《青年非洲》周刊报道：乍得出现反政府游击队

出版日期:1968.01.03
         期次:3395
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊十二月二十四日刊登一则报道，全文如下：
尽管乍得表面上平静，但是在这个国家存在着一些不安的地区。如果说边境地区不再有骚乱的话，那么在这个国家的正心脏中的山区里已经建立了一些游击队。游击队和治安部队最近在巴塔和盖拉的交火增加了。此外，政府正在不惜努力来平息叛乱：据说两名叛乱首领在拉密堡同国家元首的特使举行了会晤。人们普遍认为，这次会晤不是无益的。
看来，乍得政府力图寻找一种“勇敢者的和平”式的解决办法。

显示原版>>

Previous:津巴布韦非洲民族联盟号召今年加紧开展游击战争

Next:南越西宁解放区访问记（待续）

看原版要求您的系统已安装了OrgView软件, 请点击这里下载。 并运行OrgView_inst.exe程序进行安装
注意：浏览中共党史时要求您的系统已安装了Acrobat Reader 4.0软件, 请点击这里下载。


勃列日涅夫再次叫嚷开反革命黑会

出版日期:1968.01.03
         期次:3395
         版次:4
         栏目:\[第四版]
副题:鼓吹「停炸」是解决越南问题的「第一个步骤」
文章正文:
【美联社布达佩斯十二月三十一日电】苏共首脑勃列日涅夫今天预言美国将在越南战争中遇到“可耻的失败”，并要求无条件停止轰炸北越作为解决这场冲突的“第一个步骤”。
勃列日涅夫在匈牙利党报《人民自由报》上发表的新年文告中指责美国“残酷侵略”，并斥责“国际帝国主义”在中东战争中支持以色列。
“只有停止侵略，侵略者从越南领土上撤出，满足越南人民的民族愿望，才能构成解决越南问题的基础。”
勃列日涅夫说，“一九六七年的事件突出表明，共产党必须团结起来，对付帝国主义的侵略政策。”
他说，中东成为紧张地区“同样的是国际帝国主义势力所支持的以色列侵略的结果。”
“我们相信，一九六八年将给我们进行的反对帝国主义侵略政策的斗争带来新的成功、巩固和平和人民的安全，促进社会主义事业（？）。”
他继续说，“聚集力量是重要的，在当前是有利害关系的，因为纳粹主义和军国主义的势力在德意志联邦共和国很活跃，严重威胁着和平。”
勃列日涅夫说，一九六七年共产党领导人之间的高级磋商为一九六八年二月将在布达佩斯举行的国际会议铺平了道路。
勃列日涅夫说，这个主张“完全符合大多数兄弟党的需要和愿望。”
他说，布达佩斯会议“将作出有益的和十分需要的工作”，为召开世界会议采取具体步骤。
他说，“苏共已宣布赞成召开马列主义党的国际会议。我们的党一向支持，将来还要支持各国共产党人实现国际团结的伟大事业。”

显示原版>>

Previous:瑞典报纸哀叹：一九六七年是西方分裂的一年

Next:柯西金答日本记者鼓吹“发展”苏日关系


布迈丁讲话强调军队内部团结

出版日期:1968.01.03
         期次:3395
         版次:2
         栏目:\[第二版]
眉题:在阿尔及利亚军队干部会议上
文章正文:
【法新社阿尔及尔十二月二十九日电】布迈丁主席在阿尔及利亚军队干部会议上说，“对任何粗心大意，任何放任自流的行为都是不能容忍的。对企图反对军队或破坏军队的人，不管采取什么样的形式，都不能给予仁慈”。
革命委员会主席说，“对负责人来说，我们的责任——也是你们的责任——是保卫我们共同取得的成就，以便巩固国家。我们也有责任创造新的条件，把国家引向建设阶段，以便实现各项目标”。
据阿新社说，布迈丁主席讲话的其余部分是关于“对国家人民军的详细的回顾”以及“维护和巩固军队的团结”。
主席说，“你们当中许多人曾经并且继续同我们一道工作，并且相信我们所奉行的政策和党的路线已经取得了积极的结果：建立了一支由纯朴的农民和工人的子弟所组成的现代化军队”。
政府首脑谈到了民族解放军在独立战争期间所遇到的各种困难，这些困难是由于“某些几乎破坏了军队统一的别有用心的和派性的阴谋活动”而造成的。他说：“面对着这种情况，我们提出了团结的任务，并继续努力实现作为根本和主要目标的这一任务”。
在谈到国家人民军中出现的矛盾时，布迈丁主席说：“我们必须使分散的和对立的部队成为一个统一的团体，成为一支都朝着明确的目标而奋斗的力量。我们的行动是经过深思熟虑的，是根据取得的、而且往往是付出巨大代价而取得的经验所采取的”。
阿新社还指出，革命委员会主席的周围有五个军区的司令、国家宪兵队司令和参谋部的成员。

显示原版>>

Previous:对《柬埔寨现状》刊登的西哈努克谈话：美官方人士表示很感兴趣

Next:苏修在吉隆坡建立塔斯社分社


对《柬埔寨现状》刊登的西哈努克谈话：美官方人士表示很感兴趣

出版日期:1968.01.03
         期次:3395
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社金边十二月三十日电】柬埔寨今天重申，如果美军在追击共军时进入边远的、人烟稀少的边境地区时，它不会采取军事行动。
政府官员证实西哈努克在接见《华盛顿邮报》记者时所宣布的决定，即不对美国对越共渗入者采取的有限干预进行报复。
《柬埔寨现状》今天刊登了西哈努克声明中的许多话
【合众国际社华盛顿十二月三十日电】国务院权威人士对所传证实西哈努克愿意接待一名讨论庇护所问题的美国特使的消息很感兴趣。所谓证实就是《柬埔寨现状》周刊（西哈努克为主编的政府周刊）发表的这位柬埔寨国家首脑的谈话。
国务院官员表示，约翰逊不会立即作出决定。
能否解决这个问题很难说的部分原因是西哈努克同苏联及其他共产党国家保持着良好关系。
鉴于西哈努克同北京、河内和越共的密切联系，他对使它们同意一项将导致消除他的国境内的共产党庇护所的计划根本没有把握。
西哈努克正如自己所说的那样处于“锤子和砧子之间”，所以看来他的做法是要在美国对它的边界的军事压力和共产党非法利用他的领土之间作某种调整。

显示原版>>

Previous:泰国一记者发表文章：指责美破坏泰国文化敲诈剥削小国

Next:布迈丁讲话强调军队内部团结


法经济学家认为：西方国家经济今年将普启蒙萧条

出版日期:1968.01.03
         期次:3395
         版次:4
         栏目:\[第四版]
副题:香港反动报纸对资本主义世界的没落表示十分忧虑
文章正文:
【法新社巴黎十二月三十日电】本周法国的大多数经济学家认为，世界经济在一九六八年将普遍萧条，还很可能为新的“黄金抢购”所动摇。暗淡的原因如下：
１、美国国际收支有赤字。２、美国有通货膨胀的强烈趋势。３、英镑继续发生困难，尽管已经贬了值。４、西欧生产放慢，最显著的是法国和西德。５、货币问题继续存在，包括美元可能遭受猛烈的暴风雨和新的黄金抢购。
经济学家感到遗憾的是，肯尼迪回合协议的心理作用被一九六七年下半年的不景气事故所抵销。
现在已经清楚，美国一九六七年的赤字将远远超过三十亿美元，直接或间接地是由于继续进行越南战争。看来间接的影响对美国经济是最危险的。今年由于空前的军事开支造成预算的大笔赤字将带来肯定的通货膨胀压力。物价上涨很快，出口下降。
美国对外支付的赤字增长自然会造成外国人持有的美元数目增加。这就说明了最近英镑贬值后的黄金抢购风潮。
这里绝大多数的专家排除了华盛顿禁止黄金外流的可能性。这将意味着美国终于是要放弃三十五美元一盎斯黄金官方比价的。但是约翰逊总统将在一九六八年初要求国会结束以黄金储存保证美元的法定规定，也不是不可能的。
可是结束美元的法定黄金保证仍然意味着美国必须改进它的赤字问题。最直接的解决办法看来就是禁止资本出口。但是可能不会采用。
世界经济放慢速度打击了英国出口，英镑贬值以后，许多英国公司只是增加了利润而不是降低对其他国家的价格。
因此，英国在这一年一开头就面临新的限制性措施的前景。可能包括限制进口额，这个行动可以腾出资金来偿还英国在最近半年中欠下的大笔短期和中期债务。
【合众国际社巴黎十二月二十九日电】法国商人今天结束了他们自一九五九年以来实业增长速度最缓慢的一年，对新的一年取得很大改善的前景仍然没有把握。
统计材料今天表明，经济只比去年略微增长一点，特别是工业的增长率缓慢，只增加了百分之二点五到百分之三。
种种迹象表明，新的一年的一开始是不稳定的，由于实行新的间接销售税制度，一开始实际上是所有消费品的价格会立即上涨。物价已经在上涨，十一月份上涨了百分之一，据说政府准备采取措施维持需求。
【本刊讯】《香港时报》一日刊载一篇评论说：一九六七年“自由世界的惰力，却在与时俱增，在这当中，作为自由世界领导者的美国，内部矛盾愈来愈加深，这是值得我们特别提出警惕的。”
“止水不流，不能说就是局面安定了的自由世界在惰力所困和内部矛盾发展中，能保得住外来溷浊不冲入，能保得住这一池死水不腐吗”！“如果自由世界的动力仍然不能抬头，则我们展望中的前景，还是十分黯淡的。”
香港《明报》同日评论说：“对于一九六八年，我们觉得最值得注意的一点，是自由世界的经济似有普遍萧条的迹象，尤其美元和英镑的地位不稳，极可能引起各国货币的大动荡。美国的经济学家对于今年美国的经济发展，并不持乐观，大多数人以为美国今年的总生产增加值小而物价涨得大。本港经济和全世界经济局面息息相关，自不可能不受影响。”

显示原版>>

Previous:南越西宁解放区访问记（待续）

Next:因疲于应付财政困境约翰逊要威尔逊推迟去美活动


共同社报道：日贸易界急于想同我谈判续订贸易协定

出版日期:1968.01.03
         期次:3395
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十二月二十七日电】组成日中综合贸易联络协议会的钢铁业、化肥业、东京银行等各业代表（出口部长级）大约三十人二十六日在东京高?J办事处举行今年最后一次商界座谈会。该协议会会长冈崎嘉平太在会上发言说，“第二次签订廖—高贸易协定，因为年内没有时间谈判了，所以事实上已经不可能。继续等待中国的反应，要从明年年初就作好新的精神准备，以便着手解决这个问题。”出席会议的全体人员都一致赞同这个讲话。
为了举行签订第二次廖—高贸易协定的谈判而访问中国的代表团（冈崎团长等六人）本来应该在十一月中旬应中国的邀请启程的，但是因为中国方面的关系，直到今天仍没有动身。因此，年内如果不能谈判，明年一月一日，廖—高贸易协定就满期，所以事实上，贸易就得暂时中断。
到二十六日晚上为止，中国方面一直没有就允许访华一事作出答复。古井强烈地表示说：“直到三十一日为止，不放弃年内访问中国的准备”。不管怎样，该业界认为，假定到了明年之后进行第二次贸易谈判，至少有一两个月，会发生事实上贸易中断的局面。

显示原版>>

Previous:延安精神万岁（待续）

Next:西哈努克复电美国记者


津巴布韦非洲民族联盟号召今年加紧开展游击战争

出版日期:1968.01.03
         期次:3395
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卢萨卡十二月二十九日电】罗得西亚津巴布韦非洲民族联盟今天要求明年加紧在罗得西亚的游击活动，并说，一九六七年在这方面做得远远没有符合期望。
流亡在赞比亚的津巴布韦非洲民族联盟的机关报《津巴布韦新闻》说：“让我们在目前的游击区加强游击活动吧。让我们作不倦的努力，全面动员起四百万津巴布韦人来进行解放的战争吧。”
这项印刷一面的出版物又说：“同还没有做的比较起来，一九六七年所做和新完成的实在很少。”
但是这个党说，甚至是“罗得西亚的法西斯死硬派也不得不承认，津巴布韦（该党给罗得西亚起的名字）的解放是一种注定会在他们这一生中发生的现实的可能性。”
【美联社约翰内斯堡十二月三十日电】（记者：肯尼思·惠廷）在进入一九六八年时，非洲统一组织保证要加紧在赞比西河以南的地区展开恐怖主义活动，而罗得西亚和南非说，他们预计到会是这样的。
非洲的“自由战士”想推翻地位牢固的罗得西亚总理史密斯的政权，渗入南非并且在联合国托管地西南非洲煽动骚乱。
【法新社比勒陀利亚十二月二十九日电】一个警察方面的发言人今天在这里说，六个在罗得西亚服役以对付恐怖主义分子的南非警察今天被赞比亚移民当局所扣留。这些南非警察部队是今年夏天被派去帮助罗得西亚治安部队对付武装渗入分子的。

显示原版>>

Previous:西贡美军方承认：侵越美军在南越北部两次激战中受到重创

Next:《青年非洲》周刊报道：乍得出现反政府游击队


柯西金答日本记者鼓吹“发展”苏日关系

出版日期:1968.01.03
         期次:3395
         版次:4
         栏目:\[第四版]
副题:声称“日本以对解决越南问题能够作不少事情”
文章正文:
【共同社东京十二月三十一日电】莫斯科三十一日电：共同通讯社就日苏两国的悬案等问题向苏联总理柯西金提出了询问。柯西金总理三十一日用信件的形式寄来了回答。
柯西金总理分别就（一）北方领土问题、（二）越南问题、（三）防止核扩散问题、（四）日苏经济文化关系、（五）日苏两国首相互访问题等五个问题作了详尽的回答。对日苏间争论的大焦点之一北方领土问题，明确地说：“通过战时和战后有关的各种国际协定早已解决。”他明确地表明不能指望在这个问题上会有新的发展，这是值得注意的。
柯西金总理一九六七年七月同三木外相会谈时提议在签订日苏和约前研究一种中间性的办法，自那以后，日本国内在北方领土问题上议论纷纷，有人抱有期望，有人进行揣测。
柯西金总理对五个问题的答复的要点如下：
北方领土问题：缔结日苏和约无疑会加强两国的关系，而且也会给整个远东局势带来好的影响。至今未能缔结和约的原因不在苏联方面。苏联不止一次地向日本政府表示愿意立即签订和约，但是日本方面仍然没有这种准备。
三木外相在一九六七年七月访问莫斯科时，曾经提出了实现关于缔结和约的任务的形式的问题。苏联并不反对双方朝这个方向去努力。领土问题，根据战时和战后的各种国际协定早已解决。
人为地制造领土问题并不符合发展两国关系的利盒，而只是符合希望两国关系紧张的人们的利益。
日苏经济文化关系：贸易、文化关系的发展是两国关系（发展）的积极因素。过去在这方面作了不少事情，（发展的）可能性还是很大的。双方的文化和科学的交流将有助于两国人民友好的关系的发展。
两国领导人的互访：领导人交换意见，进行私人接触是有益的。苏联政府对佐藤首相发出的访苏邀请依然有效。我也接受了日本的邀请，访问可以在双方都认为合适的时间进行。
越南问题：美国对越南人民进行的罪恶战争越来越惨苦。加紧轰炸北越，大规模地屠杀越南人民，试图把战争扩大到柬埔寨和老挝的阴谋将使东南亚形势更加恶化，给整个国际形势投下阴影。苏联对越南人民给予了全面的援助。这种援助将继续到美国停止侵略为止。如果美国希望和平，就要停止侵略，无条件地停止轰炸北越。
日本是一个大国，对解决越南问题能够作出不少事情。为此，（日本）应该对美国的侵略采取坚定的立场，要不容许美国使用日本的领土、物力和人力资源来侵略越南。
防止核扩散问题：苏联非常重视这个问题的解决。从一九六七年进行的谈判来看，如果不容许防止核扩散条约的反对者的妨碍活动，就可以指望在不久的将来签订这项条约。
【共同社东京一日电】外务省人士对于柯西金总理（对共同社记者的问题）的答复内容认为他“在现阶段当然应该这么说”。
但是这位人士认为，柯西金强调北方领土“早已解决”和呼吁日本在越南战争中不要帮助美国这两点则表明苏联的对日外交路线“倒退了”。
【合众国际社莫斯科十二月三十一日电】（记者：夏皮罗）苏联总理柯西金和俄国正教教会的大主教阿列克西今天分别在年终关于越南和平的呼吁书中要求美军撤退。
大主教的要求是在给罗马教皇保罗六世的新年贺电中提出的，这封贺电是回答教皇本月早些时候的私人信件的，教皇在这封信中表示希望罗马天主教会和东方正教会之间终能实现团结。
阿列克西没有直接回答这个希望，他只是说，“我们看到我们的教会联合促进国际和平的可能性。”
这位莫斯科和全俄罗斯的大主教对罗马教皇说，“我们认为，对最紧迫的问题——在苦难深重的越南进行战争——保持沉默是不可容忍的。”
柯西金在回答日本共同社记者提出的问题时说，美国必须“停止”对越南“的侵略”，如果它希望一九六八年有和平的话。
他说，俄国“给兄弟越南人民的全面援助………将继续”到那个时候为止。

显示原版>>

Previous:勃列日涅夫再次叫嚷开反革命黑会


马来西亚人民武装在泰马边境打击敌人

出版日期:1968.01.03
         期次:3395
         版次:3
         栏目:\[第三版]
文章正文:
【路透社槟榔屿十二月三十日电】警察当局今天透露，马来西亚士兵最近在马来西亚西部同共产党游击队发生了几年以来的第一次冲突。
至今，由于安全原因，一直没有发表十二月十九日冲突的细节。
这场战斗是在北部吉打州界内马来亚—泰国边界的马来西亚边境上发生的，当时执行巡逻任务的一支突击队与沿着丛林小道行走的一支二十人到二十五人的队伍遭遇。
这些游击队员是支持泰马警察在泰国南部的勿洞县的联合行动的。

显示原版>>

Previous:南越解放军元旦前夕加紧出击战果辉煌

Next:西贡美军方承认：侵越美军在南越北部两次激战中受到重创


美国记者报道说：阿尔及利亚官员对苏军援感到恼火

出版日期:1968.01.03
         期次:3395
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》十二月二十四日报道：
苏联和阿尔及利亚的关系一直很困难，往往还使双方都感到恼火，尽管整个阿尔及利亚军队都是由俄国人训练和装备的，而且苏联的军舰定期访问阿尔及利亚的各港口。
苏联大使尼古拉·别哥夫六月回国重新委任去印度。据消息灵通人士说，还没有提出委任新使节的要求。
阿尔及利亚官员现在认为，他们国家对苏联的军事依赖是个令人恼火的问题。他们又说，他们的政府正在寻求其他来源的军事援助。一年以前，这样的言论会是不可想象的。
据消息灵通人士说，法国根据阿尔及利亚的要求已答应扩大它对阿尔及利亚的军事训练计划。
苏联给阿尔及利亚输送的军事物资估计已达到二亿五千万美元的价值。
据可靠消息，苏联已经拒绝了阿尔及利亚提出的要求提供大批零件的要求。因此，人们认为，在没有得到苏联同意的情况下，阿尔及利亚人如果发动战争，就只能打几天。据一些西方外交官认为，这是一种重要的节制，特别是同摩洛哥的关系方面是这样。
苏联—阿尔及利亚友谊的困难很大程度是由于六月的中东危机造成的。
使阿尔及利亚人感到震惊的是，他们发现，埃及在军事上虽然完全是依靠苏联的，但是苏联对埃及人承担的义务，用一名阿尔及利亚军官的话说，却是“极为有限的”。阿尔及利亚官员们还指出，在埃及被打败以后，苏联曾坚持要直接插手埃及军队的整编工作。对在国内坚决反共的阿尔及利亚人来说，这种做法是一种不能容忍的干涉行为。

显示原版>>

Previous:苏修一访印代表团成员去英「避难」

Next:南越解放军元旦前夕加紧出击战果辉煌


南越解放军元旦前夕加紧出击战果辉煌

出版日期:1968.01.03
         期次:3395
         版次:3
         栏目:\[第三版]
眉题:以新的胜利迎接的一年
文章正文:
【法新社西贡十二月三十一日电】军方发言人在这里宣布，今天凌晨，越共在福绥省伏击第九师的一支车队时，有九名美国兵被打死，二十九名受伤。越共在这次发生在二号公路上的伏击战中所遭受的损失不得而知。
在袭击这个车队时，越共使用了ＢＰＣ—２型火箭发射器、手榴弹和自动武器。
与此同时，在湄公河三角洲，南越部队在美国的战术支援下在定祥省发动的行动中，损失了四架美国直升飞机和越南的一架空中袭击者式飞机，另外有两架美国直升飞机受到破坏。
【合众国际社西贡十二月三十一日电】盟国军队今天撤退到防御阵地，开始实行延长到三十六小时的休战。但是共产党地面炮火在旧的一年快要结束的几天内，又击落了四架直升飞机。
共产党人在西贡西南的湄公河三角洲地带打得挺准，他们昨天下午在那里同一支南越部队发生战斗时，击落了四架美国直升飞机。
官员们说，所有这四架直升飞机都是在定祥省靠近美?c的地方坠落和烧毁的，死了一名美国士兵和伤了另外的三人。
【美联社西贡十二月三十日电】美国司令部今天说，在十七度线以南诸省发生新的激战，Ｂ—５２在那里进行了饱和轰炸。今天的战报说，美国海军陆战队有七十名被打死，一百二十八人受伤，南越部队伤亡人数不详。
在渭公河三角洲，共产党迫击炮手在星期六凌晨对政府军的一个团部发射了一百发迫击炮弹。
【合众国际社西贡一日电】南越发言人今天说，在新年休战过了一半以前，共军破坏了这次休战六十六次，打死了盟军二十六名，打伤了六十九名。他们说，最严重的一次破坏行动是在湄公河三角洲以人海战术对政府海军陆战队发动的一次进攻。

显示原版>>

Previous:美国记者报道说：阿尔及利亚官员对苏军援感到恼火

Next:马来西亚人民武装在泰马边境打击敌人


南越西宁解放区访问记（待续）

出版日期:1968.01.03
         期次:3395
         版次:3
         栏目:\[第三版]
作者:法国记者罗哲·毕克
作者身份:法国记者罗哲·毕克
文章正文:
【本刊讯】香港《大公报》十二月二十一、二十二、二十三日以《南越西宁解放区访问记》为题，连续刊载了法国电影摄影师、《费加罗报》特约记者罗哲·毕克的一篇报道，现摘载如下：
在西贡西北约一百公里西宁省某地，我开始和民军（即南越解放军——本刊注）人员取得联系。至于这次在密林中神秘会见的经过是不能公开的。
密林中正是民军活动的天地。就在我所住的地区都组织有巡回文艺演出队，还有十五个电影巡回放映队，每天在密林中从事演出、放映、宣传鼓动工作。
我们所住的营地还有学校、卫生所、病房等。他们煮炊也极巧妙，为了避免在空中暴露，他们采用“奠边府式”烟囱，将煮食物时的炊烟通过特制渠道引致远离丛林的地面草丛中被吸收掉。厨房、会议室都设在地面以下，甚至能容纳百十人的剧场也很好地隐藏在密林中，舞台布置得很漂亮。会议室中悬挂着胡志明、阮友寿的像。
有一晚我被邀在密林剧场看前线艺术团的演出。晚上，煤油灯把剧场照射得亮堂堂。这晚的演出很使我感动，有歌剧、合唱、舞蹈、哑剧，内容都是鼓励抗敌的真人真事的故事。
看起来这处密林中的营地完全是孤立的，实际上它和外界一天二十四小时都保持着接触，通讯班人员不断把司令部的公文密件送到营地，虽然看不到架有电话或无线电收报机，但是外界的事物他们都知道得清清楚楚。我们几个法国人被招待期间，饮到来自西贡的啤酒，而且是罐头装的美国出品，而我所在的营地离西贡却有一百公里。
我们的伙食也受到充分照顾，内容既丰富，数量也充足。一般的游击队员的口粮百分之五十由后勤调拨，其余一半靠本身自给，包括在丛林中狩猎和种地生产。由于土地肥沃，只要从事农业生产，粮食不愁没有来源。
游击队员大多出身于当地，他们都是来自当地农村的男女青年，和家人联系密切。所以他们作战时得到当地农民父老的全面支持。当地的农民也编入战时防卫体制，有需要时，自觉地参与军事行动。南越解放阵线的基层组织便是这些组织起来的游击部队和农民。另外民军也有正规军部队，他们担任在特定地区的作战任务，但是地方游击部队则是各地区不可缺少的武装力量。
民军士兵都很年轻，受过良好的训练。他们训练内容主要是政治教育、军事训练和一般教育。营地那些用柳树皮搭盖的小屋就是他们上课的课室。我住在营地时，常常看到游击队员们在屋内像小学生一般认真地在听课。
民军的装备在当地来说可算是达到现代化的标准了。游击部队也同样拥有必要的优秀装备。我所见到的，他们多数持有自动武器、反坦克火箭发射器，迫击炮、火箭发射器等。这些武器多数是中国制造。
武器和弹药的补给并不发生问题。由于军民协作，他们组织有完善的通讯网，通过森林中的曲折复杂的小道，利用大量的人力背运，河网区则用舢板，多数在夜间运输，美军飞机大炮无法破坏这种强韧的运输网。
游击队员的装备极为简单、轻便，非常适合于游击战的条件。他们身上就是一套黑色的普通衣裤。这种衣服适应沼泽地、雨季和热带的气候条件。我曾穿着这种衣服在灌木丛中生活了三星期，它比任何其他衣服更能耐受当地特殊的环境，民军穿的那种“胡志明凉鞋”比任何军鞋、军靴都要好。这种利用废车胎做的斯巴达式鞋，赤足穿起来无论爬山涉水，都远比笨重的美国军靴轻便灵活得多。
由于游击队确立了自给自足的作战体制，所以行动自如，神出鬼没，充分发挥了机动作战的特点。
这种轻装、轻武器装备的民军地方部队，往往能予大部队的美军、西贡政府军以直接的重大打击。就在西宁省战区，今年二、三月，美军发动大规模的“联络城进攻”，美军出动了四万五千名兵力和八百多辆坦克、装甲车。西宁地区的民军游击部队全部投入了对美军的直接战斗。我所会见的各个部队，都在这次战役中取得了奇袭美军坦克、直升飞机的重大战果，他们的战斗故事真是说不完。如果不是完全习惯于丛林生活和游击式的战斗，在与美军装备和物质条件如此悬殊的条件下，真无法相信这些越南青年男女能创造出这样巨大的战绩。
在战争岁月中生长的民军青年士兵，他们除了抵抗、战斗以外没有其他的想法。他们完全习惯于丛林中的战斗生活。
我在长期的访问、观察中，丝毫看不出他们有任何疲劳、不耐烦和情绪不安的表现。相反，对这场持续的战争他们对胜利前景充满了信心。尽管他们也知道前途还有困难，但被乐观的、必胜的信念鼓舞着。
许多少女和女青年同样参加游击队，据解放阵线人员说，在民军部队中女性队员占约三成以上，她们都能拿起武器和男队员并肩战斗。解放军的一位副司令员阮氏定就是一位女性军事指挥员。
我在解放区旅行途中，偶然在丛林中遇到解放军正规部队。他们受过严格的军事训练，有更严密的军事组织。他们的装备、武器都比游击队齐全，特别是中型和重型武器更加优良，拥有更多的重型迫击炮、重机枪、巴苏卡大炮和齐全的无线电收发报机及步话机（多数夺自美军）。
（待续）

显示原版>>

Previous:《青年非洲》周刊报道：乍得出现反政府游击队

Next:法经济学家认为：西方国家经济今年将普启蒙萧条


瑞典报纸哀叹：一九六七年是西方分裂的一年

出版日期:1968.01.03
         期次:3395
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】瑞典报纸十二月三十一日纷纷发表社论，以下是两家报纸的社论摘要：
《每日新闻报》以《分裂年》为题发表社论说：“人们面对着东西方关系缓和的自然发展……但是另一个世界——‘第三世界’中的民族解放运动已成为现实”。“解放运动正在英法殖民地中发展。由于美国的侵犯，人们在越南看到了一场大灾难。”
“我们还面临着另外一种分裂：两代人的对立。在欧洲现在有着政治上有觉悟、政治上积极的一代人。不言而明，这代人为了系统地表达自己的观点，对于政治问题——不仅是政治问题——的看法同老一代人不同。
“法国认为，必须将主要的欧洲自由贸易联盟国家英国排除在欧洲经济共同体之外，因为英国加入了（欧洲经济共同体）会间接地带来美国对西欧的统治”。
“对西欧来说，一年不如一年的同美国合作的情况，又进一步削弱了。”
“西欧在越南问题上表现出来的对美国的越南政策的抗议反映了美国国内的抗议运动”。
《瑞典日报》说，一九六七年是“令人焦虑的一年”，“越南问题在美国造成了信任危机，这严重削弱了总统在人民心目中的地位”。
“美国的欧洲盟国不仅仅经济恶化。西欧的合作遭到了挫折，这使得一九六七年在努力建立强大得足以成为介于美苏之间第三势力的团结方面成了困难的一年。”

显示原版>>

Previous:因疲于应付财政困境约翰逊要威尔逊推迟去美活动

Next:勃列日涅夫再次叫嚷开反革命黑会


苏修一访印代表团成员去英「避难」

出版日期:1968.01.03
         期次:3395
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里十二月三十日电】据一位外交部发言人今晚说，印度政府已决定允许苏联的背叛者阿齐兹·乌卢格—扎德去英国。
乌卢格—扎德是一个大学讲师，于二十四日离开这里的美国大使馆，使他自己受印度政府的保护，并要求印度当局允许他去英国。
乌卢格—扎德率领了一个苏联代表团到达这里来，他首先要求在美国大使馆避难。

显示原版>>

Previous:印再从美进口三百多万吨粮食

Next:美国记者报道说：阿尔及利亚官员对苏军援感到恼火


苏修在吉隆坡建立塔斯社分社

出版日期:1968.01.03
         期次:3395
         版次:2
         栏目:\[第二版]
文章正文:
【路透社吉隆坡十二月三十日电】苏联官方通讯社塔斯社记者阿列克谢·夏罗诺夫到达马来西亚，来设立塔斯社驻吉隆坡的第一个分社。
任命夏罗诺夫驻这里，是马来西亚和苏联之间总的和解的一部分。

显示原版>>

Previous:布迈丁讲话强调军队内部团结

Next:印再从美进口三百多万吨粮食


泰国一记者发表文章：指责美破坏泰国文化敲诈剥削小国

出版日期:1968.01.03
         期次:3395
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷十二月二十七日电】泰国第一流的记者之一今天对美国进行了猛烈的攻击，他说，美国人就象共产党人一样是泰国的敌人。
泰国主要报刊《暹罗国民》周刊的发行人库基·八莫指责美国人和美国记者侮辱泰国国王，破坏泰国的文化，“敲诈和剥削”小国。
他说，如果美国不“小心一点”，泰国人民总有一天会砸烂它的大使馆，烧毁美国新闻处。
库基是在泰国普遍受到尊重的作家和学者，他是蒙克国王的孙子。他是大八莫的异父兄弟。
大八莫在第二次大战期间是驻华盛顿的大使，后来担任泰国的总理。
库基与现在的普密蓬国王是远亲，人们认为，在他报纸上发表的观点经常反映王室的观点。
他对美国的攻击（约有四千字）在泰国是空前未有的，因为这个攻击使用了泰国语言中特别侮辱性的字眼。
这篇文章是答复一封署名“一个泰国青年”的信的，这位青年在信中说，他对美国人感到幻灭了，因为美国的作者不断地侮辱普密蓬国王和批评泰国。
库基在文章的开头批评了美国作家路易斯·洛马克斯最近写的一本论泰国的书，他说，泰国人“受了蒙骗而尽力同美国做朋友”。

显示原版>>

Previous:也门外长迈基表示：欢迎有条件地举行全国和解会议

Next:对《柬埔寨现状》刊登的西哈努克谈话：美官方人士表示很感兴趣


外电评述我一九六八年元旦社论

出版日期:1968.01.03
         期次:3395
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港十二月三十一日电】中国今天说，一九六七年形势大好，是政治、经济战线上取得“决定性的胜利”的一年。
由官方《人民日报》、理论刊物《红旗》和军队报纸《解放军报》三家编辑部联合发表的元旦社论说，全国形势大好。
社论规定了明年的任务。它号召全国人民进一步掌握毛主席的思想。
社论表明，文化革命将在一九六八年继续进行。
【法新社北京一日电】（记者：樊尚）中国领导人今天在新年致词中宣布要早日“纯洁和整顿共产党”，以便它在军队合作下在一个不断革命的国家内建立一个新社会。
看来这就是今天各报刊登的社论的含义。这篇社论概述了今后这一年的任务。
这篇很长的社论是由《人民日报》、《红旗》和《解放军报》联合发表的。
这是中国共产党这三家主要的机关报刊第一次谈到在文化革命后或在文化革命范畴内整顿这个党的问题。
观察家们在读了这篇社论后提出的第一个结论是，中国领导人显然决定整顿党而不是像左派极端主义分子鼓吹的那样取消党而代之以一个完全新的在文化革命中诞生的组织。这个决定还表明，中国领导人认为有必要保留参加党的现有军政和专业干部中的大部分成员。
社论追述，文化革命是批判错误的大运动。红卫兵和其他积极分子也被包括在必须教育自己以免再犯错误的人之中。
今天强调的是所有的人都必须执行毛泽东的指示。文章说，建立地方革委会的工作将在一九六八年内完成。
【共同社东京一日电】福原北京一日电：北京广播电台三十一日广播的《人民日报》、《红旗》杂志和《解放军报》联合撰写的一九六八年元旦社论规定，文化大革命在一九六七年取得了决定性的胜利，一九六八年将是夺取“文化大革命全面胜利的一年”。它提出了五项具体任务。
特别值得注意的是在第二项中提出成立和巩固革命（委员会），在第三项中强调重建和加强党组织。这是作为现在党的最高的政策宣传方式——三家报刊联合撰写社论所第一次提出来的。人们认为一九六八年将是成立全国性的革委会和召开第九次党代表大会的一年。可以说这些便是“文化大革命全面胜利”的内容。
其次，关于国际问题，这篇社论认为文化大革命取得这种全面胜利将会支援世界革命力量，打击帝国主义和修正主义势力，东风压倒西风。它还呼吁把反对帝国主义、现代修正主义和各国反动派的斗争进行到底。但是这篇社论并没有提出具体的外交政策，始终是把重点放在内政方面，这是一个特点。
【共同社东京一日电】《人民日报》、《红旗》杂志和《解放军报》联合撰写的元旦社论说：“要清除走资派出党。”
这篇联合撰写的社论在“整顿党”的一节中说，要吸收共青团、红卫兵等无产阶级“先进分子”入党，清除叛徒、特务和顽固不化的走资派出党。这段话表明了中国今年要在组织上建成毛林派体制和完成文化大革命的收尾工作的方针。这番话还暗示今后要从基层开始强有力地推进重建党组织的工作，也暗示中国已经决定召开党代会的方针。
【合众国际社香港十二月三十一日电】共产党中国今天说，它的文化革命在一九六七年取得了“决定性的胜利”，但是这场斗争可能还得进行一个时期。
香港收听到新华社广播说，清除一切资本主义阴谋分子的工作可能要占用一九六八年很大一部分时间。
【美联社东京一日电】共产党中国的领导集团在元旦号召它的支持者加紧清洗敌人和夺取文化大革命“全面胜利”。
社论说，“全军指战员要百倍提高警惕，加强战备，巩固国防，随时准备粉碎美帝国主义及其走狗的战争挑衅，保卫伟大的祖国，保卫伟大的无产阶级文化大革命。”这显然是预期会同美国发生冲突。
【德新社北京一日电】（记者：巴格曼）中国的二千万人的共产党将在一九六八年——无产阶级文化大革命第三年——经历大规模清洗和整顿组织。除了中国共产党外，共青团和其他群众组织也将进行思想上的整顿。

显示原版>>

Previous:外电注意转播毛主席林副主席接见革命战士

Next:延安精神万岁（待续）


外电注意转播毛主席林副主席接见革命战士

出版日期:1968.01.03
         期次:3395
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京一日电】新华社今天报道，毛泽东昨天在人民大会堂的一次（庆祝）元旦的仪式上欢迎了二万多名党和国家及军队的官员。
这家通讯社说，毛主席满面笑容，身体非常健康。
参加这次会见的还有国防部长林彪和总理周恩来。
【路透社香港一日电】中国领袖毛泽东在北京除夕的一次集会上公开露面，据报道他身体非常健康。
这位共产党领袖在去年十二月二十六日过了七十四岁生日。北京电台今天说，他同中国其他领导人一起登上讲台，向二万人挥手。
这家电台说，群众齐声朗读毛泽东的语录和高唱革命歌曲。
同毛主席一起站在讲台上的有他的继承人、国防部长林彪，总理周恩来，政治局委员康生，副总理李富春，中央文化革命委员会成员戚本禹和姚文元。
这家电台还说，外交部长陈毅也出席了。
它说，毛主席“身体非常健康”。
【合众国际社东京一日电】共产党中国主席毛泽东在元旦前夕在北京接见了二万人。
官方的新华通讯社在今天的一则广播中说，毛主席同他的继承人林彪和周恩来总理一起受到解放军军人和党政官员的欢呼。
没有提到有任何毛泽东的年轻的红卫兵出席，这进一步表明北京正在抑制文化革命的这支年轻的突击部队。
相反，被接见的人似乎主要是中国军队的干部和代表。
在这次集会上欢呼毛主席的文化革命已取得“决定性胜利”。

显示原版>>

Next:外电评述我一九六八年元旦社论


西贡美军方承认：侵越美军在南越北部两次激战中受到重创

出版日期:1968.01.03
         期次:3395
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十二月三十日电】发言人今天透露，共军在南越北部的两次激战中给三连美国海军陆战队以重创。
关于这两次战斗——第一次发生在星期三，第二次在星期四——的迟到消息表明，至少有六十七名美国海军陆战队被打死，一百零六名受伤。
这次战斗是在海军陆战队分乘直升飞机和船只在长期来一直是共产党的据点着陆时发生的，这些据点一个在非军事区东南约二十英里处，一个在会安（岘港以南约二十英里）附近。这两次，盟军都打退了北越和越共军队，但是对美国人来说是付出很大的代价的。
官员们说，战斗时，有时双方相距是如此之近，所以不可能召来大炮和飞机进行袭击，因为担心打中美军。
【路透社西贡十二月二十八日电】昨天，满载美国伞兵的直升飞机搜索民军（即南越解放军——本刊注）时，误落在两连民军当中。美军发言人说，这一批美军在民军阵地内降落，发现他们正落在隐蔽的民军头上。
民军诧异地在注意事态的发展。当时美军跳出直升机，发现民军的枪口正对准他们。直升机降落的地点在西贡北二百五十英里。其他在空中盘旋的直升飞机，仓促地向民军阵地发射机关枪每分钟六千发，掩护地面美军。
大出意外的美军，立即要求炮兵支持。经过九小时的激战，民军才自动撤退。美军死十二人，重伤三十一人。

显示原版>>

Previous:马来西亚人民武装在泰马边境打击敌人

Next:津巴布韦非洲民族联盟号召今年加紧开展游击战争


西哈努克复电美国记者

出版日期:1968.01.03
         期次:3395
         版次:2
         栏目:\[第二版]
副题:他说“美国军队可以追逐共产党军队而进入柬埔寨境内几英里。”
文章正文:
【合众国际社东京十二月三十一日电】（合众国际社编者注：柬埔寨国家元首西哈努克亲王答复了合众国际社亚洲地区执行编辑迪布尔提出的一系列问题。）
柬埔寨国家元首西哈努克亲王星期日说，美国军队可以追逐共产党军队而进入柬埔寨境内“几英里”，只要他们在事后立即撤退。
在透露西哈努克将允许美国军队追踪撤退的越共或北越人进入柬埔寨以后，从东京向西哈努克发出了一系列问题。西哈努克对这些问题用电报作了回答。
西哈努克说：“在这方面我没有给予‘许可’。”他说：“我只是说，我将不派出我们的步兵、装甲兵和空军同为了追踪非法渗入柬埔寨的（北）越南或敌人部队而短程侵入的美国部队交战。”
西哈努克解释说，短程侵入“意味着渗入几
英里　。”
“但是，如果美国人不撤退，而且占领我们的那怕是一小块领土……那时我们将不得不战斗，尽管力量对比是不平衡的。”
西哈努克说：“柬埔寨在任何情况下，不惜任何代价，都不会容忍驻越南的美军司令部派出越南（西贡）政府军进入它的领土。”
他说：“如果发生这样的事，将会派出我们的全部部队来马上对付进攻，美国和柬埔寨之间将会发生无法弥补的情况。”
西哈努克表示，他将欢迎美国派一名特使讨论柬埔寨边界问题，这是金边和华盛顿之间长期争执的一个问题。
这位柬埔寨国家首脑重申，他愿意同华盛顿恢复外交关系，如果美国承认西哈努克关于柬埔寨边界的说法的话。
西哈努克说：“实际上，美国和柬埔寨之间不存在着‘争论’。我们并不是越共或北越人的‘同谋’，我们一些年来一直设法不让他们进入我国领土。
“我们也不是他们的基地，如果有些他们的军队渗入我国领土，那是在我们不知道的情况下并且违背我们的意愿的，我们要加以谴责，因为民族解放阵线和越南民主共和国是承认我国目前的边界的。”
西哈努克说他只是态度灵活些
【法新社金边十二月三十一日电】西哈努克今天重申他愿意同美国约翰逊总统的代表举行会谈。
可是，他否认了这种说法：接见《华盛顿邮报》记者时表示的这种意愿，表明他对美国政府的态度有“某种改变”，他说这是“没有根据的猜测”。他对记者们说，至多只能说，他的态度已变得稍许“灵活”一点。
“其原因是，约翰逊先生和他的政府并没有在驱使人谋害柬埔寨，而且他们的态度同五角大楼‘鹰派’的态度比较起来，是温和的。”

显示原版>>

Previous:共同社报道：日贸易界急于想同我谈判续订贸易协定

Next:也门外长迈基表示：欢迎有条件地举行全国和解会议


延安精神万岁（待续）

出版日期:1968.01.03
         期次:3395
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
十六、毛主席的小青马
在最后一间陈列室里，最引人注目的是一匹小青马的标本，收藏在一座大玻璃柜中。这是毛主席的爱马，叫做小青马，生前饲育在北京郊外的一个农村人民公社中，一九六二年病死北京。它的遗骸制成了标本，被送回与小青马因缘极深的延安，安置在纪念馆中。
我认为这件事办得很有道理。所以，几乎把脸贴到玻璃上，仔细端详这匹马的脸部。长睫毛，双眼皮，又大又黑的眼睛，带着难以言状的柔和稳静的眼色。从鼻子到口，一片近于黑黑的浓紫色，毛色非常拔群。白白的马尾垂在身后。
“对，就是它，一定是它了。”
我感到一种冲动，不知不觉说出声来。
毛主席一度离开延安，在陕北的深山中，忽东忽西，忽北转南，把胡宗南军队牵引得团团乱转，那时，主席的代步，就是这匹小青马。我在八路军摄影队摄制的纪录片中，看到了毛主席骑着爱马行军的场面，当时所看到的虽然是静照，直到现在却还记得清清楚楚。那匹马，就是这一匹。当时担任毛主席的警卫连长的人，写了一篇以“青马”为名的回忆录，其中一节这样写道：
“……
河边的路上，满是石块，到了晚上，马蹄下面会爆出火花。碰巧，主席骑的那匹马，铁掌脱落了，主席心疼马，便下了马，说道，‘骑在马上摇摇幌幌的，容易睡着了。’其实，主席那三天三夜，一直没有睡觉。……”
载着毛主席，为了解放全中国而在陕北各战线纵横驰骋的小青马，代表着在革命中倒了下去的无数匹无名之马，它带着在柔静中的崇高气质，永远被珍贵地保存在凤凰山麓了！
那么，小青马啊，就在你经常饮水的延河边，静静地安息吧！（待续）

显示原版>>

Previous:外电评述我一九六八年元旦社论

Next:共同社报道：日贸易界急于想同我谈判续订贸易协定


也门外长迈基表示：欢迎有条件地举行全国和解会议

出版日期:1968.01.03
         期次:3395
         版次:2
         栏目:\[第二版]
文章正文:
【路透社开罗十二月三十一日电】也门共和国外交部长迈基今天说，他的政府欢迎举行一次全国性会议来结束也门的为期五年的内战，但是他也提出了共和国派对举行这样一次会议的条件。
这些条件是：
一、维护人民自从举行反对君主制的革命以来所取得的所有成果。
二、有关各方事先作出一致的努力，以制止人员和武器渗入也门。
三、不讨论前王室的问题。
四、这次会议的唯一目的是谋求也门各派的全国和平。
举行一次全国和解会议的要求是苏丹总理兼外交部长、阿拉伯联盟的也门和平三国委员会主席马哈古卜昨天在这里提出的。
马哈古卜说，为了使这次会议能够举行，必须立即结束敌对行动以及停止外国援助和对也门内政的干涉。
也门共和国的政权指责沙特阿拉伯不顾上一次阿拉伯最高级会议上达成的沙特阿拉伯—埃及协议而增加对保皇派的援助。根据这个协议，支持共和国派的埃及军队在本月早些时候撤走了。在他们撤走后，同保皇派的战斗就恢复了。
【法新社亚丁十二月三十日电】也门政府宣布他同意也门和平三国委员会作出的努力。这件事情是这里收听到的萨那电台广播的。这似乎是共和国第一次明确宣布赞成这个委员会。
电台说，阿姆里总理今天号召军队、警察和政府，鉴于“这个国家面临的情况”，要加倍作出努力。
关于三国委员会的声明说：
“政府通过欢迎委员会的抵达（也门），向世界，特别是向它的阿拉伯弟兄们证明了共和国对促进和平的良好意图。”

显示原版>>

Previous:西哈努克复电美国记者

Next:泰国一记者发表文章：指责美破坏泰国文化敲诈剥削小国


因疲于应付财政困境约翰逊要威尔逊推迟去美活动

出版日期:1968.01.03
         期次:3395
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日镜报》十二月二十九日刊登一篇文章，题为《威尔逊访晤约翰逊之行延期》，摘要如下：
威尔逊首相去华盛顿会晤约翰逊总统的访问已推迟几周。
原因是，总统在上周周游世界以后，想要较长时间地休息，以便拟出他明年的预算。
首相本来希望确定在一月。但是，约翰逊总统现在已表明，在二月的某个时候以前，他无法接待首相。
对威尔逊来说，越南和东南亚最近的事态发展使得他和总统的亲自会谈成了特别迫切的事情。会晤推迟也影响到威尔逊访问莫斯科同俄国总理柯西金讨论越南问题的计划。
在华盛顿，人们对于威尔逊推迟访问的消息没有感到很大惊讶。
两位领导人都在努力解决他们国家的财政问题。
约翰逊总统向从五角大楼到国务院的每一个政府领导人施加压力，要他们削减经费并大力削减。
总统面临的问题是：为越南战争和向城市的贫困和犯罪开战提供资金。

显示原版>>

Previous:法经济学家认为：西方国家经济今年将普启蒙萧条

Next:瑞典报纸哀叹：一九六七年是西方分裂的一年


印再从美进口三百多万吨粮食

出版日期:1968.01.03
         期次:3395
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里十二月三十日电】据今天在这里签订的协定，印度根据粮食用于和平计划，将从美国购买三百五十万吨粮食。
这批粮食价值二亿一千零七十万美元，将于一九六八年上半年里运出。这个新的协定是第三次对一九六七年二月二十日的基本协定的增订，将使一九五一年以来，美国供给印度粮食的总量超过五千五百五十万吨。
【法新社新德里十二月三十日电】在二亿一千万美元进口的总值中，百分之八十将以印度卢比偿付，余额以美元偿付。

显示原版>>

Previous:苏修在吉隆坡建立塔斯社分社

Next:苏修一访印代表团成员去英「避难」


阿姆里强调决心保卫共和国政权

出版日期:1968.01.04
         期次:3396
         版次:2
         栏目:\[第二版]
眉题:也门政府军继续打击外国雇佣军
文章正文:
【中东社萨那二日电】也门内政部长巴拉卡特准将今天说，萨那的局势是可以放心的。
这位也门部长说，把萨那和也门的其他城市联系起来的道路是畅通的，尽管有些拦路强盗企图封锁这些道路。
巴拉卡特准将说，共和国派的军队和部族人在过去三天中已经取得对渗入者和外国雇佣军的胜利。
在最近的战斗中，共和国派军队缴获了五门炮，还缴获了一辆满装地雷和弹药的卡车。这位部长又说，这些缴获的枪炮和弹药今天已在萨那展出。
巴拉卡特准将还驳斥了帝国主义者捏造的说法，他们企图破坏也门人民的斗志。
【德新社开罗二日电】也门总理兼总司令阿姆里星期一（一日）说，“只要也门人民存在”，共和国政权就会存在。
阿姆里是在萨那庆祝“人民抵抗日”时说这番话的。他说，也门共和国的敌人“已处在绝望的境地，而我们仍然是强大的，不管我们面临着什么样的阴谋。”
他说：“我们国内外的敌人必须知道，我们决心战斗并将保卫我们的果实”。
阿姆里曾视察了贝尼哈拉思地区，他同那里的部族领袖进行了会谈并视察了军事学院。
据中东社报道，他接着就回到萨那，他在那里视察了轻重武器以及从反对共和国的分子中俘虏来的犯人。
同时，这家通讯社报道，行刑队在萨那的共和国广场公开处决了三名叛徒。
这三个人是由人民法庭判处并经阿姆里批准的。
【美联社萨那二日电】有消息说，有也门空军助战的八千名也门共和国部队星期一（一日）袭击了埋伏在这里西南四十英里的保皇派部队。

显示原版>>

Previous:延安精神万岁（待续）

Next:路透社报道：巴基斯坦已借款六亿五千多万英镑


巴基斯坦政府逮捕一批政界人士

出版日期:1968.01.04
         期次:3396
         版次:2
         栏目:\[第二版]
文章正文:
【法新社卡拉奇二日电】一项政府公报今天宣布，警察已逮捕了人数没有透露的政治家和公务人员，据说这些人同一个企图“在国内”制造“大混乱”的阴谋有牵涉。
公报说：“他们的活动受到了密切的监视，我们已掌握充分的证据，说明他们是在有计划的煽动下行事的。”公报说，正在进行进一步的调查。

显示原版>>

Previous:以总理叫嚷准备同阿拉伯国家打二十年

Next:西哈努克发表新年讲话：对主张抗击美军侵柬的人表示遗憾


巴勒斯坦解放运动发表公报：要求所有突击队开会商讨协同对以色列行动

出版日期:1968.01.04
         期次:3396
         版次:2
         栏目:\[第二版]
文章正文:
【美联社贝鲁特十二月二十七日电】巴勒斯坦突击队组织巴勒斯坦解放运动（本刊按：前译法塔赫）要求所有突击队开会来策划一次对以色列的协同行动。
在这里散发的一项公报中，巴勒斯坦解放运动发言人表示，这个组织将不反对同巴勒斯坦解放组织合作，因为它的领导人舒凯里已经辞职。
公报说，突击队会议应重申巴勒斯坦人民反对对阿拉伯—以色列问题作政治的解决。据报道这次会议不久将在开罗举行。
公报说，“还应重申，武装斗争是不可避免的，应当扫清革命道路上的障碍。”
以前巴勒斯坦解放运动曾拒绝打巴勒斯坦解放组织的旗子，而且据信只是同其他较小股的突击队进行松懈的合作。
它在二十七日发表的公报详细地讲述了突击队在十二月十三日到二十二日一段时间中的出击情况。它声称在这个期间打落了以色列直升飞机一架，摧毁装甲车数辆。
【南通社贝鲁特十二月二十四日电】解放巴勒斯坦革命指挥委员会宣布，它将继续进行解放斗争，“尽管要作出牺牲，它决不放弃巴勒斯坦的首都耶路撒冷”。这个最近成立的委员会的声明提出了这种看法，即约旦河两岸的统一是不可避免的。
这个委员会还宣布，一些阿拉伯人和以色列的代表在特拉维夫就在以色列范围内成立所谓巴勒斯坦国家的可能性问题举行会谈，对于“不代表任何人的那些阿拉伯人来说”，这是毫无意义的。据强调指出，以色列军队从被占领的阿拉伯领土上撤退“同解决巴勒斯坦问题毫无共同之处”。
这是这个新近建立的革命指挥委员会的第一项政治声明。
关于巴勒斯坦问题的政治声明迄今主要是由舒凯里发表的。这个革命指挥委员会的正式活动表明，这个机构不只是军事性质的而且还是政治性质的。

显示原版>>

Previous:路透社报道：巴基斯坦已借款六亿五千多万英镑

Next:以总理叫嚷准备同阿拉伯国家打二十年


法刊哀叹：西方今年仍将处于经济危机的困境

出版日期:1968.01.04
         期次:3396
         版次:4
         栏目:\[第四版]
文章正文:
大西洋集团内照旧争执不休；共同市场内部依然困难；美元和英镑仍受威胁，调整金价舆论将再起
【本刊讯】法《新观察家》周刊十二月二十七日刊登一篇文章，题为《你在一九六八年要谈的东西》，摘要如下：
一、大西洋主义：大西洋各国政府决定，在一九六九年八月，而不是一九六八年八月，它们将要表明它们是不是同意留在联盟内，是不是续订一九四九年签订的为期二十年的公约。
法国认为，要“忍痛修改”它的政策，时间好象还未到来，在这一方面，大西洋各种会议将照旧争执不休。
二、股票市场：“行情表不正常”还要持续几个月。尽管对通货膨胀的担心会促使银行财团以增加收入变化不定的股票证券来“保护自己”，可是，共同市场内部的困难和货币危机都将阻碍行情有显著的任何上涨。
美元和英镑将仍然受到威胁。一九六八年年初美国公布一九六七年国际收支赤字的消息，将引起新的警惕，并将继之以美国黄金储备的再次下降。人们将重新谈论黄金再次调整价格（就是说美元贬值）和调整国际贸易。
三、对外贸易：应该维持我们的贸易的脆弱的平衡。我们将向处于发展阶段的德国和意大利出口更多些，并由于一些政治经济的原因，向阿拉伯国家和向东欧国家出口更多些。而由于英镑贬值，我们将向英国出口少些。对其余国家，我们的出口维持现状，我们的进口也将不大大增加。总之，我们和外国贸易中，我们将不损失外汇。

显示原版>>

Previous:外电报道：苏有四个知识分子被判徒刑

Next:瑞士向美兑换了价值三亿美元的黄金


法新社传捷修组织特别委员会为捷统治集团改组进行准备

出版日期:1968.01.04
         期次:3396
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十二月三十一日电】据从布拉格传到这里的消息说，捷克斯洛伐克党中央委员会将于一月初再度举行会议，来解决以国家首脑兼党的第一书记诺沃提尼为中心的严重的已历时一个月的危机。
据悉，诺沃提尼在其反对者的压力下，在上一次中央委员会会议上已提出要辞职。但是显然谁都没有能够对他的接替人取得一致意见。
据传中央委员会已经指定了一个特别委员会，除了为接替诺沃提尼的问题进行准备外，还对会涉及党和国家主要职位的一次大改组进行准备。
可是，诺沃提尼却得到行政和工会组织的广大部分，得到力主维持秩序和连贯性的人以及得到所有耽心他下台会使政权发生危机的序幕的人的支持。诺沃提尼倒台的可能性还使莫斯科感到忧虑。苏联党的书记勃列日涅夫闪电式地去布拉格访问是为了给予诺沃提尼以苏联政府的支持，这是一个公开的秘密。
据悉波兰的哥穆尔卡和东德的乌布利希也已通过他们的大使，站在诺沃提尼方面进行干预，这是出于感谢他一直坚定地抵制“波恩的诱惑的声音。”
因此，布拉格通过诺沃提尼个人表现出来的争端，是捷克斯洛伐克的整个政治方向的问题。

显示原版>>

Previous:美报报道捷修中央全会情况

Next:外电报道：苏有四个知识分子被判徒刑


高举毛泽东思想伟大红旗团结前进

出版日期:1968.01.04
         期次:3396
         版次:1
         栏目:\[头版]
眉题:日本山口青年第七联欢晚会开得生气勃勃
文章正文:
【本刊讯】日本《长周新闻》十二月十三日刊载一则消息，题为《学习毛主席语录——第七次青年联欢晚会更加巩固了团结》，摘要如下：
第七次青年集会实行委员会在“团结青年的力量阻止军国主义复活”的口号下，于九日晚在下关劳动会馆举行了“青年联欢晚会”。
齿轮座剧团访华演出团的代表十七人也参加了这个集会。他们向大会报告了全世界人民的伟大领袖毛主席亲切接见了齿轮座访华演出团并且对日本人民的斗争给予了勉励和鼓舞的喜讯，这就使“青年联欢晚会”沸腾起来，使它变成了活学活用《毛主席语录》并在青年的斗争中高举毛泽东思想红旗前进的团结的大会。
大会一开始，全体人员先学习《毛主席语录》：“世界是你们的，也是我们的，但是归根结底是你们的。你们青年人朝气蓬勃，正在兴旺时期，好象早晨八、九点钟的太阳。希望寄托在你们身上。世界是属于你们的。”然后开始联欢。联欢会上首先由在《长周新闻》和印刷工厂工作的革命青年工人二十人朗诵“造反有理”。接着表演了革命歌曲。
最后，齿轮座剧团访华演出团代表十七人在全场热烈的掌声中登上舞台，发表了号召团结的讲话，演出了鼓舞斗志的短剧。起来讲话的永尾说，“我们在震撼世界的无产阶级文化大革命取得胜利的时候访问了中国，学到了很多东西。我们有决心，遵照毛主席的教导，来钻研‘齿轮座’的文艺路线，使它成为团结人民、教育人民、打击敌人、消灭敌人的有力武器，帮助人民同心同德地和敌人作斗争。”全场一致热烈鼓掌，祝贺访华演出的伟大成就。
齿轮座的文艺战士们演出《万岁毛主席》的歌舞来表达对伟大领袖毛主席的赞颂和抑制不住的敬爱之情，又一次博得全场青年工人出于共同感情的长时间鼓掌。
文艺战士们演唱了毛主席语录歌《争取胜利》和独唱《白毛女》《在北京的金山上》，演出了短剧《斗争刚刚开始》等，这就更加丰富了青年联欢的内容。随后举行即席讨论，分为七组进行。就国际国内形势、工作场所的斗争、今后青年应走的道路等问题，对照着《毛主席语录》，进行了认真的讨论。“齿轮座”的文艺战士们也分别参加了各个小组，和青年工人们共同交流了经验。
这种讨论反映了一年来进行反帝反修斗争的卓越成绩，洋溢着高举毛泽东思想红旗前进的青年工人的热情。
在总结中肯定：“今年一年的斗争在质量上比前年是有了飞跃的发展。特别以毛泽东思想为指路明灯，活学活用《毛主席语录》，以自己为革命的对象进行斗争；以中国为首的全世界人民不断取得胜利，帝国主义和反动派在作垂死挣扎。今后的斗争，要面向工作场所，从工作场所发动斗争。揭露美日反动派，团结广大人民。粉碎反华分子，争取日中两国人民的战斗友谊和团结。结集青年的力量，坚决粉碎军国主义化。”
齿轮座的山本卓说：
“我们一直在坚持学习毛泽东思想。我们把自己作为革命的对象，同自己头脑中的资产阶级路线进行彻底的斗争。
“我们懂得了为什么亚洲、非洲、拉丁美洲人民都把中国看成是革命的根据地。我们相信，山口县的反帝反修斗争不仅关系到日本人民的解放，而且也关系到世界革命。
“我们从这样的信心出发，希望二月的演出作为大家的共同事业，使它取得成功。”大会全体一致答应要全力以赴，进行支援。
最后参加集会的全体人员手挽手围成一大圈，一支又一支地高声合唱《踏着血迹前进》、《革命战士》、《争取胜利》等歌曲，挥动着《毛主席语录》，高呼“努力奋斗”。最后高唱《国际歌》结束了联欢。

显示原版>>

Next:英镑贬值 美元垂危


路透社报道：巴基斯坦已借款六亿五千多万英镑

出版日期:1968.01.04
         期次:3396
         版次:2
         栏目:\[第二版]
文章正文:
【路透社卡拉奇十三月二十三日电】阿尤布总统一直遭受反对党对他的政权借外债的批评。
巴基斯坦已经借了六亿五千多万英镑商品和发展贷款，到一九七○年，债息将使这个国家一年花费六千五百多万英镑难得赚取的外汇。
在英国把英镑贬值之后的不稳定状况中，前总理兼财政部长阿里说，他怀疑这个国家是否能够偿还这些债务。
与此同时，巴基斯坦民主运动说，阿尤布政府已经把巴基斯坦带到了财政危机的边缘，并且还不让公众“知道经济情况的严酷事实”。
两天之后，阿尤布在全国广播中反击了“在人民中散布沮丧和失败情绪的那些人”。
他说，根据官方公布的一九六五——六六年价值三亿多英镑的数字，出口贸易到一九七○年将赚取四亿三千多万英镑。
阿尤布表示这将使巴基斯坦能够履行它还债的义务，他例举了从像新建成的曼格拉水坝这样一些工程所得的长远利益来为他的政府借债的记录辩护。
他的讲话还表明，虽然官员中存在着长远的乐观主义情绪，可是政府并不掩饰目前经济的困难。
总统在攻击“削弱人民民心”的那些人时强调，所有发展中的国家都不得不经历危机的时刻。
巴基斯坦当前的经济问题主要是继续缺少外汇。储备总共只有大约七千万英镑，只够资助两个月的进口。
向国外购买粮食和防御开支的需要加剧了支付逆差，而巴基斯坦仍然严重地依靠的外援在目前第三个五年计划期间并没有如愿以偿。
今年早些时候，政府大力加强了它控制进口的政策，据卡拉奇商界人士说，结果，进口原料的缺少已经引起了巴基斯坦年青的工业部分出现后退的趋向。
在一九六七年加速经济发展的希望大体上未实现。原指望在一九六七年第三季度获得一个好收成，而后在贸易平衡方面稍有改善，而这些希望现在寄托在一九六八年了。
有资格的观察家们说，重要的因素很可能是援巴财团在一九六八年五月承诺义务会议上的态度和巴基斯坦贸易在英镑贬值和随后政府给出口商一些鼓励后所造成的新形势下取得的出口成绩。
巴基斯坦不愿将它的卢比贬值，但是在作出这个决定的同时去除了对黄麻和棉花——它赚取外汇的主要出口商品——的百分之十的出口税和给出口商增加了百分之十的奖金。
一些迹象表明，官方对经济抱的乐观主义情绪主要是建立在这个期望的基础上的，即巴基斯坦到一九七○年将实现粮食自给自足的目标，这样阻塞了一条消耗外汇的路。

显示原版>>

Previous:阿姆里强调决心保卫共和国政权

Next:巴勒斯坦解放运动发表公报：要求所有突击队开会商讨协同对以色列行动


美报报道捷修中央全会情况

出版日期:1968.01.04
         期次:3396
         版次:4
         栏目:\[第四版]
副题:说诺沃提尼在会上受到指责，会议吵闹不休
文章正文:
【本刊讯】美《国际先驱论坛报》一日刊登一篇报道，标题是：《诺沃提尼像条鲤鱼》，摘要如下：
据一位捷克权威人士说，捷克主席团中八票不支持而只有两票支持诺沃提尼。
诺沃提尼噼噼拍拍地溅起了这么大的水花，以致于苏联党首脑勃列日涅夫和东德领袖乌布利希都听到了这一声音。
他们两人都不喜欢诺沃提尼，但是都担心他目前下台会引起连锁反应，它可能损害连结欧洲共产党政府的残存的团结纽带
——华沙军事条约和经互会。
勃列日涅夫十二月八日立即飞到布拉格，在没有休会的主席团会议期间，劝那些要求诺沃提尼下台的人等候一个短时间。
在勃列日涅夫先生离开以后，主席团中是五票对五票。诺沃提尼赢得了暂缓的机会，但是在捷克斯洛伐克共产党浴盆中还是溅起了很多水花。
诺沃提尼在他的助手为再三推迟的中央委员会会议作准备的同时，溜到莫斯科呆了几天。
这位总统的战略是，安排好冗长的发言，妨碍议事的进行，以避免任何令人不愉快的问题。
从十二月二十二日开始的中央委员会会议恰恰与他的愿望相反，他不得不慢慢蠕动来避免猛跌下来。
勇敢的中央委员弗·沃德斯伦以党的名义要求知道为什么勃列日涅夫来布拉格，他作了些什么，为什么不把情况告诉任何人。
前社会民主党人兹·费林格指责诺沃提尼破坏一九四五年建立的“捷克旅和斯洛伐克旅的团结”。
领导集团中的主要经济改革者希克指责诺沃提尼阻碍改革计划，要求他辞职。
开会时间之长表明，吵闹情况严重得多。
了解内情的捷克人和捷克观察家认为，仍在全国掌权的这条诡计多端的鲤鱼会在一九六八年圣诞节到来以前就下台。
诺沃提尼事件表明东欧国家在政治上进入了一个新阶段，表明它们同以前占统治地位的苏联的关系进入了一个新阶段。
诺沃提尼事件还表明，最后剩下来的维持东欧现状的是苏联、东德，还有（在较小的程度上）哥穆尔卡的波兰。其他国家——捷克斯洛伐克、匈牙利、保加利亚和罗马尼亚希望改变现状。

显示原版>>

Previous:美联社一九六七年年 终专稿：东欧一些国家今年处境将更加困难

Next:法新社传捷修组织特别委员会为捷统治集团改组进行准备


美机胡乱扫射炸死炸伤大量美伪军

出版日期:1968.01.04
         期次:3396
         版次:3
         栏目:\[第三版]
眉题:一连南越伪军被打得急向美机求救
文章正文:
【美联社西贡十二月二十九日电】美国空军“堪培拉”轰炸机两架，昨天误向南越军非正规部队一个连扫射，死“南越军”四人，伤三十二人，美国顾问两名也受伤。当时“南越军”正在丛林中和民军（即南越解放军——本刊注）交战。
美军司令部今天宣布此项“意外事件”说，这批“南越军”当时系在西贡东北一百二十五英里的平川省沿海丛林地和民军交战，特地召请“堪培拉”轰炸机前往俯冲扫射。
事件发生后，“南越军”收拾死伤人员撤退，对民军地面作战由此终止。此次“错误扫射”发生在下午，当时天气比较晴朗。

显示原版>>

Previous:南越解放军炮击岘港空军基地毁坏美机一批并在西宁一次战斗中打死打伤大量美侵略军

Next:南越西宁解放区访问记（完）


美联社一九六七年年 终专稿：东欧一些国家今年处境将更加困难

出版日期:1968.01.04
         期次:3396
         版次:4
         栏目:\[第四版]
文章正文:
【美联社维也纳十二月三十一日电】（年终专稿，记者：本尼迪克特）西方的一个外交调查报告指出，对于东欧的几个共产党政权来说，一九六八年将是搜索枯肠来克服它们日益不得人心的局面的痛苦的一年。
据这个调查报告说，对于匈牙利和捷克斯洛伐克两个政权的支持在下降。在南斯拉夫，人们在认真谈论建立一个在野集团，来打破一党的垄断。
匈牙利尚未治愈一九五六年革命的创伤。党员从九十万人减至六十万。党报抱怨说，积极分子的社会地位低下。
革命后奉行的让非党人士担任负责的工作以吸引他们的开明政策，使得党员进一步减少。下面这则政治笑话最能说明这种情况：“科瓦奇的事，你听说了吧？他青云直上，他已退党。”入党标准将予放宽，因为严格的申请手续“削弱了党，而不是加强了党”。
捷克斯洛伐克的诺沃提尼据报道正在正统派和开明派的激战中，为求政治上的生存而在苦斗。这场斗争使得捷克斯洛伐克野心勃勃的经济改革计划笼罩上一层阴影，生活费用日益上涨和通货膨胀的趋势损害了这一计划。
党的统计数字表明了它是东欧国家党员增加数量最低的国家之一，从一九六二年的一百六十万党员，到一九六七年增为约一百七十万。
据捷克斯洛伐克中央委员会的喉舌《红色权利报》说，党将决定它是否要“继续成为一支先锋队……由社会的进步分子组成的中坚力量。”

显示原版>>

Previous:缅甸报纸透露：卑谬县缅共武装十分活跃

Next:美报报道捷修中央全会情况


缅甸报纸透露：卑谬县缅共武装十分活跃

出版日期:1968.01.04
         期次:3396
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】缅甸《卫报》十二月二十九日在一则消息中说，一股共产党力量“被赶出设在包康镇区波山山麓小丘中的老巢之后，正分成小股越过伊洛瓦底江向他们原先设在卑谬县兴实达边境的隐藏地逃去”。
这则消息说，据瑞同镇区的一些目击者说，一股股的共产党力量正从新美锐和西光地区越过高山来到（瑞同镇区），他们通常是在日落以后来的。
消息说，在塔耶托宾村附近，即离七地大约四英里的地方，他们控制了渡过伊洛瓦底江的小船。消息说，据信，他们是前往他们原先设在卑谬县巴洞镇区和兴实达县漳景镇区的亚拉干山麓的小丘中的隐藏处。
《卫报》同日报道，缅共武装十二月二十五日在卑谬县雅波以北大约四英里的地方同缅甸第六团的一个纵队交战。
《卫报》还报道，只光的共产党和民族民主团结阵线力量最近毁坏了沙拉瓦底县北部的两座桥梁。
【本刊讯】缅甸《卫报》十二月七日在发自榜地的一则消息中说：
“显然，共产党叛乱分子加紧了他们的暴行，在一个星期内打死了十六人，烧毁了六所房子。”
报纸还报道，缅甸共产党还领导农民开展拒绝向政府出售稻米的运动。
英文《劳动人民日报》十二月八日在一篇报道中说，“地下力量在指派伐木者领导‘无产阶级大革命’”。
报道说，“最近在卑谬县的一些村子里感觉到这个运动加紧了。村里的成年人和可疑的人正被征集到共产党叛乱分子的队伍中去作为‘骨干’。”
报道说，“据卑谬县叛方县委会委员说，他们把所有居住锡皮屋顶木壁房屋的人都看作他们的敌人。”它说，“人们认为，这是他们的‘无产阶级大革命’的内容之一。”
【本刊讯】据最近的仰光报纸报道说，勃固的包康地区的八所学校已被缅甸共产党关闭了，说“他们反对‘敌人奈温的教育制度’，缅甸共产党部队向教员发出‘驱逐令’要他们离开村子”。
报纸消息说，一批缅甸共产党部队十二月十日夜烧毁了绕彬九以西约五英里的勃宾贡村和巴博丹村之间的桥梁。

显示原版>>

Previous:南越西宁解放区访问记（完）

Next:美联社一九六七年年 终专稿：东欧一些国家今年处境将更加困难


南越解放军炮击岘港空军基地毁坏美机一批并在西宁一次战斗中打死打伤大量美侵略军

出版日期:1968.01.04
         期次:3396
         版次:3
         栏目:\[第三版]
文章正文:
【美联社岘港三日电】敌军炮手今天清晨向面积很大的岘港空军基地发射了三十枚一百二十二毫米的巨型火箭，击毁了一架价值两百万美元的Ｆ—４鬼怪式战斗轰炸机，击坏了另一架，并且还击坏了两架运输机。
空军当局说，仅有一名美国人受伤，但还有十九人在找地方隐蔽时受了伤。现在尚未获悉关于越南人的伤亡情况。
空军发言人说，这个基地遭到的破坏是“轻微的”。据报道，击毁了停在空军汽车调度场上的一辆坏汽车，一些基地建筑物，包括一个海军陆战队飞机机库，遭到了破坏。
火箭触发了数起小规模的火灾，但很快都被扑灭了。
火箭落到了基地的一些地方，显然，有一些火箭是瞄准停在东北和西北面跑道上的空军和海军陆战队Ｆ—４飞机的。
一枚火箭在海军陆战队飞机机库上炸了一个窟窿，使一架装着空对空导弹的Ｆ—４飞机着了火。火很快被扑灭了，但是这架飞机只留下了一堆碎片。导弹没有发生爆炸。附近的另一架Ｆ—４飞机也遭到了破坏。
另一些火箭在两条平行的跑道上炸了三个坑，附近的滑行道也被炸了三个坑。
【美联社岘港三日电】美国发言人说，游击队炮手今天清晨向岘港空军基地发射了三十枚一百二十二毫米的火箭，击毁了三架飞机，击坏了另外的四架。
在这次袭击中，有三名驾驶员和一个海军陆战队队员被榴霰弹炸伤，还有十九人在争先恐后地寻找掩体时受了伤。
【法新社西贡二日电】越共今天清晨炮轰了芽波的巨大燃料库，使埃索石油公司的设施发生了大火，并且击坏了在附近抛锚的一艘美国扫雷艇。
在南越的这个最大燃料库是在南越军队从美国部队那里接管其保护工作以来第一次遭到袭击。在扫雷艇上有两个水兵受伤。
【美联社西贡二日电】一团共军今天袭击西贡西北约四十英里的一个美国前哨基地，打死美军二十三人。
共军在今天接近黎明时中断了这次袭击，被追击到Ｃ战区的丛林中。
这个美国步兵和炮兵营地离柬埔寨边界不到八英里。
美国司令部说，除了二十三人死亡以外，还有一百五十三名美国人受伤。
西宁的这场战斗是一系列冲突的最后一场。由于这一系列冲突，美国官员们称这次新年休战期是以前所有新年休战期中流血最多的一个。司令部军官们说，美国和南越人在重新考虑已经原则上接受的春节期间四十八小时休战。
以盟军的三十六小时休
战期限作为一个时限，伤亡数字是：美国人二十七人死亡，二百零五人受伤；南越军队四十五人死亡，一百三十二人受伤。
共产党在头声这个橡胶园城以北进行的这次袭击是在共产党人的休战到期前约两小时和盟军的休战结束前八小时开始的。
这次袭击象通常一样是以迫击炮和俄武火箭猛烈轰击开始的，接着共产党的骑兵从密林中蜂拥地冲了出来，用冲锋枪猛烈地扫射。
在场的军官们说，这些骑兵是训练有素的二七一和二七二团的部队——它们都是去年十月在禄宁附近进行袭击的第九师的部队。
守卫这个基地营的是美国二十五师一个营的一部分部队和三个连的一百零五毫米榴弹炮部队。

显示原版>>

Previous:天寒岁暮看蒋匪盘踞下的台湾

Next:美机胡乱扫射炸死炸伤大量美伪军


南越西宁解放区访问记（完）

出版日期:1968.01.04
         期次:3396
         版次:3
         栏目:\[第三版]
作者:法国记者罗哲·毕克
作者身份:法国记者罗哲·毕克
文章正文:
（续昨）
在西宁省东区，我访问了今年二、三月间美军发动“联络城进攻”战役的中心地区。美军这次出动了最大的兵力集中地对民军（即南越解放军——本刊注）包围“扫荡”，企图捕捉民军的主力部队，结果失败了。美军未有捉住民军主力，反而被人诱敌深入，一部分一部分被围歼。
经过我实地的考察，确认美军的进攻是失败了。但怎样说明美军的败绩呢？怎样理解经过一次毁灭式的大规模军事进攻后，那些“穿着黑色越南衣裤的小男人”再度出现呢？
首先，五角大楼以为按照多少吨钢铁、多少万吨弹药和多少飞机就可以破坏民军的基地，就可以“占领”一个地方，这种想法完全是错误。
装甲部队将一座座村庄摧毁后，把剩余的老百姓集中禁闭在一起，烧毁一切可以毁坏的物资，这还比较容易做到，但要摧毁民军就不容易了。美军大部队和装甲车一进入丛林区就完全陷入被动，轮到民军充分发挥游击战的特长了。在茂密的大片丛林中，坦克进入后留下一条狭长的草道，民军极容易地隐蔽起来伺机打击。
我曾参观几处民军的隐蔽壕，见到威力猛烈的反坦克火箭炮，也见到至今仍散处在丛林中大量美军坦克的残骸，使我了解到民军即使以少数人力也能破坏美军庞大的战争机器。
在树林中美军完全看不见民军，而民军对美军行踪清清楚楚。美军步兵在行进中不能离开坦克二十公尺以外。机械化部队在树林子里障碍重重，行动迟钝，民军可以从任何一方打击美军。当坦克一闯进丛林，民军就在它通路前面二百米外迅速埋好地雷请君入瓮。
具有三百公尺射程、操作简单的反坦克火箭炮，对时速降至只有二公里的坦克，十分容易打中这庞大的目标，这种威力强大的火箭炮弹能射穿十毫米厚的钢板，当击中坦克和装甲车的钢板时，散发出三千五百度的高热，笨重的铁乌龟一碰到强力的火箭炮，只消被击中一两发就躺着不能动弹，试想美军要遭到多大的损害。
据民军人员告诉我，这次美军发动的“联络城进攻”，平均每二辆装甲车就损失一辆，每四架直升飞机中有一架被击毁。……从西宁整个地区解放力量的存在和不断壮大的现实，从丛林中无数军用民用设施看来，民军是不可战胜的。
被美军破坏家园后的农民在丛林中重新经营生活。他们大多数的家庭都有亲人失散的悲痛，不是被美军和西贡军打死，就是被强抓去。他们谈起家事个个都难以抑止内心的悲痛，但是他们对美军和西贡政权表示了刻骨的仇恨，一定要抵抗到底。他们宁愿在原始树林中艰苦的生活，也不愿被美军强制收容在基地附近的战略村。越南农民的刻苦耐劳和他们永远不丧失作为一个越南人的民族气节很使我感到震惊。我和许多普通农民都谈过越战的问题，他们的答话和所表现出的决心，使我深信那是出自他们的内心感情，决不是什么宣传或受命。
美军为了扰乱解放区，不断盲目发射大炮，农民就利用大炮的间歇中睡眠，许多人全家就睡在地下壕中。美军的炮弹不分昼夜地向解放区轰击，实际上是盲目的，是故意要扰乱解放区人民的精神安宁，但是这一点美军又没有收到效果。
农民将他们辛勤劳动的大米，收藏在地下仓库。在美军大量撒放毒品要毒死一切谷物的情况下，这些粮食显得特别珍贵。直到现在有些稻田耕地还残留着美国的毒剂。尽管美军要把整座树林都枯死而实际上并不成功，但是直至现在，美军飞机、直升飞机仍然不断在解放区上空投放毒剂，在森林中不断看到从美机投下用以载盛毒剂的金属盛器。美军的残暴是骇人听闻的。
在这次旅行中，我会见了军人、行政人员、工人、农民、妇女等各阶层的人。我不得不承认民族解放阵线已经建立了有效率的行政上和政治上的组织。这些组织发挥着极其优良的效果。即使是处在完全孤立状态，遭受最悲惨战灾的边远农村，也有民族解放阵线派员到达展开救援工作。
人们在森林中即使过着那般困难的战争岁月，解放阵线用尽一切办法建立起教育制度，不使孩童们失学。每个营房，每座村庄都派有医护人员，负责当地的卫生防治疾病事宜。最大限度地解决难题。
医院的设备当然不能和外界的相比，但是要想到这是在严酷的战争条件下就不得不佩服他们克服困难的精神。
当你看到当地医生、护士和职工人员那种顽强的工作态度就感到他们的服务精神多么崇高。
那怕是在密林中，大学和高等教育也在进行，而且保持绝不中断的的状态，我参观了一个大学的“医学系”，有三百多青年，穿着军装制服和接受军队编制，接受速成式的医药课程。他们有成套的教材，按一定的时间表进修。毕业后马上分配到各地民政或军事单位中工作。这只是一个医学单位，其他必要的技术和工业农业教育也按照这种形式在各个解放区设立起来。
民族解放阵线已经有效地控制了全南越土地的三分之二乃至五分之四。即使是按美国计划，由西贡政权建立的一些“绥靖村”，仅仅是表面上由西贡政权控制，实际上解放阵线的影响早已深入并巧妙地控制着村的行政，民族解放阵线之所以能渗透到下层民众中，足见它的影响力强大，实际上也是民族解放阵线的政策方针深获人心，所以得到民众的拥护。
例如，按照美国靖绥计划建立的“绥靖村”的村民拒绝西贡政权派来的人员，而要求民军人员为他们打防疫针，替孩童种痘，村民并且拒绝接受西贡政权的教育，把孩子送到邻近的解放区的学校中去。
民族解放阵线中即使是地位很高的官员，他们打扮和老百姓一样，和百姓和睦相处，平易近人。
（完）

显示原版>>

Previous:美机胡乱扫射炸死炸伤大量美伪军

Next:缅甸报纸透露：卑谬县缅共武装十分活跃


瑞士向美兑换了价值三亿美元的黄金

出版日期:1968.01.04
         期次:3396
         版次:4
         栏目:\[第四版]
副题:美黄金储备十一月份大减
文章正文:
【合众国际社巴黎十二月二十九日电】《巴黎新闻》今天说，瑞士将三亿零五百万美元向美国兑换黄金。
该报说，兑换是出乎美国当局意料的。
【法新社华盛顿十二月二十八日电】联邦储备委员会今天宣布，美国黄金储备在十一月份减少七千四百万美元，这是十五个月来减少最多的一个月。
但是，这个数字还没有反映十一月十八日英镑贬值后伦敦市场抢购黄金而使美国黄金大量流失的情况。
该委员会说，在十一一月底美国黄金储备一百二十九亿六千五百万美元，而十月底为一百三十亿零三千九百万美元。

显示原版>>

Previous:法刊哀叹：西方今年仍将处于经济危机的困境


天寒岁暮看蒋匪盘踞下的台湾

出版日期:1968.01.04
         期次:3396
         版次:2
         栏目:\[第二版]
副题:一面是荒淫无耻 一面是饥号寒啼
文章正文:
【本刊讯】香港《大公报》一日报道：天寒岁暮，在台湾社会，产生了两种强烈对照的情景。一边是，蒋帮高级官员和一些富商巨贾，正在筹划如何尽情“欢度”新年。一边是挣扎在饥饿边缘和死亡线上的广大台湾同胞生活更加悲惨。这种强烈对照在台湾报纸上可以明显地看出。这几天，一些达官巨贾，趁着寒流到台湾，正忙着赶去台湾北部最高峰的七星山顶去赏雪。好几家报纸，为了使富商巨贾，官僚阔太太“欢度新年”，以几乎整版的地位刊登了在耶诞和新年假日期间，各个夜总会的节目，这些节目内容都是千篇一律，充满了荒淫和色情的字眼。酒家的广告以豪奢的美酒佳肴向官僚富豪们招手。它们也正适合日夜沉溺于醉生梦死、荒淫无耻的蒋帮官僚富豪们的胃口；台湾报纸的地方新闻版，则连日不断出现台湾同胞贫病交迫的悲惨新闻。
台北《征信新闻报》十二月三十一日报道，一对可怜的孤女，她们的母亲患急病死去，尸体无法收殓。这对孤女，姐姐叫廖淑英，二十岁，小的叫廖淑燕，十三岁。她们的父亲早于十年前即已死去。此后，姊妹俩就靠她们的母亲蔡毛以沿街沿户兜卖零星杂物维生。十二月二十八日，蔡毛以突患盲肠炎死去。家无隔宿之粮的姊妹二人，更哪里去筹得款项收殓她们的母亲的尸体？于是就出现了姊妹二人抚尸痛哭的悲惨情景。她们不停地叫着：“妈妈你留下我们怎么办啊！”左邻右舍见此惨景，大家募集了一笔款项，帮助她们将尸体草草收殓。报纸说，这些邻居也都是穷人，只有“穷人济穷人才是最慷慨的了。”
《台湾新生报》刊载的另一则悲惨新闻发生在台北市中山北路一条贫民聚居的陋巷里。三轮车工人徐志光，经过一年多的挣扎，终于抵挡不住病魔和贫困的双重袭击，于十二月二十二日死在“台大”医院，遗下了饱经苦辛的妻子和三名儿女。徐志光一家五口，过去就是以踩三轮车维持最低的生活。他死后，不但欠下了一笔医药费用无法偿付，妻儿生活也面临绝境，即使最廉价的棺木也买不起，徐志光的尸体一直停尸在台北“市立殡仪馆”，直至十二月二十七日仍无法收殓。
报纸说，徐志光卧病的时候，他的大女儿徐蝶兰曾经哀求“台大”医院的医生说，“你救救我爸爸吧！……我把自己卖掉，都一定会偿还那些钱，无论如何，请你救救他吧……。”然而，在台湾社会中，一切都讲金钱，徐志光终因贫病而死去。

显示原版>>

Previous:西哈努克发表新年讲话：对主张抗击美军侵柬的人表示遗憾

Next:南越解放军炮击岘港空军基地毁坏美机一批并在西宁一次战斗中打死打伤大量美侵略军


外电报道：苏有四个知识分子被判徒刑

出版日期:1968.01.04
         期次:3396
         版次:4
         栏目:\[第四版]
副题:说这四个人曾参加了“秘密的反对派组织”
文章正文:
【美联社莫斯科十二月二十一日电】消息灵通人士二十一日说，四名俄国知识分子在列宁格勒被判决为阴谋推翻共产党政权犯，并被判处徒刑，其中最长的为十五年。
这些人士说，这四个人在今年三月逮捕他们的秘密警察发现了暗藏的武器，大多是小型武器之后，被指责犯有叛国罪。他们又说，这四个人被指责参与了在苏联三个主要地区的秘密的反对派组织。
这些人士说，一个被告人，据查明是列宁格勒大学的西藏问题专家奥古尔佐夫教授，被判处剥夺十五年自由。
他们说，俄罗斯作家陀恩妥也夫斯基全集编辑委员会的一个秘书欧根·瓦京被判处十三年徒刑。
这些人士又说，另外两个被告没有宣布名字，一个被判十三年，另一个被判八年。
其他人士两周前报道，审判在进行，罪名是搞恐怖活动。
莫斯科通过非官方途径迟迟得到消息这一点明显地说明了审判时的意见分歧。
受过审查的苏联报刊没有刊登关于任何这类审判的消息。
这次审判是由于今年三月逮捕这四名及其他的知识分子引起的，包括作家、教授以及与列宁格勒大学哲学系有关的学生。总的人数说法不一，在二十五人到四十人之间。

显示原版>>

Previous:法新社传捷修组织特别委员会为捷统治集团改组进行准备

Next:法刊哀叹：西方今年仍将处于经济危机的困境


西哈努克发表新年讲话：对主张抗击美军侵柬的人表示遗憾

出版日期:1968.01.04
         期次:3396
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金边二日电】西哈努克在一篇新年讲话中对一个省的听众说，柬埔寨军事力量的薄弱使他不得不仅仅在外交的和平方面采取反侵略的措施。
他对“某些左派分子要求立即采取军事行动抗击可能”哪怕是在边远的和无人居住的地区“进行入侵的美国部队”感到遗憾。
他说，对那些对人的生命和整个民族的前途不负责任的人说来——特别是对一个外国人说来，谈论战争是容易的。
【法新社巴黎一日电】柬埔寨国家元首西哈努克亲王今天在法国的一个电台节目中说，如果遭到任何宽广的大规模的侵略，柬埔寨将吁请其“伟大的朋友”苏联、中国和法国另外再给予援助，同时，它将设法叫联合国大会进行裁决。
【路透社纽约十二月三十一日电】《纽约时报》今天警告说，如果把越南战争扩大到毗邻的国家里，美国将冒“一场全球性大对阵”的风险。
这家报纸在社论中问道：“一旦越过边境，你在哪里停下来呢？”
“北越会不会把它的迄今还没有参战的五分之四的主力部队调动起来？中国人会怎样呢？穷追就意味着使得数目无法断定的增派的美军更加深深地陷在东南亚丛林的绝境中。
“从政治上来说，侵犯南越的邻国的边境可能使美国在同包括美国的邻国在内的其他国家的关系方面付出很高昂的代价。亲王表示愿意容许穷追，这种态度是有很大保留的，是可能骤然改变的。”

显示原版>>

Previous:巴基斯坦政府逮捕一批政界人士

Next:天寒岁暮看蒋匪盘踞下的台湾


延安精神万岁（待续）

出版日期:1968.01.04
         期次:3396
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
十七、窑洞
下午两点钟，我们重新启程。这一次是前往凤凰山麓，去看毛主席最初到延安时居住的地方。地方在革命纪念馆的后面，在旧居前面的院子下了汽车，挤得水泄不通的红卫兵们，正在到处仔细张望，并且把介绍旧居历史的木牌上的说明，热心地一一抄下。
上了一条坡路，右边山腹里，是一排窑洞。这就是毛主席的旧居，在窑洞门口及窑洞里面，红卫兵已是黑压压一片。
窑洞里边是一个细长的房间，窗台旁边摆着毛主席使用过的简单的书桌和座椅，按照左边采光的样式陈列；上面有笔架和墨盒等。一张木床，只铺着木板，再也没有这样简朴的了；一张帆布椅，上面的帆布也已经损破，都记录下当年的情况。
房间中央的墙壁旁，靠着一张白木桌子，上面摆的是从四面八方的遥远地方捧来的毛主席肖像镜框，框前还有各种形式的语录签。
听了这座窑洞的历史，我最为感动的是毛主席在这里写下了天才的哲学著作《实践论》和《矛盾论》。书桌上有一个浅玻璃盒，藏有这两篇论文的最初印刷的小册子，作为贵重的纪念品。我把这间可以称得为陋室的窑洞，里外望了一个够，然后再看书桌上的小册子。
我不知不觉压低声音，一字一字把“实—践—论。矛—盾—论。”一一读出。我能够亲身访问了从根本帮助世界上追求革命者改造思想的伟大论文的诞生地，心里面充满了欢乐。而且，我自己也在内心的最深处宣誓：一定一定要把毛泽东思想变成自己的行动！
还有一件东西，是我无论如何难以忘怀的——墙上悬挂的一幅照片。照片虽然略微有些模糊，但还可以看得清楚，瘦削的中年毛主席，坐在一张简陋的凳子上，在阅读一本封面印有斯大林肖像的书。看不清书名，多半是斯大林的著作。
为什么我对于这幅照片深深感动而无法忘怀呢？那是因为，在照了这幅照片的两年之后，有名的《新民主主义论》发表了，他在里面这样写道：“‘中国革命是世界革命的一部分’……这种‘世界革命’，已不是旧的世界革命，………而是新的世界革命。”提出高超的、独创的命题。
我们没有多余的时间和窑洞里的红卫兵们详谈，便走出洞外。向导立即带我们转上一个向右转弯的坡路，让我们看一看毛主席等人为了躲避日军空袭而使用的防空洞。
我们带着极大的兴趣，跟在向导后面。只走了不远，便看到对面的满是岩石的峰下，略微凹进去的地方，有一道木门，一条碎石路，直通门前。走进洞内，只见里面是个从岩石下挖掘出来的四方洞，足可以容纳二三十人。是一处坚固无比的防空洞，现在则在电灯的照耀下，四周的墙上写满了红卫兵的几十几百篇决心书。
决定以延安为陕甘宁边区中心以后，党中央委员会移到凤凰山麓是一九三七年的事。第二年年初，日本的陆军飞机就展开了大空袭，毛主席和其他负责人在这防空洞里平安无事。
我们走出防空洞，重新回到窑洞前面，来到一处小院子。墙角的房檐下有一个木牌。这上面的镜框，嵌着毛主席和二十几名军人一起照的纪念照片。照片里面就有年轻的林彪同志。
（待续）

显示原版>>

Previous:英镑贬值 美元垂危

Next:阿姆里强调决心保卫共和国政权


以总理叫嚷准备同阿拉伯国家打二十年

出版日期:1968.01.04
         期次:3396
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社耶路撒冷十二月二十八日电】艾希科尔总理二十八日警告以色列人，要他们准备同他们的阿拉伯敌人打二十年的仗。
【法新社特拉维夫十二月三十一日电】今天担任以色列参谋长的哈伊姆·巴列夫少将今晚说，由于苏联的援助，阿拉伯人已经“补充它们在战争中丧失的大部分装备”，但是武装部队的实力是不能凭量来计算的。他随后解释说，“我相信，要恢复一支武装部队的士气和战斗能力……是不能在几个月内做到的”。“以色列已经看过，尽管有俄国在六月战争以前的援助，阿拉伯武装部队不是我们的对手”。

显示原版>>

Previous:巴勒斯坦解放运动发表公报：要求所有突击队开会商讨协同对以色列行动

Next:巴基斯坦政府逮捕一批政界人士


英镑贬值 美元垂危

出版日期:1968.01.04
         期次:3396
         版次:1
         栏目:\[头版]
副题:约翰逊急忙宣布减少国际收支逆差的紧急措施。福勒要美国人民为此受痛苦
文章正文:
【美联社得克萨斯州约翰逊城一日电】约翰逊总统今天采取了旨在限制对外开支、旅行和对国外贷款的紧急行动，要把美国日益增加的国际收支逆差削减掉三十亿美元。
总统在他的一些高级顾问也出席了（记者）招待会的情况下宣布，他将使总统和行政部门“尽一切力量”支持美元，并“整顿我们的财政”。
他宣布了五项具体行动，其中有些行动是在限制海外开支方面以强制性办法取代自愿的办法。
（１）他援用银行法赋予他的权力制定了一个立即生效的限制私人在国外的投资的强制性计划，以节省十亿美元。
（２）他授权联邦储备委员会紧缩它的对外贷款计划，以便再节约五亿美元。
（３）他要求立即努力削减政府在国外的防御开支和对外援助，以节约五亿美元。
（４）他呼吁所有美国人在今后两年内把并非必要的到西半球以外进行的旅行推迟一下，以帮助他们的政府节省五亿美元。约翰逊说，他希望这样可以把这两年中由于旅行而亏损的二十亿美元减少到十五亿美元。
（５）星期一（一月一日）他将派遣一些代表到各国去“同我们在世界上的朋友就我们的贸易情况”交换意见，希望制订一个计划，使对外贸易顺差至少增加五亿美元，或许增加七亿五千万美元。
总统说，自由世界货币制度的稳定性在很大程度上依靠美元。而美元的力量的强弱又取决于国际收支地位的强弱。
约翰逊说，肯定将要求国会对旅行和贸易问题采取行动。
关于美国直接对外投资问题，约翰逊说，美国的企业界过去三年来一直根据自愿减少美元流入对外投资的计划同政府进行合作。
但是他说，他所有的经济和财政顾问以及联邦储备委员会的主席都一致认为“现在要求在对外投资支出方面进行的节约显然不是任何自愿计划所能完成的。”
因此他援用银行法赋予他的权力规定对于对外投资实行强制性限制。
【路透社得克萨斯州圣安东尼奥一日电】约翰逊总统今天宣布了帮助减少美国国际收支赤字和保持美元实力的五项重要步骤。约翰逊总统同时派副国务卿卡曾巴赫去欧洲，展开一场增加美国输出的新的运动。（下转第四版）（上接第一版）
他保证制订法律支持关于旅行和改进贸易的自愿的计划。
他在得克萨斯牧场举行的一次记者招待会上说，这些行动合在一起将使国际收支赤字减少三十亿美元，估计今年的赤字将超过三十五亿美元。
他说：“这是一项无论在国内或国外都能保持美元的信用的计划。”
减少收支赤字的最重要的步骤是他的一项立即生效的命令，这项命令规定实行一项限制在国外直接投资的强制性计划。
在西欧和南非的投资将完全暂缓进行。
将允许在英国、加拿大和澳大利亚的投资按照一九六五——一九六六年时期的平均基数的百分之六十五进行。
总统说，他还已经下令财政部同国会磋商使美国所有的外国企业所蓄积的收入汇回本国的法律。
总统还提出了一项吸引更多的人到美国访问的计划，并且宣布他已经成立了一个特别小组在四十五天内就可能立即采取的措施提出报告。
为了削减政府国外的开支，总统指示国防部长和国务卿减少美国驻欧洲部队的个人花费对外汇的影响，并且立即着手同北大西洋公约组织盟国进行谈判，以便把在欧洲驻军的外汇费用减少到最小限度。
【美联社华盛顿一日电】美国财政部长福勒今天说，政府的减少美元消耗的计划对美国人将包含一些痛苦，并将意味着要放弃一些享受。有记者问，这个计划是否可能包括对旅行的美国人征税，并限制能带出国的金钱的数量，福勒说：“这种可供选择的办法都在考虑中。”
国务卿腊斯克在同一记者招待会上说，不考虑再从其他国家撤退军队，但是将作出免除海外驻军的美元消耗的新安排。
他不肯举出可能受到影响的具体国家的名字，但是他说其中一些国家是在亚洲。西德去年曾同意购买美国政府的证券，以帮助抵消美国在德国的驻军费用。
腊斯克和福勒都承认一些国家可能采取报复性措施。但是他们说，外国政府知道美国执行这个维持国际货币系统的计划是符合它们的利益的。
腊斯克说，美国在国外执行的计划的一个目的是了解外国政府的反应。
【路透社华盛顿一日电】（记者：哈里斯）美国的两名高级外交官员今晚乘飞机离开华盛顿，争取外国政府进行合作，支持约翰逊总统宣布的为减少美国国际收支赤字而采取的剧烈的新措施。
副国务卿卡曾巴赫已动身去欧洲为减少美元外流的计划进行解释和宣传，而负责政治事务的副国务卿罗斯托已动身去亚洲执行类似的任务。
卡曾巴赫计划中第一个停留地点是伦敦。他接着将访问波恩、罗马、布鲁塞尔、海牙、伯尔尼和巴黎。罗斯托将飞往日本，然后飞往澳大利亚。官员们不知道他的飞行日程，也不知道他是否将访问其他亚洲国家。
【法新社华盛顿一日电】约翰逊总统今天说，美国将放弃对它所发行的纸币给予百分之二十五的黄金保证的做法。
他宣布这项措施作为一项限制美国国际收支逆差的新的剧烈的计划的一部分。他说，我国全部的黄金储备将可以用来支持三十五美元一盎斯黄金的价格。他说：“美元将仍可以三十五美元一盎斯兑换成黄金，而我们将以全部的黄金储备来支持这项规定。”
限制美国资金出口的新的强制性措施对发达国家的打击将超过对不发达世界的打击。

显示原版>>

Previous:高举毛泽东思想伟大红旗团结前进

Next:延安精神万岁（待续）


阿拉伯游击队在加沙地带加紧出击

出版日期:1968.01.05
         期次:3397
         版次:2
         栏目:\[第二版]
眉题:坚决打击以色列侵略者
文章正文:
【法新社加沙一日电】今天加沙地带的局势急剧地变得紧张，以色列军队正在搜索应对这里的暴力行动的突然高涨负责的恐怖分子。
今天，一辆以色列的半履带式车辆被一颗地雷炸毁了，这是自从十二月二十八日发生暴力行动以来出现的第三次地雷爆炸事件。
与此同时，向排队买电影票的队伍、一家玻璃器皿店和一所私人住宅投掷了手榴弹，这是在几天前的一次更早的事件之后发生的，当时，向这里一个满是人的市场投了一个手榴弹。
最近的暴力行动打破了以色列占领加沙地带后的历时三个月之久的和平与安静。
以色列陆军官方发言人对法新社记者说，“恐怖分子想要制造紧张局势和阻挠阿拉伯人和我们之间的合作。在过去三个月，这里一直过于太平。大致，现在的打算是要使在这里的阿拉伯人仍然记住，他们仍被认为在同我们作战”。
自从这次暴力行动发生以来，迄今只逮捕了两名阿拉伯人，仍然没有关于这些恐怖分子的身份的线索。
他说，没有迹象表明，这次暴力行动是“外界人”搞的。他评论说，“在加沙本地，有很多武器和爆炸物。但是我们最后会找到它们的。我们坚持要捉到我们（要捉）的人。”
【法新社纳布卢斯十二月三十一日电】以色列今天在沿约旦河岸加强它的防御阵地。
现在在一些地方设置了铁丝网和地雷，以阻止破坏者从约旦越过这条河。这些破坏者还受到吉普车巡逻队的搜捕。
约旦河给破坏者提供了很有价值的掩护，它的沿岸是青葱的植物。在有一个地方，它只有几米（码）宽，由于密茂的有利加树林，什么也看不见。
大多数破坏者都是在晚上过河的，有些破坏者在这个季节里用汽车内胎飘过这条河。有些人被俘，有些人被打死了。
在夜晚，以色列军队在发出警告后就开枪打死任何企图越过河的人。

显示原版>>

Previous:日本报纸报道：我国生产闹钟的日颇受欢迎

Next:美国副国务卿罗斯托到日就美元问题向佐藤求助


巴博惊呼泰国北部局势比其他地区“更为严重” 承认爱国武装训练有素英勇善战

出版日期:1968.01.05
         期次:3397
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷三日电】陆军总司令巴博今天说，在目前在泰国北部对共产党军队采取的十六起行动中，泰国政府方面有二十人死亡。
巴博在他的每周记者招待会上向记者们说，北部的共产党情况比这个国家任何其他地方“更为严重”。
到目前为止，人们一直认为，在同老挝接壤的湄公河沿岸的东北各省是最严重的地区。
巴博说，北部地区的严重伤亡中包括正规部队、警察和文职官员的伤亡。共产党军队曾袭击了政府的前哨据点，造成严重伤亡。战斗是在只有直升飞机才能进入的丛林密布的山地发生的。
当时曾把泰国部队调到深入山区的地方去，但是遭到共产党巡逻队的伏击。
泰国记者报道说，泰国军队发现恐怖分子在使用伏兵，并且在修建掩蔽巧妙的掩体。
【路透社曼谷三日电】巴博今天说，政府军发现，对亲共的苗族游击队进行战斗比在南越同越共作战更为困难。
巴博说，产生这种困难，是由于游击队受过良好训练和地势崎岖。
另一个原因是，和在南越不一样，缺乏直升飞机和军事装备。
他说，难府的形势仍然是严重的，得到越南游击队支持的部族人在不到一个月内打死政府军士兵二十多人。他说，这些部族人还扩展到缅甸边境的哒府去，他们在那里山顶上挖筑壕沟固守。
【合众国际社曼谷三日电】巴博今天说，泰国现在正把一个精锐的伞兵营调到难府去，以应付越来越大的共产党压力。
这个营是前去补充另一个名为“山地骑兵”的人数类似的部队。那个部队是在发生了一系列激烈的交火之后于大约两周前开到该省去的。在这一系列战斗中，自从十一月月中以来，政府军死了三十多人。
“迄今为止，我们在撵走他们（共产党人）方面没有取得成功。甚至连遏制他们都是非常困难的。”
巴博这样忧郁地谈到镇压这个国家日益发展的共产党叛乱的消息，这在许多月来还是第一次。
巴博在他的每周记者招待会上还说，上周在这个国家各地的反游击队活动中，政府军有两人死亡，另有两人被绑架。
上周的活动大部分集中在三个省：难府、沙空那空和哒府。
巴博说，在难府，一名官员遇伏，中弹身死，在这一周中，共产党对政府前哨据点发动了五起“骚扰性袭击”。
他说，目前，恐怖分子在难府的活动使我们遭到的伤亡，比在泰国任何其他地区的共产党活动造成的伤亡都大。
巴博说，难府的政府军由于山区的地形，丛林茂密，缺少直升飞机把补给品和增援部队运到这个地区去，和游击队利用这个地形很有效而受到限制。他说，迄今为止，游击队“没有使用任何重型武器，但是他们在利用地形和利用他们对地形的了解方面是非常能干的，此外，他们对他们的原始武器的使用也很有效。
巴博说，人们对于看来哒府出现的类似发展也越来越感到关切。
【法新社曼谷二日电】内政部今天在这里宣布，一个排的边境警察巡逻队十二月二十一日在北部边境地区的哒府同一股共产党苗族人发生了冲突。第三地区军的部队奉召增援这支警察部队，但是部族人击中并击伤了援军搭乘的一架直升飞机。
当援军赶到时，部族人撤到山上去了。

显示原版>>

Previous:南越解放军新年后广泛出击捷报频传

Next:泰国王同他侬急忙会谈难府局势


巴西宣布货币贬值

出版日期:1968.01.05
         期次:3397
         版次:3
         栏目:\[第三版]
副题:巴西报纸说巴西外汇储备已下降到危险点
文章正文:
【美联社里约热内卢十二月二十九日电】巴西十二月二十九日宣布克鲁赛罗贬值百分之十八点五，自一月四日起生效。
【合众国际社里约热内卢十二月三十日电】财政部长安东尼奥·德尔方
·内图今天说，新克鲁赛罗贬值百分之十八点五，是为了吸引外国投资和刺激出口。
巴西主妇本以为一九六八年生活费用上涨不至于达到六七年的数字——百分之二十五，现在很可能马上就面临面包价格上涨，其他食物也因受汽油价格和运费上涨的影响而涨价。
该报说，突然的贬值，加以外汇买卖的限制，“损害了经过一九六五年和一九六六年千辛万苦励行节约才恢复的巴西货币的信誉”。
财政部人士说，德尔方·内图在最近访美洽商六亿一千一百万美元新外债时，国际金融专家逼迫他实行货币贬值。
一个政府统计专家说，政府估计，贬值所直接造成的生活费用上涨大概为百分之一点四四。
财政部长说，“巴西需要吸引更大量的外国资本来从事开发，也需要增加出口。”
另一个原因是去年入口量大，亏损了巴西的外汇储备。科斯塔—席尔瓦政府一九六七年三月十五日上台时，有外汇储备约五亿八千万美元。据有影响的商业报纸《贸易公报》最近报道，这笔储备最近已下降到二亿八千万元以下，达到了“危险点”。
专家们预料，在最后数字算出来后，可能会出现三年来的第一次贸易逆差。

显示原版>>

Previous:美联社记者报道：巴西等国通货膨胀 失业严重 政局动荡

Next:美日等国公司大肆抢购巴西土地


法、英、西德等国对美限制资金外流的反应：担心世界贸易竞争加剧 对限制浏览感到不安

出版日期:1968.01.05
         期次:3397
         版次:4
         栏目:\[第四版]
文章正文:
【法新社一日电】英国今天欢迎约翰逊总统采取行动来稳定美国的国际收支地位以制止对黄金的抢购。
金融界人士感到高兴的是没有规定进口限制，但是对限制游览感到不安。
他们还担心对美国的对外投资的限制有可能使国际贸易放慢，并妨碍英国解决自己的国际收支问题。
巴黎的金融界人士强调说，法国和“黄金总库”的其它国家几星期以来一直在敦促美国采取较强硬的措施。
此间人士认为，欧洲中央银行负责人现在可能对美国的建议作出较为有利的反应。
意大利财政部长今天认为约翰逊总统的计划是“明智的”，并说，意大利将接受它可能对意大利国际收支产生的任何影响。他说，国际资本市场肯定会受到这一行动的影响。他又说，如果美国采取了通货收缩措施，世界经济发展就会受到严重打击。
西德金融界人士认为，美国是因为抢购黄金的风潮才被迫宣布这个新措施的。
虽然有人对美国投资的限制感到松了一口气，但此间人士认为，这些措施可能加剧在外国市场的贸易竞争。
【美联社布鲁塞尔二日电】欧洲共同市场今天对约翰逊的减少美元外流的新措施有不同的反应，对美国改善国际收支的行动感到满意，但对丧失获得新的美元的刺激感到遗憾。
【南通社罗马二日电】意大利对于美国政府采取的恢复收支状况正常的措施感到不安。罗马官方认为，白宫最近采取的行动将对意大利经济在世界上的竞争力产生不良的影响，特别是鉴于这些行动是在英镑贬值和封闭苏伊士运河以后采取的。
意大利的经济将特别受到华盛顿的限制出国旅行的决定的影响，意大利每年从游览业中赚得十五亿美元。
左翼反对派认为美国的措施“再度说明了当前国际货币制度的危机，说明甚至像美国这样强大经济的国家也存在困难和深刻矛盾的迹象”。
【合众国际社华盛顿二日电】在伦敦和罗马的官方人士中，对总统在一九六八年把国际收支逆差减少三十亿美元的初步反映是良好的，但是在巴黎，这被认为证明美元有问题。
【路透社苏黎世二日电】约翰逊总统呼吁美国人不要去国外旅行引起人们广泛对西欧繁荣的旅行业感到不安。
在一九六六年，有一百五十多万美国旅客访问了西欧和地中海区域国家，用去九亿二千万美元（三亿八千四百万英镑）。
美国官员说，欧洲和远东的旅行业可能遭到严重打击，但是强调说，现在估计总统呼吁立即产生的影响为时还过早。

显示原版>>

Previous:美报认为：约翰逊挽救美元措施是选举年的一丸苦药

Next:英财政界人士认为：美限制资金外流将打击英国经济


加拿大一商人参加我广州交易会后称赞我商品物美价廉

出版日期:1968.01.05
         期次:3397
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港十二月三十日电】最近在参加广州秋季交易会后回来的一位加拿大商人昨天在这里说，共产党正在成为较好的推销员，他们的产品是高质量的。
多伦多的欧文特产公司的总经理欧文是做玩具和体育用品生意的，他说，他上次去中国是八年前。
他说，“在广州，一切看来都好，这对海外商人来说是很好的。”
他称中国出口商品是物美价廉，但是他说，“它没有日本那样多的品种和数量。”

显示原版>>

Previous:日本《革命战士》刊登光冈正史文章：热情赞颂毛泽东思想的文化大革命

Next:日本报纸报道：我国生产闹钟的日颇受欢迎


罗歇同隆哥会谈反革命黑会等问题

出版日期:1968.01.05
         期次:3397
         版次:4
         栏目:\[第四版]
文章正文:
【南通社罗马十二月二十九日电】意大利和法国共产党总书记隆哥和罗歇在罗马讨论了关于互相合作保卫世界和平并支持一切为争取独立和反对战争和霸权而斗争的力量的问题。
他们考虑到中东和希腊的令人不安局势，特别考虑了保证整个地中海和平发展的可能性。
两位领导人同意，世界上最强大的这两个共产党将支持欧洲和欧洲以外的社会党、社会民主党及天主教人，因为他们有着一个共同的目标——各国人民的和平和独立。
罗歇和隆哥会谈了共同市场危机，特别会谈了国际工人运动的团结和即将到来的布达佩斯筹备会议，这次会议将考虑召开共产党国际会议的问题。

显示原版>>

Previous:外电报道：苏修派坦克和导弹部队进驻蒙古

Next:美报认为：约翰逊挽救美元措施是选举年的一丸苦药


美报认为：约翰逊挽救美元措施是选举年的一丸苦药

出版日期:1968.01.05
         期次:3397
         版次:4
         栏目:\[第四版]
副题:说美在一种不祥的朕兆中开始新的一年，表示怀疑所采取的措施是否有效
文章正文:
【合众国际社纽约一日电】《纽约时报》今天说，约翰逊总统宣布的保卫美元的措施中“显然有一种紧急状态的感觉”。
“如果那时（英镑贬值时）提出，这些建议就会被认为是适时提出的审慎的附加保障措施，而不致像现在这样对许多人显得是在不愉快的、事先未料到的迫不得已的情况下勉强采取的紧急措施。”
该报又说：“这些措施……在国内外引起的震动将会是很大的。”
该报说，约翰逊“显然已不再像先前那样希望能在不采取不愉快、不得人心的措施的情况下处理这个（美元）问题”。他指出：“由于一九六八年是一个选举年，这个丸药特别苦。”
【南通社华盛顿二日电】这里认为约翰逊总统昨天宣布的目的在于减少长期存在的国际收支赤字和保护美元的措施是激烈的、完全出人意料的。这里认为这些措施将使政府到目前为止采取的金融政策发生剧烈的改变，并对国内外产生巨大影响。
只有一件事现在还没有做，那就是政府管制物价和工资，在朝鲜战争期间曾这样做过。约翰逊总统认为在目前这个选举年采取这种措施将是很不得人心的。他昨天已再次要求工会和雇主自动不要求提高工资和物价。
但是许多人认为总统在这方面将不得不采取严格的措施，如果国会不通过他的关于征收百分之十的附加税以制止通货膨胀的建议的话。
《华盛顿邮报》认为政府是在一种不祥的朕兆中开始新的一年的。该报反映了企业界人士、或许还有另外许多美国人的愤怒情绪。
《华盛顿邮报》表示怀疑政府采取的措施到头来是否有效。

显示原版>>

Previous:罗歇同隆哥会谈反革命黑会等问题

Next:法、英、西德等国对美限制资金外流的反应：担心世界贸易竞争加剧 对限制浏览感到不安


美国副国务卿罗斯托到日就美元问题向佐藤求助

出版日期:1968.01.05
         期次:3397
         版次:2
         栏目:\[第二版]
副题:日本大藏相惊呼“国际经济气氛可能愈来愈紧张”
文章正文:
【美联社东京二日电】美国副国务卿罗斯托二日到达这里，向日本政府和企业界领导人解释约翰逊总统为加强美国的支付平衡在一日所采取的行动。
【共同社华盛顿一日电】这里的消息灵通人士说，预料副国务卿罗斯托将要求日本承担美国在亚洲的部分防务责任。
这些人士预言，罗斯托还将要求日本增加它对东南亚的援助，增加对美国农产品的进口，取消它的进口限制。
消息灵通人士说，罗斯托将向东京政府解释星期一（一日）在这里公布的保护美元的白皮书，并要求日本在保护美元方面予以合作。
【合众国际社东京二日电】美国副国务卿罗斯托定于今天到东京，就约翰逊总统新的节约美元的计划同日本领导人们举行两天紧张的会谈。
如果美国控制美元的措施变得太厉害的话，日本可能是受影响较严重的国家之一。
美国是日本出口货物的主要主顾，也是美国在工业方面的一个愈来愈大的投资场所，而且日本的重要防务都要依靠美国。
大藏相水田三喜男今天说，他认为新的美元计划对日本的打击不会象对某些西欧国家那样厉害。
他说，他认为美国的这些新措施证明“华盛顿坚定地决心保持美元的价值”。
然而，他说，这项计划很可能会使国际经济气氛“愈来愈加紧张”。
【美联社日本镰仓三日电】消息灵通人士说，佐藤首相星期三（三日）宣布日本将同美国密切合作，保卫美元。
这些人士说，这番话是在佐藤和罗斯托在东京以南的这个休养城市举行的一次会议上发表的。

显示原版>>

Previous:阿拉伯游击队在加沙地带加紧出击

Next:约翰逊同佐藤元旦互致电两人都叫嚷要加强美日勾结


美联社记者报道：巴西等国通货膨胀 失业严重 政局动荡

出版日期:1968.01.05
         期次:3397
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》一月一日译载了美联社记者关于拉美形势的一篇报道，现转载如下：
巴西、智利、秘鲁，也许连阿根廷和委内瑞拉在内，看来新的一年将要面临剧烈的不安。它们在为解决通货膨胀、出口萎缩和主要政党严重分裂的问题找寻办法。
这种不安很可能导致在一个或两个国家发生政变。
在巴西，总统科斯塔—席尔瓦，他原是利用陆军作跳板而上台的，但是现在也受到军方和他的民族革新联盟党的压力。两方面都指责他缺乏积极的领导能力。特别是在稳定货币施行紧缩政策方面，更受到天主教会暗中的反对。
在秘鲁，总统贝朗德的威望日渐低落。他把秘鲁货币——索尔贬值百分之四十，这是多年以来的第一次贬值。在最近的一次补缺选举中，他的人民行动党被它的长期盟友——基督教民主党击败，并且和它脱离关系。据说军事领袖也不听他的指挥。
牵涉到工资冻结，开除工人的不受欢迎的紧缩计划和进口限制通常是不发达国家主要产品出口下跌的结果。在去年，智利的铜，巴西的咖啡，多米尼加共和国的糖和阿根廷的肉食就发生出口下跌的情况。这些国家的政府就不得不各自在国内施行不受欢迎的国内节约来弥补收入的损失。去年拉丁美洲国家在吸引外国投资
——特别是美国的投资
——的努力，完全未能达到期望，一九六八年，情况大致也一样，不见得会好转。
以阿根廷为例，阿根廷总统翁加尼亚去年一月发动在阿根廷南部兴建一座巨大水电站工程，希望由此可以为几千人创造就业的机会。但是由于实行货币贬值，经济紧缩，即使过去八个月来表面的经济稳定也无法吸引国际投资。一九六七年结束，生活费用上升，失业人数更急剧增加。
智利和委内瑞拉一九六九年大选，因此今年下半年政治活动更加紧张。智利总统弗雷为了要制止通货膨胀，将要号召智利人民更多生产并更勒紧腰带。然而，他这种想法已经使他自己的基督教民主党分裂。
委内瑞拉的执政民主行动党已发生分裂，因此国内也可能发生政治的变动。

显示原版>>

Previous:泰国王同他侬急忙会谈难府局势

Next:巴西宣布货币贬值


美日等国公司大肆抢购巴西土地

出版日期:1968.01.05
         期次:3397
         版次:3
         栏目:\[第三版]
眉题:巴西反动当局为外资入侵大开绿灯
文章正文:
【本刊讯】美国《时代》周刊在十二月二十二日一期上刊载一篇关于外国投机者抢购巴西土地的情况的文章。摘要如下：
巴西为它能够提供最大量的世界上还剩有的未耕种、无人烟和廉价的土地而自豪。这片广阔的土地从崎岖的亚马逊丛林向南伸展到戈亚斯州的平原。
自从巴西在这广阔的荒野上建设巴西利亚作为它的首都的时候，购买土地之风发展到全盛的繁荣时期。
投机者和普通土地购买者从西德、日本、美国和其它国家成群结队地奔向这里。他们用每英亩二分美元的低价从私人手里买下土地，有时却用每英亩二美元的高价转售出去。
最近几年来，外国投资者在巴西总共购买了比康涅狄格、罗德岛、特拉华、马萨诸塞和新罕布什尔合起来面积还要大的土地。三个最大的外国土地拥有者是英资兰开夏通用投资公司（二百四十六万英亩）、据说德克萨斯人拥有部分资本的Ｊ·Ｇ·阿劳霍有限公司（一百九十七万七千英亩）和印第安那波利斯的不动产拥有者斯坦利·塞利格（一百五十一万九千英亩）。很多勤奋的美国农民属于那些到巴西去取得开辟新边疆的好处的人们的行列。其中一个是豪斯敦的三十八岁的农民亨利·富勒，他拥有五十万英亩土地。
（巴西）反对派的极端民族主义的政界人士和报纸为外国人这种大量占有土地的情况而感到震惊，已经开始要求科斯塔—席尔瓦总统的政府采取行动。巴西民主运动的参议员马尔塞罗·阿伦卡尔指责说，不少于三分之一的巴西土地目前掌握在外国人手中，他已经建议修改巴西宪法，以便将来限制外国人购买土地。
科斯塔—席尔瓦不准备立即修改准许向非巴西人出售土地的宪法条款。亚马逊地区发展局局长华尔特
·德·安德拉迪上校说：“由于我们需要比我们能够得到的还要多的东西，我们应该为外国投资敞开大门。”

显示原版>>

Previous:巴西宣布货币贬值

Next:外电报道：卡斯特罗二日在哈瓦那的讲话


南越解放军新年后广泛出击捷报频传

出版日期:1968.01.05
         期次:3397
         版次:3
         栏目:\[第三版]
副题:美联社报道美伪军在南越北部五省遭到严重伤亡
文章正文:
【美联社西贡三日电】大规模的共军今天在南越北部诸省发动了一系列配合一致的袭击，包括用火箭对岘港空军基地的一次袭击在内，这次轰击摧毁了三架飞机，击坏了另外二十三架。
在南越各地发生了激烈的战斗，但是伤亡最大的是在第一军区的五省。
这些战斗据报道如下：
第一、对岘港周围十五英里范围内的前哨基地发动了六起配合一致的打了就跑的袭击。
第二、在会安附近的一个海军陆战队和南越民众行动队的联合排的阵地被攻占，全排几乎被消灭。
第三、共产党炮手对桂山河谷的第一空中骑兵师部队的一个露营地发射了一百二十二毫米的火箭。他们接着发动了全面进攻，初步消息说，这场战斗还在进行，美国人被打死十一人，打伤七十人。
第四、还有零星的战报说，在这个军区地区内另外三个南越人和海军陆战队的联合排遭到了不是那么猛烈的攻击。
在岘港被击毁的飞机包括一架两百万美元的鬼怪式喷气机和两架轻型炮兵弹着观察机。一架双引擎的Ｃ—４７和另外两架观察机受到了严重破坏。其他被破坏的飞机只被击坏一点，一些飞机几乎马上就恢复使用了。
在黎明前对岘港的十一分钟炮击是共产党的袭击中最惊人的一起，但是造成的伤亡却比较少。火箭只伤了四人，另外有十九人受了轻伤。
这是这个基地第六次遭到火箭的袭击，而这些守卫者是有准备的。
虽然两条一万英尺长的跑道今天被炸了几个坑，但是很快就恢复使用了。
在柬埔寨边界附近，共产党的迫击炮手今晨以猛烈的炮火击中了美国第二十五师的一个露营地。在这最新的炮击中，只有一个骑兵受伤。

显示原版>>

Previous:塞岛土族领导人宣布：成立「塞浦路斯土耳其族临时政府」

Next:巴博惊呼泰国北部局势比其他地区“更为严重” 承认爱国武装训练有素英勇善战


日本《革命战士》刊登光冈正史文章：热情赞颂毛泽东思想的文化大革命

出版日期:1968.01.05
         期次:3397
         版次:1
         栏目:\[头版]
副题:痛斥宫本修正主义集团恶毒攻击我文化革命的谬论
文章正文:
【本刊讯】日本革命刊物《革命战士》一九六七年第十五期上刊载光冈正史写的一篇题为《无产阶级文化大革命的伟大意义和宫本一伙的反革命真面目》的文章。摘要如下：
以宫本显治、野坂参三为首的日本共产党修正主义集团，最近召开了所谓十届五中全会，通过了称为“今天的毛泽东路线与国际共产主义运动”的决议，又展开了疯狂的反华运动。
这个决议，对全世界人民的伟大领袖毛泽东同志和当代最高水平的马克思列宁主义——毛泽东思想，进行了最恶毒的咒骂，对史无前例的无产阶级文化大革命进行了下流的攻击，是一个可耻的叛徒的自供状。
这个决议的要害，在于对无产阶级文化大革命进行疯狂的攻击。只有阐明无产阶级文化大革命的伟大意义，才能戳穿他们的反革命真面目，彻底粉碎他们的虚伪和咒骂。一
在无产阶级夺取政权以后，如何防止资本主义复辟和向共产主义迈进呢？苏联的惨痛的教训所提出的这个重大问题，不是别人，正是由毛泽东同志解决的。毛泽东同志全面地总结了国际无产阶级专政的历史经验，从理论上实践上卓越地解决了在无产阶级专政下进行革命，最后完成社会主义革命和社会主义建设并发展到共产主义的问题。毛泽东同志亲自发动和领导的无产阶级文化大革命，开辟了从社会主义走向共产主义的宏伟的前景，为全世界无产阶级和革命人民指明了充满光明的前途。这是前人从未走过的道路，是毛泽东同志对马克思列宁主义的最伟大的贡献。
毛泽东同志以辩证法的根本规律——对立统一的规律分析了社会主义社会，全面地阐明了社会主义社会的阶级矛盾。
同时，还深刻地分析了被打倒的资产阶级时时企图复辟，并把这种企图表现为行动的问题，明确指出在社会主义社会中仍然长时期地存在着阶级和阶级斗争。
承认不承认社会主义社会中的阶级和阶级斗争，是无产阶级专政能不能巩固的最重要的原则问题，是区别马克思列宁主义和修正主义的试金石。
宫本一伙颠倒敌我关系，诡辩说对反党反社会主义分子的斗争不是阶级斗争，叫嚷什么没有采取“马克思列宁主义的批评与自我批评的方法”。这是用人民内部矛盾来偷换敌我矛盾，为只有靠斗争才能打倒的资产阶级右派分子进行辩护。二
无产阶级文化大革命是伟大的思想革命。如何破除剥削阶级的旧思想、旧文化、旧风俗、旧习惯（四旧），如何树立无产阶级的新思想、新文化、新风俗、新习惯（四新），这是捍卫并发展社会主义并准备过渡到共产主义的大问题。毛泽东同志反复强调在意识形态方面的阶级斗争的重要性，他说，“我们已经在生产资料所有制的改造方面，取得了基本胜利，但是夜政治战线和思想战线方面，我们还没有完全取得胜利。无产阶级和资产阶级之间在意识形态方面的谁胜谁负问题，还没有真正解决。”在意识形态方面是无产阶级取得胜利还是资产阶级取得胜利，是社会主义道路还是资本主义道路，这两条道路斗争的成败，不仅是关系到社会主义中国的命运，而且是关系到全世界人民的命运的大事。
在意识形态方面，无产阶级与资产阶级谁胜谁负的中心问题在于“公”和“私”的斗争。打倒渗入人们头脑中的“私”字的思想的斗争，是激烈的思想斗争。中国人民提出“破私立公”的口号，进行了触及灵魂的革命。以“老三篇”来改造世界观，搞好思想革命化，在自己的头脑中树立毛泽东思想的斗争，正在猛烈地发展。毛泽东同志提出的“要斗私，批修”这个战斗的号召，全面地改造了七亿人民的精神面貌，显著地加强了向共产主义过渡的思想条件。
无产阶级文化大革命大破四旧大立四新，改革腐朽的上层建筑，改革教育，改革文学、艺术，社会的精神面貌一新了。排除一切私心的牢固地树立起无产阶级的崇高的集体主义思想的社会，在占世界人口四分之一的地区出现了。这是过去任何思想文化革命也无法比拟的大革命，是人类思想史上具有划时代意义的大变革。三
无产阶级文化大革命是伟大的夺权斗争。
在无产阶级专政的条件下是否还有进行革命的必要呢？在这一革命中，是革谁的命，怎样进行革命呢？在社会主义社会中既然还存在着剥削阶级的残余势力，旧社会的思想、习惯的无形的巨大力量还不断在起作用，反革命修正主义分子的产生是不可避免的。在无产阶级专政的条件下进行革命的必要性就是从这里产生的。在这一革命中应该打倒的对象，当然是混在无产阶级专政机构内的资产阶级代表人物，是党内一小撮走资本主义道路的当权派。这次革命是在以毛泽东同志为首的中国共产党中央的领导下，广大的工人、农民、士兵、革命干部、革命知识分子联合起来，按照巴黎公社的原则进行夺权。无产阶级文化大革命就是这样开辟了使社会主义权力真正掌握在广大革命人民手里的道路。
宫本一伙指责无产阶级文化大革命，说什么：“连社会主义国家的各种机构和法律秩序都粗暴地破坏了”。
无产阶级文化大革命确实破坏了一部分党和国家机构。这不是坏事，而是好事。夺权斗争就是敢于打破变质成为资产阶级专政的一部分党和国家机构，夺取党内走资本主义道路当权派的权力，由广大工农兵、革命知识分子和革命干部创造新型权力机构，树立革命的新秩序。在无产阶级专政的条件下，无产阶级自己站起来，以革命群众、人民解放军、革命干部的“三结合”和革命派大联合来粉碎腐化了的国家机构，建立无产阶级国家的新形态。无产阶级文化大革命真正实现了巴黎公社战士在大约一百年以前提出的伟大理想，是十月革命和中国革命向更高阶段的继续和发展。这是伟大的革命壮举。
宫本一伙指责夺权斗争，是因为害怕广大群众看透自己的反革命修正主义真相，陷于中国的赫鲁晓夫的命运，而在无产阶级文化大革命前面发抖。
四
无产阶级文化大革命是伟大的革命的群众运动。在这一革命中，贯穿着相信群众，依靠群众，尊重群众的首创精神，放手发动群众，让群众在运动中自己教育自己这条毛泽东同志的群众路线。亿万人民充分发扬了大鸣、大放、大字报、大辩论这个无产阶级专政下的大民主；造党内走资本主义道路当权派的反，发挥了敢想、敢说、敢干的战斗风格。活学活用毛泽东思想的群众运动风起云涌地发展起来，开始了工农兵群众活学活用马克思列宁主义的新时代。以红卫兵为先锋的青年们在革命的大风大浪中受到锻炼，培养了成千上万的勇敢的革命接班人。无产阶级文化大革命是全世界革命的群众运动的光辉典范。
宫本一伙同中国的赫鲁晓夫等人一唱一和，诬蔑伟大的群众运动是“马克思主义的庸俗化和简单化”。无论他们这些一次也没有发动过群众运动的人怎样诬蔑，革命的群众运动的进军的洪流也是阻挡不住的。
五
毛泽东同志发展了社会主义社会中阶级和阶级斗争的理论，提出了在无产阶级专政下进行革命的理论，把无产阶级专政的理论提高到当代的最高水平，开辟了走向共产主义的前途。
毛泽东同志是当代最伟大的马克思列宁主义者，是当代的列宁。毛泽东思想是当代马克思列宁主义的顶峰。无产阶级文化大革命是前无古人的伟大革命，开辟了无产阶级专政历史的新纪元。在当代，对毛泽东同志是敬爱还是反对？对毛泽东思想是信仰还是反对？对无产阶级文化大革命是拥护还是反对？这是承认不承认马克思列宁主义的最严峻的分水岭。
宫本一伙靠拼命地反对无产阶级文化大革命来拼命地否认无产阶级专政，拼命地攻击马克思列宁主义。六
毛泽东同志领导伟大的中国革命和伟大的无产阶级文化大革命走向胜利，全面总结了中国和世界的革命斗争，把马克思列宁主义提高到崭新的阶段，即毛泽东思想的阶段。毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。毛泽东思想的光辉照亮了全世界人民的前途。世界进入了以毛泽东思想为伟大旗帜的宏伟的革命新时代。在当代，坚决拥护毛泽东思想，才正是捍卫马克思列宁主义，争取人民解放的唯一保证。
宫本一伙为了攻击毛泽东思想而抛出来的什么“把毛泽东思想绝对化”和“神化毛泽东和个人迷信”等等，只不过是马克思列宁主义的叛徒攻击马克思列宁主义的陈旧手法而已。
毛泽东思想之所以在世界人民当中发挥出生气勃勃的力量，就是因为它是马克思列宁主义的真理。无产阶级文化大革命之所以振奋全世界人民的心魄，就是因为它是伟大的革命。这是现实的问题，是没有讨论余地的事实。我们无条件地颂扬马克思列宁主义，无条件地颂扬革命。我们就是要敬爱毛泽东同志，无条件地拥护无产阶级文化大革命，为日本人民解放斗争的胜利而奋斗。
任凭宫本一伙怎样以造谣和咒骂进行攻击，那只是反映了帝国主义和修正主义的深刻危机。任何人也抵挡不住无产阶级文化大革命胜利的浪涛，任何人也遮掩不了毛泽东思想的光辉，任何人也阻挡不住历史车轮的前进。

显示原版>>

Next:加拿大一商人参加我广州交易会后称赞我商品物美价廉


日本报纸报道：我国生产闹钟的日颇受欢迎

出版日期:1968.01.05
         期次:3397
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十二月二十三日刊登一则报道如下：
中国制造的闹钟出现在东京高级商品的市场上了。有些商店，据说一天平均卖出三十只，星期天还能卖出五十只。颇受欢迎。一只有两个钻石。性能和价格，据说都不下于日本制品。它没有多余的装饰，干干净净，据说这一点颇得好评。
这是继以前销路极好、一抢而空的中国制钢笔以后，接踵而来的“中国攻势的第二发子弹”。无论是钢笔，还是闹钟，都是日本洋洋得意的生意。因此，厂商中也有流露出复杂的情绪说，“这样下去，在国外的竞争，其激烈程度是可想而知的”。

显示原版>>

Previous:加拿大一商人参加我广州交易会后称赞我商品物美价廉

Next:阿拉伯游击队在加沙地带加紧出击


日政府准备对小学生进行军国主义教育

出版日期:1968.01.05
         期次:3397
         版次:2
         栏目:\[第二版]
文章正文:
【日本广播协会电台十二月二十八日广播】滩尾文部大臣今天接见记者，发表谈话说，为了提高儿童的国防意识，如有必要就在小学班级指导要领中列上卫国法律。他说：
“我国至今有一种故意回避爱国心和国防等的倾向。
“这是令人遗憾的。比任何东西更重要的是，日本人具有爱护和保卫日本国土的共同意识。为此，我正在考虑，如有必要，就在目前进行修改工作的小学班级指导要领中列入卫国教育一项，以提高国防意识。”
文部省为了修改小学的教育内容，正在根据教育课程审议会的建议，以明年二月为目标，进行班级指导要领修改工作。
关于国家和爱国心的问题，小学的社会课只是在现行指导要领之下培养对国土的爱情，没有特别强调保卫国家。

显示原版>>

Previous:也门总理：阿姆里指责美供应保皇派武器

Next:西哈努克要施里玛达出组新阁遭到拒绝


塞岛土族领导人宣布：成立「塞浦路斯土耳其族临时政府」

出版日期:1968.01.05
         期次:3397
         版次:2
         栏目:\[第二版]
文章正文:
【法新社塞浦路斯十二月二十九日电】塞浦路斯土耳其族领导人今天在一份公报中宣布，成立“塞浦路斯土耳其族临时政府”，执行单独政府的任务。
【路透社塞浦路斯十二月二十九日电】据今天土耳其电台和报纸的宣布，塞浦路斯土耳其族人成立了“临时政府”治理该岛土耳其族控制的地区。
塞浦路斯的副总统库楚克被任命为新政府的总统。
希腊族和土耳其族联合组成的原塞浦路斯政府中的三位土耳其族部长列入了临时政府的十名成员之内。
成立临时政府是昨晚一次会议的结果，这次会议有土耳其外交部长的秘书长库内拉普和外交部法律顾问比尔格教授参加，他们在塞浦路斯作短时期的访问。马卡里奥斯说这是绝对非法的
【美联社塞浦路斯十二月二十九日电】塞浦路斯总统马卡里奥斯今天说，塞浦路斯土耳其族的领导人成立“临时塞浦路斯土耳其族政府”是“绝对非法的”行为，是为了破坏联合国秘书长吴丹为解决塞浦路斯问题而作的努力。
马卡里奥斯的声明说，土耳其政府官员，土耳其外交部的司长库内拉普亲自参加的会议决定组成临时政府，“构成土耳其对塞浦路斯内政不能允许的、挑衅性的干涉。”马卡里奥斯最后重申，塞浦路斯政府将继续致力于恢复该岛的正常状态和巩固一个“统一、民主的国家”。

显示原版>>

Previous:西哈努克要施里玛达出组新阁遭到拒绝

Next:南越解放军新年后广泛出击捷报频传


泰国王同他侬急忙会谈难府局势

出版日期:1968.01.05
         期次:3397
         版次:3
         栏目:\[第三版]
副题:泰警察总监惊呼人民武装经常袭击反动军警
文章正文:
【合众国际社曼谷三日电】泰国国王对于两个月来在难府发生的激战表示严重关切。
他侬总理昨天说，国王同他就难府局势进行了长谈。自从十一月以来，那里已有三十多名政府军士兵和官员死亡。
他侬说，国王对在那里作战的泰国军队表示关切。他侬说：“他说，我们应当派遣专门受过那种战斗和那种地形训练的人员去战斗。”
【合众国际社曼谷二日电】警察总监巴色·鲁集拉翁在同手下的警察指挥官举行的一次年终会议上警告说，游击队活动的侧重点已从对村民采取恐怖行动，急剧地转向直接袭击警察和政府部队。
目前，还没有迹象表明游击队会停止对政府施加的日益严重的压力。

显示原版>>

Previous:巴博惊呼泰国北部局势比其他地区“更为严重” 承认爱国武装训练有素英勇善战

Next:美联社记者报道：巴西等国通货膨胀 失业严重 政局动荡


外电报道：古巴出现排队领取油票

出版日期:1968.01.05
         期次:3397
         版次:4
         栏目:\[第四版]
文章正文:
【美联社哈瓦那三日电】在卡斯特罗总理在革命胜利九周年下令配给汽油之后，古巴坐汽车的人星期三排队领取每月购买八加仑到二十五加仑汽油的汽油票。卡斯特罗在星期二的讲话中说，需要实行限制来保存苏联运来的燃料供应。
在几小时之后，就开始排队领取汽油票，汽油票是在保卫革命委员会的附近办事处发的。
【路透社哈瓦那三日电】在卡斯特罗总理宣布对私人汽车实行汽油配给和严格控制国家用油之后，这里古巴人排队领取汽油票。

显示原版>>

Previous:外电报道：卡斯特罗二日在哈瓦那的讲话

Next:外电报道：苏修派坦克和导弹部队进驻蒙古


外电报道：卡斯特罗二日在哈瓦那的讲话

出版日期:1968.01.05
         期次:3397
         版次:4
         栏目:\[第四版]
副题:法新社说，“卡斯特罗预示然供应将出现大问题”
文章正文:
【合众国际社迈阿密二日电】卡斯特罗今天告诉他的追随者说，他们今年不能举行一次盛大的军事检阅，因为燃料太缺了，不能浪费燃料，把坦克在街上开来开去。
卡斯特罗说，大量消耗燃料是今年不检阅坦克、机械化车辆和喷气飞机的主要原因之一。
卡斯特罗说，“我们的军事检阅不是完全停止了，而是只在最重要的时候举行军事检阅，例如明年一九六九年一月二日革命十周年的时候。”
卡斯特罗说，由于用于电气化和农业工作的燃料消费量增加了，古巴人现在感到比往常更难为他们的汽车和卡车找到汽油。
【合众国际社哈瓦那二日电】古巴今天宣布严格配给燃料，以便使古巴经济不停顿。
这个措施是卡斯特罗在讲话中亲自宣布的。
卡斯特罗第一次透露，国家不得不在十一月份和十二月份取出军用燃料储存来保持经济不停地发展。他还透露，古巴已不得不要求苏俄“提前”在六月份从该国运送预定的燃料。
卡斯特罗说，古巴的燃料消费量从一九五八年的三百另一万二千吨增加到一九六七年的四百八十六万七千吨，因此必须配给。卡斯特罗说，古巴没有可兑换的货币在国外购买燃料，因此决定实行配给，因为继续要求俄国人提前运送燃料是不光彩的，也是不适当的。
卡斯特罗说，“我们不能继续使用我们武装部队的储存，我们不能处于让油池空着而等待船只运来的紧张状况下，因为我们知道任何船只迟到就会产生问题。”
卡斯特罗在讲话中攻击了美国，并猛烈攻击了一下墨西哥，因为它拒绝向古巴供应菠萝的种子。他指责美国在幕后操纵墨西哥的行动。
卡斯特罗把一九六八年定为“英雄游击战士年”，作为“向埃内斯托·切·格瓦拉和那些同他一起牺牲的英雄（古巴）战士致深切的尊敬和爱戴的敬礼”。
卡斯特罗第一次承认，另一些古巴人死在玻利维亚，但是他说，“我们不会公布他们的姓名……”
【法新社哈瓦那二日电】古巴总理卡斯特罗今天告诉古巴人说，一九六八年将是革命以来最艰难的一年之一。他预示，燃料供应将出现一个大问题。
【美联社哈瓦那二日电】卡斯特罗总理星期二号召对汽油实行“严格控制”，在此之前有消息说，古巴在一九六七年度过了一个危机，在这个危机中政府不得不向武装部队的燃料储备中借油。
卡斯特罗在庆祝推翻巴蒂斯塔九周年的大会上讲话时称石油是“一个最根本的因素”，对古巴的经济和国防是“有战略意义的”。苏联供应古巴石油的几乎全部，卡斯特罗注意到这一点，他说：“苏联进行了巨大的努力来供应我们燃料。”
人们认为，卡斯特罗提到苏联是对国外猜测的一个答复。国外猜测俄国和古巴之间在古巴支持革命的对外政策上的分歧已影响到石油的供应。
【路透社哈瓦那二日电】五万多工人和学生今天拿着砍刀和学习的书本游行通过哈瓦那的革命广场，受卡斯特罗总理的检阅。格瓦拉的妻子阿莱达
·马尔奇和他的孩子同卡斯特罗、劳尔·卡斯特罗、多尔蒂科斯和其他高级领导人一道在主席台上。

显示原版>>

Previous:美日等国公司大肆抢购巴西土地

Next:外电报道：古巴出现排队领取油票


外电报道：苏修派坦克和导弹部队进驻蒙古

出版日期:1968.01.05
         期次:3397
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科二日电】（记者：布雷德舍）消息灵通人士今天说，苏联坦克和防空导弹部队根据一项防御协定已经进驻蒙古。这项协定的目的是要保护蒙古。
红军作战部队去年进入蒙古，作为苏联在共产党中国北部边界一带全面驻扎军队的一部分。
这些人士去年九月报道，苏联作战部队前几个月就进驻蒙古。
其他一些人士今天说，苏联部队包括坦克部队和地对空导弹部队。坦克和导弹都没有被称为红军中最现代化和最先进的武器。
【路透社莫斯科三日电】这里的消息灵通人士说，苏联作战部队，包括坦克和地对空导弹部队，已进驻蒙古。
据信这些部队是在去年夏天当中蒙边界发生紧张摩擦期间被派到蒙古去的。
没有确实消息可以说明它们驻在哪里，但是观察家们认为，它们可能部署在漫长的中蒙边界一带。
这些人士说，第一次可以肯定地证实苏联坦克和导弹部队驻在蒙古的是十一月七日，当时它们在蒙古首都乌兰巴托举行的纪念俄国布尔什维克革命五十周年的阅兵中出现了。
蒙古报纸把参加阅兵的苏联军队称为“军事—技术部队”，但没有详细说明。
这些人士说，除了十一月七日阅兵以外，唯一可以看出苏军驻在蒙古的迹象是，不时有苏联士兵在首都度假期。

显示原版>>

Previous:外电报道：古巴出现排队领取油票

Next:罗歇同隆哥会谈反革命黑会等问题


西哈努克要施里玛达出组新阁遭到拒绝

出版日期:1968.01.05
         期次:3397
         版次:2
         栏目:\[第二版]
眉题:柬埔寨临时内阁超过任期提出辞职
文章正文:
【本刊讯】据柬新社二日报道，柬埔寨王国政府顾问宾努打电报给柬埔寨驻日本大使施里玛达亲王说，“在今晚由亲王殿下亲自主持召开的试图寻找解决经济问题，特别是要解决由殿下在去年十二月二十二日的信中所提出来的问题的会议以后，我们还没有能够找到一个敢于特别按照殿下的主张负责去解决问题的人。此外，亲王领导的非常政府已经大大地超过了三个月的任期，亲王同志认为把权力委托给一个正常政府的时刻已经来到。因此，亲王殿下委托我要求您组织一个新政府，这会使您同时解决由您提出来的经济问题和实施您的解决办法。”施里玛达在给宾努的复电中拒绝了组织新政府的建议，他说：“我很坦率地告诉你，我没有指望过要负担这样一个我无所准备的责任。此外，我也不具备受器重的因素，所以我只能恭敬地谢绝我的国家元首要我组织一个将负担解决重大的经济和财政问题的严重责任的政府的建议。”
【本刊讯】柬新社十二月三十一日宣布，宋双首相及其同事们（国家元首西哈努克亲王领导的现任非常政府的成员）在一份请求书里向国家元首提出他们集体辞职。请求书说：“亲王在十二月二十七日全国代表大会开幕式上使大家知道，由他所领导的非常政府的任职已经持续近八个月了，因此他愿要求国会讨论和研究根据宪法的规定在短期内任命一个正常政府的问题，以便使这个政府能完全献身于国家元首的崇高使命。为了响应他的意愿，我们这些由他领导的非常政府成员谨请求亲王接受我们从他批准之日起辞去我们目前各自的职位。”
【本刊讯】据柬新社一日报道，柬埔寨国民议会和王国议会（两院）的联合动议如下：
——听了亲王在一九六七年十二月二十七日全国代表大会开幕式上发表的关于结束他领导的非常政府的使命以及关于根据宪法规定用民主方式建立一个新政府的必要性的讲话；
——鉴于在一小撮赤色高棉分子和兰色高棉分子使国家形势混乱的时候，全国一致委托亲王亲自领导王国政府，以便在这种每况愈下的形势下恢复秩序，鉴于自那时以来，由于亲王的活动，这种形势有了很大的改善；
——鉴于在目前情况下，假如亲王放弃领导政府并委托另外一人去组成新政府，国内形势恐怕会重新恶化；
——鉴于目前在美帝国主义者及其仆从扬言要进攻我们国家的情况下，只有亲王才能找到抵抗或避免这种非正义的侵略的手段；鉴于这些理由，国民议会和王国议会于一九六七年十二月三十日在国民议会召开了全体会议，一致决定请求亲王继续领导非常政府。
这两个议会的议员再次向亲王保证他们在任何情况下都忠心地严格遵循他所规划的政治道路。

显示原版>>

Previous:日政府准备对小学生进行军国主义教育

Next:塞岛土族领导人宣布：成立「塞浦路斯土耳其族临时政府」


也门总理：阿姆里指责美供应保皇派武器

出版日期:1968.01.05
         期次:3397
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》十二月三十日刊登该报记者约翰·库利的一则报道，摘要如下：
苏联和美国在也门的内战中都处在困境之中。
目前，它们在那里还没有发生直接对抗。看来，它们也都不愿意深深地卷进去。
但是，事实上它们两者都卷进去了。
共和国派的也门政府及其支持者把保皇派对政府发动游击战的责任归之于美国。这是因为看来沙特阿拉伯是把运给沙特阿拉伯军队的美国武器输送给了保皇派的部族人。
这些保皇派分子切断公路并伏击政府军。晚上他们用火箭筒和迫击炮把炮弹打到共和国首都萨那里面去。
在本记者于本月的某天晚上，在萨那会见哈桑·阿姆里中将（现在是总理）时清楚地听到了这种炮击声。他说，这些炮弹都是美国的。
他说，“我们从保皇派那里缴获的美国装备不是沙特阿拉伯人在他们自己的军队中所使用的那种装备。因此我们认为这是专门给保皇派的。”
他接着说，“我们知道，有美国、英国、比利时和法国的雇佣军同保皇派一起作战，但是我们希望同美国政府交朋友……告诉他们，我们的政府是站住了，它希望同一切国家，特别是同美国和我们的邻邦沙特阿拉伯建立良好的关系。”
苏联卷入也门的程度要大得多而且更加直接。苏联在一九六二年革命前首先同巴德尔国王的父亲艾哈迈德国王缔结了军援协定。
苏联人一直在用一种巧妙的方法公开强调他们参与和卷入也门的事务。他们在一个月之内两次从萨那撤走他们的大使馆和搞援助工作的人员。第二次是在十二月二十六日。
在第一次撤走后，一位苏联的参赞对本记者说，“保皇派的电台一直在警告所有的‘共产党人’不得留下来。有三颗迫击炮弹命中我们的大使馆。如果你处在我们的地位，你是走还是留下来？”
莫斯科电台宣布了苏联的第二次撤退。它坦率地说，这个决定的作出是由于保皇派从附近的山上向这个城市进行危险的炮击。

显示原版>>

Previous:约翰逊同佐藤元旦互致电两人都叫嚷要加强美日勾结

Next:日政府准备对小学生进行军国主义教育


英财政界人士认为：美限制资金外流将打击英国经济

出版日期:1968.01.05
         期次:3397
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约二日电】在伦敦，财政界人士认为，约翰逊的措施很可能使英国自己的国际支付地位推迟恢复。英国五年来一直都有赤字。
限制资金外流可以使英国每年损失一亿二千万美元。如果华盛顿以后要求交回利润和股息，就会每年再损失九千六百万美元。旅行事业也将受到打击，因为每年有七十五万美国人到英国去，花费达一亿二千七百二十万美元的五千三百万英镑。在飞机和轮船方面的收入也将受到影响。在整个旅行事业的收入中，美国旅客所付的钱占百分之二十六。而旅行事业的收入在英国的无形收入中占百分之二点六。
【合众国际社伦敦一日电】英国对约翰逊总统削减美国国外开支的计划的第一个反应是担心英国经济会进一步遭到打击。
英国外贸部说，美国在英国的投资可能下降到每年一亿九千二百万英镑到两亿一千六百万英镑之间。
官员们说，由于货币削减，英国的国外市场也将遭到严重打击，预料英国的出口商将遇到美国扩大出口的更激烈的竞争。
《今日经营管理》主编威廉赫勒及其他金融专家说，美国削减开支的全部影响将使世界贸易
——英国对它的依赖比美国大得多——处于不景气状态。
这些专家指出了英镑进一步贬值的危险，如果英镑再贬值，就可能使美元受到不可抗拒的压力。

显示原版>>

Previous:法、英、西德等国对美限制资金外流的反应：担心世界贸易竞争加剧 对限制浏览感到不安


约翰逊同佐藤元旦互致电两人都叫嚷要加强美日勾结

出版日期:1968.01.05
         期次:3397
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社东京一日电】约翰逊总统对日本首相佐藤说，在今后几年里，美日伙伴关系将要
“发展得甚至更加巩固和有意义”。
这位总统在新年贺电里说，“我们已进一步加强了美日在亚太地区的伙伴关系”。
“在今后几年里，我相信我们的伙伴关系将要发展得甚至更加巩固和有意义。”佐藤在给约翰逊的贺电里希望，“新的一年将是在实现亚洲和太平洋的真正和平和繁荣方面取得更大和更有意义的进展的一年。”
他说，“为了达到我们这一共同目标和解决我们互相关心的问题，我将在我们两国互相信任和合作的基础上以及和你的密切的个人关系的基础上，继续作出我的努力。”

显示原版>>

Previous:美国副国务卿罗斯托到日就美元问题向佐藤求助

Next:也门总理：阿姆里指责美供应保皇派武器


巴勒斯坦解放运动领导人谴责约旦逮捕和监禁它的成员

出版日期:1968.01.06
         期次:3398
         版次:2
         栏目:\[第二版]
文章正文:
【美联社贝鲁特三日电】据贝鲁特的《今天报》三日报道，巴勒斯坦突击队组织巴勒斯坦解放运动（前译法塔赫——本刊注）谴责约旦当局逮捕它的成员。
这家报纸在援引一位不透露身份的巴勒斯坦解放运动领导人的话说，在我们的成员—在约旦河东岸出现的时候，约旦官方就「逮捕他们，没收他们的武器和把他们关进监狱」。这位巴勒斯坦解放运动领导人说，约旦正同这个组织开展侧面的斗争，但是巴勒斯坦解放运动希望避免这个斗争，「以便我们能集中致力于我们在被占领的领土里的主要目标」。
来自约旦的无倾向的消息说，那里的当局已逮捕了一些巴勒斯坦解放运动的成员，显然是为了扑灭他们的活动，以便避免以色列的报复。
在六月战争以前，凡是巴勒斯坦解放运动的人员因越过约旦边境而被捕的，约旦一律加以囚禁。

显示原版>>

Previous:坦桑尼亚政府宣布拘留前国务部长汉加

Next:英报评西哈努克谈话


称颂毛主席是世界人民最伟大领袖

出版日期:1968.01.06
         期次:3398
         版次:1
         栏目:\[头版]
眉题:东京侨报《东风新闻》欢呼世界进入毛泽东思想的新时代
副题:用三个版的篇幅宣传战无不胜的毛泽东思想
文章正文:
【本刊讯】东京爱国侨报《东风新闻》（周报）元旦号在第一版正中用半版多的篇幅显著刊登了一幅毛主席像，歌颂毛主席是“全世界人民最伟大的领袖，当代最伟大的马克思列宁主义者”。毛主席像的上方和右方分别登了两段毛主席语录：“世界是在进步的，前途是光明的，这个历史的总趋势任何人也改变不了。我们应当把世界进步的情况和光明的前途，常常向人民宣传，使人民建立起胜利的信心。”“人民，只有人民，才是创造世界历史的动力。”
第二版全文发表了毛主席一九六七年十二月十九日给越南南方民族解放阵线中央委员会主席团主席阮友寿的贺电，标题中突出毛主席贺电中“坚持下去就是胜利”这一教导。
第三版刊登了题为《当代的列宁——毛主席，指明全世界人民的前进道路》的画刊。说明词欢呼：“伟大的英勇的马克思列宁主义的旗手毛泽东主席和以他为核心的中国共产党，领导七亿中国人民，和全世界的马克思列宁主义者、全世界人民一起，高举十月革命的伟大旗帜和马克思列宁主义、毛泽东思想的旗帜，彻底地进行着坚决反对帝国主义、现代修正主义和各国反动派的斗争。世界上的革命人民已经越来越清楚地认识到：毛泽东主席是当代无产阶级最伟大的导师，最杰出的领袖，毛主席正是当代的列宁。毛泽东思想是当代马克思列宁主义的顶峰，是当代帝国主义、修正主义和各国反动派只要一听到就丧胆的马克思列宁主义，是无产阶级和广大革命人民最强大的思想武器。现在，世界已经进入了以毛泽东思想为伟大旗帜的革命新时代。”

显示原版>>

Next:延安精神万岁（待续）


法报报道我去年工农业取得重大成就的消息

出版日期:1968.01.06
         期次:3398
         版次:1
         栏目:\[头版]
副题:但又说什么“收成水平究竟多高还是很难得出一个概念”
文章正文:
【本刊讯】法《世界报》三日以《北京指出农业生产有重大进展。北京说，事实给予中国的敌人的预言一个无情的回答》为题发表文章，摘要如下：
一九六七年毫无疑问是中国共产主义政权成立以来最动荡的一年。同时这也是收成最高的一年，假如人们相信新华社最近的说法。在回顾一九六六年的经济成就后，新华社说：“一九六七年是文化革命取得决定性胜利的一年，总的说来，获得了优异的成绩。很多农作物的收成得到很大的增产。”
粮食作物的产量尤其高于去年。大部分的经济作物也是如此：棉花，油料作物，甘蔗，甜菜，各种纤维和烟草。新华社说，这种增产不仅限于农业，畜牧业也得到类似的发展。
农业增产的获得不仅是由于好的气候条件，而且也是由于有重大的整治工程和优良的装备。几年来进行的防旱和防涝的斗争开始见效了。这种斗争在一九六七年仍在继续进行。灌溉面积的增加和这年用的新的电力排灌设备比往年多得多，新华社还指出，“工程是高质量的”。
这一说明是重要的，因为人们知道，在一九五八——五九年的大跃进期间，大量投资的使用都是不遵守技术规格的。新的设备后来又没得到保养，这就大大地减少了效用。
尽管电讯里提供了详细说明，应当承认，对于收成水平究竟有多高，还是很难得出一个概念。自从中国在一九六○年发生了统计机关的错误之后，就不再提供任何数字了。以至于在这几年的过程中，外国根据北京领导人的“文艺性”声明作出的估计，越来越不可靠了。粮食产量可能恢复、甚至超过了一九五八年的最高水平：在九年的时间中，确实又增加了大约一亿二千万人。
中国经济的进展不仅限于农村。据新华社透露，工业生产也是大幅度的增加，至少轻工业是如此。
总的说来，这年的纺织工业，以及钟表、洗衣粉、衣服、鞋、皮革等部门是增加了。诚然，来年的增长并不取决于这些产品，但是，到目前为止，北京除掉提供了江西煤矿工人的活动情况之外，没有决定提供基本工业的情况：采掘的燃料产量增加了。然而，很难说中国报纸指出这一成就是因为它是很大呢，还是因为它是在一个被认为是忠实于毛主席指示的模范省份里取得的。

显示原版>>

Previous:延安精神万岁（待续）

Next:法新社报道：我援建---坦铁路地工程人员已抵坦


法金融界人士认为：美“紧急措施”给西欧国家以严重打击

出版日期:1968.01.06
         期次:3398
         版次:4
         栏目:\[第四版]
副题:法报说，美“紧急措施”将会阻碍欧洲经济，认为可能会发生对美元的投机攻势
文章正文:
【路透社巴黎三日电】法国官私金融界人士正在重新考虑约翰逊总统的“保卫美元”紧缩措施。
许多人在昨天初步研究了计划之后表示欢迎。但是，今天金融专家有了另外的看法，认为这对于法国和它的共同市场伙伴的打击比对美国本身的打击更为严重。
这是官员们和官私银行界人士的明确看法，他们同戴高乐一起长期来批评美国支付逆差慢性病。他们说，美国的计划既未触及越南战争，也未谈到黄金问题——这在法国人看来都是关键问题。
戴高乐将军一直主张恢复金本位制和早日结束越南战争，认为这是唯一的真正能治愈美国和世界目前的疾病的办法。
他们认为美国是要使共同市场不利，而给英国、加拿大和日本有较大通融，显然对拉丁美洲国家是有利的。
【南通社巴黎三日电】据法国估计，美国总统今年一开始提出的旨在补救美国财政的措施计划，引起整个西欧的震惊。
巴黎评论员们正在研究约翰逊的财政紧缩计划的影响各个方面，特别是关于欧洲的投资，将给美国和世界带来什么影响。他们中的大多数人认为，这些措施将不足以消除美国收支的赤字，也不足以加强美元的地位。《战斗报》社论撰稿人认为，美国的计划将使国际货币基金组织进一步恶化。
【本刊讯】英《金融时报》三日刊登一篇社论说：
约翰逊的计划是明白地针对欧洲大陆的所有国家的，尤其是针对共同市场的，如果美国的这些措施果真像打算的那样行之有效的话，那么预计今年六国将取得的三十四亿美元盈余几乎全部会处于危险中。
自然，不单单是共同市场国家会感受到那种影响，在整个欧洲，尤其是在象西班牙那样的国家里，都有着美国对新投资的限制会使经济发展缓慢下来和增加失业人数的危险。在欧洲的每一个国家
——甚至在希腊和芬兰，旅行业收入都会受损失。
【本刊讯】法《费加罗报》三日刊载一篇文章，摘要如下：
大多数欧洲国家所希望和期待的、由约翰逊宣布的财政调整计划，由于它的规模之大及其来之突然而令人感到惊奇。事实是，十二月份对美元的警报尚未过去。当公布美国在整个一九六七年丧失的黄金和收支赤字（大约为一百八十亿到二百亿法郎）时，在未来的几周内又可能出现新的“热潮”。可以预料，在此情况下可能会发生对美元的投机攻势。
法国首都人士还表示，约翰逊的“螺丝钉式的旋转”有着歧视的一面：他将严厉打击的不是收支有赤字的国家（联合王国、日本），而是收支有赢余的国家（德国、法国）。
不应忽视的另一后果是：美国的改善局势如果得以严格执行，将会阻碍欧洲经济的恢复。此外，在欧洲，美元将会减少。美国在旧大陆建立的企业，为了展开自己的活动，将会在当地借钱。这种现象便会加剧世界上提高利率的趋势。
【本刊讯】法《今日巴黎报》三日载文说：
约翰逊总统宣布的决定，是引起各国政府注意的事件。这些措施的某些后果甚至在国会通过“法制措施”之前就料到了。
一、这些措施之一是通过缩减纸币的黄金保证金来使美元和黄金分离，这项措施将引起美元的内部通货膨胀，这种通货膨胀将能自动地弥补新的支付。
二、这些决定将会损害整个国际货币制度。
三、在这方面“最依赖于”美国的那些国家，将会受到最直接的影响。比如，联邦德国会被要求更多地支付美国驻在它领土上的部队的费用。

显示原版>>

Previous:英报说：美「紧急措施」将在政治经济上产生阴暗影响

Next:西德报纸说：美面临三件后果严重事情前途更加暗淡


法新社报道：我援建---坦铁路地工程人员已抵坦

出版日期:1968.01.06
         期次:3398
         版次:1
         栏目:\[头版]
文章正文:
【法新社达累斯萨拉姆十二月二十七日电】由中华人民共和国派出的九人先遣队现已到达坦桑尼亚。他们准备对长达一千零六十英里的铁路进行测量。预料这一队人下周即将开始测量工作。
根据在北京签订的中国—赞比亚—坦桑尼亚协定，全部中国测量队将于一九六八年初到达达累斯萨拉姆。这条铁道建筑的一切款项将由中国供给，预料全部建筑费将为一亿英镑。据预定，铁路将于一九七零年初开始建筑。

显示原版>>

Previous:法报报道我去年工农业取得重大成就的消息

Next:在接受我对柬的军事援助时宋双指出这在目前有重大意义


菲解放军在新怡诗夏省开展活动

出版日期:1968.01.06
         期次:3398
         版次:3
         栏目:\[第三版]
副题:菲保安军头子叫嚷要加紧对付人民武装
文章正文:
【法新社马尼拉十二月三十一日电】星期六在马尼拉以北的新怡诗夏省，共产党民抗军和菲律宾政府军发生冲突，有两个民抗军游击队受伤，但和其他四个民抗军一起逃跑了。
军方一个发言人说，当游击队从这个省的一个农村的地主收集粮食和钱财时，一支保安军巡逻队碰上了他们。
据说这六个民抗军是在逃的民抗军司令利瓦纳格（当局悬赏二万比索捉拿他）的部下，他们是散布在吕宋的若干股民抗军之一，是保安军的一次大规模追捕行动的对象。
【路透社马尼拉一日电】菲律宾保安军头子叫嚷在一九六八年要加紧制止民抗军活动。
菲律宾保安军负责人兼武装部队副总参谋长曼努埃尔·特·扬少将今天在年终声明中说，保安军要开展更加有力的运动来对付犯罪行为和制定关于武器的新法律。

显示原版>>

Previous:老挝人民解放军连续炮击南博机场

Next:美陆军参谋长在南越活动后去泰国


哥穆尔卡愿六八年「巩固和平」

出版日期:1968.01.06
         期次:3398
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社华沙一日电】波兰统一工人党中央第一书记哥穆尔卡在波兰统一工人党中央举行的新年招待会上说，业已载入历史的一九六七年，结局对我国说来是安宁的一年。在我们大家都热烈希望实现的和在全世界上占主要地位的那些新年祝愿中，有一项是祝愿新的一年吹散我们地球上空的战争乌云，愿这一年巩固起我们社会主义的、全人类的和平思想。

显示原版>>

Previous:诺沃提尼新年鼓吹「和平共处」

Next:特莱科夫和卡达尔要继续跟随苏修


国外研究冬小麦的施肥量和方法

出版日期:1968.01.06
         期次:3398
         版次:3
         栏目:\[第三版]\[农业技术]
文章正文:
【本刊讯】美国农业部出版的《农业研究》十一月号上登载一篇文章，题为《科学家提出冬小麦施肥的建议》，摘译如下：
氮和磷对冬小麦生长的主要影响是什么？农业研究处和一些研究人员的回答是，分更多的蘖和长更多的穗。
农业研究处的土壤科学家布朗和蒙大拿大学的农学家史密斯，正在试图为蒙大拿州和北部平原其它各州的农民提出关于冬小麦施肥的具体而全面的建议。
由于产量的提高要靠分蘖和穗的增多，因此布朗和史密斯建议在秋天时施氮和磷，在春天时再施氮。
在实地试验中，两位科学家在秋天时给每英亩冬小麦施十一磅氮和二十一磅磷。春天时他们又施三十磅氮。
在施肥的这块地上的大多数麦子长出五个穗，不施肥的地里的麦子平均长三个穗。设想到收获的情况，布朗和史密斯说，施肥的地的每英亩产量可能达到五十蒲式耳，而不施肥的地为每英亩三十蒲式耳
。
两位研究人员强调说，磷在播种时钻入土壤中是最有效的。氮比较易动，可以施在上面，随着雨水或溶雪进入土壤。
这种作物的水供应很重要。在北部平原，冬小麦从春天开始生长到产生一个好收成，需要八到十二英寸的水。水越少，对磷肥和氮肥的反应越差。
农民对冬小麦应该施多少氮肥和磷肥呢？布朗和史密斯说，“只要能够使土壤中可以得到的养料，和获得预计产量需要的肥料之间的差额得到补足就行了。”
例如，每蒲式耳小麦需要两磅氮肥。如果一个农民希望每英亩产生三十蒲式耳，而在土壤里只能得到十磅氮，那么他在春天时应施五十磅氮。
化肥的需要量应由每一年的土壤分析来决定，因为土壤不能总是提供同样数量的养料。有机物在土壤中分解的同时释放出氮。耕种会加速分解，因此连续的种植要减少可以获得的氮。
虽然有机物也在土壤中释放出一些磷，但大部分磷是由矿物释放出来的。连续的种植所用去的磷比矿物所能补充的快。因此，目前庄稼的需要越来越多地由化肥供应，将来的需要可能高达百分之五十。

显示原版>>

Previous:路透社综合报道：东南亚一些国家的经济面临各种问题

Next:南越解放军猛袭邦美蜀安溪美军机场击毁大批敌机


合众国际社报道：柬埔寨政府发言人宣称西哈努克同意美派鲍尔斯去柬会谈

出版日期:1968.01.06
         期次:3398
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社金边四日电】政府发言人今天说，西哈努克已同意约翰逊总统选派切斯特·鲍尔斯大使参加旨在谋求两国和解的会谈。
这位发言人说：“我们期望鲍尔斯大使将在数天内抵达这里。”
政府官员对本社记者说，国外一再谣传说，西哈努克放弃了他提出的关于同白宫“适当委派的”使者会晤的建议，这是“毫不符合实际情况的”。
【美联社新德里四日电】美国大使馆的一位发言人今晚说，美国大使鲍尔斯将在“日内”前往金边与西哈努克会谈。
在约翰逊总统在圣安东尼奥宣布派鲍尔斯与柬埔寨领导人进行这种敏感的讨论以后，在深夜发表了上述公告。
【美联社华盛顿三日电】国务院新闻发布官巴奇说，如果美国派代表团去柬埔寨同西哈努克亲王会晤，将由有关政府来宣布这件事情。
人们认为这意味着，柬埔寨国家首脑和约翰逊总统在不久的将来将就美国派出代表团事采取同时宣布的形式。
这位亲王在这里收听到的最近的广播中说，在柬埔寨问题上，美国人分为两派，但是在越南政策问题上，他们没有分歧，文武官员都认为，他们可以打败越南人。
【美联社华盛顿三日电】柬埔寨西哈努克亲王不指名地批评了在他的内阁工作的法国顾问，因为他们要求柬埔寨进行还击，如果美国军队为追击越共游击队而进入柬埔寨的话。
西哈努克谴责这些顾问们，说他们是亲华的，他们更关心的是共产党而不是柬埔寨人民的幸福。
他重申他将接待约翰逊派出的一个大使的建议，并且说，有可能进行谈判“以便使两国不会变成敌人”。
国务院说，宣布派出美国代表团到柬埔寨的消息将由有关的政府宣布。西哈努克宣称：
“他们只是来追击越共而未触犯我们柬埔寨人。如果是那种情况，越共将是对我们的领土进行侵略，正同美国人一样。”

显示原版>>

Previous:香港反动派报纸哀叹：过去一年是港英苦难的一年

Next:坦桑尼亚政府宣布拘留前国务部长汉加


津巴布韦游击队展开大规模战斗

出版日期:1968.01.06
         期次:3398
         版次:3
         栏目:\[第三版]
副题:罗德西亚反动当局担心游击队大举「渗入」
文章正文:
【美联社卢萨卡三日电】流亡的罗得西亚非洲民族主义者星期三（三日）在这里声称，游击队在赞比西河谷同罗得西亚治安部队展开了大规模战斗。
津巴布韦非洲民族联盟的一位发言人说，治安部队伤亡惨重。治安部队使用飞机来对付游击队，但游击队没有遭到任何伤亡。
索尔兹伯里的一项声明说，同一股武装人员发生了接触，但是说没有伤亡。
【法新社索尔兹伯里三日电】罗得西亚政府今天宣布渡过赞比西河的非洲民族主义渗入者有了新的活动。
新闻部发表的声明说：“赞比西河地区的治安部队再次同从赞比亚进入罗得西亚的恐怖分子进行了接触。”
【美联社索尔兹伯里二日电】据星期二（二日）获悉，治安部队逮捕了一个非洲民族主义恐怖分子。治安部队担心，这会是驻在邻国赞比亚的恐怖分子进行一次新的大规模渗入罗得西亚的努力。
据信，这个恐怖分子是在卡里巴水坝地区被捕的。这个水坝在赞比西河上。
治安部队的报告估计，至少有三百名受过训练的恐怖分子在赞比亚内的军营里等待着越过赞比亚边境进入罗得西亚。
不知道有多少恐怖分子已设法越过这条河的重兵巡逻的罗得西亚一边。
这是自去年八月——九月事件以来恐怖分子第一次进入罗得西亚的消息。在去年八月——九月的事件中，有七个治安部队人员在激烈的冲突中被打死。

显示原版>>

Previous:美陆军参谋长在南越活动后去泰国

Next:卡翁达总统表示：不能容忍南非士兵进入赞比亚


卡翁达总统表示：不能容忍南非士兵进入赞比亚

出版日期:1968.01.06
         期次:3398
         版次:3
         栏目:\[第三版]
文章正文:
【美联社卢萨卡一日电】卡翁达总统一日在这里表示，上周因为非法进入赞比亚而在维多利亚瀑布边境哨所被捕的五名南非人可能受到指控。
他在一次记者招待会上说，“我不能容忍这种完全不必要的行为。看来，南非正在试探我们的反应，并且可能在这之后采取更进一步的步骤。我不能允许这种事件不受到惩罚。”
这些人——他说，他们是“化装成警察的士兵”——已经受到了审问并且将再次受审问。
这五名警察自十二月二十九日以来就被关在利文斯敦监狱里。
卡翁达说，他们乘一辆军车开进来，不理睬赞比亚卫兵发出的停止信号，并且在被迫停下来时企图冲回罗得西亚。
卡翁达要求非洲国家之间缔结一项防御协定，这是对抗南非加强军备的唯一方法。

显示原版>>

Previous:津巴布韦游击队展开大规模战斗

Next:新西兰试验从羊毛提取蛋白质


口蹄疫在英国、南非和苏联等地继续蔓延

出版日期:1968.01.06
         期次:3398
         版次:3
         栏目:\[第三版]
文章正文:
【德新社伦敦十二月十六日电】目前在英国农村各地猖獗的、历史上最厉害的牲畜流行病口蹄疫，对世界上其它地方也是一个不断的威胁。
只有十五个国家，包括美国、澳大利亚、新西兰、加拿大和少数岛屿没
有受感染。
在英国每天都有新的地方发现口蹄疫的消息传出的同时，联合国粮食与农业组织在罗马发出警报说，在苏联的三个同罗马尼亚、捷克斯洛伐克和波兰毗邻的共和国出现了一种口蹄疫菌株，威胁着欧洲的东部和毗邻的国家。
苏联出现的菌株已被鉴定为Ａ—二二，是造成这种病症的七种类型和约五十种副型的病毒之一，这种病症几乎感染一切蹄类动物。
来自南非的消息说，在德兰士瓦东部的各个农场，发现约有一千头牛得了口蹄疫。
据报告，在国立克鲁格公园附近的两个农场中也有这种病疫。
尽管已经研制出各种疫苗，但是一旦爆发出这种病疫，制止蔓延的唯一有效办法是大规模屠宰。
真正的困难是，这种病疫很容易蔓延。它可以通过人的脚，或汽车蔓延。甚至鸟类也可以传播这种病毒。
这种病也可以由肉产品传播。英国禁止了从阿根廷进口肉类，因为它认为阿根廷是传染物的起源。

显示原版>>

Previous:新西兰试验从羊毛提取蛋白质

Next:英报说：美「紧急措施」将在政治经济上产生阴暗影响


老挝人民解放军连续炮击南博机场

出版日期:1968.01.06
         期次:3398
         版次:3
         栏目:\[第三版]
文章正文:
【路透社琅勃拉邦三日电】军方人士今天说，巴特寮继续用迫击炮轰击位于这里以北四十英里的南博机场，这支亲共部队想要夺取这个阵地已继续了九个月之久。

显示原版>>

Previous:泰北部人民武装频繁出击 他侬集团慌忙增兵难府

Next:菲解放军在新怡诗夏省开展活动


路透社综合报道：东南亚一些国家的经济面临各种问题

出版日期:1968.01.06
         期次:3398
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】下面是路透社的一篇报道：东南亚国家在面对一九六八年的时候，越南战争的影响、国际商品价格的不稳定、通货膨胀的危险和各种劳工问题，是它们的挑战性问题。
每个国家有它自己的特殊问题。
马来西亚：锡和橡胶出口收入的大幅度下降。
缅甸想增加它的农产品的生产和出口，以便为进口重要的工业品提供资金。
下面是记者敏图报道的缅甸情况：
一九六七年，它由于生产低而受到损失，它现在主要依靠增加农业的生产和出口。
农业生产落后于人口的增长率。
在这一年中，由于洪水、暴风雨、叛乱的威胁、以及黑市交易等原因，政府不得不将出口六十万吨大米的指标下降百分之十五。
政府至少需要出口六十万吨大米来支付进口的机器和设备以及进口的工业原料。
九月份公布一九六七
——六八年度的预算时，政府宣布有赤字四亿三千一百五十万缅元（约三千二百万英镑），这就需要把政府的全部计划削减百分之五，增加进口物资和一些本地物资的价格以及增加进口税和关税。
缅甸的预算规定政府收购二亿箩（每箩四十六磅）稻米。这比上一个财政年度多七千六百五十万箩。
这些大米将用来在国内分配给不生产大米的人，用于出口以及应付尚未履行的出口合同，这些合同在去年由于缺米而没有履行。
政府的计划没有规定增加工人、农民和政府官员的薪水。一九六八年按人口计算的每人平均收入估计为三百五十三缅元左右（二十七英镑）。
下面是帕里斯报道的新加坡情况：
在结束了与印尼的为期二年的对抗以后，去年对新加坡来说是经济上很好的一年。海外投资和资本流入，游览者的人数猛增，数十家新工厂投入了生产。
但出现在地平线上的主要阴影是：英国宣布，它在一九七○年以前将从新加坡撤出一半军队，到七十年代中期全部撤出。
新加坡所面临的前景是：
为了弥补英国减少的军事支出，新加坡每年将不得不设法额外开支八千万新加坡元（大约一千零六十万英镑）。
为了吸收目前失业的人和将要从英国基地裁减下来的人员，每年将不得不额外提供一万八千个就业机会。

显示原版>>

Previous:坦《民族主义者报》发表元旦社论

Next:国外研究冬小麦的施肥量和方法


伦敦货币和股票市场变动情况

出版日期:1968.01.06
         期次:3398
         版次:4
         栏目:\[第四版]
眉题:在美宣布限制美元外流措施后
文章正文:
【路透社伦敦二日电】这里的货币和股票市场由于美国采取的财政抑制措施所引起的波浪而受到挫折，交易人在考虑这些抑制措施对英国经济的影响。
当外汇市场开业时，英镑的美元兑换率是二点四○三二，星期五收盘是二点四○六二。
在伦敦股票市场上，许多价格都有下降，这是因为人们担心美国抑制开支的措施将有害于英国的危险的支付地位，或会导致世界利率的螺旋形发展。
在金银市场上，黄金的美元价格从三十五点一九又四分之三美元一盎斯降到三十五点一八又八分之一美元。
今天美元同黄金的兑换率是去年八月八日以来最低的。
【路透社苏黎世二日电】今天在约翰逊宣布要坚决减少美国的国际收支赤字之后，瑞士外汇市场上的美元价格上涨了。
【路透社伦敦三日电】今天伦敦市场上的主要情况是英镑的美元兑换率大幅度上升，工业股票价格上涨，白银价格达到新高峰，金银市场上黄金需求下降。
下午，刚刚在美国市场开业之前，英镑活跃起来，从巴黎、欧洲其他中心以及美国方面来了购买订单。
在几分钟之内，英镑的汇率上升到二点四○六六。
直到购买人突然出现时为止，股票市场在上午也是静止的，没有什么愿意出售的人。大工业股票价格上涨一先令以上，价格上涨了五点八。
在金银市场上，黄金的英镑价格从二百九十二先令九便士三法?x一盎斯，降到二百九十二先令四便士，黄金的美元价格由三十五点十八又八分之一上升到三十五点六十五又八分之七。没有什么需求。

显示原版>>

Previous:特莱科夫和卡达尔要继续跟随苏修


美联社报道古巴经济情况

出版日期:1968.01.06
         期次:3398
         版次:4
         栏目:\[第四版]
文章正文:
【美联社哈瓦那十二月二十六日电】（记者：芬顿·惠勒）古巴奋斗着的经济在一九六七年仍然是停滞的，尽管巨大的努力可能使该国在今后几年中有大的发展。但是，初步的迹象是，一九六八年将不是这样的一年。
在经过轰轰烈烈的良好开端和历来最大的人力动员之后，一九六七年的蔗糖收成为六百十万公吨，比预期的数字少将近一百万吨。
虽然六百万吨是一个可观的数字，但是这不足以使古巴的经济向卡斯特罗提出到一九七○年产一千万吨的目标前进。
来年的年景已经受到奥连特省和卡马圭省的严重干旱的振动。原来计划在一九六八年生产八百万吨，现在只谈生产七百万吨。一九六八年收成不好，可能意味着古巴将再次不得不减少它以高于世界市场价格四分的价钱卖给苏联的食糖数量。如果一九六八年歉收，还可能产生这样的不利后果：把卡斯特罗答应人民的某些农产品全拿去出口。共产党政府向古巴人的业余时间提出了更多要求，发动了一个取消加班费的运动，提高了香烟的价格。但是，政府宣布丧葬、公用电话和看体育比赛不收费。
在农业方面，政府说增加了咖啡、稻米、棉花、蔬菜和柠檬属水果的种植面积。政府说，在一九六七年种植了一亿株当木料用的树。据说，牛肉、鸡蛋、家禽、鱼、蔬菜和水果的产量增加了，但是消费者享受不到，都拿去赚取十分需要的外汇。
据报道，钢铁、玻璃和水泥的产量上升。政府说，它到一九七一年将使水泥的产量增加三倍。
一九六七年的一个重要成就是，同英国一家公司签订了一个在南部沿海城市西恩富戈斯建造一家价值五千万美元的肥料厂的协定。
没有宣布贸易数字，大多数人认为，同共产党盟国和西方的贸易都有增加。在一九六六年，古巴向社会主义国家的出口占总数的百分之八十一点四，向西方的出口占百分之十八点六。俄国占百分之四十六点二。古巴从共产党国家的进口占总数的百分之七十九点八。苏联又是第一位，占百分之五十六点三。
观察家们提出，仍然要到一九七○年才能看到古巴经济上升，虽然有些人认为，可能在一九七○年之前。他们的论点是，卡斯特罗在建立一个牢固的农业下层基础。
他们又说，如果一九六七年是停滞的，这一年还是为古巴取得了时间来训练更多的技术人员，买到更多的拖拉机，建筑更多的道路和教育更多的人。但是这对古巴老百姓来说又是艰苦的一年。

显示原版>>

Previous:西德报纸说：美面临三件后果严重事情前途更加暗淡

Next:诺沃提尼新年鼓吹「和平共处」


美陆军参谋长在南越活动后去泰国

出版日期:1968.01.06
         期次:3398
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡十二月三十一日电】陆军今天透露，美国陆军参谋长哈罗德·约翰逊将军昨天乘在西贡以北约十五英里的地方执行战斗袭击任务的直升飞机进行了视察。
哈罗德·约翰逊在年终假日期间视察了美国在南越的设施。
【法新社曼谷三日电】美国陆军参谋长哈罗德·约翰逊在视察了驻越南的陆军部队之后，今天到达这里。
他在今天下午同巴博·乍鲁沙天进行了会晤。

显示原版>>

Previous:菲解放军在新怡诗夏省开展活动

Next:津巴布韦游击队展开大规模战斗


南越解放军猛袭邦美蜀安溪美军机场击毁大批敌机

出版日期:1968.01.06
         期次:3398
         版次:3
         栏目:\[第三版]
副题:并袭击多乐和巴川省会，重创桂山河谷的侵越美军
文章正文:
【法新社西贡四日电】当共产党人集中力量对美国和政府的阵地发动的攻势今天进入第二天时，越共的炮火在一次袭击中就严重地破坏了十五架直升飞机。
发动这次最新行动的地方是岘港地区以南一百二十英里的中部高原上邦美蜀和安溪的两个机场。
越共用火箭和猛烈的迫击炮火进行袭击，击中了邦美蜀的直升飞机。在美国第一空中骑兵师的活动基地安溪，另外一些飞机也被击坏，但是眼下还得不到详细消息。
在袭击这个机场的同时，另外一些越共进攻多乐省首府，几乎成功地抓住了省长。
他们对这个城镇发动了突然的袭击，一直打到了省长的住宅，在门外台阶上打死了他的一名卫兵，后来他们被打退了。
【路透社西贡四日电】一位政府的军方发言人说，在邦美蜀，十五架小型的侦察机和若干架直升飞机被击坏。
【合众国际社西贡四日电】据查明是新来到的北越陆军第二步兵师的军队昨天在桂山河谷同美国军队发生战斗。
发言人说，在这个河谷掘壕据守的美国师的部队击退了激烈的两起地面进攻，经受住了三次迫击炮轰击，然后把共军追到了附近的山中。
据宣布，美国的伤亡是十七人被打死，一百三十五人受伤。
政府发言人说，在湄公河三角洲内，另外一些越共部队向省会巴川发射了二十发迫击炮弹，这次袭击是在星期三午夜前不久发动的。

显示原版>>

Previous:国外研究冬小麦的施肥量和方法

Next:泰北部人民武装频繁出击 他侬集团慌忙增兵难府


诺沃提尼新年鼓吹「和平共处」

出版日期:1968.01.06
         期次:3398
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社布拉格一日电】捷克斯洛伐克今后的社会主义发展应该同我国整个对外政策主张紧密地联系起来。这是捷共中央第一书记、捷克斯洛伐克总统诺沃提尼今天在电视台发表新年讲话时说的。
他接着说，我们奉行和平共处的政策，这个政策的基点是和平和消除战争危险的原则，各国人民的友谊，支持一切先进的事物，并保证社会主义力量的增长。

显示原版>>

Previous:美联社报道古巴经济情况

Next:哥穆尔卡愿六八年「巩固和平」


泰北部人民武装频繁出击 他侬集团慌忙增兵难府

出版日期:1968.01.06
         期次:3398
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷四日电】警方人士今天说，泰缅边界地区的叛乱情况日益恶化。
警方人士说，共产党人同政府军每天都发生冲突，由于受来自河内和北京的共产党人领导的山区部族人能较好地利用山区地形，政府军遭受严重伤亡。
一名边境巡逻队的军官说：“在山顶上大气稀薄的条件下，我们是无法赶上他们的。”
据报道，伞兵和突击队正在仓促赶去增援六周来一直在曼谷以北四百五十英里的边境地区同共产党人战斗的部队。
据曼谷收到的最新消息表明，苗族和穆塞尔部族人目前使用着来自中国的迫击炮和无后坐力炮。
【法新社曼谷四日电】据今天这里报道，政府军正在难府泰老边界沿线全力向共产党部队发动进攻。
《暹罗群众报》说，第二地区军正同清迈府和清莱府陆军部队在难府范围很广的战线上向巴特寮、北越人和苗族部族人发动进攻。
这家报纸说，一周前发动的这个攻势是为了对付共产党人自去年六月以来在春莱、海洞和通清等地一再发动的袭击（在这些袭击中有三十名政府军士兵死亡）。

显示原版>>

Previous:南越解放军猛袭邦美蜀安溪美军机场击毁大批敌机

Next:老挝人民解放军连续炮击南博机场


坦《民族主义者报》发表元旦社论

出版日期:1968.01.06
         期次:3398
         版次:2
         栏目:\[第二版]
副题:要求进一步提高人民的实际觉悟和民族意识
文章正文:
【本刊讯】坦桑尼亚《民族主义者报》一日在一篇题为《元旦》的社论中说：“一九六七年是国内在思想上、政治上和经济上得到巩固的一年，是整顿党的一年。”
社论指出：“回顾起来，毫无疑问，一年中的大事要算是《阿鲁沙宣言》的制订和颁布。有许多理由可以这样说，但是可能最有意义的是这个国家采取了一种明确的思想以及实现这种思想的明确的纲领。这是非洲很多国家在独立以后的时期内所没有取得的一种成就。
社论继续说：“随着政策在全国性活动的各个领域中都得到了进一步的阐述，反对这些目标和纲领的或然性和可能性也显露出来了。这种反对已经达到了阴谋颠覆我们的武装部队和我们的政府的具体程度。但这种阴谋很快就被有效地扑灭在萌芽状态。这所以能成为可能，是因为大多数人民和政府各部门都忠于人民的意志和忠于人民的政府之故。
社论在谈到国际方面时又说：“坦桑尼亚继续充分发挥它在非洲统一组织中的作用。”“它还表明它在冷战政治中奉行宝贵的不结盟的原则和进一步发展国际合作的政策。最能说明这一点的是东非共同体的建立。然而，相对地说，在国际战线方面一九六七年与其说是采取主动的一年，不如说是继续的一年。”
社论列举了新的一年的任务是：巩固思想和它的纲领，进一步提高人民的实际觉悟和民族意识的必要性，需要提高人民在认识和实现社会主义和自力更生方面的警惕性，加强人民对社会主义原则的义务（不管是生活在城市或乡村），加强各级领导在生活和发展中实行社会主义领导的原则。

显示原版>>

Previous:英报评西哈努克谈话

Next:路透社综合报道：东南亚一些国家的经济面临各种问题


坦桑尼亚政府宣布拘留前国务部长汉加

出版日期:1968.01.06
         期次:3398
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】达累斯萨拉姆十二月三十日消息：坦桑尼亚政府三十日宣布拘留了前国务部长汉加，他是在离开两个多月以后，于十天前回到达累斯萨拉姆的。据政府发表的新闻公报说，被政府拘留的还有前地方行政部长兼坦噶尼喀非洲民族联盟总书记奥斯卡·坎博纳（他于七月离开这个国家）的兄弟奥蒂尼·坎博纳和马蒂尼·坎博纳。
新闻公报说，政府也下令每星期日在达累斯萨拉姆出版的《世界》周刊停刊。它的主笔是奥蒂尼
·坎博纳。
公报还说，“政府重申它的警告：它将维护批评政府的自由，但是它不许任何人不按照宪法来考虑更换政府。”
【本刊讯】《坦桑尼亚旗帜报》四日报道，前地方行政部长坎博纳三日晚上在伦敦发表的一篇记者称为“措词强烈的声明中”，“谴责了逮捕前联盟事务部长汉加的做法”，并说，迹象表明，“随着对尼雷尔独裁统治的反对的增长”，将来还会有许多人被捕。
坎博纳说，“我自离开坦桑尼亚以来一直表现了很大的克制，我这样做是希望冷静的意见将会发生作用，从而会有人要求制止极端的独裁和教条主义所造成的危险局势。
“使我打破沉默的是汉加的被监禁。我认为，出来讲话是我的责任，这也许是为了使坦桑尼亚的自由和民主能够存在下去。汉加为坦桑尼亚出过力，我为他感到悲痛。
“今天在坦桑尼亚，监禁不仅是为了压制对政府的反对，而且也被用来作为愚弄人类良知的手段。
“据我得到的情报，到目前为止，已有将近两百人遭到尼雷尔的监禁。迹象表明，随着对尼雷尔独裁统治的反对的增长，不久还会有许多人遭到监禁。”
自从去年八月他辞去内阁职务后，坎博纳一直过着自我流亡的生活。

显示原版>>

Previous:合众国际社报道：柬埔寨政府发言人宣称西哈努克同意美派鲍尔斯去柬会谈

Next:巴勒斯坦解放运动领导人谴责约旦逮捕和监禁它的成员


特莱科夫和卡达尔要继续跟随苏修

出版日期:1968.01.06
         期次:3398
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社索非亚一日电】保加利亚国民议会主席团主席特莱科夫在新年贺词中说，去年一年是保苏友好历史上有纪念意义的一年。曾在索非亚签订了保加利亚人民共和国同苏联之间的新的友好合作互助条约，这个条约体现了我国人民内心的感情和愿望，指导两国之间的友谊和创造性合作的进一步发展。
【法新社布达佩斯二日电】匈牙利共产党领导人卡达尔昨天断言，匈牙利要在对外政策中和苏联「一致行动」。他在讲话中提到了「那些要我们奉行更加独立的外交政策——也就是说，不那么为苏联的外交政策所束缚的政策——的人们。」

显示原版>>

Previous:哥穆尔卡愿六八年「巩固和平」

Next:伦敦货币和股票市场变动情况


西德报纸说：美面临三件后果严重事情前途更加暗淡

出版日期:1968.01.06
         期次:3398
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《世界报》二日刊载一篇社论，摘要如下：要遇到美国在一九六八年一开始就所处的与不安和混乱相似的状况，人们必须远远地回顾美国的历史。这个主要的世界大国正面临着三个后果严重的决定。
这一年必须就是否能够和平解决越南冲突的问题作出回答，此外它还必须指明，人们是否能够阻止种族暴动（今年夏季在美国各城市的水泥丛林中它将变得更为激烈）演变成内战状况。
谁知道这两个问题的答案，他也就能够说出，总统选举的结果是怎样的
——这就是重大决定中的第三个。
美国的前途比它的总统的前途更加暗淡。

显示原版>>

Previous:法金融界人士认为：美“紧急措施”给西欧国家以严重打击

Next:美联社报道古巴经济情况


香港反动派报纸哀叹：过去一年是港英苦难的一年

出版日期:1968.01.06
         期次:3398
         版次:2
         栏目:\[第二版]
眉题:在我爱国同胞英勇斗争的打击下
文章正文:
【本刊讯】香港反动报纸一日均就香港局势发表评论，哀叹过去一年港英当局在香港爱国同胞反英抗暴斗争的打击下，“忧患重重”、“疮痍满目”、“是苦难的一年”，并叫嚷“不能为目前的缓和情形而满足”，应该以“戒慎恐惧的心情来迎接这新的一年，以驱除苦难之侵袭”。
《星岛日报》的特稿说：
“五月风暴震撼着整个香港商场，这事件引起香港经济一度混乱，动荡不安，困难加深，竞争更为尖锐。接着而来的是英镑贬值，港币贬值，香港经济就是一片多事之秋，经济上的不安进一步暴露。其中最突出的是银行存款大大减缩。”
《华侨日报》还认为：“若不从速研究及实施一个有划时代的援助工商业计划，和寻求一个广泛提高外销的办法，则恐怕工商业会站立不住，到时一蹶不振，香港的前途就不堪设想了。香港为世界贸易的中心，需要外国的贸易支持，因去年的动乱，我们的声誉受到恶意宣传的诬蔑，而蒙受相当的影响。因此我们不独要挽回我们的声誉，而更需要在外人眼中提高我们的声誉。”
【本刊讯】香港《明报》十二月三十日发表题为《无妥协有统战》的社评，流露了对形势忧心忡忡的情绪。社评摘要如下：
“我们一直认为，中共与英国不会就香港问题作甚么正式的谈判，不论公开的或秘密的都不会有，因为这根本违反中共的基本政策。将来如果要谈，论点只有一个，那就是收回香港。
“目前有种种迹象可以看到，他们正在展开一场规模巨大的统战工作。……中共搞统战，既肯花钱，经验又是十分丰富。他们既有统一领导，又有严密组织，只须看放炸弹之事，说放便遍地开花，说停便一声不响，可见绝非一盘散沙的香港群众之可比。他们处心积虑的进行统战，重行培养实力，假以时日，三年五载之后，非可小觑老也”。
“目前最值得注意的事有三。第一是随时随刻提防港共统战之手伸将过来。第二是当局应当经常注意民意之所在，不可为了少数人的利益，而损害到多数人的福利。第三是尽力消除社会上的各种冲突、纠纷和戾气，以免港共加以挑拨和利用，作为斗争的借口”。

显示原版>>

Previous:在接受我对柬的军事援助时宋双指出这在目前有重大意义

Next:合众国际社报道：柬埔寨政府发言人宣称西哈努克同意美派鲍尔斯去柬会谈


新西兰试验从羊毛提取蛋白质

出版日期:1968.01.06
         期次:3398
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新西兰奥克兰十二月八日电】据今天有人声称，新西兰科学家完善了一项把羊毛变为蛋白质含量比肉更丰富的食物的方法。
负责这项研究的惠灵顿科学和工业研究处的肖兰博士说，科学家们已吃了这种新颖的羊毛食物，他们相信可以把它加工来供人类消费。他说，“它有一种沙石味，你不会喜欢把它作早餐，但是它可以维持人的生命。”
然而，肖兰认为，他的科学家不久可以使这种羊毛蛋白质无味。
根据这个方法，把羊毛中的全部脂肪除掉，然后把羊毛本身溶解在化学剂中。
羊毛纤维消失，羊毛在干脆以后最终象块压缩蛋糕。

显示原版>>

Previous:卡翁达总统表示：不能容忍南非士兵进入赞比亚

Next:口蹄疫在英国、南非和苏联等地继续蔓延


延安精神万岁（待续）

出版日期:1968.01.06
         期次:3398
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
十八、抗大
我们的汽车又到了市区里面的延安抗日军政大学（简称抗大）的旧址，那里正举行纪念建校三十年的历史展览会，我们前往参观。
在北京的时候，革命军事博物馆正在举办大规模的抗大校史展览，在无产阶级文化大革命中，将它作为最新型、最革命、最进步的学校的模范，加以表扬。抗大是在毛主席和党中央直接领导下诞生的，从抗日战争到解放战争期间，也就是说在九年之间，在延安培养了十几万名革命干部。我能够在这简朴的建筑物和会场中，详细学习它的历史，不仅兴趣盎然，而且深感幸福。
在三十年前（一九三七年），毛主席和党中央移至凤凰山麓，同志们自己挥动了铁锹和锄头，挖出了许多窑洞，在蓝天之下，铺平了空地作为教室，这就奠定了抗大的基础。毛主席兼任抗大教育委员会主席，林彪同志兼任抗大的校长和政治委员。
“坚定正确的政治方向，艰苦朴素的工作作风，灵活机动的战略战术。”
“团结、紧张、严肃、活泼。”
会场上的大红金字的屏风，上面写着这几行字。这就是毛主席亲自为抗大制定的教育方针和校训。抗大的学生们，很快地用马克思列宁主义和毛泽东思想武装起来。他们在毕业的时候，接到了毛主席亲笔写的如下指示：
“勇敢、坚定、沉着。向斗争中学习。为民族解放事业随时准备牺牲自己的一切！”
所以，他们下了彻底为人民服务的决心，走向抗日的前线，深入敌人的后方，与日本侵略军不断进行英勇的斗争。
坦白地说，这里的展品，与刚才在革命纪念馆里所见到的展品，有不少是相同的；可是，并没有使人感到腻烦，毋宁说觉得很好。
“现在一面学习，一面生产，将来一面作战，一面生产，这就是抗大的作风，足以战胜任何敌人的！”
毛主席是在一九三九年写下这段话的，而就在那一年，抗大已开垦了一一八七顷的土地，生产了五百吨以上粮食，打破纪录。林彪同志对于抗大学生参加生产劳动的意义，给予很高的评价。他这样说：
“我们学校还有一个没有列入课目表的主要课目，这个课目的名称叫做艰苦奋斗。”
另外，林彪校长又定下两项授课原则：
“理论与实际相联系。”
“少而精。”
这样的原则，与革命斗争的任务密切结合，这是为无产阶级政治而服务的授课原则。所以，抗大彻底打破了资产阶级的教育思想和教育制度。现在，在无产阶级文化大革命中，紧急而重要的任务之一，就是要使学校的做法改为生产劳动与学习相结合，活学活用毛泽东思想，选择学科，缩短上课时间，进行军事锻炼。
这一些革命的教育制度和方针，可以说都早已在延安时代的抗日军政大学中，作为典范来实现了。
会场里的解说员是一个二十岁左右的女同志。
她感到了作为一个解说员的重大责任，一定要这几位日本朋友充分了解到，抗日大学为什么是革命的、卓越的、模范的，所以在说明时，连一件一件细微的展品，都详加解释。
直到现在，我还记得她的热情、忠实地进行说明的模样。……（待续）

显示原版>>

Previous:称颂毛主席是世界人民最伟大领袖

Next:法报报道我去年工农业取得重大成就的消息


英报评西哈努克谈话

出版日期:1968.01.06
         期次:3398
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》十二月三十日自新加坡报道：西哈努克亲王所作的看来一百八十度的转变，使许多观察家吃惊。肯定（美国）已经制订了权宜的计划，对毗邻南越波来古省边境的柬埔寨东北角的主要北越庇护地进行准确的袭击。
同样可以对福隆省和广德省的边境进行空袭。
【德新社西贡二日电】美国在越南的军队正在准备越界进入柬埔寨以追击共产党军队，因为在这之前，西哈努克亲王实际上同意了扩大越南战争的这种做法。
宋双首相的辞职也表明柬埔寨同美国之间的紧张关系的改善。

显示原版>>

Previous:巴勒斯坦解放运动领导人谴责约旦逮捕和监禁它的成员

Next:坦《民族主义者报》发表元旦社论


英报说：美「紧急措施」将在政治经济上产生阴暗影响

出版日期:1968.01.06
         期次:3398
         版次:4
         栏目:\[第四版]
副题:承认侵越战争使美经济空前紧张，增加了人们对承担「海外义务」的怀疑
文章正文:
【本刊讯】英《泰晤士报》三日登载一篇社论。摘要如下：
新年措施的阴暗影响既是经济方面的，也是政治方面的。现在实实在在的危险是，由于对资金的移动施加的限制，国际贸易渠道可能堵塞。约翰逊总统建议的政治后果在各方面都会感觉得出来。这些建议使人得到一个美国处于守势的可悲形象，一个民族正缩短其在四十年代有信心地扩大外围界线的形象。
毫无疑问，约翰逊的措施反映了美国舆论情绪以及美国收支情况的数字。越南战争使这个国家空前紧张。它增加了人们对目前海外义务——不管其性质如何——的怀疑。它使得美国人不愿——这可以理解——承担新的义务。对外援助正处在最低水平。
还说不上，约翰逊总统的政策实际上怎样实行。要贯彻这些政策有两个大问号——越南战争和总统选举。越南实现和平便可以改变海外的支付地位，尤其是改变国内惶惶不安的情绪，从而使得限制性措施不再必要了。但是如果战争进行下去，也许在现行措施之后还要采取其他措施。如美元继续受到压力，那也许就更有理由来放弃对黄金的固定关系。但是目前主要受到挑战的是美国在国外采取政治上的主动的意志和能力。约翰逊总统已经作了重大的撤退。
【本刊讯】英《每日邮报》三日刊登一篇消息说：
约翰逊总统宣布的美国经济限制措施只有一个理由——越南战争。像他以前的领导人一样，约翰逊了解到一个国家，甚至像美国如此富有的国家，也不能担负起在一个无限时期中提供大炮和黄油，而必须在两者之间选择其一。
【路透社巴黎二日电】戴高乐政府一名高级官员说：“只有早日结束越南战争才会真正医治美国目前的疾病。”

显示原版>>

Previous:口蹄疫在英国、南非和苏联等地继续蔓延

Next:法金融界人士认为：美“紧急措施”给西欧国家以严重打击


在接受我对柬的军事援助时宋双指出这在目前有重大意义

出版日期:1968.01.06
         期次:3398
         版次:1
         栏目:\[头版]
文章正文:
【美联社金边四日电】柬埔寨今天正式接受共产党中国的军事援助，这些援助包括三架米格十七式飞机、四架教练机、四架单引擎运输机和数十门高射炮。
这些物资是由宋双首相代表柬埔寨国家元首西哈努克接受的。
宋双说，“我们的朋友中国给我们的这些重要的军事授助，在目前情况下具有重大的意义。实在说，我们看到了美国干涉我国独立、我国中立以及我国领土完整的不断增长的威胁，也许在今后几周或几个月内，我们将动员我们的全部力量以抵抗侵略者，这不是不可能的。”

显示原版>>

Previous:法新社报道：我援建---坦铁路地工程人员已抵坦

Next:香港反动派报纸哀叹：过去一年是港英苦难的一年


阿姆里重申也门人民决心粉碎美帝的颠覆

出版日期:1968.01.07
         期次:3399
         版次:2
         栏目:\[第二版]
眉题:也门驻开罗大使谴责苏修塔斯社的叛卖行径
文章正文:
【中东社开罗三日电】穆斯塔法·雅各布大使今天说，也门总理阿姆里中将已打电话给这里的也门大使馆，指示要断然地否认伦敦电台根据塔斯社而报道的消息，其中包括关于萨那局势的毫无根据的消息。
这位大使说，他对一些通讯社和广播电台竟堕落到相信并引用这些说法表示遗憾。他强调说，萨那的局势是正常的，到也门首都的陆路和航空交通没有中断，商业班机定期飞往萨那。
伦敦电台今天声称，也门保皇派已占领了萨那机场并完全包围了首都。
【中东社开罗四日电】阿姆里总理今天说：“尽管敌人的宣传机器散布谣言和谎话，我们的情况正在极大的好转。因为我们相信我们的力量和我们人民的意志，我们的人民是坚决支持他们的领导，他们的原则以及他们的共和国政权的。”
在由萨那电台广播的一项声明中，阿姆里重申了也门人民及其军队和人民军粉碎雇佣军和渗入者的能力以及决心用铁拳粉碎旨在反对他们的自由和主权的任何企图。
同时，阿姆里在今天视察了西线。
【法新社开罗四日电】埃及报纸今天的报道说，也门共和国军队昨天在向保皇派在这个国家的阵地发动猛烈反攻后赢回了主动权。
开罗的报纸说，共和国军队重新打通了把首都萨那同荷台达和塔伊兹联系的道路，击退了保皇派对首都一再发起的进攻，并把国王的支持者打跑了。
消息说保皇派遭到重大的损失。某些开罗报纸说有好几百名保皇派被打死，在（萨那）市内逮捕了计划参加占领萨那的行动的四百名国王的同情者。

显示原版>>

Previous:肯尼亚当局悍然禁止我外文书籍进口

Next:柬埔寨方面宣布：鲍尔斯定八日到柬同西哈努克会谈


鲍尔斯同英·甘地举行特别会谈 要印度仆从在柬埔寨问题上进行配合

出版日期:1968.01.07
         期次:3399
         版次:2
         栏目:\[第二版]
文章正文:
【美联社得克萨斯州圣安东尼奥四日电】约翰逊总统今天宣布他将派遣鲍尔斯大使去同西哈努克亲王会谈。
鉴于目前的情况，鲍尔斯缩短了他在印度南部度的假期，在元旦那天赶回新德里，同印度总理英迪拉·甘地举行一次特别的约会讨论柬埔寨问题。
【美联社华盛顿四日电】（记者：海托华）
据说，鲍尔斯被挑选来担任去柬埔寨的使命，特别是因为他在下面这一工作中富有经验：同印度政府在美国力图提高东南亚国际监督委员会体系的效率方面进行合作。

显示原版>>

Previous:蒋匪帮经济正遭遇严重困

Next:南越解放军在各地加紧出击敌人


波德戈尔内丑态

出版日期:1968.01.07
         期次:3399
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：苏联主席波德戈尔内在他的国家驻赫尔辛基使馆举行的庆祝芬兰独立五十周年的午宴上，做了一个祈祷的姿势。
（原载美《国际先驱论坛报》）

显示原版>>

Previous:外电报道:齐奥塞斯去南同铁托会谈并发表公报

Next:捷修解除诺沃提尼第一书记职务由杜布切克接替 法新社伟切尔尼克接替列纳尔特总理职务


布朗到罗马会谈英挤入共同市场问题

出版日期:1968.01.07
         期次:3399
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十二月二十九日电】英国外交大臣布朗，今天乘飞机离此去罗马与意大利外长范范尼会谈共同市场问题。
他们将讨论法国阻挠早日谈判英国申请参加六国欧洲共同体的含意。
他说，他在罗马还要讨论与共同市场单个成员国的各种合作方式，而不致损害现有的共同体。他还说，意大利人对技术合作特别感兴趣。
【法新社罗马十二月二十九日电】布朗和范范尼今天在这里会谈了两个多小时，讨论的是由于英国申请参加欧洲共同市场所引起的一些问题。
消息灵通人士说，两人讨论的中心问题是：十二月十九日在布鲁塞尔出现僵局以后，如何重新把英国的申请提到六国共同体面前。

显示原版>>

Previous:英报承认：英和英联邦面临许多困难


柬埔寨方面宣布：鲍尔斯定八日到柬同西哈努克会谈

出版日期:1968.01.07
         期次:3399
         版次:2
         栏目:\[第二版]
文章正文:
【路透社金边五日电】据今天宣布，切斯特
·鲍尔斯将于八日抵达这里，作为约翰逊总统的特使同西哈努克会谈。
公告说，柬埔寨政府和美国政府一致同意鲍尔斯于一月八日抵达（金边）。
【美联社新德里五日电】鲍尔斯的发言人星期五晚上说，美国大使鲍尔斯将率领一个五人小组去金边同西哈努克举行重要会谈。
这一行人是：负责东亚和太平洋事务助理国务卿帮办菲利普·哈比布，柬埔寨科官员道格拉斯·佩里（二人都将飞到新德里同鲍尔斯会合），美国驻这里大使馆公使衔政务参赞赫伯特·斯皮瓦克，新闻秘书约翰·谢利和大使的秘书玛格丽特·菲茨杰拉德。
印度外交部发言人在每周记者招待会上说，印度在等待鲍尔斯到金边会谈的结果。
他说，西哈努克亲王一般地赞成国际监督委员会恢复活动。
【美联社新德里五日电】鲍尔斯星期五看来由于他的新任务的重要性而精神抖擞，显得高兴，表现出许多个月以来一直没有看到过的一种精神。
一位柬埔寨大使馆官员说，柬埔寨大使本周同鲍尔斯会见了两次。
【美新处得克萨斯州圣安东尼奥四日电】几天以前，总统向西哈努克亲王建议提出鲍尔斯的名字。亲王说，鲍尔斯是他欣然同意的，但要求在鲍尔斯去柬埔寨访问的细节制定出来以后，再宣布他的任命。
鲍尔斯在过去曾几次会见过亲王，在一九六二年曾奉肯尼迪总统的派遣访问过柬埔寨。

显示原版>>

Previous:阿姆里重申也门人民决心粉碎美帝的颠覆

Next:腊斯克对西哈努克的态度表示很高兴 要国际监督委员会加强活动为美效劳


蒋匪帮经济正遭遇严重困

出版日期:1968.01.07
         期次:3399
         版次:2
         栏目:\[第二版]
眉题:工业疲滞 农业歉收 物价暴涨 商业萧条
文章正文:
【本刊讯】香港《大公报》三日报道：
去年台湾的经济情况，虽然蒋帮制造统计数字极力表示“仍保持过去高度成长的趋势”，但事实反映却与它的宣传相反：工农业疲滞，对外贸易不平衡，物价不断上涨，等等，在在说明台湾正遭遇严重困难。
台湾去年经济发展，从表面上看，似乎是一片“繁荣”“进步”。蒋帮公布，台湾去年工业较一九六六年增百分之十七，工业产值在整个经济结构所占比重由百分之二十四点七提高到二十六点五。必须指出，这一现象纯是倚赖美日等外人投资设厂以维系的。蒋帮“经济部长”李国鼎日前在作经济情况报告时直认不讳，台湾工业增产的原因，是“促进投资的措施的有效执行”。据统计，去年一至十一月美日等垄断资本在台湾投资设厂共一百○七家，较一九六六年同期的四十七家，增加百分之一百二十七点六；投资金额达四千二百三十五万五千美元，较一九六六年同期二千三百一十万○五千美元，增加百分之八十三点三。
根据台湾报纸报道，台湾去年工业增产，表明外资已控制了台湾各项工业。因为当地民族工业去年非但不能增产，而且连保持过去状况也谈不上。拥有一亿六千万元（新台币，下同）资本制造味精的味新公司也倒闭，甚至连雍兴、中本、台纺等蒋帮“国营”企业亦亏本。一向赖以维持外贸收益的台糖公司，去年一再减产，亏损了三亿九千余万元，形成二十年来所首见的亏损。工业疲滞
台湾去年的金融状况也有力地说明工业的疲滞。据官方发表统计，去年一至九月，台湾各银行存款比一九六六年底增加五十三亿元。银行存款有增加，本来应是可喜的事，但是，刚刚相反，这是工业衰退投资对象缺乏所致。大量外资入侵，使民族工业投资受到妨碍。资金需求之萎缩，当然是表示工业活动之萎缩。
台湾报纸说，资金无出路“就是没有足以吸引人的有利的投资机会，或者说没有可以赚钱的工厂好办。”据报道，台湾金融界目前正为这数十亿的过剩资金之出路问题“感觉困扰”。蒋帮“财政部”不得已通过凡台湾工商业者新投资建立公司，投资总额在二亿五千万元以上，“依法”可以享受免征营利事业所得税五年的优待，以图刺激投资。
一名“立法委员”说，去年台湾工业所谓得到“发展”，不过是外人投资的工业得到发展而已。农业歉收
农业方面，台湾去年普遍歉收。去年台湾逢四次台风过境，广大农田损害程度严重。据蒋帮公布，去年台湾农业产值，在全台湾生产净值中所占比重，已由百分之三十二点五，降至百分之二十五点六。由于灾难重重，农业人口减少了一百○一万六千多人。他们大都流入城市找寻生活。农业减产，特别是粮食，紧张情况日形严重，“粮食局”在去年十二月不得不从美国采购小麦二万公吨应急。
去年台湾进出口贸易更见不利，十二月二十五日蒋帮“经济部长”李国鼎提出警告，承认在出口贸易上“正面临一系列的困难”。据透露，去年台湾对外贸易逆差一亿四千余万美元。其实，李国鼎所说的已将逆差数字大大压缩。蒋帮“外汇贸易审议委员会主任委员”徐柏园说，去年外贸逆差数逾二亿美元。物价暴涨
蒋帮为了适应其日趋浩大的支出，去年除增发数十亿元“公债”外，更滥发货币，据官方统计，去年九月底的货币发行量达一百九十二亿元，比一九六六年同期增百分之二十六点二。随着货币的增加，去年台湾物价暴涨，一至九月的物价总指数比前年同期上涨百分之三，涨幅很大。台湾《联合报》说，去年粮食“在低所得阶层的家庭预算占了很大的比例”，“消费力被粮食涨价所吸收去了”。商业萧条
由于工农业疲滞，商业又萧条，去年台湾失业人数大增。李国鼎在十二月二十四日透露，台湾就业人口占总人口已由百分之三十六降至百分之三十左右。即是说，全台湾一千二百万人口，除去约四百多万少年儿童，有近四百万人失业。失业人数大增的结果，社会购买力大大减弱，反过来又进一步使商场更见萧条。面对这样的情势，蒋帮也不得不表示“关切”，李国鼎说，“失业问题如不能解决，不仅是大批人力赋闲不能生产，且将增加资源的消耗，更易引起社会的不安，这是当前不能忽视的一个重要问题。”

显示原版>>

Previous:开罗《金字塔报》发表社论：揭露帝国主义颠覆也门的阴谋

Next:鲍尔斯同英·甘地举行特别会谈 要印度仆从在柬埔寨问题上进行配合


捷修解除诺沃提尼第一书记职务由杜布切克接替 法新社伟切尔尼克接替列纳尔特总理职务

出版日期:1968.01.07
         期次:3399
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社维也纳五日电】捷通社今晚说，诺沃提尼已被解除捷克共产党首脑的职务，但被允许保留捷克总统职务。
捷通社公报说，中央委员会批准了“捷克斯洛伐克总统诺沃提尼同志关于解除他所担任的党第一书记职务的请求”。
诺沃提尼被撤换是捷克政治局的十名委员中对立的派别之间几周来争论的结果。三名斯洛伐克委员曾要求诺沃提尼同时辞去党领袖和总统的职务。在去年十二月的一次秘密会议上的非正式表决中有八票主张他辞去两个职务，反对的有两票。就在那个时候，苏联党领袖勃列日涅夫匆忙飞到布拉格，试图保留诺沃提尼的党首脑职务。勃列日涅夫的影响是有足够份量的，他使在以后的一次中央委员会会议上表决票数为五票对五票，因而会议陷于僵局。
迄今为止，这个共产党最高职位一向是由捷克人担任，而杜布切克是政治局中的三个斯洛伐克人之一。西方观察家把任命杜布切克担任党领袖这件事看做是半自治的斯洛伐克人的一个胜利。他们曾一再提出抗议，他们认为捷克人在政府和共产党中的影响过分了。
但是，杜布切克担任高级领导人的经历只是在一九五八年才开始的，那时他被选为斯洛伐克政治局的候补委员，以后选入共产党中央委员会。一九六四年他当选为政治局正式委员。
【法新社布拉格五日电】可靠人士今晚说，诺沃提尼所担任的捷克共产党第一书记职务和列纳尔特所担任的总理职务今天都被撤换了。这些人士说，新的共产党首脑是杜布切克，新的总理是切尔尼克。
【法新社布拉格五日电】捷共中央今天在结束三个月的政治危机的运动中改组了党政领导机构。
（外国观察家今晚说，苏联总理赫鲁晓夫的下台削弱了诺沃提尼的地位，中央委员会今天这个决定说明捷克斯洛伐克自由派取得了一定的胜利，这些自由派指责诺沃提尼在一年前实行的经济改革计划中不要走得太远了。杜布切克和切尔尼克支持使捷克斯洛伐克经济上更大的自由化的主张，限制党干与经济管理的权利的主张。）
杜布切克一九五八年被选入捷克斯洛伐克共产党中央委员会，一九六二年成为主席团委员。
切尔尼克在一九五四年到一九五六年期间担任奥斯特拉瓦地区党的书记，在一九六○年成为燃料动力部部长。他在一九六三年成为中央委员会的经济委员会成员，副总理兼国家计划委员会主席。他在一九六六年被选入主席团。
【法新社布拉格五日电】勃列日涅夫今天代表苏共中央给捷党新任第一书记杜布切克发了贺电。勃列日涅夫的贺电说，苏共中央委员会坚信，我们两党和两国现在的兄弟友好关系将继续发展，以利于我们两国和我们为共同的伟大理想而进行的共同斗争。

显示原版>>

Previous:波德戈尔内丑态

Next:英物价普遍上涨


捷修就我不延长其记者驻京期限提出无理“抗议”

出版日期:1968.01.07
         期次:3399
         版次:1
         栏目:\[头版]
文章正文:
【美联社布拉格四日电】捷克斯洛伐克外交部今天抗议共产党中国政府决定，不延长捷克斯洛伐克通讯社和党报《红色权利报》驻中国记者石德翰的记者证期限。
这份抗议已递交给驻这里的中国代办。
捷克斯洛伐克通讯社说：这份抗议清楚地证明中国的行动是没有道理的，“中国当局有意阻止捷克斯洛伐克公众了解中国的真实情况。”

显示原版>>

Previous:延安精神万岁（待续）

Next:肯尼亚当局悍然禁止我外文书籍进口


开罗《金字塔报》发表社论：揭露帝国主义颠覆也门的阴谋

出版日期:1968.01.07
         期次:3399
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗四日电】《金字塔报》今天在一篇社论中说，在也门进行的战争的重要意义远远不止一个。其后果将是影响深远和严重的。
雇佣军的干涉是为了破坏在犹太复国主义—帝国主义侵略危机后出现的阿拉伯团结。
其次，帝国主义武装目前采取了打小规模和有限的前哨战的手法，并进行游击战。这是为了达到使小国的革命和进步政权精疲力竭的目的。这样做的目的是为了打倒这些独立的政权，并用代理人的政权代替它们。
报纸又说，帝国主义者目前满足于招募雇佣军，但进一步准备进行直接干涉，其办法是就也门政府采取的对付侵略的措施制造某种事端。

显示原版>>

Previous:腊斯克对西哈努克的态度表示很高兴 要国际监督委员会加强活动为美效劳

Next:蒋匪帮经济正遭遇严重困


肯尼亚当局悍然禁止我外文书籍进口

出版日期:1968.01.07
         期次:3399
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】达累斯萨拉姆消息：斯瓦希里语报纸《雷声日报》十二月三十日援引路透社的消息报道：肯尼亚政府已经禁止用外文印刷的中国书籍进口到肯尼亚。这条规定是肯尼亚政府公报刊登的肯尼亚副总统莫伊签署的公文中所作出的。在这以前，只有“毛泽东思想的书籍”才被禁止进口。

显示原版>>

Previous:捷修就我不延长其记者驻京期限提出无理“抗议”

Next:阿姆里重申也门人民决心粉碎美帝的颠覆


腊斯克对西哈努克的态度表示很高兴 要国际监督委员会加强活动为美效劳

出版日期:1968.01.07
         期次:3399
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】下面是美处新四日播发的美国国务卿腊斯克四日在记者招待会上关于柬埔寨问题的问答：
腊斯克：
西哈努克亲王非常关心不被卷入他的边界那一边的暴力的局势，这种心情是正当的。我们坚决支持他的这种愿望。我们一点儿也不希望看到柬埔寨卷进越南和老挝的冲突之中。
我们非常希望，他要求加强国际监督委员会以便更好地确保柬埔寨的中立得到尊重的这一愿望，可以事实上从所有各方得到响应。
我们希望国际监督委员会有关各方将同意这样做，而且我们希望破坏柬埔寨中立的北越和越共部队将认识到，这是越轨的，他们不得进入柬埔寨，不要使那个国家卷入目前这场冲突之中。
在这个问题上，我们将尽我们的一切力量，我们很高兴地看到西哈努克亲王愿意同我们认真地讨论这个问题。在保持柬埔寨的和平和中立方面他肯定可以得到我们最充分的合作。
问：国务卿先生，你是否认为有可能召开另一次日内瓦会议或者把柬埔寨边界问题加以某种国际化？
答：我们多年来一直准备去参加讨论柬埔寨问题的会议和采取为保证柬埔寨的领土完整和中立所必要的步骤。我们感到失望的是，迄今为止，甚至不许可日内瓦机构采取这种有限的步骤。
我们希望如果不可能举行会议，国际监督委员会本身将根据现有的安排采取在这方面会有所帮助的行动。
问：国务卿先生，西哈努克亲王的公开讲话表明，在某种情况下，“穷追”而进入他的领土的这一大门是敞开的。对这个问题美国的反应是什么？
答：我认为，在当前这要把它当作假设性的问题来看待。
我们所要做的是消除产生这个问题的条件，从而消除那个问题。
如果柬埔寨政府在国际监督委员会的援助下能保证自己的中立和领土完整，那末你提的问题就不存在了。
这是我们喜欢得多的情况。我们并不希望把别的国家和别的地区卷入这场斗争。怎么说我们都不希望。所以我们现在宁愿集中力量于消除问题的根源，而不设法找到对那个具体问题的答案。

显示原版>>

Previous:柬埔寨方面宣布：鲍尔斯定八日到柬同西哈努克会谈

Next:开罗《金字塔报》发表社论：揭露帝国主义颠覆也门的阴谋


毛主席语录

出版日期:1968.01.07
         期次:3399
         版次:1
         栏目:\[头版]
文章正文:
全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。形势大好的重要标志，是人民群众充分发动起来了。毛泽东

显示原版>>

Next:伟大中国出现朝气蓬勃的新面貌


美侵越遭到惨败毫无出路

出版日期:1968.01.07
         期次:3399
         版次:3
         栏目:\[第三版]
副题:共和党借此大事抨击约翰逊
文章正文:
【路透社华盛顿十二月三十日电】共和党领袖向总统约翰逊声明，因为他未能尽力在越南谋和平，在一九六八年选举中将受到全面攻击。
参院共和党领袖德克森本周发表重要声明说，“……我们的伤亡日益增加，战费成直线上升，人民厌战的心理时时加强，在可料到的将来绝无获胜之理。”
德克森的声明在“议会纪事刊”的年末版发表。此项声明之所以特别重要，是因为德克森原是支持总统越南政策最力的人物。
德克森所讲的话并不限于越南，他说，“既不见有和平景象，又不见有安定的趋势，约翰逊政府的政策，简直没有改善的希望。”

显示原版>>

Previous:英报哀叹：西方在亚洲每天都遭到打击

Next:西德《星期日世界报》报道：苏修叛徒集团今年日子更加难过


南越解放军在各地加紧出击敌人

出版日期:1968.01.07
         期次:3399
         版次:3
         栏目:\[第三版]
副题:在柬边境附近一举击落美机数架
文章正文:
【合众国际社西贡六日电】美国第二十五步兵师今天在柬埔寨边界附近同共产党部队进行了一场激烈的战斗。
这场战斗中，共产党人在西贡西北约六十五英里的着陆区周围和距柬埔寨边界约五英里的地方击落了三架美国直升飞机。
在发生在柬埔寨边界附近的这场战斗中，美军有十人被打死，十四人受伤。
被击落的三架直升飞机中有一架被击毁，两名机上人员受伤。
共产党人昨晚两次袭击了多足附近第二十五师的一个火炮基地。十一名步兵人员受伤。
共产党人今天凌晨在西贡以北十五英里的地方用迫击炮袭击了富利机场，打伤了七名美国人。据说物质上的损失非常轻微。
【法新社西贡六日电】越共昨晚用火箭和迫击炮轰击了距边河只有三英里的登村的一个南越团指挥所。
南越人的损失被认为是“轻微的”，指挥所遭到的破坏情况还不得而知。
【美联社西贡五日电】美国司令部今天宣布，在南越，一架Ｆ—１００超级佩刀式飞机被地面炮火击落。
【美联社西贡五日电】南越的地面战斗与空中战争一样激烈，今天的战报说，在北部诸省和沿柬埔寨边界地区发生了零星的激烈战斗。
【美联社西贡五日电】北越正规军和越共游击队在南越北部诸省继续对美军施加压力。
美国师的两支部队在桂山河谷遭到袭击，他们报告，他们的损失是三人死亡，三十四人受伤。
第一空中骑兵师的一个连报告，在一场四个半小时的战斗中，他们死一人，伤十六人。
在这个地区附近，一九六轻步兵旅的一个连挨了敌人炮手三十五发迫击炮弹，死两人，伤十八人。
美国第二十五步兵师的阵地昨天被盟国飞机误炸，死了四名士兵，伤了二十名。
早些时候，这支部队在西贡西北十四英里的地区同游击队进行了一场历时九十分钟的战斗，死了六人，伤了十三人。
【法新社西贡五日电】美国司令部今天说，昨天在离西贡只有二十公里处进行的一场战斗中，美军被打死十人，打伤四十人。
在这样接近首都的地区发生这种规模的战斗是少有的。
在这一天内在接近首都的地区还发生了另外三场冲突。

显示原版>>

Previous:鲍尔斯同英·甘地举行特别会谈 要印度仆从在柬埔寨问题上进行配合

Next:印共革命派坚决遵循毛主席的革命路线


日本大阪侨报《国际新报》：用巨大篇幅宣传毛泽东思想

出版日期:1968.01.07
         期次:3399
         版次:1
         栏目:\[头版]
文章正文:
大海航行靠舵手干革命靠毛泽东思想
【本刊讯】大阪爱国侨报《国际新报》一九六八年一月六日在第一版的右上方用近半版的篇幅刊登了一幅毛主席挥手微笑的半身照片，左边摘引了一九六六年八月十二日中国共产党八届十一中全会公报中的一段话：“毛泽东同志是当代最伟大的马克思列宁主义者。毛泽东同志天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段。毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。”
下半版刊载了林副主席一九六七年十一月二十九日的题词：“大海航行靠舵手，干革命靠毛泽东思想”。
第二、三版刊登了齿轮座剧团访华期间受到毛主席和中央其他领导同志的接见以及他们在各地活动时的照片。
第四、五版在大字标题《广泛深入地活学活用毛泽东思想》下刊载了新年座谈会上的发言和反映中国文化大革命的照片。
第六版用整版篇幅刊载了《大海航行靠舵手》、《万岁！毛主席》、《毛主席，祝您万寿无疆》、《造反有理》等七首中国革命歌曲。

显示原版>>

Previous:伟大中国出现朝气蓬勃的新面貌

Next:赞扬中国是也门人民真正可靠朋友


塞卡尔谴责印修头目镇压党内革命派

出版日期:1968.01.07
         期次:3399
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》一日从特里凡得琅报道说：
Ｎ·Ｃ·塞卡尔——喀拉拉邦共产党创始人之一，现已被从共产党（马）中停止党籍——指责党的领导人试图镇压党内的‘真正的思想家’。
“在马克思主义共产党邦全会前夕，这位前共产党议员说，坚持‘党内民主和真正的思想’的革命者，正在被以‘宗派主义和试图在党内搞党’的罪名开除出党。
“塞卡尔说，正是马克思主义共产党的现领导在欺骗人民。他说，‘宗派主义’的罪名应加在现领导的头上。
“他指责邦领导人玩弄对党员进行恐吓的种种花招，使他们在邦全会上支持它。现领导很可能在全会上遭到极端派的强烈反对。”

显示原版>>

Previous:印共革命派坚决遵循毛主席的革命路线

Next:英报哀叹：西方在亚洲每天都遭到打击


外电报道:齐奥塞斯去南同铁托会谈并发表公报

出版日期:1968.01.07
         期次:3399
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布加勒斯特二日电】罗通社报道，罗马尼亚主席、罗共领导人齐奥塞斯库和总理毛雷尔今天乘火车离开这里，前往贝尔格莱德同铁托总统会谈。
这次访问据称是友好访问，齐奥塞斯库本打算去年夏天访问贝尔格莱德，但由于中东危机而推迟了。
【美联社贝尔格莱德三日电】据认为，铁托和齐奥塞斯库等人将讨论行将举行的苏联发起的世界共产党会议。
【南通社贝尔格莱德四日电】铁托总统和罗马尼亚共产党中央委员会总书记、罗马尼亚国务委员会主席齐奥塞斯库及其同事在这里结束了他们的会谈。
陪同齐奥塞斯库对南斯拉夫进行两天友好访问的，是罗马尼亚总理毛雷尔和罗马尼亚共产党中央委员会书记米齐尔。
今晚在这里发表的公报宣布，在会谈中，两位国家领导人就当前国际关系、国际共运和工运以及双边关系的问题交换了意见。
公报说，双方满意地得出结论，两国之间以及南共联盟和罗马尼亚共产党之间的友好关系和合作正在成功地发展。双方表示决心进一步努力加强这一关系，以利于两国人民，以利于社会主义及和平的事业。
公报说，会谈是本着相互谅解的精神并在诚挚和同志式的气氛中进行的。
参加会谈的其他南斯拉夫官员有：卡德尔、什皮利亚克、科查·波波维奇以及其他高级官员。
【路透社贝尔格莱德五日电】罗马尼亚主席齐奥塞斯库和南斯拉夫总统铁托昨晚结束了为期两天的会谈，据信会谈集中讨论了他们共同反对苏联主张召开一次世界共产党会议的问题。
但是会谈后发表的一项公报没有具体提这次会议。
【法新社克罗地亚贝列四日电】今晚发表的一项公报说，刚刚在这里结束的南斯拉夫—罗马尼亚最高级会谈讨论了国际问题、共产主义问题和双边问题。
尽管公报含糊不清，贝尔格莱德的外交界人士说，所讨论的题目包括越南战争、中东危机以及巴尔干局势和整个欧洲形势。据信，拟议中的世界共产党会议也是会谈的中心。

显示原版>>

Previous:西德《星期日世界报》报道：苏修叛徒集团今年日子更加难过

Next:波德戈尔内丑态


伟大中国出现朝气蓬勃的新面貌

出版日期:1968.01.07
         期次:3399
         版次:1
         栏目:\[头版]
眉题:伊藤贞著文欢呼我文化大革命取得决定性胜利
副题:日本人民唯一出路是用毛泽东思想武装起来和帝修反斗争
文章正文:
【本刊讯】香港《文汇报》五日报道：日本江滋贸易株式会社贸易部主任伊藤贞，在参加了广州第二十二届秋季中国出口商品交易会后经港回国途中，投稿《文汇报》，激动地表示她学习了毛泽东思想后，深深体会到，日本人民唯一的出路，就是以中国人民为榜样，用毛泽东思想武装头脑，组织起来，坚决与美帝苏修和一切反动派作斗争，那末，前途一定是光明的。
以下是伊藤贞女士热情洋溢的文章：
“史无前例的中国无产阶级文化大革命在取得决定性胜利的时刻，我们荣幸地参加了在广州举行的第二十二届秋季中国出口商品交易会。从我们所看到的一切都证明了，这一次的交易会比之以往的更好，更稳，更有成绩。我们满意地证明，伟大的中国无产阶级文化大革命胜利的成果，不仅反映到交易会上来，事实上已深入到广大的群众中去。“毛主席‘抓革命，促生产’的这一伟大号召，巩固了无产阶级的伟大政权，提高了中国人民的信心和决心，打倒了修正主义思潮，防止了资本主义思想的可能复辟，全中国、全世界迈进伟大的毛泽东思想的新时代！
“伟大的中国今天出现的朝气蓬勃的新面貌，对于全日本的进步人民是极其重大的鼓舞。目前，尽管日本共产党一小撮人执行了修正主义的反革命路线，勾结了日本反动政府，和苏修同流合污，加上美帝国主义的控制，我们日本人民在这样的情况下，究竟应该怎样斗争，用甚么来指导斗争，这是当前十分重要的问题。
“毛主席曾经对日本人民说过：‘日本民族是一个伟大的民族。它是绝不会让美帝国主义长期骑在自己头上的。’
“中国人民这样关心、期待我们，我们深深感动。我们在学习了马列主义和毛泽东思想之后，深深体会到在目前日本的情况下，唯一的办法是用毛泽东思想来武装自己，活学活用毛泽东思想来推翻一切骑在日本人民头上的敌人！
“一切反动派的寿命不会很长了，正如毛主席所指出的，只要我们按照毛泽东思想去组织人民，坚决进行斗争，以中国人民为榜样，那末，前途一定是光明的。
“我们应该鼓起勇气和信心去迎接有意义的一年——战斗的一九六八年！”

显示原版>>

Previous:毛主席语录

Next:日本大阪侨报《国际新报》：用巨大篇幅宣传毛泽东思想


西德《星期日世界报》报道：苏修叛徒集团今年日子更加难过

出版日期:1968.01.07
         期次:3399
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《星期日世界报》十二月三十一日发表一篇评论，题为《莫斯科忧心忡忡》，摘要如下：
克里姆林宫人士在许多忧虑的压抑下也迈过新年的门槛。尽管他们在外交上作出了疯狂的努力，但是他们却制服不了在他们势力范围内的分道扬镖的倾向。东欧和东南欧人民的重新复苏的民族感增强了，他们越来越有兴趣地观望着西方。
已没有一个重要问题在东方集团中的意见是一致的。
对于中东冲突的意见是不一致的，关于这一冲突，八个共产党执政的国家的代表在华沙进行了第四次协商，同时第四次达不成一致意见。在德国问题上意见也不一致，在这一问题上，像乌布利希和哥穆尔卡这样不和解的人与那些首先出于经济理由而想同波恩谅解的人是对立的。
环视一下东欧国家的前沿，这对苏联人来说完全不是令人高兴的。罗马尼亚人拒绝更新将到二月份终止的对莫斯科的友好互助条约。
捷克斯洛伐克的事态发展对克里姆林宫来说也同样是不愉快的。在那里共产党政权正在经历一场如此严重的危机，以致它的情况使人们想起了波兰和匈牙利掌权者在一九五六年前的情况；勃列日涅夫试图用一种“兄长”的威信来拯救布拉格的党和国家首脑诺沃提尼。但是只要这个老斯大林主义者及其怙恶不悛的官僚和空论家组成的追随者掌权越久，那末那些想使捷克斯洛伐克最终摆脱经济停滞、外交孤立和内政僵化的人的反抗就越烈。
在布拉格、布鲁恩、普雷斯伯格叛逆的知识分子越来越热心地越来越大声地讨论着下面这个问题：捷克斯洛伐克从来不属于东欧，今天比以往任何时候都更加是中欧的一部分。这在莫斯科听来犹如一种威胁。再丧失一个卫星国，这个卫星国还属于布拉格—华沙—东柏林的“铁三角”之中的，这对莫斯科是受不了的。
许多迹象表明，克里姆林宫领导人的忧虑在新的一年里还会增长。

显示原版>>

Previous:美侵越遭到惨败毫无出路

Next:外电报道:齐奥塞斯去南同铁托会谈并发表公报


延安精神万岁（待续）

出版日期:1968.01.07
         期次:3399
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
十九、延安街头
我们离开抗大的展览会场，重新经过车马行人频繁来往、充满了异常活跃气氛的街道，乘车回交际处。右手不知是一间什么大厦，长墙上，用每一个达一米平方的朱红大字，横写着“毛泽东思想胜利万岁！”
左边的一排房屋中，夹着一间电影院。每天有红卫兵或造反兵团在那里开会，或者举行群众讨论会，或者是红卫兵邀请解放军士兵给他们作报告，讲述过去作战的历史。所以，电影院外面悬挂的都是有关文化大革命的基本标语，同时，到处贴满了大字报，批判当地走资本主义道路的当权派。
右手边是一间一间的商店，每一间进门处都悬挂着大幅彩色的毛主席肖像，装饰着红胶花及红丝带。还用红色、黄色、绿色、蓝色等各种颜色的纸张，写着战斗性的标语，贴在显眼的地方。
来到通往延安大桥的街道——昨天未到延安之前、仰望宝塔山上的古塔的街道，我们吃了一惊。一路上，每隔数米，就有一座三米高的木牌，朱红漆底，上面用金字写着毛主席语录，尤其是关于反帝、反修的战斗性的语句；这些木牌气势磅礴地排列在那里，一直伸往大桥。
在过桥的时候，我们从车上走下。大桥是纪念建国十周年时修建的，是延安人都觉得骄傲的近代化、灰色石桥。我倚在栏杆上，再度眺望浴在落日中的宝塔山的九重塔。
我突然想起很久以前看到的一幅油画《革命圣地延安》，从记忆中浮现在眼前。宝塔山和宝塔还是原样，延河的水在流着，附近就是抗日军政大学，学生兵正列队前进。稍远的后景里，可以看到四五头军马在河边饮水。现在的大桥等等，在画里则连影子都没有。油画的近景是延河的大转弯处，附近的浅滩上垫着下脚的石块，挥舞着铁锹和铁铲的兵士们在一一传递生产工具，进行劳动。
“一想起那幅画，延安的变化可真大啊！”我一边四面张望，心里一边自言自语。
“而且，我自己还感觉到，要亲身到了像那幅画里的、毛主席和党中央正在居住的延安，才特别感到亲切。照这样推断下去，现在如果希望没有延安大桥等等，而只有踩着浅滩上的垫脚石块来过延河才好，我岂非只是一个感伤的怀古主义者。这一次，亲身来到延安，不仅是认识了过去的延安的伟大，而且认识到革命的、英雄的延安精神，不仅已经保持下优良的传统，而且，不是在这一次文化大革命里面，更加发扬光大，更加如熊熊烈火，燃烧起来了吗！”
我们步行过了大桥，重新回到车内。（待续）

显示原版>>

Previous:赞扬中国是也门人民真正可靠朋友

Next:捷修就我不延长其记者驻京期限提出无理“抗议”


印共革命派坚决遵循毛主席的革命路线

出版日期:1968.01.07
         期次:3399
         版次:3
         栏目:\[第三版]
副题:孙达拉雅叫嚷“左的路线偏差在抬头”
文章正文:
【本刊讯】《印度时报》三日刊登印度报业托辣斯二日自柯钦的报道说，“为期一周的喀拉拉邦马克思主义共产党全体会议今晨在这里开幕，由党的政治局委员拉马穆蒂升起了党旗。”
《印度快报》报道，“马克思主义共产党总书记孙达拉雅今天证实，
‘在党内，左的路线偏差在抬头’。
“孙达拉雅今天上午在这里主持为期六天的喀拉拉马克思主义共产党全体会议开幕式，号召对路线偏差分子进行‘斗争’……这里观察家们指出，孙达拉雅的讲话表明，党领导决定对极端分子采取坚决的态度。
“代表们今天听了印共最高领导人巴萨瓦庞尼亚所作的关于意识形态问题的报告，报告历时数小时”。
【本刊讯】印度《政治家报》一日刊载十二月三十一日发自卡利卡特的消息说，从将出席喀拉拉邦全体代表大会的代表情况来看，喀拉拉邦马克思主义共产党内极端主义派看来大约争取到这个邦的党组织的三分之一党员。
“将有三百三十六名代表出席代表大会。他们来自喀拉拉邦的九个县。此外，还有邦委会的五十一名委员。毫无疑问，首席部长南布迪里巴德将面临极端主义分子强烈的反对。据说，极端主义分子能够动员一百四十五票，而温和派能动员二百四十二票。
“根据权威人士对两派的实力的估计，极端主义分子看来只有在这个邦的两个县卡利卡特和埃纳库拉姆没有获得立足点。据说，特里凡得琅、奎隆、科塔亚姆、坎纳诺尔是他们的主要据点。
“譬如在特里凡得琅，出席全体代表大会的二十八名代表全都属于极端主义派，而奎隆的二十名代表中有十七名，科塔亚姆的二十二名代表中有十六名，坎纳诺尔的九十六名代表中有五十六名属于极端主义派。
“据说，邦委会的五十一名委员中有十二名属于极端主义派。这个邦委会将在全体代表大会上由一个二十五人的委员会代替。预料，极端主义派在新的邦委会中的实力将大得多”。
【本刊讯】《印度快报》一月一日从特里凡得琅报道说，“南布迪里巴德在他的政治生涯中，第一次面临对他的领导的有组织的和有力的挑战。
据政治观察家们说，喀拉拉邦马克思主义共产党特别全体代表会议将是对南布迪里巴德的权力和威信的严重打击。
反南布迪里巴德派围绕着有众望的Ａ·Ｋ·高普兰形成；高普兰是马克思主义的党的议员，……把马克思主义的党内斗争的派别区分为极端派和温和派，不是很正确的，因为两派都遵守在中央委员会的马杜赖会议上宣布的政治局政策。
党内还有一个第三派，它是公开的、明白表示是毛泽东主义的。这个邦的九个县委员会中的两个——即特里凡得琅和奎隆——甚至正式通过了决议，拥护毛泽东，认为他是工人阶级旗手。但是这个派居于少数，它不仅反对邦的领导，而且反对党的全印领导。
据说，三百零五名代表中，大约四十人——包括特里凡得琅的二十六名代表——是坚定的毛泽东主义者，甚至准备违抗政治局和公开遵循中国的路线。特里凡得琅地区全会一方面选出二十六名代表，一方面迫使会议修订了在马杜赖通过的党的意识形态的文件。特里凡得琅修订的文件赞扬毛泽东的中国是工人阶级的旗手，把苏联和南斯拉夫都列为修正主义者。
奎隆地区全会更进了一步，以绝大多数票（这也是重要的）通过了对该文件的一些修订案，其中一个修订案要求从“毛泽东取得的成就”的角度研究党的纲领和政策，并且让党从邦联合政府退出。第三个修订案表示欢迎纳萨尔巴里造反。
奎隆将派十七名代表参加在柯钦举行的全体代表会议，据信这些代表中仅有二人被认为是南布迪里巴德的追随者。除了特里凡得琅和奎隆之外，坎纳诺尔县也完全反对南布迪里巴德。这里的反南布迪里巴德运动是由高普兰领导的。
总之，特里凡得琅、奎隆、科塔亚姆和坎纳诺尔县将坚决投票反对现在的邦领导，而帕尔加特、埃纳库拉姆、特里丘尔和卡利卡特将支持南布迪里巴德；而第九个县——阿里培，大概势均力敌。
因此，争权斗争将是激烈紧张的。

显示原版>>

Previous:南越解放军在各地加紧出击敌人

Next:塞卡尔谴责印修头目镇压党内革命派


英报哀叹：西方在亚洲每天都遭到打击

出版日期:1968.01.07
         期次:3399
         版次:3
         栏目:\[第三版]
文章正文:
承认“现代美国力量”已败于革命人民，抱怨美国政治概念过时；鼓吹在亚洲搞奈温式社会主义并勾结苏修反华
【本刊讯】英国《观察家报》十二月二十四日刊登了布拉德沃思二十三日从新加坡发出的一篇报道，题为《亚洲：对西方现在每一天都是打击》，摘要如下：
在东南亚，历史有重演的可怕危险，西方今天在那里冒着遭到象一丸五四年奠边府大败那样的彻底的精神上被摒弃的危险。
善于思考的亚洲人不仅认为美国人在越南接替了法国人，而且疑心法国人的逻辑的荒唐——它导致八年之久的印度支那战争及其可耻的终结——现在正由机械计算方法以可笑和可悲的方式同样表现出来。白人和他们的所有工作都在受到检查，因为白人的头脑和机械装置看来都不能解决问题。贫者更贫，富者更富。援助也经常不能起到援助的作用。东南亚条约组织也不能起到防御作用。
当从巨大的计算机化的航空母舰起飞的超音速喷气机在东京湾进行雨点般的轰炸时，矮小瘦弱的越南共产党人顽强地在南方继续战斗。越南战争开始象征着西方发明和东方意志之间更广泛的斗争。毛泽东本周说民族解放阵线成立以来的七年取得了“伟大胜利”，他说的对。因为在亚洲人的心目中，现代美国的力量一天不能消灭小小的由农民组成的敌人，西方就受到一天的打击。
很少人真正对此感到高兴，对使地图上的东南亚改变颜色的正在蔓延的共产党颠覆活动的恐惧是真实而广泛地存在着的。但是对许多人来说，五十多万美国兵调入这个地区是同样使人惊慌的。
中立主义者指出：美国人不断地使这场冲突升级，他们现在可能允许他们在战场上的指挥官追击越共到老挝和柬埔寨境内，他们打算把“麦克纳马拉线”扩大到老挝境内直到泰国边界。老挝人可能提出抗议，但他们是完全依赖美国财政支持的。
这是一个可能逐渐在这个脆弱的次大陆的大部分地区都适用的令人不愉快的因素，因为谁付账单谁就有决定权。有一个富有传染性的担心的情绪：局势的控制权迅速地从东南亚人的弱小的手中滑出去而落入两个敌对的“大兄弟”之手。
然而，这些对华盛顿吵吵嚷嚷地提出批评的人生活在亚洲的国家，既没有能力联合起来保卫自己又没有能力解决越南的争端。他们在美国的掩护下欲舒服地睡大觉。（据亚洲人说）更大的悲剧是：不但美国在越南不能以极其现代化的武器取胜，而且它在以过时的政治概念输去为整个次大陆进行的这场斗争。
美国的富有与亚洲的贫穷空间的巨大的悬殊所包含的内在的危险，不在于走得脚疼的亚洲人对坐在破旧的别克牌汽车里的陆战队下士产生的嫉妒，而在于对亚洲人的雄心感到不耐烦的、负责的但不谅解人的美国人所抱的既同情又冷淡的态度。
一方面由于中国红卫兵狂风般的冲击，另一方面由于把资本主义同过去的殖民地剥削和东方封建上层阶级的残暴等同起来，大部分青年人都梦想着“世界社会主义”。在亚洲几乎每个政党都有“社会主义”幌子。从仰光的“缅甸社会主义”到金边的“皇家社会主义青年”。但是如果说聪明的现代政治领袖会很快使自己适应的话，美国人却不是这样。
因此，绝望的进步人士认为，处于火焰之中的次大陆的这一切弊病是产生于美国对自由企业的保守的崇拜和对左派的敌视。正如人们抱怨的那样：“它没有建立起任何有实力的深得人心的党去向共产主义挑战。相反，华盛顿对这个地区各地的弱小的以掠夺为目的的个人给予帮助以镇压任何不谨慎地抬起头来的忠于平等、自由原则的运动。”
西方正在面临着考验。某些分析家们认为，假如过时的美国政治概念证明象美国宇宙时代的骗人玩意儿一样可疑的话，对于建立一个新的社会主义社会作为更加积极地纠正错误和更多地对北京进行消极防御的手段的要求，最终将使这个次大陆，受到这个明显的大国
——苏联的保护。

显示原版>>

Previous:塞卡尔谴责印修头目镇压党内革命派

Next:美侵越遭到惨败毫无出路


英报承认：英和英联邦面临许多困难

出版日期:1968.01.07
         期次:3399
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《泰晤士报》十二月二十七日刊登一篇社论，题为《英联邦的新年》，摘要如下：
英联邦的总理们一九五七年没有举行会晤，但是他们应当在一九六八年举行会晤。当然，没有什么规定或者甚至条约要求他们每年举行会晤。
种族关系必定是使英联邦长期担心的问题，但是现在需要根据事态发展用冷静的政治家的风度不时地估计这个问题。在这里，美国和加勒比海地区的问题也与此问题有关。现在正在同南非共和国发展更密切关系的三个成员国——博茨瓦纳、莱索托、马拉维——也碰到这个问题，明年斯威士兰独立时也注定会遇到这个问题。需要听听新的声音。
伦敦也该看到新的人物。印度新任总理甘地夫人不能来参加上次的会晤，加拿大及澳大利亚明年将选出新的总理。上次会议以来牙买加也发生了变化。
新的问题是非常迫切的。英国宣布了英镑贬值，虽然英镑区的范围同英联邦的范围是不相同的，但是每个成员仍十分关心英镑作为储备货币的前途，因而也十分关心英国经济困难的境况。一度为英帝国的蜂腰的苏伊士运河被封闭了，虽然经常提到这条运河的封闭每年使英国损失两亿英镑，但是却很少补上一句说英联邦其它许多成员国家的经济所遭受的财政损失相对地说也是同样沉重的。
英国的国际收支问题迫使削减其防务义务，这种削减现在大概要加速进行，英联邦的领导人们应当共同来研究这种削减在英联邦产生的反响。对援助问题，大致也可以这样说，这个问题对印度尤其重要。英国在欧洲的地位
——仍然被排斥在共同市场之外，但仍然决心加入进去——问题，显然是一个全英联邦的问题。所有这些未决问题都要求召开一次会议。这个事实应当消除任何这样的想法：英联邦的戏已经演完了。这出戏需要继续演下去。

显示原版>>

Previous:英去年破产的公司和个人数字大增

Next:布朗到罗马会谈英挤入共同市场问题


英派人去美商谈削减飞机定货

出版日期:1968.01.07
         期次:3399
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十二月三十日电】今天早晨这里宣布，一个英国高级文职人员代表团已离开这里前往华盛顿，再次研究英国向美国订购飞机订单。
消息灵通人士说，这一行人的主要目的是调查如果英国决定取消或削减订购的五十架价值四亿二千五百万英镑的美国Ｆ—１１１「后掠翼式」轰炸机订货可能引起的后果。这次华盛顿会谈还可能包括其它订货，这些订货的总额约为九亿英镑，订购的是「鬼怪式」轰炸机和「赫尔克里士式」运输机。
政府正在研究用一切可能的办法来削减公共开支，作为扭转英国收支逆差的紧急新措施的一部分。
【路透社伦敦十二月三十日电】英国财政大臣詹金斯今天说，英国不能期望一九六八年上半年出现收支盈余。

显示原版>>

Previous:英物价普遍上涨

Next:英去年破产的公司和个人数字大增


英去年破产的公司和个人数字大增

出版日期:1968.01.07
         期次:3399
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦十二月三十一日电】最高法院星期日（三十一日）说，伦敦的公司和个人破产数字一九六七年创造纪录。
伦敦各法院发表了一九六七年一千零六家公司破产案，而一九六六年只有七百九十三家公司破产。
各法院报告说，今年有九百七十五人破产，一九六六年破产者为八百零二人。
小营造商、电气器材商人、搬运公司和服装工业受的打击最严重。
至今还未得到英国整个破产数字，但是根据临时的估计数字，破产数比一九六六年增加百分之十一到十四。

显示原版>>

Previous:英派人去美商谈削减飞机定货

Next:英报承认：英和英联邦面临许多困难


英物价普遍上涨

出版日期:1968.01.07
         期次:3399
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十二月三十日电】由下星期一起，英国润滑油每加仑将加价四便士，因此，英国一千万车主将受到打击。这是来年一般物价上涨之一部分，所有肉食，面包，杂货，糖果，朱古力均将起价。
家庭粮食开支预料将上涨百分之二点五。物价上涨绝大部分是由于英镑贬值。

显示原版>>

Previous:捷修解除诺沃提尼第一书记职务由杜布切克接替 法新社伟切尔尼克接替列纳尔特总理职务

Next:英派人去美商谈削减飞机定货


赞扬中国是也门人民真正可靠朋友

出版日期:1968.01.07
         期次:3399
         版次:1
         栏目:\[头版]
眉题:也门代外长接见我代办
副题:阿姆里赞扬中国的援助是真诚可靠的
文章正文:
【本刊讯】萨那消息：代理外长阿塔尔三日接见了中国驻也门代办。他们进行了友好会谈。
阿塔尔说，“通过最近事件，也门人民清楚地看到，只有中国人民和政府是站在也门人民一边，并给予也门人民真正的支持。也门人民认识到，中国是也门人民真正的可靠朋友”。
他还说，“一些自称为也门朋友的人在关键时刻出卖了也门人民，他们以援助也门为名怀着不可告人的动机。”
【本刊讯】萨那三日消息：阿姆里总理昨天接见了中国专家小组组长和副组长及总工程师，他们在修建也门萨那至萨达的公路。
他们进行了友好的谈话。在谈话中，阿姆里总理高度赞扬了中国专家在也门的工作。他说，“中国专家的工作是真心诚意的，中国的援助是真诚可靠的。”

显示原版>>

Previous:日本大阪侨报《国际新报》：用巨大篇幅宣传毛泽东思想

Next:延安精神万岁（待续）


巴勒斯坦解放运动发表声明：要求各巴勒斯坦组织合作加强武装斗争

出版日期:1968.01.09
         期次:3400
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗五日电】巴勒斯坦解放运动（前译法塔赫——本刊注）今晚要求所有巴勒斯坦民族力量扩大武装斗争和召开所有巴勒斯坦组织的会议。
巴勒斯坦解放运动发表声明，主张各巴勒斯坦民族（主义）组织合作，以加强全国统一和加强武装斗争。它还呼吁努力发展和坚持巴勒斯坦革命。
巴勒斯坦解放运动声明说，这次拟议中的会议将包括十二个巴勒斯坦组织的代表。声明中列举了名单，其中包括巴勒斯坦解放组织。
声明又说，筹备委员会将在今后十天内在开罗开会，为全国会议作好准备。
据巴勒斯坦解放运动的声明说，一些无党派的巴勒斯坦民族主义人士将被邀请参加会议，他们不属于那一个组织。
【法新社特拉维夫五日电】巴勒斯坦解放运动在贝鲁特发表声明要求所有的巴勒斯坦力量“在发展解放巴勒斯坦的武装斗争中全力支持我们”。
它宣布成立一个筹备委员会为举行一次扩大的巴勒斯坦全国代表大会进行准备。
这个委员会将把巴勒斯坦解放组织看成是巴勒斯坦各派别之一。据这次声明，将协助召开这次全国代表大会的其他组织是：巴勒斯坦解放阵线，巴勒斯坦解放人民阵线，人民解放战争先锋队，巴勒斯坦人民阵线，巴勒斯坦革命组织，阿拉伯巴勒斯坦敢死队，巴勒斯坦革命阵线，人民斗争组织，巴勒斯坦青年组织。

显示原版>>

Previous:瑞士《日内瓦论坛报》发表文章说：我文化大革命正按毛主席的指示塑造新人

Next:贝鲁特《今天报》报道：巴勒斯坦解放组织新领导人哈穆达的一次谈话


巴宣布已粉碎印度分裂东西巴的阴谋

出版日期:1968.01.09
         期次:3400
         版次:2
         栏目:\[第二版]
副题:通知印度立即召回其驻达卡外交使团一等秘书
文章正文:
【本刊讯】拉瓦尔品第六日消息：据巴基斯坦内政部今天在这里发表的新闻公报说，印度通过巴基斯坦的一小撮反民族分子把东巴从西巴分裂出去的阴谋已被巴基斯坦政府粉碎。
新闻公报宣布了由于与印度勾结进行反民族活动以把东巴分裂出去而被捕的二十八个人的名单。
据巴联社说，巴基斯坦外交部的一个发言人今天在拉瓦尔品第说，印度驻巴基斯坦高级专员今天奉召到巴基斯坦外交部，提请他注意巴基斯坦内政部今天所发表的新闻公报所叙述的事实，并要求他安排把印度驻巴基斯坦高级专员公署的一等秘书奥杰哈立即调回。
下面是内政部的新闻公报的全文：
关于与政治和政府工作有关的分子的反民族活动的进一步细节已经得到，并且正在公布。
二十八个人勾结在一起要把东巴基斯坦分裂出去。其中有些人与达卡一个外交使团的一等秘书奥杰哈接触，有些人访问了阿加尔塔拉，他们在那里与米斯里中校、梅农少校和其他一些人讨论了他们的计划。他们的目的是要获得可观数量的武器弹药和资金，以推进他们的计划。还获得证据证明，这些人收到了大量款项，这些款项是通过一些被捕的人传送的，其中包括布帕蒂·布桑·乔杜里（别名马尼克·乔杜里），他是吉大港地区的人民联盟的司库。在侦审期间，被拘留的人大部分都供认了自己所起的作用。还缴获了大量文件，包括由于在阿加尔塔拉进行的讨论而要获得的武器的清单。
这些分子为了制造分裂而进行的企图已被粉碎。政府意识到国家两个地区的人民对于这种邪恶阴谋自然抱有的愤怒。随着将近完成的侦审工作的进行和此案的提交审判，政府将随时使人民了解事态的发展。
被捕者的名单如下：（略）

显示原版>>

Previous:贝鲁特《今天报》报道：巴勒斯坦解放组织新领导人哈穆达的一次谈话

Next:以总理到美同吴丹约翰逊会谈


贝鲁特《今天报》报道：巴勒斯坦解放组织新领导人哈穆达的一次谈话

出版日期:1968.01.09
         期次:3400
         版次:2
         栏目:\[第二版]
文章正文:
【法新社贝鲁特四日电】巴勒斯坦解放组织新的领导人叶海亚·哈穆达今天表示赞成建立一个“犹太—阿拉伯巴勒斯坦国”，在这个国家中，这两个民族将在他们各自的权利得到保证的情况下共处。
他建议恢复在一九四八年英国在巴勒斯坦的托管结束时存在的边界线，作为除了建立这个混合国家以外的另一个办法。
他在《今天报》刊登的一篇会见记中说，只有在这两种解决办法都不能实现时，才有必要进行“不断的和激烈的斗争”。
哈穆达律师自从舒凯里在上月辞职以来一直担任巴勒斯坦解放组织的临时主席。
他否认在十九世纪五十年代前在巴勒斯坦和犹太人之间存在“任何仇恨”。即使现在，“也没有什么东西阻止我们同非犹太复国主义的犹太人进行有成果的对话。”
他继续说，“我们不要求得到不可能得到的东西。我们必须表现出是现实主义者。”在一个犹太—阿拉伯国中，可以“很好地组织”共处，“如果犹太人放弃他们的犹太复国主义，而同我们分享共处的命运和共同的利益的话，那么没有什么东西会阻止我们同他们和平地在一起生活。”
他说，“以色列的极端分子”会反对对话的，但是他们只代表“住在以色列的一部分犹太人”。
事实毕竟是事实，“如果我们要求犹太人离开巴勒斯坦并回到他们来自的国家去，这将是愚蠢的。”
他建议恢复到一九四八年的分界线，作为除了建立一个混合国家之外的另一个办法，如果犹太复国主义的精神在以色列人中仍然占优势的话。（根据那时的安排，托管领土的百分之四十五给约旦和巴勒斯坦的阿拉伯人，其余的百分之五十五给以色列。）
他说：“但是如犹太人希望留在巴勒斯坦，而不放弃犹太复国主义的话，那么就让他们满足于保持他们在一九四八年前尚未开发的地区，让他们把自从那时起他们从阿拉伯人手中夺走的土地退还给阿拉伯人。否则，我们将不得不进行不断的和激烈的斗争”。
哈穆达问道：对“某些西方人”说来，这可能也是办不到的，但是“你们对巴勒斯坦的阿拉伯人打算怎么办？”这个问题是不能回避而不解答的。“你们是否将在别处为他们建立另一个祖国呢？”
关于他所领导的这个组织，他宣布，已经成立了一个委员会来筹备一次代表大会，所有巴勒斯坦的组织都将派代表参加这次大会。他强调必须采取统一的政治行动和结束“蛊惑人心和即兴的做法”的必要性。
【合众国际社贝鲁特四日电】好战的巴勒斯坦解放组织的新领袖叶海亚·哈穆达今天以一种使贝鲁特的观察家感到意外的温和态度，呼吁以色列人放弃犹太复国主义，同阿拉伯一起联合组成一个巴勒斯坦国。

显示原版>>

Previous:巴勒斯坦解放运动发表声明：要求各巴勒斯坦组织合作加强武装斗争

Next:巴宣布已粉碎印度分裂东西巴的阴谋


布朗将缩短在日本的活动时间以便去美同腊斯克策划搞越南“和谈”阴谋等问题

出版日期:1968.01.09
         期次:3400
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦六日电】今天宣布，外交大臣布朗将缩短对东京的访问，以便同腊斯克就东南亚局势的最新发展进行商谈。
【路透社伦敦六日电】外交大臣布朗今天乘飞机离此去东京，去同日本大臣们会谈越南问题及其他重大的国际政治和经济的局势发展。
在布朗即将动身之前，外交部宣布，他缩短了在日本访问时间两天，现在将于星期三离东京去华盛顿。
消息灵通人士说，作这样改变有两个主要原因：
（一）布朗想尽早地同腊斯克会谈。预料他们将讨论越南问题、中东问题和英国计划中的旨在进一步改善英国国际收支状况的新的防务费用削减和其他经济削减问题。
（二）布朗不愿意在内阁正在考虑这些节约措施的时候，离开伦敦的时间不超过绝对必要的时间。
【美联社伦敦六日电】外交大臣布朗星期六启程赴日本访问。这次访问由于匆忙地安排了要在回国途中在华盛顿会晤腊斯克而缩短。
越南问题将是布朗同日本领导人以及同腊斯克会谈的主要题目。
布朗还打算拿出一部分时间来解释英国即将削减防务费用一事。
英国预计中的削减驻远东部队一事是这两国首都都关注的事情。深陷在越南的约翰逊政府，对英国从亚洲撤走任何较大兵力的前景感到惊恐。
在记者们追问缩短东京之行的确切原因时，布朗说：“这是因为我要到华盛顿去。我有事情要同国务卿讨论，我希望在下周末以前返回这里。”
【合众国际社伦敦六日电】外交大臣布朗计划在星期四在华盛顿同美国国务卿腊斯克晤谈最新的越南和平建议。
布朗在行前的一次记者招待会上对记者们说，他想会见腊斯克讨论越南局势。

显示原版>>

Previous:南越解放军攻入一个省会两个县城

Next:拉马尼说：苏英可能策划重开日内瓦会议


法报报道：西欧一些国家对美要求持保留态度

出版日期:1968.01.09
         期次:3400
         版次:4
         栏目:\[第四版]
眉题:约翰逊派卡曾巴赫到西欧游说求援一场空
文章正文:
【德新社波恩二日电】美国副国务卿卡曾巴赫今天抵达波恩，向西德政府解释美国采取的节约外汇的措施。
卡曾巴赫说，将讨论平衡波恩和华盛顿间的外汇开支的问题，这个问题还包含许多财务和防务上的问题，但是他没有细谈。
【合众国际社波恩二日电】美国政府今天再次保证，它不打算再从西德撤军，但是告诫说，它希望波恩继续为它们的驻军费用提供补贴。
这番话是卡曾巴赫说的。
【德新社波恩三日电】美国副国务卿卡曾巴赫今天上午离开此间。他今天的计划是前往伯尔尼和布鲁塞尔。
【美联社伯尔尼三日电】美国副国务卿卡曾巴赫星期三对瑞士政府解释了约翰逊总统的保卫美元的计划。没有得到他在伯尔尼联邦宫的半小时会谈的详情。
【美联社布鲁塞尔四日电】美国副国务卿卡曾巴赫星期四会晤了共同市场的领导人，争取他们帮助制止黄金和美元流出美国。
【法新社布鲁塞尔四日电】美国副国务卿卡曾巴赫今天实际上是在此间说，共同市场国家能够帮助美国弥补收支逆差的最好办法是买美国货。
卡曾巴赫今天加速了他的旅行进度。他除了同共同市场委员会的主席让
·雷伊和副主席巴尔商谈以外，还会晤了比利时首相范登博埃南。他在荷兰逗留了三个半小时，在海牙会晤了外长伦斯，然后动身去罗马。
【路透社罗马五日电】意大利外长范范尼今天说，如果迅速和公正地解决越南战争，美国和它的盟国目前面临的经济困难会减少。
他是在同约翰逊特使卡曾巴赫会谈后对记者们说的。范范尼说，有着为结束越南战争进行新的和平探索的迹象。
范范尼说，美国的盟国全都深为关心美国所作的为减少其国际收支赤字的努力。
他暗示说，这些赤字大部分是由于美国卷入了越南战争所造成的。
【美联社罗马五日电】范范尼的谈话看来是对美国的含蓄的批评。
【本刊讯】法《今日巴黎报》四日刊登一篇文章，摘要如下：
美国副国务卿卡曾巴赫对有能力在金融和贸易方面帮助美国的西欧七个国家进行的访问，有其双重目的。
一方面，他想更加充分地阐明华盛顿所决定的措施的理由和意义。另外一方面，他想对要求他来与之申辩的每个政府作出特别的、适应其形势的支持美国及美元的努力。
直到现在，在卡曾巴赫所经过的地方，给人留下的印象是，他不想开始讨论，而是想在华盛顿决定的基础上获得有关国家的最大限度的支持。他就这样地在准备一月八日将在巴塞尔召开的中央银行会议，华盛顿希望这次会议能够同意“约翰逊计划”。
美国总统还希望能够得到他的西方伙伴对他将向华盛顿国会作的国情咨文给予支持。
然而，迄今为止，这些伙伴对卡曾巴赫先生要求的反应是不同的：波恩对于要它作出的巨大牺牲有保留，苏黎世有点怀疑……。

显示原版>>

Previous:法报说：共同市场各国正准备反击美限制措施

Next:西德报纸说：西欧国家对美货币政策不满


法报说：共同市场各国正准备反击美限制措施

出版日期:1968.01.09
         期次:3400
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《战斗报》五日以《保护主义的逐步升级》为题发表文章，摘要如下：
共同市场各国正准备对约翰逊计划的挑战应战，以便使这个计划不致把国际金融和商业交易重新置于一种持久的歧视制度之下。这番话是几位欧洲领导人说的。
显然可以预料，美元的收入显然将大大减少，因为六国——西德、法、意、荷、比、卢——的财源茂盛是靠美国为泉源的：首先是马歇尔计划，其次是私人投资。
但是，虽然美国的这些措施是有时间限制的，可是大部分负责人都深信，同其他债权国集团一样受到正面损害的共同市场，将经得起这个打击。虽然共同市场有某些弱点和不完善之处，可是它也拥有一些王牌。从一九五○年到一九六七年底，六国的黄金储备从三十亿美元增加为一百五十亿美元，而美国的黄金储备则从二百五十亿美元下降为一百二十五亿美元。六国的总产量（按不变价格计算），比一九五八年共同市场生效以前增加了百分之五十二左右。在这六年期间，美国总产量增加百分之四十四，英国增加百分之三十。欧洲共同体是世界上仅次于日本的最有活力的地区。在狄龙回合和肯尼迪回合的关税谈判中，美国和共同市场都是作为平等的伙伴出现的。
不能否认，共同市场基本上希望（在农业方面）能自己养活它的居民。农业财政机构恰恰是为了不鼓励向外部购买农产品，为了刺激共同体内部的生产。
因此，假如美国不得不采取一些持久的保护主义措施，那么，欧洲人士也不掩饰他们将有办法反击。
只有美国在它健全财政的努力中更加着重内部措施而不是着重外部限制，才能避免保护主义的逐步升级。

显示原版>>

Previous:泰当局对北部人民武装斗争惊恐不安

Next:法报报道：西欧一些国家对美要求持保留态度


法新社综述：苏修等对捷修更换头目的反应

出版日期:1968.01.09
         期次:3400
         版次:4
         栏目:\[第四版]
文章正文:
【法新社电】诺沃提尼所担任的捷党领袖职务被撤换这件事六日在东欧的一大部分国家中在报纸的显著地位刊登了，虽然报纸编辑部尚未发表评论。
苏联各报在头版刊登这个消息，而东德却相当谨慎地处理这个消息。某些观察家认为，这种态度是由于诺沃提尼的领导机构是东德对波恩的强硬路线的坚定支持者。
在莫斯科，各报刊登了塔斯社报道这个改组的电讯，党报《真理报》在头版刊登了捷克新书记杜布切克的传略和照片。
同莫斯科报纸的处理方法形成对照的是，五家东柏林报纸六日上午都没有提到诺沃提尼被解除职务的事。
第六家报纸政府的《柏林日报》宣布，捷克党中央委员会已作出“重要决定”，“发表了一项公报”，但是这条简短消息没有说明“重要决定”是什么。
只有党报《新德意志报》报道诺沃提尼被解除职务，但是它把这篇报道刊登在第四版上。
据说东德感到担心的是，布拉格有个规模相当大的运动主张步罗马尼亚的后尘同波恩建立外交关系。华沙是昨晚在全国电视台关于这次改组的报道中得知布拉格事态发展的。党领袖哥穆尔卡给杜布切克发出了贺电，表示确信两国两党的“兄弟合作”将“继续发展和加强”。
在布拉格本地，各报对这条消息的处理同苏联报纸很相似：在头版不加评论地刊登消息，还刊登杜布切克的长篇经历。

显示原版>>

Previous:外电外报评诺沃提尼下台

Next:捷修报纸刊登杜布切克简历


非洲人民怒斥美副总统汉弗莱

出版日期:1968.01.09
         期次:3400
         版次:2
         栏目:\[第二版]
眉题:“约翰逊是杀人凶手！” “美国佬滚出去！”
文章正文:
【美联社亚的斯亚贝巴六日电】三百名左右的大学生六日在等着汉弗莱副总统前来同他们谈话时吊着约翰逊总统的模拟人像和高呼反美口号。
这些学生举着几十个标语牌，攻击美国在越南的作用。
这些学生高喊着“约翰逊是杀人凶手”以及“美国佬滚出阿斯马拉（埃塞俄比亚）”。
有一个标语牌说，“埃塞俄比亚是我们的，不是美国的。”另外的标语牌上写着“美国佬，在遭到奠边府的命运前撤出越南”，“打倒中央情报局”，“美国人的双手沾满了越南儿童的鲜血”。
汉弗莱由于同塞拉西皇帝举行会谈而取消了他访问这所大学的日程。
【美联社金沙萨四日电】一百五十名左右的高呼口号的刚果青年人四日挥舞着反美的标语牌，使得美国副总统汉弗莱的车队只得减低速度慢慢前进。有一个标语牌上写着“我们谴责美帝国主义……在越南的罪行”。
另一个写着“汉弗莱滚回去”。
这位副总统四日从加纳的阿克拉到达这里。
在刚果民族英雄卢蒙巴纪念碑的地方，一批挥舞着标语牌的青年人拥挤在道路上。
这些青年人撕毁了一面美国国旗。
【合众国际社金沙萨四日电】高喊“凶手，滚回去”的反对越南（战争）的学生今天把美国副总统汉弗莱的汽车包围起来了，这是在他对非洲进行的友好访问中所碰到的第一次示威游行。
汉弗莱的盖上车顶的敞篷汽车没有受到损坏就开走了，但是跟在后面的记者和官员们的汽车被学生们投掷的石头击中，并且被他们的拳头打得咚咚响。

显示原版>>

Previous:印采取报复措施要巴驻印参赞离印

Next:南越解放军在南越北部诸省对美伪军发起猛攻


哈穆达就《今天报》报道发表声明

出版日期:1968.01.09
         期次:3400
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】开罗消息，巴勒斯坦解放组织代理主席哈穆达五日在安曼发表声明说，他同贝鲁特报纸《今天报》的谈话被“错误地引用了”并且“全部”予以否认。

显示原版>>

Previous:以总理到美同吴丹约翰逊会谈

Next:西哈努克说美柬关系将得到缓和


捷修报纸刊登杜布切克简历

出版日期:1968.01.09
         期次:3400
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】捷修《红色权利报》六日以《捷克斯洛伐克共产党中央委员会第一书记亚历山大杜布切克同志》为题，报道一则消息，摘要如下：
亚历山大·杜布切克同志一九二一年十一月二十七日生于托波尔恰尼区乌格罗维茨的一个细木工家里。这个木工在第一次世界大战前不久，前往美国寻找工作，战后由美国回国。杜布切克一家于一九二五年前往苏联，同三百名来自捷克斯洛伐克的共产党员一道成立了著名的“英特盖波”合作社。
亚历山大·杜布切克先后在伏龙芝市和高尔基市上中学，直到一九三八年，全家迁回捷克斯洛伐克，在特伦钦落户。一九三九年，杜布切克加入了地下的捷共，从那时开始学当钳工。
一九四二年到一九四四年，亚历山大·杜布切克在布勃尼查纳瓦加的“斯科达”工厂中当锻工，在斯洛伐克民族起义时期在游击队里作战，那时斯洛伐克的一切进步力量都在为民族公平、政治公平和社会公平，为建立捷克人和斯洛伐克人的统一国家而斗争。
在我们的祖国解放后，杜布切克同志在特伦钦的酵母工厂当了四年工人，并同时担任党的各种职务。他还担任特伦钦区党委主席团的委员。一九四九年，被任命为特伦钦区党委的组织书记，后来任第一书记。
一九五一年，亚·杜布切克在布拉迪斯拉发的斯洛伐克共产党中央委员会中任职，一九五三年任班斯卡—比斯特里察州党委第一书记。
一九五五年到一九五八年，他读完了莫斯科苏共中央高级党校。
亚·杜布切克回国后，当选为斯洛伐克共产党布拉迪斯拉发州委会第一书记，同年，当选为捷克斯洛伐克共产党中央委员会委员和斯洛伐克共产党中央委员会委员。两年后，在捷共全国代表会议上亚·杜布切克当选为捷共中央书记。
一九六二年，亚·杜布切克担任斯洛伐克共产党中央主席团委员兼书记。同年，他还当选为捷共中央主席团委员。一九六三年任斯洛伐克共产党中央第一书记，直到现在。

显示原版>>

Previous:法新社综述：苏修等对捷修更换头目的反应

Next:铁托致电杜布切克


拉马尼说：苏英可能策划重开日内瓦会议

出版日期:1968.01.09
         期次:3400
         版次:3
         栏目:\[第三版]
文章正文:
【路透社吉隆坡六日电】马来西亚即将退休的常驻联合国代表拉马尼今天在这里说，他认为，重新召开日内瓦会议，可能仍然是设法以谈判来结束越南冲突的最好的办法。
拉马尼昨晚从联合国回到这里。拉马尼说，英国首相威尔逊即将对莫斯科的访问，可能有重新召开日内瓦会议的意图。

显示原版>>

Previous:布朗将缩短在日本的活动时间以便去美同腊斯克策划搞越南“和谈”阴谋等问题

Next:瑞士政府发言人叫嚷：准备为在瑞士开“越南和会”效劳


南放映电视恶毒攻击我文化大革命

出版日期:1968.01.09
         期次:3400
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】一月三日南斯拉夫电视台在名为《世界见闻》的新年电视节目中，专门安排了恶毒诬蔑我文化大革命节目。
这家电视台一开始就胡说什么我文化大革命“经常十分困难”，“军队受到了严重震动”，说什么我文化大革命“没有达到其预定的任何一种目的”，“譬如说，刘少奇虽然从一开始就遭到激烈的攻击，但是迄今尚未正式撤职”。
但是这家电视台面对我文化大革命一片大好形势的严峻事实，不得不这样说：“目前中国文化革命已进入平静阶段，现在比以往任何时候都温和得多了”。

显示原版>>

Previous:外电注意我报道亚非拉人民武装斗争形势

Next:瑞士《日内瓦论坛报》发表文章说：我文化大革命正按毛主席的指示塑造新人


南越解放军攻入一个省会两个县城

出版日期:1968.01.09
         期次:3400
         版次:3
         栏目:\[第三版]
副题:攻城打援双双告捷毙伤大量敌军
文章正文:
【路透社西贡八日电】政府消息灵通的军方人士说，越共今天清晨冲进距西贡东北只有二十一英里的一个省会，并且用六百发迫击炮弹轰击附近的一个政府师的指挥部，以阻止对省会的救援。
这是游击队在三天中对南越城镇发动的第三次攻击。这些人士说，游击队冲进了谦刚，并且渗入到厚义省指挥部的院子里。
南越政府军发言人说，据报道，到目前为止有四十名政府军受伤。
这些人士说，越共短时间地控制了这个省会，虽然政府军在拂晓时曾重新占领过谦刚的街道。
这位发言人说，越共在攻击这个省会时炮击其他可能派出增援部队的阵地。除了用六百发迫击炮弹轰击第二十五师在德和的指挥部外，他们还炮击了距这个城镇西北五英里的茶句特种部队营地。
昨天，越共袭击了北部的县城富禄，渗入到这个城镇来袭击县总部。六日他们占领了西贡以北二十三英里的县城新渊达五小时之久。
【路透社西贡六日电】越共游击队今天清晨跑步穿过新渊县城的街道，把炸药包扔进政府大楼。
一位政府发言人说，从午夜一直到接近黎明，游击队一直呆在城内，炸毁了县政府大楼、警察局和情报处大楼。
在这次进攻中，约二百五十发迫击炮弹落入附近两个军事前哨据点——县军事司令部和一个步兵团基地。
【路透社西贡七日电】越共游击队今天清晨打进了南越的一个重要城镇的街道。
越共今天袭击的目标是位于西贡东北三百九十英里的富禄县城。
美国发言人说，游击队在迫击炮火力的掩护下，渗入了这个县城严密防御的阵地；他们在发动袭击后撤走时，后面留下了十六具美国海军陆战队员的尸体和四十六名美国伤员。
美国发言人说，越共还袭击了县政府大楼。
这位发言人说，调来了装着机枪的美国直升飞机和炮兵，步兵增援部队也急忙赶到出事地点。
战斗进行了六个半小时，直到上午九、十点钟游击队才撤走。
岘港提供消息的军方人士晚些时候说，游击队给这个县总部造成了严重破坏，并使守卫总部的地方部队造成了中等程度的伤亡。
【美联社西贡七日电】警方人士说，越共游击队今天凌晨用巴祖卡式火箭袭击了西贡东南十英里的一个南越警察局。
据说，一些警察受了伤。

显示原版>>

Previous:南越解放军在南越北部诸省对美伪军发起猛攻

Next:布朗将缩短在日本的活动时间以便去美同腊斯克策划搞越南“和谈”阴谋等问题


南越解放军在南越北部诸省对美伪军发起猛攻

出版日期:1968.01.09
         期次:3400
         版次:3
         栏目:\[第三版]
副题:毙伤大量美侵略军，击毁一批美伪设施
文章正文:
【美联社西贡八日电】共军昨天用火箭和迫击炮对最北部几个省份的美国和南越的据点发动了七次猛烈的袭击和地面进攻，包括对美国海军陆战队发起的三次进攻。
对北部地区加紧发动的进攻还包括炮轰岘港以北的海军陆战队补给总部在内。
这七次袭击使十六名美国人死亡，一百三十五人受伤。伤亡者除了两人以外，全都是海军陆战队成员。
【美联社布克斯营地七日电】共产党炮手今晚用火箭袭击了岘港西北八英里的这个海军陆战队补给总部，击毁十座小建筑物，炸伤十五名美国海军陆战队。
大约有三十枚火箭击中布克斯营地的中央地区。这个营地是第一军区所有海军陆战队除了弹药以外的补给品总部，是海军陆战队在南越的最大的补给处。
【合众国际社西贡七日电】共产党部队今天清晨向战火纷飞的南越北部地区的政府军和美国海军陆战队阵地发动了六次迫击炮袭击和地面进攻，击毙了十六名海军陆战队员，打伤了四十六名。
共产党人在最北部五省大力展开激烈的新年攻势时，以猛烈的迫击炮火袭击了一个县总部、三个海军陆战队排、一个海军陆战队营指挥所和一个连的阵地，并向海军陆战队发动了四次地面进攻。
【美联社西贡六日电】美国司令部今天说，共产党对美国部队和南越前哨基地发动了一系列袭击，仅在三次战斗中就打死了三十一人，打伤了一百一十五人。
共产党人对桂山河谷的一个美国露营地区、西贡附近的一个南越县城以及大叻镇发动了地面进攻、火箭和迫击炮的袭击。地面战争显然越来越激烈了。
昨天和今天在三个敏感的战场——北部诸省、中部高原和从西贡往北延伸直到柬埔寨边界的丛林走廊——爆发了局部的但却激烈的战斗。
损失最严重的是在桂山河谷。北越正规军昨晚黄昏后不久在那里进攻了一九六轻步兵旅的一个露营地。在三个小时的战斗中，美国人死二十人，伤五十四人。
今天清晨，越共游击队训练有素的一个团进攻西贡以北仅二十三英里的一个县城。
轮番猛烈发射的迫击炮弹和火箭帮助了进攻部队攻入街道，越共实际上攻占了这个县城五小时之久。保卫这个县城的民团死了八人，伤三十五人。
共产党的第三起猛烈进攻是袭击离大叻市仅十三英里的德仲的美国顾问营场。昨天接近黄昏时，迫击炮弹和枪榴弹开始如雨点般地落在这个营场内，一支游击队用步枪和冲锋枪从近距离袭击这个地区，他们打了三十五分钟才撤退。在这个营场内，有十四个美国人和六个南越人受伤。

显示原版>>

Previous:非洲人民怒斥美副总统汉弗莱

Next:南越解放军攻入一个省会两个县城


七亿中国人民都是批判家

出版日期:1968.01.09
         期次:3400
         版次:1
         栏目:\[头版]
眉题:阿尔及利亚作家穆汉萨吉访华后撰文赞扬我文化大革命
文章正文:
【本刊讯】《阿尔及利亚现状》周刊继续刊载阿尔及利亚作家卡杜尔·穆汉萨吉所写的关于中国文化革命的文章的第二部分（第一部分见本刊第３３９４期。《阿尔及利亚现状》刊载第一部分时未署作者名。）摘要如下：
文化革命进行中的气氛就是七亿五千万中国人对“伟大的导师，伟大的统帅”的崇拜的气氛。
来自人民基层的红卫兵和大学生构成群众的革命大军，文化革命的力量。他们远不是外国报纸所说的那样，是什么“狂热分子”或“无政府主义者”，他们是最严肃的人，具有坚定的信念和不可动摇的意志。他们了解国内国际的重大问题，敢想、敢说、敢干、敢于进行公开的斗争，使党的意识形态取得胜利。大字报一九六六年六月一日，毛主席亲自下令广播第一张称之为大字报的用大字写的墙报，它推动了文化革命运动。人们告诉我，在全国立刻出现了许多大字报，在墙上、玻璃窗上和城乡的房屋上都被贴满了，这就掀起了人民及其敌人之间的一场意识形态方面的殊死斗争。
革命路线完全相信群众，依靠群众，毫无保留地动员群众和尊重群众的首创精神，这就是想要推动一场自由发表意见的运动的主张。大字报和大辩论彻底地震动了全中国，并掀起了广泛的和深入的揭发和批判。在铺天盖地的大字报面前，人们可以得出这样的印象：现在在中国有七亿五千万个批判家。
批评是系统地针对那些在新的革命路线里所没有的一切。人们批评任何人——行政级别最高的和最低的都一样——的任何事情。同时也允许反批评，甚至还受到鼓励，以便弄清个人的情况和揭发制造混乱的人。
在贴大字报以前，工人、农民和士兵都分组开会，“分析”这个人或那个人的这种态度或那种态度，或者讨论生产方法，或者让一小撮投机者出来“跳一跳”。
我觉得北京就象一幅巨大的广告，象由人民写成的一本几百万页的书。特别是对那些不懂中文的外国人来说，很难辨别清楚商店、街道和住房。还有好几十万不同年龄的中国人在街道和广场上川流不息，他们在这里静静地高举标语牌和复制的毛主席画像举行游行；在那里则根据一个扩音喇叭的声音有节奏地高喊口号，在另一地方则举起威胁的拳头或者挥动着那本小红书。示威者似乎是一些不知疲劳的人。他们如同大字报一样，同时出现在大街上和广场上各处，但是，在工厂和农村，日常工作并没有受到影响。人们经常谈论着各部门的生产的不断改进。人们要把这场斗争进行到底；他们不断地重复：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”这句话是直截了当的和尖锐的。（待续）

显示原版>>

Previous:日本人士隅启治郎撰文指出：毛泽东思想是日本人民胜利之本

Next:外电注意我报道亚非拉人民武装斗争形势


日本人士隅启治郎撰文指出：毛泽东思想是日本人民胜利之本

出版日期:1968.01.09
         期次:3400
         版次:1
         栏目:\[头版]
副题:中国文化大革命的胜利给全世界被压迫民族和被压迫人民的解放斗争以无限鼓舞
文章正文:
【本刊讯】大阪侨报《国际新报》一月六日刊登日本人士隅启治郎写的文章，题为《使斗争中的人民掌握毛泽东思想》。摘要如下：
中国的无产阶级文化大革命，揪出了企图复辟资本主义的走资派，以毛泽东同志为代表的无产阶级革命路线已经取得决定性的胜利。中国作为世界革命最可靠的堡垒，给了世界被压迫民族和被压迫人民的斗争以无限的鼓舞。
在去年一年里，毛泽东思想大大地影响了世界的被压迫人民和被压迫民族；亚洲、非洲、拉丁美洲人民的武装解放斗争迅速地发展了。
战无不胜的毛泽东思想，也开始逐步运用于日本人民的斗争。
今年，佐藤政府将逐项提出日美会谈中确定的内容。日本人民的斗争，必然地要发展成为同敌人政权的激烈斗争。
当一九六八年到来的时候，我们要全心全意地献身于为日本人民的斗争，在这里，必须学习正确地活用毛泽东思想。
为此，我们首先要认真学习毛泽东思想，再用毛泽东思想严格检查每一个斗争，必须先从自己的队伍中，然后从朋友的队伍中彻底清除修正主义的残余。
日本的工人、农民、斗争中的广大人民如果掌握了毛泽东思想，日本人民的解放斗争就一定会胜利。

显示原版>>

Next:七亿中国人民都是批判家


瑞士《日内瓦论坛报》发表文章说：我文化大革命正按毛主席的指示塑造新人

出版日期:1968.01.09
         期次:3400
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞士《日内瓦论坛报》二日刊载亚历山大·卡塞拉的文章，题为《即将进入一九六八年的世界。中国，红卫兵虽已复课，但文化革命正在继续按毛泽东的指示塑造新人》，摘要如下：
一九六七年，对中国来说，相当平静地结束了。出现各种紧张冲突的文化革命的活跃阶段，似乎已经结束。红卫兵已复课，他们现在正根据毛泽东的指示和思想集中讨论改革教育制度的问题。
推迟一个月而于十一月二十五日才开幕的广州交易会，证明经过一个混乱的阶段之后，在南方的这个大城市的秩序已经恢复。毛派在一些省份的胜利稳定了局势，军队现在所起的压倒作用，是政权有连续性的保证。
今天，毛泽东是否胜利了呢？他的威望、个人的影响无论在过去还是现在都是这样大，以致不能设想任何公开的反对他。他的敌人，或者毋宁说不完全同意他的主张的亲密合作者，在过去十八个月已被一种微妙的工作引向遵照他的指示，同他的思想妥协，同反对派和解。
长远说来，毛泽东或者毋宁说他的革命的共产主义观念是否能胜利，则是不一定的。苏联的“修正主义”，中国某些领导集团的“资产阶级化”，难道不是已经表明，革命有朝一日将成为享乐的牺牲品吗？毛泽东完全意识到了这种危险，因此才产生了给未来若干代人的革命的“小红书”。
因此中国的一些革命委员会才通过这许多决定。
同时，精神没有改变、但形式则有所演变的文化革命，正在继续。红卫兵现在已复课，军队现在成了革命的旗手。
至于未来，不应竭力去预料，因为中国人不让随意推测。
事实是，中国早已有属于它自己的方式和适应它的时代的革命。汉人的帝国不仅版图辽阔，而且它也因有光荣的历史、智慧、潜力和人民和蔼可亲而伟大。
今天，中国正在寻找自己的道路，它所经受的动荡，虽是我们受不了的，但却是适合于它的。

显示原版>>

Previous:南放映电视恶毒攻击我文化大革命

Next:巴勒斯坦解放运动发表声明：要求各巴勒斯坦组织合作加强武装斗争


瑞士政府发言人叫嚷：准备为在瑞士开“越南和会”效劳

出版日期:1968.01.09
         期次:3400
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伯尔尼六日电】瑞士政府发言人今天在伯尔尼说，瑞士政府“将一如既往”准备发起在瑞士举行可能的越南问题和会。
他说，“有人提出要求时，我们随时准备效劳。”罗马教皇竭力为美“和谈”阴谋叫卖
【德新社罗马六日电】此间今天透露，教皇保罗六世上个月的和平呼吁已送给了河内北越政府。
这项呼吁是由教皇驻法国首都的教庭公使递交给北越驻巴黎的代表梅文蒲的。
教皇的文件送交了所有国家的首脑，以及非天主教的宗教团体和许多主要的国际组织。
都灵的《新闻报》本周早些时候说，教皇已经决定了去越南代表团的人选。

显示原版>>

Previous:拉马尼说：苏英可能策划重开日内瓦会议

Next:苏英头目将策划推行美“和谈”阴谋


苏英头目将策划推行美“和谈”阴谋

出版日期:1968.01.09
         期次:3400
         版次:3
         栏目:\[第三版]
副题:英报透露威尔逊月底去苏是苏修提出的
文章正文:
【路透社伦敦五日电】今天这里宣布，威尔逊首相将从一月二十二日到二十四日访问莫斯科同苏联总理柯西金会谈。
【合众国际社伦敦五日电】这里今天宣布，威尔逊首相将同克里姆林宫领导人进行广泛的政策会谈，其中包括可能的新的越南和平行动。
显然，威尔逊在启程去莫斯科会谈之前，将弄明白美国对可能的新的越南和平行动的立场。
英国外交大臣布朗将在去东京访问后在旧金山同美国国务卿腊斯克会谈。他将同腊斯克研究越南问题，并向威尔逊作报告。
威尔逊在二月初访问华盛顿期间，也将能够向约翰逊报告他在苏联首都的最新发现。
【本刊讯】英《每日电讯报》八日发表了题为《越南上空的和平烟雾》的社论，摘要如下：
在下周议会复会几天之后，威尔逊首相将去莫斯科同柯西金会谈。访问莫斯科的显然不方便的时间是俄国人上星期五突然提出的。
俄国人可能只是想不失时机地表示他们确实是个朋友，愿意增加贸易，愿意研究威尔逊的签订友好条约的建议。但是，也有可能是俄国人这次选择时期同当前对于越南和谈可能性的推测有关系。自从去年二月威尔逊认为他同柯西金只差一点就能得到北越的回答以来，他一直敦促俄国重开日内瓦会议。现在俄国可能同意了吗？

显示原版>>

Previous:瑞士政府发言人叫嚷：准备为在瑞士开“越南和会”效劳

Next:泰当局对北部人民武装斗争惊恐不安


泰当局对北部人民武装斗争惊恐不安

出版日期:1968.01.09
         期次:3400
         版次:3
         栏目:\[第三版]
副题:他侬集团副国防部长匆忙去难府「视察」
文章正文:
【合众国际社曼谷六日电】据说，他侬总理今天对难府的严重的游击战形势感到极为担心，并正在计划不久后到那里视察。
据这里的可靠人士说，因为在这个省里保证他的安全很难办，所以，事前不会公布他侬视察的日期和时间。
这里的官员们认为，共产党游击队的活动显然是得到在边界那边的老挝沙耶武里省的共产党基地营的支持，他们的活动主要是企图分散政府对东北部的注意力和投入东北部的人力和物力。
同时，泰国政府人士今天还说，政府正在考虑，在政府军开始遇到激战时，将把空军的一个战斗轰炸机中队调往北部，用来对付游击队。
【路透社曼谷六日电】副国防部长、空军元帅他威·尊拉塞今天飞往在老挝边境上的难府，视察正在同共产党训练的苗族部族人作战的政府军队。
他在动身前对路透社记者说，难府的形势严重是因为越南和老挝的共产党人越过湄公河向这里渗透的结果，但是政府有信心控制这种局势。
【法新社曼谷四日电】镇压共产党司令部在本周初向共产党部队发动全力进攻之前，先封锁了难府的泰老边界并且迁走了泰国边境山地的所有部族人。
【路透社曼谷五日电】自从上月政府军同共产党训练的苗族人在靠近老挝边界的北部难府地区爆发战斗以来，已有二十三名政府官员和士兵被打死。
内政部长巴博·乍鲁沙天今天宣布上述消息时对记者们说，本周在哒府——战斗已扩大到那里——有三名官员被打死。
他说，难府的部族人已渗入这个地区。

显示原版>>

Previous:苏英头目将策划推行美“和谈”阴谋

Next:法报说：共同市场各国正准备反击美限制措施


铁托致电杜布切克

出版日期:1968.01.09
         期次:3400
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德六日电】铁托总统祝贺杜布切克当选为捷克斯洛伐克中央委员会第一书记。
铁托代表南斯拉夫共产主义者联盟以及以他个人的名义向杜布切克表示祝贺，他表示相信：“我们两个兄弟党之间的有成果的合作会进一步成功地发展，而有利于世界和平和社会主义事业。”

显示原版>>

Previous:捷修报纸刊登杜布切克简历


外电外报评诺沃提尼下台

出版日期:1968.01.09
         期次:3400
         版次:4
         栏目:\[第四版]
副题:美联社说“将使整个东欧触发变革的浪潮” 合众社认为杜布切克将紧跟苏修
文章正文:
【美联社伦敦六日电】诺沃提尼被解除捷克斯洛伐克共产党首脑这个重要职务一事，可能使直到克里姆林宫大门口的整个共产党东欧触发变革的浪潮。
第一批消息表明，诺沃提尼是被一些对捷克斯洛伐克的经济改革和党的改革进度不满的较开明的同事赶下台的。如果布拉格新上任的人加速进行这些改革，他们就将造成要其他东欧的领导人仿效的压力。
布拉格的政治动荡，被认为十分重要，以致苏联共产党领导人勃列日涅夫迅即到那里去。
一个问题是，勃列日涅夫在支持或反对诺沃提尼方面究竟起了什么作用？其答案很可能影响勃列日涅夫在集团的其他领导人中的地位。据信勃列日涅夫至少在布拉格告诫行动要谨慎，可能是他使得诺沃提尼保留了总统的职务。
有消息说，勃列日涅夫因为国内事务繁忙而取消了预定本星期访问开罗的计划。这个消息触发了注视克里姆林宫的人士的揣测，他们认为：他的留在国内是在为即将召开的苏联共产党中央委员会的会议进行准备，据信在这次会议上领导人有更动的可能。
诺沃提尼被解除其中职务之一，是循着解除赫鲁晓夫作为苏联总理和党的首脑职务而在东欧开始的一种趋势发展的。
赫鲁晓夫的继承人把这些首要职务分别由勃列日涅夫和柯西金以及波德戈尔内担任。这种形式现在在波兰、匈牙利和捷克斯洛伐克都是如此。
东德的乌布利希和罗马尼亚的齐奥塞斯库是东欧共产党领导人中仅有的兼任国家元首职务的党的领导人。保加利亚的日夫科夫既是党的首脑又是政府的总理。
【本刊讯】英国《卫报》七日发表了佐尔扎的一则评论，摘要如下：
诺沃提尼的捷克斯洛伐克党第一书记的职务丢掉了，而为杜布切克所获得。
杜布切克是领导对布拉格进行民族主义的造反的斯洛伐克共产党人。
从而，斯洛伐克分裂主义的任何威胁已干净利落地防止了，同时，党的“进步”派对保守派赢得了一个重大胜利。
一心谋求实行他们的民族要求的斯洛伐克人，近来在促进政治生活和文化生活的自由化方面，不像一度那么活跃了。但是没有疑问的是，在一些方面，斯洛伐克党的官员不像捷克党机器成员那么教条，而比他们更愿意接受新的政治主张。捷克党机器的许多成员在维护头号保守派诺沃提尼上有着既得的利益，本来是可以指望他来保护他们的。
因此，他的下台，是整个斯洛伐克党和捷克党中长期以来认识到需要在经济和政治秩序中都实行激烈的改革的那一部分人结成联盟的结果。
【合众国际社维也纳六日电】维也纳的专家们指明，他（杜布切克）是党内主张松动同毗邻的西德的关系和增加同非共产党国家的贸易的这一派的领导人。
但是他是在苏联长大的，预料他会在政治上紧跟莫斯科。

显示原版>>

Previous:西德报纸说：西欧国家对美货币政策不满

Next:法新社综述：苏修等对捷修更换头目的反应


外电注意我报道亚非拉人民武装斗争形势

出版日期:1968.01.09
         期次:3400
         版次:1
         栏目:\[头版]
文章正文:
【美新处香港四日电】共产党中国在新年开始的时候找时机敦促亚洲、非洲和拉丁美洲人民干革命和推翻他们的政府。
北京在鼓舞东南亚的共产党叛乱活动，特别是泰国和缅甸的。
北京在一篇年终综述中还说，“在拉丁美洲十多个国家里建立起马克思列宁主义政党和其他革命组织”。
中国的通讯社的综述说，拉丁美洲人民认识到，武装夺取政权，是“唯一正确的革命道路”。
最近的另一篇综述说，非洲也正受到“光焰无际的毛泽东思想的照耀”。
评论说，在一九六七年，非洲人取得了“新的胜利”，“非洲的民族解放运动在蓬勃发展”。
越南的战争首先受到注意，但是北京越来越大事宣传缅甸和泰国的共产党活动。
中国共产党报纸评论这些活动时，把它们同党主席毛泽东的关于游击战的教导直接联系起来。
去年，北京第一次公开号召推翻奈温政府和表示支持亲北京的缅甸共产党。
官方新华社在年终综述亲北京的缅甸共产党的成就时说，它“坚持了以农村包围城市和武装夺取政权的革命道路”——这是毛泽东和他的主要助手林彪的政治和军事理论的基础。
同时，北京没有忘记印尼共产党。
新华社的一篇综述说，虽然遭到“严重的挫折”，印尼共产党人在“马克思列宁主义、毛泽东思想的指导下”，重新研究形势。
北京说，印尼共产党人正在从城市转向农村，开始武装斗争。但是它承认这个党“仍然面临严重的困难”。
【德新社北京三日电】缅甸、印尼、印度和泰国，是毛泽东主席和他的继承人林彪提出的、人民中国现在宣传得愈来愈多的“东南亚革命人民战争”的主要目标。
这种“革命的人民战争”是以一种信念为基础的，这就是：即使在现代化军备技术的时代里，决定胜负的是人，而不是物。
北京认为越南战争最好地证明了这种理论。

显示原版>>

Previous:七亿中国人民都是批判家

Next:南放映电视恶毒攻击我文化大革命


西德报纸说：西欧国家对美货币政策不满

出版日期:1968.01.09
         期次:3400
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《工业信使报》六日发表一篇评论说：约翰逊政府业已受到选举影响的政策，在欧洲不仅仅是戴高乐主义者感到不安，甚至广泛的对美国的批评情绪大概是一件共同的基础。
有些大陆上的欧洲人长期谴责美国人在货币政策上犯下的罪孽，并暗中预言，美国人终有一天会把他们的军队从欧洲撤走。

显示原版>>

Previous:法报报道：西欧一些国家对美要求持保留态度

Next:外电外报评诺沃提尼下台


西哈努克说美柬关系将得到缓和

出版日期:1968.01.09
         期次:3400
         版次:2
         栏目:\[第二版]
眉题:美国务院说鲍尔斯在柬停留期限不定
文章正文:
【法新社华盛顿五日电】国务院发言人今天在这里说，人们希望鲍尔斯和西哈努克亲王之间的会谈将导致北越和越共军队利用柬埔寨领土问题的“友好解决”。没有为金边会谈拟订议程，会谈可能涉及两国之间的所有问题。
也没有确定鲍尔斯从柬埔寨首都返回的期限。
【美联社纽约六日电】《纽约时报》的一篇由德写的电讯说，西哈努克亲王排除签订任何允许美国军队侵入柬埔寨进行调查的美柬协议的可能性。
《纽约时报》援引这位亲王的话说，“这将会使我们反对中国、越南民主共和国、民族解放阵线和整个社会主义阵营，它们将会骂我们卖身投靠美国人，同时我们国内的赤色分子将会得到再次进行斗争的一切机会。”
他又说，“我们唯一可以接受的监督——法律上没有争论余地的监督
——是日内瓦协议向我们建议的监督，国际监督委员会进行的监督。”
这个委员会是由苏联、英国、印度、加拿大和波兰的代表组成的。《纽约时报》说，美国和柬埔寨支持加强这个委员会，但是它援引这位亲王的话说：
“直到现在，苏联和波兰一直反对扩大国际监督委员会。”
【路透社纽约六日电】《纽约时报》记者问西哈努克是否认为鲍尔斯的访问能够获致重建外交关系，据这家报纸报道，西哈努克亲王说：
“如果鲍尔斯给我带来了对我们目前的边界的承认，我们将立即同美国重建外交关系。如果他没有这样做，这是非常可能的，那么，鲍尔斯先生的使命至少将使美国和柬埔寨之间的紧张关系得到缓和，如果约翰逊先生仍然愿意阻止对我国的侵略的话。”
亲王对这家报纸说，他将不同美国进行“合作”来阻止越共和北越军队利用柬埔寨的土地。

显示原版>>

Previous:哈穆达就《今天报》报道发表声明

Next:印采取报复措施要巴驻印参赞离印


以总理到美同吴丹约翰逊会谈

出版日期:1968.01.09
         期次:3400
         版次:2
         栏目:\[第二版]
眉题:就巴勒斯坦问题进行阴谋活动
文章正文:
【美新处联合国五日电】以色列总理艾希科尔今天同联合国秘书长吴丹会谈并讨论了联合国特派代表雅林在中东的和平使命。艾希科尔在离开联合国之前对记者说，他希望雅林大使成功地完成使命。他又说，他希望目前的外交会谈将导致以色列和阿拉伯国家之间的直接谈判。
这位以色列总理说：“这个地区的各个国家在安全和得到承认的边境内生活，不受战争威胁的时候已经来到。”
他又说，人们希望，所有中东国家将“进行和平的合作，共同致力于整个地区的经济和社会发展。”
艾希科尔说，他希望以色列最近释放五百名埃及俘虏以及埃及决定让十五艘搁浅的船只离开苏伊士运河南端这两件事可能是走向这个地区的和平的某些行动的开始。
【合众国际社圣安东尼奥四日电】得克萨斯州白宫今天说，约翰逊总统即将同以色列艾希科尔总理进行的会谈将集中讨论“中东和平”问题。
总统新闻秘书克里斯琴说，约翰逊和艾希科尔将举行几次“秘密会谈”。

显示原版>>

Previous:巴宣布已粉碎印度分裂东西巴的阴谋

Next:哈穆达就《今天报》报道发表声明


印采取报复措施要巴驻印参赞离印

出版日期:1968.01.09
         期次:3400
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里六日电】印度今天要求召回巴基斯坦高级专员公署的参赞艾哈迈德，指责他向反民族分子散发武器和金钱。

显示原版>>

Previous:西哈努克说美柬关系将得到缓和

Next:非洲人民怒斥美副总统汉弗莱


巴伊巴科夫将到日本活动

出版日期:1968.01.10
         期次:3401
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》十二月三十一日刊载了一条题为《苏联副总理巴伊巴科夫十六日到日本商讨“开发西伯利亚”》的消息：
苏联副总理兼国家计划委员会主席巴伊巴科夫将于一月十六日到日本，并逗留大约两星期。巴伊巴科夫副总理在此期间除同佐藤首相、三木外相、椎名通产相、仓石农相会谈之外，还将同日苏经济联合委员会的日方成员金融界人士进行座谈，商讨协助开发西伯利亚等日苏间的经济、渔业合作、贸易问题。
开发西伯利亚有开凿乌特坎铜矿、朱门油田、开发森林资源、天然气和扩充完善纳霍德卡港口等等的计划，除在日苏经济联合委员会中设有专家委员会进行研究之外，还将由民间调查团访苏以掌握实际情况。

显示原版>>

Previous:华沙市长换人

Next:法要美重新研究「紧急措施」中不公正之处


鲍尔斯八日到金边活动

出版日期:1968.01.10
         期次:3401
         版次:2
         栏目:\[第二版]
副题:柬埔寨青年散发小册子抗议鲍尔斯到柬
文章正文:
【路透社金边八日电】美国驻新德里大使鲍尔斯今天乘飞机抵达这里以同柬埔寨国家首脑西哈努克进行会谈。
鲍尔斯在机场上受到了新闻国务秘书郑兰夫人、外交部礼宾司司长、澳大利亚大使和一些澳大利亚外交官的欢迎。英国大使也到机场欢迎。
鲍尔斯从机场驱车直接前往王宫，他将住在那里。
【法新社金边八日电】鲍尔斯同一个五人小组今天乘飞机抵达这里以同西哈努克举行会谈。
鲍尔斯拒绝发表讲话。他预期逗留五、六天。
今天没有安排什么活动，但是鲍尔斯将在明天上午同高级政府官员举行一次工作会议，然后他将在十日上午同西哈努克举行会谈。
柬埔寨报纸今天上午未就会谈发表评论。
据报道，一些年轻人昨晚在散发抗议鲍尔斯和铁托总统行将前来访问的小册子时被逮捕。西哈努克对记者的谈话
【法新社金边六日电】西哈努克今天表明，他即将同美国总统特使鲍尔斯举行的会谈将仅限于他们两国关系方面。
他对记者们说，如果鲍尔斯提出越南问题，他将表明，柬埔寨不能做河内和华盛顿的中间人，除非双方提出这种要求。
他说，他将拒绝同鲍尔斯讨论“追击”到柬埔寨境内的“权利”问题。
在这方面，他追述说，《华盛顿邮报》记者在最近访问他时没有提到“追击权”问题，而只是问，万一美军渗入柬埔寨领土，他将作何反应。
他重申这样一番话：如果美军同潜入柬埔寨无人居住的地区的北越或越共部队发生冲突，他将拒绝让柬埔寨的军队在一场三方面的战斗中遭“屠杀”。
他说，“对我说来，一个柬埔寨人的生命是世界上极宝贵的。”
关于同美国重建外交关系问题，他说，他坚持他曾经说过的条件。
这些条件是：承认柬埔寨边界，承认柬埔寨不可侵犯以及保证不武装干涉。
亲王说，没有接受这些条件以及目前没有重要外交关系，并不排除以后在这里举行进一步会谈的可能性。
他说，他的唯一大志是“使我国人民免遭死亡和毁灭以及捍卫我国的领土完整”。
亲王又说，“我在美国有许多开明的和平主义的朋友——参议员、众议员和教友会会员——我在美国军方人士中甚至有我的‘院外运动员’，而且同他们保持极好的关系。
“如果有必要举行进一步会谈，我将高兴地会见例如总统特使哈里曼、曼斯菲尔德、罗伯特·肯尼迪、富布赖特、艾奇逊。”

显示原版>>

Previous:叛徒铁托前来亚非活动

Next:奈温政府掩饰困境大搞独立日活动


法国马克思列宁主义共产党成立

出版日期:1968.01.10
         期次:3401
         版次:1
         栏目:\[头版]
眉题:法国共产主义运动（马列）召开代表大会
副题:孔贝说决心建立一个以毛泽东思想作为自己行动指南的党
文章正文:
【本刊讯】巴黎二日消息：法国马克思列宁主义共产党发表公报，全文如下：
法国共产主义运动（马列）各组织的一百多名代表举行了代表大会，已于一九六七年十二月三十日和三十一日在普洛文斯建立了法国马克思列宁主义共产党。
这次代表大会尽管遭到国家镇压机器和瓦德克·罗歇党的专职武装突击队的联合干涉，还是完成了它的历史使命。
事实上，在代表大会召开之前，通向代表大会会议厅的各条公路和道路，就已由宪兵和警察堵塞，拦截各种车辆来搜查代表们，而共和国保安队的卡车却在通道上奔驰，以便进行恐吓。这种侵犯集会自由的可耻行径，确实使代表大会开幕式推迟几小时，但是，由于大会组织者立即采取了措施，避免了警察的搜查，几乎全体代表终能聚集在开会地点。
代表大会的第二天和第三天，几个手持武器的修正主义脱产党员来到会场进行可恶的捣乱，这些人到来时没有受警察的搜查。
当代表大会正在热烈进行时，这个突击队突然粗暴地向在会议厅外的三个代表挑衅，并用手枪威胁想抓走他们之中的一个人。由于发出了警报，这群无赖汉在快要被代表们抓住的时候开了几枪便逃走了。有一个代表不幸左脚中弹受伤，不得不立即住医院。
至少有两个修正主义暴徒被认识出来了。一个叫尼古拉·朗扎达，是法国共产党政治局委员、议员弗朗索瓦·皮佑的保镖，就是他开了几枪打伤我们的同志。此外，还有一个叫做莫里斯·佩库，他是修正主义报《马赛曲报》的经销部主任的儿子。很意外，被动员来监视代表大会参加者的微小行动的警察“什么也没有看见，什么也没有听见！”可以设想，警察正指望我们对修正主义突击队的武装侵袭进行武装反击，以便进行大规模干涉和解散代表大会。但是，这些阴险的打算都失败了，代表大会终于完成了它的使命。代表大会建立了法国马克思列宁主义共产党，听取和讨论了法国共产主义运动（马列）政治书记的出色报告，通过了新党的党章和纲领，选举了中央委员会。这对法国工人阶级来说，就是一个具有历史意义的伟大胜利。
我们的新党不对资产阶级国家机器的司法寄予希望，决定把修正主义挑衅者的恶行提交人民、特别是工人阶级去作唯一的审判。
我们马列主义者，呼吁法国所有劳动者承认刚刚诞生的新共产党是无产阶级的先锋队，这个先锋队不久将领导他们走向他们的彻底解放。
法国马克思列宁主义共产党中央委员会
一九六七年十二月三十一日
【本刊讯】法国马克思列宁主义共产党已在一九六七年十二月三十日到三十一日在法国南部举行的一次代表大会上成立。这次大会是根据法国共产主义运动（马列）中央委员会一九六七年四月的一项决议召开的。法国共产主义运动（马列）接着提出了“为建立一个毛泽东思想时代的党而奋斗”的口号。
代表大会听取和讨论了法国共产主义运动（马列）中央委员会政治书记雅克·儒尔盖的政治报告。大会一致通过了他的报告。代表大会一致通过了党章和党纲，并选举了党的中央委员会。
法国共产主义运动（马列）中央委员会书记处书记克劳德·孔贝，在闭幕词中宣告决心建立“一个肃清了改良主义和修正主义的小资产阶级残余的真正的工人阶级政党”。他又说：“总之，是建立一个以马克思主义和列宁主义的颠扑不灭的理论、以世界革命的伟大导师毛泽东同志的思想作为自己行动指南的布尔什维克型的党。”

显示原版>>

Previous:毛主席语录

Next:七亿中国人民都是批判家


法要美重新研究「紧急措施」中不公正之处

出版日期:1968.01.10
         期次:3401
         版次:4
         栏目:\[第四版]
眉题:卡曾巴赫到法同法财长、外长会谈
文章正文:
【法新社巴黎五日电】美国副国务卿卡曾巴赫今晚从罗马到达奥利机场时对记者们说，美国的措施是由包括法国在内的若干欧洲国家政府建议的。卡曾巴赫定于明天在这里会晤德姆维尔外长和德勃雷财长。
【法新社巴黎六日电】卡曾巴赫在他巴黎的闪电式访问期间先后向财政经济部长德勃雷和外交部长德姆维尔闸述了美国政府关于健全美国财政的计划。
【法新社巴黎六日电】美国副国务卿卡曾巴赫今天下午离开巴黎去伦敦。他今晨同财政部长德勃雷和外交部长德姆维尔进行了会谈。
据法国权威人士获悉，德勃雷在会谈时向他的对话者说，他赞赏和支持一个旨在平衡美国收支的决定的总路线。
财政部长的两个主要意见如下：
一、美国关于对外支付的措施，将给所有的外国引起一些困难。这些措施只有在随之在美国采取更坚定的内部措施的情况下，才可能被各国政府和公众舆论所接受。
二、在美国对外国采取的措施中，很难无限期地接受对发展国家的歧视对待。应该重新研究关于美国限制措施的某些无效力的和不适当的地方。
【合众国际社巴黎六日电】法国政府今天答应与约翰逊的平衡国际收支的努力充分合作，条件是美国庞大的节约计划的某些部分要加以修改。
这是由德勃雷财长和德姆维尔外长向美国总统特使卡曾巴赫表示了这种有保留的支持。
法国官员们说，德勃雷对于约翰逊削减美国在国外开支三十亿美元的计划草案提出了如下保留意见：
——美国不得设法将它的意见强加给在法国开业的同法国公司享有同等特权的美国公司。如果华盛顿试图强迫它们把它们的盈利转回美国，法国不得不重新研究美国公司的状况。
——限制美国的对外投资会造成外国的困难，不能为这些国家的公众舆论和政府所接受，除非在美国国内也采取限制办法。德勃雷要求作出全面努力来制订约翰逊增税法案。
——法国认为它不能无限期地接受这样的区别对待的做法：允许给一些国家美国有限的投资（英国、日本和加拿大），而对另一些国家，美国则完全禁止再作进一步投资。
据说，德勃雷对卡曾巴赫说，“美国措施中，某些无效的和不公正之处应该重新加以研究。”
【法新社伦敦六日电】美国副国务卿卡曾巴赫今晚同威尔逊会谈了一小时，名义上是讨论德国和美国以购货来补偿英国来因驻军费用的问题。
卡曾巴赫由巴黎飞抵这里，他在巴黎说，整个说来，他感到法国政府领导人同意美国的经济计划。

显示原版>>

Previous:巴伊巴科夫将到日本活动

Next:卡曾巴赫在英活动后返回美国


华沙市长换人

出版日期:1968.01.10
         期次:3401
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华沙十二月二十九日电】华沙市市长雅努什·萨日茨基今天被撤换。
波通社报道，在华沙市人民会议举行的一次会上，根据五十三岁的萨日茨基本人的要求解除了他的职务，并任命耶日·马耶夫斯基接替他的职务。
它没有提到自一九六○年以来一直担任华沙市市长的萨日茨基的新职务。

显示原版>>

Previous:苏联西伯利亚寒冬买不到手套

Next:巴伊巴科夫将到日本活动


卡曾巴赫在英活动后返回美国

出版日期:1968.01.10
         期次:3401
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦七日电】约翰逊总统的特使卡曾巴赫在到欧洲国家首都解释总统的新经济措施后于今天乘飞机返华盛顿。
卡曾巴赫昨天从巴黎到达这里，昨晚同英国首相威尔逊进行会谈。据信双方讨论了美国措施对欧洲贸易的总的影响。

显示原版>>

Previous:法要美重新研究「紧急措施」中不公正之处

Next:外电报道：哈瓦那「文化代表大会」开会情况


路透社报道：南越伪军去年开小差者达六万人

出版日期:1968.01.10
         期次:3401
         版次:3
         栏目:\[第三版]
副题:侵越美军士兵接连在日本逃跑
文章正文:
【路透社西贡七日电】这里的消息灵通人士说，估计有五万到六万名南越政府军士兵于一九六七年开小差，这个开小差的数字比头一年低。
【法新社东京十二月二十九日电】在本星期内，另一名美国兵显然为了逃避越南战争而在日本失踪，这使十一月以来在日本开小差的美逃兵增至七名。
横滨警察说，美国海军当局昨天要求他们合作，找寻十九岁的阿尔鲍斯。他在预定起程赴越南前没有回基地。
【路透社斯德哥尔摩十二月二十九日电】四名逃离舰只抗议越南战争的美国水兵，今天从莫斯科到达这里，他们宣布，他们打算永久地住在瑞典。
在南越作战美军到日本后逃走的第一宗，发生在十一月十四日，当时有水兵四人由“勇猛号”母舰逃走。第二宗是美水兵两名企图开小差，但未成功，结果一人被捕，一人自首。第三宗是十二月二十五日两名美兵开小差。
【法新社斯德哥尔摩十二月二十九日电】反对越战而开小差的四个美国水兵，今天已获瑞典签证，准许他们暂时在瑞典居留。

显示原版>>

Previous:芽庄一汽车站被炸 三十多个美国佬受伤

Next:在越被打死的美兵家属埋怨约翰逊政府给的安葬费太少


马祖罗夫到阿联活动

出版日期:1968.01.10
         期次:3401
         版次:2
         栏目:\[第二版]
副题:美记者报道阿联对苏修渗透怀有戒心
文章正文:
【路透社贝鲁特七日电】开罗电台报道，由第一副总理马祖罗夫率领的苏联代表团于今天从莫斯科到达开罗参加阿斯旺高坝开工八周年。
【中东社开罗七日电】苏联第一副总理马祖罗夫（在宴会上）致答辞，他对（阿联）副总理萨布里所表示的对苏联人民和政府的亲切感情表示感谢。
他说，他希望向友好的阿联领导人、埃及人民和其他阿拉伯国家人民强调指出，苏联现在，而且在将来还要继续给阿联及其他阿拉伯国家以有效援助，以帮助它们进行反对侵略和消除侵略痕迹的斗争，并且将努力以确保侵略者以色列立即全部撤退到它们六月五日以前所占的据点。
【合众国际社伦敦十二月二十八日电】（记者：特勒）有消息说，埃及正小心谨慎地指望西方抵消俄国的迅速增长的影响。
据外交消息说，人们已日益感觉到埃及对俄国的依靠。
据这些消息说，在开罗的俄国人正逐步成为一个使人们痛苦地回忆起昔日英国影响的角色。
在过去，埃及一直巧妙地利用俄国人来对付西方。
但是据说现在开罗正谋求新的开端，特别指望美国成为提供可以抵消苏联影响的援助的主要潜在来源。
外交消息说，苏联人特意尽可能慎重周到地渗入埃及。但是，人们并没有忽视儿千名俄国军事和经济专家的出现以及俄国外交官同开罗领导人的经常会晤。
苏联军舰是在阻止以色列可能的进击的友好姿态伪装下进行访问的。一中队苏联轰炸机最近也是这样访问的。

显示原版>>

Previous:美记者承认苏哈托命运仍有未定之中

Next:叛徒铁托前来亚非活动


毛主席语录

出版日期:1968.01.10
         期次:3401
         版次:1
         栏目:\[头版]
文章正文:
既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。 毛泽东

显示原版>>

Next:法国马克思列宁主义共产党成立


美记者承认苏哈托命运仍有未定之中

出版日期:1968.01.10
         期次:3401
         版次:2
         栏目:\[第二版]
眉题:印尼统治集团内部勾心斗角
文章正文:
【合众国际社雅加达十二月二十八日电】（记者：理查德·斯通）苏哈托的前途可能取决于他如何处理这个问题。一个正在壮大的、一般称为“西利万吉集团”的反共将领集团正在对苏哈托施压力，要他把贪污官员从政府中清除出去。
“西利万吉集团”认为，苏哈托正在受一群被称为苏哈托的“影子内阁”的将领们所蒙蔽，使他看不到真实情况。这些批评者说，这些顾问们在进行贪污的活动，而他们由于与苏哈托有关系，正在把苏哈托卷入他们的秘密交易中。这个“西利万古集团”还认为，这个“影子内阁”也在对苏哈托掩盖人家对他的批评，使这位代总统不能常常完全知道人们对他的种种指控。
结果，苏哈托被弄到一个不值得羡慕的困境里。他越迟迟不对他政府里的贪污分子采取行动，他的批评者就更加相信，他也许已参与贪污活动。或至少是不敢对他们的朋友们采取行动。这些人当中有一些人控制了为使苏哈托保持印尼政府领导权所需要的许多金钱和政治上的支持。
但是，如果他不能迅速采取行动，很难说他的批评者将采取什么行动。他们控制了印尼大部分的重要军区司令部，至少是控制了足够的关键性司令部而可以向苏哈托提供在印尼掌权所需要的枪炮。
但是，苏哈托必须注意他们的警告，因为他的权力还是要依靠他的许多批评者所提供的枪炮。问题的真象是：作为一个政界人物，苏哈托还是很脆弱的。
苏哈托曾试图平衡印尼的各种各样的政党。他的主要问题是政党本身内部的分歧。这个国家的两大政党，即伊斯兰教师联合会和印尼民族党都是四分五裂。
现在印尼的差不多每个政党都缺乏团结和方向。这些分歧打乱了苏哈托以文职官员来取代军人政府官员的计划。
这个国家的知识分子在很大的程度上没有参加各政党，而通过“卡西”（印尼学术工作者统一行动组织）独立地进行活动。“卡西”的许多知识分子在批评苏哈托的贪污顾问和政党的接近无政府主义思想方面，是站在“西利万吉集团”一边的。
苏哈托的困难不光是围绕着苏加诺留下给他处理的政治和经济的烂摊子和贪污等问题。这个国家在地区上和军事上，在某些方面仍处于分裂状态。
在苏哈托一年前向苏加诺夺权期间被称为“骑墙派”的一些军事司令仍在。他们包括国家警察司令苏吉普托·尤多迪哈佐上将、海军陆战队司令哈托诺中将、海军司令穆尔亚迪上将和雅加达卫戍区司令马哈茂德少将。
‘“西利万吉集团”
——其领导人包括西利万吉师师长达索诺少将、陆军战略后备司令克马尔·伊德里斯少将和陆军突击团前团长萨沃·埃迪准将（现任北苏门答腊军区司令）——认为，这些“骑墙派”仍旧被算作印尼军队中的精华这个事实说明了苏哈托政治上的弱点。
印尼的未来仍在未定之中。

显示原版>>

Previous:也门政府军在反击战中取得胜利

Next:马祖罗夫到阿联活动


美为一婴孩移植心脏失败

出版日期:1968.01.10
         期次:3401
         版次:3
         栏目:\[第三版]\[医药卫生]
文章正文:
【法新社纽约十二月六日电】纽约的一个外科医生小组今天在这里施行了世界上第二次人类心脏移植手术——但是他们做手术的两周半的男婴在六个半小时以后死去。
布鲁克林一家医院的外科医生给这个男婴的有缺陷的心脏更换了一个出生两天的婴孩的心脏，这个刚出生两天的婴孩是在今天上午死去的。
一个二十二人组成的医疗小组以两小时十五分完成了这次手术。
医院的一位发言人事后说，这个男孩心脏中的三尖瓣有毛病。这个瓣膜不能很好地闭合，妨碍输向肺部的血液供应。今天的手术同十二月三日在南非所做的移植手术采取一样的形式。“捐输者”的心脏被切下来移植到较大婴孩心脏的位置上去之前，先冷却到非常低的温度。

显示原版>>

Previous:外电报道：南非医生试验人类心脏移植

Next:泰人民武装解放难府一个山区


缅甸人民武装奇袭勃固地警察哨所

出版日期:1968.01.10
         期次:3401
         版次:3
         栏目:\[第三版]
副题:缴获该哨所警察的武器后胜利而归
文章正文:
【本刊讯】缅甸《卫报》三日报道，满满两马车地下武装二日清晨在一次突击行动中占领了勃固城西门的一个警察哨所，带着三支步枪、一支冲锋枪和两百发子弹撤走了。
消息说，伪装成村民看戏回来的地下武装在大约清晨五点钟分乘两个马车从岱吁的方向逼近这个城。
一个值班的警察让马车停下，当他询问他们的时候，地下武装向他猛扑过来，解除了他的武装。地下武装征服了其余五个在掩体入睡的警察，夺走枪支和弹药而撤走了。

显示原版>>

Previous:泰人民武装解放难府一个山区

Next:南越解放军新年以来攻势猛烈捷报频传


奈温政府掩饰困境大搞独立日活动

出版日期:1968.01.10
         期次:3401
         版次:2
         栏目:\[第二版]
副题:美帝苏修都发了贺电为之打气吹捧
文章正文:
【路透社仰光四日电】今天缅甸全国各地举行招待会、群众集会和体育比赛，庆祝缅甸独立二十周年。
为期一周的庆祝活动是昨晚开始的，所有政府建筑物上都装饰着彩旗。
缅甸革命委员会主席奈温将军今晚举行独立日招待会招待外交官员和特邀客人。现已收到来自印尼、巴基斯坦、以色列、南越、北朝鲜、锡兰、意大利、印度、苏联和美国的国家和政府领导人的贺电。
美国国务卿腊斯克在给外长吴蒂汉的贺电中说：“独立是所有享受过它的幸福的人所珍视的一件非常特殊的东西。”
北朝鲜领导人金日成在给奈温将军的贺电中说，他高兴地看到缅甸在拒绝外部力量和发展国民经济方面所取得的胜利。
官方的英文报纸《劳动人民日报》今天在一篇庆祝独立日的社论中说：“今年的独立日充满着特殊的意义，因为缅甸的主权在去年受到严重的挑战。”
这家报纸说，“这种挑战是以各种形式出现的，从公然进行威胁到幕后耍阴谋活动。不仅是一些嚣然好战的沙文主义国家试图破坏（缅甸的）独立地位；而且本国的叛逆分子也试图挫败缅甸的宏图大志。”
【美联社莫斯科四日电】苏联今天欢呼缅甸独立二十周年。
苏联总理柯西金、主席波德戈尔内给奈温将军和缅甸政府打了贺电，向他们祝贺。
苏联领导人说，“我们欢迎我们国家之间的友好和全面合作的关系”。
《真理报》说，“苏联人民十分同情选择了非资本主义发展道路的缅甸人民”。
《真理报》说，这个国家试图帮助缅甸发展。
这家共产党报纸称赞缅甸的中立政策。

显示原版>>

Previous:鲍尔斯八日到金边活动

Next:外电报道：南非医生试验人类心脏移植


南越解放军新年以来攻势猛烈捷报频传

出版日期:1968.01.10
         期次:3401
         版次:3
         栏目:\[第三版]
副题:法新社说南越解放军冬春攻势的火力加强了
文章正文:
【法新社西贡八日电】越共游击队今天清晨向距西贡只有十二英里的地方进行了轰击，这是这场战争中最猛烈的一次轰击。他们攻下了西贡附近的一个省城。
越共向南越第二十五步兵师总部发射了六百发迫击炮弹，这是他们在一次袭击中发射炮弹最多的一次。
这种猛烈的炮火是一个新的证据，表明越共发动新的冬—春攻势的火力加强了。
这还表明，越共在西贡地区有着相当多的后勤支援。
同时大约六百名游击队攻占了距德和只有六英里的厚义省省会。他们在拂晓以前一直占领着这个省会。
没有宣布袭击厚义省省会和德和时遭到的伤亡情况，但是南越人的损失被说成是“中等程度的”。
越共部队昨天夜间和今天继续对湄公河三角洲和靠近柬埔寨边境的地区发动攻势。
在湄公河三角洲，越共向位于这里西南六十英里的巴冈镇发射了四十发迫击炮弹，使二十间房屋起火燃烧。
进攻者使当地守军遭到了“轻微的”损失。
越共用迫击炮轰击了建祥省总部木化（位于柬埔寨边境附近以西五十五英里的地方）。八名军事人员受伤。
【合众国际社西贡八日电】大批越共游击队今天袭击了距西贡只有十五英里的四个盟国基地。
政府发言人说，他们在目标非常准确的迫击炮袭击中，至少打死了七人，打伤了另外的六十五人。
引起这个首都反响的这场战斗，显然是共产党部队继续力争保持他们在新年发动的攻势。

显示原版>>

Previous:缅甸人民武装奇袭勃固地警察哨所

Next:岘港农民举行反美示威


叛徒铁托前来亚非活动

出版日期:1968.01.10
         期次:3401
         版次:2
         栏目:\[第二版]
副题:南报供认此行与越南中东局势有关
文章正文:
【南通社喀布尔七日电】阿富汗今晨隆重地欢迎铁托总统。铁托总统在他的夫人和南斯拉夫代表团其他成员陪同下前来这里对这个友好国家进行三天正式访问。
这是铁托第一次访问阿富汗。
阿富汗是铁托这次亚洲旅行中所要访问的第一个国家。
【南通社贝尔格莱德八日电】贝尔格莱德的《政治报》认为，铁托总统对几个亚非国家的访问是一种正常的活动和包括以下三个明显观点的立场的继续。
第一，最高级人物接触的价值已得到肯定，这是南斯拉夫总统多年来的一贯做法。
第二，实践本身证明，在当前世界上，需要不结盟国家尽量频繁地进行磋商，协调它们的行动。
第三，深信亚洲和非洲在世界力量的对比中日益起越来越大的作用，应当理解它们的愿望和支持它们的努力。
因此，这家报纸认为，会谈的主要问题将是争取和平的持久的必要斗争，鉴于越南和中东局势，在目前要求特别加紧这方面的努力和采取具体行动。

显示原版>>

Previous:马祖罗夫到阿联活动

Next:鲍尔斯八日到金边活动


七亿中国人民都是批判家

出版日期:1968.01.10
         期次:3401
         版次:1
         栏目:\[头版]
眉题:阿尔及利亚作家穆汉萨吉访华后撰文赞扬我文化大革命
文章正文:
（续昨）知识分子和作家
在文学和艺术中的革命迅速地成为事实。作家和艺术家竭力组成他们称作的“革命的文化大军”。人们将向你解释，他们的生活方式、写作方式和思想方法是怎样改变的。他们围绕《在延安文艺座谈会上的讲话》的教导进行讨论。这篇文章的摘要如下：“为艺术的艺术，……实际上是不存在的。”“……我们的要求则是政治和艺术的统一，……缺乏艺术性的艺术品，无论政治上怎样进步，也是没有力量的。因此，我们既反对政治观点错误的艺术品，也反对只有正确的政治观点而没有艺术力量的所谓‘标语口号式’的倾向。我们应该进行文艺问题上的两条战线斗争。”
因此，人们不愿再在社会主义中国舞台上演出脱离现实的文艺作品，不愿再以“发扬传统”为借口来演出远离人民的帝、王、将、相和文人、妓女。人们所要的是符合人民群众愿望的新内容和人民所喜闻乐见的民族形式。京戏、芭蕾舞和各种话剧都由于文化革命而得到改革……人们通过口头或大字报公开地批评有害的或拙劣的旧作品。暴君、侵略者、帝国主义代理人、资产阶级和地主，都要通过符合“他们内在生活的实际来加以扮演，即他们都是可憎的人，狡猾的家伙，压迫者和斤斤计较的人”。并且凡是真正为人民，为工人、农民和士兵服务的人都将用鲜艳和热情的色彩来加以描绘。这是唯一“有利于人民的团结，有利于社会主义改造和社会主义建设，特别是有利于党的领导”的态度。改革为了改革，人们谴责帝国主义传播的毒害和腐化人民的毒素。如摇摆舞、失去原来面目的爵士音乐、脱衣舞、性质恶劣的现代派的东西，等等。人们强烈地认为所有这些形式都是腐朽和颓废的。它们使许多国家的青年人忘记了民族的责任和那些为反对他们的敌人而斗争的人民的痛苦。
为了实现京剧、芭蕾舞剧和交响乐的改革，必须克服无数困难，扫除无数障碍。作家们根据有名的“百花齐放，百家争鸣”，不断寻找一种新的、更接近人民的在可能范围内最丰富的文艺形式。
首先创作了一些作品，如《白毛女》、《海港》、《智取威虎山》、《红色娘子军》、《沙家浜》、《红灯记》、《奇袭白虎团》等。人们不知疲倦地向人民群众进行艰巨的解释工作，以使他们懂得这些创作是党和文化革命的一个胜利。
所有这些作品，在演出之前和演出之中都经过作家、演员甚至是观众参加的讨论，直到达到非常完美的地步。因此，一部作品要经过无数次的审查和修改，这并不希奇，如有名的芭蕾舞剧《白毛女》就是如此。主要的是作品要为人民服务，而再不是为某一个人服务。
在文化革命推动下的团结和人民大联合的热烈愿望在最近几周造成了中国人民各革命阶层的接近和联合。这将预示人民的完全胜利。
在结束这个一般性的介绍的时候，在我看来，中国的文化革命在大规模地动员人民对付外部威胁的同时，可以为中华人民共和国的经济建设和文化的繁荣作出真正的贡献。
这次革命是否将是走向两千年代的另一次长征呢？（文内小标题是原来的——本刊注）

显示原版>>

Previous:法国马克思列宁主义共产党成立

Next:我国农业获得空前全面大丰收


日报报道：宫本修正主义集团困难重重

出版日期:1968.01.10
         期次:3401
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《产经新闻》十二月三十日刊登一条消息，题目是《日共党的势力在倒退》，摘要如下：
警察厅提出了《今年治安形势的回顾和明年的展望》。其中谈到，日共在去年十月召开的第十次党代表大会会议上宣扬确立独立自主路线，其目的是要脱离中共路线，重新接近苏联。因此，群众团体不断发生分裂、开除等情况，在这种连续发生混乱的情况下，原预定十一月召开的日苏会谈，也因为双方思想上存在分歧而延期了。
这种路线的改变，在党内引起了对中央的不信任，日共扩大党的力量的工作也以“毫无所得”告终。召开第十次党代表大会会议时，据说党员有二十七万人，《赤旗报》发行二十二万六千份，虽然制订了要增加一倍的计划，但到六月份却发生了大幅度倒退现象，《赤旗报》发行数减少了六万份，《赤旗报》星期日版发行数减少了二十二万份。
现在日共的力量，党员人数和《赤旗报》发行数都是二十五万左右。
【共同社东京十二月十九日电】公安调查厅十九日按惯例发表了关于今年这一年期间国内外共产主义运动的动向和今后的展望的材料——《对国内外形势的回顾和展望》。公安厅在这份材料中谈到对日本共产党今后动向的展望时说：虽然日苏两党在和平共处问题上存在分歧，虽然日共党内还残留着批判宫本总书记的势力，但日共将经过曲折的道路加紧靠拢苏联共产党。
关于日共党的力量，其党员人数包括不缴党费的人在内共约二十五万人，但实际数不到二十万人，而民青同盟盟员则比去年发表《回顾和展望》时的估计数减少了五、六万人，据推测今后的发展一般的也将继续处于停滞状态。

显示原版>>

Previous:在越被打死的美兵家属埋怨约翰逊政府给的安葬费太少

Next:苏联西伯利亚寒冬买不到手套


苏联西伯利亚寒冬买不到手套

出版日期:1968.01.10
         期次:3401
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科三日电】苦闷的《真理报》读者今天在该报上抱怨，在零度以下的西伯利亚商店里，保暖的手套供应短缺，而在冰封雪盖的莫斯科，雪糕供应却显然过量。
西伯利亚阿尔泰省的一名读者写道，过去几个冬天，在那里都不能获得任何种类的手套，许多人只得自制手套。
另一名读者报道，莫斯科的一切小卖亭一早就关门，只有雪糕摊——这是唯一出售小食的摊——在寒冷的冬天里却迟迟不关门。
这位读者说道，最近一个清晨，在乘列车从梁赞到莫斯科的途中，梁赞车站小卖柜台的唯一饮料是冻柠檬汁，尽管当时的气温是在零下二十五度（摄氏）。上了车，小卖品推车给脚尖还冻的乘客送来雪糕。
《真理报》说，西伯利亚的手套缺乏，是因为去年只为整个俄罗斯联邦生产了四千八百万付手套，而不是按计划生产一亿二千万付。
小卖亭和小卖柜台不出售热食是因为这些贸易机构追逐利润。
一位官员告诉《真理报》，出售雪糕、柠檬汁比出售热饼和茶能获更大利润。

显示原版>>

Previous:日报报道：宫本修正主义集团困难重重

Next:华沙市长换人


泰人民武装解放难府一个山区

出版日期:1968.01.10
         期次:3401
         版次:3
         栏目:\[第三版]
副题:他侬集团慌忙举行紧急会议谋划对策
文章正文:
【法新社曼谷八日电】泰国政府今天宣布，它正在采取紧急行动，镇压难府日益增加的共产党活动。
这里收到的来自北部的消息说，共军已经控制了难府的一个山区。
泰国内阁国家安全委员会昨晚举行紧急会议，并指示国防部副部长他威执行旨在镇压共产党人的措施。
官员们说，他侬总理下令立即加强泰国的镇压共产党司令部。
他指示他的助手加速交付根据新签订的美一泰军事援助协定提供的美国直升飞机。
官员们说，他侬认为，这些直升飞机将加强在东北部活动的镇压共产党司令部的机动性。
他们说，据说，这个司令部的好些部队是在巨大的压力下进行工作的。他们的任务的多样化将使他们能够更容易地镇压共产党的活动。
曼谷收到的消息说，在共军占领难府的一个山区之后，他们开始对部族人进行思想灌输并采取恐怖行动。
【合众国际社曼谷七日电】当地的消息今天说，从老挝进入泰国的一支强大的共产党游击队完全控制了难府的一座丛山。这座丛山位于曼谷以北大约四百二十五英里。
这些消息表明，政府在把这支游击队赶走方面并不怎么走运。可靠人士估计，这支游击队的总人数只不过一百人。
《曼谷世界报》今天上午报道，他威·尊拉塞于星期六（六日）飞抵难府，去亲自指挥那里的作战。
其他消息说，泰国西部边界附近通清县的村民正在撤退，因为战斗打得太残酷了。
镇压共产党司令部说，在难府以南的帕府、碧差汶府和黎府，以及在山区，到处都有武器充足的小股敌人。
政府和这里的美国官员依然认为难府的活动是为了转移对东北的注意力，但是，那里的战斗越来越加剧可能预示着将会发生麻烦，

显示原版>>

Previous:美为一婴孩移植心脏失败

Next:缅甸人民武装奇袭勃固地警察哨所


外电报道：哈瓦那「文化代表大会」开会情况

出版日期:1968.01.10
         期次:3401
         版次:4
         栏目:\[第四版]
文章正文:
【法新社哈瓦那五日电】古巴总统多尔蒂科斯昨晚在这里主持了第一次国际文化代表大会的开幕式，有四百多名欧洲、亚洲、非洲和拉丁美洲的知识分子出席了会议。
多尔蒂科斯总统呼吁与会者自由讨论大会的议题，并肯定他们到古巴来是由于对不发达世界的关心和由于对古巴革命的同情、声援和友谊感。
他说，代表大会的目的是讨论不发达的第三世界的问题。
【美联社哈瓦那五日电】多尔蒂科斯总统星期四晚对出席古巴文化代表大会开幕会议的代表们说，“他们应该既是思想的人也是行动的人”，以便帮助在不发达国家实现革命。
多尔蒂科斯向出席开幕会议的大约四百名艺术家、作家、新闻记者、科学家和技术人员讲了话，他的两旁坐着二十四名古巴领导人。
【法新社哈瓦那五日电】来自五十四个欧洲、亚洲、非洲和拉丁美洲国家的四百名代表出席了这次代表大会。
他们听取了大会主席、古巴教育部长何塞·利亚努萨确定这次会议的宗旨是“就知识分子对第三世界的不发达问题的作用统一观点和交换思想”。利亚努萨说，大会“没有义务一定要取得结论”，因为“我们知道我们将无法完全统一我们的观点”。
【拉美社哈瓦那三日电】古巴首都这几天变成了世界各地的进步的“知识分子城”。
在这里欢聚的有来自欧洲、非洲、亚洲和拉丁美洲的数百名文学家，诗人，小说家，故事作家，历史学家等等，以及科学家，医生，心理学家，考古学家，他们从明天起讨论哈瓦那文化代表大会的议题。
在这些人中间有一股深厚团结的气氛，从明天起，他们将专心致志于大会议题的分析和辩论。
【路透社哈瓦那四日电】数百名作家、艺术家、科学家和技术人员今天将在这里举行会议开始讨论如何对付他们所谓的美国在不发达国家的“文化侵略。
议程是五大项：文化和民族独立；人的全面培养；知识分子对不发达世界的种种问题所负有的责任；文化和群众联系工具；艺术创造问题和科技工作。

显示原版>>

Previous:卡曾巴赫在英活动后返回美国

Next:威尔逊承认英今年面临一个艰难的年头


外电报道：南非医生试验人类心脏移植

出版日期:1968.01.10
         期次:3401
         版次:3
         栏目:\[第三版]\[医药卫生]
副题:受植者在手术后十八天死亡
文章正文:
【合众国际社南非开普敦十二月三日电】南非的医生们今天在医学史上第一次成功地移植了一个人的心脏，使一个中年人的寿命得到延长。
在为时五小时的手术中，一个由三十人组成的医疗小组用一个年轻妇女（达瓦尔）的心脏更换了五十五岁的瓦什坎斯基的极为衰弱的心脏，这个妇女是由于车祸在昨晚死去的。
手术过程如下：
——今天上午一点，外科手术小组集合。瓦什坎斯基和达瓦尔的身体同心一肺机连接。
——把达瓦尔的心脏切下，把它同维持血液循环的唧筒连接。
——切下瓦什坎斯基的有病的心脏。
——把更换的心脏放进瓦什坎斯基的胸腔，连接上静脉和动脉。
——最后，把电极贴在心脏上，使一次电流猝发跳动经过。于是心脏就开始自己搏动。
瓦什坎斯基的更换的心脏由心肺机辅助了一小时，然后就自己工作。
到早上八点（在手术开始后七个小时），瓦什坎斯基被送出手术室，住入一间消毒病房。
不久以后，他恢复了知觉，并且喃喃地向等待着的医生说了几句话。
几小时后，他的血压恢复正常。
瓦什坎斯基目前正在服用癌症研究方面研制出来的药物，以保证他身体的系统不会排斥外来的组织。
【德新社约翰内斯堡十二月八日电】医生们今天透露，瓦什坎斯基保存了他自己的一部分心脏。
如果要给他一个完整的新心脏，就要连接六根静脉和两根动脉，一共接八处。他们解释说，这么多细致的缝接对外科医生来说是极费时间的。因此，作为代替办法，病人留下了一部分他自己的心脏，这个部分有六根静脉连着。
【合众国际社南非开普敦十二月二十一日电】瓦什坎斯基在今天死去，在外科医生所做的历史上第一次心脏移植手术中以一个二十五岁姑娘的心脏更换了他的有病的心脏后，活了不到三星期。
这位杂货商，由于他身体企图排斥移植进去的器官而引起的并发症，于上午七点后不久在开普敦的格罗特·舒尔医院死去。
他身体内的免疫反应，由于大量服药阻挡不能袭击（外来的）心脏，转向了他自己的组织，包括他的肺。
瓦什坎斯基的情况于上周末开始恶化。据最初的诊断，他的肺得了双肺炎
——这是在他康复期间预料到的并发症。
他的情况在星期一（十八日）的进一步恶化证实了医生们的担心：瓦什坎斯基的身体终于显出了排斥的迹象。

显示原版>>

Previous:奈温政府掩饰困境大搞独立日活动

Next:美为一婴孩移植心脏失败


威尔逊承认英今年面临一个艰难的年头

出版日期:1968.01.10
         期次:3401
         版次:4
         栏目:\[第四版]
副题:英国新年呈现一片冷少凄凉景象
文章正文:
【美联社伦敦一日电】威尔逊首相星期一告诫说，英国面临着一个艰难和牺牲的年头，但是又是一个有着极重要的机会的年头。
他在致他的摆好阵势准备战斗的工党党员的文章中说，工党的经济目标，仍然是在经济健全和不断扩展的情况下实现充分就业。他说，在国外，必须利用一切的机会来谋求结束越南战争。
反对党领袖希思叫他的保守党准备好迎接一个决定性的年头，因为威尔逊的工党政府可能在这一年中下台。
希思总结一九六七年为一个惶惑、艰难、挫折和失望的年头——“一切都预示着更大的“艰难，挫折和失望。”
他又说，“我不相信英国人民会愿意再忍受这样一个年头——也不相信这个工党政府能够度过这一年。”
【合众国际社伦敦一日电】千百万英国人今天送走了旧的一年——他们希望快快忘记的一年——，迎来了新的一年。绝大多数人耽心，一九六八年会带来更严格的精简节约和经济上的艰难。
威尔逊首相在给工党的文告中发出了阴郁的调子，他说一九六八年将是一个“艰难和牺牲的年头”，同时也是一个机会的年头。
成千上万的少年挤满了特拉法加广场进行传统的除夕庆祝活动——其中包括在广场的喷泉边跳舞——但是大多数英国人却在这个寒冷、潮湿的夜晚呆在家里。
其他地方的景象大致也差不多。即令在苏格兰——在这个地方，一月一日元旦比圣诞节要盛大——据当局说，气氛也比较冷落。金融专家们一致认为，一九六八年没有什么好庆祝的。
就像一九六七年对英国来说是经济上的一场恶梦——以十一月份英镑贬值百分之十四·三为高峰
——一样，一九六八年也被认为是一个财政金融上继续令人悲哀的年头。
《卫报》有影响的金融版主编威廉·戴维斯为一九六八年提出了五十项预言。其中绝大部分反映了不安、压力、削减、抑制、新的税收和物价上涨。戴维斯说，“新的一年将比大多数人所期望的更糟糕。”

显示原版>>

Previous:外电报道：哈瓦那「文化代表大会」开会情况

Next:英内阁在削减国防开支上发生争吵


我国农业获得空前全面大丰收

出版日期:1968.01.10
         期次:3401
         版次:1
         栏目:\[头版]
文章正文:
日本《朝日新闻》驻北京记者报道说：不可否认这是由于中国水利工程、灌溉系统的建设确实做得好，做得普遍；记者目击一九五八年大跃进时代修建的各种大规模的水利工程充分发挥了效益。
【本刊讯】香港《大公报》五日译载日本《朝日新闻》驻北京记者秋冈家荣十二月二十七日日写的一篇通讯，转载如下：
中国在一九六七年获得农业全面大丰收，农业收获之好比打破解放十七年来最高纪录的一九六六年更要超过。一九六七年农业生产的特征，在于全国全面地获得农业丰收，一向土地较贫的北方也获得农业丰收，过去“南粮北调”现象已经停止，北方地区农业已能自给自足。
由于中国估计到越南战争将要扩大，中美可能发生战争，因而在政治上积极推广毛泽东思想，用它来统一全国七亿人的思想。在经济上力求巩固自给自足体制。从今年中国农业的情况看，这一丰收还具有国防上的意义，在备战备荒上得到了成功。
一九六七年不仅粮食收成好，棉花、油料作物、糖料、麻、烟、水果、牲畜、家禽、蚕桑等经济作物也都比一九六六年增产，而且幅度很大。
大丰收的重要原因之一，不可否认是全国水利工程、灌溉系统的建设确实做得好，做得普遍。这就保证了农作物不受水、旱等自然灾害所左右。记者不久前曾赴上海、杭州、广州、长沙、武汉、郑州等地旅行访问，目击一九五八年大跃进时代修建的各种大规模的水利工程充分发挥了效益。有些大规模的水利工程是最近才开始发挥它的巨大抗旱力量的，
其次，北方地区种水稻的越来越多，水稻、小麦交替种植。在青海、新疆等地，小麦收成越来越高，这些都是粮食增产的原因。特别是稻作在中国普及，过去从未有过。中国每年自海外购入若干小麦，但是中国每年却出口大米。在国际市场上，米的价格较昂，而且种稻比种麦收获要多。中国以出口大米购买国外小麦，这不能说是粮食不足。
另一方面，中国实现了集体化生产，对农田施用大量化肥。中国不仅努力自己生产化肥，且从国外进口大量化学肥料，对农作物发展大为有利。此外，中国还不断着重发展农业机械化，改善土地土质，合理节约劳动力等，经过这些重点的工作，农业面貌确有大改观。
在农业机械化方面值得重视的一个现象是：在山区和丘陵地带也普遍有电力灌溉系统，一改过去山区丘陵缺水及旱的贫瘠局面。

显示原版>>

Previous:七亿中国人民都是批判家

Next:也门政府军在反击战中取得胜利


岘港农民举行反美示威

出版日期:1968.01.10
         期次:3401
         版次:3
         栏目:\[第三版]
副题:美伪当局大肆逮捕镇压
文章正文:
【合众国际社岘港八日电】警察今天袭击了农民市场，逮捕了大约一百六十名农民，他们被指责进行反美的宣传活动。
一位美国保安官员警告说，这个过去的反对西贡政府的温床又充满了不满情绪。
越南警察和一个美国公安顾问说，这些农民在示威反对美国轰炸北越和南越、美军进驻越南以及继续关禁在一九六六年佛教领导的反政府运动中被逮捕的佛教徒。
今天逮捕的人除了六个成年人外全都是妇女和儿童。
岘港警察局长的一位美国文官顾问说，今天的事件是南越北部地区反政府活动的第一个迹象。
他说，“今后几个月内，我们将遇到许多这种事件。”

显示原版>>

Previous:南越解放军新年以来攻势猛烈捷报频传

Next:芽庄一汽车站被炸 三十多个美国佬受伤


芽庄一汽车站被炸 三十多个美国佬受伤

出版日期:1968.01.10
         期次:3401
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡八日电】星期日（七日）晚上，当一枚炸弹在芽庄的一个汽车站爆炸时，有三十三名美国人受伤。
不知道这枚炸弹的类型。

显示原版>>

Previous:岘港农民举行反美示威

Next:路透社报道：南越伪军去年开小差者达六万人


也门政府军在反击战中取得胜利

出版日期:1968.01.10
         期次:3401
         版次:2
         栏目:\[第二版]
眉题:毙伤俘雇佣军二百多人
文章正文:
【本刊讯】萨那七日消息：也门军事发言人昨天发表声明说，也门武装部队在对雇佣、参予和渗透分子进行的反击战中取得了新的胜利。
发言人说，守卫在萨那西部的第十旅的捍卫者给那里的部分雇佣军以迎头痛击。打死雇佣军四十六名，打伤多名，活捉十六名。这位军事发言人还说，驻守在萨那东部的也门军队最近也打了一次胜仗。他说，炮兵、突击队、军事学院的学生和英勇的人民军先锋队粉碎了敌人的侵犯活动，一举打死了一百五十多名雇佣军，其余全部击伤，敌人没有一个逃出去的。
发言人说，在敌人尸体里发现一具欧洲人的尸体，同时也发现一些证件，从证件可以看出，外国雇佣军和专家执行的是从沙特阿拉伯政府那里所接受的命令和计划。
【法新社亚丁六日电】也门总理阿姆里将军今晚用死亡威胁那些其男人“为了钱”而跑到保皇派那边去的家庭，如果他们在十天内不回家的话。
这个威胁是由萨那电台广播的。
这一威胁是在保皇派电台邀请萨那人到“首都周围保皇派控制的村庄里避难”之后发出的。
这家电台广播了陆军总司令的一项声明，答应给难民们金钱和食物。
这个要求共和国派放弃萨那的号召是在保皇派不断声称和塔斯社记者二日在也门荷台达港的一则报道说萨那的粮食供应已被切断之后发出的。
双方电台的报道暗示正在进行一场殊死的斗争。但是，准确的情况仍然不清楚，因为也门现在对无党派的记者实际上是一个禁地。

显示原版>>

Previous:我国农业获得空前全面大丰收

Next:美记者承认苏哈托命运仍有未定之中


英内阁在削减国防开支上发生争吵

出版日期:1968.01.10
         期次:3401
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十二月二十八日电】威尔逊首相今天在一位大臣和两个军种的头目因对削减防务开支计划不满而要辞职的传闻声中开始度假。
威尔逊在乘火车离开这里前往英国西南海岸的锡利群岛前主持了晚上举行的内阎会议，讨论政府削减开支问题。报纸消息说，部长们讨论了取消从美国为英国空军购买价值三亿英镑的五十架Ｆ—１１１后掠翼式攻击侦察机这笔交易的可能性。
《每日电讯报》说，国防大臣希利、国防参谋长埃尔斯沃西和空军参谋长格兰迪扬言要辞职，如果这批订货被取消的话。
【合众国际社伦敦十二月二十八日电】据说，这次三小时的会议的突出点是，在国防开支和可能削减政治上敏感的保健和福利计划问题上进行了尖锐的争论。

显示原版>>

Previous:威尔逊承认英今年面临一个艰难的年头


在越被打死的美兵家属埋怨约翰逊政府给的安葬费太少

出版日期:1968.01.10
         期次:3401
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿五日电】许多在越南被打死的美军的家属，为安葬他们的孩子或丈夫，均须由家庭储蓄中提出存款弥补葬费，因为政府的津贴不够用。
据美联社在各地调查的结果，实际支出的葬费大体超出政府的津贴约三百至七百美元。
马里兰的卡洛兹上士，去年十一月在越南阵亡，同月葬在阿林顿公墓。他的父亲说，“我花的钱适为政府给我的三倍，而且我认为我对我的孩子并未特别过份。”
又有弗吉尼亚一名妇女说，她从女儿的教育金中取山六百五十元埋葬她的丈夫。她说，“葬殓共用去一千元，但是政府对于为国家牺牲了性命的人，只肯付出三百元。”
军人在南越死亡后，尸体经过防腐放入铝质棺材，用飞机运至死者本乡，将葬殓津贴交给其家人。
据政府人员说，此项葬殓津贴，系军方就全国各地葬费的平均数目作出规定。家庭若同意尸体由军方运往国家坟场埋葬，政府只津贴七十元，家人往来坟地的旅费均须自备。但若尸体移至殡仪馆或教堂，然后由军方主持埋葬，政府则津贴一百五十元。若殡葬均照平民举行，津贴则为三百元。

显示原版>>

Previous:路透社报道：南越伪军去年开小差者达六万人

Next:日报报道：宫本修正主义集团困难重重


鲍尔斯在金边同宋双举行会谈

出版日期:1968.01.11
         期次:3402
         版次:2
         栏目:\[第二版]
副题:东方公报说“会谈是在坦率融洽气氛中进行的”
文章正文:
【法新社金边九日电】美国总统约翰逊派往柬埔寨的特使鲍尔斯今天同宋双首相和其他内阁大臣举行了一次“工作会议”。
没有透露这次探讨性会谈的内容。鲍尔斯将在明天同西哈努克举行会谈。同时，政府今天通知鲍尔斯说，允许一名外交信使每天乘美国飞机往返于曼谷与金边之间；据推测：文件将从曼谷直接送到华盛顿。
【法新社金边九日电】据官方公报说，美国和柬埔寨代表团今天在这里举行的第一次工作会议的特点是“气氛坦率和融洽”。
据了解，两国代表团将讨论“穷追”越共和北越部队到柬埔寨问题。
公报说：“会谈是在坦率和融洽的气氛中进行的，会谈时交换了有用的看法。”
公报还说，下次工作会议将于明天举行。
今天下午，鲍尔斯对澳大利亚和印度大使馆进行了礼节性的访问。
【合众国际社金边九日电】美国和柬埔寨十五个月来第一次正式接触的秘密帷幕今晚揭开了一些，鲍尔斯准备明天同西哈努克会谈。
柬埔寨代表团团长宋双今晚同西哈努克会谈，汇报早些时候（同鲍尔斯）会谈的情况。他将于明天上午再次同鲍尔斯会谈。随后西哈努克将接见鲍尔斯，这可能标志着同美国关系的重要转折点。
这里的外交界猜测，鲍尔斯将试图说服柬埔寨人扩大他同西哈努克讨论的议程。
预料鲍尔斯将竭力要求讨论“追击权”问题。

显示原版>>

Previous:日英两国外长在东京会谈

Next:西哈努克向法国记者说：他不会同意美军追击入柬的权利


德新社驻北京记者就中国西德贸易情况说：文化大革命毫不影响我对西德贸易发展

出版日期:1968.01.11
         期次:3402
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京八日电】（记者：巴格曼）西德在一九六七年依然是人民中国最大的欧洲贸易伙伴。
根据在中国首都获得的初步贸易估计数字，西德和中国在过去十个月的贸易总额达十一亿马克，超过了一九六六年的八亿八千八百万马克。
这里的观察家们认为西德和人民中国之间的贸易额是“奇迹”，因为西德同中国的贸易不是以官方或半官方的支持与协议为基础的。
同人民中国贸易的扩大完全是由于西德企业家私人的主动性。
西德企业家还盛赞人民中国在付款方面很守信用。人民中国宁愿提前两个月付款而不愿拖后一天。
无产阶级文化革命和越南战争丝毫没有影响西德和人民中国之间的贸易的发展。

显示原版>>

Previous:延安精神万岁（待续）

Next:外电报道中美大使级会谈


合众社报道：西贡傀儡对美独揽大权表示强烈不满

出版日期:1968.01.11
         期次:3402
         版次:3
         栏目:\[第三版]
眉题:美国佬在南越横行霸道加剧美伪矛盾
文章正文:
【合众国际社西贡八日电】美国人有时感到越南人不感谢他们，甚至使越南人感到愤慨。
举一九六八年第一周为例。
南越下院议员阮采岭说：“紧接着共产党敌人之后，也许我们的第二号敌人是美国。”
他说：“无法描绘美国人的愚蠢程度。我建议起草一项宣言告诉美国人说，他们应当认识到主权属于我们越南人。如果他们置之不理，他们最好是滚蛋。”
与此同时，西贡政府扬言不给一家美国杂志的记者延长签证，因为他写了批评越南政府和军队的文章。
越南军方发言人公开批评美军不肯为同越共作战的一支越南海军陆战队提供空中支援。
越南警方几乎兴高采烈地没收大约四百辆美国官方车辆，因为它们没有在登记截止日期以前进行登记，从而使西贡地区的数十名美国人没有正常的交通运输工具。
政府以国家主权的名义，下令所有为美国人服务的饭店、餐厅、商店和酒吧间在它们已经使用的美国名称和法国名称之外，加上越南名称。新的法律规定招牌上的越南字要大于外国文字。
在越南，好些时候以来，人们对权力很大的美国人感到愤慨一直是很明显的。
这种愤怒情绪的增长可以追溯到一九六五年开始的美军大量增加。
但是在过去几个月里，人们对美国在越南的目的不信任出现了一种新的潜在的危险因素。这种不信任是否将达到危机程度尚需等着瞧。但是这是不能忽视的。
最近在西贡美国使团里传阅的报告说：“许多越南人认为在越南的美国人一直是大权独揽，特别是在指挥战争方面，以至使越南的主权受到了威胁。”
报告说，许多人对政府新公布的部分动员令（它把应征年龄从二十岁降低到十八岁）感到很恼火。
他们怀疑这个法令是在美国鼓动下颁布的。

显示原版>>

Previous:美报承认：越南反美战争打乱了美国军事“传统”

Next:通货膨胀和国际收支逆差使美处于进退难谷境地


柬埔寨《影子内阁公报》文章《我们中国朋友的援助》

出版日期:1968.01.11
         期次:3402
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】金边消息：柬埔寨《影子内阁公报》九日刊登一篇社论，题为《我们中国朋友的援助》，全文如下：
正当敌人在我国大门准备破坏我国领土完整时，中华人民共和国给我们新的军事援助，真是雪中送炭。一部分陈列在博真通，另一部分陈列在水净华的飞机、大炮和鱼雷艇全是崭新的，这些装备将使一切有点放肆的侵略者付出高昂的代价。
如果人们看到用以不断加强南越、泰国和美国军队力量的物资和装备如潮水般涌入的话，那么，肯定这些战争武器就只是超级武器沧海中的一粟。但是，这些武器具有它的意义，即我们的朋友在我们处于危险的时候，没有抛弃我们。他们准备帮助我们打败美帝国主义。
在中国提供新的军事援助的同时，苏联也将在这方面给我们提供新的援助。这样我们高棉王国军队在装备方面正在逐渐加强，并越来越现代化。由具有崇高品德，准备为柬埔寨的万古长青献身的战士所掌握的有效武器，是整个战争的决定性因素。但是，我们为避免发生正面冲突而实行的游击战略，将使我们既能考虑到目前出现的情况，又能根据目前部队在战场上的变化情况而更好地利用我们的战斗队伍。
在亲王的最高统帅下，我们深信我们的高举全民自由大旗的捍卫者。

显示原版>>

Previous:西哈努克向法国记者说：他不会同意美军追击入柬的权利

Next:日修追随佐藤叫喊日本有“自卫权”


蒋匪「海军总司令」到美

出版日期:1968.01.11
         期次:3402
         版次:2
         栏目:\[第二版]
文章正文:
【中央社华盛顿九日电】中国海军总司令冯启聪应美国海军作战参谋长穆勒的邀请，昨晚抵华盛顿，对美国进行两周的访问。
这个中国海军首脑将访问华盛顿及邻近地区的研究中心，然后访问纽约，再到休斯敦访问国家航空和宇宙航行局的载人宇宙飞船中心。

显示原版>>

Previous:张匪群到美同腊斯克会谈

Next:严匪家淦到泰国活动


卡曾巴赫透露美将加征进口税

出版日期:1968.01.11
         期次:3402
         版次:4
         栏目:\[第四版]
眉题:挖空心思妄图摆脱财政危机
文章正文:
【路透社华盛顿八日电】副国务卿卡曾巴赫今天透露，约翰逊政府正在考虑以支付出口回扣和征收进口税，作为扭转美国国际收支逆差（在一九六八年估计将增加到约三十五亿美元）的两种办法。
拟议中的征收进口税和支付出口回扣将根据日内瓦关税及贸易总协定的条例实施。他说，这些措施是对付某些国家，特别是欧洲共同市场国家，实施的出口回扣和边界税的，美国认为，那种做法是歧视性的。
卡曾巴赫认为关于美国可能征收的进口税将高达英国去年以前征收的进口附加税的百分之十五的说法不可信。他表示比这要低得多，但是他没有说总统将向国会建议多高的税率。
卡曾巴赫透露，不鼓励美国游览者到欧洲和亚洲去旅行的法律或许将包括这样一些办法：离开这个国家征收人头税、对在国外度过的每一天征税、或提高领取护照手续费。
【法新社华盛顿八日电】卡曾巴赫在记者招待会上还提到减少对出口产品征收间接税的可能性。

显示原版>>

Previous:美报哀叹西方世界将面临一场严重的金融危机

Next:认为苏修集团正面临着同捷一样的困境


毛泽东思想的阳光普照全世界

出版日期:1968.01.11
         期次:3402
         版次:1
         栏目:\[头版]
眉题:马来亚《阵线报》新年特刊发表编辑文章
文章正文:
在亚非拉的广阔土地上燃烧着武装革命斗争的熊熊烈火；西欧北美大洋洲的革命人民狠斗猛批现代修正主义。马来亚人民以毛泽东思想为武器，正在全国开展反对美英帝国主义和拉赫曼—李光耀集团的英勇斗争。
【本刊讯】马来亚社会主义阵线机关报《阵线报》新年特刊发表一篇编辑部文章，文章说：
“一九六七年，是中国无产阶级文化大革命取得决定性胜利的一年。无产阶级文化大革命的胜利，标志着整个世界正进入了一个以毛泽东思想为旗帜的新时代，标志着世界革命的中心已经转移到了北京。全世界亿万人民热情仰望北京城，千万颗红心齐向毛主席，就是这一时代的特点。
“史无前例的中国无产阶级文化大革命，开辟了国际共产主义运动的新纪元。使毛泽东思想在全世界空前大普及、空前深入人心。毛主席的关于武装夺取政权和人民战争的伟大思想，像阳光普照全世界，武装革命斗争的烈火熊熊燃烧，遍布亚洲、非洲和拉丁美洲的广阔土地上，民族解放运动的春雷震长空。
“这些国家和地区的武装斗争的掀起和发展，都灼灼闪耀着毛泽东思想的无比光辉。毛泽东思想已经成为世界革命人民不可缺少的威力无比的精神原子弹，是被压迫民族和被压迫人民争取民族解放的最锐利的武器，是当代最最伟大而崇高的马克思列宁主义。今天，世界各地的无产阶级和革命人民，无不以能把毛泽东思想学到手而感到无比兴奋和光荣。在西欧、北美、大洋洲的革命政党，也都纷纷学习毛泽东思想，以光焰无际的毛泽东思想为武器，狠斗猛批现代修正主义。
“世界各国人民，在中国无产阶级文化大革命的鼓舞下，更高地举起了马克思列宁主义、毛泽东思想的伟大旗帜，奋勇前进，坚决把反对帝国主义、反对现代修正主义、反对各国反动派的斗争进行到底。无产阶级文化大革命，卷动着历史的车轮飞奔向前，宣告了帝修反末日的来临。
“在这伟大的时代面前，在这光辉的一年中，马来亚人民正在沿着中国无产阶级文化大革命所指引的方向，以毛泽东思想为武器，在全国各地开展轰轰烈烈的反对美英帝国主义和拉赫曼—李光耀傀儡集团的英勇斗争。马来亚革命人民，尽最大的努力学习和应用毛泽东思想，宣传毛泽东思想，执行以毛泽东思想为指针的正确政策。为赶走美英帝国主义，推翻拉赫曼—李光耀傀儡集团，争取一个真正独立统一民主的马来亚的实现而奋斗。
“为了更好地宣传伟大的战无不胜的毛泽东思想，从八月开始，我们（阵线报）又决定在版头上增设了一个语录栏。这一语录栏的增设，主要是为了能在每一期介绍和刊登毛主席语录，方便广大群众和干部的学习，以便进一步更好地运用于实际斗争。”

显示原版>>

Next:延安精神万岁（待续）


美报哀叹西方世界将面临一场严重的金融危机

出版日期:1968.01.11
         期次:3402
         版次:4
         栏目:\[第四版]
副题:承认美「紧急措施」不会起作用，并将在国内遭到反对
文章正文:
【本刊讯】美《华尔街日报》三日发表一篇报道，题为《支付方面的陷阱，华盛顿分析家认为约翰逊计划前途有很大障碍》，摘要如下：
政府为制止激烈增加的国际收支逆差而采取的孤注一掷的新运动是否足以拯救美元？
尽管约翰逊政府官员在开始时纷纷表示乐观，但是这里了解情况的分析家强烈怀疑在元旦宣布的这项雄心勃勃的努力能否达到它的基本目的。一个有经验的分析家说：“坦白的说，我认为它不会起作用。”
一些分析家坦率承认，如果国际收支逆差不能大致结束，美国和全世界很可能在大约一年内面临一场真正的金融危机。一个了解内幕的人半开玩笑地说，如果约翰逊的一揽子管制计划远不能充分有效，“明年新年就得宣布贬值了。”
可以肯定，如果必要的话，可能采取甚至更严峻的行动，如国内工资一物价管制、从海外大规模撤军等，以使美元不致同英镑一样丢脸。但是，不管美元贬值，还是采取其他剧烈步骤，它对世界贸易和权力政治的影响将会比伦敦的贬值厉害得多。当然，目前仔细研究现在的措施，就可以看出一些令人吃惊地可能的陷阱：
——法院会提出阻挠性的挑战，认为总统无权干涉美国公司对海外的投资。
——国会反对在选举年要求削减美国人海外旅行的权利而不施加繁重的美国赋税和其他财政限制。
——其他国家不愿意在它们自己的赋税和其他法律中进行引起争论的和耗费时间的变动，以使它们的人民比较容易购买美国货物。
——失掉美元收入的其他国家将进行自然的抵消，甚至蓄意的报复；如果美国游客不能自由地去西欧游览，欧洲国家将几乎肯定会减少为购买喷气式飞机票而在美国花的美元。

显示原版>>

Previous:通货膨胀和国际收支逆差使美处于进退难谷境地

Next:卡曾巴赫透露美将加征进口税


美报承认：菲律宾解放军日益活跃

出版日期:1968.01.11
         期次:3402
         版次:3
         栏目:\[第三版]
副题:并对菲解放军进行恶毒诽谤
文章正文:
【本刊讯】美《基督教科学箴言报》五日刊登该报记者休斯从马尼拉发的报道，标题为：《亚洲的小型战争，民抗军拧菲律宾人的胳臂》，摘要如下：
据菲律宾的一家政治家说，民抗军目前在菲律宾人一般称为“民抗军地区”的这个地带有一个“看不见的政府”。参议院议长普雅特说，在邦板牙省，民抗军控制了除了四个城镇以外的所有城镇。
尽管他们制造了混乱，顽固的民抗军的人数显然是很小的。保安人员估计，他们约有一百五十人。
但是他们有武装扈从。保安官员估计，他们有大约三万农民的基础。
当然，主要问题是民抗军最近的复兴的意识形态动机的程度。
西方的和菲律宾的情报专家说，民抗军的活动主要是盗匪性的，而不是共产主义性的。他们说，今天的民抗军已失去了他们过去的意识形态热情，而大搞发财的生意。
民抗军开办了各种各样企业。虽然有些民抗军可能声称忠于马克思和列宁。
在马尼拉以北的克拉克空军基地是民抗军最大的收入来源。民抗军差不多完全控制了附近的洪裔礼示市，这是一个为美国军人服务的酒吧城市。
参议院议长普雅特说，民抗军每月从洪裔礼示市净赚大约五十万美元。
观察民抗军的复兴的其他焦虑的人对于缺乏意识形态的动机这一点并不那么肯定。他们说，越南和泰国的官员都曾认为共产党在这些国家的叛乱的早期阶段只是土匪活动而不予重视。
他们指出，即使民抗军运动现在没有残酷的共产党作为领导人，它可能为党的专业人员接管而使它具有威胁性。
一位西方专家说，“真正的危险是，民抗军可能在没有政治目标的情况下产生叛乱。然后，这个叛乱可能为共产党专业人员所接管。”
因此发动了军事征剿运动。
但是，一些观察家以及马尼拉的几家报纸认为，军事行动是不够的。
他们说，在采取军事行动的同时，还必须进行改革，提高生活水平，以使中吕宋的贫穷农民对中央政府具有信心。
的确，看来没有疑问，民抗军已利用了这个地区的不安和不满情绪。当然，恐怖行动常常是他们的战术，妨害他们的几十名官员已被杀死。但是他们也实行他们自己的那种粗率的“立即公平处理”的办法，这有时获得了农民的支持。
例如，民抗军自己就简要地审理案件，并迅速执行了他们自己规定的惩处办法。

显示原版>>

Previous:他侬“视察”泰北部后惊呼人民武装斗争日益加强

Next:美报承认：越南反美战争打乱了美国军事“传统”


美报承认：越南反美战争打乱了美国军事“传统”

出版日期:1968.01.11
         期次:3402
         版次:3
         栏目:\[第三版]
副题:侵越美军部署混乱各军种间矛盾重重
文章正文:
【本刊讯】美《基督教科学箴言报》十二月十四日发表了该报驻西贡特派记者迪普发回的一篇文章，标题是《越南的反常的战争扰乱了军事传统》，摘要如下：
一位从华盛顿来这里访问的退伍的海军陆战队军官说：“我无法相信，美国战略轰炸机被用来对地面部队进行近距离的战术支援，而战术战斗机则被用来对北越进行战略轰炸。”
一位曾经参加过第二次世界大战和朝鲜战争的美国高级海军军官说：“这场战争是反常的。在湄公河三角洲，海军以陆地为基地，而陆军却以舰艇为基地。”
一位美国陆军军官说：“海军陆战队正在非军事区一带打一场传统的地面战争，而陆军才是为打这样的战争而训练和装备的。湄公河三角洲的陆军是一支两栖打击部队，而这正是海军陆战队的传统的长处。”
这些谈话表明，甚至连这些老资格的美国军人，也对这场充满矛盾的战争中在军事方面的越来越多的矛盾感到为难。
在报纸上每天大肆宣传的同越共和北越军队的战斗消息的背后，一场小规模的斗争在这里一直进行了五年。这场小规模的斗争是以美国四个军种
——陆军、海军、空军和海军陆战队——之间的频繁的而且往往是激烈的争吵为中心的，而这四个军种之间的每一个军种内部又存在着争论。
现在，各个军种尽量争夺反游击战中的容易工作的场所。
目前各军种间的争吵的中心问题是围绕着美国地面战争部队的问题——陆军和海军陆战队的问题。
在一九六六年，五角大楼批准建立一支机动的内河部队。
海军陆战队想充当地面部队，以新近计划成立的小型海军进行活动，但是，在那时海军陆战队负责的地区已经在北部各省划定了。
非军事区的行动要求，增派到越南的任何海军陆战队，都应该派去增援北部，而不是调到湄公河三角洲的沼泽地带。
人们担心，海军陆战队将失去它特有的两栖作战理论和它的优秀的品质。
美国军种间发生的第一次争吵集中在空中战争的问题上，陆军和空军相互争夺对小型运输机的控制权，这种飞机能在很短的简易跑道上着陆。
空军由于把力量集中在战略飞机和导弹方面，因而不能满足陆军后勤方面的需要，所以，陆军便很快地把它自己的小型水獭式、海狸式和驯鹿式飞机调进来了。
随着陆军的武装直升飞机的到达，这种争吵在一九六三年变得更激烈了。
这些直升飞机直接同当时在越南的空军在第二次世界大战期间的战术战斗机发生竞争。
那时，陆军的顾问们都宁愿使用武装的直升飞机。
有时，武装直升飞机的驾驶员和机上人员拒绝同空军军官谈论，而空军也非常担心它的战术战斗机将变得陈旧，因而也对陆军的冷漠态度给以同样的回答。

显示原版>>

Previous:美报承认：菲律宾解放军日益活跃

Next:合众社报道：西贡傀儡对美独揽大权表示强烈不满


南越解放军在西贡周围痛揍美伪军

出版日期:1968.01.11
         期次:3402
         版次:3
         栏目:\[第三版]
副题:并奇袭昆嵩美军机场炸美机多架
文章正文:
【美联社西贡十日电】共产党部队今天继续无情地对盟军的阵地发动攻势，袭击了中部高原上一个美国机场，炮轰了别的基地营。
共产党的爆破专家坑道工兵部队在夜色的掩护下带着炸药包潜入西贡东北二百七十五英里的巨大昆嵩机场，炸毁了好几架飞机，并且炸死了七个美国人，炸伤了二十五人。
西贡美国司令部说，美国飞机遭到的破坏是“中等程度的”。
这是过去一周中对盟国机场的第三次袭击，是共产党在新年休战刚结束就开始的这场战争中最大的攻势之一。
【法新社西贡九日电】越共今天清晨向位于这里以北二十五英里、靠近他们一天以前占领过的谦刚的一些政府据点同时发动了五次袭击。
今天同时发动的五次袭击包括对盏盆村进行猛烈的迫击炮轰击。
【法新社西贡九日电】美国军方公报今天说，越共昨天在西贡以南只有十九英里的地方进行的一场激战中，击落了三架美国直升飞机，击毙了十七名美国士兵。
这项公报说，还有二十七名美国士兵受伤。
当进行“搜索和摧毁”行动的一部分美国军队遭到大约四百名越共突然袭击时，战斗就打响了。
美国第九步兵师三个营的部队前去支援他们，在遍地都是稻田和水道纵横的地区进行的这场战斗，一直继续到黄昏时分。击落的三架直升飞机的机上人员中，有一名美国人死亡和四名受伤。其中的两架直升飞机被击毁，第三架直升飞机遭严重破坏。
同时，越共继续在那以北的里里河谷进行着战斗，那里从新年休战以来几乎连续不断地发生战斗。
昨天，美国海军陆战队遭受的损失是一人死亡和二十人受伤。
【美联社西贡九日电】今天夜间，当一些手榴弹被扔进堤岸的一个警察所时，有十四名南越警察受了伤。

显示原版>>

Previous:严匪家淦到泰国活动

Next:他侬“视察”泰北部后惊呼人民武装斗争日益加强


认为苏修集团正面临着同捷一样的困境

出版日期:1968.01.11
         期次:3402
         版次:4
         栏目:\[第四版]
眉题:英报评诺沃提尼下台
文章正文:
【本刊讯】英国《星期日泰晤士报》七日刊登该报外事记者卡罗尔写的一篇文章，摘要如下：
诺沃提尼的倒台是本国作家、经济学家和学生一年来激烈动乱的顶峰。整个事情基本上是主张改组者在党内战胜了反对改组者。
诺沃提尼试图妥协，但没有成功，甚至苏共总书记勃列日涅夫去年十二月八日访问布拉格也未能挽救他。
诺沃提尼的撤换是几周前在布拉格就预言的。
周末的事态发展真正使人惊讶的是任命斯洛伐克人杜布切克作为他的继承人，显然是为了应付斯洛伐克要求自治和经济改革的强大压力。
欧洲每一个执政的共产党和苏联党一样，在或大或小的程度上正面临着在过去一年中使捷克斯洛伐克党陷入这种混乱状态的同样困境。
波兰的哥穆尔卡和东德的乌布利希的地位到目前为止还没有受到挑战，保加利亚的日夫科夫和匈牙利的卡达尔的地位似乎也不危险。
苏联领导人大概正怀着十分不安的心情注视着东欧的情况。
【本刊讯】法《回声报》八日以《在布拉格的换班》为题发表社论，摘要如下：
捷克斯洛伐克共产党和国家头目发生的改变，似乎能够使东欧其它领导人深思。事实上，除了匈牙利人和波兰人一九五六年暂短的例外之外，一个共产党的首脑象一个西方政府的首脑那样，由于他的政策已失败，由于在党的最高级内大多数人希望实行另一种政策，因而被“解除他的职务”，这还是第一次。
无需追溯遥远的过去就可以举出一些例子：在东德，在罗马尼亚，在保加利亚，转向非斯大林化是由那些遵循最纯的斯大林路线的人自己所采取的。要实行一种新的政策，上述各共产党并不认为换一些新的领导人作为首脑是好办法。
可以问道，捷克斯洛伐克的事态发展是不是旨在自成一派。在苏联，甚至解除赫鲁晓夫的职务，肯定是针对这个人，而不是针对政策。
【美新处七日电】西方观察家们六日说，捷克斯洛伐克共产党头目诺沃提尼的下台和杜布切克接替他职务一事意味着，将同西方进行新的交易和改善同西德的关系。但是捷克斯洛伐克对莫斯科政治上的忠诚则看不出会发生什么变化。

显示原版>>

Previous:卡曾巴赫透露美将加征进口税

Next:苏法讨论「科技经济合作」问题


日修追随佐藤叫喊日本有“自卫权”

出版日期:1968.01.11
         期次:3402
         版次:2
         栏目:\[第二版]
副题:日本反动报纸广为宣传齐声喝采
文章正文:
【本刊讯】日修《赤旗报》八日发表一篇题为《日本共产党的安全保障政策》的长文，文章中说：“日本共产党至今一次也没有否认过日本民族具有保卫自己国家不受外国侵略的固有自卫权。自卫权是一个国家或一个民族为了排除对自己国家和国民的非法侵略和对他们的权利的侵略，所行使的正当防卫权利，它是得到国际法的广泛公认的、一切民族和国家具有的当然的权利。日本民族当然不在例外。”
在佐藤鼓吹所谓“日本国民用自己的手保卫自己的国家”的时候，日修的这一论调，赢得日本反动派的喝采。
八日《每日新闻》、《朝日新闻》、《东京新闻》、《产经新闻》等都报道了《赤旗报》这一文章的要点。
《每日新闻》指出：《赤旗报》说：“日本共产党一次也没有否认过日本民族从来就有保卫本国的主权和独立不受外来侵略和压迫的自卫权”，这是日共第一次表明我国有必要采取必要的、适当的自卫措施的权利的主张。
《朝日新闻》说，关于防卫问题，日共明确承认日本民族有“保卫本国主权和独立的固有权利”，主张在废除日美安全条约之后，为了保卫独立，需要采取“必要的、适当的自卫措施”。这同社会党主张的“非武装中立论”有很大的区别。

显示原版>>

Previous:柬埔寨《影子内阁公报》文章《我们中国朋友的援助》

Next:张匪群到美同腊斯克会谈


日英两国外长在东京会谈

出版日期:1968.01.11
         期次:3402
         版次:2
         栏目:\[第二版]
副题:双方同意越南问题上密切勾加强交换有关我国的情报
文章正文:
【共同社东京八日电】三木外相和英国布朗外交大臣举行的第六次日英定期协商，八日在外务省举行，用了大约两个半小时；他们就以越南、中国为中心的亚洲形势交换了意见。
今天协商的结果是，两国外长一致同意：（一）为了对解决越南争端作出贡献，今后要紧密联系；（二）要加强交换关于中国形势的情报。
关于亚洲的地区合作问题，布朗大臣表示希望日本为把国民收入的百分之一用于对外援助而努力，三木外相说：“虽然困难很多，但是要向实现目标迈进。”
协商在九日将继续举行，讨论欧洲问题和日英关系。
八日协商对于中国的现状进行了分析、估计。布朗大臣表示希望听日本——同中国之间人员往来既多，地理上又接近——介绍有关中国的知识。双方决定今后两国之间要加强交换关于这个问题的意见。双方一致认为，当前的文化大革命的动向暂且不谈，从长远的观点看问题，孤立中国是不值得欢迎的。
【共同社东京二日电】三木外相基于越南战争很可能在今年十一月美国选举总统后趋向解决这样一种估计，正考虑把我国如何对亚洲的和平与安全作出贡献列为一九六八年的最大的外交任务。因此，外相准备在国会复会后马上发表的外交演说中，就我国为越南实现和平而努力、从长远观点出发奉行同中国“互敬共处”政策和对中国周围的各个邻国进行经济合作表明他的意图。
我国的外交基础——日美友好关系，从去年十一月日美首脑会谈以后已经进入“承担责任的伙伴关系”的时代。三本外相指出，所说的这种“责任”，就是说我国要主动地在亚洲承担责任。
外相基于这种认识，将致力于完成今年的外交任务：促进归还冲绳，帮助（美国）保卫美元，对东南亚实行经济合作，为越南实现和平而努力，制订对中国的政策和对苏联、东欧的政策。

显示原版>>

Previous:藤田茂著文：要求日本人民团结起来粉碎反华阴谋

Next:鲍尔斯在金边同宋双举行会谈


瑞士一家报纸说：关于文化革命破坏生产的推测是错误的

出版日期:1968.01.11
         期次:3402
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞士《新苏黎世报》七日发表一篇文章，题为《广州交易会是中国经济情况的象征》，副题为《文化革命没有造成损害》，摘要如下：
所有从广州回到香港的参观者带回来的最重要的印象是：文化革命显然没有使中国经济受到重大挫折。
交易会的全体参观者称赞中国人做生意的道德。他们在具体做生意之中得到了这种印象，这是中国商人自古以来就具有的道德。尽管中国人是比较强硬的贸易伙伴，但他们却能算是可靠的。
许多中国问题观察家作出推测，说文化革命严重地破坏了工农业生产，这显然己被证实是错误的，没有一个交易会的参观者在任何地方看到有迹象可能表明广州发生过严重混乱和政府已失去控制。中国人作为天才的即席演员有能力“牵制住”混乱状态而不遭受巨大损失。

显示原版>>

Previous:外电报道中美大使级会谈

Next:藤田茂著文：要求日本人民团结起来粉碎反华阴谋


苏法讨论「科技经济合作」问题

出版日期:1968.01.11
         期次:3402
         版次:4
         栏目:\[第四版]
眉题:法财政部长抵苏
文章正文:
【路透社莫斯科八日电】法国财政部长德勃雷今天在这里说，他认为，法国和苏联应该为争取世界和平而共同努力。
德勃雷昨天到达这里，他是在法苏政府关于两国科学、经济和技术合作联合委员会五天会议的开幕式上致简短的开幕词时这样说的。
苏联副总理、国家科学技术委员会主席、参加会议的苏联方面负责人基里林强调了法苏合作所取得的“积极成果”。
【塔斯社莫斯科八日电】苏法常设委员会（大组）第二次会议已经在这里开幕。这次会议将讨论加强科学技术和经济合作以及发展贸易的问题。
【塔斯社莫斯科七日电】曾在这里以“小组”进行的苏法合作谈判，将以“大组”继续进行。它准备在星期一举行第二次会议。
常设委员会将讨论两国科技和经济合作协定的执行情况，贸易和经济交流的结果和前景，苏法商会的活动情况，以及在宇宙、原子能和彩色电视方面进行合作的协定的执行情况。
在一月三日至五日开会的“小组”对业务和科学联系的发展表示满意。它提出的加强接触的措施将由“大组”来讨论。

显示原版>>

Previous:认为苏修集团正面临着同捷一样的困境

Next:苏修担心因此“触发东欧新危机”


苏修担心因此“触发东欧新危机”

出版日期:1968.01.11
         期次:3402
         版次:4
         栏目:\[第四版]
眉题:香港《星岛日报》评捷修更换头目
文章正文:
【本刊讯】香港反动报纸《星岛日报》八日发表一篇评论，摘要如下：
共党国家知识份子的要求自由，反抗文化上的高压政策，亦以捷克最为活跃。但诺沃提尼依然墨守传统，对于经济改革不肯放手做去，并且一味坚持强化对苏联的贸易联系。
对于文化界的反抗运动则续施高压。还有，斯洛伐克是捷克最主要的少数民族，但经济比较落后，在过去两族间常常发生龃龉，诺沃提尼则经常被斯洛伐克人指责为偏袒捷克族人而歧视彼等。
在捷共内部，罢免诺氏的酝酿日益有力，尤以最近三个月间为甚。对于此项酝酿畏惧最甚的是东德。乌布利希将有兔死狐悲之感，他近顷时常仆仆于东柏林与布拉格之间，表面上是商谈共同对付西德，实际上是替诺沃提尼打气，鼓励他坚持下去。在苏联方面，也惟恐捷共领导阶层的重大更迭会引起混乱，触发东欧内部的新危机。
继任的杜布切克是一位年轻的斯洛伐克人。该族人士出任如此重要的职务，在捷克是若干年来的第一次。
改组后的捷共，相信必然会走自由改良的路线，那无宁是今日东欧各国一般的趋势。同时捷共此次改组又一定会影响到其他共党政权，特别是东德和匈牙利。

显示原版>>

Previous:苏法讨论「科技经济合作」问题

Next:外电报道杜布切克在一个会上露面


他侬“视察”泰北部后惊呼人民武装斗争日益加强

出版日期:1968.01.11
         期次:3402
         版次:3
         栏目:\[第三版]
副题:表示将向美国要求提供更多直升飞机以镇压人民武装斗争
文章正文:
【美联社曼谷九日电】泰国总理他侬昨晚说，泰国将要求美国提供更多的直升飞机来帮助镇压泰国东北部日益加剧的叛乱活动。
他侬从北部城市清迈返回这里时说，泰国需要直升飞机向在处于危急状况的东北诸府恐怖分子作战的政府军运送军队和补给品。
【法新社曼谷九日电】副国防部长他威·尊拉塞今天说，对老挝边境难府的共产党恐怖分子的斗争，正处在“具有决定意义的阶段”。
他威在到难府视察了三天后返回这里时说，必须由陆军发动攻势才能消灭游击队。他将在今天向内阁报告当地形势。
这位副部长估计，这个地区仍然有大约二百名共产党人，其中有百分之八十是苗族人，其余的是泰族人和老挝人。
他说，虽然泰国王国空军已向政府军提供了一些直升飞机，但是还需要许多直升飞机。
国家安全委员会昨晚召开了特别会议，授权国防部采取非常措施来平息共产党对难府、廊开和夜功府的威胁。
同时，他侬总理说，他已“明确地拒绝了”要求盟军帮助同恐怖分子作战的想法。
然而，他说，需要直升飞机和其他装备，他将就此事同美国军事官员接触。
【本刊讯】泰国《曼谷世界报》九日报道说：
在昌郎的第三军前进基地的情报官说，第三军现在面临的主要困难是后勤问题。
他说，在山区里的一些士兵在头几天没有足够的食物。
食物得从这里以南七十公里的难府经过一条非常崎岖的公路运来，然后由直升飞机运给在山里和丛林里的军队。
他说，缺乏直升飞机问题必须尽快解决。
府尹集滴·通帕云今天前往清迈，表面上是向呆在那里的他侬总理汇报情况。
难府的当地官员对最高司令部总参谋长他威昨天视察难府和昌郎的消息保持沉默。
他威是乘直升飞机从难府飞往昌郎的。据说，此行目的是监督计划执行情况和实地研究局势。
据这家报纸八日说，泰国北部第三军区司令翁·波坎尼将把他的总部迁到昌郎，以便镇压泰国人民武装的活动。
另据报道，人民武装于一月四日在距昌郎不远的地方击伤一架政府的直升飞机。

显示原版>>

Previous:南越解放军在西贡周围痛揍美伪军

Next:美报承认：菲律宾解放军日益活跃


藤田茂著文：要求日本人民团结起来粉碎反华阴谋

出版日期:1968.01.11
         期次:3402
         版次:2
         栏目:\[第二版]
眉题:世界革命形势大好 帝修反日子大不好过
文章正文:
【本刊讯】日本东京侨报《东风新闻》一日登载了中国归还者联络会（正统）会长藤田茂写的文章，题目是：《在战斗的日中友好运动的一年中》。摘要如下：
一九六七年的日中友好运动是在要真友好还是停留在口头上的友好的问题上不断斗争的一年。
我相信，今年的运动将是勇敢推进日中友好的正统派的运动，在这个斗争的基础上日益发挥其力量的一年。
最近国内外的形势表现出两大势力非常尖锐的矛盾。但是，它并不表明反华势力的强大，而表明它的软弱，表明它到处都出现了日子过不下去的焦躁情绪。美国的计划到处碰壁，在越南走上了死胡同。在越南，形势不妙的，不是越南人民，而是美军。在全世界的反帝斗争中，革命人民方面的形势大好。我认为应该明确认识到这一点。
在两大阵营的斗争中，有利的因素是以中国人民为首的对帝国主义进行毫不妥协的斗争的革命人民。在日本国内和在日中友好运动中，有利的形势在对帝国主义进行不妥协斗争的人民方面。
苏联领导和日共宫本集团对帝国主义的垂死挣扎害怕得要命，不依靠人民群众而只依靠武器，这证明他们自己不能对帝国主义进行斗争。他们干着连帝国主义都感到无法比拟的反华运动，但是始终也翻不过身来。
佐藤首相从美国回来后的一系列活动中可以看出，他为了挽救美国的失败，而露骨地准备反华战争。
在武装方面，平时准备和保持着几十万陆海空自卫队，目前，为了在思想上动员全国人民，开始叫嚷要作亚洲的盟主。为了向外扩张而加紧部署是资本主义的规律。为了保障这种扩张而使用武力也是老一套的做法。
中国的文化大革命，归根到底，就是反帝斗争，是必须对现代修正主义这种国内外的反华势力进行毫不妥协斗争的反帝斗争。为了在广大的群众中建立两国人民的友谊，我们就必须揭露这样或那样的一切反华势力的真面目。还要宣传，只要人民群众团结起来，就一定能够揭露和粉碎他们的反华阴谋。
日中友好运动是在大好形势下迎接新年的。我们为了不让同伙再次向中国人民开枪，就必须同心同德地奋斗。
日中两国人民的战斗友谊万岁！
战无不胜的毛泽东思想万岁！

显示原版>>

Previous:瑞士一家报纸说：关于文化革命破坏生产的推测是错误的

Next:日英两国外长在东京会谈


通货膨胀和国际收支逆差使美处于进退难谷境地

出版日期:1968.01.11
         期次:3402
         版次:4
         栏目:\[第四版]
眉题:美刊谈约翰逊宣布实行“紧急措施”的背景
文章正文:
【本刊讯】美《新闻周刊》八日刊载一篇文章，摘要如下：上星期，美国联邦储备委员会第一次毫不含糊地表示，该会将扭紧全国货币供应的螺丝。与此同时，约翰逊政府宣布一个旨在减少国际收支赤字的石油入口计划，联邦储备委员会宣布美国黄金储备又减少了七千四百万美元。
所有这些都反映出，美国今后若干个月内，将碰到好几个大问题，同时，如果对其中任何一个问题处理不当，就可能产生严重后果。这些问题包括：是否国会将通过辩论已久的加税法案？是否国家已走向另一场像一九六六年那样的接近狂乱的银根紧缩？越南战争会造成多大的资金外流？美国国际收支赤字能否抑制到可予控制的程度？最重要的大概是：美元本身是否能顶得住国际货币危机连续的压力？
形成这些问题的一个主要原因是美国经济的严重毛病：通货膨胀。通货膨胀已从一九六七年的不兆威胁，发展为活生生的现实了。通货膨胀的根源，可以追溯到一九六五年中，当时，美国开始在越南进行重大升级，而没有对国内经济实施任何限制。
通货膨胀的前景仍然极不稳定。约翰逊政府仍然希望通过加税法案，以便及时抑制通货膨胀，但是加税是否有效，尚难逆料。不过，有一点是不容置疑的，那就是在搁置加税法案的期间内、联邦储备委员会会采取行动紧缩货币的供应，委员会已经表示，最近的银根放宽已成过去。
美国国际收支赤字，形成了最大的威胁。国际收支赤字之所以如此庞大，同打越战而造成的大量资金外流有关。在一九六七年的头三个季度里。美国国际收支赤字仍然达到二十二亿美元，而一九六六年只有十四亿美元。第四季度估计情况更糟，因为除了基本的赤字外，美国还看到英国政府抛售了五亿美元美国证券，同时，为了夺取更高的利息和得到更大的安全，美国投资者已使大量资金运出海外。
这样庞大的国际收支赤字，本身已足够触发另一次对美元的投机性进攻。虽然，大部分专家认为，美国及其盟国可以继续打退这类进攻，但是越来越多的人相信，这类进攻将继续下去，而且有不少人担心，连续的进攻将把美元搞垮。纽约经济学家林弗雷特预料，“世界将继续要求黄金。英镑将再度贬值，各种主要货币将相应贬值。我对此感到恐慌。”经济学家雅恩韦警告说，假如美国及其盟国击败另一次对美元的进攻，法国总统戴高乐很可能采取“主动”，“宣布法郎贬值”。这样一来，很可能迫使其他国家相继贬值，使美国要么就提高金价，要么就陷入经济孤立。除此以外，没有别的选择。
总的来说，通货膨胀和国际收支赤字，使美国处于进退维谷的境地。前总统艾森豪威尔的高级经济顾问萨尔尼尔认为，美国如果要维持国内通货膨胀性的经济发展，就只有牺牲美元在国际上的特殊地位，从而牺牲美国在国际事务上的一大部分声望。另一办法只有接受紧缩经济的痛苦，并且大量减少海外开支。
最近几个星期，有各种迹象表示，约翰逊政府可能不得不采取一些严峻的措施。（按：约翰逊已于元旦宣布采取下列挽救美元的“紧急措施”，其中包括“强制性”’限制美国私人在海外的接直投资，限制美国银行的国外贷款，限制美国私人在国外的旅行，削减政府的海外驻军费用和“援”外开支，加紧扩大出口，等等。）但是，正如一个前政府官员所说的那样，新的年头将是美国经济领导人最头痛的一年。约翰逊政府很清楚，如果不及早采取行动，问题将变得日益严重。

显示原版>>

Previous:合众社报道：西贡傀儡对美独揽大权表示强烈不满

Next:美报哀叹西方世界将面临一场严重的金融危机


外电报道杜布切克在一个会上露面

出版日期:1968.01.11
         期次:3402
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格七日电】杜布切克今天作为捷共新领导人第一次公开露面，他坐在诺沃提尼旁边。
国家总统诺沃提尼是传统的新年儿童节的主人。
杜布切克外表健壮、年轻，布拉格的普通老百姓不认识他。
杜布切克，四十六岁，是把具有保守思想的诺沃提尼赶下台的主要幕后人物。
迄今报纸没有对捷克改组发表评论，这引起人们对国家未米方针进行新的猜测。

显示原版>>

Previous:苏修担心因此“触发东欧新危机”


外电报道中美大使级会谈

出版日期:1968.01.11
         期次:3402
         版次:1
         栏目:\[头版]
文章正文:
【法新社华沙八日电】中国驻波兰代办陈东和美国大使格罗诺斯基今天下午两点在这里开始中美第一百三十四次正式会谈。陈是代替王国权大使的，王国权不在华沙。
【路透社华沙八日电】美国大使格罗诺斯基说，这次会谈对两国面临的一些问题进行了“坦率的、认真的讨论”。
这是两大国之间十二年来第一百三十四次外交接触，在此之前中断了七个月，这是四年多以来两次会议中间相隔最长的。
格罗诺斯基在今天会谈后发表的简短声明中说：“我认为这些会谈是非常有价值的，因为他们提供了一个秘密场所使双方说明和澄清自己的态度和意见。”香港《新生晚报》评论
【本刊讯】香港《新生晚报》九日的“新闻说明”专栏说：“这次会谈最值得注意的，是中共驻波兰大使王国权不在华沙，改由其临时代办陈东担任中共方面的代表团团长。对于此事，华沙方面的外交界人士认为原因是由于中共没有甚么重要事项想和美国讨论，但为了使双方会谈继续，故只派代办替代王国权，敷衍一番了事。美国未跟着改派次一等的官员顶替，这就说明美国对其与中共的会谈非常重视，其程度较中共为大。可见美国方面一定有重要事项要和中共讨论。”

显示原版>>

Previous:德新社驻北京记者就中国西德贸易情况说：文化大革命毫不影响我对西德贸易发展

Next:瑞士一家报纸说：关于文化革命破坏生产的推测是错误的


西哈努克向法国记者说：他不会同意美军追击入柬的权利

出版日期:1968.01.11
         期次:3402
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎九日电】西哈努克在这里今晚的一次广播中说，他决不会同意美军追击入柬的权利，“即使是在无人居住的地区。”
西哈努克在同鲍尔斯会谈之前向法国国家电台记者说：“我重申，我不同意追击权，即使是在柬埔寨的无人居住地区。”
西哈努克最近告诉一个美国记者说，他不会反对美军追击越共部队进入他的国家的无人居住的丛林区。

显示原版>>

Previous:鲍尔斯在金边同宋双举行会谈

Next:柬埔寨《影子内阁公报》文章《我们中国朋友的援助》


延安精神万岁（待续）

出版日期:1968.01.11
         期次:3402
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
二十、八路军总司令部
由一名似乎是农民出身的中年讲解员带路，我们首先参观总司令部办公室。毛主席从延安撤退的那天晚上，一直在这里留到深夜。匪军胡宗南部已经迫至两三公里以外的地方，主席还是镇定从容，始终没有启程；据说，后来还是周恩来同志乘汽车来到这里，催促主席上车，驶往撤退的地方的。
接着，我们被带进了一间十米见方、屋顶颇低的简单会议室。靠窗的一边，摆着一长列木椅，似乎都是手制的，最边上的一张椅子，亦即最后的座位上，是一张有扶手的座椅，这张座椅，用红丝带围绕着。
撤退以前，召集部队的干部们举行会议的地方，也是这间会议室。那时候，据说毛主席就坐在这张椅上。部队的干部，有许多人认为在作战的要求上，不应该在此时机撤离延安，而应该坚守延安。毛主席费了不少唇舌，才将他们说服到同意撤退。
我们在这间会议室开始听取讲解时，Ｈ先生邀我们坐在干部们坐过的椅子上。讲解完毕，我们这才注意到外面的声音。定晴一看，纸窗上有好几张红卫兵面孔，滴溜溜地滚着黑眼珠，向里面张望。大概是后面还有人探头，挤得窗棂作响。我们离开会议室，正碰到红卫兵们一拥而进。我们还要到其他的地方参观，时间很紧迫，没有同他们详谈。
下面的参观节目是主席旧居。照例是非常简朴，毫无装饰，这里又是寝室，又是书房。外面，有一张四方的灰色矮石桌。既是待客的地方，又可以当作棋盘。
据讲解员说，主席的长子毛岸英原来在莫斯科大学念书，几年未见，回到父亲的身边，主席就是和他坐在这张石桌旁边详谈的。毛主席对他说，你固然是在大学毕业了，现在应该马上到工农群众中去，也就是说，应该再进人民的大学，在那里学习他们是怎样生活，怎样斗争的。毛岸英当即遵照父亲的指示，到群众中去，与群众在一起，沿着革命的道路前进。后来，朝鲜战争开始了，他踊跃参加了志愿军，在前线奋战，贡献了生命。……
其后，我们又参观了林彪同志的旧居。太阳不知不觉已经沉落在远方的沙漠的后面，暮色苍茫中，寒气逼人。我们从管理员开始，同服务人员等等，一一握手，回到车内。
大概足有五六十名男女长征红卫兵们，围住我们的汽车，热情地挥舞红色语录，向我们招手欢送。还有人从窗外伸进右手来，紧紧握手。一名女红卫兵，冲到我的附近，递过一本“老三篇”。上面还盖有延安纪念戳章。另一个男红卫兵，送了我一帧明信片大小的毛主席像。
“谢谢你！再见！再见！”
车子沿着延河，有时又穿过山谷，在平坦的公路上奔驰。大家心中感动已极，一时都不能开口。过了一会儿，一直看着窗外的江马，带着满脸怒容，一半对我，一半自言自语，说道：
“
上一次，我到这里来，讲解员还特别带领我们去看冈野进（日修主席野坂参三在延安时代的化名）的旧居。当年，他潜来延安，在中国共产党的指导下进行抗日斗争，所以，赞他为日本同志，我们也没有认为有什么不对。可是现在你看，今天，他变成了反中国、反革命的赫鲁晓夫主义者。你看吧，我们到了延安，还有一个人再提他的臭名吗？”
最后，他压低着声音，迸发出一声怒叫：
“叛徒！”（待续）

显示原版>>

Previous:毛泽东思想的阳光普照全世界

Next:德新社驻北京记者就中国西德贸易情况说：文化大革命毫不影响我对西德贸易发展


严匪家淦到泰国活动

出版日期:1968.01.11
         期次:3402
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷四日电】国民党中国副总统严家淦今天乘专机从台北抵达这里进行七天的正式访问。当严先生和他的夫人走下飞机时，泰国总理他侬和他的夫人上前迎接他们。
【法新社台北三日电】这里的消息灵通人士今天说，越南战争、中国共产党在东南亚的威胁和台湾—泰国的经济合作将是副总统兼行政院长严家淦明天到曼谷进行正式访问期间要举行的高级会谈的主要议题。
来自泰国的消息说，严可能去视察许多年来一直在泰缅边境地区活动的国民党中国游击战士的残部。
这里军方的意见是，一旦中共在东南亚进行公开的侵略，那支部队很可能同其他国家的国家军队一起成为保障这个地区的安全的堡垒。

显示原版>>

Previous:蒋匪「海军总司令」到美

Next:南越解放军在西贡周围痛揍美伪军


张匪群到美同腊斯克会谈

出版日期:1968.01.11
         期次:3402
         版次:2
         栏目:\[第二版]
文章正文:
【中央社华盛顿九日电】总统府秘书长张群今天与国务卿腊斯克会晤，就一些问题举行了会谈，其中主要是联合国问题和张的非洲之行。
星期日（七日）抵华盛顿的这位总统顾问今天上午访问了美国国务卿，举行了四十分钟的会谈。
访问时，他是由周书楷大使陪同的。
有人向他问到与腊斯克会谈的内容。他回答说，由于他最近访问了非洲，因而他们讨论了两国都极其感兴趣的同非洲有关的问题。
两人讨论的一个显然较重要的问题是联合国问题。他说，他代表他的政府表示感谢华盛顿坚决支持继续把赤色中国政权排除在这个世界组织之外的做法。
在张看来，「联合国内的形势日益变得复杂化。在将来，随着这个世界组织的事态发展日益复杂，我们两国需要进一步加强合作。」
秘书长与腊斯克会晤后，又由周大使陪同访问了东亚和太平洋事务助理国务卿威·邦迪。

显示原版>>

Previous:日修追随佐藤叫喊日本有“自卫权”

Next:蒋匪「海军总司令」到美


菲总统到吉隆坡活动

出版日期:1968.01.12
         期次:3403
         版次:2
         栏目:\[第二版]
文章正文:
【法新社吉隆坡九日电】菲律宾总统马科斯今天抵达这里作四天国事访问，讨论如他所说的共同为东南亚的和平和繁荣而工作的问题。
他同拉赫曼总理和其他马来西亚领导人的会谈将涉及到越南战争、中国和东南亚国家五国联盟（印尼、马来西亚、菲律律、新加坡和泰国）内部日益增长的地区合作。马科斯将从这里出发继续访问印尼和泰国。

显示原版>>

Previous:李光耀扬言要抽回英镑存款来进行威胁

Next:戈顿就任澳大利亚总理


戈顿就任澳大利亚总理

出版日期:1968.01.12
         期次:3403
         版次:2
         栏目:\[第二版]
副题:叫嚷将继续支持美侵越
文章正文:
【路透社堪培拉十日电】参议员约翰格雷·戈顿今天宣誓就任澳大利亚的新总理，由总督凯西监誓。
预料，澳大利亚的外交政策不会由于戈顿继任而改变。
戈顿支持澳大利亚参加越南战争。他昨天说，他将尽早访问在那里的澳大利亚部队。
戈顿还说，他希望建立象霍尔特先生同约翰逊总统有过的那样的个人关系。

显示原版>>

Previous:菲总统到吉隆坡活动

Next:南越解放军攻势猛烈美伪军被动挨打忙于招架


柬埔寨政府首相宋双谴责美刊造谣 否认柬有「越共基地」

出版日期:1968.01.12
         期次:3403
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】柬新社八日发表柬埔寨王国政府首相宋双给美国《美国新闻与世界报道》周刊社长的一封电报，全文如下：
“读到你十二月十一日的周刊，我看到你在继续展开宣传，以便使你的读者为未来的军事行动作好准备。对你来说，重要的绝不是事实真相，因为你十分清楚，柬埔寨根本不存在民族解放阵线和越南民主共和国的什么军事基地，而且运给越南抗战的战争物资也不是从西哈努克城转运的。但是，我们十分清楚地意识到，美国在扩大对越南的侵略的同时、当然就要使用跟过去纳粹的宣传方法同样的方法。
但是，请允许我向你建议，建议你使你的消息多一点真实性。例如，我要提醒你，从老挝来的这些北越卡车可能需要经过贯穿我们东北省的自北向南的公路。然而，正如你们的侦察机应该知道的那样，根本就不存在这种公路。同样，我向你指出，正如一张地图就可以向你证实的那样，柬埔寨没有运河，这就限制了你们所报道的用木船运载越共武器的可能。同一张地图也可以使你了解，根本没有从云壤通到越南边界的水路。
我相信美国的军队足以摧毁柬埔寨的抵抗。你们的将军们曾说，只要二万人就可以粉碎越共，你也知道后果是怎样的了。他们目前好象还不知道，采用人民战争方法的柬埔寨战斗员不比他们的南越邻居差。因此，我向你保证，一旦入侵我们的国家，其结果就是你们的士兵将感到许多意外和洒下许多鲜血，而且很不光彩。”

显示原版>>

Previous:西哈努克同鲍尔斯举行首次会议

Next:柬新社报道美一间谍舰侵入柬领海


柬新社报道美一间谍舰侵入柬领海

出版日期:1968.01.12
         期次:3403
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】柬新社九日报道：“柬埔寨皇家舰队发现，几月来，美国海军一艘舰只在我国领水以外的云壤海面巡游。这是一艘专门用来侦察敌人的广播电台和雷达站的电波的船只。
但是，一九六八年一月五日，这艘军舰停泊在规定为五海里海岸线的我国领水一海里半的地方。
当天，我国一舰护航舰在证实了上述舰只侵犯我国领水后便靠近这艘船，并发出询问信号，但这艘美国舰只不回答我们的询问。
于是我护航舰就履行密切监视其活动的权利。
直到第二天，这艘军舰才撤离我国领水，停泊在特拉岛西部。”

显示原版>>

Previous:柬埔寨政府首相宋双谴责美刊造谣 否认柬有「越共基地」

Next:美国务院对柬美会谈表示满意


叫嚷要“努力争取一致行动”

出版日期:1968.01.12
         期次:3403
         版次:4
         栏目:\[第四版]
眉题:勾修头目科莫钦为开反革命黑会进行宣传
文章正文:
【美联社维也纳十二月二十四日电】匈牙利党的主要意识形态学家科莫钦在党报《人民自由报》上刊登的一篇文章中说，已经向曾参加一九六○年莫斯科会议的所有党发出邀请，请它们参加预定明年二月在布达佩斯召开的协商会议。科莫钦说，布达佩斯会议和最高级会议必须保证“不得干涉任何党的内政”。
“不得给任何兄弟党贴上任何标签，特别是必须避免把兄弟党分类、谴责它们，或把它们开除出我们的国际共运。”
科莫钦说，在布达佩斯会议和最高级会议上做出的决定“不能是约束性的，而应该被认为是……由个别的党根据它们的具体情况履行的指导原则，”他这显然是设法消除人们对苏联计划的不安情绪。
他强调说，只会讨论那些必须在得到一致同意的情况下列入会议议程的那些问题。
科莫钦说，总的目标是“消除中国共产党和绝大多数的兄弟党之间的意识形态——政治分歧”。
“很明显，这些分歧是不能在短时间内消除的。这并不意味着我们无能为力，意味着我们注定要抱消极态度和无限期地等待。在恢复完全的团结之前……兄弟党可以而且将会在不容拖延的非常重要的问题上进行努力采取一致行动。”

显示原版>>

Previous:外电报道：捷国民议会十日开会

Next:香港《南华早报》社论：《克里姆林宫困难重重》


腊斯克重弹“诱和”滥调

出版日期:1968.01.12
         期次:3403
         版次:3
         栏目:\[第三版]
副题:同时叫嚷美要赖在南越
文章正文:
【合众国际社华盛顿十日电】腊斯克强调说，美国关于和谈的态度仍然以约翰逊去年九月二十九日的讲话为基础，约翰逊在那个讲话中说，对北越的轰炸将会停止，如果这样做导致“有成果的会谈”的话，并在停炸期间，共产党将不谋求军事上捞一把。腊斯克说，“美国将走一半以上的路去同对方会合。”
【路透社华盛顿十日电】腊斯克在一个支持政府推销公债运动的企业家会议上说：“我毫不怀疑，如果对方（北越）有走向东南亚和平的真正愿望，美国将走一半以上的路同它会合。”
“但是我也毫不怀疑，东南亚独立国家的安全对我们是非常重要的事情。”
腊斯克又说：“我们必须坚持，要使这些国家和平地生活，而不遭到来自外部的武力的危害。”
腊斯克重申美国决心呆在越南，他说，美国的共同安全协议和义务是“和平的主要支柱。”

显示原版>>

Previous:美报透露：美帝正同苏修加紧搞“私下外交”

Next:苏修发表将参加布达佩斯反革命黑会的公报


李光耀扬言要抽回英镑存款来进行威胁

出版日期:1968.01.12
         期次:3403
         版次:2
         栏目:\[第二版]
眉题:英要提前撤军引起其娄罗极度不安
文章正文:
【路透社伦敦八日电】新加坡总理李光耀今天警告说，如果英国过于急于撤走在远东的兵力，他的国家可能断绝同英国的经济联系，而与其他国家，如日本加强联系。
李光耀在接见英国广播公司的新加坡记者时说，“我们可能不得不把我们的许多英镑赢余留在非英镑区。”
他说，新加坡和马来西亚在伦敦共拥有四亿至五亿英镑。
这是远东持有的占第二位的最大数目的英镑，突然抽走这笔钱对英国已经摇摇欲坠的经济将是个打击。
他说，如果英军在一九七○年撤走，可能遭到新加坡的经济报复，“因为这意味着我必须拟出应急计划，请来某些其他人。”
“首先，经济和安全的关系是十分密切的，如果你们要求抛弃安全的一面，保留经济这一方面，我不能允许你们这样做。”
正当英国联邦关系大臣汤姆森到达新加坡讨论可能加速减少英国在远东兵力时，这里收听到这项广播。
记者问到新加坡可能请来的其他人是谁时，李光耀提出，日本可能有兴趣接管海军基地作为民用。但是李光耀说，他希望与英国友好，并表示相信这件事可以有合情合理的办法来解决。
【法新社吉隆坡八日电】马来西亚今天对英国在七十年代中期撤出它的军队以进一步减少它在远东的防务经费的建议，感到“极为不安”。
马来西亚的这种意见，是在来访的英国联邦关系大臣汤姆森同政府领导人进行的为期两天的会谈期间，向汤姆森表示的。
汤姆森与总理拉赫曼、副总理拉扎克以及其他官员，就英国的计划进行了“充分和详细”的讨论。会谈结束以后，联合公报说，汤姆森先生同意在他一月十四日回伦敦的时候，把马来西亚政府的意见转告英国政府。
公报说，马来西亚政府对英国的建议表示“极为不安”，并且“强调了它对英一马防务协定的重要性。根据一九五七年马来西亚独立时签订的协定，英国保证保护马来西亚免遭外来侵略。
公报说：“汤姆森先生访问的目的是，使马来西亚政府了解进一步节约防务开支的情况，因为它们影响到将来英国在远东的防务安排。”
汤姆森先生今天下午离开这里去新加坡，以便同李光耀总理和其他政府领导人进行同样的会谈。然后，他将访问澳大利亚和新西兰。

显示原版>>

Previous:英派汤姆森到马澳新商谈英国撤军问题

Next:菲总统到吉隆坡活动


毛主席语录

出版日期:1968.01.12
         期次:3403
         版次:1
         栏目:\[头版]
文章正文:
我们现在正处于世界革命的一个新的伟大的时代 毛泽东《致阿尔巴尼亚劳动党第二次代表大会的贺电》

显示原版>>

Next:中国文化大革命使世界革命出现崭新局面


美报报道：阮文绍遭到人民日益强烈的反对

出版日期:1968.01.12
         期次:3403
         版次:3
         栏目:\[第三版]
眉题:南越新傀儡同前傀儡是一路货色！
文章正文:
【本刊讯】香港《大公报》六日译载了美国《纽约时报》的一篇西贡特约通讯，标题为《上台不满两月阮文绍政权失人心》，摘载如下：
就任“总统”仅一个多月的阮文绍政府，由于无所作为，在南越，新的政治紧张空气又高涨起来了。阮文绍原说要采取急剧的改革政风等措施也不见提出来。在今后的春节期间相信也不会提出。
西贡国会议员和新闻界已开始批评“阮文绍无能”，“新政府失败”。十二月十七日的《西贡日报》要求阮文绍“放弃行使武力的本能，作出切实尊重国民的表现。”西贡国会议员说，“阮文绍政权本该要严厉取缔贪污，但是只是空讲，行动上一点也没有做到。”“解决贫民的政策一点也拿不出。而西贡的富翁们却可以为所欲为。”“新政权大谈民主，但对付反对派却不许他们活动。”
对于这些指责，阮文绍的回答是：“新政策的实施需要时间。”这一答复使绝大多数南越人感到失望。他们得出结论：“阮文绍和过去的南越政权一样都是无能的货色。”
阮文绍就职“总统”后也颁布了一些如“部分动员法”等法案，但是这些新法案招致了异样的冷淡并加以嘲笑。
在南越人看来，阮文绍提出这些法令（如下令西贡商店取缔彩色霓虹光管招牌，只能用白色霓虹光管；要取缔酒吧等）和五年前吴庭儒的妻子陈丽春颁布的不许跳舞，不许斗鸡，禁止离婚、堕胎等法令是同样幼稚可笑的。特别是阮文绍的“部分动员法”，强迫规定将二十岁的征兵年龄提前为十八岁，在国会中被斥为“违宪”。阮文绍这一新法令使更多的人同情民军（即南越解放军——本刊注），证明民军指责西贡政权是美国的走卒。
阮文绍政权“不受欢迎”变得更为普遍了。

显示原版>>

Previous:美联社哀叹：南越解放军的攻势重挫美伪“绥靖计划”

Next:美报透露：美帝正同苏修加紧搞“私下外交”


美报报道波兰驻联合国人士说：波原则上不反对加强在柬“国际监委会”

出版日期:1968.01.12
         期次:3403
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》五日刊载发自联合国的一篇报道说：
一位消息灵通的波兰人士今天说，如果其他国家同意的话，波兰原则上不反对加强在柬埔寨的国际监督委员会。
波兰的态度已经告诉秘书长吴丹。
这里的西方外交人士认为波兰态度软下来的迹象是重要的，因为这可以意味着，苏联反对委员会起更大作用的态度正在放松下来。

显示原版>>

Previous:美国务院对柬美会谈表示满意

Next:英派汤姆森到马澳新商谈英国撤军问题


美报透露：美帝正同苏修加紧搞“私下外交”

出版日期:1968.01.12
         期次:3403
         版次:3
         栏目:\[第三版]
副题:妄图使越南问题实现“大国解决”
文章正文:
【本刊讯】美国《基督教科学箴言报》六日刊载该报记者戴维斯自得克萨斯州圣安东尼奥发回的文章，标题是《美国向苏联人尝试和平解决办法》，摘要如下：
苏联是东南亚正在发展中的局势的关键。约翰逊总统的希望是，苏联领导人可能发现进行能够使越战实现大国解决的办法的“回到日内瓦”运动的时候——现在或是不久
——到了。
为了这个目的，美国正在向莫斯科提出客气的但是紧急的要求。正在通过私下外交，而且特别是通过采取苏联领导人会认为是和解的行动来转达。
这个信息的主旨是，新的事态发展已经造成了那种可以抓住和利用来促进每个人的利益的时机。
同莫斯科进行的这种接触对围绕着河内进行的和平试探是极为重要的。如果它成功了，它将决定这种试探的结果。机会已出现，人们正在尽力地不让它放过。这就是所能够说的一切。
为了把这场战争限制在南越，对美国人来说有必要封闭西部的易受攻击的侧翼，共产党军队在那里一直从他们的庇护所得到巨大的好处，而且正在进行甚至更加危险的军事集结。
如果外交做法失败，美国将不得不使用军事手段。……
最好的第一个步骤将是由根据一九六二年的日内瓦协议建立的国际监督委员会来视察柬埔寨的东北部。这样做需要得到苏联的同意。
利用国际监委会是“西哈努克的愿望”，而不仅仅是美国的一个计划。
在这许多事态的发展当中，存在着进行真正和平试探的种子，这种试探能够使美国停止轰炸北越，并且使双方开始进行谈判。但是苏联的作用被认为是极其重要的，如果要做到这一点的话。

显示原版>>

Previous:美报报道：阮文绍遭到人民日益强烈的反对

Next:腊斯克重弹“诱和”滥调


美国务院对柬美会谈表示满意

出版日期:1968.01.12
         期次:3403
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十日电】美国国务院今晚对西哈努克亲王同总统特使鲍尔斯之间的讨论表示满意。但是据悉，美国没有提供任何正式的保证，如果外交措施失败的话，它不会采用「穷追」的办法。
【美联社华盛顿十日电】西哈努克说肯尼迪夫人去年秋天对柬埔寨的访问是一个失败，并且预言美国总统的使者鲍尔斯在那里会谈后也将空手而归。归。
这番话是五日在柬埔寨举行的一次记者招待会上说的。据收听到的他的谈话说，西哈努克大略说：「鲍尔斯不管怎样地满面笑容，也没有而且永远也不会有肯尼迪夫人那种吸引力。他将空手而归。他只会遭到失败，因为在柬美和解问题上——那就是说我们两国关系正常化，我不会撤销我的条件，以免我出卖自己的国家。」

显示原版>>

Previous:柬新社报道美一间谍舰侵入柬领海

Next:美报报道波兰驻联合国人士说：波原则上不反对加强在柬“国际监委会”


美联社哀叹：南越解放军的攻势重挫美伪“绥靖计划”

出版日期:1968.01.12
         期次:3403
         版次:3
         栏目:\[第三版]
副题:承认解放军稳操主动权 担心解放军攻势更猛
文章正文:
【美联社西贡十日电】越南共产党最高司令部在一九六八年头几天里把它的军队用来发动一个蓬勃发展的全国范围的攻势。最有经验的观察家们认为，这个攻势有两个重要目的。
首先是破坏搞绥靖工作的地区的人民对西贡政府的信心。
其次是严惩盟军，考验他们的士气，并使这些消息成为世界各国报纸的重要新闻。一九六八年第一周美国人被击毙的人数为一九六七年头一周的三倍。
共产党人在一九六七年最后几个月在德都、禄宁和非军事区的激战中是要达到惩罚盟军的目标，他们部分地实现了这个目标。
到一九六八年还在继续采取这种战略。共产党在中部沿海地区对盟军采取一系列猛烈行动。
盟国野战指挥官们没有料到，那些被认为在去年早些时候在中部沿海一带被打垮了的几师北越军队会卷土重来，也没有料到在一九六七年一直处于伺机待命状态并且看来已被瓦解的一些当地招募的越共基干营会突然露面。两营当地的越共部队于八日上午占领了西贡以西的厚义省会，并在一座建筑物上升起了共产党的旗子。另一营夺占了归仁附近的绥福县城，它是以这个国家最平静的一个县而著称的。
共产党人把县长从他的家里拖出去打死。
另外一些早已被认为不存在的部队又在中部高地和湄公河三角洲复活了。
美国高级军官说，过去一周是这场战争中最激烈的一周。
共产党人在破坏人民对中央政府的信心方面取得了更多的成绩。这种情况在边和以北已被占领的县城新渊周围一些村子以及同样被占领的厚义省会特别明显。
这些地区商店的老板开始跑到西贡过夜，村长不敢呆在他们的村子里。
一支人数众多的敌军进入一个绥靖地区所产生的影响再也没有比在绥福更为显著的了。绥福是越南绥靖工作的摇篮，它起着整个越南的革命发展计划的示范计划的作用。
在绥福呆了一年的一名顾问赖特说：“这对我们来说是惊人的失败。”他对他的上级说，除非派兵到他的地区，否则过去三年的绥靖工作都将化为乌有。
共产党人可能打算在其它地区进行同样的试验。
厚义省在一九六七年比第三军区的其它省份取得更多的进展。当地的美国顾问说，对厚义省省会发动的毁灭性的进攻肯定将对政府在那里执行的计划发生重大影响。
共产党发动的攻势使盟军的人力紧张到这样的地步，以至于使他们没有转圈的余地。
情报官员预料共产党的攻势将不断加剧。他们说，许多敌军还没有投入战斗，主动权仍然操在敌人手中。
一名美国准将本周在审阅报告时说：“我们根本不知道他们打算走多远或者他们到底想得到什么。他们很可能狂妄到以为他们能够在军事上击败我们。”

显示原版>>

Previous:南越解放军加紧在西贡地区的攻势奇袭昆嵩美基地时毁坏敌机数十架

Next:美报报道：阮文绍遭到人民日益强烈的反对


南越解放军攻势猛烈美伪军被动挨打忙于招架

出版日期:1968.01.12
         期次:3403
         版次:3
         栏目:\[第三版]
眉题:法新社评述南越战场军事形势
文章正文:
【法新社西贡十日电】越共十一月份发动的历时两个月之久的冬春季攻势，出人意外地发展成了一场全面攻势。其猛烈程度为过去两年半里所没有见过的。
在美国人去年在这个国家发动攻势的许多地方，他们现在发现他们在毅然决然的越共所施加的压力面前处于守势。
越共是以两个猛烈的攻击开始他们的攻势的。当时，人们还认为这两次攻击主要是心理战。
第一次是在禄宁发动的历时六天的大规模战斗。紧接着就在德都发动了凶猛的战斗。
美国司令部说这两次战斗是孤立的，并且指出，它们发生在靠近柬埔寨和老挝边界的地方，而这也就是说，发生在越共庇护所附近。
但是，两个月以后，这个攻势远远越过这些庇护所，发展到沿海平原和首都附近地区——在这里，最大量地集中了美国和南越军队。
在这个地区的两次最凶猛的进攻发生在本周早些时候，一次发生在边和附近，另一次发生在古芝基地的大炮射程之内。
越共占领了厚义省会谦刚。
他们还对南越的一个指挥所进行了战争以来对任何一个单独目标的最猛烈的轰击。这个指挥所距西贡郊区的新山一空军基地只有十分钟的直升飞机行程。
在去年的这个时候，美国人不仅在这些地区发动重大攻势，而且还把战斗推向越共在Ｃ战区和Ｄ战区的据点。
目前湄公河三角洲
——越共的另一个重要据点——暂时还比较平静，大概是由于接近了收获大米的季节了。
但是，从越南方面得到的情报表明，在这个地区发动一场重大攻势的工作正在准备之中。而在这个地区，只有美军一个旅。
据传，若干名前越盟的村长、县长和省长已从北越返回这里，来恢复他们在抗法战斗中所担负的职务。
越南人担心，冬春季攻势中最凶猛的阶段可能在收获了大米之后在三角洲发生。有关三角洲的越共最近配备了包括最新式的火箭发射器在内的现代化武器的消息，又进一步加剧了这种担心。
在非军事区以南的北部五省，美国人的态度也是采取守势，而不是采取攻势，并且正在采取措施来撤退在那里居住的四十万难民中的大部分。
目前，在这个地区的美国海军陆战队和南越军队正在利用雨季暂停的时机来加强他们的防御工事，准备应付预计在四月份雨季结束时发生的攻势。
同去年不同，越共在这个季节发动的大部分攻势都持续了若干天。此外，他们的特点是使用越来越多的现代化武器和大大加强了火力。

显示原版>>

Previous:戈顿就任澳大利亚总理

Next:南越解放军加紧在西贡地区的攻势奇袭昆嵩美基地时毁坏敌机数十架


南越解放军加紧在西贡地区的攻势奇袭昆嵩美基地时毁坏敌机数十架

出版日期:1968.01.12
         期次:3403
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十日电】为了加紧推行在西贡地区的攻势，大约五百名越共游击队今天清晨向一个美国指挥所发动了进攻，企图占领它。
他们突破了外围防御圈，美国人用大炮进行了轰击，打退了这次进攻。
这次进攻是在午夜后不久发动的，它是针对西贡西北二十四英里的美国第二十五步兵师的一个指挥所的。
这些美国人说，在历时五小时的战斗中，有五名美国人死亡，另有二十八人受伤。战斗在黎明时结束。
这是自从六日以来，越共向距西贡二十五英里以内的地方发动的第四次大规模攻势。
【路透社西贡十日电】南越发言人在这里说，今天清晨越共越过美国防御阵地潜入昆嵩基地，击毁或击伤了二十九架美国直升飞机。
美国发言人说，游击队还向昆嵩基地发射了四十发迫击炮弹，炸死了七名美国人，炸伤了二十五名美国人。
这次袭击是在西贡时间三点发生的，二十分钟后越共停止了袭击。
美国发言人说，游击队使美国飞机遭到了中等程度的破坏。南越发言人后来说，四架直升飞机被击毁，二十五架被击坏。

显示原版>>

Previous:南越解放军攻势猛烈美伪军被动挨打忙于招架

Next:美联社哀叹：南越解放军的攻势重挫美伪“绥靖计划”


苏修发表将参加布达佩斯反革命黑会的公报

出版日期:1968.01.12
         期次:3403
         版次:4
         栏目:\[第四版]
副题:叫嚷“很重视”将在二月二十六日开场的反革命黑会
文章正文:
【法新社莫斯科九日电】塔斯社今天报道，苏共正式表示同意参加下个月要在布达佩斯举行的十八个国家的共产党会议。
公报说，“苏联共产党非常重视这次协商会议，在这次会上各兄弟党将在完全平等和友好地交换意见的气氛中研究有关召开新的世界共产党会议的问题。”
预料下列共产党的代表将参加二月会议：澳大利亚、阿根廷、保加利亚、巴西、英国、匈牙利、东德、西德、印度、意大利、蒙古、波兰、苏联、叙利亚、美国、法国、芬兰和捷克斯洛伐克。
【路透社莫斯科九日电】塔斯社今晚报道，各国共产党布达佩斯协商会议将于二月二十六日开幕。苏共理论刊物《共产党人》最近刊登的一篇文章说，布达佩斯会议作出的决定不会有约束力，不同的意见不必在与会党之间引起摩擦。
【美联社莫斯科九日电】塔斯社今晚发表的一份苏联公告说，苏联“十分重视召开一次协商会议……并将尽一切努力确保会议成功”。
第二个会议的时间和地点还没有确定，有些共产党人士怀疑真会举行这样一次会议。苏联共产党是现在所知道的第一个宣布接受参加布达佩斯会议邀请的党。
【塔斯社莫斯科九日电】此间发表的一项公报说，苏共接受了匈牙利社会主义工人党关于参加布达佩斯协商会晤的邀请，这次会晤预计在今年二月二十六日开幕。
正式公报说，“苏共很重视协商会晤的召开，在会晤时，各兄弟党在完全平等和同志式交换意见的气氛中将确定有关筹备新的世界共产党会议的问题。苏共一贯主张筹备和举行共产党和工人党新的国际会议，将尽其所能为协商会晤的成功而努力。”

显示原版>>

Previous:腊斯克重弹“诱和”滥调

Next:外电报道：捷国民议会十日开会


外电报道：捷国民议会十日开会

出版日期:1968.01.12
         期次:3403
         版次:4
         栏目:\[第四版]
副题:英报报道捷修中央二月将再次开会
文章正文:
【合众国际社布拉格十日电】政界人士今天在这里说，根据新任命的党第一书记杜布切克的请求，捷克斯洛伐克推迟了人们普遍预料要实行的政府改组。
捷克国民议会今天上午开始举行两天的会议，没有宣布所预料的撤换总理列纳尔特和外长戴维的消息。这次议会会议只讨论了一九六八年预算草案。
这里的政界人士说，杜布切克想在改组政府以前解决一些悬而未决的问题。但是在捷克首都，人们毫不怀疑，在一九六八年头三个月将实现改组。副总理、政府的中央计划委员会负责人切尔尼克很可能代替列纳尔特。这样的撤换将重新建立党内捷克派和斯洛伐克派之间的均势。
西方电视记者第一次被准许报道捷克斯洛伐克议会会议。
【本刊讯】英《泰晤士报》八日刊登一篇报道，摘要如下：
捷克斯洛伐克人对于中央委员会内在任命新的党第一书记问题上的政治斗争所形容的一句话是：“正像是美国的一次代表大会”。
已经花了三个月时间解决这个去年十月就已发展到严重程度的危机。当时，斯洛伐克人在各地区利益集团的著名代表、革新派和像第一副总理切尔尼克这样的人的参加之下，撤回了对诺沃提尼总统的支持，要求他辞去党的职务。
在接连举行的三次中央委员会会议之后，一场引人注目的政治斗争却产生了并不怎么引人注意的结果。
政治权力已更多地集中在中央委员会手中，那里将解决政策问题。已有消息说，中央委员会将在二月十五日再次开会，对一些问题作出决定。
日程表的下一个项目是改组政府，因为看来很明显，必须任命一位新总理代替列纳尔特。党和政府的最高职位不可能同时掌握在斯洛伐克人的手中。第一副总理切尔尼克似乎有可能得到总理职位。
斯洛伐克人要求实行更大的自治，这一点是中央委员会二月开会时将要辩论的另一个问题。
现在要得出结论，为时尚早。但是，经过前几个月的紧张和挫折之后，现在存在着新的希望：这次变动不会在诺沃提尼总统降级后就停止，它可能意味着捷克斯洛伐克党开始进入一个新纪元。

显示原版>>

Previous:苏修发表将参加布达佩斯反革命黑会的公报

Next:叫嚷要“努力争取一致行动”


威尔逊访苏之后还将去美活动

出版日期:1968.01.12
         期次:3403
         版次:4
         栏目:\[第四版]
副题:英报认为英美分歧将会进一步扩大
文章正文:
【美新处得克萨斯州圣安东尼奥八日电】白宫今天说，英国首相威尔逊将于二月八日和九日在华盛顿访问约翰逊总统。
这将是自从六四年以来两位领袖举行的第八次会晤。白宫说这次会晤是“两位政府首脑又一次定期地交换对国际形势的看法。”
白宫还证实了汉弗莱副总统宣布索马里总理埃加勒将于三月份访问华盛顿与总统会谈这样一件事。
【法新社得克萨斯州圣安东尼奥八日电】发言人克里斯琴说，两位政治家将全面研究国际形势。
他拒绝提讨论的具体问题，但是可靠人士强调说，商谈的问题将是越南问题、英国对苏伊士以东地区的政策、中东问题和与英镑有关的问题。
威尔逊访美之后将访渥太华。
【本刊讯】英《金融时报》九日刊登一篇报道，题为《首相二月八日访问美国》，摘要如下：
美国政府一直要求英国在可见的将来仍然在远东分担政治作用。在两三年内全部撤退（英驻军），将使美国兵力更加紧张。
英美两国的领导人的意见分歧可能因为越南战争会有进一步扩大。
【本刊讯】英《每日电讯报》九日刊登一篇报道说：
如果威尔逊在莫斯科发现有任何迹象表明，莫斯科愿意利用同河内的关系进行斡旋，他可能在华盛顿扮演调解人的角色。
但是，如果那时议会批准英国从远东迅速撤军的话，他同约翰逊会谈的地位很难会有加强。
不管怎么样，英国的经济状况势必是这次会谈的主要问题。就国际收支困难来说，英国和美国是暂时的不幸的伙伴，美元和英镑都受到了压力。
【美联社华盛顿九日电】国务院今天说，美国国务卿腊斯克和英外交大臣布朗将于十一日上午在华盛顿举行会谈。
官员们说，这将是在威尔逊即将访问华盛顿之前的一次预备性会晤。

显示原版>>

Previous:香港《南华早报》社论：《克里姆林宫困难重重》

Next:英报承认：严重的经济危机迫使帝削减军费开支


西德一家报纸惊呼：中国在西非国家的影响越来越强大

出版日期:1968.01.12
         期次:3403
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《工业信使报》九日评中国在西非洲的影响。摘要如下：
红色中国在西非洲国家几内亚、马里、毛里塔尼亚和塞内加尔的危险的影响在最近两年越来越强大了。无数的发展工程和武器的提供，还有北京的政治口号都促进了事态的这一发展。首先对这些从前的法国殖民地中的青年来说，毛泽东今天远远不只是“反对帝国主义新殖民主义斗争中的伟大的盟友”。
在塞内加尔政府所在的港口城市达喀尔，载有中国共产党领袖政治语录的小红书今天已属于许多青年人口袋里的稀有珍品之列。谁同他们谈话，他就会看到，他们就会以同样沉着的态度像其他地方的毛泽东的拥护者那样朗读毛泽东的教言。在四个毗邻的国家的一千一百万人口中毛泽东的黑卫兵（指黑人组织的红卫兵
——本刊注）毫不讳言，他们要把反对白人的种族斗争进行到底。但是他们不仅想消灭在南非和罗得西亚的白人，而且他们同样憎恶美国人和俄国人。

显示原版>>

Previous:延安精神万岁（待续）

Next:英一教授说中国核科研成就非凡


西哈努克同鲍尔斯举行首次会议

出版日期:1968.01.12
         期次:3403
         版次:2
         栏目:\[第二版]
副题:会议后西努克说两人一致同意加强“国际监委会”
文章正文:
【法新社金边十日电】西哈努克今天宣布，他和鲍尔斯一致同意谋求加强国际监督委员会以防止越共渗入柬埔寨。
西哈努克在同鲍尔斯会谈了九十分钟之后向记者说，这位总统的使者告诉他，美国不会采取“穷追”共产党军队进入柬埔寨领土的政策，也不会以其他方式侵犯柬埔寨的边界。
亲王说，美国已同意，如果它获得有关越共或北越渗人的情报，它将把这个情报转告柬埔寨政府。柬埔寨然后将派出它自己的部队或国际监督委员会的部队去调查，并且如果这个情报得到核实，将要求共产党人离开柬埔寨领土。
然而，西哈努克说，柬埔寨不会公开谴责任何这种共产党侵犯它的边界的行为，以便不损害它同越南人的友谊——“除非他们呆在我们的国家内”。
他说，他将接受来自各方面的情报——来自美国人的关于共产党渗透的情报，来自中国人或越南人的关于美国特务人员渗入的情报。
国家元首说，美国有可能要求国际监督委员会主席印度接受新增加的现代化设备，以便执行国际监督委员会的任务。柬埔寨不会反对美国的这种请求。
西哈努克说，美国代表团获悉下面这一点感到满意：柬埔寨将要求国际监督委员会“最大限度地执行它的职责，积极调查一切边界事件和外国军队的一切可能的渗入。”
西哈努克说，关于越南问题，双方未能达成一致意见。他又说：“在这个问题上我们的观点是不一致的。”
他说：“我要求停止轰炸北越，但是美国人要求北越停止向南方运送援军作为交换条件。他们忘记了，他们的空中升级已造成了越南事实上的恢复统一。”
西哈努克继续说：“我建议美国人让越南人自己解决他们自己的事务，并且建议一个重新统一的越南在国际方面实行中立化。我还劝告他们重视（南越）民族解放阵线的纲领。
“但是我认为，美国和越南人一致要继续打下去。”
他说，美国和柬埔寨并未就恢复在一九六五年五月破裂的外交关系问题达成协议。但是他说，他已劝告美国人不要损害这两国之间未来的关系。他说：“除非发生严重的侵略，否则越南战争结束后我们将是朋友。”
这位国家元首说，美国不“敢”承认柬埔寨的边界，无疑是因为它不愿给它同泰国和南越的关系造成困难。但是，西哈努克承认，他的政府已经从美国人那里得到“最大限度的”东西。
他赞扬了美国代表团所表现的“善意”。会谈是在“友好和无拘束”的气氛中进行的。
他说，双方将在明天举行最后一次会谈。
【合众国际社金边十日电】西哈努克今天宣布，他已经就旨在使柬埔寨不卷入越南战争并使其不会成为共产党游击队的庇护所的步骤同鲍尔斯达成一般的协议。
他还在记者招待会上说，鲍尔斯已经正式向他保证，美国武装部队不会使用“穷追”权，追击越共或北越军队进入柬埔寨。西哈努克说，鲍尔斯“竭尽全力”保证这次会谈取得成功。
西哈努克说，根据这项协议，美国保证尊重柬埔寨的中立和主权。
他说，华盛顿将要求苏俄对波兰施加压力，使其同意恢复国际委员会的活动。

显示原版>>

Previous:英一教授说中国核科研成就非凡

Next:柬埔寨政府首相宋双谴责美刊造谣 否认柬有「越共基地」


香港《南华早报》社论：《克里姆林宫困难重重》

出版日期:1968.01.12
         期次:3403
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港英文《南华早报》六日发表题为《克里姆林宫困难重重》的社论，摘要如下：
莫靳科建议举行的共党极峰会议，本来定于今年二月在布达佩斯召开，现在却因南斯拉夫准备本月在贝尔格莱德召开“进步力量”会议而碰到了更严重的困难。这个“进步力量”会议，将由共产党和非共党的左翼分子参加，它显然是公开反对莫斯科的计划。铁托要召开“进步力量”会议，显然使得一些倾向莫斯科的共产党，有更大的机会被鼓励退出二月召开的极峰会议。因为，除了捷克、匈牙利、东德这些国家之外，许多其他共产党国家极不愿意介入到中苏纠纷中去。
除了中国问题外，还有一些共产党对苏联之能否重掌国际共产主义运动领导地位，也深为怀疑。莫斯科能不能在全世界八十八个共产党中间邀到象样数目的党参加极峰会议，这点现在还说不上来。如果极峰会议成为事实，由于南斯拉夫的行动可以在共产主义运动里出现一种“第三势力”。

显示原版>>

Previous:叫嚷要“努力争取一致行动”

Next:威尔逊访苏之后还将去美活动


延安精神万岁（待续）

出版日期:1968.01.12
         期次:3403
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
二十一、杨家岭
在延安的第三天，我们还是乘坐那辆汽车，跨过结了冰的延河，穿过两边的垂着长枝的杨柳，驶上昨天经过的公路。动作轻灵的红卫兵们，有时由大概是老师的人率领，有时只是几个人打着一面红旗，精神抖擞高声唱歌，队伍在一路上连绵不断，真像节日那么热闹。路边的黄色断层上，或是大石块的灰色石面上，几尺大的字体，触及眼帘。
延安精神万岁！
欢迎红卫兵！
红卫兵不怕远征难！
山坡上的湛蓝色的天空，真是在日本看不到的那么明朗。
Ｈ先生有时指着仅能通车的峡谷，有时指着延河那边的山脚，一一详细说明：这里是原来的女子医学卫生研究所，那里是过去的马列研究所旧址，连窑洞带教室，都是学生们自己用铁锹挖掘兴建起来的。
不一会儿，车到杨家岭。一九三八年，延安被日本空军轰炸以后，中共中央移到这里来。尤其是这里的中央大礼堂，是从一九四○年到一九四二年，亦即解放区最为困难的时期，在极端缺乏物资的情况下，由中央干部与工农群众在一起，亲手搬运砖瓦木材，亲身参加建筑作业，用了三年时间，才建筑成功的。
后来，它又被侵略军大事破坏，只剩下几面墙壁和几根柱子，解放以后，才重新复原。划时代的中国共产党第七次全国代表大会（一九四五年四月至六月）当时的陈设，也与建筑物同时再现出来。
毛主席的旧居就在山麓的小山包上，那里是一处天然窑洞，寝室、工作室都照例非常简朴。尤其是我在进入又是客厅又是书房的那间房间时，胸前一阵急促地跳动。这并不是为了其他原因，而是由于我记得，那位伟大的革命的国际主义者白求恩同志，与毛主席仅见过一生中仅有的一面，怀着最敬爱的心情，一直谈了数小时，直至夜深，而谈话的地方，就是杨家岭这间房间。
这个地方，红卫兵们可以自由参观。他们人人都持有极其虔诚的态度，从一间房移到另外一间房。主席日常使用的桌椅笔墨之类，摆在那里，没有一个人去碰它摸它，完全是一片朝拜圣地的心情；而与他们一同参观的我们，在心情上也一样如此。
（待续）

显示原版>>

Previous:中国文化大革命使世界革命出现崭新局面

Next:西德一家报纸惊呼：中国在西非国家的影响越来越强大


英报承认：严重的经济危机迫使帝削减军费开支

出版日期:1968.01.12
         期次:3403
         版次:4
         栏目:\[第四版]
文章正文:
并报道说，英已就此问题派罗伯茨到中东国家活动；预计英将加速从马来亚和苏伊士以东撤军
【本刊讯】英《观察家报》七日登载一篇报道，题为《英国准备大砍用于东南亚条约组织的经费》。摘要如下：
英国实际上将取消它对东南亚条约组织的一切军事义务。现在人们普遍认为这一点以及英国加速撤出驻马来西亚和新加坡的部队一事，是内阁关于削减政府开支的讨论的肯定结果。
这就意味着，政府将停止为东南亚条约组织的“计划用途”提供英国的陆海空部队，虽然它将仍然给东南亚条约组织以政治支持。
已经作出了削减国防费用的基本决定，布朗到华盛顿的任务以及英联邦关系大臣汤姆森目前正在访问马来西亚、新加坡、澳大利亚和新西兰的任务，是向英国的盟国解释这些决定。但是，某些决定大概还未作出，有待布朗以及汤普森去进行讨论，在这两位大臣回国向内阁报告之前将不会最后作出。
即使美国或澳大利亚和新西兰表示愿意给予财政支持，现在也不大可能改变政府关于加速撤出新加坡和马来西亚的想法。但是，这可能会对英国是否决定放弃在印度洋建立岛屿基地的计划起某种影响。外交国务大臣罗伯茨昨天动身去伊朗、科威特和沙特阿拉伯作五天访问。据认为他此行同汤普森的东南亚之行是类似的。
【南通社伦敦七日电】伦敦《观察家报》今天在这里透露，布朗即将进行的华盛顿之行目的在于使他的对手美国的腊斯克得知英国削减军事预算经费的计划。
这里认为，随着拟议削减经费而来的很可能就是大规模和迅速地抽回英国现驻在海外军事基地的兵力，特别是苏伊士以东的兵力。
《星期日电讯报》猜测，英国的军事费用在今后三年内将削减四亿至五亿英镑。
要保留英国荷包中最大的一笔钱就要用提前五年撤消新加坡基地的办法，但是新加坡政府全力反对丧失这笔预计中的钱，因为基地为该岛的经济输送了大部分的英镑。
另一项紧缩措施可能是要减少教育和社会事业方面的公共基金。但是许多议员，首先是工党左翼议员坚决反对这样的紧缩，认为是违反工党政策的基本原则的。

显示原版>>

Previous:威尔逊访苏之后还将去美活动

Next:英负责共同市场谈判大臣查尔特到西德活动


英负责共同市场谈判大臣查尔特到西德活动

出版日期:1968.01.12
         期次:3403
         版次:4
         栏目:\[第四版]
副题:鼓吹建立没有法国的“九国欧洲共同体”
文章正文:
【法新社波恩八日电】英国负责共同市场谈判的大臣查尔方特今天抵达这里，进行关于英加入欧洲经济共同体的会谈。
预料，他将会见西德外交国务秘书拉尔。
【法新社波恩九日电】消息灵通人士今天在这里说，英国大臣查尔方特昨天在对这里进行六小时的闪电式访问中所提出的建议实际上等于建议新建立一个九个成员的“欧洲共同体”。
由这位负责共同市场谈判的英国大臣陈述的“威尔逊计划”建议，是谋求加入共同市场的四国（英国、爱尔兰、丹麦、挪威）和赞成四国加入的五个共同市场成员国（法国除外）在若干方面进行密切合作。
根据英国的计划，九国将进行合作的领域是：工艺、军火工业、发展援助以及专利和公司法。九国还将就防务和对外政策进行定期磋商。
这里的观察家们在查尔方特访问后的印象是，波恩目前不打算同意英国的计划。
然而，这里预料，其他四个共同市场成员国——意大利、比利时、荷兰和卢森堡——在一月二十九日将对英国的建议作出有利的反应，届时西欧联盟部长理事会将在布鲁塞尔开会。

显示原版>>

Previous:英报承认：严重的经济危机迫使帝削减军费开支


英派汤姆森到马澳新商谈英国撤军问题

出版日期:1968.01.12
         期次:3403
         版次:2
         栏目:\[第二版]
副题:同时派出麦克唐纳去柬老泰等地活动
文章正文:
【合众国际社伦敦五日电】联邦关系大臣汤姆森今天将前去同马来西亚、新加坡、新西兰和澳大利亚政府进行紧急会谈，讨论英国军队更早地从东南亚撤退的必要性。
消息灵通人士说，内阁在其目前有关全面地大力削减政府开支的研究中决定加速从在新加坡和马来西亚的英国基地撤退。
汤姆森的任务将是向有关四国政府说明提前撤退的理由和讨论向马来西亚和新加坡提供援助和补偿的初步应急计划。
【路透社新加坡六日电】英国驻非洲特使麦克唐纳今天上午到达这里进行两天的私人访问，开始了他在东南亚六国的访问。
这位前英国驻东南亚高级专员说，在访问马来西亚东部之后，他将回到新加坡和吉隆坡，然后再去柬埔寨、老挝和泰国。
他说，“我期望同所有这些国家的领导人会晤，讨论东南亚的问题。”
【本刊讯】英《每日邮报》八日报道：
按照政府目前的计划，从远东大撤退英军的步骤将在一九七一年完成。
预料到那时，英国将成为“唯一的欧洲国家”。
一、关闭和结束在北大西洋公约之外的全部重要基地和承担的义务。
二、至少削减武装部队五万人——减六分之一。
三、取消海军现有的三艘航空母舰。
但是政府不会退出核俱乐部。
已搁置了若干重大决定。其中包括香港基地的前途。

显示原版>>

Previous:美报报道波兰驻联合国人士说：波原则上不反对加强在柬“国际监委会”

Next:李光耀扬言要抽回英镑存款来进行威胁


英一教授说中国核科研成就非凡

出版日期:1968.01.12
         期次:3403
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》一月四日消息：
英国伦敦大学物理学教授哈利·曼斯夫妇，昨天下午由新加坡来港访问，他在机场赞扬中国核子科学研究的成就非凡，已受到全世界科学界人士的重视。他表示非常尊敬中国人士对科学研究工作的智慧、技能和毅力。
哈利·曼斯是英国国家太空研究委员会主席和英国科学政策委员会主席。他是一个知名的原子科学家和太空物理学家。

显示原版>>

Previous:西德一家报纸惊呼：中国在西非国家的影响越来越强大

Next:西哈努克同鲍尔斯举行首次会议


中国文化大革命使世界革命出现崭新局面

出版日期:1968.01.12
         期次:3403
         版次:1
         栏目:\[头版]
眉题:杉山市平著文论述我无产阶级文化大革命的伟大历史意义
副题:通过文化大革命，中国无产阶级专政得取了空前的加强和充实。亚非拉人民以毛泽东思想为指导，迈出了争取解放的阔步，开始了向帝国主义、殖民主义进行决战的新时代
文章正文:
【本刊讯】日本《现代之眼》月刊一月号刊载杉山市平写的题为《毛泽东的人民斗争的新阶段》的文章。摘要如下：
完全可以认为，再过一年，在胜利声中完成了文化大革命的中国就会以洋溢着新的力量的伟大英姿，出现在我们眼前。
人们认为，以中国的文化大革命为契机，世界形势正在出现一个崭新的局面。
无产阶级文化大革命的整个过程，告诉给我们的第一个事实，就是它是一场具有空前规模的宏伟而雄壮的大革命。
在短短的一年多时间里，发生了权力的巨大崩溃和夺取，集中了激烈的政治变动。亿万群众团结在毛泽东思想的旗帜下，参加了打倒奉行资产阶级路线的中国的当权人物的斗争。多数的人都在认真地考虑着国家大权的问题和阶级路线的问题，并把严酷的阶级斗争进行到底。只就这一点来说，恐怕是前所未闻的吧。
无产阶级文化大革命的第二个特征，就是它是在无产阶级专政下进行的“大革命”。
文化大革命是毛泽东对于建立了无产阶级专政以后怎样同资产阶级的进攻和复辟阴谋进行斗争，怎样巩固无产阶级专政这些在列宁主义中迄今尚未解决的问题，第一个从理论上实践上作出的卓越的解答。
无产阶级文化大革命的第三个重要特征还在于，它是充分发动了群众的“自下而上”的革命。
毛泽东的这个“群众路线”，使亿万中国人民，特别是青年们，加强了阶级观点，提高了他们的政治觉悟，给他们以革命家的信心，所有这些，都是无法估量的。中国的青年们靠毛泽东思想来判断一切。无论你是什么权威，只要看穿了你是违反毛泽东路线的——不是革命的，不是无产阶级的——就绝不向你这种权威屈服。
人民解放军参加文化大革命，经受了严竣的政治考验，越来越成为保卫无产阶级专政的强大的武装力量。
无产阶级文化大革命，对中国人民来说，是个极其广泛、丰富而又深刻的革命体验的总和。现在完全可以明确地说，通过过去一年多集中展开的这个运动，中国社会和中国人民的精神面貌，已经完成了一般需要半个世纪才能完成的大变化。
无产阶级文化大革命使高度的无产阶级化的、革命化的政治觉悟，空前地在广大中国人民中间培植起来了。进而，通过深刻的阶级教育以及唤醒阶级的警惕性和革命的“造反精神”，建立了在中国共产党内不出修正主义，不使中国的社会主义演变为资本主义的可靠保证。
中国人民在毛泽东思想旗帜下，实现了广泛的牢固的团结。中国的无产阶级专政，已在社会的一切领域中得到了加强。
通过文化革命，胜利地获得新的精神面貌的中国工人、农民，不久必将实现新的惊人的生产大跃进。
完全象林彪副主席指出的那样，文化大革命的成绩是最大，最大，最大。损失是最小，最小，最小。
斯大林死后，在苏联，在赫鲁晓夫等修正主义者的总攻击之下，苏联的无产阶级专政已被颠覆，苏联已经变成了新资本主义和殖民主义的国家。对以苏联为首的其他许多国家的修正主义者们来说，紧接着要颠覆的最大目标，当然是毛泽东领导下的中国的无产阶级专政。但是，中国，通过无产阶级文化大革命，无产阶级专政却得到了空前的加强和充实。在最近的将来，使中国共产党堕落为修正主义、使中国复辟为资本主义的可能性已完全消失。这在国际共产主义运动中，完全意味着苏联以及其他修正主义势力遭到了极大的战略的失败。苏联、南斯拉夫以及日共宫本集团等世界上的一切修正主义者们，疯狂地攻击毛泽东主席和中国无产阶级文化大革命，原因就在于此。
通过中国的无产阶级文化大革命，使我们能够清楚地看到了一张新的世界的阶级关系的地图。即：一方是以美国为头目的帝国主义、新老殖民主义、军国主义、反动独裁统治者们的一帮，以及已经堕落成为他们的别动队的以苏联为首的修正主义统治者和各国的修正主义集团。另一方是，广大的亚、非、拉美人民以及全世界其他各国人民团结在无产阶级专政的堡垒——高举毛泽东思想红旗的中国七亿人民的周围。现在世界的形势就是按照这个阶级关系地图发展的，这件事情，我们都必须牢牢地铭记在肺腑之中。
中国无产阶级文化大革命的胜利发展，给予亚、非、拉美人民强烈的印象。这就促进了作用于国际形势发展的崭新力量的出现。
亚、非、拉美人民自身对形势的发展必须采取主动的时期到来了，正是在这个时候，中国无产阶级文化大革命的春雷响彻了云霄。“造反”的思想使亚非的战斗的人们鼓超了勇气。
亚、非、拉美人民以毛泽东思想为指导，迈出了争取解放的阔步，开始了向帝国主义、殖民主义进行决战的“新的时代”。日本人民将如何对待“新的时代”在亚非开始的巨大潮流呢？
对文化大革命滥肆攻击是甘居帝国主义、军国主义的奴隶地位，是对历史发展的倒行逆施。历史的车轮将把倒行逆施的人压得粉碎而继续滚滚向前。
勇敢地投入历史的洪流，就意味着在日本经受同美帝国主义和日本军国主义以及修正主义的斗争的考验。但是，这是以历史的必然规律为背景，能够充满信心地进行战斗的斗争。
在日本也必须靠日本人民自己的双手来迎接这个“新的时代”。

显示原版>>

Previous:毛主席语录

Next:延安精神万岁（待续）


布迈丁说要在民族解放阵线内进行清洗

出版日期:1968.01.13
         期次:3404
         版次:2
         栏目:\[第二版]
副题:并说今年将使国家具有最后的政治体制
文章正文:
【法新社阿尔及尔五日电】阿尔及利亚共和国总统布迈丁五日在阿尔及尔国家宫向一千五百名民族解放阵线党和国家干部发表的长篇讲话中说：“一九六八年将是我们使国家具有最后的政治体制的一年”。
这位总统说，一九六八年将是党的一年，将要清洗民族解放阵线。他说：
“所有无能的人都必须离开党。我们将结束指定负责人的那种做法。今后负责人应由人民挑选和选举”。
这位总统在暗示各全国性组织的领导机构、特别是学生和工人（阿尔及利亚工人总联合会）的领导机构也将发生变化之后，宣布一九六八年将在阿尔及利亚实行土地改革和消灭大地产。关于这个问题，布迈丁强调指出，由于中东危机土改曾不得不推迟实行。
布迈丁总统还宣布或证实，在一九六八年将实行计划化、改革教育、实行阿拉伯化和义务兵役。他说，“中东最近的事态发展、国内最近的事态发展、阿尔及利亚青年的情况，都使我们不得不作出这样的决定”。
总统在谈到自一九六五年六月十九日夺取政权以来所取得的成就时强调指出，阿尔及利亚的财政状况有了改善，并“保证了它的独立”。
他还说，阿尔及利亚第一次拥有四亿美元的储备，并决定用一亿五千万美元兑换黄金。
他继续说，“今天，我们的国家用自己的钱建设它自己的工厂。发展预算中的百分之九十四是来自我们自己的资源。第三世界没有多少国家有自己的建立在它们自己的国内资源基础上的装备预算”。
总统还指出，一九六七年的石油收入已达到一千亿旧法郎，而一九六五年为五百亿。
【法新社阿尔及尔五日电】布迈丁总统五日在阿尔及尔说，“塔哈尔·兹比里上校的军事叛变没有影响到军队的团结，但是造成了三十人死亡和一百多人受伤的后果”。
布迈丁总统最后在作自我批评时认为，他应该在兹比里和他的人开向阿尔及尔之前就逮捕他们。他说，“这可能是我的错误，但是我没有想到兹比里会领导三支部队向首都进军”。

显示原版>>

Previous:也门新任参谋长要军队警惕敌人混 进来

Next:伊拉克总统阿里夫发表演说：谴责帝国主义阴谋颠覆伊拉克


非洲武装斗争具有国际意义

出版日期:1968.01.13
         期次:3404
         版次:3
         栏目:\[第三版]
眉题:法刊评“葡属”殖民地国家的游击战争
文章正文:
【本刊讯】阿尔及利亚《非洲革命》周刊十二月二十一日以《葡属殖民地的起义威胁着通往好望角的道路》为题摘要转载了法国财团的刊物《企业》周刊的一篇文章，转载的部分摘要如下：
自苏伊士运河封闭以后，去印度和中东的航路就得重新经过好望角。……但是，封闭运河的主要影响在另一个方面：即正在葡萄牙殖民地盛行的游击战已具有国际意义。
莫三鼻给、安哥拉、“葡属”几内亚处于关键性地位。葡萄牙人在这里同强大的、领导得很好的敌手打上了交道。
在莫三鼻给，由蒙德拉纳和马塞利诺·多桑·桑托斯领导的莫三鼻给解放阵线有八千人，他们武器精锐，训练有素。它控制着北方的两个省，并获得坦桑尼亚的广泛支持。
在安哥拉，阿戈什蒂纽·内图的安哥拉人民解放运动正在十五个区的六个区中进行战斗，并赢得了刚果（布）的支持。
在几内亚，葡萄牙人确实只“控制了”城市，而几—佛独立党正在有步骤地加强它的阵地。
葡萄牙殖民地的叛乱分子同拉丁美洲的游击队一样，都被看作是最反对西方国家的分子。
因此，非洲这个地区的平衡从现在起就受到了影响，这就说明了南非为什么要支持葡萄牙。

显示原版>>

Previous:内图说安哥拉人民解放运动总部将迁到国内

Next:号召南非人民开展武装斗争


号召南非人民开展武装斗争

出版日期:1968.01.13
         期次:3404
         版次:3
         栏目:\[第三版]
眉题:非洲人民大会党在南非散发传单
文章正文:
【法新社阿尔及尔五日电】阿新社报道，十二月二十四日在南非的各大城市散发了数以千份计的号召南非居民举行武装起义的传单。
阿新社说，题目为《我们在进行战争》的印成四种文字的传单是由非洲人国民大会和它的军事组织“民族之矛”散发的。
这些传单谈到了从八月十三日以来在罗得西亚发生的战斗，并要求南非人支持这些战士。传单说，斗争开始了，战斗将扩及到南非。

显示原版>>

Previous:非洲武装斗争具有国际意义

Next:外电报道鼠疫等疾病在一些地区上升


黄金总库国家对美“紧急措施”表示欢迎

出版日期:1968.01.13
         期次:3404
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴塞尔八日电】西方各中央银行今天欢迎美国要减少其国际收支赤字的计划，认为这是一个方向正确的步骤。
在这些银行负责人在国际清算银行总部举行的一九六八年度第一次每月会议结束时，这里未发表正式的声明。
但是消息灵通人士说，银行家们就帮助美国贯彻其计划一事，达到了广泛程度的合作。
银行家们还讨论了由美国的计划产生的问题，因为这些问题可能影响欧洲国家的利率。低息国家（特别是瑞士和西德）说，它们将密切注视这个方面的情势发展。

显示原版>>

Previous:南报透露铁托正策划在南召开所谓“进步力量”会议

Next:瑞典青年用臭鸡蛋狠揍美国代表团


几—佛游游击队打死葡殖民军一百多

出版日期:1968.01.13
         期次:3404
         版次:3
         栏目:\[第三版]
副题:莫三鼻给游击队宣布今年将进一步加强解放战争
文章正文:
【法新社阿尔及尔七日电】葡属几内亚和佛得角非洲独立党今天在这里发表的两项公报中声称，在对葡萄牙军队的战斗中取得了可观的战果。
以阿尔及尔为基地的葡属几内亚和佛得角非洲独立党说，从十一月二十九日到十二月十九日，它的突击队打死了一百三十一名葡萄牙军队，其中包括两个军官。
他们还击退了葡萄牙人想在库比塞科地峡上建立一个桥头堡的企图。在十二月初的一次激烈的六天的战斗中，有好几十葡萄牙士兵被打死打伤。
【法新社达喀尔十二月三十日电】十二月十四日，几内亚（比绍）葡萄牙军队，在同几内亚—佛得角非洲独立党战士的一次冲突中，被打死两名军官（一名中尉和一名少尉）和二十四名士兵。这是几内亚—佛得角非洲独立党的一项公报所宣布的。
公报说，这次战斗是发生在国家东部的冈贾杜多和加布之间。
几内亚—佛得角非洲独立党的公报还说，在十二月一日的一次激战中，在向布达兵营进攻时用火箭筒摧毁了三所葡萄牙军的营房。同日，一支葡萄牙部队在离梅乔兵营不到五百公尺的地方遭到袭击。公报说，这支部队在被我们的战士击溃后在逃亡中丢下了七具尸体和各种物资。
【新华社达累斯萨拉姆八日电】莫三鼻给自由战士昨天在这里发表的一项战报宣布，在这个月期间，有十三名葡萄牙士兵被游击队在莫三鼻给打死。公报还说，自由战士将“在一九六八年进一步加强解放战争。”
早些时候莫三鼻给自由战士发表的战报报道，有八名葡萄牙士兵被一名游击战士打死。
公报说，有一次敌人的一个连进入丛林，企图寻找游击队的基地。游击队袭击了前头的一个排，打死八个敌人。敌人的后卫排随即用迫击炮轰击据认为是游击队驻扎的地方。
在那之前游击队已经撤退了，在那里的是葡萄牙士兵。很多敌人被他们自己人的炮火打死打伤。

显示原版>>

Previous:西加里曼丹游击队坚持斗争

Next:内图说安哥拉人民解放运动总部将迁到国内


蒋报惊呼：缅共武装纷纷出击规模空前

出版日期:1968.01.13
         期次:3404
         版次:3
         栏目:\[第三版]
副题:并对克钦部族军队同缅共合作大为不安
文章正文:
【本刊讯】蒋帮《中央日报》一月三日刊载一篇发自仰光的报道，摘要如下：
最近三四个月来，缅甸共产党武装叛军，由其巢穴纷纷出动，向缅甸各乡村及小镇展开攻击和史无前有的恐怖活动。声言要在四五个月之内，夺取离仰光北部四十六英里之缅中大都市勃固，以斩断仰光与缅中、缅北、缅南之交通要道，进而发动在三角洲之缅共，对仰光首都展开钳形包围，以完成“由乡村包围城市”的战略，但是缅甸革委会政府，却制敌机先，发动一次大规模的剿共战役，分三路攻入缅共在包康附近之重要基地。
被缅共骚扰地区，日渐扩大，遍及榜地、只光、澳报一带。几乎有斩断仰光卑谬铁道线之概。另一支腰马山东部的缅共貌旺民部众，据说，准备从腰马山返回色当流域，先攻占乡村小镇，然后进攻瑞琴，最后进占勃固，以腰斩仰光瓦城及仰光毛淡棉二条铁路主要干线，使仰光首都陷于孤立。若仰卑、仰瓦、仰棉三条铁道干线被切断，仰光对外铁道公路交通即全部窒息断绝。此一战略计划，非常阴险狠毒。
缅共的计划，厉害周至。
在一般政治军事观察家看来，缅甸共产党在下缅甸的活动，只是因为靠近仰光不过五六十英里之遥，所以被关注重视。其实以目前缅共在下缅甸（缅甸中南部）的实力，还无法与政府军作对抗，他们最多只能打游击，进攻一些乡村，不足以威胁缅甸首都仰光。
所应关心注意者，乃缅北克钦邦之“克钦独立军”，最近二三个月来，有与缅共联合的迹象。由佐赛、佐突、佐丹三兄弟领导之克钦独立军，原以克钦邦与缅甸联邦分离自求独立为号召，最近据缅政府克钦邦新闻处发出之小册子透露，由佐突领导之克钦独立军已经和缅共联合在一起，曾发指示予其部属，要他们和缅共一样学习“毛泽东思想”。克钦邦之东北部与中共大陆相连。目前佐突部之克钦独立军已与缅共及中共有接触与联系，此一形势之发展，将对缅甸至为不利。克钦邦因地理上与云南省相接，中共要接济彼等，不费举手之劳，即可达到目的，对缅甸安全，威胁最大。这要看缅甸政府如何在政治上设法疏导这批独立军，使其不为缅共中共所利用了。

显示原版>>

Previous:外国科学家合成可以繁殖的脱氧核糖核酸

Next:西加里曼丹游击队坚持斗争


拉美社报道：古巴发现油矿

出版日期:1968.01.13
         期次:3404
         版次:4
         栏目:\[第四版]
文章正文:
【拉美社哈瓦那九日电】在本首都以东的瓜纳沃海滩的石油勘探地区，从一口八百七十五米深的井中自行喷出浓厚的石油。
在最初的九小时中，产量达二百另六吨，由于油矿的意外发现，没有能止住油井的喷油，现在矿业、燃料和冶金部的技术人员和工作人员正兴奋地工作着。
在用作石油勘探地区的瓜纳沃海滩地区和圣塔玛丽亚，正在进行钻探，计划是打到二千米深，但从只有八百七十五米深的井中却喷出了黑色的石油。
【路透社哈瓦那九日电】古巴的油商在离此二十英里的瓜纳沃海滨休养地找到了优质的矿藏。
多尔蒂科斯总统视察了油井的所在地，官员们希望这是一个大矿藏的一部分。油车已把油运到哈瓦那的炼油厂。
在古巴首都开始流传种种谣言，有些谣言说，瓜纳沃地区的矿藏将供应国家今后几年的需要。
官员们指出，这是自行喷出石油，而不需要抽的第一口古巴油井。但是他们也告诫说，古巴勘探者以前曾经失望过，当时他们认为发现了大油田，其实并未发现。
【美联社哈瓦那九日电】发现石油的谣传星期一引起了一阵兴奋。
还没有得到政府的正式证实，但是士兵已把哈瓦那以东约二十五公里的地区围起来。
凿井的所在地是在政府一些时候以来一直在进行石油勘探工作的一个地区。

显示原版>>

Previous:苏修将任命前驻英大使为驻古巴大使

Next:美一“科学家代表团”到苏活动


旅欧的一些美国人组成「美国海外反对派」

出版日期:1968.01.13
         期次:3404
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎八日电】今天此间宣布，旅居欧洲和反对美国对越南政策的五十多个美国人团体的代表成立了一个委员会来协调它们的活动。
这个新的委员会将叫做「美国海外反对派」，并且将包括目前已存在的这类的组织：巴黎的「美国制止战争委员会」和设在伦敦的「制止战争组织。」
这个新委员会呼吁约翰逊总统对河内最近的建议答之以无条件停止轰炸，并且说：它正计划在二月二十二日乔治·华盛顿生日的那天在欧洲的一些重要城市举行反对越南战争的示威游行。

显示原版>>

Previous:瑞典青年用臭鸡蛋狠揍美国代表团

Next:美报就石油供应问题谈苏古关系


美报就石油供应问题谈苏古关系

出版日期:1968.01.13
         期次:3404
         版次:4
         栏目:\[第四版]
文章正文:
【美新处纽约八日电】《纽约时报》说，菲德尔·卡斯特罗限制石油的消费同苏联大力报道同古巴搭成一条“石油的桥梁”形成鲜明的对照。
该报八日发表社论说：去年十二月二十九日，《真理报》登载了一篇关于苏联同古巴搭成“石油桥梁”的文章，强调苏联油船如何“保证为古巴的经济供应石油”，不管气候或其他困难都按计划运到。
四天之后，卡斯特罗总理透露了必须对汽油实行配给和其他限制的消息，透露苏联的供应量那么不足，以致于古巴不得不动用军用储备。
这两番话有力地说明莫斯科和哈瓦那之间存在分歧。最近还有许多表明发生严重摩擦的证据。
在这种情况下，很难不得出这样的结论：莫斯科目前正在使用其供应卡斯特罗石油的控制权作为一个向他施加压力的办法，而卡斯特罗宣布汽油配给是他公开宣布反抗苏联的压力。
【美联社哈瓦那八日电】在哈瓦那的消息灵通的欧洲共产党人说，苏联应菲德尔·卡斯特罗的要求去年十一月派了一个经济专家代表团去哈瓦那设法解决古巴的经济问题。
这些人士说，俄国代表团的这次没有宣布的访问是检查古巴今后三年的经济计划。他们又说，今年的古苏贸易协定还没有签订，但是预料将在本月晚些时候签订。
据说，卡斯特罗曾建议俄国经济代表团早一些到古巴来，但是柯西金回答说，很难在十一月七日庆祝布尔什维克革命五十周年之前。
据悉，俄国每年向卡斯特罗政府提供约价值四亿美元的非军事援助。
俄国供应古巴的石油的百分之九十九。这些人士说，俄国在一九六三年运去了三百七十万吨，去年运去三百八十四万五千吨。他们说，苏联预定除了补足卡斯特罗说古巴由于去年缺油而不得不从军队储存库中动用的汽油之外，今年提供四百万吨以上的油。

显示原版>>

Previous:旅欧的一些美国人组成「美国海外反对派」

Next:苏修将任命前驻英大使为驻古巴大使


美一“科学家代表团”到苏活动

出版日期:1968.01.13
         期次:3404
         版次:4
         栏目:\[第四版]
文章正文:
美联社说，它同苏修代表团“友好地谈过越南和裁军等政治问题”
【美联社莫斯科二日电】据报道，一个美国科学家代表团在与苏联科学界领导人的会谈即将结束时，今天感到高兴，他们高兴的是，尽管美苏在越南问题上发生冲突，但尚能保持这样的接触。
哈佛大学化学教授、这个非官方的七人代表团团长多蒂告诉一位记者说，像越南和裁军这样一些政治问题在会谈中非正式地和“友好地”谈到过。
他说，同自美国大规模参战以来他的前两次访问相比较，苏联科学家们这次对讨论越南战争问题看来是表现了“最大的容忍”。
他说，考虑到由于越南局势紧张美苏接触有限这一情况，从上星期四开始的涉及到范围广泛的问题的这次会谈“特别令人高兴”。
美国代表团成员包括前肯尼迪总统的科学技术特别助手威斯纳。
预计他们以后要向华盛顿的美国官员就这次会谈发表意见。
他说，与苏联科学院人员会谈的科学问题包括互相交换关于资助研究工作和关于预测科学发展的努力的意见。
苏联代表团由苏联科学院副院长米里扬希科夫率领。

显示原版>>

Previous:拉美社报道：古巴发现油矿


内图说安哥拉人民解放运动总部将迁到国内

出版日期:1968.01.13
         期次:3404
         版次:3
         栏目:\[第三版]
副题:安人民解放运动已控制安哥拉的三分之一
文章正文:
【美联社巴马科八日电】一个安哥拉革命组织的领导人星期一（八日）在这里指责葡萄牙使用北大西洋公约组织的武器反对他们。安哥拉人民解放运动主席内图又说，一九六八年将是决定性的一年，将要深入到葡萄牙关键性的殖民据点。他说，他的运动已经控制了安哥拉的三分之一。
【新华社布拉柴维尔三日电】安哥拉人民解放运动主席阿戈什蒂纽·内图昨天在布拉柴维尔记者招待会上当众宣布说：“从今年开始，我们的总部将在我国国内活动，我们将从国内领导我们在国内以及在国际的一切活动。这是一个十分重要的决定，它构成我们的斗争中的决定性的一步我们运动的总部将不是再在国外工作，它已经开始迁到国内。这就是说我们运动的总部不再设在布拉柴维尔，而是设在我们运动控制的一个地区。这项措施说明我们的领导认为目前是有利于我们领导人能经常在人民中工作、深入了解问题的时机，以便进一步提高斗争水平，使各个地区的斗争具有更加明确的政治内容并使斗争进入决定性的阶段。”
内图谴责南非在援助葡萄牙的战争中充当了南部非洲宪兵的角色。内图还指责刚果（金）阻挠安哥拉部队经过他的国土，逮捕和拘留安哥拉战士。内图还向非洲国家，如刚果（布）和几内亚表示感谢，感谢它们给予兄弟般的支持。

显示原版>>

Previous:几—佛游游击队打死葡殖民军一百多

Next:非洲武装斗争具有国际意义


南报透露铁托正策划在南召开所谓“进步力量”会议

出版日期:1968.01.13
         期次:3404
         版次:4
         栏目:\[第四版]
文章正文:
【路透社贝尔格莱德四日电】南斯拉夫总统铁托将在一月中旬在贝尔格莱德召开一次进步力量的会议，讨论反对帝国主义斗争的问题。
观察家们认为，总统的决定——是由最近出版的南斯拉夫共产党的周报《共产主义者》透露的
——显然是对苏联理论的挑战。
《共产主义者》说，这次会议将是地中海地区的进步政党和运动的一次协商会议。
预备会议已在贝尔格莱德和意大利的波伦亚开过了，这次会议曾吸收像叙利亚的阿拉伯复兴社会党、阿尔及利亚民族解放阵线、埃及唯一的政党社会主义联盟和意大利共产党这样的力量参加。这些政党以及其他党可能都将参加贝尔格莱德集会。
据悉，在整个一九六七年，铁托总统一直敦促克里姆林宫使布达佩斯会议敞开大门，让那些持有相似见解的然而不是共产党的集团参加。
铁托总统认为，打算讨论世界计划的任何共产党集会都应该开放，让那些能够说在本国国内有很多人忠心拥护的以及那些努力建立社会主义式的政府的左派力量参加。
克里姆林宫的领导人反对这一观点，并且只向“所有兄弟共产党”发出了参加二月会议的邀请。

显示原版>>

Previous:南斯拉夫人民对「经济改革」非常不满

Next:黄金总库国家对美“紧急措施”表示欢迎


南斯拉夫人民对「经济改革」非常不满

出版日期:1968.01.13
         期次:3404
         版次:4
         栏目:\[第四版]
副题:南报承认，南人民越来越识破南修对我外交政策的欺骗宣传
文章正文:
【本刊讯】南《战斗报》一月一日、二二日合刊以《“普通”南斯拉夫人所谈》为题，发表了社会科学研究所民意测验中心一九六七年在贝尔格莱德进行的调查。
据《战斗报》报道，市民在回答对经济改革的后果有何想法以及认为实现改革的决定性因素是什么这一问题时，“百分之五十一的南斯拉夫人答不知道或者不回答，因为对’您注意到改革的主要后果是什么’这一问题没有自己的观点。”百分之十七以上的普通南斯拉夫人注意到，后果是物价上涨，失业增加。
“百分之五十一的南斯拉夫人对以下问题也没有回答：他们认为‘已开始的经济改革的顺利实现在很大程度上取决于什么’”。
“南共联盟今天享有的威望同布里俄尼全会前相比是相同的呢还是增大了或者下降了？约有三分之一的南斯拉夫人无法评价或者不愿评价这一点。约五分之一的市民认为，享有同样的威望，而十二分之一的市民表示认为，南共联盟的威望比南共联盟四中全会前下降了。”
“谁的政策在今天是对世界和平的最大威胁？同一九六五年的回答相比，有些变动。在前年的调查中，所得的大多数回答集中在美国（百分之四十五）。然而，回答中国是最危险的政策的体现者的人数大大下降了。”

显示原版>>

Previous:日报认为：美经济陷入困境 无法摆脱美元危机

Next:南报透露铁托正策划在南召开所谓“进步力量”会议


日报认为：美经济陷入困境 无法摆脱美元危机

出版日期:1968.01.13
         期次:3404
         版次:4
         栏目:\[第四版]
副题:说美今年财政赤字远远超过二百亿美元，美经济将受到战后最大考验
文章正文:
【本刊讯】日本《每日新闻》十二月二十九日刊登一则电讯，题为《抢购黄金热潮将如何发展，美国经济陷入困境》。摘要如下：
英镑贬值后猛烈地袭击欧洲的“抢购黄金热潮”总算暂时平静了下来。但是，美国有很多人认为，这种现状如果继续下去，就不可避免地会重新爆发危机。理由是：美国慢性的国际收支赤字由于进行越南战争不可能迅速改善；现行的国际金融制度是以同黄金相联系的美元这一根本矛盾为支柱的。
国际收支由于越南战争造成的赤字，估计已达二十亿美元，仅此一项就占整个国际收支赤字的推测数字三十亿美元的三分之二。另外，一九六八年会计年度的越南军费为二百九十亿美元，财政赤字远远超过了二百亿美元。因此，只要继续进行越南战争，就不能指望美国的国际收支取得平衡。
度过了第一个和第二个“抢购黄金热潮”的美国政府认为，通过国际合作和改善国际收支办法这两方面的努力，可以摆脱当前暂短的美元危机。但是，美国最近有许多人认为，从长远看来，仅仅用这种办法，是根除不掉美元动摇的根本原因的。这是因为：同工业用的黄金量的增多和世界各国保存的短期美元三百亿美元相比，美国现存的黄金很少，只有一百二十亿美元。
不可否认在这次持续的“抢购黄金热潮”中，美元被逼到需要重新研究现行金融体制的地步。总之，可以认为，美国的经济在明年将受到战后最大的考验。

显示原版>>

Previous:英流感患者猛增

Next:南斯拉夫人民对「经济改革」非常不满


瑞典青年用臭鸡蛋狠揍美国代表团

出版日期:1968.01.13
         期次:3404
         版次:4
         栏目:\[第四版]
眉题:「美帝国主义是世界所有人民的敌人！」
文章正文:
【合众国际社斯德哥尔摩四日电】警察说，今天约有五十名青年向在斯德哥尔摩的一个美国代表团投掷坏鸡蛋和雪球。本星期有四名美国海军逃兵在斯德哥尔摩要求政治避难。
美国驻瑞典大使普雷齐斯和美国代表团其他的人遭到臭蛋的袭击，没有人受伤。
警察说，代表团刚刚乘大使馆轿车到了财政部的门口，他们是来解释约翰逊总统减少美国收支逆差的计划的。
警察说，青年们高呼反美口号，在美国人走下汽车时向他们投掷了约二十个鸡蛋和同样数量的雪球。瑞典的官员把示威者推向一边，以便美国人能走进财政部。
警察说，示威者举的标语是：「美帝国主义——世界所有人民的敌人」。

显示原版>>

Previous:黄金总库国家对美“紧急措施”表示欢迎

Next:旅欧的一些美国人组成「美国海外反对派」


苏修将任命前驻英大使为驻古巴大使

出版日期:1968.01.13
         期次:3404
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那八日电】外交界人士今天说，苏联将任命苏联前驻伦敦大使亚历山大·索尔达托夫为新任驻古巴大使。
自从亚历山大·阿列克谢耶夫去年三月由于健康原因回国以来，在哈瓦那没有苏联大使。
自从阿列克谢耶夫离任以来，两国之间在意识形态和政治上的分歧公开化了。
这里的观察家称莫斯科从一九六○年至一九六六年派驻伦敦的使节索尔达托夫是个“典型的外交家”。他们认为他的任务可能是设法消除两国之间的分歧。

显示原版>>

Previous:美报就石油供应问题谈苏古关系

Next:拉美社报道：古巴发现油矿


铁托在阿富汗活动后到巴基斯坦

出版日期:1968.01.13
         期次:3404
         版次:2
         栏目:\[第二版]
文章正文:
【法新社卡拉奇十日电】南斯拉夫总统铁托和夫人今天从阿富汗到达拉瓦尔品第，进行一周访问。
铁托总统对他的东道主说，两国之间的良好关系，是今后发展的牢固的基础。
铁托同巴基斯坦人会谈后将访问印度。这里外交人士认为，在印巴次大陆的和平事业方面，他能够起有益的作用。他们说，铁托—阿尤布会谈将包括讨论克什米尔问题。
南斯拉夫和巴基斯坦对许多世界问题的观点一致，特别是联合国的作用和中东形势。
【南通社喀布尔九日电】铁托总统和阿富汗国王以及他们的助理们举行的会谈于今天在这里结束。会谈讨论了当前的国际问题以及南斯拉夫和阿富汗之间的双这合作。
从代表团人士那里获悉，两国这次意见交换的特点是在所讨论的许多问题上观点相似和一致。
两国代表就今日之世界最当前的问题交换了意见，特别着重越南战争和解决中东危机的努力。

显示原版>>

Previous:西哈努克同鲍尔斯举行第二次会谈

Next:也门新任参谋长要军队警惕敌人混 进来


外电报道鼠疫等疾病在一些地区上升

出版日期:1968.01.13
         期次:3404
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社日内瓦十二月八日电】世界卫生组织今天说，扑灭和控制的措施仍没有消灭世界上最坏的病症。
这些病症是鼠疫、霍乱、黄热病和天花，它们的发病数都在增加。
世界卫生组织说，直到一九六二年，每年只有约七百例鼠疫，目前每年平均有两千例。
霍乱在一九五七年似乎逐渐消灭，但是在一九五九年又开始蔓延。
这种病疫目前已蔓延到印度尼西亚以外几十个国家，东面最远到菲律宾，西面最远到伊朗和伊拉克。这种病疫在经济和贸易方面造成了很大损失。
黄热病继续在热带非洲和美洲发生，一九六一年曾在埃塞俄比亚西南部猖獗流行，三千人死亡，一九六五年曾在塞内加尔爆发，二百一十六人死亡。
一九六六年阿根廷曾爆发黄热病，玻利维亚、哥伦比亚、秘鲁和委内瑞拉不时报告发生这种病症。
天花在过去十五年中在亚洲和热带非洲特有地区一直顽固不灭，“一九六七年有种种迹象表明是又一次高峰年。”

显示原版>>

Previous:号召南非人民开展武装斗争

Next:英流感患者猛增


外电报道锡兰政府取消不准我书刊进口的禁令

出版日期:1968.01.13
         期次:3404
         版次:1
         栏目:\[头版]
文章正文:
【印报托科伦坡四日电】据报道，锡兰政府已经取消了不准中国书刊进入这个岛国的历时已有一年的禁令。
锡兰政府最近已发还了扣留的毛泽东像章，作为一个官方发言人所说的“友好的姿态”。
《太阳报》今天说，据从可靠方面获悉，对中国书刊进口的这种大方态度是贸易和商业部长佩里斯访问中国签订贸易协定时与中国谈判的一揽子交易的一部分。

显示原版>>

Previous:中国人民从心底里热爱毛主席

Next:延安精神万岁（待续）


外国科学家合成可以繁殖的脱氧核糖核酸

出版日期:1968.01.13
         期次:3404
         版次:3
         栏目:\[第三版]\[医约卫生]
文章正文:
【美新处加利福尼亚州帕洛阿尔托十二月十四日电】美国科学家可能已达到迄今为止最接近于制造人造生命的地步。
这项今天报告的伟大研究结果，是斯坦福大学一个三人研究小组完成的，这个研究小组包括获得诺贝尔奖金的生物化学家科恩伯格。
三位生物化学家促使了人造“生命”碎屑物质自己装配成分子，这个分子具备有机体分子全部的生物活性。
这种合成的脱氧核糖核酸分子一模一样地繁殖了好几代。
脱氧核糖核酸在一切活的细胞中都有。它指挥着细胞的形状、构造和功能。它还指挥产生一模一样的繁殖，使细胞可以把一模一样的信息赋与子细胞。
这项成就是自从科恩伯格在试管中把一种惰性化学混合物变为合成脱氧核糖核酸之后十一年努力的结果。他由于合成了脱氧核糖核酸，在一九五九年获得诺贝尔医学奖。初期的人造脱氧核糖核酸具有自然状态脱氧核糖核酸的物理和化学特性，但是它没有生物活性，不会自行繁殖。自从那时以后，美国一些大学的实验室为制造具有生物活性的脱氧核糖核酸进行的研究，一直未获结果。
研究小组合成了一种简单的病毒脱氧核糖核酸，只有五、六个遗传基因（人类的脱氧核糖核酸有成千上万的遗传基因，带着人的一切特征的密码，如发色、眼睛颜色、体格等等）。
由于病毒没有宿主不能存活，这种合成病毒以细菌为宿主。
它由细菌携带，一模一样地自行繁殖，反过来再繁殖病毒。
科恩伯格在同记者的谈话中说，这项新的研究结果将来有可能应用于控制某些类型的癌症，如果一旦证明人类的癌症是病毒引起的话。

显示原版>>

Previous:伊拉克总统阿里夫发表演说：谴责帝国主义阴谋颠覆伊拉克

Next:蒋报惊呼：缅共武装纷纷出击规模空前


西哈努克同鲍尔斯举行第二次会谈

出版日期:1968.01.13
         期次:3404
         版次:2
         栏目:\[第二版]
副题:会谈前西哈努克曾与苏修大使磋商
文章正文:
【合众国际社金边十一日电】鲍尔斯今天向他的东道主保证：美国将不会“‘穷追”共产党军队而进入柬埔寨边境地区。
这一新的声明是鲍尔斯在西哈努克为他举行的宴会上发表的。它重申了昨天会谈的结果，西哈努克称那次会谈“是非常令人满意的”。
在午宴之前，鲍尔斯曾同柬埔寨政府官员们举行了第三次也就是最后一次工作会议。显然，他再次许诺，美国将尊重柬埔寨的中立。
据政府人士说，鲍尔斯的保证使得柬埔寨各阶层的人感到“宽慰和满意”。
鲍尔斯将于明天上午返回印度。
在十五个月内美—柬进行的第一次外交接触中，他尽力设法达成了一些协议。
西哈努克今天同鲍尔斯的会谈是继西哈努克同两名共产党外交官——俄国大使和波兰参加国际监督委员会的代表团团长
——进行磋商之后举行的。
【本刊讯】美《基督教科学箴言报》八日从华盛顿报道：
五角大楼官员对西哈努克亲王愿意讨论柬埔寨庇护所问题感到高兴。
这些官员认为，亲王态度的转变是一个有希望的迹象，表明可能商定出一种使柬埔寨成为一个真正的中立国家的办法。
五角大楼人士说，如果发生这样的事，西贡司令部目前面临的最困难的问题之一就将会得到解决。五角大楼官员将希望看到的是：
西哈努克亲王对国际监督委员会施加压力，要使这个机构的工作尽可能有效。
柬埔寨政府保证努力走向真正的中立。
倘若头两件事不能有意义地实现，那就达成一个默契，使美国部队可以追击共产党军队进入柬埔寨东北部的庇护所，在那里进行战斗。
这里的这些人士说，柬埔寨的局势不可能更糟了。
因此他们说，如果国际监督委员会的监督有些改进，西哈努克亲王政府采取较中立的态度，局势就算是改善了。
五角大楼对于把战争扩大到柬埔寨一事并不感兴趣。
西贡司令部没有力量派出为了在柬埔寨边境以及边境附近进行大规模军事行动所需要的部队。
正如一个观察家所说的：“在他们甚至派不出大批的人进入三角洲的时候，他们怎么能够有力量把人派到柬埔寨去呢？”
当然，威斯特摩兰可用的兵力正在缓慢地、不断地增加。然而他目前没有可以拿得出的部队，他将来也拿不出这样的部队。

显示原版>>

Previous:印尼前驻越大使发表文章指出：只有通过人民战争才能推翻印尼法西斯政权

Next:铁托在阿富汗活动后到巴基斯坦


西加里曼丹游击队坚持斗争

出版日期:1968.01.13
         期次:3404
         版次:3
         栏目:\[第三版]
副题:反动军方再增派一千人前往镇压
文章正文:
【美联社雅加达九日电】据陆军报纸今天报道，印尼现又用飞机运伞兵一千人到加里曼丹和游击队作战。
驻西爪哇的西利万吉师团早已由空中运去六千人。
两月前，西利万吉师团的司令官曾说，至迟游击队可在六个月以内消灭，但现在又增兵了。

显示原版>>

Previous:蒋报惊呼：缅共武装纷纷出击规模空前

Next:几—佛游游击队打死葡殖民军一百多


延安精神万岁（待续）

出版日期:1968.01.13
         期次:3404
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
二十二、当年谈论纸老虎的地方
今天的延安，湛蓝的晴空，除了有几声小鸟啁啾之外，杨家岭的窑洞安静极了。
窑洞前面几步的空地上，有一座又厚又白的矮石桌。一九四六年八月，毛主席就是在这地方会见美国女记者安娜·路易斯
·斯特朗，并且明确提出了“一切反动派都是纸老虎”的论点。
据斯特朗女士回忆，毛主席提出这一论点，由于要她详细的了解，说来非常郑重仔细，最后为了表示世界的情势和地形，还把手边上的茶杯、钢笔、笔记本等等拿来一一摆在桌上，表示位置；这次谈话一直谈了好几个钟头，到深夜才结束。
离这里不远的山谷中，可以看到有一块刚刚翻过土的耕地。号召展开大生产运动的毛主席，首先在这里掮起铁锹种高粱，种蔬菜；附近有一块木牌，说明了这件事情。我们再从耕地往上看，大礼堂后面就是中共中央委员会的建筑物。
小山峰上，有一条狭小、轻便的陆桥，约有五六米长，走过之后，就来到了中国共产党中央委员会的三楼的一间房间。当年，党的政治局以及常务委员会的会议都在这里举行，简单的带臂木椅近二十张一列排开。很小的方形天井，还到处有漏雨的痕迹。
在最下面一层里，有一处用木板间隔出来的教室。白墙上有许多照片，几条白木的长凳摆在房中。对面的窗边有一张大型长方桌子，还有一张扶臂木椅。二十五年以前，一九四二年五月二日——二十三日，毛主席那篇《在延安文艺座谈会上的讲话》就是在这里发表的。
这张桌子和这张椅子，大概就是毛泽东主席主持座谈会时所坐的地方。这样一篇光彩夺目的讲话，却在如此简朴的会场内发表，我不禁反反覆覆，把内部的模样仔细看个究竟。参加座谈会的人，一定是坐在这里，把笔记放在膝盖上，目不转睛地振笔记录。我来到这里，也就不觉更加想到，对于一个事物的衡量，的确不能仅以外观来定取舍。
文艺座谈会的最后一天，初夏的天气已经来临，到会的人越来越多，无法容纳，于是将会场移至室外。毛主席就在一盏不大明亮的讲台用灯的照耀下，继续娓娓不倦地讲话。会场一到了室外，农民都聚拢来，小山坡上，树上，甚至陆桥上，都是人群，倾听毛主席的声音……（待续）

显示原版>>

Previous:外电报道锡兰政府取消不准我书刊进口的禁令

Next:印尼前驻越大使发表文章指出：只有通过人民战争才能推翻印尼法西斯政权


也门新任参谋长要军队警惕敌人混 进来

出版日期:1968.01.13
         期次:3404
         版次:2
         栏目:\[第二版]
眉题:也门政府谴责沙特阿拉伯干涉也门内政
文章正文:
【中东社萨那七日电】也门武装部队新参谋长瓦哈卜今天给了也门部队一封信，他在信中说，我们决不要让雇佣军或破坏分子渗透到我们队伍中来。他说，也门武装部队将永远保护也门人民在共和国制度下自由生活的权利。根据也门内阁昨天的决定，阿卜杜勒·拉扎克
·瓦哈卜上校已被任命为也门武装部队参谋长，以接任阿里·胡拉尼的职务。
【本刊讯】萨那消息：也门新闻部三日发表公报说，也门接待三国委员会，但这并不意味着要接受一切。
公报谴责沙特阿拉伯竟然在阿联从也门撤军后仍然支持也门保皇派来反对共和国，然后它说，“阿拉伯也门共和国政府是合法的政府，它绝不会让任何外国或阿拉伯国家干涉也门的内政。”
它说，也门人民将继续进行革命，直到被沙特阿拉伯收罗的雇佣军被赶出也门的土地时为止。公报说，“我们向阿拉伯世界和全世界表明，我们要保卫共和国的合法制度和也门的独立主权。”
【法新社亚丁七日电】也门外长迈基今天致电联合国秘书长吴丹、阿拉伯联盟及阿拉伯国家，指责沙特阿拉伯是造成也门流血的唯一的原因。
据萨那电台广播的电报说，给“雇佣军”的武器和钱只能通过沙特阿拉伯东北部才能进入也门。
电报说，“也门政府要求所有阿拉伯兄弟们进行斡旋以制止沙特阿拉伯强加于阿拉伯世界的一个民主地区的这种干涉和流血。”
也门政府说，它将欢迎三国委员会的到来。委员会的委员们将看到沙特阿拉伯所谓苏联干涉内政的说法毫无真实之处。
【中东社贝鲁特八日电】也门共和国委员会主席埃里亚尼在今天发表在贝鲁特的报纸《安瓦尔报》上的一次谈话中说，他不打算再要求任何阿联军队，因为他认为也门人民能独自对他们的成果负责。
他说，他欢迎同沙特阿拉伯举行任何会议。

显示原版>>

Previous:铁托在阿富汗活动后到巴基斯坦

Next:布迈丁说要在民族解放阵线内进行清洗


伊拉克总统阿里夫发表演说：谴责帝国主义阴谋颠覆伊拉克

出版日期:1968.01.13
         期次:3404
         版次:2
         栏目:\[第二版]
文章正文:
【美联社大马士革六日电】伊拉克总统阿里夫要求他的军队准备好，以便对“国内外的阴谋”采取行动。
阿里夫五日在伊拉克军队建军四十七周年前夕向他的八百万同胞发表广播演说：“外部的帝国主义国家和国内搞颠覆的政党正勾结在一起策划反对祖国的阴谋。因此，我号召全体军事指挥官要使部队作好准备，听候命令，履行职责”。
然而，阿里夫并未说明所谓的阴谋的性质。他也没有指明有牵连的政党。但是，他在十分钟的讲话中强调军队是“共和国的保护者”。这表明他指的是十年前亲西方的王朝垮台前执政的政党。
他说，这个国家“正在经历着一个危险的阶段，大家必须团结起来对付这种威胁”。阿里夫宣称，反对他的政权的阴谋自从去年八月以来就出现了苗头。当时，伊拉克政府“拟订了独立地开采石油资源的方针”。
这是指的从西方的伊拉克石油公司手中收回未开采的伊拉克租让地。

显示原版>>

Previous:布迈丁说要在民族解放阵线内进行清洗

Next:外国科学家合成可以繁殖的脱氧核糖核酸


印共革命派《爱国者》周报的社论说：伟大的毛泽东指导着今天世界革命

出版日期:1968.01.13
         期次:3404
         版次:1
         栏目:\[头版]
副题:社会主义中国是世界革命牢不可破的堡垒；今天印度真正的革命者的责任是努力建立革命的权威中心
文章正文:
【本刊讯】西孟加拉邦印共革命派在加尔各答出版的孟加拉文《爱国者》周报六七年九月二十八日发表一篇社论，题为《庆祝十月一日》，摘要如下：
在毛泽东同志和中国共产党的领导下，中国革命在一九四九年取得了胜利。这一革命对被压迫的东方发生了巨大的影响，把世界革命提高到一个新阶段，民族解放运动成为世界革命的中心点。帝国主义，特别是它的头目美帝国主义，惊恐万状。修正主义者也惊慌不安。在美帝国主义阴谋从四面八方包围社会主义中国，企图扼杀它的时候，赫鲁晓夫修正主义者就同帝国主义者站在一起，助他们一臂之力。
今天，由于颠扑不破的历史唯物主义的规律，伟大的中华人民共和国已成为国际共产主义运动和全世界战斗的人民的自然而然的国际中心堡垒。毛泽东主席则是这个堡垒的领袖。
列宁、斯大林教导我们，殖民地半殖民地和附属国的资产阶级民主革命应该是反对封建主义残余的斗争和反对帝国主义的斗争的结合。他们还教导我们，工人阶级必须掌握这些国家内这一民族革命运动的领导权。作为反帝斗争的坚强支柱，他们必须站出来，负起领导农民革命运动的责任，农民是这一革命的主要动力。这是工人阶级不可推卸的责任。
毛泽东同志以列宁、斯大林的这一革命学说为指针，把中国革命的策略需要同国际共产主义有效地结合起来；他进一步发展了这一学说，进一步提高了这一学说，开辟了一条宏伟的不屈不挠的土地革命的道路；他们通过持续二十七年之久的流血斗争逐步取得了最后胜利。
苏联修正主义者的政策现在是想阉割和削弱民族解放斗争和先进国家工人阶级对美帝国主义世界战略敢于斗争的精神。国际革命的牢不可破的堡垒——社会主义中国，在毛泽东同志的领导下，高举着列宁的政治旗帜，与此针锋相对。正是伟大的中国共产党和伟大的毛泽东今天指导着反对帝国主义和反对修正主义的世界革命。
在国际共产主义运动的中心根据地的支持下，喜马拉雅山脉的山巅上升起了印度革命的北斗星。这是这一世界革命的一部分。今天，印度真正的革命者的责任就是要在沿着充满曲折和起伏的印度革命的不平坦的道路实行列宁指出的这一纲领的同时，通过真正统一的努力建立革命的权威中心。我们决不能由于任何原因而背离当前的这一任务。

显示原版>>

Next:中国人民从心底里热爱毛主席


印尼前驻越大使发表文章指出：只有通过人民战争才能推翻印尼法西斯政权

出版日期:1968.01.13
         期次:3404
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印尼人民之声》十月十六日一期转载印尼前驻越南民主共和国大使苏克里斯诺写的题为《枪杆子里面出政权——只有通过人民战争才能推翻印尼法西斯政权的统治》的文章，摘要如下：
苏哈托—纳苏蒂安法西斯军人政权代表着印尼最反动的社会和政治力量，即买办资产阶级、官僚资本家和地主的利益，同时也代表着帝国主义的利益。当前，苏哈托—纳苏蒂安法西斯军人政权是印尼人民的头号敌人。
这个印尼历史上最反动的反人民、反共的政权，为了维持其生存，不仅得到美帝国主义的明显的帮助，而且还得到苏联现代修正主义者衷心支持。
现在的问题是，我们应该如何对付这个野蛮的法西斯军人政权。
武装的反革命必须用武装的革命来对付，即印尼人民必须走长期的武装斗争的道路，来夺取政权从而取得胜利。
目前，在东南亚，越南南方人民、缅甸人民、泰国人民、老挝人民、马来亚人民和菲律宾人民正在英勇地展开武装斗争以夺取政权。同样，非洲和拉丁美洲的革命人民也为推翻反动的资产阶级独裁政权，争取自己的解放而进行武装斗争。这些地方的人民实践了毛泽东的伟大的人民战争（的思想），人民战争把中国革命带到了辉煌的胜利的大门——一九四九年十月一日中华人民共和国诞生。
人民战争的原则是，依靠农民建立农村根据地，以农村包围城市，从农村解放城市，最后解放全国。通过土地革命，意即无产阶级领导下的农民武装斗争，把落后的农村建成先进的和巩固的根据地，建成在军事上、政治上、经济上和文化上无比强大的革命阵营。
人民战争的理论的真理具有普遍意义，尤其对殖民地、半殖民地和半封建国家。
正在进行武装斗争的英勇的人民高举毛泽东的马列主义论点“枪杆子里面出政权”和“没有一个人民的军队，便没有人民的一切”的（旗帜）。这些地方的人民坚持以这个具有普遍真理的意义的马克思列宁主义的论点为准则，目前正在开辟通向辉煌胜利的道路，并将赢得人民民主国家的诞生。
目前，印尼人民也拿起了武器。除了在爪哇之外，在北苏拉威西、南苏拉威西、西加里曼丹和西苏门答腊人民游击队已经敢于同法西斯政权的军队作战。
印尼人民从战争中学习战争。在西加里曼丹，七月十五日夜晚，人民游击队对三口洋空军基地进行突然袭击并取得伟大的胜利，致使印尼法西斯政权的空军部队下半旗致哀。据西加里曼丹的印尼法西斯政权军官维托诺准将说，这次人民游击队对三口洋空军基地的袭击是在印尼共产党人的领导之下进行的。
在印尼，人民武装斗争已经开始发展，世界上没有任何力量能够阻挡它的进展。对印尼人民来说，要取得反对苏哈托—纳苏蒂安法西斯军人独裁政权的斗争的胜利，除了进行长期的武装斗争，即走其优越性已在半殖民地、半封建各国得到证明的毛泽东的人民战争的道路之外，确实再也没有别的路了。只有走人民战争的道路，只有建立农村根据地，在土地革命中领导农民的武装斗争，从农村包围和解放城市并进而解放全国，印尼人民将能够推翻苏哈托—纳苏蒂安法西斯军人政权，在印尼建立人民民主政权。

显示原版>>

Previous:延安精神万岁（待续）

Next:西哈努克同鲍尔斯举行第二次会谈


英流感患者猛增

出版日期:1968.01.13
         期次:3404
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社伦敦十二月二十九日电】最近英国患病毒性流感的人数急剧增加。百分之五十的病人住进了医院。而患急性流感的人比去年同时期多。昨天伦敦的各医院有三百一十七人要求住院，其中一百零四人并发有肺炎和其他严重疾病。
由于铁路员工中的流感病症，今天铁路当局在最紧张钟点不得不把英国南部的三列火车停开。

显示原版>>

Previous:外电报道鼠疫等疾病在一些地区上升

Next:日报认为：美经济陷入困境 无法摆脱美元危机


中国人民从心底里热爱毛主席

出版日期:1968.01.13
         期次:3404
         版次:1
         栏目:\[头版]
眉题:日《长周新闻》元旦号刊登齿轮座团团员访华观感
副题:山本卓说：最红最红的红太阳毛主席，这不仅是中国式的表达，而且对于世界革命人民来说，也是最贴切的说法
文章正文:
【本刊讯】日本《长周新闻》一九六八年元旦号用将近六个版的篇幅（这一期共十二版）刊登齿轮座剧团访华演出团部分团员座谈会的内容。摘要如下：
齿轮座剧团访华演出团更加高举伟大的毛泽东思想的红旗，带着中国七亿人民崇高的国际主义的友谊，怀着和全世界人民的伟大领袖毛泽东主席进行了光荣会见的不可忘却的感激心情，在一九六七年十一月三十日回国了。本报请七位访华团员开了一个座谈会。
日笠世志久：无产阶级文化大革命的基本内容有许多，但是我们最受感动的是，这是一场七亿人民为了建立一个支援全世界人民解放的强大根据地而拼死进行的革命，它的核心完全是贯彻了无产阶级国际主义。
津田胜治：我接触到了毛泽东思想的活的精髓。
访华之前，我从道理上懂得必须依靠毛泽东思想搞运动，经过四个月的访华演出，我看到了七亿中国人民真正热爱毛主席的姿态，我真正了解了毛主席的伟大。七亿中国人民都真正懂得建立一个永不变色的社会主义中国的意义，所以从心底里热爱毛主席。
八田久子：访华前，我不理解无产阶级文化大革命是两条路线的激烈斗争。
访华后才懂得，这是以毛主席为首的无产阶级的队伍同以“中国赫鲁晓夫”为代表的资产阶级的斗争，它揭开了要永远进行下去的反修斗争的人类史的帷幕。
藤川夏子：访华以后，我才懂得无产阶级文化大革命是必然地要进行的，毛主席把马克思列宁主义发展到了崭新的阶段。懂得了革命是一个阶级同另一个阶级的激烈斗争，进入社会主义以后也还存在阶级斗争。我坚信无产阶级文化大革命不仅仅是中国一国的，毛泽东思想是解放全世界人民的思想。
营田齐：参观了红卫兵战果展览会以后，看到资产阶级反动派把手枪藏在书中间，把枪藏在屋檐里，或者在地下室里藏起金块、豪华的衣物，我清醒地了解到，在由社会主义向共产主义发展的阶段，发展绝不是太太平平的，而是存在着激烈的阶级斗争的。
青木幸枝：我收获最大的是，能够明确地认识到了资产阶级路线和毛主席所代表的无产阶级路线之间激烈搏斗的阶级斗争。
我懂得了，即使建立了社会主义，旧地主、资本家还是继续要想由他们来掌权的。我学到了要把自己今后的一生贡献给革命的决心。
山本卓：经过实践，我懂得了毛泽东思想是不朽的理论，是当代最高水平的马克思列宁主义。知道了文化大革命原来是所有群众活学活用当代马克思列宁主义顶峰毛泽东思想，来提高自己的思想的革命。就是说，懂得了这是一个七亿中国人民正在成为马克思列宁主义者的群众运动。因此，“最红最红的红太阳毛泽东主席”不仅是中国式的表达，而且对于世界上要干革命的人民来说，也是最贴切的说法。我坚信，照毛泽东思想办事就一定会胜利。
藤川夏子：无论如何也必须说的是，我们能够见到毛主席和国家领导人、文化大革命中的领导人这件事。正如林彪副主席所说，毛主席是当代最高水平的马克思列宁主义者。
这次会见就是在我们树立了这个坚定的信念以后举行的，所以对毛主席就更加热爱，感激就更加深。
我们深切地感觉到，这么多革命的最高领导人和我们会见是对日本人民的激励，是对日本革命的最殷切期望。

显示原版>>

Previous:印共革命派《爱国者》周报的社论说：伟大的毛泽东指导着今天世界革命

Next:外电报道锡兰政府取消不准我书刊进口的禁令


《在毛泽东思想指引下走向新生》

出版日期:1968.01.14
         期次:3405
         版次:1
         栏目:\[头版]
文章正文:
日本人士山冈繁以亲身经历谴责美日反动派狼狈为奸夏活日本车国主义的罪恶，痛斥宫本集团为美日反动派效劳。表示愿为日中人民友好而奋斗。
【本刊讯】大阪侨报《国际新报》一九六七年十二月二十七日刊登日中友协（正统）奈良县总部理事长山冈繁写的文章，题目是《在毛泽东思想指引下走向新生》，摘要如下：
许多日本人认为日本是败于美国的原子弹，这是不了解整个战争进展的人才这样讲的。当时，在中国的日本侵略军，在八路军的进攻面前节节败退，连在中国的占领地区都维持不住了。这些事实是不应忽略的。日本帝国主义的军队，受到了中国人民的抵抗，特别是受到了中国共产党指挥的八路军的严重打击。日本帝国主义的军队不是被美帝国主义消灭的，而是败于全世界反法西斯力量，特别是败于长达十五年期间把大部分日本侵略军拉到自己跟前进行斗争的中国人民英勇的武装斗争。认识到这一点，在现在说来是特别重要的。
一九四五年日本军失败，我作为战犯被扣押在苏联，一九五○年七月十五日被从伯力移交给中国，送到抚顺。
刚到中国的时候，认为反正要遭到报复，所以就抱着破罐子破摔的态度，一个劲地下棋打麻将，后来渐渐读起《人民日报》和学习起中国革命问题来了。
一九五六年，连续出现了我想像不到的事，在中国的拘留生活结束了，回到了日本。
中国人民谁也没有一点要对日本进行报复的情绪。我所遇到的人都说：“不怀恨日本人民，愿同日本人民友好”。
二年前，我作为归国代表团的成员访问中国的时候，从日本侵略军在中国东北的一个村子（平顶山），残杀了包括婴儿在内的三千人中只剩下两名生存者那里，听说了那次大屠杀的情况。他是一面落泪一面谈的。
但是，最后他说：“开始我是恨日本人的，后来学习了毛主席著作，懂得了要消灭侵略战争，必须同日本人民友好。现在不怀恨日本人民了。”就是这位被日本军杀掉了亲人和全村人的五十多岁的卡车助手，慢吞吞地和我谈的。
日本的反动派又复活了军国主义，这一次是在美帝国主义的指挥下，作着侵略中国的美梦。日本民族决不应再犯第二次这样的错误。
日本还没有同中国恢复邦交。这是日本还没有向中国人民赔罪的证据。尽管这样，佐藤首相还叫嚷什么中国的威胁。日本帝国主义对中国人民犯下的罪行还没有清算，我们日本人民是不应忘掉这件事的。威胁日本人民的不是别人，而是美帝国主义以及追随它的已经复活了的日本军国主义。
日共修正主义者，口头上高喊骗人的“独立自主”和“平等互惠”，而实际散布谣言说中国进行大国主义的干涉，可是，现在的日中关系是因为日本政府的阻挠才没有恢复邦交，他们无视在日中两国人民相互信任之下日中两国间进行的交流。破坏日中两国人民间的相互信任，他们还能说得出“平等互惠”吗？日共修正主义集团就是这样把过去的日本军国主义的罪行忘得一干二净，为美日反动派侵略中国的计划效劳。
我在无限信任受剥削受压迫人民群众的团结力量的毛泽东思想的指引下，走上了新的人生道路。为了争取日本人不再重犯过去的错误，愿为阻止复活日本军国主义和恢复日中邦交而奋斗。

显示原版>>

Previous:文化大革命是反修防修的思想革命

Next:延安精神万岁（待续）


巴勒斯坦解放人民阵线战报

出版日期:1968.01.14
         期次:3405
         版次:2
         栏目:\[第二版]
文章正文:
【中东社贝鲁特十一日电】巴勒斯坦解放人民阵线在今天发表的一项公报中说，它的一支部队一月三日在杰里科西北伏击了一支以色列的巡逻队，打毁了一辆士兵运输车和打坏了一辆巡逻车。这个阵线说，它的一枚地雷一月三日炸毁了一辆以色列客车。

显示原版>>

Previous:巴勒斯坦解放组织执委会开会

Next:并宣布“承认”柬埔寨边界不可侵犯


巴勒斯坦解放组织执委会开会

出版日期:1968.01.14
         期次:3405
         版次:2
         栏目:\[第二版]
文章正文:
【中东社开罗十一日电】巴勒斯坦解放组织执行委员会在巴勒斯坦解放组织代理主席哈穆达的主持下于今天在这里举行会议。
参加这次会议的还有巴勒斯坦解放组织驻阿联、科威特、卡塔尔、叙利亚、黎巴嫩、利比亚、阿尔及利亚和伊拉克的办事处的负责人。
这次会议研究了巴勒斯坦的问题，特别是巴勒斯坦斗争的统一以及拟议中的巴勒斯坦国民军的问题。
本周将再举行几次会议，继续进行讨论。
【法新社阿尔及尔九日电】巴勒斯坦解放组织代理主席哈穆达在对阿新社驻开罗记者发表的谈话中说，“反对犹太复国主义占领的斗争一定要继续进行下去，直至巴勒斯坦人恢复他们的最合法的权利”。
哈穆达说，“我们的问题是解放被强行掠夺和霸占因而损害了它的居民利益的土地，这种情况是由早在一九一七年出现的帝国主义—犹太复国主义侵略阴谋活动而造成的。因此，我们希望大家都知道，我们的问题首先是一个解放的问题，我们准备继续进行斗争，直到取得最后胜利和我们的人民像各国人民一样享有自由时为止”。
巴勒斯坦解放组织主席在谈到“犹太复国主义的反阿拉伯人的宣传”时说：“当然，以色列指责我们是反犹主义，以便转移世界舆论对它向我们所采取的最野蛮行动的注意。以色列现在已变成了犹太复国主义的发源地，因此人们可以有理由认为它是种族主义和宗教隔离的真正的根据地。以色列竭力使整个人民远离他们的祖国，占领他们的土地，掠夺他们的财产，毁灭他们的文化和宗教遗产，它这样做只会暴露它的非人道的面貌和野蛮的和侵略的精神。”

显示原版>>

Previous:柬埔寨同美国发表联合公报

Next:巴勒斯坦解放人民阵线战报


鲍尔斯自金边返回新德里

出版日期:1968.01.14
         期次:3405
         版次:2
         栏目:\[第二版]
文章正文:
【美新处圣安东尼奥十二日电】白宫今天说，约翰逊总统认为，鲍尔斯大使柬埔寨之行是有益的。
新闻秘书克里斯琴对记者们说，总统“非常仔细地”注意来自柬埔寨的消息。
【法新社新德里十二日电】美国大使鲍尔斯今天回到他在这里的任所时谈到他同西哈努克亲王的会谈，他说，“我很高兴说，我们的会谈结果很好”。
鲍尔斯说，会谈是维护柬埔寨的领土完整的一个重要的步骤，并且有助于恢复东南亚的和平。
这位大使争取到西哈努克亲王同意加强国际监督委员会作为监视北越人和越共利用柬埔寨领土作基地的作用。

显示原版>>

Previous:叫嚷美并未放弃越过柬境的「权力」

Next:汉弗莱结束在非活动回美


并宣布“承认”柬埔寨边界不可侵犯

出版日期:1968.01.14
         期次:3405
         版次:2
         栏目:\[第二版]
眉题:英国鼓吹加强柬埔寨“国际监委会”
文章正文:
【合众国际社伦敦十二日电】英国政府今天宣布，它支持柬埔寨在越南战争中的中立和这个东南亚国家的边界之“不可侵犯”。
柬埔寨国家元首在去年的声明中说，除非外国在本月中旬准备宣布它们承认他的国家的目前边界，否则柬埔寨将关闭在这些国家的外交使团。
【路透社伦敦十一日电】英国外交部发言人今天在这里说，英国欢迎加强柬埔寨国际监督委员会的任何行动。他拒绝评论美国愿意提供两架直升飞机巡视柬埔寨和南越边界的具体表示。

显示原版>>

Previous:巴勒斯坦解放人民阵线战报

Next:叫嚷美并未放弃越过柬境的「权力」


布朗同腊斯克会谈结束

出版日期:1968.01.14
         期次:3405
         版次:3
         栏目:\[第三版]
文章正文:
表示英将利用日内瓦会议主席身份为美“和谈”阴谋效劳
【路透社华盛顿十一日电】英国外交大臣布朗今天说，英国准备帮助安排越南和谈，但是对河内的意图仍须进行探索。
布朗在同美国国务卿腊斯克举行两个半小时的会议以后说，英国作为一九五四年讨论印度支那问题的日内瓦会议的两主席（另一主席为苏联）之一，可以参与和平努力。
英国首相威尔逊将于一月二十二日去莫斯科同苏联总理柯西金会谈。
布朗对记者说，英国“作为两主席之一，可能参与行动”，他对越南问题只愿发表最起码的公开意见，以免损害英国“给予帮助的能力”。
【合众国际社华盛顿十一日电】布朗刚结束同国务卿腊斯克举行的两个半小时的会议，两人在会议期间回顾了越南局势。
布朗说，这次会谈“非常坦率和非常深刻。我们知道了彼此的个人观点和我们政府的观点。”
【美联社华盛顿十一日电】布朗今天离开华盛顿经过纽约到伦敦，在他启程之前，他对记者说，约翰逊总统在电话中与他进行了谈话。

显示原版>>

Previous:腊斯克透露美正“私下探讨”以推行“和谈”阴谋

Next:法刊综述去年世界局势并展望今年前景


法报刊对法暗淡的经济前景深感不安

出版日期:1968.01.14
         期次:3405
         版次:4
         栏目:\[第四版]
眉题:失业现象严重 经济增长缓慢
文章正文:
【本刊讯】法《企业》周刊六日发表一篇文章，题为《一九六八年的头号问题》，摘要如下：
今年最严重的问题不是价格问题，而是就业问题。
从现在起，这个问题十分严重，以致国家元首在他的新年演说中谈到了它。
在法国经济领域内的非生产人员数量大大地高于失业和要求就业人员数量。失业增加了，但是，就业不足和人为地保持就业的群众也还在增加（农业、采煤、某些行政机关、国家竭力支持的部门）。
在这些失业人员中就有很多是青年。一方面鼓励生育，这是我们保证法国传种接代的需要，而同时又让青年没有工作做，这并不是好的方法。创造就业条件的投资的不足也起了一定作用。
【本刊讯】法《战斗报》八日以《资本家不安：对一九六八年感到担心的四个原因：一九六七年的经济增长率低；失业的大大增加；改革加价税的影响；盎格鲁撒克逊关于金融问题的决定的影响》为题，发表社论，摘要如下：
再过六个月共同市场内就将完全取消关税了，因而就要开始特别尖锐的贸易战了。在这种情况下，资本家刚发表的法国年终经济情况分析，使人对于法国是否可能经受得住这种竞争速度深思。好些个月以来，权威人士提出了一些不太令人鼓舞的事实，向政府发出了明确的警告，表示了很有理由的不安。而法国资本家的惊讶并不是什么新东西，但是，过去的这段时间没有使人有任何理由恢复信心，而且，随着期限的逼近，他们的担心倍增是正常的。
诚然，有些令人不安的问题，并不是共同市场六国中的法国所独有的。一九六七年没有任何一点象一九六三年以前各年那样光辉。但是，法国特别比联邦德国落后得多，而一九六七年法国的更加落后对法国是特别有害的；鉴于欧洲斗争的需要，生产增长百分之三点一是太小了。
例如考虑到并没有把物价保持在能保证物价有起码的竞争能力的范围内，假如又考虑到有两个未知之数——即改革加价税的影响以及盎格鲁撒克逊对财经问题作出的决定的影响——影响到人们对不太远的未来作任何预测，那么人们就要担心发生最坏的情况了。

显示原版>>

Previous:法刊综述去年世界局势并展望今年前景

Next:法宣布自西德撤出两个装甲团


法刊综述去年世界局势并展望今年前景

出版日期:1968.01.14
         期次:3405
         版次:4
         栏目:\[第四版]
副题:认为今年美元和黄金战将更趋剧烈；美苏将更积极恢复密谈和更广泛地勾结；欧洲货币将随英镑再度贬值而贬值
文章正文:
【本刊讯】法《巴黎竞赛画报》六日的一期以《从一九六七年到一九六八年》为题发表社论，摘要如下：
这是平凡而混乱的一年。它以虚假的停战而结束，这也增加了混乱。
这一年的一个象征是：尽管以色列当局采取了巨大的安全措施，可是伯利恒的圣格罗特教堂里子夜的作弥撒还是在恐怖中举行的。
另一个象征是：一向是最强大的国家的元首隆重地访问了罗马最大的教会首脑，但是，头一天在越南，他还向参加殊死战争的数千名年轻飞行员致敬哩。
第三个象征是：中国准备拥有战术原子武器：因此，贯串在整个世纪中的越来越按照一个巨大公式——亚洲反对美国——进行的广泛挑战将不会消除。一切都反映出这些矛盾。
在有巨大希望的宇宙中，在埋怨有不断加强之势的背景下，欧洲正在千辛万苦地寻找它的统一。
英国出现了国内经济财政的悲剧，这幕悲剧可能使二百年来的这个历史上最庞大的国家的有生力量受到损害。
在建立一支不大的军队和建立一支能冒险的军队之间摇摆不定的德国，正准备在其他国家货币贬值或可能贬值的时刻，重新估价它的货币，但是，由于柏林还在别人手里，所以德国还不能一切行动都自由。
俄国在强硬政策和温和政策之间，在革命与共处之间摇摆不定，一会儿实行这种政策，一会儿实行那种政策，有时两种政策兼而有之，因此，莫斯科未能在“开放的世界”和“关闭的世界”之间作出选择。
美国也在强硬政策和温和政策之间摇摆不定。
还需要谈一下非洲吗？那里所有的政权都是不稳定的，都可能在朝夕之间被推翻。
不稳定，这是一九六七年的关键词。
一九六八年将会带来一线希望吗？这一年是否可能作出一些决定性的选择呢？
至少，人们已可以把那些决定我们命运的主要问题罗列、确定和说明。但是，在越南战争之外，整个赌博无可否认地还在三个战场上进行着。它们引起我们的不断注意。
第一个是美元和黄金战的战场，这个战争已经扩展到最大的高度了。
第二个是东欧：随着从布加勒斯特到布达佩斯、从华沙到布拉格的东欧各国逐渐和平地摆脱可怕的统治，将来的每一小时都将发生变化。
第三个，无疑是最重要的一个，是麦克纳马拉在他十二月三日的历史性演讲中所影射的战场。他说，“可以认为，苏联将在一九六八年开始拥有轨道作战武器系统。”由此不可避免的推论是：美苏将更加积极地恢复密谈；两个超级大国将更加广泛地勾结；热线将重新打得火热。
【本刊讯】法《今日巴黎报》一日刊载一篇文章，题为《一九六八年的担心和希望》，摘要如下：
专家们对一九六八年国际政治的预测，同我们西方国家舆论的担心是吻合的。根据年终的民意测验，百分之七十一的美国人不再认为越南冲突能够在一九六八年结束。
一，尽管一九六八年将遇到动荡和一些将使人担心的危险，可是这一年将是观望之年，将是为下年进行狂热准备之年。只有一九六九年，在美国总统选举以后，看来才可能是完完全全的“历史性”之年。即是说只有在一九六九年才能预见到一些重大问题的解决。
二，仍然是整个国际解决的中心问题的越南冲突，尽管使人有断断续续的希望，但看来今年不会得到解决。重大的问题甚至是：是否能避免冲突扩大到柬埔寨、老挝、泰国的领土上去。这种扩大仍然是美国五角大楼的目的。
三，假如约翰逊总统必须应付这一问题（美元危机），那么，他也将对在一九六八年不仅对美国起主要作用的财政和货币情况负起责任来。英镑的再度贬值（大多数专家认为这是不可避免的）之后，欧洲货币将随之共同贬值。

显示原版>>

Previous:布朗同腊斯克会谈结束

Next:法报刊对法暗淡的经济前景深感不安


法宣布自西德撤出两个装甲团

出版日期:1968.01.14
         期次:3405
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎十日电】宣传部长戈尔斯今天说，法国准备从西德撤回三千到五千名士兵，作为使法国军队现代化的一部分。他说，已经通知西德，法国驻德国的部队将配备最现代化的武器和更强大的火力。
法国要把它的军队从常规概念转变为以核力量为基础，要把它陆军的四个师改编为五个师，但不增加人力。
【法新社巴黎九日电】法国国防部今天证实，法国驻西德的两个装甲团将撤至凡尔登地区。

显示原版>>

Previous:法报刊对法暗淡的经济前景深感不安

Next:捷报就捷修一月全会发表文章


汉弗莱结束在非活动回美

出版日期:1968.01.14
         期次:3405
         版次:2
         栏目:\[第二版]
文章正文:
【美联社突尼斯十一日电】美国副总统汉弗莱在对非洲九国进行了访问之后于十一日离开突尼斯回华盛顿。
【本刊讯】法国《十字架报》一日刊登了一篇文章。摘要如下：
率领了一个四十人代表团的美国副总统汉弗莱及其夫人已经抵达非洲，他们将在那里访问九个国家：即加纳、刚果（金）、赞比亚、埃塞俄比亚、索马里、肯尼亚和突尼斯。
为什么访问这十个国家呢？华盛顿解释说，这次选择是根据这些国家的过去的历史（都是前法国、比利时、英国和意大利的殖民地）、地理条件以及这些国家的政府的形式而决定的。
华盛顿似乎十分重视这次访问，这次访问的主要目的是．：
（一）重申美国对非洲大陆的巨大关怀；
（二）同非洲领导人进行会谈，并了解这些领导人对于他们所关心的重大问题的看法；
（三）研究有关美国援助非洲计划的问题，并了解那些有助于黑大陆经济发展的其他各国的问题。
这次访问的政治目的和经济目的都是很明显的。
正当苏联竭力插入中东、地中海和非洲的时候，美国的这一行动就具有很大的意义。
不难设想，人们将如何感兴趣地来阅读副总统汉弗莱在旅行结束后要起草的报告。这个报告可能是美国对非洲的新政策的起点，这个新政策将代替华盛顿长期以来对黑大陆所实行的经验主义的方法。
一个美国副总统在这个大陆上进行长期的旅行，这在十年来还是第一次。十年前尼克松曾到非洲访问。

显示原版>>

Previous:鲍尔斯自金边返回新德里

Next:马桑巴──代巴宣布改组刚果（布）政府


合众社认为：捷修更换头目得到苏修的赞同

出版日期:1968.01.14
         期次:3405
         版次:4
         栏目:\[第四版]
副题:英报说杜布切克主张一切服务行业取消国有化
文章正文:
【合众国际社莫斯科十日电】（记者：夏皮罗）共产党问题专家认为，杜布切克最近被提升为捷克斯洛伐克共产党的领导，是在一个执政的共产党国家中合法地和表面看来妥当地移交权力的第一个事例。
诺沃提尼总统放弃领导同赫鲁晓夫下台的情况形成了尖锐的对照。
外交观察家们认为，捷克斯洛伐克人从赫鲁晓夫事件的经验中吸取了良好的教训。他们避开了这一事件的那些陷阱，设法以相当巧妙的手段使诺沃提尼下台。
诺沃提尼无论如何暂时被允许保留共和国总统职位。可是他仍是权力很大的政治局和中央委员会的委员，仍然可能在捷克斯洛伐克的事务中起重大的作用。此外，中央委员会宣布解除诺沃提尼的职务时还称赞了他。
这次移交权力大概是在勃列日涅夫赞同下做的。预料，诺沃提尼的总统职位将保留到宪法规定的他的任期在一九六九年届满和举行新选举的时候为止。到那时，他大概将体面地退休。
在捷克斯洛伐克，捷克族人比斯洛伐克族人多两倍以上。为此原因，此间观察家认为，列纳尔特将让位给一个捷克族人，以便保持这个国家两个主要民族之间在代表权方面传统上的比例。
【本刊讯】英《金融时报》九日刊登一篇文章，题目是：《捷克将要进行广泛的改革》。摘要如下：
根据诺沃提尼总统被撤换捷克斯洛伐克共产党第一书记职务之后从这个国家传出的非官方消息，捷克斯洛伐克可望在政治和经济结构方面实行具有深远意义的改革。
据说正在设立一种新的共产党中央委员会“顾问委员”职位，这种委员职位恐怕是为了针对诺沃提尼的助手而设立的，以便在没有明显地引起太大的动荡的情况下剥夺他们的权力。
据说，新任第一书记杜布切克赞成对一切服务行业——例如水暖工、电工、洗衣店、修房队、大概还有一大部分饮食业
——取消国有化。
有些消息说，正在起草一部新宪法。并不是所有的传说都会是准确的，但是现在已经十分明显，诺沃提尼的倒台只是这个国家广泛的自由化过程的开始。

显示原版>>

Previous:捷报就捷修一月全会发表文章

Next:捷报强调同苏修同盟和合作


柬报说中国军援是对柬国防的宝贵贡献

出版日期:1968.01.14
         期次:3405
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《柬埔寨报》五日刊登一篇关于中国一月四日给予柬埔寨皇家武装部队的军事物质援助的文章，题为《中国的友谊和声援的姿态》。文章说，中国的援助“是对我们国防的宝贵的贡献。
“当敌人窥视我们并准备捕食‘柬埔寨’的时候，我们中国朋友的援助就该得到应有的评价。”
文章还说：“我们也将用苏联将给予我们的援助来加强我们的手段，以便把侵略者赶出我们的领土。但是，加强我们的防务手段丝毫不意味着我们将一下子就采取军事上的攻势。我们领土的防务首先是建立在我们政治和外交的能力以及游击战术的基础上的。”

显示原版>>

Previous:延安精神万岁（待续）

Next:柬埔寨同美国发表联合公报


柬埔寨同美国发表联合公报

出版日期:1968.01.14
         期次:3405
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十二日电】下面是一月十二日在金边发表的联合公报的全文：
美国总统特别代表切斯特·鲍尔斯先生在美国政府其他官员的陪同下于一九六八年一月八日至一月十二日访问了金边，同柬埔寨王国政府讨论了共同关心的问题。
在访问期间，鲍尔斯大使受到了柬埔寨国家元首诺罗敦·西哈努克亲王殿下的接见，并且参加了同首相宋双先生阁下举行的若干次工作会议。宋双先生阁下是由柬埔寨王国政府的高级官员协助的。
在讨论中，鲍尔斯大使重申美国保证尊重柬埔寨主权、中立和领土完整。他表示希望国际监督委员会的有效活动将使柬埔寨的领土和中立免遭在越南作战的军队的侵犯。
此外，他宣布，美国政府准备向国际监督委员会提供物质援助，使它能够加强它的执行它的任务的能力。
西哈努克亲王殿下明确表示，他的政府希望使越南战争保持在他的边界以外。他强调指出，柬埔寨希望包括在越南交战的双方在内的各国尊重它的领土和中立。王国政府决心不让柬埔寨的现有边境遭到任何侵犯。为此，王国政府正在尽一切努力使这个王国的现有边界得到承认和尊重。
鲍尔斯大使相信柬埔寨的诚意。他强调指出，美国不想也不打算侵犯柬埔寨的领土。他向柬埔寨王国政府保证：美国将尽一切可能避免发生对柬埔寨的侵略行动，和可能会给柬埔寨居民带来损失和破坏的事故和事件。
西哈努克亲王殿下追述，王国政府从一九六一年就建议通过提供新的手段、成立机动小组和在这个国家各地建立固定的哨所来加强国际监督委员会，这个建议至今仍然有效。王国政府准备重新向国际监督委员会申明，它仍然赞成加强那个组织，以便使它能够在一九五四年日内瓦协议规定的职权范围内对所有的事件以及外国对柬埔寨领土进行的一切渗透活动进行调查、核实和提出报告。
在会谈期间，双方还就东南亚一般的局势和共同关心的其它问题坦率地交换了意见。
工作会议是在互相尊重、互相谅解和充满诚意的气氛中进行的。双方对此表示满意．并表示愿意参加今后举行的类似的会晤。鲍尔斯大使在访问结束时，代表他自己和美国代表团成员，对西哈努克亲王殿下和王国政府的亲切接待和热情招待表示最深切的感谢。

显示原版>>

Previous:柬报说中国军援是对柬国防的宝贵贡献

Next:巴勒斯坦解放组织执委会开会


叫嚷美并未放弃越过柬境的「权力」

出版日期:1968.01.14
         期次:3405
         版次:2
         栏目:\[第二版]
眉题:威·邦迪就柬美公报发表谈话
文章正文:
【合众国际社华盛顿十二日电】助理国务卿威·邦迪今天说，美国并没有放弃为了“自卫”而越过柬埔寨边境的“权利”（如果共产党的行动使得有绝对的必要这样做的话），但是它只是在很不得已的情况下才会这样做。
邦迪是国务院关于亚洲事务的最高级的官员，他说，在美柬协议中美国强调它“不希望、也不打算侵犯柬埔寨领土”，但是这项协议并不妨碍美国行使“自卫权”。
他说，只有在越南的共产党军队“利用柬埔寨的领土”以致于危害美军的安全而有所必要时才会产生这个问题。

显示原版>>

Previous:并宣布“承认”柬埔寨边界不可侵犯

Next:鲍尔斯自金边返回新德里


叫嚷泰将再派一万多炮灰去南越

出版日期:1968.01.14
         期次:3405
         版次:3
         栏目:\[第三版]
眉题:他侬去西贡同美伪会谈后返泰
文章正文:
【美联社西贡十日电】泰国总理他侬今天同十五名军事官员抵达这里作为期三天的停留，以同南越领导人举行会谈和视察在这里作战的泰国军队。
【法新社西贡十日电】泰国总理他侬今天在这里同阮文绍和阮高其会晤半小时，然后同驻越南美军司令威斯特摩兰会谈了一小时。
这个泰国领导人本来计划只同威斯特摩兰会晤半小时，但是这次会晤的时间延长了。
他侬是在从曼谷抵达这里仅仅一小时后开始进行会晤的。
【路透社西贡十二日电】泰国总理他侬今天离开这里返回曼谷。在这之前，他对越南进行了三天访问。
【美联社西贡十二日电】他侬今天说，他的国家将在九十天左右的时间内再向南越派出一支一万二千人的步兵部队。
这将使泰国参加盟军的人数达到一万五千人左右。

显示原版>>

Previous:印共革命者出售革命书刊

Next:乌隆发生枪击美军事件侵泰美国兵一死一伤


捷报就捷修一月全会发表文章

出版日期:1968.01.14
         期次:3405
         版次:4
         栏目:\[第四版]
文章正文:
声称捷国内「利害冲突已不是阶级斗争的表现形式」
【本刊讯】捷《红色权利报》十日以《目标明确的分工政策的前提》为题，发表捷修中央候补委员杨·福依季克写的一篇文章，摘要如下：
坦率和批评精神为其显著特点的这次会议（一月全会），是去年十月和十二月会议的继续。十月全会通过的党在我国社会中的地位和作用的提纲，是这次讨论的基础。讨论一方面涉及到着手实现十三次代表大会的结论问题，一方面涉及到党的工作方法和工作作风。中央委员会认为，需要从根本上改进党的工作，找到使所有党的组织积极去完成艰巨的任务的途径。
在我们的社会中，为了利害而发生的冲突已经不是阶级斗争的表现形式了。各种各样的冲突是十分自然的，并且必然地伴随人们渴求进步的愿望而产生的地方去寻找这种斗争的表现，起着十分不良的作用。它是与工人阶级的使命相违背的，在这种情况下，只能助长保守主义和落后思想，有助于自由主义的态度，并煽起敌视。把分歧和相互不信任带到捷克人和斯洛伐克人之中，带到我们各社会主义民族和少数民族之中，同样是不允许的。
在会议的讨论中要求在党的中央机关工作中进行分工和实行集体原则和领导个人负责制。应该选择能够掌握符合目前的要求的方法的人来担任领导职务。
中央委员会还根据十月全会结论，决定解决兼任党和国家的最高机关的职务问题。特别是在中央，过多的兼职，决不利于工作的质量。在目前的条件下把职务分开，是一个重大的民主措施。特别是捷共中央第一书记的职务，如若以必要的主动性和深刻的集体精神去执行这一职务，极其负责地对待其他人的观点和建议，并且与同志式的机关和组织保持经常联系的话，则需要一个整人。

显示原版>>

Previous:法宣布自西德撤出两个装甲团

Next:合众社认为：捷修更换头目得到苏修的赞同


捷报强调同苏修同盟和合作

出版日期:1968.01.14
         期次:3405
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】捷《红色权利报》十日发表一篇评论，摘要如下：
今年一月五日结束的捷共中央会议，在国外引起很大兴趣。出现一系列评论和各种各样的臆测，西欧出现的臆测最多。在美国数量要少得多。
在西欧就捷共中央最近的会议的臆测中，不止一次地出现关于捷克斯洛伐克的对外方针可能改变或捷共今后对国际共运的态度可能改变的议论。一些人甚至走得这样远，竟提出“松动”我们同苏联的同盟关系的先决条件，“修正”我们的对德政策的先决条件，还提出意味着用民族主义的态度代替无产阶级国际主义原则的方针。
捷克斯洛伐克社会主义共和国的对外政治态度，在所有决定性的特征方面，如同它所基于的原则一样是不变的，这首先适用于我们同苏联的同盟、友谊和合作。
这也完全适用于在德国问题上我们的态度。
我们同第一个德国社会主义国家
——德意志民主共和国的同盟，正如同在另一方面我们对目前西德的态度一样，是我们的对外态度的坚定的、不可改变的一部分。需要补充的是，德意志联邦共和国的政治制度本身，并不妨碍同我们共和国的具体的经济关系甚至于外交关系。
因此，关于在捷共中央会议之后，我们的对外政治态度可能改变的臆测，完全是没有根据的。

显示原版>>

Previous:合众社认为：捷修更换头目得到苏修的赞同


腊斯克透露美正“私下探讨”以推行“和谈”阴谋

出版日期:1968.01.14
         期次:3405
         版次:3
         栏目:\[第三版]
副题:旧金山五百多示威群众高呼“腊斯克是杀人犯”
文章正文:
【美新处旧金山十二日电】国务卿腊斯克说，美国正在探讨同北越人进行和谈的可能性。
他昨晚说：“正在私下进行探讨。”他说他不能详细谈，因为“如果你谈私下的接触，那就不再是私下的，也不再是接触了。”
腊斯克是北加利福尼亚世界事务委员会和加利福尼亚联邦俱乐部的宴会上的贵宾。他发表了非正式的演说。
腊斯克说：“如果要停止向北方扔炸弹，我们当然有权知道在南方的用脚踩手扔的炸弹是否将继续爆炸。”
在腊斯克到达饭店出席宴会以前，约有五百名示威者来到饭店前面。
【路透社旧金山十二日电】在联邦俱乐部举行会议的旅馆之外，警察使用镇压骚乱的警棍赶走数百名反战的示威群众。在旅馆门前长达两小时的骚乱期间，有三十多名示威群众被捕，有几个人受伤。
示威群众向挥舞棍棒向他们走来的警察投掷石头，至少有一次向警察使用催泪瓦斯。
示威是以齐声谴责腊斯克在越南战争中杀人开始的，后来把几个装满“动物鲜血”的瓶子和汽球扔进旅馆大门以后，就变得狂乱起来了。
有七个警察在交手中受伤。还有人数不详的示威者和看热闹的人受伤。
【法新社旧金山十二日电】在腊斯克讲话的旅馆外面有人示威。
这次示威参加者有五百人，他们抗议美国对越南战争的政策。把代表鲜血的红漆喷洒在旅馆的墙上。
示威者高呼：“腊斯克是杀人犯，”后被用催泪瓦斯驱散。

显示原版>>

Previous:乌隆发生枪击美军事件侵泰美国兵一死一伤

Next:布朗同腊斯克会谈结束


马桑巴──代巴宣布改组刚果（布）政府

出版日期:1968.01.14
         期次:3405
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布拉柴维尔十二日电】刚果（布）总理努马扎莱今天在一次彻底的内阁改组中被解除了他的职务。
总统马桑巴—代巴自行控制政府，这个政府包括三名新的部长和两名新的国务秘书。
【美联社刚果共和国布拉柴维尔十二日电】马桑巴—代巴是在一九六三年八月十五日一次为时三天的暴动中群众把富尔伯特·尤卢总统赶出政府后掌握政权的。
【本刊讯】布拉柴维尔十二日消息：刚果（布）革命之声电台十二日广播了马桑巴—代巴总统的一篇讲话。摘要如下：
这里是共和国政府，因为形势要求，为了在一九六八年采取决定性的行动，正如我在新年文告指出的，一九六八年是使我国在各个领域获得发展的地区性竞赛的一年，因此，在这种形势面前，我们必须更新，更新政府班子，就是说要进行改组。这次改组当然首先是为了让新的分子参加。但是改组也考虑这样一个事实：在上届政府中有党员，这使得某些负责人同其他的人相比负担太重。但是，为了避免过度劳累，必须给予每个领导人与他的能力和体质相适应的任务，因此我们认为，从今年起，应当用一个新班子来分担工作，以便实现国家的任务。例如我们认为，总理的职位是多余的，因为总统在主持作出各项决定的部长会议。因此，总理职位完全是多余的。因此，我们任命了：（名单从略——本刊注）
这就是新的班子，它将执行人民通过党委托给它的任务。我们认为可以说，这个新班子将一方面直接向国家元首负责，另方面向人民负责。
我要提醒不幸地受到最出奇的谣言的影响的刚果人民注意，不要过于偏信这些谣言，特别是不要被这些谣言所动摇，因为我们向历史承担的自己管理自己，就是说不要监护人的真正地独立行事的责任应该使我们具有某种纪律、某种勇气、对我们的作用的某种自觉。
至于党的负责人，他们知道他们的作用是什么。我们知道，是党在制订一切，特别不应该由党来妨碍应执行党的任务的工具，就是说政府（的工作）。党制订政策，党应该正确地采取行动使人民了解我们在这个国家里要做的事情的意义，使人民清楚地了解这一点，这就等于说，党应该教育人民，但是是以适当的方式进行教育，而不要制造紊乱、仇恨。这就要求所有的政治负责人应有相同的语言，共同的语言，每个人不应该互相争夺，并利用人民、青年或军队、民防团或我不知道什么力量的某一派别。党或党的负责人必须禁止这一点。党必须采取真正的动员行动，但是是老老实实的动员行动，以便帮助政府完成各项任务。我认为：党不应该使政府处于这样一种地步，即妨碍它具有能完成自己所担负的任务的权力。如果人们不允许政府执行各项任务，如果不在群众舆论中制造一种使政府能继续执行它所担负的任务——国家发展的任务
——的气氛，那么我们有什么样的责任感呢？这在很大的程度上是意味着破坏而不是建设。因此，党的负责人在地区竞赛的一年中将具有十分重大的意义，即动员群众，使群众接受每个公民应担起的任务，而不是煽动群众去不恰当地造领导的反，不管这些领导属于那一级。当这些领导没有尽到责任时，还有上级领导作出处分，而不是每个对领导表现出无赖行为的公民（去作出处分），不管这种行为是合乎规章的或是政治性质的。因此，党必须解释纪律的意义、谦虚的意义、审慎的意义，特别是真正的全国协调的意义，这种协调只能存在于和解和友好之中。这就是我在改组后要说的话，这次改组必定会使甚至是促使我们的诽谤者去加强他们的宣传，并使得反动报纸去叫嚷：啊！向左转，向右转，也许有人会说转向极右，我们已经习惯于这种滥调，我们将共同唱这种滥调，当然狗会叫，但是骆驼队仍将过去。
【美联社金沙萨十二日电】马桑巴·代巴解除了他的总理的职务，并接管了这个职务。
观察家把这解释为走向温和的一个行动，这可能使这个前法国殖民地稍退后而靠近西方。消息灵通的观察家说，努马扎莱总理多年来一直从事左翼学生运动，并把他的亲共产党的倾向强加于政府。

显示原版>>

Previous:汉弗莱结束在非活动回美

Next:南越解放军炸毁广义市伪市政大厅


南越解放军炸毁广义市伪市政大厅

出版日期:1968.01.14
         期次:3405
         版次:3
         栏目:\[第三版]
副题:并在湄公河三角洲沼泽地带狠揍美侵略军袭击富美附近伪军一步兵营使敌严重伤亡
文章正文:
【合众国际社西贡十二日电】越共游击队在对政府控制的人口稠密区发动进攻的过程中，今天在广义省省会广义的市政大厅埋了地雷。
政府发言人说，这次爆炸是在上午十一点三十分左右发生的，炸毁了这座建筑物。只有三人受伤，但是这次爆炸使人们注意到共产党有能力在政府的设防的城市里进行恐怖性袭击。
【美联社西贡十一日电】昨天从装甲攻击船上蜂涌上岸的美国步兵，同大约一营越共部队在西贡西南五十四英里的湄公河三角洲沼泽地带发生了激战。
这场战斗进行了十个多小时。美国人的损失是十八人死亡和五十人受伤。
【路透社西贡十一日电】据今天获悉，越共游击队今天清晨袭击一个南越步兵营的基地营时，使这个步兵营遭受严重伤亡。
政府发言人说，这支游击队在今天凌晨两点从西贡东北二百七十英里的富美附近沿海低地出动，袭击这个营地。
政府军用手榴弹、步枪和机枪战斗以赶走进攻者，但是游击队在黎明以前才撤走。

显示原版>>

Previous:马桑巴──代巴宣布改组刚果（布）政府

Next:泰国难府人民武装歼灭大批反动军警


泰国难府人民武装歼灭大批反动军警

出版日期:1968.01.14
         期次:3405
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷十一日电】这里收到的消息今天说，最近在难府的山区丛林里同受共产党训练的苗族人发生的冲突中，有三十名泰国军队被打死。
至少还有十五名士兵现在还在难府省立医院中治伤。
消息说，还有数目不详的警察伤亡。伤员已空运到清迈府。
内政部长乍鲁沙天对记者说，很难估计苗族人的人数，但是据查明，已经有不少于四百名苗族人从老挝渗入难府。
【法新社曼谷十日电】副总理巴博·乍鲁沙天今天说，政府已控制了遭到游击队骚扰的难府的形势。他说：“政府军的下一步将是寻找出剩余的游击队的据点，然后包围和摧毁他们。”
一支特种部队已派到通清县，去增援那里的警察和武装部队。据估计，敌人的力量有三个营。
他说，这个地区的泰国部队拥有战时穿的避弹衣。

显示原版>>

Previous:南越解放军炸毁广义市伪市政大厅

Next:只有通过武装斗争印度革命才能成功


文化大革命是反修防修的思想革命

出版日期:1968.01.14
         期次:3405
         版次:1
         栏目:\[头版]
眉题:瑞士共产党人组织（马列）机关刊物《十月》发表社论
副题:感谢毛主席在理论和实践上解决了反修防修的问题
文章正文:
【本刊讯】瑞士共产党人组织（马列）机关刊物《十月》一九六七年十一月二十五日一期刊载一篇题为《十月革命的真正继承人》的社论，摘要如下：
十月革命建立了历史上第一个社会主义国家。在列宁和斯大林的领导下，无产阶级专政击退了所有外国的进攻。但是，阶级敌人正是从内部通过放弃无产阶级专政，开辟了一条复辟资本主义的道路。
斯大林只是在他逝世的前一年才意识到，无产阶级在政治和经济上取得政权以后，剥削阶级的旧意识形态的影响还存在。
但是这已经很迟了。在他逝世后，现代修正主义在苏联就很快的发展起来了。
革命的火炬能否自行熄灭呢？
不会，它永远不会熄灭。修正主义（社会民主党的同盟者）终究会被揭露和消灭。
十八年前，一九四九年十月一日，中国人民在以毛泽东同志为首的中国共产党的领导下，经过了长期和光荣的武装斗争取得了政权。中华人民共和国宣告成立了。
在这里，没有必要再谈中国所取得的巨大的社会和经济成就，这些成就使那些最反动的人也感到目瞪口呆！在十八年内，无产阶级专政使受帝国主义和封建主义剥削和压迫的人民变成了享有自由的人民和决定自己命运的主人。
但是，这个十八周年具有特殊的重大意义。因为，这是从来没有象这样大规模向修正主义发动进攻的无产阶级文化大革命取得胜利的一年。
毛泽东同志善于总结出整套的关于出现现代修正主义的历史教训。他引起了马克思列宁主义者对在无产阶级取得政权以后还存在着阶级斗争的注意，对意味着加强无产阶级专政的斗争的注意。
毛泽东同志指出，社会主义只能在三大斗争取得彻底地胜利以后才能完全真正地建立起来，这三大斗争是革命的三个阶段：
（一）无产阶级夺取政权的武装革命；
（二）工、农、商业的生产资料社会主义化的经济革命；
（三）改造人的思想革命。这个革命特别是涉及教育、文化、风俗和习惯方面的革命。
革命的第三个阶段是对马列主义的具有普遍和历史意义的发展。我们应当在理论和实践上感谢毛泽东同志，因为无产阶级文化大革命就是实际的运用。
如果没有这场树立无产阶级思想清除资产阶级思想的革命，阶级敌人就慢慢地从内部把党侵蚀掉，党就很快地会变成为修正主义的党。
这是一场长期的而又艰巨的斗争，因为，敌人隐藏在革命力量的内部。另外，这种斗争的矛头是清除使几代人打上了烙印的资产阶级和封建主义的影响，这种影响现在比任何时候都更起作用。
列宁曾多次预言这种斗争是艰巨的，他说：“千百万人的习惯势力是最可怕的势力。”
中国同志们说，这是一场触及人们“灵魂”的革命。为了实现这样一种革命，极其重要的条件是：毫无保留地发动人民群众。

显示原版>>

Next:《在毛泽东思想指引下走向新生》


乌隆发生枪击美军事件侵泰美国兵一死一伤

出版日期:1968.01.14
         期次:3405
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷八日电】据此间警察今天接到的报道说，昨天有美国空军上士一名在乌隆夜总会门前被人开枪打死，另一名空军上士受重伤。乌隆在曼谷东北四百英里。
警察查明死者为理韦伦上士，伤者为柯克上士，二人均在乌隆基地服务。据说，二人和夜总会泰国客人发生争吵。二人带了一名舞女上出租汽车时，枪声忽作，二人和舞女均中枪。警察下令拘捕一年二十五岁的泰国人。

显示原版>>

Previous:叫嚷泰将再派一万多炮灰去南越

Next:腊斯克透露美正“私下探讨”以推行“和谈”阴谋


延安精神万岁（待续）

出版日期:1968.01.14
         期次:3405
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
二十三、枣园
下午较迟时刻，前往枣园。这里又称延园，是王家坪、杨家岭以后的旧址，也就是中共中央常委会从一九四三年到一九四五年的根据地。枣园里面除了枣树以外，还有杏树、桃树以及其他果树等等，一看之下，的确有如果园。红卫兵们在园内走来走去。
Ｈ先生和这里的解说员，带领我们走上一条十米长的石梯，来到一处古本参天的平坦山丘上。这里是毛泽东主席和他的一家居住的窑洞，门口的半圆形木格上，装饰着中国式的星形和太阳之光。
我们和红卫兵们夹杂在一起，进入主席的工作房间和睡房，详细观看。
“你是从哪里来的？”
我跟一同参观的红卫兵们亲切交谈起来。他们也很亲切，同时带着几分腼腆，说出了自己的家乡。我一一询问以后，发现真是来自各处各地，而且有很多人来自非常边远的地方，不觉令人吃惊。
更加令人吃惊的是，其中还有不少是来自新疆的青年。细看像貌，有的是白皮肤，高鼻子，一望就知道是维吾尔族；有的是中亚细亚人一般的青年；有的是半欧洲味道的红脸少女；单是围在我旁边的就有二十多人。
走出毛主席旧居，我们已经很热络了。Ｈ先生因此让我们站在“毛泽东同志住处”的木牌前，排好了队，照了一帧纪念照片。
从那里，我们一同前往已故的任弼时同志的故居。一幅任弼时同志骑马照片特别引人注意。故居旁边，是周恩来同志居住的地方。周恩来同志作为中共代表，有很多时间住在重庆，每逢回到延安，大都住在这里。这里也有一幅照片，是周恩来同志身穿皮大衣，与夫人邓颖超并肩站立。周恩来同志的皮大衣，在当时的延安很少见，由于他经常有对外工作，所以穿用。
这件皮大衣，现在作为纪念品，收藏在窑洞的玻璃柜中。
枣园的西边，有一堵高仅及胸的土墙，墙外面就是广阔的山谷了。山谷对面的山脚，有一处二米见方的洋灰铁筋土台。
一九四四年九月，为了纪念那年夏天在山里烧炭而殉职的张思德同志，当党中央举行葬礼时，毛主席就是站在那个土台上，发表了《为人民服务》的讲话。（待续）

显示原版>>

Previous:《在毛泽东思想指引下走向新生》

Next:柬报说中国军援是对柬国防的宝贵贡献


印共革命者出售革命书刊

出版日期:1968.01.14
         期次:3405
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度快报》七日从柯钦报道，“昨天在距这里马克思主义共产党人的全体代表会议会址大约八分之一英里的地点，有人出售亲中国人的刊物。自称为支援纳萨尔巴里农民斗争委员会会员的四个人，在销售这样的图书和小册子。
这些图书和小册子摆在铺在人行道边上的一条床单上。
这四个人当中有两个人是被开除出党的马克思主义者。他们是Ｍ·Ｔ·托马斯和Ｏ·Ｋ·穆罕默德，他们原为佩鲁姆巴伏尔地方委员会的成员，这个委员会在几个月以前反抗过马克思主义的领导。这个委员会后来解散了”。

显示原版>>

Previous:在印修喀拉拉邦会议上印共革命者强烈谴责印修领导集团

Next:叫嚷泰将再派一万多炮灰去南越


在印修喀拉拉邦会议上印共革命者强烈谴责印修领导集团

出版日期:1968.01.14
         期次:3405
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度快报》七日刊载发自柯钦的报道说：喀拉拉邦马克思主义共产党中的极端分子在同居于主导一派进行的第一次实力较量中失利。
目前正在这里举行的马克思主义者的全会，以一百九十六票对八十六票，否决了极端分子提出的对关于意识形态的文件草案的重要修正案。
但是，人们认为，极端分子能够纠集代表的百分之三十支持他们这一事实，是说明问题的。
极端分子借以造成分歧的修正案，是要删掉这份关于意识形态的文件中的一段话。这一段话反驳中国党的这一提法：苏联已经成为美帝国主义的同盟者，图谋在世界上划分势力范围。这个态度等于把苏联置于社会主义阵营之外。这是居于主导的一派不能与极端分子取得一致意见的主要的一点。
对于这个关于意识形态的文件，一共提出了十八项修正案。极端分子还提出了另一重要修正案，要求删掉文件中的一整段，这一段谈的是同苏联采取联合行动，并且提到中国拒绝同苏联举行会谈以探讨对“美国侵略”越南采取联合行动的可能性。这项修正案是按照中国党的立场提出的：不能同苏联联合行动。极端分子支持这一立场。
四十二名代表支持这项修正案。党正式发出的关于表决情况的通报中没有具体说明多少人投票反对该修正案。通报仅仅说，全会拒绝了修正案，代表们的“绝大多数”投票反对。
【本刊讯】《印度快报》刊登的一则七日从柯钦发出的报道说：“执政的喀拉拉邦马克思主义共产党的领导进行重大改组，Ａ·Ｋ·高普兰今天当上了书记。
“原任党的书记的Ｇ·Ｈ·卡纳兰，接替阿齐柯丹·拉加万，当选为联合书记。
“党取消了有九名成员的书记处，书记处以前一直起着最高执行机构的作用。
“代替现在的五十一名成员的邦委员会，选出了一个只有二十一人的较小的邦委员会，来代替目前的五十一人的邦委员会。
“全会实际上等于已经向高普兰发出指示，要他保证把极端分子清除出党。这就是一直开到今天凌晨的全会所通过的即将卸任的书记的政治组织报告的实质。……总的来说，极端分子对全会选出的新委员会是无法感到高兴的。委员会里甚至不包括他们的高级领导人、坎纳诺尔县委会的Ｋ·Ｐ·Ｒ·高普兰。在全会上，Ｋ·Ｐ·Ｒ·高普兰成了他们的头号支持者。他在全会上对现领导进行了激烈的攻击。
“新任坎纳诺尔县委员会书记拉加万也不在邦委员会内。但是，一位著名的极端分子Ｐ·Ｋ·苏库马兰倒是在新的邦委员会内占了一个位置。
“自始至终参加这次全会的政治局委员巴萨瓦庞尼亚一直对极端分子采取坚定的态度。他对于正在党内抬头的左‘倾宗派主义’进行了摧毁性的攻击。在一些极端分子引用毛泽东的话和谈到武装革命的时候，他发表了刻薄的言论。他说纳萨尔巴里的叛乱只不过是十分不合时宜的游击战。”

显示原版>>

Previous:只有通过武装斗争印度革命才能成功

Next:印共革命者出售革命书刊


只有通过武装斗争印度革命才能成功

出版日期:1968.01.14
         期次:3405
         版次:3
         栏目:\[第三版]
眉题:马哈拉施特拉邦印共革命派决议指出
文章正文:
【本刊讯】印度联合新闻社一月八日自浦那报道说：“马哈拉施特拉邦左派共产党——刚刚结束了在这里举行的为期两天的会议——组织委员会书记处在一项决议中要求立即释放‘纳萨尔巴里运动的英雄’詹加尔·桑塔尔并撤销对卡努·桑亚尔及西孟加拉邦其他人的逮捕令。
“书记处‘满意地指出’，不但有一大批来自左派共产党内新修正主义集团的同志，而且还有印度共产党的一大批同志都参加到纳萨尔巴里农民革命的领导队伍中来了，他们认识到只有通过纳萨尔巴里方式革命才会成功。在另一项决议中，书记处把最近通过的防止非法活动法案谴责为‘黑法案’，并警告统治阶级，任何利用这个法案镇压工人阶级和进步运动的企图，都将遭到抵抗，‘如果必要将采用武力’”。

显示原版>>

Previous:泰国难府人民武装歼灭大批反动军警

Next:在印修喀拉拉邦会议上印共革命者强烈谴责印修领导集团


《柬埔寨现状》周刊谈柬美会谈

出版日期:1968.01.16
         期次:3406
         版次:2
         栏目:\[第二版]
副题:说这是西哈努克现实主义外交的巨大成就
文章正文:
【本刊讯】十三日出版的《柬埔寨现状》周刊在一篇文章中谈到柬—美在金边的会谈时说：“金边的会谈确实是经过仔细准备的。鲍尔斯和我国驻印度大使农金尼在印度首都预先进行过讨论”。但是，“事情比人们预料的进行得更快、更好。”
文章说，“这显然是我国元首的现实主义外交的巨大成就。”
文章说：
“约翰逊也将有理由感到满意，值此他比任何时候都更需要加强他在国内的威望的时候，他对柬埔寨进行审慎的接近的成功，势必使他在他国内的威望得到加强。尽管‘鹰派’主张使用暴力，但他懂得，明智的作法是不要要求一个因越南战争而遇到极大困难的国家作不可能办到的事情，而且一旦美国正确对待这个国家，这个国家是不可能成为美国的敌人的。而且，如果美国没有卷进去，如果进行弥补，那么，越南也将如此。
看来高棉人和美国人最近的‘理智的语言’，将不会在一切地方受到欣赏。是否应该提醒一下，元首在取下可能摧毁（他的国家）的炸弹的雷管时，他既未否认他的反帝信念，也未否认他对于正在为争取解放而斗争的人民的同情？对于一个没有任何理由为外国的不管多么可敬的事业而牺牲自己人民的生命的中立国家，还能要求什么呢？”
《柬埔寨现状》周刊在社论中还说：
“柬埔寨也没有同美国‘接近’。它仅仅防止了同世界最大的国家之一的一场危险的、可能是致命的危机。它在这样作的同时，丝毫也不‘否认’他对它的社会主义阵营的朋友，尤其是对为争取恢复独立和自由——即为神圣事业——而斗争的越南人民的真挚的深厚友谊。
它仍然是自从独立以来就是反帝反殖的国家。它只不过是力求有尽可能多的朋友和尽可能少的敌人，因为这是它的崇高利益所在。它力求维护其和平和安全，并在没有太多的外来压力下继续从事国内的发展。
假如了解它的这种一贯的立场，谁能谴责它想在一个四分五裂的地区中生存下去呢？”

显示原版>>

Previous:澳大利亚和新西兰政府

Next:严匪家淦自泰回台


阿尤布同铁托举行会谈

出版日期:1968.01.16
         期次:3406
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社拉瓦尔品第十一日电】南斯拉夫总统铁托今天与阿尤布讨论了外交政策和贸易关系。
巴基斯坦政府发言人说，南斯拉夫表示愿意向巴基斯坦提供更多援助，但是由于南斯拉夫自己的经济情况难以同意巴基斯坦关于放宽条件的要求。
发言人说，铁托和阿尤布都以“深为不安”的心情看越南局势，并且两人都认为，以色列军队应当立即撤出它所占领的中东领土。
【合众国际社拉瓦尔品第十一日电】官方人士说，铁托和阿尤布同意为实现越南和平和消除中东侵略的一些后果而努力。

显示原版>>

Previous:严匪家淦自泰回台

Next:南越解放军又打了一个漂亮的伏击战！


澳大利亚和新西兰政府

出版日期:1968.01.16
         期次:3406
         版次:2
         栏目:\[第二版]
副题:对英自东南亚撤军计划表示强烈不安
文章正文:
【路透社堪培拉十二日电】澳大利亚政府今晚说，它不能不加抗议地接受英国要加速从东南亚撤军的建议。它要求英国考虑减少驻欧洲的军队作为替代办法。
这一点是总理戈顿在同英联邦事务大臣汤姆森会谈后发表的一项措施强硬的声明中表明的。
声明说，戈顿和他的高级部长们对于汤姆森向他们说明的建议表示强烈的关注。声明接着说：“他们表明（这里毫无怨恨或责备之意），他们不能屈从于这个建议，不能不加抗议地予以接受。”
声明：
一、要求英国考虑在欧洲进行节约，而不要在马来西亚和新加坡进行节约。
二、强调指出，澳大利亚和新西兰不能接替英国军队在这个地区担当的任务。
汤姆森说，英国节约在海外的国防开支根本不是仅仅为了逃避在国内作出不愉快的决定。政府将宣布在国内采取的措施，这些措施在短时间内是非常不得人心的。
【路透社怀拉基十一日电】新西兰总理霍利约克今天在同英国联邦关系大臣汤姆森会谈后说，“我指出，如果英国政府去年七月宣布的英国军队将从东南亚逐步撤出、到七十年代中期最后撤毕的计划将予加速执行，我们就会感到非常不安”。
霍利约克说，联邦关系大臣在会晤中，答应在回到伦敦后把新西兰的意见转告英国政府。

显示原版>>

Previous:西哈努克说柬对美国“鹰派”取得了胜利

Next:《柬埔寨现状》周刊谈柬美会谈


杜布切克接见捷人民党和社会党主席

出版日期:1968.01.16
         期次:3406
         版次:4
         栏目:\[第四版]
副题:苏驻捷大使“拜会”杜布切克
文章正文:
【塔斯社布拉格十一日电】捷共中央第一书记杜布切克今天接见了捷克斯洛伐克人民党主席普洛伊哈和捷克斯洛伐克社会党主席诺伊曼。
两党代表表示完全支持共产党在解决捷共第十三次代表大会拟定的任务方面所作的努力和捷共中央一月全会作出的结论。
【塔斯社布拉格十一日电】苏联驻捷克斯洛伐克大使契尔沃年科昨天因杜布切克同志当选为捷克斯洛伐克共产党中央委员会第一书记而拜会了他。杜布切克和契尔沃年科之间进行了友好的谈话。

显示原版>>

Previous:哈瓦那“文化代表大会”收场

Next:苏修如此堕落


对威斯特摩兰的吹嘘表示严重怀疑

出版日期:1968.01.16
         期次:3406
         版次:3
         栏目:\[第三版]
眉题:美一议员在南越各地活动后
文章正文:
【合众国际社西贡十一日电】麦克洛斯基在对南越进行了为期十天的访问后，于昨天离开西贡时对“我们在这里所做的一切是否正确表示严重的怀疑”。
这位议员在访问了这个国家的南北各地之后说，“在威斯特摩兰将军和其他人谈到我们正在取得胜利和将要取得胜利的时候，我认为这是一种希望，而不是讲的实际情况。”麦克洛斯基由于在共和党的初选中击败了谢利·坦普尔·布莱克而引起了全国的注意。
麦克洛斯基对南越政府的工作提出了批评；尽管最近全国选举了总统、副总统和国民议会，他说，南越政府是一个“军人政府”和“市政府”。
他说：“在我看来，这个政府好像得不到乡村人民的支持。”
他说：“这个政府纯粹是一个军人政府，是由一些好人和一些坏人组成的，而不是由一些准备帮助人民并能受到人民尊敬的人组成的。”
这位议员说：“现政府能否充分支持乡村人民抵制越共的引诱和他们关于统一国家的许诺，我感到这是十分令人怀疑的。”
他说，他有一种印象，就是越共并不是特别惹人喜欢。但是他又说，农民“同越共站在一起的可能性比反对他们的可能性要大。”
他还说，靠单纯的军事力量去打败越共是不可能的。

显示原版>>

Previous:希尔斯曼认为美扩大侵越战争是“犯了大错误”

Next:又有三名美兵不愿去越卖命开了小差


哈瓦那“文化代表大会”收场

出版日期:1968.01.16
         期次:3406
         版次:4
         栏目:\[第四版]
副题:外电报道卡斯特罗在闭幕式上讲话
文章正文:
【合众国际社哈瓦那十二日电】古巴的反美的“文化代表大会”今天闭幕，会议通过最后的会议宣言，把全世界文化的弊端都归咎于美帝国主义。
声明说，“美帝国主义妄图摧残人心和阻止历史不可阻挡的前进力量的企图已经失败。”
声明对它所说的“美国黑人反对种族主义压迫者的斗争”表示敬意，并谴责“所有其他形式的种族主义”，它说，全世界各地的知识分子的“不可推卸的责任”就是“同人民力量（广大群众）一同斗争……谴责并反对对第三世界的剥削。”
会议宣言名为“哈瓦那呼吁书”，看来在性质上与其说是文化宣言不如说是政治宣言，并且扼要叙述了五个工作小组在历时一周的大会期间所达成的结论。
它号召亚洲、非洲和拉丁美洲各国打破它们对殖民主义和新殖民主义的依赖。
声明向被害的游击队领袖格瓦拉致敬，把他说成是“当代革命知识分子的最高典范”，并赞扬共产党北越为“摧毁血腥的美帝国主义”进行的斗争。
【合众国际社迈阿密十二日电】菲德尔·卡斯特罗总理星期五晚上在哈瓦那文化大会闭幕式上赞扬了与会的五百来名共产党和左派的“知识分子”。
卡斯特罗在闭幕会议讲话时说，代表们取得了“完满的成就”。
在宣读了关于越南的决议以后，卡斯特罗攻击美国在越南进行所谓“大屠杀”以及犯下“种种野蛮暴行”。
他对来自约七十个国家的代表们说，他们能够在古巴举行会议，是因为全世界“人同此心，心同此理，日益认识到美国对世界各国人民的威胁。”
卡斯特罗对代表们说，古巴是“美帝国主义”的“经常”受害者。还说，美国甚至“破坏”古巴同欧洲国家的经济谈判。
这位大胡子领袖气冲冲地在会上说：“欧洲的经济受美国控制。”
【合众国际社迈阿密十二日电】菲德尔·卡斯特罗总理星期五晚在哈瓦那说，如果玻利维亚归还埃内斯托·格瓦拉的遗体，他将释放一百名古巴政治犯作为交换。
卡斯特罗还提到以法国马克思主义者雷吉斯·德布雷来交换古巴政治犯的建议。
卡斯特罗是这样提的：
“过去几天里，一些通讯社透露了关于用雷吉斯·德布雷交换古巴狱中反革命分子的消息。
“我们确信，德布雷决不会同意这样一个建议，但我们并不拒绝黩武分子巴里恩托斯的挑战。如果他要我们释放一百名反革命分子，如果他们想要反革命领袖，我们说，我们建议：归还格瓦拉少校的遗体，那么我们就会释放一百名反革命囚犯。”
卡斯特罗在言谈间敲了苏联和一般欧洲共产党人一下，责难他们对格瓦拉之死反应冷落。
【路透社哈瓦那十三日电】卡斯特罗在两个多小时的讲话中也间接批评欧洲的传统共产党丧失了革命热情，并猛烈谴责“世界公敌”美国企图破坏古巴同欧洲的贸易。
从他怒气冲冲的态度看来，一般认为可能最近有些贸易谈判由于美国从中作梗而失败。
卡斯特罗谴责许多欧洲政治组织丧失了革命精神，他未直接点某一个共产党的名，但举了一九六二年十月的导弹危机和格瓦拉之死为例子。
他说：“我们往往发现，某些本应表现战斗热情的政治组织，在这方面反而不如一些知识分子。”
“我们看到过某些所谓先锋队气壮如牛地站在战场的后方。”
卡斯特罗还透露，一批天主教神甫秘密参加了这次会议。

显示原版>>

Previous:李光耀到伦敦同英头目会谈

Next:杜布切克接见捷人民党和社会党主席


汉弗莱叫嚷：只有越采取“对等行动”美才停炸

出版日期:1968.01.16
         期次:3406
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿十三日电】一位国务院发言人今天拒评汉弗莱副总统最近关于和谈和轰炸北越的讲话是否表明美国政府的态度。
汉弗莱在星期四晚上从非洲返回时在机场上举行的记者招待会上说，如果美国停止轰炸北越将导致迅速的、有成果的会谈，而且“假定北越将采取相应的对等行动的话”，那末美国是准备停炸的。
这似乎是比约翰逊总统所讲的更具体的条件。约翰逊在九月二十九日的讲话中说，如果停止轰炸，美国可能认为，在谈判期间，河内“将不利用停炸捞到好处”。
但是，汉弗莱表示，他只不过重申（这是他用的字眼）“总统一再说的”停止对北越空袭的条件。
【合众国际社洛杉矶十二日电】驻太平洋美军总司令夏普今天说，美国停止轰炸北越会被河内解释为“软弱的迹象”。
夏普说，如果取消了轰炸压力，河内将会向在南方的部队大运特运弹药、食物和军事装备。

显示原版>>

Previous:美《新闻周刊》驻西贡分社社长被逐

Next:吴丹说“已同越战各方进行了接触”


金边出现强烈抗议铁托去柬的传单

出版日期:1968.01.16
         期次:3406
         版次:2
         栏目:\[第二版]
文章正文:
【路透社金边十四日电】几天来，共产党激烈谴责鲍尔斯和铁托访问的传单一直在首都散发。
【路透社金边十四日电】西哈努克今天说，在破获准备在铁托本周访问这里的时候杀死这位南斯拉夫领导人的阴谋之后，已经发动成千上万的人来保证铁托的安全。
西哈努克在记者招待会上说，这个阴谋是一个华人集团策划的。
他说，这个集团的负责人尚不得而知，但是居住在柬埔寨的一些华人已被捕。
军警已处于戒备状态，并已发动成千上万的人来保证铁托的安全。
西哈努克又说，在将举行的所有的仪式中和在铁托的整个访问期间里，他本人将经常站在铁托身旁。
他还透露，几天来，年轻的“赤色高棉人”每天晚上都乘小型摩托车散发颠覆性传单。
这些柬文传单号召柬埔寨全体人民和柬埔寨青年参加总暴动，抗议铁托之行。
这些传单的措词很激烈。
关于反对铁托的阴谋，西哈努克说：“我们喜欢我们所有的朋友，但是我们希望允许我们独立，并且除了和中国、越盟和民族解放阵线交朋友以外，允许我们同其他人交朋友。
“如果我们只有这三个朋友，我们就不再是独立的了，那将成为他们的仆从了。”
【合众国际社金边十二日电】看来西哈努克在努力改善同约翰逊政府关系的问题上遭到他的领导集团的严重反对。
当鲍尔斯乘飞机回新德里的时候，柬埔寨报纸刊登了柬埔寨外交大臣富里萨拉在鲍尔斯访问这里前夕在河内发表的一篇强烈反美的讲话。

显示原版>>

Previous:印度国大党年会草草收场

Next:西哈努克说柬对美国“鹰派”取得了胜利


李光耀到伦敦同英头目会谈

出版日期:1968.01.16
         期次:3406
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十三日电】新加坡总理李光耀今天到达这里作最后的战斗，以制止英军早日自远东撤出。
他说，他担心失去英国的军事保护会损害外国投资者对新加坡的信心。
李光耀显然因英国计划可能早在一九七一年就从远东撤军的消息而感到着急。
他说，他所要求的只是有足够的时间让新加坡进行另外的防务安排。
他说，“我不要空话和日期，我所要的只是使我有足够的时间来发展自己的力量。”
消息灵通人士说，李光耀推迟英国武装力量从新加坡撤出的可能看来是很小的。
李光耀取消了一切其他的约会到伦敦来同威尔逊谈此事。他随身带有澳大利亚和新西兰表示支持的声明。
李光耀在离开伦敦机场去同保守党领袖希思进行九十分钟的会谈之前对记者说，安全是他主要担心的问题。
【路透社伦敦十三日电】新加坡总理李光耀今天飞抵这里同英国领导人进行防务会谈。他说，他希望帮助维护他的国家的安全，而不是取得经济援助。
李先生明天将同威尔逊首相会谈英国的计划。按英国计划迅速从远东撤军以作为促进恢复英国经济的一揽子计划的一部分。

显示原版>>

Previous:美联社报道：英将按计划自远东撤军

Next:哈瓦那“文化代表大会”收场


美《新闻周刊》驻西贡分社社长被逐

出版日期:1968.01.16
         期次:3406
         版次:3
         栏目:\[第三版]
副题:马丁透露侵越美军士兵许多人吸毒
文章正文:
【合众国际社西贡十一日电】美国《新闻周刊》西贡分社社长马丁，在南越政府拒绝延长他的签证之后，于昨晚离开西贡前往曼谷。
官方没有说明把马丁赶出南越的原因。但是很显然，下这道命令是对《新闻周刊》最近发表一些批评南越政府和军队的文章的报复。
【路透社香港十四日电】在本周被驱逐出南越的美国《新闻周刊》驻西贡分社社长埃弗雷特·马丁今天说，许多美国士兵在南越吸食麻醉性的大麻烟叶。
他对路透社记者说：「他们同美国的年轻人一样吸食这种烟。」
他还说，一些年轻的大使馆官员也吸这种毒品。
与此同时，马丁接见记者时说，南越把他当做向美国表示享有主权的一个工具。
他还说：「但是，人民并不愿意受军方统治。」

显示原版>>

Previous:又有三名美兵不愿去越卖命开了小差

Next:汉弗莱叫嚷：只有越采取“对等行动”美才停炸


美联社报道：英将按计划自远东撤军

出版日期:1968.01.16
         期次:3406
         版次:4
         栏目:\[第四版]
文章正文:
英报说美反对英撤出波斯湾，原计划将作有限修改
【美联社伦敦十二日电】（记者：加弗向）英国星期五晚间决定拒绝美国和英联邦国家要它在一九七一年这个新的限期以后继续在苏伊士以东发挥作用的压力。
与此同时，威尔逊内阁准备作出新的保证，保证英国在动乱时仍将对它在亚洲和中东的盟国效忠，即使是在一九七一年撤出以后。
长时间研究大力削减国家开支的工作已经接近尾声，有资格的人士说，威尔逊的部下仍旧坚持：
——在一九七一年以前，从东南亚的马来西亚和新加坡以及波斯湾的巴林和沙迦撤出军队和空军。这将比去年七月确定的终止期提前四年。
——在一九七三年左右，从远东海面撤出皇家海军。
——大量削减在美国定购的军用飞机数字。
在大力削减国防开支的同时，将对国内开支实行不得人心的大量节约。威尔逊将在星期二向议会提出整个一揽子方案。其目的主要是为了消除国家破产和英镑再次贬值的危险。
【美联社伦敦十三日电】政府人士今天说，英国认为东南亚国家掌管自己防务的时间正在很快到来。
新的政策等于是同美国观点发生重大分歧，美国在越南作战是为了保全整个地区。
这项政策还等于是拒绝了新加坡总理李光耀。李光耀今天上午到达这里是要作最后的努力，来试图说服英国把他们从他的领土撤退的日期推延到一九七一年这个限期以后。
但是英国人坚持说，他们经济上的敌人使得他们不能拖过一九七一年。
提供消息的英国人强调说，政府从远东撤退的决定已经作出，李光耀的吁请只会使微末细节有所更动。
执政党下院领袖克罗斯曼在剑桥集会上说，决定放弃苏伊士以东的任务是政府迫于经济形势而作出的。
李光耀在同希思吃完午饭以后对记者说，英国本身的安全有赖于欧洲，可是它的经济繁荣还有赖于其他地区。
“我们在经济上能够帮助你们要比你们在经济上能够帮助我们为多的时刻或许已经到来。”
【本刊讯】英《卫报》十三日刊登一篇报道，摘要如下：
外交大臣布朗昨天已向内阁汇报了美国害怕英国提前从波斯湾撤退的后果的看法。
据认为，布朗比较有力地提出了美国反对撤出波斯湾的意见，而且看来原来的计划大概要作出有限的修订。看来政府已打定主意不在它的从远东撤退的基本建议方面作让步，不管抗议的声浪多么高。

显示原版>>

Previous:英内阁就削减国防开支问题再次开会

Next:李光耀到伦敦同英头目会谈


南越解放军又打了一个漂亮的伏击战！

出版日期:1968.01.16
         期次:3406
         版次:3
         栏目:\[第三版]
文章正文:
在非军事区附近，南越解放军以闪电般的速度伏击一支侵越美军车队，一举毙伤美海军陆战队近百；侵越美军一营长承认：“这次伏击计划周到并且执行得很好。”
【合众国际社西贡十四日电】一支北越部队昨天在非军事区附近伏击一连美国海军陆战队，打死打伤半个连以上。
军方发言人说，在隐蔽在公路边的共产党人的子弹和火箭齐发、地雷接二连三地爆炸的时候，至少有十九名海军陆战队死亡，另外有七十名海军陆战队受伤，其中六十名伤势重到需要住院治疗。官员们又说，美国人进行还击并“击溃了敌军”。
这是最近几周来在南越北部边界一带发生的最激烈战斗之一。
海军陆战队第九旅第三营营长库克承认：“这次伏击计划周到并且执行得很好。”
这连海军陆战队当时正从居理前往卡罗尔营，当他们在非军事区以南约六英里的地方时，共产党人发动了惊人有效的袭击。反坦克火箭在车辆中间炸开了。当海军陆战队队员急忙寻找掩蔽时，密集的自动武器火力把他们扫射倒地。
发言人说，至少有两枚地雷在车队中间爆炸。
海军陆战队一方面寻找掩蔽一方面还击，因此发生了一场长达六小时左右的激战，后来北越人才被赶出他们在这条公路上的隐藏的地方。
据信，北越人约有两个师，可能有三个师在这个“缓冲地带”及其附近活动。
政府当局说，赤色分子对西贡西北偏北四十英里的智三分区发射八十二毫米迫击炮弹和Ｂ４０火箭一百发，用步枪骚扰西贡以东十六英里的富会村，并对西贡西南偏西八十二英里的丰富的一个据点发射十五枚火箭。
据说，智三和富会的伤亡“很轻”，丰富遭到“中等程度”伤亡。
【法新社西贡十四日电】一支汽车车队昨天中了埋伏，大约九十名美国海军陆战队不是死就是伤。游击队在这次突袭的头几分钟里用闪电般的速度，把这支车队打掉了一半。
这支车队约有十五辆卡车，由坦克护送。
【路透社西贡十三日电】越共游击队昨天用迫击炮轰击了承天省的一个美国海军陆战队营指挥所，打死了六名海军陆战队员，打伤了十二名。
【法新社西贡十三日电】北越军队昨晚用无后座力炮轰击了德都西南十四英里（在靠近柬埔寨边境的小山上）的一个美国据点，发射了二十二发炮弹，使二十二名美国步兵受伤。

显示原版>>

Previous:阿尤布同铁托举行会谈

Next:南越解放军在西贡附近加紧出击


南越解放军在西贡附近加紧出击

出版日期:1968.01.16
         期次:3406
         版次:3
         栏目:\[第三版]
副题:合众社惊呼西贡效区已感受到「越共冬春攻势」的影响
文章正文:
【合众国际社西贡十四日电】越共冬春攻势实际上大约已在去年十一月底开始，在年底的几次休战之后达到了新的激烈程度，因为这些休战提供了重新部署和补充给养的短暂的喘息机会。
这看起来似乎是共产党为了显示力量而进行的全力以赴的努力，这种努力在很大程度上是在人口稠密地区进行的。
西贡本身得到严密的保护，但是它的四周的郊区已感受到这种攻势的影响。自从今年初以来，在距西贡二十五英里以内发生了许多骚扰性的袭击和五次大规模的战斗——由四百到七百人的共产党部队发动的。
西贡周围的首都军区在很大程度上是由越南突击队守卫的。今年二月，美国第一九九轻步兵旅在一次历时数月的扫荡中把西贡周围的防御范围扩大了。
由于共产党有了新的远程武器，因此才把防御范围向外延伸。
共产党活动的加剧不仅限于西贡地区。
据副大使科默说，在全国各地，越共对待企图逃离战争恐怖的平民的政策都有了有意识的改变。
科默说，长期以来，越共蓄意设法制造难民，以便把政府照管难民的能力拖垮。

显示原版>>

Previous:南越解放军又打了一个漂亮的伏击战！

Next:侵越美军和澳帮凶军在边和省进行反扑


侵越美军和澳帮凶军在边和省进行反扑

出版日期:1968.01.16
         期次:3406
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡十三日电】美国司令部今天在这里宣布，美国第九步兵师的数千名士兵和澳大利亚的两个营对边和省的越共发动了一次新的搜索和摧毁行动。这个行动叫做“阿克隆行动”。它是在一月十一日发动的。它主要是在边葛东南十二英里或西贡以东二十九英里的一个地区活动。这是对西贡周围的越共施加压力的行动的一部分。
美国人士说，至今这个行动只引起了轻微的和零星的遭遇战。
昨天，越共袭击了西贡地区政府的两个据点。一个据点位于西贡西南十七英里，另一个据点在西贡西北三十三英里的地方。

显示原版>>

Previous:南越解放军在西贡附近加紧出击

Next:希尔斯曼认为美扩大侵越战争是“犯了大错误”


日《产经新闻》报道我教育革命情况

出版日期:1968.01.16
         期次:3406
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》八日晚刊以《共产党中国开始了教育改革》为题，登载该社外讯部林慧儿写的文章，摘要如下：
共产党中国的文化大革命，从大局来看，可以认为是，以去年国庆节为界，正在逐步走上建设的方向。在这个阶段中，首先第一个提出来的就是教育改革。值得注意的是前些时候发表的大专学校的“教育改革草案”明确地提出了今后教育的方向。
人们所注意的（大学）上学期限，从过去的五年缩短成了三年。加上了新的课程——毛泽东思想研究和军事课。各学年的教学内容都有相当大的改变。北京师范大学的教育改革方案废除了过去的入学考试制度，而采取推荐和选拔相结合的入学考试方法。招收的重点也是工农兵子弟。
同时，不仅在上学的学生中，而且在大学和中学毕业生中也可以看到新的动向。在北京和上海两市，成立了毕业生分配领导小组，开始确定前年度毕业生的就业比率。据说学生登记的志愿就业地方，百分之九十是边区或内地的农村、工厂。这样的报道如果属实，党中央要纠正三大差别（城市和乡村、农民和工人、脑力劳动和体力劳动）的要求将比以前更快地实现。
共产党中国的教育改革还有很多问题，和夺权过程中出现的武斗不同范畴的斗争，可能会长期而尖锐地持续下去。

显示原版>>

Previous:延安精神万岁（待续）

Next:印度人民斗争蓬勃发展吓坏了印度反动派


苏向阿联订购一百万套牛仔服

出版日期:1968.01.16
         期次:3406
         版次:4
         栏目:\[第四版]
文章正文:
【路透社开罗十二月三十日电】《今日消息》周刊今天报道，苏联已向埃及工厂订购了一百万套牛仔服。

显示原版>>

Previous:苏修如此堕落


苏修如此堕落

出版日期:1968.01.16
         期次:3406
         版次:4
         栏目:\[第四版]
副题:参加西方「选美」报纸大肆宣传
文章正文:
【塔斯社莫斯科六日电】有七个苏联姑娘获得了一九六七年「世界小姐」或「欧洲小姐」等这类头衔。今天的《劳动报》宣布了她们的名字。斯特鲁乌科娃在加拿大的一次比赛中，获得了「一九六七年空中小姐」的头衔。十六岁的女学生卡普希娜在哥本哈根被称为世界第一美人和「俄国的梳小辫的奇迹」。骑手、莫斯科的别图什科娃，在德意志联邦共和国的一次比赛中，获「欧洲巾帼英雄」的称号。「一九六七年蝴蝶夫人」的头衔为摩尔达维亚歌唱家玛丽亚·维叶舒获得，她是在日本的一次比赛中的冠军。音乐天才、格鲁吉亚姑娘绍赫莉，在波兰索波特举行的一次国际比赛中的评判委员会，评给她一等奖。
十九岁的芭蕾舞演员德罗兹多娃在巴黎被公认为「一九六七年舞蹈女神」。在莫斯科举行的一次国际比赛中，罗曼诺夫斯卡娅获得了「最佳模特儿」奖状。

显示原版>>

Previous:杜布切克接见捷人民党和社会党主席

Next:苏向阿联订购一百万套牛仔服


吴丹说“已同越战各方进行了接触”

出版日期:1968.01.16
         期次:3406
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社联合国十三日电】秘书长吴丹今天说，他已同越战各方进行接触，但是拒绝透露关于同那些人接触的细节。
他说，“我同主要有关的某些方面进行了接触。我认为我不能列出个时间表，但是我进行了接触。
“任何时间有限的停火都可能是有益的。”

显示原版>>

Previous:汉弗莱叫嚷：只有越采取“对等行动”美才停炸

Next:英内阁就削减国防开支问题再次开会


西哈努克说柬对美国“鹰派”取得了胜利

出版日期:1968.01.16
         期次:3406
         版次:2
         栏目:\[第二版]
副题:同时对美叫嚷未放弃“穷追权”表示不快
文章正文:
【美联社曼谷十三日电】西哈努克亲王十二日说，通过约翰逊总统特使鲍尔斯的访问，柬埔寨对美国在越南问题上的“鹰派”赢得了“巨大的胜利”。
西哈努克通过柬埔寨电台发表了六十分钟的广播讲话。他说，柬埔寨利用美国“鹰派”与“鸽派”的分歧，“诱使”约翰逊总统派遣鲍尔斯来谈判。
这位柬埔寨领导人说，美国人同意不进入柬埔寨境内追击越共，但是要求柬埔寨“指责越共进入（柬埔寨），并把他们赶出去”。
他说，他将“把他们赶出去”。但是，他将不指责他们，因为越共是柬埔寨的朋友。
因为美国同意“放弃穷追权”，他说他选择同美国和平相处。
然而，他强调指出，这并不意味着同美国和解。西哈努克说，柬埔寨有两个在恢复外交关系之前美国必须实现的条件。
第一个是承认现有边界，第二个是保证不侵犯柬埔寨领土。
西哈努克说，美国已实现了第二个条件，由于承认柬埔寨的领土完整也实现了“第一个条件的百分之五十”。
【合众国际社金边十四日电】西哈努克今天向记者们说，他对华盛顿传来的关于美国没有正式放弃穷追越南游击队进入柬埔寨的权利的消息感到不快。
西哈努克说，鲍尔斯上周告诉他，美国将不入侵他的东南亚王国。
西哈努克要求美国尊重“墨迹未干的”协议。
他说，他曾建议鲍尔斯和他的五名随员到他们声称有越共游击队的边境地区去访问。但是，西哈努克说鲍尔斯拒绝了。

显示原版>>

Previous:金边出现强烈抗议铁托去柬的传单

Next:澳大利亚和新西兰政府


希尔斯曼认为美扩大侵越战争是“犯了大错误”

出版日期:1968.01.16
         期次:3406
         版次:3
         栏目:\[第三版]
文章正文:
哀叹美在军事上不能“战胜越共”，也无“和平解决”的捷径
【本刊讯】日本《产经新闻》一月一日以《越南问题的解决没有捷径
——美国哥伦比亚大学教授、前国务院负责远东事务的助理国务卿希尔斯曼谈话》为题，登载了特派记者?G川武男和小野寺正从纽约发回的消息。摘要如下：
希尔斯曼教授是一个美国“鸽派”的知识分子。他说，越南战争变成了美国人的战争，轰炸北越使战争扩大到了国际范围，这是美国所犯的一个大错误。《产经新闻》记者在哥伦比亚大学访问了这位教授。以下是他的谈话。
美国在军事上无论有多大的优势，但如果在政治上不能争取到南越的人心，那就什么事情也办不成。如果要保持美军和南越军队目前的军事优势，同时推行绥靖计划，就需要比目前（美军将近五十万）更多的军队。
在南越不能自立，它的民族主义受到损伤时，即使美国白人侵入并取得军事胜利，也不能战胜越共。越南人自己也必须担负更多的责任，进行土地改革和社会改革，以取得政治上的胜利。
由于轰炸北方，使战争国际化了。轰炸北方在军事上和政治上都是不利的因素多。
应该无条件地单方停止轰炸北方。北越的军事设施已经遭到破坏，对北越这样不发达的国家进行轰炸，并起不到决定性的效果，相反自己失去的东西倒更多。根据军事上和政治上的理由都应该无条件地立即停止轰炸。
没有迅速和平解决越南问题的捷径。首先停止轰炸北方，分阶段地缩小战争，不使“战争国际化”。第二是把战争的责任归还南越政府，不搞“美国人的战争”。第三是美国使出一切有影响的力量，增加南越政府的成员。

显示原版>>

Previous:侵越美军和澳帮凶军在边和省进行反扑

Next:对威斯特摩兰的吹嘘表示严重怀疑


延安精神万岁（待续）

出版日期:1968.01.16
         期次:3406
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
二十四、友情
我们往山坡下面的果树园走去。和我们一同照相的红卫兵们大都跟在后面，还另外加了一批男女青年的新面孔。Ｈ先生和讲解员带领我们进入一个小礼堂。这里原来是党中央书记处的办公室，现在则用作参观者和红卫兵的接待处。我们在那里喝了杯茶，感到天色已晚，便分别起身。
一看礼堂里边，有三十多名红卫兵坐在长凳上，热心地望着我们。大门外面还有相当数目的青年，站在那里张望我们，而且一拥而入。
这些善良亲切、同时又带着些许腼腆的目光，是向我们寻求友谊。我们靠近了他们。
有一个性格开朗的女孩子，圆脸蛋，双颊很像个熟苹果。她是陕西本省西部宝鸡的大学生，半个月以前，与三名同班同学，踏上了长征的旅程。从这里，打算跨过黄河，进入山西省，访问女英雄刘胡兰的故乡，访问太行山脉的大寨生产英雄，然后才去北京。对于这样意气风发的行为，我们十分佩服，她却指着靠在身边的一个年青人笑着介绍道：
“他是南宁人。三个月以前离开家乡，走到延安来。”
江马问道：
“从南宁到延安，我不知道有几千里路，你们是一路走来的？”
南宁的红卫兵介绍了情况。他们男女六人组成了长征队，从故乡广西壮族自治区出发。经过了各少数民族居住的险峻山岭，进入贵州，又跨过了好几处高原地带。到了遵义，也就来到乌江边。
“有两名队员不会游水，没有办法，只好找船；我们四个人则是在激流中游过乌江的。其中有一名十八岁的女红卫兵。”
“啊？乌江？”这回轮到我惊讶得重复了一句。“‘就是长征时代的工农红军，经过千辛万苦，才渡过的那条急流？”
“‘是啊！可是，我们一想起了红军一边遭受到敌人的空中轰炸，一边进行二万五千里长征，我们这次长征不过是一次体育运动。经过了这一场追随红军脚印的远征，我们就更加认识到，革命的前辈们下定决心，不怕牺牲，排除万难，取得最后胜利的伟大。”
这时，我看到，刚才那个由宝鸡到此的苹果脸女大学生，带着充分的热情，用眼睛向从南宁来的红卫兵示意，好像要他们与客人握手。那青年人虽然也看到了，却踌躇了一阵。最后，他终于拿定了主意，猛地向江马伸出右手。江马抓住他的手，感动得紧紧握住。而且，一直用热诚的目光，望着对方。
接着，宝鸡的女学生也带笑向我们伸出她那双胖手。
这样一来，握手攻势开始了。热烘烘的手，汗漉漉的手，粗糙糙的手。起码有三十名左右的红卫兵用全力握着我们的手。走出小礼堂，一直到上车的途中，还有人伸出手来，继续进行这样的热烈握手。车子慢慢开动了，他们还几乎把头伸到玻璃窗上，用手挥舞着红色语录。我们也挥动着语录。
“‘再见，再见，大家身体健康……”
我除了这几句话以外，别的话都说不出来。可是，我们有着超越了国家的不同和肤色的不同的红彤彤《毛泽东主席语录》，还有一颗同样是革命的国际主义的红色、红色、红色白求恩的心。我们的汽车穿过了枣园的大门，他们还像是在跳跃着，挥舞着红色语录，为我们送行。（待续）

显示原版>>

Previous:中国文化大革命是当代最重大事件

Next:日《产经新闻》报道我教育革命情况


严匪家淦自泰回台

出版日期:1968.01.16
         期次:3406
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社曼谷十日电】国民党中国副总统严家淦今天离开曼谷返回台北。
【路透社曼谷十日电】国民党中国副总统严家淦和泰国总理他侬今天呼吁「自由世界」援助南越抵抗共产党侵略。
公报说，两位领导人一致同意加强台湾和泰国之间的合作关系。
【中央社曼谷六日专电】严副总统与随员一行，七日将搭机赴泰国北部，参观塔克省水库和清迈省佛寺。
【路透社台北五日电】《中国日报》今天说，严家淦如果访问现在在泰国北部的国民党非正规部队，将使台湾和泰国之间的反共联盟加强。据信，这支非正规部队是九十三师的官兵，他们是在共产党人掌权后逃出中国，在泰国、老挝和缅甸边境地区住下来的。

显示原版>>

Previous:《柬埔寨现状》周刊谈柬美会谈

Next:阿尤布同铁托举行会谈


印度国大党年会草草收场

出版日期:1968.01.16
         期次:3406
         版次:2
         栏目:\[第二版]
文章正文:
许多代表对会议结果表示失望；三年来国大党党员人数减少了三分之一
【印报托海得拉巴邦拉尔巴哈杜尔十一日电】国大党较年轻的一辈从该党在海得拉巴举行的五天热烈会议归来，变得有一点不抱幻想了，因为他们认为它没有提出一条积极的路线来对付国内主要的政治局势。
构成新国大党委员会百分之三十的年轻代表们普遍都认为，关于政治形势的决议是消极的，因为它只不过是对非国大党政府咆哮一通。
新国大党主席尼贾林加帕已经宣布，他决定指定一个委员会来提出措施改进党。
年轻者的主要批评是，决议应该给国内其他邦国大党政府一些指示和为处于反对派地位的邦的国大党制定一些指南。仅仅攻击非国大党政府使国大党扮演了一种反对派所扮演的角色。
印度国大党第七十一次年会在今天结束。代表们一致通过了关于政治形势的唯一决议。
国大党主席尼贾林加帕在总结会议时说，国大党必须重新组织，要制订新方针来对付在去年第四次大选以后产生的新挑战和新问题。
尼贾林加帕先生要求国大党代表们到人民群众中去，尤其是到农村地区，下去时要谦虚，了解他们的问题和困难，并向他们解释国大党通过它的政府正在设法为他们作的工作。
北方邦国大党委员会主席巴胡古纳说，国大党在这次会上取得的成果是令人失望的。
【路透社海得拉巴八日电】根据在今天这里举行的国大党年会上提出的数字，国大党过去三年在印度失去了三分之一以上的群众基础。
国大党总书记们在正式报告中说，在一九六四年
——一九六五年有一千七百四十万党员，而一九六六年——一九六七年只有一千一百万党员。

显示原版>>

Previous:印度人民斗争蓬勃发展吓坏了印度反动派

Next:金边出现强烈抗议铁托去柬的传单


印度人民斗争蓬勃发展吓坏了印度反动派

出版日期:1968.01.16
         期次:3406
         版次:2
         栏目:\[第二版]
副题:西孟加拉等东部几个邦策划搞“联合反共阵线”
文章正文:
【本刊讯】印度《印度斯坦旗报》十二日说，在拉尔·巴哈杜尔
·纳加尔市作出了一项初步的决定，准备召开印度东部各邦的国大党领导人高级会议，主要是为了组织一个“反共阵线”。
该报说，这个动议是因西孟加拉邦国大党的主张而提出的，西孟加拉邦国大党主席普拉塔普·钱德拉·琼德尔已经同奥里萨、比哈尔、曼尼普尔和特里普拉的领导人讨论了这个建议。这些领导人都欢迎这个建议。
该报叫嚷：
“据了解，这个问题也同最高司令部讨论了。琼德尔已经在工作委员会上指出‘毛泽东主义的威胁’对东部各邦来说是一个很实际的威胁。已经对这些国大党领导人指出，毛泽东主义在大多数东南亚国家里实际上失败以后，将设法从印度东部地区重新展开活动，在那个地区已经成立了基层组织。特别是对西孟加拉和阿萨姆地区，这个威胁是一个实际的威胁。
“现在的主张是，如果这次高级会议进行得成功，那就有可能成立一个区域性的国大党组织，主要是为了处理这个特殊问题。”

显示原版>>

Previous:日《产经新闻》报道我教育革命情况

Next:印度国大党年会草草收场


英内阁就削减国防开支问题再次开会

出版日期:1968.01.16
         期次:3406
         版次:4
         栏目:\[第四版]
副题:合众社说布朗在美会谈英撤军计划时受到冷遇
文章正文:
【法新社伦敦十二日电】内阁今天在这里再次举行会议，继续研究英国削减防务开支的问题，这是八天来的第五次会议。
刚刚从华盛顿回国的外交大臣布朗对内阁说，他同美国国务卿腊斯克举行了“最坦率的”会谈。
布朗向内阁汇报了美国对英国撤出“苏伊士以东”的看法。
消息灵通人士说，虽然美国人对英国在一九七二年以前放弃在马来西亚和新加坡的基地看来是听之任之的，但是他们对英国早日撤出波斯湾的主张却有强烈的反应。
威尔逊首相及其大臣们还必须考虑到新加坡总理李光耀对英国撤出亚洲的计划的强烈抗议。
澳大利亚的新总理戈顿的抗议也是同样强烈的。
【合众国际社伦敦十二日电】英国内阁今天讨论既要削减开支而又不损害同那些已对英军迅速自苏伊士以东撤出表示担心的盟国的关系问题，争论了近七个小时。
澳大利亚总理戈顿在堪培拉断然地说，英国削减欧洲的义务要比削减亚洲的相宜些。
保守党青年党员组成的非正式的“弩社”的四名成员在今天提出的一项全面削减计划中支持了上述的讲话，这项计划要节约十亿英镑而不提高所得税。
其他建议包括征收赌博税，削减私人惜贷二亿五千万英镑，严格限制赊购，提高奢侈税。
内阁听取了布朗的报告，他本周在华盛顿讨论撤出计划时受到美国的冷遇。
【本刊讯】英《每日快报》十二日登载了一篇报道，摘要如下：
外交大臣布朗先生今天将提出政府防务问题的政治解决办法。
在布朗在华盛顿会谈英国军队撤出远东和中东问题后乘飞机回国之后不久，将把建议提交内阁讨论，这些建议可能会引起国防大臣希利先生辞职。
布朗将建议在一九七一年前把英军撤出新加坡、马来西亚和波斯湾以节省开支。
但是，应保留将来通过东南亚条约组织和中东条约组织援助这些地区防务的义务。
根据布朗的计划，在发生紧急事态时，把驻在英国和德国的军队用飞机和舰只调到中东和远东。
英国将出钱维持在马来西亚、新加坡和波斯湾的飞机场以便能够进行空运。为了使海上行动可靠，可以暂缓使用航空母舰。
布朗先生认为，这一计划会满足约翰逊总统，因为它显示在越南战争猛烈进行的同时英国不打算急忙完全退出远东。
这项计划形成的防务局面是希利先生和三军首脑认为不能接受的。
希利先生已表明，按照目前的义务，即使保持苏伊士以东的基地，英国部队也拉得过长。
他知道，那种认为英国军队能够从英国和欧洲的基地对苏伊士以东的防务作出有效贡献的说法是不现实的。

显示原版>>

Previous:吴丹说“已同越战各方进行了接触”

Next:美联社报道：英将按计划自远东撤军


又有三名美兵不愿去越卖命开了小差

出版日期:1968.01.16
         期次:3406
         版次:3
         栏目:\[第三版]
副题:美一逃兵透露许多美军士兵反对侵略战争
文章正文:
【路透社瑞典海尔辛堡十一日电】警方人士今天说，三名在西德开小差的美军士兵，前晚到达这里要求政治庇护。他们三人都已接到调到南越去的命令。
【法新社斯德哥尔摩七日电】前美国下士迈克尔·戴维·海尔今天在此间说，“我是因为逐步认识到军队中的情况，美国在越南战争的地位，以及军队内部的种族骚乱情况才决定开小差的。”
这是海尔（十九岁）去年十月在瑞典寻求政治避难以来第一次对记者的谈话。他原驻在西德曼海姆的第八骑兵团第三中队，去年八月二十五日他从那里逃走了。
海尔（白种人）说，“美国籍的非洲人反对白人，在军队里黑人遭受歧视很厉害。”
他说，“不仅仅是一些军官的态度，还有军曹、甚至是士兵对士兵的态度。你可以看到美国籍非洲人随时被看作是下贱的人，因为他作的是苦差事。”
关于越南战争，他说，他“阅读过不少的东西，想要了解美国人为什么去那里。”他还说，“有一本名叫《美国如何卷入越南》的小书，是一本很好的书。我相信书里说的话，这本书是促使我下决心的因素之一，因为我看到美国是错误的，它根本没有权利呆在那里。
“我还通过同从越南回来的士兵中的许多人谈话了解到越南情况。他们中的许多人、大多数人反对战争。”

显示原版>>

Previous:对威斯特摩兰的吹嘘表示严重怀疑

Next:美《新闻周刊》驻西贡分社社长被逐


中国文化大革命是当代最重大事件

出版日期:1968.01.16
         期次:3406
         版次:1
         栏目:\[头版]
眉题:儒尔盖在法国马列主义党代表大会的政治报告中指出
文章正文:
今天对毛泽东思想采取什么态度，是鉴定是否忠于马列主义的试金石；对中国无产阶级文化大革命的态度是衡量无产阶级国际主义的试金石。
【本刊讯】雅克·儒尔盖同志在法国马克思列宁主义共产党第一次代表大会上做了政治报告。报告摘要如下：
我们代表法国的所有地区，今天又聚会在一起，共同宣布以毛泽东丰富了的马克思、恩格斯、列宁和斯大林的原则为思想和行动基础的这个先锋党、阶级党的诞生。
国际形势从来未像今天这样有利于革命力量。帝国主义阵营的一天天衰落同社会主义阵营的不断进步，造成越来越鲜明的对照。
一方面，我们看到双手沾满鲜血的资本主义国家统治者，疯狂地为推迟其不可避免的失败的到来而挣扎，另外一方面，我们看见各国人民站了起来，对其剥削者进行斗争以争取他们的民族独立。同时，诸如中华人民共和国和阿尔巴尼亚人民共和国等社会主义国家，则以它们不仅在社会主义建设中在经济方面取得的辉煌成绩，而且尤其是以在从未探索过的人的革命化、反对腐朽的资产阶级旧思想方面取得的辉煌成绩，照亮了全世界，从而保证了光明战胜阴影、社会主义和明天的共产主义战胜可耻的人剥削人制度的难以估量的胜利。
当代最重大的事件，我们看来具有决定性和普遍性的历史意义的事件，实际上就是由毛泽东同志亲自发动和由被毛泽东思想感召和动员起来的亿万中国人民展开的无产阶级文化大革命的胜利。
为了防止在中华人民共和国违反中国人民意愿而发生在苏联违反苏联人民意愿的那种事情，毛泽东亲自发动了无产阶级文化大革命。我们欢呼这一革命事件，认为它是一九一七年十月革命以来对世界革命运动的最巨大和最有盒的贡献。文化革命对世界各国无产者来说，是一个理论上的收获，也是一个新的实践经验，它使我们能够在一旦取得政权之后最后保持这个政权的无产阶级内容，只有这种无产阶级的内容才能通过社会主义建设走向共产主义。由于文化革命在实践方面取得了胜利的具体的成就，它就丰富了马克思列宁主义原则，这种事情的不可估量的意义今后对全世界以及人类的整个历史都具有深远影响。这是一个光辉的胜利，我们应该归功于有威望的毛泽东思想，正是从这个意义上说，我们可以兴奋地断言，毛泽东思想是当代的列宁主义。
过去，我们曾说，而且有理由说，“无产阶级国际主义的试金石是对苏联的态度”。帝国主义国家对年轻的布尔什维克政权，后来希特勒法西斯对苏维埃国家的强大围攻，证明我们说得多么对。
但是今天，当这些帝国主义国家对莫斯科政府及其政策拍手称快时，当万恶的美帝国主义在很多情况下以及在各个方面得到修正主义政权积极合作时，我们应该坚定而又有力地说，世界共产主义的新的堡垒、新的中心，是中华人民共和国。人民攀登共产主义的新的“第一根绳索”，是以毛泽东同志的思想为指针的中国共产党。
是的，同志们，今天如果有人希望参加世界无产阶级革命大军，如果自称为共产党人的人希望通过他的思想和行动继续忠实于他正直和忠诚的党员的过去，那么他就有责任了解和承认，“忠实于马列主义的试金石，就是对毛泽东思想采取的态度。”
“无产阶级国际主义的试金石，是对中国无产阶级文化大革命的态度。”
但是，有哪些表现历史性地证明了资本主义在走向崩溃呢？
表现是很多的，最显著的是美帝国主义对越南人民、对目前席卷亚洲、非洲和拉丁美洲的革命风暴地区的英雄的人民进行侵略所遭到的不可挽回的失败。
凡是人民起来争取民族方面或社会方面的独立的地方，美国佬的军队都要进行粗暴的干涉。且不用说越南、圣多明各、刚果（金）、拉丁美洲、塞浦路斯了，我们还看见美帝国主义在需要时用武装力量无耻地干涉其他人民的内政。
赫鲁晓夫的继承者，不是自发地去援助革命人民，而是执行一项基于同美帝国主义者达成完全协议的反革命政策，以达到把世界划分成两个势力和利益范围之目的。
但是实际上，到底谁是保护世界各国人民免遭这种苏美两国霸权之害的最可靠的堡垒呢？难道不是美帝国主义者和苏联修正主义者一直最恶毒地进行诬蔑、攻击和威胁的巨大的中华人民共和国吗？得到莫斯科领导人的极其罪恶的宽容的华盛顿的对世界人类的暴力政策，其企图只不过是为了包围中国，准备对中国发动战争，这难道不是千真万确的吗？
我们知道，不管怎样，如果五角大楼的疯子们发动他们所准备的对中华人民共和国的侵略，这就意味着他们自寻死路。
我们时刻感谢中国同志在对付这种自以为行得通、而现在已经接近于崩溃的美苏两国霸权方面，为保卫全世界人民的利益作出了新的卓越的贡献。

显示原版>>

Next:延安精神万岁（待续）


冲绳正成为美帝侵略亚洲的最大军事基地

出版日期:1968.01.17
         期次:3407
         版次:2
         栏目:\[第二版]
文章正文:
《东京新闻》报道，全岛有基地一百一十多个，美军人员达八万
【本刊讯】日本《东京新闻》十日刊登了特派记者松尾的文章，题目是《“核基地”冲绳》。摘要如下：
在冲绳本岛南部靠近那霸市的地方，有一个基地，名叫美国海军陆战队普天间基地。在越南打坏的一切武器都是在这里得到“更生”的。一位中尉说：“最近三天送走了一万五千枝步枪。”看来，不只是武器，连被炮弹打得乱七八糟的卡车，好象也是在这里重新装配的。
和普天间只隔一条马路的美国陆军第一后勤部队也担当着“更生修埋任务”。
冲绳大约从一年前开始，从一个只是越南的供应基地变成了一个甚至具备武器工厂的多方面用途的基地。
一位捆包武器的工人小声地说：“与其说是节约战争费用，不如说是准备打长期战争。”
冲绳美军基地，不消说，现在是更加庞大了。军用土地占了全岛面积的百分之九。军用土地上的装备和人员足以对付远东发生的任何事态。
陆、海、空三军和海军陆战队的基地在全岛共有一百一十七个，包括军人、文职人员在内，在冲绳的美国人已经有八万人。
现在以越南和中国为对象，冲绳每一天都在发挥着它作为战争的超级市场的机能。在岛的北部有丛林演习场，开赴越南的美国兵就在这里接受对付“敌人”游击战的训练；在有四千米长的跑道的嘉手纳空军基地，常常出现Ｂ５２战略轰炸机的巨大机身。
在第二后勤部队，一位女少校干干脆脆地说：“从在越南使用的弹药到手纸，这里终是保管着够用三个月的物资。”据说在一九六六年，仅仅陆军方面，就运出了三百五十七万吨物资。
哪一个后勤部队都曾经大大增建了长度有一百米左右的仓库。看到这个光景，我心里留下了一个沉重的印象：与其说是要准备在越南打长期战争，不如说是要建立一个遏制中国的永久性前线基地。
可以认为，冲绳是一个既对付越南又对付中国的“核基地”。
在喷气机的划破空气的尖厉啸声中，冲绳的人们没有一个不在想象将会到来的“毁灭”的那一天。
对中国核试验的“死灰”，冲绳人也是敏感的。
位于中国鼻子底下的“太平洋上的古巴”的明天，依然紧紧地包着重重暗云。

显示原版>>

Previous:美联社评刚果（布）政府改组

Next:老挝爱国武装解放北部战略要地南博


法外交部秘书长阿芳到印活动

出版日期:1968.01.17
         期次:3407
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里十三日电】法国外交部秘书长阿尔芳今天到达这里对印度进行一周访问。他同甘地夫人讨论了中东和东南亚局势。
【合众国际社巴黎十一日电】外交人士说，在阿尔芳同印度总理的会谈中，居于支配地位的是，结束越南战争的努力，中国在亚洲的角色，中国卷入越南的问题。
阿尔芳还将同印度人讨论联合国发展和贸易会议将于三月间在新德里举行的会议的准备工作。法国打算派经济和财政部长德勃雷参加这次会议，它企图在这次会议上扮演“第三世界”利益的重要捍卫人的角色。

显示原版>>

Previous:英报鼓吹建立东南亚“地区性防御”

Next:也门问题三国委员会筹划召开也门全国和解会议筹委会


富马慌忙召开“紧急会议”

出版日期:1968.01.17
         期次:3407
         版次:3
         栏目:\[第三版]
眉题:万象军方惊呼“局势变得极为严重”
文章正文:
【法新社万象十五日电】今天的消息说，在南博地区，五千多名王国军队被巴特寮和越盟包围了。
一位军方人士说局势突然变得极为严重。
【合众国际社万象十五日电】富马取消原定今天上午对沙耶武里省进行的视察。他于今天下午二时乘飞机前往琅勃拉邦视察机场遭到破坏的情况。
他今天上午召开内阁紧急会议讨论局势。

显示原版>>

Previous:美一架巨型直升飞机在南越坠毁

Next:日本记者谈南越印象


合众社说：法美关系今年将进一步恶化

出版日期:1968.01.17
         期次:3407
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社十二月三十一日电】巴黎的西方外交观察家们预料，法美两国的紧张关系一九六八年将进一步恶化。
据最接近事实的估计，戴高乐明年将加紧进行实现他所说的法国的完全独立的运动。观察家们说，他在这么做时肯定将以新的力量在许多地方再度得罪美国。
据有经验的外交官们的估计，戴高乐明年几乎没有什么可能会见约翰逊。
据西方各国官方的估计，两国间的冷战大概将在以下几个世界主要政策问题上，更为激烈地继续进行：
越南：据料，戴高乐很可能加紧他的这种指责：美国在越南的军事干涉，造成了扩大为范围更为广泛得多的冲突的危险。
黄金：没有什么观察家预计法国会停止指责美国国际收支不平衡是造成国际货币制度目前的动摇不定状态的主要原因。
西方联盟：虽然看来法国不会正式退出大西洋联盟，但是法国将加紧在不同其盟国合作的情况下加强它的独立的核军备，可能大大修改它的战略思想。
武器：（法国）企图在拉丁美洲，特别是在巴西和阿根廷（在销售军火方面）超过美国军火商，这肯定将在敏感的拉丁美洲地区制造新的摩擦点。
石油：预料，戴高乐的确保法国独立于“盎格鲁撒克逊”石油公司的愿望，将促使他加紧讨好中东阿拉伯国家，敢冒同美英在这一地区的传统利益发生冲突，同以色列进一步敌对的风险。
核武器：戴高乐没有可能赞同美苏两国精心草拟的核不扩散条约。

显示原版>>

Previous:英报透露：约翰逊写信给威尔逊要英国放慢“削减防务计划”

Next:苏法会谈结束并发表公报


柬外交部要求「国际监委会」加强活动

出版日期:1968.01.17
         期次:3407
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十五日电】国务院今天坚持，它保证不侵犯柬埔寨领土，但这并不排除美军出于“自卫的权利”的需要有限度地越过（柬埔寨）边境的可能性。
【本刊讯】据柬新社十三日报道，关于加强国际监督委员会问题，“柬埔寨外交部于一九六八年一月十二日，向国际监督委员会提交了国家元首亲王一九六七年十一月二十六日、十二月三十一日和一九六八年一月七日的记者招待会关于柬埔寨对加强驻柬埔寨国际监督委员会所持的立场的报告的摘要。
“外交部要求这个组织在一九五四年日内瓦协议规定的职权范围内审查，验证和重视可能在柬埔寨领土上发生的任何事件，并进行可以使之发现和指出外国对王国的任何渗透的调查。
“一月十二日，柬埔寨外交部还把国家元首亲王记者招待会报告的摘要交给了印度大使馆，同时向它指出，这些文件已交给国际监督委员会，并表示希望这个组织审查，验证和重视所发生的任何事件以及外国对柬埔寨领土的任何渗透。”

显示原版>>

Previous:美国务院再次叫嚷美有「越过柬境」

Next:马科斯同拉赫曼、苏哈托会谈后到泰国


老挝爱国武装解放北部战略要地南博

出版日期:1968.01.17
         期次:3407
         版次:3
         栏目:\[第三版]
副题:并再次炮击琅勃拉邦机场击毁敌机数架
文章正文:
【路透社万象十五日电】可靠的军方人士今天在万象说，在共军对位于王都琅勃拉邦以北只有六十英里的南博进行旷日持久的包围之后，老挝政府已经丢失这个有重兵守卫、具有战略意义的孤立据点。
这些人士说，守卫这个孤立据点（包括一个机场）的大约二千名老挝王国军队下落不明，一些重炮被丢弃了。
老挝陆军副司令库帕拉西·阿贝说，他的军队朝“四面八方”跑了。
可靠的军方人士说，政府之所以遭到失败是因为出现北越空军的飞机。这是在巴特寮和北越人手中遭到的最惨重的失败。
老挝财政大臣纳占巴塞（他是政府发言人）后来在记者招待会上评论南博失陷时说：“我军必须改变他们的防御阵地。我们下令边战边撤到西部。”
他对记者说，政府军所以被迫撤退是因为他们寡不敌众，巴特寮有五个营，加上北越的一些部队。
【美联社万象十五日电】政府人士今天说，共军昨晚炮轰老挝王都琅勃拉邦机场，炸坏了三架飞机。
在关于这次袭击的消息传来之后不久，万象的老挝政府宣布，政府军奉命撤出守卫着通往琅勃拉邦的大门的具有战略意义的南博镇。
南博受到猛烈的炮轰已经有好几星期了。
关于炮轰琅勃拉邦的消息是今天在万象举行的记者招待会上宣布的。
老挝财政大臣纳占巴塞说，在这次迫击炮的轰击中，两架老挝王国空军的Ｔ—２８型飞机被炸坏，还有一
架飞机也被炸坏。
另外一些迫击炮弹落在城里的一个足球场，造成轻微的破坏。
【路透社万象十五日电】可靠的军方人士今天说，共产党游击队昨晚炮击王都琅勃拉邦的一个机场。
他们说，这个机场遭到迫击炮的轰击，所以今天不能供民航机使用。
这是去年二月以来，琅勃拉邦机场遭到的第四次袭击。

显示原版>>

Previous:冲绳正成为美帝侵略亚洲的最大军事基地

Next:南越解放军又胜利伏击一支美军车队


马科斯同拉赫曼、苏哈托会谈后到泰国

出版日期:1968.01.17
         期次:3407
         版次:2
         栏目:\[第二版]
文章正文:
他在抵泰时叫喊“必要时采取军事手段保卫东南亚”
【法新社曼谷十五日电】菲律宾总统马科斯说，秦国北部的共产党威胁以及南部游击队的活动，不仅威胁着泰国，而且威胁着这整个地区的安全。
他今天在这里开始为期五天的国事访问。
这位总统说，“作为东南亚条约组织的同伴，我们承担义务共同采取行动，必要时采取军事手段以保卫我们自己和这个地区，使我们的安全不受到任何威胁。”
马科斯继续说，“我重申，我的政府完全恪守这一保证。”
【法新社雅加达十四日电】今天这里发表的一项联合公报说，菲律宾总统马科斯和代总统苏哈托同意成立一个联合委员会，以改善“现有的友好关系”。
这项公报是在马科斯国事访问的第三天，在这两位领导人会谈后发表的。
公报说，马科斯和苏哈托坦率和自由地交换了对他们国家共同关心的许多问题，从菲—印尼关系到当前的国际问题，特别是越南问题的看法。
【法新社吉隆坡十二日电】马来西亚和菲律宾已同意在马来西亚的沙巴建立电讯网，以便于执行两国之间的缉私协定。
在马科斯总统的四天国事访问结束时今天在这里发表的联合公报说，两国还同意继续进行关于一个劳工协定的谈判，这个协定是关于在沙巴的二万五千名菲律宾工人的地位和前途的。
公报又说，在访问期间，马科斯总统和马来西亚总理拉赫曼就区域合作和共同关心的其它问题，包括越南问题和“影响国际和平与安全的当前世界性问题”，交换了意见。
他们希望，东南亚国家联盟（它包括泰国、印尼、新加坡、菲律宾和马来西亚）将发展成为一个真正代表东南亚所有国家的一个机构。
已对东南亚国家联盟表示了兴趣的其它国家有缅甸、锡兰和柬埔寨等。
马科斯总统代表菲律宾说，他希望这些国家很快会参加，而这个区域的其它国家也将效尤。
【路透社马尼拉十三日电】据马尼拉消息灵通人士说，马科斯将在本月晚些时候去台湾和南朝鲜作国事访问。

显示原版>>

Previous:柬外交部要求「国际监委会」加强活动

Next:英报鼓吹建立东南亚“地区性防御”


马科斯在雅加达猖狂攻击我国

出版日期:1968.01.17
         期次:3407
         版次:1
         栏目:\[头版]
副题:竭力鼓吹东南亚傀国家建立反共联盟
文章正文:
【美联社雅加达十三日电】菲律宾总统马科斯在准备于星期六发表的两篇演说中激烈地攻击共产党中国，呼吁亚洲加强团结以对付中国的核潜力的威胁。
马科斯在准备对印度尼西亚大学发表的讲话中说，“共产党中国在继续宣扬和实践好斗的国际革命的理论……并且公然干涉其他国家的内政”。
他说，不仅由于中国幅员广阔，而且由于“它接近于拥有包括运载系统在内的完整的热核武器库”，“这种危险增加了……它使我们为提高我们人民的生活水平而进行的一切建设工作受到危害”。
马科斯对该大学的讲话还暗示，东南亚国家当中需要一个军事协定。他说，理想的解决办法是在联合国下面得到集体安全，但是这将需要时间。“在这个当儿，我们可能感到需要在符合东南亚国家联盟的宗旨的原则的基础上做出临时的安排”。

显示原版>>

Previous:日修害怕毛泽东思想的广泛传播

Next:延安精神万岁（待续）


毛泽东思想在全世界日益深入人心

出版日期:1968.01.17
         期次:3407
         版次:1
         栏目:\[头版]
眉题:东京侨报《东风新闻》举办国际问题新年座谈会
文章正文:
【本刊讯】东京侨报《东风新闻》一月一日以《美帝遭到空前的危机，毛泽东思想照耀全世界》为标题，报道了参加这家报纸主持的“迎接大动荡、大分化‘新年座谈会’”的立教大学讲师加藤长雄、东方通讯社代表佐藤重雄董事、日本国际贸易促进协会常务理事?c原定司、国会议员穗积七郎、经济评论家横井雄一等人的发言。摘要如下：
文化大革命的指导思想——毛泽东思想，象太阳一样，它就是产生新中国、新世界的生命力和原动力。当代世界正在以毛泽东思想为轴心而转动。世界范围的动荡、分化、改组正在激化。
加藤：如果指出左右形势的重要事件，首先第一件就必须指出的是，中国文化大革命胜利的前景已经明确了。它对今后的形势发展有极为重要的意义。其次是，越南人民的斗争展开了胜利的前景。这两方面形势的发展无限地鼓舞了亚非人民的斗争。另一方面，美帝国主义在军事上、政治上、经济上的动摇和混乱加深了。目前，资本主义世界开始了大动荡，大分化，并即将有大改组。
?c原：这次英镑危机所以大大表面化，是美帝国主义侵略政策破产的结果，（美帝）沦为这种无力状态的根本原因，可以说完全是由于越南人民的英勇战斗。
穗积：从西方来看，英镑的雕零和佐藤与约翰逊的联合声明，其实是象征地表现了西方的僵局和苦恼。因此，从历史观点来看，帝国主义阵营的内部矛盾和动摇分裂，虽然来到了最后的关头，但是毛主席也指出，尽管有没落的必然性，也是决不会自行退出历史舞台的。
佐藤：形势大好，美帝国主义被世界人民的斗争包围了，一步一步地深深陷入困难之中。说是英镑危机，倒不如说是美元危机正在迅速表面化。造成这个美元危机的真正原因，正象越南战争所清楚地反映出来的那样，是世界人民反对美帝国主义的斗争。这一点可以说在去年一年中显著地表现出来了，因而我们对前途抱有明朗的希望。战后四九年是非常重要的转折点。从那以后经过十八年的现在，一方面发生了英镑危机、美元危机，而中国却是取得了无产阶级文化大革命的伟大胜利，并在不断前进。、正象人们在六七年底说的，现在中国的无产阶级文化大革命的发展形势大好。大好的最重要的内容可以说是七亿中国人民用毛泽东思想武装起来，大大增强了对美帝国主义进行斗争的力量。这也大大鼓舞了世界各国人民，增强了世界人民对帝国主义进行斗争的力量。在这样的情况下，美帝国主义现在陷入的困难，可以说是美国历史上最大的困难。
横井：英镑贬值的本质，其实就是美元危机。在第二次大战以后，美国在经济上、政治上和军事上都处于高人一等的地位，右手拿着原子炸弹，左手握着美元，统治着世界。美帝国主义对原子弹的垄断被打破了，现在又在越南人民英勇抗美救国斗争面前一再遭到惨败。而且，以越南人民为先锋的世界被压迫民族和被压迫人民的解放斗争成为一种动力，加剧了美元危机，证实了美帝国主义在经济上也是纸老虎。现实的形势正象毛主席指出的那样，是资本主义走向全面崩溃，社会主义走向全世界胜利。在这样的形势下，居然敢于投身逆流、誓为美帝国主义效忠的头号人物，就是佐藤荣作。
佐藤：六七年最大的特点是毛泽东思想在全世界，特别是亚洲人民中日盒深入人心。而且重要的是，以毛泽东思想为指针，用人民战争的方式，展开了农村中的武装夺权斗争。从这个特点来说，资本主义危机没有经过全球性的世界大战这个形式，就出现了空前深刻的局面。（下转第三版）（上接第一版）
以美帝国主义为中心的帝国主义侵略和世界人民之间的矛盾，是当前世界矛盾中的主要矛盾。为了解决这个主要矛盾，要不怕牺牲，武装起来，对帝国主义进行坚决的斗争。在这样的客观形势下，要主动地抓住这个矛盾，加以反击，这已经是很明确的了。如今，对美帝国主义强加的反革命武装，以革命的武装来进行斗争这个形式，已经在世界范围内作为战争而展开了。因此，这个时候的中国无产阶级文化大革命有两个方面。一个方面是，确立了社会主义政权以后，怎么办才能不回到资本主义的道路上去，而使社会主义发展下去。这个问题，在十月革命以后经过了五十年的今天，从现在苏联的惨痛经验中取得了教训，中国共产党以毛主席为核心，提了出来，并使马克思列宁主义有了新的发展。这是非常重大的问题。这是无产阶级专政条件下进行革命的问题，是重新巩固政权的问题。另一个方面是，这又一次向亚洲、非洲人民以及世界人民迫切地提出了：革命的根本问题是政权问题；要夺取政权，必须怎样动员人民去进行斗争。而苏联却利用联合国，迫使停火。苏联的办法显然是禁止民族解放运动的办法，这是反革命的输出。输出反革命的不仅是美国，而且苏联也输出反革命。
在这样的情况下，在最困难的条件下不拿起武器来进行斗争就毫无办法的印度、缅甸、泰国人民，特别是农民，真正吸取了中国革命的经验，并受到越南的人民战争的鼓舞，站起来了。这已成为一条规律明显地表现了出来。
在这样的情况下，以中国为堡垒的世界人民的反帝斗争全面地扩大到世界农村。这就是包围以美国为中心的世界城市的形式。这种形式在六七年已非常突出了。
横井：现在美帝国主义强烈要求日本完全卷入它的侵略亚洲政策，在政治上、经济上积极合作。这样，美帝国主义同日本人民之间的矛盾，日美反动派同日本人民之间的矛盾就不能不尖锐。
回顾一下六七年各次斗争，就可以看出有新的萌芽。过去那种在法律和权力所容许的范围内所进行的斗争，变成了明确谁是敌人、并有意识地同敌人战斗的斗争了。这一点虽然还只是初步的、不充分的，但却是质的飞跃。
佐藤：六七年下半年以来，佐藤开始明目张胆地推行反华政策。这时，真正为保卫日中友好而同反华进行斗争的人们始终坚持着斗争。这也是展望今年的一件非常重要的事情。
另一件事情是，在日共修正主义的时代里，完全没有了青年的旺盛力量、青年的旺盛气概的斗争。目前日共的青年组织完全没有这种气魄。但是，就在这些人当中，也出现了有青年气魄的活动方式的萌芽。那就是不怕牺牲，在强烈抗议的时候采取适当的行动。
横井：我认为还有一点。就是进行斗争的人们在斗争中接近毛泽东思想，按照毛泽东思想展开斗争。
穗积：自从苏联沦为修正主义以后，革命与反革命的斗争就在北京和华盛顿进行了。因此，毛泽东思想就不仅是七亿中国人民的问题了。它成为世界一切革命人民的靠山，是理所当然的。世界矛盾集中在亚洲，文化大革命到达胜利团结阶段，这在国际上有决定性意义。日本的民族解放斗争必须前进。如果不前进，就是对当前的反动派屈服。或是斗争或是屈服，中间立场是没有的。
佐藤：我完全同意，为了今后的斗争，怎样活学活用毛泽东著作，是否要抓住日本的形势进行阶级分析，这是迫切的重大问题。能够明确预料的是，佐藤政府可能更加明目张胆地在军国主义、侵略主义、反华的道路上滑下去，但是他的基础非常脆弱，而且充满着尖锐的矛盾。今年重要的是，不管人们愿意不愿意，阶级矛盾和民族矛盾将非常突出。我们对这个矛盾要加以科学分析，从而具有如何对佐藤卖国政府进行斗争，如何开辟日本摆脱美国控制的独立的道路的战略和战术。从这个意义来说，我们必须深入学习无产阶级文化大革命所提出的问题。我想，那才是世界革命的卓越的大学校。

显示原版>>

Previous:毛主席语录

Next:中国是亚非拉人民的希望


毛主席语录

出版日期:1968.01.17
         期次:3407
         版次:1
         栏目:\[头版]
文章正文:
我们现在正处于世界革命的一个新的伟大的。亚洲、非洲、拉丁美洲的革命风暴，定将给整个的旧世界以决定性的摧毁性的打击。 毛泽东《致阿尔马尼亚劳动党第五次代表大会的贺电》

显示原版>>

Next:毛泽东思想在全世界日益深入人心


美国务院再次叫嚷美有「越过柬境」

出版日期:1968.01.17
         期次:3407
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十五日电】美国国务院发言人十五日强调说，美柬上周的协议，同美国坚持如果受到来自柬埔寨边境的攻击美国就有自卫权利的声明，没有什么矛盾之处。
新闻发布官麦克洛斯基说，美国支持鲍尔斯十二日在金边签订的公报。
在公报发表几小时以后，助理国务卿邦迪对记者说，美国将继续运用自卫的权利，如果共产党越共和北越军队利用柬埔寨作为进攻驻越美军的基地并在美军追击时作为退却的庇护所的话。
周末从新德里传来的评论表明，印度政府对于邦迪坚持自卫权利的声明采取一种批评的看法。
麦克洛斯基说，“我们认为国际监督委员会（印度是其中的一个成员）按照（西哈努克—鲍尔斯）公报提到的方针采取行动，是具有很大重要性的”。
发言人不肯说，苏联对于加强国际监督委员会的呼吁采取什么态度。他也不肯说，波兰采取什么态度。

显示原版>>

Previous:在非洲统一组织解放委员会会议上杜尔号召组成非洲解放阵线

Next:柬外交部要求「国际监委会」加强活动


美联社评刚果（布）政府改组

出版日期:1968.01.17
         期次:3407
         版次:2
         栏目:\[第二版]
文章正文:
【美联社金沙萨十三日电】马桑巴—代巴总统改组了他的内阁，任命前驻法大使蒙若为他的外交部长。布拉柴维尔的居民说，最近法国人回来的更多了。
在布拉柴维尔站稳脚跟的俄国人目前看来未受多大的影响。预期数年前就断绝了外交关系的美国人也不会增加影响。
在刚果河这一边的外交家们现在预期会有某些切实的建设——大概是用更多的法国金钱来建设——而意识形态上的作法将会减少。

显示原版>>

Previous:也门问题三国委员会筹划召开也门全国和解会议筹委会

Next:冲绳正成为美帝侵略亚洲的最大军事基地


美一架巨型直升飞机在南越坠毁

出版日期:1968.01.17
         期次:3407
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡十三日电】积压在低空的云层和茂密的丛林，今天妨碍空中和地面人员试图到达巨型美国直升飞机的残骸所处的地方，这架飞机在荒芜的敌对的地区撞毁，机上有四十一人。
这架时速二百英里运兵的ＣＨ—５３型海军陆战队直升飞机，星期一即已失踪。
该机残骸昨天才从空中发现，地点在承天省靠近山顶丛林的地方。
美军发言人说，美军司令部对以前的直升飞机坠毁的死伤人数没有档案，但是，这次相信是在越南发生的最严重的一次。
【美联社西贡十二日电】美军司令部今天报告，美陆战队五天前失踪的一架巨型直升飞机，已在某山区中被找到。收复工作正在进行中。

显示原版>>

Previous:南越解放军又胜利伏击一支美军车队

Next:富马慌忙召开“紧急会议”


南越解放军又胜利伏击一支美军车队

出版日期:1968.01.17
         期次:3407
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡十五日电】隐蔽在一条山路的北越军队今夭伏击了一支美国补给车队。
美国官员说，美国人出动重型坦克扫清他们的道路。
军方发言人说，当载着战争物资的这支车队在西贡东北二百七十五英里的中部高地的一条狭窄、曲折的山路上缓慢前进时，人数不详的一支共军设下了圈套。
这支车队是从昆嵩补给基地前往德都附近的一个美国据点的。
伏击者用火箭袭击护送这支草队的三辆坦克。发言人说，这些遭到袭击的坦克设法还击。
他们说，在这场战斗中，有十三名美国人受伤。
【法新社西贡十五日电】初步消息说，一支补给车队今天上午中了埋伏，好几辆美国坦克遭到破坏，十三名美国兵受伤。
这是德都地区五天里发生的第三次意外事件。

显示原版>>

Previous:老挝爱国武装解放北部战略要地南博

Next:美一架巨型直升飞机在南越坠毁


日本记者谈南越印象

出版日期:1968.01.17
         期次:3407
         版次:3
         栏目:\[第三版]
文章正文:
南越解放阵线非常强大南越解放军斗志昂扬美伪统治地区日益缩小美伪军开小盖的很多
【本刊讯】日本《朝日周刊》十二月二十九日的一期上登载了东京广播电视报道局述评室主任田英夫和《朝日新闻》东京总社社会部记者本多胜一的对话。标题是：《我所看到的越南——南方和北方》。摘要如下：
本多：我是去年十二月，圣诞节前不多天到了那里，十月底回来的。到战场是三月里。
田：那正是旱季了。
本多：是的。不过，中部和南部是大不相同的。南部就说不上什么雨季，旱季。可以说全部旱季的期间也许不过是两个月。完全不下雨，很干燥。
田：越南北方，尽管说是旱季，也是下小雨，象日本的梅雨天。在所谓雨期的夏天，就下阵雨。下一阵倾盆大雨，又豁然晴朗。本多先生是先到西贡的吗？
本多：我去的时候正赶上圣诞节、新年和春节停火。在西贡，无论是对圣诞节或新年，都没有什么兴趣，只对停火是高兴的。街上是人山人海。平时他们都躲藏起来。开小差的兵相当多。
田：有这么多吗？
本多：有的是！开了小差，可是小队长和中队长还不报告，这样就能把这些薪水装进自己的腰包。
田：解放区的人口有多少？
本多：（南方）人口是一千七百万，或者是一千四百万，据说其中一千万是在解放区的。
面积五分之四是解放区，但人口究竟怎样，如果说是支持解放区的人口，那又当别论。
田：是的，越南北方也说那是支持解放阵线的人口，说解放阵线和支持它的人口是一千万。
本多：不是解放区，而是所谓中立地区在扩大。这是因为美国胡乱编造，说完全解放的地区缩小了。但是，认为解放区缩小，政府方面就扩大，那是错误的。扩大的是中立地区。这种地方，到了夜晚就是完全的解放区，解放军能够自由行动。即使在白天，政府方面的人也是不敢单独行动的。当然也有政府军的阵地，但那是孤立的。因此，美国对这种地区是进攻不了的。奇怪的是，有政府军阵地的中立地区却比解放区更安全。解放阵线的战士为了在休息的时候能够安心睡觉就到中立地区去。
田：真有意思。
田：在日本想来，真有些莫名其妙。所谓越共战士的服装方面怎样？
本多：解放军的服装是花样繁多的。穿政府军的服装占最多数。这是从政府军那里夺来的，或者搞来的。因为政府军里面有很多解放阵线的士兵。
（笑）
田：解放区那边的危险程度怎样？
本多：也要看地方。我们所到的湄公河三角洲这个地方是有各种危险的。最危险的是直升飞机。他们半开玩笑地到处扫射。他们不管有没有人家，好象是子弹太多了。到了晚上，飞回基地去的时候，就更乱扫射一通。这是最可怕的。
……解放区的战士体格都很强壮。
田：所谓越共，越共的意思是越南共产主义者。这也是美国给起的名字……
本多：最近不叫共产党，而叫人民革命党。人数多少且不说，地位是非常高的。美国越是乱搞，他们的发言就越强有力。
北方和南方公布的打落的飞机数不大一样。这是怎么回事呢？
田：这个吗？也许你会说我“偏袒北方”吧。总之，一架飞机的破片如果不能确实地收集齐全，就不算“打下一架飞机”。因此，美国轰炸机坠落到海里，大家就一齐出动划船出去收集破片。我认为北方的公布是正确的。
本多：南方的解放区里，生活是非常艰苦的。但是，却看不出有斗志消沉的样子。
田：总结现在的谈话，我们感觉是，越南战争是不容易结束的。我有这样的感觉，你怎样？
本多：这完全要看美国的态度。
田：只要美国方面不改变，什么结束，什么形势变化，都是不可能的。

显示原版>>

Previous:富马慌忙召开“紧急会议”

Next:英报说：英国今年的前景是增税和物价上涨


日修害怕毛泽东思想的广泛传播

出版日期:1968.01.17
         期次:3407
         版次:1
         栏目:\[头版]
副题:叫嚷不许广大党员收听广播和电讯报刊
文章正文:
【本刊讯】日共宫本修正主义集团对日共党员和日本革命人民通过收听北京广播和阅读我出版的报刊，学习毛泽东思想，害怕得要死。去年十月九日和十日，《赤旗报》就发表社论，公开威胁日共党员不许收听北京广播和阅读中国报刊。去年十二月五日又指使其教育部副部长若林暹出面在《赤旗报》上撰写长达八千多字的文章，疯狂进行煽动，要人们拒读中国报刊和拒听中国广播。
若林暹的这篇反华文章公开威胁日共党员要响应“拒听拒看”的号召，并哀求日修的追随者和各界人士也要“正确理解”其措施并给予“支持”与“合作”。

显示原版>>

Previous:中国是亚非拉人民的希望

Next:马科斯在雅加达猖狂攻击我国


苏法会谈结束并发表公报

出版日期:1968.01.17
         期次:3407
         版次:4
         栏目:\[第四版]
副题:法报报道双方将进一步勾结
文章正文:
【法新社莫斯科十一日电】苏联和法国今晚“满意地”指出他们在宇宙和彩色电视方面的合作以及他们在原子方面共同努力的“有利发展”。
法苏常设混合委员会第二次会议后发表的联合公报是由法国财政部长德勃雷和苏联副总理基里林签署的。
公报说，“在合作方面取得了巨大的进展……委员会第一次会议的所有决定和建议都成功地实现了。”它说，已经成立了主要工业的十二个联合小组，并且已经开始工作。最后，公报满意地指出，在巴黎和莫斯科建立了商业事务办事处。
【本刊讯】法《十字架报》十三日刊登一篇文章，摘要如下：
财政经济部长德勃雷同苏联领导人进行了一整周的会谈之后，于星期六晚从莫斯科回国。人们读一下正式联合公报以及这一方和另一方所作的各种谈话，就会对交换意见之热烈和彼此表现的情谊感到吃惊。人人都在谈“友谊”和“相互完全了解”，德勃雷在科学研究部长莫里斯·舒曼以及许多专家的陪同下访问莫斯科，他在莫斯科举行的记者招待会上表示完全满意和乐观。“我们共同的成功的愿望，过去存在着，现在存在着，将来也不会不存在”，法国财政经济部长说，这就是两国之间的主要保证。
这种政治愿望和友好的持久性，是双方特别强调的两个调子，也不排除德勃雷同柯西金的会谈中，考虑了更具有政治性的计划。
这种真诚的气氛下面，无疑是这样一个现实情况：法国和苏联没有争端，它们希望继续接近。

显示原版>>

Previous:合众社说：法美关系今年将进一步恶化

Next:意大利西西里岛发生大地震


延安精神万岁（待续）

出版日期:1968.01.17
         期次:3407
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
二十五、纪念照片
离开了枣园的我们，沿着结了冰的延河的河岸，转入山谷间，顺着笔直的公路，急急驶向市区。太阳已经开始沉落，四周的群山出现一些暗影，远处的山峰，则还残留着红中带紫的一抹夕阳。天色晴朗，四周极静。
看到大桥了。桥脚的道路上，几乎是像过节一样，人们摩肩接踵。我们因此要求下车，穿插在群众之间。四周都是从全国各地长征来此的红卫兵，手臂上的臂章，写着各种名称，我就站在那里，一一记在笔记簿上。
姑娘们穿着解放军似的服装，短头发，上面复盖着一顶带有红星的军帽，小腿打着绑腿，精神抖擞地走来走去。她们总是喜爱背诵毛主席的《为女民兵题照》这首诗：飒爽英姿五尺枪曙光初照演兵场中华儿女多奇志不爱红装爱武装
仔细一看，原来大桥下边，延河的厚厚的冰层上，也是黑压压一片的红卫兵。有人用黑布蒙在头上，弯着双腿，操作三脚架上的旧式大型照像机。我这才知道，这里是在进行着什么事情。
在这里，已经完成了长征目的的红卫兵们，正以山上的九层宝塔和大桥为背景，拍摄纪念照片。
“哎！明天，我们也要向延安告别了。是不是也应该留一张纪念照片呢？”
那时，站在我们后面的Ｌ先生，已经把自己的照像机取出来。
他带着微笑，首先让江马和我靠在河边的铁栏杆上，想以山上的宝塔和延安大桥为背景，照一张纪念照片。可是，这地方总是有很多的红卫兵和当地人来来往往。
在这样的困难场合中，Ｌ先生等了半天，才把快门按下，给我们两个人照了一张；然后，又请Ｓ先生和翻译先生和我们站在一起，加拍了两张。
我在那个时候已经发现，Ｌ先生不打算亲身参加照像。说实话，我们乘坐汽车从西安到延安的旅途上，以及在延安参观，都多亏Ｌ先生等人亲切接待，十分照顾。但是，一路之上，Ｌ先生却始终虚怀若谷，不愿把自己摆在引人注目的地位上。
后来，回到日本，想在照片上再看看他，可是，拿出在路上给Ｓ先生和Ｌ先生拍摄的几十张照片，Ｌ先生的面孔在那里呢？就连他的后影的照片，都找不到一张。
照我看，这决不是偶然的。我无须知道Ｌ先生在工作上是什么位置，但他一定是毛主席的好学生，贯彻“破私立公”的精神，日夜坚持工作。我们这一次旅行，直接看到了，无论是在哪一个岗位上的工作者，都在中国共产党的教导下，勤勤恳恳的工作；我们能够亲身体会到这一点，觉得非常幸福。（待续）

显示原版>>

Previous:马科斯在雅加达猖狂攻击我国

Next:在非洲统一组织解放委员会会议上杜尔号召组成非洲解放阵线


也门问题三国委员会筹划召开也门全国和解会议筹委会

出版日期:1968.01.17
         期次:3407
         版次:2
         栏目:\[第二版]
文章正文:
【中东社贝鲁特十二日电】据这里今天宣布，阿拉伯三国也门委员会今天要求也门立即停火，并宣布，它将同被指控干涉也门的那些国家接触，并呼吁它们立即停止干涉。
在拟议中的也门全国和解会议筹备委员会会议举行以前，委员会在苏丹大使迈达尼的官邸举行了会议。
在举行会议的时候，委员会的委员们应也门大使贝达尼的要求，接见了也门大使。
贝达尼对委员会说，他的政府同意参加筹备会议，这次会议将包括现政权的五名共和国领导人，前萨拉勒政权的五名共和国领导人和五名保皇派领导人。
但是他警告说，他的政府坚持，第二类由真正的共和国派人组成，而不由诸如艾哈迈德·穆罕默德·努曼，他的儿子穆罕默德·艾哈迈德·巴沙及易卜拉欣·瓦齐尔这类分子组成，有谣言说，他们已被指定参加筹备委员会。他说，如果让这类分子参加会议，这等于给保皇派的席位不止五个，因此这需要向萨那作新的请示。

显示原版>>

Previous:法外交部秘书长阿芳到印活动

Next:美联社评刚果（布）政府改组


意大利西西里岛发生大地震

出版日期:1968.01.17
         期次:3407
         版次:4
         栏目:\[第四版]
文章正文:
【法新社罗马十五日电】意大利通讯社今天说，西西里发生大地震，大约压死了五百人，这次地震是一九六三年南斯拉夫斯科普里大灾难以来，欧洲最严重的一次地震。
【安莎社巴勒摩十五日电】据官方公布的消息说，在昨天晚上和今天遭受强烈地震的西西里岛东部地区至少有二百七十多人丧命。遭受地震的意大利岛屿地区在波乔雷亚雷、萨利米和圣玛丽亚伯利兹三角地带。西西里的这一地区今天一整天都和外界断绝了往来。道路被毁，交通断绝。上千人冒着大雨呆在野外。
据官方消息说，二百人被埋在蒙特瓦戈村的废墟之下。
整个西西里在害怕再发生地震的恐怖中度过了昨天一夜和今天一整天。

显示原版>>

Previous:苏法会谈结束并发表公报


英报鼓吹建立东南亚“地区性防御”

出版日期:1968.01.17
         期次:3407
         版次:2
         栏目:\[第二版]
副题:日本企图接管英在新加坡海军基地
文章正文:
【本刊讯】英《泰晤士报》十一日刊登了一篇文章，题为：《东南亚的防务》，摘要如下：
由于英国从远东撤走，英联邦国家必然要问，在我们的英联邦伙伴面临中国的真正威胁时，我们是否也要拒绝给予它们大量的援助。
当然我们是无意作任何这样的拒绝的。在两次世界大战中英国的确是提供了援助的，一旦发生这样的危机，英国肯定还是会提供的。但是如果中国作为一个大国成了威胁的话，人们能够想象英国目前在东南亚维持的基地和他们的驻军的这种军事状况能够真正成为主要的军事力量吗？要对付地区性的威胁，情况可能是这样。要对付大规模的袭击，这就不过是国际棋盘上的一个小卒而已了。
李（光耀）先生报警的一个好处是，重新看一看这个地区倒底存在什么危险，什么样的合伙关系最能应付这些危险。即使出于经济方面的需要而不得不加速撤出基地和驻军，英国也不希望退出这种伙伴关系。但是同样明显的是，该地区本身必须成为地区防御的前线。
【路透社新加坡十日电】日本驻东南亚贸易代表今天在这里开始举行为期三天的会议。他们将讨论所传新加坡总理的说法，即日本可能切望接管这个英国海军基地作为民用。日本外务省经济局参赞铃木今晨到达新加坡主持会议。铃木说，这个海军基地的问题“当然是我们非常感兴趣的。在我们的新加坡开会的时候有人提出这个问题，这是巧合。”他说，这个问题将在会议上讨论。

显示原版>>

Previous:马科斯同拉赫曼、苏哈托会谈后到泰国

Next:法外交部秘书长阿芳到印活动


英报说：英国今年的前景是增税和物价上涨

出版日期:1968.01.17
         期次:3407
         版次:4
         栏目:\[第四版]
副题:哀叹英帝国茫然不知所措；又鼓吹以“欧洲国家身份充分利用自己的地位”
文章正文:
【本刊讯】英《观察家报》以《谨慎地举杯祝贺一九六八年》为题，发表一篇文章，摘要如下：
一九六七年结束了，这是一个我们绝大多数都希望尽快忘记的年头。
一九六八年开始了，这是一个不大可能比上一年更坏、而可能证明是要好得多的年头。抱乐观态度可能看来是荒谬的，因为前景是增税和物价上涨的前景，因为政府终于将不得不作出过去几年避而不作的痛苦的决定；因为英国再次被摒斥在共同市场门外，并且看来对自己在世界上的作用空前的茫然不知所措。
但是，恰正因为全国的士气看来处于最低潮，正因为所有的政策的死胡同都已探查了，所以我们可以达到那二十年来全国一直不时设想着的谈得很多的转折点。
若把这个“转折点”认为是政府发现了解决我们的一切困难的神奇办法的时刻，是全国恢复目标感的时刻，那是有幻想破灭的危险的。
我们能希望于一九六八年的至多是：在这一年中，会更清醒地估计一下哪些是可能办到的，哪些是不可能办到的。英国现在是一个在不同的世界之间保持平衡的社会——对我们的前景的任何长远的估计应从这个基础出发。我们不再是一个强调辛勤工作的美德的朝着生产者方向的社会；我们也还没有完全接受成为一个朝着闲适的方向的社会。我们需要在美国产生了那样惊人经济结果的那种干劲；但是我们显然不需要美国式的胡萝卜加大棒的社会。成年人已失去了他们的不会犯错误的感觉，年轻人正在退入到一种他们自己的文化中去。
同样地，英国在世界上的地位也是一塌糊涂。我们被摒斥在欧洲之外（或者至少是被摒斥在共同市场之外），但是人们并不普遍地希望英国成为美国的第五十一州。我们正在尽可能快地放弃我们孤独的国际和平维护者的角色；但是迄今为止，我们还未在完全撒手不问世界其他国家的事务和扮演一个与我们的经济能力相称的角色之间找出一条中间道路来。
关于一连串的不满意就谈那么多，这个单子长得可怕，从表面上看来，是排除了乐观态度的。巨大的危险在于：我们现在可能七搞八搞而倒陷入到更深的集体衰退状态中去，在这种状态中，看起来似乎什么都办不到，因为看来局势发展已经证明，不是一切都可以办到的。
就拿国家的经济情况来说吧。贬值并没有“解决”我们的任何一个经济问题，但是此举使我们有机会重新实行增长政策。更重要的是，一九六七年的局势发展应当是一劳永逸地证明了这样一点：英国不能做大规模的国际金融家了，不能做世界范围的军事强国了，不能做一种储备货币的守护国了。
再有，戴高乐总统的第二次否决，并不是像乍一看来那么大的灾难。
从政治上说，英国被排斥在共同市场之外也能有好处。情况很可能是这样：在一九六八年，如果越南战争继续打下去，英美联盟会越来越受到磨损。因此，英国可能想扮演一个比较独立的角色。再有，在一九六八年中，德国统一问题可能又回到国际议程上来，因为有迹象表明西德有愿意考虑这个问题的新意向。
在这种变动的局势中，英国可以起一种有助益的作用。它现在能够以一个比戴高乐的更建设性意义上的“欧洲”国家的身份，以一个并不谋求利用民族主义力量并且不炫耀核武器的国家的身份，充分利用自己的地位。

显示原版>>

Previous:日本记者谈南越印象

Next:英只能把欧洲作为「对外和防务政策的重点」


英报透露：约翰逊写信给威尔逊要英国放慢“削减防务计划”

出版日期:1968.01.17
         期次:3407
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《星期日泰晤士报》十四日刊载一篇报道，题为：《约翰逊对威尔逊说：你这次走得太远了》，摘要如下：
约翰逊总统秘密地带给威尔逊一封私人信，暗示说英国的防务削减超越它必要的程度。他在最后一分钟的呼吁中对威尔逊说，这种预计的激烈行动对英国自我利益和世界其余地区的利益都将是一个打击。
这封信表现出的语调与其说是愤怒不如说是遗憾。但是他在秘密信中强调如下的信念，即威尔逊在这场危机中首先不是出于外交或防务政策的考虑，而且财政方面的考虑仅仅是一部分，主要是出于国内的党派之争的考虑。
直接来自威尔逊的表明英国政府将要求西德弥补英国驻德部队的一切外汇费用的一些非常肯定的迹象，已使这里增添了疑虑。
国务卿腊斯克在听取了布朗说明要加速英国从新加坡和波斯湾撤出的决定之后，对这些计划表示了强烈的异议。他带着一些情绪告诉布朗说，美国的看法是，从苏伊士以东撤退将是英国历史上的一个极大的转变和一个时代的结束。但是这里认为能以影响或改变这些决定的前景是微乎其微的。
听他说明这一看法的一个人后来认为，英国的政策现在是受了一出名为《让世界停下来，我要下去》的戏剧的启发。
美国人并未在先后问题上向布朗陈述任何意见，但是据悉从波斯湾的撤退比从新加坡的撤退要使美国政府感到苦恼得多。鉴于苏联在这地区的影响正在扩大和别人谁都不能填补英国的地位这一事实，英国作这样的撤退被认为是接近于不负责任。
使腊斯克和其他人感到烦恼的是，英国恰恰是在美国正处于极端过度分散力量和在国会与国内反对它单独在全世界发挥作用的情绪正在增长的时候，撤回它的兵力的。他们所担心的是，英国政策这种新的内向的趋势或者正如一美国决策者忍不住地称呼的那样，“这种无情的小英格兰政策”，这种首先由戴高乐所孜孜不倦地倡导的以自我为中心的民族主义，将蔓延到美国。

显示原版>>

Previous:英只能把欧洲作为「对外和防务政策的重点」

Next:合众社说：法美关系今年将进一步恶化


英只能把欧洲作为「对外和防务政策的重点」

出版日期:1968.01.17
         期次:3407
         版次:4
         栏目:\[第四版]
眉题:英国防大臣希利承认英不得不撤出东南亚等地
文章正文:
【本刊讯】英《星期日泰晤士报》七日刊登走访国防大臣希利的谈话记录，摘要如下：
希利先生回答了伦敦大学战争研究教授迈克尔·霍华德和本报国防记者戴维·迪万的问题。
问：总的来说，削减国防开支意味着什么？
答：我个人认为，精打细算地用钱已不再有多大的节约余地了。我们现在谈的是，如果我们要进一步削减防务（开支）的话，那就要削减能力
——这就是说削减承担的任务。
我认为已经做出了重大的决定。我们在去年七月份宣布的在七十年代中期永远撤离远东大陆的决定，在英国历史上是个分水岭。这个决定使欧洲成为我国将来对外政策的重点，因而也就是我们防务政策的重点。当然这不是说，我们决定将来在任何情况下在欧洲以外都不做任何事情。
问：决定从东南亚和其他地方撤走的时间主要因素是什么？
答：这个问题，在一九六八年同我在一九六四年秋出掌国防部时比起来，显得很不相同。一九六四年我们在东方卷入了大规模的军事行动。毫无疑问，目前东南亚发生战争的危险非常小。印度尼西亚和马来西亚的关系自从停止对抗后己在逐步改善。支配着我们撤退速度的关键问题，是我们必须保持当地人民的信心。
问：我们撤出印度洋地区对我们同美国的关系有什么影响？
答：没有疑问，英国已经作出的在亚洲进行收缩的决定是不受美国政府欢迎的。美国有人也很经常地批评我们丧失了一个帝国而还未确定自己扮演什么角色。我认为，提出这种批评的人现在可以从以下事实得到安慰了，即我们已经决定在七十年代中使欧洲成为我们利益的中心。
问：在行政费用方面还能作些什么节约？
答：最近几年中最大的问题是，由于经济情况所迫，政府在最近两年中不得不四度地重新考虑各军种的作用，而且我们也一直没有得到稳定。但是我认为，目前的决定在（后勤）支持改组方面将是最后的决定了——实际上我看我们也不能往前再走多远了。我们将不仅有着一个重大的后勤问题，而且还有着迅速地重建部队使之适应于执行主要是欧洲的任务这样一项重大的政策工作。
问：那么，你如何概括英国在七十年代的能力？
答：当我们从远东的撤出完成时，我将说，我们的能力将主要地是针对欧洲的。我们的力量在有需要时，如果我们的各盟国同意，将调到欧洲以外的地方使用。

显示原版>>

Previous:英报说：英国今年的前景是增税和物价上涨

Next:英报透露：约翰逊写信给威尔逊要英国放慢“削减防务计划”


在非洲统一组织解放委员会会议上杜尔号召组成非洲解放阵线

出版日期:1968.01.17
         期次:3407
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔十日电】塞古·杜尔总统十日说：
“那些拥有武器和自卫手段的非洲主权国家本应彻底动员它们的军事力量来挽救非洲祖国的荣誉和尊严，并迫使剥削者尊重我们的人民和我们的美德”。
几内亚国家元首是在非洲统一组织非洲解放协调委员会第十二次会议的庄严的开幕式上讲话的。
这次会议在科纳克里的“人民宫”举行。
塞古·杜尔又说：“南非种族主义者的态度，白人对津巴布韦人民的继续统治，葡萄牙殖民主义的傲慢，法国殖民主义的拒绝承认索马里兰的民族独立，都是由于非洲大陆的软弱无力”。
他继续说，“看着以色列蛮横地占领非洲统一组织的成员国阿联的一部分土地，而这个组织却不能提出一次抗议和采取声援帝国主义侵略的受害者的行动，这对整个非洲来说是一个耻辱”。
几内亚总统最后说，“现在是纠正这种错误情况的时候了，独立的非洲应该懂得，必须用一个统一的和有力的非洲解放阵线来对付帝国主义—殖民主义的同盟，并在非洲民族主义者为获得或巩固民族独立而斗争的地方采取真正的和有效的行动”。

显示原版>>

Previous:延安精神万岁（待续）

Next:美国务院再次叫嚷美有「越过柬境」


中国是亚非拉人民的希望

出版日期:1968.01.17
         期次:3407
         版次:1
         栏目:\[头版]
眉题:阿尤布之子赫塔尔谈访华观感
文章正文:
【本刊讯】据《巴基斯坦时报》十五日报道，阿尤布总统的儿子、省立法议会议员阿赫塔尔·阿尤布·汗十四日在白沙瓦的一次公开讲话中说，中国的文化革命事实上是使他们原来的革命恢复青春，给予它进一步的动力。
他在谈他最近访华的观感时说，毛泽东主席是“一个极有原则性的，非常谦逊的人”。西方的宣传机器“把他描绘成一个独裁者是绝对不公平的。”
阿赫塔尔说，“他在他自己的国家内发动了文化革命，事实上给了世界革命一个新的概念。”
阿赫塔尔说，周恩来总理是一个“才气焕发、精力旺盛的杰出人物”。
他又说，人民中国是一个“有纪律——这是一种发自人们内心的纪律
——的国家”。它是亚洲，非洲和拉丁美洲被压迫人民希望的源泉。
阿赫塔尔谈到中国在一九六五年印度武装侵略巴基斯坦时的支持时说，中国人民之所以精神抖擞地出来支持巴基斯坦，是因为他们支持主持正义的事业。
他说，他对中国自力更生的努力印象很深刻。中国有能力通过他们自己的创造性的头脑生产任何一切东西。

显示原版>>

Previous:毛泽东思想在全世界日益深入人心

Next:日修害怕毛泽东思想的广泛传播


德、加、突三家修字党头目合写一篇文章：承认开反革命黑会困难重重

出版日期:1968.01.18
         期次:3408
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《和平与社会主义问题》杂志（俄文版）第一期刊登一篇题为《为加强团结而斗争》的文章，作者是德统一社会党中央委员贝尔格、加拿大共产党中央委员波依德和突尼斯共产党中央政治局委员、中央书记哈梅尔。
文章说：“当然，谁也不会闭眼不看在召开兄弟党会议方面存在的严重问题。大家知道，还存在着困难，这些困难要么是同当前局势的总的复杂性有关，要么是同共产主义运动和工人运动各个队伍所处的不同条件有关。这些困难有时也是对于这个或那个兄弟党的真正的政治路线不够熟悉的结果。正是这样一种情况才使得特别有必要进行多边交换意见和互通情报。国际共产主义运动中出现的困难，是不会自行消失的。为了顺利地克服这些困难，需要共同进行目标明确的工作。许多兄弟党认为，即将举行的会晤应当是这项工作的一个重要阶段。”
【本刊讯】塔斯社柏林十四日讯：今天在柏林腓特烈菲尔德公墓的社会党人陵墓旁举行了规模浩大的游行和群众集会，纪念四十九年前被反动派野蛮杀害的杰出的德国革命家李卜克内西和卢森堡。
德国统一社会党中央政治局委员米肯贝格尔在大会上讲话时强调指出，德国统一社会党忠于李卜克内西和卢森堡的遗训，主张社会主义阵营各国和世界共产主义运动的团结一致。
他说，我们不仅仅欢迎二月份在布达佩斯召开共产党和工人党代表协商会晤。我们声明，遵循反帝反战斗争中的无产阶级国际主义原则，我们将尽一切努力促进这次会晤的顺利举行。

显示原版>>

Previous:美刊谈苏古关系

Next:英《经济学家》报道：捷修将进一步复辟资本主义


德安德拉戴访问比绍解放区后说：游击战争已成为全民的事情

出版日期:1968.01.18
         期次:3408
         版次:3
         栏目:\[第三版]
文章正文:
比绍解放区人民都自动地参加战争的努力：几—佛独立党加紧发展民兵队伍，设法发给农民更多武器；党还大力开展政治教育和重建国家的工作。
【本刊讯】阿尔及利亚《非洲革命》周刊十二月七日一期，刊载德安德拉戴访问比绍（“葡属”几内亚）的一篇文章，摘要如下：
（《非洲革命》周刊编者按：“葡属”殖民地民族主义团体会议书记处协调书记马里奥·德安德拉戴在“葡属”几内亚和佛得角非洲独立党总书记卡布拉尔、越南南方民族解放阵线常驻阿尔及尔代表团成员陈怀南和范文新、英国历史学家戴维森的陪同下访问了“葡属”几内亚的游击队。德安德拉戴向《非洲革命》周刊谈了他在政治上的初步印象。）
一些面孔严肃，武器齐全的党员和一些居民在等待我们：我们到了自由的几内亚。通过丛林小道，我们到了一支游击队的第一个哨所。这是十月九日。
没有任何葡萄牙人的痕迹。此外，内地的抵抗一直是非常坚决的。
今天不是可怕的帕佩尔族人统治着这个国家和迫使葡萄牙人躲在他们的营房里，而是民族主义者（游击队和人民武装）。敌人的士兵不得不生活在真正的地下掩体中。
随着人民政治教育的开展和武装行动的发展，在几内亚一半以上的领土上，葡萄牙人被完全赶走了。躲在云里的葡萄牙人
飞机轰炸是久经试验的制造恐怖的手段。随着游击战的扩大而出现的对现代军备的日益增大的需要，在三个战线上（在北部、南部和东部）的解放区的周围建立了高射炮网，这就把飞机限制在某一个范围内，因此难以炸中目标，伤亡人数就逐渐地减少了。
我们在基塔菲内地区访问时遭到了轰炸。三架灰色的“菲亚特—９１式”喷气机组成的小队出现在晴朗的天空中。射手们立即奔向他们的武器。响起了“雷鸣”般的声音。这次轰炸进行了大约三十分钟。驾驶员飞回他们的基地比绍。而人民唱起歌来：
游击队在地上，
葡萄牙人躲在云里。……
这是游击队的力量，
只有这种力量说了算。
夜降临了。我们乘独木舟长途旅行，前往卡扬克基地。
第二天，分别领导卡扬克基地的政治工作和军事工作的帕斯科亚尔和马戴乌斯告诉我们，他们决定袭击该地区周围的营房和军营。党领导的国家
在巴兰特族中的基塔菲内地区的村庄中，人们可以看到葡属几内亚和佛得角非洲独立党除了军事努力以外怎样进行重建国家的工作。没有任何殖民主义者存在的痕迹。以前的强制性措施（人头税、强迫劳动和盗窃农作物等等）似乎是属于已经不再来的过去的事情。在人民一旦认识到党的解放作用时，他们就协助建立国家的新结构。政治生活是以七人组成的村委员会为中心进行组织的。党这个词已成为巴兰特族语的词汇。
农民的生产组织是以互助思想和合作行动为基础的。所有的人都自发地参加战争的努力。
以物换物的制度使农民能够用他们劳动的产品在属于党中央委员会的总的商业机构的各人民商店中交换品种有限的商品。我们看到一次以物换物的交换：一个农民用口袋带来大米，在每公斤五比索的基础上，他可以在商店中挑选布匹、衬衣、糖、盐、农具等等。
考虑到殖民主义使这个国家的人民（百分之九十九不识字）陷于无知状态，民族主义运动被迫立即展开战斗：对成年人进行扫盲教育、使儿童上学、在国外培养干部、编制课本。总的说来，这些任务的结果数字博得了普遍的赞赏。
在葡萄牙殖民期间，在基塔菲内地区没有学校。目前，在二十五村的居民中，有五所学校，六百零一名学生在三个年级学习，有五名教师和辅导员。一场人民战争
我们在倾盆大雨中回到卡内法昆。夜里坐独木舟的长时间旅行由于群众的战歌而变得较为轻松了。
我们在黎明时上岸，几内亚和佛得角非洲独立党总书记立即有任务：向来自周围各村的代表讲话。
我们参加了这次会议。
卡布拉尔谈到各种问题，他用克里奥尔语说：
“我感谢你们对党的关心。……昨天，在卡扬克基地，在升起我们的国旗时，我为我们斗争的胜利感到了新的喜悦、骄傲和信心。你们在这里——基塔菲内——的稻田里的紧张劳动使我十分满意，是其他地区居民的令人鼓舞的榜样。因为，我们要向我们的敌人表明我们是国家的真正的主人。
“人民应该监督党的一切活动。党不允许对人民的任何迫害。……
“我满意地看到有妇女领导党的委员会。我认为这表明了我国妇女地位的提高。我们要改善人民商店的供应。但是，应该加紧劳动和使作物多样化：木薯、玉米、土豆、青豆。你们要防备飞机，挖一些掩体。轰炸是无法避免的，因为这是葡萄牙人对我们频繁的进攻所能作的唯一的回答。
“现在党将设法发武器，首先发给各村委员会成员。为了使人人都能使用武器，应学会使用武器。党员都必须善于使用一种武器。此外，农民们组成我们军队的基本力量。应该发展村里的民兵，民兵是党在人民中的警惕的先锋队。”
接着就是人民讲话，各村委员会负责人讲话。他们认为总书记的到来是一种鼓励，他们提出改善生活条件的有关的问题（学校、人民商店、交换产品的多样化）。人们希望人民商店“收购”棕榈油。这一点得到了满足。
大家一致肯定，为了实现解放全国的目标，牺牲是微不足道的。
卡布拉尔为会议作了总结，并强调了某些方面（改善居民的政治教育，挖掩体，加紧耕种），并要那些想领武器的人站出来。党的委员会的男女成员都同发给他们的卡宾枪寸步不离。从此以后，全体居民在各地都将跟随这个方向。
这个运动的游击战争成了全民的事情。成功的内在因素
政治局委员和东线负责人奥斯瓦尔多把我们带到贝利方向的文杜—莱迪。我们在那里的人口稀少的富拉族居民中看到同样的胜利的决心，看到令人宽慰的安静情绪，尽管有时有轰炸发生。
现在应该总结一下这场斗争胜利的无可否认的因素。经过深思，葡属几内亚和佛得角非洲独立党的六名建党人在一九五六年九月十九日以后，通过所犯的错误和他们斗争的道路上遇到的各种障碍，懂得了应该如何准备发动民族解放战争：
——根据对国家的社会分析和对直接的敌人和民簇主义者力量对比的分析，党决定如何使人民阶层认识到自己所受到的压迫；
——为了维护群众——主要是农民群众——的利盒而展开动员工作后，党就作为几内亚人民的独立愿望的代表者，并拒绝了那些机会主义的、企图建立一个虚设的阵线的派系。
——有了来自人民的、手持武器的党员，党就选定了时间，把政治斗争变成武装斗争。
战争随即扩大到新的地区，就具备了它目前的特点：运动战形式的游击战，而在争夺地区中则游击战仍旧是主要的作战方式。
诚然，葡属几内亚和佛得角非洲独立党政治思想的发展和人民革命武装部队的建立，部分是由于吸取了越盟抵抗斗争的经验。但是，斗争的发展显然保留了自己的特点，这种特点是来自几内亚的现实和非洲的环境。人们知道，直接的敌人得到北大西洋公约组织的最广泛的支持。但是，葡萄牙的政治投降是无法避免的。随着军事上的进展，民族主义者将赢得最后胜利。此外，还应补充：由于战斗的激烈程度，葡萄牙的商业网已经被搞垮了，各农业区已由几内亚人民所控制。殖民主义也已经在经济上投降了。葡萄牙人受到人民战争的困扰，在试图通过土著资产阶级建立新的班子的尝试中也遭到失败。（文内小标题是原来的
——本刊注）

显示原版>>

Previous:关于莱塞射束的颜色变态

Next:苏建造带航空发动机的水翼船


法试验一种高速「飞行火车」

出版日期:1968.01.18
         期次:3408
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎十二月四日电】法国的「飞行火车」今天在一次试验性行驶中达到时速二百三十五英里（三百七十五公里），打破它以前的纪录每小时二百一十五英里（三百四十五公里）。
「飞行火车」是工程师让·贝尔坦设计的，最近装上了推力二百一十二公斤的喷气发动机以及两支推力分别为五百四十和二百二十五公斤的火箭。
这种气垫火车——官员们希望它最终将在法国各大城市之间提供高速铁路服务——是在这里附近一条四英里长的试验性轨道上创造这项纪录的。

显示原版>>

Previous:苏建造带航空发动机的水翼船

Next:自动辨认汽车号码的装置


关于莱塞射束的颜色变态

出版日期:1968.01.18
         期次:3408
         版次:3
         栏目:\[第三版]\[科学技术]
文章正文:
【塔斯社埃里温十一月三十日电】苏美物理学家同时但彼此独立地发现了莱塞射束颜色转换的新现象。出席埃里温非直线性光学讨论会的莫斯科大学和斯坦福大学及康奈尔大学的代表谈到了这点。
当莱塞光束穿过某些晶体的时候，射束的颜色就发生变化。有人认为，这仅是特强的莱塞才有的现象。
现在发现，任何功率的量子发生器在受到放射的时候，都会发生颜色的转换。从晶体中可以发生从起始的颜色到红外范围的整个光谱的连续辐射谱。
科学家们的这个发现是以光子分裂的理论为基础的。组成莱塞射束的光子在经过晶体时就分裂成较小的粒子。放射的颜色由光子的数量决定。
参加会议的人都强调指出，这方面的研究为探讨物质对高强光射束的反应开创了新的前景。

显示原版>>

Previous:一仆二主

Next:德安德拉戴访问比绍解放区后说：游击战争已成为全民的事情


号召人民继续保持革命的精神和目标

出版日期:1968.01.18
         期次:3408
         版次:2
         栏目:\[第二版]
眉题:尼雷尔在桑给巴尔革命节发表讲话
文章正文:
【本刊讯】桑给巴尔消息：据《民族主义者报》十三日报道，尼雷尔总统说，进行革命不像恩戈马舞会那样轻松。它是同反对革命的人进行一场战争。革命的道路不是平坦的；在这条道路上将会碰到困难。
尼雷尔是在桑给巴尔革命节的集会上讲话时说这番话的。
尼雷尔还说，因为将碰到困难和出现反对革命的情况，所以人民和领导人必须采取正确的战略战术，在适当的时刻采取适当的步骤，巩固成就，充实策略，然后再继续前进。
他指出，不时地提醒我们自己要想到革命，这是必要的。中国就花了整整一年的时间来做这件工作。为了继续保持革命的精神和目标，这样做是必要的。
尼雷尔继续说，桑给巴尔是东非殖民主义的大本营，它是剥削和统治的典型代表，整个东非都在这种剥削和统治下受苦受难。
尼雷尔还说，剥削者和殖民者在人民中灌输自私的思想和自卑的心理以便永久保持他们的统治。
他说，他高兴地看到，人民已经恢复了他们的自信和人类的尊严。这是恢复政治自由的必要条件。
他强调说，人民必须要有敢于做其他人能做的任何事情的信心。
第一副总统卡鲁姆发表讲话说，桑给巴尔革命将继续进行到七十年代，直到革命的目标得到正确的贯彻时为止。
他说，桑给巴尔政府在四年中在各个领域取得相当大的进步。
他说，在革命以前，桑给巴尔的所有土地是四十六个阿拉伯人和印度人的家族所垄断的，现在这些土地都已分配给二万一千户的农民。
关于教育，卡鲁姆说，现在免费上学的儿童共有三万九千人，而在革命以前，则只有一万九千人。在医药卫生方面，已经又有八个卫生中心在农村地区建立起来。
卡鲁姆还谴责打进国家的政府机构中来的反动分子，并说，所有这些分子归根结底，都将被人民群众孤立起来。

显示原版>>

Previous:梭罗出现大量反苏哈托的标语传单

Next:马桑巴一代巴在刚果（布）首都作报告


柯西金曾到西伯利亚活动

出版日期:1968.01.18
         期次:3408
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社秋明六日电】苏联部长会议主席柯西金今天在秋明州（西西伯利亚）党和经济积极分子会议上讲了话。这是个大工业中心。近几年内这里发现了丰富的油田和瓦斯矿。
【塔斯社莫斯科八日电】苏联部长会议主席柯西金今天抵达诺里尔斯克（东西伯利亚）。
有十万以上人口的诺里尔斯克，是世界上最北的城市之一。诺里尔斯克开办了一个用本地原料（镍、铜和钴）进行生产的大型采矿冶金联合企业。

显示原版>>

Previous:英修更换头目

Next:日夫科夫将去古巴


马桑巴一代巴在刚果（布）首都作报告

出版日期:1968.01.18
         期次:3408
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布拉柴维尔十六日电】马桑巴—代巴总统今天作了关于刚果政治形势的报告。刚果国家元首在布拉柴维尔市政府向全国革命运动的干部、全国革命运动青年组织的干部、首都的官员和许多市民发表了讲话。
据刚果消息灵通人士说，澄清形势和恢复信任是总统在十二日的内阁改组和十三日的全国革命运动青年组织执行委员会的辞职——继内阁改组之后
——之后的主要目标。
【本刊讯】刚果（布）新闻社十三日发表一篇题为《新的起点，新的政府》的社论，摘要如下：
刚果首脑昨天宣布了重大的内阁改组。这样一件引人注目的大事必然要求每个公民在政治上有所表态和有所行动。这就是说，他应该考虑这种行动的意义和含义。然而，这并不是说，他应该个人和主观地来解释这种改变。相反地，是要根据刚果首脑提出的客观论据来客观地解释这种改变。
我们要积极地、自觉地挑起工作重担、展开健康的竞赛、在积极和完全博爱的气氛中决心使我国摆脱不发达状态和使我们的群众摆脱非人的条件。
最后，通过刚果首脑的讲话，应该好好地考虑一下他所说的话和没有说出的话。主导思想是，我们应该，负责人更应该，不再站得远远的，而要做到永久承担并每天尽到责任。向我们提出的这种新的结构是建立在明确区分党和执行机构的权力的原则之上的，党作为思想的最高机构，负责把人改造为新的刚果人，而执行机构是建立使刚果经济上发达的结构的工具。苏修派人到约旦活动
【中东社安曼十日电】苏联第一个访问约旦的代表团今天到达这里，作为对侯赛因国王去年十月访问莫斯科的回访。
自从一九六四年这两国之间交换外交代表以来，这是第一个访问约旦的苏联经济代表团。
约旦在一九六七年从苏联的进口额增加到一百五十万约旦第纳尔（与英镑同）。

显示原版>>

Previous:号召人民继续保持革命的精神和目标

Next:印尼物价成倍上涨饿死者日多


毛主席语录

出版日期:1968.01.18
         期次:3408
         版次:1
         栏目:\[头版]
文章正文:
全世界人民团结起来，打败美国侵略者及其一切走狗！全世界人民要有勇气，敢于战斗，不怕困难，前赴后继，那末，全世界就一定是人民的。一切魔鬼通通都会被消灭。毛泽东《支持刚果（利）人民反对美国侵略的声明》

显示原版>>

Next:中国文化大革命有力推动世界革命


美刊谈苏古关系

出版日期:1968.01.18
         期次:3408
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》十五日登载一篇文章，摘要如下：
卡斯特罗在执政的九周年宣布古巴“处在最紧张的时期”，然后他宣布汽油配给，下令对燃料实行控制和设立征招妇女的机构。
古巴人在新年一开始就遇到了一系列勒紧裤带的措施。
情报专家深信，新的困难时期标志着卡斯特罗和他的共产党主顾苏联之间的麻烦。
虽然这个大胡子的独裁者公开感谢俄国提供石油，但是有迹象表明莫斯科对同古巴的买卖感到厌烦了，对这个每天使克里姆林宫花一百万美元的革命者不那么慷慨了。
据悉，古巴一个代表团在一九六七年年末在俄国呆了几周，设法为一九六八年订出一个新的贸易和援助协定。代表团团员最后空手而归，虽然还在进行谈判。
就卡斯特罗来说，显然他希望冲破他对莫斯科的依赖，这样他就能从同西方的交易中赚取更多可兑换的货币。
食糖仍然是他的一个希望，但是他在食糖方面处境不妙。大多数专家说，古巴的收成将为五百万吨多一点。
经过过去几个月，除了食糖工业以外，古巴的基本工业扩充了。但是，这增加了卡斯特罗的问题。
商船队已表明有相当大的扩大。捕鱼队扩大了，电力生产也增加。问题是，所有这些都是使用石油的，这使石油的需求量超过俄国愿意供应的数量。
大问题是，古巴的经济的成功仍然取决于蔗糖。蔗糖占到出口品的百分之八十五。而糖赚不到卡斯特罗需要的可兑换货币。美国官员估计古巴每年需要出口至少能赚回十亿美元外汇的物品。它尽最大能力做到的是七亿美元左右。
将来，卡斯特罗想把他的工人留在农场里了。俄国的甘蔗收割机已经证明是个失败，而同时古巴失去了它的许多熟练的甘蔗收割工人。他们搬到城市里去了。结果是受过训练的农业劳动力缺乏。政府不得不动员学生、机关工作人员和其他人去收甘蔗。
本半球的专家们说，卡斯特罗遇到古巴几年来一直遇到的事情——基本上他的国家是个单一作物的国家，只要它是单一作物的国家，它就不能自给自足。
因此，古巴需要一个主顾。
问题同美国是该岛的最大主顾时期一样。只不过现在卡斯特罗必须同俄国这个更固执、要求更多的经济主子打交道了。

显示原版>>

Previous:苏修三头目去波德活动后回到莫斯科

Next:德、加、突三家修字党头目合写一篇文章：承认开反革命黑会困难重重


明斯克生产六十五吨的自动卸货卡车

出版日期:1968.01.18
         期次:3408
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社明斯克十二月十六日电】有一种六十五吨的自动卸货卡车在白俄罗斯明斯克附近一家工厂投入生产。这种新式的自动卸货卡车不同于目前建造的那种。它不用液力变速箱，而是采用电变速箱。它的八百五十马力的发动机致动向造在车轮里的发动机供应电力的发电机。
还将建造同样类型的一百一十吨的卡车。

显示原版>>

Previous:自动辨认汽车号码的装置

Next:西德制的垂直升降喷气运输机试飞


日夫科夫将去古巴

出版日期:1968.01.18
         期次:3408
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社哈瓦那十三日电】保加利亚大使阿特方·彼德罗夫今天对记者说，日夫科夫总理将于一月下旬到达此间。
他是应卡斯特罗总理和多尔蒂科斯总统的邀请前来访问的。

显示原版>>

Previous:柯西金曾到西伯利亚活动


苏建造带航空发动机的水翼船

出版日期:1968.01.18
         期次:3408
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社高尔基十一月十七日电】一艘新的客运内燃机水翼船「海燕号」已经在伏尔加河担任航运。它没有一百五十个座位。时速九十五公里。
「海燕号」是第一艘不仅有翼，而且有航空发动机的船。
「海燕号」的船体是用轻铝—镁合金建造的，这种船体通过能力高。船上备有在航行时排除噪音和振动所需要的一切设备。

显示原版>>

Previous:德安德拉戴访问比绍解放区后说：游击战争已成为全民的事情

Next:法试验一种高速「飞行火车」


苏修三头目去波德活动后回到莫斯科

出版日期:1968.01.18
         期次:3408
         版次:4
         栏目:\[第四版]
副题:外电认为这次去波德的秘密会谈，可能谈到捷修改组和二月在匈召开反革命黑会等问题
文章正文:
【美联社莫斯科十五日电】一项官方公告今天透露，苏联三位最高级领导人周末去华沙并同波兰领导人举行了秘密会谈。
公告没有说明这次非正式访问的具体目的。事前并没有宣布要进行这次访问。
公告没有直接提到苏联所支持的、定于二月二十六日在布达佩斯举行的共产党和工人党国际协商会晤。
此间观察家说，杜布切克当选为新的捷克领袖这件事大概是周末苏波会谈议程上的一个主要项目。这次访问是苏联三位最高级领导人一起去国外访问的少数几次情况中的一次，这表明这次访问的重要性。
在可能讨论的问题中，除了布达佩斯协商会晤和最近的捷克改组之外，还有越南战争、紧张的中东局势和同西德的关系问题。
【合众国际社莫斯科十五日电】政府的《消息报》今天说，苏联的三位统治者上周未去华沙，与波兰的领导人进行最高级会谈。
这是他们不到一年时间内第二次一起到波兰首都去。
据信，象第一次一样，这次访问与制定对西德的共同政策路线和讨论当前国际共产主义运动中的分裂有关。
这次周末会谈被认为特别是为了起草定于二月二十六日在布达佩斯召开的国际共产党“协商”会晤的计划。
去年十一月份，苏联和其他十七个党呼吁召开这次会议。但是直到这周，在中苏意识形态争执中某些持“骑墙态度”的党是否将参加会议仍是一个未解决的问题。
【路透社莫斯科十五日电】观察家们说，苏联和波兰领导人几乎肯定讨论了劝说罗马尼亚党和南斯拉夫党——据可靠消息说，这两个党反对布达佩斯会议——去布达佩斯的可能性问题。
【德新社莫斯科十五日电】这项公告没有说明苏联和波兰领导人是在那里会谈的，但是据信，会谈是在波苏边界附近举行的。
【塔斯社华沙十五日电】苏共中央总书记勃列日涅夫同志，苏共中央政治局委员、苏联最高苏维埃主席团主席波德戈尔内同志，苏共中央政治局委员、苏联部长会议主席柯西金同志，应波兰统一工人党中央委员会的邀请，自今年一月十二日至十四日在波兰人民共和国进行了非正式的访问。
参加友好会谈的波兰方面有：波兰统一工人党中央第一书记哥穆尔卡同志，波兰统一工人党中央政治局委员、国务委员会主席奥哈布同志，波兰统一工人党中央政治局委员、部长会议主席西伦凯维兹同志和中央书记克利什科同志。
苏共中央委员、苏联驻波兰大使阿里斯托夫同志也参加了会晤。
两党领导人讨论了波苏关系，并且对苏波之间的政治、经济和文化合作为了两国人民的利益和加强社会主义国家团结的利益而不断扩大和加深表示满意。
会谈参加者就广泛的国际问题以及世界共产主义运动和工人运动的形势交换了意见。双方表示愿意继续加强苏共和波兰统一工人党之间的兄弟合作，以利于国际共产主义运动和工人运动，为争取各国人民自由、为争取和平和社会主义的反帝斗争中行动一致。
会谈是在相互谅解、亲切和真诚友好的同志式气氛中进行的。会谈过程中，表现出了对讨论的一切问题的观点完全一致。
【法新社莫斯科十六日电】莫斯科电台说，克里姆林宫三巨头在东德进行了两天“友好的”，但是“非正式的”访问之后今天回到莫斯科。
共产党总书记勃列日涅夫、主席波德戈尔内和总理柯西金在昨天和今天的访问中同东德党的首脑乌布利希、总理斯多夫以及其他高级官员举行了会谈。
这些领导人在“友好和真挚的气氛”中讨论了当前的国际问题，两国关系问题以及共产党和工人党的事务。
一项联合公报说，“在所讨论的所有问题上观点完全一致。”
观察家们对他们的德国之行感到惊讶，的确，昨天晚上谁也没有想到，三位领导人的访问还没有完成。
如果对波兰的访问是出乎意外的，那么对东德的访问更是如此。
【美联社莫斯科十六日电】一项官方公告透露，苏联三位高级领导人在周末突然秘密访问波兰举行最高级会谈后，又于星期一到东德去进行访问。
没有透露非官方访问时讨论的问题，但是据信，主要的问题是为苏联发起的二月二十六日在布达佩斯召开的国际共产党协商会晤准备战略。

显示原版>>

Previous:西德制的垂直升降喷气运输机试飞

Next:美刊谈苏古关系


苏修头目巴伊巴科夫到东京活动

出版日期:1968.01.18
         期次:3408
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京十六日电】苏联副总理巴伊巴科夫今天抵东京访问十七天，消息灵通人士认为，这次访问能鼓励日本谋求越南和平的努力。
巴伊巴科夫预定与外务相三木举行三次会谈。消息灵通人士预料三本将向巴伊巴科夫要求苏联试试说服北越和越共结束越南冲突。
巴伊巴科夫是苏联国家计划委员会主席，他还将与首相佐藤和商业官员会谈。
预料他与政府官员的会谈还将讨论日苏之间的贸易和经济合作。
【路透社东京十六日电】预料日本合作开发西伯利亚的问题是巴伊巴科夫将要讨论的主要问题。
日本正在与苏联进行关于联合开发森林资源的谈判，根据谈判，日本将提供机器，而最后换取总共大约三千七百万立方米木材。
但是，日本关于在二十年内购买二十亿立方米西伯利亚天然气的建议遇到了麻烦，因为日本认为苏联要价太高。
【本刊讯】香港《华侨日报》十六日发表评论说：
巴伊巴科夫此行比较苏联过去访日的任何一个代表团，是认真切实得多的。
自从美国元旦宣布新措施之后，日本经济颇受影响，对于输出的增加，尤感追切。这可说是苏联争取日本扩大合作的良好时机。
苏联期待于日本最大者是合作开发西伯利亚。其中第一项是北库页岛阿哈油田的天然气。日本帝国石油公司认为投资巨大，却无多大利益，有放弃之势。关于此事的谈判，业已两年；倘若“流产”，日本政府殊感头痛。此外，关于西伯利亚的森林，石油，铜矿的开发，双方仍在继续谈判中，问题甚多，这都是日本必须趁巴伊巴科夫访日的机会设法解决的。

显示原版>>

Previous:印度经济已到完全无法控制境地

Next:一仆二主


梭罗出现大量反苏哈托的标语传单

出版日期:1968.01.18
         期次:3408
         版次:2
         栏目:\[第二版]
眉题:印尼人民造反动派的反
文章正文:
【本刊讯】据印尼《希望之光报》一月四日报道，去年十二月二十六日，梭罗市的一些地方贴满了标语。这些标语中有：“苏哈托—纳苏蒂安是帝国主义的走狗”，“不要干碎小麦！要大米！”等等。第二天，（当局）开动装甲车巡逻，并在军队的监视下撕掉这些标语。
一九六七年十二月二十七日，政府机关，如税务局，警察局，军支区，军分区等收到了从邮局寄来的密封信件，里头装了传单，传单中开列了两年前“安佩拉”内阁所许下的诺言和一九六七年底的现实。
这些秘密传单的署名是“印尼人民解放阵线”。梭罗市市长萨曼塔估计，根据所用语言的风格，（传单）制造者是知识分子。
萨曼塔市长又说，一个月前，在三宝垅也曾发现这种传单，并且拘留了几个人，但是，进一步的追查仍在进行中。
【路透社雅加达十一日电】安塔拉今天报道，有十三名华人被控以颠覆活动罪在南苏门答腊巨港被捕。
这家通讯社援引这个地区的警察副司令塔斯林·易卜拉欣的话说，被捕者是已被取缔的华校师生。据说他们是一个“华侨爱国运动”的成员。
【路透社雅加达十一日电】雅加达军区司令马哈茂德今天对他所说的已在首都破获的两个阴谋保持沉默。这两个阴谋旨在推翻或“粉碎”代总统苏哈托将军。他拒绝说明他早些时候所讲的话，即有十五人因与上述阴谋有关而被捕。

显示原版>>

Previous:香港《大公报》报道：我海员严惩苏修分子反华挑衅

Next:号召人民继续保持革命的精神和目标


西德制的垂直升降喷气运输机试飞

出版日期:1968.01.18
         期次:3408
         版次:3
         栏目:\[第三版]
文章正文:
【美联社慕尼黑十一月二十三日传真照片】图中所示为昨天在慕尼黑作第一次飞行的ＤＯ—３１，据它的建造者道尼尔飞机公司说，它是世界上唯一的垂直升降喷气运输机。
这架五万四千磅重的飞机是经过五年花了五千万美元后研制出来的。

显示原版>>

Previous:明斯克生产六十五吨的自动卸货卡车

Next:苏修三头目去波德活动后回到莫斯科


香港《大公报》报道：我海员严惩苏修分子反华挑衅

出版日期:1968.01.18
         期次:3408
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》十五日报道：
去年十二月十日，“景福”轮航抵北越
——海防港，由于等候起卸货物，在那里停泊好多天，所以船员们工余时，都跑到海防海员俱乐部聊天，看书报。
十六日晚上，“景福”轮有三名中国船员胸前佩戴着金光闪闪的毛主席像章，精神奕奕地走进俱乐部。“景福”轮船员坐下不久，隔几张??那里坐着四个苏联海员，其中有两名趋前，向这三位中国海员索取毛主席像章。为了表示国际友谊，“景福”轮船员就赠送给他们三个像章，并分别为他们戴在胸前，他们也很高兴地返回自己的座位。
本来坐着的另两个苏联海员，看见同伴挂上毛主席像章回来，竟然野蛮地动手拔去并掷在地上践踏。这些苏修海员的举动，被“景福”轮中国海员看见了，便即时一齐上前向苏修海员提出严重抗议，要他们交还像章，并对侮辱我中国人民伟大领袖毛主席像章事道歉。
苏修海员故意抵赖，诡辩。在俱乐部内的正义的苏联海员和各国海员也不齿苏修分子所为，围拢过来向他们提出指责。“景福”轮船员去找来俱乐部的翻译，就在这时，这几个苏修海员自知理亏，乘机由后门溜走，一直窜出码头，但被“景福”轮三位海员追上截住，一定要他们道歉才行。苏修海员竟嬉皮笑脸，不但不肯道歉认错，反而向我三位中国海员冲撞过来挑衅。于是，“景福”轮三位海员作了必要的自卫还击。那时，一个苏修海员搬起一块数十斤重的大石头，企图向中国海员砸过来，恰被码头上另一艘船上的一个中国海员看见了，他一个箭步上前，举手向苏修海员手臂削去，手起石落，那块石头刚好掷在苏修海员自己脚上，痛得他呱呱嗥叫。
结果，这个苏修反华分子脚部伤重留医，其他几个也受到轻伤。
事后，当地边防及海关人员都认为“景福”轮船员斗得好，并指责苏修海员故意挑衅，极端无理。

显示原版>>

Previous:延安精神万岁（待续）

Next:梭罗出现大量反苏哈托的标语传单


延安精神万岁（待续）

出版日期:1968.01.18
         期次:3408
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
二十六、自力更生
Ｈ先生已经亲切提到，今天晚上邀请我们吃晚饭送行，所以我们在等待着。
过了一会儿，敲门了。翻译Ｇ先生探进头来。“晚饭准备好了，所长在恭候你们。”说得很郑重。说完，Ｇ先生又闪动着大眼睛，加了一句：
“吃完饭，在后面礼堂招待你们看原子弹爆炸的纪录片。彩色片，三次爆炸都在里边了。”
“太好了！”我伸出右拳，一下子大力打在左掌上叫道。这套影片那时还没有到日本，我在北京的时候，遇到一月革命，也没有机会看到。
是一问朴素整洁而精小的饭厅。这场送别宴会只有所长和我们四个人；在形式上也没有致词等等，慢慢饮着红葡萄酒，吃了一顿很合意的晚饭。
吃完了晚饭，又用盘子端来了延安生长的苹果；这时，所长赠送我们每人一套延安的彩色明信片，还有纪念章。纪念章的图样，是在延安大桥和宝塔之上，绘着一个巨大的光芒四射的火炬，象征着世界革命的灯塔。
稍微坐了一阵，由所长带领着，沿着走廊，走向招待所最后面的礼堂。
进入会场的时候，已经见过的来自香港澳门的二十几个革命青年，都坐好了。我们坐在最前排。入座后，灯光马上熄灭了。
首先是国庆节早晨的景象，然后映出了登上天安门城楼、不断向群众的热烈欢呼招手回答的毛主席的雄姿。这一刹那，礼堂上出现了热烈的鼓掌声，“毛主席万岁！万万岁１”的口号声不绝于耳。我们也同他们一起，带着内心的感情，一同拍手。
我的心中充满了兴奋，浮想联翩；我绝对没有想到，这么一部好影片，却是在延安才得到观看的机会，就更加觉得感动。
这是因为，我一边看着第一次、第二次、第三次原子弹试验胜利成功，热烈拍手；一边想起了刚刚在延安参观的革命纪念馆和抗大历史展览会的展品。土制地雷和手榴弹，木制大炮，垦荒和建设用的铁锹、锄头和土头车等等，还有为了练习写字的土制小沙盘等等，都浮现在眼前。
这些都是原始而简单的东西，但是，它们表现着自力更生、加强生产、不怕牺牲、排除万难、去争取胜利的延安精神。有了这种不屈不挠的精神，有了这种百折不回的奋斗，有了这种辛勤的努力，才能够获得原子实验成功的伟大胜利。想到这里，我的眼泪不知在什么时候湿润了双颊。
回到房间，只剩下我和江马两个人，我们喝着热茶，互相谈起了刚才看电影时的强烈感受。他指出，中国政府从第一次试验原子弹成功的时候起，就一再强调它的主张，“中国政府郑重宣布，中国在任何时候，任何情况下，都不会首先使用核武器”，从一开头，就表现了追求真正的和平，为最后消灭核武器而斗争的决心。
江马带着极大的热诚和希望说道，所以，在中国向全世界表示“我们说的话是算数的”的时候，我们应当相信这一诺言。江马特别强调，中国本来以追求世界和平、全面禁止核武器作为它的崇高斗争目标，但反动派竟然诬蔑它为好战的、侵略的，所以，把中华人民共和国的真实情况，广泛向全世界传播，让他们了解，乃是我们的义务。
我们一直谈到很晚。我一躺到床上，由于心情舒畅，睡了很久以来没有的好觉。可是江马由于想得很多，兴奋得始终无法入睡，在延安的最后一夜，几乎睁着眼睛到天明。（待续）

显示原版>>

Previous:中国文化大革命有力推动世界革命

Next:香港《大公报》报道：我海员严惩苏修分子反华挑衅


一仆二主

出版日期:1968.01.18
         期次:3408
         版次:2
         栏目:\[第二版]
文章正文:
美帝苏修分别是印度反动派的头号二号大债主
【本刊讯】印度《自由新闻报》十二日援引印度联合新闻社的一则消息说，截至九月为止，印度已接受了总数为五百二十二亿四千四百一十万卢比的外援，而各国和各国际机构根据各种协议答应向它提供的援助是七百四十四亿九千九百二十万卢比。
这则消息说：印度用答应提供的款项订购的设备和必需品的价值，截至九月为止为六百二十四亿二千八百万卢比。
美国在授援国家中占第一位，它答应向印度提供总数为二百三十九亿五千三百六十万卢比的外援。
苏联是第二大授援国，给了一百零二亿一干一百三十万卢比。

显示原版>>

Previous:苏修头目巴伊巴科夫到东京活动

Next:关于莱塞射束的颜色变态


印度经济已到完全无法控制境地

出版日期:1968.01.18
         期次:3408
         版次:2
         栏目:\[第二版]
眉题:印度《闪电》周报惊呼
文章正文:
【本刊讯】印度《闪电》周报六日刊登了一篇文章，题为：《一九六七年：物价暴涨的一年》，摘要如下：
副总理德赛保证整顿经济，但我们所得到的却是完全的混乱。物价接连第四年继续猛涨。当甘地夫人执掌政权时，官方批发价格指数是一百七十。现在已超过二百一十五。物价在现政权的两年统治期间上涨的数目和甘地夫人的父亲统治的十二年期间涨得一样。
情况已完全无法控制本财政年度结束时的赤字可能在四十亿卢比以上。
一九六八年对我们来说会是什么样的呢？我们已达到了下坡路的尽头了吗？新的一年会有一个转折点吗？这些问题都给人民以沉重的感觉。官方发言人表示了谨慎的乐观态度。
他们一直正用一个又一个的辩解来把这些困难巧辩过去。
现在所有的辩解在部长们及其经济学家的辞汇中都用光了。他们现在开始向全国提出虚幻的希望。
【本刊讯】印度《政治家报》十日报道说，德赛在关于印度经济形势的讲话中承认，印度目前在粮食和物价方面面临的困难可能会继续存在，直到今夏获得同样好的或更好的收成。
德赛说，形势“仍然困难”。最近两年物价上涨了百分之四十四点四，粮价上涨了百分之四十一，比过去十年的价格还高。
最近两年国民收入增加了不到百分之二点五。实际收入更少。平均每人收入下降百分之七点五。

显示原版>>

Previous:印尼物价成倍上涨饿死者日多

Next:苏修头目巴伊巴科夫到东京活动


印尼物价成倍上涨饿死者日多

出版日期:1968.01.18
         期次:3408
         版次:2
         栏目:\[第二版]
副题:《远东经济评论》哀叹苏哈托面临绝境
文章正文:
【路透社雅加达十日电】安塔拉今天报道，由于严重米荒，南苏门答腊饿死多人。
这家通讯社说，在木西河分散的湖沼地区发现有饿殍。
这家通讯社说，南苏门答腊的米价达每公升一百零五盾，等于目前米价特高的一些大城市米价的两倍。
安塔拉昨天报道，米荒已迫使某一个家庭把他们的四个孩子绑在一个竹排上，让他们在木西河上漂流。
这家通讯社又说，这个地区的人民闹了几个月的饥荒，他们靠吃木薯和橡胶树子过活。
【美联社雅加达八日电】印尼统计局宣布在过去的一星期里九种主要商品的价格提高百分之十一多。
令人触目惊心的物价上涨是大米。
其他商品，例如食糖、食盐、食油和煤油，价格不断上升。物价上涨是受到关于盾币贬值的谣言和军事、民事的公务员增加工资的影响。
自由市场的兑换率还在继续上升，前两星期，是二百四十盾兑换一美元，现在是三百二十盾兑换一美元。
【法新社雅加达二日电】雅加达的物价在开斋节（穆斯林戒斋昨天已结束）之前的几天里猛涨。
面粉、鸡蛋、土豆和食糖的价格比上月初上涨一倍。
【本刊讯】香港《远东经济评论》一月四日的社论说：印尼代总统苏哈托最近在一次坦白而悲观的演讲中，承认印尼人民已差不多忍无可忍了。一九六八年将是「最后希望年」。一九六八年也许会象苏哈托担心的那样，成为他还能期望多数人民支持他的最后的一年。
其他亚洲领袖也应该认识到，一九六八年将是人民是否已到了忍无可忍地步的一场关系重大的考验。比方说印度，各地的反感，语言方面的仇恨，宗教狂热主义，都可能引起一种无法控制的离心力。

显示原版>>

Previous:马桑巴一代巴在刚果（布）首都作报告

Next:印度经济已到完全无法控制境地


英《经济学家》报道：捷修将进一步复辟资本主义

出版日期:1968.01.18
         期次:3408
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《经济学家》十三日在“世界共产党事务”一栏中刊登该报驻东欧记者从布拉格发回的一篇报道，摘要如下：
看来斯洛伐克人已达到他们的目的：本周提交国民议会的一九六八年预算把斯洛伐克在总投资中的比重从四分之一提高到三分之一。当然，他们还成功地打破传统，在上周未使他们的人杜布切克当选为党首脑而取代诺沃提尼。
尽管杜布切克受过俄国教育，后来又从莫斯科高级政治训练学校毕业，可是据悉他对于俄国在捷克斯洛伐克事务中特有的影响有健康的慎重的看法。
十人主席团曾经无法就取代诺沃提尼的问题达成协议，因而把责任交给了扩大的中央委员会会议。
在两次激烈的会议上，有一半以上的中央委员作了即席发言，有点近似公开的辩论，会上大声互相叫喊。当希克教授提出一项大胆的十二点纲领（其中包括建议提供更大的辩论自由和设立比较固定的委员会来研究互相对立的观点的有价值之处）的时候，据说一个保守的元老派分子用高喊的声音把他压了下去，他喊道：“我不愿当你所建议的任何政府的成员。”
表决第一次看来像是有真正的自由，新的主席团委员以微弱的多数当选，但是有赞成杜布切克的真正一致的决定。
一直存在着过分乐观的猜测：主张进行彻底的经济改革的一派如果取得成功，那将意味着改善同西方的关系，具体地说，就是有可能同西德建立外交关系。
正如一位著名的捷克经济学家所指出的，理论家已完成自己的工作。现在已为真正彻底地改造执行新制度的机构扫清了道路。捷国民议会会议收场
【塔斯社布拉格十一日电】捷克斯洛伐克国民议会今天一致通过了一九六八年国家预算法。它规定，预算平衡收支为一千四百四十八亿克朗。这个数目比一九六七年增长百分之五点八。
百分之四十四点二的开支用于发展生产，百分之四十四点六的开支用于文化和社会的需要，百分之八点九为捷克斯洛伐克国防开支。
【塔斯社布拉格十一日电】今天在国民议会会议下午会议上讨论了政府提出的关于修改和补充住房使用法的法案。国民议会作出决定，下次会议再讨论这项法案。
捷克斯洛伐克国民议会会议到此结束。

显示原版>>

Previous:德、加、突三家修字党头目合写一篇文章：承认开反革命黑会困难重重

Next:英修更换头目


英修更换头目

出版日期:1968.01.18
         期次:3408
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦十五日电】英国共产党星期日选约翰·蔡特为党的主席，取代担任此职四年之久的弗兰克·斯坦利。
约翰·高兰仍是党的总书记，鲁本·法尔伯被任命为党的副总书记。

显示原版>>

Previous:英《经济学家》报道：捷修将进一步复辟资本主义

Next:柯西金曾到西伯利亚活动


中国文化大革命有力推动世界革命

出版日期:1968.01.18
         期次:3408
         版次:1
         栏目:\[头版]
眉题:马来亚人民党发表新年献词欢呼世界革命形势大好
副题:献词号召马来亚人民在伟大毛泽东思想指引下奋勇前进
文章正文:
【本刊讯】在新加坡出版的马来亚报纸《人民论坛》一日发表马来亚人民党的新年献词，摘要如下：“四海翻腾云水怒，五洲震荡风雷激。”这是国际革命形势的特点。全世界革命人民正在毛泽东思想的指引下，和帝国主义、现代修正主义及各国反动派进行了短兵相接的斗争。一年来，伟大的、战无不胜的毛泽东思想一次又一次的取得了胜利！全世界继续处于东风压倒西风的大好形势中。正如毛主席所说：“社会主义制度终究要代替资本主义制度，这是一个不以人们自己的意志为转移的客观规律。不管反动派怎样企图阻止历史车轮的前进，革命或迟或早总会发生，并且将必然取得胜利。”
一年来，全世界各国人民和无产阶级按照伟大领袖毛主席教导，加强团结，坚持斗争，使帝国主义、现代修正主义在全世界的立足点越来越小，世界反帝力量越战越坚强。毛主席光辉的人民战争理论已被越来越多的被压迫民族和人民所掌握，“走中国的道路”已成为各国革命运动的普遍战斗口号，亚、非、拉已形成了人民战争的汪洋大海，帝国主义正处于这个汪洋大海中！西欧、北美、大洋洲的资本主义国家的无产阶级，和帝国主义、垄断集团的斗争正日益尖锐化，人民觉悟日益提高，毛泽东思想的伟大真理正在西欧等资本主义国家内广泛传播。
一年来，在中国无产阶级文化大革命的有力推动下，在毛泽东思想的凯歌中，一场暴风骤雨式的反帝斗争正在全世界兴起，“宜将剩勇追穷寇，不可沽名学霸王”。可以肯定，帝国主义、现代修正主义将被全世界革命人民打烂它们的腐朽王朝！
马来亚（包括新加坡）各民族同胞们！革命的同志们！一九六七年是伟大的毛泽东思想红旗插遍全世界的一年！是帝国主义、修正主义走向全面崩溃的一年！是亚、非、拉革命人民大力开展人民战争的一年！是帝国主义侵略战争节节败退的一年！
一年来，美英帝国主义的忠实走狗拉赫曼李光耀傀儡政权，为了执行其主子的意旨，动用了全付国家机器血腥镇压日益高涨的马来亚革命运动，用军警、法庭、监牢等法西斯手段对付手无寸铁的大学生维护民族教育的斗争；一年来，拉赫曼李光耀反动政权的法西斯法令满天飞，左翼工会、校友会等民间组织被蛮横封闭，逮捕、驱逐反帝爱国战士更是屡见不鲜！小贩、农民、工人、学生更因“小贩执照费”、“土地迫迁”、“工作准证”、“国民服役法令”而家破人亡、失业、失学！
为了挽救英帝的经济危机，拉赫曼李光耀傀儡政权不顾数百万马来亚人民的死活，将英帝因英镑贬值而遭受的经济损失，强加在马来亚人民的身上，公然进行了一场大掠夺，人民用血汗累积下来的钱，就在这两个江洋大盗的洗劫下清光了！
正如毛主席所说：“地主阶级对于农民的残酷的经济剥削和政治压迫，迫使农民多次地举行起义，以反抗地主阶级的统治。”由于拉赫曼李光耀傀儡政权对人民施加种种迫害，结果激起了农民、工人及广大群众的坚决反抗，广大人民游行示威、“法庭”斗争、绝食、请愿、停工、罢工、抢夺土地等革命造反行动普及马来亚各地，把拉赫曼李光耀傀儡政权置于群众的重重包围之中！
值得大书特书的是，马来亚人民为了抗议拉赫曼李光耀傀儡政权强盗掠夺——施行“旧”币贬值，而坚决展开了罢市、游行示威等英勇斗争，这一革命行动大长了革命人民的志气，大灭了敌人的威风，马来亚人民无不为此而欢呼！这是伟大的战无不胜的毛泽东思想在马来亚的又一伟大的胜利！
可以肯定，随着国内外阶级斗争日益尖锐化，一九六八年将是战斗的一年，尽管我们的前面有很多困难，但是我们坚信，马来亚人民在伟大的战无不胜的毛泽东思想指引下，必将团结如一而在惊涛骇浪中奋勇前进！
革命的同志们！马来亚各民族同胞们！在此新旧岁月交替之际，我们誓把反帝反修、反拉赫曼李光耀傀儡政权、争取真正独立统一、民主的马来亚的斗争进行到底！下定决心，不怕牺牲，排除万难，去争取胜利！

显示原版>>

Previous:毛主席语录

Next:延安精神万岁（待续）


自动辨认汽车号码的装置

出版日期:1968.01.18
         期次:3408
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《工商日报》十一月七日报道：
一种自动的汽车检查系统，已使立即确定任何行驶中的汽车的位置和辨认其号码，成为可能。这种机器系纽约一公司所制造。
机器内有一些多色条子，可以凭电码辨认汽车。装在路边的机器，无论昼夜，无论天气好坏，都能在汽车以一百英里的时速经过时辨出。检查器所见到的情形，由一个传播器，变成电流冲力，向收看中心报告。收看中心可设在侦察系统的任何地方。

显示原版>>

Previous:法试验一种高速「飞行火车」

Next:明斯克生产六十五吨的自动卸货卡车


《青年非洲》载文报道：安哥拉、莫三鼻给和比绍武装斗争形势大好

出版日期:1968.01.19
         期次:3409
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在法国出版的《青年非洲》周刊一月七日刊登易卜拉希马写的题为《未独立的土地：还有一半的里程》的文章，摘要如下：
新的一年开始了。这对于那些手执武器正在安哥拉、几内亚、莫三鼻给同葡萄牙殖民主义进行斗争的人来说，意味着新的考验和新的牺牲，这种牺牲将使他们更加稍微接近走向独立的“长征”的最后一步。
七年前首先拿起武器反对葡萄牙的安哥拉，今天处于什么样的状况呢？战斗除了在喀奔达半岛进行以外，现在在国内北部已发展到丹博斯和南布安古地区，在东部也发展到穆西库和宽多地区。一九六七年底，解放力量取得了重大的成就，特别在喀奔达地区（位于北部），南部罗安达地区，以及靠近赞比亚边界的库班博和莫希科的第三战线上的武装斗争加强了。葡萄牙军队认为安全的地区也越来越缩小了。
民族主义运动内部所存在的分歧是它的一个沉重的累赘。安哥拉人民解放运动和安哥拉流亡政府两派之间的敌视最近有所发展，有时发生武装冲突。
因此，只要安哥拉战士的团结长期不能实现，就不可能以必要的全部效力打击殖民政权。为此，民族主义者为了自己的利益必须首先做到这一点，要不然，尽管目前有一些困难，但是葡萄牙殖民主义还可以过好日子。
葡萄牙政府让北美和西德的资本向安哥拉经济大量投资，从而就找到了让波恩政府和华盛顿政府出钱帮助它进行战争的办法。
在几内亚（比绍），在葡属几内亚和佛得角非洲独立党领导下的争取独立的武装斗争比安哥拉的武装斗争更年青更先进。在进行到第五年的这场战争中，已经解放和实际占领了全国一半以上的土地。事实上，殖民统治几乎仅仅保留在被围困的城市中。在佛得角，那里的地形和土地的狭小是对游击战的严重障碍，但是，葡属几内亚和佛得角非洲独立党加强它的群众基础，在动员群众和从物质和精神上准备独立斗争方面取得了重大的进展。
在一九六七年，几内亚游击队员一直保持着战斗的主动权。葡萄牙军队企图在解放区登陆以便在那里建立桥头堡的一切阴谋都以惨痛失败而告终。同时，斗争已经进入到一个新阶段，民族解放军部队已经系统地使用迫击炮、大炮、火箭筒来袭击敌人的营房和据点。
在一九六七年最后几个月里，葡萄牙军队已大部分瘫痪，公路和水路已经不能成为安全的交通线。
但是，对解放区实行经济和行政改革仍然是解放运动最大的成就。在这些地区，党代替了已经“瓦解”了的殖民政权。群众紧密支持党的基层组织作出的各项决定，首次作了民主的实验。
经济上的成就也是明显的。由于开垦新的土地，粮食生产，特别是大米生产大大地增加了。手工业和地方手工业获得发展。葡属几内亚和佛得角非洲独立党甚至以在国内的北部地区建立起一个用棕榈油制造一般肥皂的初级工厂而感到自豪。供应有限的人民商店保证了人民必需品的供应。目前，在解放区已经开设了四所医院（有近二百张床位）。
教育方面的进展也是可观的：在解放区里的一百二十七所小学校里入学的有一万三千五百名学生。在战争开始以前，全国只有五十六所初级小学，入学人数仅只有两千人。
尽管取得了这些令人鼓舞的成就，几内亚民族主义者仍然保持着冷静的头脑。几内亚革命如象它的领导人卡布拉尔一样，是不喜欢自吹自擂的。民族主义者懂得，并认为，敌人在经济方面仍然是最强大的：敌人还拥有大量的人力后备和有效的物质手段；敌人还占据着大城市，并且还可以指靠他的北大西洋组织盟国慷慨给予他的金钱、武器、飞机和一切装备。
但是，战争的后果使得尚处于葡萄牙控制下的地区的经济，遭到严重影响。在一九六一年（起义以前），该殖民地出口花生四万零六吨。但在两年以前，这个数字已下降到一万五千二百一十六吨。现在就下降得更多了。至于木材和棕榈油的出口那就完全停止了。
莫三鼻给解放阵线自一九六四年九月二十五日开始在莫三鼻给进行的反对葡萄牙的战争，在困难的条件下和各有胜负的情况下继续进行着。
在德尔加多角省和尼亚萨省内的广阔地区已经获得了解放。在其他地方，游击队目前仅限于不时袭击葡萄牙军队，有时使之遭到沉重的损失。
人们曾试图把军事行动扩大到中部和南部各省。在解放区的组织工作方面，莫三鼻给解放阵线以葡属几内亚和佛得角非洲独立党为榜样。正在实行一项农业发展计划。在一九六七年，广泛的扫盲运动已经取得了相当可观的成就。
罗得西亚的分裂正在巩固，南非的侵略性正在扩大，这些都是对安哥拉和莫三鼻给斗争的非常不利的因素。值得指出的另一个危险是：许多迹象表明，一旦里斯本（如果萨拉查消失的话）设法同民族主义者妥协的话，莫三鼻给和安哥拉的“黑脚”就会进行罗得西亚式的分裂。

显示原版>>

Previous:西加里曼丹人民武装再次伏击印尼反动军队

Next:毛主席语录


澳大利亚干旱

出版日期:1968.01.19
         期次:3409
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】十一月十三日一期的美国《新闻周刊》登载一篇报道，题为《干旱的澳大利亚》，摘要如下：
历史上最严重的干旱已使澳大利亚变成可怕的一片尘埃。澳大利亚人把它说成是蓝色的天空的诅咒。成百万英亩一度是丰产的田地变为荒芜。熊熊的野火威胁了南部的市镇。牛羊徘徊在焦灼的土地上徒然地寻找牧草。牧场主卷起铺盖离开他们已享有好几代的土地。一位牧场主上周说：“这样是干不长的，从几百英里以外把饲料运来喂牛羊，最终由于缺乏雨水而彻底失败。”残酷的事实是，相当于美国本土这么大的幅员广袤的澳大利亚，两年来所得到的雨水还不足以湿润新泽西一个州。澳大利亚大量出口的小麦本季度将砍掉将近一半，从四亿六千二百万蒲式耳减到二亿六千万蒲式耳。羊毛产量将减少价值一亿七千万美元。在城市里，小学生已被动员去收集剪草机剪下来的短草作牲畜饲料。新西兰的屠户正乘飞机去帮助处理大量宰杀的牛。这些牛由于过早地急急忙忙杀掉拿到市场上去，平均每头损失四十美元。到上周为止，专家们估计，这场干旱将使澳大利亚在农业生产方面损失三亿美元之巨。

显示原版>>

Previous:欧洲严寒死伤众多

Next:风雪四七州 美有冻死骨


鲍尔斯向苏印报告同西哈努克会谈情况

出版日期:1968.01.19
         期次:3409
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新德里十六日电】美国大使鲍尔斯星期二就他上周在金边同西哈努克会晤的问题进行了一轮会谈。下午鲍尔斯驱车到苏联大使馆同苏联大使别哥夫会谈了四十五分钟。然后，他又前往印度外交部，同外交秘书拉杰希瓦尔·达雅尔会谈了约一小时。

显示原版>>

Previous:铁托到柬埔寨活动

Next:美帝又供给奈温反动政府一批武装


杜尔揭露帝国主义企图颠覆几内亚

出版日期:1968.01.19
         期次:3409
         版次:2
         栏目:\[第二版]
副题:并表示要进行反击和无情的镇压
文章正文:
【法新社达喀尔十六日电】塞古·杜尔总统星期一说，“帝国主义的代理人”正企图策反几内亚武装部队的军官，诱骗他们试图推翻这个国家的领导人。
杜尔是在国民议会复会时讲了这番话的，这里收听到的科纳克里电台广播了这篇讲话。
总统说，“帝国主义和它的非洲工具日益加紧策反少数几内亚的军官和军人来反对这个国家。正像在加纳和别的地方所做的那样，帝国主义对他们吹吹拍拍。如果他们让自己被收买的话，他们就会变成非洲人所知道的并斥之为叛徒的东西。”
总统又说，“武装部队的成员们必须尊重非洲和他们的祖国。”
杜尔总统早些时候曾攻击“某些人”没有使自己无愧于新的民族荣誉。他说：“我决定对那些犯有叛逆、失职或是有负公职的罪行的人进行无情的镇压”。
总统继续说，“某些帝国主义代理人正准备使用新的暴力手法”来达到他们在几内亚的目的，并且正策划对国家的领导采取行动。他说，“我们要告诉他们，他们将会发现我们已准备好回击所有这种企图”。
杜尔总统说，帝国主义报纸歪曲了几内亚愿意同法国和英国改善关系的理由，认为采取这个政策是由于几内亚的日益恶化的经济局势和“温和派”接管了真正权力的结果。
总统说，几内亚同其他非洲国家的关系仍继续在改善。
他说，“我们将继续奉行并扩大这种政策，以符合我国人民的和平愿望以及我们对非洲统一组织所承担的义务”。

显示原版>>

Previous:中国革命形势大好 美帝日益陷泥坑

Next:坦桑报纸报道：卡鲁姆宣布将改革桑给巴尔政府机构


法国《企业》击刊报道：苏修正大力向南也门渗透

出版日期:1968.01.19
         期次:3409
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《企业》周刊一月六日一期报道：
苏联立足于亚丁，它将支配整个阿拉伯半岛：
独立了一个多月的亚丁，正在沦于苏联的控制之下。根据南也门人民共和国同苏联之间正在进行的谈判的条件，苏联将在亚丁拥有一个长期的基地，以换取苏联给予军事和经济援助。这个基地是旨在保证苏联控制苏伊士运河出口计划的一部分。由于莫斯科接替了精疲力竭的埃及政府，苏联向也门的渗透加速了——给予萨那政府以大规模的物资和武器的援助。这些事件势必影响到吉布提——西方国家还控制着的最后一个红海战略阵地——的政治前途。

显示原版>>

Previous:坦桑报纸报道：卡鲁姆宣布将改革桑给巴尔政府机构

Next:铁托到柬埔寨活动


风雪四七州 美有冻死骨

出版日期:1968.01.19
         期次:3409
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约一月八日电】美国东北部一带都是僵冻的天气。在美国西南部大雪和雨雪封闭了很多公路，广大地区的交通都阻塞住行不通。
美国本土四十八个州，就有四十七州都是冰点以下的严寒天气。只有弗罗里达州幸而避过了严寒。很多人的死都是冻死的。
在西南部，雪和冰冻的雨从德克萨斯向北移动，直到中部平原地区。
从新墨西哥的东南向东至路易斯安那州，向北至俄克拉何马州，这么大范围内因雨雪混合的冻雨洒满街道和公路。
【塔斯社墨西哥十二月二十四日电】维拉克鲁斯遭到了这一带地区从未有过的猛烈飓风的袭击。两昼夜来一阵一阵的风速度达到了每秒六十六米。屋顶被揭开了，树和电线杆断了，电线也破坏了。
据报纸消息说，约有五十艘渔船没有回到墨西哥湾沿岸的各码头。

显示原版>>

Previous:澳大利亚干旱

Next:美流感蔓延全国


黄杰说台北盆地中心地盘每年平均下陷十公分左右

出版日期:1968.01.19
         期次:3409
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北十一月二日电】台湾省政府主席黄杰今天在行政院院会中报告说：台北盆地中心地盘下陷每年达十公分左右，地下水压力面每年下降平均达二点八三公尺，对堤防安全程度的降低，洪灾潮害的增加，排水及地下水继续抽用的困难等，已构成重大影响。

显示原版>>

Previous:台湾肺癌病患者增多

Next:南越解放军连续进攻德都美一“特种部队”营地


蒋帮派出的留学生回台者极少

出版日期:1968.01.19
         期次:3409
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《工商日报》十一月十四日报道：
据教育部（指蒋帮——本刊注）的正式统计：自民国四十九年（一九六○）起，核准出国及返国服务的留学生，情形数量如下：四十九年度出国六四三人，返国四七人；五十年度出国九七八人，返国五十二人；五十一年度出国一、八三三人，返国六十三人，五十二年度出国二、一二五人，返国九十五人；五十三年度出国二、五一四人，返国九十六人；五十四年度出国二、三三九人，返国一二零人；五十五年度出国二、一八九人，返国一三三人。从上列的统计中，看出眷恋故国的连十分之一也不到，其余的徘徊国外，而大部分为美国所用，其问题之严重，绝不是普通人所能想象得到的。民国五十一年出国攻习理工等自然科学的有二二九人，但返国从事公营事业及金融工作的却只有二十人。
这是一个严重的问题。有人说：台湾省的高等教育，不过是为美国培养预备人才的。

显示原版>>

Previous:台湾物价去年上涨七成至一倍

Next:台湾车祸死伤多


路透社报道说 ：南博战斗使老挝右派丢掉大片地方

出版日期:1968.01.19
         期次:3409
         版次:3
         栏目:\[第三版]
文章正文:
【路透社万象十七日电】富马今天说，尽管最近政府军在南博被北越人打败，但是老挝不会改变它的中立政策。
富马在王都琅勃拉邦呆了两天之后，今天在万象机场说，政策“根本不会改变”。
他对记者说，他到琅勃拉邦是为了讨论老挝北部，“特别是在南博失陷后”的局势。
南博是在上星期六落入共军手里的。至少有一百一十七名政府军在这场战斗中伤亡。这次战斗使老挝北部大片大片的地方落入共产党或亲共巴特寮部队的手中。
富马呼吁老挝人民不要害怕。他又说：“政府的军队足以制止这种侵略。”
富马说完立即离开机场去向老挝内阁报告。美发言人叫嚷“正密切注意”老挝局势
【美联社华盛顿十五日电】（记者：戴维斯）尽管周末战斗行动加速了，但是美国当局倾向于不相信老挝的战争已进入一个新阶段。
有消息说，守卫琅勃拉邦东北五十英里的南博的大约五千政府军已从这个战略中心后退。
昨天晚上在这以南大约五十英里，游击队对琅勃拉邦机场发动了迫击炮轰击——这是一年来为了摧毁在飞机场上的政府飞机而进行的第三次努力。
国务院新闻发布官麦克洛斯基说：“我们正在密切注意局势。”

显示原版>>

Previous:难府县长承认人民武装善于游击战他侬反动军队在难府地区极为困难

Next:西加里曼丹人民武装再次伏击印尼反动军队


毛主席语录

出版日期:1968.01.19
         期次:3409
         版次:3
         栏目:\[第三版]
文章正文:
我们现在正处于世界革命的一个新的伟大的时代。亚洲、非洲、拉丁美洲的革命风暴，定将给整个的旧世界以决定性的摧毁性的打击。毛泽东《致阿尔巴尼亚劳动党第五次代表大会的贺电》

显示原版>>

Previous:《青年非洲》载文报道：安哥拉、莫三鼻给和比绍武装斗争形势大好

Next:威尔逊宣布削减开支的“一揽子计划”


美帝又供给奈温反动政府一批武装

出版日期:1968.01.19
         期次:3409
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十六日电】国务院今天透露，美国正在向缅甸出售“一定数量的”军事装备，以帮助这个中立的东南亚国家保持它的国内安全。
出售的装备包括坦克、巡逻艇、小型武器和用于通讯的辅助装备等。
美国的计划是在中国人和缅甸人之间去年夏天发生一系列暴力事件后制定的。这个计划导致共产党中国号召推翻由奈温将军领导的政府。
有消息说，当奈温将军去年应约翰逊总统的邀请在这里进行访问时，美国曾秘密同意扩大这一援助计划。
【本刊讯】美国《国际先驱论坛报》十日从仰光报道：
美国认为，如果增加对奈温将军的军援，那就会引起政治上的困难，使缅甸联邦内山区各个邦更加疏远。这些邦虽然只占缅甸二千五百八十万人口的少数，面积广阔，位于与中国交界的战略地带。一些山区首领已经写信给美国大使拜罗德，抱怨说，美国卖给缅甸的小型武器，虽然表面是为了用来对付缅共，可能有朝一日被用于镇压山区人民，他们当中许多人已经公开宣布同情西方。
美国官员们承认，军援计划——在这里有代表的任何外国的军援计划中规模最大的——的目的是支持奈温将军的国内安全。
美国和缅甸之间的头一个军用物资销售协定是在一九五八年六月签订的。除了出售装备和零件外，美国还在美国的军事学校里训练缅甸军官，已经有一千多人完成了这样的训练。

显示原版>>

Previous:鲍尔斯向苏印报告同西哈努克会谈情况

Next:佐藤与巴伊巴科夫会谈


美对英撤军计划无可奈何

出版日期:1968.01.19
         期次:3409
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十六日电】白宫今天说，它正在对英国新宣布的削减军事开支以及取消向美国购买Ｆ—１１１式飞机的合同一事“进行估计”。
有人问到威尔逊首相宣布的声明，白宫新闻秘书克里斯琴说，“我们当然正在对首相声明的含义进行估计”。
【合众国际社华盛顿十六日电】美国今天对威尔逊首相削减防务的声明表示遗憾，但说它没有计划用美军接替即将撤退的驻远东英军。
国防部和国务院都表示了遗憾，威尔逊的行动在国会中引起强烈抗议。国务院一个发言人向新闻记者说：“我们没有计划进入英军撤出的地方。”有些国会议员说，他们认为接替驻远东的英国人将是必要的。
【美联社华盛顿十六日电】华盛顿方面认为，英国政府星期二的公告清楚表明，英国那种同美国一起担负全球责任的、在亚洲权势中的军事作用宣告结束了。

显示原版>>

Previous:特勒哀叹英帝日益没落

Next:欧洲严寒死伤众多


美流感蔓延全国

出版日期:1968.01.19
         期次:3409
         版次:4
         栏目:\[第四版]
文章正文:
【美联社美国佐治亚州阿特兹塔一月八日电】美国传染病医疗中心今天报告，亚洲型流行性感冒已蔓延到全国。
本年冬季大西洋岸中段地区，因流行性感冒和肺炎死亡的人数，已首次达到流行程度，这个区北起纽约市，南至弗吉尼亚州的诺福克。
在正常情形下，大西洋沿岸中段地区这两种病的死亡人数是一百六十四人，这次在这个地区的各城市，死于流行性感冒和肺炎的已达一百九十二人。
本区死亡的人大部分是纽约市居民，死者一百一十三人。

显示原版>>

Previous:风雪四七州 美有冻死骨


美驻泰大使昂格尔承认泰游击队纪律严明训练有素

出版日期:1968.01.19
         期次:3409
         版次:3
         栏目:\[第三版]
眉题:泰国人民武装日益壮大
文章正文:
【美联社曼谷十七日电】美国大使昂格尔今天在美国商会午餐会上讲话时说，大约有两千名武装的共产党恐怖分子在泰国活动。
这是迄今为止官方对共产党力量的估计最高的一次。过去的估计认为共军约一千五百人。
昂格尔说，“可靠情报”表明，这两千名恐怖分子中，有一大半以上“过去几年里曾经在赤色中国、北越和老挝的共产党控制下的地区”受过训练。
尽管共产党的力量有了明显的发展，但是昂格尔驳斥这样的论点，即“美国将在泰国面临另一个越南”。
他说：“这里从来不需要搞民族独立运动。”
但是他说，游击队是在纪律严明、训练有素、受过全面思想灌输的叛乱分子控制之下，他们决心在泰国东北部建立革命的跳板。
他警告说，共产党人有能力袭击用来轰炸北越的泰国空军基地。
【美联社华盛顿九日电】曾任美国驻泰大使马丁今天在记者招待会上说，泰国东北部共产党颠覆的威胁，是一个“严重”但是“可以控制得了”的问题。

显示原版>>

Previous:南越解放军连续进攻德都美一“特种部队”营地

Next:难府县长承认人民武装善于游击战他侬反动军队在难府地区极为困难


南越解放军连续进攻德都美一“特种部队”营地

出版日期:1968.01.19
         期次:3409
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡十六日电】北越军队昨天对德都地区的一个特种部队营地发动四次进攻，这可能是在这个地区发动新的大规模攻势的前奏。
专家们认为，驻在这个地区的顽强的北越第二师可能准备在共产党的“冬—春战役”的新阶段中采取新的大规模行动。
过去五天里，人们注意到北越和越共在德都地区的活动增加了。
与此同时，在德都以南五十英里的地方，四十辆卡车在波来古基地附近中了埋伏，十名美国人受了伤。
上述那个特种部队营地在昨天拂晓时中了四十八发迫击炮弹，上午又中了若干发，晚上在遭到自动武器射击之后又中了五十发无后座力炮弹。
在三角洲和西贡地区，越共继续搞骚扰和破坏活动。越共昨天在西贡以西六英里的地方击毙一名警察头目和特种部队的巡逻队长。

显示原版>>

Previous:黄杰说台北盆地中心地盘每年平均下陷十公分左右

Next:美驻泰大使昂格尔承认泰游击队纪律严明训练有素


难府县长承认人民武装善于游击战他侬反动军队在难府地区极为困难

出版日期:1968.01.19
         期次:3409
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷九日电】据曼谷《世界报》今天发表的难府县长基特谈话说，泰国北部游击队所使用的战术正和南越游击队相同。难府是游击队很活跃的地方。几次重要的冲突也在该处进行。
他说，游击队使用饵雷和削尖的竹签插在地下作为陷阱。政府军队在这一带的工作极为困难，因苗族游击队最善于利用密林。当地山高一千五百至一千八百尺，政府军对于这种高原地势也不习惯。

显示原版>>

Previous:美驻泰大使昂格尔承认泰游击队纪律严明训练有素

Next:路透社报道说 ：南博战斗使老挝右派丢掉大片地方


欧洲严寒死伤众多

出版日期:1968.01.19
         期次:3409
         版次:4
         栏目:\[第四版]
文章正文:
【德新社汉堡一月十日电】欧洲今天陷于严寒，冰雪给交通带来严重的障碍。
捷克斯洛伐克的温度降到零下三十二度。
在若干地方，尤其是法国各地，铁路的转辙器都被冻住，阻碍了铁路交通。
比利时处于某种“紧急状态”，汽车只能象蜗牛那样爬行。
大风雪使瑞士航空当局关闭了日内瓦和苏黎世的机场。
因特拉根地区的暴风雪造成几处雪崩，积雪轰鸣地滚下山坡，埋葬了公路和铁路。
在连接瑞士和意大利的圣伯纳山隘口，积雪高达五米。
多瑙河上的航运受到威胁，奥地利和德国的航运公司拒绝运货。
在匈牙利部分的多瑙河下游，据说已有一半地方冻住。
法国和意大利地中海沿岸一带向来是四季常春的地区，今天山上已为大雪复盖。
在意大利中部，约二十四个山区村庄为大雪封锁，同外界断绝联系。
西柏林当局说，他们今冬到目前为止已花了一千五百万马克来清扫街道和公路上的冰雪。
【合众国际社伦敦一月九日电】斯堪的纳维亚遇到了据说是瑞典二十五年来最冷的寒潮。
在瑞典北部，水银柱下降到零下四十度。
波罗的海最北端的波的尼亚湾预料到周末将完全封冻。
瑞典和芬兰的破冰船正赶去把剩余的船拖出海湾，以免它们被冰封住过冬。
希腊全国各地普遍大雪或大雨，大风使所有的小船都不能出港。
英格兰、威尔士和苏格兰有四十五个郡为大雪复盖。
多佛尔附近肯特郡南部沿海公路上为大风刮起的积雪高达十英尺。
伦敦的海兹罗机场由于铲雪机来不及把跑道扫清而停闭。航空班机陷于混乱，许多飞机改去外国机场降落。苏格兰斯特兰拉尔的暴风雪据说是“从未有过的。”
【法新社一月八日电】欧洲的天气十分坏，死亡人数不断在增加。
南斯拉夫寇克岛附近因遇整夜暴风，吹沉了一艘希腊货船，救护人员今天找到四具尸体。那艘船上原有船员十三人。四人被救起，尚有五人不知下落。
在意大利遭遇时速八十英里的暴风雨袭击，死四人，伤好几十人。
莫斯科电台说，苏联有些地方的气温降至摄氏零下三十三度。伊朗雪厚两米
【塔斯社德黑兰十二月二十八日电】伊朗各地最近受到寒流袭击。北部气温降到零下十五至二十度，雪厚达两米。严寒甚至侵入了波斯湾的沿岸，以至果园和菜园遭到严重损害。

显示原版>>

Previous:美对英撤军计划无可奈何

Next:澳大利亚干旱


日本朋友欢呼我大量出版毛主席著作

出版日期:1968.01.19
         期次:3409
         版次:1
         栏目:\[头版]
眉题:毛主席写的宝书是世界革命人民同帝修反斗争的最有力武器
文章正文:
【本刊讯】东京消息：日本一些出版社的朋友最近对东方通讯社记者发表谈话，对中国在一九六七年内出版《毛泽东选集》八千六百四十多万部和《毛主席语录》三亿五千万册来满足读者的需要表示热烈欢迎。
东方书店的负责人安井正辛说：“中国人民取得的这一伟大成果表明中国无产阶级文化大革命的决定性胜利和毛泽东思想的伟大胜利。它给了全世界的革命人民以无限的勇气，这对世界革命将会发生巨大影响。”
安井说：“现代修正主义者，不论在任何地方都非常害怕毛泽东思想的普及，对毛主席著作的发行工作竭力进行破坏，但是他们的这种破坏行为绝对阻碍不了毛主席的著作在世界革命人民中间传播。”
安井说：“今天美日反动派、苏联现代修正主义和宫本修正主义集团虽然勾结在一起对日本的革命人民进行镇压和攻击，虽然在革命左派的面前还有许多困难，但是革命的人民如果牢牢地掌握毛泽东思想，就一定能够取得胜利。”
安井最后还说：“我们要把毛主席著作在日本广大人民中间实行普及的工作当作一项头等重要的任务来考虑，要进一步努力加强出版工作。”
出售毛主席著作书店的店员关敏昌说：“毛泽东思想一旦为群众所掌握，就会变成精神原子弹。毛主席的红色宝书是同帝国主义、修正主义和反动派进行斗争最有力的武器。中国的革命工人大量超计划完成毛主席著作的出版任务，是对世界革命的一项重大贡献。”
关敏昌说：“普及和推广毛主席著作是真正的国际主义和爱国主义的一项光荣任务。”关敏昌还强调说：“我们为了同美帝国主义、日本反动派和日共修正主义集团进行斗争，就必须完成这项普及毛主席著作的任务。”

显示原版>>

Next:中国正在创造前所未有的教育制度


台湾车祸死伤多

出版日期:1968.01.19
         期次:3409
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】蒋党《中央日报》十二月二十七日报道：本年一至十月份，因车祸而死伤的人数，多达一万一千四百七十二人。

显示原版>>

Previous:蒋帮派出的留学生回台者极少

Next:台湾肺癌病患者增多


台湾肺癌病患者增多

出版日期:1968.01.19
         期次:3409
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北十二月五日电】台湾肺癌病人，近年直线上升，增加比率占世界第一位。
台湾大学医学院教授杨思标今天说，台湾肺癌患者，在最近二十年，增加了十倍，增加率列世界第一。
杨思标说，如果依照这几年增加的比率往上增，不到十年，台湾肺癌病患数就要赶上欧美了。

显示原版>>

Previous:台湾车祸死伤多

Next:黄杰说台北盆地中心地盘每年平均下陷十公分左右


台湾物价去年上涨七成至一倍

出版日期:1968.01.19
         期次:3409
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》十日报道：
台北消息：《征信新闻报》载称，台湾去年物价猛烈上涨。上涨的货品中，有些大涨七成以上。日常生活必需品，绝大部分均上涨，例如食米、鲜鱼、蔬菜等。蔬菜有许多皆上涨成倍。在住的方面，地价扶摇直升，上涨的幅度论倍数，房屋也跟着涨价，房租当然也随着上涨。在行的方面，公共汽车票价一口气上涨五成之巨。铁路货运费也上涨。其他上涨的物品有花生油涨二成余，红砖涨七成余，水泥也曾上涨七成余。由于农业歉收，农产品普遍上涨。水产品也因减产而高创新高价。工业品有部分因联营和内外销失调而招至涨风。报纸指出，物价猛烈上涨，而一般中下层居民收入却并未比例增加，物价上涨对台湾居民来说，压力是愈来愈重了。

显示原版>>

Previous:佐藤与巴伊巴科夫会谈

Next:蒋帮派出的留学生回台者极少


坦桑报纸报道：卡鲁姆宣布将改革桑给巴尔政府机构

出版日期:1968.01.19
         期次:3409
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】桑给巴尔消息：据《民族主义者报》十日报道，坦桑尼亚第一副总统卡鲁姆一月八日在一次工人集会上说，在一九六八年，一切政府机构都将进行大改革。
卡鲁姆说，以前的行政制度是为了符合殖民主义者和国内的反革命势力的利益而制订的。他说，“尽管这些殖民主义者和反革命的势力企图减慢国家建设的速度，桑给巴尔还是取得大有希望的进步。”
卡鲁姆说，一些属于前政党的分子现在还在活动。但是他又说，革命政府将粉碎任何旨在使资本主义与封建主义卷土重来的企图。
《坦桑尼亚旗帜报》九日报道，卡鲁姆警告工人们，要他们警惕前政党成员的破坏活动。他指出桑给巴尔和奔巴人民党的名字。
他说，在革命以后，非洲设拉子党并不对任何人记仇，对大家都是一律看待。
卡鲁姆回顾了桑给巴尔的以前的政党，并说，它们各有各的目标。桑给巴尔和奔巴人民党的目的是加强桑给巴尔民族主义党的队伍，这个党是得到苏丹的支持的，它的主要目标是支持富人。
据《坦桑尼亚旗帜报》三日报道，副总统卡鲁姆一日在桑给巴尔的人民宫的开斋节集会上说，农业要得到加强，并且将采取进一步步骤消除从殖民主义者那里继承下来的不义的现象。他号召青年要提高警惕，并且监视反动派的活动，因为他们在梦想着有一天他们能把他们的不义重新加在我们人民头上。
卡鲁姆说，上月开始工作的东非经济共同体是为了走向东非统一和最后走向整个非洲大陆统一而进行兄弟般合作的一个重要步骤。
他说，在肯尼亚的《记者报》双周刊上，有人埋怨桑给巴尔政府盖的房子不象样子。“我们不管我们的房子象不象样子，我们所关心的是使我们的人民有个象样的住所。他们长期以来是住在泥棚子里的。”
“我们不在乎这类新闻报道，因为我们认为，如果你的敌人攻击你，你走的路就对了，而当他赞扬你时，你就得检查一下自己。”
卡鲁姆说，政府在执行它的工作时，将不去理会外人的话，因为桑给巴尔人民是满意的。

显示原版>>

Previous:杜尔揭露帝国主义企图颠覆几内亚

Next:法国《企业》击刊报道：苏修正大力向南也门渗透


特勒哀叹英帝日益没落

出版日期:1968.01.19
         期次:3409
         版次:4
         栏目:\[第四版]
副题:法新社说英国作为一个“大国”的作用已告完蛋
文章正文:
【合众国际社伦敦十六日电】（记者：特勒）英国今天辞退了它数世纪来所起的世界性作用，退缩到较狭隘的欧洲范围之内。
这是工党政府具有历史意义的完全撤出远东和波斯湾地区的决定的实质。
到一九七一年，英国将放弃在欧洲和地中海之外的全部军事基地，只有少数几个不太重要的剩余的属地和香港除外。到那时，帝国——一度曾经是日不落的——逐步没落就等于完成了。
但是虽然放弃帝国地位的过程差不多行将完成，而寻找新作用的过程尚有待开始。根据目前迹象来看，这个过程将是长时间的和痛苦的。
英国决定退缩到欧洲，它希望能在将来在欧洲起到主要作用，摆脱耗资巨大而又无法掌握的世界性义务。
但是虽然伦敦有明确的迹象表明采取了“英国进入欧洲”的战略，不过只要戴高乐总统继续在巴黎执政，对英国的参加牢牢关死大陆的大门，那末要实现这一战略是不容易的。
今天的行动实际完成了二十年前以给予印度独立为开始的循环，意味深长的是当时也都是由工党政府执政。
经济上的局限性、英联邦的演进以及战后世界上发生的其它重大变化，一些时候以来已越来越清楚地表明，英国无法维持同它过去所承担的相一致的世界性作用了。由于同美国的“特殊关系”已告结束，通向欧洲的大门目前又被戴高乐关着，因此英国面临着非常艰巨的一寸一寸地去争取扮演欧洲大国的新角色的任务。
【法新社伦敦十六日电】威尔逊首相的工党政府今天宣布的一系列决定，是在英镑贬值和同时采取的紧缩计划仅仅两个月之后发生的，沾污了英国的历史和工党的历史。
英国今晚感到，在政府退居欧洲并对社会福利和公共事业开支大大削减之际，英国犹如落入紧急时期。
英国作为一个大国的作用已经被认为是结束了。
实际上，英国的这些行动，是从现在开始让美国独自担任世界警察的作用。这使华盛顿感到忧虑不安。

显示原版>>

Previous:威尔逊宣布削减开支的“一揽子计划”

Next:美对英撤军计划无可奈何


铁托到柬埔寨活动

出版日期:1968.01.19
         期次:3409
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社金边十七日电】铁托今天到达这里进行国事访问，这次访问有使柬埔寨同亚洲共产党国家首都的关系达到破裂地步之势。
当铁托步下飞机时，他受到西哈努克的热烈欢迎。
但是共产党中国和北越大使抵制了这个欢迎仪式。
采取了严密的保安措施以保证铁托和西哈努克的安全。
铁托重申南斯拉夫支持柬埔寨的中立，并希望不卷入越南战争。
他说：“柬埔寨所奉行的政策应当得到全世界的充分支持。”
在铁托在这里逗留的五天里，越南问题是会谈的主要问题之一。
【美联社金边十七日电】西哈努克在欢迎铁托时说：“我们欢迎我们的伟大的南斯拉夫朋友所奉行的不结盟政策。在受到超级大国的胃口威胁的世界上，中小国家同我们一样回想一下，意识形态方面的争端和其它争端和我们是毫不相干的，这是很重要的。乘此机会，我想向南斯拉夫在我们的不结盟大家庭里所占据的显著地位以及它经常在亚非国家处于困难的时候努力援助它们一事表示敬意。”
【本刊讯】英《每日电讯报》十五日新加坡消息：在破获了一个所谓的在铁托总统本周访问柬埔寨王国的时候暗杀他的阴谋之后，柬埔寨军队和警察临时奉令待命出动。
但是，西方的观察家们不知道“暗杀铁托的威胁”是有确实的事实根据呢，还是只不过是西哈努克亲王的另一个政治手腕。引人注意的是，西哈努克选择了这样的时机命令军政当局加紧他们的镇压共产党人和其他的破坏分子的活动。看来，西哈努克的攻击同美国特使鲍尔斯先生最近访问金边可能有着密切的联系。

显示原版>>

Previous:法国《企业》击刊报道：苏修正大力向南也门渗透

Next:鲍尔斯向苏印报告同西哈努克会谈情况


威尔逊宣布削减开支的“一揽子计划”

出版日期:1968.01.19
         期次:3409
         版次:4
         栏目:\[第四版]
副题:英将在一九七一年底以前从远东（香港除外）和波斯湾撤军；取消买美国F－111式飞机的订货；并在国内削减教育等各方面的经费。
文章正文:
【路透社伦敦十六日电】英国为了设法恢复国家的经济，于今天削减了它的世界军事力量，并减少了福利国家的措施。
威尔逊首相刚向议会讲完话，英镑就开始下跌。
威尔逊对下院议员们说，军事部队将在一九七一年底以前从远东（香港除外）和波斯湾撤回，同时向美国订购的五十架Ｆ—１１１式飞机将予取消。
但是，在国内方面震动最大的事是看病要收取两先令六便士的诊费，而现在看病是不收诊费的。此外，看牙科要以额外的费用。
这一节减，再加上一系列其他节减措施，能在下一财政年度节省三亿英镑开支，并在一九六九
——七○年度再节省四亿一千六百万英镑。
威尔逊说，政府的计划的目的，是减少国内需求，把财源转到扩大出口和减少进口以及向工业投资方面去。
首相宣布了下列主要的决定：
一、原定到七十年代中期从远东撤出英国军事部队的计划将加速实行，以便在一九七一年底时完成撤退。留驻在波斯湾地区的军队也将在那时撤走。他说：“到那个时候，我们除了尚存的一些属地和某些其他必要的例外情况之外，在欧洲和地中海以外的地方将没有军事基地。”
二、这就是说，英国将同时从马来西亚和新加坡撤走，但是将在联合王国和欧洲保持部队。这些部队在必要时，可以派到远东去。
三、将及早削减驻扎在塞浦路斯的飞机数目。
四、原计划在七十年代中期实现的削减武装力量兵员总共七万五千人的工作，将提前实现，八万文职工作人员的预计的削减工作也将加速进行。
五、英国现在剩下的三艘航空母舰，一俟远东和中东的撤退完成，就立即退役，同时增建核发动的猎潜潜艇的计划也将削减。
六、英国已要求西德在下月开始会谈，讨论订立一项补偿英军驻西德的外汇费用的新协议问题。
七、廓尔喀旅到一九七一年时将削减到六千人，虽然香港驻军的实力将不予削减。
威尔逊还宣布，对发展中国家的海外经济援助在今后两年中将保持在现有的水平上。
威尔逊的其他国内节制措施，是削减房屋建筑和道路修建计划，和决定推迟把离开学校年龄从十五岁提高到十六岁。
【美联社伦敦十六日电】威尔逊首相十六日宣布了一项减少社会福利国家的优越性和削减国外开支的运动，这大概将标志着英国不再起世界作用。
威尔逊的一揽子节约计划是政府几周来经过三十多个小时激烈的搏斗的产物。
首相说：“我们在这次审查中的目标就是要使贬值发挥效用，因为我们如果不这样做，如果我们不能年年在海外支付方面取得大量盈余，我们在国内外便不能做到我们作为一个国家所希望做的一切事情。”
他接着说：“从国外来说，这意味着重新估价我们在世界上的地位，并且实事求是地把义务和开支限制在我国实际能力的范围内。”
首相说：英国的国防预算在一九六九——七○财政年度将削减一亿一千万英镑，在一九七二——七三年度削减二亿一千万到二亿六千万英镑。
威尔逊说，教育费用的削减在一九六八——六九财政年度将节约七千二百万英镑。
其他国内方面的削减为：
在一九六八——六九年，在英格兰和威尔士用公共基金建造的住房将减少一万五千所。
当年削减二级公路的修建工作。
在一九六八——六九年度结束以前，不再增加公务员的人数。

显示原版>>

Previous:毛主席语录

Next:特勒哀叹英帝日益没落


西加里曼丹人民武装再次伏击印尼反动军队

出版日期:1968.01.19
         期次:3409
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达十六日电】安塔拉今天报道，印尼部队在西婆罗洲（西加里曼丹）的森林里发生的一个小小冲突中杀死了四名共产党游击队员。
这家通讯社说，冲突是在一月四日在塞巴劳地区发生的。当时华人领导的游击队试图伏击印尼的一个巡逻队。
这是在去年九月和十一月印尼部队和游击队发生大战役后，连续发生的一系列零星冲突中最近的一次。
【法新社雅加达十六日电】今天有消息说，有四名共产党游击队员在本月初与印尼部队发生武装冲突时被杀死。
安塔拉通讯社今天报道，这股匪帮——即“沙捞越人民游击队”的一部分——的其他成员则逃入森林里。
【路透社雅加达十二月二十八日电】官方的安塔拉通讯社今天报道，一名印尼士兵在圣诞节在印尼西婆罗洲（西加里曼丹）同共产党叛乱分子一次三小时的战斗中被打死。
安塔拉从西爪哇万隆发的一则消息援引西爪哇军区司令达索诺少将对他部下讲的话说，婆罗洲的叛乱将在六个月内解决。
达索诺最近到西婆罗洲视察后归来。

显示原版>>

Previous:路透社报道说 ：南博战斗使老挝右派丢掉大片地方

Next:《青年非洲》载文报道：安哥拉、莫三鼻给和比绍武装斗争形势大好


中国革命形势大好 美帝日益陷泥坑

出版日期:1968.01.19
         期次:3409
         版次:1
         栏目:\[头版]
眉题:日本驻北京记者报我对今年形势的看法
文章正文:
【本刊讯】日本《朝日新闻》一月十日登载该报特派记者秋冈从北京寄回的一篇通讯，摘要如下：
中国认为，一九六八年是美国开始执行保卫美元政策的一年，而对中国来说则是光明的一年，对于包括日本在内的各个帝国主义国家来说是经济战争最激烈的一年。“你死活我不管，反正我是要活下去”的斗争在帝国主义国家之间激烈地进行着。同时，美国的地位相应地越来越下降，而且越南战争正在扩大到整个印度支那，把美国拖进泥坑。
中国各地已诞生了相当多的革命委员会，正在建立革命干部、人民解放军和革命造反派三结合的新权力机构。今年将吸收新的党员，着手重建党组织。不过党将成为清除了修正主义的完全突出毛泽东思想的党。
一九六八年，中国将朝着总结文化大革命的方向前进。其中心问题正如《人民日报》元旦社论所说，是整顿和重建中国共产党的组织。
中国认为，在经济战争中苟延残喘的美国遭到以法国为首的欧洲势力的挑战，更加孤立，同时，它不但不肯放弃造成经济困难的最大原因即越南战争，而且还要把战争扩大到整个印度支那。但是，今年最猖狂也不过如此，根本没有余力进攻中国。相反，如果美中战争的危险真正来临，那就是美国把战争扩大到整个印度支那，从而陷于更加一筹莫展、穷途末路的处境时，才能采取的一步。但最快也得在明年。
中国似乎重视越南周围的各国人民的反美武装斗争的扩大，并正在加强支援。缅甸、泰国、印度尼西亚等国的共产党已经拥护毛泽东思想。近邻各国共产党的这种动向，也都在加强中国作为世界革命根据地的信心，不管苏联怎样拼命破坏。而且从在世界农村地带发动革命以孤立先进国家的这种中国立场来看，中国最关心的不是在当前同日本的保守党政府斗争，而是日本政府在这场拼死的经济斗争中追随美国到什么地步。因为中国认为，日本对美国的追随走得越远，日本人民的反抗就越大。

显示原版>>

Previous:中国是也门最可靠的朋友

Next:杜尔揭露帝国主义企图颠覆几内亚


中国是也门最可靠的朋友

出版日期:1968.01.19
         期次:3409
         版次:1
         栏目:\[头版]
眉题:阿姆里在接见我驻也门代办时说
文章正文:
【本刊讯】萨那消息：也门总理兼武装部队总司令哈桑·阿姆里十四日晚接见了中国驻也门代办郑康平，进行了十分友好的谈话。阿姆里说，“中国政府和人民支持世界人民的革命斗争的立场在全世界都是十分有名的。”他还说，“在也门人民进行反对美帝国主义、沙特阿拉伯反动派以及保皇派分子的斗争期间，中国政府和人民坚决地站在也门人民这一边。中国是也门的最忠实和最可靠的朋友。”
在谈到美帝国主义和沙特阿拉伯最近对也门共和国进行武装的颠覆活动时，阿姆里强调说，“美帝国主义是我们的敌人，事实上我们正在同美帝国主义进行斗争，因为如果没有美帝国主义的支持，沙特阿拉伯和保皇派是无能为力的。我们也门人民决心同美帝国主义和沙特阿拉伯反动派斗争到底。”阿姆里一再对中国人民和我们伟大领袖毛主席向也门提供的援助表示感谢。

显示原版>>

Previous:中国正在创造前所未有的教育制度

Next:中国革命形势大好 美帝日益陷泥坑


中国正在创造前所未有的教育制度

出版日期:1968.01.19
         期次:3409
         版次:1
         栏目:\[头版]
眉题:斯特朗在美《国民前卫》周刊发表文章
文章正文:
【本刊讯】香港《大公报》十六日译载美国《国民前卫》周刊十三日发表的美女作家斯特朗的一篇文章，摘要如下：
教育革命的新方案的各种各样试验，目前正在中国各地出现。
在一年半以前开始的中国无产阶级文化大革命中，学生批判了当权派，现在他们回到学校去了。
他们面临着的工作任务还是一年前存在的那样，即：创造一个前所未有的、为人们所未曾知道的社会主义教育。可是一些指导性的原则已经被列举出来了，它们会使得西方一些职业教育家大吃一惊，而使西方学生为之大乐。
在中国认为理所当然或者无需详述细节的事情，往往是西方读者所最感兴趣的。例如在上海以土本工程著名的同济大学的教育改革漫长过程中，没有加以报道的是这个拥有七千学生的大学在斗倒校长后，改由一个由四十五位成员组成的“革命委员会”管理行政，其中三十五人是学生，革委会主席是一个二十三岁的学生。如果不是在中国，这个消息可能成为头条新闻。这些学生，在过去的一年中，学到了许多政治课程。
中国的多数学校在一九六六年停了课。学生们用步行或者搭乘火车在各地进行“长征”。他们一致认为在这一年的串连活动中，比任何在校的一年受到了更多的教育。
当许多学校在去年夏天复课的时候。学生的性质发生了变化。他们变成了充满信心，敢作敢为，遇事有主张，并且迫切地就他们所受的根源于封建时代的、以考试作为查考学业的方法的教育制度发出各种批评。这种教育制度在一世纪以前曾因接受一部分西方思想而发生变化，之后，又从苏联拾掇一些东西加以拼凑。即使在全国解放之后，中国的学校还得依靠“资产阶级知识分子”来担任教师；他们的背后受到一向同毛泽东思想对抗的高级政府官员的撑腰。
毛泽东主席明确地指出，教育是为了制造一批骑在人民头上的高等人士的主张，乃是错误的。他认为教育的任务在于缩短脑力劳动者同体力劳动者中间的距离，而不是扩大这个距离。教育应当导致整个一代的人适宜于社会主义制度，使得工人、农民、解放军战士和知识分子都发展成为兼学各样东西的人，具有工人阶级的思想，并且用科学和文化武装自己。
上述的说法意味着什么，可以在下列的新实验中具体地看出来。在上海的同济大学，一些学生向我解释说，直到文化大革命之前，这个学校还是在“资产阶级知识分子”统治之下，他们诬蔑一些从工人阶级出身的学生是“愚蠢”的，而提拔另一些将来能够在事业上替教授和学校添上光彩的学生。他们替外国建筑物捧场，教学生研究伦敦的法院、柏替
林和华盛顿的政府大厦、巴黎圣母院的建筑。“他们不教我们学习泥水和木匠的工艺，而是要我们成为
‘大艺术家’；不是要我们成为普通的工人，而是要我们充当‘乐队的指挥’。”
去年七月同济大学复课闹革命时，学生们要求从基本上改革教育制度。他们挑选一百个同学组成“调查队”，去上海周围的工厂和建筑工地访问，找工人、农民和建筑人员讨论研究什么形式的教育才是他们所需要的。在八、九两个月，他们就是这样地进行调查研究的。
同济大学现在已经组成“五·七公社”，以纪念毛泽东主席关于教育改革的指示。这个大学同一个设计单位、一个建筑施工单位联合在一起，同时负担起讲授、设计、实际施工的工作。以前需要五年至六年完成的课程，现在压缩到三年学完，其间还按照自愿原则让学生们从事体力劳动。
上海市第六中学拥有从十二岁到十九岁的二千名学生，位于工厂区。这个学校的教育改革方案的特点在于它同一个小学联合起来，把两校原来需要十二年才能完成的学校教育，消除掉重复的课程，能够以九年的时间学完。这样一来，从六岁到十五岁的学生，便能完成“普通教育”了，之后，学生离开学校去工厂或农场参加两足年的全部时间劳动，或先后在工厂、农场各劳动一年。于是，根据这个学生的在校成绩和在参加劳动时同伴们给予他的评定，作出对于他的将来发展的安排。他有可能升学，接受专业教育。许多学校的教育改革方案建议在上述的九年学校教育完成后，规定学生接着接受两年的全时间就业劳动。
在讨论到教改的详细办法时，学生们说：有一些课程是无需考试的，另有一些课程应准在考试时携带参考书。总的说来，应该考学生的推理能力，而不是考记忆力。
学生们说，解决世界观的问题，要比讲解技术问题更为重要。他们批评一个同学的行为。这个同学的母亲是汽车司机。有一天下雨了，她去学校给儿子送伞。这个同学对另一学生说，送伞的人是他的“邻居”。
学生们一致指出：“用这种态度对待劳动，是在我们思想上必须加以根除的东西。”
这是文化大革命产生的因素，导致了中国的新教育制度的创制。现有的教育改革方案是试验性的，但是已经出现的气势，引起了人们的希望。

显示原版>>

Previous:日本朋友欢呼我大量出版毛主席著作

Next:中国是也门最可靠的朋友


佐藤与巴伊巴科夫会谈

出版日期:1968.01.19
         期次:3409
         版次:2
         栏目:\[第二版]
文章正文:
佐藤要苏修“为尽快解决越南战争进行斡旋”
【合众国际社东京十七日电】佐藤首相今天要求苏联全力以赴努力促成越南战争的早日解决。
这位保守的日本政治家今天上午与苏联负责国家计划委员会的副总理举行了会谈，讨论了许多国际问题。
在他们一个半小时的会谈中，佐藤要求苏联为设法尽快解决越南战争进行斡旋。
但是，日本人士援引巴伊巴科夫对首相讲的话说，美国必须无条件地停止空袭北越和停止战争升级。
巴伊巴科夫对佐藤说，俄国跟日本一样，不遗余力地努力恢复越南和平。

显示原版>>

Previous:美帝又供给奈温反动政府一批武装

Next:台湾物价去年上涨七成至一倍


《红心永远向太阳》

出版日期:1968.01.20
         期次:3410
         版次:1
         栏目:\[头版]
副题:马来亚《阵线报》发表诗篇歌颂毛主席和毛泽东思想
文章正文:
【本刊讯】在新加坡出版的马来亚《阵线报》一月七日发表一篇题为《红心永远向太阳》的诗。诗中写道：
我们不爱黄金与白银，也不爱名誉与地位，只爱东方那颗光芒万丈永远发红的红太阳！
我们有一本红彤彤的宝书，写着毛主席亲切的话语。
我们无限热爱毛主席；热爱毛泽东思想，毛泽东思想滋润着千千万万正在萌芽的革命幼苗。
大海航行靠舵手，干革命靠毛泽东思想。马来亚革命青少年，红心永远向太阳！

显示原版>>

Previous:墨《永久》周刊载文评我广州出口商品交易会说：中国出口商品种类多质量高

Next:西德报纸哀叹美帝“牵制”政策对我无效


「共同市场」六国去年煤产量下降

出版日期:1968.01.20
         期次:3410
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十三日电】根据本星期此间发表的统计数字，共同市场的钢铁工业一九六七年生产约九千万吨，比上一年增产百分之五点六。
另方面，六国在这年的煤产量下降为一亿九千零十万吨，一九六六年是二亿零九百九十万吨。除意大利之外（一年只生产四十万吨），每个共同市场国家在煤生产量方面都下降了。
这一年总共关闭了三十三个煤矿。

显示原版>>

Previous:美国会对约翰逊国情咨文的反应

Next:奥地利工业停滞失业人数猛增


奥地利工业停滞失业人数猛增

出版日期:1968.01.20
         期次:3410
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十三日电】奥地利工业的停滞造成冬季失业人数达到创纪录水平。去年十二月份约有十万零五千人没有工作（比前一年的人数增长百分之十七），而这个月的就业人数减少六万三千人。

显示原版>>

Previous:「共同市场」六国去年煤产量下降

Next:漫画


哥伦比亚民族解放军抓住一市长

出版日期:1968.01.20
         期次:3410
         版次:3
         栏目:\[第三版]
副题:一支卡斯特罗式的游击队在哥西北部活动
文章正文:
【拉美社波哥大十六日电】民族解放军的游击队员占领了瓜卡马亚斯，并且抓了桑坦德省的这个地方的市长、警察和其他官员作为人质。
从瓜卡马亚斯传到这里的消息指出，民族解放军的爱国者分组到达这个地方，他们非常顺利地完成了这个行动。
哥伦比亚游击队员同附近的居民开了会，向他们讲解他们的解放斗争的目标。
哥伦比亚军队的分遣队已派到瓜卡马亚斯去，这些部队属于桑坦德省首府布卡拉曼加的驻军。
【合众国际社波哥大十四日电】消息灵通人士星期日说，哥伦比亚军队在同一支估计有四十人到八十人的游击队进行追击战。他们说，这次战斗是在阿尔托西努地区的科尔多瓦省爆发的。
陆军司令吉列尔莫·平松·凯塞多将军和其他高级官员聚集在该省省府蒙特里亚策划对付游击队的策略。
这些人士说，这支游击队只是最近成立的，看来是以前的青年大学生组成的。
【美联社波哥大十日电】官员们星期三说，共产党游击队在过去二天中打死了十一人，包括四个保守的政治家。
其中两个政治家是前右派独裁者古斯塔沃·罗哈斯·皮尼利亚的支持者。
这里的当局说，卡斯特罗式的民族解放军已在哥伦比亚西北部崎岖不平的阿尔托西努地区开始活动。
政府已任命了阿尔托西努的军事负责人，并下令严格管制这个地区的人、食品和药品。

显示原版>>

Previous:危一农场主被打死

Next:美帝内外交困一筹莫展但仍图作垂死挣扎


老挝爱国军民解放南博取得辉煌胜利

出版日期:1968.01.20
         期次:3410
         版次:3
         栏目:\[第三版]
副题:美联社说老挝右派军队的溃散是一九六二年以来最惊人的挫折
文章正文:
【美联社万象十八日电】刚刚取得五年多来最大胜利的耀武扬威的共军，今天在老挝王国首都以北自由地活动，同时政府的指挥官们在继续设法寻找他们的溃散的军队。
有迹象表明，强大的北越和巴特寮部队就在琅勃拉邦地区内。共产党的迫击炮手在本周早些时候袭击了王都和机场。
消息灵通的人士说，南博的四千名守军不到四分之一的人回到了南边的政府阵线。
谁也不愿意预料共产党人是否准备对王国首都本身发动大规模的攻势。
富马首相说，目前军事形势“并不太危急”。
然而消息灵通的军方人士说，北越和巴特寮部队“有这样大的一支部队，在这个国家里到处都可以去”。
政府估计，也许有多达一个团的共军投入了南博的战斗。
一位消息灵通的军方人士说，这次从南博狂乱地退却不仅打破了人们对老挝军队作战能力的幻想，而且使共产党人获得了好几门大炮和数吨的弹药和补给品。
据说，老挝的伤亡很轻，这表明他们在撤退时没有进行认真的抵抗。
空中侦察表明，政府军把他们送去洗的衣服丢下了，任风吹刮。
据说，这支守军的溃散是一九六二年以来政府军遭到的最惊人的挫折。
人们对老挝南部的军事形势也感到一些担心。南博的十二个营政府军，约有五个是从南部撤出的，这就使南部地区遭到了严重削弱。
【路透社万象十八日电】今天从琅勃拉邦到这里的旅客说，老挝军队正在王都的机场和陆军总部掘壕据守。
游击队本周曾经对这些设施发动两次袭击。

显示原版>>

Previous:泰人民武装在廊开府全歼一支他侬集团巡逻队

Next:路透社报道：老挝反动派悍然爆炸越驻万象领事馆


路透社报道：老挝反动派悍然爆炸越驻万象领事馆

出版日期:1968.01.20
         期次:3410
         版次:3
         栏目:\[第三版]
文章正文:
【路透社万象十八日电】正当外交观察家们说北越和老挝的关系接近破裂的时候，北越驻这里的领事馆的院子昨晚发生爆炸。
北越大使馆二等秘书黎文天说，将于今天晚些时候就这个事件向老挝政府提出抗议。
这次爆炸把这个院子的墙壁炸得弹痕累累，玻璃窗震碎了。
黎文天说，没有人受伤。
河内外交官不让老挝警察或记者进入领事馆了解破坏情况。
老挝军方人士说，老挝领土上约有一万五千名有武装的北越人。两国政府的关系本来已经很坏，外交官们担心这次爆炸可能成为关系破裂的最后一个小因素。

显示原版>>

Previous:老挝爱国军民解放南博取得辉煌胜利

Next:危地马拉起义军击毙美军事顾问团团长


马里议员集体辞职 一切权力交付凯塔

出版日期:1968.01.20
         期次:3410
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴马科十七日电】这里今天宣布，马里总统凯塔将根据法令进行统治，直到举行国民议会的选举时为止。
工会负责人马马杜·迪亚拉昨天说，在好几个选区，议员们“遭到很大一部分群众的嘲笑、谴责和唾弃”。接着，国民议会就投票表决把自己解散了。
迪亚拉对国民议会（它正在举行一九六八年的第一次会议）说：“我们不能再认为自己是人民的真正的代表了。”
这次议会的解散并没有在消息灵通的观察家之间引起什么意外。他们认为这是去年八月开始的总的局势的一部分，当时的示威造成执政党苏丹联盟党的政治局的解体，而将其一切权力交给了以凯塔为首的保卫革命全国委员会。
最近全国各地举行的公共集会上，愤怒的选民都谴责议员们贪污。在有些集会上，由于群众闹得很凶，警察不得不进行干预。国民议会是四年前选出的，应该还有一年任期才算届满。
在党的官员们在筹备新选举的工作并草拟候选人名单的时候，凯塔将根据法令进行统治。消息灵通人士说，昨天解散了的国民议会里的议员不一定要排除在新的议员名单之外。
【法新社巴马科十七日电】在提出解散议会的提案之前，工会工作者、库里科洛的议员和市长马马杜·迪亚拉曾经提出一项预审动议，动议中谈到议员在各选区的经历——我们在那些地区遇到广大人民群众的咒骂、揭发和唾弃，我们当中又有谁不感到与自己有关和甚至是伤了自尊心。现在就出现了一个问题：轮到谁了？议会应该用具体行动支持人民的愿望。我们只能采取一种态度：离开，把权力交还给群众。
议长海达拉讲了几句话：从明天早晨开始，你们不再是议员了，我们不再是议员了，但是我相信，我深信，我们将永远是我们伟大的党苏丹联盟的革命党员。
国家元首凯塔向议员们说：我注意到了议会刚才一致通过的法律。将立即把这一问题交给保卫革命全国委员会研究，象一贯地那样，全国领导机构将向国家元首提出建议，以保证人民代表的经常性。随后议会休息。
在凯塔走出会场时，议会成员们和公众（其中有一百多名民兵）高呼总统的名字。

显示原版>>

Previous:也门外长发表声明：指责三国委员会接受哈米德丁家族成员

Next:旁遮普印共革命派成立协调委员会


漫画

出版日期:1968.01.20
         期次:3410
         版次:4
         栏目:\[第四版]
文章正文:
约翰逊说：“国民们，让我们搞一次游行──每人拿一个标语牌。”（ 约翰逊手拿三个标语牌从左到右，议员先生：我们要求提高税收，把对我们的征税再提高百分之十：就是嘛，我们不愿少付税！征我们的税，征我们的税，征我们的税！国会要不提高我们的税收，就打倒它！）（原载美《国际先驱论坛报》）

显示原版>>

Previous:奥地利工业停滞失业人数猛增


毛泽东思想在中国普遍深入人心

出版日期:1968.01.20
         期次:3410
         版次:1
         栏目:\[头版]
眉题:亚非团结委员会日本委员会访华代表团团长谈访华观感
文章正文:
【本刊讯】东京爱国侨报《东风新闻》一月八日登载亚非人民团结委员会日本委员会访华代表团团长林毅写的一篇文章，题目是《远眺——记在“井冈山”》。摘要如下：
黄洋界是井冈山的五关之一。
我迎着刺骨的寒风，站在黄洋界上。突出的绝壁岩石和毛主席远眺的形象激动着我的心。秋收起义以后，中国的第一个红色政权的火焰就在这井冈山上熊熊地燃烧了一年零三个月。
我结束了在各地的访问，在访问中亲眼看到了伟大的无产阶级文化大革命取得的决定性胜利，现在又来到了中国革命的摇篮中。我对毛主席无限敬爱，对毛泽东思想坚信不移。毛主席站在那儿远眺，找到了防止修正主义的道路。这种远眺象征着全世界人民革命事业的坚强可信的、寄以希望的堡垒社会主义中国的将来，也象征着日本、亚洲、非洲、拉丁美洲和全世界展开光辉的革命斗争。
毛主席曾坐在黄洋界上，向搬运行李的农民说：“从这里能望多远？我们要经常向远处看。”
毛主席在一九六五年五月二十二日到二十九日的八天时间再次访问了阔别三十多年的井冈山。
井冈山沉醉在欢乐中，而毛主席每天都坚持工作到凌晨的两点到三点。负责接待的中国同志们为毛主席准备了最高级的弹簧沙发和床，但毛主席却让他们换成普通的沙发和粗糙的木板床。他要求吃和大家一样的伙食，菜也不要多于三样。对量多的菜，他在下筷子吃以前先分出一碟，指示留在下一顿拿来再吃。
听了这话，我非常感动，并在内心中多次呼喊“毛主席万岁”。
“政治是统帅，是灵魂”——我似乎觉得懂得了这句话的意思了。我深切地感到，一定要从毛主席的“伟大而谦虚”中了解毛泽东思想的基础和井冈山的精神。
老红军战士、老暴动队员的话照亮了我的心。他们说：“毛委员”深入农民，说明道理。一位老大娘说，她按照“毛委员”的指示，扮成卖花生的小贩，去敌占区搞情报，花生全都被国民党军抢去了。她精心种植的花生被抢走了，非常恼火，以后就不肯出去侦察了。于是“毛委员”就和蔼地向她耐心讲道理，告诉她这个任务的重要性，她以后就不断地潜入敌占区。
我听了这话就想到了“群众路线”这个词。“相信群众，依靠群众”这句话，我过去不知讲过多少次了。可能用得过于空洞，过于口头禅了，但是，我一定要在运动的实践中使这句话恢复它的分量和新鲜味。
毛泽东思想是当代马克思列宁主义的顶峰。占世界四分之一人口的七亿人民用毛泽东思想武装起来了，这件事就是伟大的无产阶级文化大革命取得决定性胜利的标志。
在访问山西省太原市的卫生学校时，我参加了形势讨论会。几位女学生发了言。其中一位身材不高的女学生读了事前准备好的稿子。她的看法是：“世界形势大好。因为我的父亲在无产阶级文化大革命以前没有喊过‘毛主席万岁’而现在喊起‘毛主席万岁’来了。”我听了这个简单明了而“不加修饰”的发言，捧腹大笑。朋友们也笑了。但是随着时间的流逝，我开始对我的发笑进行反省。开始感到不应以笑来对待。毛主席的绝对权威，毛泽东思想的绝对权威普遍地树立起来了，七亿人民正在发生变化——这不仅仅说明中国的形势大好，而且也说明世界的形势大好。于是我再也不笑她了。
我要坚定地面对日本的现实，牢牢记住在井冈山我心中燃起的熊熊大火，并用这火种点燃日本的草原。我要站在“黄洋界”上向远处眺望。

显示原版>>

Previous:毛主席语录

Next:墨《永久》周刊载文评我广州出口商品交易会说：中国出口商品种类多质量高


毛主席语录

出版日期:1968.01.20
         期次:3410
         版次:1
         栏目:\[头版]
文章正文:
人们的社会存在，决定人们的思想。而代表先进阶级的工确思想，一旦被群众掌握，就会变成改造社会、改造世界的物质力量。毛泽东

显示原版>>

Next:毛泽东思想在中国普遍深入人心


美帝内外交困一筹莫展但仍图作垂死挣扎

出版日期:1968.01.20
         期次:3410
         版次:4
         栏目:\[第四版]
眉题:约翰逊发表的国情咨文表明
文章正文:
【美新处华盛顿十七日电】约翰逊总统在今晚国会联席会议上提出的国情咨文全文如下：（本刊作了删节）
我再一次来到这个会议厅按照宪法的规定向你们提供“关于国家情况的材料”。
我要向你们报告我们国家在国内外受到了挑战。
自从我在去年一月向你们作报告以来，
——在越南举行了三次选举。
——敌人继续把人员和物资运过边界投入战斗，尽管他们遭到非常沉重的损失。
——敌人仍然希望能够瓦解美国坚持下去的意志。美国决心坚持下去。我们的耐心和毅力将和我们的力量相称。
但是我们的目标是和平——尽早实现和平。
我们认为，任何会谈都应当遵循去年九月提出的圣安东尼奥方案，这个方案规定：
——如果能迅速举行会谈，而且人们可以合理地希望会谈会是有成果的，那末轰炸将会停止。
——对方决不能像过去那样利用我们的克制态度。
如果能够在圣安东尼奥方案的根基上建立和谈的基础我们将同我们的盟国和同对方磋商，看看是否可以使完全停止敌对行动成为首要的事务。
自从我上次向你们作报告以来，我们和全世界面临了一些危机：
——在去年六月阿拉伯—以色列战争期间，历史上第一次使用了华盛顿和莫斯科之间的热线。实现了停火而没有形成大国对阵的局面。
自从我上次向你们发表谈话以来，美国和苏联已朝国际合作的目标采取了几个重要的步骤。
我同柯西金主席进行了长时间的会晤——即使不是取得了一致意见，至少也是对我们各自的立场有了较清楚的了解。
我们一直同苏联及其他国家一起工作，争取达成一项将制止核武器扩散的协议。根据在日内瓦的费希尔大使今天的来电，我感到很鼓舞，相信在不久的将来就可以向那里的会议提出一个条约草案。因此，我希望今年能够把这个条约提交参议院批准。
在一九六七年，我们同苏联签订了一个领事条约、第一个民航协议和一个禁止把武器送进外层空间的条约。我们不久将要签订一个保护宇宙飞行员的新条约。
我们之间仍然存在着严重的分歧，但是在这些关系方面，自从维也纳事件、柏林墙事件和古巴导弹危机以来，我们已取得了一些进展。
尽管取得了这种进展，我们必须保持一支能够防止不管以什么侵略形式出现的对我们国家的安全的威胁的军事力量。我们的选择决不可只限于要么进行全面战争要么完全默然同意。
我们今天拥有这种军事力量。我们将要保持这种力量。
然而，不论是强大的武器，还是个人的勇气，都不能创造出和平的环境。
二十年来，美国一直致力于反对威胁和平的匮乏和愚昧的专横统治。我们将继续致力于此。
现在让我谈谈国内的一些问题。
我们虽然已经取得了很多成就，还有很多事情有待我们去对付和掌握。
——在一些地区，失业人数率仍然三倍或四倍于全国的平均数。
——在我们的一些城市，出现了暴力行动。
——在我们街头上的犯罪活动增多了。
——农场工人的收入仍远远落后于城市工人；使农民得到同等的收入仍然仅仅是一种希望，而不是已经实现的事情。
——新建的住宅远远少于我们为保证每个家庭有像样的住宅所需要的数量。
——住院费用和医疗费用是高的，而且正在提高。
——许多河流——还有许多城市的空气，仍然受到严重的污染。
我们多年来一直生活在这样的条件之下。
去年夏天，在我们的一些城市中，我们看到对某些美国人来说，在我们社会提供的诺言和存在的现实之间的鸿沟有多大。
我们不可能在一天中把这一切全部改变。它是三个多世纪所积累的痛苦后果。
因此这是我们在今后岁月中应当做的工作。
首要的是增加工作机会——使成万的能够成为有生产能力的公民、并且能够自食其力的人们得到有益的工作。
今年，我们必须解决那些排在末位的人——基本的失业队伍——最难解决的人的问题。
我们美国各级政府的工作人员都知道，美国人民对于日益增加的犯罪和违法行为已经受够了。
他们知道，执行法律首先是地方警察和地方政府的义务。
这并不意味着建立一支全国警察力量，而是意味着给予帮助和财政上的支持：
——制定州和地方的打击罪犯的总计划。
——向警察提供较好的训练和较高的薪饷。
——为美国各市和各县的反犯罪行为的斗争提供最先进的技术。
我要求国会今年通过一项适当的枪支控制法，以制止这种邮购枪支杀人的行径。
今年，我将提出一项药品控制法，对那些贩卖麦角酸和其他危险药品的人给予更严厉的处分。
最后，我要求你们增加一百名联邦调查局工作人员以加强全国的执法工作和保护每个公民的个人权利。
刚才我谈到去年夏天在爆发骚乱之火的城市中的绝望和失望的情况。但是暴力行动决不会带来进步。
只有通过消除产生暴力行动的根源，只有把社会秩序建立在正义之上，我们才能取得进展。
我们现在正在帮助地方官员增强他们及时对付骚乱的能力。
下个月，我们就进入我们经济连续不断繁荣的第八个年头。今年的经济前景是继续稳步发展的前景——如果我们保持警惕的话。
的确，地平线上出现一些乌云，物价在上涨。利率超过了一九六六年的最高峰；而如果在税收法案方面继续无所作为的话，利率就会进一步上升。
我现在告诫全国，这种无所作为的状况将驱使我们陷入物价加速盘旋上涨、住宅建筑萧条和美元不断受到侵蚀的境地。
如果发生这种情况，这将是每一个美国家庭的悲剧。
根据新的预算，一九六九年的开支将增加一百零四亿美元。收入将增加二百二十三亿美元，包括增税的收入在内。实际上，增加的全部开支是国防努力方面的必要的额外开支、增加的利息或者根据国会通过的法律所必须支付的费用。
一九六九年财政年度预算的开支约为一千八百六十亿美元，总收入包括赋税法案增加的收入在内，估计约为一千七百八十亿美元。
如果国会制定增税法律，我们将使预算的赤字减少一百二十亿美元左右。
这是一个打得很紧的预算。它是继我在国会的合作下提出的削减之后作出的——在一九六八财政年度拨款减少差不多一百亿美元，开支减少四十亿美元。
我们在这一年中，将不断审查一切开支，以便取得我们能够取得的每一项节约。
我要求国会：
——使它的拨款达到预算要求的数字，
——今年年初负责地采取行动，通过赋税的附加税。
这样增税的数目约为我们在一九六四年和一九六五年实行减税法案每年退还给人民的二百三十亿美元的一半。
一月一日，我概述了一项今年使我们的国际收支逆差急剧下降的计划。我们将要求国会帮助实现计划中那些需要制订法律的部分。我们必须恢复我们的国际收支平衡。
我们还必须加强国际货币制度。我们已经向世界保证，我们的全部黄金储备都用来支持我们所作的保持三十五美元一盎司的黄金价格的诺言。我们必须现在制订这样的法律，可以动用我们的黄金储备来支持这个诺言。

显示原版>>

Previous:哥伦比亚民族解放军抓住一市长

Next:美官员说：约翰逊提出庞大预算主要是增加军事费用


美官员说：约翰逊提出庞大预算主要是增加军事费用

出版日期:1968.01.20
         期次:3410
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十七日电】总统说，在今年一九六八年总统选举年，他将建议预算开支大约一千八百六十亿美元，比木财政年度增加一百零四亿美元。
政府官员说，增加的大部分将用于防务或是法律规定的必要的增加。
官员们说，东南亚
——包括越南——的军事开支总共约为二百五十七亿五千万美元，比本财政年度增加大约十二亿美元。
【合众国际社华盛顿十七日电】政府官员说，约翰逊建议的一千八百六十亿美元预算——比上一年增加一百零四亿美元
——是基于这样的预测：“在东南亚的开支和部队都将逐渐减少”。
【美联社华盛顿十七日电】约翰逊总统今天晚上宣布，美国的目标是“尽早”在越南实现和平，但是美国坚持它参加会谈的条件。
总统演说中关于外交政策部分表明他力图使国情咨文比去年缩短。
例如，其中没有谈到关于英国决定在一九七一年以前从苏伊士以东撤出的事。也没有谈到和柬埔寨就防止越南战争扩大到它的边界的新的协定。
官员们还说，总统已决定不谈任何关于北大西洋公约组织从巴黎撤出，或和法国总统戴高乐关系的事。
据国防部官员说，即将提交国会的一九六九财政年度的美国国防部预算中，东南亚地区计划的开支将增加十二亿美元——使越南战争的总费用增加到大约二百五十七亿五千万美元。

显示原版>>

Previous:美帝内外交困一筹莫展但仍图作垂死挣扎

Next:美国会对约翰逊国情咨文的反应


美国会对约翰逊国情咨文的反应

出版日期:1968.01.20
         期次:3410
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十七日电】约翰逊总统在星期三晚上在赋税—开支计划方面再度遭到国会的反对，但是他增加美国随时可以动用的黄金储备的计划得到了欢呼。
众院银行委员会主席帕特曼欢呼约翰逊取消货币的黄金保证的建议。
共和党众议员阿什布鲁克攻击咨文，说它“供认民主党境况不妙和约翰逊自己重新当选的机会危险。”
众院拨教委员会委员、共和党众议员弗朗克·鲍说，约翰逊提出的预算过高，这说明他打算大量开支。
国会两院联合经济委员会主席、参议员普罗克斯迈尔说，他对约翰逊没有建议大量削减公共工程和空间开支计划“以及他继续以这样大的劲头要求大量增税一事”表示失望。
【美联社华盛顿十七日电】约翰逊总统星期三把他的内阁成员召集到一起，来预先审视一下他将在下午九点钟向国会和全国发表的国情咨文中的一些关键点。
由于咨文的一些部分仍在改写，所以白宫对咨文内容严加保密。总统新闻秘书克里斯琴对记者们说，到上午十一点举行内阁会议时止，对于总统讲话的某些部分还在作决定。
【路透社华盛顿十七日电】约翰逊总统在白宫举行了一次内阁会议，研究今晚他将在他的国情咨文中向国会提出的关于越南战争和国内立法计划的报告。
国情咨文一直等到总统预定到达国会以前不久才告完成，以防止任何新的事态发展要求对全文作最后一分钟的变动。

显示原版>>

Previous:美官员说：约翰逊提出庞大预算主要是增加军事费用

Next:「共同市场」六国去年煤产量下降


墨《永久》周刊载文评我广州出口商品交易会说：中国出口商品种类多质量高

出版日期:1968.01.20
         期次:3410
         版次:1
         栏目:\[头版]
文章正文:
并说：对那些满以为文化革命破坏了中国经济结构的人来说，这次交易会应该是叫他们大吃一惊的回答。
【本刊讯】墨西哥《永久》周刊一九六七年十二月二十日第七五六期，刊登费利佩·帕尔迪纳斯发自香港的一篇关于广州出口商品交易会的通讯，摘要如下：
广州市每年举行两次的中国出口商品交易会，按照原定日期在十一月十六日揭幕。公正的观察家们的印象表明，同春季交易会相比，这次不仅产品的数量增加了，质量提高了，而且（参加交易会的）外国商人的数字大概大大超过以前几年的数字。工作人员准备接待九千到一万名外国商人，这比春季交易会的参加者大约多两千人。
从交易会得到的消息当然证实了，中国人民解放军的在场完全保证了交易会的平静，但尤其证实了，文化革命绝未影响大批最先进的出口商品的生产。其中某些商品可能是在文化革命之前生产的，但无论如何再次相当清楚地表明，中国人不仅是十分聪明能干的人民，而且是吃苦耐劳的人民，这是世界其他“自由”国家所不及的。他们从事一项工作，在达到预定目标前，不知道什么叫做困难和疲劳。对于那些满以为文化革命破坏了中国的经济结构的人来说，这次交易会应该是一个叫他们大吃一惊的回答。中国发的消息并不讳言毛的塑像、照片和著作在交易会上占突出的地位。但是搞宣传也罢，不搞宣传也罢，最重要的是交易会上展出的商品。追述一下中国新闻简报提到的一段语录是有趣的：我们敬爱的毛主席早就向全世界宣布：“中国人民愿意同世界各国人民实行友好合作，恢复和发展国际间的通商事业，以利发展生产和繁荣经济”；“我们只反对妨碍我们做生意的内外反动派，此外并不反对任何人。”这段语录登在交易会开幕的那天十一月十六日新华社新闻稿上，这段语录是值得想一想的。
展出的商品的数量将近三万件，其中大量品种是在中国首次生产的新产品。展出的商品种类繁多：量具，电子产品，机器，化学工业，各种食品，布匹，衣服，等等，等等。中国在许多方面现在是、将来仍然是难以理解的，但是说它的工业和全国生产没有获得发展那是幼稚的。
遗憾的是，对于某些国家来说，同中国的贸易受到了政治方面考虑的限制。
发展中的国家要重视中国市场，要细心地研究中国市场情况。风险和困难总是有的，谁都知道甚至同一再被称道的“友好”国家做生意，也不乏风险和困难，一位伟大的墨西哥人前不久就这种形势发表了一个值得重视的有胆识的见解：高瞻远瞩，大胆安排，同中国进行有效贸易，可能取得巨大的共同利益。

显示原版>>

Previous:毛泽东思想在中国普遍深入人心

Next:《红心永远向太阳》


旁遮普印共革命派成立协调委员会

出版日期:1968.01.20
         期次:3410
         版次:3
         栏目:\[第三版]
副题:号召大造印修的反，推进农民革命斗争
文章正文:
【本刊讯】印度联合新闻社昌迪加尔十七日消息：支持纳萨尔巴里集团的左派共产党极端分子成立了一个协调他们在旁遮普邦的活动的组织。
他们的发言人达雅·辛格昨天说，在最近举行的一次会议上成立了旁遮普邦共产党（马克思主义者）“革命派”代表协调委员会。
委员会支持纳萨尔巴里农民暴动，信仰毛泽东思想。
它在一项声明中号召旁遮普邦革命派公开造“赖亚尔普里和苏吉特叛徒集团”——两名共产党领导人贾格吉特·辛格·赖亚尔普里和哈尔基申·辛格·苏吉特——的反，按照纳萨尔巴里的方针把该邦的农民斗争推向前进。
声明说印共领导人是“新修正主义分子”，背叛了马克思列宁主义和毛泽东思想。
旁遮普邦协调委员会的成立是与最近成立的全印印共马克思主义者革命派协调委员会相一致的一个发展。
发言人没有说出旁遮普邦革命派人的名字。可是消息灵通人士说这些人是以巴廷达的哈基姆·辛格为首的一批人，以桑格鲁尔县马斯特为首的另一批人，一些受过莫斯科训练的旧领导人布塔·辛格，甘培尔瓦·森，贾朗达尔县的巴加特
·辛格·比尔加和侯希亚普尔县的帕格·辛格·萨贾。
据信，当地一部分左派“极端分子”以巴巴·古尔穆克·辛格和纳林德尔·乔希为首。

显示原版>>

Previous:马里议员集体辞职 一切权力交付凯塔

Next:印比哈尔邦卡提哈地区农民英勇夺粮


泰国人民对伪选毫无兴趣

出版日期:1968.01.20
         期次:3410
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷十五日电】泰国选民昨天到投票站参加选举，这是十年来的第二次选举。据来自全国各地的消息说，参加投票的人数是历史上最少的一次。
这次选举是要选举一千七百零四名府议员。《曼谷邮报》说，愿意到投票站投票的选民不到百分之十。
《邮报》说，这次选举是这个国家三十六年的民主经历中选民参加投票情况最糟糕的一次。在某些地方，参加投票的选民不到百分之五。

显示原版>>

Previous:印鼓吹只在东南亚建立更广泛的组织

Next:也门外长发表声明：指责三国委员会接受哈米德丁家族成员


泰人民武装在廊开府全歼一支他侬集团巡逻队

出版日期:1968.01.20
         期次:3410
         版次:3
         栏目:\[第三版]
副题:合众国际社惊呼这是泰国人民武装最大的一次胜利
文章正文:
【合众国际社曼谷十八日电】据这里今天收到的消息说，一支由十三人组成的对付恐怖分子的巡逻队在廊开府的丛林里全部失踪。
消息说，这支巡逻队是在一周前被派到丛林里试图寻找一支共产党游击队的位置的，但是从那时候起就没有听到这支巡逻队的音讯。
曾经派直升飞机到巡逻活动的附近地区，试图寻找这些人或同他们用无线电进行联系，但是所有的努力都宣告失败。
如果这支巡逻队是被游击队歼灭而不是在森林里迷路的话，那将是迄今为止共产党在泰国取得的最大的一次胜利。
过去政府遭到的一次最大的失败是在去年九月间。当时，一支由十人组成的警察巡逻队中了埋伏，全部被歼。
另外有消息说，共产党今天还采取新的暴力行动。
在廊开府的另一个地方，十名恐怖分子在一个村子附近拦截了五辆伐木卡车，并放火烧了这些车辆，估计损失三万五千美元左右。驾驶员和他们的助手都没有受到伤害。
【美联社曼谷十八日电】（上略）政府官员认为这支十三人的巡逻队大概中了恐怖分子的埋伏并被歼灭了。
这支由十三人组成的部队可能遭到的损失标志着恐怖分子的活动又恢复了，过去三个月，这种活动减少了。
【路透社曼谷十八日电】这里收到的警方消息今天说，泰国边防警察十六日在靠近马来西亚边界的那拉特越府同二十五名共产党游击队发生三十分钟的战斗后，占领了设在山顶上的一个共产党营地。
与此同时，泰国陆军人士说，政府军上周同泰国东北部和南部的游击队发生六次冲突。

显示原版>>

Previous:印比哈尔邦卡提哈地区农民英勇夺粮

Next:老挝爱国军民解放南博取得辉煌胜利


危地马拉起义军击毙美军事顾问团团长

出版日期:1968.01.20
         期次:3410
         版次:3
         栏目:\[第三版]
副题:门德斯独裁政府慌忙下令实行“紧急状态”并大肆逮捕
文章正文:
【合众国际社危地马拉城十六日电】两名美国高级军官和一名海军下级军官今天在本首都的一次恐怖袭击中被机枪扫死。一名美国陆军军士中弹受伤。
被打死的两名军官是美国驻危地马拉的军事顾问团团长约翰·韦伯上校，海军组组长欧内斯特
·芒罗中校和无线电通讯班班长哈里·格林。受伤的是约翰·福斯特军士。
对这些美国人的袭击是由坐在一辆开得很快的汽车中的机枪手进行的，这次袭击发生在他们回家吃饭的时候。韦伯和芒罗当即死去。福斯特在动紧急手术后死去。
【路透社危地马拉城十七日电】中美洲国家危地马拉在发生了暴力行动之后今天处于紧急状态之下，在这次暴力行动中，有五人，其中包括美国驻危地马拉的军事使团团长，被开枪打死。
胡利奥·塞萨尔·门德斯总统昨晚同他的内阁举行了会议，签署了一个实行紧急状态三十天的法令。
这个法令规定停止该国的宪法保证，取消政党的正常活动，准许随意搜查住家和准许逮捕有颠覆活动嫌疑的人而不进行审讯。
法令规定实行新闻审查、通讯审查，禁止穿越国家边境的活动，禁止公民的集会。
起义军今天送发给报纸一个声明说，韦伯上校和芒罗海军少校是他们打死的。声明说，这是对秘密的右派组织所进行的许许多多暗杀的报复，声明说，这些右派组织是从美国军事使团那里接受命令的。
美国军事使国在这里指导危地马拉军队。韦伯上校来这里十六个月了。海军少校芒罗是该团的海军组组长，来这里二十一个月了。
今天危地马拉城街上几乎杳无人影。
在昨晚其他的开枪事件中，身份不明的持枪歹徒袭击了警察总局局长弗朗西斯科·索萨·阿维拉上校的住宅，但是被卫兵击退了。
陆军上尉胡斯托·罗德里格斯和一名军事警察昨晚在他们乘汽车离开危地马拉城的军事司令部时被向他们的汽车开的枪弹打伤。
【美联社危地马拉城十七日电】警察星期三在搜捕暗杀两名美国军官的行动中逮捕了许多人。
政府加强了美国大使馆和其他美国设施周围的安全措施。
【法新社危地马拉城十七日电】恐怖组织起义军今天说，他们星期二“处决了”两个美国军官，因为他们是“屠杀我国人民的主要唆使者”。
起义军还说，它打死了警佐奥蒂利亚诺·博雷罗作为“对他的上司卡洛斯·阿拉纳·奥索里奥上校的最后警告”。
萨卡帕军事基地的司令奥索里奥上校最近负责危地马拉东北部的反游击战运动。
他的住宅昨天遭到机枪扫射，警佐博雷罗当时在大门口值岗。

显示原版>>

Previous:路透社报道：老挝反动派悍然爆炸越驻万象领事馆

Next:危一农场主被打死


危一农场主被打死

出版日期:1968.01.20
         期次:3410
         版次:3
         栏目:\[第三版]
文章正文:
【美联社危地马拉城十七日电】危地马拉有钱的农场主阿方索·阿莱霍斯·德拉塞尔达（七十七岁）星期三在他的汽车中被机枪扫死。
阿莱霍斯是罗伯托·阿莱霍斯的叔叔。
罗伯托·阿莱霍斯的兄弟卡洛斯·阿莱霍斯是危地马拉总统伊迪戈拉斯执政时的驻美国大使。

显示原版>>

Previous:危地马拉起义军击毙美军事顾问团团长

Next:哥伦比亚民族解放军抓住一市长


西德报纸哀叹美帝“牵制”政策对我无效

出版日期:1968.01.20
         期次:3410
         版次:1
         栏目:\[头版]
文章正文:
承认美侵越只会引起亚洲人民的愤慨并使反美情绪日益高涨；美在侵越战争中的失败表明美帝对人民战争无能为力。
【本刊讯】西德《工业信使报》九日刊载克里斯蒂安·罗尔发自香港的一篇文章，题为《中国，美国和越南》，摘要如下：
华盛顿官方人士所宣传的关于美国干涉越南最终会有助于“牵制”中国的这种观点在西方世界占有优势地位。但是这种观点还不是完全有根据的。首先，中国就其技术发展来说确实还是一个相当落后的国家，它的唯一的巨大潜力是七亿五千万聪明和勤劳的人。虽然中国拥有核武器，但是在最近几个世代它没有能力进行一场进攻性战争。而中国领导人则认为，美国怀有迟早要进攻中国的意图。中国看到自己受到美国和苏联的包围，在中国周围设置了军事基地。
中国是否怀有侵入东南亚的意图，这是成问题的。为了解决它的粮食忧虑而向东南亚进行军事进攻几乎是不值得的。东南亚每年的剩余大米总计为四百万吨，这点数量还不够中国居民吃两个星期。因此中国只有在河内或越共请它干涉或象朝鲜战争时期那样它的边境受到威胁时才会干涉越南冲突。
无疑，人们能以军事干涉越南来阻止中国牌的共产主义在亚洲推进，而美国军队撤出越南将会削弱亚洲盟国对美国的信任。但是，难解难分的无休止的越南战争将表明一个在物质上远胜于别人的国家在对付一场由民众从事的革命的人民战争中的软弱无能，这就将证明毛泽东的理论的正确性。此外，在亚洲的为数众多的美国兵力还引起了那些从美国陈兵亚洲得不到利益的亚洲群众的愤慨，这使得“亚洲是亚洲人”的口号在整个亚洲地区愈益响亮，这也是北京行动的口号。如果日本能够成功地取得亚洲的政治领导，那末日本就可以依据其强大的经济潜力而对这种“趋势”显示出唯一的抗衡力量。但是迄今为止日本人在政治方面仍然显示出大大保守。在许多亚洲国家的人民中由于他们有着第二次世界大战的经验，所以日本人还不能特别受到欢迎。如果中国不想完全走向孤立，那末将来它在亚洲事务中就要发表意见，这一点不管有或没有“牵制”政策都是不能阻止的。

显示原版>>

Previous:《红心永远向太阳》

Next:伊拉克政府六名部长辞职


西哈努克同铁托举行会谈

出版日期:1968.01.20
         期次:3410
         版次:2
         栏目:\[第二版]
文章正文:
铁托作了“支持越南人民斗争”的假姿态，并声称对第一次会谈感到满意
【南通社金边十八日电】铁托总统和西哈努克亲王今天在“充满着相互谅解和真挚精神的友好气氛中”进行了历时三小时的会谈。
西哈努克亲王向铁托总统和南斯拉夫代表团的其它团员们介绍了这个国家的社会和政治情况，随后又谈到了柬埔寨做为一个不结盟国家的国际地位，在它的邻国战争已进行了十几年之久。
一再强调的美国军队从邻国越南侵入柬埔寨领土的可能性是一种政治压力，金边谴责了这种压力，并把它看成是世界这个地区政治形势进一步恶化的一个因素。
美国大使鲍尔斯最近访问金边就是同最近柬越边境上的形势有关。
据报道，西哈努克还谈到了柬埔寨同这个地区的大国及一些国家的关系。在会谈期间，西哈努克被告知了南斯拉夫对越南战争的一些看法。
南斯拉夫还解释了它支持越南人民争取自由的斗争。并重新强调了反对侵略和扩大越南战争的态度。柬埔寨东道主们还听取了有关南斯拉夫支援越南人民和战士的情况介绍。
【南通社金边十八日电】铁托总统今天同柬埔寨国家元首西哈努克和柬埔寨代表团的其他成员进行三小时的交换意见后对记者们说，他对迄今为止的南斯拉夫和柬埔寨会谈的情况感到满意。
这次会谈是在王宫里举行的。铁托总统在金边逗留期间就住在王宫里面。铁托在访问柬埔寨后将访问印度，接着访问埃塞俄比亚和阿拉伯联合共和国。
南斯拉夫和柬埔寨代表团在今天的会谈中就国际局势，特别是东南亚的局势交换了意见。
在铁托访问柬埔寨期间，将再次举行会谈，预料，会谈时还将考虑当前世界的其他重要问题以及两国关系的发展问题。
铁托今天在金边参观了“柬埔寨建设”的展览会，西哈努克亲自作响导。
【合众国际社金边十八日电】在西哈努克和铁托先后公开谴责了美国军队进驻邻国之后，西哈努克今天同铁托就越南问题进行了会谈。
铁托谴责美国试图“把它的意志强加于勇敢的越南人民”，而西哈努克指责美国以入侵来威胁他的国家，和嘲弄最近的关于使越南战争保持在它的边境之外的协议。
铁托说，导致问题解决的谈判“在今天来说决定于美国”。
他说，这包括“永久停炸北方和承认南越民族解放阵线”。

显示原版>>

Previous:伊拉克政府六名部长辞职

Next:印度官方承认：被我遣返的印俘不愿再受印方欺骗


也门外长发表声明：指责三国委员会接受哈米德丁家族成员

出版日期:1968.01.20
         期次:3410
         版次:2
         栏目:\[第二版]
文章正文:
【中东社贝鲁特十七日电】也门政府今天重申它坚决拒绝任何哈米德丁成员参加任何旨在维护也门和平的行动。
这是在一项今天也门外交部长迈基今天在这里举行的记者招待会上发表的声明里谈到的。
这项声明说，也门问题三国委员会向也门政府保证，哈米德丁家族的任何人也不会参加这个委员会的会议。他又说，根据这一条件，我们才同意同这个委员会合作的。
这项声明指出，纳赛尔总统和沙特阿拉伯国王费萨尔规定不让哈米德丁家族参加任何和平解决办法。
这项声明又说，苏丹总理和这个委员会的成员马哈古卜也出席了这两个总统的会谈。
这项声明说这个委员会接受一个哈米德丁成员是这个委员会的路线的严重改变。
这位也门外交部长说，这个会议也是沙特阿拉伯压力的结果，沙特阿拉伯施加压力的目的是想破坏维护和平的努力。
这位也门部长说，这个会议还揭露了沙特阿拉伯坚持不执行喀土穆最高级会议决议的立场。
迈基说，在他今天同这个委员会成员会谈期间，他曾要求执行喀土穆协议的第二款，这一款要求制止沙特阿拉伯对也门事务的干涉。
这位也门部长还表示他的国家愿意同所有的阿拉伯国家——其中包括沙特阿拉伯——建立兄弟关系。他还表示他的政府愿意同这个三国委员会合作，消除阻碍它工作的一切障碍。
他说，沙特阿拉伯是唯一可以消除委员会道路面前的障碍的国家，这就是在阿联从也门撤出武装部队后，停止它对也门事务的干涉。
他说，三国委员会对执行喀土穆决议负有责任。

显示原版>>

Previous:泰国人民对伪选毫无兴趣

Next:马里议员集体辞职 一切权力交付凯塔


伊拉克政府六名部长辞职

出版日期:1968.01.20
         期次:3410
         版次:2
         栏目:\[第二版]
副题:英报报道十叶教派正试图伙同巴扎兹等一起反对阿里夫
文章正文:
【中东社巴格达十三日电】巴格达电台报道，六名伊拉克部长的辞职在今天已被接受，电台还宣布了他们的职务的代替者。
【美联社巴格达十四日电】伊拉克总统阿里夫十四日说，在伊拉克的“帝国主义、反动派和破坏的势力”正纠集在一起反对他的政权。
阿里夫是在新部长就职典礼上讲这番话的，在这以前叶海亚少将的六月之久的战时内阁中近一半的部长突然辞了职。
【本刊讯】英《外事报道》十一日报道：
在阿拉伯被以色列击败以后的余波中，对伊拉克总统阿里夫的日益增长的新的压力中有一个是十叶派的团体意识的显著恢复。这是以有组织的政治形式而出现的。十叶派正通过清真寺、公开的讲话、诗人和作家以及公开和秘密的小册子比以前任何时候都更加大胆地表示对目前巴格达政府的谴责。
不久前，一些十叶派的代表去北方会见满拉·穆斯塔法·巴尔扎尼，试图同他的仍然在反抗的库尔德人集团成立一个联合阵线。十叶派也在向一些不满的逊尼派领导人进行试探。这些人中最突出的是一一九六六年七月以前担任总理的阿卜杜勒·拉赫曼·巴扎兹以及在去年七月辞去副总理职务的阿卜杜勒·加尼·拉维将军。
他们是要把所有同他们一样对现政权不满的力量集聚在一起。
伊斯兰的十叶教派占伊拉克人口的大多数。在伊拉克，十叶派占人口的多数，而统治阶级却是逊尼派，这在阿拉伯世界是独一无二的。
十叶派不满说，政府部门中所有最重要的部和职位仍然为逊尼派的人所掌握。
十叶派像库尔德族人一样，要求举行自由选举，他们在公开反对埃及在伊拉克的影响方面，也和库尔德族人一致。
十叶派还同样反对同叙利亚发生任何牵扯，因为同叙利亚发生任何比较密切的关系都将使十叶派在人数上为逊尼派所超过。
逊尼派和十叶派根本性的明显的分歧之一是：逊尼派没有公认的领导，而十叶派在纳杰夫却有传统的宗教性的领导。目前教长是穆赫辛·哈基姆。他现在八十岁，非常活跃，其势力之大使他很少离开纳杰夫。总统和总理如果要见他，都得到他那里去。他的影响还扩及于伊朗、叙利亚、黎巴嫩、巴基斯坦和科威特。他们对十叶派士兵的影响是怎么估计都不会过份的，必须始终记住十叶派通过陆军采取行动的可能性。
十叶派数周前成功地发起了一次大罢工，包括巴格达在内，这就显示了他们的力量。他们可以依靠住在底格里斯河、幼发拉底河和夏台阿拉伯河沿岸的部族人民的支持。最近还给他们发了轻武器。
伊拉克当局对于这些情况也不是无所作为的。著名的十叶派诗人萨吉尔由于在电视中朗诵一首攻击政府的诗而被捕了。他的罪名是煽动种族间的仇恨并企图推翻政权，他在国家安全法庭上受到审讯。政府为了获得支持，并且暗示，十叶派并不是忠于伊拉克的，它从伊朗寻求指导。
根据伊朗宪法规定，伊朗国王实际上是十叶派信仰的保护者，伊朗是世界上十叶派占人口百分之九十的多数的唯一的国家。

显示原版>>

Previous:西德报纸哀叹美帝“牵制”政策对我无效

Next:西哈努克同铁托举行会谈


印比哈尔邦卡提哈地区农民英勇夺粮

出版日期:1968.01.20
         期次:3410
         版次:3
         栏目:\[第三版]
眉题:高呼“收成应该归耕地人”的口号
文章正文:
【本刊讯】印度《政治家报》一月四日刊登了该报记者三日从比哈尔邦卡提哈发出的一则报道，全文如下：
卡提哈大区所属的巴特什韦迪亚拉村和卡塔里亚村里二十五万多英亩土地上的春季作物，被几百人的一群巴泰达（一种分成农）抢走了。据说，这群人割完这些作物就不见了。随后来了许多妇女，把这些作物用头顶着运走了。
这些农民高呼“收成应该归耕地人”等口号。警察在得到消息后赶到当地，试图控制局面。到目前为止大约已逮捕了十六个人，其中包括一些印共（马）的党员。

显示原版>>

Previous:旁遮普印共革命派成立协调委员会

Next:泰人民武装在廊开府全歼一支他侬集团巡逻队


印度官方承认：被我遣返的印俘不愿再受印方欺骗

出版日期:1968.01.20
         期次:3410
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新德里《印度时报》十五日报道：
“印度精神病协会主席辛格上校今天在这里说，中国人一九六二年对印度战俘进行洗脑的尝试对受害者没有长期影响……对一批遣返的印度战俘进行的研究表明，他们当中的百分之四十已表示了对中国人的愤恨，称他们是‘背信弃义的和残忍的’家伙。
“中国人企图在印度战俘被俘时用‘甜言蜜语’来进行离间，他们用‘印度和中国是兄弟’这样的口号来接待战俘。经常重复了这样的口号。”

显示原版>>

Previous:西哈努克同铁托举行会谈

Next:英·甘地对群众怕得要死几番找寻才觅得一「安全官邸」


印鼓吹只在东南亚建立更广泛的组织

出版日期:1968.01.20
         期次:3410
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印报托记者十五日从新加坡发出电讯说：
印度向东南亚国家提出了一项具体建议，即建立一个比目前的东南亚国家联盟基础更广泛的组织。印度为了这个地区的经济发展将参加这个组织。
据信，印度外交部秘书考尔今天在这里同新加坡外长讨论了这个建议。然而，据传，考尔说，印度不会采取主动来建立这样一个组织。据传，考尔表示愿意在英国撤出新加坡时提供技术知识和专门知识。

显示原版>>

Previous:英·甘地对群众怕得要死几番找寻才觅得一「安全官邸」

Next:泰国人民对伪选毫无兴趣


英·甘地对群众怕得要死几番找寻才觅得一「安全官邸」

出版日期:1968.01.20
         期次:3410
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新德里《印度时报》十六日报道：「据悉，英迪拉。甘地在曼辛格大街已选择达不班加宫作为她永久的官邸。
「征求过治安警察的意见。他们认为这个宫对总理来讲是安全的……英迪拉·甘地目前的官邸在萨佛达仲大街，这个宫邸被认为不合适。此外还有几个地点经过讨论被放弃了」。

显示原版>>

Previous:印度官方承认：被我遣返的印俘不愿再受印方欺骗

Next:印鼓吹只在东南亚建立更广泛的组织


“斗私，批修”的自我教育运动正在全国展开

出版日期:1968.01.21
         期次:3411
         版次:1
         栏目:\[头版]
眉题:日本一教授著文评我文化大革命当前形势
文章正文:
【本刊讯】日本《朝日杂志》十二月十七日一期在《中国特辑》栏内刊登早稻田大学教授安藤彦太郎的一篇文章，题目是《文化大革命第三年的任务》。摘要如下：
据说文化大革命是经过“斗、批、改”这样的阶段进行的。现在正处于“批”的阶段，新的东西还没有形成。但是，不否定旧的东西，就不可能产生新的。他们把这叫做“不破不立”。“破”是“立”的前提。正如毛泽东所说的那样，“破，就是批判，就是革命。破，就要讲道理，讲道理就是立，破字当头，立也就在其中了。”“批”的阶段就已经包含着“改”了。十一月间发表的上海同济大学等三个学校的教育改革方案就是一个例子。
在这里还必须指出的是，进入文化大革命的第三年，运动正以指向人们的灵魂深处的方式发展着。最近在中国的报纸杂志上常常可以看到毛泽东的一句话“要斗私，批修”。林彪在今年的国庆节讲话中也说“只有很好地斗掉了‘私’字，才能更好地把反修斗争进行到底”，这里也是把“斗私”当作“批修”的前提。
现在，到处都在开办学习班，以“斗私，批修”为纲的自我教育运动正在全国范围内开展着。文化大革命进入第三年，似乎越来越深地触及着人们的灵魂。
然而，这场革命是不折不扣的中国的革命，开展这场革命的方式也是真正中国式的，但不能把这一点只归之于中国的特殊性。
文化大革命所提出的问题涉及面很广，而且都是重大问题。这些都是关系到整个社会主义制度的普遍性的问题。这场革命本身是在无产阶级掌权条件下的革命，这完全是一种新生事物。这场革命中最根本的东西就是对社会主义建设中不断产生的资本主义势力的复辟和反复辟的阶级斗争的认识。这样的认识对马克思列宁主义提供了新的观点。这些观点在一九六四年七月发表的中共关于中苏争论的第九次公开信中就已经相当概括地谈到了。现在回想起来，也可以说这就是对文化大革命的预言。
中国大概在明年就要进入“改”的阶段，恐怕还要经受产生新事物的产前阵痛。正象毛泽东所说的“从来的群众运动都没有象这次发动得这么广泛，这么深入。”只要是展开广泛的群众运动，就会出现我们所预想不到的事物。但是，我认为我们不能忽略本质。中国人自己对文化大革命也说：“不要把个别的、暂时的、局部的现象夸大为普遍的、长期的、全局的问题。”这句话，对我们观察中国问题时也是适用的。

显示原版>>

Previous:在沙捞越热情宣传毛泽东思想

Next:外电报道：澳大利亚和新西兰一批访华学生抵港


阿联外长将到阿拉伯各国讨论中东问题

出版日期:1968.01.21
         期次:3411
         版次:2
         栏目:\[第二版]
文章正文:
【法新社开罗十七日电】埃及今天重申以色列军队从所有被占领的地区撤走和解决难民问题是政治解决中东问题的两个主要先决条件。这是政府发言人扎耶特在记者招待会上说的。
扎耶特说，埃及坚持阿拉伯国家和政府首脑的喀土穆会议规定的原则，这些原则排除了同以色列进行直接谈判，同以色列缔结和约或承认以色列国家的可能性。
他说，（阿联外长）里亚德计划中的访问叙利亚、黎巴嫩、科威特、伊拉克和沙特阿拉伯的目的，是要就中东危机问题进行磋商。
扎耶特说，阿联认为“沙特阿拉伯迄今没有违反关于也门的喀土穆协议”。

显示原版>>

Previous:达扬叫嚷要考虑同阿拉伯国家打第四次战争

Next:南越解放军围攻犹灵附近一美军据点


艾森豪威尔等要美坚持侵越到底

出版日期:1968.01.21
         期次:3411
         版次:3
         栏目:\[第三版]
副题:叫嚷“停炸必须迅速继之以河内的对等行动”
文章正文:
【美新处华盛顿十五日电】一个公民团体认为，美国在北越采取的任何停炸的做法都必须“迅速继之以”河内方面的对等行动。
争取越南自由和平公民委员会今天报告说，这是一个八人特别委员会得出的结论，该委员会已研究了赞成和反对长期停炸的论点。该委员会的成员包括艾森豪威尔总统和布莱德雷将军。
这个公民委员会是由一百三十名不担任公职的公民在去年十月成立的，这些公民中包括前总统杜鲁门和艾森豪威尔，成立该委员会是为了向美国公众提供关于越南局势的事实和了解情况的意见。
担任组织工作的主席、前参议员道格拉斯说，这个团体希望成为支持美国对外政策的两党一致的基本原则的广大公民的代言人。
该特别委员会今天在一篇包含两千二百字的声明中说，在一次长时间的停炸开始以后，河内必须接着迅速停止运送人员和物资进入南方，并停止从北方对我们的作战人员进行任何射击。
“当河内停止这些活动时，美国应当准备使我们的地面部队在南方的活动降级，希望这样一来越共的恐怖活动将会减少。这种做法可能导致双方都使冲突降级。”
【美联社华盛顿十五日电】包括前总统艾森豪威尔在内的一个非党派公民委员会今天说，轰炸并不是在越南“通向胜利的捷径”。
它说，美国在反侵略战争中不会向共产党投降，而是“坚持到底”。
这个特别委员会得出结论说，在越南，“对有限战争没有纯军事的解决办法”。

显示原版>>

Previous:美报认为约朝逊关于“和谈”的要价更高了

Next:苏美合伙炮“防止核扩散”条约草案出龙


达扬叫嚷要考虑同阿拉伯国家打第四次战争

出版日期:1968.01.21
         期次:3411
         版次:2
         栏目:\[第二版]
副题:强调美以勾结并说美国在中东的地位必须加强
文章正文:
【法新社特拉维夫十九日电】国防部长达扬今天警告说，以色列必须考虑到同阿拉伯国家打“第四次战争”的可能性。
在《国土报》上发表的一篇答记者问中，达扬将军说，“现在，埃及是没有发动一次军事行动的能力了，哪怕是局部性的军事行动也不行。但是一俟纳赛尔完成其军事集结并且整编了他的武装力量，情况就可能改变了。”
国防部长说，他是反对以色列撤出被占领的阿拉伯领土去交换一些含含糊糊的诺言的。
他说：“我们希望就牢靠的边界以及保证通往埃拉特港的自由航行和自由通过苏伊士运河的问题同纳赛尔达成一项协议。如果达不到这一点，我们就必须呆在我们现在呆着的地方。”
达扬将军说：他反对在以色列和约旦之间单独举行和平谈判，因为这不会缓和同其他阿拉伯国家的紧张关系而却会导致“以色列—约旦相勾结”的指责。
这位国防部长强调以色列同美国合作的重要性。
他说：“美国在中东的地位必须加强。这对于我们是很重要的。”

显示原版>>

Previous:马桑巴—代巴谈刚果（布）目前形势

Next:阿联外长将到阿拉伯各国讨论中东问题


蒋匪帮外赤来字大

出版日期:1968.01.21
         期次:3411
         版次:2
         栏目:\[第二版]
文章正文:
【路透社台北十二月二十八日电】据今天官方报道，台湾本年贸易逆差，预料将达一亿美元。据现有的数字，台湾本年最初九个月的逆差为六千八百万美元。
据说，加上最后三个月的数字，逆差更将大为增加。

显示原版>>

Previous:蒋匪纠国到西班牙活动

Next:马桑巴—代巴谈刚果（布）目前形势


蒋匪纠国到西班牙活动

出版日期:1968.01.21
         期次:3411
         版次:2
         栏目:\[第二版]
文章正文:
【中央社马德里十五日专电】中国陆军参谋指挥大学校长蒋纬国将军应西班牙陆军邀请于今天抵此访问。
【中央社马德里十六日专电】西班牙元首佛朗哥将军今晨接见蒋纬国中将。

显示原版>>

Previous:苏哈托接见蒋帮两报纸头目

Next:蒋匪帮外赤来字大


老挝爱国武装追击从南博溃逃的右派军队

出版日期:1968.01.21
         期次:3411
         版次:3
         栏目:\[第三版]
文章正文:
【路透社万象十九日电】可靠的军方人士今天在万象说，好几千名北越军队正在穷追从南博逃出来的老挝陆军。
这些人士说，十二营北越军队——四千人以上
——正在王都琅勃拉邦以北的高山里追击大约两千名老挝王国军队。这些人士说，这种追击引起一系列的分散的小冲突。

显示原版>>

Previous:侵越美军方惊呼：上周是半年来美军伤亡最多的一周

Next:侵朝败将李奇微等为美侵越献策


马桑巴—代巴谈刚果（布）目前形势

出版日期:1968.01.21
         期次:3411
         版次:2
         栏目:\[第二版]
副题:说他讲话目的在于消除思想混乱和信任
文章正文:
【本刊讯】据刚果（布）新闻社报道，马桑巴—代巴总统十六日在市政府举行的情况报告会上，向政治和行政干部作了两小时的关于刚果（布）目前形势的讲话。
马桑巴—代巴说：“由于在一定的部门中已出现了轻微的思想混乱，因而我们今天的会议的目的是要作某些说明，以便消除这种混乱和恢复信任。这样做是十分必要的。”
“有人听说青年是不满意的，他们拿起了武器并将走向总统府等等……这可能是假的，也可能是真的。有人告诉我有一部分居民已开始感到不安。这些居民完全没有必要感到不安。我来这里就是为了使他们定下心来。”
“青年人正常地应该按照他们青年人的特性作出反应。这是一种完全特殊的反应。现在，问题在于衡量这种反应的影响和它可能对政权的稳定、对国家和人民的和平和自由产生的直接和间接的后果。”
“他们反对某一个人，反对他们不希望在政府班底里看到的某一个人。他们作出反应，要让人们保留甲和乙担任这个或那个职务。”
“我们的青年人中也有一些败类、一些卖身的、头脑发热的和不可救药的人吗？是的！”
“你们还听到谈论有自己的武器的民防团。有几百名民防团成员同那些头脑发热的人一样参加了同样的运动。”
“青年人的反应本来只能起到这种影响，即向政治局或党的常设委员会提出强烈但是兄弟般的抗议。但是不幸，而且青年人说出来了，有人求他们做事。通过青年、军人和宪兵做事，这意味着让无辜者流血。我们是在一九六八年，这已经快五年了。将在十二月重新选举，那些急于夺取权力的人只能忍耐一下。”
“青年人的反应，我首先不把它看成简单的反应，而是去看这种反应中有多少是外国对青年的干涉。我认为，人们充分地利用了青年。有人把青年作为跳板以达到某些阴谋的目的。现在那些想要上台的人可以畅行无阻。只要是人民中的一小部分人手持武器前来要我辞职，我就不会让步。相反地，如果是全体人民要求我辞职，我一分钟都不等待。但是用不着让几个家伙或几个头脑发热的人威胁我。我不怕。请把这些话转告那些今天不在这里的人。”
“今年必须结束这种阴谋活动。现在警告每个人，我们讲这番话是完全了解情况的。对于那些希望来一次第二次革命的人来说，他们只能到其他地方去进行革命。你们应该相信，我们采取了新的方针，即不再允许出现混乱的方针。刚果不是演喜剧的马戏团。它是一个国家，一个共和国，一个现代国家。我们宽容了最初的狂热。出现这种混乱是完全正常的和必要的。在发动革命时，革命除了混乱，甚至是无政府状态以外没有其他意义。但是随后，在人民把组织和确定一切的任务委托给某些公民时，这就是纪律、秩序和走正道的方针。”
“我们将揭穿所有那些企图不惜一切代价使这个国家发生流血的人的借口。我们不希望有全国性的灾难……文明人要用文明方法解决问题……”
“既然你们不希望流血，你们就不要参加阴谋活动。”
“此外，一些特别的机构，如党本身，也不得利用任何情况。我要谈的是众所周知的工会里的情况这一例子。这是不严肃的。到处散布说有人贪污了四百万法郎，而到最后一个法郎也没少，这是非常不严肃的！……如果你想取代某位同志的职务，工作吧、去赢得你周围的人的信任，这是更正直的。”
马桑巴—代巴在谈到他将要对几内亚、马里进行的访问时说，“我们将向他们证明我们的革命团结，我们将努力地去访问这两个国家。我认为，在这两个国家的每个国家访问两三天就可以消除它们所存在的怀疑，即我们不是把这两个国家放在心上。”
马桑巴—代巴最后说：“对那些可能对我们所说的这种混乱感到惊惶的人来说，应当提醒他们，已经采取了一切措施，以便在总统出国访问时维护刚果的秩序、纪律和尊严。”

显示原版>>

Previous:蒋匪帮外赤来字大

Next:达扬叫嚷要考虑同阿拉伯国家打第四次战争


美报认为约朝逊关于“和谈”的要价更高了

出版日期:1968.01.21
         期次:3411
         版次:3
         栏目:\[第三版]
眉题:老挝爱国武装追击从南博溃逃的右派军队
文章正文:
【美联社华盛顿十八日电】（记者：海托华）约翰逊总统谋求同北越建立“和谈基础”。
他在星期三晚上向国会提出的国情咨文中把实现停火的目标放在首要地位。但是与此同时，他又着重表明，他为停止轰炸北越以便开始会谈提出的条件必须得到满足。
约翰逊说：“关于在停炸前必须答复的问题，那是没有什么神秘的。”据悉，他正在谋求得到这样的保证，即会谈将迅速举行，并且很可能是有成果的，而且北越在停炸以后将不试图把增援部队派入南方——他在他的演说中提到了以上各点。
约翰逊的关于停炸—和谈的交易的方案是他去年九月在得克萨斯州圣安东尼奥发表的讲话中第一次提出来的。他在星期三晚上对此进行解释的时候，似乎一方面放宽了他的要求，另一方面又使他的要求变得更加强硬。
官员们解释说，约翰逊在国情咨文中提出一种明显的警告：如果北越人在停炸之后确实开始把增援部队派入南方，约翰逊将恢复轰炸。
【南通社华盛顿十八日电】据《纽约时报》和《华盛顿邮报》说，约翰逊总统在昨晚的演说中对越南的和谈问题采取比以前更坚决的立场。
《华盛顿邮报》认为约翰逊（在咨文中提出的关于停炸和谈的条件）的要求是没有理由的，报纸指出，美国在早些时候的几次停炸期间“继续提供物资和增派部队”。这家报纸还指出，人们认为，考虑到美国的优势兵力，美国应当冒风险进行无条件停止轰炸，但是约翰逊昨晚的咨文表明他不主张采取这个步骤。
【美新处华盛顿十八日电】约翰逊总统在他的国情咨文中并不打算硬化或软化美国关于什么是实现越南和谈必需的东西的看法。
然而，一些报纸作者把总统的谈话看作是美国在同北越会谈问题上的立场强硬化。所以有这种看法，是由于总统在谈到河内有义务避免利用停炸来供应它在南越的部队时使用了“必须”这一字眼。
美国官员说，政府仍坚持总统九月一次谈话的立场，而他在国情咨文中提到了（虽然使用了解释性的字眼）圣安东尼奥的“方案”从而清楚地指出了这一点。
一些官员指出，说明美国立场的语言（但不是它的内容）过去有了改变；将来也很可能改变。

显示原版>>

Previous:侵朝败将李奇微等为美侵越献策

Next:艾森豪威尔等要美坚持侵越到底


美联社惊呼：泰人民武装游击战述先进极为有效

出版日期:1968.01.21
         期次:3411
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷十五日电】据信泰国共产党恐怖分子部队，在泰国北部山区向政府军发动了一场猛烈的进攻。
在历时六周的激烈战斗中，约有二十名泰国军队被打死，三十多名受伤。
恐怖分子在难府的丛林茂密的山区所发动的伏击中，大部分政府军被打死了。
泰国国王和王后视察了发生战斗的这个地区。
最使泰国人感到吃惊的是恐怖分子在战术方面和伏击战中表现出来的先进和技能。丛林伏击布置得很妙，而且极为有效。
泰国人把第三集团军的一个营从彭世洛的总部派了进去。直升飞机把增援部队空运进这些山区，把美国训练的精锐的特种部队派了进去。
据报道，泰国空军准备把携带凝固汽油弹的飞机派进去支援地面军队。
共产党人为什么要选择难府做为同泰国军队进行迄今最激烈的战斗的地点，这使专家们迷惑不解。一些三年来一直在研究共产党破坏泰国东北部的尝试的美国人，把在难府发生的战斗看成是恐怖分子为了减轻这个东北偏东省份（他们的第一号目标）的压力而进行的一次冒险行动。
镇压共产党司令部的统计表明，在过去的两个月中，共产党在迄今为止繁忙的东北部的活动几乎减少到没有了。这使一些专家们相信，泰国政府在东北部进行的镇压行动正在发生作用。
有一种看法认为，因此，恐怖分子在这个国家的其它地方向政府军发动了报复性的袭击。难府的追击战便是一例。
据情报军官们说，下一个目标可能是泰缅边界上的哒府。
据报道，在过去的几周里，警察同受共产党支持的苗族部族人在这个地区发生了若干次冲突。
西方专家们认为，共产党人让苗族人攻击泰国军队，使泰国军队遭到重大伤亡的事实，更有可能团结泰国人，而不是使他们感到害怕。

显示原版>>

Previous:南越解放军围攻犹灵附近一美军据点

Next:侵越美军方惊呼：上周是半年来美军伤亡最多的一周


美苏代表一唱一和吹嘘条约草案

出版日期:1968.01.21
         期次:3411
         版次:4
         栏目:\[第四版]
副题:苏修代表保证“苏将为加速签订条约而努力”
文章正文:
【美新处日内瓦十八日电】美国和苏联向日内瓦裁军会议提出了相同的制止核武器扩散的条约的修正本。
一月十八日提出的新草案是两国去年八月第一次提出相同但不完全的版本以来所进行的谈判的结果。新草案中的一条规定了国际保证办法和国际监督，以保证签字国根据拟议中的条约履行自己的义务。
美国代表费希尔在提出新草案时说，把这些条款包括进去“标志着走向签订一个可以普遍接受的不扩散条约的另一条道路。”
他要求委员会“果断和迅速地采取行动”，以便在三月十五日以前完成条约的工作。
费希尔大使作为委员会休会五周后恢复工作的会议的主席，宣布提出的新草案。
费希尔说，关于保证办法的条款将“大大加强已经在我们面前的条约草案的规定。”
修改后的草案还包括第四条的修改。费希尔说，这包括“作出更坚决和更积极的规定”，按照墨西哥去年提出的方针来“保护和平利用原子能。”
新的第五条说，签字国有义务进行合作，保证不加歧视地和费用尽可能低地使非核签字国得到和平应用核爆炸的潜在好处。
新的第六条规定，拥有核武器的签字国设法进行谈判来结束核军备竞赛和实现裁军。
费希尔说，新的第七条说明了以前在条约草案的前言所表达的原则，即条约没有任何东西影响任何国家集团“为了保证在它们各自的领土上完全不设置核武器”而缔结区域性条约的权利。
他说，关于修改条约的规定，在现在的第八条草案中，作了更改，规定修正案只对那些接受修正案的签字国有效。
苏联大使罗申说，关于保证办法的新条款规定，“创造条件”进行有效的检查来使任何国家不把核能从和平用途转到武器方面去。他说，这一条款“还为非核国家和平发展核能最大地敞开了道路”。
罗申同费希尔大使一样说明了苏联和美国商定的更改，并且保证苏联将为“加速签订条约”而努力。英国首相威尔逊打电报对“就一项完满的草案达成了协议”表示高兴，并且希望“条约不久将可以签字”。
加拿大外长马丁也打电报表示赞赏导致提出相同的草案的“和解精神”。

显示原版>>

Previous:约翰逊为美苏新勾结叫好

Next:约翰逊宣布任命克利福德为美国防部长


美伪军侵入柬境打死三名柬埔寨人

出版日期:1968.01.21
         期次:3411
         版次:2
         栏目:\[第二版]
文章正文:
美国务院抵赖威·邦迪曾叫嚷美有“权”进入柬境，并宣称“愿不惜一切代价消除在这个问题上产生的误会。”
【路透社金边十九日电】柬埔寨今天说，美国—南越军队昨天侵入其领土两百米，并打死三名柬埔寨人。
国际监督委员会将于明天前往入侵地点调查这次事件。
这是美国使节上周访问这里以来报道的第一起这种事件。
【美联社金边十九日电】美国向柬埔寨保证，关于美国打算进入柬埔寨领土不远的地方寻找共军的说法是没有根据的。
澳大利亚大使德斯钱普斯昨天会见宋双首相，把华盛顿的保证交给他。华盛顿保证，从上周鲍尔斯和柬埔寨官员会晤以来，美国的态度没有改变。
鲍尔斯会晤后发表的公报说，美国将尽一切可能不侵犯柬埔寨领土。但是后来助理国务卿威·邦迪据说表示，美军在自卫时可能越过边界。这里的消息说，美军可能进入柬埔寨领土八至十六公里的地方。
德斯钱普斯说，（美国）国务院请他向柬埔寨保证，没有任何美国发言人，包括邦迪在内，曾经说过这样的话。
【路透社金边十九日电】柬新社说，美国对下述消息感到不安：西哈努克本周说，美国发言人说，美军打算进入柬埔寨。美国政府“愿不惜一切代价消除在这个问题上产生的误会”。美要苏修为加强“国际监委会”效劳
【美新处华盛顿十八日电】美国今天要求苏联运用它的影响来加强在柬埔寨的国际监督委员会，和采取措施来保证柬埔寨的中立和领土完整。
国务院的一个声明指出，苏联作为一九五四年印度支那问题日内瓦会议的两主席（同英国），具有采取这种行动的责任。
国务院发言人麦克洛斯基发表声明时说，苏联驻华盛顿大使馆参赞曾于上星期五就柬埔寨问题向国务院提出一个口头抗议。
麦克洛斯基没有详细说明苏联的指责。然而，来自莫斯科的报纸消息说，它断言，美国一直说共产党越南部队把柬埔寨用作庇护所，以此准备把越南战争扩大到柬埔寨。
有人要麦克洛斯基谈谈国务院对苏联和波兰关于加强国际监督委员会的建议的态度是如何估计的。
麦克洛斯基答道，一直有“各种消息说两国政府今天抱一种态度，第二天又抱另一种态度”。
他说，“在这种情况下，我不可能为他们说话。”

显示原版>>

Previous:外电报道：澳大利亚和新西兰一批访华学生抵港

Next:也门问题三国委员会宣布放弃其「解决」也门问题的使命


南越解放军围攻犹灵附近一美军据点

出版日期:1968.01.21
         期次:3411
         版次:3
         栏目:\[第三版]
副题:并攻进永平省省会富荣烧毁几幛伪政府大楼
文章正文:
【美联社西贡二十日电】美国司令部说，美国海军陆战队昨天被共产党火力围困了将近六个小时，然后才冲出包围。
这次火力猛烈的战斗是在非军事区沿线重新爆发的战斗的一个继续，在其它冲突中也反映了这种情况，其中包括对重要的美国基地波来古和古芝发动的猛烈的迫击炮和火箭袭击。
在非军事区（犹灵以东五英里）进行的这场战斗中，有三名海军陆战队员死亡，另有二十五人受伤。
这个司令部说，海军陆战队被轻武器和自动武器的猛烈火力困住，直到直升飞机又运来了两个排海军陆战队为止。
今天清晨，在波来古的第二军区司令部和新建的波来古机场遭到了共产党火箭的轰击。
数目不明的火箭袭击了这个地区，打伤了十四名美国士兵。美国司令部说，物质上的破坏是轻微的。
越共迫击炮手向西贡西北二十一英里（古芝附近）的步兵第二十五师的基地营发射了五十发八十二毫米的炮弹。三名美国士兵被打死，四十五名受伤。
【路透社西贡十九日电】美军方发言人今天在这里说，美国海军陆战队昨天在非军事区以南不远与北越军队进行了一场持续六小时的激战。
他又说，海军陆战队在这次在这个缓冲地带以南一英里半的冲突中，有八人被打死，三十九人受伤。
这次战斗是这样打响的：美国海军陆战队第三师第四团的一个连在昆天东北约两英里的地方扫荡时，同北越的一个加强连发生接触。
当另一个连前来支援海军陆战队时，北越炮手用一百毫米的大炮轰击，并对他们的据点发射了大约七千发炮弹。
海军陆战队召来大炮进行支援，同时，炮舰和配备有机枪和火箭的直升飞机对北越阵地开火。双方作战的距离一度是如此之近，以致美国大炮无法开火，因为担心击中海军陆战队。
北越人在天黑时停止接触，于是战斗就结束了。
【法新社西贡十八日电】越共昨晚突破了永平省的主要城镇富荣的防御阵地。
他们占领了这个城镇的市场，烧毁好几幢政府大楼，然后撤退。
这个城镇的守军遭到了轻微的损失。
【美联社西贡十九日电】美国官员说，恐怖分子今天在湄公河三角洲一个市场爆炸了一颗地雷。爆炸地点是在永平省省会富荣西北的一个小村庄。
美国官员说，被炸死者包括六名南越士兵。受伤者包括二十五名政府军和一名越南绥靖工作人员。

显示原版>>

Previous:阿联外长将到阿拉伯各国讨论中东问题

Next:美联社惊呼：泰人民武装游击战述先进极为有效


侵朝败将李奇微等为美侵越献策

出版日期:1968.01.21
         期次:3411
         版次:3
         栏目:\[第三版]
副题:要求改变作法，不张「降级」停炸
文章正文:
【美联社纽约十七日电】一批有影响的美国人向约翰逊总统提出一个备忘录，要求美国修改它的战略，使它能“在既不投降又不增加扩大战争的风险的情况下保卫越南”。
这批人是在百慕大举行集会的。他们提出的建议全文已于昨日公布。参加这次集会的人包括前陆军参谋长李奇微将军和前副国防部长吉尔帕特里克。
这批人就将来进行战争的办法提出的四点建议如下：
（一）尽一切办法降低南方的暴力行动的水平，执行“肃清和固守”政策，而不实行“搜索和摧毁”政策。
（二）停止轰炸北越。这批人说：“这个步骤将倾向于把国际压力从华盛顿转向河内。”
（三）对南越政府施加压力，要它在军事上和政治上都承担更多的责任来绥靖这个国家。援助南越要有一个条件，即他们要履行这种义务。
（四）认识这样一点：用长远的政治手段对付民族解放阵线的危险比没完没了地力求消灭它来得少。
该报告最后说：“美国的政策的目标应当是降低敌对活动的水平，而不管现在是否有可能举行正式谈判，以谋求一种最后的解决办法。”
【合众国际社华盛顿十七日电】有二十名著名的美国人在一项向总统提出的报告上签名，要求在越南采取“温和态度”，并且探索“替代的政策”。前美国参谋长李奇微就是这二十人中的一个。
这二十人上月在纽约卡内基国际和平奖助基金会倡议下在百慕大开了会。
在这个文件上签字的其他人中间有这样一些著名的美国人：美国驻联合国代表团副团长约斯特、前远东事务助理国务卿希尔斯曼、哈佛法学院教授、前负责国际安全的助理国防部长帮办亚莫林斯基、《纽约时报》执行副总经理、卡内基基金会托事部托事和前美国驻联大代表班克罗夫特以及哈佛大学历史教授、前白宫助手汤姆逊。

显示原版>>

Previous:老挝爱国武装追击从南博溃逃的右派军队

Next:美报认为约朝逊关于“和谈”的要价更高了


侵越美军方惊呼：上周是半年来美军伤亡最多的一周

出版日期:1968.01.21
         期次:3411
         版次:3
         栏目:\[第三版]
文章正文:
【路透社西贡十八日电】美国军方发言人今天在这里说，驻南越的美军上周有二百七十八人死亡，这是六个月来损失最大的一次。
【美联社西贡十八日电】美国司令部今天说，上周美国在越南战争中的伤亡激增，计二百七十八人阵亡，一千三百二十三人受伤。
美国司令部在其每周总结中说，上周的战斗的“特点是从中等程度到激烈”，这使美军阵亡总数达二百七十八人，而前一周为一百八十四人。

显示原版>>

Previous:美联社惊呼：泰人民武装游击战述先进极为有效

Next:老挝爱国武装追击从南博溃逃的右派军队


日《朝日新闻》特派记者自北京报道：中国文化大革命的首要成果是毛泽东思想普遍深入人心

出版日期:1968.01.21
         期次:3411
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》四日以《新年后的文化大革命，重点是重建党组织；预料越南战争会扩大，准备美中战争》为题，登载特派记者秋冈三日从北京发回的消息。摘要如下：
中国的文化大革命自去年十月国庆节，从夺权转入了扫尾阶段。看来，今年的方针是把重点放在整顿和重建共产党组织上，大体会在今年结束这次文化大革命，准备由于越南战争的扩大而引起的美中战争。
文化大革命从最初以文艺作品为主体的意识形态的争论发展成为对各地共产党干部进行大规模夺权的斗争，从而造成了相当的混乱。但是不久，人民解放军就介入并按照党中央的方针在各地组织革命委员会，迎接了新年。
共产党组织在有关党中央和人民解放军的部门是完善的，但今后将以经得起群众批判的干部为核心，整顿党组织，清除反党分子，吸收在夺权和扫尾阶段中活跃而立下功劳的人入党，重建党。这个方针在十二月三十一日的上海《文汇报》上已经发表了。主要部分在一日的《人民日报》、《红旗》、《解放军报》联合社论中也得到证实。
文化大革命的积极方面是改变了党内产生官僚主义倾向和可能蜕化为资本主义的状态。今后的党组织将在革命委员会中不断接受群众的批评，听取群众的意见。
作为文化大革命的成绩而为人们所注意的，首先就是毛主席的威信和毛泽东思想普遍深入人心，深入到了七亿中国人民的心中。因此，更加提高了中国共产党中央的领导力量，而且形成了中国人民自觉地创造性地努力增产的局面。去年农业大丰收就是这种成绩之一。同样，今后在工业方面也将出现这样的形势。
另一个趋势是七亿中国人民在毛泽东思想指导下团结起来了，并且增加了对党中央的信任。因此，动员人民，依靠人民，进行战斗的人民战争就有了空前强大的基础。中国通过对各种形势的分析，似乎认为越南战争真正扩大到中国将在今年年底或明年。
对中国来说，越南战争不是苏联所说的那种进行“援助”的问题，而是当作自己进行的战斗。因此可以认为，文化大革命对于加强应付预料会发生的美中战争的战斗体制，起着重要作用。

显示原版>>

Next:在沙捞越热情宣传毛泽东思想


苏哈托接见蒋帮两报纸头目

出版日期:1968.01.21
         期次:3411
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北十四日电】王惕吾及耿修业，于完成印度尼西亚的访问后，已于今日返抵台北。
王惕吾与耿修业说：在一次惜别的晚宴中，一位具有出席内阁会议身份的将军主人向两位主客说：「贵国反攻大陆时，印尼将给予一切援助」。
一个最为我国人所关心的问题是：中华民国与印度尼西亚何日可正式缔结邦交。对此，王惕吾与耿修业说：「我们发现这个问题在印尼也同样的引起兴趣」。目前重要的是加强两国人民与人民间的接触。如果在经济上构成相互依存的关系，两国正式邦交的恢复似乎是水到渠成。
【合众国际社雅加达十日电】台湾《联合报》发行人王惕吾和《大华晚报》社长耿修业，今日曾拜访苏哈托将军。

显示原版>>

Previous:西哈努克和铁托前往逻粒继续会谈

Next:蒋匪纠国到西班牙活动


苏美合伙炮“防止核扩散”条约草案出龙

出版日期:1968.01.21
         期次:3411
         版次:4
         栏目:\[第四版]
副题:美联社说，就第三条达成协议是美苏经过五个月的讨侍还价达成的妥协，草案作了些文字上的修改以便“应付不结盟国家”；合众社报道美苏代表在抛出草案全文前曾密谈了三天
文章正文:
【美联社日内瓦十八日电】美国和苏联今天提出了一个停止核武器扩散的新的完全的条约草案。
这项条约的第三条是关于国际监督的，这一条在去年八月二十四日原先提交十七国裁军会议的草案中是空白的。
新草案还作了很大的修改，以便应付不结盟国家、特别是印度的强烈的批评。
关键的第三条承认国际原子能机构是对保证办法进行全面监督的机构。但是它使非核国家有十八个月的时间来同国际原子能机构谈判单独的安排。
这些安排必须履行第三条的规定，这一条说，保证办法必须适用于“在任何缔约国的领土以内、在它的管辖之下的、或是在它控制之下的任何地方进行的一切和平核活动中的一切资源或特殊的裂变物质。”
在条约一生效的一百八十天内，就必须开始同国际原子能机构进行谈判。参加会议的官员们指出，即使世界上大多数国家都在草案上签字，要让所有的政府正式批准这个条约也要几年的时间。
这个新的条约包括三项新的条款，以便应付不结盟国家的反对。但是这些主要是文字上的修改和一些澄清，并不改变草案的原先的基本原则。
简单来说，新的条款说：
一、从核爆炸可能得到的和平的好处应该由核国家不加歧视地交给其他国家。如果这些国家借用核爆炸来进行和平的计划，什么租借费应该尽可能地低廉而且免收研究费和发展费。
任何非核国家可以同一个核国家进行这样的双边交易，或通过一个适当的国际机构进行这样的交易。这样的“出租氢弹”计划将自然地属于国际视察保证办法。
二、缔约各方保证诚心诚意地谋求谈判有关停止核军备竞赛和裁军的有效措施，以及在严格和有效的国际监督下的全面彻底裁军条约。
三、在条约中没有任何东西影响任何国家集团缔结地区性条约，以便保证在它们各自的领土内完全没有核武器的权利。
这些条款在某种程度上接受了不结盟国家提出来的两大批评。这就是：原先的草案中没有一条要求核国家谋求达成裁军协议。原先的草案并没有很明确地阐明在条约上签字的非核国家仍然完全能得到运用于和平计划的核知识。但是草案并没有接受另外两个同样强烈的批评
——条约不让核（？）国家进行视察并且没有为签字国提供安全保证。
就第三条达成的协议是美苏经过五个月的紧张的讨价还价以后达成的妥协。
【合众国际社日内瓦十八日电】美国代表费希尔和苏联代表罗申在裁军会议圣诞节休会后复会前几小时就条约全文达成协议。
两人曾秘密会谈了三天，以期在会议开幕时及时完成条约。
世界各国领袖马上纷纷向日内瓦拍来贺电，赞扬美国和苏联作出了成功的努力。
条约草案是在美俄两国经过两年的紧张谈判后完成的。
在今天提出的条约全文中总共有六处重要的修正。

显示原版>>

Previous:艾森豪威尔等要美坚持侵越到底

Next:约翰逊为美苏新勾结叫好


外电报道：澳大利亚和新西兰一批访华学生抵港

出版日期:1968.01.21
         期次:3411
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港十八日电】来自澳大利亚和新西兰的五十七名大学生将于二十日从这里去共产党中国各城市开始二十五天的旅行。
这一大批人的负责人之一、墨尔本的托尼·哈维说，这批人将访问几个城市，其中包括南京、上海和武汉。
这批人除了三名新西兰人外，都是澳大利亚人。他们主要是墨尔本、悉尼和莫纳什各大学的学生。

显示原版>>

Previous:“斗私，批修”的自我教育运动正在全国展开

Next:美伪军侵入柬境打死三名柬埔寨人


西哈努克和铁托前往逻粒继续会谈

出版日期:1968.01.21
         期次:3411
         版次:2
         栏目:\[第二版]
文章正文:
【南通社暹粒十九日电】铁托总统和西哈努克亲王，以及他们的妻子和助手于今天抵达柬埔寨北部的这个城市。这两位国家元首受到了热诚的欢迎。
这两位国家元首在暹粒举行的非正式的午餐上，继续他们昨天在金边开始的政治会谈和交换意见。
得到双方积极评价的会谈的主要内容是关于东南亚的形势。

显示原版>>

Previous:也门问题三国委员会宣布放弃其「解决」也门问题的使命

Next:苏哈托接见蒋帮两报纸头目


也门问题三国委员会宣布放弃其「解决」也门问题的使命

出版日期:1968.01.21
         期次:3411
         版次:2
         栏目:\[第二版]
文章正文:
【法新社贝鲁特十八日电】这里正式宣布，去年九月在喀土穆举行的阿拉伯最高级会议所建立的旨在恢复也门和平的三国委员会今天已经宣布放弃其所执行的使命。
苏丹（它同摩洛哥和伊拉克组成三国委员会）总理马哈古卜在这里对记者说，前几天就调解也门的保皇派和共和国派所作的最后努力已经失败。
他说，因此，委员会决定放弃其所受的委托。明天将发表一项联合声明。
【法新社贝鲁特十八日电】也门问题阿拉伯三国委员会今天放弃了它为了使保皇派和共和国派彼此谈话所作的尝试。
由苏丹、伊拉克和摩洛哥所组成的委员会提出的倡议遭到失败着重说明，在最近的将来解决（也门）这场持续五年的战争的希望是微弱的。
【南通社开罗十八日电】关于也门问题三国委员会委员的任务完全失败和集体辞职的消息并没有使开罗感到意外，但是对今后的阿拉伯关系也感到一定程度的不安。
据开罗的政界和外交界人士说，委员会失败的根本原因是沙特阿拉伯的不妥协态度，它实际上是要求废除也门共和国政权、恢复君主制度。
沙特阿拉伯的这种态度也同三国委员会内部的深刻矛盾绞在一起。摩洛哥代表支持沙特阿拉伯，而伊拉克代表要求对所有的人采取比较公正的态度，但是要求排除也门王室成员。委员会主席马哈古卜也倾向沙特阿拉伯方面。
这里认为，由于委员会已经失败，召开阿拉伯最高级会议的前景已经变得更加黯淡。

显示原版>>

Previous:美伪军侵入柬境打死三名柬埔寨人

Next:西哈努克和铁托前往逻粒继续会谈


意大利西西里岛继续发生强烈地震

出版日期:1968.01.21
         期次:3411
         版次:4
         栏目:\[第四版]
文章正文:
【安莎社巴勒摩十六日电】昨天夜里，地震仍然不断发生。在阿格里琴托省，最猛烈的一次地震发生在格林威治时间二十二点二十九分，先是左右摇动，然后是上下震动。
成千上万的人昨天夜里仍然在野外过夜。
【安莎社罗马十六日电】公共工程部长贾科莫
·曼齐尼今天说，至今晨止，在蒙特瓦戈村，有二百多人死于这次地震。在意大利流传的消息说，至少有一千人死亡。
曼齐尼还说，在蒙特瓦戈村，有八百座建筑物倒塌，其中包括教堂、钟楼、银行和学校。
【安莎社巴勒摩十七日电】好几百万人，即西西里岛的一半人，昨天又在露天过夜。今天上午，商店关门，公共场所都空无一人。巴勒摩省的所有学校均已停课。
西西里地球物理观察站的地震学家记录了三次地震，震中也在原遭灾地区，所幸三次地震造成的损失不大。
【安莎社罗马十七日电】据官方公布的数字，到昨夜止，从地震后的废墟下扒出的尸体已达一百五十二具。但是，三个完全被毁的村庄——吉比利纳村、蒙特瓦戈村和圣玛尔格利塔·贝利切村的废墟下可能还埋着上百人的尸体。
现在还不能确切地说出失踪者的数目，因为很多人没有来得及留下任何消息就逃跑了。彻底清理这三个村庄尚需十五天左右。十五日对西西里岛吉比利纳城镇进行的空中观察表明，这里是人们称之为的「一片彻底破坏的景象」。人们说，这是一九○八年以来，意大利遭受到的最严重的地震。（合众国际社传真照片）

显示原版>>

Previous:约翰逊宣布任命克利福德为美国防部长


约翰逊为美苏新勾结叫好

出版日期:1968.01.21
         期次:3411
         版次:4
         栏目:\[第四版]
副题:发表声明说美苏「能朝着实现一种更可靠的和平向前迈进」
文章正文:
【美新处华盛顿十八日电】约翰逊总统说，刚刚向日内瓦裁军会议提出的不扩散核武器条约修正草案证明美国和苏联“能朝着………消除军备竞赛和实现一种可靠的和平的目标向前迈进”。
总统一月十八日发表的声明全文如下：
我极为兴奋地获悉，苏联将同美国一道作为十八国裁军委员会的两主席提出一项制止核武器扩散的条约全文，这项条约草案将在今天在日内瓦提交该委员会。这项经过修正的草案包括一项一致同意的关于保证办法的条款和其他将使这项条约能广泛地为人们所接受的修正。
我们已作了长期的、艰苦的努力来草拟一项反映其他国家的意见的文本。我认为今天提出的草案是一项符合这些正当利益的重大成就。
今天提出的文本现在必须由一切政府进行进一步的考虑。这个文本在日内瓦会议加以审议以后，将由联合国大会在春天加以考虑。我热切地希望我将能在今年提交美国参议院请它发表意见和表示同意。
今天提出的条约草案清楚地表明了一个重要的事实。在世界上存在分歧的情况下，两个对避免核战争的灾难负有最沉重的责任的国家有了充分的耐心和决心，是能够向前迈进的。它们能够朝着一切善良的人将寻求的目标向前迈进，这个目标就是消除军备竞赛和实现一种以我们在这一个小星球上的许多共同利益为基础的更可靠的和平。
我相信历史将把这项条约看成是人类争取避免核灾难同时保证大家都将从和平利用核能中得到好处的努力的一个里程碑。这个条约将是人类对未来的信念的一种证明。我本着这种精神向大家推荐这个条约。

显示原版>>

Previous:苏美合伙炮“防止核扩散”条约草案出龙

Next:美苏代表一唱一和吹嘘条约草案


约翰逊宣布任命克利福德为美国防部长

出版日期:1968.01.21
         期次:3411
         版次:4
         栏目:\[第四版]
副题:并说麦克纳马将在三月一日前离职
文章正文:
【法新社华盛顿十九日电】据官方在这里宣布，克拉克·克利福德已被提名为美国的新的国防部长。
约翰逊总统今天在他的办公室召开了一次特别的记者招待会，以宣布这项任命。
他对记者说，他在作出这项决定以前，曾在今天上午同麦克纳马拉举行了长时间的会谈，会谈中也谈到了同国防和国防预算有关的许多问题。
有人问为甚么选择了克利福德，约翰逊总统说，首先他是总统磋商过的所有的人一致推荐的。总统接着说，第二，他过去曾有机会同克利福德进行密切的合作，处理使陆、海、空军协调一致的工作。约翰逊说，克利福德是所有军种问题的专家，他曾三次前往越南，并曾在一九六六年十月陪同国家元首出席马尼拉亚洲最高级会议。
总统称赞这位前对外情报顾问委员会和对外关系顾问委员会的首脑。约翰逊说，克利福德一向是一位明智的、谨慎的顾问。
约翰逊总统说，自从八月以来，他一直在考虑克利福德的提名问题。
有人问克利福德的新任命大概会历时多久，总统笑着回答说：“他不知道，我也不知道。”
总统盛赞麦克纳马拉在五角大楼任职七年的成绩。总统和整个白宫看到他离开都感到非常遗憾。他说“但是我很高兴，他并没有离开华盛顿。他不会走得很远。”
【美联社华盛顿十九日电】约翰逊总统今天挑选华盛顿律师克拉克·克利福德担任新的国防部长。
克利福德是从杜鲁门以来历届总统的长期顾问，而且是约翰逊在外交、情报和防务问题上的一位主要顾问。
约翰逊对记者说，他和麦克纳马拉今天商定，他离开国防部职务的日期将不迟于三月一日。
总统说，克利福德是麦克纳马拉、国务卿腊斯克、以及所有提出建议的人向他推荐的。
自一九五○年以来，克利福德平时在华盛顿当律师。
他是一九二八年圣路易华盛顿大学的法律系毕业生。

显示原版>>

Previous:美苏代表一唱一和吹嘘条约草案

Next:意大利西西里岛继续发生强烈地震


在沙捞越热情宣传毛泽东思想

出版日期:1968.01.21
         期次:3411
         版次:1
         栏目:\[头版]
眉题:“百福”轮中国海员排除反动派的阻挠
文章正文:
【本刊讯】香港《新晚报》十八日刊登“百福”轮香港中国海员在海外为宣传毛泽东思想而和沙捞越西布港反动当局英勇斗争的事迹，摘要转载如下：
百福轮的香港中国海员，坚决响应林彪副主席的号召，在海外学习、执行、宣传和捍卫毛泽东思想，他们在船上福利组文娱室内挂上了世界革命人民的伟大领袖毛主席的巨幅画像和庄严的五星红旗，墙上贴满了红彤彤的毛主席语录和革命标语，随着轮船的航行向世界各地进行宣传。
去年十二月下旬百福轮又抵达沙捞越西布港卸货。
在过去，船到此地时，当地的反动政治部人员必定上船把那红色的文娱室封得密不透风，但是这次却意外地未加封闭。船员们认为这是一个向当地人民作更广泛地宣传毛泽东思想的好机会。
翌日下午，文娱室门户大开，室内闪耀着毛泽东思想的光辉，把到船上来工作的码头工人们都吸引住了。他们跑到文娱室里，看到室内挂着的毛主席像和摆着红彤彤的宝书，他们难以抑制内心的喜悦，衷心地祝福毛主席万寿无疆，渴望地询问有关新中国的一切。船员们被他们这种无限热爱、无限信仰、无限崇拜世界革命人民的伟大领袖毛主席的真挚感情所感动，在他们恳切的要求下，船员们把自己最最心爱的毛主席像章别在他们胸前，彼此热烈地紧握双手，此刻，充分表现了中国和沙捞越人民兄弟般的友情，从心底里发出共同的语言——毛主席万岁！祝毛主席万寿无疆！
次日早上，天色不很好，开工不久就下起倾盆大雨，上船工作的当地的起卸工人和码头工人也就跑到文娱室里来看书读报。
百福轮福利组的毛泽东思想宣传队为他们演唱了毛主席的语录歌和歌颂伟大领袖毛主席的革命歌曲，还给他们介绍了毛主席著作《星星之火，可以燎原》、《为人民服务》。在工人的热情要求下，还共同学习了最高指示：“要奋斗就会有牺牲……”“下定决心，不怕牺牲，排除万难，去争取胜利”等。后来，还教他们唱毛主席语录歌，一时满室响起了《我们都是来自五湖四海》和《大海航行靠舵手》等雄亮的歌声。
西布的反动政治部知道了，怕得要死，恨得要命，为了阻挠船员们宣传毛泽东思想，强行把文娱室封闭。
当晚，船员们为此事召开了紧急会议，共商对策。会上，船员们首先学习了最高指示：“一切反动派都是纸老虎……”“这个军队具有一往无前的精神，它要压倒一切敌人，而决不被敌人所屈服。不论在任何艰难困苦的场合，只要还有一个人，这个人就要继续战斗下去。”船员们斗志昂扬，对西布政治部阻挠学习和宣传毛泽东思想，义愤填膺，经过认真的讨论，大家一致通过，要对胆敢强行封闭文娱室、压制毛泽东思想传播的反动的西布政治部进行反击。船员们首先推选了代表，然后拟定一式三份的抗议书，准备一份交船长转西布政治部，一份贴在船旁，一份贴在船上最注目的通道上，以示抗议，而且船员们全部戴上工作用的钢帽，手捧红宝书，胸佩金光闪闪的毛主席像章，准备迎接强加在他们头上的任何横逆。
经过船员代表和当地政治部人员进行激烈的交涉斗争，用毛泽东思想武装起来的百福轮中国船员终于将西布政治部反动派压倒了，他们自知理亏，不得不低头接受船员们严正的要求，将文娱室重新开放。
百福轮船员与西布港反动政治部进行了针锋相对的斗争取得胜利的消息，震动了整个西布港。当地的商人、华侨、学生都跑到船上来，向船员们祝贺，大家都盛赞船员们敢于斗争，敢于胜利的大无畏精神。一位商人更对船员们说出衷心的话：“你们真够勇气，只有卅多人，就敢同当地政府斗争而又取得胜利。毛泽东思想威力真大，毛泽东思想威力真大。”
船要启航了，码头的一个小花园里都站满了人，热情地向船员们挥手致意，英雄的百福轮船员继续随着货轮的开行，把毛泽东思想传遍五湖四海。

显示原版>>

Previous:日《朝日新闻》特派记者自北京报道：中国文化大革命的首要成果是毛泽东思想普遍深入人心

Next:“斗私，批修”的自我教育运动正在全国展开


《歌颂红太阳》

出版日期:1968.01.23
         期次:3412
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】多米尼加六月十四日革命运动的一位朋友，一月十二日写了一首题为《歌颂红太阳》的诗，刊载如下：
我不歌颂
哺育万物生长的太阳；
也不歌颂
普施恩泽给万物以光热和生机的太
阳。
我要歌颂的红太阳，
虽然同样升起在东方，
却永远高悬中天，
用光辉灿烂的光芒，
普照世界人民的心房。
我要歌颂的红太阳，
是伟大统帅、伟大舵手、伟大导师，
千锤百炼的中国伟大天才，
他也是我们心中的红太阳，
全世界无产阶级心中的红太阳。
我要歌颂的红太阳，
他使饥者得食，奴隶解放，
他使压迫者完蛋，帝国主义灭亡，
他鞭挞所谓的“老板”，
他燃起熊熊烈火，把修正主义烧个精
光。我要歌颂的红太阳，身体健康，有如魁伟的巨人，天安门的一轮红日，北京的红太阳，他是四位伟人的无双继承者，集马、恩、列、斯之大成。你们该已知道我所指的红太阳，五大洲都把他赞扬，让我们一千遍，一万遍的共同高呼：敬祝毛主席万寿无疆，万寿无疆！我们心中最红的红太阳。
一九六八年元月十二日

显示原版>>

Next:日本爱国工人学生举行反美示威


把学习毛泽东思想运动普及全日本

出版日期:1968.01.23
         期次:3412
         版次:1
         栏目:\[头版]
眉题:大冢有章著文谈日本毛泽东思想学院修情况并号召
文章正文:
【本刊讯】东京爱国侨报《东风新闻》一月八日刊登毛泽东思想学院院长大冡有章写的文章，题为《把学习毛泽东思想的运动普及全国》，摘要如下：
建设中的“毛泽东思想学院”，比原计划大大提前，新校舍已进入完成阶段。在到目前为止的建设过程中，我们在活学活用毛泽东语录方面，得到了完全出乎预料的宝贵经验，因此想作一次汇报。
在计划建设毛泽东思想学院的时候，用地是一位亲华的慈善家阪上重夫无偿提供的，校舍的建筑基金除群众募捐外别无财源，所以就把节约经费同树立自力更生的精神结合起来，除两三个专家外，全部都是依靠了姊妹校的大阪日中友好学院的校友、学生以及其他日中友好积极分子们的义务劳动。参加的人们都高兴地认为“这才是活学活用老三篇的宝贵的经验”。
参加的人主要是青年，男女双方都是工人学生各占一点，其中有连轻体力劳动经验都没有的学生。许多人是头一次整天拔树桩，一天劳动结束后走上归途时，都感到充满了愉快。这是完全预想不到的最好的鼓励。
这样良好开端的义务劳动，进行得极为顺利，从十一月五日开工式起，不到一个月，就完成了备有三十人住宿设备的校舍的上梁工程，到年底就完全落成了。到十二月中旬为止参加义务劳动的人有二百三十余名，其中也有大学生，他们认为这是“老三篇学院”，一直参加义务劳动。
建设毛泽东思想学院的目的是什么呢？极坦率地说，日本现在正处于同昭和初期我年轻时代相同的严重危机中。一九六七年的后半年，日本的危机已经明显地呈现在人民面前。佐藤总理在访问台湾、南越以及其它东南亚国家后，又访问美国，蒋经国又来访日等等，这一系列的匆忙活动意味着什么，已经逐渐成为人民群众的常识。佐藤总理集中力量叫嚷的“坚持安全体制”和“独自防御的责任”意味着什么也就很明白了。这就是因为佐藤总理从约翰逊总统那里承担了“分担美帝国主义侵略亚洲惨败”的重任。这不但显示出以美国为中心的帝国主义全面崩溃的一部分，而且意味着当前我们日本人民正处于严重危机中。如果对当前的形势想得太天真，沉醉于软弱无能的思想，日本人民将再次卷入帝国主义的非正义的惨无人道的侵略战争中去。我们日本人民一定要广泛地紧密地团结起来，遏制美帝国主义和屈服于它的日本反动派。要回想起一九六○年的反对安全条约的斗争经验。我们广大的日本人民不顾日共领导的背叛，成功地赶回了即将着陆的艾森豪威尔总统和迫使当时岸内阁总辞职。正如前些天羽田机场大斗争中显示出的那样，人民的力量决不低于一九六○年的当时。广大的日本人民正期待着对反美救国大斗争的正确指导，并且已经自己行动起来。
能够保证这次大斗争胜利的思想，就是当代马克思列宁主义的顶峰毛泽东思想。
人民群众一旦用毛泽东思想武装起来，就能产生无限的革命勇气、智慧和力量。要高举被日共修正主义集团所丢掉的红旗前进。把学习毛泽东思想的运动普及于全国，依靠广大的日本人民的力量，为日本的独立、和平和繁荣而奋斗。

显示原版>>

Previous:法新社报道：刚果（布）内政部发表公报禁止刚果（布）公民同外国使馆往来

Next:武装斗争是解放巴勒斯坦的唯一方法


帝修反勾结一起加紧搞「和谈」阴谋

出版日期:1968.01.23
         期次:3412
         版次:3
         栏目:\[第三版]
副题:威尔逊将去莫斯科同苏修头目们策划「诱和」阴谋柯西金接着将去印，同英·甘地和铁托会谈
文章正文:
【合众国际社伦敦二十日电】（记者：特勒）威尔逊首相星期一将乘飞机去莫斯科。
接近威尔逊的人士使人感到没有疑问的是，他在三天访问中将再次同他的东道主讨论越南问题，以探讨停火和最终解决办法的最新前景。
据认为，如果俄国人要帮助设法使河内对其和平条件作明确的说明的话，他们是能够助一臂之力的。
【路透社莫斯科二十日电】消息灵通人士今天在这里说，苏联总理柯西金将于下周访问印度，参加在新德里举行的印度国庆节庆祝活动。
这些人士说，他预定一月二十五日到达，可能在印度呆五、六天，印度的国庆节是一月二十六日。
【合众国际社莫斯科二十日电】印度使馆官员今天说，柯西金和他的女儿将在拟议中的英国首相威尔逊对苏联首都的访问预定结束后的几小时之内于一月二十四日离开这里赴印。
预料他在同印度总理甘地夫人的会谈中还将讨论世界问题，其中包括印度同中国和巴基斯坦的关系以及越南冲突问题。
【印报托新德里二十日电】印度总理英迪拉·甘地夫人、苏联总理柯西金和南斯拉夫铁托下周将在德里就重要的世界性问题举行会谈。柯西金将在他同英国首相威尔逊举行会谈以后紧接着来到印度。
铁托将从柬埔寨来到新德里。
【路透社新德里二十日电】预料柯西金将同英迪拉·甘地结合柬埔寨提出的恢复国际委员会活动的要求会谈越南和东南亚局势。

显示原版>>

Previous:南越解放军猛袭溪山附近美军阵地

Next:南越解放军攻入美秋一些伪军据点


杜尔宣布改组几内亚政府

出版日期:1968.01.23
         期次:3412
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔十九日电】几内亚共和国总统塞古·杜尔十九日在科纳克里电台的广播中宣布他的政府已经改组和调整。政府今后将包括十名部长和十四名国务秘书。在政府内建立了七个大“口”，这七个大“口”交给七名超级部长。
【法新社巴黎十九日电】几内亚总统塞古·杜尔在卢森堡电台今天广播的一次答记者问中宣布，他去年十月二日发出的同法国和英国合作的呼吁仍然“有效”。
几内亚自一九六五年十一月和一九六五年十二月以来就分别不再同法国和英国保持外交关系。
几内亚国家元首指出：雇佣军是对现代化世界的莫大耻辱，接着他在回答记者向他提出的他是否吸取中国的经验的问题时说：“几内亚不需要红卫兵，因为全民组成了几内亚的红卫兵”。

显示原版>>

Previous:伊拉克基尔库克炼油厂接连发生破坏事件

Next:西哈努克同铁托会谈后发表联合公报


法新社报道：刚果（布）内政部发表公报禁止刚果（布）公民同外国使馆往来

出版日期:1968.01.23
         期次:3412
         版次:1
         栏目:\[头版]
文章正文:
【法新社布拉柴维尔二十日电】内政部今天在这里发表的一项公报中宣布，禁止刚果（布）公民同任何外国大使馆往来。
这项公报说，这个决定是在执政的全国革命运动中央委员会一九六六年三月的一次会议上作出的，并且随后公布了。和党才有资格了解这个国
它接着说，只有政府家的政治事务。
这项公报说，“刚果人民已发誓要单独地掌握自己的命运，而不求助于任何监护人。但是，某些刚果人把这里的某些大使馆变成了真正的地方法庭。”
它还说，党的政治局去年六月已决定在外国大使馆外面设置一名警卫，政府希望，在布拉柴维尔的外交官们会了解，他们如果未得到许可就不能再同这个国家的任何人进行任何接触。

显示原版>>

Previous:日本爱国工人学生举行反美示威

Next:把学习毛泽东思想运动普及全日本


戈德堡同吴丹会谈

出版日期:1968.01.23
         期次:3412
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社联合国十九日电】美国大使戈德堡今天在同秘书长吴丹会商后说，美国并未放弃把越南冲突提到联合国的努力。戈德堡承认在他同吴丹的四十五分钟的会谈中讨论了越南。

显示原版>>

Previous:越南人民决战决胜，南越解放军越战越强

Next:西方报刊评约翰逊国情咨文


克利福德叫嚷：他将在麦克纳马拉的“基础上干下去”

出版日期:1968.01.23
         期次:3412
         版次:4
         栏目:\[第四版]
副题:路透社说克利福德曾参加几乎所有侵越战争“升级”的讨论
文章正文:
【合众国际社华盛顿十九日电】克利福德今天在白宫对记者说，他认为麦克纳马拉的任何继任者都应当“在麦克纳马拉取得的成就的基础上干下去。我打算这样做。”
但是在记者间到他在越南战争问题上究竟是鹰派还是鸽派时，他回答说：“我认为我们把人按乌来分类是极其错误的。”
他说，他“将不考虑在国防部中作任何改变”。
他对记者说：“我在二十三年以前就开始做这方面的工作了。”
他说，在麦克纳马拉宣布打算辞职以后，总统曾同他就担任这个职务的问题“相当随便地谈过两三次”。他说他一直觉得他做一个私人顾问比做一个内阁部长能起更重要的作用。
有人问他为什么改变了想法，他说：“当美国总统眼睛看着你，当面对你说他必须要求像挑起这副担子的时候已经来到时，我认为在这种情况下谁也不能拒绝。”
他说，他在担任私人顾问时，“不管总统提出甚么问题，他随时都为总统效劳”。
克利福德说，他对越南战争的局势也有广泛的经验。
【本刊讯】英《观察家报》二十一日刊载了霍华德二十日发自华盛顿的一篇报道，标题是：《麦克纳马拉工作中的强硬路线》，摘要如下：
约翰逊任命他的老朋友克利福德继麦克纳马拉为国防部长的意义是难以估计的。
毫无疑问，克利福德显然是鹰派。当他去年七月到亚洲去从美国的盟国搜罗军队以后回到华盛顿来时，他公开说：”把这场战争说成越南战争是不确切的，应该叫做东南亚战争。因为我们的盟国认为涉及的就是这样一场战争。”
他反对约翰逊在一九六六年一月停炸三十七天，后来约翰逊对他这样做给予许多好评。
总统被认为是“一个在桌子上以手做一样事情而在桌底下以脚做另外一样事情的人”，如果他希望战争改变方向，克利福德正好是他可能选择来帮助他这样做的那种人物。
】美联社华盛顿二十日电】（记者：霍夫曼）参院鹰派的主要人物今天对约翰逊挑选长期来担任白宫顾问的克拉克克利福德担任国防部长感到高兴。
鸽派的主要人物采取友好或是不明确表态的态度，至少在克利福对推行越南战争的看法成为人们更尖锐的注意焦点之前将是如此。
【路透社华盛顿二十日电】（记者：赫弗南）官员们今天说，约翰逊总统调换国防部长不像会使对越南的政策有任何改变。克利福德作为约翰逊的顾问小组的一个领导人物，参加了几乎所有的导致美国在越南加强的讨论。

显示原版>>

Previous:克利福德其人


克利福德其人

出版日期:1968.01.23
         期次:3412
         版次:4
         栏目:\[第四版]
文章正文:
合众社说，他是约翰逊「非常亲密的顾问，即内幕人物里的内幕人物」
【美新处华盛顿十九日电】约翰逊提名为新国防部长的克拉克·麦克亚当斯·克利福德现年六十一岁，第一次到白宫时是美国海军的一名军官。那是一九四五年的事情，自此以后，他当过三届总统的亲近顾问，成功地当过公司的律师。
克利福德最近在新闻中出现的身份是约翰逊总统派往东南亚的个人使节。去年八月，他和泰勒研究了越南战争中的军事需要。
他在约翰逊政府中的正式职务是对外情报顾问委员会——它的任务之一是监督中央情报局——主席。
这位新提名的部长第一次为杜鲁门总统工作是一九四五年，当时是总统海军助手的助理。这位助手后来走了，克利福德接替了这个职务。几个月以后，即一九四六年六月，他成了杜鲁门班子中的一员，被任命为特别顾问。
作为特别顾问，克利福德为政府执行机构照管重大的法律问题。他帮助使一次全国铁路罢工得以结束，并在法庭上成功地反对了一次扬言要进行的煤矿工人的罢工。
克利福德也成了空军部长靳图尔特·赛明顿的密切的伙伴。后来当赛明顿在一九六零年成为民主党总统提名候选人时，他予以支持。在那一年肯尼迪总统当选以后，克利福德参加了新总统的班子，协调艾森豪威尔政府和肯尼迪政府之间的交接工作。
克利福德一九○六年十二月二十五日生于堪萨斯州斯科特堡，是在密苏里州圣路易长大的。
他在高中毕业以后上圣路易的华盛顿大学，取得法学士学位。他担任律师达十六年之久，直到一九四四年参加海军担任中尉为止。他在一年内连升两级，在一九四五年底到白宫时担任海军少校。
他是杜鲁门总统的最亲密的顾问和演说稿起草人之一。他在一九五○年离开公职，重新担任律师，精通公司法。他的主顾中包括通用电器公司和肯尼迪（当时是参议员）。
在一九六○年肯尼迪在选举日宣布获胜以后第二天早上，克利神德交给当选总统厚厚一叠材料，内容是新政府面临的任务。
他担任非正式的顾问直到一九六三年四月为止，后来肯尼迪总统任命他为对外情报顾问委员会主席。约翰逊总统要他留任这个职务，并把他当做心腹。
他一直是华盛顿的一个八人法律事务所的重要合伙者。
【合众国际社华盛顿十九日电】华盛顿人士把克拉克·克利福德叫作“内幕人物里的内幕人物”。
在前后三个总统执政时期他都可以到白宫楼上的总统私人居住区去。
他一直是约翰逊的一位非常亲密的顾问——即“内幕人物里的内幕人物”。他经常被作为一个朋友和法律顾问来请教。

显示原版>>

Previous:日外务省认为约翰逊咨文没有新东西只“如实地”反映了美帝头目的苦恼

Next:克利福德叫嚷：他将在麦克纳马拉的“基础上干下去”


南朝鲜汉字简化之争

出版日期:1968.01.23
         期次:3412
         版次:2
         栏目:\[第二版]
眉题:香港《大公报》载文介绍
文章正文:
【本刊讯】香港《大公报》十八日刊载一篇文章，介绍南朝鲜关于汉字简化问题的争论，摘要转载如下：
在亚洲，除了我们中国使用汉字之外，把汉字夹杂在本国语文中使用的，还有日本和南朝鲜。日本的拼音字母叫做假名，朝鲜的拼音字母叫做谚文。所以，日本的文字是假名夹汉字，南朝鲜的文字是谚文加汉字。现在，除了日本对于汉字加以使用限制外，南朝鲜也走上了同一道路。
朝鲜使用汉字曾达一千七百年之久，朝鲜语汇中，约有八成以上的词来自汉语。
南朝鲜的文字这二十年来仍然是汉字与谚文混杂使用，直写。不过，汉字的使用也有限制，规定经常可用的，而且在学校从小学到高中分期教授的「常用汉字」，共一千三百个。
针对着汉字字体复杂这件事，去年十一月十日，南朝鲜「简体字方案」发表。方案规定，把一千三百个「常用汉字」中的五百四十二个字，改为简体字。制订这个方案的「国语审议会汉字小组会议」提出了如下的四点方针：
一、要从朝鲜固有的传统中产生汉字。
二、要考虑汉字的视觉效果。
三、要留意汉字文化圈的国际性。
四、要易教易学。
南朝鲜这一次制订的简体字，与日本的汉字简体字较近，与中国的简体字就较远了。
与我们简体
字相同的如下：「幹」为「干」、「衆」为「众」、「预」为「予」等。简化成与谚文字母相似，而与中国和日本的简字均不相同的则如下：「個」为「个」，「恐」为「慐」。
反对这样简化的人认为，谚文的使用是必然到来的事，所以，现在还致力于简化汉字就是开倒车。
赞成简化的人，则认为尽管不提倡使用简体字，简体字却已流行很广，而且用法不一，应该加以整理，以免今后愈趋紊乱。
南朝鲜的报纸是汉字加谚文字母，两者同时使用；目前，它们对于汉字简体化的态度并不明确。《东亚日报》认为，「汉字简体化给予两重负担，是时代性错误的尝试。为了继承过去的文化遗产，完全移为谚文，需要准备时间。」《朝鲜日报》则说，「现在已经有一千三百个汉字与谚文字母混用，如再急于将其复杂化，并不妥当。所以，与其搞简体字，不如先将常用语变为谚文化。」
目前的趋势，是谚文字母派占上风；至于汉字简体化，有可能先将五百四十二个简体字改为限制在一百个左右。看样子，南朝鲜也有完全取消汉字之势。目前的做法分成三个步骤，首先将公文及刊物全部改为谚文；第二步则由报纸杂志改用谚文；第三步则为学术用语改用谚文。到了一九七○年，可能就是横写的谚文字母天下。
在目前来说，南朝鲜的报纸虽然还夹杂汉字使用，小说却都已改用谚文。车站、地图、招牌等等也都是谚文，没有汉字。大学生读起汉字来已颇吃力，小学校虽然从五年级起也教授汉字，但五六年的时间，也不过只学两百五十个汉字。从这一个背景来看，大致也可以看清南朝鲜的文字今后如何发展了。

显示原版>>

Previous:印方说国际委员会本周将在印开会

Next:南越解放军猛袭溪山附近美军阵地


南越解放军攻入美秋一些伪军据点

出版日期:1968.01.23
         期次:3412
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡二十日电】在湄公河三角洲的美萩市，据说越共游击队于今天清晨攻下一些越南海军陆战队的据点并占据了一小段时间。眼前没有关于越共死亡的消息，但是来自这个地区的消息说，十四名越南人被打死，十六名越南人被打伤。
美萩是定祥省省会。
【路透社西贡二十日电】政府的军方人士在这里说，大约两千五百名越共——相当于一整团——今天清晨袭击了湄公河三角洲的一营南越海军陆战队。这次战斗发生在定祥省的丐礼县城附近。
【美联社西贡二十日电】今天从南部的湄公河三角洲到北部边界都传来激战的消息。共产党发动了一些新的进攻，这可能是美国指挥官预言的阴历新年前的攻势开始的信号。
一营南越海军陆战队在共产党发动的最近的一系列进攻中首当其冲。当越共在今天拂晓时对他们的夜间宿营地发射六百发火箭和迫击炮时，南越海军陆战队有二十人被炸死，六十二人被炸伤。

显示原版>>

Previous:帝修反勾结一起加紧搞「和谈」阴谋

Next:越南人民决战决胜，南越解放军越战越强


南越解放军猛袭溪山附近美军阵地

出版日期:1968.01.23
         期次:3412
         版次:3
         栏目:\[第三版]
副题:毙伤大量美军击毁敌机多架
文章正文:
【法新社西贡二十一日电】军事司令部在这里宣布，据今天消息，在北越人对驻扎在溪山地区的美国海军陆战队发动猛烈的袭击，包括新式火箭的袭击之后，美国海军陆战队死伤了一百多人。
炮轰从昨晚午夜一直延续到今晨五时，然后零零星星地一直打到午后一、两点钟雾消散了，美机可以轰炸北越的阵地时才停止。
这次炮轰炸坏了这个基地的着陆跑道，使十二、三间营棚着了火，击毁了三架直升飞机，炸毁了一个弹药库。
初步消息说，海军陆战队有十二人到二十人被打死。一百零九人受伤。
另外一起炮轰是轰击溪山以东的炮兵基地卡罗尔营。
【美联社西贡二十一日电】在北部边界沿线的激烈战斗今天还在同样激烈地进行，在那里共军进攻了溪山附近的盟军阵地。
这可能是威斯特摩兰将军预料的共产党冬春攻势的第三个阶段的开始。
这个攻势的目标是最北部的两个省份广治和承天。
第一个阶段是在去年十月底在西贡以北柬埔寨边界沿线开始的，当时（共军）袭击了禄宁和乐笃，接着第二个阶段是上月在岘港以南的沿海低地一带开始的。
【合众国际社西贡二十一日电】守卫着北部边界的美国海军陆战队和南越军队同北越人发生了激战，战斗到今天凌晨仍在进行。
美国人派出Ｂ—５２飞机，再次大规模地飞入溪山据点附近的丛林茂密的山区进行袭击，以帮助歼灭穿过非军事区和老挝入侵的北越人。
在这场新的战斗中，据说美国的损失是，死三人，伤三十九人。
这场激战是集中在溪山周围进行的。
军方发言人说，海军陆战队第三师第二十六团在八六一高地的山麓上同大股共军展开了追击战。
战斗是在昨天上午九时爆发的，到今天凌晨规模扩大了。
来自偏远地区的消息是不完全的，海军陆战队不知道他们是在同何种规模的军队作战。
一支监视溪山基地以南的渗入路线的美国特种部队巡逻队发现有大约三十五名北越士兵在穿越山区和河谷。他们请来了炮兵，然后发动伏击，用步枪和机枪向北越部队猛烈袭击。
另一次战斗发生在犹灵附近。
在犹灵以南七英里，美国海军陆战队两栖牵引部队所属部队和越南帆船队及陆军部队联合在一起，同大约二百人的共产党部队进行了战斗。
在这场战斗中，海军陆战队有两人被打死，十七人受伤。
军事情报部门的官员说，有大规模的增援部队和补给品运入边境地区，并预料那里会发生越来越激烈的战斗。
【路透社西贡二十一日电】一位美国军方发言人今天在这里说，越共游击队昨晚用机枪和火箭炮对一营美国骑兵的阵地进行了十分钟的袭击，打死了美国骑兵八人，打伤了十五人。
他说，第四骑兵团的士兵们在越共袭击他们在西贡西北约十八英里的阵地边缘时请来了炮兵支援。

显示原版>>

Previous:南朝鲜汉字简化之争

Next:帝修反勾结一起加紧搞「和谈」阴谋


日本爱国工人学生举行反美示威

出版日期:1968.01.23
         期次:3412
         版次:1
         栏目:\[头版]
眉题:强烈反对美核军舰停泊日本
副题:美核军舰在日本人民愤怒抗议下提前滚出佐世保
文章正文:
【合众国际社佐世保二十一日电】将近四百名战斗的全学联学生今天试图冲入这里的美国海军基地，来谴责两艘美国核动力军舰停泊在这个港口，但是，守卫着一座主要桥梁的二千多名防暴警察把他们击退了。
当学生和警察扭打时，常规的护卫舰“哈尔西号”从港内驶出，开往一个不详的目的地。“哈尔西号”是从美国大陆陪同“企业号”和“特鲁克斯顿号”前来的。这三艘军舰在夏威夷珍珠港作了短暂停留后，就向远东驶来，在星期五到达佐世保。
航空母舰“企业号”和护卫舰“特鲁克斯顿号”（两艘都是核动力舰）的水兵今天上岸，但是由于学生示威，他们被局限在海军基地地区，没有被允许进入市内。
大部分示威者是今天乘火车到佐世保的，重新企图进入海军基地。他们当中有许多人是来自东京。
【路透社东京二十一日电】数百名举行示威抗议美国核动力航空母舰“企业号”访问日本的左派学生，今天在佐世保与防暴警察发生冲突。
学生们向守卫佐世保大桥的防暴警察投掷石头和其他可投掷的东西，这座大桥是通向美国海军基地的两个主要大门之一，“企业号”就停泊在该基地。
警察使用高压水龙以驱散他们，据报道有十名学生被逮捕。
这次冲突是在学生们连续举行几天示威之后发生的。
同时，在东京南部三十英里左右的横须贺，在美国海军基地前面举行蛇形示威的另一批学生约四百人，也和警察发生了小规模冲突。
社会党的反对战争青年委员会也在横须贺举行了一个抗议集会，警察估计约有二千四百名社会党人和工会会员参加了这次大会，这一集会是在美国海军基地的前面举行的。
【共同社东京二十一日电】佐世保讯：下午五点三十二分，全学联中坚派学生约三十人在佐世保桥下渡过宽约二百米的佐世保河，翻过二米高的铁丝网，有几个人侵入了美国海军佐世保基地尼米兹公园。
在基地内警备的机动队一百二十人赶到现场，逮捕了两人，其余的人被挤出栏外。学生在栅栏附近的河上表现得斗志昂扬，约二十分钟后返回，同佐世保桥上的主力军会合在一起。反日共派的学生自十七日组织现地斗争以来，这是第一次侵入基地。
【共同社东京二十一日电】佐世保讯：冲突中以触犯刑事特别法和妨碍执行公务法等罪名逮捕了现行犯学生十二人，其中包括侵入美军基地的二人。
在这次冲突中还有六十九人（警察四十六人、学生十七人、公务员三人，普通市民三人）负了轻伤和重伤。
从十七日以来的五天里，共逮捕了六十七人。在十七日、十八日、十九日、二十一日的四次冲突中，轻伤和重伤人数达三百七十四人。
【共同社东京二十二日电】美驻日大使馆二十二日早晨向外务省正式通知说，停泊在佐世保的美核动力航空母舰“企业号”和核动力护卫舰“特鲁克斯顿号”将于二十三日上午离港。美核动力舰艇到佐世保港停泊时间本来是“约为五天”，但只停整四天就将离开日本。
“企业号”等的停泊，是美核动力水上舰艇第一次到日本，特别是“企业号”是轰炸北越的“流动基地”，离佐世保后将开往越南水域。

显示原版>>

Previous:《歌颂红太阳》

Next:法新社报道：刚果（布）内政部发表公报禁止刚果（布）公民同外国使馆往来


日外务省认为约翰逊咨文没有新东西只“如实地”反映了美帝头目的苦恼

出版日期:1968.01.23
         期次:3412
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社东京十八日电】外务省发言人今天说，日本政府欢迎约翰逊总统保卫美元的决心，但在他的国情咨文中没有发现什么特别新的东西。
外务省发言人新关钦哉在外国记者招待会上说，“我们高度评价总统重申他要作出各种努力保护美元的决心。”
新关钦哉说，“关于这两点，我们总的印象是，在整个国情咨文中，看来，没有新的东西。”
【日本广播协会电台十八日广播】日本外务省认为，约翰逊总统提出的一般咨文，总的看来没有什么新鲜东西，是现实的，如实地反映了美国首脑的苦恼。
外务省认为这次的国情咨文不出所料，由于今年是总统选举年，咨文的重点放在内政问题上，尤其突出的是为了扭转越南战争造成的赤字财政，强调美国议会有必要通过增税法案。人们十分注意这次的国情咨文会对约翰逊总统在一日提出的保卫美元政策规定什么样的具体措施，外务省认为在这方面没有什么进展。
外交问题方面，与去年比较也没有什么新的东西，但咨文仅停留于重新确认为解决越南战争必须从正面慢慢地解决的迄今的态度。
总的看来该咨文给人的印象是平平板板的东西。

显示原版>>

Previous:英报对威尔逊宣布的计划一片悲鸣

Next:克利福德其人


苏修对伊拉克进行军事政治和经济渗透

出版日期:1968.01.23
         期次:3412
         版次:2
         栏目:\[第二版]
文章正文:
美报说，到一九六二年，伊军的装备几乎全是苏修提供的。库尔德人问题是苏修作为对伊政府施加压力的政治杠杆。
【本刊讯】美国《基督教科学箴言报》一九六七年十一月二十四日自开罗报道：
在一九五八年六月十四日，在巴格达仅仅发生一天的暴动，哈希姆王朝年青的国王费萨尔和他所维护的一切都被一扫而光了。
苏联看准了这个大好机会。大批大批的苏联武器很快地涌入伊拉克，其质量和数量就同一九五六年以来向埃及和叙利亚提供的一样。
到一九六二年，伊拉克的武装部队差不多是完全依靠苏联的新供应了。
阿拉伯—以色列六月战争以后，伊拉克开始向约旦提供过时了的英、美武器，因为它已得到了新的俄式装备。
在莫斯科看来，这是一个可以越过西方在土耳其和伊朗的防线而在盛产石油的波斯湾建立据点的机会。
给苏联人提供一个机会的是伊拉克北部大约二百万的库尔德族人。库尔德人希望在使用他们自己的语言和保持他们自己的风俗方面有更大的自治权，而在伊拉克的库尔德人则一直是最好斗最坚决的。
莫斯科在库尔德人问题上的手法很高明，如通过间接的途径向伊拉克的库尔德人提供或多或少的武器和金钱，作为向巴格达中央政府施加压力的一种手段。
库尔德民主党是一个强大的真正的民族主义运动组织。但是由于经过训练的共产党人打进和渗入这个党，这也有利于莫斯科利用库尔德人问题作为政治杠杆的目的。
到一九六六年六月，据《真理报》报道，苏联援助伊拉克兴建的三十七项工程中，苏联已经完成二十九项。

显示原版>>

Previous:武装斗争是解放巴勒斯坦的唯一方法

Next:伊拉克基尔库克炼油厂接连发生破坏事件


武装斗争是解放巴勒斯坦的唯一方法

出版日期:1968.01.23
         期次:3412
         版次:2
         栏目:\[第二版]
眉题:巴勒斯坦八个解放组织在开罗举行会议后宣布
副题:会议决定把所属突击部队合并为三支部队，并组织联合军事委员会
文章正文:
【法新社开罗二十日电】八个巴勒斯坦突击队组织今天宣布，它们将组织一个“联合军事委员会”，协调在以色列境内和以色列占领的阿拉伯领土上的突击队的行动。
这个决定是在以叙利亚为基地的巴勒斯坦解放运动在开罗组织的一次历时四天的会议后作出的。
会议的一位发言人宣读了一项正式声明说，这八个组织同意把它们的突击队部队合并为三支部队：
四个组织将合并为巴勒斯坦解放运动的军事组织——暴风突击队，另外三个将联合为闪电突击队。前先锋战士协会现在将成为哈利德·本·哈立德突击队，这个名称是阿拉伯历史上一位著名军事指挥官的名字。
这项声明说，这八个组织还决定成立一个联合的政治执行局。
这项声明说，“巴勒斯坦的事业”要求采取联合行动，它表示遗憾地说，巴勒斯坦解放运动采取的召开这次会议的行动竟被巴勒斯坦解放组织所“误解”。
但是，这项声明要求建立一个常务委员会，把巴勒斯坦解放组织与参加这次会议的八个组织以及所有的巴勒斯坦工会和职业辛迪加连接在一起。
这项声明说，不久将在开罗举行一次“巴勒斯坦全国代表大会”，这个常务委员会的工作将保证，它将“民主地代表巴勒斯坦人民的真正的组成部分”。这次代表大会是巴勒斯坦解放组织召集的，以便在舒凯里最近辞职以后选举一个新的巴勒斯坦解放组织执行委员会和领导人。
这项声明要求巴勒斯坦解放组织的军事组织
——巴勒斯坦解放军——迅速同意组织一个协调委员会，同今天宣布的新的军事委员会一起工作。
这次会议的发言人对记者说，“我们拒绝以任何的政治解决来代替消灭犹太复国主义的ｘｘｘ（电文不清——本刊注）。我们宣布，武装斗争是解放巴勒斯坦的唯一方法……至于阿拉伯最高级会议和其他任何的阿拉伯联盟的会议，它们对我们没有什么用处，因为我们时代的公正不是获得我们的权利的同义语。我们只相信我们的枪杆子。”
【美联社开罗二十日电】巴勒斯坦的一些解放组织二十日决定在一个军事司令部的指挥下统一游击活动，并在以色列境内加强活动。
发言人在记者招待会上讲话宣布：“我们不相信政治，也不相信阿拉伯最高级会议。我们只相信枪杆子。我们决心靠枪杆子解放我们的祖国。”
这个会议表示巴勒斯坦人相信：“只有通过武装斗争，巴勒斯坦才能获得自由。”
决议拒绝所谓的“把巴勒斯坦人民的解放斗争加以瓦解、国际化和对它进行不希望的监护的企图。”
决议呼吁北非的阿拉伯国家阻止阿拉伯的犹太人移民大批到以色列去。
会议敦促在各解放组织中实行勒紧腰带的政策，“以便节省钱来加强对以色列的斗争。”
会议呼吁巴勒斯坦解放军加入新创立的军事指挥部。
巴勒斯坦解放组织把这次会议说成是一个“分裂的行动”，并对它进行抵制。
声称是代表巴勒斯坦人民大多数的这个会议说，巴勒斯坦解放组织中了个人野心和“独裁倾向”的毒。
【中东社开罗十七日电】十二个巴勒斯坦组织中的八个组织今天举行了秘密会议，以协调巴勒斯坦突击队在以色列占领区的行动。

显示原版>>

Previous:把学习毛泽东思想运动普及全日本

Next:苏修对伊拉克进行军事政治和经济渗透


西方报刊评约翰逊国情咨文

出版日期:1968.01.23
         期次:3412
         版次:4
         栏目:\[第四版]
副题:英报说咨文是惊人的沉闷 法报嘲笑咨文是灰溜溜的
文章正文:
【合众国际社纽约十八日电】今天，外国对约翰逊总统国情咨文的初步反应是简明的。
伦敦《泰晤士报》说，“如果这个咨文是对今后的活动的指导的话，那么今年美国不会有什么外交政策。”《每日电讯报》说，讲话本身“几乎异常枯燥。”
在巴黎，戴高乐派的《法兰西晚报》今天说，约翰逊总统的新的节约美元措施意味着今年“伟大社会”将踏步不前。
在东京，外务省一名发言人说，他的政府特别注意约翰逊关于美国国际收支和越南政策的讲话，他说，“我们得到的总的印象是，看来没有什么新东西。……”
【美联社伦敦十八日电】约翰逊总统在国情咨文中表示愿意以停炸来换取就越南问题举行有结果的会谈，这个表示星期四吸引了英国报纸和欧洲报纸的最大兴趣。财政措施也引起几乎是同等的兴趣。
《泰晤士报》报道：“约翰逊总统昨晚不把批评他的越战政策的人放在眼里，说美国对共方的回答只能成为一个决不退却的动员口号。”
《新闻晚报》记者从纽约写来报道，评论国内情况说：“显然是顾虑到一九六八年是个大选年，他没有提出崭新的建议来医治国家的弊病——看来满足于墨守过去的政策。”
《金融时报》首先评论约翰逊请求国会取消那作为国内货币后盾的百分之二十五的黄金保证一事。该报写道：“其目的是要显示：美国的全部黄金储备是美国决心要保持每盎司三十五美元的黄金价格的后盾。”
保守党的《每日电讯报》记者赖德写道：“就一个大选年的国情咨文来说，这个咨文几乎是惊人的沉闷的”。
“听起来很像是约翰逊先生打算补缀他的‘全国一致’的老手段来应付这次选举。”
巴黎的《法兰西晚报》说，这个咨文意味着，“今年美国人将没有很多的‘黄油’吃了”。该报驻华盛顿记者写道：“‘伟大社会’踏步不前了。”
在意大利，亲共的《国家晚报》的标题是：“越南——没有和平，增税”。
【本刊讯】法《世界报》十九日刊登一篇社论，题为《谨慎的纲领》摘要如下：
约翰逊总统向美国全国发表的国情咨文从头至尾充满了某种审慎：白宫首脑在执政之初曾由于过份的幸福感和自负而犯了很多错误，目前，他却显出灰溜溜的了。加之，难道他有什么可以选择吗？事态发展和美国国会都不容他有提出惊人倡议的回旋余地。大风迫使他要尽可能顺着风向航行。
这篇咨文比人们所预料的短得多，它本身就是这种现实主义的最雄辩的证明。实际上，它把这些在目前无出路（例如与东方国家发展贸易）或目前不紧迫（例如关于北大西洋公约组织的命运的问题）的问题放在一边不谈。
但是，正是对外政策谈得虚无飘渺。既然一切都取决于越南问题，大谈外交政策有什么用处呢？
【本刊讯】法《今日巴黎报》十九日刊登塔布伊的文章，摘要如下：
在约翰逊总统的国情咨文中，国际政治问题，包括越南问题，占了比较小的地位，而内政问题，特别是保卫美元问题，占了重要地位。
在国情咨文里关于美国对内政策方面也许是最重要的段落中，约翰逊总统似乎捡起了艾森豪威尔将军和美国共和党人的挑衅，这些人士说，十一月份的总统竞选是压倒一切的问题。
在国际政策的所有各种问题上，约翰逊总统原地未动和陷入了沉默，而这毕竟使得各国政府感到失望。
但是，美国将不惜一切代价保持三十五美元一盎司的金价和取消美元的黄金保证这一说法，将会产生如此重大的国际后果，以致人们可以理解为什么约翰逊总统给予这种说法以地位。事实上，这个决定意味着，美国打算空前地动员它在世界上的所有伙伴国，来为华盛顿决定的一项政策效劳，根据这种政策，“保卫美元”今后将起首要作用。

显示原版>>

Previous:戈德堡同吴丹会谈

Next:英报对威尔逊宣布的计划一片悲鸣


西哈努克同铁托会谈后发表联合公报

出版日期:1968.01.23
         期次:3412
         版次:2
         栏目:\[第二版]
副题:宣称双方对国际重大问题“观点一致和接近”
文章正文:
【南通社金边二十一日电】铁托总统谴责对柬埔寨的武装侵略行动，和并吞高棉领土的意图。他还谴责了把战争扩大到柬埔寨领土的计划。
在铁托总统和西哈努克亲王今晚在这里签署的联合公报中发表了这些话。铁托总统对柬埔寨进行了六天正式访问。他明天将离开这里前往新德里，对印度进行正式访问。公报指出，南斯拉夫和柬埔寨充分支持越南民主共和国和越南南方民族解放阵线所代表的越南人民进行的英勇斗争。
铁托总统和西哈努克亲王确认，他们坚决支持阿拉伯人民争取维护独立和领土完整的斗争。他们谴责六月五日对阿拉伯国家的侵略，并且要求占领军立即撤出以武力占领的领土。
这两位领导人对裁军谈判没有取得令人满意的进展感到深为关切。他们一致认为，所有爱好和平的国家应朝着全面彻底裁军继续努力。
铁托总统和西哈努克亲王对目前的国际局势由于愈来愈经常地采取武力政策——这表现在对独立国家的武装侵略和对其内部事务的干涉——而严重恶化感到深为关切。
南斯拉夫—柬埔寨公报强调指出，帝国主义和反动派的这种最粗暴地侵犯各国人民自决基本权利的政策正在世界泛滥，它特别是针对亚洲和非洲不结盟国家的独立的。
公报指出，南斯拉夫和柬埔寨坚决谴责这种政策，并且表示它们准备共同努力反对干涉其他国家内部事务的一切企图。
关于南斯拉夫同柬埔寨的会谈，公报指出，会谈是在非常融洽和互相尊重和谅解的气氛中进行的，会谈证实了他们对最重要的国际问题的观点是一致和接近的。

显示原版>>

Previous:杜尔宣布改组几内亚政府

Next:印方说国际委员会本周将在印开会


伊拉克基尔库克炼油厂接连发生破坏事件

出版日期:1968.01.23
         期次:3412
         版次:2
         栏目:\[第二版]
副题:伊政府指责这是外国飞行员的颠覆活动
文章正文:
【中东社巴格达十九日电】伊拉克飞行员将取代由石油公司所雇佣的外国飞行员，伊拉克当局认为他们在进行间谍和颠覆活动。消息灵通人士说，一些伊拉克飞行员将在不超过六个月的期限内接替外国飞行员。
最近在基尔库克的石油炼油厂发生数次破坏性事件，而这些地方只有一些外国雇员进去过。
伊拉克当局说，在基尔库克进行的这些破坏活动旨在在这个国家目前正经历着一个危险和紧张的环境中破坏伊拉克经济。

显示原版>>

Previous:苏修对伊拉克进行军事政治和经济渗透

Next:杜尔宣布改组几内亚政府


印方说国际委员会本周将在印开会

出版日期:1968.01.23
         期次:3412
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里十九日电】国际监督委员会下周在这里开会时，可望考虑柬埔寨关于加强监督越南边界的建议。
印度外交部的一位发言人今天说，扩大委员会的任务一事不在日内瓦协议范围之内，但是协议授权委员会采取它认为是适当的行动来执行它的任务。他说，协议规定建立五个固定小组，委员会在必要时可以建立机动小组。

显示原版>>

Previous:西哈努克同铁托会谈后发表联合公报

Next:南朝鲜汉字简化之争


英报对威尔逊宣布的计划一片悲鸣

出版日期:1968.01.23
         期次:3412
         版次:4
         栏目:\[第四版]
副题:《每日快报》说威尔逊提出的是一项破产申请书
文章正文:
【法新社伦敦十七日电】英国首相威尔逊昨天宣布的节减政府开支三亿英镑的措施，今天很少得到这里报纸的赞扬。
这里许多家日报对于一旦英国从远东和中东撤走了军队后它们所谓的“小英国”在今日世界上的地位提出疑问。
《泰晤士报》说，“澳大利亚人和新西兰人将感到伤心，美国人将感到愤怒。”
《泰晤士报》说：“这一切情况合在一起，使英国在世界上处于什么地位呢？对外政策是需要以军事力量和经济力量作为自己的后盾的。从短期观点说，昨天的节减措施改变不了什么。这些措施消灭了一项旧政策的最后痕迹，却没有奠定一项新政策的基础。”
《金融时报》评论说：“有人曾希望政府终于愿意采取一项旨在充分利用贬值所造成的机会的政策了，威尔逊先生的讲话无疑会使这些有失望。”
通常奉行亲工党路线的《太阳报》，对于这些节减措施是否能证明是走向经济成功的跳板，也表示忱虑。
它说：
“现在一切取决于能否把这种痛苦转变成强有力的经济上的前进。节减开支的措施只是提供了机会而已。这些措施并不保证这个机会会得到利用。”
《卫报》也发出了担心的调子，它评论说：“特别是，没有标划出明显的恢复经济发展的道路。政府看来已失去了方向感和生机勃勃的生气。”
保守党的《每日快报》对首相进行抨击，说：他“在下院作了所曾听到的最可耻的宣布之一。威尔逊先生向下院所提出的是一项破产申请书。”

显示原版>>

Previous:西方报刊评约翰逊国情咨文

Next:日外务省认为约翰逊咨文没有新东西只“如实地”反映了美帝头目的苦恼


越南人民决战决胜，南越解放军越战越强

出版日期:1968.01.23
         期次:3412
         版次:3
         栏目:\[第三版]
副题:美记者担心侵美军今年将遭更大伤亡
文章正文:
【美联社西贡十二月二十七日电】（记者：彼得·阿内特）（美联社编者按：越南战争今年发生了什么变化？前景如何？这篇文章是美联社记者对越南战争的估价，这位记者在南越呆了将近六年，亲眼看到这场冲突从仅仅牵连到几百名美国顾问而扩大起来的情况。）
越南战争在一九六七年像螺旋似地上升到新的高度。这是在这个国家遍地采取行动的一年，它使一些了解情况的美国人担心未来有爆发规模更大和死伤更重的战斗的可能性。
许多人把一九六七年看成是一九六八年的军事摊牌的一场开幕战。今年的事态发展有助于证实这种想法。
共产党人使威斯特摩兰将军所支持的盟国的消耗战术经受了严峻的考验。
共产党人直到年底前不久一直继续不断地投入军队。
近乎自杀式地向战场上投入兵力的作法，看起来只不过是在共产党自战争以来发动的这场最大规模的攻势中所使用的六种战术中的一种。它是十月底开始的，目前正在继续进行。
大多数有经验的观察家说，共产党的火力和它不怕牺牲军队的决心表明了一九六七年的一个最有意义的因素：河内显然做出了决定，要进行一场打到底的斗争。
为了这个目的，共产党人不顾猛烈的轰炸，不断把人力和物力通过胡志明和西哈努克小道送到南方。
共产党人已把威斯特摩兰和他的盟国置于这样一种地位，即他们到一九六八年将陷于很可能是十分危急的境地。
越来越激烈的常规战争使绥靖计划相形失色了。在盟军阻止共产党军队潜入德都各高地和通过非军事区的时候，争取民心的工作势必受到影响。
把盟国军队派到边境去，而使他们远离人民的做法，可能符合了敌人的目的。如果计划是这样的话，那么它在第一军区已在很大程度上取得成功，而在第二军区也在有限的程度上取得成功。
下面的这些因素可能使一九六八年成为这场战争的顶峰。
——北越人几乎是一营对一营地同盟军的集结竞赛。随着投入的美军逐渐稳定下来，共产党可能试图开辟一些新的战场，以猛烈打击势必分散在全国各地而变得很薄弱的美国部队。
——美国的伤亡可能比过去一年还要多。共产党部队的领导人正鼓励他们先发制人地向美国人发动进攻。敌人的武器将更加精良了。
——要求盟军侵入老挝和柬埔寨、很可能还要求他们侵入北越的压力，将继续增加，特别是如果渗透活动按目前的水平继续进行的话。
——如果战争扩大了，越南人民对西贡政府的信心将受到考验。许多观察家预料，人民中间反战情绪将要增长。
最近到达这里的美国军队，使威斯特摩兰将军在几个月内第一次得到进攻性的打齿部队。
但是，敌军的集结甚至有使一零一空降师在春天失去战斗力的危险，从而迫使美国指挥官们放弃美国在一九六六年和一九六七年初的军事行动所突出表现出来的那种进攻的机动性。
敌人作战能力的日益增加，可能破坏成斯特摩兰想在一九六八年初在湄公河三角洲的芹直建立美国第四军区总部的计划。除了安江省之外，十六个三角洲省份中的每一个省份都有武装游击队和共产党干部。人们知道，威斯特摩兰将军急于用美军把三角洲的敌人清除干净。
在今年的更加激烈的战斗中，美军死亡人数从一九六六年的平均每周九十二人上升到平均每周一百九十三人。今年投入的兵力增加了三分之一，伤亡人数增加了一倍。
美国的战略是最大限度地利用空军和炮兵的支持，使伤亡保持在最小的限度之内，但是，共产党人却在周围的山区开辟了一些战场，这往往使支援火力失去效力。
共产党的武器越来越精良，使美国指挥官们感到烦恼。
一九六七年在南越部署了整团整团的使用重型火箭的敌军，他们是用装有安定翼的１２２型火箭和一百四十毫米火箭武装起来的。
共产党人在非军事区一带部署的大炮和火箭，还没有像在奠边府反对法国人时使用的三百五十门那么多。但却足以使那里的美国海军陆战队处于悲惨的境地。人们正在密切地注视着越南人民对今年选出来的政府的信心。大概有四百万人、也就是总人口的四分之一，被赶出了家园。根据最可靠的估计，今年有二万五千平民被打死。数以百计的村庄被烧光，估计有百分之五的耕地上撒了杀虫剂，以阻止越共利用这些地方，因而植物都枯萎了。
第二军区的一位高级美国文职官员在本月份对一位记者说：“在我的地区的人民，如果让他们选择是愿继续战争，还是愿在越共的统治下过和平生活，他们就会接受越共。”这是一种极端的看法，但是这是说明战争对许多人来说已变得多么令人沮丧的一个征象。
南越的许多观察家看不出人民有反对共产党的情绪，看不出在人民中间对打这场战争增加了劲头。阮文绍总统因为发布了部分动员的命令，正面临着一场政治危机。
威斯特摩兰将军本周说：“我认为，我所知道的衡量在一九六七年取得的进展的最有效尺度，是人民态度的改善。”他把一九六七年说成在这场战争中取得巨大进展的一年。
今年常常到西贡市外旅行的记者们发现，在基层同越南人打交道的美国人常常并不同意威斯特摩兰、邦克大使以及其它的高级美国官员们所表示的乐观看法。

显示原版>>

Previous:南越解放军攻入美秋一些伪军据点

Next:戈德堡同吴丹会谈


《泰晤士报》哀叹英帝日暮途穷

出版日期:1968.01.24
         期次:3413
         版次:4
         栏目:\[第四版]
副题:认为英国政治、经济情况非常严重，威尔逊政府垮台
文章正文:
【本刊讯】英国《泰晤士报》十八日以《太多的失败》为题，发表社论，摘要如下：
英国的政治情况是非常严重的，很可能比经济的现实情况还要严重。英国人民对他们的政府缺乏信心，从而对自己的前途缺乏信心。这种信心危机大概是一个世代中发生的最严重的危机。肯定，这个危机起码与苏伊士冒险的失败或战后第一届工党政府的失败引起的危机一样严重。
首相宣布削减政府开支没有能使人们的信心恢复。
实际上，昨天宣布的一亿二千万英镑的补充概算，使明年的三亿英镑的节省显得相当微薄。这些削减并没有取得会使信心恢复的任何结果。没有谁觉得，纠正局面的最后一个步骤现在已经采取了。谁都没有把握接着会发生什么情况，而不肯定是信心的大敌。那种旧的不祥预兆仍然存在。这种预兆，是在实行贬值之前当政府的措施没有成效这一点明显起来这个时期里积累起来的，而且在贬值后当着政府旷日持久地在内部求得一致意见的时期里变得强烈了。现在，我们对制定一项雷厉风行的预算得要等待两个月时间，所以不肯定情况一个接着一个而来。
信心的真正丧失之所以出现，是因为政府接连采取的措施中，有那么多措施或者失败，或者为政府自己所取消。
过去，威尔逊先生的对外政策的基础是同美国的一项谅解。英国支持美国在越南的行动，并在远东保持驻军，来换取同美国保持紧密关系和美国支持英镑。现在，这种世界性义务已经放弃。剩下的一个因素是英国对美国在越南的行动的支持；这种支持完全是外交上的，而且很可能是假惺惺的。在这段时期里，曾在一九六六年竞选时抨击保守党对欧洲的态度的威尔逊先生，自己也设法进入欧洲了，而且是失败了。在处理罗得西亚问题时，首相散布说，他预计史密斯先生的政权会在几个星期之内垮台。现在史密斯先生很可以对威尔逊先生作同样的预计了。
可是，困难依旧大致是原样。政府想把它的政策从作保证变为实现保证的努力，不是失败了一次，而是屡屡失败。在贬值以后，政府极需让失败的震动来弄清楚自己是否正确的判断。公众在贬值以后两个月的今天，感觉不出来，政府在目前形式下大概会比过去作得要好。
对于公众来说，这提出了一个很大的难题。人们的爱国情绪本能地恢复起来。英国人民不能相信，英国的事务竟会如此经常地遭到失败，英国的目标竟会如此频繁地受到挫折。………政府必须能够顺应国民的心理，而这种顺应不能用虚伪的修辞，而要用比它过去设法作出的决定质量更高的决定。或许这是过奢的希望。

显示原版>>

Previous:利用原子能育出一批新农作物品种

Next:路透社说：澳新等对英决定撤军感到忧伤


阿叙伊和也门四国外长在叙会谈

出版日期:1968.01.24
         期次:3413
         版次:2
         栏目:\[第二版]
副题:南也门总统支持也门政府的反颠覆斗争
文章正文:
【法新社大马士革二十一日电】伊拉克、叙利亚、阿联和共和国派也门的外交部长今天在这里就也门内战的前景问题举行会谈。
也门的外交部长哈桑·迈基在昨晚到达这里时发表的一篇广播谈话中，号召所有的阿拉伯国家“对沙特阿拉伯施加压力，使它停止干预也门的内政”。
这些部长是在三国委员会上星期在贝鲁特宣布辞职以后举行这次会议的。
迈基说，由伊拉克、摩洛哥和苏丹组成的三国委员会的失败是不可避免的，因为沙特阿拉伯拒绝遵守喀土穆条约。他说，纳赛尔总统已经按保证撤出阿联军队，但是，沙特阿拉伯仍在继续向保皇派提供援助，甚至还增加援助。
【德新社亚丁二十一日电】南也门总统沙比今天要求阿拉伯领导人加紧努力以制止也门的流血。
沙比在给开罗阿拉伯工人国际联合会书记法齐·赛义德的复电中，强调指出南也门支持也门共和国派反对雇佣军和前国王王朝的斗争。
沙比声称，“帝国主义和犹太复国主义”阴谋使阿拉伯人彼此反对。
【法新社亚丁二十一日电】南也门民族解放阵线今晚要求邻国也门的共和国政府武装两国的人民抵抗部队以对也门保皇派进行斗争。
民族解放阵线总指挥部宣布，反动派和帝国主义者在动员力量包围哈里卜（南也门前贝汗国的边境对面）。哈里卜目前是在共和国派手中，而过去曾被保皇派占领。
民族解放阵线指挥部说，是时候了，也门应当给民族抵抗以机会参加“这个斗争的新阶段”。
民族解放阵线拒绝“任何中间解决办法”，并要求所有革命组织支持抵抗部队和供给它们以武器。
这里的观察家们指出，要求提供武器以援助也门共和国派的是民族解放阵线，而不是南也门。因而人数为一万的并受英国津贴的南也门军队可以不承担义务，同时又强调了民族解放阵线的革命作用。

显示原版>>

Previous:巴勒斯坦游击队加强活动

Next:美国务院承认美伪军十八日侵入柬境


奥地利政府改组

出版日期:1968.01.24
         期次:3413
         版次:4
         栏目:\[第四版]
文章正文:
【法新社维也纳十七日电】执政的人民党新闻处今晚在这里宣布，奥地利总理克劳斯今天在政府的一次重大改组中撤换了五个部长，取消了一个国务秘书。它说，被撤换的部长是：副总理、外交部长、内政部长、商业部长和财政部长。
取消了外交国务秘书，而设立了情报国务秘书。
新设立的一个职位是新闻国务部长，由卡尔·皮萨担任。

显示原版>>

Previous:法报评威尔逊“削减开支”计划

Next:美法报纸评约翰逊国情咨文


巴勒斯坦游击队加强活动

出版日期:1968.01.24
         期次:3413
         版次:2
         栏目:\[第二版]
副题:加沙地区以色列侵略者彻夜宵禁到处搜查十分惊慌
文章正文:
【美联社特拉维夫十八日电】为了镇压最近一连串破坏事件的浪潮，以色列军队星期四宣布对被占领的加沙城实行全面宵禁。
在保安部队挨家挨户搜查私藏的武器时，加沙城地区的二十多万居民被勒令呆在家里不许出来。加沙城几乎每天都发生手榴弹的袭击，以色列当局现在正在搜查这种游击战的幕后支持者。
最近两次手榴弹扔到了露天市场，炸伤了一些当地的阿拉伯人，但是有一个站在加沙铁路附近的以色列士兵也受了伤。
【法新社特拉维夫十八日电】以色列当局今天对加沙城实行彻夜宵禁，在这之前，有四十二名据信是叙利亚支持的巴勒斯坦解放运动恐怖机构成员的人被捕。
在加沙城内外正在进行搜查。在被捕人中有两名军官。据说，他们是从阿联经过约旦派去“组织新的破坏小组”的巴勒斯坦解放组织成员。
【法新社特拉维夫十一日电】一位陆军发言人今天说，以色列军队为了对最近两周发生的八次手榴弹袭击进行报复，摧毁了加沙附近的一个难民营以及加沙地带汉尤尼斯附近的一个贝都印族的营地的木头房屋和茅屋。
他说，在最近的两起手榴弹事件以后，发现有通往这两个营地的脚迹。
《耶路撒冷邮报》报道，在这个难民营的房子里发现了炸药。在两千五百名男性居民中有四十人被捕。
这家报纸报道，这个营地已被坦克和半履带式汽车所包围，携带着手提机关枪和手榴弹的士兵在那里巡逻。
这位陆军发言人宣布，阿拉伯破坏分子昨天对连接以色列的埃拉特港和海法炼油厂的油管造成轻微的破坏。
【法新社特拉维夫十二日电】以色列治安人员在外约旦逮捕了五名有属于巴勒斯坦解放运动这个恐怖主义组织的嫌疑的阿拉伯妇女。
所有这五人都将由以色列军事法庭加以审讯。

显示原版>>

Previous:美核军舰“企业号”被迫滚出佐世保

Next:阿叙伊和也门四国外长在叙会谈


法报评威尔逊“削减开支”计划

出版日期:1968.01.24
         期次:3413
         版次:4
         栏目:\[第四版]
文章正文:
《费加罗报》说威尔逊一笔勾销了英帝国的“天职”《民族报》认为反映了“英美特殊关系发生变化”
【本刊讯】在英国首相威尔逊在下院发表声明之后，法《费加罗报》十七日发表一篇评论，摘要如下：
威尔逊只有在两个方案中进行选择：要么以无谓的牺牲作为代价来保持第二次世界大战以来已重新变得不大的大帝国的外表，要么剥去英国身上已无法挽救的一切东西，从而使它今天面临的形势的残酷现实如实表现出来。他选定了第二个方案。祝贺他的勇敢：这是最严酷的行动之一。
今天一笔勾销了的帝国的天职，必然应当由另一个性质的天职来代替。如果我们的朋友和盟国的眼光不再朝大海，便将更坚决地朝向比较近的地平线了。
该由欧洲大陆各国了解眼前发生的悲剧了，该由它们了解这个悲剧的真正的意义，并怀念英国为自由和民主事业作出的贡献，以便使英国确信它还是有希望的，以便在时候到来时伸给它一只援助的手。它们这样做是什么也不会丢掉的。
【本刊讯】法《民族报》十八日以《威尔逊在欧洲和“大海”之间》为题，刊载一篇文章，摘要如下：
每当英国不得不在欧洲和“大海”之间进行选择时，它将选择后者。丘吉尔常说的这句话，今天是否还是如此呢？在某些方面是如此，但在另一些方面则非如此。在华盛顿年初采取那些措施的同时，威尔逊宣布了保证他的国家经济复兴的措施，这些措施无疑反映了英美“特殊关系”上发生的变化。但这些措施还不构成英国最后地到欧洲大陆上来。
除掉内部的、首先关系这两国的具体问题而外，使欧洲人关心的，仍然是这些决定对英国今后在美国巨人前面扮演的角色产生的影响。英国在变成更富于欧洲色彩的同时，它是否将把一部分或全部的责任推在美国身上呢，美国方面是否将更加专心致力于亚洲的目标、从而放弃欧洲方面的最后一个“亲美”基地——英国——呢？
“大海”那边和欧洲的态度是不同的。华盛顿对英国军事方面的经济措施的反应冷淡，欧洲国家则一致认为那是伦敦走向欧洲大陆的重要的一步。法国政府在昨天的内阁会议上指出，“英国决定的这些措施，在英国给自己确定的目标方面，似乎标志着欧洲比世界其他地区的某种进步，但目前显然不能再说别的。”

显示原版>>

Previous:路透社说：澳新等对英决定撤军感到忧伤

Next:奥地利政府改组


法报认为：美在老挝搞“电子警报系统是要把越战变成全印度支那战争”

出版日期:1968.01.24
         期次:3413
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《费加罗报》二十二日登载了该报驻华盛顿的特派记者雅克·弗朗西荣的文章，题为《麦克纳马拉线伸延到老挝》，摘要如下：
今后已成了既成事实。麦克纳马拉——美国军队的工兵已致力于在理论上分隔两个越南的所谓非军事区南部边界上建立的“电子长城”，将必然延伸到老挝领土内。
在最近五个星期里，美国政府秘密地把大量的重要电子探测物资运到老挝。日前开始了安装阶段。
《华盛顿邮报》在它今天上午的第一版里透露了这个消息。尽管五角大楼的发言人在前一天晚上还坚持不声张的禁令，但消息立即在接近白宫和国务院的人士中得到巨大的反响，几个小时后就可能在那里从非官方人士获得谨慎的证实。
……从政治观点来看，它只能进一步着重表明一个严重的事态：越南战争今后完全成为真正的第二次印度支那战争。

显示原版>>

Previous:美正在老挝秘密建立“电子警报系统”

Next:美《农业研究》谈土豆块种的预切和储存技术


国外正在培育一种蛋白量高的燕麦

出版日期:1968.01.24
         期次:3413
         版次:3
         栏目:\[第三版]\[农业技术]
文章正文:
【本刊讯】美《农业研究》十一月号登载一篇文章，题为《燕麦：每英亩的蛋白质最多？》，摘要如下：
科学家们目前正在研究一种野燕麦，以培育一些每英亩蛋白质产量可能超过其它所有谷物的燕麦品种。
这种野燕麦是ＡＶＥＮＡ—
ＳＴＥＲＩＬＩＳ．可以同我们的家燕麦很容易的交配，它含有突出的高蛋白源、颗粒较重，抗病力较强。科学家正在研究把这些优良特性培育成可供商业出售的品种。
大约在这种野燕麦开始到达供抗病试验的时候，农业研究处在贝兹维尔以及几个国立试验站也开始了一项筛选计划，以找出蛋白质含量较高的谷物。这种野燕麦被列入了筛选计划。使大家感到意外的是，有些野燕麦所含的蛋白质达百分之三十之多，而美国最好的燕麦的蛋白质含量为百分之十八到十九，氨基酸平衡则一样好。
有些野燕麦的颗粒非常大。如果能把这种特性转移，燕麦的产量可以大大提高。如果将来的品种每英亩能产一百五十蒲式耳，含百分之二十五的蛋白质，那么每英亩的蛋白质总产量将超过目前任何作物。
在目前手头上收集到的几千棵ＡＶＥＮＡ—ＳＴＥＲＩＬＩＳ中，科学家们发现有丰富的突出的抵抗各种已知冠部锈病的能力，还有抵抗杆锈、大麦茁矮病毒、土壤带来的斑纹病毒、粉状霉和黑穗病的能力。
在自然状态中，野燕麦的籽在成熟之前就炸开。这使得人们无法收获这种作物，但是科学家发现，把它同我们的家燕麦配种，可以淘汰掉这个特性。
科学家在把野燕麦繁育成家燕麦时可能会遇到一些没有预见到的问题，但是有限的繁育的结果看来很有希望。

显示原版>>

Previous:苏修加紧在中东地区进行渗透

Next:外电报道：老挝右派已被赶出琅勃拉邦以北地区


蒋匪帮向西加里曼丹运送“救济”特资

出版日期:1968.01.24
         期次:3413
         版次:2
         栏目:\[第二版]
文章正文:
【中央社台北二十一日电】中华民国政府及各界救济印尼西加里曼丹难侨的粮食、药物与布匹等物资，已于今天在基隆港装上巴拿马籍货轮“爱金”号，并定明天起程，直驶印尼。
这些物品，计食米三百吨，值新台币二百一十万元，布匹五万码，值新台币三十万元，以及价值新台币一百万元的各种药品。以上物品连同运费总金额约值新台币三百九十余万元。

显示原版>>

Previous:美帝提出加强「国际监委会」后美报报道苏修暗中支持明不敢讲

Next:苏修加紧在中东地区进行渗透


利用原子能育出一批新农作物品种

出版日期:1968.01.24
         期次:3413
         版次:3
         栏目:\[第三版]
文章正文:
【路透社罗马十月三十一日电】一位原子能专家今天在这里说，过去两年里，通过辐射诱使植物种子发生突变的办法已发展出七个新品种——其中包括一种早熟大豆和一种高蛋白小麦。这些新品种中，有五种已在商业上供应。
这五种是：早熟大豆以及产量较高秆子较硬的稻子——都已在日本采用。在阿根廷有一种果实较大的早熟桃子。在美国有改良的菊花种子，在印度有一种琥珀色的高蛋白小麦。
此外，美国有一种由拟似放射性物质诱发突变培育出来的大麦。

显示原版>>

Previous:试验超高频电磁场对农作物发芽的影响

Next:《泰晤士报》哀叹英帝日暮途穷


路透社说：澳新等对英决定撤军感到忧伤

出版日期:1968.01.24
         期次:3413
         版次:4
         栏目:\[第四版]
副题:李光耀埋怨英撤军计划未早日告诉他
文章正文:
【路透社十六日电】澳大利亚、新西兰和马来西亚今天对英国作出的到一九七一年将其军队撤出东南亚的决定感到忧伤。
澳大利亚总理戈顿告诫说：“我们不能跑去掌管英国一向负责的地方”。他在堪培拉的电视记者招待会上说，由于经济发展的需要，澳大利亚用于防务方面的开支只能是有限的。
霍利约克在惠灵顿发表了措辞强硬的谈话，他说，这一消息使新西兰大为失望。
他又说：“由于经济上的原因缩小在一个特别地区的驻军规模和削减军队的维持费用，或者完全加以取消，这两者之间有很大的差别。我们感到非常之遗憾，英国竟选择了后者。”
马来西亚总理拉赫曼表示严重不安，但对削减并不感到意外。
《纽约时报》的社论表示遗憾，英国没有选择在亚洲和中东保持适度的维持和平部队的做法。
它说，英国放弃作为一个世界大国的决定留下了一个难于填补的空缺。
法国报纸认为英国的节约措施是一个受人欢迎的迹象（尽管是不自觉的）：英国决定致力于在欧洲内部发展它的前途。
【路透社伦敦十七日电】新加坡总理李光耀今天说，他希望同马来西亚一起建立一个有效的雷达防御体系。这位总理重申支持拟议中的新加坡、马来西亚、英国、澳大利亚和新西兰的会议。
李先生在评论威尔逊首相宣布英国将于一九七一年从远东（香港除外）撤军时说，“说出日期来让后座议员高兴，关于这一点的最糟糕的事是，你告诉了你的敌人什么时候准备好。”
李先生说，他对英国去年七月防务审查所说的英国计划在一九七一年从新加坡撤军未能在那时告诉他，表示遗憾。他说，“我丧失了六个月的时间。”
【美联社波恩十六日电】西德政府今晚说，在官员们有机会详细研究威尔逊的节约措施以前，它将不对英国首相的这些措施发表意见。

显示原版>>

Previous:《泰晤士报》哀叹英帝日暮途穷

Next:法报评威尔逊“削减开支”计划


毛主席指出世界革命胜利的道路

出版日期:1968.01.24
         期次:3413
         版次:1
         栏目:\[头版]
眉题:日本革命人士盛赞我一九六八年元旦社论
文章正文:
表示日本革命人民要在新的一年里，加强同中国人民的团结，更坚决地同帝修反斗争
【本刊讯】东京二十二日消息：日本革命人士最近向东方通讯社记者发表谈话，欢呼我《人民日报》、《红旗》杂志、《解放军报》元旦社论给了日本人民的革命斗争以巨大的鼓舞。
亚非人民团结日本委员会理事长坂本德松说：这篇社论为中国革命人民迎接无产阶级文化大革命在今年取得全面胜利指出了斗争方向和战斗任务。它使日本和亚非地区的革命人民从中受到了巨大鼓舞。
坂本说：今年，日本人民同美帝国主义和日本反动派的斗争将会更加激烈。日本革命人民要在中国无产阶级文化大革命获得全面胜利的一年中，进一步加强日本人民的革命斗争。为此，“我们必须更加高举毛泽东思想的伟大红旗，活学活用毛主席的著作，发扬无产阶级的革命精神，在毛泽东思想的旗帜下，团结广泛的日本革命人民努力奋斗。”
日中友好协会京都府（正统）本部理事长近藤良男说：这篇社论是中国人民迎接无产阶级文化大革命全面胜利的进军号。“日本的革命人民对此举双手表示欢迎。”
近藤良男强调说，中国无产阶级文化大革命的全面胜利，使社会主义中国永不变色有了保证，它将使世界革命的根据地——中国更加巩固；使帝国主义和现代修正主义更加害怕。
近藤说，我们从正在向着全面胜利前进的中国无产阶级文化大革命中得到莫大鼓舞的同时，更加确信伟大领袖毛主席所指引的道路是日本革命和世界革命取得胜利的唯一正确的道路。
日中友好协会北海道（正统）本部事务局长大河原孝一高度评价《人民日报》等三报刊元旦社论。他强调说，这篇社论给予全世界和日本的革命人民莫大的鼓舞。
大河原说：“日本人民把中国无产阶级文化大革命的胜利看成是自己的胜利。今后将在它的鼓舞下，克服困难，更加努力，奋勇前进。这篇元旦社论使我更确信，毛泽东思想是当代马克思列宁主义的顶峰，是解放人民的唯一正确的思想武器。”
大河原说：“一九六八年是中国人民争取无产阶级文化大革命全面胜利的一年，同时必将是全亚洲和全世界的革命人民活学活用毛泽东思想的一年。”他接着说，日本的革命人民将在新的一年里，加强同用毛泽东思想武装起来的中国人民的团结，更坚决地进行反对美帝国主义、现代修正主义和日本反动派的斗争。
大河原还强调说：日本反动派今年将更加向着军国主义化的道路发展，但是我们确信，日本人民用毛泽东思想武装自己，就一定会克服困难，在斗争中取得新的进展。

显示原版>>

Next:尼泊尔一些青年阅读我元旦社论后写信赞扬说：毛泽东思想是赢得革命胜利的法宝


美《农业研究》谈土豆块种的预切和储存技术

出版日期:1968.01.24
         期次:3413
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《农业研究》十一月号报道：
去年冬天在土豆处理研究中心进行的一项研究计划表明，土豆种可以在播种前两个月之久，先加以切块、处理、保养、储存。两位科学家把土豆切块，用杀菌粉处理。他们把土豆块放在十英尺宽、八英尺长的仓里堆成六英尺深，仓中间有一条二英尺宽、一英尺深的混凝凹槽供机械卸仓器和通风管用。
把仓弄干净、消毒，四壁衬以聚乙烯薄膜以帮助保持水气。大约切了四万二千五百磅土豆，在五天内放入各个仓内，同时保持着保养条件。那就是说温度保持在华氏六十度左右，同时用气力喷嘴给空气增加水份使相对湿度保持在百分之九十或以上。用轻便风扇使空气在一堆堆的预切土豆块中流通。两位科学家让这种保养条件再保持三天。然后他们把土豆的温度冷却到华氏四十到四十二度，在一星期中开四分之一时间的风扇。然后在剩下的八星期储存中，十分之一的时间开风扇，把变干的情况保持到最低限度。
在土豆被拿出仓外之前几天，把温度提高到华氏四十六到五十度，一半的时间开风扇。这样使土豆可以经受得起抚摸并促进发芽。
经过这样储存拿出来的土豆块种情况极好，没有腐烂和枯萎的迹象。没有出现土豆块粘在一起的老问题，也许部分是由于使用了杀菌粉的缘故。

显示原版>>

Previous:法报认为：美在老挝搞“电子警报系统是要把越战变成全印度支那战争”

Next:试验超高频电磁场对农作物发芽的影响


美帝提出加强「国际监委会」后美报报道苏修暗中支持明不敢讲

出版日期:1968.01.24
         期次:3413
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《国际先驱论坛报》十八日新德里消息：
在这里的私下谈话中，苏联迄今为止没有表示强烈反对美国关于加强柬埔寨的国际监督委员会的建议。
这是西方外交人士今天透露的。如果俄国人继续保持他们的软的态度，国际监委会主席印度将会感到赞同美国的计划会容易得多。
在委员会的三名委员中，加拿大渴望核实关于外国军队渗入柬埔寨的这种控诉。波兰预料将跟着俄国走。
据报道，在迄今为止的谈话中口俄国人一直在说，监督不是重要问题，柬埔寨是一个自主的国家，完全能够监督它自己的边界。这不是赞同，但是更不是否决。

显示原版>>

Previous:铁托自柬埔寨到印度活动

Next:蒋匪帮向西加里曼丹运送“救济”特资


美法报纸评约翰逊国情咨文

出版日期:1968.01.24
         期次:3413
         版次:4
         栏目:\[第四版]
文章正文:
美报说是约翰逊经历「困难旅程中的又一路标」法报认为美帝国主义仍图进行垂死挣扎
【本刊讯】美《国际先驱论坛报》十九日刊载弗兰克尔自华盛顿发出的报道，摘要如下：
约翰逊总统的国情咨文前天晚上表明他决心不仅在越南，而且在国内的选举战线上都安然冲过充满挑战的一年，听起来显然决心采取广泛的中间立场，他认为，在这个中间立场上，大多数美国人是能够在大多数问题上团结一致的。
从这次讲话的强调之点来看，他最最专注的是稳定经济以对付国内通货膨胀和国外对美元的进攻的必要性，和帮助美国度过有爆发城市暴乱和不满之虞的另一个困难的年头。
对那些在他周围和政府内部参加讨论的人们来说，总统的咨文没有什么很出乎意料的东西。即使没有什么出乎意料的东西，总统的咨文是他从肯尼迪总统遇刺后仅过五十天的一九六四年一月八日提出第一次国情咨文以来经历困难旅程中的又一个路标。
四年前，他拼命要求在二月一日前尽快减税，他说这是为了刺激经济，并使经济保持强大。他今年强调的却是增税，这说明命运的车轮是如何背他而行，并打乱了他在白宫刚任职时抱有的其他许多设想。
【本刊讯】法《费加罗报》十九日刊登法驻华盛顿特派记者雅克·弗朗西荣的一篇文章，摘要如下：
约翰逊表明了他已决心要打赢，任何损失都在所不惜。
由于至少在十个月之内他还有权说他代表着伟大的美国，这就不能不给他的同胞和世界其余地区带来一些后果。
同时，战争继续着。美国将不会让步。约翰逊表明，他将设法使美国有钱：一九六八年——一九六九年财政年度用于越南战争的国防预算，将从二百五十七亿五千万美元增加到将近二百七十亿美元。
美元战：在这方面，也是既不示弱，也不让步。
将保卫美元直到诺克斯堡金库里连一点黄金都不剩为止。黄金价格将千方百计地维持在一盎司三十五美元。只要约翰逊在白宫执政一天，“美元神”就一天不会遭到货币贬值的触犯。

显示原版>>

Previous:奥地利政府改组

Next:威尔逊抵苏并立即同柯西金会谈


美国务院承认美伪军十八日侵入柬境

出版日期:1968.01.24
         期次:3413
         版次:2
         栏目:\[第二版]
副题:同时狡辩说是“无意中”干的，“不抱任何敌意”
文章正文:
【法新社华盛顿二十二日电】国务院今晚在这里承认，美国和南越的一支巡逻队一月十八日无意中渗入柬埔寨领土七十五码（七十米）。
国务院发言人麦克洛斯基说，在柬埔寨在一月十九日提出抗议以后进行的初步调查表明，在柬埔寨的菠罗勉和越南的景丰之间的越柬交界地方南越一边的某个村庄，美国和南越的联合部队对越共游击队发动了进攻。这个村庄有三分之二同柬埔寨接壤。
麦克洛斯基说，美国已就可能已发生的任何伤亡向柬埔寨当局表示歉意。
国务院发言人强调说，事先并没有越过边界的计划，这支巡逻队并不抱有敌意，他们是在遭受射击时进入柬埔寨领土以便保护自己。
他重复说：“我们对这个无意的越过边界的行动感到遗憾，采取这种行动是不抱任何敌意的。我们已通过外交途径向柬埔寨政府表示遗憾。”
这里的美国官方人士今天坚持说，这支混合巡逻队不知道自己已进入柬埔寨领土，但是他们不肯说这支巡逻队当时是否在执行“穷追”的权利。
【本刊讯】法《费加罗报》二十日——二十一日一期华盛顿消息：
美国国务院发言人在今天交给报界的一个声明中，断然否认最近几天的一些消息，这些消息说，美国政府已让在越南的远征军司令部有任意入侵柬埔寨领土九至十六公里的自由权。
实际上，美国政府很难掩饰它对西哈努克感到的愤慨。这里的负责人士说，西哈努克走得太远了。他不老实。他不尊重金边协议时达成的默契。
西哈努克使华盛顿政府陷于今天的公报所表明的那种完全可以理解的困惑境地。事实上，虽然国务院可以否认已实际给了威斯特摩兰的军队在九至十六公里范围内的行动自由，可是另一方面，它不能援引仍然保密的协定条文，更不能为了表示它的善意而提到边界线的极端不确定，因为在这个问题上，华盛顿为了它的西贡盟军的利益，也决不能表示态度的。
西哈努克亲王不可否认地是在赢了钱的基础上继续赌博的。

显示原版>>

Previous:阿叙伊和也门四国外长在叙会谈

Next:铁托自柬埔寨到印度活动


美核军舰“企业号”被迫滚出佐世保

出版日期:1968.01.24
         期次:3413
         版次:1
         栏目:\[头版]
文章正文:
共同社说日本人民这次斗争的规模和激烈程度远远超过以前反对核潜艇停泊的斗争
【美联社佐世保二十三日电】美国核动力航空母舰“企业号”作了四天的访问之后，于二十三日清晨离开这里。这一访问在日本南部的这个城市引起了左翼人士的激烈的抗议。
包括工会会员和市民在内的群众，在一个俯瞰海湾的山头上举行了群众大会。
抗议者举着谴责“企业号”访问的标语牌，高呼。“‘企业号’滚出日本！”“美国佬滚回老家去！”
大清早，在佐世保闹区，当大约一百四十名学生在街上举行蛇形示威和高喊反对美国的口号时，有两个好斗的学生被拘留。日本左派人士谴责说，核动力军舰访问，就等于把核武器运进日本。他们还谴责说，日本政府允许它们访问，是准备日本最终要实现核武装。
【共同社东京二十二日电】“企业号”等美国核动力舰第一次到日本停泊，在国内引起了极大的反响。
在佐世保市内和东京等地，以三派全学联为首的革新派进行的抗议行动，从停泊前到停泊佐世保期间的一周中，几乎每天都进行激烈的斗争，其斗争规模和激烈程度远远超过了“企业号”来停泊前进行的十九次反对核潜艇停泊的斗争。特别是，在佐世保市内基地周围，以三派全学联为核心连续四次进行的一系列抗议行动，给基地城市佐世保带来了新的巨大的波动。
约有五百多名三派全学联的学生和其他方面的人集结在福冈市九大校内，他们准备在“企业号”离港前赶到佐世保。此外，共产党系统和社会党系统的士气很高，他们将分别举行“最后一次”抗议集会。

显示原版>>

Previous:南越解放军攻克溪山/美伪军狼狈逃窜

Next:巴勒斯坦游击队加强活动


美正在老挝秘密建立“电子警报系统”

出版日期:1968.01.24
         期次:3413
         版次:3
         栏目:\[第三版]
副题:富马暗中同美合作却仍妄图伪装“中立”
文章正文:
【路透社华盛顿二十日电】《华盛顿邮报》星期日版发表一则消息说，美国正在老挝跨越所谓的胡志明小道建立一个秘密的警报系统，以帮助减少从北越到南越的部队的渗透。
这则消息说，这项花七亿五千万美元的绝密工程将装上“精密仪器，可向许多英里之外的人发出警报。”
该报说白宫和五角大楼官员已证实目前已在老挝设置警报装置。
【法新社华盛顿二十一日电】美国政府人士今天证实，美国正秘密地建立横跨老挝的电子侦探网以切断南北越之间的胡志明渗透小道。
在这之前，今日的《华盛顿邮报》报道说，花费七亿五千万美元的跨老挝的电子墙正在施工。
政府人士证实了这个消息，并补充说，装有强有力的雷达的飞机将在电子墙沿线上空巡逻并与之保持永久联系。
这一地空的联合设施是为了侦探和准确辨认出向南方运送人员和物资的一切重大行动。
《华盛顿邮报》说，电子墙工程进行极其秘密。老挝首相富马曾请求美国尽可能保持秘密，以“维护”老挝的“中立”。
【合众国际社华盛顿二十一日电】《华盛顿邮报》今天报道，美国正在建立一个无人操纵的电子警报系统，来侦察老挝内部胡志明小道一带共产党军队活动情况。
《邮报》说，在老挝建立的这个障碍地带，目的是要侦察军队从北越通过老挝进入南越的活动情况。
《邮报》说，向它提供情况的人士表明，在老挝设置的装置“一遇士兵和卡车接近就发出信号，这样美国战斗轰炸机就可以去制止他们。”
《邮报》说，这个计划是绝密的，老挝首相富马不想有任何明显的迹象表明他在越南战争中偏向任何一方，虽然他允许美国飞机轰炸在老挝的共产党供应线。

显示原版>>

Previous:南越爱国青年在同闹市区悬挂反对美伪的标语

Next:法报认为：美在老挝搞“电子警报系统是要把越战变成全印度支那战争”


南越爱国青年在同闹市区悬挂反对美伪的标语

出版日期:1968.01.24
         期次:3413
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡二十三日电】一些人士说，今天拂晓，一名西贡警察打算逮捕在西贡闹市区悬挂越共的横幅的两名青年，结果被人开枪打倒在地上。
这些人士说，这名警官受了重伤，预计活不成了。他是在上班的路上注意到这两名青年打算挂起共产党用来宣传的横幅。当他抽出他的值勤用的左轮手枪时，在附近一条胡同里的另外两名青年（他们显然是为他们的同伴打掩护的）朝他开枪。
这些人士说，上周西贡发生的越共暗杀案件“惊人地”增加，特别是在这个城市的华人区。
这些人士说，通常一周发生一两次事件，但是上周平均每天发生两起暗杀案。

显示原版>>

Previous:顺化美伪当局终日惶不安

Next:美正在老挝秘密建立“电子警报系统”


南越解放军攻克溪山/美伪军狼狈逃窜

出版日期:1968.01.24
         期次:3413
         版次:1
         栏目:\[头版]
副题:法新社报道：南越解放军正在从溪山到沿海一带展开大规模攻势
文章正文:
【美联社西贡二十二日电】美国和南越守军今天在北越正规军的压力下放弃溪山镇。
约有二十多名美国海军陆战队和四十名南越民团士兵撤出了该镇。
海军陆战队指挥官说，撤退的决定是因为存在北越人可能随时攻占该镇这一危险而作出的。他又说，驻在溪山营地的三千名海军陆战队部署得很稀疏，不可能提供援兵。
【法新社岘港二十二日电】北越军队已完全包围了溪山美国海军陆战队基地。
同时，局势发展似乎证实，在非军事区以南，从溪山到南中国海的四十英里的前进防线沿线，北越的配合一致的攻势正在加紧。
据说，今天一天，溪山周围发生了五次大规模的进攻。
在北部前线的其它地方，非军事区的北越大炮昨天轰击了从卡罗尔营直到昆天和海岸附近的犹灵的全部美国阵地，从而打破了数周的相对平静状态。这些阵地报告说，共落了三百三十二发炮弹。海军陆战队有十人受了重伤。
溪山被北越军队和连绵不断的山脉（这些山脉特别难于控制）同外界隔绝开。
溪山的五千海军陆战队和山地人必须由空路获得补给。从卡罗尔营通往那里的公路已在六周前切断。总之，北越人已经破坏了它的十一座桥梁。此外，各高地之间的道路都是丛林密布的。在上周的一次伏击中，海军陆战队的一个连死亡人数多达一半。
【合众国际社西贡二十二日电】美国军队今天从非军事区附近的溪山空运走了一千多名村民，以应付北越人发动的猛烈轰击。据信，这次轰击是共产党人发动一次大规模攻势的前奏。
溪山海军陆战队指挥官戴维·朗兹上校说，这次战斗“是北越人在溪山及其周围地区发动的新攻势的一部分。”
【合众国际社西贡二十三日电】Ｂ—５２昨晚和今晨又对溪山周围的共产党人进行四次空袭。在溪山附近，赤色分子炮轰美军阵地并击落两架美国飞机。
共军地面炮火接连第二天在溪山周围击落一架美国直升飞机。地面炮火还击落一架海军陆战队的直升飞机。
在非军事区另一端的昆天附近，两连海军陆战队同一连共军发生短时间的战斗。美国方面有二人死亡，八人受伤。
【法新社岘港二十二日电】美国司令部今天把Ｂ—５２飞机投入溪山的战斗。
同时溪山以东的局势发展看来证实了上周末以来的迹象，即北越正准备在从溪山到南中国海的这条前沿防线一带发动一个配合一致的大规模攻势。

显示原版>>

Previous:尼泊尔一些青年阅读我元旦社论后写信赞扬说：毛泽东思想是赢得革命胜利的法宝

Next:美核军舰“企业号”被迫滚出佐世保


尼泊尔一些青年阅读我元旦社论后写信赞扬说：毛泽东思想是赢得革命胜利的法宝

出版日期:1968.01.24
         期次:3413
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】尼泊尔巴德克浦尔一些青年读了我三报刊一九六八年元旦社论后联名写信，称颂毛主席和毛泽东思想，欢呼我国无产阶级文化大革命的伟大胜利。来信全文如下：
巴德克浦尔的朋友们读完了《人民日报》、《红旗》以及其他报刊刊登的元旦社论《迎接无产阶级文化大革命的全面胜利》后的感想。
在此元旦佳节我们祝愿人类历史上前所未有的中国无产阶级文化大革命取得成功。
去年一年里，中国成功地试验了导弹和氢弹，农业产量有了空前的增加，人民的无产阶级政治觉悟大大提高，这一切都表明无产阶级文化大革命和毛主席的各项伟大指示取得了辉煌胜利。全世界的一切革命人民从中国人民在无产阶级文化大革命中取得的物质成果和精神成果中得到了新的鼓舞和力量。
毛主席关于枪杆子里面出政权、敢于斗争敢于胜利和不怕牺牲的教导是对全世界一切真正要革命和要改变旧世界的革命人民普遍适用的教导和指导方针。
毛泽东思想是革命人民在反对全世界人民头号敌人美帝国主义、苏联现代修正主义和各国各色各样反动派的斗争中赢得最后胜利的唯一法宝。
像疯狗一样对无产阶级文化大革命和伟大的毛泽东思想发出狂吠和诅咒的美帝国主义者和苏联修正主义者，看到中国人民在无产阶级文化大革命中取得的伟大胜利，吓得浑身发抖，但是正如毛主席教导我们的，他们决不甘心于他们的失败，他们还会继续进行捣乱，直至他们的灭亡。
让我们作伟大导师、伟大领袖毛主席的好学生，创造性地学习毛泽东思想，并把它传播到全国去。
这是赢得斗争胜利的唯一道路。
毛主席万岁！
毛泽东思想万岁！
无产阶级文化大革命万岁！

显示原版>>

Previous:毛主席指出世界革命胜利的道路

Next:南越解放军攻克溪山/美伪军狼狈逃窜


试验超高频电磁场对农作物发芽的影响

出版日期:1968.01.24
         期次:3413
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社里加十一月二十一日电】拉脱维亚的生物学家和农业专家多次试验研究超高频率电流磁场对农作物种子的影响。他们把大麦的发茅的能量增加了一倍。目前正在研究处理各种种子所需要的频率和时间。
这些科学家提出了一项假设，即，磁场是同其它类型的辐射一样的，可以刺激生物化学过程，起到刺激剂的作用。
为此，已在里加制成一台高频率发生器，并成功地进行了试验。将研制较大的传送器型的设施供生产条件下使用。

显示原版>>

Previous:美《农业研究》谈土豆块种的预切和储存技术

Next:利用原子能育出一批新农作物品种


顺化美伪当局终日惶不安

出版日期:1968.01.24
         期次:3413
         版次:3
         栏目:\[第三版]
副题:担心南越解放军进攻
文章正文:
【法新社顺化二十二日电】每天晚上都有坦克在这个古都街上巡逻，因为有谣言说，越共可能试图在阴历新年开始以前进攻它。
通常坦克都是分成两辆一组，但是有时则分成四辆一组，从每晚七时出动巡逻。有两辆坦克守卫着这个市的发电厂。
承天省省长柯中校说，他有足够多的士兵来击退大部队的进攻。他说：“但是一些破坏小队很可能已进入这个城市。他们以前曾经这样干过。”
把这个古城同法国人在香水河彼岸修建的城市连结起来的两座桥梁之一，在每天下午七时三十分钟以后便禁止车辆和行人来往。郊区的部分地区在一个半小时以后也禁止通行了。
美国人在七时就返回兵营，他们仔细看着天空。阴云密布、看不到月亮的天空可能意味着将发生危险。这个基地去年受到迫击炮的五次轰击。
一名顺化官员已把他的浴室改造成一个碉堡，用沙包把窗子都堵住了。商店老板和其他的人都在他们店铺和住宅前面挖了掩蔽壕坑，一旦射击开始，便跳了进去。
军事车队所使用的岘港同芙拜巨大的美国海军陆战队基地之间的公路，已经被切断了一个多星期了。
省当局采取了断然的措施来阻止这个地区各水道的交通来往，禁止在六条主要河流的支流来往，而在其他水道上则限制每天只有两小时可以通行。
迄今为止，对省当局来说，主要的问题是越共游击队问题。一位美国人说：“自从一九六七年越共的大部队来到以后，我们失去了对部分居民的控制。”
从官方来说，在承天省的四十六万五千居民中，政府控制的人数略略超过百分之六十。但是，在过去一年中，政府“革命发展”小组的数目仅仅增加了四个。

显示原版>>

Previous:外电报道：老挝右派已被赶出琅勃拉邦以北地区

Next:南越爱国青年在同闹市区悬挂反对美伪的标语


苏修加紧在中东地区进行渗透

出版日期:1968.01.24
         期次:3413
         版次:2
         栏目:\[第二版]
副题:美报报道苏修企图利用机会填补英军撤离苏伊士以东留下的真空
文章正文:
【本刊讯】美《基督教科学箴言报》十九日刊登一则报道：标题是《力量真空》、《美国战略家们担心苏联进入苏伊士以东的英国人撤出的地区》。报道说：
英国即将从苏伊士以东撤军使美国在战略方面面临严重的问题。
这里的战略家们认为，苏联将利用任何机会来填补由此产生的力量真空。这些战略家们认为，美国为了自己的最大利益，不大可能卷起铺盖溜到西边去。
这里的人士认为，在今后几年里，苏联海军部队将开始经常在阿拉伯海一带进行活动。同时他们预料在印度洋至少会有时断时续的活动。
【合众国际社华盛顿十七日电】在苏联正在把它的海军力量扩展到世界各地更远的地方的时候，英国却将把它的部队撤回到离本地更近的地方。
一些国会议员认为，在远东取代英国人将是必要的。
民主党参议员海斯说：“有人要填补英国留下的真空。如果我们不去，共产党人要去的。”
印度洋远在美国海军航道之外，美国海军通常只有三艘小军舰在那里活动。美国增加它的海军在这个地区的活动将是昂贵的。
当自从去年夏天阿拉伯—以色列战争以来关闭的苏伊士运河重新开放的时候，如果看到苏联军舰开始在印度洋活动，华盛顿将不会感到意外。
苏联海军一直在逐渐地扩大它的活动范围。
俄国人集结了一支有三十到四十艘军舰的地中海舰队。
一九六六年，苏联海军到外国港口的访问达到了前所未有的高峰。苏联军舰一直在他们本国海面以外的公海上更经常、更远离地航行。它们已经进入了菲律宾海。
有消息说，俄国人一直在谈判在英国人已经撤出、目前是苏联向之提供援助的南也门的一部分的亚丁建立一个海军基地。
还有消息说，俄国人可能进入法国人不久将撤出的在阿尔及利亚的米尔斯—克比尔的海军基地。
苏联军舰访问过塞得港和亚历山大和阿尔及尔。
华盛顿认为，俄国人是在一九五六年苏伊士运河危机以后决定扩大他们的海军的。
在那以前，苏联人传统地倾向于认为他们的海军只是保卫祖国的。
现在，他们开展了一个造船计划，大大地增加了他们的商船、海洋研究和商业性渔业活动。
在华盛顿，人们认为，所有这一切是一种军事—政治战略，以便利用海洋通过军事援助来扩大苏联的影响。
苏联海军在世界上占第二位。苏联舰队副总司令卡萨托诺夫海军上将最近说，他的舰队“正在以前被认为是帝国主义海军霸占的世界各大洋的遥远地区执行任务”。
【本刊讯】法《新观察家》周刊一月十日一期刊载的一篇文章说：
在开罗，最正直的游览者在几小时之内就会发现在埃及有苏联的军事力量存在。三个月以来，苏联在阿联，叙利亚和也门的力量增加了。现在埃及有三千苏联军事专家，这个数目很明显等于在其他东阿拉伯国家的总和。人们估计，经常在东地中海巡逻的苏联舰队约有三十艘。一九六七年六月五日上午损坏的百分之八十的埃及飞机，有百分之七十五左右业已恢复。
苏联大使阁下每星期有三次受到埃及元首的接见。在阿拉曼时代英国使团的团长也不过就是这个要求罢了。
说真的，这两个人不缺乏谈话的主题：苏联军事专家的作用，苏联舰队从塞德港到亚历山大港的活动，物资供应，联合国的辩论。如此频繁促膝密谈表明了苏联在阿拉伯世界，更确切讲是在开罗所承担的义务的广泛性。

显示原版>>

Previous:蒋匪帮向西加里曼丹运送“救济”特资

Next:国外正在培育一种蛋白量高的燕麦


铁托自柬埔寨到印度活动

出版日期:1968.01.24
         期次:3413
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里二十二日电】铁托今天到达这里进行五天的访问。他在机场受到侯赛因总统和总理甘地夫人的欢迎。
他的访问将与苏联总理柯西金的访问相吻合，柯西金将于星期四到达这里。
铁托说，目前在世界的侵略危机中，重要的是，一切和平及进步的力量应当把他们的努力结合起来。
他说，“正当侵略势力在国际关系中挑起严重危机的时候，非常重要的是，一切和平和进步的力量应当把他们的努力结合起来，加强他们的活动。
“我深信，我与总理甘地夫人和印度政府其他领导人进行的会谈将是有成果的和有益的，我们两国今后在争取实现和平与积极合作的共同理想的斗争中将继续坚定地站在一起。”

显示原版>>

Previous:美国务院承认美伪军十八日侵入柬境

Next:美帝提出加强「国际监委会」后美报报道苏修暗中支持明不敢讲


外电报道：老挝右派已被赶出琅勃拉邦以北地区

出版日期:1968.01.24
         期次:3413
         版次:3
         栏目:\[第三版]
副题:路透社说从南博溃逃的老挝右派军队“下落不明”
文章正文:
【美联社琅勃拉邦二十二日电】有资格的军方人士说，政府对王都以北的控制昨天（二十日）已经完全垮台了。
这就使这个位于湄公河滨的城市随时都有可能遭到北越人和巴特寮军队的攻击。
又有若干营新调来的政府军部署在琅勃拉邦周围。
老挝军方人士说，位于南博和琅勃拉邦之间的各政府据点均已撤出，政府只控制琅勃拉邦周围数英里的地方。
老挝的一些高级军官说，他们预料，继上周琅勃拉邦遭到迫击炮袭击和小规模的步兵试探袭击之后，这个王都还将遭到大规模的攻击。
在万象的西方人士对这种估计表示怀疑。但是这些人士说，共产党人获得了将近三年来最大的胜利。
【路透社香港二十日电】今天在万象，外交界人士对于同两千人的老挝王国军队失去联系的事感到关切。这两千人是在南博失守后逃走的。
据信，逃跑的老挝王国军队正在南博与王都琅勃拉邦之间的山区里流浪。军方人士说，要到几星期以后才能说明这些王国军队的下落。
【路透社万象二十日电】由于北越人继续对老挝北部的政府军施加压力，老挝的危机变得更加严重了。老挝中立政府加强了王都琅勃拉邦的力量。
可靠的军方人士说，政府军立刻收复南博的可能性是微乎其微的。
巴特寮现在控制着老挝北部的大块地区。
军方人士说，巴特寮游击队目前正在老挝南部抢夺收获的大米。

显示原版>>

Previous:国外正在培育一种蛋白量高的燕麦

Next:顺化美伪当局终日惶不安


威尔逊抵苏并立即同柯西金会谈

出版日期:1968.01.24
         期次:3413
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科二十二日电】英国首相威尔逊和苏联总理柯西金今天在特别热烈的气氛中开始举行会谈，这种气氛掩盖了他们两人在东南亚这个关键问题上的深刻隔阂。
在威尔逊到达后的九十分钟之内，他和柯西金在柯西金的克里姆林宫办公室内会晤，互相握手以让摄影师们拍照，然后到会议室去。官员们说，在那里，“他们立即开始谈正经事”。
英国人士说，这些事情包括：苏联对越南和谈的态度，俄国是否会同意加强国际监督委员会，以便它能够对柬埔寨—越南边界进行巡视，英苏关系的未来航道。
预料柯西金将告诉威尔逊：和谈是要由河内决定的事情，国际监督委员会己够强的，英国支持美国在越南的战争这一点正在破坏英苏关系。
威尔逊和柯西金在柯西金的办公室里会晤了一小时又三十五分钟，然后到列宁山上的迎宾馆去，以便一面进餐一面再交谈。
当威尔逊到达的时候，一件可能有关的事情引起了此间人们的注意。美国大使汤普森同柯西金举行了他们之间很少有的会谈。人们猜测，汤普森可能已把美国某种新的政策行动告诉了柯西金。
【法新社莫斯科二十二日电】英国首相威尔逊今天到达莫斯科，同苏联领导人会谈三天。
当他于二月八、九日在华盛顿会见约翰逊总统时就能把他在这些问题及其他问题上所探索到的情况告诉他。
【合众国际社莫斯科二十二日电】美国大使汤普森今天拜访柯西金总理。一位西方人士说，他转交了约翰逊总统的一封信件。
美国和苏联人士都守口如瓶，但是人们更加猜测，这次会见必定是具有相当重要的意义，因而汤普森请求柯西金在这样一个忙碌的时候接见——这是在英国首相威尔逊预定到达这里之前的几小时，在柯西金预定去新德里同印度总理甘地夫人和正在那里访问的铁托总统会谈之前的三天。
【美联社莫斯科二十二日电】美国大使汤普森今天在克里姆林宫向苏联总理柯西金递交一封秘密信件。
这次历时三十分钟的会晤是在英国首相威尔逊预定到达这里同柯西金会谈之前不久举行的。威尔逊打算打听柯西金的看法，然后转告约翰逊。

显示原版>>

Previous:美法报纸评约翰逊国情咨文


《印尼青年之声》发表社论说：印尼革命人民无限热爱毛主席

出版日期:1968.01.25
         期次:3414
         版次:1
         栏目:\[头版]
文章正文:
游击战士无论到什么地方进行战斗，总是随身携带毛主席著作；胸前佩戴毛主席像章
【本刊讯】印尼在华学生联合会刊物《印尼青年之声》一月十五日一期发表一篇社论，题为《高高举起毛泽东思想伟大红旗》，摘要如下：
人类进入了帝国主义走向全面崩溃，社会主义走向全世界胜利的时代，进入了毛泽东思想的伟大新时代。
在我们这个伟大的时代，世界上有两面旗帜。一面是红色的革命的大旗，我们伟大的领袖毛主席高举着，全世界无产阶级和一切革命人民集合于其旗帜之下，胜利前进；一面是反革命的黑旗，美帝国主义和它的帮凶苏联现代修正主义集团举着，一切帝国主义者、现代修正主义者和各国反动派集合于这面破旗之下，正在进行垂死挣扎。如果你是一个革命者，一个马克思列宁主义者，你一定拥护伟大领袖毛主席，拥护战无不胜的毛泽东思想。如果你是一个反革命，一个反马克思列宁主义分子，你一定反对毛主席，反对毛泽东思想。
在我们这个伟大的时代，对待毛主席和毛泽东思想的态度是区别革命和反革命，真革命和假革命，马克思列宁主义和反革命修正主义的最有效的试金石和分界线。
在现时代，在印尼共领导下的印尼人民站在什么立场，可以从他们对待毛泽东思想和毛泽东主席的明确态度看出来。印尼共中央政治局一九六六年九月的自我批评和印尼共中央政治局一九六七年五月二十三日的声明，是印尼马克思列宁主义者在反对一九五一年到一九六五年时期印尼共领导所执行的机会主义一修正主义路线的斗争中的第一个伟大胜利，也是印尼马克思列宁主义者活学活用伟大的毛泽东思想的具体证明，是马克思列宁主义、毛泽东思想革命路线在印尼的伟大胜利。
印尼共中央政治局的自我批评和印尼共中央政治局一九六七年五月二十三日声明正确的表达了印尼人民对毛泽东主席和毛泽东思想的感情和态度。
印尼人民在印尼共领导下，正在热情地执行印尼共中央政治局的自我批评所规定的革命路线，实行历史性的转变，从和平道路转入武装斗争，从合法斗争转入非法斗争，从城市转入农村。
在西加里曼丹、苏拉威西、西爪哇和苏门答腊爆发的革命武装斗争的星星之火表明，地方上已开始执行马克思列宁主义、毛泽东思想路线。
在马克思列宁主义、毛泽东思想路线已占统治地位的地方，广大人民群众一定奋起开展革命武装斗争。
在这些沸腾的地方，人民群众无限热爱毛泽东主席和毛泽东思想。游击战士在胸前佩戴毛泽东主席像章表达了对心中最红最红的红太阳毛泽东主席的无限热爱。游击战士无论到什么地方进行战斗，总是随身携带毛泽东主席著作，表达了对伟大的、战无不胜的毛泽东思想的无限热爱。印尼马克思列宁主义者坚决执行和捍卫毛泽东主席的革命路线，努力做毛泽东主席的好学生、毛泽东主席的好战士和毛泽东思想的好宣传员。
在马克思列宁主义、毛泽东思想革命理论的指引下，印尼人民的斗争现在开始发展。因此，印尼马克思列宁主义者的责任，是在自己的队伍中始终高举毛泽东思想伟大红旗，把自己的队伍办成毛泽东思想的大学校，毛泽东思想的宣传员，毛泽东思想的红色堡垒和执行马克思列宁主义、毛泽东思想路线的先锋。
印尼马克思列宁主义者不论到什么地方，都必须以毛泽东思想作为他的一切活动的指导思想，把毛泽东思想作为自己队伍巩固的统一的路线，把毛泽东思想作为革命与反革命，真革命与假革命，马克思列宁主义与修正主义的明确分界线。
要不浪费一秒钟的时间来学习和掌握毛泽东思想，加强印尼人民和中国人民的战斗团结，巩固印尼共产党和伟大的中国共产党之间的马克思列宁主义友谊，培养无限热爱全世界革命人民的伟大导师，伟大领袖，伟大统帅，伟大舵手，伟大的毛泽东主席的感情。
同印尼人民热爱毛泽东主席和毛泽东思想的态度相反，印尼反动派，现代修正主义者和帝国主义者对毛泽东主席和毛泽东思想怕得要死，恨得要命。反动派和帝国主义者禁止学习毛泽东思想，现代修正主义者以攻击教条主义为名，也禁止学习毛泽东思想。
印尼反动派和帝国主义者煽起种族主义，破坏印尼人民和中国人民的革命友谊，现代修正主义也参加了反对中华人民共和国和排华的大合唱。
印尼反动派、帝国主义者和现代修正主义者阻止印尼人民决心学习、掌握和应用毛泽东思想的企图一定遭到失败。
印尼人民在用毛泽东思想武装起来的印尼共领导下，决心在伟大的毛泽东思想的伟大红旗指引下，继续前进。

显示原版>>

Next:外国朋友在港参观展览后热情歌颂战无不胜的毛泽东思想


巴伊巴科夫同日外相三木会谈

出版日期:1968.01.25
         期次:3414
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二十日电】到日本访问的苏联副总理巴伊巴科夫，二十日同三木外相会谈约三个小时。巴副总理重复了苏联政府一贯的正式态度说，“北方领土问题在战争期间和战后的一系列国际条约中已经解决了”。
另外，关于越南问题，三木外相说明了他自己设想的相互保证方式，并提出日苏两国间是否可以商量，巴副总理对这项要求表示准备向柯西金总理转达。

显示原版>>

Previous:铁托和英·甘地开始会谈

Next:美国《生活》杂志载文报道：南也门民族解放阵线的反英斗争


波修代表团到东京将和日修会谈

出版日期:1968.01.25
         期次:3414
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京二十三日电】波兰共产党的三名领导人今天到达东京，与日本共产党讨论一些问题，预料其中包括苏联关于召开国际共产党会议的要求。
取道莫斯科前来的波兰代表团是由政治局委员克利什科领导的。
日共说，它预料将要讨论布达佩斯会议问题。日共说，是波兰人要求进行这次会晤的。
在被邀请参加国际会议的七十个共产党中，日共说有四十八个党已宣布了参加会议的计划。波兰人可望邀请日本，但是日共拒绝说明它是否接受邀请。

显示原版>>

Previous:苏斯洛夫将去日同宫本集团会谈


朝鲜扣留美帝间谍船一艘

出版日期:1968.01.25
         期次:3414
         版次:2
         栏目:\[第二版]
副题:美这方大叫事件「非常严重」并威胁要采取行动
文章正文:
【美新处华盛顿二十三日电】据传，武装的北朝鲜人昨天晚上在离北朝鲜海岸二十五海里的国际水域登上了美国海军的一艘辅助舰“普韦布洛号”。这艘载有八十三名美国人的军舰被迫开进了日本海的一个港口元山。
今天宣布这件事情的美国国防部说，这艘军舰在用无线电报告说一切机器都已停止活动以后就听不到它的消息了。
由于美国同北朝鲜没有外交关系，所以华盛顿正试图通过苏联进行接触。
在中午，白宫新闻秘书克里斯琴对记者说，“约翰逊总统到目前为止一直保持着对这方面的情况的接触。”
克里斯琴说“普韦布洛号”事件是“非常严重的情况。”
国务卿腊斯克发表了下列谈话：
“北朝鲜人在北朝鲜海岸外面的国际水域劫去了一艘小型的美国军舰，这是个非常严重的事件。这是极其严重的事情，我们正通过可以利用的途径追究这件事情，争取立即释放这艘船和舰上人员。”
【美联社华盛顿二十三日电】美国海军的一般搜集情报的船只昨天被北朝鲜巡逻艇截获。共和党众议员鲍勃·威尔逊说这种劫持行动“显然是一个战争行为”。
参议院军事委员会主席理查德·拉塞尔说，这是“一种非常严重的破坏国际法的行为，几乎等于一种战争行为。”
共和党众议员霍尔说，约翰逊总统应该说明白，必须释放美国的船只，“不然北朝鲜将遭到不可避免的悲惨的后果。”
参议院外交委员会主席富布赖特评论说：“我们被弄得不知所措”。
富布赖特说，“普韦布洛号”进行的这样方式的搜集情报的活动“肯定会使美国要遇到”这类事件。
他又说：“如果象报道的那样船是在公海上”，那么这个事件就非常严重了。
约翰逊是在二十三日凌晨二时被叫醒告知这一消息的，他同民主党的国会领袖们在早餐期间讨论了这一问题。国务院新闻官麦克洛靳基宣布通过俄国发出要求释放的呼吁，他在回答问题时说，没有规定北朝鲜回答的最后限期，但是“越快越好”。
据悉正在考虑采取的行动包括：可能对北朝鲜的一个军事目标或几个军目标采取报复性的打击。
【合众国际社华盛顿二十三日电】今天，国会内的人谴责说北朝鲜劫持美国船“普韦布洛号”是一个战争行动。有一名议员要求约翰逊总统在必要时使用军事力量夺回此船，救回被押的八十三名人员。

显示原版>>

Previous:菲律宾人民示威抗议美帝侵略越南

Next:英从新加坡空运军队镇压毛里求斯人民


东爪哇印尼反动军队头目透露：印尼共在东爪哇开展武装斗争

出版日期:1968.01.25
         期次:3414
         版次:3
         栏目:\[第三版]
文章正文:
【路透社泗水二十二日电】东爪哇省军区司令雅辛少将宣布，印尼军队对该省南部的共产党人第一次采取了军事行动。
雅辛在最近的记者招待会上说，共产党人把他们的力量集中在勿里达的附近。
雅辛的助手苏帕诺上校说，共产党人前几天在勿里达附近杀害十三名穆斯林。
穆斯林青年组织主席布达说，共产党人的大规模屠杀已发展到东爪哇七个市镇（玛琅、谏义里、外南梦、任抹、勿里达、新埠头和土隆阿贡）的郊区。
他说，有九个穆斯林青年的尸体是在土隆阿贡发现的。
布达又说，他已指示他的人在他们各自的地区配合武装部队对共产党人进行反击。
据说，共产党人在东爪哇进行武装活动，这是第一次听到。
【安塔拉泗水二十二日电】据这里的安塔拉记者的报道，地下的印尼共产党出于政治的动机，最近在东爪哇的一些市镇（包括土隆阿贡、勿里达、谏义里、玛琅、任抹和外南梦）猖狂地进行绑架和残酷屠杀。
最近遍访东爪哇各地的安塔拉记者援引权威人士的话说，恐怖行动是对新秩序力量采取的。
一些市镇的一些人士对记者说，考虑到这些绑架和残酷屠杀的行为都是相似的，这证实了这些恐怖行动不是刑事实性质，而是得到旧秩序的支持的地下印尼共有计划的行动，旨在动摇人民对新秩序、特别是对苏哈托将军的政府的信心。
这是共产党对他们的一九六五年九月三十日未遂政变的彻底失败的报复行动。

显示原版>>

Previous:南越解放军在平定省痛击美军并在德都以南拔除一些美军据点

Next:美报承认：武装斗争中的几──佛人民定将赢得独立解放


法报承认：西方经济呈出一幅十分灰暗图景

出版日期:1968.01.25
         期次:3414
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《费加罗报》刊登洛卡德尔的文章，摘要如下：
蓬皮杜申明的要支持经济发展的决心，只使得各行业组织和工会稍感放心。后来，德勃雷说，一九六八年和以后几年只能是困难的年代。另一方面，对于目前研究中的支持经济的措施的有效性，大家怀疑情绪在增长。
大家知道，政府所有武器中的第一件武器，应该是加速建设工作。这是根据这一行动的明显的社会意义而选择的，也是因为这一行动不会带来增加输入的危险，因为这方面可动用的劳动力很大。
这是否能真的促进经济还说不定，美元还没有摆脱尴尬境遇的事实，以及英国的加紧节约，这些都是加剧法国十分普遍不安的现象。这种不安是基于如下的事实：
目前的生产衰退发生在不平衡的过份发展阶段之后，这是同一九四九年、一九五二——一九五三年、一九五八年、一九六四——一九六五年的前几次衰退不同之处。再说，这次除了意大利和日本之外，所有的大国都波及到了。
因此，许多行业和工会的领导人都有这样的疑问：西方难道不是正在脱离正道而走向捉摸不定的岸边，走向酷似一九三○年的灾难性危机吗？
西方气氛的阴沉，是有很多原因的，其中主要有四个原因：
——由于重建工作的结束，自由世界便失去了二十年来推动着它的经济发展的动力。
——边界的开放，技术的加速发展，生产结构的打乱，迫使它们（西方国家）努力于生根立足（关闭工厂、集中、改行），从而暂时妨碍了经济发展。
——并不是所有的大国都遵守必要的经济纪律。因此出现了通货膨胀和通货紧缩的孤岛，出现了提高利率，出现了世界交易的混乱。
——最后，国际货币体系的动摇引起了普遍的不安和长期资金的减少。
这是一幅十分灰暗的图景。然而，也不要蓄意认为这是漆黑一团。
看来总的情况同一九二九年的情况大不相同。

显示原版>>

Previous:西欧经济仍然处于停滞状态

Next:威尔逊分别同勃列日涅夫和柯西金会谈


菲报哀叹英帝国主义日暮途穷

出版日期:1968.01.25
         期次:3414
         版次:1
         栏目:\[头版]
眉题:就威尔逊宣布英提前从远东和波斯湾撤军
文章正文:
【本刊讯】马尼拉的专栏作家纷纷评论威尔逊政府一月十六日宣布英国决定提前从远东和波斯湾撤军。
《菲律宾先驱报》的专栏作家马塔十九日说，“这意味着英国在新加坡、马来西亚和波斯湾的军事据点的终结，英国由于它的财政困难而不能保持这些据点，因而在目前由于‘从东方吹来的风’而发抖的地区造成了力量真空。”
他又说，“新英国的未来会怎么样，目前没有人能够准确地猜测，但是，许多人将在英国——它已不能继续起它在光荣的过去所起的世界作用
——的这个最后行动中看到许多含意。”
他说，“现在，一度自豪的英国必须自行谋生，在欧洲找一席之地，而法国的戴高乐仍在小心谨慎地守卫着欧洲的大门。”
他表示担心说，“随着英国放弃东南亚，让我们注视政治气压表，因为从东方吹来的风越吹越劲，气温可望改变。”
《新闻晚报》的专栏作家阿基诺十八日说，“英国大大削减它在国外特别是在苏伊士以东的英国传统势力范围的义务，标志着它不再起它一向作为世界强国所起的作用了。”
他又说，英国作为主要经济强国的垮台，终于把那个一度强大的帝国压缩“为一个小英格兰”。
《马尼拉纪事报》在十九日的社论中说，大英帝国“已缩为一个小国
——有一个难忘的过去的小国，不再承受帝国的抱负这种沉重负担，并有一个安全的、大概是繁荣的未来”。

显示原版>>

Previous:外国朋友在港参观展览后热情歌颂战无不胜的毛泽东思想

Next:美国若同中国交战必输无赢


菲律宾人民示威抗议美帝侵略越南

出版日期:1968.01.25
         期次:3414
         版次:2
         栏目:\[第二版]
副题:并要求政府立即从南越撤回帮凶军
文章正文:
【合众国际社马尼拉二十三日电】约一千名菲律宾示威者今天在菲律宾国会前面焚烧了写有“杀人犯”字样的约翰逊总统的稻草人，以抗议美国的越南政策。
示威者拿着标语牌，并高呼“马科斯是傀儡”，以批评马科斯总统。
他们走到国会大厦前面．散发传单，要求立即从越南调回二千人的菲律宾民政部队。
约三百名防暴警察和特种部队在国会大厦前面布防。未闻发生暴力事件。
标语牌写的是：“约翰逊是疯子”、“胜利属于越南人”、“马科斯是亚洲的屠夫”、“约翰逊是现代的希特勒”。
【路透社马尼拉二十三日电】大约有一千学生今晚在菲律宾国会前面进行和平的游行示威，要求马上召回现在在越南的菲律宾民政行动队。
学生们拿着点燃的火炬和上面写着“打倒阮高其”的标语牌，叫喊开会的国会议员出来，接受他们反对目前派到越南的菲律宾民政行动队的宣言书。
这次持续两个小时的示威游行是在弹压警察注视之下举行的。
原计划从国会游行到美国大使馆附近的示威者，决定放弃他们的计划而集中劝服菲律宾国会议员不要表决使民政行动队留在越南的新的开支经费。

显示原版>>

Previous:美国若同中国交战必输无赢

Next:朝鲜扣留美帝间谍船一艘


津巴布韦非洲人民联盟指出：只有枪杆子才能赢得自由和独立

出版日期:1968.01.25
         期次:3414
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据达累斯萨拉姆《民族主义者报》八日报道，在卢萨卡的津巴布韦非洲人民联盟昨天说：“我们的自由和独立将来自我们的枪杆子和我们自己的鲜血。除此之外是绝对没有其他的行动方针的。”
津巴布韦人民联盟（其领导人恩科莫正被拘留在罗得西亚）在卢萨卡出版的刊物中说：“英国政府是造成罗得西亚目前这种局势的罪魁祸首，必须在津巴布韦的丛林中同他们的走狗爪牙作战直到他们抱头鼠窜为止。”

显示原版>>

Previous:美报承认：武装斗争中的几──佛人民定将赢得独立解放

Next:毛主席语录


毛主席语录

出版日期:1968.01.25
         期次:3414
         版次:3
         栏目:\[第三版]
文章正文:
国家不分大小，只要充分动员人民，坚决依靠人民，进行人民战争，任何强大的敌人都是可以打败的。毛泽东

显示原版>>

Previous:津巴布韦非洲人民联盟指出：只有枪杆子才能赢得自由和独立

Next:西欧经济仍然处于停滞状态


美报承认：武装斗争中的几──佛人民定将赢得独立解放

出版日期:1968.01.25
         期次:3414
         版次:3
         栏目:\[第三版]
副题:被打得龟缩在城市内的葡殖民者正在从这个国家“缓慢退却”
文章正文:
【本刊讯】美《基督教科学箴言报》十二日发表了拉塞尔·沃伦·豪的一篇文章，标题是《葡萄牙对“民族主义者”的战斗，使用了北大西洋公约组织的武器了吗？》，摘要如下：
根据无数目击者的报道和看来是真实的照片，标有“美国制造”的字样的凝固汽油弹和磷珠弹投落到离这里不远的非洲村庄。
这些村庄是民族主义者的军队从葡萄牙人控制中夺过去的葡属几内亚领土的一部份。
在西非，葡属几内亚是仅有一个既未独立也无独立希望的国家，看来它可能成为第一个用战争来赢得独立的国家。
葡萄牙人承认，一半以上错综复杂的沼泽和丛林地带不在它的控制之下。葡属几内亚民族主义者的领导人卡布拉尔则承认他没有占领都市中心。但是，除了三个城市中心以外，其余的都遭到了民族主义者的迫击炮和火箭炮的攻击。
葡萄牙人利用菲亚特和佩刀式的飞机和三万五千名士兵来避免开创放弃在经济上无足轻重的领土的先例。葡萄牙士兵中有当地的劳改犯，每打一仗便给他们葡币七十分的奖金。
卡布拉尔原来是教师，看起来他很年青。
他说，葡萄牙人的轰炸使得人民的抵抗变得更加坚强了，“炸死的牛比人还多”。最近在卡布拉尔的军队护送下的参观者在葡属几内亚的一些地方发现非洲人士气很高。
乘坐西非海岸航空线的飞机的旅客们可以看到葡萄牙空军的新的喷气式飞机的跑道，点缀着深绿色的自然风景。坎坷不平的地形使得这一场战争是空中的战争，就进攻和运输军队及给养来说，都是如此。在葡萄牙方面，所有的参观者都感到沮丧。
葡萄牙人高级司令部和卡布拉尔的几内亚和佛得角非洲独立党双方看来都把他们的损失尽量缩小而夸大他们的胜利。但是，葡萄牙人的公报也表明他们正从这个国家缓慢退却，虽然它从未这样讲过。
民族主义者预料，葡萄牙人最后将退缩到这个殖民地的比贾戈什群岛和一个孤立的更北的殖民地，佛得角群岛上去。
在佛得角，扰乱和逮捕不断增加，在那里，黑白混血种的人在二十万人口中超过非洲人。还有不到一千个欧洲人，其中很多是穷苦的渔民。
大部份佛得角人不愿意和葡属几内亚的不大发达而人口众多的大陆人共享独立，但是，在佛得角人中有卡布拉尔党的支持者。如果和岛上的人结成联盟的话，就会保证给几内亚—比绍提供干部。一旦葡属几内亚独立，它就用几内亚—比绍这个名字（以它的首都命名）。
民族主义者在这里获得武装斗争的胜利可以提高非洲人的威信，也同样可以杀杀葡萄牙人的威风。它将有助于提高在安哥拉和莫三鼻给的民族主义者的士气。
卡布拉尔说，他的部队的汽油消耗量在三年内从每月七十五加仑增加到每月一万加仑。这说明在一个不便于行驶车辆的国家里相当程度的机动能力。民族主义者最近获得的高射炮在十一月击落了他们的第一架葡萄牙飞机。

显示原版>>

Previous:东爪哇印尼反动军队头目透露：印尼共在东爪哇开展武装斗争

Next:津巴布韦非洲人民联盟指出：只有枪杆子才能赢得自由和独立


美官员透露苏修曾向美帝作重大妥协

出版日期:1968.01.25
         期次:3414
         版次:4
         栏目:\[第四版]
眉题:美苏合伙炮制“防止核扩散”条约全面草案
文章正文:
【合众国际社日内瓦十九日电】美国官员今天说，不结盟国家在日内瓦裁军会议上的态度现在是达成停止扩散核武器国际协议的关键性因素。
他们说，苏联作出的一些重大妥协使之有可能在星期四由俄国和美国联合向会议提出一项条约草案。如果在日内瓦裁军会议上一切顺利的话，在三月十五日以前，一个一致同意的文本就可以送到联合国手里。
事实上，美国和苏联首先承认这项建议大大有利于核国家，在条约中核国家将不放弃任何东西，而其他国家将必须放弃拥有他们自己的核武器。
【合众国际社日内瓦十九日电】西方官员今天警告说，在美国和俄国就核不扩散条约达成协议以后，不要太乐观了。
他们说，这项协议意味着东西方关系有了重要的突破。
这次突破用了将近五年的功夫才来临，上一次突破是一九六三年的有限禁试条约。
这些官员们说，新的协议很可能为停止军备竞赛的新措施铺平道路。
从美国代表来说，他们迫切希望解决不扩散问题，以便使他们的注意力转移到其他问题上去。

显示原版>>

Previous:威尔逊分别同勃列日涅夫和柯西金会谈

Next:日本西德等为条约草案摇旗呐喊


美国《生活》杂志载文报道：南也门民族解放阵线的反英斗争

出版日期:1968.01.25
         期次:3414
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《生活》杂志十二月八日一期上刊载一篇专文，摘要如下
南阿拉伯的每一方面，几乎都落后于时代几个世纪。英国人一百二十九年的统治，并没有什么改进。
英国把亚丁建成一个每年处理九千艘船的巨大港口，花了一亿四千万美元建造了一座炼油厂，给通过苏伊士运河的大多数船只补给燃料。但是，英国殖民者听任亚丁的大部分地方仍然处在肮脏恶臭的贫民窟状态，并且对偏僻的地方不管不问；那些偏僻地方占地十一万平方英里，都是荒芜的沙漠和薄瘠的山脉，由一千二百名部族酋长统治，组成二十个英国保护下的封建苏丹国。这些苏丹国是属于地球上最原始的地方之列的，泥砖墙的市镇、衣衫褴褛的奴隶、蒙面纱的妇女和未开化的部族人，有些人身上染靛青色以防热带的太阳的毒晒。这些部族人从孩童时代起就玩弄步枪，在不断因争执而打仗。他们用烙铁来治病，用开枪来解决一切争论。
一九六一年，一个矮而结实的阿拉伯人，名叫卡坦·沙比，开始了一场十分先进的解放运动。他秘密出版过一本书《英帝国主义在南阿拉伯》，号召武装起义。他创建了一个“阿拉伯学社”，出版主张恐怖行动的小册子——而且也是民族解放阵线的核心。
民族解放阵线不久就获得了非常出色的情报和一些暗杀专家，使它消灭掉英国情报机构（叫做“特别科”）所依靠的十二名伪装的阿拉伯密探。
在长期的斗争中，都没有能够找到民族解放阵线由十五人组成的秘密最高指挥部。英国人采取的任何一个行动。民族解放阵线几乎都立即知道，甚至事前就知道。
由于爱国的呼吁——还有暴力——民族解放阵线赢得了几乎所有阿拉伯人的全力合作。年复一年，民族解放阵线日益壮大——也日益大胆。
民族解放阵线在一九六四年举行了三十六次恐怖袭击，六五年二百八十六次，六六年五百一十次，今年两千余次，有时一天一百多次。
四年前，当民族解放阵线第一次出击时，中东地区司令、空军中将埃尔斯沃西当时说，“我们要在这里呆下去了。”随着恐怖行为变本加厉以及英镑地位再次削弱，英国改变了政策，答应南阿拉伯到一九六八年时独立，并开始陆续关闭基地。
但是，民族解放阵线一直继续不断地愈打愈猛。高级专员特恩布尔除了乘直升飞机外几乎无法离开圈禁的地区。军队禁止走出圈禁地区，除非是值勤，而且始终带武器。这些圈禁地区都是用好几英里长的铁丝网围起来的。
民族解放阵线从它成立的初期就提高了恐怖行为的技术，把炸弹邮寄给英国官员，还有制成象热水瓶、照相本等无害物品的炸弹，甚至在牛皮纸信封上还印着“女皇陛下政府公事”的字样。恐怖主义者有一个惯用的伎俩是在街上放假手榴弹。当这个假手榴弹被发现后，在英国军队就在四周布防，等待拆卸专家来的时候。于是从四周屋顶上却投来了真手榴弹。
甚至在英国已明确表示它愿意撤出以后，民族解放阵线还是继续战斗，主要是为了从英国支持的联邦政府和封建苏丹那里攫取南阿拉伯。为了保卫这些苏丹们，英国建立了一支有八千五百人的南阿拉伯军，配备有大炮和装甲车。民族解放阵线干脆渗入了这支军队，就如它渗入警察中一样。今年六月的某一天，有一些阿拉伯士兵哗变，还有三百左右武装警察伏击了两名英军少校。英军一个排赶去营救，也遭到伏击。那一天，警察——他的工资是英国人付的
——打死了二十二名英国兵。有些英国兵在弹药用完后被俘，也被揍死。在东亚丁保护国的另一支英国人建立的阿拉伯部队——一千五百人的“贝多因军团”——的英籍司令，也被他自己的士兵打死。这支部队目前由民族解放阵线统率。但是，任何措施都无法挽救这些苏丹国，当英国兵今夏从内地的一些邦撤走后，民族解放阵线就全部接管了它们，英国支持的联邦政府干脆瓦解。
民族解放阵线和被占领的南也门阵线两个恐怖主义分子之间的斗争，在亚丁流的血甚至超过同英国人斗争所流的血。民族解放阵线不分昼夜开枪打被占领的南也门解放阵线的人员，打死的人数以百计。
以色列六月间击败纳赛尔给被占领的南也门解放阵线带来最沉重的打击。被占领的南也门解放阵线过去依靠驻扎在也门的埃及军队。纳赛尔把这些军队调回国后，被占领的南也门解放阵线就失去了决定性的支持。
在民族解放阵线的旗帜下，亚丁目前成了一个幽灵城市，商店关门，街道狼藉不堪，码头上空空如也，几乎完全瘫痪。英国人拥有的亚丁航空公司最近已关闭。有飞机出入这个城市的航空公司大多取消了班机，再由于苏伊士运河封闭，没有什么船开进来。南阿拉伯本来是地球上最穷、依靠补贴最大的国家之一，过去每年靠英国补贴五千六百万美元（占它预算的百分之八十三），另外加上英国每年的军事和非军事开支五千五百万美元。目前，根据协议条款，它将一次获得一笔一亿四千四百万美元的补贴，以后就不再有了。

显示原版>>

Previous:巴伊巴科夫同日外相三木会谈

Next:外电报道：南越解放军在非军事区南侧全线出击


美国若同中国交战必输无赢

出版日期:1968.01.25
         期次:3414
         版次:1
         栏目:\[头版]
眉题:美参议莫尔斯警告约翰逊
文章正文:
【路透社新泽西州大西洋城二十二日电】参议员莫尔斯今天警告说，美国若不解决越南战争，就不可避免会同人民中国发生战争。
在全国罐头商协会的一次大会上发言时，莫尔斯指责了约翰逊总统的越南政策。他说这种政策是想强迫对方投降。
他解释说，投降决不会在亚洲造成和平，而是只会造成休战——“一个爆炸更大的战争之前的间歇期”。
他说，美国是打赢不了的，“因为从经济和生命消耗这两方面来看，随着时间的过去，我们将会被打败。”
莫尔斯说，美国人民必须正视残酷的现实，“那就是，美国不可能用常规轰炸或核轰炸打败中国。
“我们可以轰炸它的城市和基地，杀死成百万中国人民，但是当它调动大批人马的时候，我们就必须在地面上应付它，而我们一开始就需要在中国大陆上有三十万美军。”
他说，过不了三十六个月，就需要三百万美军。
“问题是，我们从哪里去弄到这些军队？”

显示原版>>

Previous:菲报哀叹英帝国主义日暮途穷

Next:菲律宾人民示威抗议美帝侵略越南


南越解放军在平定省痛击美军并在德都以南拔除一些美军据点

出版日期:1968.01.25
         期次:3414
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡二十四日电】美国军方公报今天说，溪山美国基地周围的那种激战昨天蔓延到南越其它两个地区。
两连美军在德都以南同人数众多的北越部队发生激战之后，被迫撤出在那里的一些据点。
在这次战斗中，据说美军有七名被打死，二十四名受伤。
在沿海的平定省，第一骑兵师的部队在富美以东五公里作战八小时。这次战斗是这样打响的：一支装甲部队在这个平原对北越第二师的三个连发起突袭。
北越军队在这个沿海地区的不断加强，牵制了相当于两个师的美军。
德都地区的战斗是昨天黄昏开始的，当时，那两连美军在这个城镇西北八公里的地方遭到北越人的突袭。这支拥有三百人的美军在猛烈的自动武器和八十二毫米的迫击炮火的袭击下，被迫后撤。
【合众国际社西贡二十四日电】第一空中骑兵师的一支部队（第二旅）发现在中部沿海地区约有六百名越共部队在活动，因而爆发了一场激烈战斗。
这场战斗是在上午九点三十分开始的，持续了八个小时。
据认为，北越军队企图通过在中部高原制造麻烦来转移盟军的注意力，他们同美国步兵第四师的部队发生了战斗。共产党人昨天向步兵第四师的巡逻队发动了进攻，占领了隐蔽的和壁垒森严的阵地，并把他们赶到了一个防御较好的火力支援基地，接着又向这个筑垒阵地本身发动了进攻。美国官员们说，美国的伤亡是：七人死亡，二十四人重伤。

显示原版>>

Previous:外电报道：南越解放军在非军事区南侧全线出击

Next:东爪哇印尼反动军队头目透露：印尼共在东爪哇开展武装斗争


日本西德等为条约草案摇旗呐喊

出版日期:1968.01.25
         期次:3414
         版次:4
         栏目:\[第四版]
文章正文:
【德新处波恩十九日电】波恩政府界人士在对于日内瓦禁核扩散条约新草案的初次表态中说，我们欢迎导致条约签订的任何一个进步。
【法新社东京十九日电】外务省人士今天对美苏于星期四（十八日）向日内瓦裁军会议提出不扩散核武器条约草案表示一般地满意。
他们说，虽然这项草案需要进一步研究，但是日本有理由感到满意。
【合众国际社汉城十九日电】南朝鲜政府今天在原则上欢迎美国和苏联一致同意的不扩散核武器条约。

显示原版>>

Previous:美官员透露苏修曾向美帝作重大妥协

Next:苏斯洛夫将去日同宫本集团会谈


苏斯洛夫将去日同宫本集团会谈

出版日期:1968.01.25
         期次:3414
         版次:4
         栏目:\[第四版]
副题:共同社认为苏修将要日修参加布达佩斯反革命黑会
文章正文:
【美联社东京二十三日电】日共今天宣布，以苏共中央政治局委员苏斯洛夫为首的高级苏共代表团将在一月三十日访问日本与日共会谈。
简短的公告说，五人苏共代表团将与日共会谈，讨论“两党之间的各种问题”。日共说，这次访问是苏联建议的，日共接受了。
【共同社东京二十三日电】共产党二十三日下午宣布，以政治局委员苏斯洛夫为团长的苏共五人代表团三十日将访问日本。据宣布，日苏两党将在二月初举行正式会谈，就两党关系和解问题进行接触。苏方可能强烈要求日共参加二月下旬在匈牙利的布达佩斯举行的为召开世界共产党会议的协商会议。
这是日苏两党自一九六四年三月以来，间隔了整整四年举行的一次正式会谈。苏联派出包括负责意识形态的苏斯洛夫这样最高级的人物和负责国际共运的书记波诺马廖夫的代表访问，这是在对待非共产党国家方面罕见的。
据宣传部长丰田透露，在举行正式会谈以前，很可能举行预备性会谈。似乎日共将在这一预备会谈上首先要求苏共承认它同志贺义雄等“日本之声”一派没有关系，然后再决定会谈议题。
日共方面代表团的成员虽然还没确定，但从具有高级首脑会谈的性质来看，估计可能由总书记宫本，政治局委员袴田和西泽等最高级领导干部出场。
【法新社莫斯科二十三日电】消息灵通的日本人士今天在这里说，共产党政治局委员苏斯洛夫和中央委员会书记波诺马廖夫将应日本共产党的邀请于一月三十日访问东京。
这些人士说，他们将设法正常两党之间的关系。他们还要试图劝说日本党参加二月在布达佩斯召开的会议。

显示原版>>

Previous:日本西德等为条约草案摇旗呐喊

Next:波修代表团到东京将和日修会谈


铁托和英·甘地开始会谈

出版日期:1968.01.25
         期次:3414
         版次:2
         栏目:\[第二版]
副题:路透社说主要谈的是越南问题
文章正文:
【路透社新德里二十三日电】铁托和甘地夫人今天在两小时的会谈中讨论了世界问题，主要是越南问题。
【路透社新德里二十一日电】本周在这里举行最高级越南和谈的条件准备好了，印度充当柯西金和铁托的东道主。预料，越南问题将是甘地夫人同苏联总理会谈的主要问题。印度切望苏联表示赞同监督委员会在柬埔寨采取任何新行动。英国已经表示赞同。预料，甘地夫人和柯西金还将花一些时间讨论两国关心的其他国际问题。预料，这些问题包括中东和平前景、印巴关系、中国问题、印巴政治与经济关系以及拟议中的防止核扩散条约。

显示原版>>

Previous:英从新加坡空运军队镇压毛里求斯人民

Next:巴伊巴科夫同日外相三木会谈


外电报道：南越解放军在非军事区南侧全线出击

出版日期:1968.01.25
         期次:3414
         版次:3
         栏目:\[第三版]
副题:又攻克美伪重要军事据点香化县城
文章正文:
【路透社西贡二十三日电】一位政府发言人今天在这里说，在北越人对南越西北角的重要据点发动了一系列猛烈袭击后，南越民团放弃了一个筑有防御工事的营场。
约二百名守军在星期日白天遭到六小时的袭击后撤出了香化县城。
香化位于非军事区以南约十八英里，是用来阻止武器和人员从附近的老挝和从北部流入的好几个重要基地之一。
政府发言人说，北越人在星期天的进攻中采取了人海战术，越过了香化周围的布雷场和铁丝网。
【美联社西贡二十三日电】据今天消息说，南越军队和平民撤出了溪山河谷的第二个县城。美国司令部赶紧调遣了数千名援军到这个整军备战的北部。
南越军事司令部说，约二百名民团和数目不详的平民已从溪山县城东南约一英里半的香化县城撤出。
美国司令部调动了它的大规模空中力量，继续对威胁这个河谷的北越集结地区施加压力。三百多架美国飞机，包括Ｂ—５２飞机在内，也许在过去二十四小时内对疑是北越大炮阵地、军队集结地区以及渗透通道投下了多达一千吨的炸弹。
这些空袭使美国又损失了一架飞机，这是两天来支援溪山中损失的第二架飞机。最新损失的是海军陆战队的一架Ｆ—４鬼怪式飞机。
【美联社西贡二十三日电】今天获悉，美国陆军一个旅三千多名士兵已调到南越的北部去加强盟军的防御以对付预期中的北越攻势。
在增派了这个旅后，现在在最北部两省广治和承天内的盟军已达约五万人。威斯特摩兰预料，共产党即将在那里发动冬春攻势的第三阶段战役。
【合众国际社西贡二十三日电】军方发言人今天说，越南政府军队在南越北部边界盟军防线的两端同北越入侵者作战。
溪山本身整天遭到从周围丛林茂密的山中零零星星发射来的迫击炮和火箭的袭击，海军陆战队的巡逻队同共军发生了分散的小规模冲突。
北越部队今天沿非军事区全线出击，对边界上据点昆天和卡罗尔营周围的地区发射了迫击炮弹和大炮炮弹。
看来最大的威胁是在溪山。
海军陆战队昨天开始从溪山和周围的数个小村撤退以准备这场战斗。
消息是不完全和混乱的，但是美国的伤亡据宣布是二十八人死亡，二百一十一人受伤。越南政府军的伤亡不得而知，但是约有四十人被打死，一百五十人受伤。
【合众国际社西贡二十四日电】美国海军陆战队昨天在溪山边境堡垒周围同北越军队进行了战斗。
海军陆战队巡逻队试探性地袭击了溪山周围的高地，试图确定据认为准备要发动猛烈进攻的一支人数众多的北越军队的位置。
俯冲轰炸喷气机对南越西北角的浓密丛林保持了几乎是连续不断的轰击。又有一架美国喷气机在支援溪山守卫部队时被猛烈的地面炮火击落，这是三天内被击落的第三架美国飞机。
海军陆战队运进了许多大炮，海军陆战队的一个营前去加强已经有海军陆战队的一个团守卫着的溪山守备部队的防御阵地。
同时，美国精锐的第一空中骑兵师的三千二百名士兵已往北开赴顺化附近的阵地，以加强美国兵力来对付可能发生的入侵。

显示原版>>

Previous:美国《生活》杂志载文报道：南也门民族解放阵线的反英斗争

Next:南越解放军在平定省痛击美军并在德都以南拔除一些美军据点


外国朋友在港参观展览后热情歌颂战无不胜的毛泽东思想

出版日期:1968.01.25
         期次:3414
         版次:1
         栏目:\[头版]
副题:一位巴基斯坦朋友说：毛主席真好！
文章正文:
【本刊讯】香港《大公报》一月八日报道：
一位日本朋友昨天参观“港九各业工人活学活用毛泽东思想展览”后，以诗一样的语言写下观感：
“为洗脱数百年帝国主义对我们祖国的侮辱
为洗脱数百年帝国主义种族歧视的侵害
为洗脱数百年帝国主义对殖民地的压迫
只有高举毛泽东思想武器来对抗
为了世界各国革命反迫害斗争
也要高举毛泽东思想武器来对抗
斗争直至胜利
各位同志奋斗吧。
诸位，为了全世界人民不怕牺牲排除万难。”
昨晚，两位巴基斯坦朋友在参观了“港九各业工人活学活用毛泽东思想展览”后，热情地对工作人员竖起大拇指道：“毛主席真好！”
他们仔细地参观了部分活学活用毛泽东思想的事例，非常感动。有时还主动请讲解员为他们讲解。当他们看到“毛主席是世界人民心中的红太阳”巨画时，兴奋地指着在毛泽东思想的光辉指引下并肩前进的世界人民，对其中象征着巴基斯坦人的形象更感兴趣。当全体观众唱毛主席语录歌时，他们虽然不会唱，但热情地和大家一起，击掌打拍。

显示原版>>

Previous:《印尼青年之声》发表社论说：印尼革命人民无限热爱毛主席

Next:菲报哀叹英帝国主义日暮途穷


威尔逊分别同勃列日涅夫和柯西金会谈

出版日期:1968.01.25
         期次:3414
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科二十三日电】英国首相威尔逊今天同苏联最高领袖举行了出人意外的长时间会晤，一位英国发言人称这次会晤是建设性的。威尔逊同苏共总书记勃列日涅夫会晤了三个小时。
他们讨论了世界问题，据悉其中包括越南和中东问题，但是英国和苏联发言人都不愿具体说明是什么问题。
一位英国发言人说，勃列日涅夫是在某些方面继续柯西金同威尔逊的会谈。苏联外长葛罗米柯出席了这些会谈。
英国发言人称勃列日涅夫的会谈“坦率、友好、有建设性”。
苏联人发表的一项官方公告说：“双方就某些当前迫切的国际问题以及有关苏英关系的问题坦率地交换了意见。”
在勃列日涅夫会晤后，柯西金设午宴招待威尔逊。
威尔逊同勃列日涅夫的这次长时间会晤是异乎寻常的，出席午宴的人员名单也是异乎寻常的。
除了勃列日涅夫和柯西金之外，出席的还有：波利扬斯基和马祖罗夫、苏斯洛夫。
【美联社莫斯科二十三日电】（记者：韦兰）勃列日涅夫热烈地同首相握手，然后注意到在他后面的英国代表团的成员。
他说了一句模棱两可的话：“我看到你把其他一些同志领来了。”
当这两位领导人摆好姿态准备让摄影师照相时，勃列日涅夫显然高兴地说，“麻烦的是，我们永远得不到这些照片。”
威尔逊说，“是的，这些照片只是为历史用的。”
当他们面对面地坐下开始会谈时，威尔逊拿出他的有名的烟斗。
勃列日涅夫说，“我知道你是抽烟斗。”
威尔逊回答说，“是的，和平的烟斗。”
勃列日涅夫点着烟嘴上的香烟说，“我买不起烟斗。”然后他又说，“我的烟嘴是和平的烟嘴。”
威尔逊回到经济话题上说，“你知道，烟斗便宜得多。”
当记者们被领到屋外时，他们听到勃列日涅夫说，“我认为，你来访问我们是件好事情。我们可以有成就地交换看法。”

显示原版>>

Previous:法报承认：西方经济呈出一幅十分灰暗图景

Next:美官员透露苏修曾向美帝作重大妥协


西欧经济仍然处于停滞状态

出版日期:1968.01.25
         期次:3414
         版次:4
         栏目:\[第四版]
眉题:英《金融时报》谈西欧各国经济趋势
文章正文:
【本刊讯】英《金融时报》十二月三十日刊登一篇评欧洲形势的文章，摘要如下：
在欧洲，一九六七年是个不肯定的一年。这种不肯定自然主要表现在英国和它的三个伙伴要求进入共同市场的结果，也表现在英镑的前途以及德国经济预计增长的时间，而这是许多其他国家瞩目以待的。
对德国来说，一九六七年是战后以来真正衰退的第一年，国民总产值实际上跌了百分之一点五到百分之二。国内消费停滞造成目前仍无减退迹象的出口景气。
在法国，经济仍然使政府有理由表示关切。看来今年全年工业生产可能要比一九六六年低百分之三。如果国民总产值提高百分之四，那将主要是由于农业产量额外增加百分之六。与此同时，法国商业界对于七月份欧洲经济共同体内部将取消关税的前景公开表示担忧。自由贸易的即将实现，使得人们突然认识到法国工业结构上的弱点——法国工业通常是家族经营或巴黎支配的。
意大利经济是一九六七年欧洲呈现稳定扩展的少数几个国家之一。尽管这一年农业并不完全令人满意，而且住房建筑业
——同法国一样——仍在下降；可是厂房和机器的投资却在上升。尽管意大利的出口受到德国衰退的影响，可是工业扩展将良好地持续到一九六八年。
在荷兰，德国衰退的影响要比原先担心的为少，荷兰投资额只有稍许下跌。失业人数——为八万人左右——仍旧很高。
比利时和卢森堡的情况多少比较阴暗。经济合作与发展组织在最近关于两国经济的报告中说，前景暗淡，除非采取决定性措施来刺激需求；除非世界贸易恢复得比如今看来可能恢复的程度大得多，否则一九六八年很可能成为两国经济达不到其增长能力的连续第四年。
英镑贬值给斯堪的纳维亚国家造成的影响最大。丹麦已经被迫把本国的货币贬值了百分之七点九，而且计划克服随之产生的生活费用上涨的措施导致了政治危机。
挪威和瑞典都受到贬值的压力。贬值肯定会损害一些它们对英国的出口贸易，贬值后生活费用的上涨也将会导致两国政府都无准备的严重的政治动乱。南边的西班牙政府对英国行动的立即反应是以同等的比率贬值比塞塔。同时实行大量的限制性措施和物价控制，并削减公共开支。
这就是一九六八年伊始欧洲的状况。一方面，经济分裂的状况所造成的持久的不肯定局面持续存在，另一方面欧洲停滞的危险仍然存在。

显示原版>>

Previous:毛主席语录

Next:法报承认：西方经济呈出一幅十分灰暗图景


英从新加坡空运军队镇压毛里求斯人民

出版日期:1968.01.25
         期次:3414
         版次:2
         栏目:\[第二版]
副题:毛里求斯原定三月十二独立
文章正文:
【合众国际社伦敦二十二日电】英国今晚从新加坡空运一百五十名士兵去印度洋的毛里求斯岛，因为周末在那里发生反对独立的暴乱，有十四人死亡。
英国政府人士指出，该岛的局势在总督约翰·雷尼宣布处于紧急状态之后，已在控制之中。
暴乱显然是由广泛的失业和反对该岛独立造成的。
英国最近确定三月十二日作为毛里求斯的独立日。毛里求斯是皇家空军去远东途中的补给站。
毛里求斯的警察部队显然已为示威者所压倒。
【路透社毛里求斯岛路易港二十二日电】这次骚乱是以对立的集团之间的战斗开始的。
罗马天主教、英国国教和穆斯林的领袖们都发出了恢复和平与秩序的呼吁。
【法新社毛里求斯岛路易港二十二日电】毛里求斯是一八一○年成为英国的领地的，在此以前，曾是法国的殖民地，更早则是荷兰的殖民地。
在大约七十万的居民中，百分之五十一是信奉印度教的印度人，百分之十四是穆斯林，百分之二十九点三是黑白混血种人，百分之五点七是欧洲人。
但是毛里求斯岛也有人反对英国政府所签订的于三月十二日给予这个殖民地以独立的协议。上星期，英国议会投票通过了该项法案的最后阶段，即给予这个印度洋岛屿以独立。
毛里求斯岛的总理拉姆古兰领导各党组成的联合政府在去年八月就独立纲领而举行的大选中取得了胜利，但是有些人担心，同英国脱离关系可能导致这个岛屿为居于多数的印度人所统治。
造成不满的另一个原因是不断增长的失业和经济上的困难。这种经济困难是糖的世界价格下跌的结果，因为糖是这个岛屿经济的主要支柱。
反对党毛里求斯人党的领导人在骚乱有普遍蔓延之势的时候，向人民发出呼吁，要他们保持镇静。

显示原版>>

Previous:朝鲜扣留美帝间谍船一艘

Next:铁托和英·甘地开始会谈


阿联审讯前国防部长等高级官员

出版日期:1968.01.26
         期次:3415
         版次:2
         栏目:\[第二版]
文章正文:
【路透社开罗二十二日电】对于被指控在阿拉伯—以色列战争后企图搞垮纳赛尔政权的五十四名所谓的阴谋者进行的审讯今天在严格保安戒备声中开始。
被告包括埃及的前情报首脑纳斯尔，他最近几年曾陪同纳赛尔总统访问许多国家。
另外两人是前国防部长巴德兰和内政部长拉德温。
他们被指控企图通过政变搞垮政府。
三十多名被告可能面临死刑。
【美联社开罗二十二日电】被指控阴谋推翻纳赛尔总统政权的十二名埃及高级军官二十二日表示不服罪，其中四名抗议说，他们的供词是人家用肉刑逼出来的。

显示原版>>

Previous:纳赛尔任命萨布里为党的总书记

Next:巴基斯坦处交部发言人表示巴未予考虑


巴基斯坦处交部发言人表示巴未予考虑

出版日期:1968.01.26
         期次:3415
         版次:2
         栏目:\[第二版]
眉题:罗斯托鼓吹英军撤离后拼凑新侵略组织
文章正文:
【美联社华盛顿二十日电】副国务卿罗斯托说，英国撤退后，可以现有的远东条约为基础，另订区域性的公约。他昨天在“美国之音”谈话中作此评论。他说，美国、英国以及当地的国家将积极的考虑作种种安全安排，代替现已被放弃的安排。
至于同受英军撤退影响的波斯湾区，他指出伊朗、土耳其、巴基斯坦、沙特阿拉伯，科威特（或者连伊拉克）。他说可以这些国家为核心，成立一个新的区域组织。
【本刊讯】拉瓦尔品第消息：巴基斯坦外交部发言人二十二日说，巴基斯坦政府没有考虑在波斯湾地区建立一个区域性安全安排的问题。
这个发言人是在就美国副国务卿罗斯托最近的一次谈话发表评论时说这番话的。
巴基斯坦外交记者在二十三日的《巴基斯坦时报》上发表评论说，美国副国务卿尤金·罗斯托最近发表声明要填补英国由于宣布从苏伊士以东撤出所造成的真空，这一言论是帝国主义理论。
评论说，“巴基斯坦拒绝罗斯托的异想天开的区域性防御计划，应该使这个阴谋完蛋了。”
拉瓦尔品第的《建设报》在二十三日的社论中指出：“我们巴基斯坦人民不同意美国关于英国从这个地区撤退问题上的所谓真空的稀奇古怪的理论。英国并不属于这个地区。她的撤退不会在这里造成任何真空。她是一个帝国主义强国。排除这个外来分子，事实上像从身体上排除污垢一样。”

显示原版>>

Previous:阿联审讯前国防部长等高级官员

Next:科威特表示决心保卫阿拉伯湾


朝方谴责美间谍船潜入朝领海进行挑衅

出版日期:1968.01.26
         期次:3415
         版次:2
         栏目:\[第二版]
眉题:朝鲜军事停战委员会在美方要求下开会
文章正文:
【合众国际社板门店二十四日电】北朝鲜今天拒绝了美国关于立即归还它被劫夺的“普韦布洛号”的要求，并指责说，这只间谍船的船员向它的巡逻艇开火。
朴重国少将对朝鲜停战委员会说，共产党人还火，“打死打伤”几个美国人。
朴重国在这个停战村与美国人面对面开会，他说，“普韦布洛号”进行了“不可容忍的挑衅”，并指责说，这只船“非法渗入（北朝鲜领水）执行间谍任务”。
虽然朴并未断然拒绝归还这只船，但他说，“你方在进行了侵略以后提出了毫无道理的指责。”他还漠视美国关于“普韦布洛号”被非法劫夺的指责。
朴说，“普韦布洛号”被俘时位于北纬三十九度十七分，东经一百二十七度四十六分。
【路透社板门店二十四日电】美国今天要求立即归还北朝鲜炮舰昨天夺取的美国情报船“普韦布洛号”。
这个要求是联合国军高级停战代表、美国海军少将史密斯在军事停战委员会会议上提出的。
史密斯要求北朝鲜首席代表朴重国少将：
一、立即完整地归还美国的海军船只及其八十三名船员。
二、就这个非法行动向美国政府道歉。
史密斯说，美国保留要求赔偿的权利。
史密斯还抗议三十一名北朝鲜人员上星期日晚上侵入汉城，使十一人死亡。
今天的会议是联合国军司令部要求举行的。
他指责说，北朝鲜人进行了一个“骚扰、破坏和暗杀”的运动。
史密斯警告说，如果北朝鲜坚持进行这个运动，对所产生的后果的责任应由北朝鲜政权来负。

显示原版>>

Previous:意青年高兴毛主席像举行反帝反修示威

Next:约翰逊召开国家安全委员会会议


法《震旦报》报道：哥穆尔卡地位不稳使苏修感到不安

出版日期:1968.01.26
         期次:3415
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《震旦报》二十三日刊载菲利普·贝尔内的文章，题为《为什么俄国三位领导人去华沙作闪电访问？克里姆林宫救援受到内务部长威胁的哥穆尔卡》，摘要如下：
华沙出现一股意外的热潮。苏联三位领导人：勃列日涅夫、柯西金和波德戈尔内刚刚到那里作了三天神秘访问。没有发表任何公报。西方各国政府人士认为，俄国人和波兰人的会谈谈到了布拉格新近发生的事件：诺沃提尼被解职，杜布切克代替他任捷克斯洛伐克共产党首脑。
事实上，在华沙则是另一回事。苏联三巨头来支持哥穆尔卡，哥穆尔卡的地位同诺沃提尼的地位一样不稳定。波兰共产党头号人物目前正遭到党内“强硬派”反复的冲击。反哥穆尔卡派的头头是波兰现任内务部长莫查尔将军。
人们可能由此得出结论说，在波兰共产党内部，莫查尔将军代表自由主义因素。奇怪的是，据说莫查尔希望使波兰脱离苏联，以使他的国家免遭从莫斯科刮出的改良主义风的影响。他感到克里姆林宫的领导人太“软”。莫查尔是一位不妥协的反西方的民族主义者，在文化方面是斯大林主义者，是一个过激的反教会者，而且还是一个不掩饰的反犹太主义者。
正是这个人想夺取哥穆尔卡的政权。莫查尔原名米科拉伊·顿科。他保持了他在战争中和抵抗运动中的名字，以示他的主张的不变性。在上次大战中，他领导了波兰游击队，在森林和沼地中同德国人战斗。
俄国人很希望出一位自由主义者，像布拉格的杜布切克。但不希望出一位民族主义者。勃列日涅夫、柯西金和波德戈尔内是否作到了制止莫查尔的“支持者”的崛起和巩固了哥穆尔卡的地位呢，尽管俄国人曾作努力，他们过去既未能把南斯拉夫、后来也未能把罗马尼亚保持在莫斯科的势力范围内。今天，华沙又使他们感到不安。

显示原版>>

Previous:英报认为：经互会内部结构将发生重大变化

Next:苏修驻德大使同西柏林市长秘密勾搭


法新社说：美军将被迫修改战略搞“运动战”

出版日期:1968.01.26
         期次:3415
         版次:3
         栏目:\[第三版]
眉题:侵越美军打“阵地战”连遭失败
文章正文:
【法新社西贡二十四日电】权威人士说，北越在非军事区以南发动的攻势今天仍继续不已，而且将导致美国在南越北部的战略的彻底修改。
这些人士说，共产党在对昆天和犹灵发动进攻之后，紧跟着包围了溪山一事，将迫使美国司令部放弃目前的“阵地战”，而采取“运动战”。
这些人士说，昆天、犹灵和溪山的战斗已表明海军陆战队进行的阵地战是无效的。
这些据点将来可能放弃。这些人士说，此外，在越南南北两部分之间修建“麦克纳马拉线”的计划也可能放弃。
这些人士说，打运动战将使美军能够保卫整个的地区，而不仅是保卫据点。一位军官说：“我们将放弃保卫一个目标的作法，以便重新取得主动，并选择我们自己的目标
——北越军队的集中地点。”
随着第一空中机动骑兵师（美军最机动的部队）第三旅到达芙拜，“运动战”将在几天内开始。这一旅有五千人和一百五十架直升飞机。
这些人士说，驻扎在北部的海军陆战队（据认为是“最重型的”美国部队）将逐步被替换下来。
美国军官们满腹牢骚，因为虽然他们在一个月之前就知道共产党人试图包围溪山，但是他们无法防止这种情况。
虽然他们不相信由海军陆战队五千人驻守的溪山基地能被攻占，但是他们说，它的地位是很软弱的，因为它被同外界隔绝，只是靠空投取得补给。在这个基地周围的北越人正在加强他们的高射炮力量。有消息说，在某些高地上正在设置新的用雷达瞄准的大炮。
官员们担心，有朝一天，飞近溪山的所有运输机将遭到猛烈的高射炮火力的轰击。为这个基地提供补给的工作将变得极为困难。正是由于这个缘故，某些高级军官认为，溪山最后必须放弃。
但是他们强调说，“运动战”的新战略将需要从美国增调军队和运输工具。

显示原版>>

Previous:老挝反动军队继续向琅勃拉邦败退

Next:南越解放军炮轰章善和建祥两省省会


富马惊呼南博地区局势“更加严重”

出版日期:1968.01.26
         期次:3415
         版次:3
         栏目:\[第三版]
副题:他承认美已在老挝设置了“电子警报装置”
文章正文:
【美联社万象二十四日电】尽管共产党最近在老挝大大加强了军事压力，但是富马说，他现在并不要求、将来也不会要求美国派遣地面部队来帮助保护他的国家。
但是，这位首相说，如果日益恶化的军事形势将导致这里重新爆发大规模的敌对行动，政府将谋求美国、英国、俄国以及在一九六二年日内瓦会议上保证老挝中立和独立的其他国家给予援助。
富马说，由于南博地区遭到进攻和这个国家其他地区“仍然处于紧张状况”，南博地区的局势“更加严重”。
梭发那说，美国没有通知他，防止渗透的麦克纳马拉防线已经越过了胡志明小道伸延到老挝了。
他说，可能已经投放了电子装置，但是，他指出，共产党在这个地区的兵力如此之大，任何人想从地面上切断这条小道，就需要投入大量的地面部队。
今天发表的政府的正式声明说，梭发那政府“过去反对、今后也将永远反对对它的领土进行这样的干涉”。

显示原版>>

Previous:美联社供认：美长期来就在老挝搞“电子警报系统”

Next:苏英发表公报鼓吹“政治解决”越南问题


戈德堡同吴丹会谈

出版日期:1968.01.26
         期次:3415
         版次:2
         栏目:\[第二版]
文章正文:
【德新社联合国二十四日电】美国驻联合国首席代表戈德堡今天交给联合国秘书长吴丹所有关于北朝鲜昨天劫走美国情报船“普韦布洛号”的情报。
【路透社联合国二十四日电】戈德堡同吴丹会谈了四十分钟之后对记者说，他料想秘书长不久将就这件事发表声明。

显示原版>>

Previous:美“企业号”母舰改道驶往朝鲜海面

Next:纳赛尔任命萨布里为党的总书记


柯西金接见美国杂志两头目

出版日期:1968.01.26
         期次:3415
         版次:4
         栏目:\[第四版]
副题:美联社说柯西金同他们谈到越南等问题
文章正文:
【塔斯社莫斯科十九日电】柯西金应美国“时代和生活杂志公司”总编辑多诺万和《生活》杂志总编辑亨特的要求，今天在克里姆林宫接见了他们，并同他们进行了谈话。
据官方报道，苏联部长会议主席回答了记者感兴趣的一系列问题。
【美联社莫斯科十九日电】柯西金总理今天在同《时代》和《生活》杂志的两位负责人进行两小时的谈话时强调越南需要和平。
据说，柯西金在克里姆林宫他的办公室里同《时代》杂志主编多诺万和《生活》杂志主编亨特谈话时是“非常友好的”。
谈话时在座的《生活》杂志驻莫斯科记者彼得·扬报道：柯西金对于越南战争“没有说出什么十分新的内容的话”，但是表现出他对于“要结束这件事是很认真的”。
扬说，虽然柯西金的谈话一般地重复了苏联以前的立场，但是他的话“从谋求解决越南问题的角度来看是很令人感兴趣的。”
扬说，讨论的其它问题是美苏关系，“两国能在中东局势问题上共同作些什么事”，柯西金的利润挂帅的经济改革的进展情况，以及“苏联集体领导是怎么一个样子”。

显示原版>>

Previous:柯西金去印度活动

Next:英报认为：经互会内部结构将发生重大变化


柯西金去印度活动

出版日期:1968.01.26
         期次:3415
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科二十四日电】苏联总理柯西金今晚乘飞机离开这里到印度进行六天的正式访问。
柯西金今晚将在苏联的塔什干停留，明天（印度国庆节庆祝活动前夕）到达新德里。
在新德里，柯西金预定同印度总理甘地夫人就世界重大问题会谈两天。预料会谈中的主要问题是越南问题、中东危机和不扩散核条约问题。
柯西金将于二十六日在印度共和国的国庆活动中会见南斯拉夫总统铁托。铁托总统现在正在印度进行五天的国事访问。
没有正式安排这三位领导人之间的会谈。
柯西金同甘地夫人二十六日在南斯拉夫领导人离开后几小时将开始讨论。
据印度人士说，讨论的主要问题是柬埔寨要求加强国际监督委员会的作用以管辖柬越边界和停止扩大越南战争的问题。

显示原版>>

Previous:毛雷尔同罗马教皇会谈

Next:柯西金接见美国杂志两头目


科威特表示决心保卫阿拉伯湾

出版日期:1968.01.26
         期次:3415
         版次:2
         栏目:\[第二版]
副题:阿拉伯湾一些酋长国拒绝同伊朗缔结军事条约
文章正文:
【中东社开罗十七日电】阿曼沿海和阿拉伯湾的部族酋长们今天宣布，他们拒绝同伊朗缔结军事条约，这个条约是英国旨在通过它的走狗在这个地区建立的。这些部族酋长表示他们相信这个地区的统一，要求英国把权力交给民族主义分子，并要求通过不受干涉的大选，来实现自决。
沙里卡埃米尔国的合法统治者萨克尔·本·苏丹·卡西米说，在阿曼的部族酋长们上周举行了秘密会议，在这次会上作出了某些这样的决议。
他说，这些决议表示这些部族酋长愿同阿拉伯国家的兄弟合作参加阿拉伯国家反对世界帝国主义的斗争，世界帝国主义目的在于垄断阿拉伯国家石油财富和通过军事条约来支配这个地区，阴谋阻挠阿拉伯民族主义在阿拉伯湾的进展。卡西米要求阿拉伯湾国民们团结起来在阿曼进行反对英帝国主义的斗争。
【美联社科威特二十二日电】外交大臣艾哈迈德在这里对国民会议说，科威特坚决反对“一切联盟”并决心保卫“阿拉伯（波斯）湾”。
他否认在科威特和伊朗之间存在有关这个海湾的“条约”。

显示原版>>

Previous:巴基斯坦处交部发言人表示巴未予考虑

Next:美担心法取代英在中东的地位


老挝反动军队继续向琅勃拉邦败退

出版日期:1968.01.26
         期次:3415
         版次:3
         栏目:\[第三版]
文章正文:
【路透社万象二十四日电】军方人士今天在这里说，在新近在老挝北部发生战斗以后，老挝中立部队一直向王都琅勃拉邦撤退。
老挝人士说，这些中立部队四十八小时以来一直在进行战斗。
这些中立部队是从南牙河的阵线上撤退下来的。
南牙河位于琅勃拉邦和南博的中间，而南博的政府军已于一月十三日被打垮。这些中立部队是在南博战役之后由空路运到这些阵地去的。

显示原版>>

Previous:美报承认：老挝解放军更加强大

Next:法新社说：美军将被迫修改战略搞“运动战”


毛雷尔抵意同莫罗会谈并发表公报

出版日期:1968.01.26
         期次:3415
         版次:4
         栏目:\[第四版]
文章正文:
【安莎社罗马二十二日电】罗马尼亚社会主义共和国总理毛雷尔在外交部长曼内斯库的陪同下于今天上午十点多到达太尔米尼车站。他是应莫罗总理的邀请到意大利来进行正式访问的。
上午十一点三刻，毛雷尔和曼内斯库来到齐吉宫同莫罗总理举行第一次会谈。出席会谈的有外长范范尼。
在齐吉宫举行的会谈之后，毛雷尔总理在外长曼内斯库和驻罗马大使的陪同下到魁里纳尔宫接受总统的接见。
【德新社罗马二十四日电】意大利和罗马尼亚两国政府二十四日晚上，在罗马尼亚总理毛雷尔和外长曼内斯库结束对意大利首都访问时发表联合公报，要求“巩固欧洲大陆安全和合作的气氛”。
关于越南问题，双方对于战争的发展及其对世界和平的威胁深感忧虑。
公报说，必须在一九五四年日内瓦协议的基础上找出解决越南问题的办法。公报强调指出，“越南冲突的结束无疑会对整个国际局势起积极影响”。

显示原版>>

Previous:苏英发表公报鼓吹“政治解决”越南问题

Next:毛雷尔同罗马教皇会谈


毛雷尔同罗马教皇会谈

出版日期:1968.01.26
         期次:3415
         版次:4
         栏目:\[第四版]
文章正文:
【法新社梵蒂冈城二十四日电】罗马尼亚总理毛雷尔今天突然在梵蒂冈的一次一小时私下会谈中，同教皇保罗六世讨论了世界和平和罗马尼亚天主教会的情况。
自从罗马尼亚的共产党政权一九五○年同教廷断绝外交关系以来，这是罗马尼亚政府同梵蒂冈的头一次接触。
梵蒂冈人士表示，会见教皇的要求是罗马尼亚人提出来的，举行会谈的决定是在最后一分钟作出的。
梵蒂冈的一项正式声明说，教皇和毛雷尔讨论了“建立各国人民和国家间更好的谅解的方式方法，以及维护世界和平和解决冲突所涉及到的一些问题”。
声明又说，教皇和罗马尼亚总理交换了礼物。
【美联社梵蒂冈城二十四日电】保罗教皇和毛雷尔今天讨论了通过放弃使用武力来解决包括越南战争在内的世界冲突的办法。

显示原版>>

Previous:毛雷尔抵意同莫罗会谈并发表公报

Next:柯西金去印度活动


毛主席语录

出版日期:1968.01.26
         期次:3415
         版次:1
         栏目:\[头版]
文章正文:
一个有纪律的，有马克思列宁主义的理论武装的，采取自我批评方法的，联系人民群众的党。一个由这样的党领导的军队。一个由这样的党领导的各革命阶级各革命派别的统一战线。这三件是我们战胜敌人的主要武器。毛泽东P《论人民民主专政》

显示原版>>

Next:忠于毛泽东思想就一定能够胜利


美“企业号”母舰改道驶往朝鲜海面

出版日期:1968.01.26
         期次:3415
         版次:2
         栏目:\[第二版]
眉题:约翰逊政府大耍恐吓伎俩
文章正文:
【法新社汉城二十五日电】消息灵通的军方人士今天在汉城说，美国核动力航空母舰“企业号”今天清晨停泊在北朝鲜元山港外北朝鲜十二里领海稍微以外的海面，并且通过强力扩音系统，口头要求北朝鲜立即释放美国船“普韦布洛号”。
这些人士说，三艘美国驱逐舰泊在“企业号”旁边，准备好一旦发生镇压时采取行动。
这些人士还说，如果北朝鲜拒绝口头提出的释放“普韦布洛号”的要求，那就可能采取某种坚决的行动。
【德新社华盛顿二十四日电】据五角大楼海军人士说，美国的核动力航空母舰“企业号”今天正在驶往北朝鲜同在元山地区的其他美国军舰会合。
该航空母舰上面有一百多架最现代化的飞机，从喷气战斗轰炸机到侦察机和直升飞机都有。
【美联社汉城二十四日电】“企业号”原来是从佐世保驶往越南值勤的，它已转向，据传正在另外三艘军舰护卫下驶往元山。
【法新社汉城二十四日电】南朝鲜军事当局今天宣布，在北朝鲜夺取了美船“普韦布洛号”以后，美国第七舰队的一部分今天已开入日本海，同时，南朝鲜的全部海军已处于紧急戒备状态。
当局说，它对于两只苏联海军船只（包括“八○三号”驱逐舰）的神秘出现特别感到担心，它们过去两天一直在离朝鲜东海岸蔚山市十二英里和在日本对马岛以北的海面上巡弋。

显示原版>>

Previous:约翰逊召开国家安全委员会会议

Next:戈德堡同吴丹会谈


美报承认：老挝解放军更加强大

出版日期:1968.01.26
         期次:3415
         版次:3
         栏目:\[第三版]
副题:解放南博是对反动派的严重打击
文章正文:
【本刊讯】美《基督教科学箴言报》二十二日发表了该报驻香港记者休斯的一篇文章，标题是《红色分子对老挝的压力加紧了》，摘要如下：
西方的观察家们现在从南博战斗中寻找共产党人即将改变老挝战争的范围和规模的迹象。
问题并不是老挝是否会被拖入越南战争，而是目前已经在老挝进行的这场小规模战争是否会扩大。
南博的失守是对政府军的一个严重打击。它打乱了老挝的微妙的平衡，从而使分析家们不得不仔细考虑可能出现的其他情况。
一些西方军事专家争论说，共产党夺取南博只是意味着，老挝的共产党部队在素质方面已有所改进。
共产党人在南博取得的胜利，看来至少可以表明，由于北越人的援助而得到加强的巴特寮部队变得厉害起来了。
另一些西方观察家们看到，共产党除了袭击南博之外，还有其他的预兆着不祥的意图。他们担心，这是共产党人向南进攻琅勃拉邦、甚至可能进攻行政首都万象的前奏。
老挝政府和西方观察家们都焦急地等待着，以便看看共产党人是满足于他们在南博的胜利呢，还是将继续咄咄逼人地打下去。

显示原版>>

Previous:南越解放军追歼溪山外围残敌

Next:老挝反动军队继续向琅勃拉邦败退


美担心法取代英在中东的地位

出版日期:1968.01.26
         期次:3415
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》二十一日刊载发自巴黎的一则报道说：
当英国在军事上在中东最后鞠躬引退时，法国就从化装室中出来登上舞台，取代英国在那里的利益。
最近宣布伊拉克总统阿里夫二月到法国作国事访问以及派遣法国一个军事代表团去巴格达，使法国开展的运动更其突出了。与此同时，法国军事官员一直在款待一个以国防内政部长萨利姆。萨巴赫为首的科威特代表团。
法国在阿拉伯地区中开展争取立足点的攻势，主要是出于想取得石油的愿望。
在黎巴嫩，法国人至少已接管了一家新的大银行。在别的地方，法国企业家在政府的支持下，对于取英国的公司和供给者的身份而代之有兴趣，并取得了一些不大的成功。
在四周开展扩大国际石油工业的活动之后，法国人现在将进入石油蕴藏量最丰富的波斯湾。主要目标是伊拉克。
法国人开始同美国公司竞争，争夺开发伊拉克丰富的硫磺矿的权利，他们已经得到了一份合同，取代了英国石油公司作为伊拉克飞机所需的航空油的垄断供应者的地位。

显示原版>>

Previous:科威特表示决心保卫阿拉伯湾

Next:南越解放军追歼溪山外围残敌


美官员承认美搞“和谈”阴谋再次失败

出版日期:1968.01.26
         期次:3415
         版次:3
         栏目:\[第三版]
文章正文:
腊斯克妄想越报揭露美“和谈”阴谋“不是最后决定”
【美新处华盛顿二十三日电】国务卿腊斯克今天表示希望，北越一篇评论约翰逊总统在国情咨文中提出的和谈建议的社论“并不是他们的最后决定”。
腊斯克国务卿在对一个学生组织即席发言时说，美国仍然希望正在通过外交途径进行的探索将表明，河内政权是比公开声明所表示的要愿意谈判。
腊斯克说：“我们希望，他们已经公开说了的话并不是他们的最后决定。”
【法新社华盛顿二十三日电】最近几周对于同河内谈判的可能性显然有审慎的乐观，但是现在这种情绪已被明显的失望所取代，这里对于马上会开始会谈的希望显然已经放弃了。
这里认为，北越报纸《人民报》在周末发表的一篇社论是对美国的谈判态度的断然拒绝。
事实上，消息灵通人士判断，根据这篇文章的语气和措词，会谈的任何可能性的大门都已关闭。
因为北越报纸多少是公开要求“无条件、最后地”停止美国轰炸，以作为开始会谈的初步条件。
美国官方人士看来越来越相信，尽管它最近发动“和平攻势”，河内并未改变它的基本态度。
【路透社华盛顿二十三日电】（记者：哈里斯）美国官员今天说，越南和谈前景是暗淡的，河内没有什么可能会改变它公开拒绝约翰逊总统的条件的态度。
这里认为，河内星期日在官方的《人民报》的评论中所作出的反应是消极的、生硬的和令人失望的。
在这里政府内部，普遍的印象是，和平活动的又一章已经结束而没有什么结果。

显示原版>>

Previous:侵越美军官担心南越解放军将全面发动强大攻势

Next:美联社供认：美长期来就在老挝搞“电子警报系统”


美联社供认：美长期来就在老挝搞“电子警报系统”

出版日期:1968.01.26
         期次:3415
         版次:3
         栏目:\[第三版]
文章正文:
【美联社万象二十三日电】美国长期以来就利用电子系统来监视胡志明小道。
红外线摄影机给卡车队拍了照片，然后把美国喷气轰炸机调来炸毁这些车队。
尽管美国官员们加以否认，但是在越南的有资格的美国人士说，一些特别的侦察巡逻队（有些是由美国人率领的）一直在老挝的丛林里活动，以寻找卡车和军队的集中地点。
据信，所有的侦察巡逻队都是以南越为基地的，只是到老挝作短时间的活动。
老挝军队还试图用它自己的驻扎在胡志明小道沿线的巡逻队来监视这种活动。
美国在老挝的整个活动为富马政府提出了一个重大的政治问题，富马政府根据日内瓦协议是保证实行中立的。
然而，目前大家知道，对北越进行的整个空中战争中的一个重要部分是在老挝对胡志明小道进行的。

显示原版>>

Previous:美官员承认美搞“和谈”阴谋再次失败

Next:富马惊呼南博地区局势“更加严重”


纳赛尔任命萨布里为党的总书记

出版日期:1968.01.26
         期次:3415
         版次:2
         栏目:\[第二版]
副题:穆罕默德·法齐被任命为国防部长
文章正文:
【中东社开罗二十四日电】纳赛尔总统今天颁布了一项法令，任命副总统阿里·萨布里为阿拉伯社会主义联盟总书记。
【法新社开罗二十四日电】开罗电台宣布，纳赛尔总统二十四日进行了内阁改组。
自从去年七月二十一日担任武装部队总司令的穆罕默德·法齐将军被任命为国防部长，代替被任命为国务部长的阿明·胡韦迪。人们不知道法齐是否保留了他原来的职务。
土改部长和人民抵抗运动负责人阿布勒·努尔被任命为地方政府部长，人们不知道他是否保留原职。
【合众国际社贝鲁特二十四日电】阿拉伯社会主义联盟总书记这个职务过去是由纳赛尔本人担任的。贝鲁特观察家们说，职务调动可能表明左倾的萨布里的力量加强及军方直接控制国防部。
他们说，从表面上看，职务调动使得纳赛尔的权力削弱了。
【美联社开罗二十四日电】这里认为，萨布里被任命是一个迹象，说明开罗和莫斯科在政治上越来越靠近。据一些人士说，二十四日的任命是包括军事和内阁职务在内的大规模改组的前奏。

显示原版>>

Previous:戈德堡同吴丹会谈

Next:阿联审讯前国防部长等高级官员


南越解放军炮轰章善和建祥两省省会

出版日期:1968.01.26
         期次:3415
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡二十五日电】政府的军方发言人报告说，越共今天用轻型迫击炮袭击了两个省的省会。
这位发言人说，越共在凌晨二时前不久向湄公河三角洲的章善省省会维成市发射了三十发迫击炮炮弹。
这位发言人说，在一个多钟头以后，越共向接近柬埔寨边境的建祥省省会木化发射了六发迫击炮弹。

显示原版>>

Previous:法新社说：美军将被迫修改战略搞“运动战”

Next:侵越美军官担心南越解放军将全面发动强大攻势


南越解放军追歼溪山外围残敌

出版日期:1968.01.26
         期次:3415
         版次:3
         栏目:\[第三版]
副题:五千侵越美军被迫退守第二道防线
文章正文:
【美联社岘港二十四日电】共产党炮手今天黄昏对溪山的美国海军陆战队前进基地发射了一百五十发重型大炮炮弹。
共产党人使用一百毫米到一百五十二毫米的大炮以轰击这个阵地，这还是第一次。
海军陆战队发言人说，这次轰击持续了三十分钟。
【法新社西贡二十五日电】北越军队昨天以重炮轰击溪山海军陆战队阵地，随后发动了地面进攻。这一进攻迫使守军自外围防线撤退。
军事发言人今天说，溪山基地在黄昏时遭到一百五十二毫米和一百毫米的炮弹的袭击。
随后在火箭和迫击炮的支援下发动了地面进攻，迫使海军陆战队五千人的守备部队撤到第二道防线。
从溪山发往岘港海军陆战队总部的电报后来要求停止运送补给的飞行，因为大炮轰击得这么猛烈，以致人员不能离开他们的掩体去照管飞来的飞机。
在这次攻击中使用重炮使美国军方感到不快和意外。这是北越人在这场战争中迄今第一次在十七度线以南使用这么大口径的武器。
轰击是在昨天当地时间八时三十分开始的，并且断断续续地持续了一整天。首先遭到袭击的是位于这个基地本身西北的八八一高地和八六一高地上的哨所。
直到到了晚上，北越的大炮才开始向溪山本身开火。在随后的九十分钟里，估计有二百五十发炮弹落到这个基地，然后发动了地面进攻。
Ｂ—５２轰炸机昨天和昨晚继续轰击北越在这个基地周围的阵地。
战斗轰炸机和大炮还对北越在这个基地西北十公里的阵地进行了配合一致的轰击。
【合众国际社西贡二十四日电】一位高级军方发言人今天说，北越偷派了整整两个师进入南越的西北角，在非军事区沿线还部署了一个、也许还有两个师、准备发动一次大规模的进攻。
这位发言人说，过去五天在溪山和其他边境上美国海军陆战队的据点周围的战斗是试探性的行动。
官员们说，今天在溪山只发生了不激烈的、分散的战斗。
美国飞机在南越进行了创纪录的六百九十次轰炸，大多数轰炸是在溪山地区。

显示原版>>

Previous:美担心法取代英在中东的地位

Next:美报承认：老挝解放军更加强大


侵越美军官担心南越解放军将全面发动强大攻势

出版日期:1968.01.26
         期次:3415
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡二十五日电】军方发言人昨天透露，北越在南越北端一带集结了也许多达四万人的军队，进行一次看来将成为这场战争中规模最大的攻势。
军方发言人说，溪山附近的机场遭到了二百五十发炮弹和火箭的袭击。这是过去一周来最猛烈的一次进攻，但是官员们不肯提供有关伤亡和破坏的规模的消息，因为他们不想使敌人预先知道他们究竟取得了多大的成果。
南越北部地区的越南指挥官黄春林说，非军事区一带的局势是“紧张的”。军官们预计，在北部边境发动进攻的同时，将在全国各地广泛发动攻击。
【合众国际社西贡二十四日电】海军陆战队的军官警告说，主要的攻击大概是针对溪山守备部队的阵地的，在此同时还将在整个广治省和承天省发动一系列的协同攻击。
在岘港的海军陆战队总部的一位发言人说：“敌人希望在承天和广治省发动一次真正的攻势。我预期这些行动将以协同的方式发生。”

显示原版>>

Previous:南越解放军炮轰章善和建祥两省省会

Next:美官员承认美搞“和谈”阴谋再次失败


苏修驻德大使同西柏林市长秘密勾搭

出版日期:1968.01.26
         期次:3415
         版次:4
         栏目:\[第四版]
文章正文:
英报说苏修提出苏在西柏林设贸易使团，让美英法继续占领西柏林
【本刊讯】英《每日电讯》二十日以《俄国人将继续进行关于西柏林问题的会谈》，《谋求“平静地区”》为题刊登了佩克十九日发自波恩的一篇报道，摘要如下：
昨晚在俄国驻东德大使阿勃拉希莫夫和西柏林市长舒茨的三小时会谈中详细地解释了俄国的新的柏林计划。
官方仍然对会谈高度保密，会谈后舒茨说会谈“必须继续进行”。
但是，可以肯定，俄国人的目的是满足东德共产党首脑乌布利希长期以来极力提出的某些要求。他们将拒绝他的其余的要求。
俄国人看来想在柏林建立“一个平静地区”。这样做，能使他们腾出手来，把精力集中放在其他问题上，如越南问题和中国问题。
阿勃拉希莫夫对舒茨说，必须恢复西柏林在封锁以前的四大国共管的地位。俄国人希望这里面包括加强他们自己在柏林的影响在内。
目前这限于四大国空中安全中心和斯班都监狱，在这里关着赫斯，他现在是前七个高级纳粹犯人的最后一名。最近苏联拒绝考虑释放赫斯，西方认为这是俄国在柏林的新政策的一部分。
据悉，阿勃拉希莫夫已接到了俄国要在西柏林建立一个贸易使团的计划。据悉，如果其他盟国同意的话，英国将不一定拒绝。
乌布利希从这些步骤中得到的好处是，他所仇恨的波恩政府的影响将减少。但是，乌布利希的吞并西柏林的最后目标将仍然远不能实现。
相反，俄国人看来准备同意西方国家留在柏林，作为“把波恩赶出去”的代价。
看来他们还拒绝了乌布利希的请求，要在他的新宪法中把西柏林说成是“德意志民主共和国”
——东德的首都的一部分。
俄国的诱饵看来可能对盟国有吸引力。
但是盟国会感到有义务仔细地倾听波恩政府的意见。舒茨强调指出，由于对最有关的人——西柏林人有心理影响，任何改变必须慢慢来。
【路透社伦敦二十三日电】英国今天答应它将使它驻西柏林的三千部队保持在目前水平上，尽管在其他地区有一阵防务削减浪潮。
消息灵通人士说，外交大臣布朗是在同西柏林市长舒茨进行的四十分钟会谈时提出这一保证的。
舒茨上周在东柏林同苏联当局进行过会谈，他对布朗说，他认为俄国不希望出现新的柏林危机。
据悉，这位西柏林市长认为，苏联希望继续保持这个城市的现状。
这些人士说，舒茨告布朗说，他深信西柏林将在日益增长的东西方缓和中取得发展。

显示原版>>

Previous:法《震旦报》报道：哥穆尔卡地位不稳使苏修感到不安


苏英发表公报鼓吹“政治解决”越南问题

出版日期:1968.01.26
         期次:3415
         版次:4
         栏目:\[第四版]
副题:叫嚷双方“要在力所能及的范围内单独联合采取行动来达此目的”
文章正文:
【合众国际社莫斯科二十四日电】英国首相威尔逊和苏联总理柯西金今天在联合公报上说，必须政治解决越南战争，这将容许越南人民自己解决自己的问题。
公报说，两人“表示要在力所能及的范围内单独地或者联合地采取行动来达到这个目的。”这个公报是在威尔逊访问莫斯科三天回到伦敦后几小时发表的。
威尔逊和柯西金在公报中还：
——强调必须尽可能早地实现安理会一九六七年十一月二十二日关于迅速解决中东问题的决议，并且保证支持联合国的和平努力以及以色列撤出所占领的领土。
——满意地指出在签订禁止向其他国家扩散核武器条约方面取得的实质性进展，并且希望实现完全普遍的裁军。
——希望继续进行紧密的和定期的接触来改善苏英关系。
【路透社莫斯科二十四日电】英国首相威尔逊今天说，英国和苏联本周在这里进行会谈时一致同意开始就准备召开一次欧洲安全会议问题进行共同的讨论。
他是在乘飞机回伦敦前一小时为苏联和英国记者举行的一次记者招待会上这样说的。
威尔逊说，自从他星期一（二十二日）晚到达这里以来同克里姆林宫三名高级领导人进行的二十多个小时的正式和非正式的会谈中提出了世界事务中的每一个重大问题。
他又说，这些重大问题是：越南、中东和欧洲安全问题。
威尔逊说，“越南问题占了会谈中的大部分时间……因为今天世界上没有比这更紧迫或迫切的问题了”。
这位首相说，“主要任务是我们怎么能避免在军事上解决——永远都不能采取军事解决办法——而为了能正当解决这个问题而采取政治解决办法”。
【合众国际社莫斯科二十三日电】英国首相威尔逊今天在这里举行的四十八小时的最高级会谈快要结束时说，他看到，通向越南和平的“桥梁”比以前“大大缩短了”。
威尔逊在正式的宴会上对柯西金说，“我认为，在这个非常困难的问题上的分歧已经缩小了。”
他说，“我们的任务是帮助缩小分歧，避免鼓励那些鹰派，不管他们是在河内，还是在华盛顿。我们双方都能帮助建立现在已经大大缩短了的通向和平的桥梁。”
据悉，在今天的会谈中，威尔逊差不多完成了他在莫斯科会谈中的所有议程。

显示原版>>

Previous:富马惊呼南博地区局势“更加严重”

Next:毛雷尔抵意同莫罗会谈并发表公报


延安精神万岁（待续）

出版日期:1968.01.26
         期次:3415
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
二十七、柳林人民公社
在延安的第四天。今天早晨也是天晴气朗。可是，寒气袭人，温度到了零下十度。这天下午，我们就要离开延安，重回西安了。但Ｈ所长力邀我们利用早晨的几个钟头，参观郊外有名的柳林人民公社。
从招待所出来到街上。江马凭着车窗，眺望窗外景色，突然无限感慨地笑道：
“五年以前，我来延安的那一次，只住了两晚。那时，我对延安向往已久，能够亲来访问，觉得幸福已极。所以，我带着满足感，离开了延安。并且认为，今后，我也不会第二次到延安来了。谁料到，我竟然和你第二次来到延安。不仅如此，在许多方面，这一次来学习得更多更好。现在，我又离开这地方了，可是我并不认为这一次就是最后的一次。既然还活下去，就要抓住一切机会，来三次也好，来五次也好，总之要来的。……”
汽车一转眼就离开了市区。一再留恋不舍，因而不断回头张望，但宝塔山上的塔，不知在什么时候看不到了。我们的汽车，沿着白色的河岸，穿过两边都是树木的公路前进，突然间，车子向右一转，转入了河边。如果是夏天，这里一定是河水清澈，水流不断。现在则河床已干，结着一层薄冰，直通到河的对岸。
过了那地方，我们就来到了悬挂“柳林人民公社”木牌的石门。一个身穿黑棉袄、戴蓝工人帽的三十七八岁男子，红光满面，亲切带笑，伸手欢迎。他姓曹，是出生在延安的农民，现在在公社的党支部、青年团支部、政治部里负责。
还有一个红圆脸、相当肥胖、短发的妇女，带着十分欢喜的样子，和我热烈握手。她在生产大队的文化宣传部工作。
进了门，是一间木造的宽敞的房间。这是人民公社的俱乐部，大小可以容纳一百人。
倒是真有几分山间俱乐部的样子，非常简单，但又非常朴素，不觉引起我的赞叹。而且，同样是贴了花纸的墙上，拉开了一幅幅大红布，上面有毛主席的巨幅肖像，有白字写的语录，一直挂满了四周。
刚才那位年青的妇女——她到底是姑娘，还是主妇，我无从判断，从暖水壶里倒出热水，给一人端过一碗。
曹同志让我们抽起自制的卷烟，自己也点燃了一支，用农民般的纯朴、毫无造作的语调，介绍柳林人民公社的历史。（待续）

显示原版>>

Previous:忠于毛泽东思想就一定能够胜利

Next:意青年高兴毛主席像举行反帝反修示威


意青年高兴毛主席像举行反帝反修示威

出版日期:1968.01.26
         期次:3415
         版次:1
         栏目:\[头版]
副题:他们为保卫毛主席像与警察及修正主义分子英勇搏斗
文章正文:
【本刊讯】意大利马列主义共产主义者联合会机关报《无产阶级革命》去年第十二期刊登一则关于联合会在罗马举行示威活动的报道，摘要如下：
我们现在打算谈一下修正主义和改良主义党在达尼洛·多尔契的极力庇护下所组织的和平进军的集会。
有一大批强有力的青年核心小组完全是抱着把矛头指向美国大使馆的想法参加的，他们从进军的开始时起就拒绝修正主义者关于和平游行的作法。
第一批示威者是在近十六点的时候到达圣·阿波斯托利广场的。
他们是从意大利各地来到罗马聚会、不是表示笼统的声援、而是积极支持越南人民和手拿武器对抗美帝国主义的一切革命者的事业的青年。
在这种气氛中，难以看到意共的保卫人员；对于懦夫，他们是乐意干他们的勾当的。朱利亚诺·巴叶塔本人原来在示威者中微笑着转来转去，但在看到矗立在参加示威群众中间的巨大的毛泽东同志的肖像的时候就不见了。似乎是，毛主席肖像像一盏红灯——即将来临的危险的信号——一样使这些修正主义者感到恐惧。修正主义者立刻懂得，作为和平游行而开始的示威活动，可能变为激烈的反帝示威活动。
当游行队伍到达美国大使馆附近时，一切都充分表现出来了。
相当一部分示威者设法冲破了公安人员的警戒线，走向美国大使馆，喊道：“毛泽东万岁！打倒修正主义者！”
此时，进军停止了约半小时。在这个时间里，要去美国大使馆的示威者与同警察勾结在一起、竭力阻止去美国大使馆示威的修正主义者之间的冲突发生了。
我们的一些同志在保卫毛主席像免受修正主义者的袭击时挨了打。他们勇敢地保卫了毛主席像，并走在游行队伍的前列，使这次示威游行明显地带上了反修的色彩。
和平示威证明，必需在公开场合同敌人较量才可以说自己是革命者。

显示原版>>

Previous:延安精神万岁（待续）

Next:朝方谴责美间谍船潜入朝领海进行挑衅


英报认为：经互会内部结构将发生重大变化

出版日期:1968.01.26
         期次:3415
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《金融时报》九日刊登一篇报道，标题是《经互会整体化》，摘要如下：
从捷克报刊最近刊登的副总理克拉伊契的谈话可以推测出经互会内部结构方面会发生重大的变化。
克拉伊契讲话的最重要部分是包含在隐晦地提到工业企业直接参加经互会活动这番话中的。这表明，经互会第二十一次布达佩斯会议通过了重要的结构改革，自去年春天在莫斯科通过高级决定后就一直在酝酿这种改革。
迄今经互会的工作是由政府间的委员会进行的，它们通过并不严格约束成员国政府的建议。
如果用成员国工业部门之间的契约来代替没有约束力的建议的话，经互会内部的关系将会有一个崭新的意义，目前看来可能发生这种情况。

显示原版>>

Previous:柯西金接见美国杂志两头目

Next:法《震旦报》报道：哥穆尔卡地位不稳使苏修感到不安


约翰逊召开国家安全委员会会议

出版日期:1968.01.26
         期次:3415
         版次:2
         栏目:\[第二版]
副题:腊斯克叫嚷朝鲜扣留美船是「战争行为」
文章正文:
【路透社华盛顿二十四日电】军方和非军方的领导都聚集起来讨论北朝鲜劫持美国一艘船只的行动可能引起的危险。
消息灵通的人士说，在美国想尽一切可能的办法来使“普韦布洛号”和平地获释以前，美国是不大可能采取任何行动的，尽管国会要求作出强硬反应的压力越来越大。
这些人士说，在约翰逊和他的高级顾问举行的国家安全委员会会议上，“一切可能采取的办法”都考虑到了。
腊斯克、麦克纳马拉、惠勒和中央情报局长赫尔姆斯奉召去白宫参加会议。这批最高安全顾问，总是在发生国际危机时才奉召开会。
一些官员证实船上有四人受伤。但是这些官员表示，这些人是在破坏船上某种复杂的电子“窃听”装置时受的伤。华盛顿人士承认这条船是在执行“间谍”任务——显然是调谐北朝鲜的或中国的无线电信号和雷达信号。
【合众国际社华盛顿二十四日电】国务卿腊斯克今天说，可以认为北朝鲜劫夺美舰“普韦布洛号”是一种“战争行为”。为使该舰获释而进行的外交努力到目前为止没有成功。政府的一位高级官员说，苏联已拒绝对北朝鲜进行干预。
腊斯克对记者说：“我坚决向北朝鲜提出的意见是要它使局势冷下来。这些事件已经够多了，都是北朝鲜造成的。北朝鲜最好在这方面向后退，停止这种活动，并决定同它的邻国和平相处。”
【路透社华盛顿二十四日电】白宫新闻秘书克里斯琴对记者们说：“当然，政府已经组织起来，正在计划按照总统的指示进行了组织和计划工作来对付这件事情。”但是，他又说，经过召开了一系列连续不断的高级会议之后，没有作出不可改变的决定，而且仍然着重通过采取外交行动来解决。
【美联社华盛顿二十四日电】白宫人士今天说，安排通过同苏联接触来解决“普韦布洛号”问题的努力“没有得到满意的结果”。

显示原版>>

Previous:朝方谴责美间谍船潜入朝领海进行挑衅

Next:美“企业号”母舰改道驶往朝鲜海面


忠于毛泽东思想就一定能够胜利

出版日期:1968.01.26
         期次:3415
         版次:1
         栏目:\[头版]
眉题:日共山口县委（左派）去年底召开第二次全县积极分子会议，选举了新的领导机关，制定了日本革命的战略和策略的根本路线，决定以毛泽东思想作为党的指导思想，并强调指出
文章正文:
【本刊讯】日共山口县委（左派）机关报《人民之星》双周报第二十六期（一月五日发行）刊登关于日共山口县委（左派）于一九六七年十二月十六、十七日召开的第二次全县积极分子会议的报道。摘要如下：
自从前年八月山口县委员会左派起来反叛占据党中央的宫本修正主义集团，进行革命造反以来，忠于革命的党员和党组织相继站了起来；以伟大的毛泽东思想为旗帜的左派党的革命旗帜已经在全国各地飘扬。马克思列宁主义的可耻叛徒宫本修正主义集团反共、反华、反人民、反革命的丑恶卑鄙的真面目，已经在全党和全国人民群众中间更广泛更清楚地被揭露了出来。现在，反帝反修斗争的革命烈火，受到中国无产阶级文化大革命的伟大胜利、伟大的毛泽东思想在全世界的伟大胜利的鼓舞，越来越旺地在全国各地燃烧起来，正要把宫本修正主义集团烧成灰烬。
就在这个时候，日本共产党山口县委员会左派高举伟大的光芒四射的毛泽东思想的鲜红鲜红的红旗，召开了第二次全县积极分子会议。这次会议，在建设一个在日本真正将革命进行到底的党、一个能够真正合乎人民的根本愿望的党、一个用当代马克思列宁主义的顶峰——毛泽东思想武装起来的革命政党方面，是一次具有重大意义的会议。它可以说是日本人民解放斗争的过程中的一次具有历史意义的会议。
这次会议开了两天。
所有的代表都相继发言谈了自己的斗争经验和自己思想改造的情况。
他们的发言活用了毛主席语录，既把自己看成革命的动力，又把自己当作革命的对象，站在严格的自我批评的立场上，表述了自己坚定的决心，这就是：要进一步深刻地学习、掌握毛泽东思想，不怕牺牲，排除万难，彻底地为人民群众服务，去争取日本革命的胜利。
前年，我们同叛徒宫本修正主义集团在思想上、政治上、组织上划清界限之后，就召开了第一次全县积极分子会议，会上一致认为毛泽东思想是当代马克思列宁主义的顶峰；决定了建党的根本路线，这就是在马克思列宁主义、毛泽东思想的基础上建设左派党，重建日本共产党。县党左派的全体党员在激烈的反帝反修斗争的实践中，紧紧抓住这条建党的根本路线，进行了艰苦的奋斗，来清除自己内部根深蒂固的资产阶级思想、个人主义思想和修正主义思想，在自己头脑中坚决树立“老三篇”的思想。这次会议最好地证明了：根据“老三篇”进行的全体党员的思想改造斗争，活学活用毛泽东思想，在全县党组织中牢牢地树立伟大毛泽东思想权威的斗争，又提高到了新的阶段。
只要全体党员掌握了毛泽东思想，就能够建设一个充满革命精神、战斗精神、主动精神和创造精神的，和人民群众血肉相连的，完全无敌于天下的党。用毛泽东思想武装了全党和全国人民，就一定能取得日本革命的胜利。这个信心在山口县党全体左派党员中已经是不可动摇的。
“掌握思想教育，是团结全党进行伟大政治斗争的中心环节。如果这个任务不解决，党的一切政治任务是不能完成的。”我们要把党内活学活用毛泽东思想的运动推进到更高的阶段，同时要大胆地在广大人民群众中扩大广泛而深入地宣传活学活用毛泽东思想的活动，扩大彻底地传播毛泽东思想的活动。这就是使全县积极分子会议的成果在现实生活中起作用的方法。
会议决定了特别重要的路线，全体一致选出了县党左派的新的领导机关，出色地完成了任务。
第一，决定了以马克思列宁主义当代的顶峰毛泽东思想进行左派党的思想、政治建设的路线；还决定了“要运用和平的和武力的、公开的和隐蔽的、合法的和非法的、议会的和群众的所有各种斗争形式”，“要忍受长期的困难，积蓄革命力量”等路线，奠定了建党的更加不可动摇的基础。
第二，在这样的建党的基础上，决定日本革命的战略、策略的根本路线，并且明确了当前的任务。
“统治着日本人民的敌人是以美帝国主义和卖国垄断资本为核心的反动派。这两个敌人的最大帮凶是苏联现代修正主义及其追随者宫本修正主义集团。”
“要打倒美日两个敌人，就一定要打倒苏联现代修正主义和宫本修正主义。”
“要在工人阶级的领导下，建立以工农联盟为基础的民族民主统一战线，打倒美日反动派，夺取政权。”
会议阐明了上述日本新民主主义革命的战略策略的基本点，并且就实行这个革命的任务和形式的问题决定要坚持“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。”这个暴力革命的根本原则，还决定了关于党和统一战线的问题，组织工农和群众路线等问题的明确的方针。
今后我们最大的任务就是按照这条路线在人民群众中进行不遗余力的实践活动。我们一定要大胆地向人民群众宣传、解释这次全县积极分子会议一致决定的“报告和结论”的路线，提高广大人民群众的觉悟，使他们建立起革命一定要胜利的信心，放手把群众发动起来。
伟大的马克思列宁主义、毛泽东思想同日本无产阶级和广大人民群众的革命斗争的具体实践相结合的时候，毛泽东思想就会成为日本人民百战百胜的武器。
只要我们忠于毛泽东思想，我们就一定能够胜利。

显示原版>>

Previous:毛主席语录

Next:延安精神万岁（待续）


安理会应美无理要求将开会辩论

出版日期:1968.01.27
         期次:3416
         版次:2
         栏目:\[第二版]
文章正文:
【法新社联合国二十五日电】据今晚宣布，安理会将于明天开会辩论“普韦布洛号”事件。
美国首席代表戈德堡今晚到安理会的办公室去递交了一份要求进行辩论的书面要求。

显示原版>>

Previous:美议员艾肯害怕美陷入又一场战争中

Next:夏普赶回檀香山


鲍尔斯与铁托会谈

出版日期:1968.01.27
         期次:3416
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新德里二十三日电】美国大使鲍尔斯同铁托在总统府晤谈了四十五分钟。
这次会晤是鲍尔斯提出的，他很早就认识铁托了。据推测他和铁托讨论了柬埔寨的局势，他们两人本月都同西哈努克亲王在那里进行过会谈。

显示原版>>

Previous:美在印私人投资今年将大增

Next:日印鼓吹在亚洲成立一个“有广泛基础的经济组织”


反美怒潮逐浪高

出版日期:1968.01.27
         期次:3416
         版次:1
         栏目:\[头版]
文章正文:
右图：日本学生在佐世保车站焚毁美国星条旗。
（合众国际社十八日传真）
下图：日本学生戴着头盔，穿着厚衣，在东京政法大学外面挥舞标语牌和棍棒同日本警察搏斗。
（原载香港《南华早报》）

显示原版>>

Previous:毛主席比过去更加精力充沛

Next:延安精神万岁（待续）


马科斯叫嚷：菲「面临的主要危险是国内颠覆」

出版日期:1968.01.27
         期次:3416
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尼拉十九日电】菲律宾总统马科斯在访问了东南亚三个国家后，于今天回到这里，他对他的人民说，他确信，这个国家“在目前的将来不会受到外国侵略的任何危险”。
他从马尼拉国际机场发表的全国电台联播讲话中说，“我这次访问证实了我现在经过考虑的看法，即我们所面临的主要危险不是外国侵略而是国内颠覆。”

显示原版>>

Previous: 他侬招认泰已成为美机轰炸老挝的基地

Next:泰人民武装曾奇袭乌隆美空军基地


毛主席比过去更加精力充沛

出版日期:1968.01.27
         期次:3416
         版次:1
         栏目:\[头版]
眉题:《青年非洲》报道我大量出版毛主席著作
文章正文:
【本刊讯】在法国出版的《青年非洲》一月二十一日一期刊登一条消息，摘要如下：
毛主席刚过七十四寿辰，看来比过去更加精力充沛，他现在继续大量地写作。一九六七年，在北京发行和销售了他的著作八千六百多万部，他的著作选读本四千七百多万册，他的诗词五千七百多万册，他的语录（小红书）三亿五千万册，共有五亿三千多万册，用二十三种文字出版。

显示原版>>

Previous:毛主席是无产阶级国际主义的典范是世界无产阶级革命的最高领导者

Next:反美怒潮逐浪高


毛主席是无产阶级国际主义的典范是世界无产阶级革命的最高领导者

出版日期:1968.01.27
         期次:3416
         版次:1
         栏目:\[头版]
眉题:多六·一四运动一中委撰文高度赞扬毛主席给阮友寿主席的贺电
文章正文:
【本刊讯】多米尼加六月十四日革命运动一中央委员去年年底以该组织的名义写了一篇文章，题为《毛主席是无产阶级国际主义的典范》，全文如下：
刚刚过去的一九六七年十二月十九日，毛主席在为纪念越南南方民族解放阵线成立七周年给阮友寿同志的贺电中，光辉地、正确地、深刻地分析了英雄的越南人民胜利进行的反对美帝国主义及其傀儡军的正义的和光荣的斗争。
这封电报内容丰富，对于英雄的越南人民和受帝国主义及其走狗压迫的各国人民的革命斗争具有深远而重大的意义，是一份重要的表达无产阶级声援的贺电。
在这个如此重要的历史性文件中，毛主席表达了中国共产党、光荣的人民解放军和七亿中国人民，绝对的和无条件的从道义上和物质上支持越南人民的，神圣而英勇的抗美救国斗争的不可动摇的决心。毛泽东同志明确重申了中国人民最坚决的支持越南人民的坚定意志，声明辽阔的中国领土是英勇的越南战士的最可靠的后方。
毛主席给阮友寿同志的电报，不仅是对亚非拉各国人民的革命事业的巨大鼓励和鼓舞，而且是对掠夺成性的美帝国主义者的侵略计划的一个严厉的警告。美帝国主义妄图占领越南南方，把它变为侵略越南北方、侵略中华人民共和国和全亚洲的军事基地。同时这封电报也是对苏联修正主义集团的叛徒意图的沉重打击。苏修集团和帝国主义勾结搞假和谈，妄图挽救帝国主义迫在眉睫的失败，使帝国主义在越南南方的侵略和统治永久化。
毛泽东主席的这封电报再一次表现了他的高度的国际主义精神以及他对斗争中的各国革命人民的英明和正确的领导和指导，这证明了毛主席是世界无产阶级革命的最高领导者，是当代最伟大的马克思列宁主义者。
“六·一四”革命运动把毛泽东同志的号召看做是对我们的号召，是对我国人民反对帝国主义和一切反动派的革命斗争的坚决支持。
越南人民的正义斗争万岁！
无产阶级国际主义万岁！
当代的马列主义、光辉的战无不胜的毛泽东思想万岁！
毛主席万岁，万万岁！
“六·一四”革命运动

显示原版>>

Next:毛主席比过去更加精力充沛


美帝苏修正进行勾搭

出版日期:1968.01.27
         期次:3416
         版次:2
         栏目:\[第二版]
文章正文:
美联社说华盛顿估计苏不想冒一次战争危险法新社说苏不会拒绝充当「邮递员」
【法新社莫斯科二十五日电】此间外国观察家今天认为，尽管官方保守秘密，美苏在“普韦布洛事件”上正在采取行动。
从苏美两次接触中可以看到正在揭开帷幕的迹象。第一次接触是汤普森大使和苏联总理柯西金之间星期一的会晤。美国权威人士说，约翰逊总统给柯西金的信并不涉及越南问题，尽管有相反的猜测。
第二次接触——苏联第一副外长库兹涅佐夫星期二接见汤普森
——可以同美国军舰被劫走事件联系起来。（美国军舰是在星期二被俘的，美国大使如果是在当晚会见库兹涅佐夫，他可能提出了这个问题。）
今天无法从美国权威人士方面了解，今天或昨天是否采取了其他行动。然而据悉，在汤普森和库兹涅佐夫会见之后，已采取了其他一些行动。
柯西金并未推迟他目前的印度之行这个事实表明，苏联并不认为普韦布洛危机是极其严重的。
与此同时，报纸对这一事件只是作一般的处理。
此间共产党人士看来，苏联大概不会拒绝充当美国和北朝鲜之间谨慎的邮递员。
【美联社华盛顿二十五日电】白宫人士说，尽管最初遭到莫斯科的冷淡的对待，美国不久可能进行第二次紧急努力，争取苏联帮助使“普韦布洛号”和上面的八十三名美国人员得到释放。
华盛顿估计苏联也不想冒进行一次大战的危险。因此华盛顿希望，既然苏联已由于库兹涅佐夫拒绝美国第一次提出的关于释放这艘船的要求而在共产党世界得到好处，苏联也许会比较愿意考虑美国的第二次提出的要求。华盛顿的一种估计是，苏联希望掌握“普韦布洛号”的现代化电子设备至少达一个星期或十天之久，以便了解这方面的全部秘密。
一些官员估计苏联将不声不响地力促他们的北朝鲜伙伴归还这艘重要的情报船——至少在苏联对这艘船进行了一番观察以后。

显示原版>>

Previous:约翰逊下令征召一批预备役部队

Next:美议员艾肯害怕美陷入又一场战争中


美议员艾肯害怕美陷入又一场战争中

出版日期:1968.01.27
         期次:3416
         版次:2
         栏目:\[第二版]
眉题:《纽约时报》要约翰逊审慎从事
文章正文:
【美联社新罕布什尔州德雷二十四日电】密执安州长罗姆尼今天晚上对美国对共产党劫走情报船“普韦布洛号”一事的回答采取审慎态度。
这位共和党州长说：“我认为，关于东京湾事件的错误之一是，美国许多人发表了他们后来后悔的声明，采取了他们后来后悔的态度。”
【合众国际社华盛顿二十四日电】共和党参议员艾肯今天提醒说，美国必须“作出坚定的回答”，但是要“符合它自己拥有的力量”。
他说：“我们必须很小心，不要使我们在全世界的力量过于分散。”
他警告说：“在东南亚开辟一个第二战场肯定是有危险的。你必须记住，当我们上次进入北朝鲜时，我们曾使一百万中国人参加了这场冲突。”
许多议员也私下担心，美国在已经在越南战争中投入五十万人的情况下可能在朝鲜面临新的战争威胁。
【合众国际社华盛顿二十四日电】国会的两名高级军事专家今天要求美国在向北朝鲜要回被劫持的美国船“普韦布洛号”的努力中克制行事。
民主党参议员斯坦尼斯警告说：“我们决不可卤莽地奔进第三次世界大战的灾难中去。”
参议院民主党领导人曼斯菲尔德说，他目前反对采取军事步骤。并说：“我们应当平心静气，不要操之过急。”
【法新社纽约二十四日电】《纽约时报》今天告诫美国对北朝鲜昨日俘掳美国海军船只一事作出反应时要审慎。
该报说，美国人应当“记住东京湾……要保持冷静，不要象有些议员那样急急忙忙作结论”。
“处理这样一种局势时一定不能有情绪，因为它可能导致亚洲战争的急剧和危险的新升级。”

显示原版>>

Previous:美帝苏修正进行勾搭

Next:安理会应美无理要求将开会辩论


美在印私人投资今年将大增

出版日期:1968.01.27
         期次:3416
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印度《政治家报》五日说，美国在印度的私人投资在一九六八年承诺的新款项可能是迄今最高的——合股投资三、四千万美元。
这家报纸说，美国在印度的私人投资迄今大约三亿美元，占美国在国外的五百五十亿美元私人投资的不到百分之一。
由于美国政府援助的急剧减少，印度政府十之八九将比迄今为止更要欣然答应美国私人投资者在一九六八年的申请。
印度能够指望今年美国私人投资增加款项，因为仅仅在化肥工业方面，就有美国投资者十多份新的申请。

显示原版>>

Previous:苏修头目柯西金到新德里活动

Next:鲍尔斯与铁托会谈


南越解放军猛攻安溪和芙拜的两个美军师部

出版日期:1968.01.27
         期次:3416
         版次:3
         栏目:\[第三版]
副题:击毁强盗飞机多架 毙伤大批侵越美军
文章正文:
【美联社西贡二十六日电】共产党军队今天凌晨攻击了美军两个师的总部和一个机场。
在午夜后不久，共产党迫击炮炮手轰击了美国第一空中骑兵师总部所在地、中部高地的安溪基地营和机场，北部战区芙拜的海军陆战队第三师总部和也是在中部高地的波来古霍洛威营机场。
在此以前，在昨天下午，北越军队在第九号公路沿线卡罗尔营以北不远伏击车队的时候，打死海军陆战队八人，打伤四十四人。第九号公路是非军事区以南的一条东北向公路，把边界沿线从东北部的东河到溪山的盟国各作战基地联结起来。
在安溪，专门爆破铁丝网的共产党坑道兵在敌人六十毫米迫击炮火力的掩护下，切断了基地营周围的防圈铁丝网，炸毁了机场上的若干架飞机。守军同进攻者用轻武器和机枪进行了交火，终于把进攻者赶走了。
西贡美军司令部发言人说，基地和飞机遭到中等程度破坏。他不肯详细说明。
在波来古，共产党炮手向一个陆军航空大队（它拥有直升飞机和轻型固定翼飞机）的原基地霍洛威营机场发射了若干发八十二毫米的迫击炮炮弹。
【法新社西贡二十六日电】美军司令部今天宣布，越共突击队昨晚渗入到中部高地的两个主要的美军基地以内。
这两次毁灭性攻击是在波来古的霍洛威营和安溪进行的。越共还轰击了顺化附近芙拜基地的海军陆战队阵地。
在霍洛威营，越共今天三时在迫击炮掩护下进入这个营地，在机场跑道附近爆发了炸药。
在那以东四十五公里的安溪，有若干架飞机和直升飞机被击毁。这个基地位于第一空中骑兵师的战区内，它遭到密集的迫击炮和日—４０火箭的轰击。
美军十一人受伤。

显示原版>>

Previous:日印鼓吹在亚洲成立一个“有广泛基础的经济组织”

Next:外电报道：会山村残敌正向南越狼狈逃窜


日印鼓吹在亚洲成立一个“有广泛基础的经济组织”

出版日期:1968.01.27
         期次:3416
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新德里二十三日电】印度和日本一致认为，需要在亚洲地区国家中成立一个有广泛基础的经济组织。这是今天在这里正式宣布的。
在新德里举行的为时三天的印日协商会议，就需要成立这样一个组织取得了一致的意见。

显示原版>>

Previous:鲍尔斯与铁托会谈

Next:南越解放军猛攻安溪和芙拜的两个美军师部


苏修头目柯西金到新德里活动

出版日期:1968.01.27
         期次:3416
         版次:2
         栏目:\[第二版]
副题:叫嚷此行将进一步加强同印度的勾结
文章正文:
【印度报业托辣斯新德里二十五日电】苏联总理柯西金今天下午到达这里对印度进行六天的正式访问。
甘地夫人在欢迎苏联总理时断言，他的访问将进一步加强日益发展的印苏友谊。
甘地夫人赞扬地提到了苏联对于印度的经济发展和国防准备工作的贡献。
苏联总理希望他今后几天在德里举行的会谈“有助于进一步发展我们两国的友好合作关系的事业，这是完全符合印苏人民的基本利益的，是符合加强世界和平的利益的。”
【本刊讯】巴黎《法兰西晚报》二十四日华盛顿消息：
美国可能已向苏联建议联合给予印度以保证，保证在中国方面进行原子进攻的情况下给印度以核保护。
美国驻莫斯科大使汤普森二十二日拜访了将去新德里的苏联总理柯西金。他向柯西金递交了约翰逊总统的一封信件。
【本刊讯】法《战斗报》二十三日刊载一篇文章，摘要如下：
再过几天，新德里便将成为举行重大国际会谈的中心，主要是将成为柯西金—铁托会谈的场所。这是一个甚至印度外交部长都感到意外的事件，事实上，十周以前，甘地夫人的政府就正式邀请苏联政府参加“共和国日”。但是，直到一月十九日苏联驻印度大使才把克里姆林宫的答复通知甘地夫人，宣布柯西金要对甘地夫人去年十月的访问莫斯科举行亲自回访。
他的访问并不纯粹是礼节性的，他将率领的由三十名专家组成的庞大代表团就证明了这一点。
过去每当莫斯科遇到社会主义阵营内的麻烦时，赫鲁晓夫总是习惯于找他的“朋友”铁托磋商的。在这再过一个月即将举行布达佩斯会议的时候，在一月三日在布拉格举行了勃列日涅夫、诺沃提尼和杜布切克的惊人会谈之后，铁托的意见肯定是有益的，将受到柯西金这位新赫鲁晓夫的重视。

显示原版>>

Previous:英《泰晤士报》要美国不要采取轻率行动，它说：美无法在亚洲沿海同时打两场战争

Next:美在印私人投资今年将大增


他侬招认泰已成为美机轰炸老挝的基地

出版日期:1968.01.27
         期次:3416
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《曼谷世界报》二十三日报道，他侬二十二日在记者招待会上说，驻扎在泰国的美国飞机目前在对老挝地区进行空袭来阻止北越人沿胡志明小道的军事活动。
【美联社曼谷二十三日电】他侬星期一（二十二日）打破了一个保持得不严的秘密，第一次正式透露美国飞机目前正从泰国的基地上起飞去轰炸老挝。
【法新社曼谷二十二日电】他侬今天说，根据美国援助计划提供的第一批隼式地对空导弹“不久”将运到这里。
他侬说，以后还要运来导弹。这些导弹将设置在曼谷的周围以击退共军的可能空袭，一些将设置在靠近老挝的边疆省份沿线。
他侬是在泰国正规军的两支部队星期六在难府同约一百名游击队发生激烈冲突后说这番话的。

显示原版>>

Previous:泰游击队在他侬抵难俯时袭击敌一前哨基地

Next:马科斯叫嚷：菲「面临的主要危险是国内颠覆」


泰人民武装曾奇袭乌隆美空军基地

出版日期:1968.01.27
         期次:3416
         版次:3
         栏目:\[第三版]
副题:侵泰美当局一面紧张应付一面封锁消息
文章正文:
【法新社曼谷十二日电】据曼谷《世界报》今天的报道，前天有游击队一批企图攻入曼谷以北五百公里乌隆空军基地的军械厂，和美—泰军交火数分钟。
美—泰军巡逻队发现游击队八名，即向前加以阻止，游击队立即开枪，巡逻队因而还击。
随后基地派出军车，满载军队到四围搜索。所有在娱乐场所的美军，昨天均用军车接回基地，同时基地内的工人，则令其返家过夜。
曼谷美大使馆不肯透露此事的详情，只说这是一件小事。

显示原版>>

Previous:马科斯叫嚷：菲「面临的主要危险是国内颠覆」

Next:美报报道：美官员对溪山地区形势惶恐不安


泰游击队在他侬抵难俯时袭击敌一前哨基地

出版日期:1968.01.27
         期次:3416
         版次:3
         栏目:\[第三版]
眉题:给泰国反动头子他侬当头一棒！
文章正文:
【合众国际社曼谷二十日电】他侬总理今天乘飞机去难府，以便对两个月来成为泰国最令人担心的动乱地区的战争作第一手的了解。
【合众国际社曼谷二十一日电】他侬总理今天说，他认为，如果老挝军队同泰国进行合作，在两国边界的他们那一边进行有效的巡逻，那么难府的游击队战斗就可以在“短时间内”得到控制。
他侬是在星期六到这个府视察了一天后回来时说这番话的。
他说，约一百人的一支游击队星期六下午四时前后袭击了这个地区的一个政府前哨基地，打死了一名士兵，打伤了五名。
【合众国际社曼谷二十四日电】泰国政府今天封锁了一条具有战略意义的公路。
这条公路从曼谷以北约四百英里的丹猜镇通向曼谷以北约五十英里的难城。在丹猜有一个陆军营地。
与此同时，来自难府的消息说，在这场火战的战场上只发现了两具敌人的尸体，而政府方面却自称上星期六（二十日）打死了十名共产党士兵。
消息还说，在那里找到了一些共产党文件，包括一本毛泽东语录。

显示原版>>

Previous:外电报道：会山村残敌正向南越狼狈逃窜

Next: 他侬招认泰已成为美机轰炸老挝的基地


外电报道：会山村残敌正向南越狼狈逃窜

出版日期:1968.01.27
         期次:3416
         版次:3
         栏目:\[第三版]
眉题:老挝解放军在南部拔除敌军一重要据点
文章正文:
【美联社万象二十五日电】老挝高级军方人士今天说，北越军队夺取了越南边界附近的一个老挝前哨基地，迫使老挝守军逃入南越。
这些人士说，三、四个营的北越和巴特寮军队昨天进攻了老挝南部会山村前哨基地。
这个前哨基地由老挝王国军队第三十三营的约三百名军队驻守，它位于离南越边界约四公里。
它离南越溪山的美国特种部队营地约十六公里。
老挝军方官员说，今天早晨失去了同这个营的联系。
该营营长昨天报告说，这个前哨基地在早晨五点遭到了共军的一支大部队的进攻。
共军先用迫击炮和大炮猛轰这个老挝基地，然后才用机枪和步兵大举进攻。
老挝军方官员说，进攻规模这么大，使营长感到意外，因为这比老挝和共军的平常战斗规模大得多，而且更加激烈。
万象人士说，会山村前哨基地在胡志明小道附近。
老挝军方人士说，他们收到的关于第三十三营下落的最后消息说，它正在向南越边界和溪山的美国特种部队营地前进。
由于有约两千名难民同行，部队的前进受到了妨碍。
在南部的这个要塞失守将意味着老挝政府在许多星期来的第二个重大失败。

显示原版>>

Previous:南越解放军猛攻安溪和芙拜的两个美军师部

Next:泰游击队在他侬抵难俯时袭击敌一前哨基地


夏普赶回檀香山

出版日期:1968.01.27
         期次:3416
         版次:2
         栏目:\[第二版]
副题:美两个喷气战斗机中队从冲绳调往南朝鲜
文章正文:
【美联社华盛顿二十五日电】据说，美国空军已经从冲绳调两个喷气式战斗机中队到南朝鲜。
这两个中队，有大约三十六架喷气式飞机。
【美联社檀香山二十五日电】美国驻太平洋最高军事司令官夏普今天从菲律宾乘喷气式飞机飞回他的檀香山总部。

显示原版>>

Previous:安理会应美无理要求将开会辩论

Next:英《泰晤士报》要美国不要采取轻率行动，它说：美无法在亚洲沿海同时打两场战争


延安精神万岁（待续）

出版日期:1968.01.27
         期次:3416
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
二十七、牧羊人的转变
曹同志谈到了一个姓舒的羊倌的故事，我听了更为感动。
“他是个羊倌，今年二十九岁。生在一个极为穷苦的家里，小的时候，父亲死了，他跟着母亲到处要饭，喂猪，看牛，是在苦水里长大的。因为他小的时候看过羊，所以在公社初办的时候，也要他管羊。
“可是，他越来越养成了利己之心，公社的工作，给群众做的工作，他放在第二位，他最关心的事情，就是在自留地里做活。所以，公社的羊虽然订出了增产指标，然而一头新生的小羊也没有，反而是一年之间死了二十头羊。就在这个时候，文化大革命来了。
“他经周围的人的劝导，参加学习小组，跟大家一起读‘老三篇’，参加讨论，慢慢开始进行自我批评。结果，他挖掉了自私自利之心，觉悟过来，认真为群众服务。自此以后，他对于羊只的管理完全变了。去年，公社的羊增加了五十一头。其中四十九头，就是他学习‘老三篇’以后的成果。”
说到这里，曹同志暂时停了一停，拣了一根树枝，伸在炉子里点燃，把嘴边上已经熄灭火光的卷烟重新吸燃以后，又高高兴兴地谈下去：
“去年六月里，大雨倾盆，公社里的羊棚让水淹了。同时，他的自留地里的猪棚也被水淹了。要是原来的他，早就首先奔到自己的猪棚里，救自己的猪去了。可是，他现在先奔了公社的羊棚，把羊棚打理干净。他还给二百多只羊选择了很好的放牧地方，这都是去年的事。”
我不觉插口：
“我听了这个故事，更加认识到，毛主席领导的无产阶级文化大革命，是多么伟大的群众运动。”
“是啊，文化大革命开始以来，公社社员们争先恐后，进行学习，热烈检查自己，展开讨论，大力进行思想改造，结果，公社的生产增加了好几成。”
还是那样平稳的语气，但是曹同志脸上所流露出来的，却是充满了坚决的革命意志。他接着站起身来，准备带领我们参观公社各地。
走出俱乐部的时候，宣传文化部的那位妇女，把我们领到大门口旁边的角落里。那里有二米见方的墙报，贴满了公社社员的诗歌和作品。另外，还有学习小组的青年们，在学习了“老三篇”之后所写的各式各样的决心书。据她说，从这些写作中，选了一批好的，送到当地报纸的文艺栏去，向社会广泛介绍。新的革命文艺就是这样，正在公社的劳动群众中，逐渐生根发芽。
离开俱乐部，来到了石山后面的空地，黄白色的大地上，照耀着接近中午的明亮阳光。一时不察，会以为春天已经来到了；不过，我们的布鞋鞋底，踩在土沙上，还是冷冰冰的，不时可以看到地面上结着的冰块。
公社的磨粉场就在不远，磨打声不断传来。我们跟在曹同志的后面，进入这间小屋。几台磨粉机在“嗡——嗡
——”转动。机器上有两三个中年男子正在忙碌。
（待续）

显示原版>>

Previous:反美怒潮逐浪高

Next:约翰逊下令征召一批预备役部队


英《泰晤士报》要美国不要采取轻率行动，它说：美无法在亚洲沿海同时打两场战争

出版日期:1968.01.27
         期次:3416
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦二十五日电】《泰晤士报》今天敦促美国在北朝鲜劫夺美国间谍船以后不要采取任何轻率的反措施。
该报在一篇社论中说，这一事件已经造成一连串越来越危险的反应。
该报说，美国人士并未绝对否认“普韦布洛号”在昨天被劫夺前的某时没有驶进北朝鲜领海。
《泰晤士报》又说，“如果这只船是那样的话，那就不能全然假定北朝鲜的行动是非法的，因为可以认为从它的领海以内追赶到领海以外的原则是适用的。”
“然而，尽管越南战争的挫折，尽管大选年的压力，以及美国人对于一个亚洲小国拔掉老鹰尾巴上羽毛的奇观一定会感到的愤怒，仍然至为重要的是，美国不要被人挑起来采取任何轻率的反措施。”
【本刊讯】英国《泰晤士报》二十六日的社论说：
约翰逊总统昨天征召后备中队的命令是一个征象——而且意思也是要它作为一个征象——预示如果朝鲜人坚持不放回的话，随之会发生什么情况。
已经有强大的压力要总统采取坚定而有效的行动。可是，总统应当以他的许多顾问所主张的耐心和谨慎的态度行事。不论发生别的什么情况，美国无法在亚洲沿海同时打两场战争。

显示原版>>

Previous:夏普赶回檀香山

Next:苏修头目柯西金到新德里活动


约翰逊下令征召一批预备役部队

出版日期:1968.01.27
         期次:3416
         版次:2
         栏目:\[第二版]
眉题:美帝为其贼船被扣进行战争讹诈
文章正文:
【美新处华盛顿二十五日电】由于北朝鲜在国际水域劫持了美国“普韦布洛号”，约翰逊总统已命令美国空军和海军预备役部队中的二十八个航空中队和支持部队服现役。
白宫新闻秘书克里斯琴说，关于征召三百七十二架战斗机和运输机的决定，是二十五日早晨在白宫的一次会议上作出的。出席会议的有约翰逊总统、国务卿腊斯克、国防部长麦克纳马拉、驻联合国大使戈德堡以及总统助理罗斯托、托姆·约翰逊和克里斯琴。
克里斯琴对记者说：“总统在今晨采取行动之前曾同国会内有关议员进行接触。”
别的美国官员说，他们没有看到任何迹象表明北朝鲜人会像某些新闻报道所说的那样：把人员放回，但是把船扣下。
国防部说，国民警卫队的空军部队和空军的预备役部队的大约一万四千名人员，以及海军预备役部队的大约六百名人员将被征召服现役。
预备役部队由曾经在武装部队内服役过的平民组成，不是现役。
有人问克里斯琴，这次征召是不是“普韦布洛号”事件造成的，他回答说：“是的。”
有人问，应不应当把这次征召看成是对北朝鲜的警告。克里斯琴回答说：“我不想把它说成是个什么……这是总统所采取的一种行动。”
克里斯琴发表声明如下：
“总统已指示麦克纳马拉部长征召空军和海军的某些航空中队和支持部队转入现役。涉及到的空军预备役部队，国民警卫队的空军以及海军预备役部队的飞机总共将有三百七十二架战斗机和运输机。
“根据一九六七年防务拨款法案规定的国会授权，将立即征召预备役。这一法案规定，在一九六八年六月三十日以前，总统在他认为必要时可以命令武装部队的第一类预备役部队的任何部队服现役，期限不超过二十四个月。如果一旦就征召陆军或海军陆战队的预备役人员作出决定，将会及时作恰当的宣布。”
【路透社华盛顿二十五日电】克里斯琴在回答问题的时候说，除了征召预备役部队之外，“还正在考虑许多事情”，其中包括继续进行外交努力和通过联合国采取某种行动的可能性。
他又说：“这只不过是整个这件事情中的一个行动。还在继续进行外交努力，我们肯定希望这种努力能在最近产生某种成果。”
他说，正在同联合国其他会员国进行接触。然而他没有说明这是否包括在朝鲜战争期间为联合国部队出力的所有国家。

显示原版>>

Previous:延安精神万岁（待续）

Next:美帝苏修正进行勾搭


朝中社报道：美间谍船长供认进行间谍活动的罪行

出版日期:1968.01.28
         期次:3417
         版次:2
         栏目:\[第二版]
副题:并承认该船一再在中国和苏联沿海进行罪恶活动
文章正文:
【共同社东京二十七日电】朝中社消息：据北朝鲜中央通讯社平壤二十七日电，最近被北朝鲜俘获的美国收集情报的辅助船“普韦布洛号”船长布克少校二十六日在某地会见了北朝鲜的报纸、通讯社、电台的记者。
布克船长在会上承认，①“普韦布洛号”接受驻日美国司令给予的间谍任务，深入北朝鲜沿海地区，进行罪恶的间谍活动的时候被俘的。②这个间谍行为是违反国际法准则的，是明目张胆的侵略行为、犯罪行为。
布克船长在答复“‘普韦布洛号’主要在什么地方进行了间谍行动”的问题时说，“我们经常在朝鲜沿海及亚洲的其他地区进行间谍活动。我们在苏联和中国的沿海也一再进行了间谍活动。”
该船长在答复“你身为间谍船的船长，对我国进行敌对的活动并实行了重大罪恶的间谍行为。你和船员全体完全都是侵略者。你承认吗？”这个问题时还说：“我承认。我们的间谍行为是违反国际法的、是明目张胆的侵略行为，犯罪行为。”
【共同社东京二十五日电】新亚社消息：二十五日平壤对日广播，播送了据说是“普韦布洛号”船长布克中校承认从事间谍活动的直接录音。
布克中校的讲话似乎是照原稿念的，北朝鲜不叫“北朝鲜”而叫做“朝鲜民主主义人民共和国”。中校的声音虽然无力但还清楚。这次录音约二分三十秒。最后结尾是“请求北朝鲜政府宽大”。
【路透社华盛顿二十四日电】美国防部今天谴责被俘的美国间谍船“普韦布洛号”船长的所谓认罪书是“对事实的歪曲”。
五角大楼说，北朝鲜共产党人广播的布克中校的所谓认罪书，它的语气是不可能由“任何美国人写出或准备的。”
北朝鲜官方通讯社今天早些时候发表一项据说是由三十八岁的布克中校发表的很长的声明，声明承认他的收集情报的船只是替美国中央情报局在北朝鲜水域内进行“罪恶的间谍活动”。
五角大楼发言人说：“‘普韦布洛号’从它的使命开始之时起就呆在离北朝鲜领土至少十三英里远的地方。现在没有证据证明没有服从这些命令。”
负责公共事务的助理国防部长帮办古尔丁说，所谓的认罪书中说，中央情报局保证向布克中校和他的海员提供“大量美元”，这种说法是“这种宣传捏造的典型”。
【法新社东京二十六日电】据日本政府的朝鲜问题专家说，北朝鲜打算在最近的将来——或许在日内——释放“普韦布洛号”船员。他们认为北朝鲜计划保留这只船。他们并不认为平壤要战争。
这些专家说，平壤当局在布克中校的“供词”中暗示想要释放船员。

显示原版>>

Previous:启事

Next:路透社报道：柯西金同朝鲜局势保持密切接触


德里印区革命派谴责印修集团

出版日期:1968.01.28
         期次:3417
         版次:3
         栏目:\[第三版]
副题:北方邦印共革命派已成立协调机构
文章正文:
【本刊讯】印度《爱国者报》二十日报道说：德里共产党（马克思主义者）在它最近举行的全体会议上谴责了印共（马克思主义者）“新修正主义”领导人。……
马克思主义共产党马杜赖会议关于印共（马克思主义者）和中共之间的分歧的文件，德里左派共产党分裂集团也不接受，他们赞同纳萨尔巴里集团关于推翻“新修正主义领导”和组织一个“以马克思列宁主义和毛泽东思想为基础的革命党”的主张。
【本刊讯】印度《爱国者报》十六日报道，“德里共产党（马）在星期日晚上举行的全体会议上谴责了印共（马）‘新修正主义’领导人。
“它还选举了一个十一人协调委员会改组德里的党组织，并说中央领导在六个月以前成立的印共（马）德里邦特别委员会是非法的。基帕
·拉姆当选为协调委员会的召集人。
一些被暂停活动的县委会也恢复了活动。
“会议还决定在四月十五日召开印共（马）邦会议。”
【本刊讯】《印度快报》阿拉哈巴德二十二日消息说：据现在已被一个特别机构取代的县委会的书记说，主张纳萨尔巴里式共产党意识形态的北方邦左派共产党当中的造反者和极端分子，已经成立一个协调机构来监督和指导“革命派”的政治活动。
这个县委书记就马克思主义党的邦执委不提出任何指责书而解散县党组织的合法性提出责问，他对《印度快报》记者说，被取代的组织继续在脱离印共（马克思主义者）的情况下独立地活动，并且在邦协调组织的监督下，同北方邦大多数的县已经成立的其他造反者的组织配合一致。

显示原版>>

Previous:英·甘地同柯西金铁托会谈

Next:印修悍然“开除”革命派一领导人


法《民族报》报道：苏修同美帝加紧全面勾结

出版日期:1968.01.28
         期次:3417
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《民族报》十五日刊载莫里斯·雷纳的一篇文章，摘要如下：
从靠近老挝边界的溪山到海上，战斗在猛烈地进行。所发生的一切，好像北越和民族解放阵线发动了大规模的攻势。
同时，外交已进入了逐步升级的道路。约翰逊总统写给柯西金、现在还是秘密的信，这封信是由汤普森大使递交给柯西金的。威尔逊在莫斯科一直在试图使苏联人支持和解的一些进程。铁托元帅和甘地夫人也是在这方面在新德里进行工作，柯西金明天将在那里和他们碰头。法国尽管正式地保持沉默，但也在进行和平解决的战斗。
那么，同和平相比，战争到了什么地步呢？反之，同战争相比，和平又到了什么地步呢？
意识到危险的美国人和苏联人在竭力实现和解，更确切地说，在竭力达成一个临时协议。诚然，克利福德被任命国防部长一事不是停止轰炸的一种迹象。但同时在越南问题上，也许不管越南怎样，华盛顿和莫斯科在寻找明确的或默认的相互谅解。
在不扩散核武器条约问题上，对同意全文草案，正是苏联作了让步。
在欧洲，向联邦共和国有点粗暴地提一下柏林地位，这不是要打乱缓和政策的速度。
在美国势力范围的拉丁美洲，苏联毫不犹豫地谴责古巴主张的革命斗争的方法。
苏联领导人目前已完全意识到，缓和比战争“边缘”政策会更好地为他们的利益服务。

显示原版>>

Previous:路透社说：约翰逊面临他在白宫最困难的一年

Next:美几千名妇女示威抗议美帝侵越


负责“绥靖”的总头目阮德胜被迫提出辞职

出版日期:1968.01.28
         期次:3417
         版次:3
         栏目:\[第三版]
眉题:美伪“绥靖”计划一再失败
文章正文:
【美联社西贡二十六日电】参谋长联席会议发言人今天说，越南绥靖工作的总负责人要求退出军职。
消息灵通人士说，阮德胜少将对西贡在实现它对农村的义务方面所表现的无能为力感到失望。
越南军方发言人说，他不知道阮德胜辞去军职和辞去参谋长联席会议副主席的要求是否已被接受。
这是越南军事系统中第二个最高的职务。
如果阮德胜下台，它可能对绥靖计划产生严重影响。
绥靖计划在遭到八年的失败之后，由于阮德胜的个性、干劲和能力又得到了兴趣。美国官员们说，绥靖工作最终取得的结果将决定南越的前途。
【合众国际社西贡二十六日电】据说，阮德胜辞职的原因之一——大概是主要原因——是他对政府响应他就绥靖改革和为支持绥靖计划而改组武装部队提出的建议的缓慢感到失望。
依美国的一些顾问看来，阮德胜的辞职可能意味着绥靖计划遭到严重挫败。
阮德胜曾打算保留民团并使之完全化，让这个训练很差的民团留在家乡，保卫他们的村庄和民政绥靖小组。
阮德胜还想改组绥靖计划的指挥系统，使之简单化。
消息灵通人士说，但是某些有影响的军区司令和师长反对阮德胜的改革，因为他们的权力将会遭到削弱。

显示原版>>

Previous:美伪宣布减少春节停火时间

Next:南越人民武装去年消灭大量“绥靖”人员


格列奇科去德活动

出版日期:1968.01.28
         期次:3417
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科二十五日电】《红星报》今天报道，苏联国防部长格列奇科昨天到东德去视察苏联在那里的武装力量。陪同他的有苏联陆海军总政治部主任叶皮谢夫。

显示原版>>

Previous:毛雷尔利随哥会议


合众国际社记者报道：西欧国家对美征召预备役感到不安

出版日期:1968.01.28
         期次:3417
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦二十五日电】（记者：特勒）今天晚上欧洲国家首都的不安增加了，这些首都的官邸接到了约翰逊总统决定动员经过挑选的海空军部队的消息。
对朝鲜战争中的盟国部队有过贡献的那些美国欧洲盟国，在万一朝鲜共产党进行侵路时，仍然有义务根据一九五三年八月七日的联合声明采取行动。但是外交家们马上指出，这项义务是指朝鲜越过边界的公然侵略。据认为“普韦布洛号”事件不属于任何这种行动。

显示原版>>

Previous:柯西金铁托等牛鬼蛇神参加印度庆活动

Next:英·甘地同柯西金铁托会谈


卡斯特罗召集古党中央委员会会议

出版日期:1968.01.28
         期次:3417
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那二十四日电】卡斯特罗总理今天召集了一次古巴共产党中央委员会的紧急会议，同时有人猜测他将辞去总理的职务。
这个猜测说，卡斯特罗将保持党的领导的职务，这是一个共产党国家的最重要的政治职务。
国内报纸上登的关于这次会议的通告，第一次提到卡斯特罗是“党的总书记”，这更加引起了这种猜测。
大家知道，在此之前卡斯特罗一直是党的第一书记。
某些观察家猜测，卡斯特罗的弟弟、副总理兼武装部队部长劳尔·卡斯特罗或总统多尔蒂科斯可能被任命为总理。
但是，他们强调说，作为党的领导人，卡斯特罗在古巴将依然保持重要的决策地位。
观察家们指出，政府和党的领导分开，在苏联、捷克斯洛伐克、波兰和匈牙利等大多数欧洲共产党国家中是正常的。
卡斯特罗自一九五九年二月以来一直是古巴总理。观察家们指出，虽然关于他将辞去总理职务的猜测很盛行，但是以前所流传过这种猜测后来都没有成为事实。
就人们所知，中央委员会以前只举行过两次全会。
【美联社哈瓦那二十四日电】由于一个通告称菲德尔·卡斯特罗为总书记，而不称他为党的第一书记，因此人们猜测古巴共产党可能在结构上进行改动。
《格拉玛报》上登的只有一段的通告说，以卡斯特罗为首的八人政治局召集了一次党中央委员会的会议。
通告称卡斯特罗为总书记。自从党在一九六五年成立以来，卡斯特罗一直是第一书记。
没有立即对头衔的改变作出解释，但是某些观察家猜测，党的结构可能进行了改变。
【路透社哈瓦那二十五日电】菲德尔·卡斯特罗总理昨日召开的古巴共产党中央委员会特别会议，今天继续进行广泛的政策讨论。
哈瓦那今天仍然存在着浓重的神秘气氛，人们继续猜测政府和党的领导机构将要进行大改组，卡斯特罗总理将放弃总理职务，而保留共产党领袖的职务。
谣传卡斯特罗的弟弟和助手劳尔或多尔蒂科斯总统可能担任新总理。
古巴报纸和电台只字不提中央委员会会议的情况。但此间观察家毫不怀疑，卡斯特罗仍将是古巴的主要政治人物。
他们认为，如果有变化，那么不如说是一个全面的行政措施，目的是突出党的领导地位，而把政府降为执行党的政策的一个技术性机构。
这种变化也可能同筹备举行党的第一次代表大会有关，这次代表大会的日期尚未宣布。
观察家们指出，昨天发表的关于会议的简单公告，第一次把卡斯特罗称为“党的总书记”，给人以党内人事更动的印象。
苏联党的领袖勃列日涅夫在上次苏共代表大会上把第一书记的头衔换为总书记。
此间观察家认为，中央委员会讨论的问题还有古巴的整个政治经济形势，还将讨论外交政策问题，可能包括北朝鲜和美国目前的危机。
通常可靠人士说，一些不是中央委员的人被通知参加今天的会议，这表明即将指定新的中央委员。中央委员会自从一九六四年十月成立以来，原有的一百人已经不足数了。前武装部副部长菲亨尼奥阿尔梅赫拉斯在一九六六年三月因为“生活腐化堕落”被开除。
国外消息说，一些中央委员，包括古斯塔沃·马钦·瓦德少校和埃利内奥·雷耶斯上尉，去年十月在玻利维亚进行游击战时同格瓦拉一起牺牲。

显示原版>>

Previous:纽约出租汽车司机罢工

Next:毛雷尔利随哥会议


柯西金铁托等牛鬼蛇神参加印度庆活动

出版日期:1968.01.28
         期次:3417
         版次:2
         栏目:\[第二版]
副题:新德里检阅中首次公开苏制地对空导弹
文章正文:
【美联社新德里二十六日电】印度今天举行了三小时军事的和平民的检阅，庆祝它成为共和国十八周年。
柯西金、铁托、侯赛因和英迪拉·甘地坐在检阅台上检阅大规模的游行。检阅的一个精彩之处是俄制地对空导弹。在印度武库中有这种导弹已有数年了，但是以前从未公开承认过。
【本刊讯】《印度快报》二十五日报道：
“印苏在经济方面合作，以及苏联可能提供额外的援助使这个国家尽早在防御方面自给自足，将在柯西金和甘地夫人的会谈中居于显著地位。……人们认为，会谈的代表团包括国防部长和商务部长，以及柯西金计划分别与德赛、斯·辛格和迪·辛格会晤一事，意味着苏联代表团前来是准备研究印度的额外的国防需要和贸易需要的……消息灵通人士认为，苏联总理决定在这个时候访问印度表明了莫斯科对英迪拉·甘地政府的信任。”
【本刊讯】《印度时报》二十五日报道：
“据从可靠方面获悉，印度已开始收到苏联运交的约一百架ＳＵ—７超音速战斗轰炸机。
印度已把这个交易通知了美国。这些飞机对印度防御中国是必要的。它们将逐渐取代较老的飞机。”
【本刊讯】美《华盛顿邮报》二十二日自新德里报道：
苏联总理柯西金仓促决定到这里来，可能是由于两个目的——一个目的是关于防止核扩散条约；另一个是关于美国轰炸越南。
预期，柯西金将极力敦促甘地夫人在苏联和美国在日内瓦刚刚一致同意了的条约上签字。
柯西金的第二个主要目的看来是，在停止轰炸北越问题上对美国施加新的压力。甘地夫人和铁托元帅在这一点上和他的意见是一致的，虽然印度人一直谨慎地避免以太响的声调谈论他们的美国恩人的任何不良行为。
苏联的外交官员已私下告诉了美国记者说，华盛顿现在有一个坐到谈判桌边去的很好的机会。
苏联人坚持说，美国停止轰炸在军事上损失很小。

显示原版>>

Previous:美帝大叫大嚷接连进行恫吓

Next:合众国际社记者报道：西欧国家对美征召预备役感到不安


科默吹嘘美伪“绥靖工作有进展”但不得不承认“绥靖”活动困难重重

出版日期:1968.01.28
         期次:3417
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡二十四日电】美国在越南负责绥靖工作的负责人科默今天说，他的争取南越农民忠顺的花费数百万美元计划已不能再被称为是“停滞不前的、失败的或摇摇欲坠的”。
科默在记者招待会上说：“我认为，至少我们已从爬行阶段进入行走的阶段，明年我们可能会进入跑步阶段。”
科默说：“我认为，这是在绥靖战线上取得进展的一年，虽然它多少还不如我们所希望的那样富有成果。”“我们比以往任何一年都更加高度重视绥靖工作。”
科默认为，绥靖工作“在扩大安全区、援助村民、表明越南政府关心人民和照顾难民等方面取得了相当缓慢和并不出色的进展。”
美国在一九六七年花在绥靖计划上的钱是三亿五千多万美元，科默说，“我们预料一九六八年将远远超过五亿美元”。
科默说，一九六七年绥靖工作做得比前一年好。但是，科默说，还有一些严重问题尚待解决。他举出了下述一些问题：工作无效力的官僚主义作风、“领导方面的困难”、官员们的贪污行为、革命发展小组中有人开小差以及“迫切需要改善政府、省和县的领导人问题”。
他说：“无论如何，我不是说我们在绥靖战线上已赢得了胜利。我们仍然还有漫长的道路要走。”

显示原版>>

Previous:南越人民武装去年消灭大量“绥靖”人员

Next:克利福德叫嚷反对“停炸”越北方


克利福德叫嚷反对“停炸”越北方

出版日期:1968.01.28
         期次:3417
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿二十五日电】被约翰逊总统提名为国防部长的克利福德今天说，他不赞成美国停止轰炸北越。
克利福德是在参院军事委员会作证时说这番话的。
该委员会举行会议是为了考虑提名他接替麦克纳马拉的问题。
【合众国际社华盛顿二十五日电】被约翰逊总统提名为国防部长的克利福德在参议院军事委员会就批准他的提名问题举行的意见听取会上说，他相信——并且希望——美国宜于要求在越南暂停轰炸以便实现和谈的时候可能会到来。
但是他说，“现在这个时候还未到来。”
有人具体地问他是否支持现在就停炸，他回答说：“我不支持。”

显示原版>>

Previous:科默吹嘘美伪“绥靖工作有进展”但不得不承认“绥靖”活动困难重重

Next:路透社说：约翰逊面临他在白宫最困难的一年


路透社报道：柯西金同朝鲜局势保持密切接触

出版日期:1968.01.28
         期次:3417
         版次:2
         栏目:\[第二版]
副题:美记者说苏可能在暗中小心翼翼地进行活动
文章正文:
【路透社新德里二十六日电】这里的苏联人士今天说，柯西金同北朝鲜夺取“普韦布洛号”所引起的局势保持密切的接触。
这些人士对于美国动员的消息表示关注。
【合众国际社伦敦二十五日电】（记者：特勒）权威外交人士并不排除苏联人在暗底里小心翼翼地通过外交途径“悄悄催促”朝鲜人的可能性。
但是，他们暗示：期望莫斯科在美国大事宣扬的要求下公开地担当“普韦布洛号”冲突中的调停人，是不可能的。
克里姆林宫领导在其国际战略中，焦急地注视着北京的动向，害怕中国指摘俄国向美国人出卖和这种指摘对已经陷于分裂的共产主义阵营的影响。
能得到的最近乎实际的消息表明：克里姆林宫希望同美国和解，那怕仅仅是作为预防中国的长期威胁的一种措施也罢。
但是这些提供消息的人士指出，显然，苏联领导在目前它自己同盟国关系困难和在越南问题上国际形势紧张这个紧急关头，不能让人看到公开地同所谓帝国主义的美国“友爱提携”。
【法新社伦敦二十五日电】外交观察家们认为，约翰逊总统征召后备役的行动主要是想使美国公众放心，看来他们希望让北朝鲜取得教训和让苏联受到警告。
外交官们还认为，莫斯科很可能对北朝鲜施加某些压力，要它行动要有节制，因为苏联并不愿意看到在它的边界附近爆发战争。
【路透社莫斯科二十五日电】苏共《真理报》今天说，美国派遣间谍船“普韦布洛号”去北朝鲜海岸进行“新的无耻挑衅的行动”，是有罪的。
这是克里姆林宫机关报对二十三日北朝鲜巡逻艇扣押“普韦布洛号”和由此引起的国际风暴所作的唯一直接的评论。
【合众国际社莫斯科二十五日电】苏联政府报纸《消息报》今天把北朝鲜截获美国船只事件同一九六四年的东京湾事件相比。

显示原版>>

Previous:朝中社报道：美间谍船长供认进行间谍活动的罪行

Next:美联社报道朝鲜三八线一带发生冲突


路透社说：约翰逊面临他在白宫最困难的一年

出版日期:1968.01.28
         期次:3417
         版次:4
         栏目:\[第四版]
文章正文:
美财政拮据，约翰逊不得不削减驻外人员百分之十
【路透社华盛顿十四日电】（记者：哈里斯）在选举年这一次的国会在明天开幕时，预料约翰逊总统的领导将受到越来越大的挑战，在越南问题和国内危机方面将发生争吵和辩论。
总统在得克萨斯呆了十九天以后返回华盛顿，他面临着大概是他在白宫的最困难的一年。
在可能发生危机的问题前列的是美元问题、越南战争、通货膨胀、日益提高的犯罪率，种族方面的不稳定的局面和城市灾难。
在越南问题和内政问题上的沮丧情绪，以及为十一月份的总统选举进行的初步筹划，使得总统去年在国会中的影响大受损失，而且导致政府在重要的立法方面遭到失败。
现在有迹象表明，共和党人在为取得总统席位和控制国会而进行的斗争中嗅到了胜利的气息，他们将使约翰逊受到异乎寻常的刁难。
与此同时，民主党队伍发生分裂，主要是在越战问题上，这可能破坏约翰逊的命运。
但是据说，若干月来，在全国的得人心的程度问题上习惯了急剧地忽高忽低的变化的总统，准备打退这种挑战，他将竞选再任期四年。
【美新处华盛顿十八日电】白宫今天宣布了一项削减美国全部驻外文职官员百分之十和削减官员到国外旅行的四点计划。
约翰逊总统在一份交给国务卿和预算局长以及所有机构的领导人的备忘录中说，这些措施是“我解决我国国际收支问题的计划的一部分”。
预算局长舒尔茨和副国务卿卡曾巴赫对记者们说，这些削减的目的，并不是仅仅为了帮助纠正美国的国际收支逆差，而且是为了改善在美国大使们领导下进行的一切工作的效率。
这个削减人员的命令适用于美国外交使团雇用的所有人员（除了越南以外），同时包括在海外有计划或者有活动的美国民事机构的雇员。它还包括军事武官，军事援助顾问团，在大使们手下工作的其他军事人员和由美国雇用的外国人员。
舒尔茨说，他将要求大使们订出削减职员的计划，这样在四月一日以前能够作出决定，然后开始实际的削减。
卡曾巴赫说，对规模较大的使团的工作人员将作较大的削减，将超过平均百分之十。
卡曾巴赫说，根据旅行备忘录，将会采取如下措施：
——在有条不紊地进行政府在国外的业务的情况下减少旅行。
——减少出席海外会议的人数，和把这些会议尽可能在美国，或者在可以使用美国拥有的过多货币的国家里举行。

显示原版>>

Previous:克利福德叫嚷反对“停炸”越北方

Next:法《民族报》报道：苏修同美帝加紧全面勾结


毛雷尔利随哥会议

出版日期:1968.01.28
         期次:3417
         版次:4
         栏目:\[第四版]
文章正文:
【罗通社罗马二十四日电】一月二十四日，罗共中央常设主席团委员、中央执委会委员、罗马尼亚社会主义共和国部长会议主席毛雷尔和意大利共产党总书记隆哥在罗马会晤。
参加会晤的，罗马尼亚方面有罗共中央委员、罗马尼亚社会主义共和国外交部长曼内斯库，罗马尼亚社会主义共和国驻罗马大使布尔蒂卡；意大利方面有意共中央领导机构成员林格、科苏塔和加卢齐。双方就主要的国际问题和两党关系问题长时间地交换了意见。

显示原版>>

Previous:卡斯特罗召集古党中央委员会会议

Next:格列奇科去德活动


毛主席把马列主义发展到当代最高峰

出版日期:1968.01.28
         期次:3417
         版次:1
         栏目:\[头版]
眉题:伊拉克社会主义革命劳动党发表声明盛赞毛泽东思想
文章正文:
毛泽东思想使世界革命人民对取得同帝修反斗争的胜利充满信心和希望
【本刊讯】伊拉克社会主义革命劳动党机关报《人民斗争报》刊载该党祝贺我国国庆十八周年的声明，全文如下：
友好的中国人民正在工业、农业、文化和科学各领域取得了伟大胜利的凯歌声中，庆祝中华人民共和国的十八周年国庆节。
中华人民共和国作为社会主义和和平事业的最强大堡垒，作为反对帝国主义、殖民主义的最坚强的战士，作为亚非拉各国人民民族解放运动的最忠实的朋友，正在日益巩固；她最忠实地，最富有革命性地举起了工人、农民、革命知识分子的斗争旗帜，坚决捍卫世界工人阶级的团结。
中国人已经无愧地成为社会主义社会的人，他不仅为自己的国家和自己国家的人民而劳动，而且也在为使全人类从压迫和剥削的桎梏下解放出来而努力着。
在中华人民共和国建立以前，中国人民为反对封建主义、官僚资本主义和世界帝国主义进行了二十八年艰苦、顽强的武装斗争。作出了数百万人的牺牲。最后，在马克思列宁主义的旗帜下，在以毛泽东主席为首的工人阶级的领导下，取得了胜利。
毛泽东主席发展和丰富了马克思列宁主义，使马克思列宁主义发展到当代的最高峰。
我国人民一直以敬佩和赞扬的心情十分关注友好的中国人民所取得的成就。他们从中国人民身上学到了英雄主义和坚韧不拔的精神。我们祝愿中国人民在中国共产党及其久经考验的英明的毛泽东主席的领导下所进行的英勇的进军中，取得更加伟大的成就。
如果没有一个以运用、丰富和发展了马列主义的、同广大人民群众血肉相连的、在激烈的武装斗争和和平斗争中得到了广大人民群众完全支持的、消灭了右倾和“左”倾机会主义倾向的天才领袖为首的，以创造性的马克思列宁主义作为指导的共产党的领导，人民中国绝不能取得这一惊人的发展。纯洁无瑕的毛泽东思想好比太阳的光芒，在四十六年多的时间内领导了英雄的中国人民。毛泽东思想是当代发展了的马克思列宁主义。毛泽东思想正在激励着地球上亿万人民，使他们对取得反对帝国主义、殖民主义和反动派斗争的胜利充满信心和希望。
正在遭受帝国主义、殖民主义的走狗——反动统治者的压迫的我国人民，必须走他的朋友中国人民所已经走过的道路，以赢得胜利和摆脱剥削、压迫制度的奴役，建设自由的进步的祖国。
我国人民的英勇的儿女们，工人们、农民们，革命知识分子和全体受压迫的劳动群众，你们必须团结战斗，反对邪恶和暴虐力量，推翻暴君的统治，在伊拉克建立起一个人民民主的爱国政权。这一政权将提高（人民的）生活水平、健康水平和文化水平，保证土地归农民所有，工厂和企业归管理工厂的工人和知识分子所有。
要建立这样的政权，必须具有革命的意志，经过我国人民长期的革命斗争。要反对武力，必须使用武力；要反对全付武装的人，必须拿起武器来。
前进！让这一光荣的纪念日永远作为（我们的）鼓舞和鞭策！
（伊拉克）社会
主义革命劳动党

显示原版>>

Next:延安精神万岁（待续）


美帝大叫大嚷接连进行恫吓

出版日期:1968.01.28
         期次:3417
         版次:2
         栏目:\[第二版]
副题:约翰逊发表电视报告，说朝鲜扣留美船“显然是不能接受的”，腊斯克叫嚷“不能令人容忍”；国务院扬言朝鲜审讯美船员就是“蓄意加剧紧张局势”
文章正文:
【美新处华盛顿二十六日电】约翰逊总统今天对美国人民提出的一篇简短的电视报告，全文如下：
美国同胞们：
在过去十五个月中，北朝鲜人加紧展开了一个对在非军事区地区的南朝鲜军队和美国军队采取暴力行动的运动。
数目众多的武装袭击者小组被派到南朝鲜进行破坏和暗杀活动。
一月十九日，由三十一人组成的一个北朝鲜袭击者小组打入汉城，目的是暗杀大韩民国总统。
在其中许多这样的侵略行动中，有朝鲜和美国士兵被打死打伤。
北朝鲜人显然企图恫吓南朝鲜人，并破坏大韩民国的日益增长的信心和进步。这种袭击也可能是共产党人为了转移正在合力抵抗在越南进行的侵略的南朝鲜和美国的军事力量而进行的一种尝试。
本星期北朝鲜人采取了又一个肆无忌惮的侵略行为，在国际水域劫持了一艘美国船和船上的水兵。
这显然是不能接受的。我们正在做两件事情。
第一，我们今天正在把这个问题提交联合国安全理事会。最好的结果将是由全世界来说服北朝鲜归还我们的船只和我们的人员，并停止对南朝鲜进行侵略的危险做法。
我们还一直在进行其他外交努力。我们将继续利用现有的一切手段来寻求一种迅速的、和平的解决这个问题的办法。
第二，我们采取了并正在采取某些警戒措施，以保证我们的军队能对在这个地区可能出现的任何紧急状态作好准备。这些行动决不要求我们减少我们在越南的部队。
我希望北朝鲜人将认识他们造成的局面的严重性。我确信美国人民在这场危机中将像在其他危机中一样表现出为渡过这场危机而必需的决心和团结。（全文完）
【美新处纽约二十六日电】国务卿腊斯克二十五日晚间说，北朝鲜在国际水域劫持“普韦布洛号”是“没有先例的，而且是不能令人容忍的”。
他说，“除了立即释放这只船和船上的官兵外”，不可能有任何令人满意的解决办法。
【路透社华盛顿二十六日电】国务卿腊斯克今天说北朝鲜劫夺“普韦布洛号”及其船员是“公海上发生的一种横暴的海盗行为”。
腊斯克是在为时两小时二十五分的秘密会议上向参院外委会就“普韦布洛号”危机作了汇报后向记者说这番话的。
有人问政府是否为其为使这只船获释而作的外交努力定一个时限，腊斯克干脆地说：“不”。
出席这次汇报会的参议员戈尔称赞腊斯克和约翰逊两人一直采取“小心谨慎态度”来解决这一危机。
【合众国际社华盛顿二十六日电】北朝鲜《劳动新闻》的社论说：“侵犯他国主权和进行挑衅行动的罪犯必须受到应得的惩罚。这些罪犯必须得到法律的制裁。”
（国务院）新闻发布官麦克洛斯基说：“这样说是肆无忌惮地歪曲事实。正是北朝鲜的行动，从一开始就是非法的。”
他又说：“我奉命宣布，美国政府将认为北朝鲜的任何这样的行动是蓄意加剧早已严重的局势。”

显示原版>>

Previous:美联社报道朝鲜三八线一带发生冲突

Next:柯西金铁托等牛鬼蛇神参加印度庆活动


美几千名妇女示威抗议美帝侵越

出版日期:1968.01.28
         期次:3417
         版次:4
         栏目:\[第四版]
副题:美一团体征集百万人签名弹劾约翰逊
文章正文:
【合众国际社华盛顿十五日电】今天在第九十届国会第二次会议开幕时有几千名妇女聚集在美国国会，抗议越南战争并提出她们的意见。
这些妇女原先根据她们的领袖的估计总共约有一万，她们属于以第一个女议员珍妮特·兰金的名字命名的“珍妮特·兰金旅”。
她们从纽约乘了一列专车、从费城乘了三节火车来到这里。
还有一代些表来自像加利福尼亚州这样遥远的西方。
领导这次游行的是八十七岁的兰金小姐，她在国会时曾反对参加两次世界大战。
她嘲笑为这次游行派来的大量的警察。她说：“没有理由不允许老年妇女到国会去。这样的接待不是很热烈的。”
【合众国际社明尼苏达州明尼阿波利斯十七日电】一个征集百万人签名的、要求对在越南战争中犯有“大罪”的约翰逊进行弹劾的请愿书的运动，在今天开始。
明尼阿波利斯的律师威廉斯说，这个运动是由一个称为“要求政府克制的公民团体”的组织举办的。
威廉斯认为约翰逊由于派美国人参加越南战争而违反了宪法。
他说：“我们到现在为止已征集约一千人的签名，我们预料在五月一日左右我们把申诉书提交国会之前，大概将有一百万人签名。”
这份申诉书要求，众院对总统颁布一“弹劾法案”，并要求参院就弹劾的指责进行审理。

显示原版>>

Previous:法《民族报》报道：苏修同美帝加紧全面勾结

Next:英报说威尔逊是个跑腿的角色


美联社报道朝鲜三八线一带发生冲突

出版日期:1968.01.28
         期次:3417
         版次:2
         栏目:\[第二版]
文章正文:
【美联社汉城二十六日电】美国士兵星期五（二十六日）在共产党人一连两天对朝鲜前方美军驻守地段发动袭击时又打死了两个北朝鲜共产党人，但是自己这一方面第二个人丧生。
据报，守卫非军事区西段的美国第二步兵师士兵在星期四晚上到星期五凌晨发生的八起事件中同共产党渗透分子交火，把所有的入侵者都击退。

显示原版>>

Previous:路透社报道：柯西金同朝鲜局势保持密切接触

Next:美帝大叫大嚷接连进行恫吓


美伪宣布减少春节停火时间

出版日期:1968.01.28
         期次:3417
         版次:3
         栏目:\[第三版]
副题:阮文绍叫嚷越人民停止战斗美才能“停炸”
文章正文:
【美联社西贡二十一日电】南越和它的盟国已经决定把下周的春节休战缩短到三十六小时，这是迄今盟国实行的最短的春节休战。
阮文碌在星期六给国防部的一份备忘录中宣布了缩短了的这次停火。
消息灵通人士说，白宫已表示美国赞同缩短停火。其他五个盟国也同意了。
这次采取更为强硬的态度大概是意味着美国不打算把对北越的停炸延长到三十六小时以上。
【合众国际社西贡二十五日电】南越总统阮文绍今天看来提高了对美国停炸北越的要价。
他在越南国民议会发表的国情咨文中说，“只有在北越停止了它的一切侵略行动之后才能“停止”轰炸。
阮文绍具体地说，他的意思是，“北越”停止“一切侵略行动”，包括共产党停止人员和武器对南越的渗透，这“也包括在南越的游击队的袭击、颠覆活动，破坏活动以及恐怖活动”。
因此，阮文绍提出的停止轰炸的条件，看来比约翰逊公开提出的更加强硬和更加具体了。
约翰逊虽然清楚地表明，如果美国停止轰炸，以为和平铺平道路，河内必须减少其军事行动，但是从来没有要求停止“共产党的一切侵略行动”。
看来，阮文绍的条件使盟国和北越离这场战争的解决比以前任何时候都更要遥远了。

显示原版>>

Previous:印尼第五军区头目惊呼：印尼共在雅加达周围积极开展活动

Next:负责“绥靖”的总头目阮德胜被迫提出辞职


南越解放军春节前夕猛袭美伪基地

出版日期:1968.01.28
         期次:3417
         版次:1
         栏目:\[头版]
副题:毙伤大量侵越美军包括许多军官
文章正文:
【美联社西贡二十六日电】军事司令部今天说，共军在过去二十四小时内袭击了三个美国师总部的基地、两个机场和一个步兵巡逻队基地，并且猛烈伏击了海军陆战队一个车队。
他们使美军死亡十八人，伤一百三十八人，并且破坏了好几架飞机和好几辆车辆。
在袭击美国第一步兵师总部莱溪基地时，共军潜到距军官俱乐部的攻击距离内，用火箭筒向里面发射枪榴弹。五名陆军人员死亡，包括两个少校和两个中尉，因为天花板塌下来压在他们的头上了。
在莱溪还有三个美国文职人员死亡。另外有二十一名海军人员受伤，其中大多数是军官。
另外一些共军和爆破队潜入中部高原上相距五十英里的安溪机场和霍洛威机场。
他们至少炸坏了一架值两百五十万美元的四引擎ｃ—１３０运输机、一架陆军直升飞机、两辆救火车和一辆吉普车。这仅仅是安溪机场遭到破坏的情况。
【法新社西贡二十六日电】北越和越共军队在过去二十四小时内袭击了南越各地的五个美国基地，但溪山的海军陆战队基地仍然是打得激烈的主要地方。
当袭击者向溪山基地发射了二十二发迫击炮和大炮炮弹时，一名海军陆战队受伤。
被袭击的其他地方是霍洛威营和安溪基地以及芙拜和莱溪的基地，还有西贡东北的一个大炮阵地。
一项南越公报说，越共在昨晚用迫击炮袭击省会建丰。这是在二十四小时内第四个省会被袭击。
【美联社西贡二十七日电】越南军方发言人说，在今天凌晨一时三十分，越共轰击了西贡以西约二十五英里的一个政府的镇总部。这位发言人说，在对这个由三连越南民团驻守的盏盆镇进行了迫击炮轰击之后，又对它发动了地面攻击。
政府发言人说，昨天深夜，在越共停火开始之前，共产党向中部高地波来古的南越第二军区总部发射了三十枚火箭。
在今天停火开始生效之前几分钟，共产党炮手向美国在中部高原的机场发射了巨型火箭。
在休战开始前十五分钟，共产党炮手向在广治市附近新建的美国机场发射了七十发一百四十毫米的火箭。机场南端被炸了许多坑，三名美国人被打死，七人受伤。
共产党炮手还在午夜过后两分钟袭击美国在波来古的军事基地群，在简短的十八分钟的轰击中，发射了若干发一百二十二毫米的火箭和迫击炮。其中一些击中了美国陆军第七十一后送医院。一个美国人被打死，一人受伤。

显示原版>>

Previous:延安精神万岁（待续）

Next:启事


南越人民武装去年消灭大量“绥靖”人员

出版日期:1968.01.28
         期次:3417
         版次:3
         栏目:\[第三版]
文章正文:
【美新处西贡二十四日电】越共已奉命加紧和扩大他们反对南越政府的革命发展计划的恐怖活动。游击队在一九六七年的恐怖活动中，打死了七百名革命发展计划工作人员，打伤一千一百名，大概还绑架了革命发展小组男女成员九百名。据信，大部分被绑架的人可能已被逮捕他们的人处死了。

显示原版>>

Previous:负责“绥靖”的总头目阮德胜被迫提出辞职

Next:科默吹嘘美伪“绥靖工作有进展”但不得不承认“绥靖”活动困难重重


纽约出租汽车司机罢工

出版日期:1968.01.28
         期次:3417
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约十六日电】纽约出租汽车司机今天举行罢工，这是纽约将近三年来举行的第四次出租汽车司机罢工。三万四千名司机举行的二十四小时罢工，使路上行车速度加快，但是使病人、老年人和带行李的旅客感到很不方便。
估计通常使用出租汽车的九十万人受到这次罢工的影响，这次罢工是在子夜开始的。这次罢工是出租汽车司机工会举行的，为的是支持他们的提高车费的要求。估计停驶的出租汽车达一万一千七百辆。

显示原版>>

Previous:英报说威尔逊是个跑腿的角色

Next:卡斯特罗召集古党中央委员会会议


启事

出版日期:1968.01.28
         期次:3417
         版次:1
         栏目:\[头版]
文章正文:
春节期间，本刊一月二十九日有报，一月三十日、三十一日、二月一日、二日四天休刊，二月三日起照常出版。

显示原版>>

Previous:南越解放军春节前夕猛袭美伪基地

Next:朝中社报道：美间谍船长供认进行间谍活动的罪行


延安精神万岁（待续）

出版日期:1968.01.28
         期次:3417
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
二十八、告别延安
我们沿着山的山脚，走上了一条满是碎石块的坡路。河岸下面阳光充足的地方，有一处很像牧场的所在，围着大大的四角木栅。里面有二十几头红褐色的牛在放牧着。虽说是严冬，照在暖烘烘的太阳光里，牛群有的伫立，有的卧着，有的慢慢闲踱，也有的将头彼此顶来顶去。看来，它们过的完全是自由、丰盛、和平和幸福的日子。
再往前走几步，向左一拐，就是一道土墙，墙里面有一处低矮的小屋，那是羊棚。这里不是那位舒同志打理，不过也有五十只左右的羊。曹同志拉开了进门处的木栅，我们钻进去参观。白白的羊群，总是很怕人畏羞的家畜，它们彼此背靠背地挤着，慢慢聚到了土墙的另一边，挤成一堆。
地上到处都散着小黑枣般的东西，有的冻在地面。最初，我还以为这是羊的饲料，一种豆类。一打听，原来都是羊粪，而且是非常好的上等肥料。量虽然多，我倒并不觉得这里有什么污秽。心里感到遗憾的却是这批白羊又壮又肥，令人喜爱，偏偏它们怯生，非常警戒，不愿意与人亲近。我又想起了刚才谈到的舒同志的故事。如果和他所照料的羊群在一起，一定是件很快乐的事。
我们离开了羊棚，重新走上石坡路，直奔猪舍。
猪舍是在岩石遍山的山坡上兴建起来的，用挖出的土砌了一道五十厘米厚、一人多高的土墙。进门处，有腕子那么粗的木栅。推开了木栅，探头向里面一望，只有一头白色大母猪，在里面的稻草堆上，睡得正香。
上面照射下来的阳光，足有舞台的灯光那么明亮，十分暖和。看它那粉红色的肚子鼓胀得不能再大了，里面起码也怀着二十头小猪。就好像身上怀着一袋五十公斤重的面粉一般，连呼吸都显得急促。
旁边的猪舍也是一样干净，里面也有两头白母猪横在那里睡觉。讲体重，不如刚才看的第一头；讲粉红色的肚子，怀的胎却也一般大小。
时间很紧，只能到处随走随看。
这时候，我们出来走在坡路上，觉得后面有一些零碎的脚步声，回头一望，原来是刚才赶出来的白羊群，欢天喜地，挤下坡来。
柳林人民公社的石门前面，我们的汽车在等待。我们从曹同志开始，对亲切招待我们的人一一表示深切的谢意，带着内心的感情同他们握手。
然后，为了又向公社本身告别，抬头仰望深山的山谷。在那里，公社社员的窑洞的大门，浴在明亮的阳光里。在文化大革命中，这里的人学习互相爱护、互相关心、互相帮助，改造思想，为发扬延安的革命传统而斗争。好容易能够到此访问，却因为时间短促，不能前往他们的住处访问，我们感到遗憾。
曹同志和宣传文化部的妇女向车内探头，望着我们说道：“下一次再来，不要拣这么冷的时候；到了苹果开花的时候，一定要再来一次，而且，希望在公社住几天。”
不仅是这两位，所有的中国人，都把朋友当作最知心的朋友；不管来客是外国人，而且是海陆相隔达几千公里的人，总是相信，不知在什么时候——五年后或者十年后——会在什么地方再见；就是永远不会有再见的机会，他们也是相信，朋友就是朋友，友谊是不会改变的。所以，跟他们分手，心情总是开朗、愉快，绝不会相对而泣。
“谢谢了，太谢谢了。再见，再见！””
车子驶出人民公社的大门。只见白杨树下的公路上，刚从延安回程的长征队的红旗，一队接着一队，迎着耀眼的阳光，迎风飘扬。（待续）

显示原版>>

Previous:毛主席把马列主义发展到当代最高峰

Next:南越解放军春节前夕猛袭美伪基地


印尼第五军区头目惊呼：印尼共在雅加达周围积极开展活动

出版日期:1968.01.28
         期次:3417
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】安塔拉雅加达一月十八日消息：第五军区（雅加达）司令马哈茂德少将星期四上午向首都记者揭露了印尼共残余的活动。他说，印尼共目前的策略是，企图从雅加达外部扰乱雅加达。
司令说，目前在雅加达可以说已没有印尼共的领导人，如果有的话，也只有一两个罢了。他们现在在地方上活动，以促使扰乱雅加达的阴谋（的条件）成熟。
印尼共残余的活动是根据他们的党的三面旗帜，即重建党，组织武装力量，最后开展攻势。据司令说，在一些地区（印尼共）已非法地重建党。
他们的活动也旨在武装农民，如果已经强大了，就把他们同武装的人民合并。
司令还说，“托戈克运动”是印尼共搞的，第五军区前些时候逮捕了它的一些成员。
“托戈克运动”是同神秘运动有关系的一个运动，同企图杀害国家和政府领导人的恐怖运动有联系。这个运动的中心是在勿加泗县的芝巴鲁萨，并同茂物、加拉璜和井里汶地区有联系。
司令在揭露了印尼共残余的活动之后，接着提醒报界、政党、群众组织、各统一行动组织和全体社会公众，千万不要忘记仍然进行活动企图东山再起的印尼共。
司令说，“我们如果忘记了印尼共，那就是我们战略上的最大错误”。
【本刊讯】印尼《希望之光报》一月十八日报道：第五军区（雅加达）司令马哈茂德少将提请我们注意在雅加达郊区设立大本营的印尼共残余的危险性。
司令证实，在加拉璜、勿加泗和茂物等地区仍然是印尼共企图用以包围首都雅加达的据点。
司令还说，迄今为止，在印尼共中央委员和大地区委员会委员中，只有百分之五十被捕。
【法新社雅加达二十四日电】在共产党非法组织被军事当局破获后曾经停止活动几星期的地下共产党又在泗水恢复了他们的反政府活动。
据这里今天收到的泗水消息，几天来，谴责代总统苏哈托将军的反共政府的所谓执行法西斯政策的传单已在街上重新出现。早些时候有消息说，在东爪哇的其他地方，人们指责共产党人掀起了旨在破坏人民对苏哈托政府的信心的一股屠杀、绑架和盗窃的浪潮。

显示原版>>

Previous:印尼东加里曼丹响起了革命武装的枪声

Next:美伪宣布减少春节停火时间


印尼东加里曼丹响起了革命武装的枪声

出版日期:1968.01.28
         期次:3417
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达二十五日电】今天有消息说，二十四人组成的武装的共产党队伍中的十四人在东婆罗洲（东加里曼丹）克拉延地区的伦巴旺村的一次冲突中被打死。
《武装部队报》今天援引地方军事发言人苏佩诺少校的话说，武装部队和当地民兵对该分队采取了行动，防止他们在这个村制造严重的骚乱。
这位发言人说，在这次冲突后，有十四名匪徒被打死，其余十名逃进森林。
这家报纸没有提到武装部队和民兵是否有人伤亡。
【路透社雅加达二十五日电】今天这里有人说，印尼军队打死十四人，他们试图在东婆罗洲（据说受到共产党的影响）进行小规模的暴动。武装部队的通讯社说，余下十名叛匪在伦巴旺地区被民防志愿人员追击后逃入森林。
据说，这些叛乱分子是前印尼共产党党员，他们在去年十二月从他们的领导人，名叫马格斯·多利（据安塔拉的另一消息是马格斯·巴奥利——本刊注）那里获得武器。
印尼军队最近在西婆罗洲（西加里曼丹）正在与共产党叛乱分子进行战斗。
【本刊讯】安塔拉三马林达一月十五日消息：第九军区司令在一月十日的命令——由三马林达电台不断广播——中，命令布隆甘县克拉延区的人民，民防或民卫组织，逮捕估计现在在克拉延地区的九卅运动—印尼共分子多莫、马格斯·巴奥利和阿斯穆尼。
【本刊讯】安塔拉三马林达一月十五日消息：东加里曼丹高级检察院院长古纳万·普拉穆佐诺在三马林达说，团结一致的全体人民要提高警惕，因为在加里曼丹也免不了新型印尼共或地下印尼共的行动或运动。
古纳万进一步说，当局已逮捕了想在这个地区建立和复活印尼共的分子。

显示原版>>

Previous:印修悍然“开除”革命派一领导人

Next:印尼第五军区头目惊呼：印尼共在雅加达周围积极开展活动


印修悍然“开除”革命派一领导人

出版日期:1968.01.28
         期次:3417
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦时报》十八日发自特里凡得琅的消息说：“以高普兰为首的马克思主义共产党喀拉拉邦组织开除了该邦杰出的马克思主义者之一Ｎ·Ｇ·塞卡尔，因为他进行了‘反党活动’。
“据信塞卡尔是马克思主义党纳萨尔巴里集团领导人之一。若干时期以来他被停止党籍。这里的政界人士认为他被开除是清洗运动的一部分。”

显示原版>>

Previous:德里印区革命派谴责印修集团

Next:印尼东加里曼丹响起了革命武装的枪声


英·甘地同柯西金铁托会谈

出版日期:1968.01.28
         期次:3417
         版次:2
         栏目:\[第二版]
文章正文:
柯西金影射攻击说“希望从国外给印度制造麻烦的人们停止那样做”
【美联社新德里二十六日电】苏联总理柯西金、南斯拉夫总统铁托和甘地夫人二十六日晚上举行会谈，对国际局势包括美国和北朝鲜的局势密切注意。
印度人士说，在七十分钟会谈中详细地讨论了北朝鲜劫走“普韦布洛号”之事。
据传，讨论的其他问题包括东南亚局势，其中包括柬埔寨和阿拉伯，以色列局势。
【印报托新德里二十六日电】苏联总理柯西金今天说，他的国家“希望印度在和平景况中生活”。
他在印苏文化协会在这里为他举行的招待会上对到会的显要们说，“我们希望从国外给印度制造麻烦的人们停止那样做”。

显示原版>>

Previous:合众国际社记者报道：西欧国家对美征召预备役感到不安

Next:德里印区革命派谴责印修集团


英报说威尔逊是个跑腿的角色

出版日期:1968.01.28
         期次:3417
         版次:4
         栏目:\[第四版]
副题:威尔逊说苏修希望发展英苏关系
文章正文:
【本刊讯】英《每日简报》二十二日的社论说：威尔逊所能希望的最多不过是个跑腿的角色，当个信使。现在就是连这种寒酸的工作看来也没有人要求他去做。
作为英国自封的经济权威，难道他在国内找不到够干的工作？他的党分裂了。他的政府威望下降，政府的经济策略受到怀疑。
现在还没有人知道英镑贬值是否能收效。
威尔逊先生试图在世界舞台上大摇大摆，不是时候。
【德新社伦敦二十五日电】英国首相威尔逊今天在下院说，他的莫斯科之行表明苏联希望改善英苏关系。
他又说，他在莫斯科进行的会谈是“极为有益的”、。双方坦率地就若干国际问题阐明了各自观点。
【法新社伦敦二十五日电】威尔逊首相在下院说，他在访问莫斯科期间没有同苏联领导人讨论“普韦布洛号”事件。
威尔逊在谈到北朝鲜劫夺这艘美国情报船时说，“我没有向他们（苏联领导人）提出这个问题，因为直到我离开的时候，我只获得关于这个事件的最间接的消息，在我看来，提出这个问题是不合适的，也没有人要求我这样做。”
威尔逊说，“会谈始终是友好的，非常明显，苏联政府希望发展英苏关系。”
首相说，对越南问题进行了持续许多小时的充分讨论，但是，如果我很详细地谈讨论情况，那是于事无补的。
威尔逊说，莫斯科会谈包括“对世界和平的严重问题的极为有益的讨论”。
【本刊讯】英《每日邮报》二十五日报道说：
威尔逊在莫斯科访问了三天之后昨晚两手空空地回到了伦敦——还认为是第一流的外交胜利。但是威尔逊为缩短越南问题的差距扫清了道路。

显示原版>>

Previous:美几千名妇女示威抗议美帝侵越

Next:纽约出租汽车司机罢工


多六·一四运动中央委员何塞·克雷斯波著文说：毛主席是二十世纪的伟大天才

出版日期:1968.01.29
         期次:3418
         版次:1
         栏目:\[头版]
文章正文:
世界人民和所有革命者都尊重、爱戴和敬仰毛主席，公认他是世界无产阶级革命的最高引路人
【本刊讯】多米尼加六月十四日革命运动中央委员何塞·克雷斯波写了一篇题为《毛泽东，二十世纪的伟大天才》的文章，摘要如下：
林彪同志说：“毛泽东同志是当代最伟大的马克思列宁主义者。毛泽东同志天才地、创造地性、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段。”
这不是偶然的，这是毛主席的伟大天才和伟大的共产主义实践的结果。
在很年轻的时候，毛泽东同志就无限关心人民的问题，他把自己的整个青年时期用来研究和探索中国广大人民群众从帝国主义封建主义枷锁下求解放的道路。
他的出生，成长，生活和劳动都和农民群众在一起，从小就懂得封建剥削的残酷，这使他产生对地主和军阀异常痛恨，对农民深刻热爱。他教导农民必须组织起来进行斗争。
十月革命一声炮响，给中国送来了马克思列宁主义，毛主席立刻接受过来，并在工人和农民中间进行传播。
吸取了十月革命和列宁布尔什维克党建党的丰富经验和教训，毛主席全力以赴地筹备建立一个能引导中国工人阶级和中国人民打倒帝国主义、封建主义、官僚资本主义的马克思列宁主义先锋队。为了这个目的，于一九二○年，在他的家乡湖南省创立了中国第一个马列主义小组，这为党的第一次代表大会做了组织上的准备工作。到了一九二一年，伟大的、光荣的、正确的中国共产党在上海诞生了。
总结了工人阶级在他的亲自领导下所进行的一九二三年二月七日罢工和其他罢工失败的经验，毛泽东同志得出了结论，即中国工人阶级和被剥削的广大农民群众，没有武装力量是不能够取得胜利的，农民是革命的主要动力，是无产阶级的主要同盟军，由于人民革命战争发展而即将诞生的人民军，应主要由贫苦农民组成，这种战争实质上就是农民游击战争。
为了反驳党内外反对这个观点、否认农民革命斗争的威力和重要意义的人，毛主席回到湖南，在一九二七年三月写了著名的《湖南农民运动考察报告》。他是世界无产阶级伟大导师中间总结农民运动经验的唯一人物。
为了实现建设一支强大的工农军队的伟大任务，毛主席领导部队举行了“秋收起义”并把这支队伍带上了井冈山，在这里建立了世界上第一个革命根据地，指出了中国革命取得胜利的必由之路。
毛主席在井冈山开创的、领导中国人民武装夺取政权的道路，就是在无产阶级政党的领导下，在农村发动农民群众，进行游击战争，开展土地革命，建立农村根据地，以农村包围城市，最后夺取城市。这是十月革命道路新的伟大的发展，是通过武装夺取政权。
这条道路也是今天世界被压迫民族在反对以美国为首的帝国主义的斗争中所走的道路，通过这条道路给苏联共产党叛徒集团为首的现代修正主义以毁灭性的打击。
在毛主席的英明正确领导下，中国共产党领导中国人民经过世界无产阶级革命历史上最艰苦最复杂最漫长最残酷的人民革命战争，打败了日本帝国主义和以蒋介石为首的美帝傀儡集团，得到了彻底解放，建立了伟大的中华人民共和国，确立了无产阶级专政，在全国开始了社会主义改造和社会主义建设。
以社会主义建设和革命的总路线为指南，中国人民取得了辉煌的成就，为过渡到共产主义创造了极好的条件。
毛泽东同志以他的英明指示教导中国共产党、中国人民和全世界革命人民，必须对以美国为首的帝国主义及其头号帮凶
——以苏联共产党领导集团为核心的现代修正主义，采取坚决而勇敢斗争的政策，揭露他们独霸全球的计划；给英雄的越南人民和世界其他被压迫民族以热情而坚决的支持，因此中国共产党成了反帝国主义和反现代修正主义斗争的先锋队，确立了作为国际共产主义运动公认的先锋队的地位。
由于上述一切，毛主席得到世界人民和所有革命者的尊重、爱戴和敬仰，公认他是世界无产阶级革命的最高引路人。
毛泽东主席发动和领导了历史上第一次无产阶级文化大革命。通过开展无产阶级文化大革命，中国人民在经济、政治、思想和文化方面取得了辉煌的胜利，巩固了无产阶级专政，巩固了中国的社会主义建设和社会主义革命。
无产阶级文化革命的胜利，对混入党内的一小撮资产阶级修正主义分子，对帝国主义和一切修正主义是一个致命的打击，对于正在同帝国主义及其走狗作斗争的被压迫民旅的革命事业，是一个强大的思想武器。
无产阶级文化大革命的胜利，推动七亿中国人民活学活用毛主席著作，用战无不胜的毛泽东思想武装头脑，加速思想革命化，把伟大的社会主义中国变成红彤彤的毛泽东思想的大学校。
这是防止资本主义在中国复辟，巩固无产阶级专政和把社会主义革命在中国进行到底的最强有力的保证，同时也巩固了世界革命最坚固的根据地、同帝修反这些共同敌人进行斗争的亚非拉人民的最可靠的后方。
毛泽东同志天才地、创造性地发展了马克思列宁主义，他对马克思列宁主义丰富的宝库做了重大的贡献，把马克思列宁主义提高到一个崭新的阶段，即毛泽东思想的阶段。
毛泽东同志把马克思列宁主义运用到占世界人口四分之一的中国的具体条件下，全面地发展和丰富了马列主义，使它达到了顶峰。
毛主席解决了使世界无产阶级革命前进的一系列问题。
毛泽东同志发展和丰富了马克思列宁主义的三个组成部分，即辩证唯物主义，政治经济学和科学社会主义；创造了人民战争和人民军队的理论；提出反对修正主义的理论和策略以及在“既有团结又有斗争”的策略基础上同民族资产阶级建立统一战线的理论，并且提出一系列同帝国主义和一切反动派作斗争的理论。
在文化革命期间，毛主席制定了一系列关于开展文化革命的理论、路线、方针、方法、命令和指示，这是在无产阶级专政下如何继续进行革命的指导准则。
毛泽东思想是区分真假马列主义的试金石。
在当今帝国主义走向全面崩溃，社会主义走向全世界胜利的时代，要建设一个无产阶级政党，成为真正的马克思列宁主义者，夺取政权并进行社会主义革命，必须精通和运用毛泽东思想。
毛泽东思想是中国无产阶级革命和无产阶级国际革命的最高总结。
毛主席领导中国文化革命所创造的伟大的共产主义实践，以及他对马克思列宁主义、世界无产阶级革命和社会主义、共产主义和世界和平事业所作的重大贡献，使他和伟大的列宁并列为二十世纪两个伟大的天才。
多米尼加六月十四日革命运动中央委员
何塞·克雷斯波
一九六八年一月十二日

显示原版>>

Next:延安精神万岁（待续）


戈德堡在安理会上竭力掩盖美间谍船罪行

出版日期:1968.01.29
         期次:3418
         版次:4
         栏目:\[第四版]
副题:安理会休会正进行私下活动
文章正文:
【美联社联合国二十六日电】联合国安理会今天应美国的要求召开紧急会议，讨论北朝鲜劫持美国船“普韦布洛号”问题。
苏联大使莫罗佐夫第一个发言，攻击他所谓的“美国持续不断的侵略”。他反对把这个问题列入安理会的议程。
美国大使戈德堡说，苏联的态度是“不可理解的”，并且说，必须通过外交方法和平地解决这个危机。
【美联社联合国二十六日电】尽管苏联大使莫罗佐夫进行了他所谓的“美国持续不断地对朝鲜进行侵略”的攻击，安理会仍然以十二票对三票的表决结果把这个问题列入了它的议程。苏联、匈牙利和阿尔及利亚投票反对列入议程。
戈德堡表示“衷心地希望安理会立即采取行动消除给国际和平和安全带来的危险”。
他说，“安理会必须采取最最紧迫和果断的行动。目前这种情况决不允许存在下去，必须加以纠正。”
【美联社联合国二十七日电】联合国安理会在今天上午开始辩论北朝鲜劫夺美国“普韦布洛号”问题。
英国的卡拉登第一个发言。他说，他的国家里每一个人都“严重地关注本理事会早日采取有效的行动”。
埃塞俄比亚大使马康南说，目前“安理会由于没有得到关于到底发生了什么事情的确切情报而感到处于非常不利的地位。”
他还建议邀请北朝鲜参加安理会的讨论，提出它这一方的理由。
他建议敌对双方互作对等的“和解和善意”姿态，但他并未具体说明这种姿态可能是什么。
匈牙利大使察托尔道伊攻击美国在越南的作用。
察托尔道伊注意到美国指责北朝鲜劫夺“普韦布洛号”是“无法无天”。但是他说，他将根据来自双方的情报来确定匈牙利的态度。
美国大使戈德堡在行使回答权利时说，察托尔道伊“非常奇怪地采用双重标准，批评‘普韦布洛号’收集情报的任务”，而对苏联船干“完全一样的任务则默不作声。”
他说，这样的苏联船现在在世界许多地方进行活动，八年来一直在日本海收集情报。
他说，“就在今天，一艘苏联船在这个地区活动。”他说这艘船就是“水文学家号”。美国国防部官员说，这艘船昨天在朝鲜沿海尾随美国特混部队。
他说，这艘船同“普韦布洛号”十分相似，并说，日本海地区的苏联船经常驶进离那个地区国家十二海里以内的地方。
苏罗佐夫再次发言对戈德堡进行答辩。他再次强调“安理会各理事国负有很重大的责任来维持和平”。
安理会主席、巴基斯坦大使夏希说，安理会已听取了美国和苏联说明立场的发言全文以及其他理事国的发言。
他注意到加拿大提出的关于私下进行磋商的建议。
他说他现在建议休会到星期一（二十九日）东部标准时间下午三时，以便有时间进行磋商。

显示原版>>

Previous:佐尔扎报道：捷修沿着正主义道路越滑越远

Next:苏修报纸宣传日本海局势尖锐化


蒋报报道：缅共武装和部族武装日益壮大

出版日期:1968.01.29
         期次:3418
         版次:3
         栏目:\[第三版]
副题:奈温反动政权慌忙调兵进行镇压
文章正文:
【本刊讯】香港《新闻天地》二十日刊载一篇仰光航讯，文章提要说：
奈温最近数月来，调动了两万多缅甸的精锐部队，在仰光以北一百五十英里处，展开剿共战事，这样重大的新闻，在广播电台的新闻广播中，仅轻描淡写地报道些军方公报，丝毫不予渲染；就是在报纸上也只作简略报道，没有扩大宣传……。”
这篇文章的摘要如下：
缅甸是亚洲三大产米区域之一，仰光又为三大米市之一，但是到了今天，以食米价格来说，较往昔竟涨了七倍之多，（一九六○年每大包白米约五十元，现已涨至三百元以上）其他副食品也涨了八倍以上，一个农产丰富的国家，竟有如此高昂的生活程度，真要算是奇迹了。
自去年十月下旬，缅共即扩张地盘，企图实施其“以乡村包围城市”的战术，将近八百名兵力的缅共武装，曾分数股进扰勃固西北地区，遍及西光、榜地、卑谬、澳报等市镇，上述诸地都与铁道相近，明显地缅共意图切断各干线之交通。
十二月初，政府即派遣一支精锐部队，很机动的向共军展开包围攻势，把缅共撵向约马山区。
根据军方公报指出，约马山区的缅共，全数不及二千人，大多逃散窜入山区，目前军方已派飞机侦察及监视，而地面部队仍在向前推进中，但双方接触已在减少。
此外，值得缅甸政府忧虑的，是缅北各民族反缅叛变的人民武装，这些多年来不断进行骚扰破坏的游击队，在各交通线上出没无常。
过去，缅北叛军，仅由摆依族青年组成，武力薄弱不足为虑。直至缅甸实行社会主义后，人民生活痛苦，乃引起各民族之不满，于是复有克钦族之反缅运动，一致支援摆依族“独立革命”，并组织自卫力控制地方，驱逐缅族官员，取消行政机关组织，继而联合其他民族组成“独立革命军”，一时声势浩大，盘踞于八莫，密支那一带山区。政府见情形不妙，乃于去年九月派军进剿。
最近缅甸国防部驻缅北情报员丁拉报告说：“由中共一手训练出来的克钦青年，已于最近分别进入缅北，混入克钦反缅武装组织之中，企图游说，引导克钦叛军联合缅共反抗政府”。又另一个传说：“克钦叛军领袖藻森已派其胞弟为代表，准备与缅共代表谈判合作事宜”。
最近缅军调动频繁，缅族兵团正北调驻防，而北部的异族部队则调至仰光附近，这种调动，是种族部队运用的一种手段以防范异族部队之叛变。
缅甸现已濒临经济崩溃边缘，一旦内战发生，其预算难免赤字加长，到了最后关头，也只有接受美国军经援助来挽救厄运了。

显示原版>>

Previous:缅共进行武装斗争在东南亚最早

Next:泰北部人民武装扩展到难府南部活动


曼斯菲尔德主张承认侵入朝领海

出版日期:1968.01.29
         期次:3418
         版次:2
         栏目:\[第二版]
副题:里弗斯叫嚷向朝鲜发出最后通牒
文章正文:
【美联社华盛顿二十七日电】参议员曼斯菲尔德说，如果释放舰上人员的代价是美国假装承认“普韦布洛号”是在北朝鲜水域被劫持的话，他愿意支付这个代价；而不愿诉诸武力。
这位参议院民主党领导人说，如果美国采取任何“卤莽行动”，这可能葬送掉“普韦布洛号”上八十三名船员的生命，并“再次卷进朝鲜长期的流血冲突中去，”也许还会把赤色中国和苏俄卷进去
。
曼斯菲尔德在一次谈话中说，“如果可以使船和船员获得释放，我愿意承认，这艘船进入了领海，即使这不是事实也罢”。
【美联社华盛顿二十六日电】曼斯菲尔德今天告诫说，不要由于“普韦布洛号”被劫持一事而采取可能导致另外一场亚洲战争的任何“轻率行动”。
曼斯菲尔德在一次非正式的记者招待会上说，“我们必须小心行事。一个轻率的行动就可能导致战争。我们最不需要的东西是在亚洲爆发另外一场地面战争。”
【路透社华盛顿二十六日电】众院军事委员会主席里弗斯今天说，约翰逊总统应当发出最后通牒：如果不归还“普韦布洛号”，北朝鲜的一个城市“将会从这个地球上消失”。

显示原版>>

Previous:外电报道：柯西金说美间谍船事件是一「通常事件」

Next:美大使汤普森再次去苏外交部


美大使汤普森再次去苏外交部

出版日期:1968.01.29
         期次:3418
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科二十六日电】美国大使汤普森今天再次拜访苏联外交部，但是，一位苏联人士说，苏联不打算在“普韦布洛”事件上起任何调解作用。
【法新社莫斯科二十六日电】一位苏联发言人今天下午说，苏联对美国要求它利用它对北朝鲜的影响以帮助解决“普韦布洛号”危机的要求尚未作出“是”或“否”的答复。

显示原版>>

Previous:曼斯菲尔德主张承认侵入朝领海

Next:雅加达接连五天举行反苏哈托政府示威


美帝挥舞“胡萝卜加大棒”政策

出版日期:1968.01.29
         期次:3418
         版次:4
         栏目:\[第四版]
眉题:法报评美间谍船被扣
文章正文:
【本刊讯】法《费加罗报》二十六日在一篇评论朝鲜局势的文章中说：
约翰逊总统肯定要寻求体面的解决。如果他不使像对莫斯科领导人一样，使平壤的领导人了解，一旦时机成熟，他将毫不犹豫地采取强硬的方式，那么他就不能作到这一点。这就是人们挥舞的胡萝卜加大棒的传统政策。在这个意义上说，昨天宣布的军事措施具有一种外交意义。
该报同日另一篇文章说：
普韦布洛号事件事实上已足以证明，越南战争已经耗费了美国正常的所有人力资源，不管在那条战线上开展的任何新的军事行动，如果不征召预备部队，是不堪设想的了。

显示原版>>

Previous:朴正熙集团要求吴丹到南朝鲜“视察”


美帝继续调兵遣将进行战争威胁

出版日期:1968.01.29
         期次:3418
         版次:2
         栏目:\[第二版]
眉题:腊斯克等又就美间谍船事件举行会议
文章正文:
【合众国际社华盛顿二十七日电】美国今天加紧进行外交努力来使“普韦布洛号”及其船员获释，同时在军事上作好准备“对付可能发生的任何紧急情况”。
腊斯克国务卿和国防部长麦克纳马拉在国务院同中央情报局局长赫尔姆斯和泰勒将军举行了一个高级会议，讨论北朝鲜继续拒绝释放这艘船和船员问题。
同时，海军说，它将冻结在教练单位服务的十三万三千名预备役人员的退役申请，“等候进一步的通知”。
【合众国际社汉城二十七日电】汉城一家报纸今天报道，由没有说明数目的航空母舰和驱逐舰以及六只潜艇组成的一支美国新舰队正在前往朝鲜沿海的水域。
政府办的《汉城新闻》说，这是联合国军司令部向南朝鲜军事当局提出的情报报告透露的。
该报还引述朝鲜军事人士的话说，他们认为，这支新舰队将与“企业号”会合，显示更大的力量，以压北朝鲜共产党人释放“普韦布洛号”。
【美联社二十七日内部通报】其他人士援引美国军方人士的话说，在早些时候从冲绳调去了三十六架喷气式战斗机后，美国增援飞机继续不断飞抵朝鲜。
【捷通社东京二十七日电】在日本的美国军事基地已经处于戒备状态，一切休假都已取消。航程一万公里的侦察机从岩国空军基地飞往日本海和朝鲜海峡上空进行二十四小时巡逻。《读卖新闻》报道，从冲绳、菲律宾和泰国调了一些部队驻在属于第五航空队的这个基地。
【捷通社东京二十七日电】据这里的日本报纸今天报道，七艘美国军舰昨晚已处于戒备状态，水兵们立即从横须贺美国海军基地休假中被召回了。
【法新社汉城二十七日电】朝鲜联合国军司令博尼斯蒂尔将军今天已召集在南朝鲜的陆海空军和海军陆战队的司令举行紧急会议。
据悉，会议讨论了在“普韦布洛号”和北朝鲜在分界线以南进行的袭击所造成的紧张局势中可能必须采取的军事措施。
联合国军司令部对于美军以及南朝鲜的全体武装部队拥有作战控制权。
【共同社汉城二十七日电】据接近朝鲜政府的人士说，美国政府已答应给南朝鲜军事援助，并保障它的安全。
左图被捕获的美帝间谍船“普韦布洛号”的船长布克在写认罪书。
（朝中社传真）
下图美帝间谍船“普韦布洛号”官兵被俘后的丑态。
（合众国际社转发朝中社的照片）

显示原版>>

Previous:启事

Next:外电报道：柯西金说美间谍船事件是一「通常事件」


美纠集参加侵朝战争的仆从开会并要其大西洋集团盟国支持

出版日期:1968.01.29
         期次:3418
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿二十六日电】美国今天向它在朝鲜战争时期的十六个盟国汇报了为了使“普韦布洛号”获释而正在进行的外交努力和“其他步骤”。
国务院的一位发言人说，这次会议的注意力是“集中在重复北朝鲜违反朝鲜停战协议”这一点上。
【美联社布鲁塞尔二十六日电】美国星期五（二十六日）召开大西洋理事会特别会议，要求其盟国在”普韦布洛号”事件中，给予支持。
预料会议不会导致一致的行动，特别是因为法国不同意美国在远东的政策。

显示原版>>

Previous:在格陵兰美机坠毁处发现有「微量的放射能」

Next:朴正熙集团要求吴丹到南朝鲜“视察”


美驻波大使同波副外长会谈

出版日期:1968.01.29
         期次:3418
         版次:4
         栏目:\[第四版]
副题:合众社说他要求波帮助使美间谍船获释
文章正文:
【路透社华沙二十七日电】美国大使格罗诺斯基今天请求波兰帮助解决由于北朝鲜扣留美国间谍船只“普韦布洛号”而造成的危机。
格罗诺斯基拜访了波兰外交部，他在那里同副外长维尼维奇会谈了三十分钟。大使后来对记者说，“我提供了在这个问题上所收集到的消息。
北朝鲜代办在格罗诺斯基拜访之前不久拜访了外交部。”
波兰和北朝鲜官员没有透露关于代办拜访的任何消息，也没有说他在外交部会见了谁。
【合众国际社华沙二十七日电】美国大使格罗诺斯基今天要求波兰帮助使北朝鲜释放美国的“普韦布洛号”船。
格罗诺斯基和一个助手同波兰副外长维尼维奇会谈了三十分钟。后来他说，他请求波兰帮助，但是他没有说有什么反应。
格罗诺斯基说，“华盛顿要我和外交部谈，我就提供了收集到的关于这个问题的消息。”
他又说，“自然，如果有谁能够和愿意解决这个局势，那最好了。”

显示原版>>

Previous:苏修报纸宣传日本海局势尖锐化

Next:在格陵兰美机坠毁处发现有「微量的放射能」


缅共进行武装斗争在东南亚最早

出版日期:1968.01.29
         期次:3418
         版次:3
         栏目:\[第三版]
眉题:英报谈缅共和缅甸部族武装斗争情况
文章正文:
【本刊讯】英《苏格兰人报》十七日刊登该报特派记者写的一篇文章，摘要如下：
在缅甸进行的游击战争比东南亚其他地区总共进行的游击战争还要频繁。然而，官方很少叫喊，所以，在访问曼谷、西贡、万象和马尼拉之后访问寂静的仰光，就会感到轻松。
缅甸至少在进行六场游击战争，一种造反或者另一种叛乱在同时进行。
缅甸共产党（通常称为白旗共产党，以区别于红旗共产党人）的武装队伍进行的“解放”运动，是东南亚的游击战争中时间最久的。
政府发言人说，（政府）最终的目的是在村里建立武装民兵，作为对随时发生的恐怖活动的唯一持久的对付办法。在一些村子里，已经作为试点组织这样的“人民民兵”。但是，政府担心，如果他们试图大规模地武装农民，大部份武器将会落到叛乱分子的手里，叛乱分子仍然主要依靠当地缴获的武器。
除了白旗和由德饮梭领导的小规模的红旗运动以外，政府面临北部和南部边境具有战略意义的山区的各种运动和军队。
其中最为严重的可能是克伦民族自卫组织，它号称拥有七千名武装人员。克伦人是缅甸最大的一种少数民族，人口大约一百八十万（缅甸总人口是二千五百八十万人）。
其次重要的是克钦族，他们居住在缅甸最北部，第二次世界大战期间，在他们的首府密支那一带进行抗日斗争中起过重要的作用，克钦族共有五十万人。
克钦叛乱起始于一九六二年三月二日奈温发动政变之时。
一支克钦独立军维持着大约三千名武装士兵，在司令藻森领导下，在缅泰边境设有总部。
在同中国、老挝和泰国接界的克钦邦南部是掸邦。奈温不怎么担心出现一个统一的掸邦抵抗运动，因为没有一个集团能够称代表一百五十万掸族人。
一个掸族集团是由洋桧的玛哈德维（一九六二年被捕的著名掸族领导人肖恢塔的未亡人）和老游击队领导人赛内领导的。另一个集团是由吴巴登（前佛教僧侣）领导的。据估计，掸族拥有二、三千名武装人员的战斗力量。

显示原版>>

Previous:英报谈美苏两国间谍船只的活动

Next:蒋报报道：缅共武装和部族武装日益壮大


朴正熙集团要求吴丹到南朝鲜“视察”

出版日期:1968.01.29
         期次:3418
         版次:4
         栏目:\[第四版]
文章正文:
【法新社汉城二十七日电】南朝鲜政府今天邀请联合国秘书长吴丹亲自到南朝鲜来观察北朝鲜的“军事挑衅”。
它说，这种“挑衅”的例子是突击队星期天对朴正熙总统官邸发动的袭击。

显示原版>>

Previous:美纠集参加侵朝战争的仆从开会并要其大西洋集团盟国支持

Next:美帝挥舞“胡萝卜加大棒”政策


启事

出版日期:1968.01.29
         期次:3418
         版次:1
         栏目:\[头版]
文章正文:
春节期间，本刊一月三十日、三十一日、二月一日、二日休刊四天，二月三日起照常出版。

显示原版>>

Previous:延安精神万岁（待续）

Next:美帝继续调兵遣将进行战争威胁


侵越美军官透露：美将在春节期间加紧轰炸溪山地区

出版日期:1968.01.29
         期次:3418
         版次:3
         栏目:\[第三版]
文章正文:
【法新社西贡二十六日电】共军预定在今天开始春节休战，但是预料战斗将继续进行，因为盟国部队说，他们将一直战斗到这个日期以后。
这里的美国军官们说，在单方面的休战期间，美国大概会加紧对溪山附近共军集中的地区加紧轰炸。
他们预料，昨天四百八十架次轰炸的纪录将在今后几天内被打破。
军官们说，溪山地区大概会遭到战争史上最猛烈的轰炸，以阻止北越人进攻这个基地。
【美新处华盛顿二十六日电】白宫今天说，美军是否遵守越南阴历新年假日的三十六小时停火一事，将由美国驻西贡使团在同南越政府磋商后作出决定。
鉴于敌军重兵集结在溪山美国海军陆战队驻地的周围，白宫新闻秘书克里斯琴被问及关于停火的问题。他回答说，这个问题要在战地决定。

显示原版>>

Previous:侵越美军慌忙增调三千炮灰到南越北部

Next:以色列宣布：以潜水艇“鲨鱼号”在地中海“失踪”


侵越美军慌忙增调三千炮灰到南越北部

出版日期:1968.01.29
         期次:3418
         版次:3
         栏目:\[第三版]
副题:从会山败退的一营老挝反动军队逃窜到溪山地区
文章正文:
【美联社西贡二十七日电】今天早晨北越的迫击炮又袭击了溪山作战基地，美国赶忙用直升飞机又运了三千五百名陆军到北部战场以支援美国海军陆战队。
早些时候，共军袭击了盟国的三个设施，包括一个美国机场和医院在内，并且在西贡市内猛烈地伏击了一排政府战斗警察。
调进南越最北部省份的是美国空中骑兵师的第二旅。
这是第一空中骑兵师本周调到北部边界的第二个旅。四天以前，第一个旅三千五百名骑兵调到了承天省的芙拜地区。
【路透社南越溪山基地二十七日电】老挝王国的一营部队到达了这个处于危险中的基地附近的一个美国前哨据点，避开了进入南越西北角的北越军队的支援部队。
美国特种部队发言人说，这个营已经到达了南越境内距老挝边境只有两英里的浪维前哨据点的外面。
这支老挝军队（老挞王国军队第三营）是星期三被从老挝政府孤立据点会山赶出来的，会山是北越向南越渗透的胡志明小道以东唯一的政府据点。
浪维位于九号公路上，距溪山基地五英里。
关于溪山本身的局势，指挥官戴维·劳德上校说，北越人在一天天地逼近这个基地。

显示原版>>

Previous:泰北部人民武装扩展到难府南部活动

Next:侵越美军官透露：美将在春节期间加紧轰炸溪山地区


苏修报纸宣传日本海局势尖锐化

出版日期:1968.01.29
         期次:3418
         版次:4
         栏目:\[第四版]
副题:捷通社说美要苏「调解美朝争执」铁托集团宣传「潜存新战争危险」
文章正文:
【塔斯社莫斯科二十七日电】《真理报》驻华盛顿记者鲍里斯·斯特列尔尼科夫今天在该报上写道：“美国军国主义集团用间谍船‘普韦布洛号’进行挑衅，是要使亚洲另一个地区的局势尖锐化”。
作者指出，另一方面，“美国军国主义者所以要使日本海局势尖锐化，是为了用军鼓的冬冬声压低美国本国内抗议越南战争的呼声，并在美国的某些居民阶层中掀起沙文主义和“超爱国主义的浪潮，为加紧侵略东南亚再制造一个借口。”
他写道：“理智的声音在警告，为了归还间谍船而使用武力，甚至可能使用核武器，那是危险的。但这种理智的声音在战争叫嚣的海洋中被淹没了。”
【本刊讯】据捷通社纽约二十六日讯：要求召开联合国安理会会议和作一次新的尝试使苏联调解美朝在“普韦布洛号”间谍船事件上的争执，是美国政府设法要弄回这艘有八十三名人员的船只的最新步骤。
据此间观察家认为，华盛顿正在设法给人这样的印象：它把重点主要放在外交途径上，只有在其他一切手段都失败的时候，才会使用军事解决办法。空军的部分动员是要作为预备性戒备行动，同时是要作为一个对北朝鲜表现出强烈决心的信号。
【本刊讯】南《战斗报》二十六日以《又是朝鲜》为题发表一篇评论说：
远东海域里的事件具有很可能发展成为更广泛的武装冲突的不幸特点。这首先由于有侵略性的越南战争，而美国在其中投入了大量的兵。
在朝鲜领海里发生了这样的事件并且涉及到的又是美国人，这一事实就不能不潜存着发生一场新的，甚至比越南战争还要危险的战争的危险。
【南通社贝尔格莱德二十六日电】萨格勒布的《信使报》今天写道，由美国间谍船“普韦布洛号”引起的事件正逐步变成一场“严重的和危险的”美国—北朝鲜冲突，其结果不可预料。
这家日报强调指出，事实是，华盛顿发出了带有威胁性的最后通牒，美国有影响的人士在寻求报复——战争。

显示原版>>

Previous:戈德堡在安理会上竭力掩盖美间谍船罪行

Next:美驻波大使同波副外长会谈


泰北部人民武装扩展到难府南部活动

出版日期:1968.01.29
         期次:3418
         版次:3
         栏目:\[第三版]
副题:为反动军队运送弹药的一列货车在南帮府被炸
文章正文:
泰反动军方人士承认：难府游击队武器充足，领导得很好；他侬集团军队“表现很差”。巴博宣称要“全面改编”反动军队
【本刊讯】泰国《中华日报》二十四日惊呼，泰国北部难府人民武装活动地区已从这个府的北部童仓县迅速扩展到南部沙县。
该报的一则报道说，目前在沙县活动的人民武装约有两个团，他们穿深蓝色制服，绿色胶鞋，备人配备“英加”式冲锋快枪，和拥有臼炮等重武器，据称，他们的武器装备比在童仓县使用的更加现代化。
【路透社曼谷二十五日电】警察今天在这里报告说，为泰国军队运输炸弹和炸药的一列货车昨晚在泰国东北部遭破坏出轨，死了两名泰国空军人员，另有两名空军军官受了重伤。
警察说，他们认为，发生在曼谷以北约四百英里南邦府境内的货车被毁事件，是共产党游击队进行破坏活动的结果。
警察还说，在出事地点附近的铁轨上发现了几根铁棍。两节车厢装载的炸药没有爆炸。
据报道，这是共产党第一次在距难府只有很短路程的南邦进行活动。
【美联社曼谷二十六日电】巴博将军昨晚说，泰国政府计划对它的陆军进行全面的改编，以使它在对付活动于泰国东北部边远地区的共产党游击队方面更为有效。
巴博说，陆军将进行彻底的“革新”。
他在纪念泰国陆军电视台建成十周年的电视广播中说，泰国参加越南战争以及泰国国内对恐怖分子攻势的加强，都突出说明需要有更大的机动性。
陆军将按照现在在越南服役的那个团的编制改编，每个团有自己的炮兵和直升飞机支援部队。
这支军队将进行特种战争和镇压叛乱的训练。
还将建立特种工兵营，以便在乡村进行民众行动和修建工作。
军方人士说，之所以要改编陆军，是由于泰国军队过去两个月来在应付难府的一支领导得很好而且武器充足的游击队方面表现很差。
曾经派去一营泰国正规军，以便把恐怖分子（泰国政府说共有约四百人）赶出来。
但是，在这个行动的头几周内，安排得非常巧妙的伏击和饵雷共打死二十多名、至少还打伤二十名政府士兵。
政府上周调来了空军对疑为恐怖分子隐藏的地方投放了凝固汽油弹。
星期日（二十一日），陆军派来了装甲人员运输车。
与此同时，政府的治安官员正在调查星期三（二十四日）夜间一列装载弹药的火车在曼谷以北六百公里的地方出轨的事件。
在这次出轨事件中，泰国空军有两名军官死亡，一名受重伤。政府人士说，他们疑心这次事件是恐怖分子干的。
这列火车正运送弹药和装备，供在清莱和难府同恐怖分子作战使用。

显示原版>>

Previous:蒋报报道：缅共武装和部族武装日益壮大

Next:侵越美军慌忙增调三千炮灰到南越北部


外电报道：柯西金说美间谍船事件是一「通常事件」

出版日期:1968.01.29
         期次:3418
         版次:2
         栏目:\[第二版]
副题:鼓吹立即采取措施「按侵犯领海处理」
文章正文:
【美联社新德里二十七日电】据悉，苏联总理柯西金今天说“普韦布洛号”事件是“一个通常的事件，应当以同样的方式对待”。
柯西金和印度总理甘地夫人今天在这里进行的七十五分钟会谈中，突出地讨论了北朝鲜人劫夺美国情报船的事件。
【路透社新德里二十七日电】印度一位官方发言人今晚说，柯西金总理今天建议，北朝鲜夺取美国“普韦布洛号”一事应当按照侵犯领海来处理。
发言人说，从译员所翻译的柯西金讲话来看，苏联总理对甘地夫人说的是，应当认为这个问题是小问题或者是不重要的问题。
柯西金是在与甘地夫人交换意见时，要求立即采取措施解决这个问题的。
但是官方发言人说，柯西金没有表示苏联要采取行动为美国向北朝鲜说项。
苏联总理对甘地夫人说，应当把夺取船只事件作为侵犯领海来处理，有关当局应当这样来解决。
【路透社华盛顿二十七日电】美国官员今天正在密切研究来自印度的消息，这些消息说苏联正在私下谋求释放“普韦布洛号”及其八十三名人员，虽然苏联在形式上驳回了美国求帮助的要求。
【美联社巴尔的摩二十七日电】《巴尔的摩太阳报》今天刊登了它驻新德里分社记者克莱默发回的一条消息，说在印度的“苏联负责人士”表示俄国“正在私下谋求释放‘普韦布洛号’，尽管在形式上对美国要它采取这种行动的要求作了消极的反应”。
克莱默说，这些人士在向外交人士和记者谈话时“措辞相当一般，但是不断努力想使人懂得这个信息”。这条消息说，苏联人士表示，对美国要它干预的直接要求的拒绝，以及莫斯科电台和《真理报》的攻击，“是维持克里姆林宫在平壤的影响的必要行动”。
克莱默说，这些人士表示，如果美国承认“侵犯北朝鲜的领水，那可能使释放船只和人员的事变得简单一些”。
克莱默说：“他们提起了去年冬天的一件事，那时有一条苏联渔船在阿拉斯加海面被扣压了，后来付了五千美元的罚金就释放了。”

显示原版>>

Previous:美帝继续调兵遣将进行战争威胁

Next:曼斯菲尔德主张承认侵入朝领海


雅加达接连五天举行反苏哈托政府示威

出版日期:1968.01.29
         期次:3418
         版次:2
         栏目:\[第二版]
副题:苏哈托说搞示威的右派学生组织是「某人的工具」
文章正文:
【美联社雅加达二十五日电】代总统苏哈托将军今天对在这里的反对通货膨胀和反对贪污的示威游行感到非常愤怒。他说，这些青年“不过是某人的工具而已。”
苏哈托花了三个多小时的时间巡视这个城市，检查碾米厂、大米市场并对普通老百姓讲话。
他对美联社记者说，“这些青年小伙子是很可怜的。我现在正在调查到底谁是幕后人。”
当苏哈托和一群助手与官员巡视这个城市，有五千多名学生涌上街头，一连四天举行示威游行。
数千辆汽车挤满了全城。
车旁贴上了“我们肚子很饿”，“大米在那里？”这一类的标语。
【安塔拉雅加达二十四日电】印尼青年学生统一行动组织（“卡比”）昨天郑重否认它两天来要求降低物价和反对贪污的示威行动是为了要推翻代总统苏哈托将军的政权。印尼一妇女为抗议苏哈托政府的反动统治焚身自杀
【美联社雅加达二十六日电】一个被认出是苏基尔曼夫人的妇女，前天以汽油浇身然后引火自焚，邻人们来不及扑灭她身上的火焰。她是在数以百计的学生涌上街头举行反政府示威的同时采取上述抗议行动的。
这里的政治观察家感到政府与人民之间的紧张关系正在激烈增加。一些外交人士相信代总统苏哈托将军很快就要再改组他的内阁以争取批评他的人们的谅解。预料苏哈托将进一步下令调整国会。

显示原版>>

Previous:美大使汤普森再次去苏外交部

Next:英报谈美苏两国间谍船只的活动


延安精神万岁（待续）

出版日期:1968.01.29
         期次:3418
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
二十九、后记（一）江马修
访问无产阶级文化大革命下的中国各地后回国以来，已经半年了，能够在这里把记录的一部分成书，将《不灭的延安》（即《延安精神万岁》，是丰田正子写的访华纪行的第一部，江马修与她同行——本刊注）送到社会上，很是高兴。尤其是已经出版过一本《延安赞歌》作品的我，能够获得与过去不同，以更深一层的见地重新赞美延安的机会，更觉高兴。
上一次的作品《延安赞歌》，是一九六一年夏天，我在解放后第一次前往中国旅行的产物，写下初稿的时候，是一九六三年夏天。
提起一九六三年夏天，那就是长时间不公开地进行的中苏论战，变成了公开论战，因此引起了全世界注意的一年。从现在来看，那部作品里多少有些事实错误的地方，有几处难令人满意的地方，但是，我却觉得在那个时期写下的《延安赞歌》，有一点可以自诩。
那就是说，在那一时期的我，鉴于苏联共产党当局毫无忌惮地暴露了现代修正主义，已经无条件地支持了对它进行批判的中国共产党，承认只有毛泽东主席才是现代最伟大的马克思列宁主义者、世界革命的导师，并在作品中，热情描绘了自己对于他的敬爱和信赖，还有，我表示了在中国的领导人中，特别对于林彪将军的衷心敬爱，以及对敢于向苏共修正主义领导进行斗争、彻底拥护中国的正确立场的阿尔巴尼亚领导人恩维尔·霍查同志的衷心敬爱。这完全是在中国于一九六六年八月八日中共中央委员会通过的关于无产阶级文化大革命的十六条的三年以前的事。
自从去年夏天北京和上海开始的无产阶级文化大革命的烈火烧得更旺以来，我们就带着异常的紧张和关心，每天拼命注意这一在历史上空前的革命群众运动的推移和发展。其后，我们知道，这一群众性的大革命运动，乃是毛泽东主席亲自发动和领导的，这样伟大的领导人的天才和革命的创造，真是令人赞叹不已。
到了去年年底，没有想到，中国作家协会诚恳地邀请我们访问中国。我们喜出望外，高兴极了，马上进行准备。
幸好签证在年前就拿到手中，一月十三日，我和丰田从羽田飞机场出发，十四日晚上，就到了北京的飞机场，受到了中国同志们的热烈欢迎。
坦白地说，我这一次访问中国在思想上和精神上的准备，自认是有一些的。毛泽东主席的主要著作，二十年来阅读不断；自从中苏论争开始以来，从它的微小开端一直到发展扩大的经过，我也详细明了；对于目前的文化大革命也曾经深入学习。因此，自认无论在中国接触到什么问题，绝不会有任何头绪纷纭不知所从的地方。
但是，一看实际情况，就知道这一想法完全错了。（待续）

显示原版>>

Previous:多六·一四运动中央委员何塞·克雷斯波著文说：毛主席是二十世纪的伟大天才

Next:启事


以色列表示同意：让阿联放走困在苏伊士运河内的船只

出版日期:1968.01.29
         期次:3418
         版次:3
         栏目:\[第三版]
文章正文:
【美联社特拉维夫二十五日电】此间宣布，以色列二十五日同意让埃及人为自从去年六月以色列—阿拉伯战争以来被困在苏伊士运河中的十六艘船开放这条运河。
一位国防部发言人说，这一协议是在国防部长达场和联合国体火观察员布尔将军星期四举行会谈后达成的。
官员们说，以色列已说明这将不意味着重新开放运河，这条运河将继续对航运关闭直到实现和平时为止。

显示原版>>

Previous:以色列宣布：以潜水艇“鲨鱼号”在地中海“失踪”

Next:佐尔扎报道：捷修沿着正主义道路越滑越远


以色列宣布：以潜水艇“鲨鱼号”在地中海“失踪”

出版日期:1968.01.29
         期次:3418
         版次:3
         栏目:\[第三版]
文章正文:
【路透社特拉维夫二十七日电】以色列今天正式宣布，潜水艇“鲨鱼号”自从星期四（二十五日）中午以来一直失踪，当时它在从英国返回基地的途中。
国防部发言人说，“鲨鱼号”原订星期一（二十九日）上午到达它的以色列基地的。船上有六十九人。
英国国防部第一个宣布这艘潜水艇于昨天失踪。
英国、美国和希腊船只和飞机正在寻找它。
【合众国际社特拉维夫二十七日电】官员们宣布，一千五百零五吨重的“鲨鱼号”（以色列的四艘潜水艇之一）于星期四（二十五日）中断了联系。
专家们说，他们在考虑这艘船遭到一个不友好的国家攻击的可能性。
专家们说，他们对这种情况感到迷惑不解，即迄今进行的紧张授寻，并没有发现有迹象说明塞浦路斯西海岸附近的海上（“鲨鱼号”是在这里失去联系的）有残骸或幸存者。
【合众国际社伦敦二十六日电】国防部今晚说，一艘以色列潜水艇于埃及亚力山大以北的地中海失踪了。

显示原版>>

Previous:侵越美军官透露：美将在春节期间加紧轰炸溪山地区

Next:以色列表示同意：让阿联放走困在苏伊士运河内的船只


英报谈美苏两国间谍船只的活动

出版日期:1968.01.29
         期次:3418
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日镜报》二十五日报道：
一些大国目前在进行的‘间谍侦察’比赛，是同全面军备竞赛一样危险、一样冷酷的。
比较强大的国家都不分昼夜地用电子眼和电子耳彼此监视对方。
美国的“间谍”舰队里有各种船只，有九百零六吨的普韦布洛号，有经过改建的快速艇、驱逐舰以及达七千吨的货船。
确切的数字是严格保密的，但是仅在北越沿海附近行驶着的就大约有四十艘。
据了解，俄国人拥有一支甚至比美国人更大的间谍舰队。
每一艘美国间谍船都装满了价值千百万美元的电子装置。
其任务是“偷听”飞机和航运的电报，用录音机录下这些电报，以便华盛顿的电码翻译人员可以进行分析研究。
它们探测设在海岸上的雷达站，发回有关的资料，根据这坝资料可以研究出干扰的技术。
这些船还研究敌人海岸线附近的海底，以及潮水的涨落，这对登陆行动可能是很重要的。
最困难的是水下监听。低频率无线电波可以穿过水，如果这艘船拥有这种设备以及船身经过特别改建的话。
这种船还可以拖着一长列水中听音器，很象捕蟹人的绳索。
间谍飞机目前已被认为是老式的东西。
但是还有一些仍然在中国以及其它国家的上空飞行。它们的工作目前大多已由天空间谍卫星接替，这些卫星，据说可以在一百英里以上的高度拍摄到一个高尔夫球。
美国和俄国都一直有卫星在轨道中，用无线电发回详尽得令人难以相信的军事设施的照片。美帝间谍船“普韦布洛号”（美联社传真）

显示原版>>

Previous:雅加达接连五天举行反苏哈托政府示威

Next:缅共进行武装斗争在东南亚最早


在格陵兰美机坠毁处发现有「微量的放射能」

出版日期:1968.01.29
         期次:3418
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十四日电】国防部官员今天说，在格陵兰图勒附近美国一架携带四颗未安雷管氢弹的Ｂ—５２轰炸机坠毁地点周围，发现有「数量微不足道的放射能」。
他们说，这种放射能是「轻微的、凝固的和严密封闭住的」，「所发现的数量据认为没有危险。」
【合众国际社古斯湾二十五日电】国防部官员说，带着四颗氢弹在格陵兰图勒附近坠毁的Ｂ—５２轰炸机残骸，也许在海底九百英尺深处，海面上还有一层六到九英尺厚的冰。
国防部昨晚发表一顶声明说，「在碎片中已辨认出炸弹装置」的一些部件。声明说，炸弹是坠落穿过冰层沉入湾底，还是嵌在冰层里，抑或在冰面上碎了，都还不知道。

显示原版>>

Previous:美驻波大使同波副外长会谈

Next:美纠集参加侵朝战争的仆从开会并要其大西洋集团盟国支持


佐尔扎报道：捷修沿着正主义道路越滑越远

出版日期:1968.01.29
         期次:3418
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《卫报》十七日刊登佐尔扎的一篇报道，摘要如下：
随着解除诺沃提尼总统的党书记的职务，捷克斯洛伐克已开始缓慢地谋取回到民主的道路上去——它在战前是东欧民主制的最成功的代表。报纸逐渐地被允许扩大讨论的范围，并被允许对一些思想表示正式的认可，而这在诺沃提尼“辞职”之前，是被指责为“政治反对派的纲领”的。
其中最重要的是，他的解职正被用来作为重新研究党的作用和它对政治权利的垄断的借口。参加辩论的人自己也还不知道如何回答自己所提出的问题。但是即使找到少数几个答案，就可能证明足以改变先是东欧的，然后是共产党世界其余部分的政治发展道路。
不让他担任更为重要的党的职务的真正原因是，他同党内新兴的激进派和社会上普遍存在的自由势力从事的五年左右的争权斗争，最后失败了。
但是诺沃提尼离职的正式理由正在报纸上重新作解释，强调最高职务不得集中在一个人手上的“极为重要的”原则。
捷克斯洛伐克的报纸坚持，限于只对“最高级职务”运用这个原则是错误的，甚至暗示，党对其他一切行政机关的控制也要解除。
有一篇文章说，“以党的机构代替国家和经济组织是一种弊端，这种弊端不仅存在在最高机构中”。《布拉迪斯拉发真理报》多次强调，正当“划分”党、国家和其他机构作用的重要性。
这是辩论的开始，这场辩论是与南斯拉夫共产党实行较大程度自由化的努力同时进行的。真正的民主，只有在党同意与社会上的其他力量共同控制国家时才能做到，也许最高一级是通过议会，在底下的各级，在地方、在经济和行政单位则允许表达各不同团体的利益。
但是如果允许在底下的各级共享权力，那么对党控制社会的挑战，将自下到上地增长——这样党的大权独揽就要取消。可能是有较大民主传统和更发达的经济的捷克人更会受到这种挑战。
党的激进派，和在去年作家代表大会期间对党的领导未能随着时代而前进提出指责的自由派，都被诺沃提尼整得不敢动弹。
作家们曾攻击“国家的内外政策”。在对外政策方面，这指的大概是同俄国的“牢不可破的友谊”，这种友谊，如这些作家一再地宣称的，切断了捷克斯洛伐克同西方文化的自然的具有历史意义的联系。
布拉格的主要党报《红色权利报》刊载了中央委员扬·福依季克写的一篇文章讨论诺沃提尼下台后的形势，福依季克在党的领导企图发动一次反对作家们的运动时，曾站出来为他们说话。
他写道，阶级斗争不再是解决社会各种不同利益冲突的适当方法了。在一种”各种不同利益的冲突十分自然和必然地伴随人们取得进步的努力而产生”的局面中，企图去寻找阶级斗争的表现是“非常不健康的”。
这番承认社会中不可利益集团的合法性和承认它们之间发生”冲突”的必然性的话，接近于说：必须提供适当的组织体制来解决这种“冲突”。若大声地说出这一点，那将无异于说应当让“各利益集团”组织成政治集团了，而如果那样，那就是共产党独霸完结的开始了。
这正是诺沃提尼和其他保守分子担心如果让激进分子夺取了捷克斯洛伐克的领导权后会发生的情况。

显示原版>>

Previous:以色列表示同意：让阿联放走困在苏伊士运河内的船只

Next:戈德堡在安理会上竭力掩盖美间谍船罪行


安理会继续进行紧张幕后活动

出版日期:1968.02.03
         期次:3419
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国一月二十九日电】联合国外交官员试图在私下谈判的努力遭到了挫折，他们今天决定取消安理会预定于下午就“普韦布洛号”事件举行的公开会议。
他们说，自从二十七日下午以来，大半时间进行的紧张磋商都已彻底碰壁了，加拿大建议可以得到安理会同意的可能性是没有的，加拿大的建议是，要求派出一个调停人来设法使北朝鲜释放美国那艘搜集情报的船只和船上的八十三名船员。
【美新处联合国一月三十日电】安理会理事们三十日继续对由于北朝鲜破坏停战协定和劫持美国“普韦布洛号”而引起的朝鲜危机进行秘密会谈。
联合国发言人说，安理会主席、巴基斯坦的夏希三十日上午分别同法国、英国、苏联的常任代表会商，并用电话同美国常任代表会商。主席然后同一批亚非代表会商。
【路透社联合国一月三十日电】安理会就“普韦布洛号”事件进行的非正式讨论今天看来陷于停顿，没有朝解决的方向取得进展的迹象。
【美联社联合国一月三十日电】美国和苏联在邀请北朝鲜前来参加安理会关于“普韦布洛号”被劫持问题的辩论方面陷入了僵局。
【法新社联合国一月三十日电】美国人士今天说，在联合国安理会中就解决“普韦布洛号”事件而进行的谈判已经达到了一个极关重要的阶段——或许甚至就此完结了。美国对北朝鲜的控诉列入安理会议程之后，现在正作为平壤的未经授权的发言人在进行合作。
在经过过去三天的谈判之后，美国方面暗示它将不反对邀请北朝鲜，但是，如果在这期间“普韦布洛号”的船员被当作人质而加以扣押的话，它将不能容忍。这正是今天进行的磋商所面临的障碍。
【美新处联合国一月三十日电】美国大使戈德堡今天继续就朝鲜问题进行积极磋商，同吴丹秘书长结束了为时一小时又二十分钟的会谈之后，又同安理会主席进行了半小时的会谈。
【德新社联合国一月三十一日电】预料联合国安理会主席夏希今天在他任期最后一天将继续进行幕后努力来解决由于“普韦布洛号”引起的冲突。
明天，巴拉圭大使米格尔·索拉诺·洛佩斯将开始主持安理会。
观察家们认为，五个常任理事国和十个非常任理事国通过幕后磋商达成协议的可能性同样是很小的。
【合众国际社联合国一月三十一日电】据说安理会亚非理事国今天正在向美国试探，是否有可能在联合国之外、在一个中立国家的首都同北朝鲜举行会议来谈判如何解决“普韦布洛号”事件。
据悉，亚非国家愿意在日内瓦举行会议，所有五个亚非理事国都当调解人。但是消息灵通人士说，亚非国家在取得美国同意之前，不会在安理会正式提出它们的计划。
外交人士说，亚非国家正在设法说服平壤政府以一些和解的姿态来换取美国同意举行会议。
据说，理事会的亚非理事国准备集体地或各别地为美国和北朝鲜举行会议充当调解人。

显示原版>>

Previous:法报报道：苏修报刊佯责美帝而私下「对话」频繁

Next:法外长鼓吹“通过和平外交途径”解决美间谍船事件


博尼斯蒂尔叫嚷已在朝鲜非军事区加强力量

出版日期:1968.02.03
         期次:3419
         版次:2
         栏目:\[第二版]
眉题:朴正熙集团接连开会
文章正文:
【合众国际社汉城一月三十日电】驻朝联合国军司令查尔斯·博尼斯蒂尔今天说，由于预料会有进一步的渗透袭击，盟军在非军事区一带以及空中和海面上加强力量。
他强调联合国军防御能力。他说，他有足够的地面部队对付当前的局势。他提醒记者，一月二十一日试图暗杀朴正熙总统的三十一人（北朝鲜）敢死队中只有四个人还活着。
【合众国际社汉城一月三十日电】南朝鲜政府发言人今天表示欢迎美国在南朝鲜加强军事力量，说这是对付北朝鲜严重的挑衅的“适当的行动”。
【美联社汉城一月三十日电】南朝鲜今天说，不能设想美国会同北朝鲜举行双边会谈来讨论共产党劫持“普韦布洛号”之事和其他朝鲜问题。
有人要求外务部发言人评论来自联合国的消息，即据权威人士说美国准备同北朝鲜共产党人讨论朝鲜问题的一切方面。发言人是在评论这则消息时讲那番话的。
【法新社汉城一月三十日电】据南朝鲜报纸今天报道，约翰逊总统在一封给朴正熙总统的亲笔信中答应增加对南朝鲜的军事援助。
【合众国际社汉城一月三十日电】朴正熙总统今天同他的高级助理会谈，研究朝鲜共产党人最近的挑衅和越南共产党人的军事攻势引起当前的危机的最新事态发展。这是五天来第五次这种会谈。

显示原版>>

Previous:约翰逊借机鼓吹国内“团结”

Next:侵朝美军宣称非军事区连日发生冲突


法报报道：苏修报刊佯责美帝而私下「对话」频繁

出版日期:1968.02.03
         期次:3419
         版次:4
         栏目:\[第四版]
副题:英《观察家报》说苏修处境极为狼狈
文章正文:
【本刊讯】法《震旦报》一月二十七日载文，题为《报刊的激烈攻击盖过了政府的审慎态度》，摘要如下：
“普韦布洛号”事件的结论，很大程度要取决于莫斯科。苏联领导人公开拒绝承担这个责任，但是，通过它的态度、言论和沉默，可以看到他们意识到了这种责任。
因此，克里姆林宫组织了一次激烈的、耸人听闻的报刊宣传运动，使它能大张旗鼓地支持“兄弟国家”的事业，和不惹起共产主义阵营的任何指责。
但是，莫斯科避免谈到支持和可能对华盛顿进行报复。还不止此，在非正式表示苏联拒绝进行斡旋之后，苏联政府发言人昨天强调，还没有对美国大使提出的调解要求正式地给予任何答复。因此，这并不是最后的“否定”。
于是，可以认为，如果局势严重了，俄国人将不得不向朝鲜人提出采取温和态度的建议，以便在决定性时刻拯救和平。
此外，美苏对话正在莫斯科和纽约进行。美国驻苏联大使昨天回到外交部，而在曼哈顿，美苏常驻联合国代表戈德堡和马立克也在进行接触。
不会发生任何不可挽救的事情，因为两个“超级大国”继续在对话。继续在新德里访问的柯西金，在他表面上漠不关心的背后，正紧跟这种局势，即局势的演变幸运地只限于外交舞台上。
俄国人最近几个月对所有的冲突，不论在越南还是在近东，都从未超出审慎态度，这种态度今天在朝鲜仍然有效。
【本刊讯】英《观察家报》一月二十八日刊登了穆拉尔卡从莫斯科发回的一篇文章，题为《莫斯科害怕美国的“大炮—飞机外交”》，摘要如下：
俄国人自己并不急于卷入另一场朝鲜战争。他们真诚地希望，华盛顿卤莽的黩武主义的做法只是威胁一下北朝鲜，而不是作为进犯它的前奏。
苏联处于极端狼狈的情况。苏联可能不喜欢在这个问题上同华盛顿对立的主张，但是条约约束它在北朝鲜受到进攻时要保护北朝鲜。
但是如果俄国人在支持北朝鲜上表现出任何软弱的话，中国人将马上利用它打击莫斯科的威信。所以俄国人除了支持北朝鲜人外，没有什么好选择的。同时他们不愿意施加任何压力，使北朝鲜采取温和态度，因为这可能对整个共产主义运动产生不好的影响。在世界共产党下个月在布达佩斯举行协商会议之前，俄国不能让他们自己受到在美国面前软弱的指责。

显示原版>>

Previous:英报说：美间谍船被俘使美十分狼狈

Next:安理会继续进行紧张幕后活动


法外长鼓吹“通过和平外交途径”解决美间谍船事件

出版日期:1968.02.03
         期次:3419
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎一月三十一日电】今天举行的内阁会议讨论了越南问题。
外交部长德姆维尔在他的例行发言中谈到“普韦布洛号”事件。他指出了对于这事件已经有各种不同的说法，法国没有表态。他又说，法国赞成把这件事提到联合国安理会这一要求，并对人们能够通过和平外交途径解决这一事件表示关注。

显示原版>>

Previous:安理会继续进行紧张幕后活动

Next:美通过国际红十字会进行活动


马利克叫嚷美间谍船被扣「威胁亚洲安全」

出版日期:1968.02.03
         期次:3419
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台一月三十日广播】马利克外长说，印尼政府和印尼人民对于美国间谍船「普韦布洛号」被北朝鲜扣留的事件感到不安。马利克部长说，这会威胁亚洲的安全。
马利克部长说，印尼与亚洲的人道和和平有着很大的关系。因此，印尼政府和印尼人民希望，美国间谍船「普韦布洛号」被扣留事件能在短期内很好地加以解决。
【美联社雅加达一月三十一日电】美国驻印尼大使格林今天与代总统苏哈托举行会谈，要求印尼帮助使美国间谍船获得释放。

显示原版>>

Previous:佐藤反动政府支持美帝立场

Next:土总理说朝鲜不存在发生战争的严重问题


毛主席语录

出版日期:1968.02.03
         期次:3419
         版次:1
         栏目:\[头版]
文章正文:
你们打得好！你们在非常艰苦的条件下，依靠自己的力量，把世界上最凶恶的美帝国主义打得走投无路，狼狈不堪，这是一个伟大的胜利。毛泽东《给越南南方民族解放阵线中央委员会主席团阮友寿主席贺电》

显示原版>>

Next:南越解放军在西贡和各地猛袭敌人


美《华盛顿邮报》透露：美还要求十五个亚非国家进行“斡旋”

出版日期:1968.02.03
         期次:3419
         版次:4
         栏目:\[第四版]
文章正文:
【共同社华盛顿一月二十七日电】据《华盛顿邮报》说，美国政府不但谋求苏联和所有东欧国家以及日本帮忙斡旋，而且另外至少还有十五个国家正在寻求释放“普韦布洛号”。
该报二十七日还报道说，现在已很清楚，在为了营救这条船和船上人员而进行的间接外交努力方面，华盛顿所找的国家之一是日本。
《华盛顿邮报》报道的已接到华盛顿的斡旋要求的国家，除了苏联和所有车欧国家以及日本以外，还有如下十五个：几内亚、马里、阿尔及利亚、也门、阿联、印尼、毛里塔尼亚、柬埔寨、刚果（布）、叙利亚、坦桑尼亚、缅甸、印度、锡兰和伊拉克。
【路透社华盛顿一月二十八日电】美国官员今天否定了用同北朝鲜交换俘虏的办法来使情报船“普韦布洛号”及其人员获得释放的可能性。
国务院人士说，这个主张不实际，没法接受。
尽管苏联公开拒绝进行斡旋，但是观察家认为莫斯科有可能在同北朝鲜接触，劝它采取克制态度。

显示原版>>

Previous:美驻波大使又同波副外长会谈

Next:他侬在同美大使会谈商后叫嚷已下令泰军“处于戒备状态”


美帝苏修正就美间谍船事件进行幕后交易

出版日期:1968.02.03
         期次:3419
         版次:2
         栏目:\[第二版]
副题:法新社说柯西金在印讲话正合美国的心意
文章正文:
【本刊讯】英《星期日泰晤士报》一月二十八日刊登一篇报道，标题是：《俄国在幕后努力使朝鲜危机冷却下来》，报道说：
有迹象表明，苏俄相当不快地劝告北朝鲜人在“普韦布洛号”事件中采取温和态度。
在柯西金正在访问的新德里也流传着这样的消息：俄国在幕后采取了行动。
【合众国际社华盛顿一月二十八日电】《华盛顿邮报》今天说，“普韦布洛号”可以被释放，而换取被俘的北朝鲜人和某种形式的承认：这个间谍船侵犯了北朝鲜领海。
该报在新德里电讯中引述了“很有地位的俄国人士”的话。
该报说，要释放哪些北朝鲜人，这还不清楚。它推测，这可能是在上星期天在汉城的那些人，警察上星期天曾报告有人企图暗杀朴正熙总统。
【美联社新德里一月二十八日电】德里的北朝鲜领事馆的发言人今天说，他认为没有理由说明为什么北朝鲜不应拿被俘获的美船“普韦布洛号”和它的船员来交换被控阴谋杀死朴正熙的那些北方人。
【法新社巴黎一月二十七日电】柯西金在新德里明确说，北朝鲜已证实“普韦布洛号”进入了它的领海，但他又立即补充说这是一个“应作为例行事件解决的事件”。
这一立场的采取是朝着华盛顿所希望的方向发展的。柯西金的声明应该被华盛顿视为首次积极态度。
【本刊讯】美《基督教科学箴言报》一月二十七日刊登发自华盛顿的一篇报道，摘要如下：
这里的人士说，华盛顿最近采取的解决“普韦布洛号”危机的行动（以武器和士兵做外交的后盾），在很大程度上是以对克里姆林的人进行的一种仔细的估量为根据的。据信莫斯科希望避免可能导致同美国进行全面战争的局势。官员们追述克里姆林在去年六月曾怎样利用“热线”向约翰逊保证它将不干与阿拉伯—以色列战争。
总统先是把“企业号”开到北朝鲜沿海附近的海面，接着征召一万四千六百名空军和海军预备役人员，这是对苏联的一种警告：如果它的盟友北朝鲜不把“普韦布洛号”和船上人员交回，就可能发生怎样的事情。
在有了这些新的讨价还价的手段以后，总统接着到安理会去，企图把世界舆论的压力集中在俄国人以及北朝鲜人身上。
这种局势有点使人想起一九六二年的古巴导弹危机。总统并没有赶忙发出最后通牒。官员们指出，他采取一种慢慢来的态度，一方面昼夜不停地进行紧张的外交活动，一方面逐渐转入战争轨道，并暗示还要采取其他行动。

显示原版>>

Previous:叙《革命报》谴责美帝进行威胁和讹诈

Next:约翰逊借机鼓吹国内“团结”


美帝在朝鲜地区加紧军事部署同时宣传“外交途径畅通”

出版日期:1968.02.03
         期次:3419
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿一月二十九日电】白宫星期一说，谋求和平解决“普韦布洛号”危机的一些外交途径“目前都是畅通的。”
同时，新闻秘书克里斯琴说，在朝鲜地区，“现在正在谨慎地、有条不紊地和有限地部署美国军事力量。”
这位新闻助手指出了联合国安理会中的活动，并说：
“还有另外一些目前我们可以利用的、畅通的外交途径。谈论这些途径是不可取的。”
记者问约翰逊总统在这个问题上是否同柯西金总理进行接触，克里斯琴坚持认为，谈关于外交努力的任何细节“都是不可取的。”
克里斯琴说，约翰逊在周末化了许多时间参加有关危机的会议和磋商。他说，白宫的会议将继续开下去。
【合众国际社华盛顿一月二十九日电】美国由于“普韦布洛号”危机今天把处于戒备状态中的“飞机、船只和人员”增加了，以准备可能去朝鲜地区值勤。
但是，为使被俘的船只和它的八十三名船员获释而作出的努力的主要方面仍集中在外交方面。
【美联社华盛顿一月二十八日电】五角大楼今天说，它正在加强美国驻远东的空中力量，作为朝鲜危机中的预防性行动。
这一声明发表之前，有消息说一个喷气战斗机中队已从内华达的空军基地出发去朝鲜。
【路透社华盛顿一月二十八日电】美国今天进行紧张的外交努力争取释放美国船“普韦布洛号”及其人员，同时在朝鲜周围保持军事警戒状态。
官员们说，美国在国外的外交官根据总统和国务院的指示，仍然在向有可能进行斡旋的政府试探口气。
观察家说，约翰逊显然准备对北朝鲜坚决地但逐步地施加压力，希望共产党在有必要使用军事力量或这样做可取之前，释放船只及船员。
但是政府人士表示，总统对何时——或者甚至是否——使用军事力量心中并无一个时间表。
【路透社东京一日电】东京一家报纸今天报道，又有第三艘美国航空母舰参加了在朝鲜东海岸沿海巡弋的特遣舰队。
《朝日新闻》说，在日本海上空飞行的该报的一些工作人员曾看到六万吨的攻击航空母舰“突击队员号”同九万吨的核动力航空母舰“企业号”和三万吨的“约克城号”在一起。
【合众国际社横须贺一月二十九日电】某些人士今天说，美国导弹巡洋舰“堪培拉号”和一艘护航舰二十七日提前离开这里，驶往未经宣布的目的地。
【共同社东京一月二十七日电】“普韦布洛号事件”有发展成为“第二个朝鲜战争”的危险，给日本国民带来极大的震动。日本各地的美军基地、自卫队基地自“普韦布洛号事件”发生的二十三日下午开始显得异常紧张，基地周围的酒吧间，美国兵的影子不见了。
（日本）海陆空各自卫队，到二十七日止一直处于戒备状态。全国八个航空自卫队基地都作了紧急起飞的准备。

显示原版>>

Previous:延安精神万岁（全文完）

Next:叙《革命报》谴责美帝进行威胁和讹诈


美慌忙调回在东南亚休假的美军

出版日期:1968.02.03
         期次:3419
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷一日电】消息灵通的美国人士今天在这里说，在越共昨天对西贡发动大胆的进攻之后，美国取消了它在东南亚军事人员的一切休息和娱乐的度假。
这些人士说，这种措施是华盛顿在共产党发动突然进攻之后不久已采取的“预防性步骤”的一部分。
美国驻泰国军事司令部昨晚开始用飞机运回本周初从越南到达曼谷度休息和娱乐假的大约一千名士兵。这些人士不肯说华盛顿究竟还下令采取了什么措施。但是，非常明显的是，已下令美国在泰国的全部基地普遍处于戒备状态。

显示原版>>

Previous:西贡美军头目担心攻入西贡的南 越解放军发动新进攻

Next:英报说：美间谍船被俘使美十分狼狈


美日秘密勾搭

出版日期:1968.02.03
         期次:3419
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿一月二十九日电】美国和日本于二十九日在这里和东京都就「普韦布洛号」事件举行了高级秘密会谈。
使用美国驻在日本的基地上的军事部队，先要同日本当局磋商，才能够把这些军事部队派到发生军事敌对行动的地区。
在这次朝鲜危机之前，没有以具体的形式提出过美国同日本的驻军协议中预先磋商这一条款。
日本大使下田同副国务卿卡曾巴赫在国务院进行了会谈。在东京，美国大使亚历克西斯·约翰逊拜会了日本外务相三木并就「普韦布洛号」事件向三木介绍了情况。提供消息的人士说，他向三木提出了希望日本在获得政治解决方面给予合作的要求。

显示原版>>

Previous:美通过国际红十字会进行活动

Next:美驻波大使又同波副外长会谈


美通过国际红十字会进行活动

出版日期:1968.02.03
         期次:3419
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社日内瓦一月二十九日电】红十字国际委员会今天说，北朝鲜对该会请求提供被扣押的美国间谍船“普韦布洛号”船员的情况，尚无答复。
该委员会在星期五晚间代表美国和船员家属向北朝鲜红十字会提出了这个请求。
【合众国际社华盛顿一月二十九日电】可靠人士今天说，红十字国际委员会已同北朝鲜红十字会就“普韦布洛号”船员受到的待遇情况建立接触。
但是该人士说，日内瓦的红十字会对它关于这八十三名船员健康状况的询问还没收到任何答复。
国务院新闻发布官麦克洛斯基说，美国政府尚未得到任何方面关于这些船员受到的待遇的情况的通知。
麦克洛斯基说：“我们最迫切地要求红十字国际委员会设法安排使受了重伤的人遣返。”
【法新社华盛顿一月二十九日电】麦克洛斯基说，美国在继续努力通过双边和多边接触使这只船和它的船员获释。
他又说，据他所知，除了上周板门店军事停战委员会的会议之外，平壤和华盛顿的代表之间一直没有直接接触。

显示原版>>

Previous:法外长鼓吹“通过和平外交途径”解决美间谍船事件

Next:美日秘密勾搭


美驻波大使又同波副外长会谈

出版日期:1968.02.03
         期次:3419
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华沙一月二十九日电】美驻波大使格罗诺斯基二十八日在这里同波兰副外长维尼维奇讨论了「普韦布洛号」事件。
没有发表关于这些讨论的正式消息，但是消息灵通的美国人士说，美国政府希望，波兰能够帮助解决这一问题。

显示原版>>

Previous:美日秘密勾搭

Next:美《华盛顿邮报》透露：美还要求十五个亚非国家进行“斡旋”


南越解放军新春大捷使美帝惊慌不安

出版日期:1968.02.03
         期次:3419
         版次:3
         栏目:\[第三版]
副题:白宫发言人承认美伪不能“控制”西贡局势
文章正文:
【美联社华盛顿一月三十日电】白宫今天说西贡发生的对南越首都中心进行射击的事件“相当严重”，并表示它没有听说局势已能完全控制。
克里斯琴在下午四时半会晤了记者，他在回答问题时说：“显然这是一个相当严重的事件。”
有人问局势是否已能控制，克里斯琴说：“我们得到的那里的最新消息是仍然有活动。”
【合众国际社华盛顿一月三十一日电】（记者：汉弗莱）白宫今天说，美国驻西贡司令部“事先知道了”越共将在整个南越发起互相配合的进攻的真正的日子。
然而总统新闻秘书克里斯琴说，在这次越共在西贡发动袭击之前或在袭击期间，他没有看到有任何报告保证能百分之百地防止这种袭击。
他说，西贡是一个能把人员和武器偷运进去的开放的城市，没有什么严密的办法来防御对美国驻西贡大使馆进行的那种敢死队的袭击。
美国官员对越共广泛的袭击非常不安，但是他们密切注视着溪山地区，他们认为，共产党“冬季和春季攻势”下一次要袭击的就是这个地区。
【美联社华盛顿一月三十一日电】美国政府高级人员显然对越共的大胆的袭击、特别是在西贡对美国大使馆的袭击感到不安。
军事官员们说，越共敢死队的袭击似乎是共产党的冬春攻势的一部分；在这种玫势中，北越人还从北越、柬埔寨和老挝发动了进攻和探索。
南越局势的发展趋势同威斯特摩兰访问华盛顿时公开表示的乐观态度一直是不合拍的。
【南通社华盛顿一月三十一日电】昨天和今天在西贡中心街道上进行的战斗，以及解放军部队对岘港和边和等市镇的美国基地和七个省份的主要中心发动的袭击，今天在这里使人们感到深切不安。
接近白宫人士的一名记者说，美国高级官员对越共部队进行活动的范围之大，和发动袭击的战线之宽感到吃惊。
这里人们认为，最近发动的猛玫浪潮是民族解放阵线冬春季攻势的一个重要部分，为的是扩大它在军事、心理和外交领域中发动的三头并进的攻势。
【路透社华盛顿一月三十一日电】约翰逊总统今天研究从西贡发来的一小时接一小时的紧急报告。
军事专家说，他们预料越共的攻势将继续下去而且可能加剧。
他们说，昨天大胆袭击美国大使馆并在同时攻击一些重要的省的中心城市，是整个越战中唯一最大的一次配合一致的攻势。

显示原版>>

Previous:土总理说朝鲜不存在发生战争的严重问题

Next:侵越美军方发言人惊呼南越解放军新春攻势空前激烈


南越解放军在西贡和各地猛袭敌人

出版日期:1968.02.03
         期次:3419
         版次:1
         栏目:\[头版]
副题:攻人西贡的南越解放军同美国伪军展开巷战并袭击两个伪警察局 西贡美人士承认南越人民武装控制着两省会和一些城镇
文章正文:
【法新社西贡一日电】这里进行的战斗——越共在这场战斗中摧毁了西贡电台和侵入了美国大使馆——今天上午只停息了若干小时，而在午后不久战斗再次爆发了。
在南部郊区华人居住的堤岸附近正在进行着一场最最激烈的战斗，在那里南越的一连海军陆战队同越共的一个连发生了遭遇战。
政府人士今天下午承认，越共至少在堤岸和西贡本身的七个地区仍然坚持着。
若干地区不仅被游击队占领着，而且自昨天上午以来一直处于越共的行政管辖之下。
（新加坡今天下午收听到的越共电台的一则广播说，解放阵线在顺化已经建立了一个“革命政府”。这则广播说，不久将在西贡建立另一个这样的政府。）
越共在西贡占领的有一个地区是安广寺周围地区。这一地区是这个首都人口最稠密的地区之一。
这位发言人说，越共已在这个地区设立了他们的西贡指挥所。
从西贡南郊能够听到大炮的轰鸣声，听到南郊和西贡其他地方的步枪和机枪的哒哒声。
【路透社西贡一日电】一位政府发言人说，在西贡的九个地区，继续进行着战斗。
越共的旗子今天上午插到了安广寺附近的一条街道上。
西贡市郊继续遭到轰炸，震动了西贡市中心的建筑物。
【美联社西贡一日电】据本社记者阿内特访问这个处于紧张状态的首都之后报道说，越共士兵和政治干部在西贡某些人口稠密区开始公开活动了。
同时有消息说，越共的民族解放阵线已宣布，成立一个革命委员会来管理西贡。
【美联社西贡一日电】越共部队于一日清晨袭击西贡两个南越国民警察局，这是接连两天来在西贡进行的袭击。
两个警察局都是在堤岸——西贡的华侨居住的区域。这两个警察局在清晨二时半开始受到袭击，两次袭击相隔二十分钟。
在西贡西郊，三百名共军袭击了驻在德和的南越第二十五步兵师总部，在此之前曾用迫击炮向那里进行攻击。
【法新社西贡一日电】美国司令部宣布，今天格林威治时间十点，战斗仍在西贡和南越各地另外的十二个城镇里进行着。
据威斯特摩兰将军说，这场战斗使槟椥、美?c和波来古，物质上遭到了严重损失。
同时据报道，在广治、归仁、芽庄、藩朗、藩切、芹苴、朱富、昆嵩和大叻等地进行着激烈战斗。
第一区（北部五省），三百名越共控制了广治省省会广治的大部分地区。
【法新社西贡一日电】一位美国人士今天说，越共在今天中午时候仍然占领着两个省会和至少另外的四个城镇。（下转第三版）（上接第一版）
据这位人士说，越共占领了邦美蜀的全部地区和昆嵩的一半地区，它们是高原地区的三个省会中的两个省会。
他们（越共）完全控制了建和省省会大叻，它是湄公河三角洲最大的城市。他们还部分地控制了靠近柬埔寨边境的一个省的省会。
除了在被占领的和部分地被占领的城镇里战斗继续进行以外，越共部队还向高原地区的波来古和新芹、西贡附近的德和、沿海城市归仁和北部城镇芽庄发动了追击性进攻。
【美联社西贡一日电】在共产党的大规模进攻进入第三天时，南越首都街头在星期四（一日）夜里响彻着狙击手的射击声，在外地正在进行激战。
美军司令部早些时候在一项公报中宣布，越共在大叻攻占了一个美国宪兵宿营地，并占据着这个城市的中心。
在报道的星期四夜里的新行动中，司令部说，在距西贡西南约六十英里的湄公河三角洲中的永隆机场遭到迫击炮的袭击。据悉，永隆市遭到一次用轻武器进行的进攻。
在首都，司令部说，一个称为五大洋的大美国宿营地遭到小型武器的射击。
【美联社西贡一日电】共产党人在星期四接连第三天在这个国家的全境进行他们在越南战争中的最大规模的进攻，他们冲进政府控制的主要城市，并控制了其中的几个。
看来很多地区的局势是危急的。
据报道，西贡西北的美国在越南的最大的战斗机基地边和的主要入口处受到激烈的进攻。来自这个基地的零星的消息说，可以看见在这个基地内大火正在燃烧，但是没有关于在那里的战斗的详细消息。
【路透社西贡二日电】在遭到它自己飞机的轰炸并处于戒严和二十四小时宵禁状态下的西贡，昨晚成了一座死城。在此同时，盟军在进行残酷的巷战，以便把越共游击队赶出这个首都。
从非军事区到湄公河三角洲的其他城市，机关枪声和手榴弹爆炸声整天不断，美国和南越军队在逐房、逐层楼和逐室地战斗，以击退越共敢死队。
到了傍晚，西贡市中心已大部占领，但是越共依然向机场开枪，并控制着许多城市的一部分。
在越共和北越部队向迄今被认为是安全的西贡市中心发动大胆的袭击之后，发生了凶猛的巷战。盟军的伤亡很重。
游击队一般都不肯请求饶命，而是战斗到最后一粒子弹。
美国发言人说，一小股越共“在街上游荡，并且偶尔向各建筑物开火”。
永隆省会昨晚又遭到小型武器和迫击炮的攻击。
越共控制着富禄城，并且占据着顺化相当大的一部分。
【法新社西贡二日电】越共今天清晨进攻了西贡的四个郊区，同时游击队的狙击手侵扰了西区的好几个区。
共产党人还在历时三天的攻势开始以来第一次对土龙本发动进攻，并且占领了该市一个短时间，打死了三十人，打伤了五十七人。
美国飞机再次猛烈轰炸了西贡，平民的伤亡现在已猛增至两千多人。
【美联社岘港一日电】美国海军陆战队和南越士兵一日在越南旧王都顺化的大街小巷与一千多名越共游击队进行了短兵相接的战斗。
尽管盟军部队控制着重要的军事要地，但是游击队占领了这个城市的大部分。

显示原版>>

Previous:毛主席语录

Next:外电外报评我政府一月二十八日声明


侵朝美军宣称非军事区连日发生冲突

出版日期:1968.02.03
         期次:3419
         版次:2
         栏目:\[第二版]
文章正文:
【美联社汉城一月三十一日电】美军今天宣布，北朝鲜人在星期二傍晚重新对朝鲜西线美军防区采取敌对行动。
一位发言人说，美军第二步兵师的士兵击退了几小股北朝鲜人在星期二和星期三清晨进行的四次入侵企图。
【合众国际社汉城一月二十九日电】联合国军司令部今天报告说，昨天深夜和今天清晨在朝鲜停战线美国人防守的地段发生了四次交火。

显示原版>>

Previous:博尼斯蒂尔叫嚷已在朝鲜非军事区加强力量

Next:佐藤反动政府支持美帝立场


侵越美军方发言人惊呼南越解放军新春攻势空前激烈

出版日期:1968.02.03
         期次:3419
         版次:3
         栏目:\[第三版]
副题:威斯特摩兰担心更激烈的战斗还在后头
文章正文:
【路透社西贡一日电】威斯特摩兰将军今天说，他认为，越共和北越这次攻势中的最激烈的战斗还没有来临。
威斯特摩兰将军认为这个阶段的攻势是大胆的。
他说，目前这次战役是在河内拟订的。这个战役分成三个阶段，现在是处于第二个阶段，第三个阶段还没有来临。
他说，在第三个阶段中，越共和北越人将作出最大的努力。他说：“这将牵涉到投入敌人迄今为止所投入的最大量的军队。”
这个活动将涉及广治和承天这两个位于北部的省份。目前越共部分地控制着这两个省的省会。
关于目前的活动——第二阶段的活动，威斯特摩兰将军说：“我认为敌人有能力在今后几天内继续进行这个阶段的战役。”关于迄今为止的战役，他说，“这在若干城镇中造成了相当大的破坏。”
【美联社西贡一日电】南越美军司令威斯特摩兰一日说，共产党对西贡和在全国各地进行的攻击是一项计划中的一部分。
他说，差不多在南越每一个重要城市都昼夜发动的不计其数的进攻“标志着（共产党的战略中的）一种改变”。
威斯特摩兰说，最近这一系列攻击——共产党在这场战争中的最大的一次攻势——是一项三阶段计划中的第二阶段，其中既包括军事战役，也包括心理战役。
【法新社西贡一月三十日电】美国军方发言人说，越共这次的突然袭击是迄今为止所经历的最最激烈的一次袭击。

显示原版>>

Previous:南越解放军新春大捷使美帝惊慌不安

Next:约翰逊眠不安枕惶惶不可终日


侵越美军方自报三天越美伪军伤亡近四千人

出版日期:1968.02.03
         期次:3419
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西贡二日电】美国司令部公布的盟军在星期一（一月二十九日）下午六时到星期四（二月一日）午夜伤亡情况如下：
在战斗中被打死的
——南越军六百三十二人，美军二百八十一人，其他盟军四人。
在战斗中受伤的——南越军一千五百八十八人，美军一千一百九十五人，其他盟军三十四人。

显示原版>>

Previous:约翰逊眠不安枕惶惶不可终日

Next:西贡美军头目担心攻入西贡的南 越解放军发动新进攻


他侬在同美大使会谈商后叫嚷已下令泰军“处于戒备状态”

出版日期:1968.02.03
         期次:3419
         版次:4
         栏目:\[第四版]
文章正文:
【法新社曼谷一月二十九日电】他侬今天在这里说，他在同美国驻曼谷大使昂格尔会晤之后，已命令泰国部队处于戒备状态。
此间观察家预料，驻泰美军将加强。
【路透社曼谷一月二十九日电】他侬总理今天说，在美国间谍船“普韦布洛号”及其船员被北朝鲜劫持之后，泰国政府已下令武装部队处于充分戒备状态，以应付任何不测事件。

显示原版>>

Previous:美《华盛顿邮报》透露：美还要求十五个亚非国家进行“斡旋”


土总理说朝鲜不存在发生战争的严重问题

出版日期:1968.02.03
         期次:3419
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伊斯坦布尔一月二十六日电】德米雷尔总理今天对记者说，用不着谈论土耳其是否像一九五零年所作的那样，派军队去朝鲜，因为目前「朝鲜不存在发生战争的严重问题」。

显示原版>>

Previous:马利克叫嚷美间谍船被扣「威胁亚洲安全」

Next:南越解放军新春大捷使美帝惊慌不安


外电外报评我政府一月二十八日声明

出版日期:1968.02.03
         期次:3419
         版次:1
         栏目:\[头版]
副题:法国报纸说中国政府的声明是对华盛顿的严重警告 合众国际社认为我以最重型的宣传大炮向约逊开火
文章正文:
【共同社东京一月二十九日电】福原北京二十九日电：中国政府二十八日发表声明，公开表示坚决支持北朝鲜政府在“普韦布洛号”事件上采取的立场。声明谴责美国的行为是图谋扩大战争的挑衅行为，是战争动员和战争讹诈的政策。声明强调，如果美国进行新的战争冒险，必将遭到惩罚。
【本刊讯】巴黎《法兰西晚报》一月三十日刊登该报常驻华盛顿特派记者德塞贡扎克写的一篇评论。
（该报编者按：今天对被北朝鲜俘获的美国间谍船“普韦布洛号”事件的看法如下：
——中国：危机发生以来，中国政府昨天第一次发表声明，这个声明是对华盛顿的严重警告。
——苏联：相反地，正在新德里访问的苏联政府首脑柯西金，在同一天似乎极力要缩小事件。
——北朝鲜：它保持强硬态度，事先谴责安理会的任何决议。）
德塞贡扎克的文章摘要如下：
美国人继续表现出很大的克制。为了争取“普韦布洛号”船员获释，他们比较重视他们在纽约、莫斯科以及其他各国首都进行的秘密外交，而不大重视已采取的军事措施，这种措施的目的目前仅仅是为了向共产主义阵营施加压力。柯西金在新德里的态度，以及苏联在联合国代表的态度——这个代表的态度显得相当和解，都引起某种希望。苏联部长会议主席拒绝了美国人一再提出的调停的要求，并且说，应由两个有关的首都，平壤和华盛顿来解决它们的分歧。但是他的另外说法，给人这种印象：他希望缩小事态。
【美新处巴黎一月三十日电】法国一名富有经验的评论员认为，共产党中国插手“普韦布洛号”劫夺事件是要使美国在亚洲群众心目中丢脸的长远努力的一部分。这位前外交家弗朗索瓦—庞赛——法国科学院成员——定期在《费加罗报》发表政治评论。他在星期二写道：
“我们面对的不是北越和朝鲜，而是中国——我甚至可以说是亚洲。这个亚洲对手是更可怕的，因为他比起欧洲人——如果你愿意说的话，比起西方人
——来更加积极，富有创造性，更有耐心和更伪善、狡猾得多。
“他策划阴谋，等待时机，他在各地都有代理人，他躺下等待着对他看来是有利的时机来发动他经过慎密准备的计划。几乎总是‘白人’都上了圈套。”
【合众国际社香港一月二十九日电】（记者：马科斯）共产党中国二十八日把朝鲜危机完全归咎于约翰逊。共产党中国有五天没有正式予以评论。现在它以最重型的宣传大炮——北京电台和新华社——开火，说美国总统本人应对二十三日由于“普韦布洛号”被劫持而开始的造成危机的一系列事件负责。
人们长时间等待的北京就朝鲜事件发表的评论虽然语调刺耳，可是没有威胁要干涉，尽管在一九六一年中国同北朝鲜签署过“友好合作互助”条约。
【合众国际社东京一月二十八日电】共产党中国今天就“普韦布洛号”被劫夺事件第一次发表正式评论，它说，它正“密切注视”美国对北朝鲜进行“露骨的战争威胁”引起的局势发展。

显示原版>>

Previous:南越解放军在西贡和各地猛袭敌人

Next:延安精神万岁（全文完）


西贡美军头目担心攻入西贡的南 越解放军发动新进攻

出版日期:1968.02.03
         期次:3419
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社西贡一日电】美国在西贡周围驻军的司令今天说，共产党人有能力继续进行他们在过去三天里在首都和其他居民中心发动的进攻。
韦安德中将还说，“敌人的确有能力重新发动这种进攻——大概是针对不同的目标。”
韦安德说，据验明，总共有五个营渗入这个城市，对这些目标发动攻击，旨在对居民产生政治和心理影响。
韦安德说，虽然他们可能再次发动进攻，但他们没有可能坚持下去。
韦安德同他的副手韦尔少将出现在记者面前。韦尔在这次攻击之后接管了美国在西贡的军队。
韦安德说，这五个营每个营有四、五百人，完全都部署在这个城市里。

显示原版>>

Previous:侵越美军方自报三天越美伪军伤亡近四千人

Next:美慌忙调回在东南亚休假的美军


叙《革命报》谴责美帝进行威胁和讹诈

出版日期:1968.02.03
         期次:3419
         版次:2
         栏目:\[第二版]
副题:阿里夫谈美帝间谍船落网事件
文章正文:
【本刊讯】叙利亚《革命报》一月二十七日刊登了一篇社论，谴责美国间谍船最近侵入朝鲜民主主义人民共和国领海。
社论说，“美帝国主义开着它的军舰，并且武装到牙齿，从一个地区巡游到另一个地区，进行威胁和讹诈，企图把在英国和其他帝国主义者被世界人民赶走以后，它们所留下的一切东西吞掉。美帝国主义在这一切方面，无视一切人道和文化标准，无视世界进步的程度，世界上，已经没有野蛮侵略者的逻辑存在的余地。美国十分热衷于它不负责任的情况。它为所欲为而不对各国的意旨予以任何考虑；它毫不犹豫地借着遍及各地的间谍船来亵?E其他国家的神圣尊严。在这一切方面，美国利用了原子大屠杀的恶梦。然而，民主朝鲜拘留了一艘美国间谍船。美国怎么办？显然，除非美国对于它的船侵犯朝鲜领海一事提出道歉以外，民主朝鲜是不会对任何事情感到满意的。”
社论最后说，“美国对世界各国的侵略是没有前途的。这最多不过是一场短暂的恶梦。世界将制止约翰逊弩张剑拔和咆哮的行动。因为前途是属于肯定将获胜的世界人民的。”
大马士革电台和大马士革电视在评论中也谴责了美帝国主义。
【中东社巴格达一月二十九日电】伊拉克总统阿里夫今天在同以朝鲜最高人民会议常任委员会副委员长为首的北朝鲜代表团举行的会谈中说，美国间谍船“普韦布洛号”被扣一事明显地证明了帝国主义在设法干涉远东国家的内政。
【中东社巴格达一月二十九日电】伊拉克总统阿里夫今天在这里接见了北朝鲜最高人民会议常任委员会副委员长康良煜及他的随行代表团。
康良煜昨天到达这里对伊拉克进行六天的访问。
【中东社大马士革一月二十八日电】康良煜今天在这里宣布说，北朝鲜人民准备保卫他们的国家，抵抗任何帝国主义的侵略。又说，美国“普韦布洛号”间谍船将受到严厉的惩罚。康良煜说美国入侵朝鲜领海是对他的国家进行新的战争的挑衅。
他说，他的国家拒绝联合国安理会讨论这件事。他说这样做是企图掩盖美国对朝鲜进行的间谍活动。

显示原版>>

Previous:美帝在朝鲜地区加紧军事部署同时宣传“外交途径畅通”

Next:美帝苏修正就美间谍船事件进行幕后交易


延安精神万岁（全文完）

出版日期:1968.02.03
         期次:3419
         版次:1
         栏目:\[头版]
作者:日本作家丰田正子
作者身份:日本作家丰田正子
文章正文:
三十、后记（二）
江马修
到了北京，时时刻刻，相当刺激的、强烈的、而且深刻的革命浪潮，直接涌到眼前，我们一时感到茫然，从而深切体会到，自己在过去有关中国的认识和准备，几乎已经不能拿来作为正确理解中国之用了。
例如，中国共产党一贯强调的群众路线，到底是什么？关于这一点，我们原以为，已经通过书本，认识清楚；而且根据这样的认识，向很多人进行了解释。可是，现在想来，那不过是被庸俗化了的观念上的东西，我们并没有亲身经验过根据真正的群众路线所进行的革命群众运动。这一次，我们初初来到无产阶级文化大革命高潮中的中国，这才学习到，这是从下而上的革命的群众运动，只有如此，才是真正的群众路线。只在口头上反复高唱的群众路线，不过是修正主义的路线，完全是不成气候的东西。
自从亲身置于中国的群众运动的高潮中，我们在内心重新思索，这才认识到，过去长时期以来，虽然阅读了毛泽东主席的著作，却缺少了把它与社会生活与斗争的实际联系起来，在实践上加以正确地活学活用。也就是说，我们在那时才重新想到，应该把毛泽东思想从头学起，尤其是要与生活实际联系起来，活学活用。我们和红卫兵的青年人，人民公社的妇女们、老农夫、工厂工人在一起，反复学习看似初步、其实是最基本的“老三篇”和毛主席语录，渐渐完全懂得了，必须经常到群众中去的道理。
我们是二月二十七日晚间回到羽田飞机场的，算起来，在北京前后二十三天，西安和延安十二天，上海和杭州十天，广东农村五天。在这一短时间里，我们参观、接触和体会到的事物，是惊人的丰富、多样、复杂，甚至于微妙，有许许多多是太好了，值得连声惊叹。单是发表两三次讲演，无论如何是讲不完的。但是，我们一看到，日本的恶毒的资产阶级反动派和修正派们，毫不知耻地、有计划地希望我们对中国发表中伤性的广播，便当时决定，要尽早把无产阶级文化大革命和红卫兵运动的真相，就算是零零星星也好，向日本广为传播。我们感到，把旅行的成果，纪录式地广泛报道出来，乃是我们作家被赋予的阶级任务。虽然说是纪录式报道，但这一工作显然也须要文学上的技巧，这样，内心就不能不掀起了执笔创作的新的艺术冲动。
话虽如此，仔细想来，这件事的困难很多，工作相当艰巨。尤其是我们是异国人，仅仅是参观访问的旅行者，一定有人讥笑我们所知不多。可是，我们决心进行这项工作。
我们归国以来的半年间，始终为着这本《不灭的延安》工作着。前面提到过，我们是要尽力按照毛泽东思想指出的文艺大方向而进行认真的努力，至于这工作会获得怎样程度的成果，我们没有自信。当然，我们并不害怕失败。失败可以改正。于是，我们全力以赴。丰田的身体虚弱，也一样在酷暑中认真工作。而且，为了要把实践和经验联系起来，工作就更多。早晨、晚上，都要进行讨论，一直到最后得出结论。然而，这样的工作的确会得到一定的效果。丰田的思想和认识，显然提高了很多。就此一事来看，中国的无产阶级文化大革命，就是在国外，也一样可以说，“触及人类的灵魂”了。
（全文完，本刊作了删节）

显示原版>>

Previous:外电外报评我政府一月二十八日声明

Next:美帝在朝鲜地区加紧军事部署同时宣传“外交途径畅通”


英报说：美间谍船被俘使美十分狼狈

出版日期:1968.02.03
         期次:3419
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《卫报》一月三十日刊登詹金斯的一篇评论，摘要如下：
在“普韦布洛号”事件发生的同时出版了一度成为战后时期美国对外政策最富创造性、最为莫测高深的设计人乔治·凯南的一卷回忆录。凯南结束他的外交生涯时，并不那么相信美国有能力维持世界的秩序。北朝鲜劫夺美国间谍船这件事表明，美国强制交战双方的和平的能力是有局限性的，尽管供它支配的资源十分丰富。
阿拉伯—以色列的战争暴露了超级大国的局限性。
在越南，美国也在痛苦地发现它要牺牲其他全球性义务而打一场大规模战争该是多么受到限制。别的国家也认识到，在它们所熟悉的国家里的机动而坚决的部队会把美国这个大国牵制到怎样程度，美国在越南的摊子铺得过开，以致它实际上已无力搭救“普韦布洛号”。美国既要承担世界范围责任又要进行一场“有限的”大战的能力已经接近于极限了。
凯南对美国对外政策的一种批评就是，它爱从具体事件中得出总的结论。约翰逊政府，尽管在“普韦布洛号”事件中处境已经十分狼狈，看来还不打算从这个事件中吸取丰富的教训，并按照柯西金在印度所谓的调调行事。
【本刊讯】西德《总汇报》一月二十九日发表社论说：
随着时间一天天过去，美国对北朝鲜发动武装进攻越来越不可能了。有关像罪犯一样举着双手被押走的船员的图片一定会使美国人的自豪感达到容忍的边缘。
约翰逊总统无论如何想避免一次新的军事压力，这在这几天几乎是太清楚了。越南战线吞噬了够多的生命和物资。美国人采取迟凝的态度还有其他的理由。华盛顿重新感觉到，所谓的世界舆论并不袒护美国。在各个地方都可以听到这样的说法：在全世界到处搞间谍活动并扮演宪兵角色的美国人得到了教训。美国人的不安心情很明显也鼓不起勇气在朝鲜发出射击的命令。
在北朝鲜的劫船事件中，人们能够想像一种双重的后果。如果这一事件几乎不能满足美国要求赔偿的需要，那末北朝鲜的这次奇袭行动一定会开创先例。另一方面，美国人不会不受在全世界给予它的如下忠告的影响，不要做什么，让时间为自己服务吧。这就是说投降。在任何地方，不管是在朝鲜还是在西柏林，遭受新的危险的倾向必须相应减少。不久美国人自己也会不再相信他们的任务：用自己的利益同时来维护西方的利益。孤立主义的潮流会增强，在同盟国的交往中会推进这样一种哲理，用民间的话来表达就是：各家自扫门前雪！

显示原版>>

Previous:美慌忙调回在东南亚休假的美军

Next:法报报道：苏修报刊佯责美帝而私下「对话」频繁


约翰逊借机鼓吹国内“团结”

出版日期:1968.02.03
         期次:3419
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿一月二十八日电】约翰逊总统昨晚呼吁美国人民“在我们正在渡过的严重时刻”团结一致。
约翰逊出人意外地参加了全国新闻俱乐部新主席的就任仪式。
约翰逊在间接提到北朝鲜劫夺美国船“普韦布洛号”所引起的危机时说：“这是我们正在渡过的严重时刻。
“在这样的时候，一切琐碎的争执都应当退居不重要的地位。
“美国人应当注目于真正重要的事情和一个自由的社会的目标。这些是你们（报界）和我普遍取得一致的东西。”
总统是在同高级顾问们就“普韦布洛号”开了一天的会议之后到来的。

显示原版>>

Previous:美帝苏修正就美间谍船事件进行幕后交易

Next:博尼斯蒂尔叫嚷已在朝鲜非军事区加强力量


约翰逊眠不安枕惶惶不可终日

出版日期:1968.02.03
         期次:3419
         版次:3
         栏目:\[第三版]
眉题:南越人民的新春攻势吓坏了强盗头子
文章正文:
【美新处华盛顿一月三十日电】白宫今天说，约翰逊总统“正在非常密切地注意”共产党在越南的日益加强的军事攻势。
白宫新闻秘书克里斯琴对记者说，总统自己要求在晚上把他叫醒以便得到来自越南的最新消息。
克里斯琴说，总统星期一（二十九日）晚上在白宫情况室呆了约四十分钟，阅读军情发展报告，其中包括越共对七个省会的袭击。
约翰逊在星期二格林威治时间十点被叫醒，在格林威治时间十二点又被叫醒，以便听取汇报。他还收到了威斯特摩兰用电报打来的报告。
【法新社华盛顿一月三十日电】约翰逊总统今天上午同国会民主党领袖们举行会谈，研究远东局势，其中包括越共在南越发动的闪电式进攻。
与会的还有国务卿腊斯克、国防部长麦克纳马拉和参谋长联席会议主席惠勒。
【美联社华盛顿一月三十日电】约翰逊三十日晚同西贡的军事和外交领导人就越共对南越美大使馆的袭击保持密切联系。
白宫助理人员说，在对大使馆和南越重要建筑物的袭击开始以后的八小时内，总统从西贡接到了大约二十五封电报。
电报包括从邦克大使（他已在袭击期间从官邸转移到一个安全的、未向外透露的地点）和威斯特摩兰发来的信息。
【法新社华盛顿一月三十一日电】自从“普韦布洛号”被劫持以来，约翰逊总统的办公室里一直充满了坏消息。这位元首通常每晚睡眠就不到六小时，而从星期一以来几乎一直没有睡觉。约翰逊先生一向坚持要他的顾问们把夜间可能发生的任何事件都通知他。
过去十一天来，他的正式约会已经减少到礼仪所许可的最小限度。但是在他椭圆形办公室里，总统却一直保持着一种狂热的工作步调。
从三十日晚间到三十一日——当越共突击队企图占领西贡的美国使馆的时候，当春节的爆竹让位于机枪的时候，约翰逊先生几乎没有合眼。
有几次他甚至等不得很快地译出来的邦克大使的报告从白宫通讯中心送到他的办公室去。
相反的，他打电话给这个神经中枢，有时亲自到那里去。同时，约翰逊同在五角大楼国防部总部的“作战室”保持经常的接触。
在这几乎是不眠的一夜之后，总统在他的办公室同参众两院拨款和军事委员会的成员们举行会谈。在这一天，他同几个最亲密的顾问以及国务院和五角大楼官员商谈。
接着他主持内阁会议，会议完全讨论亚洲局势。
总统的亲密的朋友早就称约翰逊是“会走的闹钟”。在过去十一天中，他已经做了一切能做的事情来维持他的声誉。

显示原版>>

Previous:侵越美军方发言人惊呼南越解放军新春攻势空前激烈

Next:侵越美军方自报三天越美伪军伤亡近四千人


佐藤反动政府支持美帝立场

出版日期:1968.02.03
         期次:3419
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京一月三十日电】政府在三十日的内阁会议上商讨了日本政府关于「普韦布洛号」事件的态度。
这次商讨是由于美国驻日大使约翰逊在二十九日向三木外相提出了「希望正式表明日本政府对这个事件的观点、立场」的要求而举行的。结果，政府决定明确表示日本政府的方针：支持美国代表戈德堡在联合国的发言。
这就是等于说：日本政府同意了美国的「普韦布洛号」当时不是在北朝鲜的领海而是在公海上的观点。

显示原版>>

Previous:侵朝美军宣称非军事区连日发生冲突

Next:马利克叫嚷美间谍船被扣「威胁亚洲安全」


朝鲜军事停战委员会朝美代表秘密会晤

出版日期:1968.02.04
         期次:3420
         版次:2
         栏目:\[第二版]
文章正文:
约翰逊在华盛顿记者招待会上说：“事情需要时间”；“正试探每一种外交手段，正采取军事局势需要采取的预防步骤”。还说希望在板门店再开几次会
【合众国际社汉城三日电】联合国军司令部星期五（二日）同北朝鲜共产党人在板门店会晤，以图使被俘的美间谍船“普韦布洛号”及其八十三名船员获释。
美军发言人证实美国的史密斯海军少将和北朝鲜的朴重国少将在这个停战村会晤。
美国发言人只证实军事停战委员会两名首席代表会晤但拒绝发表评论。
会议在秘密中进行。
【美联社汉城三日电】可靠人士今天说，驻朝鲜的联合国司令部昨天同共产党北朝鲜就美国“普韦布洛号”船问题举行了第二次秘密会晤，但是除了同意“在今后几天内”再次会晤以外没有达成任何具体协议。
和往常的程序相反，在召开第二次会议之前未发表任何公告。军事停战委员会第一次会议是在一月二十四日举行的，没有取得任何有利于美国的结果。
但是，这些人士说，在一九六四年将两名美军直升飞机的驾驶员交回美国之前也进行了类似秘密的初步接触。
韩国观察家们认为，在板门店会议举行以前，美国大使波特谅必在他拜会韩国总统时把举行第二次会晤一事告诉朴正熙了。
然而，韩国官员们普遍对这种急躁地通过板门店谋求释放该美国船和船员做法是否适宜表示怀疑。
【本刊讯】下面是美新处所发的约翰逊二日在记者招待会上关于美间谍船事件的答记者问：
问：总统先生，关于“普韦布洛号”的船员，你得到任何消息吗？
答：我们从中立国家以及从北朝鲜的报道中了解到这些人得到很好的待遇；死了的那个人的尸体被保存起来。我们接到了这些消息并且对此进行了研究。这就是我们关于这件事情所了解到的情况。
问：你相信我们能使船只和船员都回来吗？
答：不，我不是这样的。我不想就我所得到的消息使人们抱有任何希望。我没有提出什么肯定的说法。我所能说的只是事情是需要时间的。
军事人员对我说，同这次事件最可以相比的事件就是在一九六○年我们的一架“ＲＢ—４７”被击落的那次事件，而那次为使我们的驾驶员回国经过了大约七个月的谈判。
我们正试探我们可以使用的每一种外交手段。我们指定我们的最优秀的军人研究发生的一切情况，而且，正如我在前些时候对你们和全国所作声明中所说的那样，我们正采取我们可能认为军事局势需要采取的那种预防步骤。
问：我们是否将设法在板门店安排同北朝鲜的会谈？昨天以来那里是否开过会？
答：是的，北朝鲜和美国代表开了一次会。我们希望，再开几次会。
这些会并未带来使美国感到满意的结果。
除了那个声明以外，我不知还应说些什么。我不准备说了。
【路透社华盛顿二日电】（记者：赫弗南）在越南和北朝鲜传来对美国是很严峻和难堪的消息时，约翰逊总统今天反映了大部分美国人持有的克制和平静的态度。
十多天来，报纸上的大字标题一直是令人丧气的，但是这里对这些事件的反应一直保持克制态度。
总统在记者招待会讲话中看来意识到公众的情绪，他在谈话中力求表现出对结果具有信心，而并不表现不适当的乐观情绪。
同时，他看来呼吁继续保持克制态度，特别是对“普韦布洛号”的八十三名船员可能归还的问题上。
尽管就“普韦布洛号”作出的外交努力没有得到什么成功，但是在约翰逊总统今天的态度和讲话中丝毫看不出会在最近将来对北朝鲜施加进一步的军事压力。
国会中对“普韦布洛号”事件的调查是秘密进行的，人们注意到，国会几乎没有提出要采取像进攻北朝鲜这样的积极行动的要求。
许多美国人像参议员斯坦尼斯一样认为，美国在“普韦布洛号”事件上“丢了脸”，“感到难堪”。对于越共能够进攻西贡美国大使馆院子并且抵抗反击达数小时一事，人们也用了这些形容词。

显示原版>>

Previous:也门武装部队总部号召也门人民参军反击美沙入侵

Next:美又一间谍船在朝鲜半岛沿海活动


德新社认为：南越军民新春大捷迅速改变了越战局势

出版日期:1968.02.04
         期次:3420
         版次:3
         栏目:\[第三版]
副题:南越各界人民积极支持南越解放军意义重大
文章正文:
【德新社西贡二日电】（记者：于尔里赫·格鲁丁斯基）经过共产党人四天的闪电式袭击以后，南越的局势急剧改观了。共产党人的袭击粉碎了为美国去年发表的胜利的统计数字所支持的大部分幻想。
在越共要把游击战术同他们的“自发起义”的思想联系起来的做法至少取得部分成功的时候，南越人的厌战情绪和愿意妥协，特别是不断增长的反美情绪已经接近危险的境地。
共产党人所取得的成功（虽然其中没有任何一个成功在军事上是具有决定性的）已迫使美国人作某种痛苦的重新估计，因为美国的错误估计已被共产党人的火箭炮、手榴弹和子弹打得百孔千疮。
共产党的突击队打进了西贡的心脏，打进了十个省会和另外四十个南越的城镇。这一行动粉碎了以为“游击运动正边打边向丛林退却”的幻想。
这些穿着宽大裤子的游击队员在西贡、顺化、大叻、昆嵩和广治突然打起“民族解放阵线”的旗子，这就揭示了美国在一九六七年发表的胜利的统计数字的可疑性质。
“太平无事”的乐观图景被破坏了，对于共产党人伤亡“数字”——根据这个数字，越共武装早就被消灭光了——的可靠性的怀疑被证实了。
认为轰炸北越可以减少大规模的渗入的看法也证明是错误的了。
现在看来是，美国是低估了共产党的兵力、后备力量和决心了。
在过去几天中，在越南证实了这样的警告是对的，即：哪怕是在技术上是第一流的西方军队，今天也再不能扮演“亚洲宪兵”的角色了。
据中立的军界人士说，由于五十万名美国部队和八十万名南越的政府军被迫在全国都处于防御的态势，不能排除在被包围的溪山打“第二个奠边府战役”的可能性。
美国人也许能够在今后几天中加强南方的军事形势。
但是在人民中失去的信任是不能补救的。人民感到，他们是上了相信美国所保证的安全的当了。
共产党人决死性的袭击在军事上虽然没有意义，但是这并不妨碍他们取得政治上与心理上的成功。
据富有经验的越南观察家说，越共在把游击战争同他们原来的“自发起义”的作战理论联系起来方面至少取得部分的成功。实际上，人民中的一部分人已经积极支持越共的突击队，并且帮助他们建立“革命委员会”，形成共产党所寻求的用以建立民族解放阵线政府的“民主基础”。
“民族解放阵线”看来在动员极端主义的释智广的反对派佛教徒方面也取得了成功。
他在西贡的主要庙宇一直是越共在那里作战期间的指挥中心。
对佛教徒和民族主义反对派的据点顺化的占领，显然是为了得到一个“自发起义”的精神中心
——至少是象征性的——因为收复顺化看来是很有把握的。
但是美国的将军们今天承认，只有调用南越其他地区的军队，他们才能保证西贡本身的安全。
即使越共的攻势垮台了，南越局势在四天的战斗也已完全改观了。观察家们认为，这就改变了越南的整个问题。

显示原版>>

Previous:西利万吉师头目达索诺要求改组国会

Next:南越军民新春大捷影响深远


杜布切克到莫斯科同苏修头目会谈

出版日期:1968.02.04
         期次:3420
         版次:4
         栏目:\[第四版]
副题:会谈公报称对所讨论的问题「观点完全一致」
文章正文:
【塔斯社莫斯科一月二十九日电】这里宣布，捷克斯洛伐克共产党中央第一书记杜布切克应苏共中央邀请已到达这里作短期友好访问。
到伏努科夫机场迎接他的有：勃列日涅夫、波德戈尔内，外交部长葛罗米柯和其他官员，以及捷克斯洛伐克驻莫斯科大使帕夫洛夫斯基。
【法新社莫斯科一月三十日电】塔斯社报道，新任捷克共产党第一书记杜布切克在同苏联党和政府领导人会谈之后于今天离开这里回国。
公报说，会谈证实“双方对于所讨论的一切问题观点完全一致”。
公报又说，双方就当前国际问题、世界共运以及有关发展苏捷在各方面的合作的问题交换了意见。
杜布切克来这里访问并不出人意外。在他一月六日接替诺沃提尼担任捷克共产党首脑之后，人们本来预料他会早日访问莫斯科亲自同苏联领导进行接触。
一月十日，捷党机关报《红色权利报》发表题为《猜测和事实》的文章，作出正式的保证：捷克共产党首脑的交换不会在捷克斯洛伐克同苏联的兄弟联系、捷克斯洛伐克对德国问题和对国际共运的立场方面引起任何变化。
杜布切克在此间作短暂逗留期间，受到了苏共书记勃列日涅夫和国家元首波德戈尔内的接见。

显示原版>>

Previous:日夫科夫推迟去古巴

Next:柯西金离印前曾同丹麦集团会谈


法《费加罗报》认为：南越人民新春大捷在全世界反响巨大

出版日期:1968.02.04
         期次:3420
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《费加罗报》一月三十一日刊登马克斯·克洛的一篇文章，摘要如下：
越共发动的声势浩大的攻势，表明了武元甲将军指挥这场政治军事战争多么智巧。
与其说他想在军事上取得胜利，还不如说他正设法取得政治胜利。而且已经取得了胜利。只须看到在几个小时内就占领了越南六个城市这件事在全世界产生的巨大反响，就可明白这一点了。
越共最近取得了巨大胜利，它向越南人民表明，它有能力要在什么地方、什么时候打就能打。它嘲弄了西贡政府及其军队。
预料还会在其它地方发动一次新的攻势。

显示原版>>

Previous:南越人民新春大捷是对美侵越政策的沉重打击

Next:古巴党中央全结束


古巴党中央全结束

出版日期:1968.02.04
         期次:3420
         版次:4
         栏目:\[第四版]
文章正文:
会议决定不派代表出席布达佩斯反革命黑会；通过关于审理以埃斯卡兰特为首的分裂小集团的决议，并把马塔尔和卡尔西内斯开除出中央委员会
【本刊讯】古巴《格拉玛报》一月二十八日刊登了该报社长豪尔赫·恩里克·门多萨关于古巴党中央会议的综合报道，摘要如下：
我党中央全会在革命宫举行了历时三天的会议。中央委员会会议的主要目的是了解和分析阿尼瓦尔·埃斯卡兰特操纵和把持的一个小集团，并对他们采取有关的措施。这个集团两年以来，一直背着党进行反党反革命活动。同时，在中央委员会会议期间，研究了有关我国经济发展的问题、不发达世界的问题、国际形势和革命运动的总形势。中央委员会全体一致地通过了菲德尔·卡斯特罗对上述各个重要问题所做的全面和深入细致的分析、一致通过了今后对这些基本问题所需执行的路线和需采取的措施。
第一次会议一开始先由劳尔·卡斯特罗代表中央委员会革命武装和国家安全委员会作报告，详细介绍了宗派集团两年来的步骤、活动和目的，报告当中提出了种种文件和证据，不容置辩地证实了报告的内容。
劳尔·卡斯特罗的报告还对拉蒙·卡尔西内斯
·戈尔迪略和何塞·马塔尔·弗拉尼埃的政治忠诚提出了严重指责。在劳尔
·卡斯特罗报告以后，这两人要求发言，全部承认了他们的严重责任。
进行了广泛的讨论，讨论后以全体一致的票数表决，通过了对犯了上述错误的中央委员的处理办
法。
接着继续研究整个小集团的活动。在讨论过程中，卡洛斯·拉斐尔·罗德里格斯同志揭发了几个首犯的一些问题和事实。
在会议的第三天，党的第一书记、革命政府总理菲德尔·卡斯特罗少校作长篇报告。这次会议中途经过几次短的休息，于深夜二时过后结束。
中央委员会除了其他重要决议以外还决定：
把拉蒙·卡尔西内斯开除出中央委员会，同时开除党籍。
把何塞·马塔尔开除出中央委员会。
把阿尼瓦尔·埃斯卡兰特和小集团其他负有刑事责任的成员交革命法庭处理。
发表支持和声援朝鲜民主主义人民共和国的宣言。批准中央委员会政治局关于不派代表团出席一些共产党召开的布达佩斯会议的决定。
【法新社哈瓦那一月二十八日电】古巴共产党今天宣布不派代表团参加下月在布达佩斯举行的共产党会议。
这个决定是古党机关报《格拉玛报》宣布的，该报报道了星期五结束的中央委员会三天会议作出的决定。
布达佩斯会议是苏联倡议召开的。古巴的决定并不完全令人感到意外，因为古苏两党的关系在过去几个月中逐渐冷淡下来。
《格拉玛报》宣布的中央委员会另一个重要行动是，肯定了菲德尔·卡斯特罗博士保留总理和共产党第一书记的职务；最近曾传闻他将放弃总理职务而以全部时间从事党务工作。
第三个重要决定是，中央委员会谴责以阿尼瓦尔·埃斯卡兰特为首的所谓“小集团”。
中央委员会决定，埃斯卡兰特和他的“同谋”将交革命法庭审讯。
两个与此案件有瓜葛的中央委员拉蒙·卡尔西内斯和何塞·马塔尔被开除出中央委员会。
《格拉玛报》今天未按时出版，估计是中央委员会交来的文件在最后一刻又进行修改，因而延误了出报时间。
【美联社哈瓦那一月二十八日电】古巴共产党星期日宣布在党内查出一个反党集团，包括党中央委员会的两个委员，其中某些人将作为叛徒受审讯。党宣布反党集团的头目是苏联路线的共产党人阿尼瓦尔·埃斯卡兰特，他和另外八个人将受革命法庭审讯。
据传，埃斯卡兰特在几个月前以阴谋反对政府的罪名被捕。关于他的被捕和其他几个人受到责难的消息，是去年十二月透露出来的。
【路透社哈瓦那一月二十八日电】古巴共产党今天宣布逮捕以一个老共产党领袖为首的阴谋反对菲德尔·卡斯特罗政权的反党集团，并即将对他们进行审讯。
一个官方公报还透露两个中央委员（前驻匈牙利大使何塞·马塔尔和古巴水果计划负责人拉蒙·卡尔西内斯）与这个集团有联系，他们已被开除出中央委员会。卡尔西内斯还被开除出党。
中央委员会还决定不参加苏联召开的各国共产党布达佩斯会议。
卡斯特罗在中央委员会会议的第三天讲话，亲自就反党集团问题作了总结发言。
中央委员会指责小集团“附和拉丁美洲假革命者和美国中央情报局对我国革命所持的观点和立场。”中央委员会还说，他们“就革命的各项计划向外国官员提供虚假的诽谤性的情报”，并指责他们从中央委员会和基本工业部盗窃秘密文件。没有具体指出是哪些外国。
据了解，这个集团反对卡斯特罗的独立共产党路线，包括他对拉丁美洲游击战的全力支持，他对苏联给予拉丁美洲“寡头集团”贷款和技术援助来镇压游击运动的批评，以及他的以精神鼓励为基础的经济政策。
【法新社哈瓦那一月二十九日电】据《格拉玛报》说，埃斯卡兰特和他的同谋犯被指责秘密进行反党宣传，盗窃党中央委员会和工业部的秘密文件。
据《格拉玛报》报道，同埃斯卡兰特一起受到控告的其他人包括：奥克塔维奥·费尔南德斯、埃米略·德克萨达·拉米雷斯、卢西亚诺·阿圭列斯·博特利亚、奥雷斯特斯·巴尔德斯·佩雷斯、劳尔·法哈尔多·埃斯卡洛纳、路易斯·罗德里格斯·萨恩斯、拉萨罗·苏亚雷斯·苏埃罗和马塞利诺·梅嫩德斯。

显示原版>>

Previous:法《费加罗报》认为：南越人民新春大捷在全世界反响巨大

Next:柯西金同英·甘地联合声明再次鼓吹「停炸诱和」


柯西金离印前曾同丹麦集团会谈

出版日期:1968.02.04
         期次:3420
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《印度斯坦时报》一月三十日报道：“右派共产党领导人今天在秘密会议中与柯西金和他的一些随行高级官方助手讨论了他们的政治问题……印共领导人被要求在俄国大使馆会见柯西金。”
《政治家报》说，据信柯西金在会晤印共领导人时讨论了与即将在布达佩斯举行的共产党会议有关的问题。印共已经声明它打算参加布达佩斯会议。
【路透社新德里一月三十日电】两个右派的印度共产党领导人丹吉和拉奥，在今晚苏联总理柯西金离开的前夕，同他会晤。

显示原版>>

Previous:杜布切克到莫斯科同苏修头目会谈

Next:苏斯洛夫去日本同宫本集团会谈


柯西金同英·甘地联合声明再次鼓吹「停炸诱和」

出版日期:1968.02.04
         期次:3420
         版次:4
         栏目:\[第四版]
文章正文:
【法新社新德里一月三十一日电】柯西金和甘地夫人今天在联合声明中对越南战争表示“关注”。
但是他们没有提到“‘普韦布洛号’事件”或朝鲜局势。
在柯西金结束对印度的一周正式访问动身回莫斯科后发表的联合声明说，两位领导人“深为关注的是，迄今为止还没有停止轰炸越南民主共和国领土。”
两位总理重申他们各自国家的观点：“无条件地停炸北越会为旨在取得政治解决的谈判创造条件”。
柯西金在联合声明中要求建立由所有的欧洲国家参加的“欧洲安全体系”，以缓和国际紧张局势，加强世界和平。
公报未置可否地提到了苏美发起的、现已提交日内瓦裁军会议的防止核武器扩散的条约，他说，“双方注意到早日就防止核武器扩散达成协议的重要性和迫切性。”观察家说，声明中关于这一点的措辞反映了人们已知的两国在这个问题上的分歧。印度已批评了苏美的条约草案，因为据说在缔约国的义务与特权之间缺乏平衡。
联合声明有很大一部分谈到了双边关系和苏联对印度的经济援助和技术援助。
声明详细谈到了在塔什干签字的印巴协议。甘地夫人说，印度一直恪守这个协议，另一方面，柯西金重申，印巴应当按照塔什干宣言的精神解决它们的一切争端。
【路透社新德里一月三十一日电】柯西金在进行了六天的访问后于今天上午离开这里去阿富汗，预料这次访问将加强印苏经济合作，并使两国在国际问题上进行更密切的磋商。

显示原版>>

Previous:古巴党中央全结束

Next:日夫科夫推迟去古巴


毛主席语录

出版日期:1968.02.04
         期次:3420
         版次:1
         栏目:\[头版]
文章正文:
胜利一定属于英雄的越南人民！毛泽东

显示原版>>

Next:南越解放军在顺化歼灭大量敌人


美报哀叹：美在南越的「希望」又一次破灭

出版日期:1968.02.04
         期次:3420
         版次:3
         栏目:\[第三版]
副题:抱怨美军头目过低估计南越人民的力量
文章正文:
【合众国际社华盛顿一月三十一日电】美《华盛顿明星晚报》今天发表社论说，“美国军事战略家们再一次表现出他们低估敌人的力量、目的和决心的本领”。
这家报纸说，“敌人在十个省的省会、在四十个城镇和乡村、在美国军事设施和西贡本身取得那么大的成功是很难解释的。”
这家报纸说，这些袭击等于是“使美国和西贡政府蒙受屈辱”。
这篇社论最后说：“有人向我们保证说：海军陆战队和南越部队是作好准备的；溪山决不会成为另一个奠边府。这回，我们但愿军事战略家们准确地理解他们的情报报告，而不要透过自欺的、满不在乎的玫瑰色眼镜去理解这些报告，从而对死心踏地的敌人的力量和能力可悲地作出过低的估计”。
【合众国际社华盛顿一月三十一日电】《华盛顿每日新闻》在一篇头版上的社论中说，“我们在（南越）战场上有五十万人，就在两个月以前从西贡飞回来作报告的我们的高级官员们还告诉我们说情况顺利，在这个时候我们难道应该吃这种败仗吗？”
这家报纸说，“事实上，情报和防务都很糟糕，而责任主要在于负责安全的南越人身上。”
这家报纸说，“美国在越南的希望和期待又一次破灭了，原因在于使我们为之付出代价的过低估计敌人而过高估计我们的盟国的坏习惯”。
【法新社纽约一日电】《纽约时报》今天说，越共在过去四十八小时的攻势以及在溪山周围集结“主力军”一事，已经“消除了西贡和华盛顿在过去几个月表现出来的对战争进程的乐观的情绪。”该报说，“敌人的甚至渗入美国驻西贡大使馆的春节攻势是表明美国在亚洲的力量有限的又一令人痛苦的证据”。
这家报纸提到这种攻势和在溪山附近集结军队一事时说，“这不是像美国官员在十一月所说的那样一个战斗力‘不断低落’、士气‘迅速下降’的敌人所干的行动。”

显示原版>>

Previous:西贡同纽约等地电讯联系中断

Next:南越军民新春攻势震动美国舆论


美一驱逐舰同一苏船在日本海相撞

出版日期:1968.02.04
         期次:3420
         版次:2
         栏目:\[第二版]
文章正文:
美舰事后用闪光询问时，苏船回答说：‘‘不需要什么援助，我的船尾只有两米长受到损伤。”
【美联社华盛顿二日电】国防部今天报告说，一艘美国驱逐舰和一艘俄国商船在一月三十一日在日本海发生了一次“小的相撞事件”。
国防部声明如下：
“苏联商船‘维斯洛鲍科夫船长号’和美国驱逐舰‘罗恩号’在一月三十一日东部时间下午一点五十三分在南朝鲜的浦项以东约九十五英里的日本海上发生了一次小的相撞事件。
“在驱逐舰‘罗恩号’上的人员没有伤亡，同时据说这艘商船也没有伤亡。‘罗恩号’遭受到‘轻微的损伤’。在用闪光询问时，‘维斯洛鲍科夫船长号’发出了‘不需要什么援助’，和‘我的船尾只有两米长受到损伤’的信号。
“这次事件是在两船交叉航行的情况下发生的，根据国际条例，
‘罗恩号’有往东行驶的权利，而‘维斯洛鲍科夫船长号’正在往南行驶。
“这次事件正由海军进行调查中。”
【路透社华盛顿二日电】这是自从美国海军于北朝鲜劫持美国“普韦布洛号”而实行大规模警戒以来在紧张的朝鲜地区发生的第一次海军事件。

显示原版>>

Previous:美又一间谍船在朝鲜半岛沿海活动

Next:朴正熙与美国大使会谈


美又一间谍船在朝鲜半岛沿海活动

出版日期:1968.02.04
         期次:3420
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京二日电】《读卖新闻》二日说，又一艘美国的授集情报的船只正在日本海内朝鲜半岛沿海航行。
这家报纸说这艘船是“旗帜号”，与“普韦布洛号”是同一种类型。
该报说，《读卖新闻》的一架飞机在朝鲜海峡三岛东北约一百五十公里，东京西南五百英里的地方看到这艘情报船在美国航空母舰“突击队员号”附近。
那架飞机上的一名《读卖新闻》的摄影记者拍摄了“旗帜号”的照片。
【路透社纽约一月二十八日电】《新闻周刊》杂志今天说，美国情报船“旗帜号”已经戒备起来，以替代被劫走的姐妹船“普韦布洛号”。

显示原版>>

Previous:朝鲜军事停战委员会朝美代表秘密会晤

Next:美一驱逐舰同一苏船在日本海相撞


南越解放军继续在西贡市内开展攻势

出版日期:1968.02.04
         期次:3420
         版次:1
         栏目:\[头版]
副题:宣传队深入居民区鼓动人民起来造美伪的反
文章正文:
【法新社西贡二日电】南越首都是一个接连第四天处于被包围状态下的城市，游击队看来正在构筑工事准备呆下来。
这个国家其余的地方的局势今天是如此混乱，以致美国官方发言人在记者招待会上正式地说，他无法说发生了什么事情。
他说，他甚至说不上西贡的局势如何。
不知道有多少越共参加这里的这场大规模战斗，也不知道有多少狙击手在市中心活动。在市中心，他们构成了这样一种威胁，以致美国官员每走动一步都得由宪兵组成的活动墙加以保护。
堤岸和堤岸以南的越共正在挖掘堑壕和掩体，显然是在构筑工事以准备呆下来。
越共还在鹅邑和嘉定挖掘堑壕。
【合众国际社西贡二日电】盟军今天在西贡大街上同共产党恐怖分子进行战斗。
西贡的活动接连第三天陷于停顿状态。越共宣传队在居民区到处活动，鼓动居民起来造政府的反。
共产党人占领了一座监狱隔壁的一幢房子。这座监狱里关禁了大约一千七百名犯人，其中大半是以前的同志。局势是如此危急，以至于第一军区司令黄春林批准轰炸这个城市的中心。
一名美国军官说，一月三十一日晚上开进这城市增援的一支美国海军陆战队部队有百分之二十五以上的官兵遭到伤亡。
【法新社西贡二日电】今天在西贡的三个郊区进行着激战。在这个首都各地，狙击手们对警察进行捉迷藏式的骚扰袭击，而守卫主要设施的盟军部队同共产党部队发生了冲突。
越共在鹅邑区放火烧了南越的重要仓库，并向华人居住区堤岸的碾米厂周围发动了另一次重大进攻。今天在堤岸区人们第一次看到所谓“联合政府”的旗子。
【法新社西贡二日电】政府军昨天已经廓清的安广寺地区再次爆发了射击战。
在这个寺院地区发生的新的战斗是在格林威治时间七点左右开始的，当时越共向警察局发动了进攻，打死了许多警察。
越共缴获了一些美国机枪。
越共还在连接西贡和边和而通往东北的公路上缴获了政府的一些军用吉普车。
【德新社西贡二日电】美国伞兵今天中午同越共突击队在西贡展开了激烈的巷战。
据美国军事发言人说，越共突击队在夜间渗入了西贡的若干个区，并在黎明时向十九个警察所发动了进攻。

显示原版>>

Previous:南越解放军解放春禄、藩切和慕该并继续猛袭岘港、波来古、昆嵩等美军基地

Next:西贡陷于瘫痪 食品供应紧张


南越解放军解放春禄、藩切和慕该并继续猛袭岘港、波来古、昆嵩等美军基地

出版日期:1968.02.04
         期次:3420
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡二日电】据说，越共今天中午夺占了西贡以北四十五英里的春禄（隆庆省省会）。这个消息如果得到证实的话，那将使据传已经全部或部分地落入越共手中的省会增加到十个。
越共今天占领了平顺省主要城镇、东部沿岸的藩切港。
首都收到的消息说，藩切是经过激战后被占领的。
据说，越共在湄公河三角洲各地的城镇外面集结军队。
【法新社西贡三日电】游击队的突击队今天早晨继续在美萩城活动，同时获悉昨天一整天越共占领了建和省的慕该城。
【合众国际社西贡三日电】岘港美国空军基地今天清晨三时十分遭到三十发一百二十二毫米的火箭的袭击。
这些火箭大半击中跑道区的东南部。
一架飞机被击毁，两架遭到破坏。三名美国人受伤。
【路透社西贡二日电】位于西贡西南五十五英里的美国海军基地永隆今天遭到了越共的猛烈袭击，美国人从这个基地撤走了。
在距上述地区只有数英里的地方，两营越共部队同政府的两个营发生激烈的战斗以争夺渭公河三角洲的另一个省会槟椥。
同时据报道，位于西贡以西五十英里的省会木化也遭到了迫击炮和地面火力的袭击。
昨天夜间和今天清晨在西贡市郊的新山一机场附近爆发了激战。这个机场已经连续第三天不对民用航空开放了。
【路透社西贡三日电】共产党在越南的攻势没有显示出缓和的迹象。
在今天凌晨当地时间一时半，美国军方发言人介绍了形势：
西贡——在华人居住区堤岸猛烈的战斗仍在进行，这个城市的其他地方继续有零星的狙击射击。
一架空中袭击者式飞机在向一个目标扫射时被击落。
湄公河三角洲——在芹苴战斗继续进行。在越共的攻击之后，美国人已撤出他们在永隆的基地。
大叻——据说越共据守大叻的市场地区。
昆嵩——据说在昆嵩有相当猛烈的战斗，北越人仍在城内。
【合众国际社西贡三日电】在昆嵩市，共产党人至少控制了这个城市的百分之五十。
公报说，在波来古市，共产党迫击炮手昨天清晨对机场发射了五发炮弹。
共军于今天清晨对西贡东北偏东三十八英里的春禄的所有政府军和美军的营场发动炮击和地面进攻。
在大叻，共产党人今天拂晓对美国设施、政府营场和火车站进行地面试探。
在槟椥市，大约两营共军袭击了这个城市以北的盟军炮兵阵地，并渗入这个城市以便对城里的盟军据点发动进攻。
澳大利亚发言人说，头顿郊区发生激战。
【法新社西贡二日电】据本社记者从波来古报道，北越的两个团今天冒着装有机关炮的直升飞机的猛烈炮火，攻入了这个城镇，从西面向东边的街道推进。

显示原版>>

Previous:南越解放军在顺化歼灭大量敌人

Next:南越解放军继续在西贡市内开展攻势


南越解放军在顺化歼灭大量敌人

出版日期:1968.02.04
         期次:3420
         版次:1
         栏目:\[头版]
副题:侵越美军方担心伪省长和美一高级顾问当了俘虏
文章正文:
【美联社西贡二日电】两千名共军今天控制了顺化的大部分街道，并且接连第四天用机枪、迫击炮和火箭抗击盟军。据报道有十名美国平民失踪，他们的命运不得而知。
美联社记者伦吉尔从顺化报道，据认为共产党人控制了省府、中央市场和主要医院。又据报道，省长可能已被俘。
伦吉尔报道，今天顺化的共产党火力是如此猛烈，以致两架试图撤退伤员的美国直升飞机在这个城市上空被击落了。
美国和南越的战斗轰炸机今天扫射了顺化中心的共产党据点，并用火箭进行袭击。
顺化实际上已被包围四天了。
美国军方认为，省长和负责绥靖工作的美国高级文职顾问可能已落入敌人的手里。
据信，参加逐屋战斗的几连海军陆战队伤亡惨重，至少已经有十名海军陆战队死亡，一百零八名海军陆战队受伤。
据说，南越部队的损失还要大。顺化爱国学生支持南越解放军
【美联社西贡三日电】南越一些城市的激战今天进入了第五天。
美联社记者伦吉尔昨晚从顺化报道说，局势很混乱，但是得到反政府的学生的支持的越共看来仍然占据这个城市的大部分地区。
从全国各地传来一些省会和中心发生新的战斗的消息。
在湄公河三角洲和西贡以北不远的一些省份，至少有六个省会和县城遭到敌人的猛烈的地面进攻。
【德新社顺化二日电】消息灵通的海军陆战队人士说，美国海军陆战队在顺化陷入了越共的包围圈，损失了一百多人。
【美联社西贡二日电】星期五顺化的激烈战斗仍在继续进行，据报道，那里的叛乱的学生支持已占领了这个城市部分地区的共产党部队。
【合众国际社顺化二日电】共产党部队今天连续第三天占领着顺化市并且击退了美国和南越军队为夺回这个城市而发动的进攻。
民族解放阵线的旗子在市中心的王宫上空飘扬。
今天上午两架美国直升飞机在这个城市北边的上空被击落。

显示原版>>

Previous:毛主席语录

Next:南越解放军解放春禄、藩切和慕该并继续猛袭岘港、波来古、昆嵩等美军基地


南越军民新春大捷影响深远

出版日期:1968.02.04
         期次:3420
         版次:3
         栏目:\[第三版]
眉题:法新社惊呼南越解放军新春攻势在印度支那前所未有
文章正文:
【法新社西贡二日电】（记者：弗朗索瓦·贝卢）把越共本周的攻势称为战争中最大的攻势，是一种神志清醒的打折扣的说法。这次突然而来的攻势是几次印度支那战争中以前见到的任何情况无法相比的。
没有一个人想到民族解放阵线指挥部能对分布全国的如此多和如此重要的目标使用这么多士兵。
没有一个人想到越共能够在如此短促的准备之后发动进攻，那怕是发动兵力有限的进攻。
人们的心理是：“当然，始终可以让一支或两支自杀突击队溜进一个城市。谁都阻挡不了”。
这些突击队变成了成营的军队——上万的士兵冲进南越的所有主要城市，而且达到了他们原订的目标。
政府和美国情报部门都未能发现越共在各个城市的城郊的大规模集结。一位美国将军说过：居民是知道这件事的，但是却只字未漏。
越共把有铁轮的重机枪、火箭炮和甚至是火焰喷射器带进了西贡。
只要越共的攻势继续下去，（政府和美国）就做不了多少或根本做不了任何事，今天没有迹象表明越共的攻势已经结束。
西贡实际上被围困着。这个城市通向四方的道路都被切断了。
观察家同意，长远的后果还会更严重得多。越共的攻势的成功造成了城市居民对美国军队无敌的信念的深刻的动摇。
在越共靠他们的勇气在西贡留下深刻的印象的同时，政府军的威望一落千丈。对在去年年底的总统选举中建立的政权的信任必然发生动摇。人们将经常担心发生新的进攻。
至于乡村，本周就无人照管了，大多数地区大致又回到越共的控制之下了。农村绥靖小队连同它们迄今取得的成果都被横扫一光。
示威者本周在西贡的某些区游行，他们打着民族解放阵线的旗帜和新的“联合政府”的旗帜。
消极的居民观看拥有巨大装备优势的美国和政府军队同穿着破烂衣服的人作战，后者只有一条红臂带作为军服。城市里的人民仍然不愿意支持任何一方。但是，有件事是完了。越共在本周显出了威风，好象要使全国从幻梦中醒过来。这里的观察家今天不怀疑，在今后的几个月里，居民的态度可能发生变化。

显示原版>>

Previous:德新社认为：南越军民新春大捷迅速改变了越战局势

Next:西贡同纽约等地电讯联系中断


南越军民新春攻势震动美国舆论

出版日期:1968.02.04
         期次:3420
         版次:3
         栏目:\[第三版]
副题:法新社说美公众对约翰逊政府更加愤慨
文章正文:
【法新社华盛顿一月三十一日电】越共部队的突击给美国舆论留下了明确的印象。
报纸和电台都在说：“现在有了充分的理由担忧啦。”美国报纸对于越共三十一日晨大胆攻击西贡美国大使馆这件事作了详尽的报道。
很明显地，越共的行动再一次削弱了美国人民对政府的信心。
美国公众并没有忘记：“专家们”几个月来对他们说的话。这些专家们说：“越共没有能力再发动普遍的恐怖进攻了。”
越共的攻势给美国带来的丢脸后果，把美国人民的愤慨带到一个新的水平。

显示原版>>

Previous:美报哀叹：美在南越的「希望」又一次破灭

Next:南越人民新春大捷是对美侵越政策的沉重打击


南越人民新春大捷是对美侵越政策的沉重打击

出版日期:1968.02.04
         期次:3420
         版次:3
         栏目:\[第三版]
副题:西欧报纸承认南越军民力量强大，嘲讽美国佬吹牛又被戳穿
文章正文:
【合众国际社伦敦一月三十一日电】据欧洲的报纸今天说，越共在西贡发动的进攻是一次“使人丢脸的事”。
西德的《法兰克福汇报》驻西贡记者说，“美军已被迫处于守势。”
在海牙，《海牙新闻》说，越共游击队暂时占领美国大使馆是一件“使人丢脸的事”。
西柏林的《晚报》发表社论说，越共取得的成功给了美国的整个对越政策沉重的一击。
巴黎的《晚报》发表评论说：“美国官方人士中所流传的在军事方面正在取得缓慢而连续的进展的说法再一次遭到了无情的批驳。”
但是这家报纸说，美国不能考虑完全撤出越南。
【美联社伦敦一日电】西欧各地报纸对于越共的攻击发表评论如下：
瑞典——《斯德哥尔摩晚报》说，“今天谁还记得美国防部长麦克纳马拉所说的话么？他曾说美国最后的一名顾问将在一九六五年底返国。谁还记得美国总统多次保证“胜利在望”么？但是美国人在南越甚至不能保护他们的“大使馆”。
西德——《法兰克福汇报》说，“越共一方面表现他们的战斗精神，一方面证明有人推测越共已疲乏不堪的说法是不可靠的”。《法兰克福新报》说，“越共目前是不可轻视的。美国的打算可能已完全垮了。”
法国——《世界报》说，“美国人常说南越人民对于民族阵线只是容忍而不是支持。经过这次越共武力和勇气的表现，他们还能坚持此种想象么？”
英国——《卫报》说，“一个政府在战时不能保护它自己的首都，那是一个严重的挫折”。《金融时报》说，“美国人在南越，连他们直接控制的地区，也无法维持安定，这是又一次的证明了。”

显示原版>>

Previous:南越军民新春攻势震动美国舆论

Next:法《费加罗报》认为：南越人民新春大捷在全世界反响巨大


朴正熙与美国大使会谈

出版日期:1968.02.04
         期次:3420
         版次:2
         栏目:\[第二版]
副题:美联社说朴集团对美强调解决间谍船事件的做法感到不满
文章正文:
【合众国际社汉城二日电】朴正熙总统今天会见了美国驻朝鲜大使威廉·波特，晤谈半小时。
官方没有透露会谈的内容。消息灵通人士相信，波特向朴说明了美国目前正在进行的争取使“普韦布洛号”船上人员获释的努力的情况。
【美联社汉城一日电】南朝鲜总统朴正熙一日说，他不主张以武力统一他的分裂的国家，但是“我郑重警告金日成：我们的忍耐是有限度的”。
这是朴正熙在三十一名共产党突击队员一月二十一日侵入汉城执行刺杀他的任务以来，第一次就北朝鲜发表公开谈话。
同时，丁一权总理对国会说，在北朝鲜派遣其正规军士兵到南方一味从事颠覆活动的情况下，南朝鲜是否应当遵守停战协定，这是个问题。
【美联社汉城一月三十一日电】南朝鲜外务部长官崔圭夏今天说，他的政府将“断然反对”美国在努力全面解决目前朝鲜危机时更多地强调“普韦布洛号”事件的任何行动。
他还说，南朝鲜将反对美国和北朝鲜之间的任何双边会谈，反对用北朝鲜渗入者交换“普韦布洛号”的任何建议。
这里认为，他在记者招待会上的坦率讲话表示了南朝鲜政府对于美国在过去一周为解决危机而作的努力的不满。
他说，光解决“普韦布洛号”事件不会结束朝鲜危机。他说，“目前危机的根本解决在于采取坚定措施保证大韩民国的安全，防止北朝鲜政权重新采取任”何挑衅行动。
有未经证实的消息说，包括朴正熙在内的南朝鲜领导人对于美国处理当前的一些朝鲜问题的作法感到不满。

显示原版>>

Previous:美一驱逐舰同一苏船在日本海相撞

Next:印尼反政府示威由雅加达扩展到爪哇地区


日夫科夫推迟去古巴

出版日期:1968.02.04
         期次:3420
         版次:4
         栏目:\[第四版]
文章正文:
【美联社哈瓦那一月二十八日电】古巴通讯社星期日报道，保加利亚总理日夫科夫因病推迟对古巴的国事访问。索非亚消息没说明日夫科夫可能在什么时候访问哈瓦那。原来预期他将于本周末到达。

显示原版>>

Previous:柯西金同英·甘地联合声明再次鼓吹「停炸诱和」

Next:杜布切克到莫斯科同苏修头目会谈


日修同波修发表会谈公报

出版日期:1968.02.04
         期次:3420
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京一日电】日本共产党与正在访问的波兰统一工人党代表团一月三十一日发表了一项联合公报，公报中没有提到它们在这里的会谈作出的任何决定。
公报说，两党就计划在二月二十六日举行的布达佩斯会议进行了讨论。
这里的政治观察家们认为，从这个老一套的公报中，可以看出日本共产党对布达佩斯会议的态度冷淡。
以政治局委员克利什科为首的波兰代表团是一月二十三日到达日本的。

显示原版>>

Previous:苏斯洛夫去日本同宫本集团会谈


苏斯洛夫去日本同宫本集团会谈

出版日期:1968.02.04
         期次:3420
         版次:4
         栏目:\[第四版]
副题:美联社说苏修将设法修补同日修的关系，并要日修参加反革命黑会
文章正文:
【美联社莫斯科一月二十九日电】两名苏联最高级共产党人今晚乘飞机离开这里去东京，与此同时有消息说，他们将设法劝说日本共产党人出席苏联倡议的下月在布达佩斯召开的会议。
率领这个五人代表团的是苏斯洛夫。
第二位人物是党书记波诺马廖夫。代表团中还有苏联科学院副院长费多谢耶夫。
日本人士说，苏联人将设法使同日本党的关系恢复正常，使日本党一道参加布达佩斯协商会晤。
一项简短的官方公告说，苏联和日本共产党人将在东京就“共同关心的问题”举行会谈。公告说，举行会谈的协议是“在两党中央委员会交换意见之后”达成的。
日本人士说，苏联代表团从此间日本使馆收到了两周的签证。
【合众国际社莫斯科一月二十九日电】一个高级的苏联代表团今晚将飞往东京设法恢复苏日两国共产党的正常关系。
在世界共产党布达佩斯会议召开前不到一个月，苏斯洛夫此行表明俄国人特别重视同日共消除分歧。
【法新社莫斯科一月二十九日电】苏斯洛夫这次访问是波党二号人物克利什科在同日本党负责人会谈时作了准备的。
【共同社东京一月三十日电】以政治局委员苏斯洛夫为团长的苏联共产党代表团在今天下午乘日苏联运班机飞抵东京，在机场上受到日本共产党政治局委员袴田、西泽等人的欢迎。
这个代表团是日共方面接受苏共方面提出的会谈要求后来日本的，所以这次两党代表团的会谈等于是两个共产党从一九六四年三月莫斯科会谈决裂以来相隔四年之久的正式会谈。
【共同社东京一月三十一日电】日苏两国共产党东京会谈于一月三十一日下午两点在东京代代本日共总部举行。出席会议的日共方面有宫本总书记、政治局常委袴田和政治局委员西泽等，苏联共产党方面有政治局委员苏斯洛夫、苏共中央书记波诺马廖夫和中央委员费多谢耶夫等。
据估计，讨论的主要课题有：
（一）围绕国际共产主义运动中理论上的各种问题。（二）对苏联和平共处路线的评价和对北越的支援问题以及日共是否参加二月下旬在匈牙利的布达佩斯所召开的世界共产党协商会晤的问题等。

显示原版>>

Previous:柯西金离印前曾同丹麦集团会谈

Next:日修同波修发表会谈公报


西贡同纽约等地电讯联系中断

出版日期:1968.02.04
         期次:3420
         版次:3
         栏目:\[第三版]
文章正文:
【美联社东京二日电】这里的国际电信电话公司说，西贡和东京之间的电话联系本应在星期五（二日）格林威治时间一时恢复，但是到格林威治时间四时仍旧不通。
这家公司还说，西贡与纽约、香港和新加坡之间的通讯联系也还没有恢复正常。
【法新社新加坡二日电】据今天获悉，新加坡同西贡的通讯联络从昨天晚上起就中断了。
据报道，香港同南越首都的电报联系情况也非常糟。
还有报道说，西贡同邻国之间的民航飞机从昨天起就停止飞行了。
【路透社吉隆坡二日电】由于西贡的战斗，这里的南越大使馆和马来西亚外交部过去二十四小时内在同它们各自在西贡的机关联系方面都出了问题。马来西亚外交部从昨天起一直在设法同它的驻西贡大使馆联系，但是到目前为止一直没有成功。

显示原版>>

Previous:南越军民新春大捷影响深远

Next:美报哀叹：美在南越的「希望」又一次破灭


西贡陷于瘫痪 食品供应紧张

出版日期:1968.02.04
         期次:3420
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西贡二日电】西贡实际上是一个被围困的城市。粮食缺少的情况可能变得严重，如果现在的这种局势持续太久的话。
这个城市的活动处于停顿状态。五个营的越共袭击者使得一个有两百万人口的大城市停止活动。现在在实行二十四小时的戒严；任何人都不能离开家去商店买东西，市场都关闭着。
在戒严取消前，局势只能恶化。目前手头上的粮食将会减少。有些美国人和越南人两天前就开始储存食物和按定量领取食物。
通往城市郊区的蔬菜农场的公路被认为过于危险，不能行走。供应中心市场的大部分蔬菜和鲜鱼都是经过这些道路运来的。
在饭店里，问题很大。很多饭店只给客人供应主食。在大陆饭店，早餐只有咖啡。在卡米纳特饭店，两个人要了一个牛排和炒鸡蛋，在等了三十分钟后，女招待对他们说，食橱里什么也没有了。
由于没有越南人的帮助，美国的兵营把大使馆和政府的秘书当作厨子使用，军官则负责分配饭菜。
医院里的美国伤兵已人满为患。在西贡的野战医院里，伤员几乎一整天没有香烟抽，直到派去一名特别信差到随军商店去才买到一些烟抽。
在街道上的美国军人和非军事人员都不敢停留。
【法新社西贡二日电】美国发言人说，由于共产党发动了历时三天的大规模攻势，这个城市的粮食供应开始感到紧张了。

显示原版>>

Previous:南越解放军继续在西贡市内开展攻势

Next:也门武装部队总部号召也门人民参军反击美沙入侵


西利万吉师头目达索诺要求改组国会

出版日期:1968.02.04
         期次:3420
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达一月二十日电】印尼《武装部队报》今天支持一名杰出的陆军司令，他要求印尼国会的人事更动。
这家反映国防部观点的报纸在社论里说，它完全同意西爪哇精锐的西利万吉师师长达索诺少将最近的讲话，他在万隆说，国会不是优先照顾人民的福利事业而是优先照顾集团的利益。据悉，达索诺的讲话得到最近在万隆开会的爪哇有力量的陆军司令们的支持。

显示原版>>

Previous:印尼反政府示威由雅加达扩展到爪哇地区

Next:德新社认为：南越军民新春大捷迅速改变了越战局势


也门武装部队总部号召也门人民参军反击美沙入侵

出版日期:1968.02.04
         期次:3420
         版次:2
         栏目:\[第二版]
文章正文:
【法新社亚丁一日电】萨那电台今天广播了一项引人注目的呼吁，要求“全体也门人”都去征兵站报到，参加反对“沙特阿拉伯反动派和美国帝国主义”的战斗。
这项呼吁是共和国武装部队总部发出的。在此之前，也门外交部长迈基三十日曾在这里发表谈话说，沙特阿拉伯正在以共和国派把雇佣军赶出边界的速度来武装和增援这些“雇佣军”。
（共和国派不承认存在“保皇派”，他们用“雇佣军”，“反动派”或“殖民主义者”的字眼来描述敌人）。
电台今天的呼吁说，“你们是会认识到我国和共和国所经历的艰难的历史环境、沙特阿拉伯反动派和美国帝国主义要扼杀你们热烈的革命之火以及改变我们共和国的政权的阴谋的……因此，职责要求你们，我们的兄弟们，自愿地加入保卫我们革命果实和共和国政权的武装部队”。
“它号召你去征兵站去履行反对一切殖民主义侵略的义务”。
【德新社贝鲁特一日电】也门驻开罗大使雅各布一日向叙利亚总统阿塔西递交了也门共和国委员会负责人埃里亚尼的一项私人信件。
雅各布早些时候引起了阿拉伯外交新的紧张活动并招来沙特阿拉伯的否认，因为他指责沙特阿拉伯的正规军已进入也门。
信件的内容没有透露，但是可靠的大马士革人士说，这封信重申了也门共和国的指责：沙特阿拉伯正在支持保皇派。
【法新社开罗一月二十日电】中东通讯社报道，也门总理兼共和国武装部队总司令阿姆里将军二十日在萨那说，“也门的军事形势是平静的”。
这位将军还说，在萨那政府发出最后通牒之后，大部分保皇派的部族已归顺共和国。他说，如果发生外国侵略，南也门人民共和国的武装部队将同共和国军一道进行战斗。

显示原版>>

Previous:西贡陷于瘫痪 食品供应紧张

Next:朝鲜军事停战委员会朝美代表秘密会晤


印尼反政府示威由雅加达扩展到爪哇地区

出版日期:1968.02.04
         期次:3420
         版次:2
         栏目:\[第二版]
副题:苏哈托慌忙召开内阁会议商讨对策
文章正文:
【美联社雅加达一月二十七日电】代总统苏哈托今天在面临他的政府的政策日益受到攻击的情况下，召开了内阁全体会议。
学生们在这个城市继续举行连续第六天的反对通货膨胀和政府贪污的示威，几个班的武装的士兵已开到国会和政府部门周围进行守卫，但仍然没有关于发生冲突的消息。
各种学生、政治和宗教团体的抗议书继续像雪片似地飞向苏哈托的办公室。穆斯林分子继续要求撤换财政部长塞达。
这些批评和这个东南亚大国的混乱状态，使它的前途显得比过去两年为把苏加诺从总统职位拉下马而进行战斗以来的任何时候更暗淡。
东、西爪哇的军事司令们也加入了政治磨擦，他们与要求苏哈托和他的政府立即采取行动的人们共甘苦。
这里越来越多受到愤怒的攻击的是外长马利克。青年们在墙上涂写了“喂！马利克！我们的大米那里去了？”的标语。
苏哈托到底打算如何解决这个危机现在还不清楚。现预料将在内阁会议上提出。到现在为止，这个军人支持的政府只是在呼吁人民要耐心等待和遵守秩序。
在物价高涨和贪污盛行的西爪哇、中爪哇和东爪哇，也有示威游行。
【本刊讯】印尼《贫民火炬报》六七年十一月三十日报道，大雅加达市市长阿里·萨狄金昨天在大雅加达工商会协商会议开幕式上说，从五月份以来，有五千家企业关门，并解雇了五万名工人。目前雅加达共有一万一千家到一万二千家企业，有八万工人。

显示原版>>

Previous:朴正熙与美国大使会谈

Next:西利万吉师头目达索诺要求改组国会


朝美代表在板门店继续会谈

出版日期:1968.02.06
         期次:3421
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城四日电】消息灵通的南朝鲜人士星期日（四日）说，美国和共产党北朝鲜今天在板门店举行了关于“普韦布洛号”的第二次秘密会议。
据信星期日的会议开了三个小时左右。在这次会议上，北朝鲜人同意在板门店把“普韦布洛号”船上人员中的一具或数具尸体移交给美国当局。
一则未经证实的消息说，北朝鲜还同意遣返受伤的船上人员。
驻朝美军的一位发言人星期日既不证实也不否认有关星期日这次会议的消息。
一位南朝鲜人士说，星期日的会议在美国争取使“普韦布洛号”船上人员获释的努力方面可能取得了“某种实质性的进展”。星期日汉城流传的谣言说，共产党北朝鲜可能很快就会释放“普韦布洛号”的船上人员，但是不释放这艘间谍船。
其他朝鲜人士说，北朝鲜表示愿意在释放其他人以前先移交那一具或数具尸体和受伤的人，条件是美方要承认这艘间谍船侵犯了北朝鲜沿岸水域。
他们说，眼下还不知道美方是否同意接受共方条件。
【法新社汉城四日电】联合国军司令部今天对于所传美国和北朝鲜的代表今天正在板门店再次秘密开会的消息，完全保持缄默。
新闻记者被禁止前往板门店的开会地点。
本地一些未经证实的消息表明，就释放“普韦布洛号”船上人员问题达成最后解决办法可能已近在眼前。
这些消息暗示，美国毕竟将答应北朝鲜所提出的要它承认“普韦布洛号”有罪的要求。
【路透社汉城三日电】据这里今晚的消息说，美国和北朝鲜今天下午在板门店停战村举行了另一次秘密会议，这是昨天以来的第二次会议。

显示原版>>

Previous:法国加紧在非洲活动以扩大其势力

Next:约旦修一头目攻击巴勒斯坦人民的武装斗争


法国加紧在非洲活动以扩大其势力

出版日期:1968.02.06
         期次:3421
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》一月二十三日载文说：没有其他的非非洲的国家今天像法国在这个大陆所表现的那样活跃。
美国和苏联的活动自从六十年代初以来一直在减少。莫斯科的兴趣只限于阿拉伯的北方和移民的南方。
美国的援助和投资——在非洲比之于美国在其他地方的援助和投资是从来不合比例的——下降得更多。副总统汉弗莱在最近的一次访问中，几乎在他所到之处都感受到非洲由于失望而产生的冷淡。
英国的国旗曾飘扬在拥有一亿一千九百万居民的非洲国家的上空，但是它在一九六七年至六八年的财政年度，把给予非洲的援助削减到七百万美元以下，现在英镑贬值使得这笔援款变得更少了。
美国和英国都削减了援助，这部分地反应了经济上的问题。但是削减外援也反映了对非洲国家独立以来所取得的成就感到失望。
但是，显然，戴高乐将军仍然认为非洲是他的“总计划”中的一部分。在居住在从越南到魁北克的以法语为主要通用语言的国家和地区的大约一亿八千五百万人中，有一半以上，即九千九百万人住在非洲。法国在非洲的活动的目的是争夺市场，而不是争取朋友。法国正在利用制裁来争夺英国在罗得西亚的市场。看来，法国肯定会继承英国和美国而成为南非的主要的武器商，以及取代美国和瑞典而成为向葡萄牙在非洲的军队提供喷气式飞机和炸弹的国家。
法国还正在取代比利时在刚果（金）的主要国家的地位。
由于英国、美国和大多数共产党国家都在削减援助，戴高乐总统的野心显然是更大了。

显示原版>>

Previous:叙报赞扬八个巴勒斯坦组织合并 指出分散存在不符合武装斗争的利益

Next:朝美代表在板门店继续会谈


法新社报道：南越解放军攻克顺化经过 承认南越解放军训练有素纪律严明

出版日期:1968.02.06
         期次:3421
         版次:2
         栏目:\[第二版]
文章正文:
【法新社岘港四日电】从一辆被俘获的坦克的炮塔里，一名北越士兵扬起胳臂作胜利的表示，毫无疑问，顺化是他们的了。
那是二日晚上的事，今天，红绿两色带着金星的越共旗子还在顺化中心的城堡上飘扬。
一位说法国话的越南长者告诉我越共是怎样进入该市的。
他说：“我住在大运河附近。一月三十一日上午三点钟，他们一批接一批地从南呐喊着到来……他们有数百人，我看到其中还有些年青的妇女。”
据别的目击者说，越共发起攻击的时候，首先占领了南越人在城市进口处的坦克阵地，俘获了六辆完好无损的坦克。三天以后，还可以看到其中两辆在大街上巡逻。
然后就占领了这个市里的其他政府军的阵地，只除了南越第三师总部的所在地。
顺化有人说，进入该市的越共并没有携带给养，但是弹药却不少。
从早晨开始，就有十人为一组的一批批越共在街上巡逻。他们通过大喇叭要求“那些受了蒙蔽而进行抵抗的人”掉转枪口打美国人。
士兵们走在街上和公园里有说有笑。他们看来很有训练，很有纪律。他们的装备也决不比美国步兵的装备差。

显示原版>>

Previous:侵越美军伤亡人数激增

Next:法新社报道：南越军民新春大捷使美帝惊得呆若木鸡


法新社报道：南越军民新春大捷使美帝惊得呆若木鸡

出版日期:1968.02.06
         期次:3421
         版次:2
         栏目:\[第二版]
副题:美国军政头子被弄得目瞪口呆，愁眉苦脸，惶惶不可终日；约翰逊的谎言被戳穿，进一步加大了公众对他的“信任差距”
文章正文:
【法新社华盛顿二日电】（记者：拉腊）“普韦布洛号”事件之后又发生了本周的越共进攻浪潮，这两件丢丑的事情把美国领导人弄得目瞪口呆，惶惶不安。今天他们愁眉苦脸，正在拼命地重新估计自己的地位。
他们不希望在远东再发生什么使人尴尬的事情。
越共在短短三天的战斗中攻击了约二十个省会，摧毁了军事设施，占领了西贡美国大使馆的庭院。
但是，他们在美国国内取得了更为重要的心理上的胜利，约翰逊总统怎么有力的讲话也无法削弱这种胜利。
目前这个敢死队行动的浪潮的最最令人不安的方面是它使美国人民失去了对约翰逊政府的言论的信心。
在今年秋季的总统选举运动中，这一越来越大的“信任差距”几乎肯定会冒出来使约翰逊大伤脑筋。
自西贡和华盛顿高级官员在这里开“战争会议”以来的两个月里，美国公众听到看到的令人鼓舞的话，有利的对照表和使人高兴的统计数字太多太多了。
过去一直告诉美国人民说，越南“隧道”尽头的亮光终于在望了，战争的后一阶段正在接近，西贡已经最后克服了关于它的政府不稳定的问题。
还告诉美国人民说，他们的敌人由于遭到经常轰炸袭击而精疲力尽，因此没有力量发动大规模进攻了。
甚至在今天，一些高级军官还认为，目前的袭击的浪潮只是一种牵制战术。
真正的——也许是决定性的——考验不久将出现在战火弥漫的溪山地区，在那里显然能够有利地使用美国的火力。
同时，千百万的美国人仍然感到怀疑。
星期一以来几乎没有睡过觉的约翰逊总统星期三透露，自从“普韦布洛号”事件和目前的越南攻势以来，他感到极其疲倦。
除了亚洲局势以外，在格陵兰有Ｂ—５２事件，美元不稳定，通货膨胀严重，以及许多较小的政治上的头痛事件。
约翰逊谈到漫长的夜晚。他谈到吹向美国领导人的冷风。
【法新社华盛顿二日电】（记者：拉腊）越共在春节期间对南越城市发动的势如破竹的攻势以及“普韦布洛号”被劫持事件使美国震惊得呆若木鸡。
对这次双重打击的反应，一俟完全了解了所发生的事情的意义以后，大概将是激烈的。
当约翰逊星期五向全国讲话时，他是在安抚和稳定人心。但是在美国人的头脑里，一大串愤怒的问题已经在形成了。
愤怒中夹杂着恐惧。美国人吃惊地知道，这个国家的五十万军队都已经暴露在前线。
人们将要求解释为什么以前告诉公众已在美国和盟国压力下开始崩溃和由于不断遇到失败而步履艰难的越共部队能够攻取城市，最令人气愤的是，能够攻占美国大使馆达六小时之久。
公众将要求知道为什么美军司令部没能逃脱这一关，虽然它声称事先知道越共这次攻势。公众将要求知道“绥靖区”是怎么突然变成越共活动的风暴中心的。
而且公众将希望肯定知道下一步将会发生什么情况。
痛苦而激烈的战斗浪潮已动摇了美国人对于曾经以为是世界上迄今为止是最优秀最强大的军队的信心，这个军队遭到了冷不防的打击。
政界人士都闭口不言，国会议员中谁也不支持众议员里弗斯提出的摧毁一个北越城市作为报复的要求。

显示原版>>

Previous:法新社报道：南越解放军攻克顺化经过 承认南越解放军训练有素纪律严明

Next:武装斗争是解放巴勒斯坦人民的决定性因素


古巴《格拉玛报》连续发表：劳尔·卡斯特罗在古党中央全会上的报告

出版日期:1968.02.06
         期次:3421
         版次:4
         栏目:\[第四版]
副题:报告揭露埃斯卡兰特集团的活动情况并指出这个集团同苏、捷、德修正主义分子秘密勾结
文章正文:
【法新社哈瓦那一月二十九日电】观察家今晚说，党报《格拉玛报》今天所透露的政府对被清洗古巴官员的指责的详细情况表明，这个岛国处于严重危机的边缘。
卡斯特罗总理谴责亲苏的阿尼瓦尔·埃斯卡兰特为“革命叛徒”“小集团”的头目，令人想起了他在一月二日曾经提到“今年将是革命最艰苦的一年”。
官方报纸今天说，埃斯卡兰特集团同一些苏联、东德和捷克公民保持密切联系，其中不少人是这些国家的共产党员，埃斯卡兰特集团极力想借此拉拢这些党支持他们。
该报说，他们还曾翻印和散发拉丁美洲领袖们写的与古党路线直接矛盾的文章和论战材料。
《格拉玛报》说，这些材料不少是从苏联塔斯社和苏联新闻社得来的。
该报的揭发报道将要连续刊载数天，原样照登政府的控告，未加评论。
这些报道已对古巴公众产生了显著的效果，观察家们认为这些报道是经过精心安排的，以便在最近就总理一月二日宣布限制燃料消费和节约从苏联和其他社会主义国家得到的原料一事，透露一些内幕情况。
当初宣布限制时，古巴人民怨言并不太多，因为当时大家以为罪魁祸首是美国。但观察家们今晚猜测，当公众发现节约的内幕原因是古巴同其他社会主义国家发生意识形态分裂时，可能发生什么反应。
【美联社哈瓦那一月三十日电】古巴政府星期二公开指责在哈瓦那的一名苏联外交人员和苏联两家通讯社的雇员，鼓励古巴共产党人反对卡斯特罗总理的有战斗性的对外政策。
这个登载在《格拉玛报》上的指责反映了卡斯特罗同克里姆林宫长期来的疏远。
《格拉玛报》登载了总理的弟弟劳尔·卡斯特罗的报告的第二部分，他在报告中详细叙述了九名莫斯科路线的古巴共产党人的反党活动的罪状。
苏联大使馆对这些指责没有发表评论。古巴共产党中央委员会的国家安全委员会主席卡斯特罗说，古巴反党集团的成员同苏联大使馆的二等秘书鲁道夫·什利亚普尼科夫会谈以传递他们对古巴领导人的批评。
他说，古巴的阴谋分子还向苏联、东德和捷克斯洛伐克的共产党党员发表怨言。
卡斯特罗说，苏联新闻社的一名记者米哈尔·罗伊把古巴国家果品公司的一名官员里卡多·博菲尔·帕赫斯的一个文件转交给苏联人。他说，这个文件“完全歪曲了反暴政斗争的情况”。
卡斯特罗说，苏联塔斯社的一名秘书在同一名多米尼加记者的交易中充当中间人，这个交易是企图在国外散布反党观点。
【法新社哈瓦那一月三十一日电】据今天发表的一个文件说，这里的苏联大使馆的秘书鲁道夫·什利亚普尼科夫曾对古巴共产党内持不同意见的党员说，在古巴进行一次匈牙利式的反革命暴乱的条件已经成熟。
这个文件是劳尔·卡斯特罗在古巴共产党中央委员会的秘密会议上作的报告。
《格拉玛报》连续登载了这个报告，没有发表评论。
今天的部分是登载据说小宗派为了使卡斯特罗政权威信扫地而转交给苏联和其他东欧共产党国家的官员和记者的某些文件的选录和摘要。
劳尔·卡斯特罗说，阿尼瓦尔·埃斯卡兰特对什利亚普尼科夫说：“苏联人必须做些事情。他们必须对这里的政策提出抗议，这里的政策在最近几次讲话中包括批评苏联。”
这个报告说，什利亚普尼科夫回答说：“如果我们写一封信给菲德尔·卡斯特罗，他可能决定公布这封信。我们不能做什么事，因为我们会遭到指责，像美国佬遭到指责那样。”
据说，什利亚普尼科夫在同古巴共产党内持不同意见的人进行的另一次会见时曾指出，“在古巴，条件已足以发动另一次匈牙利事件”。这些持不同意见的人同意这番话。
报告还指控小宗派曾把一个文件送交苏联《消息报》的主编，这个文件控诉说，在古巴党内，亲苏的古巴共产党人不断被革去要职。
这些持不同意见的人还说，古巴领导采取一种同戴高乐的法国亲善的政策，“只是为了削弱古巴和苏联之间的关系。”
送交《消息报》的文件说，菲德尔·卡斯特罗的好朋友、年青的法国知识分子雷吉斯·德布雷已被开除出法国共产主义青年组织，因为他被怀疑是一个警探。
劳尔·卡斯特罗在他的报告中强调说，“在古巴的极大多数苏联和其他共产党的代表“的态度是堪为表率的”。
【法新社哈瓦那一日电】古巴国防部长劳尔·卡斯特罗说，古巴共产党内一个亲苏“小宗派”的四十三个成员被捕。劳尔·卡斯特罗是在向古巴共产党中央委员会作的一个报告中说这番话的。
据哈瓦那的其他消息说，被捕的人的数字要比官方的数字高得多。据说，这个“小宗派”的另一些成员已在这里的苏联大使馆中要求避难。
据劳尔·卡斯特罗说，在武装部队部、内政部、工业部、古巴电台、科学院、《格拉玛报》和别的单位破获了“小宗派”集团。
“小宗派”的头头阿尼瓦尔·埃斯卡兰特预见到他在一九六二年可能被捕，因此要求他的追随者把他已准备好的一个文件送交巴黎的报纸《世界报》和共产党的《人道报》。
卡斯特罗引用某些证词说，还把副本送交法国共产党和苏联共产党。
卡斯特罗向中央委员会作的报告包括埃斯卡兰特在去年被捕后根据党的命令写的一封自我批评信。
卡斯特罗在报告中说，埃斯卡兰特的信并不要大家评论，但是他认为必须说一下，调查委员会并不相信埃斯卡兰特是真诚的。
卡斯特罗说，埃斯卡兰特的一些话是虚假的。
观察家们认为，报告的这个结尾似乎表明，古巴党的领导在对埃斯卡兰特的处理上将不是宽宏大量的。
这样一个极端的决定可以看作对苏联的挑衅。埃斯卡兰特的命运只是作为对党的干部的一个警告。

显示原版>>

Previous:苏修又派三艘军舰到阿联活动

Next:外电就古党中央全会决议评苏古关系


坚守顺化的解放军痛击美伪反扑

出版日期:1968.02.06
         期次:3421
         版次:1
         栏目:\[头版]
副题:美记者报道民族解放阵线的旗帜在顺化城上空傲然飘扬
文章正文:
【合众国际社顺化四日电】（记者：阿尔文·韦伯）不顾盟军的全部火力，共产党人仍然统治着这座古老的帝都。
今天，顺化战役的第五天，共产党的旗帜仍然在该城巍峨的城寨上傲然飘扬。
休斯上校说，“越共或北越的部队仍在建筑物内。我们正在有组织地设法扫清这个地区。”
顺化已实行全部灯火管制。
这里的美国强大战争机器靠汽油和蜡烛来维持。
美国人现在准备用催泪弹来设法赶出赤色分子。其他办法都不甚收效。我怀疑这种办法是否有效。
顺化的战役可能是长期的。共产党人在这里的战争中有着最大，也是流血最多的争取目标——他们是不愿意放弃的。
【美联社顺化四日电】装备优良的北越正规军今天固守着顺化的大部分地区，抵抗美国海军陆战队。美国海军陆战队动用了坦克、火箭炮和催泪瓦斯，穿过街道缓缓地向前推进。
在顺化，海军陆战队总指挥休斯上校说，他的士兵到处遭到抵抗。他说：“我们预计到抵抗将是顽强的，事实也是这样。”
据情报人士获悉，共产党人打算攻下顺化，占领七天，把人民纠集起来发动群众暴动。
休斯说，“没有北越人要自动撤退的动静。他们可以留待我们把每间房子都扫清为止。”

显示原版>>

Previous:西贡市民在堤岸举行示威游行

Next:美驻西贡“大使馆”官员担心南越人民武装在西贡发动新进攻


柬报谴责美抵赖侵犯朝领海罪行

出版日期:1968.02.06
         期次:3421
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】金边《柬埔寨日报》一月三十一日发表的评论指出：“华盛顿政府所提出的这种论据，即‘普韦布洛号’在它被扣留的时候是在公海上，一点也不令人信服。其实，事件的实质是显而易见的：一艘美国船在一个独立和主权的国家的沿海进行间谍活动，多几米或者少几米都将不能改变这一点。”
评论又说：“这个事件越是拖得长，就越暴露出美国政府的真正虚弱，因为美国政府越来越不能有效地对付它在亚洲进行军事行动的后果，”
评论最后强调说：“对约翰逊总统来讲，唯一理智的解决办法是，下令限期美国军队全部撤出世界这个地区及美军全部占领的基地。”

显示原版>>

Previous:约旦修一头目攻击巴勒斯坦人民的武装斗争

Next:朴正熙集团要美增派军队去南朝鲜


惊叹南越军民配合和组织得非常严密

出版日期:1968.02.06
         期次:3421
         版次:2
         栏目:\[第二版]
眉题:西贡美官员谈解放军奇袭西贡经过
文章正文:
【法新社西贡四日电】越共今天上午继续在西北郊和东北郊保持轻武器火力。越共的阵地使出入西贡的一切交通不能进行。
在西贡，美国官员今天对于越共如何策划对西贡的袭击，作了如下描述：
两三名为一组的越共，携带足够供一天半食用的食物，于星期一——袭击前一天——的清晨三点潜入西贡。
越共来自邻近的省份。他们随身不带武器。这位美国官员说，他们原定过了四十八小时之后换班。
武器早就储存在西贡的西区，主要是华人居住的堤岸地区。
警察在农历新年一周前就知道，有四十件中国武器被带进市内。实际上，市内存放有六百件武器，其中包括重机枪、崭新的中国ＡＫ—４７式枪、火箭和枪榴弹。
武器在袭击发动前，于夜间分发给越共。美国军官对于那些对大城市
——更不用说是西贡——一无所知的农民组成的袭击力量的配合和组织工作之严密，感到惊异。
袭击者在西贡周围建立八个主要据点。在西贡市内，突击队袭击十八个目标。这些目标是：美国大使馆、独立宫、电台、跑马场、新山一机场、九个警察局和四家住着美国军事人员的饭店。
越共的力量大约为三千五百人。守卫西贡的美国军队和南越士兵及越南警察约有五万人。

显示原版>>

Previous:侵越美军作战主任承认南越军民新春攻势非常成功

Next:侵越美军情报头子惊叫：南越人民正在掀起一总起义


开罗《金字塔报》报道：阿联设立国防委员会

出版日期:1968.02.06
         期次:3421
         版次:3
         栏目:\[第三版]
文章正文:
【德新社开罗一月二十六日电】一个“国防委员会”已经在这里建立起来，任务是和纳赛尔总统和国防部长法齐一起“制定这个国家防御政策的战略和政治方面”。
据权威的开罗报纸《金字塔报》说，这个委员会的建立构成了武装部队最高指挥部改组的一部分。这项改组的命令是纳赛尔二十五日发布的。
这位新的国防部长法齐将军保留着他的武装部队总司令的职务。
这家报纸写道，这是符合很多国家使国防部长在和平时和战时领导武装部队的倾向的。
这项新的法律规定总统批准所有的军事事务，它保证总统充分了解武装部队组织、行动、战术、作战计划和武器供给的全部情况。
这种安排将避免去年六月事件的重演。
根据这项命令，国防部长负责根据国防委员会的决定制定这个国家的防御政策。
参谋长将是国防部副部长，负责规定防御战略和战争行动。
地面部队已分成若干军团，与此同时还建立了海空军的国防委员会。
新的国防委员会的成员名字还没有透露。
【路透社开罗一月二十六日电】权威的《金字塔报》今天报道，埃及武装部队最高指挥部根据新颁布的法律正在进行改组。这家报纸说，这项法律规定武装部队的领导和控制权应该委托给做为最高指挥官的纳赛尔总统。
然而，要建立一个国防委员会，新任命的国防部长法齐将军将任武装部队总司令。
《金字塔报》说，根据新的法律，这个最高指挥部将包括总统、国防部长、参谋长、主要军种司令、陆军司令和军区司令。

显示原版>>

Previous:朴正熙集团要美增派军队去南朝鲜

Next:苏修又派三艘军舰到阿联活动


路透社评苏修报纸文章

出版日期:1968.02.06
         期次:3421
         版次:4
         栏目:\[第四版]
副题:认为苏修将“帮助解决”美间谍船事件
文章正文:
【路透社莫斯科四日电】（记者：凯利特—朗）克里姆林宫今天呼吁美国不要采取任何“轻率的措施”，以免使北朝鲜最近俘获美国间谍船“普韦布洛号”事件的解决更加复杂化。
它重申，无论是释放这只船，还是释放船上的八十三名船员的先决条件，都是承认北朝鲜的主权以及结束美国对这个亚洲共产党国家的“讹诈和威胁”。
《真理报》今天以“观察家”的署名发表了非常坦率的政策声明。
这篇文章是苏联主要报纸实质上第一次谈“普韦布洛号”事件。
这篇文章被认为是新的迹象，表明苏联渴望看到和平解决“普韦布洛号”事件。
观察家说，克里姆林宫这篇文章的要点看来很清楚：如果美国不采取进一步强烈的措施，而继续在板门店直接同北朝鲜打交道的话，苏联将试图间接帮助解决这个事件。

显示原版>>

Previous:美报透露：柯西金曾就美间谍船事件写信给约翰逊


毛主席语录

出版日期:1968.02.06
         期次:3421
         版次:1
         栏目:\[头版]
文章正文:
越南人民坚持持久战争，一定能够把美国侵略者从越南赶出去。毛泽东

显示原版>>

Next:南越解放军猛攻美军溪山基地


美报透露：柯西金曾就美间谍船事件写信给约翰逊

出版日期:1968.02.06
         期次:3421
         版次:4
         栏目:\[第四版]
副题:说他使用了“温和语言”，要求美采取“温和克制”态度
文章正文:
【本刊讯】美《基督教科学箴言报》一日自华盛顿报道：
几件事情表明，苏联的领导现在在国际外交活动中正起着比较积极的实现和平的作用，虽然在越南战争中仍对河内保持坚定的支持。
第一，苏联总理柯西金上周末给约翰逊总统一封信，实际上是要求在处理“普韦布洛号”事件时采取温和和克制的态度。他使用了温和的语言。他说，证据表明这只美国情报船曾在北朝鲜水域。但是他希望，这次事件不会演变成为一个情绪冲动和具有煽惑性的问题。他建议，这次事件应通过美国和北朝鲜之间的直接谈判来解决。
第二，苏联也以柯西金写信的方式同西德联系，讨论缓和东欧战后紧张局势的可能性和条件。信件谈到西德如何同东德建立一种较好的工作关系以及双方如何作出为东德和苏联所能接受的某种安排而努力。
柯西金总理给西德政府的照会是留名青史的。这是苏联自从第二次世界大战以来向西德作出的第一个重大的友好的姿态。
还从在新德里的苏联和印度人士以及柯西金的公开谈话中获悉，柯西金在他在这里访问期间讨论了同东亚的和平有关的问题。
在华盛顿，猜测苏联的动机一直是容易搞错的。
被认为是推测苏联领导人采取某一步骤或方针的原因的相当可靠的唯一基础，是分析苏联在那个局势中的民族利益或世界利益看来是什么。
根据这一点，看来，苏联领导人急于以结束他们所谓的美国侵略来解决越南战争问题。看来，他们对阻挡目前扩大战争或加剧战争的趋势也感兴趣。
看来，他们已得出结论认为，尽管有越南问题存在，除了东亚以外，在其他外交领域，例如德国和军备监督方面，依据本身的价值仍可适当向前进展。
这里认为，这是一个重大的值得欢迎的发展。在过去两年中，约翰逊总统始终拒绝一种说法，那就是，在越南战争进行的时候，在其他问题上同苏联合作是不可能的。他不把同苏联领导人进行切实的有节制的联系的大门关死。

显示原版>>

Previous:外电就古党中央全会决议评苏古关系

Next:路透社评苏修报纸文章


美驻西贡“大使馆”官员担心南越人民武装在西贡发动新进攻

出版日期:1968.02.06
         期次:3421
         版次:1
         栏目:\[头版]
文章正文:
【路透社西贡四日电】美国在此间的作战主任约翰·蔡逊准将说，由于越共发动这个攻势，可能不得不从农村抽调力量来重新部署兵力以保卫城镇。
许多人在说，这五天的激烈战斗比二十年的战斗中任何其他事情都更为使这个国家震动。
一个西贡的商人说，“越南正在燃烧，我担心它会死亡。”
一个越南记者说，中产阶级混乱不安。
美国大使馆的高级官员报告说，越共还没有垮台，也没有接近垮台，而有能力发动进一步的攻势。
这些官员说，游击队表现了战术的才能、决心和顽强，“能够进行十分巨大的军事挑战，不管时间如何短暂。”

显示原版>>

Previous:坚守顺化的解放军痛击美伪反扑

Next:侵越美军作战主任承认南越军民新春攻势非常成功


南越解放军猛攻美军溪山基地

出版日期:1968.02.06
         期次:3421
         版次:1
         栏目:\[头版]
副题:突破美海军陆战队八六一高地外围防线
文章正文:
【美联社西贡五日电】北越人对南越的西北角发动了猛烈的炮火和地面攻击，这可能表明他们长期以来预言要发动的入侵攻势开始了。
美军总部今天说，溪山基地遭到火箭、大炮和迫击炮的猛烈轰击，附近的八六一高地也遭到了猛烈的地面进攻，这个进攻已攻破了海军陆战队的外围防线。
美国司令部说，但是，在八六一高地上的海军陆战队在最初的二十五分钟战斗中把进攻的北越人赶下了高地，赶出了铁丝网防线。
总部说，然而共产党人在上午六时二十分又恢复了他们的地面进攻，不过到七时二十五分，“战斗随着敌人的撤退而结束”。
总部说，在从上午四时到六时四十五分为止的期间内，海军陆战队在溪山的基地遭到了大炮、火箭和迫击炮的猛烈轰击。
【合众国际社西贡五日电】共产党军队今天黎明前对溪山边境阵地发动了猛烈攻击。
军事发言人说，北越军队以大炮、迫击炮和火箭轰击溪山。
此外，北越军队还试图攻占海军陆战队在八六一高地的阵地。这个高地俯瞰溪山简易机场，对这个基地的防御是至为重要的。在今天清晨四时，敌人开始向这个营地轰击。
十分钟之后，北越步兵袭击了在八六一高地上的海军陆战队部队。
发言人说，经过一个小时零十分钟的战斗，北越军队设法渗入了这个高地的防御圈。
海军陆战队同入侵者发生了近距离战斗。

显示原版>>

Previous:毛主席语录

Next:南越解放军在西贡城内处英勇奋战


南越解放军在西贡城内处英勇奋战

出版日期:1968.02.06
         期次:3421
         版次:1
         栏目:\[头版]
副题:民族解放阵线在西贡地区的电台四日广播周总理给阮友寿主席的祝捷电
文章正文:
【路透社西贡三日电】在西贡发生了历时四天激烈的巷战（有一万二千名美国和政府士兵和四千名越共投入战斗）之后，游击队今晚仍占领着这个城市的重要据点。
尽管炮轰和飞机轰炸，游击队还在西贡机场附近和距市中心以北只有四英里的鹅邑固守着。
【法新社西贡三日电】美国和南越军队今天在西贡周围设置了二十多个路障，企图截断在对这个首都发动了历时六天的攻势以后撤退的越共。
直升飞机把军队运到了阵地。
政府当局今天允许在西贡实行全天戒严的时间内中断六个小时。官员们估计，自从共产党人几乎向全国各个主要城市发动进攻以来，战争使大约三十万南越人无家可归。
人们担心：游击队的行动使得两年来在某些地区进行的“绥靖”工作归于无效。
【美联社西贡四日电】据报星期日清晨在西贡东北约六英里之处的一个在过去四天的共产党攻势中一再发生战斗的地区里发生了激烈的战斗。
美军司令部说，南越海军陆战队和美国第十一装甲骑兵团的人员正在这个地区同一支数目不详的敌人作战。发言人说，在双方陷入“激烈的”地面战斗之前，猛烈的空袭轰击了共产党的阵地，但是他们没有谈其他详细情况。
【法新社西贡四日电】有好些迹象——特别是在堤岸——表明，越共通宵得到人力和装备上的增援。
今天清晨向民航机开放的新山一机场在下午一时左右再次关闭。但是在开放期间，没有任何民用机使用这个机场。
在西贡城外不远的两场战斗中，一场是在西贡西北八公里的地方，即守德附近。
今天下午二时，在新山一机场西北偏北五公里的地方，美国第二十五步兵师的部队同人数不详的越共部队发生遭遇。战斗到下午五时还在继续进行，损失情况不得而知。
最近在西贡地区建立的越共广播电台今天报道中国总理周恩来给越共总书记阮友寿的电报。
电报向阮友寿祝贺“越南人民和解放军最近所取得的辉煌胜利”。
这家电台说，越共已经占领了五十个城镇。
【合众国际社西贡四日电】西贡今天发生新的战斗，共军固守顺化的一些易受攻击的据点，同时越共把他们的春节攻势推进了一步，即对湄公河三角洲发动一系列的猛烈攻击。
政府和美国官员警告说，对首都的美国人实行的戒严在今晚和明天早晨将严格执行。首都的气氛又紧张起来了。
在市内，共产党人用火箭和小型武器袭击了南郊的堤岸的一个美援仓库，并同派到出事地点的国家警察和美国援军作战。
据最新消息，战斗仍在进行。
在白天，有六个警察派出所遭到越共袭击，堤岸一个美国政府的仓库发生了激战。
【路透社西贡五日电】西贡的街道昨晚处于严格的宵禁状态，成卡车全副武装的美国和南越军队在官方警告越共可能发动第二次进攻的情况下开进了这个城市。
已下令所有的市民在十九时以后不得到街上去。到了指定的时间，街上空无一人。
政府说，它已下令警察廓清街道。有迹象表明警察还奉命看见人就开枪。没有人敢以身试法。
在宵禁时间过了一分钟之后，总统府附近有枪声。这是紧张的卫队在互相开枪。
美国在越南的情报工作负责人戴维森警告说，越共没有用完他们的力量，在西贡市外还有部队，可能是等着对这个城市发动第二次进攻。
可靠人士警告说，进攻随时都可能发生。
南越的第二家电台
——越共的解放电台——昨晚在评论本周这里发生的空前战斗时把南越这个首都说成是“胡志明城”。这里收听到了这则广播。
政府的伤亡数字比他们平常每周平均伤亡数字高出四倍。政府军事发言人说，自星期二（一月三十日）以来，有一千一百六十四名政府军被打死，三千三百一十七人受伤。

显示原版>>

Previous:南越解放军猛攻美军溪山基地

Next:西贡市民在堤岸举行示威游行


朴正熙集团要美增派军队去南朝鲜

出版日期:1968.02.06
         期次:3421
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城三日电】政府人士三日说，南朝鲜政府已正式要求美国增派美国军队来帮助防备北朝鲜军队可能发动的入侵。
这些人士说，汉城政府还在设法争取其他十五个朝鲜战争中的盟国给予军事上的支援，包括出军队。
华盛顿传来的消息说，约翰逊总统正在考虑征召地面部队后备人员，以增援现在驻在南朝鲜的五万美军。
在朝鲜战争中的十六个盟国当中，只有美国和泰国仍旧有军队留在朝鲜。
泰国在这里留有大约一百八十人的一个步兵连。
其他盟国只留有联络军官，只有法国在几年前撤走了它的联络军官。
【法新社汉城一日电】丁一权总理今天说，美国正在向南朝鲜空运某种特别设计的装备，以帮助打击北朝鲜的渗透者。美联社宣传美在朝鲜地区的军事力量
【美联社华盛顿三日电】（记者：霍夫曼）五角大楼权威人士今天说，南朝鲜军队不用美国增派地面部队也可以抵挡北朝鲜的任何侵犯，但是需要美国给予空中支持和供应物品。
美国继续加强它在朝鲜地区的海空力量。
目前在南朝鲜附近的日本海有三艘美国航空母舰。
其中的两艘是攻击型航空母舰“突击者号”和“企业号”，共载有一百八十架作战飞机。第三艘是反潜战航空母舰“约克城号”，载有巡逻飞机。
海军在这些海面有一支由二十多艘舰只组成的力量，其中有驱逐舰。据报道，第七舰队的旗舰“普罗维顿斯号”巡洋舰参加了这支在那里随时准备好战斗的海军舰队。
空军已经从冲绳和日本调了大约七十架战斗机和战斗轰炸机到南朝鲜，据报道，一支有大约七十架飞机的美国战斗机联队正在从美国调到西太平洋。
据估计，南朝鲜地面部队在朝鲜总共有大约五十万，通过征召预备役部队的办法能够在几周内增加到六七十万。

显示原版>>

Previous:柬报谴责美抵赖侵犯朝领海罪行

Next:开罗《金字塔报》报道：阿联设立国防委员会


侵越美军情报头子惊叫：南越人民正在掀起一总起义

出版日期:1968.02.06
         期次:3421
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡四日电】越共和北越军队还有远远超过一半以上的攻击力量没有投入他们目前在南越从南到北所发动的这股攻击浪潮。
驻越美军情报军官菲利普·戴维森准将今天在一次记者招待会上说：“我认为我们应该认识到敌人还没有动用它的全部力量。”
戴维森将军说，他无法猜测是否可能发动第二股攻击的浪潮。“我们没有掌握确凿的证据；但是在这个国家的一些地区，特别是在中部沿海各省，它是能够随时搞起来的。”
戴维森将军警告说：“它仍旧有相当可观的力量仍可以在西贡和嘉定地区使用。”
这位情报首脑说，情报材料表明，共产党人对南越各城镇发动攻击是想要掀起一个“总起义”。
他们想要把人们吸引到他们的事业中去，通过向居民显示越共仍旧有军事威力的办法来影响他们。
戴维森将军说，他们还想建立一些不作为民族解放阵线的组成部分的革命委员会。
他说，这种做法在顺化和广治已经试搞过了；但是他们成功的程度如何，现在还不清楚。
有人问到驻越美军作战主任蔡逊准将所说的一句话，即这些大规模的攻击是完全出乎意料的。戴维森将军说，的确，共产党人在很广泛的范围内协调行动的这种能力是一种新情况。
戴维森说，他不知道为什么北越人没有继续进一步搞人们所预料的对溪山的进攻。

显示原版>>

Previous:惊叹南越军民配合和组织得非常严密

Next:侵越美军伤亡人数激增


侵越美军伤亡人数激增

出版日期:1968.02.06
         期次:3421
         版次:2
         栏目:\[第二版]
副题:连在日本的美军医院也人满为患
文章正文:
【路透社西贡五日电】美军在整个南越的激战中的伤亡数字在继续增加。
在不到一周的战斗中，已有四百七十一人被打死。
美国和政府军的总受伤人数为六千零七十五人。
【路透社东京三日电】一家日本通讯社报道，美国在南越负伤的兵员空运往东京地区治疗的数字在急剧地增加。
共同社援引在东京附近朝霞第二百四十九总医院工作的一位工作人员的话说，他肯定在那儿住院的士兵不少于两千名。
共同社还报道，拥有六百五十张床位的美国横须贺海军医院和拥有二百五十张床位的立川空军医院，都住满了在越南战争中负伤的军人。
据共同社报道，接近横滨美国陆军一○六总医院的人士说，大约一千五百名要求紧急治疗的病人将于最近抵达。
这里未经证实的消息说，美国陆军计划于下月在东京北部开设一座新的医院，以应付日益增多的来自越南的伤员。

显示原版>>

Previous:侵越美军情报头子惊叫：南越人民正在掀起一总起义

Next:法新社报道：南越解放军攻克顺化经过 承认南越解放军训练有素纪律严明


侵越美军作战主任承认南越军民新春攻势非常成功

出版日期:1968.02.06
         期次:3421
         版次:2
         栏目:\[第二版]
副题:惊呼这次攻势猛烈得惊人、大胆得惊人、配合好得惊人！
文章正文:
【路透社西贡三日电】驻越美军作战主任今天在这里说，越共在各城镇发动的一系列攻击使美国部队感到意外。
约翰·蔡逊准将在一次记者招待会上用手敲着讲台说：“我必须承认，越共的攻击出乎我们的意料之外。我们的面前是一场真正的战斗，想躲避它是没有意思的。”
蔡逊将军说：“这是真正的战斗。而在你是在一个从非军事区往南六百英里直到湄公河三角洲南端的战场上作战的情况下，困难就更多了。”
他说，他必须承认越共是策划了“一次非常成功的攻势”。
“这次攻势协调配合得好到了惊人的程度，猛烈得惊人，大胆得惊人。
“他们在桌面上摆出了数目多得不得了的东西，现在得看我们有什么办法能把桌子收拾干净了。”
蔡逊说，越共有能力再次发动过去几天的那些攻击。
有记者问到美国是否可能不得不放弃农村来保护城镇将来免遭攻击。这位将军说，美国可能必须“重新部署”。
有人问到美国是否有足够的部队来同越共作战。他说：“从作战的方面来说，我将拿出我所能弄到的全部力量。我没有剩余的力量。但是，在各个主要的人口稠密的地区，我们是有足够的部队的。”
【美联社西贡三日电】星期六共产党人在顺化推进他们在这场战争中的最大攻势，并在危急的北部边境一线开始新的猛烈的大炮进攻和地面进攻。
盟国司令官们预料在这一线会有甚至更大的攻势来临。
美军司令部作战室主任约翰·蔡逊准将说，“此刻仍在进行的最激烈的战斗仍在顺化地区。”
蔡逊说，“在两个北部省份，作战地图上的大项目仍然是敌人在非军事区沿线的兵力部署。它是如何同这场在全国各地进行的整整一周的战斗协同步调的，我们还没有综合分析。协同步调看来是十分明显的。从敌人的角度看，这有许多好处。”
蔡逊继续说，“甘露是非军事区沿线的中心维系环节”。他说，表明共产党方面可能开始发动一次甚至比过去一周更大的攻势的最新近的迹象，是星期五甘露附近的激烈战斗。
【路透社西贡三日电】驻越美军作战主任约翰·蔡逊准将（今天）说，越南的重要问题仍然是据说在非军事区的那支庞大的北越军队：“敌人在那里的确有一支十分可观的军队，但是敌人没有动手。我们认为，这本应同这次进攻同时发生——倒底发生了什么情况，我们不知道。”
这位将军说，美国正在十分谨慎地注视着这个地区。
他说，今天上午对北部的岘港空军基地进行的另一次火箭炮的攻击表明越共能够随心所欲地打击这个基地，“要加以防止，这实际上是不可能的”。
他说，“几乎所有的省会都遭到了攻击。”

显示原版>>

Previous:美驻西贡“大使馆”官员担心南越人民武装在西贡发动新进攻

Next:惊叹南越军民配合和组织得非常严密


苏修又派三艘军舰到阿联活动

出版日期:1968.02.06
         期次:3421
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗一月二十五日电】据中东社报道，三艘苏联军舰到达了塞得港进行友好访问。
自从去年六月阿拉伯—以色列战争以来，苏联地中海舰队的舰只已对亚历山大港和塞得港作了好几次访问。

显示原版>>

Previous:开罗《金字塔报》报道：阿联设立国防委员会

Next:古巴《格拉玛报》连续发表：劳尔·卡斯特罗在古党中央全会上的报告


外电就古党中央全会决议评苏古关系

出版日期:1968.02.06
         期次:3421
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科一月二十九日电】（记者：拉法埃利）这里的外国观察家相信，随着昨天在哈瓦那宣布开除九个亲苏的古巴共产党中央委员之后，苏联可能改变它在意识形态和经济上对古巴政权的态度。
问题是，苏联领导人是否认为值得继续支持古巴——它是美国的眼中钉，尽管古巴不仅停止追随苏联的路线，而且甚至公开反对它。
观察家认为，古巴党解除它的亲苏委员的职务并且宣布它将不参加布达佩斯共产党世界会议，这样它就把自己推向同苏联公开破裂的边缘。
直到现在，苏联显然试图避免任何可能恶化它同古巴的关系中的困难的倡议。
但是西方观察家认为，面对着古巴新的咄咄逼人的气势，苏联领导人将很难保持冷静的谅解的态度，将会重新估价两国的全面关系。
【法新社哈瓦那一月二十九日电】今天这里的外交人士强调，古巴共产党关于审判亲苏分子和不参加布达佩斯协商会议的决定表明古巴对苏联更加强硬。
去年夏天，当菲德尔·卡斯特罗在拉丁美洲团结组织会议上拒绝同倾向苏联的拉美共产党作任何妥协时，他对莫斯科重新采取了疏远的态度。
在一九六七年八月的这次会议的演说中，卡斯特罗严厉地指责苏联，因为苏联对拉美一些参与抵制古巴的镇压游击队的国家采取了援助和合作的政策。
卡斯特罗去年十一月只派一个次要人物参加革命五十周年庆祝活动，发泄了他对苏联政府的厌恶情绪。
卡斯特罗去年十二月在同一个美国记者谈话时再次指责了苏联，近来他暗示苏联不愿对古巴增加石油供应，使古巴不得不采取燃料配给措施。
苏联直到现在没有直接回击菲德尔·卡斯特罗的谴责，但是，苏联报刊刊载了拉美共产党领导人的许多文章，这些领导人批驳卡斯特罗立场的冒险主义。
【路透社哈瓦那一月三十日电】古巴决定根据相等于叛国的罪名审讯一个亲苏集团，这将进一步加深哈瓦那和莫斯科之间的意识形态分歧，使它们的分歧的详细情况公开化。
必须认为即将举行的审讯是对苏联的一个沉重的打击，也是一个明显的警告，表明卡斯特罗总理不会接受任何人的指令。
卡斯特罗越来越采取共产主义运动的肆无忌惮的立场，他进一步脱离了最老的共产党权力奠定的方针。
这个亲苏集团被控企图劝使苏联施加经济和政治压力，以图使卡斯特罗支持莫斯科的政策。
共产党大家庭中目前的争吵对古巴同俄国和其他东欧共产党国家将产生什么影响，目前很难预测。
卡斯特罗将靠苏联提供经济援助，两国之间定于本月份签字的一个新的三年协定还没有缔结。

显示原版>>

Previous:古巴《格拉玛报》连续发表：劳尔·卡斯特罗在古党中央全会上的报告

Next:美报透露：柯西金曾就美间谍船事件写信给约翰逊


武装斗争是解放巴勒斯坦人民的决定性因素

出版日期:1968.02.06
         期次:3421
         版次:3
         栏目:\[第三版]
眉题:阿《圣战者日报》发表文章驳斥某些人的谬论，并指出
文章正文:
【本刊讯】阿尔及利亚《圣战者日报》一月二十五日在第一版发表的一篇文章中强调指出，人民抵抗是巴勒斯坦人民取得民族解放斗争胜利的最好保证。
文章驳斥了“某些人”否认巴勒斯坦解放事业中人民抵抗的积极性和决定性作用的论据。文章说，“这些人丝毫不考虑受殖民统治的第三世界的丰富经验——这一经验在最近的历史时期内如果说没有充分地证明各国人民斗争的必然性，可以说也充分证明了各国人民斗争的作用，而竟然说这种抵抗在目前的（以色列—阿拉伯）冲突中不会取得结果。他们依据这种错误的论点，‘生搬硬套地’同阿尔及利亚人民群众的斗争进行对比，并为此把阿尔及利亚人民群众的斗争条件说成是非常理想的。我们老老实实地说，我们阿尔及利亚人在这方面是最有资格讲话的人，我们不认为，是山和森林恢复了被征服了一百二十五年的国家主权”。
文章有力地指出，“必须明确地指出：进行斗争的是人，而决不是地理条件，当然人们不否认地理条件可以给人民抵抗带来便利，但是历史事实使人们不得不承认，这并不是一个决定性的因素。认为巴勒斯坦爱国者不可能有阿尔及利亚人的那种勇气，这是对巴勒斯坦爱国者的侮辱”。
文章在批判所谓的“比例论”时说，“于是人们向我们提出了比例：我们是十六个对一个，巴勒斯坦人是四个对一个。我们不愿意做这种可笑的算术，它把一个巴勒斯坦人的价值降低到一个犹太复国主义者的四分之一还少”。
文章认为，“使巴勒斯坦人民的武装斗争在解放巴勒斯坦中成为一个决定性的因素的一切条件已经具备”。

显示原版>>

Previous:法新社报道：南越军民新春大捷使美帝惊得呆若木鸡

Next:叙报赞扬八个巴勒斯坦组织合并 指出分散存在不符合武装斗争的利益


西贡市民在堤岸举行示威游行

出版日期:1968.02.06
         期次:3421
         版次:1
         栏目:\[头版]
眉题:高举南越民族解放阵线的旗帜和标语
文章正文:
【美联社西贡二日电】警察昨天冲散了两百人参加的一次示威，他们在挂着越共旗子的西贡第六区举行示威游行。
【美联社西贡三日电】南越政府今天向战火纷飞的西贡及其市郊投下了数以千计的传单，警告说，有些越共游击队已经同老百姓混在一起了，并要求人民保持镇静。
【德新社西贡四日电】政府发言人今天在这里说，五营越共依然在西贡地区活动，不过西贡本身牢牢地控制在政府手中。
总的形势平静下来了，市民又被允许到街上去了。
但是，据在南越首都的一位观察家说，居民并不抱有这种乐观态度。
其他一些消息说，越共已在堤岸站住了脚。在那里，市民举着民族解放阵线的旗帜和标语举行了示威游行。
这位观察家认为，严重的粮食情况将会恶化。水很少，电力很弱，西贡的许多人无家可归。
这位观察家说，这种形势很适合越共的计划。
【合众国际社西贡四日电】西贡今天爆发新的战斗。
在湄公河三角洲的若干城市爆发了激烈战斗，美国官员们预计在首都的中心将发生更多的大规模的进攻。

显示原版>>

Previous:南越解放军在西贡城内处英勇奋战

Next:坚守顺化的解放军痛击美伪反扑


叙报赞扬八个巴勒斯坦组织合并 指出分散存在不符合武装斗争的利益

出版日期:1968.02.06
         期次:3421
         版次:3
         栏目:\[第三版]
文章正文:
【法新社大马士革一月二十五日电】《革命报》在以《武装斗争的新开端》为题的文章中强调指出上星期在开罗举行的巴勒斯坦代表大会的重要意义。
《革命报》写道：“这次代表大会最重要的结果是统一了巴勒斯坦各个组织，因为，这些组织的分散存在不符合武装斗争的利益”。
《革命报》说，“巴勒斯坦群众继续把希望寄托在将包括高水平的人员的军事组织上。如果这些人员得到很好的指导的话，那么他们的武装行动就会取得更好的结果”。
这家报纸最后说，这次代表大会是艰难的里程的开端，因为“在被邀请参加代表大会的十二个战斗组织中，只有八个组织参加了开罗的会议”。

显示原版>>

Previous:武装斗争是解放巴勒斯坦人民的决定性因素

Next:法国加紧在非洲活动以扩大其势力


约旦修一头目攻击巴勒斯坦人民的武装斗争

出版日期:1968.02.06
         期次:3421
         版次:3
         栏目:\[第三版]
文章正文:
【法新社纳布卢斯一月二十一日电】约旦河西岸（现为以色列所占领）被取缔的约旦共产党的一位领导人今天攻击阿拉伯人对以色列所进行的恐怖活动——部分的理由是因为他认为这只会加强以色列的武装。
鲁什迪·沙埃姆是在评论加沙地带突然爆发恐怖活动以及在叙利亚受到训练的破坏者越过约旦河进行袭击的行动时说这番话的。这次恐怖活动迫使以色列实行三天全面戒严。
这位负责人在他的家里对法新社记者说：“这并不是进行恐怖活动的时候。首先，它使人民吃苦头——人民自己就因此而反对这种恐怖活动的。其次，恐怖活动把人民从他们的家里赶出来逃到约旦去逃避报复。”
他又说，“阿拉伯国家不应该去鼓励恐怖活动，而应该集中致力于加强他们的武装力量，”
这位共产党领导人在六月战争以前两个月才从约旦监狱被释放出来。他暗示，他在以色列人下面比在约旦人下面过得更好。

显示原版>>

Previous:朝美代表在板门店继续会谈

Next:柬报谴责美抵赖侵犯朝领海罪行


巴伊巴科在日本活动后回苏

出版日期:1968.02.07
         期次:3422
         版次:3
         栏目:\[第三版]
副题:《长周新闻》指出苏修头目到日是企图勾结日为美效劳
文章正文:
【共同社东京一日电】苏联副总理兼国家计划委员会主席巴伊巴科夫等人已在今天回国。
巴伊巴科夫一月十六日来日本后同佐藤首相以及政府、金融实业界举行了会谈，就开发西伯利亚、越南问题等政治、经济问题交换了意见，并且参观访问了我国京浜、东海、阪神等地区的工业。
【本刊讯】一月二十一日发行的《长周新闻》在头版刊登消息揭露巴伊巴科夫去日本活动的目的，标题是《苏修和日本垄断资本勾结，为保卫美元撑腰，苏国家计委主席来日》。摘要如下：
以巴伊巴科夫为首的五人代表团全是苏联经济部门的高级官员。佐藤政府对于这个代表团的接待是空前地盛大，比起对去年同样以国宾身份访日的蒋经国的接待有过之而无不及。
苏联最高领导干部之一作为国宾来日本，除前年来日本的葛罗米柯外长之外，完全是从来也没有过的事情。
巴伊巴科夫来日本是苏修进一步迈出了同美日反动派合作的步伐的表现，给了日本垄断资本无限的鼓舞和激励。
对日本反动派来说，他们害怕日中友好团结年年发展日中贸易扩大，贸易额达到年间往复达七亿美元，就加紧反华推行政策，企图通过同苏联扩大经济交流在“日苏合作”的基础上全面地破坏日中贸易。这样，亲美、联苏、反华的环子在政治、经济上越来越露骨地扣紧了。
苏修派出巴伊巴科夫，是企图和日本卖国垄断资本合作，积极地支持美帝国主义摆脱困境。苏修企图让日本垄断资本出资金，提供苏联的工人、开发西伯利亚。这显然是要把苏联出卖给日本垄断资本和美帝国主义的侵略和战争的政策。

显示原版>>

Previous:美国务院发言人说：美朝代表四天内举行了三次会议

Next:朝日社报道：朝美代表在板门店会谈


波修代表团去丹麦活动

出版日期:1968.02.07
         期次:3422
         版次:4
         栏目:\[第四版]
文章正文:
【南通社华沙一日电】波兰统一工人党中央委员会代表团应丹麦共产党的邀请今天离开这里去丹麦进行为期数日的访问。这个代表团由政治局委员、波兰统一工人党中央委员会书记波·雅希楚克率领。

显示原版>>

Previous:苏修派人给丹吉集团打气

Next:福勒谈美预算咨文对美经济前途忧心忡忡


布朗要苏修一起扑灭南越军民斗争火焰

出版日期:1968.02.07
         期次:3422
         版次:1
         栏目:\[头版]
眉题:帝国主义念念不忘修正主义这个帮凶
文章正文:
【路透社伯明翰二日电】英国外交大臣布朗今天晚上呼吁作为日内瓦会议两主席之一的苏联外交部长立即同他一起要求结束越南战斗。
布朗在一篇谈话中说，他向苏联外交部长葛罗米柯提出的要求具有“极令人焦急的迫切性”。
布朗说，有关越南战斗的图片和报道已引起了“极大的恐怖和使人厌恶之感”。
他呼吁苏联外长立即同他一起要求所有战斗方面停止现在正发生的事态并坐到会议桌边。
“我准备毫不拖延地同两主席之一俄国人讨论我们如何帮助双方领导人采取这种行动。”

显示原版>>

Previous:阮高其惊呼：西贡附近还有解放军三个团未出动

Next:南越军民新春大捷大灭美帝威风


朝日社报道：朝美代表在板门店会谈

出版日期:1968.02.07
         期次:3422
         版次:3
         栏目:\[第三版]
文章正文:
【朝中社开城四日电】军事停战委员会我方首席代表朴重国少将和美方首席代表史密斯二月二日和四日在美方的要求下在板门店举行会谈。
据报道在那里讨论了关于美帝国主义者的武装间谍船只“普韦布洛号”事件的问题。
看来，以后还将在板门店继续会谈。

显示原版>>

Previous:巴伊巴科在日本活动后回苏

Next:美国间谍船“普韦布洛号”


承认革命战争是不可战胜的

出版日期:1968.02.07
         期次:3422
         版次:2
         栏目:\[第二版]
眉题:法报评南越军民新春大捷
文章正文:
【本刊讯】巴黎《法兰西晚报》三日载文，题为《发动进攻的主动行动是越共的力量和秘密》，摘要如下：
越共发动的普遍攻势，象一场大火一样，席卷了整个南越，这一攻势辛辣地否定了约翰逊总统上个月在他的国情咨文中所说的要改善局势。
越共这次攻势，目的是什么？无疑，在民族解放阵线领导人的心目中，谈不上是要发动一次能够迫使美军撤走的最后攻势。
民族解放阵线领导人的目的，更多得多的是在心理方面，而不是在军事方面。这是要再次表明，发动进攻的主动行动是越共的力量和秘密，正如在反对法国军队的印度支那战争时越南人发动的进攻那样。
不管华盛顿的反应如何，在越南进行的战斗正在严峻地表明，一个国家，不论其多么强大，都不能在军事上赢得一场革命战争，法国在印度支那和在阿尔及利亚已经有过这种经历。任何革命战争，一开始，在那些企图压服这种战争的人看来，都是一种颠覆。但是，战士们不断地克服嫌疑，颠覆最终成为合法。
【本刊讯】法《战斗报》三日、四日合刊登载一篇文章，题为《越共达到了它的目的：使美国气馁》，摘要如下：
经过三天的激烈战斗，越共不仅仅成功地对二十来个省的首府发动了袭击，并在六个小时内捣毁了美国驻西贡大使馆的大院。尤其是在心理上战胜了美国，约翰逊强硬的措辞也不足于减弱这方面的胜利。
这种明显的进攻和这种敢死队的行动的最不安的方面是，进一步加剧对政府的信任危机，这种危机显然能使约翰逊总统在九个月之后难以留任。自从两个月前在华盛顿成立了军政人员参加的大“军事委员会”以来，美国人民听够了鼓舞人心的语言、积极的预算和令人高兴的统计数字等。但是，几百万美国人对此表示怀疑、生气和不信任。

显示原版>>

Previous:南越军民新春大捷大灭美帝威风

Next:美国总统吓破了胆


德都美军基地遭现越解放军猛烈炮击

出版日期:1968.02.07
         期次:3422
         版次:1
         栏目:\[头版]
文章正文:
【法新社昆嵩省德都四日电】德都今天作好准备，以应付随时会遭到的攻击，因为去年十一月曾在这里打仗的北越军队四个团又大规模地开回来了。迫击炮炮弹已经在美军营地里爆炸。
昨天和今天，这个基地遭到大约七十枚火箭的袭击。只有四个人被打死。在物质方面遭到的破坏只限于一个Ｘ光室。
第四步兵师第一旅旅长约翰逊上校说：“德都的防御从来都没有这样严密过。”
北越军队一直在向四周的所有射击基地施加压力；向一个营进行了猛攻，发射了一百发迫击炮炮弹。
上星期德都地区遭到的猛烈攻击是在新根村，据说，那个村现在在政府手里，但是有一半已被毁掉。
北越人在增援新根村的美国坦克所使用的公路上布设了大量地雷。上周，北越人曾试图切断美国的“渗透”。他们曾伏击运送军队的车队，炸断桥梁，向通往波来古的公路上埋置地雷。
德都遭到至少是来自两个方向的火箭的袭击。曾在（去年）十一月击毁停在这里机场上的两架ＫＣ—１３０运输机的那门神秘的大炮又出现了。一支美军步兵部队经过数周的搜寻，昨天发现了一个地窖。其中有一百七十七颗炮弹和一个炮座。这个炮座可把大炮运出去，进行射击，然后再撤到美国炸弹炸不到的地方去。但是，今天这门过去使用过的大炮又向德都轰击了。

显示原版>>

Previous:飞将军自重霄入

Next:阮高其惊呼：西贡附近还有解放军三个团未出动


飞将军自重霄入

出版日期:1968.02.07
         期次:3422
         版次:1
         栏目:\[头版]
副题:美国记者报道南越解放军这次奇袭西贡经过说，解放军在攻击前曾进行了几个月的艰苦的组织工作，其精细周到的确是出人头地。
文章正文:
【美联社西贡三日电】（记者：阿内特）越共突击队星期三冲进了美国大使馆，并在那里据守了六小时之久。他们是藏在装鲜花的车子里进西贡的。
越共在发动进攻时使用了从世界上一有战争就有人使用的两种策略——诈骗和出其不意。
藏在鲜花车的花丛底下不过是他们用来潜入一个正在兴冲冲准备过春节的城市的方法之一。
越共有的是乘省里的公共汽车来的，有的是坐出租汽车来的，有的驾着摩托车来的，还有的是步行来的。他们很容易就进了这座开放城市。
西贡的治安人员现在知道，在阴历新年的前几天，越共已派了六百名突击队和兵员在西贡市内隐藏着。
这些人在进城时都没有携带武器。共产党的基层组织已经把武器、爆炸物和弹药藏在许多不惹人注意的地方了。
其中一个藏武器的地方是陈贵级街二百六十六号，距离威斯特摩兰将军的住宅只有不多几个街区。就在春节前的两天，西贡警察在这所房子里发现了两处藏东西的地方存放着自动武器、手榴弹和红袖章。
住在那里的是一个教师和他的女儿。他们谁也没有讲什么。出其不意，这是共产党的一个策略。诈骗是另一个策略。越共宣布他们在春节时将停火七天。盟国们对他们半信半疑，虽然共产党过去违背停火的不良行为是记录在案的。
但是，当西贡市内的战斗进行到第四天（即星期六）的时候，事情就变得很清楚了：越共之所以能在南越这个首都得到成功，其重要原因是，在发动这场猛攻之前，已经进行了几个月的艰苦的组织工作。
在除夕那天，西贡警察方面模糊感到周围在酝酿着什么大事情。但是，在欢庆春节的气氛中一高兴，在挺悦耳挺自然的爆竹声中，脑袋里的疑虑就烟消云散了。后来警察方面才知道，共产党突击人员就是在这片喧闹声中试验了自己的武器，可谁也没注意到声音有什么不同。
共产党人在精细周到方面的确是出人头地，而那正是取得成功所必要的。
在美国大使馆内被杀的突击人员身上都带着伪造的戒严通行证，其逼真程度可以经得起最严格的查阅。他们使用的互相识别的标志很巧妙，有一批人是把普通衬衫最上面的扣子扣上，另外的人穿着式样差不多的花衬衣。
突击人员坐着美国官方的汽车进入电台。那些汽车是他们几个月以前偷去的。
越南治安人员断定，只有少数共产党正规部队和突击人员是过去到过西贡的。西贡的基层组织为他们提供地图和作向导。
共产党人很容易就进入了西贡，而且还至少住了三天，这就使人对越南人在西贡市内和周围的保安措施的效能产生了怀疑。
美国的高级指挥官曾对越南军队寄予很大希望，希望他们能有效地担当起西贡附近各省的治安工作。第一百九十九旅曾在西贡附近的嘉定省把共产党部队打散成了小股部队。在第一百九十九旅离开后，当月，共产党部队又联合成了营的和比营更大的规模。
最近一些天遭到共产党攻打的其他行政中心，也出了同上述差不多的局面。威斯特摩兰将军可能不得不派美军去防守这些城镇，担当他本来希望由越南部队去干的工作。

显示原版>>

Previous:南越解放军在西贡等地继续进攻

Next:德都美军基地遭现越解放军猛烈炮击


福勒谈美预算咨文对美经济前途忧心忡忡

出版日期:1968.02.07
         期次:3422
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿一月二十九日电】当约翰逊总统今天向国会提出预算时，约翰逊和财政部长福勒对国会和美国人民警告说，对美国来说，要么是繁荣，要么是崩溃。
福勒在周末就预算对记者发表谈话时说：“这是总统的预算所提出的首要的、具有决定意义的问题。”
美国人要在两者中间选择一个。两人都对全国人民说，决定要由美国人作出。
如果美国人让政府得到一年来一直在呼吁的增税，那么繁荣将继续下去。否则，总统在今天的预算咨文中警告说，他们将面临“在繁荣结束时经济崩溃的威胁。”
一个表示怀疑的记者问福勒，他和总统是根据什么作出这种可怕的预测的。
福勒简单回答说：“历史”。他歇了一回又说，“历史表明，当经济活动达到过度的水平时，就会发生
‘崩溃’。”
福勒说，预算“使大家都清楚地看到”，在今后十八个月的健全的财政计划中，赋税建议是“一个必要的、不可缺少的因素。”
他继续说：“在一九六八和一九六九财政年度连续出现二百亿以上的预算赤字，这是财政上不负责任的态度。增税是能够合理地削减预算的唯一办法。”
他说：“我们的赤字和高度的经济发展已经使物价上涨到难以接受的程度，它使得：
“利率达到四十年来的最高峰，并且造成进一步的信贷紧缩。
“我们的贸易顺差减少，这对我们的国际收支地位有很大的损害。”
福勒说，如果不通过这些建议，“就将损害打破纪录的七年的持续和稳定的经济发展”。
他说：“显然我们处于物价上涨的趋势中，一九六七年下半年消费品价格上升达到百分之四。”
福勒说，去年国际收支情况如此恶化，特别是在英镑贬值以后，因此美国丧失了十亿美元的黄金，而且不得不采取“新的限制性的”国际收支计划。

显示原版>>

Previous:波修代表团去丹麦活动

Next:古军事法庭审讯埃斯卡兰特集团情况


刚果民主共和国的大救星毛泽东万岁！

出版日期:1968.02.07
         期次:3422
         版次:3
         栏目:\[第三版]
眉题:外电报道刚果金沙萨出现传单
文章正文:
【法新社金沙萨四日电】在共和国总统蒙博托将军四日回到刚果时在金沙萨散发的反蒙博托的传单说，刚果民主共和国的大救星毛泽东万岁；这些传单是蒙博托将军自己在星期日晚在金沙萨举行的一次公众集会上向居民说的。
这些传单上有毛泽东的照片，传单上写着：打倒出卖给美国的帝国主义的走狗蒙博托，还写着：刚果矿业总公司（已实行国有化的前矿业联合公司）是美国的企业。这些字是用红墨水写的。蒙博托将军没有说明散发传单的是什么人。
【美联社金沙萨四日电】蒙博托总统今天在一次公众集会上发表演说时，手中挥舞着治安警察于星期日（四日）没收来的三张传单，传单上写着“毛泽东是刚果的救星”和“蒙博托出卖给了美国”之类的口号。
这次集会是为了他对尼日尔、象牙海岸和中非共和国的十五天访问以后归国而举行的。
这位总统强烈否认他太亲美的指责。他说，他是唯一敢于驱逐美国大使出境的非洲人。（美国大使馆说，戈德利大使于一九六六年九月受召回国述职，以后就没有回来。）
他嘲笑把他比之为前总理冲伯，并且嘲笑亲北京的言论。他责难那些认为刚果报界不自由的说法，并且举出这样的事实：每天的报纸都发表责难政府的公开信。
蒙博托没有说明传单的来源。

显示原版>>

Previous:英刊说美国如果识相些就应尽快撤出南越

Next:外电传朝美代表在板门店达成协议


古报刊登埃斯卡兰特的“检讨信”

出版日期:1968.02.07
         期次:3422
         版次:4
         栏目:\[第四版]
文章正文:
【美联社哈瓦那一月三十一日电】据星期三官方宣布，在菲德尔·卡斯特罗清洗亲莫斯科共产党人的运动中，已逮捕了四十三人，包括四名妇女。
官方报纸登载了一个“忏悔书”，他在“忏悔书”中求饶。但是，劳尔
·卡斯特罗劝中央委员会不要相信这个忏悔，因为“埃斯卡兰特的许多供认是为自己辩护，是虚假的”，虽然他放弃了莫斯科的路线和保证支持古巴共产党的政策。
【合众国际社哈瓦那一月三十一日电】古巴今天透露，总共四十三人被清洗出古巴共产党，并且由于反对卡斯特罗政权而被捕。
党还公布了阿尼瓦尔
·埃斯卡兰特的一封“检讨”信。
据劳尔·卡斯特罗的报告说，埃斯卡兰特不仅承认了他的全部罪状——从坏思想到颠覆活动，而且提出对他的处分。报告说，埃斯卡兰特建议，把他同他的家属放逐到一个农场里去，并要求他每年写一个自我批评的分析报告，谈真正共产党人的责任和义务。

显示原版>>

Previous:在墨西哥城的拉美“外交家”的评论


古军事法庭审讯埃斯卡兰特集团情况

出版日期:1968.02.07
         期次:3422
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那二日电】官方今天在这里宣布，对亲苏共产党领导人阿尼瓦尔埃斯卡兰特和古巴反党集团的另三十六个成员的叛国审讯昨晚结束。
《格拉玛报》说，审讯是在一月二十七日，即正式宣布逮捕这个集团之前一天，在哈瓦那的拉卡巴尼亚军事要塞开始的，在昨晚结束。
这个案子是作为古巴在思想意识上宣布脱离苏联的政策而独立。
据说，在哈瓦那的苏联和其他东欧的外交人员同这个集团保持着同情的联系。
【法新社哈瓦那二日电】今天这里的观察家认为，阿尼瓦尔·埃斯卡兰特和小宗派的成员已受了审讯，判决将在四十八小时之内宣布。
根据审讯记录，罪状如下：使用密谋和诽谤的手段攻击革命的主要人物，散发反对党的路线的秘密宣传品，企图向党的某些支部提供歪曲了的方针，向外国官员提供有关革命计划的虚假的和诽谤性的情况，目的是破坏古巴的国际关系，盗窃中央委员会和老工业部的文件，在来自人民社会党党员的军人中间进行劝诱和制造思想分歧的活动，以及其他一些旨在破坏革命力量的团结和坚定的事实。
【本刊讯】古巴《格拉玛报》二日发表了《审理阿尼瓦尔·埃斯卡兰特和另外三十六名被告的军事法庭上的检察官的报告》。报告谈到了埃斯卡兰特集团的形成过程和罪状。说埃斯卡兰特集团的论点是同古巴革命的敌人一致的。报告然后反驳了埃斯卡兰特集团的下列论点：（一）古巴革命的领导是小资产阶级的，（二）在古巴革命中存在着菲德尔
·卡斯特罗个人统治的现象，（三）古巴党中央很少召开全体会议，（四）古巴实行沙文主义，缺乏无产阶级国际主义，（五）在古巴存在着“强烈的反苏思潮”；等等。
报告说：关于苏联，对列宁的党，对英勇抵抗了自己所遭受的残酷战争的袭击的那个英雄的人民，谁都不能不尊敬，但是当我国革命要求以自己头脑来进行思考的权利时，并没有缺少那种尊敬，而只是要求以自己的标准进行思考和行动的权利。如果有什么东西令人愤慨的话，那就是想要剥夺我们祖国对自己问题和世界问题进行思考和作出决定的权利的这些先生们的奴隶主义。我们的革命是在我国人民内部、依靠我国人民自己发动和发展起来的。像我们这样一个小国，在今天动荡不安的世界上，有条件自己发表意见，有能力用我国人民谈话时所能运用的权威向世界谈话，这本是鼓舞人心的事。
【路透社哈瓦那三日电】《格拉玛报》今天宣布，反对古巴总理卡斯特罗的集团的头头阿尼瓦尔
·埃斯卡兰特已被判处十五年徒刑。
观察家们认为，这次审讯是表明卡斯特罗政府和苏联之间的分歧在扩大。
【美联社迈阿密三日电】哈瓦那革命法庭星期六宣布，它已判处阿尼瓦尔·埃斯卡兰特十五年徒刑。
另有三十六人在拉卡巴尼亚要塞举行的军事法庭上受审。八人被判处十二年徒刑。另八人被判处十年徒刑，六人被判处八年徒刑，五人被判处四年徒刑，六人被判处三年徒刑，一人被判处二年徒刑。
据电台说，另两人的案子送交武装部队的法庭，因为他们是武装部队的成员。

显示原版>>

Previous:福勒谈美预算咨文对美经济前途忧心忡忡

Next:在墨西哥城的拉美“外交家”的评论


开罗《金字塔报》评论说：越南战争已进入最后的决定性阶段

出版日期:1968.02.07
         期次:3422
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】开罗《金字塔报》二日在评论南越人民最近的胜利的社论中说，“可以认为，最近的战斗表明越南战争进入了最后的和决定性的阶段”。
社论说，“这些战役意味着美国司令部已经到了完全无法制定任何可行的完整战术的阶段，而所有美国士兵现在都处在极端害怕的状态之中，即害怕革命者们在任何时刻都可能进攻他们在首都中心的兵营。在解放战争达到使帝国主义军队一片恐惧和混乱的程度时，这将是革命者胜利的顶峰”。

显示原版>>

Previous:希尔斯曼说“入侵北越看来不可避免” 但又哀叹这将使美帝陷入更大的泥沼

Next:英刊说美国如果识相些就应尽快撤出南越


毛主席语录

出版日期:1968.02.07
         期次:3422
         版次:1
         栏目:\[头版]
文章正文:
你们打得好！你们在非常艰苦的条件下，依靠自己的力量，把世界上最凶恶的美帝国主义打得走投无路，狼狈不堪，这是一个伟大的胜利。 毛泽东

显示原版>>

Next:南越解放军在西贡等地继续进攻


美国间谍船“普韦布洛号”

出版日期:1968.02.07
         期次:3422
         版次:3
         栏目:\[第三版]
眉题:香港《大公报》刊登的一篇资料
文章正文:
【本刊讯】香港《大公报》一月二十九日报道：被俘扣的美军谍舰“普韦布洛号”，到底是一艘怎样的舰艇，引起了人们的注意。
在一九六八年版的英国珍氏海军年鉴上，“普韦布洛号”被列为美国海军轻型输送舰，编号为ＡＫＬ４４。上面资料写明，该舰在第二次世界大战中由美国陆军使用，在沿岸输送货物，直到前年经过改装，才改编入海军使用。
但是，事件发生后，据美联社发表的美国海军当局正式图片，“普韦布洛号”舰首的编号改写为“ＧＥＲ２”，由此可见，经过海军改装之后，它已经变成了一艘新型的间谍船。ＧＥＲ三个字，可能代表ＧｅｎｅｒａｌＥｌｅｃｔｒｏｎ－ｉｃｓＲｅｓｅａｒｃｈ，即“综合电子研究”之意。因此，在“普韦布洛号”被捕之后，华盛顿官方担心“船上的电子设备没有完全毁掉”，这就与舰首的三个字大致相符了。
去年六月，中东战争爆发时，有一艘美国军舰接近中东地区陆地，被正在作战中的飞机“误炸”，死伤三十余人。被炸军舰名为“自由号”，实际上也是一艘搜集情报的谍舰，因此美国虽遭受损失，也没有多提此事，深恐张扬出去有所不便。
“普韦布洛号”比“自由号”略小，据估计，改装为谍舰就在“自由号”被炸之后，上面装有电子仪器、雷达、海洋观测设备，以及与潜水艇、飞机通讯的特殊通讯装备，号称为美国最新型的“活动情报中心”。
该舰排水量七○六吨，长五十四米，宽九米，武器只有五十厘机关炮三门（一说两门）。吃水甚浅，只有三米，适宜于海岸行动。速度十一海里，相当慢。
这一系列数字，说明了它的性能，也就解释了这次被捕的经过。第一，它只吃水三米，其目的就是要接近对方的海岸，所以美国说什么在公海被捕，根本站不住脚。第二，它本身火力不够，所以被人家火网包围。第三，它的速度不够，想跑也跑不了。据估计，舰上有电子计算可以解析它所截到的无线电讯号。但也有人说，它还需要进一步将录音带空运到中央情报局仔细处理。

显示原版>>

Previous:朝日社报道：朝美代表在板门店会谈

Next:英《外事报道》报道：苏修在其东部边境和蒙古的军事部署


美国务院发言人说：美朝代表四天内举行了三次会议

出版日期:1968.02.07
         期次:3422
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿五日电】国务院今天下午说，美国和北朝鲜代表今天在板门店再次举行会议而没有就“普韦布洛号”争端达成协议。
这次会议在格林威治时间七点开始，历时半小时，这是双方在四天内进行的第三次接触，是在过去两周内进行的第四次接触。国务院发言人麦克洛斯基在这里对提问题的人说，关于美国和北朝鲜代表在板门店就被扣押的收集情报的船只及其人员的前途达成协议的消息，他不了解任何情况。麦克洛斯基又说：“不论这样的消息是如何产生的，我不知道它有什么根据。”
有人问，一再进行会谈这一点是否表明取得了一些进展。这位国务院发言人说：“正在举行会议的这个事实可以被认为是进展。但是我要提请大家注意不要说我们认为我们正在接近使这个问题得到解决或突破。”

显示原版>>

Previous:外电外报评腊斯克、麦克纳马拉的谈话

Next:巴伊巴科在日本活动后回苏


美国总统吓破了胆

出版日期:1968.02.07
         期次:3422
         版次:2
         栏目:\[第二版]
副题:约翰逊要其参谋长联席会议就「保卫」溪山作出「书面保证」
文章正文:
【合众国际社华盛顿五日电】参谋长联席会议主席已向约翰逊总统提出书面保证说，今天受到猛烈袭击的南越边境据点溪山“可能而且应当”加以保卫。
据最近一期的《时代》杂志报道，约翰逊要求参谋长联席会议的每个成员签署一项声明，因为“我不想要任何该死的奠边府”。
白宫发言人昨天说，关于这家杂志上的消息，他没有任何材料。但是他说“这是可能的”。
这家杂志说，约翰逊仔细询问参谋长联席会议保卫孤立的据点是否明智，后来要参谋长联席会议的每个成员以书面方式提出自己的肯定意见。
有人问到这个消息，五角大楼说：“在同威斯特摩兰将军会谈以后，参谋长联席会议认定溪山是能够而且应当保卫的，并在由主席惠勒将军签署的参谋长联席会议的备忘录中向总统作了这样的报告。”
守卫溪山的是六千名美国海军陆战队，这些人最近还得到其他美国军队的增援。
【合众国际社华盛顿五日电】参谋长联席会议主席惠勒将军今天说，已进行一切军事准备来保卫溪山。他说：“我们不打算经受一个奠边府。”
惠勒在同参院军事委员会举行会议以后说，参谋长联席会议应约翰逊总统的要求研究了威斯特摩兰将军的防御计划，断定溪山是“能够而且应当保卫的”。
他说，溪山在战术上和战略上非常重要，因为这是反共防线上的西部据点。他说，失去溪山将使共产党人可以深深打入南越。惠勒说：“我相信已进行一切军事准备，来预测敌人可以采取的行动，并在这个地区挫败敌人的进攻。”

显示原版>>

Previous:承认革命战争是不可战胜的

Next:英报报道：约翰逊就美军惨败下令追查责任


南越解放军在西贡等地继续进攻

出版日期:1968.02.07
         期次:3422
         版次:1
         栏目:\[头版]
文章正文:
西贡美官方惊呼解放军的攻势对越南南方人民“产生了极其巨大的影响”，解放军的突击力量和勇敢精神给人“留下深刻印象”；并哀叹美国“威信下降了”。
【路透社西贡五日电】越共仍然固守西贡西南部八个县中的三个，政府军或美军都还没有在这些地区扫荡。
六天来，美国司令部一直在说，越共正在撤出西贡，他们的攻势失败了。但是在街上，现在情况比任何时候都要紧张。
越共仍然在整个西贡西南部掘壕据守。
【法新社西贡五日电】新调来的一营越共军队今晚袭击了西贡，夺占了一个防守严密的警察所。
与此同时，在全国其他地方，共产党的进攻行动继续进行。除了西贡以外，其它的重点有：顺化、邦美蜀、大叻和三角洲地区。
美国和南越军队今天宣布，他们已在全国各地发动反攻，以便同敌人保持接触，并利用敌人的所谓混乱和精疲力竭的情况。但是目前得不到详细情况。
在西贡，大约有四百人的一营越共部队从南向北进，在夜色刚刚降临之后夺占了位于堤岸附近第八街区的警察所。战斗历时只有几分钟。官员们说，守卫这个警察所的警察“宁愿放弃它，也不愿开枪，从而冒给这个人口稠密的街区的平民造成伤亡的危险。”
在整个西贡，局势仍然是朝不保夕的。
在溪山，北越的大炮轰击溪山基地本身近三小时之久，集中轰击简易机场。
在顺化市外，北越军队今天发动伏击，使美国和南越装甲车队要重新打通一支美国部队同芙拜（顺化以南七英里的一个美国基地）之间的联系公路的尝试落空了。
一位美国权威人士说，初步消息表明，越共的攻势对南越居民产生了“极其巨大的影响”。越共所表现出来的突击的力量和勇气给居民留下深刻印象。美国威信下降了。
【路透社西贡六日电】南越政府昨天炮击和轰炸了它自己的首都，在这里谁也不知道越共究竟在哪里或他们下一步将在什么时候进行袭击。
【合众国际社西贡六日电】越共游击队今天清晨袭击了新山一空军基地的大门，在这以前西贡市内和市外整夜进行了激烈的战斗。
在拂晓前不久，共产党人用小型武器和自动武器袭击了新山一机场的大门。
在西贡以北、以南以及西南边爆发了战斗，美国部队袭击了在城市周围的这些地方掘壕据守的共产党人。
堤岸的战斗引起了一场大火，它烧了本市的好几个街区。
【法新社西贡五日电】在顺化这个唯一仍在越共控制下的大城市，逐屋逐屋的战斗还在进行中。刚从顺化回到岘港的记者布雷迪甘说，街上到处是腐烂的尸体。
布雷迪甘说，北越人仍然控制半个城堡和整个城市的本部，它被香水河从中间分成两半。
昨夜，美国营地的情况恶化了，因为越共炸毁从这个营地通往芙拜基地的公路上的一座桥。

显示原版>>

Previous:毛主席语录

Next:飞将军自重霄入


南越军民新春大捷大灭美帝威风

出版日期:1968.02.07
         期次:3422
         版次:2
         栏目:\[第二版]
文章正文:
日本《朝日新闻》自纽约报道说：南越军民的巨大胜利给美国国内以强烈冲击。美国政府奉行的“实力政策”毕竟是实力有限。这种心理上的影响在美国普遍流传，不能不说是南越民族解放阵线春节总攻的最大收获。
【本刊讯】香港《大公报》五日译载日本《朝日新闻》五日纽约通讯，摘转如下：对于南越最近发生的大动荡局势，约翰逊在二日接见新闻记者时轻描淡写地说：“这次共产党的一切攻势都以失败告终”。但是民军（即解放军）的大进攻事实上予美国国内以很大的冲击。纽约一个市民很不满意约翰逊身为总统对这样一件大事却作出这样简单的结论，他说：“民军攻入西贡美国大使馆那怕是十分钟，也显示出民军的惊人力量，何况是连续占领了六个小时，这是了不起的事情。美国政府太把这一事情小看了。”
美国报纸在二日和三日都讽刺美国政府。指出不久前威斯特摩兰说过“民军士气迅速低落”“美军正在逐步走向胜利”，现在民军的进攻说明了他们的士气非常高昂。
大多数的美国人都承认，他们过去对民族解放阵线的力量不够了解，承认民军这次取得了很大的局部胜利。
美国人普遍认为，如照威斯特摩兰所说，一支“士气低落”的军队怎能获得这么大的军事成就？
从搜集自各地美国市民对这次民军大进攻的反应中，甚至是主战的“鹰派”也承认民军的实力很强。在美国人中，对南越民族解放阵线再认识的要求更强烈了。相反对于阮文绍政府和南越政府军则提出很尖锐的批评。《纽约时报》的评论家赖斯顿说：“和敌人的勇敢对照，显示南越政府军的士气惊人的低沉。这样的军队将毫无疑问地使绥靖计划无法进展。”
广大的美国人对于美国对越南采取的实力政策，即用北炸迫使河内谈判，用实力压迫解放阵线这样的做法，认为应当重新检讨。
在纽约联合国机构中一个美国中年女职员说：“解放阵线能发动这样广泛的军事进攻，说明南越多数民众支持它们，或者会直接参加这次军事行动。美国依靠现代化武器在南越耀武扬威的作法行不通了。美国必须停止实力政策，而应该考虑退出越南，通过日内瓦国际会议打开越南统一选举的途径。”径。”
《巴尔的摩太阳报》一日发表社论评述南越战场局势说，自从民军发动总攻后，“从常识上说，我们（美国）已无法赢得越战的军事胜利。”
《纽约时报》一日的社论说：“解放阵线显示了它的惊人力量，华盛顿和西贡的越战乐观主义者的梦破碎了。我们必须意识到，为了要获得我们军事上可能的胜利，美军必须再付出比过去更高昂的代价不可。”这篇社论暗示，用武力解决越战已到了极限，美军已无法赢得这场战争的胜利。
当然也有一部分报纸主张更强硬地对付北越和民军。包括封锁海防，扩大轰炸等等。
但是对于美国国内广大国民，民军这次总攻得手，使他们痛感美国在世界上的“威信”进一步被打掉了，美国的军事胜利更遥远了。美国政府奉行的“实力政策”毕竟是实力有限。这些心理上的影响在美国普遍流传，不能不说是解放阵线春节总攻的最大收获。

显示原版>>

Previous:布朗要苏修一起扑灭南越军民斗争火焰

Next:承认革命战争是不可战胜的


阮高其惊呼：西贡附近还有解放军三个团未出动

出版日期:1968.02.07
         期次:3422
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡五日电】阮高其今天说，越共在西贡附近还有三个团没有动用，他预料这个城市“在今后几天内”将再次遭到袭击。他说，他预料进攻首都的同时将用大炮（火箭）袭击西贡的新山一空军基地和边和机场。
阮高其在记者招待会上说，情报消息表明，“目前西贡周围某地”有三个团的越共没有参加这个城市的巷战。
如果这三个团都是满员并且都投入战斗的话，那将使共产党人把一支拥有七千五百人的军队投入第二次攻势。
阮高其在报告共产党人发动的使三十五个城市遭到破坏的配合得非常好的进攻情况时说，他还预料溪山和广治将是北部地区“下一次遭到猛袭的孤立据点”。
【法新社西贡五日电】阮高其说，首都局势“恢复正常”，首都九个县中的四个可以被认为“真正安全了”。在其它一些县，只遇到越共“轻微的抵抗”。
但是观察家们说西贡的局势很“危险”。他们说，尽管政府发出呼吁和颁布命令，但是人民的信心还没有恢复。

显示原版>>

Previous:德都美军基地遭现越解放军猛烈炮击

Next:布朗要苏修一起扑灭南越军民斗争火焰


苏修派人给丹吉集团打气

出版日期:1968.02.07
         期次:3422
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科一月二十九日电】消息灵通人士今天说，苏共政治局委员佩尔谢将率领一个苏联四人代表团去出席下周在巴特那举行的印度共产党亲莫斯科派的代表大会。
这些人士说，佩尔谢是自从五十年代中苏分裂之前苏斯洛夫去印度以后，头一个将出席印度党代表大会的政治局委员。
【塔斯社莫斯科四日电】苏共代表团今天离莫斯科启程前往德里，去参加二月七日在巴特那开幕的印度共产党第八次全国代表大会。

显示原版>>

Previous:印报透露：柯西金保证「全力加强印国防力量」

Next:波修代表团去丹麦活动


外电传朝美代表在板门店达成协议

出版日期:1968.02.07
         期次:3422
         版次:3
         栏目:\[第三版]
副题:合众社还传朝已把一船员尸体交给美方
文章正文:
【法新社汉城五日电】南朝鲜合同通讯社据可靠的南朝鲜人士报道，在美国和北朝鲜今天在板门店举行的一次新的会议上已经达成了释放“普韦布洛号”全体船上人员的协议。
这则消息说，作为释放船上人员的交换条件，美国已同意为“普韦布洛号”“侵犯”北朝鲜领海一事公开道歉。
在记者们所在的板门店附近地区，盛传美国医生和一队直升飞机人员正在等候着，等待“普韦布洛号”船上人员获释。
但是，这一点无法得到美国人士的证实。
【路透社东京五日电】合同通讯社今天报道，美国和北朝鲜已就释放“普韦布洛号”八十三名船上人员问题原则上达成了协议。
汉城的一家晚报《新亚日报》今天也报道，美国和北朝鲜已原则上同意释放八十三名船上人员。
【美联社汉城五日电】朝鲜人士说，美国星期一（五日）同北朝鲜举行了另一次秘密会议。
一位消息灵通的朝鲜人士说，北朝鲜人表示愿意移交已死的一名船上人员的尸体和其他几个受伤的船上人员（可能是四个），条件是美国在一张承认“普韦布洛号”侵犯北朝鲜沿岸水域的收条上签字。
【合众国际社东京五日电】美国驻东京大使今天对日本政府说，美国和北朝鲜在释放“普韦布洛号”船上人员问题上还没有达成协议。
阿·约翰逊大使对外务省次官牛场信彦说，汉城传出的美国和北朝鲜可能就“普韦布洛号”问题达成协议的消息是“没有根据的”。
【路透社东京六日电】南朝鲜通讯社今天报道说，北朝鲜人上月劫获的“普韦布洛号”的八十三名船员之一的尸体于昨晚交给联合国军司令部。
共同社说，合同通讯社援引南朝鲜政府有资格人士的话说，这具尸体在五日格林威治时间十一点三十分在板门店交向联合国方面。
【合众国际社东京六日电】共同社记者在从汉城发出的电讯中说，北朝鲜人“表明”，它将在板门店交回一具尸体和“若干伤员”。共同社的报道是第一则发自朝鲜的表明可能有第三国调解的报道。如果它属实，人们认为“第三国”很可能是苏联，移交工作可能在俄国在亚洲的某一港口进行。
【美联社东京六日电】共同社报道，汉城电台说，美国和共产党北朝鲜星期一（五日）在板门店就释放美国船“普韦布洛号”的船员达成了协议，被打死的一名船员的尸体和四、五个受伤的船员将于星期一下午或星期二移交给美国方面。
共同社说，在东京收听朝鲜电台广播的人星期一晚间收听到了汉城电台广播的这一消息。
【合众国际社华盛顿五日电】美国的一位高级官员今天说，“很遗憾”，仍然没有任何迹象表明北朝鲜准备释放美舰“普韦布洛号”上的人员。
助理国务卿威·邦迪说，来自远东和其他地方的传闻这些人员不久可能被释放的消息毫无根据。

显示原版>>

Previous:刚果民主共和国的大救星毛泽东万岁！

Next:外电外报评腊斯克、麦克纳马拉的谈话


外电外报评腊斯克、麦克纳马拉的谈话

出版日期:1968.02.07
         期次:3422
         版次:3
         栏目:\[第三版]
副题:美报说谈话为解决间谍船事件“打开了新的外交大门”
文章正文:
【合众国际社华盛顿五日电】《华盛顿邮报》今天在一篇社论中指出，国务卿腊斯克和国防部长麦克纳马拉“似乎已经打开了和平地领回‘普韦布洛号’船员的新的外交大门”。
这两位部长昨天在全国广播的新闻节目“同报界见面”中露了面。
这家报纸说，两人“提出了”“普韦布洛号”入侵了北朝鲜领海的“可能性”。这家报纸指出，“麦克纳马拉提出了惩戒船长的前景”，如果这艘船的船长违反了要他避免这样一种入侵的指示的话。报纸还指出，腊斯克说，如果美国断定这艘船进入了朝鲜水域，就会承认是入侵。
“这三个因素——认错、道歉、惩戒——标志着美国采取了新的公开态度；美国自从这个事件以来曾一直认为没有发生入侵，因此没有什么可道歉，没有谁要受批评。这些因素还同北朝鲜要华盛顿‘认错’、‘道歉’和‘惩办’的要求相称。”
报纸说：“应当注意到，两位部长向北朝鲜提出的并不是一个无条件的建议”。
【合众国际社华盛顿四日电】（记者：凯勒曼）国务卿腊靳克和国防部长麦克纳马拉今天承认，“普韦布洛号”情报船可能在它被俘时侵犯了北朝鲜的领海。
他们是在全国电视广播节目同记者谈话中承认这一点的。这里认为这是朝着同北朝鲜就释放船上人员达成一项折衷协议的一个步骤。
据报道，北朝鲜就释放船上人员提出了三点要求——美国承认“普韦布洛号”入侵北朝鲜水域，为这次入侵道歉，并保证不再侵犯。
然而，这两个官员在谈话中说，在北朝鲜当局释放船上人员以前，他们无法断定事情的真相。
【法新社华盛顿四日电】国务卿腊斯克今天说，他无法证实南朝鲜的一则报道，这则报道说，北朝鲜愿意把在美国“普韦布洛号”被俘时被打死的一个水手的尸体交出来。

显示原版>>

Previous:外电传朝美代表在板门店达成协议

Next:美国务院发言人说：美朝代表四天内举行了三次会议


希尔斯曼说“入侵北越看来不可避免” 但又哀叹这将使美帝陷入更大的泥沼

出版日期:1968.02.07
         期次:3422
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社芝加哥二日电】前远东事务助理国务卿希尔斯曼一日说，看来美国入侵北越已不可避免。
他在一次准备向芝加哥的一个对外政策讨论会发表的讲话中说：“看来，在今后不多几个月内，越南局势的合乎逻辑的发展将不可避免地驱使美国入侵北越。”
他说，美国很快就会发现，在南越，共产主义作为一个政治力量是摧毁不了的。
谈到这里，希尔斯曼说美国将再次面临这样一个选择：“或是改变自己的目的，或是入侵北部。”
他说：“我不相信入侵能起作用。入侵并不会使我们脱离泥沼，反而会使我们陷入更大的泥沼，冒同中国对阵的巨大风险。”
希尔斯曼现在在哥伦比亚大学任政治学教授。他最近曾访问越南。
【本刊讯】新德里《印度快报》二日香港消息：
“据从可靠方面获悉，参与越南战争的亚洲国家已向美国建议立即对北越发动全面的陆地攻势，以减除共产党对南越的压力，一劳永逸地解除这桩苦恼事。
“希望把战争打到北越去的那些国家包括泰国、南朝鲜和菲律宾。……台北支持这些国家的主张；它保证，如果大陆中国试图援助河内，它将从金门和马祖对大陆中国发动攻势。
“据悉，这一呼吁是在这些国家自己就南越局势的严重性进行磋商以后于昨天发出的。”

显示原版>>

Previous:英报报道：约翰逊就美军惨败下令追查责任

Next:开罗《金字塔报》评论说：越南战争已进入最后的决定性阶段


印报透露：柯西金保证「全力加强印国防力量」

出版日期:1968.02.07
         期次:3422
         版次:4
         栏目:\[第四版]
副题:苏修海军头目又将去印活动
文章正文:
【本刊讯】印度《邮报》一月三十日报道说，据报道，苏联总理柯西金在星期一（二十九日）与甘地夫人的会谈中，表示了解印度的国防需要，并保证苏联要全力合作以加强印度的国防力量，虽然苏联反对印度与巴基斯坦之间的武器竞争。
在正式会谈期间，印度的国防部长（？）和外交部长都出席了。柯西金对中国的国内形势作了分析。
他不愿冒险猜测中国可能作或可能不作什么。
【路透社新德里三日电】苏联海军总司令戈尔什科夫海军上将将于二月九日到达印度，作为印度海军的客人，进行十天访问。
陪同戈尔什科夫海军上将一起访问的将有国家委员会副主席尤林海军中将，黑海舰队参谋长麦津海军少将和另外四名参谋人员。
戈尔什科夫将访问孟买、维沙卡帕特南和洛纳夫拉等地的海军部队以及参观卡达克瓦斯拉国防军官学校。
一直到大约两年以前，印度海军几乎全部是由英国装备的。从那以后，苏联同意提供四艘潜水艇和一批未透露数目的其他船只，据信其中包括四艘护卫舰和若干艘扫雷舰。
这里的外交观察家们说，苏联海军总司令此行可能预示着印苏海军的进一步合作。
苏联总理柯西金在同印度总理英迪拉·甘地夫人会谈后，在几天前离开了德里，据了解，他们讨论了英国撤出苏伊士以东的问题。
据消息灵通人士说，他们一致认为，不应该让中国或美国来填补这个真空，有人猜测，苏联可能帮助建设印度海军。

显示原版>>

Previous:英《外事报道》报道：苏修在其东部边境和蒙古的军事部署

Next:苏修派人给丹吉集团打气


英《外事报道》报道：苏修在其东部边境和蒙古的军事部署

出版日期:1968.02.07
         期次:3422
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《外事报道》一月二十五日登载了一篇题为《俄国在远东增强兵力》的文章。摘要如下：
俄国最近十八个月中在蒙古增强军事力量的情况现在可以很清楚地看出来了。去年十一月初，在蒙古共和国首都乌兰巴托庆祝俄国革命五十周年时，第一次公开承认俄国在蒙古国土驻有军队。官方消息承认，俄国军队参加了庆祝活动，在显示军事力量时给人们看的是“现代化作战火箭”，当时目击者说，出现了由蒙古人员操纵的地对空导弹。
这些事态发展，主要是由于一九六六年二月俄国和蒙古签订的“友好合作互助条约”，这一条约签订后一个月，在乌兰巴托举行了高级会谈，以拟订两国的军事合作计划。
据东欧的军界人士说，俄国人现在在蒙古有五个步兵师和一个装甲师，它们都处于高度战备状态。此外，据说约有一万名俄国军队的工兵和开拓部队，部署在蒙古的三个重要地区——乌兰巴托、达尔汗和乔巴山。还有消息说，在乌兰巴托附近建筑了一个很大的军事基地。但是，俄国人主要是从事建筑工作，这方面的工作既有助于建立地面军事设施，同时也是发展蒙古的经济。
第一个实际步骤是发展铁路。在一九六六年之前，莫斯科和乌兰巴托之间已有铁路联系，但是在去年一月，莫斯科和乔巴山之间的一条直达铁路已通车。三个月之后，伊尔库茨克和蒙古首都之间开始每天有一次车，这大大有利于部队的调动。
在引进俄国部队的同时，蒙古军队实行了现代化，在不久之前，蒙古军队主要是骑兵。蒙古现在有一支约有一万七千名官兵的正规陆军。这支军队除了拥有诸如俄国导弹之类的武器外，还包括至少一部分以俄国Ｔ—３４坦克装备起来的一个师。据说，正在建立一个新的步兵师。蒙古的空军人数不多。非军事部队也有重要意义，他们总共一万五千人。在苏联的某些亚洲共和国——如哈萨克斯坦——中，正开办一些军事学校，训练青年使用现代武装，同样重要的是教导青年相信“保卫祖国是永久的神圣的任务”。载有这一响亮口号并要人民处于经常战备状态的小册子已在人民中广泛散发。
关于俄国在东方的其它军事部署，据估计，去年在乌拉尔以东部署了五十五个师。在这些师中，据信十个是在乌拉尔和西伯利亚的贝加尔湖之间，三十个在苏联的中亚细亚，十五个在贝加尔湖以东。

显示原版>>

Previous:美国间谍船“普韦布洛号”

Next:印报透露：柯西金保证「全力加强印国防力量」


英报报道：约翰逊就美军惨败下令追查责任

出版日期:1968.02.07
         期次:3422
         版次:2
         栏目:\[第二版]
副题:美有人强烈要求把威斯特摩兰撤职
文章正文:
【本刊讯】英《人民报》四日刊登一篇题为《约翰逊调查在越南犯的大错误》的评论，摘要如下：随着西贡巷战仍在激烈进行，越共的旗帜肆无忌惮地在北部城市顺化上空飘扬，美国昨天赶忙就在越南受到的挫折进行了“是谁犯了这次大错”的调查。
在美国最丢人的两周——在这期间氢弹轰炸机在格陵兰坠毁，间谍船“普韦布洛号”被劫夺——中的一周的末了，约翰逊下令：“检查一下是什么出了毛病”。
进行调查的背景是，人们强烈地要求解除威斯特摩兰将军的职务。
昨天从西贡传来的消息说，在西贡的南越人已对美国人在现阶段保护他们的能力丧失了信心。
这些丢脸的事都是在约翰逊总统最坏不过的时刻到来的。

显示原版>>

Previous:美国总统吓破了胆

Next:希尔斯曼说“入侵北越看来不可避免” 但又哀叹这将使美帝陷入更大的泥沼


英刊说美国如果识相些就应尽快撤出南越

出版日期:1968.02.07
         期次:3422
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《观察家》周刊四日以《观察家对美国的悲剧怎样看》为题发表文章，摘要如下：
假如约翰逊总统真的不需考虑美国的私利，假如他能不顾过去，也不顾一切的内政考虑，那么他只能从越南上周的流血战斗中得出一个教训。这就是：美国应该在它的陆军和空军撤离的物质条件容许的范围内，尽快撤离越南。
但是，他的处境——也是他国家的处境——的悲剧，在于这正是美国所不能做的事情。美国给一场战争绊住了，这场战争在军事上是无意义的，在外交上是得不偿失的，就其全部含义来说是危险的，而在道义上又是可厌的。美国是出于一种异常高的政治动机而行动的，同时它却走上了这样一种处境：问题不在于它是否能打赢，而是在于是否存在着一种能摆脱这种处境的、至少不致使自尊心和名誉受到惨重损失的办法。
看一看上周战斗的死亡人数，可以说美国取得了军事胜利。但是，在政治上，则是越共和北越人取得了胜利。他们再一次证明了南越整个政府机器的脆弱：要是没有美国军队和飞机，整个机构就会垮台了。他们已再次着重表明了美国为了粉碎他们的意志而作的战争努力，包括轰炸，已告失败。
对美国来说，这一切的含义是很清楚的，也是令人沮丧的。……
戴高乐将军面对阿尔及利亚局势，曾终于撤出了——虽然这意味着拒绝了许多保证。英国也撤出了一大批前附属国。法国和英国之所以撤离，并不是因为它们认为一切将会很好。的确，在许多地方，它们知道在它们撤退之后会发生流血事件和建立暴政。它们之所以撤离，是因为它们正确地估计到，离开比留在那里更符合它们的利益。说实在的，美国人太迷信他们的实力和思想而不能自拔了。

显示原版>>

Previous:开罗《金字塔报》评论说：越南战争已进入最后的决定性阶段

Next:刚果民主共和国的大救星毛泽东万岁！


在墨西哥城的拉美“外交家”的评论

出版日期:1968.02.07
         期次:3422
         版次:4
         栏目:\[第四版]
文章正文:
【德新社墨西哥城二日电】哈瓦那的官方人士今天承认，在古巴已有四百多人由于叛国罪而被捕。
在墨西哥城的拉美外交家们今天评论说，逮捕老共产党人一事反映出菲德尔·卡斯特罗由于执行在几个拉丁美洲国家中鼓吹武装游击队活动的政策而经历着越来越大的困难。
这次逮捕是一种企图使人们忠于他自己的国内外政策的努力。
但是，外交家们强调说，古巴的这些事态发展并不一定意味着卡斯特罗正在脱离莫斯科而转向北京。他们又说，这次清洗可能只是一个尝试，以设法让共产主义世界看到他是他自己的主人。

显示原版>>

Previous:古军事法庭审讯埃斯卡兰特集团情况

Next:古报刊登埃斯卡兰特的“检讨信”


传蒋经国将去西贡参与策划扩大侵越战争

出版日期:1968.02.08
         期次:3423
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《早报》五日刊载所谓“内幕新闻”透露，蒋匪帮“国防部长”蒋经国等军事头目将到南越活动，并叫嚷这是“揭开亚洲大战的一个信号”。“内幕新闻”摘要如下：
越战一旦扩大，无异地，台湾国军将负起一项非常重要角色。所以，在这时候，台湾方面，将由身为国防部长之蒋经国亲自飞往西贡，与南越正副总统阮文绍与阮高其及美军总司令威斯特摩兰作秘密会商，虽然，“小蒋”在过去也曾到西贡访问，但他这次访越，情形就与过去完全不同了。第一：“小蒋”是今日负有“国防部长”与军事首长重责，台湾国军的一切行动，完全是由“小蒋”个人决定，这与他过去访越时的身份完全不同。第二：南北越战局紧张，越战会随时扩大，将来国军既然是重要的一着棋子，则“小蒋”在这个时候，突然要飞往西贡，无异就是参与将越战扩大这一战略行动的。
所以，“小蒋”这一行，已经不单是台湾国军，将来参加越战的问题，而是关系到未来东南亚战局的，因为，一旦越战扩大，战火将不会单是囿于越南境，所以，“小蒋”此行，实在是揭开亚洲大战的一个信号。对于“小蒋”之行，闻已由南越总理阮文绍与胡琏大使秘密安排好了。届时，国军海陆空军首领人物亦将随“小蒋”而行，传说他们会在最短期内成行。

显示原版>>

Previous:瑙鲁宣布独立

Next:英舰英军在港搞“登陆演习”


法报载文说越南局势已到重要关头

出版日期:1968.02.08
         期次:3423
         版次:2
         栏目:\[第二版]
副题:这对全世界都不能不发生极大影响
文章正文:
【本刊讯】香港《大公报》五日译载法国将军、军事战略家波富尔发表在二日法国《费加罗报》上的一篇文章，摘要如下：
越南的情况目前到了重要关头。南越民族解放阵线还保持着充分的攻击能力，北越也并没有炸垮。这两点，现在都可以看得很明显。这不仅是对美国，就是对于全世界都不能不有极大的影响。
从目前的军事理论里看，经过战略防御、战略相持的阶段，底下就到了总反攻。从现在的情况来看，现在大概是“总反攻”阶段开始了。
但是，值得注意的是，“总反攻”阶段也是相当长期的，而且，进攻与防御在其中交替出现。就我们法国人当年的处境来说，这个阶段是一九五○年在北越地区开始的。第二年，即一九五一年二月的义安大战，也是这样，随打随停。当时的越南军队先是进攻红河三角洲，使得法军被绑在三角洲不能动弹；然后，他们逐渐掌握了法军难以到达的高原地带。最后，山区情势越来越坏，法军被迫在一九五四年增援奠边府。总反攻的新阶段在此时展开，这时，正是日内瓦会议开始的时候。奠边府的易手，决定了一切。
现在的民军（即解放军）作战，显然是以心理为目标。但是，在全局来看，又有另外的目的。那就是把西北角的溪星基地团团围住之后，尽一切力量把其他地方的美军及阮军绑死，使美军无法增援，这就孤立溪星基地的美军。这一点也成功了。这一次绑死美军的作战行动，遍及南越，直到西贡郊外。
奇袭都市以后，可能并不是长期占领。然而，从此可以看出，都市的安全性已经没有了，这就不得不冻结住相当数量的人员。兵力一分散，对于高原地带就更没办法了。
这一次大进攻以后，两方的军事状态绝不会再返回以前的模样。民军的总攻击即或失败，还可以重回丛莽，等待下一次有利条件。相反，如果获得某些成功，则必将如滚雪球一般，越滚越大。

显示原版>>

Previous:西德报纸讥讽美帝在南越的惨败

Next:美机继续滥炸越南北方


共同社说美军已陷入困境

出版日期:1968.02.08
         期次:3423
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京五日电】据说，北越军在北部战线部署了四个师、约四万人的兵力，表明它已经作好全面进攻的准备。
这样，似乎可以说，被迫在两面作战（共产党方面对城市的游击进攻和在北部战线重新进攻美军基地）的美军，正在陷入困境之中。
【路透社西贡七日电】人口稠密的湄公河三角洲也遭到袭击。
省会鹅贡发生了战斗并遭到炮轰，三角洲主要城市芹苴附近也发生战斗。
在山区休养城大叻的街上，至少有五百名越共在进行战斗。
在柬埔寨边境，游击队昨晚向西贡西北的西宁市发射了大约五十发炮弹。西宁市是南越四十四个省府中在目前的攻势中未遭到袭击的仅有的十三个省府之一
。

显示原版>>

Previous:南越解放军攻克溪山外围重地浪维

Next:驻在南越的日本外交官说：南越解放军运用自如地进行战斗


基辛格说将竭力“改善同东欧国家的关系”

出版日期:1968.02.08
         期次:3423
         版次:4
         栏目:\[第四版]
文章正文:
【美联社梵蒂冈城三日电】西德总理基辛格今天对教皇保罗六世说，波恩政府将努力改善同东欧共产党国家的关系。这位总理是在教皇私下接见一开始时说这番话的，这次会谈达四十五分钟。
基辛格同教皇讨论了东西方关系、世界和平和在西德的宗教和国家的关系。
基辛格回答说，尽管德国的东方邻国存有怀疑，西德将继续“衷心努力加强联系和和解，以望牵涉到我们德国人的许多悬而未决的问题终有一天会根据理智和人道的原则得以解决。”

显示原版>>

Previous:西德和南斯拉夫决定恢复外交关系

Next:威尔逊去美活动前夕叫嚷继续支持约翰逊“诱和”方案


毛主席语录

出版日期:1968.02.08
         期次:3423
         版次:1
         栏目:\[头版]
文章正文:
发扬勇敢战斗、不怕牺牲、不怕疲劳和连续作战（即在短期内不休息地接连打几仗）的作风。毛泽东

显示原版>>

Next:南越解放军接连主动出击 西贡市内外到处发生激战


美对朴正熙集团不得不给以安抚

出版日期:1968.02.08
         期次:3423
         版次:3
         栏目:\[第三版]
副题:说谈判中“未忽略”朝对它采取“暴力行动”问题
文章正文:
【美新处华盛顿六日电】国务院今天说，美国和北朝鲜代表在板门店的会谈中并未忽略北朝鲜对大韩民国采取的“暴力行动”。
国务院发言人麦克洛斯基说，“南朝鲜官员向我们表示了可以理解的关切，的确很强调地表示了这种关切，我们同意这种关切，当我们进行有关释放美国船‘普韦布洛号’和船员的时候，不应当忽略北朝鲜对南朝鲜采取的暴力行动。”
他强调说，华盛顿“从一开始”就说明，会谈“关系到问题的两个方面”——北朝鲜一月二十三日劫持“普韦布洛号”和北朝鲜的一批渗透者一月二十一日企图杀害南朝鲜总统朴正熙。
这位国务院发言人对提问题的人说，下一次美国—北朝鲜会谈的日期尚未确定，“但是我们确实希望会谈继续下去”。
【美联社华盛顿六日电】（记者：戴维斯）美国国务院今天说，美国向北朝鲜提出了北朝鲜游击队进攻南朝鲜总统官邸的问题。
新闻发布官麦克洛斯基说，“我们说，我们关切这个问题的两个方面。”
麦克洛斯基说，自美国和北朝鲜当局开第一次会起，问题就提出来了。
【美联社华盛顿六日电】美国务院官员今天说，美国和北朝鲜在板门店的会谈没有谈到北朝鲜对朴正熙总统的恐怖袭击，南朝鲜对此表示普遍不安。
但是，国务院和朝鲜大使馆都没有证实这个消息：由于朴正熙政府对板门店的事态发展大为愤怒，因此把朝鲜大使金东祚召回国去。金大使说，他的政府主要的是失望而不是愤怒。

显示原版>>

Previous:朴正熙集团对美同朝秘密会谈表示不满

Next:瑙鲁宣布独立


美国统治集团陷于一团混乱

出版日期:1968.02.08
         期次:3423
         版次:2
         栏目:\[第二版]
副题:民主党人唉声叹气；共和党人攻击约翰逊不说实话，并就他的本钱快输光了
文章正文:
【南通社华盛顿六日电】在上周越共在南越使美国军队和西贡傀儡士兵遭到失败后，全国首先出现一阵不相信的浪潮，接着就怀疑美国政府在越南的政策是否明智，最后就出现即将发生严重的、长期的战斗的可怕前景。
参议员爱肯尼迪说，在过去几天中快速进行的轰动事件“清楚地表明，越南的情况已经松劲到多大地步，西贡政权由于消耗精力已孱弱到多大地步，美国官员对那里的作战努力所作的乐观估计错误到多大地步。”
连一贯保守的参议员拉塞尔也甚至明白地说，美国卷入越南是“我国历史上最大的悲剧之一。”
他暗示说，他对美国最近在越南的倒运，比他在国会担任三十五年议员中经历的所有事件“更为失望”。
【美联社弗罗里达迈阿密六日电】参议员莫尔斯六日说，美国最终将会被赶出亚洲。
莫尔斯对记者招待会说：“我确信绝对不会允许美国在亚洲保持一个立足点。他们为什么应当允许我们这样做呢？其他每个大国以前都汲取了这一教训。我们显然将不得不牺牲成千成万的生命来汲取历史已经给我们的一种教训，这真是太糟糕了，要是我们已经汲取了教训那该有多好。”
【美联社新罕布什尔州纳休阿六日电】密执安州长罗姆尼六日说，美国人民必须认识到，关于越南局势以及共产党劫持“普韦布洛号”，“他们是受了”约翰逊政府的“欺骗”。
这位进行竞选活动的共和党人说，“我们自己的政府不是不愿意对我们说实话就是不能够对我们说实话，这是令人震惊的和使人感到悲哀的”。
罗姆尼说，在越南，政府说，共产党对大城市的攻击在军事上是失败的，但是这种说法是不准确的。
罗姆尼说，“这种攻击在政治上和心理上是一种重大的成就，并且动摇了南越人的信心以及我们在那里的整个的安全努力。甚至在华盛顿，据说总统采取了一种异乎寻常的作法，就是要求参谋长联席会议把他们的判断用书面写下来：溪山前哨基地是可以而且应当防守的。”
【美联社威斯康星阿普尔顿六日电】尼克松六日对听众说，“美国在历史上从来没有更多的地方陷入更多的麻烦”。
尼克松把责任归咎于约翰逊政府，他说，“本钱快要输光了”。

显示原版>>

Previous:在南越军民猛烈进攻取得辉煌胜利面前腊斯克麦纳马拉在电视节目中窘态毕露狼狈不堪

Next:西德报纸讥讽美帝在南越的惨败


美机继续滥炸越南北方

出版日期:1968.02.08
         期次:3423
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡六日电】军事官员说，美国军用飞机昨天在北越和非军事区进行七十二次袭击。
【美联社西贡五日电】美国驾驶员昨天对北越进行一百一十七次袭击，这是一月十九日以来次数最多的一次。

显示原版>>

Previous:法报载文说越南局势已到重要关头

Next:泰副国防部长叫嚷增派一师军队去南越


南越解放军攻克溪山外围重地浪维

出版日期:1968.02.08
         期次:3423
         版次:1
         栏目:\[头版]
副题:美情报机关担心解放军在溪山发动大规模的攻势
文章正文:
【美联社西贡七日电】南越总部说，今天凌晨，敌人使用坦克和装甲车，打下并占领了南越西北角的一个特种部队营地。
如果这个消息得到证实，这将是敌人第一次在越南冲突中使用坦克。
在今晨的猛烈袭击中遭受打击的是浪维特种部队营地（位于溪山美国海军陆战队基地同老挝边界之间，在非军事区以南不远）。
南越总部说，从老挝那边开来七辆坦克和装甲车攻击了这个营地。
总部发言人说，在今晨同这个营地的联系便断绝了，在天亮之后飞临这个营地上空的侦察飞机报告说，他们看到北越军队在进驻这个基地。
他们说，这个营地曾驻有四连民团部队和人数不详的戴“绿色贝雷帽”的美国顾问。
西贡美国司令部说，浪维营地遭到猛烈的攻击，但是它并没有说敌军使用了坦克。
南越发言人说，在政府军从这个营地撤出之后，一架侦察机曾同这支民团部队恢复了无线电联系。
他们后来说，他们不知道敌军是否仍然在这个营地以内，但是位于溪山海军陆战队基地附近的这个阵地已被攻占。
【法新社西贡七日电】溪山附近浪维的特种部队营地昨晚遭到袭击。
在今晨三时，据说守军已处于垂死挣扎的境地。
这个特种部队用无线电报告说，他们被敌人逼得退守到最后一道防线。
一位美国军方发言人说，已经派出飞机去支持这些被围困的守军，设置在那以东六公里的地方的海军陆战队大炮也采取了行动。
这次攻击是溪山附近遭到的第二次攻击，它可能表明人们预料中的北越在这个地区的攻势开始了。
【路透社西贡七日电】北越军队昨天黄昏时分对溪山这个偏远的美国基地发动了攻击。
一位美国发言人说，猛烈的大炮、火箭和迫击炮火照亮天空，但是马上还不知道伤亡的详细情况。攻击历时十五分钟。
有五千海军陆战队在守卫着这个基地，但是据美国情报机关估计，在俯瞰这个前哨据点的各地区的北越军队多达二万人，他们在准备发动大规模攻势，指望从而对美国取得一次奠边府式的胜利。

显示原版>>

Previous:南越解放军接连主动出击 西贡市内外到处发生激战

Next:共同社说美军已陷入困境


南越解放军接连主动出击 西贡市内外到处发生激战

出版日期:1968.02.08
         期次:3423
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡七日电】美国军事司令部今天说，仍然在首都郊区挖壕固守的越共军队今天凌晨对第五、第七和第八区的警察所发动了配合一致的攻击，共发生了十一起重大事件。
在第五区的一营越共部队仍然在对驻守富寿赛马场的美军部队施加压力，并且仍然阻碍着堤岸同新山一机场和基地之间的主要通道。
【合众国际社西贡六日电】从南边开来的共产党部队今天袭击了堤岸的一系列警察局，并且进入了西贡。
在共产党人在西贡发动攻势后一周，这个城市仍然陷于停顿状态。
在新山一机场周围，越南伞兵同越共的战斗进入了第七天。
发言人还说，据信，在西贡西北有越共的三个团，美国情报机构正在注视着。据报道，在西贡中心有越共狙击兵。美国海军总部白天一整天受到狙击兵的射击。
美国情报机构认为，这次全国性的袭击目的是要在居民中心造成大破坏，以及在美国机场造成尽量大的破坏，以削弱美国以后发动更大规模扫荡时的打击力量。
今天看来，共产党人正在设法切断通往西贡、顺化和岘港这三大城市的陆路。
一支解放军部队从堤岸打回西贡中心
【合众国际社西贡六日电】美国发言人说，大约九百名越共从堤岸的华侨区回到了城市的中心，激烈的战斗正在进行。越共一个营约四百人仍然作为一支部队在赛马场战斗，虽然它遭到了飞机大炮的袭击。
今天早晨，这个营在赛马场附近袭击了美国三辆汽车的车队。第一辆车冲过了伏击圈。第二辆没冲过去。第三辆被击毁了。在第二辆汽车里，一人被打死，一人受伤。
据报道，在第三辆车里，两个美国少校失踪。
在四个郊区和新山一机场的各个入口处发生了战斗。
【美联社西贡六日电】西贡边缘今天再次发生激战。
今天首都地区最激烈的战斗据说是在距西贡的新山一机场不到一英里的地方进行的。南越伞兵同大约一营越共发生的战斗一直打到下午。
从美国关于星期一午夜后市内发生的事件的记录中，可以对西贡的战斗情况有些了解：
——午夜后十五分钟，第五区的警察局遭到越共的射击，但是他们的进攻被打退了。
——凌晨零时四十五分，一座美国军粮库遭到小型武器的袭击。
——凌晨二时零五分，发电厂分厂遭到炮火袭击，后来被越共占据，电流中断。一小时后，越共被赶跑，上午五时二十五分恢复供电。
——上午九时二十五分，两辆越南卡车在堤岸主要的鲜鱼市场附近遭到射击并被烧毁。
当局说，西贡的食物情况很严重但还不到危急的地步。大米和食品都买得到，但是价格为正常的零售价的二至四倍。
当局说，电力供应为发电能力的百分之七十五，由于工厂停工，这个数量足以满足需要。当局还说，给水“情况良好”，眼前没有什么威胁。法新社说解放军的战术证明是成功的
【法新社西贡六日电】现在已进入第八天的共产党的攻势今天集中在西贡和非军事区以南不远的地区。
在西贡市内，今晚战斗还在进行，大约四百名越共在赛马场坚持着。
今天战斗的心理中心是在西贡，因为今天，在首都市内展开进攻的第七天，已可看得清楚，越共最高司令部正在争取在西贡的居民中灌输一种厌倦的情绪。
种种迹象表明，共产党人希望以拖延战斗的办法来加强不安全的气氛，这种气氛已使本市完全陷于瘫痪状态，与三天前政府发表的乐观公报完全不同。越共的战术证明是成功的。
美国和南越军队的威信一天比一天下降，而越共的威信却一天比一天增高。象嘲弄盟国部队似的，越共军队在昨晚袭击了十一个不同的目标——这是他们嘲弄美国人和南越人的方式。
越共进行的每一次战斗都使居民更加紧张，并且获得这样的印象：他们的政府无能为力。事情出了什么差错，老百姓总是责备官员们，而不是责备越共。

显示原版>>

Previous:毛主席语录

Next:南越解放军攻克溪山外围重地浪维


瑙鲁宣布独立

出版日期:1968.02.08
         期次:3423
         版次:3
         栏目:\[第三版]
文章正文:
【美联社悉尼一月三十一日电】位于赤道附近的盛产磷矿的小岛瑙鲁岛，于一月三十日午夜成为世界上最小的独立共和国。
根据联合国的委托，英国、澳大利亚和新西兰管理瑙鲁二十一年。
今天将升起瑙鲁的兰、黄、白三色的新国旗，并选出一个五人执行委员会来管理这个岛。
【路透社西南太平洋瑙鲁一日电】哈默·德罗伯克酋长（四十六岁）昨天被选为瑙鲁的国家元首。他对前来访问的记者说，瑙鲁（它的面积只有八平方英里，即二十平方公里）将不申请加入联合国。瑙鲁共有三千一百名居民。

显示原版>>

Previous:美对朴正熙集团不得不给以安抚

Next:传蒋经国将去西贡参与策划扩大侵越战争


朴正熙集团对美同朝秘密会谈表示不满

出版日期:1968.02.08
         期次:3423
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城六日电】南朝鲜在星期二（六日）把它反对美国与北朝鲜的秘密会谈的态度正式通知了美国。
公报部长官洪钟哲宣布，丁一权总理同美国大使波特会晤了一小时又四十分钟，“把大韩民国（对目前朝鲜危机）的立场和政府的坚定态度正式通知了美国政府”。
一位消息灵通的政府人士说，朝鲜总理向美方递交了“一项抗议照会”，表达了他的政府对板门店会谈的不满。
这位人士说，朝鲜方面对于事先没有把美国与北朝鲜的秘密会谈的情况充分通知它这种做法表示遗憾；它抱怨美国不关心最近共产党突击队企图暗杀朴正熙总统一事；并且指责美国对北朝鲜实行姑息政策。
这位人士说，丁一权总理要求美方对北朝鲜采取“更坚定的立场”，并且把将来的板门店会谈向公众公开。
【法新社汉城六日电】官方人士说，南朝鲜今天扬言要对北朝鲜采取单方面军事行动，除非美国保证采取坚决的措施来防止北朝鲜的军事挑衅。
这些人士说，这种威胁是丁一权向波特和博尼斯蒂尔口头转达的。
南朝鲜还正式要求让一名南朝鲜的代表参加（板门店的）会谈。
【美联社汉城六日电】南朝鲜国民议会今晚通过了一项措辞尖锐的决议，对联合国同北朝鲜目前就被俘间谍船“普韦布洛号”及其船员命运问题举行秘密谈判表示“全国的愤慨”。
决议坚持认为北朝鲜突击队旨在暗杀朴正熙总统所进行的攻击，对于南朝鲜来说是比对“普韦布洛号”事件更为重要。
议员们要求政府“必要时采取惩罚性的措施对付共产党挑衅”，并建议“最好的措施是军事报复”，因为北朝鲜人的记录“证明他们不遵守外交协议”。
【共同社东京六日电】新亚社消息：据六日汉城广播，韩国政府对于美军在板门店同北朝鲜谈判释放美国收集情报船“普韦布洛号”问题和美国政府的姑息政策表示不满，并决定六日准备采取某种强硬措施。
韩国政府对五日释放“普韦布洛号”谈判中的美国对北朝鲜方面的姑息政策表示不满，据说还向美国政府提出了要求改正的抗议照会。
韩国政府在这个抗议照会中警告说，如果美国承认“普韦布洛号”侵犯领海的错误，北朝鲜方面将会继续采取这种挑衅行为，同时还强调了韩国政府的立场，认为板门店谈判同北朝鲜游击队入侵事件有联系，应该要求北朝鲜方面道歉。另外，据消息灵通人士谈，该项抗议照会还提出了长期防止北朝鲜挑衅行为的对策，要求（１）增强对韩军事援助；（２）改善韩国军队的装备；（３）把联合国军司令掌握的军队作战指挥权交给韩国军队。

显示原版>>

Previous:铁托到阿联活动兜售出卖阿拉伯国家的所谓新计划

Next:美对朴正熙集团不得不给以安抚


苏修公开鼓吹西班牙恢复君主政体

出版日期:1968.02.08
         期次:3423
         版次:4
         栏目:\[第四版]
副题:西修对此表示不满通过广播“澄清”观点
文章正文:
【本刊讯】英《卫报》去年十二月二十八日刊载佐尔扎的一篇文章，题为《西班牙党对莫斯科的权力提出挑战》，摘要如下：
秘密总部设在东欧、靠克里姆林宫提供的基金进行活动的西班牙共产党，猛咬了它的施主一口。
西班牙拒绝了莫斯科的提示：它应该同西班牙其它政治力量合作以建立君主立宪政体。这是由“独立的西班牙电台”宣布，这使得克里姆林宫既受伤又受辱，据认为这家电台是一座设在捷克斯洛伐克的秘密电台，是靠苏联资金的援助建立起来的。
苏联主张西班牙建立君主政体这种意见，是由政府报纸《消息报》刊载的一篇文章表达的。西班牙共产党回答说，如果这篇文章刊登在一家“不大负责的报纸上”，“我们根本就不注意了”。西班牙党的广播说，但是这篇文章刊登在《消息报》上，可能会使一些人认为，这篇文章反映了西班牙党的意见，更有甚者，这会使人认为，这是一种要“纠正”党的态度的打算。
广播说，“我们制订我们自己的政策”，如果党要“奉行”《消息报》所规定的“方针”，那末西班牙共产党人就会犯错误。
因而广播说，实际上，《消息报》的文章并不是要对西班牙党下绝对的命令，这只是想在药丸外面加层糖衣而已，因为《消息报》的文章作者不知道西班牙党反对君主政体的不妥协的态度。
换句话说，《消息报》的文章，如一贯在政策问题上那样，反映了克里姆林宫的意见。在西班牙共产党人中间，对于作为第一步，他们是否应该为恢复君主政体而努力，是存在一些分歧的。
因为西班牙党的领导是正式反对这样做的，所以克里姆林宫不能正式地宣布，它拥护“共产党保皇派”，因为这样做会被认为是干涉党的内政。但是因为克里姆林宫希望“共产党保皇派”占上风，所以它不得不给予他们苏联的支持的表示。
流亡的西班牙党和克里姆林宫之间的争吵，反映了世界共产主义运动中温和派和激进派之间的更为广泛的争执。在拉丁美洲，古巴人和他们合作者是不满意俄国同“反革命”政权勾搭的激进派。
他们怀疑，克里姆林宫在拉丁美洲追求的是俄国的民族利益，而不是世界革命的利益，并且怀疑，克里姆林宫这样做将妨碍它们自己的革命。
在最近几年中，莫斯科作过几次非正式的尝试，想同西班牙重新建立外交关系。
西班牙共产党人在国内的追随者为数不多，但不是微不足道的，西班牙共产党人自然怀疑，俄国在西班牙也是企图满足其自身的民族利益，而不是西班牙共产党的利益。
在拉丁美洲，克里姆林宫正同“反动”政权合作，克里姆林宫认为，它自己的外交和经济活动更有可能使目前的一些政权不依靠美国。
看来克里姆林宫对西班牙的政策也是出于类似动机，它显然愿意出现一个自由的“君主立宪”政体，以此作为向左翼政权方向迈出的第一步。另一方面，西班牙共产党人担心，君主立宪政体会证明是很强大，以致在未来的一个长时期中使他们呆在门外挨冻。
在经“独立西班牙电台”本月初广播的一项声明中，西班牙共产党总书记卡里略说，共产党一再说过他们绝不会参与恢复君主政体的任何活动。
但是，几天之后苏联《消息报》上发表的一篇文章说，“君主”政体和“反动”不一定是同意语。丹麦和挪威是君主政体，但是它们的人民享有民主自由。
《消息报》在一番可能是直接对西班牙共产党说的话中说，“人们不能不考虑即使在一个时期中恢复君主政体的可能性。”《消息报》说，王位继承人胡安赞同建立一个生气勃勃的自由的君主政体，而且已宣布过：他只有在得到人民的支持和同意后才想接位。
“独立西班牙电台”问道，《消息报》从哪里获得胡安的观点的呢？《消息报》提出了“种种可以辩论的主张”，这些主张“必然会引起混乱”。
这家电台的广播说，“我党”的立场同《消息报》所表示的观点有着“深刻分歧”。因此，党才决定发表这一“澄清”。但是这还不仅仅是澄清，这是一个挑战，是一项独立宣言。

显示原版>>

Previous:泽登巴尔集团和法国签订文化协定


泰副国防部长叫嚷增派一师军队去南越

出版日期:1968.02.08
         期次:3423
         版次:2
         栏目:\[第二版]
文章正文:
【法新社吉隆坡五日电】泰国国防部副部长他威·尊拉塞今天在这里说，他的国家很快将派一整师的军队去越南参加对越共作战。
他还说，正在拟订计划在六月或七月增派这些军队。
这位部长是在今天到达这里时向记者谈话的时候说这番话的。
他率领了一个十九人的代表团来这里参加会议。会议将研究在边界西部对付共产党恐怖分子的联合保安行动。
【合众国际社曼谷一日电】政府人士今天说，他侬总理将在三周内前往华盛顿，就越南战争问题进行紧急磋商。

显示原版>>

Previous:美机继续滥炸越南北方

Next:铁托到阿联活动兜售出卖阿拉伯国家的所谓新计划


铁托到阿联活动兜售出卖阿拉伯国家的所谓新计划

出版日期:1968.02.08
         期次:3423
         版次:3
         栏目:\[第三版]
文章正文:
【路透社阿斯旺四日电】南斯拉夫总统铁托今天到达这里，同纳赛尔总统就中东危机问题举行会谈。据了解，铁托总统今天向纳赛尔总统非正式地谈到了在他最近的亚非之行中就中东局势进行探讨的结果。
【美联社阿斯旺五日电】埃及总统纳赛尔和南斯拉夫总统铁托五日继续会谈，在这个时候，有消息说，铁托在谋求纳赛尔对于解决中东危机的一个新的“铁托”计划的支持。
新建议规定沿以色列同其阿拉伯邻国的边界设立一个非军事区。边界将是去年五月，即六月战争爆发以前的边界，非军事区将设在这些边界的两边。
计划的其余部分包括：
以色列军队撤出去年六月占领的领土。
解决巴勒斯坦难民问题。
结束阿拉伯国家和以色列之间二十年的交战状态。
以色列船只自由通过苏伊士运河和蒂朗海峡。
南斯拉夫人士说，铁托在同各个不结盟国家举行的会谈中要求它们支持他的新方案。
据报道，埃及外长里亚德上周在访问六个阿拉伯国家首都的时候，得到了阿拉伯国家的类似保证。
南斯拉夫人士说，鉴于联合国和平使节雅林显然未能在安理会通过的英国提案的基础上解决这个危机，铁托打算在联合国安理会提出这个新方案。
埃及人士说，纳赛尔现在在考虑把这个争端重新提到安理会以便采取进一步行动。这些人士说，这将意味着铁托的经过修改的方案可能成为安理会另一个决议的基础。
南斯拉夫人士说，如果纳赛尔接受南斯拉夫方案，铁托准备派遣一个南斯拉夫高级代表团去华盛顿以便谋求美国的支持，或者至少是这样一个保证，即在安理会不反对或否决这个计划。
据说，纳赛尔认为，由于华盛顿对特拉维夫有影响，华盛顿是中东危机取得任何明确解决的关键。
【法新社开罗六日电】南斯拉夫的铁托元帅和埃及的纳赛尔总统今晚从阿斯旺乘飞机回到这里，他们在阿斯旺举行了三天的会谈。
【德新社开罗六日电】一俟会谈结束，铁托将于星期四（八日）在这里举行记者招待会。
接近两国代表团（包括南斯拉夫外交国务秘书尼凯集奇和埃及外长里亚德）的人士说，纳赛尔和铁托研究了使铁托去年秋天提出的中东和平计划复活的可能性问题。
据报道，纳赛尔对这个计划进行了一些修改。
这些人士说，这个计划的实际重要之处是，它是以色列军队逐步撤出阿拉伯领土和以色列同阿拉伯国家之间的和平谈判之间的一个连接点。
埃及将要求联合国中东特使雅林就他的调解使命向安理会提出一个最后报告。
这个报告必须在安理会进行讨论。

显示原版>>

Previous:泰副国防部长叫嚷增派一师军队去南越

Next:朴正熙集团对美同朝秘密会谈表示不满


外电外报评威尔逊将去美活动

出版日期:1968.02.08
         期次:3423
         版次:4
         栏目:\[第四版]
副题:特勒说威尔逊将把他同苏修头目秘密交易的情况告诉约翰逊；英报哀叹他提不出什么新“主张”
文章正文:
【合众国际社伦敦三日电】（记者：特勒）威尔逊首相下星期飞往华盛顿，向约翰逊总统陈述克里姆林宫对于解决或加强越南战争可能性的最新估计。
威尔逊最近同柯西金、勃列日涅夫和波德戈尔内在克里姆林宫中进行了会谈，详细地讨论了越南冲突和东西方关系的前途。
这些人士说，他将向约翰逊详细报告有关讨论和克里姆林宫领导人打算专门说给约翰逊听的意见的情况。
克里姆林宫希望总统知道，它不会帮助使河内走到会议桌旁。莫斯科最近认为，这必须由越南冲突的主要参与者美国和河内来做。
然而，一旦它们之间同意举行会谈，俄国愿意“帮助”解决。
【本刊讯】英《泰晤士报》五日发表社论，题为《议程贫乏》，摘要如下：
威尔逊本周去华盛顿的兆头是再坏不过了，他将在星期三到达一个面临战争危机的首都，而且那里的官员一定难于发现他能够提供任何同他们的问题有关的情报或意见。他在进行这次旅行时，美国人对他的政府的政策以及他本人作为政治家的才能，都有着不好的评价。此行同前几次访问的对照肯定是鲜明的。
这次威尔逊是在去了一趟莫斯科之后两星期前往华盛顿的。他在离开莫斯科时说，他可以把俄国人的想法向约翰逊总统作一个全面的叙述当然他也会这样做。但是，两国首都之间的直接来往渠道一直情况良好，无需中间媒介；不幸的事实是，就两国之间的当前危险点——越南和朝鲜——来说，英国政府提不出什么新的主张，而且即使它有什么主张的话也没有权威支持这些主张。这次在越南问题上，除了提醒一下说他代表着一条自有其某种价值的沟通渠道之外，保持沉默对威尔逊来说，大概是最为适当的了。
当然，美国人希望听取关于英国削减的第一手情况。但是，美国人如在宣布贬值和削减之间这段十分重要的时期中，而不是在事情发生之后听到这些说明，会更感兴趣些。
这类访问的真正不幸是，它要同二十年前而不是同两年前相对照。这种对华盛顿的定期访问仍然还需要吗？如果英国忙于适应世界上的变化情况，它接受如下事实不更明智吗？那就是，在白宫图书室中进行习惯性的频繁的面对面会谈的时代已经过去，最好是等待总统们和首相们可以商定一项全面的工作议程之后再会谈。
【本刊讯】英《每日简报》二月五日发表社论，摘要如下：
威尔逊去华盛顿将是一个什么样的时机。
日日夜夜，越南的军事公报经常打搅了美国总统的睡眠，他肩负着没法抑止共产党在远东侵略的这一日益孤单日益压垮人的重担。
他知道：即令有八十万美国士兵到那里，他也不能经常保卫南越暴露出来的城市免遭越共敢死队的袭击。
他知道（全世界知道，威尔逊先生现在也知道）：他不能一直保证美国舰队在公海上的安全。
这个世界上最富有的国家的军事力量在东南亚铺得太开，达到了吃不消的地步。
那么，约翰逊怎能欣然接受威尔逊的劝告呢？
为什么威尔逊要在这样的不适当时刻去华盛顿呢？
美国许许多多的人一心关注的是伤亡名单和他们在溪山基地的五千名海军陆战队的命运，向好处说，他们可能认为他的访问是不恰当的，向坏处说，他们可能会看作是一种干涉。不管是约翰逊，还是美国的人民都没有心情来听取威尔逊的说教。
【美联社伦敦五日电】在威尔逊和约翰逊对世界形势的为期两天的研究中，某些时候可能有高度戏剧性。但是这里的人们都不怀疑会开始出现方式改变了的英美合作。它可能会反映两国的责任之间的日益扩大的差距。
关于越南媾和问题，威尔逊很少说使华盛顿和河内产生隔阂的话。他仍然支持美国的立场。但是他在同苏联总理柯西金进行紧张会谈之后，对于如何组织一次会谈问题，有一两个新主张要提出。约翰逊在上周的西贡事态之后以及在共产党发动攻势的时候，怎样愿意听取他的意见还有待分晓。
关于货币问题，威尔逊希望协同规划保卫英镑和美元的工作，以对付法国和其他地方的新压力的危险。在他看来，英镑仍然是美元的一个避雷针，这里如果进行第二次贬值，就会使美国货币也易遭到挫折。

显示原版>>

Previous:英舰英军在港搞“登陆演习”

Next:西德和南斯拉夫决定恢复外交关系


威尔逊去美活动前夕叫嚷继续支持约翰逊“诱和”方案

出版日期:1968.02.08
         期次:3423
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦六日电】英国首相威尔逊今天在他赴美进行三天访问的前夕在这里说，越南过去一周的事态发展“已经使得事情更难办得多了”。
威尔逊对下院提问的人说，他打算重申他在前不久访问莫斯科期间所表示的看法。
他将强调需要尽快地弥合分裂越南两方面的裂痕以便为谈判铺平道路。
威尔逊在答复保守党领袖希思时说，他同意约翰逊总统在去年九月在圣安东尼奥所提出的并在一月份国情咨文中重申的态度。观察家们认为，英国首相既不愿意疏远美国政府，也不愿意给予有形的支持。
在保守党要求支持美国的态度以及他自己党内左翼党员要求英国与华盛顿路线脱离关系的情况下，威尔逊大概将把他本人限制在仅仅呼吁节制和强调谈判解决的必要性。
【美联社伦敦六日电】威尔逊首相今天说，英国仍旧支持约翰逊总统对于实现越南和平的态度，尽管加剧战斗遭受新的挫败。
这位英国领导人坚持说，在组织和谈方面，约翰逊和柯西金之间的“距离是比较小的”。
但他在下院承认，“上星期的事态发展”已使媾和“更加难办得多了”。

显示原版>>

Previous:基辛格说将竭力“改善同东欧国家的关系”

Next:泽登巴尔集团和法国签订文化协定


西德报纸讥讽美帝在南越的惨败

出版日期:1968.02.08
         期次:3423
         版次:2
         栏目:\[第二版]
眉题:「惊慌激动 焦虑恐惧 走投无路 几乎绝望」
文章正文:
【本刊讯】西德报纸三日就越南问题发表社论。摘要如下：
《新来因报》：惊慌、激动、焦虑，恐惧、走投无路、几乎绝望，这就是对来自越南的消息的反应。
理由何在？
美国人在过去三个月自己欺骗了自己。出于内政的理由——约翰逊总统想重新当选，他们自欺欺人地说，战争将会“减弱”，因为共产党已没有力量了。他们大谈其在南越的“安全”、他们军队的“成就”、他们的南越盟友的“实力”、在民主化方面的“进步”以及越共部队和北越军队的与日俱增的“削弱”。
其中没有一点东西是真实的，而是恰好相反。在美国军队控制的某些要地，根本谈不上“安全”。越共的“削弱”是美国的一种宣传谎言。
这一切已经为人所共知了。在西贡的美国人也知道了这一点，但华盛顿却下命令不让他们知道。
但是令人焦虑的还不仅仅是这一点。更严重的是越共可以向全世界显示出，谁是这个国家的主人。不是那些由美国人豢养的旧的封建阶层的代表，而是在胡志明旗帜之下的人物。他们比那些被收买的和不能自立的人更有代表性。
《法兰克福评论报》：在这个国家里（指南越），游击队可以根据毛泽东的老方案“像水里的鱼一样”在人民中间活动。不管南越军人和美国人的一切绥靖努力，越共得到广大农民的公开帮助或者至少是很有益处的沉默，最近的大规模的攻势就是一个证明。这次攻势证明了，人们单用很多的士兵和优越的武器是不会赢得一场革命战争的，美国在越南不断加强兵力不能改变这种情况。

显示原版>>

Previous:美国统治集团陷于一团混乱

Next:法报载文说越南局势已到重要关头


西德和南斯拉夫决定恢复外交关系

出版日期:1968.02.08
         期次:3423
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩一月三十一日电】西德和南斯拉夫今天恢复了十年零四个月前断绝了的外交关系。
这一决定是在波恩和贝尔格莱德同时宣布的。
这一协议是两国政府在巴黎经过一周的谈判以后星期一在“中立国”的领土上达成的。
恢复波恩—贝尔格莱德外交关系是基辛格总理政府旨在改善与东欧国家关系的政策中最新的步骤。
这一政策的第一个成就是，一年以前与罗马尼亚建立了外交关系并交换了大使。
【法新社波恩一月三十一日电】南斯拉夫和西德今天恢复了外交关系。
然而，在各自发表的声明中，两国表明西德和南斯拉夫仍保留它们对德国问题的分歧看法。
政府发言人迪尔在一项正式声明中说，波恩“欢迎”上周在巴黎举行的德国—南斯拉夫谈判的成就。
然而，他追述了一九六六年十二月十三日政府的政策声明，该声明说，波恩将对缓和紧张局势作出贡献，但不改变它的下列看法，从法律的观点来看，东德政权是“非法的”。
另一方面，南斯拉夫指出，它不改变它与东德保持的关系，也不改变存在着两个德国的看法。
【德新社波恩一日电】继昨天宣布波恩和贝尔格莱德恢复外交关系之后，据今天此间获悉，西德外长勃兰特将于今年春天对南斯拉夫进行一次正式访问。
勃兰特对贝尔格莱德的访问以及南斯拉夫外长尼凯集奇对波恩的回访，已在巴黎会谈恢复关系时讨论过。波恩的官员说，外长互访的目的在于强调两国政府对于恢复关系的重视。
西德政府一位发言人昨天表示，南斯拉夫铁托总统可能于今年晚些时候访问西德。

显示原版>>

Previous:外电外报评威尔逊将去美活动

Next:基辛格说将竭力“改善同东欧国家的关系”


英舰英军在港搞“登陆演习”

出版日期:1968.02.08
         期次:3423
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据香港报纸六日报道：日前抵香港的英国两栖攻击舰“勇猛号”将于七日至十日联同五百名驻港英军，在西贡半岛牛尾海举行登陆演习。该批英军是隶属“兰开夏枪队第一营”、“皇家炮兵四十炮兵队”及“皇家空军”，他们将于九日上午开始登陆西贡半岛。

显示原版>>

Previous:传蒋经国将去西贡参与策划扩大侵越战争

Next:外电外报评威尔逊将去美活动


在南越军民猛烈进攻取得辉煌胜利面前腊斯克麦纳马拉在电视节目中窘态毕露狼狈不堪

出版日期:1968.02.08
         期次:3423
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿四日电】国务卿腊斯克和国防部长麦克纳马拉今天在会见记者电视节目中发表的谈话如下：（本刊已加删节）
客人：国务卿腊斯克，国防部长麦克纳马拉。
主席：斯皮瓦克。
记者组：弗兰克尔（《纽约时报》），利萨戈尔（《芝加哥每日新闻》），罗杰斯（《展望》杂志），艾贝尔（全国广播公司《新闻报》）。
斯：今天在这个一小时的会见记者的特殊节目中，我们的客人是总统的两位主要的阁员国务卿腊斯克和国防部长麦克纳马拉。承认南越许多城市受到沉重打击
艾：部长先生，你是不是告诉我们这样一个事实，即越共在经过所有这些年以后已经能够至少暂时地控制大约二十多个省会和西贡市？你是不是告诉我们，这根本没有什么军事意义？
麦：不，肯定不是这样。我认为南越是这样一种复杂的局势，人们必须始终看到正数和负数，我的意思不是说，过去几天来南越人没有什么负数。我认为是有负数的，但是有着许多许多正数。北越人和越共没有实现他们的任何一个重大的目标。当然，他们也使南越许多城市受到了非常沉重的打击。
利：国务卿先生，为了渗入像他们渗入的那么多的人员和装备进入像西贡这样的城市，他们难道不需要这些城市中的人民如果不是实际共谋，也得要有很大程度默许吗？
腊：我不愿说有很大程度。你们知道，在春节期间，整个越南居民都在活动，人们回到原籍去，同家人团聚，路上车辆很多。根据我们看到的某些报告，袭击美国大使馆的那个敢死队显然是在一卡车的随员中混进去的。
这种渗透，穿着便衣，乘摩托车，乘公共汽车，这种渗透总是能发生的。重要的是他们没有成功，没有允许他们成功。捏造南越解放军伤亡欲盖弥彰
斯：麦克纳马拉部长，我可以提个问题吗？据最近报上的消息说，共产党死一万五千人，而美国只死三百五十人。相差那么大，现在许多人对此有怀疑。在这样的紧急事件中，我们的军事人员那有功夫来数死人呢？他们怎么得到这种数字的？
麦：他们尽量作出确切的估计。顺便，我想纠正你的一个数字。
最近的消息说，美国死亡总数是四百一十五人，但是无论如何，对敌人的死亡人数的估计是以战场上的报告为依据的。这种估计有错误，这在战场的条件下是可以预料的。但是这些估计相当接近于敌人在目前的行动中所付出的代价。在某种程度上，可能言过其实，但是我们知道，也有许多地方是说少了的。妄图贬低南越军民大捷
斯：总统说最近对南越发动的进攻作为军事行动是完全失败的。我们中间的任何一个人从报上的消息中都得不出这种印象。你是否把它看成是完全的失败？
麦：我想总统已经指出，这只是一场三幕剧的第一幕，第二幕、第三幕怎么样，我们目前无法预言。
况且，正如我刚才提到的，我们应当看到有得有失。
十分清楚的是，这次进攻的军事目标没有达到。
无论如何，他们没有达到政治目标。他们也没有完全达到心理目标，虽然我认为，在心理上说，是有得有失的。毫无疑问，南越城镇居民受到了沉重的打击。他们一定感到意外，他们一定对进攻的力量留下深刻印象。但在同时，我们知道，他们对这次进攻的暴力行动和残酷性起反感，当越共离开这些城镇的时候，所得到的支持就会比进来时减少。
罗：即使数字是正确的，一直到我们得到的零头都是正确的——你知道，你得到的数字大概是一万三千七百二十二人
——即使这些数字是正确的，一个像北越那样的小国怎么能继续蒙受这样大的伤亡而仍然能像你刚才所说那样进行战斗并且在某些情况下显然改善了他们战斗情况呢？
麦：北越的人口大约是一千七百万。我认为，他们显然具有能继续支持他们正在遭受的那种损失的人力供应。承认“前面还有艰苦的战斗”
弗：人们还是使我们了解到，那里的这场游戏的真正名字是“谁能够给谁提供安全？”难道他们不是在这个国家所有主要城市非常严重地侮辱了我们能够给予南越居民的某种程度的保证和安全的能力？
腊：几乎是没有办法阻止对方不试一试。但是有办法使他们成功不了。
我早些时候说过，我认为将有一些南越人会就政府没有能力保护他们防范过去三四天来发生的一些事情抱有非常别扭的看法。
我认为这里有着一种心理上的因素，这我们在这个事件之后一二个星期以前将是不能估价的，而且我还要说，我们知道面前还将进行一些艰苦的战斗。（下转第三版）（上接第二版）
我们根本还没有渡过这个时期。事实上，在南越北部的主要战斗还没有发生。前后矛盾漏洞百出
利：麦克纳马拉部长，许多人——包括我本人在内——感到迷惑不解的是，鉴于我们事先已掌握敌人在越南行动的情报，为什么他们能取得这样的战术上的出人意外的成就呢？
麦：我们确已事先掌握北越人计划的冬春季战役攻势的情报。我们知道其中包括在南越北部的一次大的进攻。我们认为，其中还包括对城镇，特别是对四十四个省的县总部和省会作有计划的进攻。
我们并不知道这些游击队的进攻将发生在那一天，我们也不知道具体的目标。我不相信情报会提供这样的细节。
利：麦克纳马拉先生，白宫自己在上星期说我们甚至知道会发动这些进攻的日子。
麦：我们知道他们计划在春节期间或春节以后的期间在南越北部发动很大的进攻。我们确实并不知道计划对例如说美国大使馆或其他一些机构发动进攻的这一天的哪个钟点，要得到这种情报是绝对不可能的。我们永远不会有能向我们提供这样的情报的情报系统的。在记者追问下麦被迫说他在越南问题上犯有错误
罗：麦克纳马拉部长，你即将结束作为国防部长的这一长时期的卓越的事业，在这整个时期，我没有听到过你说过你在不久前说过的这样的话：你认为你在猪湾（古巴）建议中犯了一个错误。你能否想起失败的其他事例？
麦：我能想起的比时间允许我列出的远为多得多，但是我不打算开始尝试。
罗：让我回到越南问题来。至少我们的绥靖计划是失败了。
如果人民是在投到这边来，他们原是会告诉我们的。
麦：不，我并不认为这样。我们也不能期望制止在美国城市中发生的一切暴乱。
这种游击行动可以由少数人来搞，多数人不能加以制止。
弗：麦克纳马拉部长，让我利用一下你即将卸职的情况。回顾在越南进行的这场为时很久的战争，特别是这个比较令人苦恼的一周，如果我们都得重新搞的话，你是否会作任何重大的修改来改变我们的——
麦：现在要我来谈修改，要我当事后诸葛亮是不适当的。毫无疑问，五年、十年或二十年以后，历史学家将发现原可以采取不同的行动。我深信，他们会发现。
我认为，这个政府在越南采取的行动，它所奉行的政策，它要实现的目的是明智的，我决不是说，在我们谋求实现这些目的的许多、许多年中，我们没有犯错误。

显示原版>>

Previous:驻在南越的日本外交官说：南越解放军运用自如地进行战斗

Next:美国统治集团陷于一团混乱


泽登巴尔集团和法国签订文化协定

出版日期:1968.02.08
         期次:3423
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎一月三十一日电】法国文化关系协会和蒙古代表团之间经过谈判之后，已于星期三在巴黎签订了一项法国和蒙古人民共和国的文化协定。
这项协定是两国政府从一九六五年建立外交关系以来第一次缔结的协定。

显示原版>>

Previous:威尔逊去美活动前夕叫嚷继续支持约翰逊“诱和”方案

Next:苏修公开鼓吹西班牙恢复君主政体


驻在南越的日本外交官说：南越解放军运用自如地进行战斗

出版日期:1968.02.08
         期次:3423
         版次:1
         栏目:\[头版]
副题:美报承认解放军新春攻势的计划非常卓越，而治理整且深得人民支持。
文章正文:
【共同社东京六日电】特派记者藤田西贡六日电：
南越北部的古城顺化，这次在解放阵线发动的总进攻中，继续进行着最大的鏖战。日本驻西贡大使馆一等秘书加藤和二等秘书上田二人，自一月二十九日早晨起在顺化逗留，被卷入了美军同解放阵线在该市的战斗，五日逃出顺化，经过岘港，于六日回到西贡。
两位秘书根据在顺化的八天经历，就解放阵线这次“占领顺化”问题，表明了下述几点看法：
（一）越共运用自如地进行战斗；（二）群众非常敏感地对和平作出了反应；由于美军的战斗行动，造成许多民众的伤亡；所以市民越来越反美；等等。
【本刊讯】日本《朝日新闻》二月四日登载《纽约时报》西贡二日发的特约稿。标题是：《用棺材运进武器；进攻西贡的内幕说明计划的周密》。摘要如下：
一日以来，解放阵线游击部队袭击了西贡、岘港等二十六个省会和其他许多市镇和设施，显示了他们的勇敢和机智。这就是他们游击队取得成功的心理上胜利的重要因素。解放阵线具备了他们在越南战争中从来没有的最好的战斗条件。因为游击队进入市内，即使要用炮轰，也轰不成了。对市内街道进行大规模的空中轰炸是办不到的。武装直升飞机和战斗轰炸机虽然在某种程度上出动了，但是归根到底，总是民间遭受的损失大。
这次大攻势还不仅证明事前的计划是非常卓越的，而且还得到了难得的支持，这些支持是南越各市、镇、村的解放阵线的同情者提供的。
南越的情报当局懊丧地说，最近西贡的一个墓地，“送葬的”相继不断，多得出奇。棺材比任何时候都多。都有涕泪沾襟的妇女和儿童跟着，运到墓地作“最后的处理”。
而在进攻的前夕，游击队把棺材挖掘出来，从棺材里拿出来收拾得很好的自动武器和重武器。

显示原版>>

Previous:共同社说美军已陷入困境

Next:在南越军民猛烈进攻取得辉煌胜利面前腊斯克麦纳马拉在电视节目中窘态毕露狼狈不堪


阿尔及尔大学学生罢课

出版日期:1968.02.09
         期次:3424
         版次:3
         栏目:\[第三版]
副题:阿政府宣布暂时关闭阿尔及尔大学
文章正文:
【法新社阿尔及尔二日电】阿尔及尔大学的学生今天举行了一天的罢课，反对政府建立一个官方的学生联合会的计划。
学生领袖说，这次罢课是对宣布将在本月在全国学生联合会中举行新的选举的抗议。执政党民族解放阵线已张贴了关于选举的通知，扬言要停止不参加选举的学生的奖学金以及对他们实行其他的制裁。
【法新社阿尔及尔二日电】今天当数百名学生罢课抗议把他们的学生会“官方化”时，有一名学生受伤，三人被捕。
示威者在阿尔及尔大学的建筑物外面同拿着警棍的警察以及民族解放阵线的党员发生了冲突。
【合众国际社阿尔及尔六日电】阿尔及利亚政府今晚宣布，它暂时关闭阿尔及尔大学，因为本周那里有大规模的学生示威。在警官和示威学生之间爆发战斗之后，今天在这个大学里逮捕了二百多名学生。
【法新社阿尔及尔六日电】阿尔及利亚的警察今天占领了阿尔及尔大学并同掷石头的示威学生奋战。这次事件是上周开始的学生罢课所造成的，那次罢课是为了抗议强加政府搞的学生联合会。当时，有好几百名学生领导人被逮捕。
昨天，罢课已扩大到奥兰大学。今天，阿尔及尔的中学学生也参加了示威。
【南通社阿尔及尔六日电】阿尔及尔大学将近八千名的大学生举行的全面罢课在此以前一直是隐约可见的，但是通过罢课以及在学校建筑物前面的集会，特别是在今天下午的晚些时候和傍晚，它已发展成为对政府的总的国内政策和民族解放阵线新的首脑艾哈迈德的正面攻击了。
为了帮助当局来应付这样的一个急剧的转变，国家保安队的突击部队被迅速调来了。他们驱散了示威学生以及聚集在大学建筑物前面的市民。

显示原版>>

Previous:指出被剥削者反对剥削者的斗争必定取得胜利 号召在印全国各地建立数以千计的纳萨尔巴里

Next:美向巴提供一笔贷款


东方社揭露美帝利用间谍船事件企图进一步把日本绑在侵略战车上

出版日期:1968.02.09
         期次:3424
         版次:3
         栏目:\[第三版]
文章正文:
【东方社东京一月三十日电】在侵越战争中陷于困境的美帝国主义，企图利用侵入朝鲜领海被扣留的武装间谍船“普韦布洛号”事件，进一步把日本绑在侵略的战车上。由于美帝国主义的这次新的战争挑衅，驻日美军的各个基地显得更加慌乱，处于随时准备出动状态。
美国第五空军板付战斗后勤队队长二十六日同运输省福冈航空事务所谈话时表明“随着朝鲜局势紧张起来，板付机场停止民航使用的可能性增大了”。板付机场是驻日美国空军侵占的主要基地之一，现在，日本各个航空公司根据签订的三个月合同使用着这一机场。队长的谈话暗示，如果发生不能执行合同的情况，根据需要，美军可以随时封锁该机场。
在横须贺、佐世保、厚木、横田等地的海空军基地的美军也都进行特别训练，不许外出，处于随时准备出动的紧急状态。
二十七日《读卖新闻》在谈到各个美军基地的情况时作了如下的描述。驻日美海空军司令部所在地的横须贺基地，二十六日向巡洋舰“堪培拉号”以及其它数只舰艇的船员发出紧急返航的命令，对三、四艘潜艇船员发布了待机令。美国第七舰队供应基地佐世保港，近几天舰艇出入频繁，二十四日到二十六日有六艘军舰离港，该港经常有三十艘舰艇停舶，现在只剩下十二、三艘了。同时还下令神奈川县的美海军厚本基地和配有Ｅ４—２型鬼怪式战斗轰炸机的东京西郊的美军空军横田基地保持“警戒体制”，禁止美军人员外出。
二十八日《每日新闻》证实，据驻南朝鲜美军司令部报告说，“由美航空母舰和六艘潜艇及驱逐舰组成的舰队又在韩国水域移动”，说明从日本港口驶出的多数舰艇正驶向日本海。《每日新闻》同时报道说：这些舰队进入日本海同核航空母舰“企业号”会合，可以认为是为了释放“普韦布洛号”而施加的军事压力。

显示原版>>

Previous:刚果（金）、中非共和国和乍得宣布组成“中非合众国”

Next:日本军国主义势力加紧渗入东南亚


法新社报道说：游击队员在西贡街上自由行动

出版日期:1968.02.09
         期次:3424
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡七日电】今天下午西贡的紧张局势迅速加剧了，早晨首都中心的生活至少恢复了正常的样子。
但是这种平静的样子没有维持多久。政府宣布，越共把本市的一座仓库的大米烧掉了一半。
政府人士说，首都的九个区只有两个区被认为是安全区。
在其余的七个区内，越共游击队小组在活动。
人们认为，局势没有发生什么变化，因为越共游击队显然同追击他们的巡逻队玩捉迷藏的游戏。
自从阮高其副总统在星期一说，预料共产党将对这个城市发动又一次进攻以来，到处一直在传着这样一句话：“他们回来了，他们回来了。”
【法新社西贡七日电】在堤岸，据报道成群的越共游击队员，有时多达五十人，在街上自由地行动。今天下午，当西贡电台两名记者的汽车误入“共产党地区”时，共产党人抓住了这两个人，并夺走了他们的装备，其中包括电视摄影机。

显示原版>>

Previous:南越解放军向大叻芹苴等美伪据点广泛出击

Next:共同社报道：解放军注意向群众做政治工作


刚果（金）、中非共和国和乍得宣布组成“中非合众国”

出版日期:1968.02.09
         期次:3424
         版次:3
         栏目:\[第三版]
文章正文:
【德新社金沙萨五日电】据这里今天宣布，刚果—金沙萨同中非共和国和乍得共同组成了“中非合众国”，它开始是一个经济集团，但是其目的在于政治的统一。
蒙博托（刚果—金）、博卡萨（中非共和国）和托姆巴巴耶（乍得）三位总统在班吉签订了有关此事的协定。
三位领导人一致同意三国政府将尽可能经常地交换意见，以便实现这些地区在经济、治安、运输、交通和文化关系方面的共同目标。
将成立各种特别委员会以协调这些方面的政策。
这个集团是向中非每个“独立主权国家”开放的。
参加了班吉会议后在昨晚回到这里的蒙博托总统选择了金沙萨的邻邦刚果—布拉柴维尔、布隆迪和卢旺达作为这个新的地区集团的最有希望的伙伴。
蒙博托被指定为这个集团的“发言人”，他说，“中非合众国”开始是每个成员都保留自己的独立性的经济组织。
“最伤脑筋”的政治部分将在以后解决。

显示原版>>

Previous:苏修最近十年大力向阿联经济渗透情况

Next:东方社揭露美帝利用间谍船事件企图进一步把日本绑在侵略战车上


宫本在同苏修发表联合声明后叫嚷双方“对中国的看法大体一致”

出版日期:1968.02.09
         期次:3424
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京七日电】共产党总书记宫本七日傍晚在日苏两个共产党发表联合声明以后举行记者招待会，就今后两党关系、志贺问题、参加世界共产党协商会议等问题发表了谈话。在这次谈话中，宫本总书记表明，不以任何方式参加世界共产党协商会议。并且对于预定在今年内召开的世界共产党会议的正式会议也表明了消极态度，说“在现在情况下不能赞成”，这是值得注意的。
宫本总书记在记者招待会上的谈话要点如下：
一、日苏两党之间在理论问题上存在许多分歧。在会谈中，双方分别阐述了各自的立场，但最后一致同意，互相承认彼此的立场，根据自主、平等和不干涉的原则，在共同点上团结起来，恢复正常关系。今后将强调共同点，如发生问题，在内部解决，停止公开批评。
二、志贺问题是日本共产党内部的问题，处理的权限属于日本共产党。苏联方面也承认这一点，并且说要和他们“断绝”关系。苏联方面没有要求恢复志贺的党籍，这是当然的事情。从我们党来说，恢复志贺的党籍是绝对不能同意的，即使他们改变形式成为日苏友好的群众团体，我们也还是把他们看作是反党集团。
三、关于布达佩斯会议，没有取得一致意见。我们党以（１）倡议举行这次会议的党的范围，（２）会议的议程，（３）美帝国主义加强各个击破策略的危险性这三点为主，认为召开会议是不适当的。会谈结束后，已经打电报给举办这次会议的匈牙利共产党，通知不能参加。好象有人推测本月中旬访问罗马尼亚的西泽君将去布达佩斯，但是不会这样做，连观察员也不会派出。关于在今年内召开世界共产党的正式会议问题，我们也认为，美帝国主义有可能利用国际共产主义运动的分裂，所以召开这样的会议是不合适的。
四、两党对于中国的看法大体一致，但是，因为直到两三年以前止，双方曾经采取了不同的立场，同时根据不评论别国党这样一个原则，所以在声明中没有写。

显示原版>>

Previous:日本军国主义势力加紧渗入东南亚

Next:苏修和宫本集团决定“恢复正常关系”


共同社报道：解放军注意向群众做政治工作

出版日期:1968.02.09
         期次:3424
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京七日电】特派记者川本、藤田西贡七日电：西贡市内部分地区仍在继续激烈战斗，但是，在这样的混乱状态下整个局势的焦点已经转向解放阵线同美国、南越政府哪一方面能得到一般国民支持的政治斗争方面去了。
解放阵线从发动总进攻以来，就注意对居民作政治工作。据治安当局的情报说，他们派了很多工作人员到西贡工人区去，宣传“人民已经在西贡掌握了政权”，并呼吁说，“这次事件是居民本身进行的革命。西贡市民为实现和平和中立而奋起吧！”
在堤岸地区，解放阵线军队在占领部分地区的时候，就把粮仓和美军仓库的物资分给居民，宣传说：“这个地区的安全由解放军维持。希望大家放下心来，协助解放阵线”。
在这次进攻中，西贡原有的解放阵线组织似乎也活跃了起来。其证据就是，在堤岸等地，相当多的政府军军官和警官在自己家中被杀掉了。也有这样的说法：从市外进入西贡市的解放阵线军队得到这些地下组织的协助，多数都隐藏在普通市民中间。
这样，他们今后还会突然进攻美军和政府设施等，来延长现在这样的混乱状态。
【合众国际社西贡七日电】据报道，越共在堤岸化道院塔附近的一条胡同里——距自由世界军队总部只有三个街区——设立了“人民法庭”。他们打死了一名“方丈”，这个人被指责为“背叛了人民”。

显示原版>>

Previous:法新社报道说：游击队员在西贡街上自由行动

Next:美报惊呼南越军民新春大捷影响巨大


共同社驻华盛顿记者报道：美国侵略者将在越南进行垂死挣扎

出版日期:1968.02.09
         期次:3424
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京七日电】特派记者松尾华盛顿七日电：美军宣布，在溪山周围的战斗中，北越军队七日第一次使用了坦克。
对于这个消息，华盛顿的军事消息人士说：“也许可以说，这件事对美国舆论的影响，在政治上具有刺激性的战争升级的意味。今后美方的对策值得注意。”
一部分人士认为：约翰逊总统以溪山战斗的升级为转机，有可能决心采取某种对抗措施。
当前，就约翰逊总统可能果断采取的对策而言，可以指出：重新恢复据说自上月以来已经受到限制的对北越河内和海防的轰炸；增派国防部长麦克纳马拉已在四日的电视对谈中并未否认的有可能增派的美军；召集作为增派美军前提条件的预备役陆军；进而宣布将通过“普韦布洛号”事件召集起来的预备役空军和各州的部队正式“转用”到越南；等等。无疑，这些措施都是美方的新的升级政策。
好象可以说，自一月以来对和平的试探由于战斗加剧几乎完全破产，在目前，北越动用这种坦克，是一个包藏着引起越南战争新的升级的危险。
某观察家说：“长期看来，这种行动也很可能给鹰派和军队强硬派提出的北进论和使用战术核武器论火上加油。”

显示原版>>

Previous:南越军民攻势吓坏老泰反动派

Next:约翰逊连日失眠夜夜祈祷


卡达尔同杜布切克会谈反革命黑会等问题

出版日期:1968.02.09
         期次:3424
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社布拉格四日电】据捷通社报道，匈牙利社会主义工人党中央第一书记卡达尔·亚诺什应捷克斯洛伐克共产党中央委员会的邀请今天抵达捷克斯洛伐克。卡达尔在科马诺城会见了捷共中央第一书记杜布切克。
会晤中举行了友好会谈。会谈时，卡达尔和杜布切克就两国社会主义建设的成果交换了观点，相互介绍了情况。
会晤时，讨论了匈捷联系问题和迫切的国际关系问题。卡达尔和杜布切克还就国际共产主义运动和工人运动的局势、就兄弟党代表布达佩斯协商会晤的筹备过程交换了意见。
两党中央代表的会晤是在完全谅解和友好的气氛中进行的，会晤表明，在此讨论的问题上观点一致。
【本刊讯】捷通社科马诺二月四日电：二月四日应捷克斯洛伐克共产党中央委员会的邀请，匈牙利社会主义工人党中央委员会第一书记卡达尔·亚诺什同志访问了捷克斯洛伐克。他在科马诺会见了捷共中央第一书记亚·杜布切克。
在两个兄弟党的第一书记会见中，进行了同志式的会谈。参加会谈的，匈牙利方面有：政治局委员匈牙利社会主义工人党中央委员会书记科莫钦·佐尔坦和匈牙利社会主义工人党中央委员会委员，外交部副部长埃尔德伊·卡罗伊。捷克斯洛伐克方面，有捷共中央委员会书记弗·考茨基。
在交换意见时，卡达尔·亚诺什同志和亚·杜布切克同志互相介绍了两国建设社会主义的成就，并且交谈了匈牙利和捷克斯洛伐克两党的关系以及国际关系方面目前的问题。对国际共产主义和工人运动的情况及将在布达佩斯召开的兄弟党的会晤进程交换了意见。两党中央领导人的会谈是在充分谅解、真挚、友好的气氛中进行的。会谈证明了，讨论的所有问题都取得了一致意见。

显示原版>>

Previous:苏修和宫本集团决定“恢复正常关系”

Next:苏修集团报刊：继续为二月反革命黑会造舆论


罗代表对美苏“防核扩散”条约草案提出质问

出版日期:1968.02.09
         期次:3424
         版次:4
         栏目:\[第四版]
副题:美联社说罗代表明确表示对草案远远不感到满意
文章正文:
【美联社日内瓦六日电】罗马尼亚六日成为向美苏禁止扩散核武器条约草案公开提出挑战的第一个国家。
罗马尼亚大使埃科贝斯科在他提出的一系列包括十二点的问题中——其中有些问题带有很强烈的讽刺色彩——几乎是在十七国裁军会议上把这项草案推翻了。
这项联合草案是一月十八日在日内瓦提出的。在会上已经得到英国、加拿大、捷克斯洛伐克、波兰和保加利亚的赞同。
但是罗马尼亚人非常明确的表示，他们是远远不感到满意的。埃科贝靳科强烈地批评草案中没有保护非核国家不受原子袭击的安全保障办法。
他还要求草案中包括一项在核国家方面开始积极进行裁军的“明确的法律义务”。
美国代表德帕尔马提醒与会人士说，防止扩散条约原先是由一个无核国家建议的，美国人和俄国人花了大部分时间设法满足无核国家的要求，而没有互相争论。
【合众国际社日内瓦六日电】罗马尼亚今天对美苏联合禁止扩散核武器条约草案提出强烈的不同意见。
谈判代表埃科贝斯科说，这项条约优待那些已经拥有核武器的国家。
他说，美国和俄国必须首先澄清它们的建议，然后才能希望得到裁军会议的赞同，并送交联合国辩论，最后加以签署。
埃科贝斯科问道：
——核国家将向非核国家提供什么保护性保障办法，当后者放弃它们获得自己的核武器的权利的时候。
——核国家打算采取什么措施来停止它们自己的核军备竞赛，作为其他国家支持不扩散核武器的报答。
【路透社日内瓦一日电】苏联今天要求达成一项国际协议，禁止核轰炸机飞出国界以外。
苏联参加十七国裁军会议的代表罗申说，上月份一架载有四枚核弹的美国轰炸机在格陵兰坠毁一事有力地强调了达成这样一项协议的必要性。
“我们不能忽视这样一项紧急措施，以禁止载有核武器的飞机飞出国界以外。”
罗申说，俄国随时准备在缔结禁止扩散核武器条约之后，紧跟着就谈判全面彻底裁军问题。
他还说，接下去要解决的问题是全面禁止核试验的问题，从而使一九六三年缔结的禁止除了地下试验以外一切核试验的莫斯科条约完整起来。
【路透社日内瓦一月三十日电】保加利亚今天参加它的共产党盟国一道呼吁尽快缔结禁止扩散核武器条约。
【合众国际社日内瓦一月二十五日电】波兰今天成为赞同美苏防止扩散核武器条约草案的第四个国家。

显示原版>>

Previous:苏修集团报刊：继续为二月反革命黑会造舆论

Next:英《每日邮报》说：苏罗在续订两国条约问题上发生争执


毛主席的人民战争理论同南越条件的出色结合

出版日期:1968.02.09
         期次:3424
         版次:1
         栏目:\[头版]
文章正文:
法《十字架报》就越南南方军民新春大捷发表评论承认：民族解放阵线在整个南越如鱼得水；解放军各种进攻的配合极其和谐，战斗行动利落，不可否认已掌握了作战的主动权。它还承认这是
【本刊讯】法《十字架报》七日以《当毛在越南有许多模仿者的时候》为题，刊载让—皮埃尔·布吕勒的评论文章，摘要如下：
从南越最近的事态发展中，马上可以看出一件事：即使美国人使北越退化到石器时代，南方的战争也不会停止。北方是河内的事；南方，则是民族解放阵线的事。
民族解放阵线向头号世界强国挑衅，这就证明了它并不是处在局部地区，用毛泽东喜欢的说法来说，而是它在整个南越如鱼得水。
各种进攻的配合得极其和谐，各种战斗行动的利落，都证明了有一种不可否认的主动权，而且表明了民族解放阵线是有基础的，这就是着重表明了南方的极其腐朽——有同敌人勾结的网和残余、同敌人的默契、敌人有效的打入内部——，因而证明了南方人民决不敌视解放阵线。那么，当环境有利于微生物生存时，怎么能消灭它们呢？
因此，人们看见，在全世界、在整个历史上，最强大的国家却没有把它的意志强加于孱弱的一个小小国家的人民的必要手段。
事实摆在那里：越共才二十九万五千人，但打败了一百一十万零七千人：其中有四十六万五千名美国人，四万六千名南朝鲜人，六千七百名澳大利亚人，二千五百名泰国人，二千二百名菲律宾人，五十八万五千名南越人。这些人装备精良，但到处处于守势，把作战的主动权让给了打赤脚的越共。
其所以如此，是因为他们与之打交道的敌人向他们发动了一种他们没有准备的战争，即“革命战争”——伏击、殴打、谋杀、物质破坏混合在一起的战争，使他们受到极端机动的部队的困扰，这些部队在对他们发动短暂的、杀人很多的袭击之后，就逃跑了。
对这些行动，连最完善的武器也失去了作用。一名“海军”、一名“陆军”可以驾驶直升飞机，但是不能使南越的一个农民或知识分子接受一种值得为其牺牲的思想。越南人民军总司令武元甲将军没有忘记毛泽东关于人民战争的教导（一九三六年）和林彪在著名的文章（一九六五年九月三日）中对人民战争的重申，他在他的《人民战争，人民军队》一本书中提醒说：“……在人民军队里，政治工作占首要地位：是军队的灵魂……
。”
这样一来，武元甲以及卓越的战略家阮志清将军（他在去年七月逝世，并由经验十分丰富的黄文泰将军接替了他）就出色地把毛泽东关于革命战争的理论同南越特殊条件结合起来……
没有通往胜利的捷径。美国的留在那里也不会得出积极的解决。剩下的是消耗战：就是这种战争在等待着双方战士。
双方在今天都承认，要取得常规意义上的军事胜利，已被排除了。因此，由于在这悲惨的两周内发生的事件，一个重要的变化阶段开始了。
一些将影响未来的悲剧性的决定，总有一天、总有一个月要作出。对欧洲来说，结束越南冲突的方式将具有决定性的政治意义。

显示原版>>

Next:南越解放军向大叻芹苴等美伪据点广泛出击


美报惊呼南越军民新春大捷影响巨大

出版日期:1968.02.09
         期次:3424
         版次:2
         栏目:\[第二版]
副题:南越傀儡政权遭受空前的政治和心理上的挫败，美国处于全面失败的边缘
文章正文:
【本刊讯】美《基督教科学箴言报》五日刊载该报驻西贡记者贝弗利·迪普所写的报道，标题是《越共的袭击取得很高的政治收获》，摘要如下：
这里现在认为，共产党人对主要城镇和军事设施所进行的闪电战是美国所支持的南越政权所遭受的空前规模的政治—心理上的挫败。对这种政治损失所作的初步估计是如此严重，以致它改变了南方这场多方面的战争的全部含义和性质。
南方的这场战争本来主要是被看作是盟军同共产党武装的较量的，现在这场战争扩大到政治方面去了。
人们现在认为这个政治方面才是这个战争中的核心问题。
共产党人的军事猛冲肯定空前地突出了、加速了并强调了这场冲突的政治性质——并且开辟了这样的可能性：它可能成为这场战争的决定因素。
这里认为共产党的军事攻势只是一次持久攻击的一个十分重要的起点，而这种持久攻击的目的是要摧毁同美国政府关系如此密切的阮文绍总统的宪法政府。
很清楚，如果阮文绍政府被打倒的话，人们就将认为美国政府处于政治—军事失败的边缘，否则，则将被迫根据共产党的条件来进行谈判。共产党的条件将包括美国军队和政治力量的不光彩的撤退。
这次闪电战在军事上标志着越共所说的“总攻势”的开始，或者如毛泽东所说的“反攻”的开始，它从共和国的北端直到南端，从乡村直到城市都进行武装攻击。
但是这里认为，这次闪电战的另一个连锁反应是政治上发动所谓“普遍起义”的开始。它的意思显然是指越南人民起来推翻反共的选举出来的总统和整个政府机器，并且用那些受过西方教育的越南人所说的使人想起一七八九年法国革命的大屠杀的那种方式来推翻它。

显示原版>>

Previous:共同社报道：解放军注意向群众做政治工作

Next:美国侵略军在越南已走投无路


美国侵略军在越南已走投无路

出版日期:1968.02.09
         期次:3424
         版次:2
         栏目:\[第二版]
眉题:英报承认南越解放军完全掌握了主动权
文章正文:
【本刊讯】英国《观察家报》四日载文评南越战局说：
共产党的这次攻击达到了一个永远无法消除的重大目标。这次进攻使中立和“友好的”越南人认为住在美国占领的城堡中是安全的这种信心的最后一点痕迹也消失了。主动权转到了敌人一边，在这场战争的一个新的极其紧要的阶段中，美国的情报来源将减少到最低限度。
没有办法知道，这些对城市的进攻是像威斯特摩兰所声称的那样，是企图要配合在北方的重大进攻呢，还是仅仅是一个序幕。然而，决定性的新战役即将来临这一点却是确实的。
历史的类比表明：正在准备一场可与一九五四年战胜法国人的战役相媲美的战役。许多条件，政治上的和军事上的，有利于进行另一次奠边府战役，这也是威斯特摩兰长期以来一直胆战心惊地害怕的事情。
法国人和美国人之间的情况有很大的不同。美国有着法国将军连做梦也想不到的强大空军，他们的阵地的防守也强固得不可比拟，他们有大量的良好武器。
但是，打一场奠边府战役最终可能取决于对后勤工作的仔细计算。它就像一盘长时间拖延的棋赛一样，一小步失误，可能暂时没有引起注意，然后却突然之间使最有经验的象棋大师的防御解体。
还有，气候现在正是变化莫测的时候，它能切断空中的生命线。
溪山的陷落，或者任何其他前哨阵地的丢失，不会使美国在越南的整个军事地位土崩瓦解，就像奠边府的丢失不会在军事上使法国人土崩瓦解一样。但是，它的政治影响将是巨大的；而在越南，如共产党一向所十分了解的，政治影响是极为重要的。
最高军事方面人士认为，美国现在有三种选择。
第一个选择是认定这场战争是失败了，从而谋求早日和低声下气地撤走的条件。但是，这条路，目前由于国内的考虑，根本谈不上。
第二个选择是把战争升级，攻入北越，无限制地轰炸，或者像空军方面曾经主张的，在非军事区使用战术核武器。但是，且不说采取这种行动之使人毛骨悚然的战略上的和国际上的影响，升级只能延缓最后的结局的来到，这个结局，从种种证据看来，在越南人的“心底里”是业已决定了的。
第三个选择，将是仅仅设法保住目前的地位，增派军队去，或者放弃一些较易受攻击的前哨阵地。如果刚刚打过的战斗，或者即将要打的战争已暂时地使敌人精疲力竭，那么这个办法在军事上是可行的。
这种办法——事实上看来最有可能采取——能使约翰逊总统在政治上有个权宜之计。但是，如果采取这个办法，它将肯定是残酷和血腥的。

显示原版>>

Previous:美报惊呼南越军民新春大捷影响巨大

Next:英报报道：约翰逊手足无措陷于四面楚歌境地


美向巴提供一笔贷款

出版日期:1968.02.09
         期次:3424
         版次:3
         栏目:\[第三版]
文章正文:
【德新社卡拉奇一月二十五日电】美国今天同意给巴基斯坦提供一千五百万美元的低利息的和长期贷款，用于购买六十五辆柴油机火车头和配件。协定是今天在伊斯兰马巴德签定的，这使美国对巴基斯坦西部铁路的贷款总额达一亿一千三百万美元。

显示原版>>

Previous:阿尔及尔大学学生罢课

Next:苏修最近十年大力向阿联经济渗透情况


南越解放军向大叻芹苴等美伪据点广泛出击

出版日期:1968.02.09
         期次:3424
         版次:1
         栏目:\[头版]
文章正文:
西方通讯社报道解放军在顺化炸毁了对美伪补给非常重要的大桥，解放阵线的旗帜仍在顺化上空飘扬。美伪担心解放军即将控制全城。
【美联社西贡七日电】过去二十四小时里总部收到的最新消息表明，共产党继续对这个国家各地的美国和政府的设施和步兵发动炮击和地面进攻，虽然对主要城市的总的攻势没有象过去几天那样猛烈。
最新的袭击目标中有：两个机场和至少六个省会，包括大叻、芹苴和美?c等大城市。
据报道，在岘港以南不远和在三角洲地区发生了激烈的地面战斗。
【合众国际社西贡七日电】岘港以南约二十英里的广南省省会会安也发生激战。海军陆战队和越南巡逻队在距离岘港机场跑道五英里的地方同一支共军作战。
今天的战斗是如此激烈，以至于派出装甲部队到侧翼助战。
【法新社西贡七日电】越共又用迫击炮袭击波来古周围的美国阵地。他们发射十分钟的八十二毫米的迫击炮，炸伤这个城市以北一个工兵基地的若干美国人。
在边和，越共用自动武器、手榴弹和迫击炮袭击一○一空降师的一个连。
【法新社西贡八日电】大叻市的六连越共在今天大白天冲进了大叻市政厅，但是据报道，后来被赶了出来。
大叻的游击队虽然破坏了一座美国宪兵宿舍并占领了中心商场——但是这座市镇并没有受到严重破坏，不象其他一些漂亮的地方市镇现在已一大片一大片地被夷平。
湄公河三角洲南部的两个省会在夜间遭到了炮击，三角洲仍在继续进行激烈战斗——不过战斗大部分都在城外进行。
【路透社顺化七日电】今天当喷气机用五百磅炸弹轰炸这个市内的北越军队时，黑烟在这个古都上空升起了数百英尺。
在八天残酷的逐屋战斗之后，北越军队仍然占据着这个城市的一半，政府军每前进一步都付出沉重的代价。
这里的军人觉得，北越军队证明他们能随意地出入顺化。到目前为止没有迹象表明他们打算撤退。得到的情报表明，他们在市内各地藏有大量的武器和粮食，足以使他们长期坚持下去。
【合众国际社顺化七日电】越共的旗子仍然在（城市上空）飘扬，美国海军陆战队的一名指挥官说，这种情况不会太长了。争夺顺化的战斗今天进入第九天。昨晚，共产党人炸毁两座对美国和政府的补给努力非常重要的桥梁。共产党的水下爆破人员把香水河上的一座长八百码的桥梁的两节炸到水里去。此外，他们还炸断这个城南部的一座代用桥，这座代用桥是代替已被炸掉的原来的一座桥的。
在北边，政府的海军陆战队同驻扎在这个城堡的至少一半的地方的共军作战，他们担心再过几天，他们（指解放军——本刊注）将完全控制这个地方。
美国海军陆战队试图肃清这个城市南半部的狙击手。
一支装甲人员输送草部队开始参加作战时拥有十四辆车，现在只剩下一辆。
机场破坏得一塌糊涂，在很大一片地上都是一些东歪西斜的烧焦了的轻型飞机和直升飞机。跑道上到处是扭弯和破烂的钢板。
南越军队中的美国顾问对于手头没有军队可以参加战斗一事很恼火。他们的官兵在战斗后都疲倦、受了伤并且很憔悴。
据说共产党人通过这座城堡的一个大门得到再补给。顺化将面临遭到破坏的第十天。
【法新社顺化七日电】这里的美军今天准备在连结顺化南北两部的香水河上架设一座浮桥。
这座浮桥将代替昨天被共产党的一支爆破突击队炸毁的重型桥。
美国人担心浮桥容易遭到敌人的蛙人袭击。自从战争开始以来，越共就有受过专门训练的破坏桥梁小组。
在顺化其它地方，战斗继续在进行，民族解放阵线的旗子仍然在城堡上空飘扬。

显示原版>>

Previous:毛主席的人民战争理论同南越条件的出色结合

Next:法新社报道说：游击队员在西贡街上自由行动


南越军民大捷震动全美 美国人六问约翰逊政府

出版日期:1968.02.09
         期次:3424
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿二日电】美国在朝鲜和南越所受的双重打击，会使美国人民极度愤怒。
不但愤怒，而且恐惧，美国人不明白，怎么美国的五十万大军，现在都已暴露在南越的前线？
在愤怒与恐惧之下，美国人会提出一连串的质问：
为什么据说是屡战屡败、筋疲力尽的越共，竟能攻入城市，甚至占领西贡美国大使馆达六小时之久？
为什么自称是了解敌情的美军司令部，这次竟被打得一筹莫展？
为什么所谓“绥靖区”这次竟成了越共的风暴中心？
为什么号称是全世界最好最强的军队，竟被敌人打了个措手不及？
美国公众要知道：下一次究竟会发生什么事？

显示原版>>

Previous:英报报道：约翰逊手足无措陷于四面楚歌境地

Next:南越军民攻势吓坏老泰反动派


南越军民攻势吓坏老泰反动派

出版日期:1968.02.09
         期次:3424
         版次:2
         栏目:\[第二版]
副题:万象傀儡军夜间龟缩兵营不敢外出 巴博担心泰国人民武装将得到更大鼓舞
文章正文:
【路透社万象六日电】老挝军方人士今天说，老挝政府军由于最近遭到一系列失败，以及由于越共目前在南越发动的攻势，每晚都呆在他们的兵营里不出去。
老挝当局担心，北越人或他们的盟友巴特寮可能对越共目前在南越发动攻势的阵线一带的老挝城镇发动进攻。
老挝军队今年在军事上遭到一系列失败，受到了严重的损失。据今天宣布，老挝中部的芒银已在两天前落入亲共分子的手中。
【路透社西贡一月二十九日电】一个美国大使馆发言人今天在这里说，上星期三到达偏远的浪维（位于越老边境南越一边）特种部队前哨据点的一营老挝军队将在“情况许可时”返回老挝。
发言人说，老挝政府军第三十三营的二千七百名官兵和眷属的到达，是根据老挝政府同南越政府的一项协议。
早些时候来自万象的消息表明。这一营在阵地遭到北越人攻击之后提出了他们在会山的据点。
【路透社曼谷七日电】内政部长巴博今天警告说，如果南越目前的局势继续下去的话，共产党在泰国的威胁将变得更大。

显示原版>>

Previous:南越军民大捷震动全美 美国人六问约翰逊政府

Next:共同社驻华盛顿记者报道：美国侵略者将在越南进行垂死挣扎


日本军国主义势力加紧渗入东南亚

出版日期:1968.02.09
         期次:3424
         版次:3
         栏目:\[第三版]
副题:佐藤政府派“青年亲善访问团”进行活动
文章正文:
【本刊讯】据新加坡报纸最近报道，佐藤反动集团最近竟公然把一个由三百六十多人组成的“青年亲善访问团”派到新加坡、科伦坡、马德拉斯、马尼拉和冲绳等地活动，了解这些国家和地区的“土地、人民、文化和工业”的情况。
该团团长横山二月四日在新加坡说，代表团在新加坡逗留期间，将分成十五个小队活动，“参观”新加坡的工商业机构、文化、教育、政治和宗教团体等。

显示原版>>

Previous:东方社揭露美帝利用间谍船事件企图进一步把日本绑在侵略战车上

Next:宫本在同苏修发表联合声明后叫嚷双方“对中国的看法大体一致”


苏修和宫本集团决定“恢复正常关系”

出版日期:1968.02.09
         期次:3424
         版次:4
         栏目:\[第四版]
眉题:苏斯洛夫离日
文章正文:
【共同社东京七日电】苏联共产党政治局委员苏斯洛夫和其他四名苏共成员结束了他们从一月三十一日起同日本共产党进行的讨论，乘飞机离开了这里前往莫斯科。
两党就恢复两党正常关系问题基本上取得了一致意见。
【合众国际社东京七日电】苏斯洛夫今天离开东京，他显然已成功地恢复了俄日共产党之间的友好关系。
眼下还不知道苏斯洛夫是否将从东京回莫斯科；但是，这里有人猜测他可能匆匆去平壤一行，同北朝鲜共产党领导人会谈。
【德新社东京七日电】这里的有些观察家倾向于一种看法，认为由于莫斯科接受了日本党要苏联停止帮助名为“日本之声”的日共亲苏分裂集团的要求，两党关系的正常化已经开始了。
【美联社东京七日电】消息灵通人士说，双方都认为这次会谈很成功。
【法新社东京六日电】苏共政治局委员苏斯洛夫和中央委员会书记波诺马廖夫今天在苏联驻东京大使馆会见了日本社会党书记长山本和前书记长成田。据社会党人士说，在会谈中，山本要求苏联代表团发挥它的影响，使苏联能给予合作，以呼吁国际舆论支持把冲绳早日归还日本。
这些人士说，苏斯洛夫报告说苏联代表团和日共的会谈“是在友好气氛中进行的”。
社会党人根据这句话推测，苏日共产党之间的关系已沿着和解的方向发展。
【合众国际社东京七日电】苏斯洛夫率领的苏共代表团在同日共达成关于恢复两党友好关系的协议以后，今天离开了东京。在苏斯洛夫今天下午离东京后发表的一项联合公报说，这两个共产党同意在“独立、平等和互不干涉内部事务”的原则的基础上恢复“正常关系”。
率领日共代表团参加会谈的日共总书记宫本显治今天傍晚在一次记者招待会上说，日本共产党人将不参加即将举行的布达佩斯会议。
【美联社东京七日电】日本和苏联共产党星期三（七日）结束了八天的会议，发表了一项联合公报，它们在公报中同意恢复自一九六四年三月开始断绝的关系。
但是，在这同时，日共通过总书记宫本显治强调说明，它将不参加布达佩斯的协商会议。
两党重申了早先所作出的要“为反对帝国主义进行联合努力”的决定。

显示原版>>

Previous:宫本在同苏修发表联合声明后叫嚷双方“对中国的看法大体一致”

Next:卡达尔同杜布切克会谈反革命黑会等问题


苏修集团报刊：继续为二月反革命黑会造舆论

出版日期:1968.02.09
         期次:3424
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科四日电】拉季阿尼今天在《真理报》上强调指出，“目前共产主义运动和工人运动中最重要的倾向是：对在反帝斗争中进一步团结其力量的重要性的理解越来越透彻、并竭尽一切必要努力争取即将举行的共产党和工人党会晤获得成功”。
他指出：“世界共产党人认为，在目前的国际局势中，集体讨论反对帝国主义、为工人阶级和全体劳动人民根本利益、争取和平和共产党、工人党的团结、争取所有革命力量行动一致而斗争的迫切问题有着头等重要的意义。”拉季阿尼强调指出：“协商会晤将能够使兄弟党在完全平等和同志式的交换意见的条件下，决定有关筹备新的国际共产党会议的问题。”
【本刊讯】匈《党的生活》第二期发表编辑部文章，标题是《祝贺参加布达佩斯会晤者》。
文章说，匈牙利共产党人祝贺二月布达佩斯会晤的参加者。参加会晤各党的活动条件，活动范围，他们的斗争条件不论从其地理环境，还是社会和政治关系来看是极不相同的。共产主义的思想，共同的斗争事业和反帝的统一行动，作为一条红线贯穿在客观存在的一些现象和具体部分的差异之中。
尽管我们可能并存在着争论，我们以不同的观点分析着各种现象，在判断一些进程时我们的观点也可能有差异，但是，永远不能忘记团结。热烈的争论永远不能使统一的行动瘫痪。每个国家——不论是小国、大国，不论是掌权的或不掌权的——对其国家的劳动人民和国际无产阶级及我们运动统一的发展都肩负有责任。
【波通社华沙三日电】波兰统一工人党中央理论政治机关刊物《新路》二月号发表一篇编辑部文章。
本月份将在布达佩斯开始的共产党和工人党协商会晤鲜明地表明：近几年来在各党内部以及在许多双边会晤和多边会晤过程中，一再讨论的召开共产主义运动新的国际会议的主张正在实现。
杂志写道，共产党和工人党国际会议，是交换意见并在各党共同的利益和斗争目标以及国际主义原则和尊重自主权的基础上，商定共同的战略的最方便最适合当前条件的论坛。
国际会议决不规定与会者在所有问题上要意见一致。况且，要这样做也是不现实的。
本来会议的目标，不会是讨论这个党或那个党的政策，更不是谴责某个党，而是交换意见和经验，以及协调在国际范围内保卫和平与各国人民主权反对共同敌人的行动。

显示原版>>

Previous:卡达尔同杜布切克会谈反革命黑会等问题

Next:罗代表对美苏“防核扩散”条约草案提出质问


苏修最近十年大力向阿联经济渗透情况

出版日期:1968.02.09
         期次:3424
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗一月二十九日电】阿联和苏联在过去十年中合作兴建了五十三项工业项目，其中包括三十五个生产性项目。在所有这些项目中，三十二项已在一九六七年年中竣工，其余的还在修建中。
阿联工业化总组织副主席阿明·赫勒米·卡迈勒今天在阿联—苏联第一个合作协议签订十周年之际举行的记者招待会上宣布了阿联—苏联在工业方面进行合作的统计材料。
卡迈勒还说，在已经完成的三十二项阿联—苏联的工业项目中，投资了七千三百万镑。这些项目每年收入达六千三百万镑，雇用一万五千名工人并且出口价值四百万镑的产品。
卡迈勒说，三项未完工的生产性项目是：赫勒万钢条厂，亚历山大港造船厂，班哈电子设备工厂。
卡迈勒称赞苏联在工业方面同阿联的合作，并说由于苏联（的帮助）很多新的工业部门已在阿联出现，这些包括轧钢产品、炼焦工业、制药和工作母机。阿联还开始在苏联的援助下执行一个训练职业工人的广泛的计划。
卡迈勒还说，苏联人目前正在帮助阿联扩建焦化厂、勘测石油、开采矿产、修建水力发电站以及其他工程。
苏联为修建这些项目向阿联提供了一千五百名专家。
一位苏联发言人后来说，苏联向阿联总共提供了三亿六千万镑的信用贷款，修建工业、农业和其他的项目。他还说，已经就这笔数目中的百分之五十五的费用达成了协议。

显示原版>>

Previous:美向巴提供一笔贷款

Next:刚果（金）、中非共和国和乍得宣布组成“中非合众国”


印度比哈尔邦北部地区农民进行武装夺地斗争

出版日期:1968.02.09
         期次:3424
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦时报》五日报道：
据报道，索希特·达尔政府在就任后数小时之内就要法治当局提防在与西孟加拉邦，尼泊尔和北方邦邻接的比哈尔北部爆发“纳萨尔巴里式的”土地麻烦。
收到了关于共产党在该地区加紧活动的秘密报告，在那里将近二百名煽动分子因煽动无地人民搞暴动和强占土地而被逮捕了。仅仅在昌帕兰县，上周就逮捕了大约一百二十五人。
警方人士怀疑，卡努·桑雅尔和其他纳萨尔巴里的“英雄们”到这个地区去是计划和指导整个边境地区的纳萨尔巴里式的斗争的。
据这里得到的来自莫提哈里
——昌帕兰县总部所在地——的可靠消息说，在曼达普尔森林里及其周围的大片政府土地已经被数千无地劳动者强行占领了。最近他们焚烧了林业部的一个小屋。
最近因此而逮捕了三个共产党领导人，但是他们都从警察的吉普上被抢走了。
【路透社班加罗尔五日电】今晚当警察向一群抢劫迈索尔邦多德巴拉普尔粮店的暴民开枪。班加罗尔警察总部得到的消息说，大约五千名群众聚集在粮店附近，要求增加粮食供应，公然反抗警察要他们散开的命令。
今天在加尔各答附近的巴利村，警察朝用长矛、木板和石头袭击他们的群众开了七枪，打死了一人。在这次骚乱中，十九名警察受伤。
示威者是抗议十一月解散共产党控制的西孟加拉邦联合阵线政府的。

显示原版>>

Previous:约翰逊连日失眠夜夜祈祷

Next:指出被剥削者反对剥削者的斗争必定取得胜利 号召在印全国各地建立数以千计的纳萨尔巴里


英《每日邮报》说：苏罗在续订两国条约问题上发生争执

出版日期:1968.02.09
         期次:3424
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《每日邮报》五日刊登一篇自莫斯科的报道说：
克里姆林宫和罗马尼亚似乎在续订今晚期满的苏罗二十年友好条约上发生争执。
苏联领导人必定感到失望：在庆祝周年纪念日的时候却没有签订一项新条约的消息。
如果签订了一项新协定，那就可以用来为共产党团结、可能还为（俄国人正在计划的而罗马尼亚人仍然保持冷淡态度的）世界共产党会议进行有益的宣传。
据信，使签订一项新条约拖延下来的一个难题涉及到就关键问题同莫斯科进行磋商。
据说有些障碍是在西德问题上。

显示原版>>

Previous:罗代表对美苏“防核扩散”条约草案提出质问


英报报道：约翰逊手足无措陷于四面楚歌境地

出版日期:1968.02.09
         期次:3424
         版次:2
         栏目:\[第二版]
眉题:南越军民辉煌胜利在美政府内部造成极大混乱
文章正文:
【本刊讯】美《芝加哥太阳时报》四日发表发自华盛顿的一篇报道，标题是：《政府由于越共的攻势而发生分歧》，摘要如下：
由干共产党上周大规模的攻势，约翰逊政府内部在越南战争问题上发生了最深刻的分歧。
约翰逊在记者招待会上所提出来的官方说法是，越共受到了军事上的挫败，而且大概还受到了心理上的挫败，因此不必改变美国的基本战略。
在越南问题方面有着长期经验的许多官员所持的不同看法则是，美国和盟国的地位可能受到了严重的破坏，迫切需要对政策进行重新估计。
总统的说法是，全国性的越共攻势是缴获的敌人的文件所指出的“总暴动”。
约翰逊说，推翻西贡政府并建立共产党控制的联合政府这个既定的目的既然失败，此外，伤亡的人数又为盟军的十倍，因此必须认为越共是失败者。
此外，据官方的说法，敌人没有使城市居民支持它那一方，而且可能由于它对老百姓的野蛮行为而失去了它在城市中得到的那些支持。
不同的意见认为，越共的攻势可能还不是“总暴动”本身，而只是总暴动的第一阶段。
换句话说，敌人可能还不是设法在这个时候攫取政权，而只是为以后攫取政权创造条件。
持不同意见的人指出，虽然几乎没有哪个城市帮助越共，但是也几乎没有哪个反对他们，或团结起来保卫政府。
【本刊讯】英《每日镜报》五日刊载发自华盛顿的一篇报道，标题是《约翰逊手足无措，他的敌人围攻他，朋友烦扰他》，摘要如下：
甚至约翰逊总统的一些忠心的支持者现在都不知道他们是否真的能够在这个决定性的选举年和约翰逊一道走下去。
这就是目前包围白宫的阴郁气氛——多年来最糟糕的气氛。
在发生了“普韦布洛号”事件和南越恐怖的暴乱之后，约翰逊总统成了一个着慌的竞选者，受到了所有方面的烦扰。
对于有儿子在战场上的美国选民来说，这等于是一场打败了的战争，而且可能使得他们在今年物色别的领导人物。
罗伯特·肯尼迪参议员可能作出判断，认为另一个肯尼迪到白宫去的时机已经成熟了。
如果他能够成功地从约翰逊夺取到提名为候选人，这将是党派斗争史上的大事——而且这将是约翰逊的一生不光彩地完蛋了。
约翰逊亲自担负了很多的处置越南战争的责任
——甚至自己选择轰炸目标——因此，失败的责任就一定要落到他的肩膀上。他的肩膀是宽阔的
——但是是不是够宽阔了？

显示原版>>

Previous:美国侵略军在越南已走投无路

Next:南越军民大捷震动全美 美国人六问约翰逊政府


约翰逊连日失眠夜夜祈祷

出版日期:1968.02.09
         期次:3424
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》七日译载提前出版的二月十二日一期美国《新闻周刊》中的一段报道，转载如下：
整个星期，负责进行战争和寻求和平的顾问都在白宫同总统进行讨论。腊斯克、麦克纳马拉进出繁忙。新近确定为国防部长的克利福德、对外政策顾问罗斯托、无任所大使洛奇、参谋长联席会议主席惠勒也是一样。战争危机老手像邦迪、鲍尔、万斯和李奇微等重新活动起来。南越的局势使约翰逊失眠和困扰。
每当有机会，在记者招待会上也好，甚至在早餐祈祷中也好，总统在接二连三的打击面前，总是摆出一副空前强硬的不屈不挠的姿态。约翰逊到华盛顿的索含旅店吃早餐时告诉一千二百名贵宾：“我可以，我也要告诉你们，在这些漫漫的长夜里，你们的总统在祈祷……我们厌倦冬天，对春之来临也放弃了希望。我们被责任感弄得在打滚……。”

显示原版>>

Previous:共同社驻华盛顿记者报道：美国侵略者将在越南进行垂死挣扎

Next:印度比哈尔邦北部地区农民进行武装夺地斗争


指出被剥削者反对剥削者的斗争必定取得胜利 号召在印全国各地建立数以千计的纳萨尔巴里

出版日期:1968.02.09
         期次:3424
         版次:3
         栏目:\[第三版]
眉题:纳萨尔巴里农民起义领导人桑塔尔谴责印修破坏农民革命
文章正文:
【本刊讯】印共革命派刊物《解放》月刊第二期，发表了詹加尔·桑塔尔从狱中来信的消息。全文如下：
西里古里大区农民协会主席、纳萨尔巴里农民起义领导人之一詹加尔·桑塔尔同志，通过基山·查特吉同志（北盂加拉的一位学生领袖，同狱的一位受审被告，现保释在外）从狱中送一封信出来。这封信说明了，像西孟加拉邦前土地和土地税收部长、印度共产党（马克思主义者）中央委员哈雷·克里希纳·科纳这样的“马克思主义”领导人，是多么虚伪和背信弃义。几星期以前，他在监狱里见到了桑塔尔同志。以后，他就通过资产阶级报纸散布谎言，说什么桑塔尔同志已经认识了他的“错误”。这种恶毒的诡计，是要使战斗中的农民和其他同志处境为难和丧失信心。
桑塔尔同志在这封信中说：
“由于纳萨尔巴里的农民发动了使自己从封建主的长期统治和剥削的奴役下解放出来的斗争，反动的封建分子和统治阶级的代理人吓破了胆，于是他们所收买的报纸就不断地散播谣言和进行诽谤来破坏这一斗争……
“所谓的人民统一阵线政府，无可置疑地站在地主一边。他们在警察和军队的帮助下，用同样的、国大党的老办法压迫为争取实现正义的要求而发动这一伟大斗争的农民，并诱骗受尽一切剥削的农民，要他们在资产阶级法律的帮助下来解决他们的问题。正是这个‘进步的’统一阵线政府向农民和工人开枪，来保卫地主和资产阶级的利益。
“那些所谓的革命者，也就是那些时髦的革命者，他们一直告诉我们，印度被剥削人民求得解放的道路的确是要走革命的道路，但是他们在实际上却走上修正主义的道路，他们今天同反动派唱一个调子，把纳萨尔巴里农民的这场斗争叫作是‘冒险主义的’，并用同样的反动的老办法反对这场斗争。这是毫不奇怪的；当世界上任何国家爆发革命的时候，一些搬弄革命词句的家伙就背弃革命的道路，而最后被抛进历史的垃圾堆。等待着搬弄革命词句的新修正主义集团的，必然是同样的下场。要从剥削阶级的奴役下争取解放，只有一条道路，那就是特莱（喜马拉雅山麓地区）农民所指明的道路。因此，今天我向人民发出号召：到处组织被剥削群众的斗争，在全国各地建立数以千计的纳萨尔巴里。因为，社会内部的矛盾必然导致这样的斗争：世界上没有任何力量能够阻挡他们前进，被剥削者反对剥削者的斗争，最后一定取得胜利。”

显示原版>>

Previous:印度比哈尔邦北部地区农民进行武装夺地斗争

Next:阿尔及尔大学学生罢课


《华盛顿邮报》承认：美军在南越罪行累累民愤极大

出版日期:1968.02.10
         期次:3425
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》三日报道：
越共在本周渗入到西贡市中心的美国大使馆，其所以搞成，部分原因是南越人民痛恨美国。
美国官员还没有认识到我们被按理说我们要拯救的人民怨恨是多么地深。
南越人不仅炸了美国的机关和军人俱乐部（越共完全没有参与这次爆炸），而且他们还帮助越共敢死队潜入西贡市中心。已经发现显然是来自普通的越南人而不是越共的炸弹。
这种反美情绪达到了这种程度，以致于国防部长麦克纳马拉经常地唠唠叨叨说这是不增派美军的原因。他争论说，军队数目越大，给南越的经济造成的紧张越大，对美国怨恨的情绪也越大。美军独占出租汽车、饭馆、最漂亮的姑娘。他们把一些城市的经济搞得一塌糊涂，把一些农村炸得个落花流水。无论在城市、乡村，他们都被人憎厌，常常被人痛恨。
今天如果要举行公民投票，来决定美国是否应该呆在这个按理说是去拯救的国家，很可能是大多数都将投票要“美国佬滚回去”。
这是前副国务卿鲍尔提出的撤出南越的建议的合乎逻辑的理由。这是使人感到意外的。我们简直只能遵照南越人民的要求走开。

显示原版>>

Previous:哈希评述：约翰逊惊慌失措匆忙求教李奇微

Next:约翰逊召开国家安全委员会会议


春节期间台湾市场一片萧条

出版日期:1968.02.10
         期次:3425
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》七日报道：
今年春节，台湾人民都在困苦中挣扎，台北市面一片萧条。
《台湾日报》报道，按照习惯，逢年关季节，每一家庭都为迎接节日而忙碌，然而台湾人民“今年的情况走了样，像泄了气的皮球，大家都提不起兴趣来”。
该报说，“就以台北市来说，往年的盛况已不复见，给人的印象是有些冷清，不少人只是采取象征性的行动，而没有积极及具体的表现，仿佛只不过是应景而已，显出了残年雕景的冰点实况。”
今年春节，台北市虽也有一些所谓“年货供应中心”、“年货总汇”等摊档，推销年货，但是，年货中的糖果、瓜子、年糕等，由于所费不多，还有人购买，而火腿、腊肠、板鸭等高档年货，却绝少人问津。《台湾日报》说，本来在年关，应该是年货销售最畅的时候，但“今年的情况，有了令人不快的转变，店铺里虽然摆有年货，然而情形和往年相较，是无法望其项背，同时店内的营业情况，也是非常的不理想。”
报纸说，台北各商店今年春节生意和去年相比，平均都得“打个对折”。
该报强调指出，台湾今年年货市场一片不景气，是由于人们生活愈来愈困苦。他们日常生活所需也顾不了，“现实毕竟是现实，没有足够的钱，怎么能够去买回自己所要的东西？”报纸说：“虽然市面上还是可以看到各样年货，可是往年的购买者，今年却变成了参观者，他们实在没有多余的钱，可以用来购办年货，因此街头上的行人，也不及往年的多。”
报纸又指出，今年台湾公教人员取消年终奖金是年货市场萧条的另一原因。报纸说，虽然这笔奖金的数目也不太多，然而就一般的情形来说，可以勉强够过年时所需。“今年他们已失去了这个机会，年终奖金成为历史陈迹，只好眼巴巴的看着别人过年。”

显示原版>>

Previous:美国防部宣布：美已得到间谍船死伤船员名单

Next:严匪家淦叫嚷蒋帮总目标是“建设台湾光复大陆”


哈希评述：约翰逊惊慌失措匆忙求教李奇微

出版日期:1968.02.10
         期次:3425
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》五日刊登哈希从华盛顿发出的一篇文章，摘要如下：
华盛顿对越南战争的设想中现在已加进了一些新东西。约翰逊总统正在听一些比较有名气的不同意他的战争政策的人发表意见。
如果现在就得出结论说这种会见已经影响或者可能影响总统的思想，那未免太早。
在这一类对白宫的访问中，大家已经知道的第一件是前副国务卿鲍尔。鲍尔一向反对美国直接卷入越战，最近还主张美国设法找一个出路，以免陷得更深。
第二件事是二月一日邀请李奇微将军吃午饭。李奇微前不久出版了一本关于朝鲜战争的书，书的结尾对越南战争明确提出了不同意见。
在书的最后一页，李奇微提出了这样的疑问：美国所宣布的它在东南亚的目的是否“当真同我们的国家利益相符”。他说，官方提出的理由“五花八门，不扎实，不精确”。他说这些理由“不对头”。他最后说：“我们现在应该问问自己，在这场结局还不知道的战争中，我们是不是由于过分消耗自己的力量——政治的、经济的和军事的——而损害我们的实力，以至于当我们需要在世界上其他更重要的地区应付新的挑战时就会发现自己已过分孱弱。因为，肯定会有一些对我们真正的国家利益有更密切的关系的威胁。”显然，约翰逊并未立即接受李奇微的论点的全部含义。就在当天，他对敌人在南越的攻势的反应是表示誓不让步。
据说，对李奇微的邀请，是在关于越共发动了越战开始以来最大的一次攻势而且这种攻势方兴未艾的第一批消息传来以后发出的。
总统显然被敌人攻势的实际力量和规模吓了一跳。他去征求那个十七年前曾在朝鲜收拾残局的人的意见是很自然的事。

显示原版>>

Previous:美增兵南越到百万也无济于事

Next:《华盛顿邮报》承认：美军在南越罪行累累民愤极大


害怕美国侵略军走上奠边府的“不幸命运”

出版日期:1968.02.10
         期次:3425
         版次:2
         栏目:\[第二版]
眉题:香港反动报纸说溪山之战是具有转折点的大战
文章正文:
【本刊讯】香港反动报纸七日评南越战局。
《香港时报》说：
“溪山的形势有几分与奠边府类似，二者同样是反共军孤悬在西北一隅的基地，一个在乱山环绕中的盆地。盟军在该据点的扼守，对于共军的牵制有极大作用，倘若不幸有失，共军即可从寮境和停火线西端长驱进入南越北部各省，威胁美军最重要的基地岘港。共军从去年已对溪山进行包围。美军原有四千陆战队扼守溪山基地与机场，四周有几处高处，如八八一南北两山、八六一山、一零一五山等，拱卫着溪山的安全。
但那一地带的整个形势却有利于共军，彼等从停火线，西南双方的寮境，三面结集，对溪山取包围形势。而溪山守军则只有从空中取得与后方的联络。万一各山地不守，空中攻势又未能击破共军的合围，则溪山很可能走上奠边府的不幸命运。”
《华侨日报》说：
“我们重视的，是美军防守溪山这个据点仅七千人，越共以四万人进攻七千美军防守的据点，在战略上，是‘以大吃小’的打法。此种’以大吃小’的打法，在中国大陆战争的‘淮海战役’，‘鲁南战役’中共军是历次使用这种战略的。他们的目的，在于吃掉对方的精锐，占夺重要的据点。今天越共在溪山战役中所使用的战略，显然是师承中共军事历史的，美军不可不提高警惕。”
《星岛日报》说：
“全世界人士也正以异常关心的眼光投集于溪山一战，这在越南战局上具有转捩点的大战，虽然胜负之数尚难一时制定，但其关系整个东南亚及世界未来的前途，却有非常的意义。”
【本刊讯】香港《明报》八日评论说：“越共指挥部的战略目的，似乎是要将守在溪山的美国部队全部歼灭或俘虏，造成一个奠边府式的大捷。”“美国的对策，最可能的是仁川登陆式的反攻。不一定真的是敌后登陆，而是由溪山守军牵制住越共的大部队，再另派大部队包围越共的大部队，那是小圈圈之外有个中圈圈，中圈圈之外更有个大圈圈。”

显示原版>>

Previous:约翰逊召开国家安全委员会会议

Next:日本外交务省发言人说：南越军民胜利“政治心理影响大于军事影响”


路透社报道：美为同朝谈判把“企业号”撤出朝海面

出版日期:1968.02.10
         期次:3425
         版次:3
         栏目:\[第三版]
副题:美官员说苏有十几艘军舰驶入朝海面
文章正文:
【路透社华盛顿七日电】今天据说，美国核动力航空母舰“企业号”正在撤出朝鲜水域附近的“准备战斗”的停泊处。这是美国为设法使关于被扣押的“普韦布洛号”的谈判比较容易进行而作的一部分努力。
可靠人士说，“企业号”奉令离开在“普韦布洛号”及其八十三名美国船员在被扣押以后不久在离北朝鲜海岸约七十五英里停泊的海面。
国防部不肯就这个消息发表意见。一位发言人说，官方的政策是决不讨论海军的调动。
日本报纸《读卖新闻》今天说，“企业号”和两艘随行的航空母舰正在驶往越南。
这个消息在这里没有得到证实，消息灵通人士说，“企业号”将呆在日本海这个范围内，但是离朝鲜海岸约几百英里。
【美联社华盛顿七日电】（记者：霍夫曼）俄国已把一批军舰调进美国军舰因“普韦布洛号”危机而集中的朝鲜海面。
政府人士今天说，在那个地区已有十艘或十五艘苏联军舰，包括巡洋舰、驱逐舰和驱逐领舰。据信，这些军舰来自俄国在远东的主要海军基地符拉迪沃斯托克。
同时，美国已把大型的八万五千吨的航空母舰“企业号”撤出日本海，留下了约二十艘美国军舰，其中有两艘航空母舰，有驱逐舰和支持舰。
透露这些情况的人士说，苏联军舰的开入和“企业号”的撤离没有关系。但是他们承认，这个行动可能给人一种印象，觉得美国是在苏联海军压力面前而作部分撤退的。
美国某些人士认为，把“企业号”撤至朝鲜海峡的南端是同旨在使北朝鲜归还情报船“普韦布洛号”及其活着的八十二名船员的外交活动有关的。
强大的俄国舰队在发生危机的海面的出现意味着，美国海军在两个主要地区面对着俄国海军。

显示原版>>

Previous:吴丹到新德里活动

Next:美国防部宣布：美已得到间谍船死伤船员名单


毛主席正确提出斗私批修的号召

出版日期:1968.02.10
         期次:3425
         版次:1
         栏目:\[头版]
眉题:多米尼加人民运动一些朋友写文章赞扬
文章正文:
指出斗私是巩固革命党的必要先决条件；表示多米尼加人民运动应当组织大家学习和应用毛主席著作，进行思想革命化，破资产阶级小资产阶级思想，立无产阶级思想，立毛泽东思想。
【本刊讯】多米尼加人民运动一些朋友一九六七年十二月写了一篇题为《斗私是巩固我党的必要先决条件》的文章，摘要如下：
当代最伟大的马克思列宁主义者毛主席，以他非凡的天才，正确地指出了斗私，批修的重大必要性。
为什么中国要进行如此广泛的斗私呢？几年前，新中国在无产阶级专政下实现了社会主义。但是毛主席教导我们：无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。在这一方面，社会主义和资本主义之间谁胜谁负的问题还没有真正解决。也就是毛主席向我们指出，在社会主义社会还存在着阶级和阶级斗争，存在着新旧之间的斗争。所以，社会主义社会中存在着无产阶级世界观和资产阶级世界观之间的斗争，具体说来，就是私有观念和公有观念之间的斗争。在社会主义社会中，如果非无产阶级思想、自私自利思想取得胜利，就会象苏联那样复辟资本主义。
今天为了避免私字改变中国社会的颜色，象苏联那样复辟资本主义，毛主席亲自发动和领导了伟大的无产阶级文化大革命。这场革命实际上是两种世界观的残酷斗争；是旨在教育和吸引广大革命群众破掉私字，并以公字作为行动的真正动力的一场思想大革命。
中国革命群众每天都在掌握和应用毛泽东思想，不仅揭露了中国赫鲁晓夫及其同伙是私字的鼓吹者，而且提醒全世界无产阶级革命者在其队伍中更好的推动思想革命化。
如果我们客观地看一看我国的形势，我们就会觉察到，多米尼加人民的饥饿、贫困、失业等状况，迫使我们多米尼加人民运动自觉地反映这些客观事实，去组织和领导人民的革命斗争。今天在圣多明各“造反是有理的”。我党能够，也应该领导人民的革命斗争，通过人民战争和人民一起打倒美帝国主义及其本国走狗。我们应该领导人民的事业，因为我们作为无产阶级政党应当起先锋队的作用。
不进行思想革命化，我党能成为先锋队吗？不能。一个无产阶级政党的生命全靠是否进行思想教育。如果我们要彻底解放我国人民，也就是说要改造客观世界，不可能设想，党内不进行思想革命化，不进行我们主观世界的改造，我们就能着手上述工作。
怎样进行主观世界的改造呢？就是说我们要破些什么，立些什么，因为毛主席教导我们不破不立。我们应该破非无产阶级思想，立无产阶级思想，立公字，换句话说，我们应当斗自私自利、主观主义、宗派主义等，越来越努力地立毛泽东思想。
私字是形形色色机会主义的核心。光荣的中国共产党的历史告诉我们，象中国赫鲁晓夫，他的机会主义者的一生并不是一个单纯的政治上顽固不化，而是资产阶级世界观在他头脑里扎了根，这种世界观的根本的当然根源就是死抱着“我”字和自私自利不放。今天全靠毛主席的天才的政治视觉，中国人民正在批判中国赫鲁晓夫和他的世界观。
私字给一个无产阶级政党带来的危害真是无法估量。我党，（多米尼加人民运动）应该把反对个人主义的斗争和采取思想上、政治上、组织上的步骤一起进行。（下转第四版）（上接第一版）
我们并不生活在我国的具体现实之外，所以，尽管我党是多米尼加工人阶级的政党，但是非无产阶级的劳动群众（农民和其他小资产阶级出身的人）也涌入我党，这些同志拖着资产阶级和小资产阶级思想包袱进党，毛主席在谈到这个问题时向我们指出，有许多党员，在组织上入了党，思想上并没有完全入党，甚至完全没有入党。这是一个我们必须通过思想革命化来解决的问题。为了正确地进行各级党员的思想革命化，我们应该贯彻“一分为二”的辩证原则，也就是说要仔细地考察党员，分析他们的优缺点，找出他们的错误思想，并进行坚决斗争，以免他们陷入个人主义，同时我们鼓动大家学习和应用毛主席著作，借此在党内树立公字。
如果我们仔细地研究一下我党、某些组织和某些同志的某些政治思想经历，我们就能发现在我们队伍中进行斗私的十分必要性。
我们可以看到一系列恶习和缺点，在意识形态方面都来自于私字。都是资产阶级和小资产阶级思想观点和偏见在党内的反映，我们应该通过思想革命化从我们队伍中挖掉这一切，帮助那些步子走得不正的同志，但帮助的方法应是系统的、耐心的、有说服力的。对这些同志我们绝对不能冷冷清清，漠不关心，麻木不仁，因为我们不能不理小问题，小问题会变成大问题，简单的问题会变成复杂的问题。
为了切实的避免坏思想侵入新型的无产阶级政党，我们伟大的领袖毛主席写了许多名著，如《反对自由主义》，《关于纠正党内的错误思想》，“老三篇”等。
如果我们正确地应用毛泽东思想，我们就能更好地为我国人民服务，更好地打击帝国主义和现代修正主义。相反，如果我们在那里睡觉，不同自私自利进行不息的斗争，那么，我们的党就会很容易成为各种机会主义的俘虏，就会蜕化，改变颜色。
总之，我们可以说，毛主席的斗私、批修号召明确而深刻地证明了林彪同志的话：毛主席的话，一句顶一万句。
打倒自私自利，打倒修正主义！
打倒中国赫鲁晓夫及其同伙！
打倒苏联修正主义！
打倒美帝国主义！
以斗私来建设我党！
中国人民和多米尼加人民在毛泽东思想红旗下团结万岁！
毛主席万岁！万岁！万万岁！
多米尼加人民运动（马列主义党）

显示原版>>

Next:侵越美军对解放军下一步行动惴惴不安


美国防部宣布：美已得到间谍船死伤船员名单

出版日期:1968.02.10
         期次:3425
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华盛顿七日电】五角大楼今天透露了一月二十三日在北朝鲜劫持“普韦布洛号”情报船时遭受伤亡人员的姓名。
北朝鲜代表在板门店就这件事同美官员会谈时告诉了受难者的姓名。
死亡的人的姓名叫杜安·霍奇斯，是个消防员。
受重伤的是见习消防员史蒂文·沃尔克，受轻伤的是三级无线电人员查尔斯·克兰德尔和海军陆战队军士罗伯特·奇卡。

显示原版>>

Previous:路透社报道：美为同朝谈判把“企业号”撤出朝海面

Next:春节期间台湾市场一片萧条


美强盗飞机八日侵袭河内附近

出版日期:1968.02.10
         期次:3425
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡九日电】美国战斗轰炸机昨天袭击了北越的两个机场和一个兵营。
空军Ｆ—４鬼怪式战斗轰炸机袭击了经常遭到袭击的河内西北十八英里的福安机场。与此同时海军Ａ—６入侵者式飞机轰击了荣市以北五英里的荣市机场。
另一些空军Ｆ—４鬼怪式飞机袭击了河内西北偏西四十三英里的一个兵营。

显示原版>>

Previous:侵越美军对解放军下一步行动惴惴不安

Next:南越解放军向溪山发起猛烈炮轰


美一杂志哀叹美经济不断恶化要美财政部长福勒下台

出版日期:1968.02.10
         期次:3425
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约一月二十七日电】《幸福》杂志今天要求财政部长辞职，作为走向整顿政府的经济和恢复世界对美元的信任的第一步。
这家杂志发表社论说：“美国经济和世界经济目前面临的危险是明确而现实存在的……国内通货膨胀，结果是我们在国外的国际收支情况不断恶化，而且对国外美元交易实行等于是外汇控制。”
它又说：“这种控制是对自从第二次世界大战以来如此费力地建立的整个自由化了的国际支付制度的一个直接打击。由于这个结果，我们面对着民族主义高涨，世界大家庭分裂成为若干受到竞争压力的集团。
“政府似乎不能面对这样一个中心事实：美元在国外的地位孱弱是由于通过松弛的货币政策和显然是不负责任的财政政策而造成的国内美元过多所致。
“过去三年来，财政部的影响、威信可悲地下降了。它在最近的美元危机中处置不当，因而最后失去了大多数商业和金融界的信任。
“现在是恢复财政部已经失去的地位的时候了，而且要从头头开始。财政部长福勒应当下台。”

显示原版>>

Previous:美英黄金大量流失

Next:英国经济垂危一些银行和企业纷纷合并


美英黄金大量流失

出版日期:1968.02.10
         期次:3425
         版次:4
         栏目:\[第四版]
副题:去年美流失价值十一亿美元的黄金储备 近三年来英国净流出黄金量达十亿英镑
文章正文:
【法新社华盛顿一月三十一日电】联邦储备委员会今天宣布，十一月中，英国（英镑）贬值之后出现的抢购黄金的热潮，使美国在十二月份里损失了价值十亿美元的黄金。
在这个月份里，黄金储备从一百二十九亿六千五百万美元下降到一百二十亿另六千五百万美元，减少了九亿美元。但是这个数目中还必须加上加拿大卖给美国的价值一亿美元的黄金，这就使实际的损失达到十亿美元。
该委员会没有提供流失情况的分类数字，但是据悉，阿尔及利亚曾把一亿五千万美元兑换成黄金，而且至少还有另外三家中央银行进行了比较小数目的兑换。
十二月份的数字使一九六七年的损失达到十一亿七千万美元，而一九六六年是五亿七千一百万美元，一九六七年头十个月里损失的黄金价值不到两亿美元。十二月底的时候，黄金储备已达到三十年来的最低点。
【本刊讯】英《每日电讯报》一月二十六日刊登该报金融版主编的一篇文章，题为《去年英国黄金大量外流》，摘要如下：
上个月，有价值三亿多英镑的金块和一百万枚金币（每个一英镑）流出英国。全年出口的黄金总额为八亿二千二百万英镑，入口黄金为四亿四千四百万英镑。这是连续流出超过流入的第三年，自从一九六四年底以来净流出总量十亿零一千四百万英镑，相当于二千九百吨黄金。三年来，黄金进口额为十二亿八千八百万英镑，流出的黄金为二十三亿零二百万英镑。
外流的黄金中，约有二亿镑是英格兰银行自己的黄金储备中流出的，其余的则反映了伦敦国际金银市场上的黄金流动。实际流出的黄金中的一部分很可能是早先买下存在伦敦的黄金，而这些黄金只是随后从英国提走而已。但是，这些数字确实表明了黄金有大量的流动。三年来的黄金外流已完全取消了前五年积累起来的国际储存。在一九五九年底和一九六四年底之间，黄金入口总数为二十四亿六千四百万英镑，出口为十四亿七千七百万英镑，净流入九亿八千八百万英镑。现在这笔流入已失去了。

显示原版>>

Previous:约翰逊向美国会提出经济报告：惊呼美将出现财政危机和经济衰退

Next:美一杂志哀叹美经济不断恶化要美财政部长福勒下台


美增兵南越到百万也无济于事

出版日期:1968.02.10
         期次:3425
         版次:2
         栏目:\[第二版]
文章正文:
美报载文哀叹：最近从亚洲传来的消息都是够清楚的，使华盛顿没法感到舒服。很简单，泥坑更大更深了
【本刊讯】美《基督教科学箴言报》六日刊登哈希的一篇文章，题为《泥坑更深了》，摘要如下：
最近那些从亚洲传来的有关亚洲的消息（朝鲜和越南）都是够清楚的，使华盛顿没法感到舒服。很简单，“泥坑”的深度超过任何高级官员过去愿意承认的程度。“泥坑”两字是前副国务卿鲍尔在描写美国卷入越南一事时爱用的字眼。
甚至鲍尔在他最悲观的时候也没有预料到像现在这种局面。
如果华盛顿想用军事手段去最后解决这两个新挑战，那么，当然就不得不增加兵力和预算。因此，约翰逊总统就陷入了目前的僵局。
根据约翰逊的现行政策来推论，把驻亚洲的美军兵力增加一倍，用这个办法来回答越共最近的攻势，是完全合乎逻辑的。但是，没法打保票说一百万美军在越南能比现在的五十万人干得好些。看来，最近从越南传来的消息已证明越共和北越不愁兵力不足。
这场全面攻势可能像华盛顿的乐天派爱说的那样，是已经孱弱无能的敌人的“孤注一掷”。说这种话的人是少数，也有少数人当真这样相信。但是，在五角大楼，许多高级军官都说他们从来就没有相信过五十万人能把事情干成。
当然，但愿这是“孤注一掷”，然后北越就会在约翰逊能够“体面地”接受的条件下走到外交谈判桌旁来。但是，最近越共和北越的军事行动有一个更讲得通的解释。那就是，随着美国军事力量的加强，他们也在加强兵力和武装，而且已经达到了使驻越美军不由自主地处在近似“沿海孤立据点”的不愉快环境的地步。当越共包围西贡美国大使馆的消息猛然传到白宫时，那个泥坑显得比以往任何时候更大更深了。敌人并不是按照约翰逊先生写的剧本在演出。

显示原版>>

Previous:南越解放军在群众广泛支持下打出新水平

Next:哈希评述：约翰逊惊慌失措匆忙求教李奇微


南越解放军向溪山发起猛烈炮轰

出版日期:1968.02.10
         期次:3425
         版次:1
         栏目:\[头版]
文章正文:
美军头目悲叹卫村的被解放对美来说“是颗难咽的苦药丸”。共同社认为解放军猛攻溪山使美面临最大军事考验。
【法新社西贡八日电】具有战略意义的“溪山”基地今天上午遭到其周围的北越部队的迫击炮和火箭的猛烈袭击。
在午夜到今天上午八时之间，约有五百五十发炮弹和火箭在这个基地爆炸。
炮轰是在北越人占领了卫村（前译浪维——本刊注）之后进行的。
与此同时，一名美国高级军方人士今天承认，卫村的失陷是一颗难咽的苦药丸，因为他们曾经认为他们能够守卫这个据点。
这个人士又说，卫村受到溪山基地的大炮“很好的保护”，这个营地的所有的防御工事都非常优良。因此，卫村的失陷表明我们受到“严重的欺骗”。
但是这个人士认为，卫村被占对溪山基地本身并不是什么严重威胁。但是，它将带来严重的后果，因为现在不可能阻止来自老挝的渗透。
【法新社西贡八日电】在宣布卫村陷落之后不久，这里的一名美国高级军官说，美国人曾经认为他们能够守住这个据点。
这个军官没有掩饰这样一个事实，即北越人占领卫村是一件令人大失所望的事情。
卫村被占领标志着北越人在争取溪山的战斗中取得了第一回合的胜利。
【合众国际社西贡八日电】美国高级军方人士今天上午十一时说，北越军队仍然占据卫村据点。
【共同社东京八日电】题《溪山决战的时机正在迫近，美国面临最大的军事考验》
共同社记者藤田西贡八日电：北越军队从六日夜间到七日对南越北部溪山地区的攻击，据认为是在非军事区进行新的大规模攻势的开始。南越的局势在解放阵线开始全面出击之后，正在瞬息不停地扩大开来。
美军当局人士七日发表说，当天进攻溪山地区卫村美军特种部队营地的北越军拥有苏联制的坦克。
北越军可能作了美军方面没有预料到的周密的准备，这是值得注意的。美国方面至少有军事上不会被压倒这样一种信心，坚信溪山决不会成为“第二个奠边府”。但是，溪山的战斗，如果象现在所预料的那样，比德都等战役更加激烈的话，那么因为是在解放阵线发动全面出击之后不久发生的，可以想象到美国不仅在政治上，就是在军事上的立场也是极端困苦的。
理由如下：（１）由于解放阵线的全面进攻，增加了城市防卫这一紧急任务。据认为解放阵线今后将加强城市中的游击战，这不仅是政府军的沉重负担，而且也将成为美军的沉重负担。（２）不久前的全面进攻还没能收拾完，而预料又要发生第二次进攻，根本无法作准备。顺化仍在继续激战，在西贡的堤岸地区及其附近地区战斗也在继续进行。美军情报人员也承认，解放阵线在西贡附近的三个师仍有余力再次发起进攻。（３）在湄公河三角洲地带，美军仍苦于没有办法，而在南越中部解放阵线还保存很大的战斗力量。
从上述形势来看，由于溪山攻势的开始，可以说美军又面临重大的考验。

显示原版>>

Previous:美强盗飞机八日侵袭河内附近

Next:南越解放军在群众广泛支持下打出新水平


南越解放军在群众广泛支持下打出新水平

出版日期:1968.02.10
         期次:3425
         版次:2
         栏目:\[第二版]
眉题:日《朝日新闻》说南越战局发生巨大变化
文章正文:
【本刊讯】日本《朝日新闻》七日就越南军民新春大捷发表题为《潮流开始变了》的社论，摘要如下：
“南越当前的混战状态，将怎样收拾，这主要地取决于三方面，即越南南方民族解放阵线，美国和西贡政府军，以及越南的人民大众的力量对比。
“人们可以设想的战局，归纳起来，有如下三点：即美国和西贡政府军能否把解放阵线占据的地点全部夺回来，并且（把战线）恢复到一月三十日解放阵线发动进攻以前的状态；或者收复其中的一部分地区，剩余的部分仍置于解放阵线控制之下；抑或夺回上述地区的（企图），完全归于失败。决定这个战局前途的，就是上述三者的力量对比。
“所谓力量对比，是指战力的综合对比，而未必就是仅仅指军事力量的优劣而言。特别是一月三十日以后，由于战争转移到人口密集的城市，因此，民众所持的比重，就飞跃地增大了。解放阵线在占领城市的同时，在城市里组织了第三势力的群众组织，看来是要通过这个组织，从政治上收拾战局。这样一来，居民的（人心）向背，就将起很大的作用。越南的人民大众将怎样行动，这一点，而唯有这一点，是在上述决定战局的三要素中最有决定性的要素。
“如果用这样的观点来看越南战争，那么，使人感到，笼罩着战争的潮流似乎开始发生了巨大变化。这就是说，民众的心已经开始发生了变化。
“解放阵线只用六万人左右的兵力攻击三十五个城市，而且在短时间内占领了其中的一部分，这件事情本身难道不正好说明了民众是怎样地协助（解放阵线）吗？
“超过一百一十万人的美军、西贡政府军和参战军，它们拥有在质和量方面都占压倒优势的军事力量，但是，当人们想到，在这种情况下，（解放阵线）打出了那样的水平，可以想象这是由于有了一般民众的支持，甚至还有相当多的西贡政府中的官员、军队、警察的积极和消极的同情。如果没有这些，解放阵线方面的战果是不可想象的。
“在城市中孤立的解放阵线，在一个多星期内，保住了占领地点，而且还继续发动了第二次和第三次进攻，这也表明他们得到了民众的广泛支持。
“游击战，如果没有民众的支持，连一天也打不下去。解放阵线迄今为止进行的长期斗争，其背后，有着民众的无可估量的协力，但是从来没有像这次这样大规模的、有组织的表现出来。从这个意义上，我们把它看作是民心的变化、是有可能左右战争进程的重大迹象，从而予以注目。
“我们……深深感到民族的独立是如何的宝贵。同时感到大势一定，或者刚要决定大势时，人民群众就会立刻感受它，并迅速予以适应。为了这一点，他们将摆脱以往的一切关系，而勇敢地去适应新的潮流。对于弱小的民族说来，除此以外，还有什么别的道路呢？这是一千几百年来，不断地受到外国势力侵略的民族，为了生存而学到手的本能的智慧。”

显示原版>>

Previous:南越解放军向溪山发起猛烈炮轰

Next:美增兵南越到百万也无济于事


侵越美军对解放军下一步行动惴惴不安

出版日期:1968.02.10
         期次:3425
         版次:1
         栏目:\[头版]
副题:一美军顾问说成营成连的解放军仍在西贡市内有组织地进行活动
文章正文:
【合众国际社西贡九日电】战争的焦点已经向北转移，那里有三万五千多名北越军队渗入了南越最北部的两个省份，准备夺取它们。约六百名北越正规军昨天袭击了岘港以南不远的乐庄的一支三十人的海军陆战队绥靖队。直升飞机援救了这些海军陆战队。把这个村庄放弃了。
本社记者杨格说，这个村庄的约三百名居民逃出了这个城镇，共产党人在美国飞机大炮的不断轰击下开始挖掘战壕。
美国司令部预料可能性最大的——也是最担心的是共产党人下一步在这个北部地区采取行动。
【合众国际社西贡八日电】在越南军队中工作的美国顾问说，从西贡街道上肃清越共可能还要两周的时间。
这位顾问说，尽管经过了九天的巷战，越共仍然作为一支部队在活动，他们的领导仍然未受到什么损害。
一位主要顾问说，“是的，根据我今天获得的情报，我认为越共仍然很有组织。”他说，在西贡市内还有连级或更大一些的部队完整无损。
市内集中共军最多的地方是在堤岸附近地区，这里也许有四百人，包括美国司令部所说的完整无损的一个营在内。顺化等城市仍有激战
【美联社西贡八日电】美军司令部情报负责人西德尔准将说，在共产党发动全国范围的攻势，袭击了三十五个居民中心的十天之后，仍然在进行着战斗的主要“麻烦”中心共有五个。
西德尔分述到今天下午为止的情况如下：
顺化——在城堡的西南和西北角有一些小的孤立抵抗据点，在城堡以外该市南部地区还在进行抵抗。
德都——在城外的地区有好几营敌军。这些敌军目前正遭到盟国飞机的袭击。
大叻——该市有两个孤立的抵抗据点。
西贡——根据最近的估计，在西贡市内的越共人数为七百人到一千人。在该市西部赛马场周围的敌军人数最多，那里有一营人仍然作为有组织的单位进行活动。在该市南部（包括堤岸华人区）的第七区和第八区也发生巷战。
高岭（湄公河三角洲）——仍然在进行激战。
早些时候，在城外不远的美国特种部队营地和美国军事援助司令部的营地都发生了战斗。
【法新社西贡八日电】南越军方发言人今天在这里说，在顺化城堡里同盟军作战的北越部队得到了两营北越陆军的增援。
他说，这两营北越军队是在越共袭击这座城市以西三公里的一营政府军时潜入这个城堡的。

显示原版>>

Previous:毛主席正确提出斗私批修的号召

Next:美强盗飞机八日侵袭河内附近


日本报纸评苏修同日修的勾结

出版日期:1968.02.10
         期次:3425
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本东京的资产阶级报纸，八日就苏修和日修会谈联合公报纷纷发表评论。
《每日新闻》说：通过日苏两党的东京会谈，代代木和克里姆林进入了新时代，两党的对立结束了。日苏两党关系的解冻，今后对国内的革新运动和国际阵营，将发生种种影响。
苏共要求日共“参加令人注目的世界共产党协商会议，未能实现，这对苏联方面来说，是不利的。”
《朝日新闻》说，苏联把包括苏共第四号人物苏斯洛夫在内的大人物的代表团特意派遣到东京，并且做了相当的让步。在国际共运中，苏联目前最头痛的是，怎样才能使世界共产党会议开成功。苏联的真意是，要给由于中苏对立等问题而处于多元化和分裂倾向的国际共运打气，尽可能多地把同意苏联路线的党，结集到苏联派的旗帜下，从而显示（苏联）是国际共运的创始者。
《朝日新闻》说，日共已通知匈牙利，它不出席协商会议，但，就是这个日共，并没有就它不出席据传于今年内——如果快的话——召开的正式会议。日共的干部也坦率地说，这要看协商会议开的结果如何。因此，在有关人士当中，猜测（日共）是否已向苏方透露它要出席正式会议的意思。只少可以说，苏方通过东京会谈，……为把日共拉进正式会议，开始进行了铺平道路的工作。
《产经新闻》说，日苏两党会谈，可以说是日共向亲苏路线接近了一步。看来，对日共来说，做了一笔有利的生意。日共自吹自擂地对这次会谈的成果做了很高的估价，日共说“苏联已经确认日本的先锋政党，只有日共。”
《日本经济新闻》说，这次日苏两党会谈的最大目的是恢复两党的关系，因此，过去的意见分歧都已束之高阁，留待以后的会谈解决。
【共同社东京七日电】日苏两个共产党以恢复正常关系为目的，从一月三十一日开始在东京代代本日共总部举行的两党会谈，七日下午闭幕，并发表了联合公报。
由于会谈的成功，可以设想，两党的关系除停止一切公开争论、加强交往以外，苏联方面将支持日共系统的民主运动。

显示原版>>

Previous:英国经济垂危一些银行和企业纷纷合并


日本外交务省发言人说：南越军民胜利“政治心理影响大于军事影响”

出版日期:1968.02.10
         期次:3425
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京八日电】日本外务省八日说，越共已证明他们能够打入并且保持关键性阵地，这一事实对南越人民发生了“相当大的心理上的影响”。
发言人新关钦哉说，日本驻西贡大使馆和其他方面的估计表明，共产党人一周来的攻势的政治影响和心理影响大于军事影响。

显示原版>>

Previous:害怕美国侵略军走上奠边府的“不幸命运”

Next:图片新闻：顺化美军被打得落花流水非死即伤


苏丹总理宣布解散宪广议会后苏丹局势紧张

出版日期:1968.02.10
         期次:3425
         版次:3
         栏目:\[第三版]
副题:军队占据首都各战略据点 反对派组织示威游行
文章正文:
【合众国际社喀土穆七日电】苏丹总理马哈古卜今晚以内阁和国家最高委员会的名义掌握了政权。
马哈古卜总理在宪法规定的解散制宪议会的日期以前三周解散了制宪议会，并指责一些议员企图不按照宪法延长议会的生命。
总理在向全国发表的广播讲话中说，三分之一的议员已辞职，但是其他议员还企图使议会继续存在。
他说，他的政府给以国民党主席萨迪克·马赫迪为首的反对派以机会参加内阁，但是反对派却提出了一个弹劾动议，准备延长议会生命。
他说，因此他的内阁决定解散制宪议会以保护宪法和人民的权利。
共产党议员苏莱曼今晚也发表了全国性广播讲话，谴责已经解散的议会是不民主的和腐化的。
【中东社喀土穆七日电】苏丹主权委员会今天同意内阁立即解散制宪议会、立即颁布选举法、如期在四月二十六日举行大选以及把宪法提交新的制宪议会批准。
这个决定是马哈古卜总理在恩图曼电台宣布的。
这个措施是为了解决政治危机，这场危机迫使苏丹主权委员会主席阿扎里取消了今天去开罗访问以便同阿联总统和南斯拉夫总统会谈。
马哈古卜说，他正同主权委员会以及内阁的成员进行磋商，讨论保证公民们在选举制宪议会中能够行使其民主权利的措施，这个制宪议会将承担目前议会所卸下的责任以及制定一个月将实现人民的希望和愿望的宪法。
他呼吁人民不要慌乱、遵守法律和为大选创造一种适宜的气氛，他着重指出，政府将毫不犹疑地采取必要的行动来保卫安全。
阿扎里同政府和反对派领导人进行了接触以设法解决这场危机。
这场危机的起因是反对党要求明天在制宪议会对马哈古卜政府举行信任投票。
今天的协商包括阿扎里晚上同马哈古卜和反对党领袖萨迪克·马赫迪的会谈。
消息灵通人士说，在这次会谈中，马赫迪建议，制宪议会复会，直到三月底以便批准苏丹的永久性宪法，然后闭会为举行大选作准备。
自从前两天危机开始以来，这里的治安部队采取了特别措施来对付政府和反对派的支持者们之间的任何冲突。武装部队昨天守卫在银行，汽油库和公共事业机关周围，有九辆装甲车守在通向首都的入口处。
同时，喀土穆省长发出新的警告，要人们不要搞大规模的集会和示威。
哈特米亚教派的追随者们和民主联合党支持者们昨天举行了一次大规模示威，谴责拟议中的延长议会任期的作法。
由喀土穆省长原来所批准的示威者企图向被治安部队包围的议会大厦进军。这些示威者敲锣打鼓，高呼在二月后不要议会，并挥舞着刺刀和棍子。警察使用催泪弹驱散示威者，有一百四十人被逮捕，后来在晚上被释放。
马赫迪发表声明警告不要把议会的危机搬到街道上，他说在街上容易引起混乱和内战。
【法新社喀土穆八日电】喀土穆的局势突然加剧，首都的各战略据点都被军队占领。
特别是议会大楼已被完全封锁，以便阻止反对派成员进入会议厅。事实上，苏丹反对派已决定提出不信任的动议，反对派领袖、前总理萨迪克·马赫迪几天以前曾经说：“所有的反对派党都同意推翻政府”。军队还占领了电台、政府大楼和总统府。在组成喀土穆居民点的三个城市内，警察和军队密切合作，以便冲散反对派成员的任何示威。
【美联社喀土穆八日电】在星期三（七日）晚上国家最高委员会解散了这个国家的制宪议会以后，士兵和警察就把政府机关和尼罗河的桥梁都警卫起来。
【路透社喀土穆七日电】权威人士今天说，警察在一次示威和反示威的浪潮中逮捕约二百人，这次示威是由于在苏丹议会是否应该解散的问题上发生争论而引起的。
这次示威是由于执政党和反对派在国民议会的命运问题上发生政治僵局而引起的。
执政党主张议会在它的任期于本月底届满时解散。反对派要求国民议会再延长任期一年。
明天是作出决定的最后限期，马哈古卜总理的政府开了一整夜的会，到今天清晨仍在开会讨论这场危机。
支持政府的人昨天示威支持解散国民议会的要求。

显示原版>>

Previous:图片新闻：顺化美军被打得落花流水非死即伤

Next:铁托同纳赛尔发表会谈公报


铁托同纳赛尔发表会谈公报

出版日期:1968.02.10
         期次:3425
         版次:3
         栏目:\[第三版]
副题:公报称双方对所讨论的问题「看法一致」
文章正文:
【南通社开罗七日电】铁托和纳赛尔总统和他们的助手之间的会谈今天在这里结束。
据悉，今天在库巴宫举行的会谈主要是讨论中东问题。
在这次进行了两小时的全体会议上，纳赛尔总统谈到阿联准备寻找政治途径解决这场危机。开罗对通过联合国和在不结盟国家之间采取政治行动是感兴趣的。
【法新社开罗七日电】据报道，南斯拉夫的铁托总统今天对纳赛尔总统说，他也许很快就要开展一个新的中东和平攻势。
在这两位领导人结束历时三天的会谈时，南斯拉夫人士说，纳赛尔回答说，他将欢迎铁托或任何不结盟国家的努力，以打破阻碍着危机的和平解决的僵局。
不过据说，纳赛尔还强调说，阿拉伯联合共和国不能接受同以色列举行直接的会谈。他说，任何会谈都必须通过联合国来举行。
【南通社开罗八日电】铁托总统和纳赛尔总统重申了“不结盟政策以及他们的国家为采取这项政策作出不懈的努力的特殊重要性”。
这是在铁托总统应纳赛尔总统的邀请到阿联进行的访问结束时，在开罗所说的话。
公报说，两位政治家和他们的助手研究了重大的国际问题，其中包括由于以色列进攻阿拉伯国家所造成的中东局势、东南亚局势、裁军问题，及其他问题。
公报说，会谈是在“十分友好的气氛中”进行的。公报还说，在关于经过研究的问题方面，“正如同在其他问题上一样”，显示了“一致的看法”。
【美联社开罗八日电】权威的报纸《金字塔报》八日透露，南斯拉夫总统铁托打算同世界领导人进行接触，以作出广泛的外交努力来解决处于僵局的中东和越南的危机。
《金字塔报》说，铁托——他在结束亚非之行后定于星期四回贝尔格莱德——在开始进行他的和平运动时将先向东西方集团的领导人发出信件，“以努力在近东和远东危机所处的僵局中寻找出路”。
【美联社开罗八日电】南斯拉夫总统铁托在对埃及进行五天访问之后，于八日乘飞机回国。

显示原版>>

Previous:苏丹总理宣布解散宪广议会后苏丹局势紧张

Next:吴丹到新德里活动


图片新闻：顺化美军被打得落花流水非死即伤

出版日期:1968.02.10
         期次:3425
         版次:2
         栏目:\[第二版]
文章正文:
合众国际社传真

显示原版>>

Previous:日本外交务省发言人说：南越军民胜利“政治心理影响大于军事影响”

Next:苏丹总理宣布解散宪广议会后苏丹局势紧张


吴丹到新德里活动

出版日期:1968.02.10
         期次:3425
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里八日电】吴丹今天到达这里。
他在机场拒绝对记者们发表谈话。当记者问到他在德里期间是否将会见北越代表时，他说：“现在我不想发表任何谈话。”
【路透社新德里七日电】印度政府官员们今晚说，在英迪拉·甘地将同吴丹举行的几个回合的会谈中，预料东南亚问题，特别是越南和柬埔寨问题，将占主要地位。
官员们说，鉴于印度作为国际委员会主席与越南和柬埔寨问题直接有关，这两个问题在（吴丹与英·甘地的）这些讨论中占主要地位。
最近几周内甘地夫人已经就这些问题同铁托和柯西金交换了意见。
预料要讨论的其他题目包括东南亚总的局势、中国和印巴关系。

显示原版>>

Previous:铁托同纳赛尔发表会谈公报

Next:路透社报道：美为同朝谈判把“企业号”撤出朝海面


严匪家淦叫嚷蒋帮总目标是“建设台湾光复大陆”

出版日期:1968.02.10
         期次:3425
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北五日电】行政院长严家淦五日指出：当前施政总目标是，“建设台湾、光复大陆”，其重点在于进一步扩建三民主义模范省的建设，奠立人民现代生活基础；并以建设台湾的基础，于光复大陆后作为建设三民主义新中国的蓝图。

显示原版>>

Previous:春节期间台湾市场一片萧条

Next:约翰逊向美国会提出经济报告：惊呼美将出现财政危机和经济衰退


英国经济垂危一些银行和企业纷纷合并

出版日期:1968.02.10
         期次:3425
         版次:4
         栏目:\[第四版]
副题:詹金斯要英人民进一步勒紧裤带
文章正文:
【路透社伦敦七日电】苏格兰两家最大的银行今天宣布，九亿五千万英镑资产的合并。这是预期中英国银行一系列合并的第二个行动。
苏格兰皇家银行和苏格兰国民商业银行联合发表公告，这两家银行组成联合控股公司。
合并是为了增加收益和更好地为顾客服务。新的公司将有一千多个分公司，合起来拥有存款九亿零六百万英镑，一万一千名工作人员。
控制的资产约达九亿五千万英镑。
这是两星期内，第二次大银行的合并。威斯敏斯特和省国民银行在一月二十六日宣布二十五亿英镑的合并。
预料不久将进行另一次合并加强英国居第六位的大银行集团马丁斯银行，马丁斯银行说，它准备同合适的伙伴合并。
【路透社伦敦七日电】今天在伦敦宣布，英国两家最大的纺织公司建议合并，资本一亿英镑。
这个突然的建议是英国纺织工业最大的纺织厂之一，资本五千三百万英镑的维韦拉国际公司提出的。它希望同英国棉织品缝纫公司合并，该公司制作棉和合成纤维纺织品衣物。
【路透社伦敦一日电】昨晚宣布，英国两家最大的娱乐用品公司合并，可能是三千八百万英镑资本归并的先奏。
世界上最大的电唱机公司“电气和乐器工业公司”说，它将购买英国联合影片公司（英国第二个最大的影片公司）百分之二十五的股份。
【美联社伦敦八日电】三家英国银行今天宣布合并计划。它们将组成英国最大的银行，也是世界上第三家最大的银行。
此事是在英国工业合并开创纪录以后的一个月由巴尔克莱银行、劳埃德银行和马丁斯银行宣布的。这些银行正在效法工业，其部分原因也是为工业上的新联合提供足够的财源。
【路透社伦敦五日电】财政大臣詹金斯今晚警告说，在今后两年中英国将不得不对私人消费加以非常严格的限制。
詹金斯在一次招待海外银行家的晚宴上讲话时指出，将于下个月提出的他的第一个预算将包括限制消费需求的严厉措施。
他说，英国人要使英国的国民经济随着去年十一月的英镑贬值而得到恢复，面临着“两年的苦干”。
这位财政大臣说，政府的目的是要在今后几年内使国际收支积累约有五亿英镑的盈余，并把这个目的与取得适度的持续的经济增长结合在一起。
但是，他说，这种增长必须是以出口为首的增长，几乎不涉及或完全不涉及英国生活水平的改善。他说，政府削裁公用开支，特别是国防方面的开支，不会立即产生全面效益。“这就是说，将不得不对私人消费进行非常严格的限制，特别在一九六八——一九六九年，但是也在一九六九——一九七○年。

显示原版>>

Previous:美一杂志哀叹美经济不断恶化要美财政部长福勒下台

Next:日本报纸评苏修同日修的勾结


约翰逊向美国会提出经济报告：惊呼美将出现财政危机和经济衰退

出版日期:1968.02.10
         期次:3425
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿一日电】约翰逊总统在向国会提出的经济报告中重新提出“紧急”要求，增加所得税百分之十。他说，如果不增税，美国就将冒这样的风险：“出现一个能够使物价上涨令人难以接受的加速的、狂热的繁荣，出现一场可能的财政危机、也许最后出现经济衰退。”
关于工资和物价，约翰逊说，工资和物价加剧的上升，“可能今后若干年威胁我们的贸易盈余和我国经济的稳定。”他设立一个特别的内阁级委员会来同劳工和资方合作，清除“不负责任的工资和物价方面的行径”。
【路透社华盛顿一日电】约翰逊总统今天宣布建立一个关于物价稳定的内阁级委员会，并且要求工会和企业在一九六八年作出关于工资和物价的决定时要保持最严格的克制态度。
这是在总统给国会的一年一度的经济报告中提出的。
他还要求采取“坚定和明智的”行动来控制国际收支逆差。他说，否则国际财政制度将会垮台，“可能退回到经济孤立主义，以及世界经济发展盘旋下降。”
总统的经济顾问委员会在连同提出的报告中排除了为实现工资和物价稳定而使用直接管制的可能性。
委员会说，强制性的管制是处理这个问题的“最不可取的”办法。
【美联社华盛顿一日电】新的内阁级委员会无疑将讨论一项主要工业中不实行罢工的保证，以作为政府要在今年减少收支逆差三十亿美元的计划的一部分。一场罢工，那怕是罢工的威胁，都可能增加输入，从而减少贸易盈余。
约翰逊只是在回到新的国际收支计划时，简单地谈到不实行罢工的保证。他说：“我们还必须用一切努力避免主要工业中罢工，或罢工的威胁对我们的贸易盈余可能的破坏性影响。”

显示原版>>

Previous:严匪家淦叫嚷蒋帮总目标是“建设台湾光复大陆”

Next:美英黄金大量流失


约翰逊召开国家安全委员会会议

出版日期:1968.02.10
         期次:3425
         版次:2
         栏目:\[第二版]
副题:传美已取消对轰炸河内海防的“限制”
文章正文:
【美联社华盛顿八日电】（记者：海托华）据报道，约翰逊总统已取消了对轰炸北越河内和海防军事目标的限制。这个限制是在最近美国进行和平试探活动期间实施的。
【路透社华盛顿七日电】约翰逊总统今天主持了国家安全委员会的一次会议，参加会议的包括他的高级军事和外交顾问。
据信这次会议考虑了越南局势和“普韦布洛号”问题。

显示原版>>

Previous:《华盛顿邮报》承认：美军在南越罪行累累民愤极大

Next:害怕美国侵略军走上奠边府的“不幸命运”


阿扎里说苏丹局势已被控制

出版日期:1968.02.11
         期次:3426
         版次:3
         栏目:\[第三版]
副题:反对派宣布他们准备成立一个新内阁
文章正文:
【德新社开罗九日电】在今天发表的苏丹主席阿扎里对《共和国报》记者的一篇电话谈话中，阿扎里说，在苏丹不存在立即发生政变的威胁。这位苏丹主席说，尽管在苏丹发生了一些骚乱，但是局势已被控制住了，他认为没有理由逮捕反对党领导人萨迪克·马赫迪。
【中东社喀土穆九日电】反对派领导人萨迪克·马赫迪昨晚在记者招待会上攻击政府解散议会的决定。他还拒绝了马哈古卜总理公开提出的让反对派领导人参加内阁的建议，因为我们不能同意在一种不合宪法和非法的情况下参加内阁。
他还说，反对派认为它是苏丹合法的权力机构，并将在下星期一（十二日）组织一个新的内阁，它的阁员将去政府的办公室执行他们的任务。
这里的政治评论员认为，这是号召人民采取不合作主义。
同时，治安当局报告说，全国的局势是平静的，治安部队准备好应付任何不测。
【法新社喀土穆九日电】被禁止进入议会大楼的苏丹反对派成员，于星期四（八日）在这座大楼附近的树下开会。
有一百一十多名议员认为：解散制宪议会是违反宪法的。他们谴责政府作出的这项决定，并撤回他们对政府的信任。此外，反对派议员要求军队和警察不要同非法政权合作。
这次会议的主席确定下次会议将于星期一举行。

显示原版>>

Previous:印尼反动派透露：印尼共在爪积极开展武装斗争

Next:印尼军事头目开会策划加强军事独裁


波捷头目会谈二月反革命黑会等问题

出版日期:1968.02.11
         期次:3426
         版次:4
         栏目:\[第四版]
文章正文:
【波通社布拉格七日电】波兰统一工人党中央第一书记瓦·哥穆尔卡在波兰统一工人党中央政治局委员、中央书记克利什科陪同下，应捷克斯洛伐克共产党中央委员会的邀请，于二月七日抵达俄斯特拉发。在俄斯特拉发机场欢迎哥穆尔卡和克利什科的，有捷共中央第一书记杜布切克、捷共中央书记考茨基。
【本刊讯】捷《红色权利报》八日刊登哥穆尔卡访捷的消息：应捷克斯洛伐克共产党中央委员会的邀请，波兰统一工人党第一书记瓦·哥穆尔卡在星期三访问了捷克斯洛伐克社会主义共和国，并在俄斯特拉发会见了捷克斯洛伐克共产党中央委员会第一书记亚·杜布切克。
在亲切的会谈中，亚·杜布切克同志和瓦·哥穆尔卡同志会谈了捷波关系进一步发展的方向以及国际局势和国际共产主义运动和工人运动中的迫切问题。同时就兄弟党在布达佩斯筹备协商会议的问题交换了意见。会谈证明了在所讨论的一切问题上的观点完全一致以及为了捷克斯洛伐克人民和波兰人民的利益、为了加强社会主义体系和世界共产主义运动而进一步发展全面合作而努力。

显示原版>>

Previous:威尔逊在华盛顿讲话极力为美帝「和谈」阴谋帮腔

Next:罗马尼亚党代表团到哈瓦那同古代表团会谈


动人的会见 巨大的鼓舞

出版日期:1968.02.11
         期次:3426
         版次:1
         栏目:\[头版]
副题:日本齿轮座团山本卓访华回国后谈见到毛主席时的激动心情，说毛主席的接见是对日本革命人民的巨大鼓舞
文章正文:
【本刊讯】旅日爱国侨报《国际新报》一月二十四日以《受毛主席的接见而感动，在中国全国受到热烈的欢迎》为题，报道了山本卓的访华观感。摘要如下：
首先祝愿世界革命人民心中的红太阳毛主席万寿无疆。
去年在中国访问了四个月，在日本革命人民支持的鼓舞下，取得了巨大的成果。
在上海、北京、哈尔滨演出了《野火》《在暴风雨中前进》。演出次数达二十九次。电视台向全中国人民连续放映了八天。
观众达四万零二百六十人。
我们在上海以及全中国各地都受到热烈的欢迎。
我们在日中友好运动提高到更高的阶段，在日本人民斗争的高潮中，同中国人民一道进行了无产阶级文化大革命的斗争，并且巩固了日中两国人民的战斗友谊。
为什么取得这样巨大的成果呢？
到了北京，我们马上提出要求：“希望你们坦率地提出批评”。中国方面对这一件事给予很高的评价，他们回答说，“我们文化工作人员至今没有能够对日本的剧团提出战斗性的批评。你们的话是对我们的一个批评。”第二天就立即召集了红卫兵、工人、农民、解放军等等，为我们谋求演出的方便。我们立即回答了红卫兵的批评。
我们带去的戏剧有一个局限性，这就是非有一个大舞台才能演出。但是我们无论到了什么地方，人们都要求为他们演出。过去没有唱过歌、跳过舞的人也都深入群众，在街上步行的时候，在前往的各地都跳起舞来了。拉着手风琴，作为一个宣传队，演出了数不清的节目。这件事被认为“是对于同走资派进行斗争的无产阶级文化大革命的援助”而受到很高的评价。我们在山口的时候，总是集体吃饭的，所以在中国也是吃完了就拿着碗筷去洗。他们则评为是活学活用。我们每天早晨在食堂读语录。他们评价说，“日本朋友把活学活用《毛主席语录》放在第一位。”中国人民的活学活用更加深刻得多，而对我们干的事却以千金的分量来评价。这是出于对日本人民的极大关怀。我们在表扬声中提高了自己的觉悟，并且一定按照毛泽东思想行动。
每到一地，人们都说，“想着日本的革命由于修正主义者的叛变，而后退了。但是看了‘齿轮座’就觉得日本反帝反修斗争的火焰在猛烈燃烧着。自己的父母和亲人被日本军国主义者杀害了，但是看了齿轮座’，就觉得日本人民是可以信赖的。”
十一月二十三日，毛主席接见了我们。那时我们非常激动，不觉连续高呼“万岁！万岁！”后来看了照片，大吃一惊：中央文化革命小组的核心工作人员全体都接见了我们。党的领导和政府的重要人员接见外国朋友是有重大意义的。接见的消息登在《人民日报》的头版头条。这是对为了反对美帝国主义、反对卖国的垄断资本和修正主义而斗争的日本人民的鼓舞。我们要把这件事在全国作广泛的宣传。
谈到无产阶级文化大革命，在中国也有激烈的阶级斗争。在戏剧领域中，也曾演过《茶花女》和莫利哀的《悭吝人》等剧。培养了许多所谓“三名三高”的人，就是技术好，有名声，工资高的人。
文化大革命是非展开不可的。人民发动起来，也是理所当然的。
无产阶级文化大革命是创造性地发展了马克思列宁主义的结果，是马克思列宁主义、毛泽东思想的伟大胜利。我们在中国访问了四个月，能够紧紧掌握阶级观点了。
帝国主义走向全面崩溃，人民从胜利走向胜利地在前进，东风压倒了西风。以红彤彤的中国和阿尔巴尼亚为核心，亚、非、拉人民都发动起来了。我们的斗争决不是孤立的。
我们坚信反帝反修的斗争必然要胜利。我们宣誓坚决走文化大革命的道路，为建立新的日本人民的国家而战斗到底。

显示原版>>

Previous:毛主席语录

Next:南越顺化仍在激战 伪军伤亡惨重


解放军炮轰新山机场美重要雷达设施

出版日期:1968.02.11
         期次:3426
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡八日电】在越共继续对首都发动攻势的时候，新山一机场上美国的重要雷达设施，昨晚遭到了炮轰。雷达设施落了四十发迫击炮弹。
在炮轰这个空军基地时，四个美国人受伤。

显示原版>>

Previous:南越解放军在西贡市内进行巷战

Next:路透社报道：解放军给西贡居民发武器


解放军一度攻进溪山一美军据点

出版日期:1968.02.11
         期次:3426
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡九日电】由于占领了卫村特种部队营地而得意洋洋的北越步兵昨天袭击了溪山附近的美国海军陆战队的一个山上据点，但是被打退了。
美国司令部今天宣布，在争夺溪山西北两英里的这个高地的战斗中，海军陆战队有二十一人被打死，二十七人受伤。
美联社记者惠勒从溪山报道，发动进攻的共军突破铁丝网防线，并且从海军陆战队手中夺占了半个山头，后来（海军陆战队发动的）猛烈的反攻迫使他们后撤。
美国发言人说，北越人曾连续不断地用迫击炮和火箭袭击这些掘壕据守的海军陆战队，以便为进攻部队袭击这个高地铺平道路。
【路透社西贡九日电】据这里的美国军方发言人说，北越人今天又调一些坦克并运一些补给品到被包围的溪山周围。
这个发言人说，由于北越人在昨天拂晓对一个前哨基地发动大规模进攻，溪山本身及其外围一些据点的美军和政府军仍然受到压力。
观察机昨天发现四辆坦克开过溪山西南六英里的丛林，并且看到一支据信是载运补给品的卡车车队。
路透社记者麦克伦南说，岘港的海军陆战队指挥官认为，北越人大概打算在天气不好（溪山同外界的空中联系将被切断）的时候取得奠边府式的胜利。
麦克伦南说，但是这些指挥官认为，局势完全在控制之下。

显示原版>>

Previous:路透社报道：解放军给西贡居民发武器

Next:李普曼承认美帝国主义的侵略亚洲政策正在垮台


老挝解放军炸毁南北公路干线一重要桥梁

出版日期:1968.02.11
         期次:3426
         版次:2
         栏目:\[第二版]
副题:右派报纸惊呼万象有一天也要陷于西贡那样情况
文章正文:
【法新社万象七日电】巴特寮的一支袭击队昨天炸掉了这个国家唯一的一条南北公路干线上的重要桥梁。这使得这里的人们担心（巴特寮）可能试图要拦腰把这个国家切成两段。
这里今天宣布的有关炸掉这座桥的消息在政界人士中引起了巨大的不安。巴特寮多年来一直没有炸这座一百四十米长的桥梁，虽然一支袭击队可以相当容易的——几乎是随意地——炸毁它。
这座桥就在他曲和沙湾拿吉之间，几乎就在十七度线上。
上寮和下寮之间的公路交通被切断了。十三号公路是北部和柬埔寨边界地区之间的交通运输干线。现在唯一的联系是通过空运。
这里的观察家们在推测这个破坏行动是否与南越非军事区一带——就在一个纬度上——的战事有关。
【路透社万象八日电】在政府最近同共产党作战时遭到军事失败以及越共目前在南越发动攻势以后，老挝政府今天对人民实行一些限制。
【本刊讯】老挝右派报纸《自由之声报》总编辑昭索·赛萨纳二日和三日就老挝当前局势发表文章，惊呼“如果我们不加强防范，提高警惕的话，我们的万象也有可能在某一天陷于西贡那样的情况”。

显示原版>>

Previous:阮文绍要伪国会授于他全权一年和通过部分动员令

Next:瓮中之鳖


李普曼承认美帝国主义的侵略亚洲政策正在垮台

出版日期:1968.02.11
         期次:3426
         版次:2
         栏目:\[第二版]
眉题:蚂蚁缘槐夸大国 蚍蜉撼树谈何易
文章正文:
【本刊讯】提前出版的美《新闻周刊》二月十二日一期刊载李普曼的一篇文章，题为《评一项垮台中的政策》，摘要如下：
“普韦布洛号”被劫持一事使我们清楚看到，我们常规军事力量最外层的限度原来是在亚洲沿海水面。这是一件令人丢脸的事。但是这只是一系列事件中的一个事件而已，这一系列事件向人们提供同一个教训，就是约翰逊—腊斯克的亚洲政策错误估计了我们自己的力量同能够集合起来对付我们的那股力量的对比。
“普韦布洛号”事件使几乎最不负责任的人也认识到，我们没有力量在亚洲进行第二场陆地战争。就在我们认识到这一点以前几星期，英国——我们在世界上的唯一重要的、独立的盟国——宣布它将放弃它作为从苏伊士到新加坡的南亚的一个军事大国的作用。这就使我们在世界上任何地方没有一个大国的支持。英国撤出亚洲一事证实了美国完全处于孤立。
促使英国决定撤退的那场财政危机使美元处于暴露的、易受攻击的地位。由于在国内外采取了各种手法，一场危机终算避免了。但是如果亚洲战争扩大和加剧，毫无疑问，这些财政上的手法和治标的办法会垮台。这很可能引起一场世界范围的财政危机。我国的国际财政困难现在是由国内预算掩盖起来的。由于不可能预见战争的进程，这是一个神秘的预算。
在所有这些困难中，我们正面临越南战争中最大的战役。在这场战役中，威斯特摩兰将军并没有掌握主动权。
一系列的挫折看来表明约翰逊—腊斯克在亚洲的政策正在垮台。正在垮台的是这样一个概念：美国能够用军事力量决定亚洲大陆上事物的发展。
美国军人和美国专家曾向我们发出许多警告说，不要企图在亚洲做不可能的事。他们告诉我们，我们不可能入侵和征服，我们不可能包围广大的亚洲农民以进行“遏制”。
为了了解美国和亚洲的战略和军事关系的基本事实，并不需要去看中文和梵文的东西，只需要看一下地图和研究统计数字就行了。约翰逊—腊斯克的亚洲政策是基于这样的假定：两亿美国人由于有优越的技术，能够领导住在亚洲大陆上的三分之二的人类。这是做不到的。
亚洲的幅员太大了。美国跟它的距离太远了。对西方白人统治的不相信情绪太大了。西方白人不愿陷于破产和死亡的情绪太大了。政策的基础是腐朽的，它必然要垮台。
“普韦布洛号”事件提醒我们，我们把我们的大部分军事力量放在像越南这样的一点上，就犯了战略错误，反应可能会而且将会在其他地方爆发。
在了解我们目前政策的错误估计以前，制订一项在新兴的、觉醒的亚洲大陆上的建设性政策将是不可能的。我们正在看到一项军事政策的挫败。在我们从所犯的错误中吸取教训以前，我们在亚洲事务中将不会有什么政治影响。

显示原版>>

Previous:解放军一度攻进溪山一美军据点

Next:他侬集团下令全国军警戒备


路透社报道：解放军给西贡居民发武器

出版日期:1968.02.11
         期次:3426
         版次:1
         栏目:\[头版]
副题:西贡粮食储存越来越少
文章正文:
【路透社曼谷八日电】据一名美国妇人的目击报道，陷在西贡的美国人，在垃圾山积和粮食存储越来越少的情况中生活。
这个目击者是美国新闻处驻西贡官员的太太麦基夫人。她昨天坐军用飞机从西贡到达这里时告诉记者，在西贡的美国人在随军商店买东西得排成两个街口长的长龙，而那里除了坚果、糖果和香烟之外，什么东西也没有。
她说，两小碗汤和两片面包，现在得付美金八元，一小块黄油卖到美金一元以上。
麦基夫人说，一月三十一日，她从曼谷坐飞机到西贡，原是为了同她的丈夫共度阴历新年假期，因此也及时看到阴历新年的爆竹变成袭击西贡的火箭。
【路透社西贡八日电】美军事发言人说，在西贡地区，估计有七百名到一千名越共（昨天的数字是五百人至七百人）他们正在发动人民参加他们的队伍。
他说，未证实的消息说，越共在西贡还发武器给当地居民。

显示原版>>

Previous:解放军炮轰新山机场美重要雷达设施

Next:解放军一度攻进溪山一美军据点


罗马尼亚党代表团到哈瓦那同古代表团会谈

出版日期:1968.02.11
         期次:3426
         版次:4
         栏目:\[第四版]
文章正文:
【法新社哈瓦那九日电】据信古巴共产党和罗马尼亚共产党的高级成员今天在这里开始会谈，集中讨论古巴在国际共产主义运动中的“独立路线”。消息灵通人士说，昨晚抵达这里的由中央委员会主席团成员埃米尔·波德纳拉希率领的罗马尼亚代表团，是谋求弄明白古巴反映于最近逮捕古巴党内亲苏“小宗派”和哈瓦那决定不参加布达佩斯共产党会议这两件事的态度。
这些人士说，罗马尼亚自己采取同苏联路线不同的路线，自然同意古巴的立场。但是，据说代表团急于劝古巴人不要采取太明显的反苏立场。
这些人士说，古巴人自己希望使苏联安心，因此他们很可能满足罗马尼亚人的愿望。
但是，罗马尼亚人的访问适应古巴加强同诸如北越、北朝鲜和罗马尼亚这些共产党集团中的“独立”国家的关系的新政策。
【法新社哈瓦那九日电】一个罗马尼亚共产党代表团今天在这里同古巴党的代表开始会谈，显然企图和缓古巴的新的反苏倾向。
虽然官方没有透露在会谈中讨论的议题，但是据消息灵通人士说，在会谈中将讨论古巴共产党的新方针，和中央委员会在一月底的一次会议结束时宣布的古巴不派代表出席即将在布达佩斯举行的共产党会议的决定。
这些人士又说，罗马尼亚的代表虽然同意古巴的态度，但是希望在某种程度上和缓古巴态度的反苏方面。
据哈瓦那的观察家们说，古巴共产党人在确定的独立宣言之后，现在只不过希望使罗马尼亚人满意来安慰苏联，苏联仍然是古巴的唯一经济支持者和它在外来威胁中的唯一保护者。
观察家们说，在一月底由于明确谴责阿尼瓦尔
·埃斯卡兰特及其亲苏小宗派而造成的古巴和苏联之间的破裂，实际上从苏联总理柯西金在一九六七年六月对哈瓦那进行突然的访问起就开始了。
【合众国际社哈瓦那八日电】罗马尼亚大使馆今晚证实一个由埃米尔·波德纳拉希率领的党的代表团抵达这里。

显示原版>>

Previous:波捷头目会谈二月反革命黑会等问题

Next:尼古列斯库---米齐尔同克利什科会谈


罗马尼亚党代表团应邀到朝访问

出版日期:1968.02.11
         期次:3426
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社布加勒斯特一月二十九日电】罗通社报道，罗共中央执行委员会委员、常设主席团委员阿波斯托尔和罗共中央国际部部长弗拉德一起于一月二十九日启程赴平壤，他们应朝鲜劳动党中央委员会邀请将在那里进行友好访问。
【朝中社平壤二日电】朝鲜劳动党代表团和罗马尼亚共产党代表团在平壤举行了会谈。
我方出席会谈的有：朝鲜劳动党代表团团长、政治委员会及其常务委员会委员、朝鲜劳动党中央委员会书记金光侠同志；代表团团员、朝鲜劳动党中央委员会政治委员会候补委员金东奎同志和朝鲜劳动党中央委员会副部长金元南同志。
罗马尼亚方面出席会谈的有：罗马尼亚共产党代表团团长、罗马尼亚共产党中央委员会常设主席团委员、中央执行委员会委员阿波斯托尔同志；代表团团员、罗马尼亚共产党中央委员会候补委员、罗共中央国际部部长弗拉德同志。
会谈中双方就两党关心的问题交换了意见。
这次会谈是在友好和同志式的气氛中进行的。
【朝中社平壤三日电】金日成同志今天接见了访问朝鲜的罗马尼亚共产党代表团。金日成同志同贵宾们进行了友好的谈话。

显示原版>>

Previous:尼古列斯库---米齐尔同克利什科会谈


马里政府部分改组

出版日期:1968.02.11
         期次:3426
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据马里《发展报》七日报道，昨天举行的部长委员会常会通过几项法令，法令规定成立共和国总统府总秘书处，并任命巴卡拉·迪亚洛当总统府秘书长。这个秘书处除了负责协调直属总统府的各个部之外，还负责协调由共和国总统掌管的国家经济和财政事务。掌管国家经济和财政事务的职权以前是属于国务部，国务部现已取消。
【法新社巴马科七日电】今天在这里宣布的一项内阁改组中，马里的经济和财政事务被直接置于总统的控制之下。
根据这个新的结构，凯塔总统将让他的最高级的助手迪亚洛掌管一个总秘书处。
迪亚洛将在经济和财政协调方面对凯塔负责，而让—马里·科奈继续担任负责马里经济计划的部长。
人们认为这种变动是和即将实行（定于三月三十一日实行）的马里和法国法郎的自由兑换有关的。

显示原版>>

Previous:印尼军事头目开会策划加强军事独裁

Next:叙利亚参谋长斯韦达尼辞职


毛主席语录

出版日期:1968.02.11
         期次:3426
         版次:1
         栏目:\[头版]
文章正文:
革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。 毛泽东

显示原版>>

Next:动人的会见 巨大的鼓舞


美打算引诱巴纳德和他的小组去美

出版日期:1968.02.11
         期次:3426
         版次:3
         栏目:\[第三版]
眉题:美医生又施行两例人类心脏移植失败
文章正文:
【美新处斯坦福一月七日电】一个美国的医生小组在斯坦福大学医疗中心施行了历史上第四次人类心脏移植手术。五十四岁退休炼钢工人卡斯皮雷克接受了一个四十三岁家庭妇女的心脏。
【合众国际社帕洛阿尔托一月二十一日电】卡斯皮雷克今天死去。
他一月六日从一个家庭主妇身上接受一个心脏以后活了十四天五小时又三分。
【法新社纽约一月九日电】在五十七岁的退休消防队员布洛克身上做的世界上第五次心脏移植手术，已于今晚结束，手术由坎特罗威茨博士施行。
【合众国际社纽约一月九日电】坎特罗威茨对记者说，“我们把一个二十九岁妇女的心脏移植到一个五十七岁的男人的体内。我们遇到了一些问题，因为这个妇女是小身材的女人，她的心脏大约只有布洛克心脏的一半大。”
【合众国际社纽约一月十日电】布洛克由于女供输者的小心脏不能把血液迅速送到他身体里的重要器官，在手术后十小时死去。
【法新社开普敦一月十日电】伦敦《旗帜晚报》今天报道说，第个做心脏移植手术的南非外科医生巴纳德，目前正考虑到美国去工作。
巴纳德在同《旗帜晚报》记者的一次电话谈话中说，他收到美国“许多”要他去就职的提议。该报报道他的话说，“有一项提议我很感兴趣。”
【合众国际社开普敦一月十一日电】南非医学界今天考虑了对他们新获得的威望可能是一个打击的情况——他们最著名的外科医生迁移到美国去生活和工作。
四十四岁的巴纳德说，他上月访美期间，有人口头上向他提出到美国去生活和工作的建议。他拒绝说谁提出的建议，也不肯说给他多少钱。
美国人向巴纳德提出的建议包括他的由三十名内科医生、外科医生和研究人员组成的小组的成员，巴纳德也表示，如果这个小组中有一部分跟他一起去，他才考虑这个建议。巴纳德昨天说，“没有我这个小组，我是无用的。”
南非一直受到严重的“人才外流”的打击。

显示原版>>

Previous:南非医生巴纳德第二次做人类心脏移植

Next:威尔逊在华盛顿同约翰逊秘密会谈


南非医生巴纳德第二次做人类心脏移植

出版日期:1968.02.11
         期次:3426
         版次:3
         栏目:\[第三版]
副题:受植者已活一月余
文章正文:
【合众国际社开普敦一月二日电】巴纳德大夫今天施行了他的第二次人类心脏移植手术。
他成功地把一个二十四岁的黑白人混血儿的心脏，在一次为时五小时的手术中，移植给开普敦的一个退休的白人牙科医师，五十八岁的布莱伯格。
巴纳德没有怎样谈起手术的细节。但是，他说，供输者的心脏在植入之后立即就开始搏动。
在历史上的第一次心脏移植手术——就是巴纳德十二月三日给南非杂货商瓦什坎斯基做的手术
——中，曾必须用电震来起动供输的心脏。
然而这一次，巴纳德说，当心肺机——它在手术时使布莱伯格保持血液循环和曝气——关掉以后，“新的心脏就立即承担起血液循环。”
【合众国际社开普敦一月三日电】供输者豪普特是昨天上午在手术台上死去的。
布莱伯格躺在隔壁一间手术室里，他的身体被用人工办法冷却，以便接受豪普持的心脏以及防止重要器官由于氧气不足而损伤。
巴纳德的三十人组成的移植手术小组先切开豪普特的胸腔，把他的心脏同一架心肺机连接，心肺机把冷的血液送入这个心脏以降低温度。
当心脏冷却到足够程度时，把主要的静脉和动脉切断，把心脏放在一碗冰里拿到布莱伯格的手术室去。
这个时候，布莱伯格自己的心脏已经切除，由一架心肺机保持着生命。
在豪普特的心脏在布莱伯格的心耳（ＡＵＲ！ＣＬＥＳ）的部分固定下来的同时，冷血液继续在豪普特的心脏中循环。心耳的部分构成“基底”，再用丝线缝好。
在这个紧要时刻，布莱伯格的主动脉是用夹子夹住的。后来把夹子拿走，心肺机开始把血液送入这个器官。
随着布莱伯格的身体和血液渐渐恢复热度，新的心脏就开始以自己的节奏搏动。在心肺机脱离以后，这个心脏仍然有力地搏动。
【法新社开普敦一月六日电】为了消除最终要排斥借来的心脏这一现象，布莱伯格正在经受治疗。目前服用的是和第一个心脏移植病人瓦什坎斯基手术后服用的一样的压制免疫的药物ＡＺＡＴＨＩＯＰＩＮＥ。
但是巴纳德教授昨天说，皮质素的用量（瓦什坎斯基曾用这种药）已减少。
布莱伯格三星期前进格罗特·舒尔医院时患的是严重冠状动脉血栓形成。他的妻子艾琳将根据同美国全国广播公司电视台签订的合同而收到两万五千美元。
代表美国全国广播公司权益的开普敦律师公会发言人昨天在这里说，签订的合同使美国全国广播公司电视台有专权在布莱伯格“动手术之前，动手术的过程中和动手术以后”拍摄他的照片。
【合众国际社开普敦一月二十一日电】布莱伯格昨天开始成了世界上活得时间最长的心脏移植病人，超过了第一个心脏移植病人瓦什坎斯基所活的十八天。
布莱伯格夫人今天说，“他的食欲像匹马。我昨天看到他午饭吃的东西时差点吓昏。”
【合众国际社开普敦一月十九日电】布莱伯格的进展情况非常好，以致医生已不再发表关于他病情的医疗公报。
他每天做体操，作规定的步行，渐渐恢复吃正常的食物。医生已经在考虑他哪一天可以出院。
【德新社约翰内斯堡一月二十日电】今天发表的一项医疗公报说，照料布莱伯格的医生们，计划逐渐把有控制数量的细菌引进布莱伯格的周围环境，以使他的身体重新产生免疫力。
他的医生说，他们认为他的身体已很健康，可以重新引进细菌，以增强他在正常条件下生活的抵抗力。
【美联社开普敦二月三日电】据今天消息说，世界上唯一存活的心脏移植病人的出院日期已推迟。
【法新社开普敦二月八日电】格罗特·舒尔医院宣布，在一月二日做心脏移植手术的布莱伯格的情况“令人满意”。

显示原版>>

Previous:叙利亚参谋长斯韦达尼辞职

Next:美打算引诱巴纳德和他的小组去美


南越解放军在西贡市内进行巷战

出版日期:1968.02.11
         期次:3426
         版次:1
         栏目:\[头版]
副题:西贡伪警方承认全市场九个区只有三个区“安全”
文章正文:
【美联社西贡九日电】在越共游击队发动大规模突袭以夺占西贡后的九天，巷战仍在进行中。
市中心是平静而紧张的，但是从其他区来的新伤员源源不断地来到已过分拥挤的医院，烟柱表明一些街区的房屋在燃烧，战区几乎不断地遭到火箭和大炮的袭击。
在堤岸，游击队占据着街区，并且一再击退政府军的进攻。他们还控制着西郊的一大块地区。就在这个城市以北，他们在进行着逐村的战斗。
据消息灵通的警方人士说，西贡九个区中只有三个区被认为是安全的，这三个区是市中心。在其他区，游击队的活动有的是狙击手的射击，有的则是试图占领，比如在堤岸就是这样。
【美联社西贡九日电】今天中午用直升飞机把美国步兵运到西贡赛马场，去援助在那里进展缓慢的越南军队。
在起初战斗的一个时期，在西贡，据说越共在赛马场的大看台里建立了指挥所。
—伪县长抱怨美国主子见死不救
【路透社守德八日电】一位县长曾率领二十七名民团部队在西贡郊区的两天血战中打退了越共一个主力营，他今天大发牢骚说，美国人拒绝帮助他。
这个营是对守德县发动配合一致进攻的四个越共营中的一个。
这个县长今天说，“我跪下来乞求美国人给我援助……但是他们拒绝了。”
他又说，在他自己的二十七名士兵中，三人被打死，七人受伤。

显示原版>>

Previous:南越顺化仍在激战 伪军伤亡惨重

Next:解放军炮轰新山机场美重要雷达设施


南越顺化仍在激战 伪军伤亡惨重

出版日期:1968.02.11
         期次:3426
         版次:1
         栏目:\[头版]
副题:敌军一支车队在顺化附近遭伏击全部车辆被毁
文章正文:
【法新社岘港九日电】南越政府部队今天声称控制了顺化的北部地区，但是在皇宫地区，估计有两个北越团在准备战斗。
据消息说，政府的伤亡“重大”。
据报道，在三个营中，只有六百人还可战斗，这三个营九天来经常进行激烈的战斗。但是援军正在开进这个古都以北的地区，以准备应付在那里发生还要激烈的战斗。
【美联社西贡十日电】一位南越军方发言人今天说，美国海军陆战队在激烈争夺的顺化市夺回了火车站和足球场。
他说，这座古都里的共军正在分成小股往该城以南的三个小城撤退。
【路透社西贡九日电】军方发言人今天说，海军陆战队的一支打算开到顺化去的补给车队在距这个城市不到两英里的地方遭到伏击并且几乎被消灭。
这支由十五辆车组成的车队打算通过从芙拜到顺化的长十英里的公路时，一辆汽车触发了一颗地雷。这支车队继续走了半英里，又触发了一颗地雷。
随后，这支车队遭到一连有迫击炮和无后座力炮支持的军队的袭击。
保护这支车队的有一排海军陆战队，外加一些上面装有六门无后座力炮的履带式车辆。这支车队遭到重大伤亡。发言人说，在这次行动中，二十名海军陆战队阵亡，三十九名受伤。这支车队的车辆几乎全都被毁了。

显示原版>>

Previous:动人的会见 巨大的鼓舞

Next:南越解放军在西贡市内进行巷战


尼古列斯库---米齐尔同克利什科会谈

出版日期:1968.02.11
         期次:3426
         版次:4
         栏目:\[第四版]
文章正文:
【波通社华沙十七日电】二月六日，罗马尼亚共产党中央委员会主席团委员保罗·尼古列斯库—米齐尔同波兰统一工人党中央政治局委员、中央书记泽农
·克利什科在华沙的波兰统一工人党中央委员会大厦进行了会晤。会晤时讨论了国际工人运动的问题和双方感兴趣的其他问题。

显示原版>>

Previous:罗马尼亚党代表团到哈瓦那同古代表团会谈

Next:罗马尼亚党代表团应邀到朝访问


阮文绍要伪国会授于他全权一年和通过部分动员令

出版日期:1968.02.11
         期次:3426
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡九日电】阮文绍今天要求议会两院授于他全权一年，以对付由于越共发动的攻势所产生的紧急状态。
他还要求议会立即通过部分动员法、征召后备兵以及取消服役期满者的复员措施。
他是在参众两院联合举行的全体会议上提出这个要求的。
阮高其昨晚在电视讲话中说，越共已被击溃，他们将在两三天里被“消灭”。

显示原版>>

Previous:他侬集团下令全国军警戒备

Next:老挝解放军炸毁南北公路干线一重要桥梁


他侬集团下令全国军警戒备

出版日期:1968.02.11
         期次:3426
         版次:2
         栏目:\[第二版]
副题:担心泰国人民武装袭击曼谷
文章正文:
【美联社曼谷九日电】泰国当局由于担心共产党会在曼谷发动象目前西贡攻势那样的进攻，下令全国的军队和警察人员实行全面的戒备。
镇压共产党司令部首脑沙尤德中将星期天说，已经下令陆军和警察实行戒备，以应付共产党可能进行的破坏和可能对城市和政府阵地发动的恐怖袭击。
沙尤德说，到目前为止，还没有关于共产党发动袭击的消息。
他要求泰国人在共产党恐怖分子扔手榴弹或炸毁桥梁时不要惊慌。在全国至少有两千名装备优良的恐怖分子。沙尤德说，镇压共产党司令部的工作人员二十四时都在值班，以准备应付万一。
在过去四个月内，泰国陆军已调动了六个营的精锐部队同泰国边境省份的恐怖分子作战。政府单在难府，在过去约两个月的不断战斗中就已有三十多人死亡和三十人受伤。
这次全面的戒备是紧接在传出三个营的共军在老挝境内离泰国边界一英里半的芒兖集结的消息之后下令实行的。
政府人士虽然承认，总数可能约一千人的这支共产党部队并不形成严重的威胁，但是仍然表示不安。
他们说，如果这些共产党人进入泰国难府，这就会牵制大量的政府军，从而损害其他地区的安全。
泰国政府和美国当局也担心共产党人可能袭击泰国境内的美国空军基地。
美国当局说，至少一年来他们就在一直预计（共产党人）会袭击这些基地的任何一个。
【合众国际社曼谷九日电】泰国警察和军队在乌塔保美国日—５２轰炸机基地和军港周围处于全面戒备状态。据一则有关的消息，警察说，有某种迹象表明，行驶在沿海公路（第三号公路）上的美国军车不知被什么人在路上撒了钉子破坏了。

显示原版>>

Previous:李普曼承认美帝国主义的侵略亚洲政策正在垮台

Next:阮文绍要伪国会授于他全权一年和通过部分动员令


威尔逊在华盛顿讲话极力为美帝「和谈」阴谋帮腔

出版日期:1968.02.11
         期次:3426
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿九日电】英国首相威尔逊和约翰逊总统今天在英国领导人前往纽约和加拿大以前在白宫会谈了半小时。
威尔逊在白宫宴会上的讲话中说，总统在圣安东尼奥方案中清楚地勾划出了在越南走向和平的道路。
他说，他在莫斯科同苏联总理会谈时强调了这一点。
这位首相说，“我认为，这位苏联领导人如果以前不满的话，现在知道，这个方案的意思就是，美国将停止轰炸，如果得到这样一种保证的话，即：立即进行有成果的讨论和这种局势将不被利用来制造一种会推迟政治解决的从军事上捞到好处的新局面。”
他指出，不仅莫斯科而且还有其他人认为，圣安东尼奥方案意味着，美国坚持的先决条件是事先保证会谈，以作为停止轰炸的条件。
“我们认为，一旦搞清楚了下面这一点，这种调和是可能的，那就是，为进行谈判所需要的一切就是保证，会谈将立即开始，并且将是有意义的和诚心诚意地旨在解决问题的。”
他表示，除非对方表示出朝这个方向走的迹象，否则美国停止轰炸北越是没有意义的。
威尔逊指出，他和约翰逊总统一致认为，不能从军事上来解决越南战争。
他强调指出：“过去这几天的情况再次强调指出，不能单纯以军事办法来解决这个问题，在人们围着会议桌举行会议、下定决心得到和平之前，是不可能得到解决的。”
在讨论南越许多城市最近发生的暴动以及美国船“普韦布洛号”被劫持问题时，他赞扬约翰逊总统“在那样令人恼怒的情况下显得克制”。
约翰逊总统在祝酒时说：“今晚，我们的人民最需要的……是世界和平。”
约翰逊说，各国只有在它们能够通过树立榜样来吸引和指导时才能进行领导和发挥它们的影响。
【路透社华盛顿八日电】英国首相威尔逊今晚强烈支持约翰逊在越南的政治和轰炸政策，并且赞扬他在处理“普韦布洛号”危机中的克制态度。
威尔逊在白宫为他举行的宴会上发言时还敦促美国，对于共产党在越南的攻势作出反应时，要审慎和克制。首相再度拒绝顺从批评他的人提出的这一要求：要他使英国政府同美国在越南的行动脱离关系，特别是要求无条件停止一切轰炸。

显示原版>>

Previous:威尔逊在华盛顿同约翰逊秘密会谈

Next:波捷头目会谈二月反革命黑会等问题


威尔逊在华盛顿同约翰逊秘密会谈

出版日期:1968.02.11
         期次:3426
         版次:4
         栏目:\[第四版]
副题:外电透露，美英头目会谈越南、美间谍船和英撤军等问题威尔逊愁眉苦脸疲惫不堪，约翰逊认两国处境都很困难
文章正文:
【路透社伦敦七日电】威尔逊首相今晚飞往华盛顿，准备向约翰逊总统保证，英国将保持它在欧洲的现有兵力，尽管在远东和波斯湾削减了军事力量。
【合众国际社伦敦七日电】威尔逊首相今天将飞往华盛顿向约翰逊总统报告苏联对实现越南和平的最新估计。威尔逊详细报告前不久同柯西金、勃列日涅夫和波德戈尔内的会谈情况将是首要议程。
【美联社华盛顿七日电】威尔逊今日抵达华盛顿，这是他担任英国首相以来第六次访问美国。
面无笑容的威尔逊在抵达时发表的一篇简短的声明中说“我像我的主人一样认识到我是在出现了一些非常严重的问题的时刻来到这里的。”
到空军基地去欢迎这位首相的官员惊人之少。其中职位最高的是美国礼宾方面的负责人赛明顿大使。
威尔逊说：“我确信，采取一致态度，将帮助我们两国克服这些困难，并给那些希望看到这些问题得到解决的人们一些勇气。”
威尔逊在英国拍电视用的灯光下神情严酷，拒绝回答任何问题，但是当一名记者问到他是否给越南问题带来任何令人鼓舞的消息时，他说，“那里的局势极其严重。”
【美新处华盛顿八日电】约翰逊总统和英国首相威尔逊今天在白宫进行的为时四小时的私下会谈中讨论了一些国际问题。
新闻秘书克里斯琴对记者说，会谈的问题有金融问题、朝鲜问题和越南问题——涉及“你们可能想象到的一切问题”。
【法新社华盛顿八日电】约翰逊总统和英国首相威尔逊今天在这里开始的会谈，进行的时间比预料的长得多，下午四点以前不久才结束。
一个白宫发言人说，两个领导人在他们四小时几乎无人打断的会谈中回顾了大部分目前世界的主要问题。讨论的问题有越南问题，中东问题，朝鲜的形势，英国从苏伊士以东的撤军和美、英为弥补它们国际收支而作出的努力。
除了有英大使和威尔逊随从人员参加的一次工作午餐外，约翰逊和首相的全部时间都是在总统的椭圆形办公室秘密度过的。
【美联社华盛顿八日电】满面笑容的约翰逊总统星期五在白宫迎接了面无笑容的英国首相威尔逊。
接近首相的人士透露，威尔逊星期三晚上到达华盛顿时疲倦了，因为他在飞机上不停地工作以“处理若干文件”。这些人士说，直至约两星期以前，这位首相还感到疲惫和操劳过度。
【路透社华盛顿八日电】英国首相威尔逊今天对约翰逊总统说，英国决心完成一九七一年从亚洲撤军的计划。消息灵通人士说，他在白宫的四小时会谈中对约翰逊说，撤出在新加坡和波斯湾的主要基地，这是由于经济压力而不得不实行的，这最终将使英国成为美国和整个西方联盟的一个比较强大的盟国。
这些人士说，由于时间长得出人意外的威尔逊—约翰逊会谈的结果，英国结束在苏伊士以东承担的军事义务的决定没有什么改变。
威尔逊今晚再次来到白宫，参加总统为他举行的宴会，作陪的有国务卿腊斯克、国防部长麦克纳马拉、副总统汉弗莱和其他官员们。
【美联社华盛顿八日电】据说，威尔逊首相今天作了一番努力来向约翰逊总统保证，英国撤出苏伊士以东地区不一定会有一些美国专家担心会有的那样严重的后果。
提供消息的人士说，威尔逊在同总统进行的四小时会议中，用了相当大一部分时间来讨论他在一月十六日宣布在一九七一年年底以前封闭在新加坡和波斯湾的英国基地时所造成的问题。
这些人士不肯说约翰逊对威尔逊的论点反应如何。目前美国不希望而且大概不能接受任何新的义务，也不打算在英国撤出时开进去。
据说，威尔逊还对约翰逊说，撤出苏伊士以东将使英国能够遵守它在欧洲承担的防御义务。
【本刊讯】英《泰晤士报》九日刊登了该报记者从华盛顿发出的一则消息：
威尔逊今天同约翰逊总统在白宫进行了三个多小时的会谈，他们会谈的细节情况还不能立即得到。
威尔逊无疑能够向总统报告他上月在莫斯科同柯西金就越南问题进行的会谈，其中包括苏联对重新召开日内瓦会议的态度。
【美联社华盛顿八日电】约翰逊总统今天晚上对威尔逊首相说：“美国人民是支持英国的。”
约翰逊承认现在对英国和美国说是困难的时候，而且它们仍然有内部分歧。但是他说：“英国对我们的意义同过去任何时候一样大”，两国的关系同过去任何时候一样密切，两国人民同过去任何时候一样决心应付目前的考验，并争取未来的胜利。
威尔逊在这以前发表的谈话中据说曾力图要约翰逊放心，英国从苏伊士以东地区撤退的后果不一定像一些美国专家担心的那样严重。

显示原版>>

Previous:美打算引诱巴纳德和他的小组去美

Next:威尔逊在华盛顿讲话极力为美帝「和谈」阴谋帮腔


瓮中之鳖

出版日期:1968.02.11
         期次:3426
         版次:2
         栏目:\[第二版]
副题:溪山美军陷于绝境 一片混乱紧张恐惧
文章正文:
【本刊讯】香港《大公报》九日译载提前出版的美国《新闻周刊》二月十二日一期中的一篇报道，转载如下：
溪山位于南越西北角的高地，那里已被隐蔽在周围山头的约四万民军（即解放军）包围。自从民军于一月二十一日开始炮轰溪山以来，据守溪山的六千美国海军陆战队，已有三十多人死亡，另有一百八十人由于伤势很重，需要撤回后方医治。
现在溪山的美国陆战队基地，大约是一个长约半英里，宽约四分之一英里的军营。军营内战壕满布，战壕上面有沙包掩盖。
这些战壕不很深，也不很舒适。但是，对于溪山的六千美国陆战队来说，战壕几乎等于他们的家。
《新闻周刊》记者罗伯特史托克兹，上星期访问了溪山的美国海军陆战队基地。史托克兹在这次访问中发现，当你乘坐的飞机机轮接触到军营机场跑道的金属垫时，你首先注意的问题一定是争取生存的问题。下面是史托克兹的报道：害怕变成活靶子美运输机不敢停定
在溪山下机，好像是从一列慢驶的载货火车跳下来一样。美国空军巨型的“Ｃ——一三○”和“Ｃ——一二三”运输机，每天来往溪山基地十二次到十五次。这些运输机从不停定。原因是假如停定的话，飞机就会变成坐定的鸭子，让不断向基地炮轰的民军炮手瞄个正着。
为了避免变成“坐定的鸭子”，巨型运输机还在跑道上滑行的时候，就把机尾的舱门打开，把人员和物资抛出去。着陆后三分钟，机师就会发动引擎，以四十五度的角度起飞，以避免民军的炮火。民军的机关炮位离机场跑道末端只有一英里多一点。人民武装炮声连天美军惊恐嚎叫死伤相连
驻在溪山的美国陆战队，在民军的不断炮轰下，形成某种特殊的性格。在受到炮轰后的起码半小时内，大家都非常紧张。在这种情况下，没有人步行。相反，大家都是跑步移动，有一只眼睛总是在寻找可能的掩护。连驾车的司机，也总是一手揸住方向盘，另一手按着半开着的车门，准备在发现麻烦迹象时迅速跳车。只有在这种震惊情况过去后，基地才能恢复常态。随后，陆战队才会放慢动作和驱散脸上的惧色。
在我到达溪山基地的第二天早上，我曾尝过这种震惊情况的滋味。正当我在机场跑道南沿同陆战队“强盗”连的士兵攀谈时，可怕的嘘嘘声从头顶掠过。顷刻之间，炮弹隆然巨响落在我后面的一个地方。当爆炸声沉息时，我听到一种熟识的痛苦的呼唤：“拾尸佬！拾尸佬！”与此同时，蜷缩在我右边一个战壕的一个陆战队士兵尖声叫嚷：“不要聚集在一起了！你们这样做，正好是他们的希望。”这个叫嚷马上得到整个基地的响应：“不要聚集，快点散开……。”
不过，对某些陆战队人员来说，这个警告已经发得太迟了。民军的炮轰中止后，我马上擦去眼中的灰尘，站了起来，跑往“强盗”连营地，跑向相隔约五十码的一大团灰云去。结果发现，民军的迫击炮击中了溪山陆战队基地司令戴维德·劳恩兹上校的战壕。幸好在民军炮轰时，这个佛罗里达州籍的上校司令，没有在自己的战壕里。不过，在战壕前面的路上，横卧着一个陆战队的军官，他的避弹衣已被炸去一半，身体旁边有一大滩血。拾尸佬把他轻轻放在一个担架上，并迅速送往急救站去。但是，从他的眼色看上去，他显然已经死了。他是二十四小时前才赶到溪山接任团级副官的一个中尉。
当混乱状态稍为好转后，我见到一个年青的没有刮胡子的陆战队员。他正在几分钟前还站立着一座小建筑物的地方，看看受破坏的情况。他心不在焉地乱踢瓦砾，仰头喃喃自语，说出参战人员长期听惯的话：“你们永远也不会知道，死神什么时候会到来。因此，忧虑不了那么多。纵使死神把你列入名单，你也不知道他会怎么收拾你。”
沿基地的路上，陆战队员像短跑运动员一样，从一个战壕，跑到另一个战壕。三十分钟后，惊慌情绪尚未消逝，另一个爆炸又使整个基地震动起来。在基地东端的那个弹药库，马上冒出棕褐色的烟雾。随后又发生三次较小的爆炸。接着，一个陆战队员慌张地说：“快点放弃那部受损的卡车。炸药就快爆炸了。”
数分钟内，一部小型的红色救火卡车，经过我的前面，向弹药库驶去。随后，一个秃头的低级军官沿路向我跑来。他的左臂正在淌血，衣服上盖满油垢和红土灰尘。他跑往我所在的战壕后坠下，一个少校马上跑到他的身旁去。这个受伤军官仰首高叫：“长官，天啊，我早就叫他们不要把更多弹药放在那里了。那里已被炸平了，连我也受累了……。”当他继续说下去的时候，来了另一架“Ｃ
——一三○”机。飞机着陆时的隆隆巨声，把他的话淹没了。这就是整天的情形：更多来袭的炮弹和更多降落的巨型运输机。巡逻中断坐以待毙
溪山基地司令部劳恩兹上校，现在四十七岁，显得疲倦不堪，看上去比他的年龄要衰老得多。在当天第二次炮轰后约二十分钟，他作了当天的报告。他谈了将近半小时，但是，他没有说出很多。当记者问到未来的战略战术时，他总是小心??避。看来，劳恩兹上校部属们，正在等候民军的进攻。军营外面的巡逻已经中断，大概是由于人数处于劣势的陆战队，害迫在基地以外同民军发生大战。不过，在民军发动进攻以前，随着每次新的迫击炮和火箭炮轰，溪山的美国陆战队将不得不继续处于紧张的状态。

显示原版>>

Previous:老挝解放军炸毁南北公路干线一重要桥梁

Next:印尼反动派透露：印尼共在爪积极开展武装斗争


叙利亚参谋长斯韦达尼辞职

出版日期:1968.02.11
         期次:3426
         版次:3
         栏目:\[第三版]
文章正文:
【德新社贝鲁特六日电】据这里今天报道，叙利亚参谋长斯韦达尼已经辞去了他的职务，以抗议把“一百一十名政治上不可靠的”军官解职的做法，这个做法引起了执政的复兴社会党领导的危机。
通常消息灵通的右翼报纸《纯洁报》说，斯韦达尼首先是同国防部长哈菲兹·阿萨德将军发生冲突，后者对陆军总部实行严格的安全措施。

显示原版>>

Previous:马里政府部分改组

Next:南非医生巴纳德第二次做人类心脏移植


印尼反动派透露：印尼共在爪积极开展武装斗争

出版日期:1968.02.11
         期次:3426
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】安塔拉泗水一月二十九日消息：牙威○八○五军支区司令穆尔迪扬托少校对安塔拉记者说，一般来说，他管辖的地区的治安情况和东爪哇其他地区的治安情况相似。他说，牙威地区位于与中爪哇交界的地方。原印尼共产党曾试图在这里实行他们的政治游击战策略。看来，原印尼共党员在实行他们的政治游击战策略时，努力协助创造平静的局势。但是，他们恰恰需要这样的平静局势来保全他们的活动地区，特别是东爪哇和中爪哇交界的地区，他们试图把这个地区变成活动中心。穆尔迪扬托少校又说，他们以隐蔽方式有计划地进行这种活动。原印尼共党员说，当前的社会经济问题非常“有利”，他们已很好地利用这个问题，加紧他们的政治游击战活动。
穆尔迪扬托少校承认，在东爪哇和中爪哇交界地区特别是牙威○八○五军支区管辖区所发生的情况，同原印尼共党员沿着爪哇岛南海岸地区所开展的活动有联系。
穆尔迪扬托少校说，原印尼共党员的确要把东爪哇和中爪哇地区变成他们活动的基地。
【本刊讯】印尼《社会使者报》一月二十三日刊登一则安塔拉泗水消息，摘要如下：最近遍访东爪哇各地的安塔拉记者根据权威人士提供的事实获悉，最近在土隆阿贡，勿里达，谏义里，玛琅，任抹，外南梦等地的治安受到干扰，因为“地下印尼共”进行了具有政治动机的抢劫、绑架和残酷屠杀，有的人持有枪支。
在这个地区进行的绑架、抢劫和屠杀的对象是新秩序力量。事实证明，肇事者是原印尼共党员和人民青年团团员。

显示原版>>

Previous:瓮中之鳖

Next:阿扎里说苏丹局势已被控制


印尼军事头目开会策划加强军事独裁

出版日期:1968.02.11
         期次:3426
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达二日电】印尼高级陆军司令们今天开会讨论有关由于物价飞涨而造成的这个国家政局的不稳和陆军将来在政府中的作用等问题。
一位陆军发言人说，由陆军代司令庞加贝安上将主持的这个会议将优先讨论被推迟的普选和“如何维持陆军将来的领导作用”的问题。
他说，会议将草拟一项纲领，以进一步保证陆军将来在与各政党合作的情况下的领导作用。
西利万吉师师长达索诺少将已草拟了一项纲领，这项纲领将保证陆军在政府中的领导作用。
消息灵通的军方人士说，达索诺将争取国会通过他的纲领。他们说，这个纲领的实施，最后将形成两党制，即支持这个纲领的和反对这个纲领的。
这两个党说，它们已有自己的治理这个国家的纲领。大多数政党宁愿保持沉默，而不愿和陆军公开冲突。代总统苏哈托将军早已说清楚了，谁试图反对武装部队的领导作用，谁就会被粉碎。临时人协主席纳苏蒂安将军甚至说：“谁胆敢反对我们的领导作用，谁就是我们的敌人。”

显示原版>>

Previous:阿扎里说苏丹局势已被控制

Next:马里政府部分改组


《读卖新闻》社论说：美国的悲剧是与英勇的南越人民为敌

出版日期:1968.02.13
         期次:3427
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》六日发表社论，题目是：《越南战局的新开展》。摘要如下：
这次越共的总攻击，最初推测是北越军为了进攻溪山而采取声东击西的作战。但是看这一个星期来展开的局面，似乎这是越共去年以来计划好的作战的开始。
越共在南越整个土地上发动攻势，尽管说只是暂时的，越共侵入了西贡的美国大使馆内部，这一事实说明，越共在南越民众心中扎的根更深。过去说是由政府军保持治安的中部各城市，在一夜之间遭受了越共的全面进攻。西贡的治安历时一个星期，还没有恢复。这一事实无论怎样说，也暴露了南越政府和军队的基础是脆弱的。
美国政府的基本立场认为越共是河内的走卒，河内侵略南越是越南战争的本质。从这样的观点出发，一直认为轰炸北方是正当的。但是，问题不在于美国政府的看法怎样，而在于越南民众自己怎样看，怎样理解这一战争。如果他们认为这个战争出于北方的侵略，认为越共是河内的走卒，那么他们不是会更积极地同美军或南越政府和军队合作吗？越共不顾生死的，象敢死队那样的战斗作风说明越南民众同美国人一样，是勇敢的。
美国的悲剧就是支持把这样勇敢而坚韧不拔的越南人推到敌方，而支持得不到民众坚决拥护的政府，从而不得不自己代替南越政府和军队，挑起战争担子。如果是这样，那么美国人民就是被迫无止境地忍受那种没有忍受价值的战争。于是欧洲的老朋友对它都不予理睬了。这样能行吗？我们希望美国政府不要顽固坚持过去的态度和原定的观念，在这方面再度推本溯源，重新研究越南战争。

显示原版>>

Previous:腊斯克说越南战争现处于关键时期

Next:麦卡锡传出：美军方要求在南越作用战术核武器


《远东经济评论》评南越军民新春大捷说：美国纸老虎在南越大丢其脸

出版日期:1968.02.13
         期次:3427
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《远东经济评论》二月八日一期在一篇评论最近南越人民大捷的社论中惊呼：“上星期，美国突然开始看来象一只纸老虎，它不是在另一个超强国手里丢了脸，而是在亚洲两个被分割的小国的共产党那一半的手里丢了脸。”
这家周刊说，“这种形势使人不安地想起一九六五年九月林彪关于人民战争的论述：‘世界上的一切事物都是可以分割的。美帝国主义这个庞然大物，也是可以分割的，是可以分割开来打败它的。亚洲、非洲、拉丁美洲和其他地区的人民，你打它的头，我打它的脚，一口一口地吃掉它’。”
这家周刊继续说：
“对南越许多城市的攻击标志着这场战争进入了一个新的阶段，在这个阶段中，河内希望最后粉碎它的敌人的士气。不论共产党部队受到什么样的损失，他们令人信服地向舒适的民众和官员证明，不仅这些城市是没有保障的，甚至是美国大使馆也是易受攻击的。他们在广泛的配合得很好的袭击中所造成的出人不意，说明他们是很安全的，说明阮文绍—阮高其政府在争取人们方面是很不成功的。过去，越共不断地变换他们施加压力的地点，把敌人打得狼狈不堪，他们保持了在三角洲的根据地，使‘机动的’海军陆战队据守在防御阵地中，破坏了敌人的绥靖计划，打垮了敌人的‘墨渍’战略。现在，他们把敌人打得赶忙往城里跑，削弱了他们对农村的控制。他们强调说明了美国希望取得明显的胜利是徒劳的，他们已更接近于达到最后目标
——参加不稳定的联合政府。”

显示原版>>

Previous:麦卡锡传出：美军方要求在南越作用战术核武器

Next:声言法国会帮助美寻求“谈判解决”


巴基斯坦外长皮尔扎达指责苏修要向印提供大批战斗机

出版日期:1968.02.13
         期次:3427
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇十日电】巴基斯坦外长皮尔扎达今天警告说印巴军备竞赛是很危险的。他是评论所传苏联表示愿意向印度提供一百多架ＳＵ—７喷气战斗机的消息。
他在声明中说，印度加强武装力量的狂热的速度“将进一步加剧印巴不平衡状态，从而促进了两国之间具有威胁性的军备竞赛，破坏它们的经济发展”。
他说，向印度提供喷气机只会损害众所周知的苏联在通过和平手段解决悬而未决的争端方面的利盒。
他说，巴基斯坦将保持警惕并且采取它认为必要的一切步骤。
【法新社卡拉奇十日电】皮尔扎达说，巴基斯坦将采取它认为必要的一切步骤来保护它自己。在巴基斯坦人们普遍对最近苏联向印度提供飞机等感到关注。观察家们说，在巴基斯坦看来人们普遍认为苏联在破坏塔什干协议的精神。
【合众国际社拉瓦尔品第六日电】官方人士今天说，外交部正在关注地研究所传苏联向印度提供一百袈ＳＵ—７喷气战斗机的消息。
据信外交部正在等待了解详细的情况，然后再和苏联讨论这个问题。

显示原版>>

Previous:印尼一代表团将去台湾活动

Next:约翰逊特使万斯到汉城活动


波诺马廖夫离朝返苏

出版日期:1968.02.13
         期次:3427
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社平壤十日电】苏联共产党中央委员会书记波诺马廖夫应朝鲜劳动党中央委员会的邀请，对朝鲜民主主义人民共和国作了短期访问。朝鲜劳动党中央总书记金日成接见了他。接见时进行了友好的谈话。
波诺马廖夫及其随行人员已于今天动身回国。
【美联社莫斯科十日电】苏联共产党的一位书记波诺马廖夫今夭结束了对北朝鲜的一次短暂访问，这次访问可能更多的是关于即将召开的世界共产党会议，而不是“普韦布洛号”事件造成的局势。波诺马廖夫在星期三（七日）之前曾在日本访问，其使命是想暂时弥补一下苏联共产党同日本共产党的关系。
【美联社东京十日电】朝中社说，以苏共中央委员会书记波诺马廖夫为首的一个苏联共产党代表团在对北朝鲜进行一次短暂的访问后今天离开平壤。观察家们认为，会谈集中讨论了即将于二月二十六日在布达佩斯召开的世界共产党筹备会议。北朝鲜已经表示，它将不参加这次会议。还有人猜测，朝鲜人和苏联人讨论了“普韦布洛号”事件。

显示原版>>

Previous:美刊报道：东欧一些国家赌博盛行

Next:美联社说：吴丹抵苏即同柯西金策划“和谈”阴谋


朝建议停战委员会十四日开会

出版日期:1968.02.13
         期次:3427
         版次:3
         栏目:\[第三版]
文章正文:
【路透社汉城十一日电】北朝鲜今晚拒绝了美国要在美国总统特使万斯在这里期间提出北朝鲜对南朝鲜“挑衅”问题的建议。在美国博尼斯蒂尔将军领导下的联合国军司令部宣布，它曾建议明天在板门店举行军事停战委员会会议。
但是北朝鲜今天提出了反建议，主张星期三开会，即在万斯与朝鲜领导人会谈后预定离开汉城以后的一天。
这里的观察家认为，美国想要在明天在言论和行动上表明，它并没有忽视南朝鲜的利益，因为在万斯在汉城的会谈中设法平息南朝鲜怒气的同时，它在板门店谴责北朝鲜。

显示原版>>

Previous:约翰逊特使万斯到汉城活动

Next:朝美代表举行第五次密谈


朝美代表举行第五次密谈

出版日期:1968.02.13
         期次:3427
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城十日电】通常可靠的朝鲜人士说，美国星期六（十日）在板门店同北朝鲜举行了上星期五以来的第五次秘密会议。
这些人士无法提供他们所说的这次会议的任何具体情况；但是他们说，这里的美国军事当局正在为死伤的船上人员可能被送还进行特别的安排。
这里美国军方的一位发言人既不证实也不否认星期六在板门店举行了会谈的消息。
【美联社汉城十日电】消息灵通的朝鲜人士说，这次历时三小时的会议是上星期五开始会谈以来的最长的一次。

显示原版>>

Previous:朝建议停战委员会十四日开会

Next:苏修海军总司令到印度活动


大量美军伤兵不断运到日本

出版日期:1968.02.13
         期次:3427
         版次:1
         栏目:\[头版]
副题:其中不少人患有“战争恐怖症”
文章正文:
【东方社东京九日电】据《东京新闻》九日报道，美军用大型飞机把在越南激增的伤员运到东京的立川基地，再从这里把他们分配到埼玉、神奈川和东京的各美军医院收容治疗。
在埼玉县朝霞市朝霞营地的美军第二四九综合医院拥有二千个床位，都已住满。美军是用直升飞机把来到立川基地的伤兵运到朝霞的，过去每天运三次，最近，最多的时候增加到每天运二十次，据认为一天可运一百人左右，据说，伤员中有很大一部分是因为在越南吃了败仗而患了“战争恐怖症”。
在横须贺岸根的美军第一○六野战医院从立川基地运来的伤兵急剧增多，从二月一日至三日期间据说用直升飞机运来了三百人。深夜飞来的直升飞机的隆隆声，妨碍着附近居民的睡眠。美军为了应付越南战场上死伤激增的情况，在东京北区王子营地建立了一个从三月一日起就可拥有二千个床位的陆军野战医院。据说，这个医院还没等开张，在二月初就已经有五十名伤员由朝霞移到这里来。同时，为了治疗在越南负伤的美国兵，美军还命令日本厚生省提供在日本仅有少量生产的坏疽血清。坏疽血清在日本是作为特殊灾害用药由政府买下来保存的。

显示原版>>

Previous:南越解放军在西贡到处打击敌人

Next:顺化等地军民继续狠揍美伪军


腊斯克说越南战争现处于关键时期

出版日期:1968.02.13
         期次:3427
         版次:2
         栏目:\[第二版]
副题:要美国内作出牺牲支持美政府侵越政策
文章正文:
【美联社大西洋城十日电】国务卿腊斯克今天晚上说，越南战争现在可能处于关键时期，如果美国战斗人员得到国内的支持，“结果是不成问题的”。
在共产党劫持美国收集情报的船只“普韦布洛号”方面，腊斯克也发表了意见，他说：“如果北朝鲜把我们的克制当成是缺乏决心，它将犯严重的错误。”
在谈到他所谓的北越和越共在十二天前的新年春节假日期间对南越城市开始的大规模猛攻时，腊斯克说，有迹象表明，共产党“不久将对一些城市发动第二次进攻”。
他说，共产党在南越北部地区溪山附近发动的大举进攻仍然在初步阶段，美国驻越南司令威斯特摩兰和美国参谋长联席会议深信，这个攻势不会成功。
腊斯克说：“同时这很可能是南越人和他们的盟友经受考验的时候——这很可能是东南亚战争的关键时期。”
“这是那种区别孬种和勇士、弱者和强者的考验。”
“毫无疑问，我们的出色的战斗人员和他们的战友会胜利地通过这场考验。我相信，尽管这里和那里有怀疑和失望的声音，在国内战线上的美国人是会处理困难局面的，正像他们过去常常做到的一样。
“如果国内战线像前线人员一样挺身应付考验的一半，那么对于结果将不会有什么怀疑了。”
关于“普韦布洛号”事件，国务卿说，到目前为止板门店的美国—北朝鲜会谈取得的结果“非常小”。
国务卿说，有充分证据证明，在北越—越共新攻势中，共产党的真正目的是使南越政府瘫痪，并加以推翻。
腊斯克承认，在这场攻势中，军民有很大的伤亡，大量财产被毁，成千的人无家可归。
【法新社华盛顿九日电】美国官员今天说，他们预料越共不久将发动一个新的攻势，但不会像春节行动那样猛烈，那样大规模。他们还说，越共军事行动的规模将是有大有小，因地而异，最活跃是在北部，那里的游击队和北越部队仍保存着相当大的兵力。【美联社西贡九日传真】夕阳西落，西贡堤岸区上空弥漫着一条黑色的烟柱，那里残酷的巷战目前已进入接连第九天。

显示原版>>

Previous:西德《来因信使》周刊载文说：奥斯特对我党总路线坚信无疑

Next:《读卖新闻》社论说：美国的悲剧是与英勇的南越人民为敌


麦卡锡传出：美军方要求在南越作用战术核武器

出版日期:1968.02.13
         期次:3427
         版次:2
         栏目:\[第二版]
副题:美国公众表示强烈不安；白宫发言人进行掩饰说无此事
文章正文:
【美新处华盛顿九日电】白宫星期五说参议员麦卡锡讲的话是“无稽之谈”，这位参议员说，约翰逊总统被要求允许在越南使用战术核武器。
民主党总统提名候选人麦卡锡星期四在波士顿对记者说，“已经提出了”这样的要求。
记者问总统是否接到了在溪山使用战术核武器的要求，白宫新闻发言人克里斯琴回答说，“我想你们大家都知道，这种决定要由总统作出。”
“总统并未考虑作出这种决定。”
对美国战术和战略核武库的控制权在美国总统手里。
【法新社华盛顿十一日电】（记者：乌尔曼）官方的坚决否认并没有使越来越多的美国公众担心美国可能在南越使用战术原子武器的心情有所宽慰。
在被人们认为是战争的决定性阶段里，甚至那些不属于鸽派的人都认为使用核武器是一种“质量上的”升级，这种升级将使美国不可抗拒地达到无可挽回的地步。
参议员麦卡锡上周公开说军事负责人可能要求得到动用核武器的权力，他这样说就更加深了人们的恐慌情绪。
白宫发言人克里斯琴九日试图用斩钉截铁的否认来消除这种情绪。但是政府的这种努力却被泄露出来的一件事情有效地抵消掉了，据透露，参谋长联席会议主席惠勒上周对参院的一个委员会说，不能排除使用核武器的可能性。政府在这个问题上的信用遭到了华盛顿政界人士越来越大的怀疑。他们已经准备相信最坏的情况了。他们的焦虑是基于这样一个事实，即首先敦促使用原子武器的正是军事领导人。
【美联社华盛顿十日电】参议院外委会主席富布赖特写信给国务卿腊斯克，问到有关一些谣传的消息，这些谣传说，如果美国部队在越南遭到军事挫折的话，美国准备使用战术核武器。
富布赖特在电话谈话中说，他“对此深为不安，我深信许多人也是这样”。
【美联社华盛顿十一日电】麦卡锡参议员今天说，如果五角大搂没有考虑在越南战争中使用核武器，他将感到非常奇怪。
他说，参院外交委员会“现在正在设法检查这种谣传。麦卡锡为他的谈话辩护，说应当公开讨论这个问题。
【合众国际社华盛顿十一日电】最近从越南回来的民主党参议员克拉克说：“我担心如果我们在溪山周围吃败仗的话，我们可能作出过分的反应……所采取的形式可能是使用战术核武器来防止我们的人员遭到屠杀。”
但是第二次世界大战时期负责美国政府的原子弹发展计划的科学家莱普说，在溪山将不适于使用战术核武器。
莱普说，在像溪山这样的环境，将必须使用小型核武器才能使爆炸不杀死友军，但是，他说，这些小型武器将用放射物污染这个地区，最后将会杀死友军，除非他们撤出这个地区。
莱普说，幸而使用核武器的权力控制在总统手里，在近距离的战斗中，使用这些武器是受到限制的，因为使用者有杀死自己的军队的危险。

显示原版>>

Previous:《读卖新闻》社论说：美国的悲剧是与英勇的南越人民为敌

Next:《远东经济评论》评南越军民新春大捷说：美国纸老虎在南越大丢其脸


毛主席语录

出版日期:1968.02.13
         期次:3427
         版次:1
         栏目:\[头版]
文章正文:
国家不分大小，只要充分动员人民，坚决依靠人民，进行人民战争，任何强大的敌人都是可以打败的。 毛泽东

显示原版>>

Next:南越解放军在西贡到处打击敌人


美刊报道：东欧一些国家赌博盛行

出版日期:1968.02.13
         期次:3427
         版次:4
         栏目:\[第四版]
副题:铁托集团带头开设西方式的赌馆
文章正文:
【本刊讯】一九六七年十二月一日一期的美国《时代》周刊登载一篇报道，题为《红色的赌盘》，摘要如下：
在园通灵活而仍然是马克思主义的东欧，任何一件事情都赶不上一桩杰出的集体事业那么成功：赌博。在经互会国家中，政府每年从合法的赌注中获得的钱远超过十亿美元，赌钱正成为这个集团中最大的买卖之一
。
要不了许多年以前在这些国家中，赌博还是违法的。今天，这些同志们越来越热中于到处都出售的彩票和赌博，他们也喜欢在每周一次的西方式足球比赛，或者是在赛马场上，下一笔赌注。赛马的骑手穿的是政府发的彩色服装，骑的是国家的马匹。下赌注的人对报上的赛马消息谈得比党的方针还仔细，使匈牙利的《赛马》等这类杂志成了畅销书。
赌博是国营垄断企业，赌馆本身总是赢的。政府一般拿去赌金总额的百分之五十或更多，而美国拉斯维加斯的赌馆最多拿百分之二十二。这岂不是巧取豪夺？党的官僚坚持说不是，只是政策正确。那些官僚们总是不厌其烦地让人参观用赌博利润建造的图书馆和学校（捷克斯洛伐克的赌博利润在一亿三千三百万美元以上，波兰是三亿美元）。他们说，赌博使人民愉快，使造成通货膨胀的货币回笼，而且往往还提供了方便的办法，使工厂的卖不出去的产品可以作为彩品处理掉。去年，为了一笔仅值二十万美元的彩金，匈牙利人买了三亿二千六百万张彩票，平均每张两角美金。上星期，购买捷克艺术家协会的彩票而中彩的人，免费去参观了列宁格勒的国家博物馆和巴黎的卢夫宫。
近来，共产党人已转向开设大胆的西方式赌馆。在这桩大买卖中，走在头里的是南斯拉夫，它不久将在斯洛文尼亚一个山区胜地开设第十二个赌馆。南斯拉夫的共产党邻国不甘落后，不久也开设了它们自己的赌馆。当地人是不让进去的，但来访的乡下人是受欢迎的，甚至来自其它共产党国家的乡下人也受欢迎。一位官员说，“有时候，一个捷克客人带着一笔小小的财产离开我们的桌子，当然，有时候他连衬衣和内衣都输掉。”
对这种趋势并不是每个人都高兴的。布达佩斯由于揭露出在巴拉顿湖畔的一个供党的大人物去的私人赌馆而大吃一惊，那家赌馆的奖品包括一个浸在巧克力溶液中的国营航空公司的空中小姐裸体塑象。

显示原版>>

Previous:南越军民拖住美侵略军使美帝狼狈不堪

Next:波诺马廖夫离朝返苏


美联社报道：苏哈托正谋求不经“选举”而当“正式总统”

出版日期:1968.02.13
         期次:3427
         版次:3
         栏目:\[第三版]
副题:纳苏蒂安和一些政党对此强烈反对 争权斗争日益激烈
文章正文:
【美联社雅加达八日电】（记者：杰夫·威廉斯）印尼代总统苏哈托将军正在要求不通过选举而被任命为今后五年的正式总统。他这一行动在这里引起了新的日盒激烈的夺权斗争。
强烈反对苏哈托这一步棋的是临时人协主席纳苏蒂安。
预料其结果将是这两个领导人之间越来越多的冲突和各政党与苏哈托的军人控制的政府之间分歧的日益增加。
关于这一点，许多政治观察家相信苏哈托将促其实现并取得成功。
某些人认为苏哈托这一着是走向建立一个镇压性质的军人政权的一个重要步骤。如果成为事实，国会势将受到蹂躏，民主选举将被摒弃，苏哈托的权力将扩大。
但其他一些人则认为，除非苏哈托坚决掌握控制权，否则，他的计划将为国会中各政党之间无休止的内部争吵所埋葬。
担任五年正式总统的决定并不是苏哈托一人作出的。这是他的高级陆军司令们促他这样搞的。这些司令们包括控制西爪哇和首都雅加达的强大的西利万吉师的司令达索诺少将。
最接近苏哈托的人
——都是陆军将领——要求他采取更为果断的行动，希望这个混乱的国家取得较快的进步。他们过去满足于他在推翻前总统苏加诺时采取的缓慢的行动。但他们现在却感到不耐烦了。他们指出与日俱增（对他）的批评，是进步缓慢的结果。
军事领导人，在这种情况下包括纳苏蒂安，也因各政党之间的政治争论和所造成的停滞现象而感到恼火。
但是，纳苏蒂安主张通过宪法手续来实行改革和取得进步。苏哈托和他的支持者现在感到他们必须撇开宪法来取得更大的控制权，否则，他们的计划必将破产。苏哈托已通过要求国会自行“改组”而几乎保证了他能不通过选举而被任命。他现在正在执行的计划就是亲自重新任命一大批国会议员。他将除掉所有反对他的人，理由是，他们是属于“旧秩序”的人物。
苏哈托还将任命更多的军人当国会议员，以便保证他的统治。这将使他也能控制临时人协这个最高权力机构，因为在临时人协召开任何会议时，全体国会议员将占一半的席位。
但是，纳苏蒂安早已动员他的力量来反对这个任命。他想要利用来反对苏哈托的计划的各集团当中，包括两个最大的政党：伊斯兰教师联合会和印尼民族党。
有些人士说，纳苏蒂安将赞成任命苏哈托为最多两年的正式总统。
他认为，这将给苏哈托以充分的时间来证明他的政府是否给这个国家以所需要的动力以避免政治上和经济上更大的失败。
但是，超过两年将大大地使纳苏蒂安丧失他仍然抱着的领导这个国家的模糊的希望。纳苏蒂安是在一九六六年三月苏哈托从苏加诺手中夺取控制权时被排挤出政治舞台的。
他没有让纳苏蒂安再当国防部长（纳苏蒂安在早些时候被苏加诺撤职），而是让他担任临时人协主席这种等于是退休的职务。因为临时人协现在仍然和在苏加诺时代一样毫无实权。
苏加诺下台、这个国家恢复了政治稳定的外貌之后，苏哈托即致力于加强自己的地位。
他被他的私人将领顾问团（即苏哈托的私人办公厅人员——本刊注）统筹官阿拉姆夏少将和爪哇军区司令们这些人推向这个方向。
这些人在苏哈托掌握更大的控制权的时候，将得到种种好处，而在他受到各政党的诋毁之后则将失去一切。
为此，这位将军不声不响地加紧执行计划来破坏各政党仍然拥有的势力。看来，这是这里的陆军建立的整个权力机构的一部分。由于政党的地位削弱了，苏哈托将能够不受反对地、通行无阻地推行他的政纲。
他在这一方面的第一步就是建立二十四人——其中包括九名军人——的内阁由他自己担任总理兼国防部长。
第二个步骤，一如上述，就是改组国会，由苏哈托任命新议员。这项工作预料将在两个月内完成。简尔言之，苏哈托是在设法使国会对他有利，并想打破各政党对国会的控制。印尼的整个局面是，领导集团内部关系日益紧张，政治结构崩溃，军人加紧控制和经济混乱。

显示原版>>

Previous:苏哈托宣布改组国会

Next:印尼一代表团将去台湾活动


美联社说：吴丹抵苏即同柯西金策划“和谈”阴谋

出版日期:1968.02.13
         期次:3427
         版次:4
         栏目:\[第四版]
眉题:为美帝侵越政策奔走效劳 吴丹在印活动后去苏
文章正文:
【路透社新德里八日电】一位官方发言人今晚在这里说，英·甘地总理和联合国秘书长吴丹今天对于越南战争目前的激化对和平前景可能产生的不利影响表示关注。
发言人说，二人在今天下午举行的一小时私下会谈中用大部分时间讨论了越南问题和为这场冲突找出解决办法的可能性。
发言人说，印度同意吴丹对越南问题的总的态度：可以试行各种办法以把这个问题从战场搬到会议桌上。
【印报托新德里十日电】吴丹今天上午同甘地夫人举行了第二个回合的会谈，主要是讨论越南局势。
一位官方发言人说，关于这些会谈什么也不能谈，因为这些会谈是秘密性质的会谈。
【合众国际社新德里十日电】消息灵通人士说，吴丹已经同英迪拉·甘地总理举行了一系列关于越南问题的会谈，并且很可能在他访问莫斯科时会见越共代表。
【南通社新德里十日电】印度政府的一位发言人说，要估计吴丹对印度的访问的重要性还为时太早。
吴丹正在从事一项非常敏感的任务，努力寻求越南冲突的解决办法。政府发言人说，在这一方面，他得到印度的全心全意的支持。
吴丹昨晚在第二届联合国贸易和发展会议主席迪内希·辛格为他举行的一次宴会上说，他正在尽一切力量使越南战争结束，因为那场战争除了种种不入道的方面以外，也是人力物力的极大的浪费。
【法新社新德里十日电】联合国秘书长吴丹和美国大使鲍尔斯今天在这里讨论国际监督委员会在柬埔寨的作用。
吴丹仅仅说他同鲍尔斯讨论了共同关心的问题。
【路透社新德里十一日电】联合国秘书长吴丹在德里访问三天以后，今天上午乘飞机离开这里去莫斯科。
吴丹从莫斯科返回纽约途中，将在伦敦停留，会见同约翰逊总统和加拿大总理皮尔逊会谈后刚回国的英国首相威尔逊。
【美联社新德里十一日电】吴丹在登上飞机去莫斯科时说，“我不打算发表任何谈话”。
但是接近会谈的一位高级人士说，吴丹“现在的主要努力是保证过去一周加剧的越南冲突，不会导致进一步升级和破坏还存在的促使争端中的各方到会议桌边来的微小的机会”。
【美联社莫斯科十一日电】（记者：布雷德舍）联合国秘书长吴丹今天在从新德里到达这里之后不久便开始同柯西金讨论越南和平前景。
塔斯社报道，柯西金设宴招待吴丹，“在宴会上进行了友好的谈话”。
据悉越南是交谈的主要问题。
【美联社莫斯科十一日电】（记者：布雷德舍）联合国秘书长吴丹今天到达这里向苏联总理柯西金试探越南和平前景。
据说，吴丹访问新德里、莫斯科和伦敦这些关键首都，是企图确保：南越的加剧的战斗不会破坏哪怕是微小的和谈机会。

显示原版>>

Previous:波诺马廖夫离朝返苏

Next:威尔逊同皮尔逊会谈越南等问题


南越解放军在西贡到处打击敌人

出版日期:1968.02.13
         期次:3427
         版次:1
         栏目:\[头版]
眉题:炸毁弹药库 袭击电台 进攻伪总统府附近据点
副题:美驻西贡“大使”邦克哀叹“漫长的危险时期还在前头”
文章正文:
【合众国际社西贡十日电】西贡市内及其周围又发生战斗。越共渗透者炸毁新山—空军基地北端的一个政府弹药堆集所，并对南越守军发动进攻。
政府方面的军警昨晚打退对市内的南越广播电台和据点的分散的进攻，包括对距离独立宫一千米的一个据点进行的试探性袭击。
大约五十名越共用火箭袭击了堤岸附近的一个国家警察的补给弹药堆集所，并同警察交火，战斗一直进行到（今天）上午。盟国轰炸机在这个弹药堆集所周围投下了几十枚炸弹。爆炸声在整个清晨使首都受到了震动。
【美联社西贡十日电】美国步兵正在想方设法抓住在西贡市内外活动的游击队。他们昨天在新山一机场东北七英里的地方的三次战斗中损失是：七人被打死，八十人受伤。
在西贡本身，美国第一九九轻步兵师的军队又同躲在西贡西部的赛马场周围的一营（好几百名）游击队作战。这些美国兵于昨天用直升飞机运去增援迄今尚未能肃清这些共产党人的政府军。
【法新社西贡十日电】南越新闻社报道，南越武装部队参谋长高文园今天要他的军队准备好对付越共随时可能发动的大规模的攻势的“第二阶段”。
在发出关于第二阶段迫在眉睫的警告的同时，华盛顿的官员们预言敌人不久将对南越城市发动普遍的进攻。
昨天，美国大使邦克对这里的美侨说，考验的时候还没有结束。他说，漫长的危险时期还在前头，安全问题仍然是人们感到不安的问题。
【合众国际社西贡十一日电】政府发言人说，在薄寮，数目不详的一支游击队在昨天上午九、十点钟蜂拥地进入这个城市。
在西贡以南二十五英里的新安市，越共在昨天黎明前对该市发射了二百五十发迫击炮弹，然后进攻这个城市以及美国第九师的一个旅司令部。
在西贡，战斗减少下来了，但是难民人数继续增长，据政府发言人说，已达二十五万六千五百六十七人。
【法新社西贡十一日电】西贡街道今天下午又空无一人了，今天早晨首都曾有接近正常状况的活动。在嘉定和堤岸区爆发战斗后，首都局势重新紧张了起来。在当地时间下午五点，宵禁前两小时，西贡设置了铁丝网的路障。新闻部长今天在这里说，政府已经决定把武器分发给西贡的人民和官员，以防备越共发动新的进攻。
【合众国际社西贡十一日电】美国步兵和装甲部队昨晚在西贡门口同共产党作战。
美国地面部队在西贡西北的旭门再次同越共发生了冲突，在这最新的战斗中，美国人五人死亡，三十一人受伤。
【路透社西贡十一日电】政府电台今天广播了阮文碌总理的一项公报，号召全体政府雇员立即回去办公。公报说，要求他们在星期日恢复工作，因为在越共最近对南越城镇发动攻势后，政府面临了许多问题。
在西贡中心，邮政局十天来第一次开门，街道上挤满了人，虽然晚上全市仍实行宵禁。

显示原版>>

Previous:毛主席语录

Next:大量美军伤兵不断运到日本


南越军民拖住美侵略军使美帝狼狈不堪

出版日期:1968.02.13
         期次:3427
         版次:4
         栏目:\[第四版]
副题:美刊担心如其它地方发生“麻烦”对美更加危险，现在美国兵力分散，从现役部队中没有什么力量可抽调，武器装备也缺乏
文章正文:
【本刊讯】二月十二日的一期《美国新闻与世界报道》发表了一篇题为《将要大规模征召预备役部队吗？》的报道，摘要如下：
随着越南战争的扩大，大规模征召本国预备役部队的可能性也日益增加。在二月二日，约翰逊总统在白宫的一次记者招待会上表示，动员大批预备役部队的工作暂时推迟了。但是熟悉人力需要的军事计划人员坚持说，如果要使越南战争取得真正的进展的话，最后进行征召是不可避免的。
如果美国在现在已逼及到老挝、柬埔寨和泰国的麻烦中更深地陷进去，也需要增加人员。
已经给美国的军事力量造成新的压力的北朝鲜随时可能采取重大行动。危机远没有解决。
世界到处都是危险地点，例如，整个地中海地区就是如此。
当前的事实是，如果越南或其他地方的麻烦增加，美国从现役部队中没有什么力量可抽调的了。
越南的努力以约翰逊政府当初似未预料到的速度用尽了人力、武器和其他战争装备。
美国作为一个负有四十多个条约义务的国家，发现自己处于缺乏剩余战斗部队、新式战斗机和非核武器的边缘。
如果远东、中东或其他地方发生第二个冲突，美国的力量就分得很散，十分危险。这是五角大楼内的一致看法。
在越南本身，高级军事人员自美国一九六五年中开始加强力量时起就一直认为，需要七十五万军队才能打赢战争。但是，约翰逊总统决定稳在五十二万五千人的水平上。
现在的问题是：能否保持这个水平呢？五角大楼的计划人员认为，不能保持很久了。许多军官希望动员更多的预备役部队，而不是增加征兵或延长在越南的服役期。美刊报道美军部署和预备役部队情况
【本刊讯】《美国新闻与世界报道》在二月十二日的一期刊载了一篇题为《越南战争离美国多远，在全世界分布得很散》的报道，全文如下：
在陆军的十九个战斗师中有七个师在越南。
其余的：五个师是在美国处于各种战备阶段；五个师陷入西德、两个师陷入南朝鲜。这些军队承担了保卫全世界四十多个国家的义务，它们都是美国在条约中的伙伴。
在海军的九百三十八艘船中，百分之三十重要的战斗船只直接或间接投入越南。
其余的：有几十艘船在发生紧急情况时不能在接到通知以后的短时期内使用。其他的长期驻在从北极到南极的海洋上。
同时海军在北朝鲜附近的水域、在地中海和印度洋面临越来越大的挑战。在空军的战斗机进攻力量中，在所有完全有效的中队中，几乎有百分之五十投入越南。
其余的：有些中队由于缺少飞机只是在纸面上存在，其他的分散在整个西欧、远东、大陆美国和其他基地。
除了越南战争以外，空军必须保持战略打击力量以防同俄国发生核战争
——而且在美国的防务中还有其他六个重要的任务。在海军陆战队的四个师中，有两个加强师在越南。其他两个师：都是只有师的架子，驻在美国
——一个师在东海岸，一个师在西海岸，都不能作为调往海外的师。
在任何时候，海军陆战队都有可能必须履行传统的义务——应付在加勒比或地中海发生的事件。
【本刊讯】《美国新闻与世界报道》二月十二日的一期刊登了一篇题为《如果战争扩大，美国能够立即动员预备役部队》的文章，全文如下：
陆军——精选出来的预备役部队有十五万人（大部分是国民警卫队员），这些人编成三个师，六个独立旅和支援部队。
准备状态：所有的部队在到海外去以前，将需要经过六十天至九十天的训练。这些师大部分是用比较老式的武器装备的；缺少车辆、坦克和大炮。
海军——作好战斗准备的预备役部队有十三万三千人。这支预备役部队，包括三十个组织好的喷气机空军中队和四百艘军舰。
准备状态：每四个驾驶员只有一架飞机；有一些飞机是陈旧的。水面舰只差不多都是第二次世界大战时期的。
空军——处在“‘特别准备状态”的空军国民警卫队和空军预备役部队有一万七千人。另外还有十一万八千人正在受训。从纸面上说，大约有二千架飞机。
准备状态：飞机大部分是旧的，因为比较新的，飞得较快的战斗机已经交给正在越南打仗的部队了。
海军陆战队——正在受训的有五万人，主要编成一个步兵师和一个航空大队。
准备状态：这些人将需要六十天才能开到海外去。这个师是满员的，并且几乎是装备齐全的。航空大队是满员的，但是缺少飞机和直升飞机，并且拥有的是比较老式的飞机。
另外：有一百多万人是备用预备役人员——大部分没有作好战斗准备。

显示原版>>

Previous:苏修海军总司令到印度活动

Next:美刊报道：东欧一些国家赌博盛行


南越傀儡内阁通守扩军计划

出版日期:1968.02.13
         期次:3427
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十一日电】南越内阁今天一致同意到今年年中把这个国家的六十五万军队增加百分之十的计划。这个增兵的计划自从去年秋季以来就一直在讨论，但是最近共产党的大规模攻势追使内阁立即采取行动。
这个计划已经由阮文绍在九日对议会发表的一篇演说中宣布，它要求服役不到五年的退伍军人立即重新入伍，要求征召二十一岁到三十一岁从未服过役的男人入伍，以及征召二十岁的人。
四十五岁以下的公务员将受军训，以防守政府，把警察用在其他方面。

显示原版>>

Previous:声言法国会帮助美寻求“谈判解决”

Next:苏哈托宣布改组国会


声言法国会帮助美寻求“谈判解决”

出版日期:1968.02.13
         期次:3427
         版次:2
         栏目:\[第二版]
眉题:法官方报纸要美在越南面对现实
文章正文:
【本刊讯】法《民族报》九日——十日一期发表一篇社论，题为《无情的事实》，摘要如下：
人们今天不能否认南越人自己在这场战争中所占的优势。对顺化和大叻的占领、西贡激烈的战斗，并不是北越人的所作所为，但是，如果需要证明的话，恰恰相反，这证明了越共的能力，甚至越共的代表性。
在印度支那和阿尔及利亚冲突时，法国从来没有遇到过居民如此猛烈、如此到处都是、如此无法控制的反对。无论如何，我们终于面对了现实。
面对着明显地表明了越南冲突的根源在南方而不在北方的这种逐步升级政策的失败，我们应该希望，美国人应寻找政治解决办法。
美国人民开始了怀疑和厌倦：人们能否利用这点来使美国人民了解无情的事实呢？美国人民迟早要决定接受同真正的对手进行谈判解决的办法，因此，为什么不利用河内最近的倡议呢？
美国总统选举临近了：为了避免进行战争讹诈，不该推迟开始施行一种新政策。诚然，这种政策是困难的，但是，是勇敢的和有效的。
我们会幸运地帮助我们的美国朋友在南越寻求谈判解决的和平。

显示原版>>

Previous:《远东经济评论》评南越军民新春大捷说：美国纸老虎在南越大丢其脸

Next:南越傀儡内阁通守扩军计划


顺化等地军民继续狠揍美伪军

出版日期:1968.02.13
         期次:3427
         版次:1
         栏目:\[头版]
副题:解放军炸断从顺化通往岘港的公路上的十二座桥，炮击美伪重要据点、机场。
文章正文:
【法新社西贡十日电】两架美国直升飞机昨天在顺化附近被高射炮击落。
越共的旗子仍然在城堡上飘扬。
迄今为止，恶劣的天气对北越人来说是非常宝贵的，眼前没有迹象表明天气将好转。
这个城市上空的低云层大大增加了美国直升飞机所冒的危险。当它们要去接运伤员时，它不得不飞得很低。
这个拥有十四万五千人口的城市的情况日益恶化。
在这场还在继续打下去的激战中，好几千名军队和平民被击毙。
北越人炸断了从顺化通往岘港的主要公路上的十二座桥，芙拜和顺化之间长十英里的一段公路完全在越共控制之下。
在顺化城内，越共炸毁了香水河上仅有的两座桥。
【美联社顺化十日电】载运好几百名美国海军陆战队的一支卡车车队今天进入战火纷飞的顺化市，从而打破了共产党人从二月三日以来从陆上进行的实际上的包围。
这支车队于下午三四点钟从这里以南七英里的芙拜海军陆战队基地到达这个城市。当它进入顺化周围时，它只遇到狙击手的骚扰性射击。
这些卡车到这个城市南端的一号公路桥时不得不停下来，因为这座桥于二月三日被共产党人炸断。
【法新社岘港十一日电】芙拜基地的美国人由于恶劣的气候未能空运补给品给顺化的美军。
由于这两个地方之间的公路被切断，数架直升飞机不顾只有六十米的上升限度把补给品运去。
【法新社西贡十日电】越共今天上午用迫击炮轰击了波来古的霍洛威美军营地，炸死美国士兵四人，炸伤三十六人。
这些迫击炮弹击中这个基地和士兵的兵营。
霍洛威营地已经遭到好几次炮击。它是美国陆军在高原地区的“神经中心”。这个营地有巨大的电子设施。
【美联社西贡十二日电】越共今天清晨炮击了西贡以南八十英里位于湄公河三角洲的两个盟军机场。
南越军事司令部说，十二发八十二毫米的迫击炮弹击中了茶诺机场，击伤空军的一架ＡＣ—４７型飞机。
政府司令部说，他们还向芹苴机场发射了十五发迫击炮弹，击伤一些直升飞机。
【法新社西贡十一日电】昨天还遭到进攻的有西贡以南二百公里的永利。由于战斗而在这个城市引起的大火烧毁了一千多所住宅。

显示原版>>

Previous:大量美军伤兵不断运到日本

Next:顺化人民处决一批越奸


顺化人民处决一批越奸

出版日期:1968.02.13
         期次:3427
         版次:1
         栏目:\[头版]
文章正文:
【美联社顺化十一日电】省长今天说，侵入顺化的共军处决了三百名平民。
他说，被处决的那些人是省的官员、技术员、警察和共产党人早就宣布要处决的其他人。
他说，这次处决是在上星期五（九日）进行的。

显示原版>>

Previous:顺化等地军民继续狠揍美伪军

Next:西德《来因信使》周刊载文说：奥斯特对我党总路线坚信无疑


苏哈托宣布改组国会

出版日期:1968.02.13
         期次:3427
         版次:3
         栏目:\[第三版]
眉题:为进一步加强其实力与控制
文章正文:
【路透社雅加达九日电】代总统苏哈托上将今天宣布了等候多时的印尼国会的改组，旨在使他的政府在国会中获得多数的支持。
这次改组的主要特点是增加了三十二个武装部队——它原有四十三名议员——的席位，另外增加的三十五个席位——这次增加席位使国会的总人数由三百四十七名增加到四百十四名——当中，有二十个席位是属于学生统一行动组织和无党无派，但现有的政党却没有增加席位。
这些政党正在根据苏哈托上将命令撤回他们在国会中的四分之一的议员，以便由更忠于他的政府的人来取代。
改组是在陆军领导人和学生集团提出旧的国会在重要的法案问题上进行无休止的辩论，从而阻碍了政府的纲领的批评之后进行的。
这次改组的普遍影响将是削弱政党，政党将在新的国会的席位中只获得百分之六十左右。剩下的其他席位则掌握在武装部队或无党无派手中。
在新的国会中，最大的政党印尼民族党及其属下的组织将获得七十八个席位，第二大党伊斯兰教师联合会及其所属组织获得七十五个席位，包括二十一名新指派的议员。武装部队也获得七十五个席位。
苏哈托上将也积极参与对各政党指派替换那些已被撤回的议员的新议员的甄别。
一些政党，特别是穆斯林集团非公开地批评这次改组是走向军国主义的行动，尽管他们不在正式的声明中公开谴责这次改组。
【美联社雅加达九日电】印尼代总统苏哈托今天宣布，他已任命六十七名新的国会议员，其中军人占半数。
这次任命是在这里有许多消息说苏哈托不久将下令临时人协开会在没有举行选举的情况下任命他作为期五年的总统之后作出的。
这次国会的席位是增加给军人集团，统一行动组织和专业集团的。
这次作法给苏哈托以控制国会和临时人协的新的和更大的权力。这里许多政治观察家认为，这次行动是在苏哈托在要通过他的纲领时一再受到政党的阻挠之后采取的。
【路透社雅加达九日电】印尼代总统苏哈托今天改组这个国家的通过指定产生的国会，以保证他的政权能获得更大的支持。
许多政党的政治家说，他们对这次改革是不高兴的。他们认为这次改革是走向军国主义的做法，但是没有一个政党直接反对这次改革。
【美联社雅加达九日电】四名最直率地批评代总统苏哈托上将政府的议员昨天从国会被撤换。

显示原版>>

Previous:南越傀儡内阁通守扩军计划

Next:美联社报道：苏哈托正谋求不经“选举”而当“正式总统”


苏修海军总司令到印度活动

出版日期:1968.02.13
         期次:3427
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里九日电】苏联海军总司令谢尔盖·戈尔什科夫今天到达这里进行十天访问。这次访问可能预示苏印两国海军加强合作。
印度海军参谋长查特吉去年夏天曾访问苏联。那次访问标志着印度在海军装备问题上的政策的改变。先前印度的海军装备在很大程度上依赖英国。
现在苏联将向印度提供四艘潜水艇。预料第一艘将在四月份到达。苏联还将提供数目尚未透露的其他舰艇，包括四艘护卫艇和若干扫雷艇。
在苏联总理柯西金最近访问这里后，有人猜测，苏联将加紧向印度提供海军援助以填补英国撤出苏伊土以东地区所会造成的真空。
戈尔什科夫的访问是第一次由一位苏联海军首脑对印度进行的访问。

显示原版>>

Previous:朝美代表举行第五次密谈

Next:南越军民拖住美侵略军使美帝狼狈不堪


威尔逊同皮尔逊会谈越南等问题

出版日期:1968.02.13
         期次:3427
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社渥太华九日电】英国首相威尔逊今天抵达渥太华同皮尔逊总理会谈。
威尔逊在抵达渥太华机场时对记者们说：“我将谈到必须谈到的一切事情。”
威尔逊和皮尔逊将在星期六上午在加拿大总理官邸举行一轮会谈，会谈内容将包括越南、中东、以及当英国在七十年代初期把部队撤出远东时会发生的变化。
【路透社渥太华十日电】英国首相威尔逊和加拿大总理皮尔逊今天开会讨论从越南到在不久的将来召开英联邦总理会议的可能性等一系列问题。
英国和加拿大领导人是在皮尔逊的官邸会谈的。
【法新社渥太华十日电】消息通常可靠人士说，英国首相威尔逊和加拿大总理皮尔逊今天在这里开会讨论国际局势，特别是越南问题。
【法新社渥太华十日电】消息灵通人士说，英国首相威尔逊和加拿大总理皮尔逊今天在这里的会谈中讨论了越南局势、罗得西亚问题和英国经济状况。威尔逊向皮尔逊谈到了他最近在莫斯科会谈的结果。

显示原版>>

Previous:美联社说：吴丹抵苏即同柯西金策划“和谈”阴谋


西德《来因信使》周刊载文说：奥斯特对我党总路线坚信无疑

出版日期:1968.02.13
         期次:3427
         版次:1
         栏目:\[头版]
副题:他创办的杂志《红色的早晨》赢得了广泛的反响，发行份数正在增多。
文章正文:
【本刊讯】西德《来因信使》周刊一月二十六日刊登一篇文章，题为《“中国人”在地下共产党中显露头角》，摘要如下：
毛泽东思想赢得了对地下共产党的干部的影响吗？自从汉堡出现了亲中国的杂志《红色的早晨》以来，提这个问题已不再是无的放矢了。现年四十五岁的记者恩斯特奥斯特不久前自己公开承认是这家杂志的出版人，在四年前他曾经作为当时共产党的《灯塔》周刊的出版人和总编辑由于反对禁止共产党而被监禁十二个月，他是倒向毛泽东阵营的德国第一个著名的共产党人。他的行动在共产党人士中引起了轰动和不安。去年年初恩斯特奥斯特离开了《灯塔》周刊出版社和编辑部，据他自己说，是因为该刊“明显地出现了修正主义和背离了无产阶级国际主义”；是因为，正如《灯塔》周刊不久前所写的那样，他的过去的同事们“不同意奥斯特先生所追求的对中国文化革命的信仰”。
很明显这就是导致分裂的政治一意识形态的意见分歧。如果人们读一读奥斯特在《红色的早晨》上发表的文章，人们就会相信他的义务。他对中国共产党的总路线的信仰是没有保留的。
《红色的早晨》在共产党人当中的政治反响远远超出德国西北部地区，这是不可避免的。奥斯特自己没有过高估计他的作用，但是他是满怀信心的，并在一次用电话同记者谈话中证实，他那目前还是油印的杂志的份数正在增多。兴趣在增长。他认为他终有一天能够铅印《红色的早晨》和出版更多的数量，这只是时间问题。如果他达到了这一步，那末中国共产党人在德国就有了喉舌，它一定会对意识形态和政治上都不太固定的德国共产党的干部起到影响。

显示原版>>

Previous:顺化人民处决一批越奸

Next:腊斯克说越南战争现处于关键时期


印尼一代表团将去台湾活动

出版日期:1968.02.13
         期次:3427
         版次:3
         栏目:\[第三版]
文章正文:
【法新社台北七日电】今天这里有消息说，印度尼西亚不久将派第二个代表团来台湾，继续就贷款一千万美元给印度尼西亚商人购买台湾货物的问题进行谈判。
消息说，第二个代表团将由有影响的银行家苏特佐将军领导。

显示原版>>

Previous:美联社报道：苏哈托正谋求不经“选举”而当“正式总统”

Next:巴基斯坦外长皮尔扎达指责苏修要向印提供大批战斗机


约翰逊特使万斯到汉城活动

出版日期:1968.02.13
         期次:3427
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城十一日电】万斯今天上午到达汉城以便同美国和南朝鲜官员讨论这里自从朝鲜战争以来的最严重的危机。
据宣称，万斯的目的是同朴正熙总统会谈，可能是为改善美韩紧张关系。
朝鲜几年来一直谋求美国人更新它的二次大战时使用的老式的步兵装备，加强空军和扩大海军。
有相当多的人猜测，万斯本人将参加板门店会谈。
如果万斯同北朝鲜人谈判的话，这个工作正适合他做。
万斯是在下列情况下到达的：
——南朝鲜国防部人士说，这个国家计划把三十个月的义务兵役期限延长到三年，因为共产党的威胁增加了。
——南朝鲜人士期望万斯建议，南朝鲜武装部队指挥权归还这个国家。
【美联社汉城十日电】消息灵通人士今天说，预料南朝鲜将对万斯说，它希望收回对六十万南朝鲜武装部队的作战指挥权。自从朝鲜战争以来指挥权属于联合国军司令部中最高的美国将军。
【路透社汉城十日电】南朝鲜外务部今天表示欢迎约翰逊总统特使、前国防部副部长万斯明天到这里进行的访问。
外务部的一位发言人说，约翰逊总统派特使来的决定反映了美国对待上月北朝鲜的挑衅所引起的朝鲜危机的“诚意”。
有人问到在万斯访问以后汉城和华盛顿在如何解决朝鲜危机问题上的分歧是否会解决。发言人说：“我想约翰逊总统决定派万斯先生来是为了解决这些分歧。”

显示原版>>

Previous:巴基斯坦外长皮尔扎达指责苏修要向印提供大批战斗机

Next:朝建议停战委员会十四日开会


《巴基斯坦时报》说：苏修对巴政府策很象美国

出版日期:1968.02.14
         期次:3428
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《巴基斯坦时报》的外交记者十一日报道：到目前为止，没有迹象表明苏联领导人是否访问和在什么时间访问巴基斯坦。
俄国人士采取的态度是，这种访问的日期必须由巴基斯坦提出。最近的事态发展在某种程度上可能已破坏了苏联人在不久的将来访问巴基斯坦的可能性。毕竟，关于向印度供应ＵＳ—７战斗轰炸机的协议并未使巴基斯坦感到高兴。
不知道巴基斯坦是否对苏联提出抗议。即使它这样作的话，莫斯科也不会取消与印度的交易。俄国人是明知对巴基斯坦将会发生什么样的影响而同意向印度提供新的侵略手段的。
显然，苏联关于ＵＳ—７飞机的决定是它对次大陆的一个仔细考虑和周密计划的政策的一部分。因为这一决定并不是孤立的步骤。
除了柯西金的官方访问外，一个高级俄国海军代表团已经到达新德里。可以得出结论：在莫斯科和德里之间已有某种重要的新谅解。
所有这一切并不意味着苏联已对巴基斯坦采取敌视态度。它意味着莫斯科在执行自己的政策目标方面是很成功的。因为俄国人一直对巴基斯坦强调，它应该致力于经济发展。俄国人对巴基斯坦的这个劝告听起来很象美国的处方。

显示原版>>

Previous:印尼反动派惊呼：东爪哇人民武装斗争日益发展

Next:万斯同朴正熙举行会谈并递交约翰逊的一封信


《印尼人民之声》发表述评：欢呼西加里曼丹人民武装建立革命根据地

出版日期:1968.02.14
         期次:3428
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印尼人民之声》一月二十二日一期发表一篇述评，题为“西加里曼丹的革命根据地”，摘要如下：
苏哈托—纳苏蒂安法西斯军人政权供认，西加里曼丹人民武装在坤甸县班尤克区伯里吉村已经有了自己的政权，其本部设在马拉布坎山，这一供认对印尼革命者、特别是所有印尼共党员来说，是非常重要的。从法西斯军人政权的上述供认可以了解到，西加里曼丹的人民武装已经成功地建立了根据地，关于这一点，法西斯报纸《武装部队报》一九六七年十一月二十日更具体地报道说，西加里曼丹的人民政权设有财政—后勤部、武器部和一些主要助手。
苏哈托—纳苏蒂安法西斯军人政权的上述供认，无可辩驳地说明了西加里曼丹的人民武装部队已经成功地建立了根据地。这对于印尼人民，特别是加里曼丹人民的斗争具有重要的意义。关于这一点，毛泽东主席教育我们，要建立根据地需要三个条件：一，拥有强大的武装力量；二，发动了民众；三，战胜了敌人。西加里曼丹人民武装部队已经拥有印尼共领导下的相当的武装力量。此外，他们已经动员、组织和武装了人民群众。他们还在光辉的毛泽东思想的指导下开始成功地灵活运用他们的战略和战术，即用相对地小的部队来对付在数量上和在装备上占优势的法西斯军队。
西加里曼丹人民武装部队在创造建立根据地所需要的三个条件方面所取得的成绩，是良好的成绩。
事实已清楚地证明，尽管法西斯军人政权动员了全部陆军、海军、空军和警察部队，西加里曼丹的人民武装部队不断发展，甚至不仅在加里曼丹山区建立了一个根据地，而且还建立了好几个根据地。
西加里曼丹建立了根据地的政治影响不仅仅局限于加里曼丹，而且事实证明已扩大到其他地区。
在西加里曼丹建立起来的根据地的鼓舞下，其他地区的共产党人和革命战士显示了他们的一致决心：扩大和壮大人民革命力量，坚定不移地进行长期抗战，坚定不移地把在西爪哇、中爪哇、东爪哇、苏门答腊、苏拉威西和其他地区的游击区变成新的根据地。

显示原版>>

Previous:几项游泳纪录

Next:印尼反动派惊呼：东爪哇人民武装斗争日益发展


朝鲜因名义问题退出本届冬季奥运会

出版日期:1968.02.14
         期次:3428
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
【法新社格勒诺布勒二月三日电】国际奥林匹克委员会今天在这里举行的会议上决定，北朝鲜将用“北朝鲜”的名义参加格勒诺布勒冬季奥林匹克运动会。
北朝鲜的代表曾要求国际奥委会承认他们的国名叫“朝鲜民主主义人民共和国”。
【合众国际社格勒诺布勒二月三日电】国际奥林匹克委员会今天拒绝了北朝鲜提出的将来称它为“朝鲜民主主义人民共和国”的要求。
国际奥委会七十二个有投票权的委员中，五十四个委员参加了投票，三十一票反对，二十一票赞成，两票作废。
北朝鲜代表团团长、朝鲜奥林匹克委员会副主席张哲说，“我们将不参加格勒诺布勒的比赛，也不参加任何我们不能受到正确称呼的奥运会。”
【路透社格勒诺布勒二月三日电】在国际奥林匹克委员会拒绝北朝鲜提出的称它为“朝鲜民主主义共和国”的请求后，北朝鲜今天决定不参加这里举行的冬季奥运会。
原来要有大约二十名北朝鲜领队和运动员到这里来出席六日开幕的奥运会。
据说他们目前在布拉格，大概是等待国际奥委会关于他们请求更改名称的决定。

显示原版>>

Previous:美侵略军为什么在南越遭到惨败？

Next:日制出一种供纪录游泳成绩用的钟


德新社说美对朝交出死伤间谍船员抱有希望

出版日期:1968.02.14
         期次:3428
         版次:3
         栏目:\[第三版]
文章正文:
【德新社华盛顿十一日电】美国同北朝鲜就“普韦布洛号”情报船问题进行的接触迄今取得的结果“甚微”，但是国务院仍然对不久将交出八十三名船上人员中的一名死者和三名伤者抱有希望。

显示原版>>

Previous:万斯同朴正熙举行会谈并递交约翰逊的一封信

Next:威尔逊电视谈话继续为美帝兜售“和谈”阴谋


法国乘机宣传戴高乐的主张

出版日期:1968.02.14
         期次:3428
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十一日电】戴高乐派的主要发言人博梅尔今天说，看来越南战争“越来越荒诞和对和平越来越危险了”。
博梅尔（戴高乐的保卫新共和联盟的高级成员）说，“从越南激烈战斗的悲惨情况看，我们就更深刻地理解戴高乐将军在金边发表的演说的明晰和重要性。”
戴高乐一九六六年九月对金边进行访问期间发表的演说中阐述了越南问题政治解决的必要性，并说，开始谈判“显然取决于美国预先决定并承诺遣回它的部队”。
博梅尔说，美国正在一个“错误的地方进行一场错误的战争”，并已成了“它自己的无限制的超级力量的主要牺牲者”。

显示原版>>

Previous:日报指出美帝“实力”政策已告破产

Next:罗·肯尼迪挖苦约翰逊


法近两年来经济情况很糟 今年仍将面临许多困难

出版日期:1968.02.14
         期次:3428
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎三日电】据经济合作与发展组织的一项调查说，一九六八年法国经济大概将继续以缓慢的速度发展。
经济合作与发展组织在今天公布的一项报告中说，一九六六年和一九六七年法国经济情况如此不好，因此今年可能不会得到恢复。其主要原因是，西德的衰退对法国产生的巨大影响和消费需求下降。
经济合作与发展组织的这项报告预料，法国政府为平衡社会安全制度的预算和国有化企业的预算所作的努力“虽然从结构的观点来看也许是可取的，但是它可能使经济在其刚刚开始上升时就倒退回去”。
据经济合作与发展组织说，一九六七年的增长结果很可能低于法国人在他们的第五个国民计划中预计的增长。
报告说，即使一九六八年生产增长比一九六七年快，失业今年仍然可能扩大。报告并警告说，法国将继续面临许多经济问题。
这项报告又说，法国劳工市场的状况表明，一九六八年工资大概不会有重大增长。因此劳工方面的骚动将会继续下去。

显示原版>>

Previous:英宣布去年贸易逆差创十六年来最高纪录

Next:纽约清洁工人罢工


几项游泳纪录

出版日期:1968.02.14
         期次:3428
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
【美联社南非金伯利一月二十七日电】南非的卡伦·米尔今晚又打破两项女子游泳世界纪录——一百米和一百一十码仰泳——以一分六秒七在一次一百一十码比赛中获第一名。
这位身材高高、十五岁的名手打破了她自己一百一十码一分七秒五的世界纪录，以及加拿大的坦纳创造的一百米一分七秒一的纪录。
一百米相当于一百零九码一英尺，所以她的一百一十码成绩，既包括一百米纪录，也包括一百一十码纪录。
昨天晚上，她以二分二十四秒一打破了二百米和二百二十码的仰泳世界纪录。

显示原版>>

Previous:万米速滑纪录

Next:《印尼人民之声》发表述评：欢呼西加里曼丹人民武装建立革命根据地


进入西贡的解放军得到人民热烈支持

出版日期:1968.02.14
         期次:3428
         版次:1
         栏目:\[头版]
眉题:军民团结如一人 试看天下谁能敌
副题:军民结合，打得美帝侵略军焦头烂额，惊恐万状，纷纷拖儿带女狼狈逃命。
文章正文:
【共同社东京十一日电】特派记者阿部香港十日电，有六名日本人在南越解放阵线（越共）的大攻势以后，搭越南飞机离开战火弥漫的西贡于十日晚来到香港。夫马基彦从法国回来，同越南的青年和尚一同住在安广寺。他说，“越共进攻西贡的第一夜，在安广寺附近交叉路口当中树立解放阵线旗帜的解放军战士举行了集会，我就在旁边看了，他们同附近的市民和蔼地拍着肩膀，握手，感到他们完全和市民打成一片了。”
他说，在当夜十一点光景，解放阵线的战士在离寺院五十米的交叉路口举行了集会。附近的老大娘、小孩子、成人们有二百人左右围着十五个战士，拍他们的肩膀，同他们握手，送水果和香烟，欢迎他们。按照战士的指示，他们把附近的美军汽车翻了过来，用铁丝网在交叉点的四周制成了路障。战士就一个一个地开始了煽动的演说。
他说，在激战的堤岸，似乎有四名日本人。后来听说是安全无事。感到这个地区很紧急，而西贡市内却比较平静。商店对越南人提高了五成物价，对外国人却提高了三倍。从寺院能清楚地看见邻家的解放阵线战士在三十一日和一日都从容地在睡午觉。
【本刊讯】据香港《文汇报》十一日报道，“综合昨天到港的西贡来人谈话：目前西贡市内表面似乎稍见平静但实际仍然十分紧张。他们都说，西贡百物飞涨，食物缺乏，一般居民，痛苦呻吟，无法生活。
“一位不愿透露姓名的旅越华侨说：‘人民战争’在南越发挥了无比伟大的力量，使美伪军到处挨打，走投无路。他说，西贡市区内，民军仍然到处活跃，美伪军只能防守几个重要据点，市内到机场的道路，直到昨晨才勉强通车。他又说，西贡有难民数十万，食物医药两均缺乏。他认为美国侵略军在南越已到处兵败如山倒，实在无力维持这傀儡政权了。”
【本刊讯】据香港《文汇报》十一日报道，越南南方军民，在新春期间全面出击，正把美帝侵略军打到焦头烂额的时候，美帝国主义又利用香港作为美侵略军的避难所。
近周来，香港—西贡的民航交通，已经断绝，但美帝的军用飞机，却不断从西贡飞来香港，美帝侵越军官及其眷属，纷纷拖男带女从南越逃到香港。在九龙尖沙咀区和港岛中区美军官留居的酒店，出现一片惶恐之情。有些眷属焦急地盼望还没有及时一道从西贡撤到香港的丈夫；有些军官较早的时候独自来到香港，留下眷属在西贡，如今却似热锅中的蚂蚁；那些逃出西贡来到香港的军官，狼狈万状，暴躁非常，不时大骂西贡已无寸土是安全之地。

显示原版>>

Previous:南越溪山等地美伪军处处被动挨打

Next:约翰逊担心溪山基地失守急团团乱转


可以拆卸的哑铃

出版日期:1968.02.14
         期次:3428
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
原图说明：亚美尼亚工业的新产品——最近在埃里温等城镇商店里出现的可以拆卸的哑铃。
（塔斯社传真照片）

显示原版>>

Previous:日制出一种供纪录游泳成绩用的钟

Next:印尼反动政权一小头目叫嚷“迦尼福已没有用”


克里斯琴说约翰逊“信任”威斯特摩兰

出版日期:1968.02.14
         期次:3428
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿九日电】白宫发言人克里斯琴今天说，约翰逊总统再次对威斯特摩兰表示信任。
克里斯琴说，自从越共在一月三十日发动普遍攻势以来已经送了一个信给这位将军。

显示原版>>

Previous:美共和党头目攻击约翰逊

Next:美侵略军为什么在南越遭到惨败？


赖肖尔加尔布雷思承认侵越失败鼓吹“停炸谈和”

出版日期:1968.02.14
         期次:3428
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一日电】一位前大使十一日说，越南战争从它最初的目的来说已经打输了，现在是美国认识到这一点的时候了。
另一位前大使主张，立即停止对北越的空袭，紧接着就即刻举行谈判。
前驻日本大使和美国的“亚洲通”之一赖肖尔同前美国驻印大使加尔布雷思说，越南战争有助于证明美国是没有能力制止叛乱性行动的。
赖肖尔说：“我想已经到了我们应当认识到这一点的时候了，从我们最初的目的来说我们已经打输了，而我们最初的目的是要证明所谓的民族解放战争是得不到报偿的，而且我们可以制止它们。而显然我们是不能够的。”
前驻印度大使加尔布雷思建议立即停止轰炸北越作为谈判的前奏。他问道：
“为什么不停止轰炸使谈判进行起来？为什么我们还一定要从事这种国务院搞出来的可笑的做法，作为继续干这种有几分疯狂的事的论据？”
加尔布雷思说：“在我们试试看之前，我们将决不会知道他们会不会加紧向南方渗透武器和装备。如果他们确实加紧渗透的话，我们可以一劳永逸地说这桩买卖是不上算的，并再次发动攻击。”
赖肖尔和加尔布雷思是在全国广播公司的一个题为“越南战争和停战以后——我们应当怎样做”的特别电视节目中说上述这些话的。
【合众国际社缅因奥罗诺十一日电】参议院民主党领袖曼斯菲尔德今天说：“南越人自己进行和谈可能是进行关于结束越南战争的谈判的必要前奏。曼斯菲尔德设想最初的会谈包括政府领导人和南越其他“政治、宗教和宗派组织”，然后再同民族解放阵线进行。
曼斯菲尔德说，最近的事件表明西贡的“政治结构”能否存在下去甚至比三年以前更不肯定。他说，美国对全体越南人民负有义务，而不是对这一派或者那一派负有义务。
曼斯菲尔德强调说，美国的义务是支持南越人民，而不是把南越淹没在一场美国的战争之中。

显示原版>>

Previous:南越军民打得美帝气急败坏

Next:日报指出美帝“实力”政策已告破产


罗·肯尼迪挖苦约翰逊

出版日期:1968.02.14
         期次:3428
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伊利诺斯州芝加哥八日电】民主党参议员罗伯特·肯尼迪今天在这里大规模地攻击约翰逊政府的对越南局势的估计。他说，美国人必须不要再幻想目前共产党人发动的攻势是美国的某种胜利。
他说：「现在是谈事实真相的时候了。」
他说：「因为一个我们为之付出一万六千条人命、千百万美元元以及几乎十年的时间来加以保卫的民族没有拿起武器来反对我们，我们就把这种情况称为一个胜利，这是多大的讽刺啊。」
他说：「更令人失望和令人痛心的是，人民并没有起来对付越共以保卫自己的自由。」

显示原版>>

Previous:法国乘机宣传戴高乐的主张

Next:美共和党头目攻击约翰逊


毛主席语录

出版日期:1968.02.14
         期次:3428
         版次:1
         栏目:\[头版]
文章正文:
战争的伟力之最深厚的根源，存在于民众之中。毛泽东《论持久战》

显示原版>>

Next:南越溪山等地美伪军处处被动挨打


美共和党头目攻击约翰逊

出版日期:1968.02.14
         期次:3428
         版次:2
         栏目:\[第二版]
文章正文:
【美联社路易斯维尔十日电】众议院共和党主席莱尔德在一次宴会上说，和平是一个「一直被约翰逊政府处理错了」的问题。
莱尔德说，战争「就在美国国内大街上和美国的城市里」已成为一个争论问题。
「我国人民将做任何体面的事情在国内外实现持久和平。但是他们需要和要求新的领导、新的眼光和新的方法。」
莱尔德说，不应当使全国人民错误地认为谈判本身将意味着在越南实现和平。莱尔德说：「一旦我们走到会议桌旁，共产党人可能使我们陷入没完没了的会谈。」

显示原版>>

Previous:罗·肯尼迪挖苦约翰逊

Next:克里斯琴说约翰逊“信任”威斯特摩兰


美国强盗飞行轰炸海防等地

出版日期:1968.02.14
         期次:3428
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡十日电】由于昨天宣布袭击了海防东南四英里的米格机场，约翰逊总统颁发了已一个月之久的禁炸河内和海防周围军事目标的命令显然已取消了。
美国司令部今天未加任何评论地宣布，奇地霍克号航空母舰上的全天候Ａ—６入侵者式海军飞机轰炸了吉碑米格机场。
这次袭击是在据传约翰逊取消禁止轰炸河内和海防周围军事目标的命令一天之后进行的。
Ａ—６全天候入侵者式飞机还对距海防较远的若干其他地区进行了空袭。轰炸的目标有汪秘发电站和位于海防西南三十五英里的转运站。

显示原版>>

Previous:约翰逊担心溪山基地失守急团团乱转

Next:南越军民打得美帝气急败坏


美侵略军为什么在南越遭到惨败？

出版日期:1968.02.14
         期次:3428
         版次:2
         栏目:\[第二版]
副题:《朝日新闻》说原因之一是：侵越美军中实际作战人员少得惊人，五十万人中最多有七、八万人
文章正文:
【本刊讯】日本《朝日新闻》二日以《在越南陷于苦恼的美军的战斗力》为题，发表评论，摘要如下：
派遣到南越的美军总数已经约有五十万人，眼看就要达到五十二万五千人的“顶峰”。为什么尽管有这样的大军，还发生这次的事件呢？
首先是，解放阵线方面，它的战斗部队的编制是能够非常迅速而准确地集合和分散的。美军和南越政府军是以师、营、连为单位行动的，而北越在大多数情况下是以只有十二人编成的“排”或四十人组成的“连”为单位而行动的，非常适合于隐蔽作战和“打了就走”的作战。同时也能够以五千人的“团”、一万五千人以上的“师”为单位而行动，这个体制无论是打游击战或打运动战，都能够发挥其战斗力。
不可忽视的是，美军总兵力中的战斗人员少得惊人。
将近五十万的美国兵力中参加地面战斗的，有陆军七个师，三十一万二千人。实际来到第一线的，估计只有这个人数的七分之一左右。再加上海军和空军，最多有七、八万人是战斗人员。其余以“基地整备”和“休养”的名义，编为后方人员。一般认为对游击队，不以一对十的兵力，是没有战胜希望的。以过去的战例来说，如果这个比率下降到一对四，多半都要受到游击队的压制。
然而，在南越的北越军和解放阵线的现有兵力是三十万人左右，据说三分之一是实战部队，其余是后勤部队。且不谈武器的优劣，只从兵力人数来看，战局的主动权掌握在解放阵线手里，也不足为奇。
美军如果不能改变这样的前线和后方的编制的比率，并大大扩大“五十二万五千人”的限额，就几乎不会有“战局好转”的机会。

显示原版>>

Previous:克里斯琴说约翰逊“信任”威斯特摩兰

Next:朝鲜因名义问题退出本届冬季奥运会


南越军民打得美帝气急败坏

出版日期:1968.02.14
         期次:3428
         版次:2
         栏目:\[第二版]
副题:美报斥责威斯特摩兰谎报军情连吃败仗，力主换马
文章正文:
【本刊讯】美《华盛顿邮报》十日刊载德鲁·皮尔逊的一篇报道，标题是：《要求撤换威斯特摩兰》，摘要如下：
一个一千六百万人口的国家最近使美国——一个二亿人口的国家遭到了大败，这完全证明，我们最好改变我们在越南的战略，并撤掉犯这些错误的人。
这应该从那位将军开始，他在上周说，西贡是安全的，形势“非常、非常令人鼓舞”，而冷酷的事实是，这个城市很不安全，有一部分街道，居民不能去，机场仍然不能使用，一些警察局仍然在敌人手里，这个城市仍然处于实际上被围困的状态。
威斯特摩兰要么是不知道他说的是什么，要么是在故意扩大信任差距。不管怎样，在敌人袭击之前，他不知道在他周围发生的情况。
因为这次袭击需要几个星期来准备，例如储存武器、挖隧道、征集人员和使人员倒戈。有两名美国大使馆的司机倒戈了。这一切都在威斯特摩兰和他的情报官的鼻子底下进行的。要没有对美国的占领越来越痛恨的老百姓的大力帮助，这种事情是做不成的。这次袭击造成了很大的破坏，政府必须坦率地面对这种情况，并由国会的适当的委员会加以仔细地考虑。否则的话就会造成损失。盲目不是爱国主义。
结果可以归纳如下：
美国丢失“面子”。
一、越共在南越的全面出击可能被比做敌人占领我们的旧都费城、攻占纽约市政厅、攻入华盛顿警察局和宾夕法尼亚路沿街的商店。
二、我们不再是我们要去拯救的人民的救助者。我们成了讨厌的人，成了对他们的威胁。我们保护他们的方法必然是以炸弹和炮火轰击他们的住宅。
三、我们大失“面子”，而面子在东方是最重要的。我们拥有世界上最强大的军事机器，不太久以前，曾击败过两个欧洲的独裁者及日本军阀。但是我们却被一个华盛顿州那么大的区区小国缠住了，实际上是击败了。
这使中国沿海上下一带地区发出了讥笑声。亚洲的黄种人说，白人终于成了败将。在我们的欧洲盟国中间也产生了不安。
威斯特摩兰的基本战略是“搜索和消灭”。
许多专家都建议，我们取消“搜索和消灭”的战术，让农村自己去管理自己，而集中力量来使城市巩固下来。既然各城市今天显然是不巩固的，我们将不得不把力量集中于城市方面，不然就干脆滚出越南。
【本刊讯】美《芝加哥太阳时报》十日刊登一篇发自华盛顿的报道，题目是《威斯特摩兰被称为失败者》，摘要如下：
越来越明显的事实是：战地司令威斯特摩兰将军似乎是不知如何来打赢这场战争。
威斯持摩兰被认为是一个有能力的军官，在一场常规战争中，他甚至可能是一名极为出色的指挥官，但是在越南反反复复打了三年达不到持久目的的战争之后，现在使人痛苦地明显看出，他并不知道如何来指挥一场具有这种非正统性质的游击战争。
从一九六五年初以来，威斯特摩兰的战略包括要求和得到更多的美国军队，投入到他称作是他的“持久”战中。这一没有实际效果的概念早在五十年前就被抛弃了，那时成百万士兵在第一次世界大战的西线的精疲力尽的僵持状态期间白白地遭到了屠杀。
如果约翰逊总统要拼命地把这场战争进行到底，他至少应该给军队一个有新的和更多激励人心的战略概念的指挥官。
无论如何，该是总统、国会和人民开始对威斯特摩兰无休止地作出的一些保证提出疑问的时候了。
如果战争是在我们自己的大陆上进行的，那么，如果敌人的军队进犯华盛顿，冲进白宫庭院，占领了纽约、芝加哥、旧金山和二十六个州的首府的若干部分，攻击西点军校并关闭了一些主要的机场的话，美国人会相信胜利在握吗？

显示原版>>

Previous:美国强盗飞行轰炸海防等地

Next:赖肖尔加尔布雷思承认侵越失败鼓吹“停炸谈和”


南越溪山等地美伪军处处被动挨打

出版日期:1968.02.14
         期次:3428
         版次:1
         栏目:\[头版]
眉题:横扫千军如卷席。有人泣，为营步步嗟何及！
副题:伪当局供认解放武装力量在南越各地发动一系列的进攻
文章正文:
【法新社岘港十日电】一架装载燃料的美国Ｃ—１３０运输机今天被北越机击中，并在被包围的溪山基地的简易机场上爆炸。
因此，这个简易机场关闭了。
另一架Ｃ—１３０今天上午在溪山机场被击中。
昨天下午快到六时的时候，四十五发迫击炮弹和三枚一百二十二毫米的重型火箭吉中了溪山基地。
美国海军陆战队的一个收听哨遭到三四十名北越人的袭击。他们成功地靠近溪山的防圈埋设炸药。
【法新社岘港十二日电】据今天才到达这里的消息说，溪山基地、伊万斯营，顺化西北的美国第一空中骑兵师的指挥所是北越人从星期六到星期日在晚间猛烈炮轰的目标。
总共有一百二十发重型火箭和迫击炮弹落在溪山基地上。
越共一个营在今天黎明时炮轰了三岐以南五英里的南越阵地后发动了大规模进攻。
昆天的海军陆战队基地昨天也遭到了敌人炮轰。它中了九十五发迫击炮弹。
从十七度线前线传来的全部消息今天表明，北越和越共部队在岘港、顺化、芙拜和三岐周围的沿海数省内自西到东进行大规模的调动，预示着将对这些城市进行新的猛攻。
【法新社西贡十二日电】越共和美国部队昨天在南越各地发生冲突，游击队和北越正规军在十七度线的美国基地周围和首都附近，继续施加压力。
在湄公河三角洲，美国人在定祥省同游击队发生七小时冲突。
在首都西北二十三公里的厚义省，越共用枪榴弹发射筒和迫击炮袭击了二十五步兵师的一支部队。在美国人请来了大炮和直升飞机支援后，越共才撤退。
共军对驻在顺化西北二十二公里的美国第一步兵师发射了一百发炮弹。
他们还进攻了岘港和会安之间的“美国”师。这场战斗进行了五小时。
【合众国际社西贡十二日电】美国海军飞机昨天轰炸了威胁溪山边境哨所的又一辆北越坦克，同时共军用火箭和迫击炮猛烈轰击了这个海军陆战队阵地。
政府当局报道，在全国各地发生了一系列袭击。共产党人在广治省发射火箭，在德都袭击了越南一个步兵团。
政府发言人说，共产党人还对湄公河三角洲的好几个省会不断进行扰乱性袭击，炸毁了大叻的发电厂。

显示原版>>

Previous:毛主席语录

Next:进入西贡的解放军得到人民热烈支持


纽约清洁工人罢工

出版日期:1968.02.14
         期次:3428
         版次:4
         栏目:\[第四版]
副题:每天垃圾堆积成万吨，纽约成为臭城市
文章正文:
【法新社纽约五日电】纽约市自从上星期五倒垃圾工人开始罢工，垃圾堆积每日达一万吨之多。
这种情况已引起当局的担心，惧怕因此危害市民健康。
纽约市最高法院法官史特烈说：“这可能引起时疫和传染病的流行。”
纽约一万倒垃圾工人要求增加工资，上星期五已开始不倒垃圾。他们属于市政卫生工人协会。州法律是禁止市政工人罢工的。纽约垃圾遍地堆积如山。（合众国际社传真照片）

显示原版>>

Previous:法近两年来经济情况很糟 今年仍将面临许多困难

Next:吴丹同苏修头目密谈后去英活动


日报指出美帝“实力”政策已告破产

出版日期:1968.02.14
         期次:3428
         版次:2
         栏目:\[第二版]
文章正文:
《产经新闻》说：二次大战后国际形势已发生很大变化，应该修正杜勒斯以后的美国“实力”政策了
【本刊讯】日本《产经新闻》七日社论摘要如下：
“普韦布洛号”事件加上南越民族解放阵线的总反攻，说明美国最近遭到连续失败。
由于美国船被北朝鲜扣留的不光彩事件，国家威信受到损伤的美国，立即派核航字母舰“企业号”等机动部队开往日本海，企图通过显示力量迫使（北朝鲜）立即释放船员。可是，却到板门店谈判去了。结果，似乎不得不采取以美国向北朝鲜道歉的形式处理这一问题。
美国在南越陷得太深了。这样下去，美国不但不能从越南战争的泥坑中拔出腿来，而且在希望越南早日实现和平的世界舆论中也会遭到孤立。这还意味着战后美国所采取的实力政策和世界战略达到了限界。
法国有名的军事战略家博福尔将军说：“（民族解放阵线）这次攻势是从毛泽东理论演绎出来的战略”。这就是说，这是继军事起义之后，经过长期游击战阶段达到以消灭敌人和进行政治谈判为目的的所谓总反攻阶段。
在顺化和西贡成立了“民族民主和平联合阵线”、“民族及和平力量联盟”等新组织。不管这是解放阵线的别名也好，或者是新的市民的革命组织也好，总之，目的在于打倒南越政府这一点是明确的。
从民族解放阵线的呼吁书可以看出，这次的总反攻具有高度的政治目的。即企图把处于中间状态的市民也卷进来。对非军事区南面的溪山、岘港等要害地区进行的大规模攻势和各个城市一齐起义的策略，都可以认为是促使市民起来的声东击西的作战。
总反攻如果胜利，越南市民对解放阵线的支持恐怕将像雪球一样越滚越大，假如总反攻失败，民族解放阵线将再度退回农村，进行长期的游击活动。
战后的二十三年，国际形势已经发生很大变化。应该修正杜勒斯以后的依靠核和美元保护伞的美国“实力”政策了。
这样，作为警察国家的美国也就可以从对海外的过重负担的苦恼解放出来。

显示原版>>

Previous:赖肖尔加尔布雷思承认侵越失败鼓吹“停炸谈和”

Next:法国乘机宣传戴高乐的主张


日制出一种供纪录游泳成绩用的钟

出版日期:1968.02.14
         期次:3428
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
【本刊讯】九月二十五日一期的美国《新闻周刊》报道：
东京精工钟表公司已完善了一种电子计时和裁判系统，可以自动地测出游泳运动员之间万分之一秒的差别。精工公司的这种一体化系统由三个部分组成：一个超精确的印刷计时器、装在每条泳道末端的特别接触板、装有电接触的发号枪。发号枪一响之后，枪里的电接触随即致动计时部分。在游泳运动员接触了末端的板以后，就有讯号传给计时器。这个系统可以精确地判断出比赛中太接近而入或照相无法鉴定的冠军，成绩自动印成数字，到万分之一秒。这个系统还可以连接上观众席的钟。

显示原版>>

Previous:朝鲜因名义问题退出本届冬季奥运会

Next:可以拆卸的哑铃


万米速滑纪录

出版日期:1968.02.14
         期次:3428
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
【合众国际社奥斯陆一月二十八日电】挪威的弗雷德·麦耶尔今天在滑冰史上规模最大的万米赛之一以后，创造了十五分二十秒三的世界纪录当上欧洲速滑冠军。
亚军是俄国的马杜赛维奇，他在前三个项目中获第一，但是在艰苦的万米比赛中惨败于麦耶尔。第三名是今年的挪威冠军托马森。

显示原版>>

Previous:印尼反动政权一小头目叫嚷“迦尼福已没有用”

Next:几项游泳纪录


万斯同朴正熙举行会谈并递交约翰逊的一封信

出版日期:1968.02.14
         期次:3428
         版次:3
         栏目:\[第三版]
文章正文:
【路透社香港十二日电】据汉城电台报道，一位政府发言人说，韩国领导人说明了游击队从北朝鲜渗入引起的局势的严重性。他们对万斯说，南朝鲜决心应付这种局势。
万斯则“表示了”美国“承担明确的义务”以对付来自北朝鲜的“严重的威胁”。电台说，然而，发言人不肯阐明这个义务。
电台援引接近朴总统的一位非常可靠人士的话说，在这次会晤中，万斯递交了约翰逊总统的另一封信，信里重申他的向南朝鲜提供另一笔一亿美元军事援助的保证。
约翰逊总统还要求在各个重要问题上同汉城当局加强接触。他说，来自北方的威胁应当由双方共同对付。
这位人士说，南朝鲜人指出，最近北方的入侵并不是一般的挑衅行动，而是共产党人要在七十年代初强行统一这个国家的阴谋。南朝鲜人要求美国增加经济和军事援助以应付这种局势。
据说美国总统特使已经保证给予援助，但是据说在等待华盛顿方面的“具体指示”然后再承担任何具体的义务。
【合众国际社汉城十二日电】南朝鲜总统朴正熙已经把一封致约翰逊总统的亲笔信通过美国驻汉城大使波特转交。
发言人说，朴在信中要求美国给予合作，来加强南朝鲜的防务，对付共产党的挑衅。发言人没有详谈。
【美联社汉城十三日电】美国特使万斯十三日同南朝鲜领导人进行了第二轮会谈。他的任务是为了对付在当前的朝鲜危机加强这两个盟国的团结。
这是他星期日到达这里以来的第二次会谈。这次会谈在首都大厦丁一权总理办公室举行，上午十点开始。朝鲜人士说，南朝鲜要求在会谈后发表的联合公报中增加一条，或者单独发表一个声明，警告北朝鲜：如果北朝鲜再要进行类似的侵略行动的话，朝鲜联合国军司令部就准备废除停战协定。
这些人士说，这只是一个初步的计划。
【美新处华盛顿十二日电】白宫星期一证实，总统使节万斯星期日奉特别使命抵达汉城时，携有约翰逊总统给南朝鲜总统朴正熙的一封私人信件。
白宫新闻秘书克里斯琴在记者汇报会上对提问题的人说，他能“证实万斯先生的确携有一封信。”他说，他对信件的内容没有什么可以谈的。

显示原版>>

Previous:《巴基斯坦时报》说：苏修对巴政府策很象美国

Next:德新社说美对朝交出死伤间谍船员抱有希望


威尔逊电视谈话继续为美帝兜售“和谈”阴谋

出版日期:1968.02.14
         期次:3428
         版次:4
         栏目:\[第四版]
副题:重弹“圣安东尼奥方案”是“通向和平道路”的滥调；对美关于可能在南越使用战术核武器的叫嚷表示不安
文章正文:
【美新处华盛顿十一日电】英国首相威尔逊今天说，他认为美国政府在结束越南战争方面“走的路是对的”，它“提出的关于进行和平谈判的建议我认为是合理的，我们大家都必须设法使对方接受”。
威尔逊在电视节目《面对全国》发表的谈话中说，英国支持美国采取的行动，“我们认为这是一个最可能实现政治解决的方法，而政治解决总有一天是一定会实现的。”
他说：“在这场战争中将不会有用军事方式强加于人的解决办法，我们支持为了这个目的而采取的任何措施，只要我们对关于进行和平谈判的建议的诚意感到满意——我们对此是感到满意的。”
威尔逊指出，他的政府将支持约翰逊的越南政策，“只要我们认为这是正确的，是实现和平的最好的途径”。他说，他在三年以前曾怀疑是否有“真正进行谈判的意愿”，但是自从约翰逊在六五年四月七日在巴尔的摩发表演说以来，“我对这一点就没有怀疑了。”
他又说：“……我支持这种方针，因为我认为圣安东尼奥方案解释……说这是通向和平的道路。”
有人问，他在最近访问苏联期间是否曾建议重新召开讨论越南问题的日内瓦会议，威尔逊回答说：“这种事情我们做了差不多一百次了，可是他们一直不愿意。我再次向他们提出了这个建议。他们的看法是，一旦他们所谓的发生冲突的有关方面愿意到会议桌旁，那末两主席就能提供有关方面希望得到的任何援助，不管是召开这种会议或者那种会议还是采取其他什么做法。”
他又说：“我不能绝对肯定地认为，在实现和平方面最有帮助的做法一定是举行一次正式的日内瓦会议，参加的完全是上次参加的那些人员。我认为（共产党）中国人上次在一九五四年在日内瓦有些麻烦，我不能肯定他们今天比较愿意帮忙。”
有人问他对约翰逊总统建议对到国外旅行的美国人征收旅行税以缓和美国的国际收支问题有何意见，他说：“就他的整个建议来说，这个建议将使我们受到相当大的打击——将使其他国家受到更大打击。鉴于美国面临的情况，我觉得……他的整个建议虽然是激烈的，却是公平合理的。”
【合众国际社华盛顿十一日电】英国首相威尔逊今天警告美国不要在越南使用战术核武器。
他暗示，如果它这样做，它就会失去英国目前对它的越南政策的赞同。
在今天广播的一次电视谈话中，有人问威尔逊对有越来越多的人力促在越南使用战术核武器一事的看法如何，他说：“任何想要使这场战争升级的企图都将是非常危险的，不管是在质量上，还是在数量上，还是在一个方面使战争升级，都将是非常危险的。
“至于使用战术核武器的建议，那将是极端愚蠢的。那不仅对美国的态度会是灾难性的，而且也会是使世界冒很大很大的升级危险的。……
“当然，如果真的发生了你所说的那种升级，我们就会立即使我们的看法为众所周知。”
威尔逊再次宣布他支持总统去年九月在圣安东尼奥的讲话，认为是说明了通向和谈的道路。
威尔逊清楚表明，他对就英国决定在一九七一年以前自亚洲和波斯湾撤军一事提出的问题并不感到津津有味。
他说，他上月在莫斯科没有对苏联总理柯西金提出这个问题。
但是他承认，“在讨论中”讨论了这个问题。“我认为，他的焦虑是——他说他现在担心美国人将会进入这些我们将退出的地区。”
【美联社华盛顿十一日电】英国首相威尔逊今天说，为停止轰炸而制订的圣安东尼奥方案是在越南“走向和平的道路”。他说，他已经把美国的这项建议提交给苏联总理柯西金。
威尔逊是九日在他返回伦敦之前在美国预先录制的一次电视谈话中说这番话的。
【路透社华盛顿十一日电】英国首相威尔逊今天说，在越南战争中使用战术核武器将“纯粹是极端愚蠢的行为”，并将“严重损害美国的地位”。
关于英国决定在一九七一年以前自苏伊士以东撤军的问题，首相说，英国始终准备帮助它的英联邦伙伴，如果必要的话。
他又说：“但是将不存在事先承担这样做的义务，也不存在任何在这个地区保持一种特殊能力的问题。”
关于中东，他说，他在来这里之前访问莫斯科期间同苏联总理柯西金就开放苏伊士运河问题进行了长时间的会谈。

显示原版>>

Previous:德新社说美对朝交出死伤间谍船员抱有希望

Next:英苏通过“热线”和大使频繁联系


吴丹同苏修头目密谈后去英活动

出版日期:1968.02.14
         期次:3428
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十二日电】吴丹在访问期间同柯西金总理会晤了两次。他还会晤了党书记勃列日涅夫和国家元首波德戈尔内。
吴丹和苏联领导人讨论了当前国际问题和有关联合国活动的某些问题。
【美联社莫斯科十二日电】（记者：布雷德舍）苏联今天在同联合国秘书长吴丹秘密讨论越南的和平前景时公开敦促越南共产党人取得新的胜利。
关于吴丹同柯西金总理，共产党总书记勃列日涅夫和主席波德戈尔内会谈的官方消息只是说，他们讨论了“国际政治问题”以及联合国的一些问题。
同柯西金的会谈被说成是友好的。官方没有描述其它会谈进行得怎样。
吴丹在莫斯科度过了差不多三十个小时后乘飞机前往伦敦，他拒绝回答记者的问题。
吴丹对在机场等候的记者说，“对不起，我还要进行很长的旅行，我已经十分疲倦，请原谅我”。
【合众国际社莫斯科十二日电】联合国秘书长吴丹和苏联总理柯西金今天再次讨论越南问题。
外交观察家们怀疑，吴丹二十九小时的逗留将会产生积极的成果。
【路透社莫斯科十二日电】联合国秘书长吴丹今天上午在克里姆林宫会见了柯西金总理，继续进行据信是集中在越南问题上的讨论。
【合众国际社莫斯科十一日电】（记者：夏皮罗）联合国秘书长吴丹今天同苏联总理柯西金进行“友好的”谈话。
据塔斯社宣布的消息说，吴丹是柯西金举行的宴会上的贵宾，在宴会上“进行了友好的谈话”。外长葛罗米柯也出席宴会。
吴丹已约定星期一再会晤柯西金。
西方外交官员猜测是否讨论了吴丹关于把越南战争提到谈判桌上讨论的新的私下倡议。但是鉴于美国驻联合国大使戈德堡上周说：“我们没有根据期望通过安理会（在越南问题上）取得积极的结果”，他们倾向于对吴丹取得成功的机会抱悲观态度。
此间外交官员还看到，在中东问题——吴丹大概将同柯西金和葛罗米柯讨论此问题——上取得进展的希望不大。
【合众国际社莫斯科十二日电】苏联人士说：俄国执政的三驾马车今天对来访的联合国秘书长吴丹说，美国必须无条件停止对北越的轰炸以便开始和谈。
据悉，俄国人向吴丹确保，他们愿意尽可能地帮助促进和谈，只要有关两方——美国和北越——同意举行会谈。
在吴丹对苏联进行短暂访问的过程中，苏联报纸再次阐述它整个星期来一直强调的说法：华盛顿通过继续空袭北方的办法阻碍越美和谈。

显示原版>>

Previous:纽约清洁工人罢工


印尼反动派惊呼：东爪哇人民武装斗争日益发展

出版日期:1968.02.14
         期次:3428
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达十日电】一位穆斯林领导人今天说，东爪哇的勿里达已成为地下共产党人进行恐怖活动的中心。
最近去东爪哇访问的神圣协会主席穆罕默德·马朱姆在这里说，共产党人日益增加他们的杀人、绑架和抢劫的活动。
他警告说，勿里达地区可能发展成象西婆罗洲（西加里曼丹）那样的游击队出没的地区。
【本刊讯】安塔拉雅加达二月一日消息：三二八（库章）营各部队一月二十一日在西加里曼丹厄阿穆克村同“沙捞越人民游击队”两次交火。
在这之前，即在一月十四日，苏基尔曼上士指挥的陆军突击团“Ｃ”小组，在马拉扬地区对沙捞越人民游击队进行的扫荡行动中，同十名沙捞越人民游击队交了火。
十四名苏门答腊突击营士兵，一月十七日由伯努瓦马里廷前往兰查克村途中，遭到沙捞越人民游击队的射击。战斗持续了一些时候，敌人被击退。
一月十八日在塞甘德尔村对沙捞越人民游击队营房进行搜捕的陆军突击团“Ａ”小组缴获了一个半导体收音机，几套衣服，半个麻袋大米。敌人逃走了，现正在追击中。

显示原版>>

Previous:《印尼人民之声》发表述评：欢呼西加里曼丹人民武装建立革命根据地

Next:《巴基斯坦时报》说：苏修对巴政府策很象美国


印尼反动政权一小头目叫嚷“迦尼福已没有用”

出版日期:1968.02.14
         期次:3428
         版次:3
         栏目:\[第三版]\[体育消息]
文章正文:
【路透社雅加达十二月二十日电】印度尼西亚体育司司长萨伊迪曼今天说，“迦尼福”——被废黜的总统苏加诺关于新兴力量运动会的设想——是没有用的。
他在给印度尼西亚草地网球协会成立八周年的一封贺信中说，“迦尼福”曾是一个被用来在体育领域中进行反对殖民主义和帝国主义斗争的政治工具。
他又说，“由于印度尼西亚已重新加入各世界体育组织，‘迦尼福’已没有用。”

显示原版>>

Previous:可以拆卸的哑铃

Next:万米速滑纪录


英苏通过“热线”和大使频繁联系

出版日期:1968.02.14
         期次:3428
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十一日电】威尔逊在电视节目“面向全国”中回答记者提出的问题时说，关于英国通向莫斯科的“热线”，“在若干问题上，当然其中包括越南问题，也包括欧洲安全问题，我们现在在唐宁街和克里姆林之间是有这样可以使用的热线联系的。当然我们还通过大使们保持接触。”

显示原版>>

Previous:威尔逊电视谈话继续为美帝兜售“和谈”阴谋

Next:英宣布去年贸易逆差创十六年来最高纪录


英宣布去年贸易逆差创十六年来最高纪录

出版日期:1968.02.14
         期次:3428
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦九日电】贸易部今天宣布，英国去年的贸易出现了五亿六千一百万英镑的显著的逆差，这是十六年来最大的逆差。
逆差的几乎五分之三
——三亿三千万英镑——是在一九六七年第四季度出现的，那时，出口由于码头工人罢工而下降，十一月的英镑贬值又使进口物价提高。
贸易部说，英国出口下跌了百分之一点五，这是一九五八年以来第一次下降，进口上升了百分之八，是自从一九六四年以来的最大的上升。
使得出口数字减少的其他因素是世界贸易增长缓慢和中东的战争。
与此相对照的是，进口由于一九六七年取消临时进口附加税而受到刺激。中东的危机也使英国进口石油激剧增长。
英国一九六七年的出口总数为五十二亿一千万英镑，比一九六六年少三千一百万英镑。进口总数为六十四亿四千二百万英镑，比头一年多四亿九千五百万英镑。
显著的贸易逆差是由于减少诸如运输和保证费之后发生的。
对美国（英国最大的顾主）的出口，在一九六五年和一九六六年上升了百分之十八和百分之二十以后，下降了百分之二。
对西欧的出口上升了百分之一。
对苏联和东欧的出口继续表明有巨大的增长，上升了百分之十四。对日本的出口连续第二年上升百分之二十五以上。
进口的上升主要是由于较大批地购买了制成品和半制成品，食物和烟酒。

显示原版>>

Previous:英苏通过“热线”和大使频繁联系

Next:法近两年来经济情况很糟 今年仍将面临许多困难


约翰逊担心溪山基地失守急团团乱转

出版日期:1968.02.14
         期次:3428
         版次:1
         栏目:\[头版]
副题:英报说美如在溪山失败约翰逊担任下届总统的希望将告吹
文章正文:
【本刊讯】美《国际先驱论坛报》十二日刊载弗兰克尔十一日发自华盛顿的一篇报道，摘要如下：
正在溪山开展的战役的最高指挥部实际上是在这里的宾夕法尼亚大街上的一座大楼——总司令约翰逊的办公室和住宅。
这场战役真正是必要的吗？
如果我们失去那个基地，我们将怎么办？
谁守卫这些公路，特别是如果气候使飞机不能起飞？
你能保证守住这座桥吗？
这些和那些紧张的和紧迫的问题几乎每天都出自总统的笔下，探讨政策、战术、战备和士气情况。
对这些问题的答复形成了白宫收集的最大量的电报和报告。这些电报和报告塞进了约翰逊的晚上阅读的文件，并送到了白宫两侧的情况室，在那里准备有地图和图标供总统随时了解作战情况。
当他等待越共和北越军队“投下另一只鞋”、即开往溪山时——如果他们当真要投下来的话——约翰逊体现了这个首都的许多官员、议员和观察家的担心和紧张心情。
总统表面上保持平静和有信心，按常规办事，然而他使人感到，他不能使他的思想长期离开战争。
由于气候、战术或心理上的原因，敌人推迟了行动，这使气氛更为紧张，助手们说，约翰逊的担心以更紧张地进行核实和反复核实表现出来。
总统如果愿意的话，可以用电话直接与美国驻越南司令威斯特摩兰将军，甚至与更接近战斗地区的他的一些部下直接谈话。但是这并不是新东西。
但是，约翰逊先生给现代战争注入了一个新的因素。
当威斯特摩兰将军在溪山把一支部队从一个山头调往另一个山头的时候，他可能很快会得到他的总司令同情而坚决地问：为什么？
约翰逊在确定战场上的局势以后，不断去五角大楼同高级司令部商量。他使参谋长联席会议的每一个成员都写书面保证支持准备给溪山下的作战命令。
他得到并宣扬这种保证：将军们得到了他们认为为击退据信有四万人的大量北越部队所需要的一切人力和装备。
最困难的一个问题是目前的战争速度对约翰逊国内的政治地位有何影响。他不知道为了证明他指挥战争的正确，多么需要在战场上取得巨大胜利。
【本刊讯】英《每日快报》二月十二日刊载罗斯·马克和伊恩·布罗迪星期一分别从华盛顿和纽约发回的报道，摘要如下：
对约翰逊来说，溪山是一个个人危机。
他的政治前途取决于离华盛顿一万二千英里的一个雨雾弥漫的山脉中的不重要的小村庄。
如果溪山和它的五千名海军陆战队守军落入共军手中，它将在全国引起一阵震动，这样很可能使约翰逊在白宫中担任第二次十足任期的总统的希望告吹。
总统是意识到溪山对他个人的前途的，可以判断这一点的是，他从他的参谋长联席会议那里要来了这样一项书面保证：这个基地应当守住而且能够守住。
军事上：丢失溪山将使靠近边境的美国防务结构打开一个缺口，并且打开闸门使北越供应品无所阻挠地流入南方。
政治上：约翰逊总统不能以完全同目前一样的形式继续承担美国对越南的义务。
约翰逊的主要政治顾问们说，两周前开始的共产党攻势的目的是要打赢战争和在美国赢得和平，因为美国将在十一月举行总统选举。我觉得，河内正在接近于达到这个目的。
现在总统每晚到白宫情况室去仔细研究地图、图表、并且使他得到前线最新消息的电报。他的眼睛注视着溪山。
这个基地完全靠空运供应。每架被打下的飞机只费藏在山沟里的共产党人几颗子弹而已。

显示原版>>

Previous:进入西贡的解放军得到人民热烈支持

Next:美国强盗飞行轰炸海防等地


《星洲日报 》说美在南越吃了大败仗

出版日期:1968.02.15
         期次:3429
         版次:2
         栏目:\[第二版]
副题:南越军民大捷已把美帝推向绝望地步
文章正文:
【本刊讯】新加坡《星洲日报》十二日社论说：
不论威斯特摩兰如何嘴硬，美国人在南越，无论在军事上或者政治上，都已经打了一个大败仗。……把美国在南越的军事与政治地位，推向了一个“绝望”的地步。
因此，这两天来的最奇特的问题是：美国最后会不会在南越使用核武器？
美国在越南现在差不多是倾其全国之力，……除了核武器，美国在越南差不多什么武器以及什么战争手段都使用过了。
不错，一个真正的“奠边府”尚未重演。可是，从溪山到西贡，以至最南端的金瓯，整个南越已然处处是个小型“奠边府”的前夕。无论在军事上跟政治上，美国无可否认的已经吃了一个一时无法翻身的大亏。
为了挽救残局，也许他们仍然能够缩短防线，集中力量，守住几个主要据点，以便力求稳定局势，徐图反攻，这是上策。可是这并没有多大可能，因为，“越共”不会给他们这个喘息的机会。
约翰逊现在只有两条路可以选择：
——第一是像一九五四年的法国人一样，接受到日内瓦去谋取和谈。这需要有一种顶天立地大智大勇的政治家精神，约翰逊似乎并不是这种人。
——不然就是一拍桌子索性来个大报复，包括挥军北上，利用海上优势，实行在北越登陆。或者，比这个稍微经济一点儿，在南北越之间的停火线上使用战术性核子武器，断绝“越共”的主要后路。
所以，美国是不是会在南越使用核子武器？这其实很难说。

显示原版>>

Previous:约翰逊叫嚷“坚持到底”并宣传“圣安东尼奥方案”仍是谈判的基础

Next:挪报批评美不承认越南现实达到惊人程度


巴勒斯坦人民在战斗

出版日期:1968.02.15
         期次:3429
         版次:3
         栏目:\[第三版]
副题:《青年非洲》记者报道暴风突击队一营地见闻
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊一月二十八日刊载该刊特派记者安妮亚·弗朗科的一篇报道，题目是：《巴勒斯坦人：恢复斗争》，摘要如下：
我在一个同以色列毗邻的阿拉伯国家的首都。旅馆的看门人给我一个条子，上面写着：“我今晚来看你”，署名是：“一个巴勒斯坦女青年”。晚上很晚的时候，有人敲我的门。一个梳着褐色辫子的姑娘胆怯地用英语解释说，“我没有打招呼就直接上来了。我是‘暴风’的。”
她对我说，“兄弟们”都同意：我可以访问敢死突击队的训练营，同来自被占领领土的青年们谈话。他们给我打电话，用已经商定的代名说明身份。她温柔地对我说，“要注意，有很多特务。要警惕地方当局。地方当局几乎不饶恕我们，还监视我们”。第二天黎明——几乎还是黑夜——这些“兄弟们”来找我。我们向一个军营出发，我将在那里会见巴勒斯坦解放运动的军事组织“暴风”的政治负责人。会见“暴风”领导人
在清晨乘汽车走了一阵之后，就开始走山路，最后是爬上山。营地到了。是一个被遗弃的旧农场。事实上，在树木的掩盖下有各种设施，有战壕、岗楼、射击场、一个医疗所，甚至还有一个小监狱。在监狱中关着约旦人和那些不遵守十分严格的营地纪律的人。
我们走进飘扬着巴勒斯坦旗帜的农场的院子。一个我去年在纳布卢斯认识的人正在等待我们，他是阿布·艾哈迈德，是“暴风”的政治负责人之一。他四十多岁，性情愉快，说话带刺，不时玩弄一些词句，他一贯穿便服，手臂夹着许多文件。
这个营地的其他负责人，三个中尉，一个少校，都穿着阿尔及利亚军队的卡叽布作战服。他们和大部分巴勒斯坦军官一样是在阿尔及利亚的舍尔舍勒军事学院培养的。此外，人们感到就像在一个民族解放军军营里一样。年轻的“圣战者”在削马铃薯，其他一些人在擦中国造和苏联造的武器（阿拉伯军队抛弃的这些苏联武器是巴勒斯坦农民在六月拾到的）。
看来十分乐观的阿布·艾哈迈德向我提醒说：“你记得我去年给你讲的话吗？任何阿拉伯军队都解放不了巴勒斯坦。寄托在纳赛尔身上的希望是可笑的。
“这个纳赛尔从来不曾打算过发动进攻。”
在“暴风”看来，战争把从纳布卢斯到加沙的全体巴勒斯坦人都团结在一起，就为斗争创造了有利的条件。仍然要采用游击战术，它的第一阶段就是进行破坏。应该把破坏活动从被占区的领土一直扩及到特拉维夫。战斗不是为了在军事上获胜——这是不可能的——和把以色列居民赶下海，而是为了迫使以色列人承认巴勒斯坦人的权利，并在与今天不同的力量对比关系上同巴勒斯坦人进行谈判。周密的游击战
阿布·艾哈迈德继续说：“我们对我们的行动从不发表公报，其实我们的行动次数比以色列所宣布的要多得多。我们宁愿保持沉默，以免平民遭到不必要的报复。”
在目前，“暴风”的战斗主要是爆炸军用车辆。
“暴风”的负责人说：“我们发现，以色列可以用直升飞机控制被占领地区的任何一个地方，并用它的装甲部队来回地进行巡逻。因此，我们训练我们的战士进行分秒必争的游击活动：伏击和歼灭一支敌人巡逻队只给五分钟，核查敌方还有没有没死的人，给七分钟，回到基地给五分钟。”
一位来自图勒卡雷姆的男少年向我介绍说，以色列士兵晚上不敢到各个村子里去。“他们仅限于控制各主要公路。”中国的轻武器
“暴风”的负责人又说：“现在，我们要把战争扩大到以色列本土上，而不限于在被占领的领土上。但是，我们将避免打死老百姓。谁都没有帮助我们。我们不需要重武器，我们就地制造我们的炸弹。俄国人不同我们打交道。中国人愿意给我们轻武器。叙利亚人和阿尔及利亚人允许我们在他们的军队里接受训练”。
我们的谈话被喊叫声打断：在山上进行训练的突击队跑步回营。突击队员高呼：“解放海法！解放耶路撒冷！解放希布伦！解放亚克！”。他们有一百多人，平均年龄二十岁。他们几乎全是来自被占领地区的工人、农民和大中学生。他们作为难民逃过了约旦河，受两三个礼拜的训练，然后偷偷地渡过约旦河回去。
为了训练他们游过约旦河和能够应付一切，人们让他们背着冲锋枪在各种水沟或地下河流中游泳，同时一名军官向他们的两腿间开枪，另一个军官则拼命用阿拉伯语和希伯来语发出命令。然后，他们跳过燃烧的障碍，爬上岩石，翻过高墙，剪断通电的铁丝网，接着又彼此间进行白刃战……这给人留下深刻的印象。一个男青年受了伤，人们把他送到医疗站。
傍晚，上政治课。“暴风”的政治处印发了一些小册子。我顺便地看到有：《敢死队员准则》，《如何提高群众觉悟》，法农写的《世界的罪人》，毛泽东的思想，一份胡志明讲话，《第二个哈瓦那宣言》。（文内第二、三小标题是原来的——本刊注）

显示原版>>

Previous:万斯表示现在不想朝美“进一步发生麻烦”

Next:许多西方国家去年生产停滞失业人数增加


包恩斯戈尔组成丹麦新政府

出版日期:1968.02.15
         期次:3429
         版次:4
         栏目:\[第四版]
文章正文:
【法新社哥本哈根一日电】星期四（一日）这里宣布，由左翼自由党人（前公司经理）包恩斯戈尔为首的丹麦新的十七人保守联合政府宣告组成。
它代替了以克拉格首相为首的十九人社会民主党政府，这政府在一月二十三日的普选中遭惨败。
新首相（四十七岁）废除了前家庭事务部并把渔业部和格陵兰事务部合并。
【合众国际社哥本哈根一日电】丹麦新政府今天组成。
新政府将面临一系列的经济问题，中心问题是通货膨胀、失业、日益增加的政府开支和农产品滞销。

显示原版>>

Previous:比利时内阁辞职

Next:南报叫嚷铁托集团虽未被邀参加黑会但不妨碍南修对反革命黑会的“支持”


北欧国家失业情况严重 西德失业人数继续激增

出版日期:1968.02.15
         期次:3429
         版次:4
         栏目:\[第四版]
文章正文:
【南通社赫尔辛基一月二十一日电】除了挪威之外，在其他三个斯堪的纳维亚国家中失业人数是相当高的。芬兰失业人数最多，有十万人，挪威最少，约一万三千人，瑞典约有七万失业者，丹麦约有两万六千人。
【本刊讯】西德失业人数继续上升。据西德官方五日宣布，一月份失业人数比上月激增十四万六千三百九十九人达到六十七万二千六百一十七人，比去年和前年同期分别增加了五万一千五百人和四十万零三千八百人。
据报道，从一九六七年十一月到一九六八年一月底建筑工人失业人数增加七万八千七百人从而高达一十七万九千九百人。西德巴伐利亚州的失业人数增长情况最为突出，一月份比上月增加了百分之四十五。
西德资本家在大批解雇工人的情况下首当其冲的是年老体弱的工人和外国工人。据官方材料，西德现有外国工人九十万人，比一九六七年同期减少一十六万五千二百人，比一九六六年六月减少四十一万四千人。

显示原版>>

Previous:许多西方国家去年生产停滞失业人数增加

Next:葛罗米柯抵保活动


比利时内阁辞职

出版日期:1968.02.15
         期次:3429
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布鲁塞尔七日电】据这里宣布，博杜安国王今天接受了范登·博埃南首相向他提出的比利时联合政府的辞呈。
【法新社布鲁塞尔七日电】比利时政府今天由于卢万天主教大学中的语言争端而提出辞职。
政界人士担心，如果不能组成一个新政府，博杜安国王就得要在四十天内解散议会并宣布举行新的选举。

显示原版>>

Previous:卡达尔集团宣传反革命黑会筹备情况

Next:包恩斯戈尔组成丹麦新政府


葛罗米柯抵保活动

出版日期:1968.02.15
         期次:3429
         版次:4
         栏目:\[第四版]
文章正文:
【路透社贝尔格莱德十二日电】苏联外长葛罗米柯今天到达索非亚对保加利亚进行正式访问，并将同保加利亚外长伊凡巴谢夫进行会谈。
南通社援引索非亚消息灵通人士的话说，葛罗米柯访问的目的是讨论同两国有关的国际问题。
欧洲局势和不扩散核条约问题可能在议程上占首位，预料，越南和中东问题也是讨论的主要问题。

显示原版>>

Previous:北欧国家失业情况严重 西德失业人数继续激增

Next:卡达尔集团宣传反革命黑会筹备情况


解放军在顺化打退美伪军反扑

出版日期:1968.02.15
         期次:3429
         版次:1
         栏目:\[头版]
眉题:南越古城上空 风展红旗如画
副题:美一军官供认顺化伪军伤亡惨重
文章正文:
【美联社西贡十三日电】美国Ｂ—５２今天对首都东北偏北仅七英里的疑为共军集中的地方扔下了数以吨计的炸弹，这样，Ｂ—５２的空袭比以往任何时候都更逼近西贡了。
当空军和地面部队骚扰西贡周围的越共据点时，北越正规军击退了美国和南越海军陆战队为廓清顺化城堡而采取的联合行动。
【合众国际社西贡十四日电】据今天上午宣布，共产党部队在顺化分别发动的三次进攻中，用火箭推进的手榴弹和迫击炮猛袭美国海军陆战队。
共产党人在昨天下午一点钟左右分别发动的几次进攻中，袭击了海军陆战队的三个连。敌人使用了自动武器、Ｂ—４０型火箭以及六十毫米和八十二毫米的迫击炮交织在一起的火力。
公报说，美国的损失是：六名海军陆战队员死亡，七十二人受伤，敌人的伤亡不得而知。
Ｂ—５２轰炸机今天上午两次袭击了溪山以南的敌军、大炮阵地和补给地点。
【合众国际社顺化十三日电】美国海军陆战队今天沿着满是舢板的一条运河往南进攻，同据守着顺化皇宫东墙的共产党人展开战斗。
约五百名海军陆战队在皇宫侧面的街道上且战且进，他们遭到了北越和越共军队的火箭、迫击炮、机枪和小型武器炮火的袭击。
美国情报军官认为，约四百到六百名共产党人现在控制着皇宫地带，越共的旗帜今天还在那里飘扬。
工兵在这个城市东南边的富甘河上搭起了一座浮桥，把顺化同海军陆战队在芙拜的巨大补给中心连接了起来。这条供应线曾由于越共炸毁了顺化以南三英里的一座钢筋混凝土小桥而被切断。
南越第七空降营的助理顾问特里丁中尉说，“我们损失了一个连才仅仅打进了这个城市。在三天中我们有两百多人伤亡。”
特里丁说，约五百人的这个营有四分之三以上的士兵被打死打伤，在顺化头几天的战斗中，它的五个连长就死了四个。
【美联社西贡十三日电】在争夺顺化的战斗今天进入第十四天的时候，数百名共军不顾一切地坚守着这个城堡南边城墙一带的小块地方。
一位政府发言人说，盟国部队，包括约八百名美国海军陆战队在内，昨天取得了小小的胜利，今天天刚亮就对在顺化东南角挖壕据守的北越步兵恢复了进攻。
他又说，当一架越南空军的空中之鹰式飞机在这个城堡上空进行轰炸时被敌人炮手击落。
争夺顺化的战斗是共产党的大规模进攻剩下的唯一重要战斗。美派援兵去顺化救急
【美联社西贡十二日电】南越飞机今天在十天中第一次轰炸和扫射顺化城堡内的共军。
北越正规军和越共游击队从占这个城堡面积三分之一的东南地区内发射防空炮火，这个地区在他们的牢牢控制之下。
派了美国海军陆战队援兵到这个城堡去，准备全力把共军从他们一月三十一日盘踞的地区消灭干净。
许多街道上到处还躺着死尸，在这些地方发生了激烈的战斗。没有电力。没有自来水和下水道。

显示原版>>

Previous:毛主席语录

Next:无可奈何的供状


卡达尔集团宣传反革命黑会筹备情况

出版日期:1968.02.15
         期次:3429
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布达佩斯十一日电】据匈党机关报《人民自由报》今天报道，已有六十个共产党同意到布达佩斯来出席世界共产党协商会晤。
匈党中央联络部长普雅宣布，但是共产党中国、阿尔巴尼亚、古巴、瑞典共产党亲华派和荷兰共产党已拒绝接受邀请。
南斯拉夫由于对莫斯科倡议的这次会晤是否有益发生怀疑，也拒绝到布达佩斯来。
但是，南斯拉夫共产主义者联盟说，它准备支持在布达佩斯通过的、它认为有益的立场。
这位匈牙利官员没有提到罗马尼亚是否已被邀请，也没有提到它是否已拒绝出席会晤。
既然有七十个党被正式邀请，看来布加勒斯特是属于那些还没有作出回答的。
普雅既没有提到北朝鲜和北越的党，也没有提到日本共产党。
【合众国际社布达佩斯十一日电】匈牙利今天宣布，已有六十个国家的共产党接受出席定于二月二十六日在布达佩斯开幕的、最高级会议前的预备会议。
匈牙利报纸《人民自由报》今天刊登的匈党中央联络部长普雅所写的一篇文章提供有关这次会议的详细情况。
普雅说，出席这个会议的邀请已向七十四个党发出，有六十五个党作了回答。他说，有六十个党接受了邀请，不出席会议的党包括中国、阿尔巴尼亚、瑞典和荷兰。
文章说，由于“不可克服的障碍”，不可能向印度尼西亚、泰国、缅甸和马来西亚的共产党发出邀请，但是它没有解释这些障碍是什么。消息灵通人士说，在东南亚某些地区，共产党组织被宣布为非法。
普雅说，“担心共产党最高级会议或布达佩斯协商会晤可能造成加深共运分裂的结果，是没有根据的。”
“某些共产党善意的怀疑和忧虑已得到解释和消除。”
“我们确信，会议的结果将有助于促使不参加布达佩斯会晤的这样一些党参加筹备工作。”

显示原版>>

Previous:葛罗米柯抵保活动

Next:比利时内阁辞职


看约翰逊得知西贡使馆被袭时的狼狈相

出版日期:1968.02.15
         期次:3429
         版次:2
         栏目:\[第二版]
副题:法国《快报》周刊华盛顿通讯出美国的丑
文章正文:
【本刊讯】法《快报》周刊二月五日一期刊载该刊驻华盛顿记者描绘美驻西贡大使邦克的军事顾问雅各布森上校打电话通知约翰逊时白宫里的情景，他写道：
约翰逊总统的特别顾问之一接电话。通讯社发回的初步电讯已告知白宫，但总统还不知道。这位特别顾问急忙跑到总统那里：
“总统先生，我告诉你，他们已经围攻大使馆了。”
总统回答说：“他们是谁？”
“总统先生，就是越共。”
约翰逊用拳头在他的办公桌上一敲，他的敏捷的“保镖”赶忙跑去了。
约翰逊怒冲冲地说：“不，不，不，这不是真的”。

显示原版>>

Previous:挪报批评美不承认越南现实达到惊人程度

Next:前英国驻西贡顾问主席说：美如在越使用核武器将造成“长期灾难”


老挝解放军已围困沙拉湾市好几周

出版日期:1968.02.15
         期次:3429
         版次:3
         栏目:\[第三版]
副题:班雅承认老挝南部形势紧张
文章正文:
【法新社万象十日电】坎潘·班雅今天代表富马首相接见了国际监督委员会的印度、加拿大和波兰委员，班雅向他们报告了老挝南部的紧张局势。
委员们是从西贡到达这里的，他们途中曾在河内停留。
一项公报说，今天的会谈旨在寻求“可以被国际监督委员会立即采取来挽救这一局势的措施。”
与此同时，官员们在一次记者招待会上说，老挝南部接近胡志明小道的沙拉湾市已被北越部队包围了好几个星期。据信即将发动进攻。

显示原版>>

Previous:雅加达等地又爆发反苏哈托政府的示威

Next:万斯表示现在不想朝美“进一步发生麻烦”


毛主席语录

出版日期:1968.02.15
         期次:3429
         版次:1
         栏目:\[头版]
文章正文:
武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物。力量对比不但是军力和经济力的对比，而且是人力和人心的对比。军力和经济力是要人去掌握的。毛泽东《论持久战》

显示原版>>

Next:解放军在顺化打退美伪军反扑


美记者承认：美伪军在顺化公然大肆抢劫

出版日期:1968.02.15
         期次:3429
         版次:1
         栏目:\[头版]
文章正文:
【美联社顺化十三日电】（记者：乔治·麦克阿瑟）顺化市现在到处是仓促挖掘的坟墓。
盟军控制下的大多数地区实际上仍然没有人迹。到处发生抢劫，连未损坏的房屋屋内都被抢劫。家具、灯、图像、杯盏和瓷器都砸毁在地面上，柜橱被砸开，翻倒。
在战斗期间，美国海军陆战队士兵抱怨——有些军官写了正式的信——说，南越士兵紧跟在挺进的海军陆战队后面，不分青红皂白地抢劫。人们可以看到越南士兵拿着显然偷来的东西——收音机、录音机和家用物品等等
——公然在大街上走。
海军陆战队士兵本身不是无可指责的，虽然他们犯的是比较小的抢劫的罪过。
民政管理的恢复工作，进展非常慢。
消除这个城市——许多人认为是南越最美的城市——的重大创伤，将需要几个月的时间。
内在的创伤也许将永远不能消除。在这个城市里的政治上的反响将影响未来，谁也不知道会影响多久。

显示原版>>

Previous:无可奈何的供状

Next:日报报道：南越伪军士气低沉


美刊哀叹西柏林日益衰落

出版日期:1968.02.15
         期次:3429
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】一九六七年十二月四日一期的《美国新闻与世界报道》上登载一篇报道，题为《西柏林：记一个衰落中的城市》，摘要如下：
西柏林是一个病态的城市。
仅仅几年前，西柏林还是铁幕后面一个炫耀西方自由和繁荣的橱窗——也是冷战的首都。
现在，这块小小的被包围的土地在经济上日益恶化。政治上不断出现纷扰——对西方世界的价值也在大大丧失。
这个衰落要从一丸六一年共产党人建造柏林界墙算起。
西柏林的人口正以每年两万人的速度在下降。
企业公司纷纷离开西柏林迁到西德去。战前总公司设在西柏林的公司，目前留下的不到五分之一
。
工业产量逐步下降。生产指数如以一九五八年为基数，在一九六六年八月为一四八，一九六七年八月则下降为一三九。一九六七年的订货比一九六六年减少百分之七。西柏林一九六七年的生产总值将比一九六六年减少约二千五百万美元。
失业人数虽然相对说来不多，一九六七年九月为一万一千五百人，但比一九六六年九月还是多了一倍。
今天，乍看一下西柏林，并不是所有这一切都很明显。游览业很兴盛。每年有将近二百五十万参观者到西柏林来。在这个城市举行了许多博览会、会议以及戏剧或音乐节。
对参观者说来，西柏林是一个快活轻松和欢乐的城市。
但这只是一种表面繁荣——是西德的巨额津贴所带来的一种错觉。
自从大战结束后，给西柏林大约注入了九十亿美元，每年还在注入约十亿美元。这种支持不仅仅是直接以钱的形式。还有各种各样的减税和特别补贴等间接形式。
甚至游览者也被便宜的飞机票价所引诱，飞机票价之所以能这样便宜，是由于波恩西德政府的津贴。
加在一起，西柏林每个居民平均每年可获得约五百美元的补助。
尽管进行了这样的投资，西方得到的报酬却一年比一年少。由于处在孤立状态，西柏林以前的政治价值已大大丧失。过去，作为炫耀民主的橱窗，西柏林是很重要的。
在界墙建立以前，每天约有五十万人从东柏林和东德过来。他们之中约有五万人在西柏林工作，每天坐郊区车进城上下班。现在，这些人都被封锁在另一边。
自从界墙建成后的六年中，只有一小撮人想办法通过到西柏林来。
今天，东德人和东柏林人不得不呆在界墙后面
——为共党工作。
西柏林的景象开始慢慢而渐渐地黯淡。
西柏林不仅是人口在减少。它正在成为一个老年人——尤其是老太婆
——的中心。每五个西柏林人中，有一个人领养老金。每八个人中有一个是寡妇，妇女和男人的比例是四比三。
年轻人不愿意呆在西柏林，外地年轻人愿意来西柏林的人数不够需要。西柏林每年需要注入一万二千人力，才能保其劳动力不减少。一九六六年，曾发起一次在西德诱惑劳工的宣传运动，那次宣传运动招来了一万八千人。但是现在，这个运动就不能完成指标。
随着西柏林经济情况的恶化，它的政治纷扰增加了。一个多事地点是柏林自由大学。这个大学是美国政府在一九四八年建立的，现在仍然得到美国很多支持。
这个大学的学生过去是积极反共的。现在，发表意见最多、最积极的学生，攻击的是美国而不是俄国。他们示威反对越南战争，反对美军继续驻在西柏林。
在一九六七年夏季的一次示威中，一名学生被警察打死。警察局长和内政部长因此辞职。最近，市长也被迫辞职。
但是，尽管有这些纷扰，尽管花这样的代价，柏林不仅对西德，而且对西方盟国以及苏联都还是很重要的。在名义上，它仍然处于第二次世界大战时的西方盟国——美、英、法——占领之下。

显示原版>>

Previous:南报叫嚷铁托集团虽未被邀参加黑会但不妨碍南修对反革命黑会的“支持”


南报叫嚷铁托集团虽未被邀参加黑会但不妨碍南修对反革命黑会的“支持”

出版日期:1968.02.15
         期次:3429
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南《战斗报》十一日发表巴亚尔斯基的一篇评论，摘要如下：
在受到邀请的八十一个党中间，很可能有十来个党不会派代表到布达佩斯去。这些党里肯定有中国党、阿尔巴尼亚党、古巴党、印度尼西亚党，看来还有朝鲜党、越南党和日本党，以及其他几个党
有几个党，没有参加一九六○年的莫斯科会议，没有受到参加布达佩斯会议的邀请，其中就包括南共联盟。
我们的共产主义者联盟即使受到邀请，也不会参加布达佩斯的磋商。因为，在现阶段为召开新的各国共产党会议而采取的行动中，坚持前几次会议的连贯性，坚持当时通过的文件的现实意义，而这些文件，南共联盟出于众所周知的原因，没有在上面签字。
同时南共联盟的态度是，召开奢求通过对所有的党有束缚力的结论的会议，在国际工人运动当前正在建立的关系的情况下，不可能是有益的。同时，这也不会妨碍我们的联盟，支持布达佩斯会议上所有那些客观上可能有助于使党与党之间的关系民主化，有助于争取和平和进步的共同斗争中加强最广泛的团结的立场。

显示原版>>

Previous:包恩斯戈尔组成丹麦新政府

Next:美刊哀叹西柏林日益衰落


挪报批评美不承认越南现实达到惊人程度

出版日期:1968.02.15
         期次:3429
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】挪威工党机关报《工人日报》编辑部九日写的一篇文章说，美国人在越南从没有像现在那样遇到过这么多的令人不愉快的突然事情。坚毅的游击队部队大量出现在许多想象不到的地方，全国各地在进行着夺取重要据点的大战。拥有五十万兵力和世界上最良好的装备的庞大的美国军队，常常因遭到一些严重的袭扰，而处于瘫痪状态。
几年来，美国将军们一直对美国舆论说，敌人正逐步接近崩溃边缘，敌人很快就会低声下气地表示愿意谈判。因此，在美国人看来，最近几个星期的事件一定是十分不可思议的。
他们正看到一种看来一定是完全不可理解和奇异的战斗热情和作战力量。美国人从来不理解：在世界的一个遥远的地方，不可能用军队、炸弹和导弹以及用怀有偏见的军事战略家和将军作顾问和政治“教官”来在一场政治斗争中获得胜利。他们从来不承认，那里存在着力量永远不能为大炮和大量轰炸的威胁所阻止，如果你不想把这整个民族毁灭的话。正是因为这种政治上的盲目无知，美国人将永远经受出人意外的意想不到的事情。在战争中，他们所面对的是这样的民族军事领导人，他们理解他们自己的人民，他们首先是政治家，他们有能力组织和动员群众，使战争成为一个民族的、社会的起义。用他们自己的话说，他们有着一支惊人的力量，这是一个无可匹敌的武器。这就是他们为什么能够坚持长达二十年之久的原因。这就是他们为什么将仍然能够坚持下去和能设法完成他们的动员任务的原因。而美国的唯一的忠实的同盟者是在西贡的经常策划阴谋的一个将军和政客的小而孤立的集团。他们同群众只有很少接触，或者完全没有接触。他们拥有的军队几乎是麻木不仁的，对美国军队只有很少的帮助。整个西贡政权现在趋向严重的解体。这是美国没有承认的实际情况，他们表现出无视这种他们不愿意看到的实际情况的惊人能力。

显示原版>>

Previous:《星洲日报 》说美在南越吃了大败仗

Next:看约翰逊得知西贡使馆被袭时的狼狈相


前英国驻西贡顾问主席说：美如在越使用核武器将造成“长期灾难”

出版日期:1968.02.15
         期次:3429
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《星岛日报》十三日报道：前英国驻南越顾问团主席罗拔·汤普逊最近赴南越途中经港，十一日晚在香港无线电视中说，如果美国在越战动用核武器，可能会较迅速赢得“短期的胜科”。但是他认为动用核武器将会酿成“长期的灾难”，因为核武器并不能获得赢取此种性质战争中预期的成果。
他说，美国在越南有策略错误。

显示原版>>

Previous:看约翰逊得知西贡使馆被袭时的狼狈相

Next:泰国人民武装广泛频频出击战果辉煌


日报报道：南越伪军士气低沉

出版日期:1968.02.15
         期次:3429
         版次:1
         栏目:\[头版]
副题:说解放军在西贡能压倒一切
文章正文:
【本刊讯】日本《东京新闻》八日以《厌战气氛下的西贡》为题，报道总社和分社的国际电话的内容。摘要如下：
镰田：看了堤岸和嘉定地区的战斗情况，似乎少数政府军是勇敢的。但是整个地说，士气是低沉的。特别是怀疑谁是解放阵线的同谋人这样的混乱心理弥漫着。
危险来到身边就打，除此以外，就一概不管。也许只得采取这样的态度。也有夜晚值勤警备的政府军向行人要钱的事实。
问：今后的估计如何？
镰田：还是动荡不定，但是已经到了大的转折点。一点是，城市里的越南人切身感到战争的可怕，厌恶战争。还有，他们认识到美军和政府军没有保卫城市的实际力量；解放军能够压倒一切。由于这样的恐怖，厌战情绪高涨起来了。

显示原版>>

Previous:美记者承认：美伪军在顺化公然大肆抢劫

Next:在南越伪军中许多士兵起义配合解放军作战


泰国人民武装广泛频频出击战果辉煌

出版日期:1968.02.15
         期次:3429
         版次:3
         栏目:\[第三版]
文章正文:
外电报道，他们三个月来毙伤敌军一百四十多名，解放了许多村庄，击落敌机两架。他侬政府承认，泰人民武装装备很好，精通业务，善于伏击，神出鬼没，对它日益壮大深感不安
【美联社曼谷十三日电】据曼谷今天收到的消息说，当一架直升飞机星期天（十一日）在难府显然被恐怖分子击落时，五名泰国政府军死亡，另外有七名受伤。
据《曼谷邮报》报道，这架美制Ｈ—３４直升飞机是在运送援军时被击中的。
据非官方数字，在过去三个月中，有四十多名政府士兵被打死，大概有一百名士兵受伤。
泰国军方人士说，在两年来的反共战争中，难府的恐怖分子是迄今所遇到的装备最好、最精通业务的共产党部队。
【法新社曼谷十三日电】《每日新闻》今晨报道，一支五十人的共产党恐怖分子部队（主要由苗族人组成）星期日袭击并占领了泰国北部清莱府靠近老挝的两个村庄。
两名村自卫队员和一名泰国士兵在抵抗这些恐怖分子时被打死。
报纸说，恐怖分子还击落了运来援兵的一架泰国空军的直升飞机，打死了机上四人。机上其余五人在接着同恐怖分子战斗时受伤。
根据最新消息，这两个村仍然在恐怖分子手中，正在从附近的政府哨所赶紧调去保安部队。
【美联社曼谷十二日电】泰国总理他侬今天说，泰国共产党恐怖分子在过去一周的一系列准备得很好的伏击中，打死了六名政府军，打伤了二十人。
三营政府军在难府丛林密布的群山里同一支装备优良的恐怖分子部队作战已经两个多月了。
泰国政府出动了大炮和坦克，并使用了空军的携带凝固汽油弹的喷气式飞机，以攻击神出鬼没的共产党部队。
最严重的一次伏击发生在上星期一，那一天有一支山地骑兵巡逻队遭到了自动武器的稀疏火力的射击。
四名政府军被打死，五名被打伤。五匹战马也被打死了。两小时之后，奉派前往追击这些共产党部队的第二支政府巡逻队又中了第二次埋伏。在伏击中一名士兵被打死，十四名被打伤。
再往东，在共产党根据地沙空那空府，在一次伏击中，有一名政府士兵被打死，一名被打伤。
【路透社曼谷十日电】泰国政府已把靠近缅甸边界偏僻崎岖的掖俗县中十个村庄里的苗族人家撤出来，以免他们落入共产党人手中。
他侬·吉滴卡宗总理对记者们说，大约有七十名部族人在北越接受思想灌输和丛林战训练之后渗入了这个区，这些苗族村庄确实存在着受他们影响和统治的危险。
他又说，“地方当局向我报告说，这些村庄里的壮劳力，大多已潜入丛林，他们从那里出来，向我们的警察开枪。”

显示原版>>

Previous:前英国驻西贡顾问主席说：美如在越使用核武器将造成“长期灾难”

Next:雅加达等地又爆发反苏哈托政府的示威


万斯表示现在不想朝美“进一步发生麻烦”

出版日期:1968.02.15
         期次:3429
         版次:3
         栏目:\[第三版]
眉题:法新社就万斯与朴正熙密谈一事说
文章正文:
【法新社汉城十三日电】据传，白宫特使万斯今天在安抚南朝鲜方面经历了很大的困难。
权威的朝鲜人士说，他们的政府的立场仍然是坚定的：应当让它对北朝鲜的任何军事挑衅立即采取报复行动。
这些人士说，万斯向朝鲜领导人解释说，美国肯定不想在这个时候在朝鲜进一步发生任何麻烦。
据传他还表示美国不愿答应南朝鲜的要求：军事活动独立，不受联合国军司令部的控制。
这些人士说，万斯正在等待华盛顿的进一步指示，然后在明天上午继续与朴正熙会谈。今天的早些时候，他会见了丁一权总理。
【美联社汉城十三日电】万斯今天与南朝鲜总理和高级内阁部长会谈了差不多三个小时，但是朝鲜人士说，他们在消除美韩分歧方面“没有取得什么进展”。
【合众国际社汉城十三日电】南朝鲜总理丁一权和美国总统特使万斯今天进行了两小时又三十分钟的会晤，就今后要针对北朝鲜方面挑衅采取的措施交换意见。
双方预定明天举行另一次会谈，看来表明讨论陷入僵局。
汉城报纸刊登了许多消息，这些消息都支持这种看法。
【德新社东京十三日电】据今天来自汉城的消息说，南朝鲜希望尽快同美国举行部长级会议。
这些消息说，南朝鲜政府认为，美国总统约翰逊的特使万斯访问汉城是不够的。

显示原版>>

Previous:老挝解放军已围困沙拉湾市好几周

Next:巴勒斯坦人民在战斗


无可奈何的供状

出版日期:1968.02.15
         期次:3429
         版次:1
         栏目:\[头版]
文章正文:
美一记者哀叹侵越美军在南越完全处于被动挨打的地位，南越军民的新春大捷使美国的所谓「越战乐观论调」一扫而空，「绥靖计划」已经破产。承认南越民族解放阵线的活动力和影响非常强大，深得人民支持
【本刊讯】香港《大公报》最近译载美国记者彼得·艾立特的一篇文章，转载如下：
参加越战的美国和各同盟国建立的军事体制，这次遭到完全出乎意料以外的民军新春猛攻，受到一次空前的挑战。西方的观察家一致承认：鉴于民军这次对数十个人口密集的省会一齐展开总攻击，美军司令部亟需要重新检讨越战战略。如果再不堵塞美军战略上出现的新缺口，今后民军对都市的攻击将继续不断。
去年十二月，美国一个将军对越战局势发出如下的乐观论调，“在我看来，在这几周内，民军已不能维持在全国各地发动一连串的战斗。”接着在十二月下旬，威斯特摩兰又散布“越战乐观”空气说：“越战成果最大的表现之一，是南越民众对美国人态度的改善。美军无论到那里都感受到当地居民恢复对美军的好感。”
但是从最近一个星期局势的演变，“越战乐观”论调和南越民众支持美军的说法都破产了。数以万计的南越人弃家逃难，他们并不支持美军。包括美国高级将领在内的西贡观察家承认，最近数日内，美军暴露了以下几个弱点：
一、美军过小估计了解放阵线方面的兵员补充能力。今年一月初，在湄公河三角洲执行完任务、距今三周前回国的美军迪索普利准将对我说：“看来民军的活动确实低落了。”但是他的下属，在三角洲作战的许多美国军官和顾问们马上否认迪索普利的话。他们众口一词的说：“民军的实力很强，他们拥有足以打垮政府军的力量。现在我们受到的攻击比过去更加猛烈了。”
二、美军对民军的实力估计，犯了重大的情报错误。美军过分依赖南越政府方面的不正确情报。拿这次民军全线总攻来说，虽然美军有若干预测的情报，但绝对没有想到民军在都市附近集结六万多人的庞大兵力。这样大部队的调动，美军竟一无所知。
三、对南越政府军的作战能力更不能信赖。这七天内的战况清楚地说明政府军普遍厌战。“用上写字楼办公的心情作战，是绝对赢不了战争的”，这是美军指挥官形容政府军的作战士气。本来都市和湄公河三角洲的防卫交由政府军担任，可是民军这次全线总攻，一下子就把政府军打垮下去了。
四、美军错误地相信西贡的民军地下组织已遭到严重破坏。这是一次沉痛的教训，美军必须重新认识、估计解放阵线的力量不可，还必须彻底消除前此的乐观论调，承认解放阵线比美军任何时候想象的要强大得多。西贡地下共产党的活动力和影响非常强大。许多地方城镇在共产党地下组织的配合下一个接一个地被民军攻占了。美国辛辛苦苦经营的“绥靖计划”，在残酷的事实前证明是完全无效的。美国并未取得民心，南越民众积极支持的是解放阵线。“绥靖计划”受到重大的挫折。美国人花了多年努力，并不断强调绥靖计划已有进展，但是参与执行绥靖计划的美国官员最近一个月前都指出绥靖计划对当地人民并不适合。第一，战争面过大；第二，把一些人赶到一个小地方集中起来，这个办法是愚蠢的。事实上由于民军的渗透，共产党人已能自由的进出任何绥靖地区。现在那么多的省会被攻占、破坏，使美军今后的绥靖计划已无法实施。
今后的越南局势发展的关键，要看美军能不能消灭民军的主力，其次是在绥靖计划已告失败之际怎样抵挡民军的进攻。现在美军势将被迫调到城市附近帮助政府军守城市了。如果战争还局限于南越的话，美军也就更被动了。

显示原版>>

Previous:解放军在顺化打退美伪军反扑

Next:美记者承认：美伪军在顺化公然大肆抢劫


许多西方国家去年生产停滞失业人数增加

出版日期:1968.02.15
         期次:3429
         版次:4
         栏目:\[第四版]
眉题:国际劳工组织的一个统计报告承认
文章正文:
【德通社日内瓦七日电】国际劳工组织今天在此间发表的关于世界工人情况的统计报告中说，去年失业人数增加，发展国家放慢了发展的速度。
在大多数工业化的国家中，经济扩展停滞，或者“恢复得极为缓慢”，这意味着就业人数减少。
报告还说，来自发展国家的不完全的消息表明，那里的情况“并未改善”，“待就业的人远远未能就业”。
报告说，失业“几乎在所有的工业国家中上升，而且经常达到多年来未见的水平，在有些情况下，达到第二次世界大战结束以来未有的水平。”
消费品的价格一九六七年普遍继续增长，虽然不如头一年增长的速度快。报告说，在若干国家中，从一九六六年后期开始的就业人数下降，到一九六七年，据可以得到的数字表明其中有半数国家仍继续扩展，但是，在若干国家就业的人数在继续上升，虽然比早几年慢得多。在二十七个可以得到数字的国家中，有十五个国家制造工业就业人数下降。
制造工业就业人数的下降，去年第二季度西德下降百分之八，奥地利、丹麦、以色列、瑞典、英国和委内瑞拉下降百分之三到百分之五。
在大多数工业国家中，农业和矿业，特别是煤矿业，继续丧失人力。以欧洲经济共同体六国为例，从一九六六年以来，四个工人中即有一个工人要离开矿坑。
失业人数在三十多个国家，在所有的工业国家（意大利除外）都在上升。在十一个国家中，失业人数上升的总数达百分之三十，或者还多些，其中包括西德、新西兰、法国、荷兰和瑞典。
报告说，最经常受到失业影响的是青年人，妇女和老年人。
在美国，一九六三年以来，失业人数即已下降，一九六七年五月，降到二百四十五万七千人，这是一九五六年十月以来的最低的月度数字。
由于过去五个月遭受通货膨胀的痛苦，六个国家——阿根廷、巴西、智利、刚果（金）、印度尼西亚和乌拉圭消费品价格上涨了百分之十，丹麦、印度、尼泊尔、秘鲁、苏丹、苏利南、土耳其和南越也一样。
印度尼西亚和乌拉圭的物价上涨一倍，刚果（金）上涨了百分之六十。
有十六个国家的物价下跌，最值得注意的下跌是加纳下跌了百分之八，尼日尔下跌了百分之七。

显示原版>>

Previous:巴勒斯坦人民在战斗

Next:北欧国家失业情况严重 西德失业人数继续激增


雅加达等地又爆发反苏哈托政府的示威

出版日期:1968.02.15
         期次:3429
         版次:3
         栏目:\[第三版]
眉题:印尼物价不断上涨 人民怨声载道
文章正文:
【路透社雅加达十二日电】被禁止上街示威的数以千计的学生今天用他们的狂欢节式的示威游行来嘲讽印尼政府。
他们在代总统苏哈托的办公厅附近的街上游行时带着写有下述字样的标语：“你作的人民不会饿死的诺言那里去了”、“我们不习惯于吃石头”、“现在要维护正义与法律”、“你要把我们带到那里去”。
狂欢节式的展览车上有个穿着白衣的医科大学女学生，手里拿着一个大型的皮下注射器，正在医治一个饿肚子的人。注射器上写着“大米注射”字样。
近处有个学生扮演一个头戴军帽、身穿军服的大腹便便的将军，在游行队伍中摇摇摆摆地走着。
另一个展览车（这显然是指高涨的米价）上有一个宇宙飞船，上面写着“上月球去的大米卫星”。
另一些学生擎着一些大竹竿，竿上高高挂着布料等生活必需品，另一些学生一面围住竹竿想要去取这些必需品，一面在埋怨物价太高了。
两小时的游行把苏哈托将军“一九六八年是人民忍耐的极限的一年”的口号改为如下的嘲笑的口号：“那一年才是有信心的一年？”“一九六九年又将是什么年？”
另一个标语牌上写着“人民不管谁当他们的领导人，对他们来说，主要的是廉价的大米。”
在狂欢节式的示威游行进行期间，约二十名卫兵守卫着苏哈托的办公厅。
【美联社雅加达十二日电】约五千名印尼大学生今天举行示威游行，带着嘲讽政府阁员们和贪污的各种刍像。游行穿过市内各街道，到了代总统苏哈托将军的办公厅附近，但没有发生事故。这次示威游行是由大学生新生和学生统一行动组织其他成员举行的。
【美联社雅加达十二日电】安塔拉今天说，印尼学生又在中爪哇日惹上街举行沉默的示威游行，反对物价的高涨。

显示原版>>

Previous:泰国人民武装广泛频频出击战果辉煌

Next:老挝解放军已围困沙拉湾市好几周


英报承认：美在侵越战争中遭到空前惨败

出版日期:1968.02.15
         期次:3429
         版次:2
         栏目:\[第二版]
副题:要美重新研究全部对策，但又哀叹为时晚矣
文章正文:
【本刊讯】英《每日邮报》十二日刊登安东尼
·卡修十一日从西贡上空的一架美国飞机上发出的一则报道，标题是《在越南的一名美国人的呼声：“上帝！我们这样能够坚持多久？”》，摘要如下：
目前在这个城市（西贡）里还有一千多名越共分子，郊外还有好几千名。用世界上最大的军事力量把他们赶出去的一切企图都失败了。
他们就在我们周围，同十万多名的难民混在一起。我们不知道他们在哪里。我们不知道他们是些什么人。除非撤离这个城市，然后把它夷为平地，否则是没有办法找出他们的。一美兵哀叹：“上帝，我们这样能够坚持多久？”
在新山一机场颤抖的土地上，我们在水泥墙后面用人力推动旧式的达科他式飞机。一位黑人下士在爆炸的间歇中间叹息说：“上帝，我们这样能够坚持多久？”
实际上是，这些人，这些年青的美国人，还要多长的时间来经受他们国家的历史上所遭受的在军事上和心理上最大的失败。他们现在已被打得晕头转向、胆战心惊、垂头丧气。
他们的屈辱是全面的；在第一个难以置信的反应（认为居然会发生这样的失败）以后，这种屈辱还刚刚开始被感觉出来。这种屈辱是以许多方式表现出来的。其中之一是，数以百计的美国人本月实际上就是难民，他们从这个城市不安全的军营中被赶出来到比较安全的新山一基地去。
越共现在还在周围包围得很紧，足以打出几小时的迫击炮炮火。
我在一个小教堂的地板上过夜时发现，美国人睡不安稳。
西贡今天的问题之一是，美国似乎不能很快地吸取军事上的教训。新山一（一个各方面都受到包围的基地）的安全是凄凉的。我在这个地方走了几个钟头，在一百个扛枪的人中看不到两个普通的人。许多人是用啤洒瓶武装起来的，而不是用步枪武装起来的。
事实是，美国在这场战争中遭到失败的前景现在的确是完全存在的。
在某些方面，人们可以说，这场战争已经输掉了。主动权已经转到越共手上，将来调子一定始终要由他们来定。难民的人数现在已达五十万，这是美国人或南越政府在政治上都无法对付的一件事。
整个亚洲都看到以及注意到西方上周被一支民族主义的军队所击败，并且琢磨了它的含义。在东方人的眼中，美国永远不可能再恢复原样了。
这次丢脸的影响是无法估计的。但是目前，美国的超级大国的地位显然不会再被认为是不可变的了。同时，在这里的美国大使馆内，目前正在进行一种令人不愉快的验尸行动。
我认为，这是美国人开始认识到他们将不得不重新研究他们全部的越南政策的时候了——从情报系统（它完全失败了）一直到根据计算被打死的越共分子的尸体数字来衡量胜利的原理。
在选举年，这种重新研究的工作将是十分困难的，也许是不可能的。不管会找到什么答案，都可能为时太晚了。

显示原版>>

Previous:在南越伪军中许多士兵起义配合解放军作战

Next:约翰逊政府的「威信」已下降到零点


约翰逊叫嚷“坚持到底”并宣传“圣安东尼奥方案”仍是谈判的基础

出版日期:1968.02.15
         期次:3429
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿十二日电】约翰逊总统今晚说，他认为实现越南和平的“圣安东尼奥方案”仍然是进行谈判的有效基础，尽管最近越共发动了攻势。
约翰逊对访问白宫的十一名学生讲话时说：“我们愿意立即同他们会面，……我们愿意明天就同他们会面，但是我们不会投降。”
总统重申他以前这样的讲话：美国准备停止对北越的轰炸，并且开始和谈，如果共产党表明这些会谈将是有成果的话。
总统说，现在要看河内了，“他们必须做的只是写一封短信，说地点是日内瓦，日期就是明天。”
约翰逊然后直接对河内说：“但是我们不希望你们加以利用，象你们在春节（休战）期间所作的那样”。
【路透社华盛顿十二日电】约翰逊今天说，美国将在越南“坚持到底”，正象林肯在一百多年前为了捍卫美国的团结所作的那样。
约翰逊在这里一次纪念林肯诞辰（一百五十九周年）的仪式上发表讲话中并未具体提到越南，但是他拿美国内战作比喻的意思是清楚的，不会弄错的。约翰逊说，在内战期间，林肯“听到人们指责说，战争是漫长的而且是错误的”。他看到美国人死去，他进行了苦思。
“他看到了沉重的赋税和通货膨胀，他看到了饥饿和贫困。他是受伤的但是是坚定的，始终对自己的事业深信不疑。林肯曾坚持到底。我们也将会是这样。”

显示原版>>

Previous:约翰逊政府的「威信」已下降到零点

Next:《星洲日报 》说美在南越吃了大败仗


约翰逊政府的「威信」已下降到零点

出版日期:1968.02.15
         期次:3429
         版次:2
         栏目:\[第二版]
副题:西德报纸说南越军民新春大捷对美象当头一棒是美国现代史上最大的一次震惊
文章正文:
【本刊讯】西德《法兰克福评论报》十二日评南越战局说：
美国现代历史充满着震惊，整个人民都为之震惊，只举几件来说，这就有：日本袭击珍珠港，第一颗“卫星”，危险的古巴危机。但是这些震惊没有造成深远的影响，因为很快就使情况改变了。
但这一次情况就完全不一样了。支持这场无休止的战争的充其量只有一半的人民。不管是反战派还是主战派在精神上对于在南越一月底以来发生的事情都没有准备，所以这次打击就显得很大，以致对此的反应几乎完全没有。千百万美国人像“当头挨了一棒”一样。
刚一开始，约翰逊、威斯特摩兰将军和几个“政府专家”想使人民相信，一切情况良好，敌人只是进行最后的绝望尝试，随后就崩溃并乞求和平。人民不怎么样听这些话。人们只是耸了耸肩表示怀疑。约翰逊政府几年来处于下坡路上，至少在目前这个时刻，人们对约翰逊政府的信任已下降到零点。
小心谨慎的《纽约时报》说这是一次“从未有过的凌辱”。这一凌辱的使人苦恼的并且是稀有的感觉有其主要的原因，这就是这一次很明显没有什么可能通过反行动来弥补挫折、失败和愚蠢。
使华盛顿震惊的最近十天将对竞选和竞选的结果有什么影响，目前只能是猜测而已，眼下选民们还不能明确而清醒地思考，因为美国处于迄今为止未曾有过的震惊状态。
西德《总汇报》九日社论说：最近九天的戏剧性事件使苦难的越南人不再幻想，他们的政府和美国人能够给这个国家以和平。阮文绍和阮高其的权力几乎越不过他们的写字台以外的范围，美国军队也手忙脚乱地来维持北部战线、他们自己的基地和最重要的战略阵地。
西贡政府权力和威望的猛烈丧失同时也就加强了反对派的力量，从雇员、知识分子和从前曾激烈反共的天主教徒营垒中出来的人越来越多。

显示原版>>

Previous:英报承认：美在侵越战争中遭到空前惨败

Next:约翰逊叫嚷“坚持到底”并宣传“圣安东尼奥方案”仍是谈判的基础


在南越伪军中许多士兵起义配合解放军作战

出版日期:1968.02.15
         期次:3429
         版次:1
         栏目:\[头版]
文章正文:
【美联社溪山十三日电】消息灵通的军方人士说，当北越坦克攻克卫村特种部队营地时，毫无疑问，守军中有一部分共产党特务和叛徒。
守卫这个营地的非正规民防部队的蒙塔涅族士兵是雇佣军。
这里的特种部队营地一位指挥官一次说，他认为，他的士兵多达百分之三十大概是共产党。
一位高级军官说，在（越共）对卫村发动进攻以前，在这个营地内破获了一个越共组织。
若干特种部队营地是由于内部的叛徒而被攻克的。
特种部队士兵说，这些叛徒不完全是部族人。据说，有一次就是特种部队的一个越南军士给进攻者打开这个营地的大门的。

显示原版>>

Previous:日报报道：南越伪军士气低沉

Next:英报承认：美在侵越战争中遭到空前惨败


勃兰特讲话攻击戴高乐

出版日期:1968.02.16
         期次:3430
         版次:4
         栏目:\[第四版]
副题:基辛格随后表白说讲话是针对戴高乐
文章正文:
【德新社拉芬斯布鲁克三日电】西德外长勃兰特今天说，法德友好条约，将比“沉迷于权力的一位政府首脑的任何僵硬的非欧洲想法”保持得更长远。
勃兰特在他的社会民主党在这里召开的一次会议上讲了话。他说，他希望法国西德行将在巴黎进行的会谈，在弥合欧洲的鸿沟上将会取得第一个成绩。
【法新社波恩三日电】西德外长勃兰特今天挑起了一场风波，因为他明显地影射戴高乐总统，说他是“一个醉心于权力的国家元首”。
【法新社波恩七日电】勃兰特今天对于法国在西德通讯社一条消息所引起的事件中所持的态度，表示失望，这条消息声称，他在上星期六晚上的一次讲话中讲了反对法国的话。他重申，他认为，法德关系是西德对外政策的“基石”，他从未想到得罪法国总统。
【路透社波恩六日电】基辛格今天对西德议员们说，勃兰特星期六一次讲话中正式讲的话，不是针对戴高乐的。
关于这次讲话的一条消息错误地援引勃兰特提到“‘一个醉心于权力的政府首脑的僵硬的同欧洲格格不入的想法”。
【法新社巴黎七日电】法国宣传部长戈尔斯今天在内阁会议后说，法国政府认为勃兰特谈话事件“已经了结”。

显示原版>>

Previous:迫切希望同苏修就“停止核军备竞赛”搞交易

Next:基辛格将去法国活动


法国前陆军参谋长布朗说：美在南越面临的局势比法当年要糟得多

出版日期:1968.02.16
         期次:3430
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》十二日以《美国人面对的力量比法国当年面对的要强大》为题，刊载爱德华·莫蒂默从巴黎发回的一条报道，全文如下：
溪山是不是很可能成为第二个奠边府？我向克勒芒·布朗将军提出了这个问题。布朗将军是一九五四年时法国陆军参谋长，现在在负责全国退伍军官协会。
他说：“不会。现在的情况不能同那时的情况相比，因为敌人有了十多年的时间来壮大它的力量。
“大概在一九五三年或一九五四年，是有可能获得解决的，但是现在你们面对着一个真正的全民阵线。我们那时从来没有必要去对付对西贡和顺化的袭击——甚至没有必要去对付对河内的袭击。
“现在摆在美国人面前的局势比那时要糟得多
——即总起义的局势，这是革命战争的第四个也是最后一个阶段。他们没有由之来进行谈判的实力地位。即令如此，他们也必须谈判。没有别的解决办法。
“从战术上说，美国在溪山的阵地比我们当时在奠边府的阵地要强大得多。那时奠边府离最近的机场有三百公里。没有理由认为美国人会在溪山被打败，而且反正溪山不是决定性因素。
“重要的是革命战争的突出现象”。

显示原版>>

Previous:南越军民大捷是对美帝的灾难性打击

Next:荷兰首相表示反对美在越使用核武器


荷兰首相表示反对美在越使用核武器

出版日期:1968.02.16
         期次:3430
         版次:2
         栏目:\[第二版]
眉题:瑞典外交大臣鼓吹抓紧「谈判」
文章正文:
【法新社斯德哥尔摩十三日电】瑞典外交大臣尼尔逊在社会民主党《晚报》今晚发表的一篇谈话中说，如果美国轰炸北越红河堤岸，那“纯粹是种族灭绝的做法”。
问及越共的攻势时，尼尔逊回答说：
“民族解放阵线的攻势，看来目的非常之明显，那就是使西贡政府瘫痪，使老百姓怀疑将军们治理他们自己的国家是否行得通”。
尼尔逊继续说：“在这些情况下，我无法理解人们如何能说游击队失败了。相反，根据我们得到的种种消息来看，南越首都现在看来极度混乱。现在比以往任何时候更难于认为战争将接近结束。
“在另一方面，抓住一切可能的谈判机会以结束这场可怕的屠杀，这比以往任何时候更来得可取了”。
【美联社海牙十二日电】荷兰首相德荣在电视中同记者发表谈话时被问及，荷兰政府是否会就使用核武器向华盛顿提出抗议，他说，荷兰政府会这样做。

显示原版>>

Previous:法国前陆军参谋长布朗说：美在南越面临的局势比法当年要糟得多

Next:也门军民反击敌人连连获胜


基辛格将去法国活动

出版日期:1968.02.16
         期次:3430
         版次:4
         栏目:\[第四版]
文章正文:
【德新处波恩十二日电】将有好几个联邦部长陪同联邦总理基辛格访问巴黎。参加德法协商的有：联邦外长勃兰特，联邦经济部长席勒，联邦财政部长施特劳斯，联邦家庭事务部长赫克，联邦国防部长施罗德，联邦科学研究部长施托尔顿伯格，联邦交通部长莱伯尔以及经济合作部长维什涅夫斯基。巴伐利亚州的总理戈培尔也参加这次访问。联邦总理同戴高乐总统两人将进行较长的会谈。

显示原版>>

Previous:勃兰特讲话攻击戴高乐

Next:印报说苏修切望现在就“和谈”


蒋报透露：印尼将派一贸易代表团去台活动

出版日期:1968.02.16
         期次:3430
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒋帮《征信新闻报》七日报道：
沉寂已久的中印贷款问题将死灰复燃，印尼方面可能于近期内再度组团访华。
据可靠方面消息：印尼方面为与我续谈未决的贸易贷款访问，将由印尼大马银行董事长苏哈蒂曼准将率领一新组的访问团于近期内来华，副团长则由印尼代总统苏哈托之弟担任。

显示原版>>

Previous:苏哈托批准建立御用「印尼穆斯林党」

Next:苏丹最高法院拒绝就解散制宪议会问题作出裁决


解放军在南越各地继续发动进攻

出版日期:1968.02.16
         期次:3430
         版次:1
         栏目:\[头版]
副题:西贡河上美国一艘军火船被击伤
文章正文:
【法新社西贡十二日电】越共部队今天对西贡周围和中部高原的美国和南越阵地继续发动了一系列猛烈的袭击。
在西贡周围，敌人在西贡以西仅四英里的一次袭击中，用六十毫米的迫击炮弹象雨点般轰击了嘉定省的平政分区。
在中部高原，越共在用迫击炮轰击多乐省的美国炮兵基地后，发起了两次进攻。
与此同时，今天在西贡以西五英里的地方，六发无后座力炮弹击中了美国货船“游客号”，它载运了军需品。
继续传来越共和北越人昨天继续在全国各地发动进攻的消息。
【合众国际社西贡十四日电】西贡正在逐渐恢复正常的状态，但是在它的西南边和西北边仍然发生激烈的战斗。
美国商船“游客号”今天清晨在西贡河上、首都以东约六英里的地方往上游航行时被迫击炮和无后座力炮火击中。
官员们说，这艘船中了六发炮弹。
【合众国际社西贡十四日电】溪山的美国海军陆战队昨天遭到北越人两百发迫击炮和大炮炮弹以及火箭的袭击。
一架海军陆战队的直升飞机在从溪山起飞时被敌人的一阵自动武器子弹击中，遭到了轻微的破坏。
【合众国际社西贡十三日电】越共部队今天清晨用火箭袭击美国巨大空军基地边和，这是过去两周内的第五次轰击。
军事发言人说，他们对这个基地发射了大约十枚火箭。
【合众国际社西贡十五日电】美国第二十五步兵师的部队在西贡以北大约十五英里的地方同共产党人发生历时一天之久的冲突。
战斗是在昨天清晨在第二十五师师部所在地古芝东南五英里处爆发的，一直到昨天晚上。
这个师的第一旅和第三旅的人员在大炮的支援下同一支人数不详的共产党部队进行了战斗。

显示原版>>

Previous:毛主席是全世界革命人民的伟大领袖 毛泽东思想是战胜帝修反的强大武器

Next:美飞贼入侵我领空进行军事挑衅


毛主席是全世界革命人民的伟大领袖 毛泽东思想是战胜帝修反的强大武器

出版日期:1968.02.16
         期次:3430
         版次:1
         栏目:\[头版]
眉题:尼泊尔一青年谈学习毛主席著作心得
文章正文:
【本刊讯】加德满都一月十五日消息：一位尼泊尔青年写了一篇学习毛主席著作的心得，标题是《毛泽东思想胜利万岁，中国无产阶级文化大革命胜利万岁》，全文如下：
全世界无产者联合起来！
“社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。”
——毛泽东主席
目前一个激烈的革命风暴正在迅速地席卷中国每一个角落，所有曾受帝国主义、修正主义和反动派魔法欺骗而沉睡的中国人很快地觉醒了，开始认识到他们的错误，同意跟随着光辉的毛泽东思想奋勇前进。毛泽东主席是全世界人民的伟大领袖，伟大导师，伟大舵手和伟大统帅。在毛泽东主席和中国共产党中央委员会的领导下，一场社会主义无产阶级文化大革命正在全国顺利展开，战胜了一切阶级敌人。中国文化革命的形势现在不仅仅是好，而且是大好。这是因为高举毛泽东思想伟大红旗的工人和农民群众，革命干部和革命知识分子赶走了资产阶级的代表人物，后者想方设法削弱党，寻找机会钻入政治和社会的各个领域里来破坏党，企图复辟资本主义。一些资产阶级乘机混入并隐藏在党内，例如中国的赫鲁晓夫就是这样，他是修正主义代表人物的总头目，是混在党里的内奸。但是决不能认为这场斗争是轻而易举的。毛泽东同志在实践上和理论上告诉我们，千万不要忘记阶级斗争，千万不要忘记突出政治，千万不要忘记巩固无产阶级专政，我们必须坚决防止资本主义复辟，因为毛泽东同志已经证明了这条马克思列宁主义的普遍真理。
文化革命的胜利是毛泽东思想的胜利，因为没有文化革命，就不可能有一个新中国，而没有毛泽东思想，就没有人能采取文化革命这条路线。毛泽东主席把马克思列宁主义同实践相结合，改变了整个中国的面貌，推动了世界革命的发展。因此，毛泽东思想是当代马克思列宁主义的新阶段。
列宁领导了无产阶级革命，把旧沙皇封建主义的俄国变成了一个新的国家。由于这个革命的影响，占世界人口三分之一的人民才有可能摆脱剥削。但是在斯大林逝世后，出现了赫鲁晓夫修正主义集团。毛泽东同志曾经说过：“在拿枪的敌人被消灭以后，不拿枪的敌人依然存在，他们必然地要和我们作拼死的斗争，我们决不可以轻视这些敌人。如果我们现在不是这样地提出问题和认识问题，我们就要犯极大的错误。”在中国，资产阶级还很强大，因为他们有钱，有广泛的社会联系和国际联系。他们还在磨刀，他们妄想推翻新中国的人民政权。他们妄想以资产阶级专政代替无产阶级专政。任何困难也吓不倒勇敢坚强的中国人民。他们在党中央和毛主席的正确领导下辛勤地劳动，奋勇前进。在几年之内，中国人民曾不得不面对许多困难并克服了这些困难，带来一个大好形势。因此，资产阶级和牛鬼蛇神被迫地从阴暗角落里一个一个地暴露出来。
在文艺领域里，资产阶级也推行了修正主义路线，他们的这种努力是为了对抗毛泽东主席的指示。在教育领域里，他们想散布他们自己的原则，以对抗毛泽东同志的教育方针。他们的主要努力是要实现苏联修正主义制度，根据他们的计划，他们想要推翻无产阶级专政，在中国复辟资本主义，但是中国革命人民运用光辉的毛泽东思想同这一小撮走资本主义道路当权派进行了斗争，并勇敢地把他们赶下台。这样，资产阶级的计划正在被迅速地摧毁，正在建设一个新中国。人民的实际经验证明了毛主席的“不破不立”的论断。因此我们大家必须遵循毛主席的伟大革命教导，照毛主席的指示办事。
毛泽东思想是当代马克思列宁主义的新形式。它是最高的马克思列宁主义。以毛泽东主席为代表的无产阶级革命路线已战胜了资产阶级头号代表人物中国赫鲁晓夫路线。中国赫鲁晓夫是一只纸老虎。借助于毛泽东思想，人民能够战胜全世界的一切牛鬼蛇神。
因此，勇敢的中国革命人民还将在无产阶级文化大革命中赢得一个又一个胜利。在农业方面，在文化革命以前和以后就大不相同。
在科学方面也是这样，新的理论和设施一天天地在发展。其中一项重大成就就是在世界上第一次制成结晶的合成胰岛素——人工合成的生物活性蛋白质。因此，以毛泽东思想武装起来的中国革命科学工作者也取得了成就。在生产方面，研究成功了越来越多的新工艺。因此可以说，在教育、运输、通讯和文化等等方面，正在应用伟大领袖的理论——毛泽东思想，以便解决那些未获解决的问题。反革命资产阶级的任何企图必将失败。所以，毛主席领导的文化大革命正在大大地帮助扫清建立新的社会主义中国的道路，这个社会主义的中国不论在实践方面和理论方面都日益被证明是站在全世界人民的前列。（下转第二版）（上接第一版）
全世界一切被压迫的人民必须理解中国文化革命的重要性，必须仿效中国革命人民的活动。每个工人、农民以及全世界各地区一切被压迫和被剥削的人，必须领会毛泽东同志的著作，深刻理解教育革命的方针。在现今的世界上，毛泽东同志是唯一能领导工农和全世界一切被压迫人民的人。我认为，倘若没有毛泽东，倘若没有毛泽东思想，全世界一切被压迫人民就没有活路。毛泽东思想是战胜帝国主义、修正主义和各国反动派的武器。在现今的世界上，帝国主义、修正主义和各国反动派以及他们的走狗，把矛头日益集中到人民中国身上。毛泽东同志说过：“捣乱，失败，再捣乱，再失败，直至灭亡——这就是帝国主义和世界上一切反动派对待人民事业的逻辑，他们决不会违背这个逻辑的。这是一条马克思主义的定律。我们说‘帝国主义是很凶恶的’，就是说它的本性是不能改变的，帝国主义分子决不肯放下屠刀，他们也决不能成佛，直至他们的灭亡。”现在，帝国主义、修正主义和各国反动派组成了一个反革命阵营，他们的唯一目的是要镇压世界革命，因此他们要搞反华运动，以实现他们遏制中国的计划，因为今天中国是世界革命的根据地。正如秘鲁共产党总书记萨图尼诺·帕雷德斯·马塞多所说的：“我们每一个人，全世界每一个革命者不论何时何地都要以血和火来保卫人民中国，因为它是世界无产阶级革命的先锋和世界革命的根据地，是进行民族解放战争的人民的后方；同时在我们自己国家里进行革命，因为民族解放战争是互相支持和互相保卫的，无产阶级革命也是这样。”因此，对于这些危险的敌人，我们一切革命人民必须不断地逐个予以击破。这是阶级斗争的特点。阶级斗争创造世界历史，因为在马克思主义看来，阶级斗争的历史就是人类的历史。这一点也证实了毛泽东的论断：“人民，只有人民，才是创造世界历史的动力。”所以说，毛泽东思想照耀着全世界人民和全世界。对于建立一个新的社会主义国家，毛泽东思想在每一领域都适用，每一秒钟都适用。因此，毛泽东同志不仅是中国人民的伟大领袖，伟大导师，伟大舵手，伟大统帅，而且是全世界革命人民的伟大领袖，伟大导师，伟大舵手，伟大统帅。毛泽东主席教导我们：“全世界人民团结起来，打败美国侵略者及其一切走狗！全世界人民要有勇气，敢于战斗，不怕困难，前赴后继，那末，全世界就一定是人民的。一切魔鬼通通都会被消灭。”所以，我们全体尼泊尔革命人民和全世界的其他革命人民，高举毛泽东思想伟大红旗和无产阶级文化革命的伟大红旗，就必定会走向胜利，整个世界是属于人民的。

显示原版>>

Next:解放军在南越各地继续发动进攻


美报承认约翰逊提心吊胆度日如年

出版日期:1968.02.16
         期次:3430
         版次:2
         栏目:\[第二版]
眉题:南越军民新春大捷戳穿美帝谎言
文章正文:
【本刊讯】美国《国际先驱论坛报》十二日刊载一篇报道，标题是：《亚洲的压力；约翰逊面临冷酷无情的困境》，摘要如下：
今天，当约翰逊在查点越共对南越各城市的袭击所造成的破坏并着急地等待共产党在溪山“脱下另一只鞋”时，他很可能感到二月份毕竟还是最长的一个月份。
因为尽管在华盛顿周围有着一种大胆的说法，认为越共正在为只是暂时的心理影响而付出巨大的代价，但是在越南和国内正在迅速出现对战争的怀疑和由于这场战争而感到的苦恼。
越共和北越过去一年里在投入人力比较少的情况下，已经证明盟国的部队不能绥靖农村、不能给农民带来安全，也不能博得农民的忠诚。现在，在他们的人力集中，并拥有比以往任何时候都更为先进的计划和武器的情况下，他们已经证明，城市居民、甚至一些美国的设施也免不了要受到袭击。一年里只要进行一两次这样的袭击，就很可能给人们一种处于僵持局面中的印象，而政府过去是一直竭力否认处于僵持局面的。
如果这种看法变为美国选民作出的分析的话，那么约翰逊将的确容易受到鸽派和鹰派双方的攻击，指责他既不能结束这场战争，也不能打赢它。凡了解这位总统的人都预料他不会仅仅由于要在政治上捞到好处而降低他在越南的目标，但是人们认为，战争本身及其在国内的政治影响这两种压力加在一起，已再一次增加了进一步搞军事升级这一做法的诱惑力。
总统说过，在溪山战斗结束以前，他无法确实地估计盟国在越南的地位。
关于在越南取得胜利的谈论愈多，国内的人们表示的怀疑也愈多。
约翰逊觉得，在溪山进行的激烈战斗中，美国人民将团结在他的周围，正如他们通常在这样的时候团结在任何总统的周围一样。但是他一定很想知道这个危机时期是否会结束，也一定很想知道，如果这个危机时期肯定能结束的话，人们对结果会有怎样的看法。

显示原版>>

Previous:约翰逊拼凑五十一万零五百名炮灰赶送南越

Next:尼克松叫嚷“必须打赢”侵越战争


美朝在板门店举行第一次公开会议

出版日期:1968.02.16
         期次:3430
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社板门店十四日电】联合国司令部和共产党北朝鲜今天在朝鲜非军事区的这个停战村举行了朝鲜停战委员会的一次公开会议。
【美联社板门店十四日电】（记者：威廉·瑞安）在板门店举行的一次军事停战委员会会议上，联合国军司令部方面和北朝鲜人互相激烈地指责，彼此谴责对方的行动有触发一场新的战争的危险。
只有一次提到被劫夺的“普韦布洛号”和它的八十三名船上人员，是共产党方面提到的，这使得人们对北朝鲜人即将释放这艘船或船上人员不抱什么希望了。
这种会议通常都成为互相激烈辩论的场所，但是这次会议——十五年前停战以来的第二六二次会议——似乎反映形成敌对的僵局，无法及早消除。
【美联社华盛顿十三日电】从西伯利亚起飞的苏联巡逻机一直注视着朝鲜海岸外面的美国军舰的活动，美国海军的喷气机也一直注意着苏联人的活动。
在北朝鲜一月二十三日劫持美国情报船“普韦布洛号”以后，美国和苏联在日本海加强了海军力量。
提供消息人士说，苏联的“獾式”和“野牛式”巡逻轰炸机一直分布在日本海南半部直至朝鲜海峡的二十艘左右的美国军舰上空飞翔。
为了监视苏联人的活动，美国的航空母舰发放出喷气飞机，这些飞机有时候几乎是同苏联巡逻机比翼飞行的。
【合众国际社华盛顿十三日电】美国官员今天说，他们希望同共产党北朝鲜官员就释放“普韦布洛号”及其船员的问题举行进一步的秘密会谈，尽管南朝鲜领导人提出了反对意见。
国务院发言人巴奇说，虽然在十四日上午军事停战委员会举行的公开会议之后预料不会举行秘密会谈，但是美国肯定希望在将来举行这种会谈。

显示原版>>

Previous:苏丹最高法院拒绝就解散制宪议会问题作出裁决

Next:苏丹总理要反对派停止反政府行动


美飞贼入侵我领空进行军事挑衅

出版日期:1968.02.16
         期次:3430
         版次:1
         栏目:\[头版]
副题:美狡辩说这是「导航遭到困难误入」
文章正文:
【美新处华盛顿十四日电】国防部宣布，两架不带武器的、螺旋桨推进的美国海军飞机误入共产党中国声称拥有的领空，一架在离海南岛东岸大约五海里的地方被米格截击机击落。
共产党中国声称拥有十二海里的领海限度。美国则实行三海里的限度。一个国家的领空同它声称拥有的领海限度相等。
五角大楼新闻发布官古尔丁说，两架海军Ａ—１飞机在从菲律宾的库比岬到东京湾中的航空母舰“珊瑚海号”进行运输飞行时，导航方面遭到困难。
古尔丁说每架飞机都由一名驾驶员驾驶。
官员们说，这架飞机是在星期二东部标准时间下午九点四十六分被击落的。
【美联社华盛顿十四日电】国防部今天宣布，美国海军的一架不带武器的螺旋桨推进的飞机在“误入”海南岛外面的“领空”以后被中共的米格机击落。
五角大楼的首席发言人古尔丁说，他不知道逃跑的第二架飞机是否被击坏以及飞机上的驾驶员是否受伤。
这表明，美国部队可能在搜索水面，希望把驾驶员找回来。

显示原版>>

Previous:解放军在南越各地继续发动进攻

Next:美通讯社承认顺化敌人伤亡重大


美刊感叹英帝国已衰亡

出版日期:1968.02.16
         期次:3430
         版次:4
         栏目:\[第四版]
眉题:军事力量削弱了，经济一蹶不振
文章正文:
【本刊讯】美《美国新闻与世界报道》二月十二日刊登了一篇文章，题为：《英国衰落的故事》（英国在作了二十二年日益没落的世界领袖之后，正在引退。英帝国衰亡了，军事力量削弱了，经济一蹶不振，这个国家正在使自己适应担任较低的任务），摘要如下：
英国首相威尔逊将再度会晤约翰逊总统——这一次是亲自述说英国衰落和从世界大国地位及与美国的“特殊关系”下跌到将来较低微作用地位的故事。
今天，帝国消亡了。英镑与美元同为世界贸易货币的作用接近告终。英国申请为西欧共同市场成员国的要求发生故障。
英国实际上在做了几百年世界的领导国家之后接受了小国地位，期待美国对仍然是英国在全世界有利害关系的防务起重要作用。
为什么？在这么短的期间从强有力的地位突然下跌，说明了什么？为什么在法国攀上了领导地位的同时英国却衰亡了？为什么小小的葡萄牙愿意忍受牺牲维持它的帝国，而英国却放弃了呢？
英国人告诉你，答案至少有四个。
答案一：对英国战后在世界上的任务根本估计错误，构成了对这些问题答案的重要部分。
尽管英帝国不断解体，战后的各届政府始终认为，英国能够而且应该继续担任世界性的任务作为英联邦的领袖，据认为英联邦是这个古老帝国的有效接替者。处在这个地位，英国的领导人指望保持同美国的“特殊关系”，那样会提高他们的国家作为世界大国的影响。由于这个决定发生了两件事：
英国领导人发现对英联邦的说法是个神话，英联邦对英国来说，首先是个负担而不是一笔财富的时候已经太晚了。当他们认定，作欧洲社会的一员对英国未来的经济和政治力量都极为重要时，这条路已经被戴高乐紧紧地拦住了。
维持世界作用的代价高耸入云，而英国从政治影响和经济收益所获得的好处却大为缩小。
第二个答案：英国一直是现代工业的发源地和故乡。
但是，第二次世界大战后，英国人在将其工业的很多部门从战前的效率较低的方法，改变为现代的自动化和具有高效率的工业方面，行动缓慢。美国、西德、日本、法国、甚至意大利却向前推进了。英国在这种竞赛中落在了后面。产生这种情况的部分原因是遭到工会领导的反对。另一部分原因是由于资方不愿意大胆进行改变。
第三个答案：一种僵死的阶级制度有在英国坚持下去之势。在美国及其它许多西方国家，有能力的人可以沿着成功的阶梯爬上去。而英国却奉行僵死的社会和阶级路线，限制了那些恰巧出生于所谓较好阶级以外的阶级的有能力的青年人的机会。
这个问题的一部分也涉及到教育制度。英国的学制（现在正在进行改变）是为了培养管理帝国的领导人，而不是为了培养管理现代化工业所需要的大批管理人员和工程师的。最有希望的青年人极少被吸引到较新型的教育方面去的。
用美国的标准来衡量，英国只有较少数的青年可以上大学甚或是高中毕业。
第四个答案：社会主义概念也必然对英国的没落有重要的作用。
用于工党二十年前确立的英国的免费和普遍的“从生到死”都管的福利国家的财政开支，在最近五年中上升了百分之五十。政府开支的无限增加，是引起周期性财政危机的重要原因之一，这种危机使英国的经济力量消耗殆尽并破坏了英国的货币。
因此，现在英国不得不使其货币贬值并将取消它在世界上承担的角色，以设法支持国内的摇摇欲坠的经济。
在过去，首相是作为美国的最强大的一个盟国的首领和最可靠的人前来访问的。这一次，威尔逊的使命是正式告诉约翰逊总统说，英国人将取消在世界广大地区承担的义务，从而让美国保卫这些地区和英国的联邦盟国
——特别是澳大利亚、新西兰和加拿大。
自从一九四一年来美国和英国之间就存在的“特殊关系”已告结束。
威尔逊在国内面临政治生存的问题。由于他的政府的失败记录，伦敦有影响的报纸《泰晤士报》说出现了“大概是一代人中发生的最糟糕的”信任危机。
现在，英国似乎正进行调整以适应于一个小国的角色，但是对于这是否能适应当今世界仍然有些没有把握。

显示原版>>

Previous:苏丹总理要反对派停止反政府行动

Next:吴丹同威尔逊密谈后决定去法活动


美通讯社承认顺化敌人伤亡重大

出版日期:1968.02.16
         期次:3430
         版次:1
         栏目:\[头版]
副题:美伪恼羞成怒疯狂空袭解放军阵地
文章正文:
【合众国际社顺化十四日电】美国和南越飞机今天轰炸了顺化中心的共产党据点，这是这个旧帝都的战斗在两周前开始以来进行的最大规模的空袭。
凝固汽油弹的巨大火球和浓烟把这个城市北部的上空弄得一片漆黑。
据悉海军陆战队计划使用在沿海巡弋的美国海军舰只的六英寸口径大炮来击毁这座城堡的城墙。
共产党人在这堵巨大的城墙里面、上面和底下挖深壕据守，使得发动无支援的地面进攻实际上成为自杀。
【合众国际社西贡十四日电】盟国部队今天在军用飞机的支援下对顺化古城内的共产党据点发动进攻。
越共昨天发动的一系列反攻使海军陆战队遭到重大伤亡，海军陆战队对此感到愤怒，从他们在城堡内的阵地撤了回来，以便让南越飞机在这些阵地上空进行轰炸。
【合众国际社西贡十五日电】当美国飞机袭击顺化市区轰炸共产党阵地时，共产党炮手向这些飞机发射重机关枪和高射炮。若干架Ｆ—８十字军式飞机被击中，但没有一架受到严重破坏。

显示原版>>

Previous:美飞贼入侵我领空进行军事挑衅

Next:侵越海军陆战队副司令“突然生病”回美


南越军民大捷是对美帝的灾难性打击

出版日期:1968.02.16
         期次:3430
         版次:2
         栏目:\[第二版]
眉题:英报说美国在国内外舆论中遭受重大失败
文章正文:
【本刊讯】英《苏格兰人报》十二日刊登该报国防记者罗杰·帕金森的一篇文章，题为：《美国在越南的信用战中败北》，摘要如下：
越共仍在（西贡）堤岸作战，并控制着该地区，尽管该地南越军有十个营。
不论越共在堤岸是否取得任何军事上的胜利，从心理上和政治上——在一场起义战争中具有同等重要意义——说，他们的胜利正在越来越大。
明显的问题是：威斯特摩兰将军和他的军事部下怎么那么天真呢？答案是，他们并不是这样的。他们对真正的情况知道得很清楚。
军方私下的观点是，这场战争将持续二十五年，除非求得政治解决。威斯特摩兰如果正式承认这种看法，将意味着他的前程就此断送。约翰逊总统要是这么说，后果就更其不堪设想了。
但是不论威斯特摩兰、约翰逊和腊斯克公开怎么说，越共过去这些天的活动对美国满载声望的走出这场战争的可能性已产生了灾难性的影响。
越共袭击造成的巨大损失是：北越的宣传将兴盛起来，美国在国内和南越的宣传丧失信用。
【本刊讯】英《观察家报》十一日载文说：
很多事情要取决于在眼前在越南本身发生的事情。美国人要是丢失他们被包围的前哨据点溪山，那约翰逊就差不多无法去进行谈判了。虽然美国最终不得不会承认它的政策是错误的，但是指望世界上最强大的国家在遭到丢面子的军事失败之后马上这样做，那太天真了。
目前，人们所能希望的最好是事态不要再进一步恶化了。在越南遭到这样多的苦难，这种反应看来可能是不适当的。但是指望在十一月总统选举以前得到解决等于是指望不可能办到的事情——虽然完全可以想像，总统可以在十一月之前开始谈判（如果美国设法再次避免一次重大的军事挫败的话）
最终，美国不能不认识到，在越南，继续去争取军事上的胜利要比承认政治失败的损失来得更多。

显示原版>>

Previous:尼克松叫嚷“必须打赢”侵越战争

Next:法国前陆军参谋长布朗说：美在南越面临的局势比法当年要糟得多


尼克松叫嚷“必须打赢”侵越战争

出版日期:1968.02.16
         期次:3430
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新罕布什尔州多弗十二日电】共和党总统候选人尼克松今天说，美国必须打赢越南战争以保证太平洋和平。他在这里共和党会议上说：“这是一场我们不能输掉的战争，因为我们在越南作战不仅是为了越南，而且是为了太平洋和平。”

显示原版>>

Previous:美报承认约翰逊提心吊胆度日如年

Next:南越军民大捷是对美帝的灾难性打击


迫切希望同苏修就“停止核军备竞赛”搞交易

出版日期:1968.02.16
         期次:3430
         版次:4
         栏目:\[第四版]
眉题:约翰逊向美国会提出美裁军署年度报告
文章正文:
【美新处华盛顿十二日电】约翰逊总统今天说，美国“迫切希望”同苏联就停止增加核武器进行会谈。
约翰逊在向国会提出美国军备控制和裁军署的第七次的年度报告时说，报告“明显地表明，美国正在执行一项研究和谈判的广泛的计划来履行它对裁军所承担的义务”。
他接着说：
“没有一个国家比美国更认识到我们时代的越来越精的破坏力量所产生的危险。我认为，苏联也有这种认识。”
他说，因此，这两个国家共同保证通过谈判来制止核军备竞赛。
总统说：“因此美国迫切希望开始同苏联讨论双方的进攻性和防御性导弹增加的问题。”
他说：“这样的讨论——苏联曾同意讨论，至少在原则上是同意讨论，指出这一点是重要的——旨在寻找办法来避免军备竞赛再次升级，这样的升级是昂贵而无益的。”
约翰逊说，美国确信，“在早些时候达成的协议中反映出来的那种共同利益”——例如，有限禁试条约，外层空间条约和不扩散条约——“在停止这些军需品的迅速储存和改进方面”同样存在。
他称赞不扩散条约草案是军备控制署在一九六一年成立以来所取得的“最重大的成就”。
约翰逊说，那些国家希望在它们放弃核武器的同时，“核国家要作出通过谈判停止军备竞赛的一种有约束力的保证。”
约翰逊说，在草拟这项条约时，美国和苏联“已经认识到这种权利”。
报告指出，约翰逊总统曾试图说服苏联谈导弹问题，一九六七年柯西金总理曾同意考虑举行这种会谈。
报告还说：“这种讨论还没有实现，但是通向讨论的大门也还没有关上，而且美国仍在继续力促采取行动并为会谈进行准备，希望苏联不久将认识到会谈的迫切性。”
【法新社华盛顿十二日电】约翰逊总统今天又向莫斯科发出了新的呼吁，要求停止军备竞赛。

显示原版>>

Previous:吴丹同威尔逊密谈后决定去法活动

Next:勃兰特讲话攻击戴高乐


侵越海军陆战队副司令“突然生病”回美

出版日期:1968.02.16
         期次:3430
         版次:1
         栏目:\[头版]
文章正文:
【路透社岘港十四日电】驻越南七万五千名海军陆战队的副司令雷蒙德·默里少将，因突然生病于今天乘飞机返回美国。

显示原版>>

Previous:美通讯社承认顺化敌人伤亡重大

Next:约翰逊拼凑五十一万零五百名炮灰赶送南越


沙比揭露：外国军官渗入南也门第六省

出版日期:1968.02.16
         期次:3430
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚丁十一日电】南也门总统卡坦·沙比今晚在这里的十月十四日宫举行的一次集会上说，“外国军官”正在渗入同马斯喀特和阿曼苏丹国交界的第六省（前马哈拉）。
他在进行实况转播的长达一小时的好斗的讲话中谴责企图击败阿拉伯革命的“帝国主义计划”，并号召人民对付国家的经济问题。
沙比说，“我们将继续我们的革命，直到实现我们的所有目标时为止。我们没有睡觉。外国的军官正在渗入第六省。我们准备好对付任何挑战。”

显示原版>>

Previous:也门军民反击敌人连连获胜

Next:苏哈托坚持推迟“普选”纳苏蒂安激烈反对


苏丹总理要反对派停止反政府行动

出版日期:1968.02.16
         期次:3430
         版次:3
         栏目:\[第三版]
副题:法新社说苏丹紧张局势不断加剧
文章正文:
【中东社喀土穆十二日电】苏丹总理马哈古卜今晚谴责反对派目的在于煽动人民并要他们攻击政府各机构的独立性的呼吁。马哈古卜在恩图曼电台向全国发表的广播讲话中说，人们是不该采取这种行动的，除非是那些不顾事实的人。
他说，为了国家的最大利益，政府对一再违法的反对派的愚蠢行动采取了忍耐和宽恕的态度。不过，他警告反对派的领导人和他们的支持者不要再犯反对政府的罪行，在公布他们的案件的判决之前要保持平静。
这位苏丹总理说，政府今后将不宽恕颠覆分子。他说，每一个侵略者都将受到应有的惩罚。
【法新社喀土穆十日电】苏丹军队和警察今天阻止以前总理马赫迪为首的反对派议员出席议会会议。自从最高会议（内阁）决定在制宪议会还没有能够通过这个国家拟议中的新宪法之前就解散该议会以来，紧张局势一直在不断加剧。
本星期，在政府和支持马赫迪的人们之间曾在街头发生冲突。
现在已被解散了的制宪议会是一九六五年五月选出的，任期两年，过年五月，决定将它的任期延长一年。它原来是应在被解散之前宣布苏丹的民主宪法的。
昨天，马赫迪指责马哈古卜违反临时宪法，并且要求军官、部队和警察不要再接受政府的命令。
【中东社喀土穆十日电】副总理兼内政部长哈桑·阿瓦达拉今天说，苏丹全国现在都很平静。

显示原版>>

Previous:美朝在板门店举行第一次公开会议

Next:美刊感叹英帝国已衰亡


苏丹最高法院拒绝就解散制宪议会问题作出裁决

出版日期:1968.02.16
         期次:3430
         版次:3
         栏目:\[第三版]
副题:外电报道，苏丹军队内部对解散制议会问题有分歧，反对派正在寻求军警成员的支持
文章正文:
【法新社喀土穆十三日电】今天这里获悉，苏丹最高法院已经宣布，它不能就阿扎里主席解散苏丹制宪议会的决定是否合法的问题作出裁决。
法院说，反对派申请裁决的形式是令人不能接受的。要求法院裁决的反对派领袖马赫迪将草拟一项新的请愿书。
法院的决定是这次宪法危机中的最新的事态发展，这次危机是阿扎里主席提前三星期解散议会的决定所引起的。
【中东社喀土穆十三日电】消息灵通人士今天说，苏丹主权委员会昨天举行特别会议，通过了将在四月二十六日大选时使用的新的普选法。
制宪议会大厦、重要公共事业和政府机构的建筑物今天仍警卫森严。
【美联社喀土穆十一日电】苏丹的武装部队星期日（十一日）给了苏丹的最高法庭一份紧急备忘录，要它答复四天前解散制宪议会的作法是否违反宪法。
武装部队的备忘录说，他们在这场争论中不倾向于支持任何一方，但是急于要捍卫宪法。
喀土穆最高民事法庭星期六（十日）已同意反对派提出的要求：要对政府解散议会的合法性进行裁决。
尽管备忘录声明军方不倒向任何一边，但是代理国防部长和地方政府部长在喀土穆对报界说，“自由派军官”已暗中声明支持政府的行动。
从一九六四年军事政权被推翻以来，一位政府的部长承认军队中有“派别”存在，这还是第一次。
【中东社喀土穆十一日电】苏丹武装部队总司令部今天提出警告，反对在武装部队内部组织持有某种政治见解的任何集团。总司令部今天在这里发表的声明说，武装部队的性质不允许组织这种集团。
反对派成员在目前就解散制宪议会问题同政府进行的斗争中，企图拉拢武装部队和警察的成员。

显示原版>>

Previous:蒋报透露：印尼将派一贸易代表团去台活动

Next:美朝在板门店举行第一次公开会议


苏哈托坚持推迟“普选”纳苏蒂安激烈反对

出版日期:1968.02.16
         期次:3430
         版次:3
         栏目:\[第三版]
眉题:印尼统治集团内部争权夺利矛盾重重
副题:苏哈托不顾纳苏蒂安反对在改组国会后又准备改组临时人协
文章正文:
【法新社雅加达十三日电】代总统苏哈托将军今天宣布，他将设立一个最高顾问委员会。
他是在监誓国会新议员就职时说这番话的。
他呼吁人民不要通过把武装部队描绘成“军国主义者”来制造纠纷。
苏哈托将军对议员们说，他已通知临时人协的领导人，原定在今年年中举行的普选，因必要的法案未获国会通过而不得不延期。
在会议上，青年与学生统一行动组织（卡比）散发了传单，说苏哈托将军改组国会没有采取民主的方式。
传单指控苏哈托将军委任国会议员事前并未与该统一行动组织讨论。
【美联社雅加达十二日电】代总统苏哈托今天与临时人协领导人（包括临时人协主席纳苏蒂安在内）会晤，讨论立法机构的改革问题。
一位军方的发言人对记者说，这次改革将涉及临时人协的通过指定任命的议员们的问题。
苏哈托为了确保获取更多的票数，已经改组国会。这里一些消息灵通人士认为，苏哈托关于改组国会和临时人协的决定是在临时人协工作委员会最近决定将采用简单的多数票来解决僵局的办法之后作出的。
通过临时人协的这些改变，苏哈托的政策保证能在这个最高立法机构即将召开的会议上得到支持。临时人协原先是采取一致通过的方式。
预料将被提出讨论的最重要的议题将是把普选再推迟几年的问题和委托苏哈托为正式总统的问题。
这里的政治观察家们公开把新型的国会说成是“橡皮图章”，并表示“我们对这两个立法机构一点也不信任”。
【法新社雅加达六日电】今天有消息说，临时人协会议主席纳苏蒂安强烈反对把普选推延到经济问题解决后再举行的主张。
纳苏蒂安在学生会议上的书面讲话中说，这种选举的推延将意味着推迟民主本身的体现。
估计，选举将在普选法案（正在等待批准）通过后一年半举行。
【本刊讯】印尼《武装部队报》一月二十七日报道：
纳苏蒂安伯在体育宫举行的庆祝陆军专业集团诞生周年的联欢晚会上致词时重申了他一再指出的，即印尼共和国武装部队—印尼国民军不可能容忍军国主义，因为宪法是军队的原则和政策。但是仍然还有一些疑问：穿绿衣的人是否真心诚意地坚持民主，维护宪法和法治。
谈及最近社会上纷纷提出的主张，其中如主张改组合作国会，设立最高评论院，让独立集团参加（国会），主张宗教教育分离，主张政党不是以宗教或意识形态为基础，而是以建设纲领为基础，以及关于政党制度的主张等等，临时人协主席说，他的回答只有一句话，即：“仔细地考虑它们是否符合建国五项原则、一九四五年宪法和临时人协的决定！然后仔细地考虑其效果！”

显示原版>>

Previous:沙比揭露：外国军官渗入南也门第六省

Next:苏哈托妄图把印尼经济衰退原因转嫁华侨


苏哈托批准建立御用「印尼穆斯林党」

出版日期:1968.02.16
         期次:3430
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达十三日电】印尼代总统苏哈托今天监誓由他指定产生的新国会议员，并提醒他们「要与政府合作」。
苏哈托还透露，他已批准建立新的「印尼穆斯林党」。这个党是由被取缔的玛斯友美党所控制，预计，这个党将代表这里有势力的新政治力量。

显示原版>>

Previous:苏哈托妄图把印尼经济衰退原因转嫁华侨

Next:蒋报透露：印尼将派一贸易代表团去台活动


苏哈托妄图把印尼经济衰退原因转嫁华侨

出版日期:1968.02.16
         期次:3430
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《希望之光报》一月三十日报道：代总统昨天在同各统一行动组织代表团讲述我国目前的经济形势时指出了目前我国资本方面所存在的缺陷。他说，造成经济衰退的主要原因之一，是投机倒把分子仍然猖獗，支那人控制了现有的私人资本的百分之七十，而我们的民族私人资本只占百分之三十。
他说，这一点使这个时期以来的出口奖励证汇率不断上涨。最近，投机倒把分子又在大米市场上扮演其角色。
代总统说，当然，我们不能够就这样没收和控制支那人的资本，因为我们具有建国五项原则这个基础。但是，清楚的是，只要我们不能利用支那人的这些资本，投机倒把分子将仍然猖獗。

显示原版>>

Previous:苏哈托坚持推迟“普选”纳苏蒂安激烈反对

Next:苏哈托批准建立御用「印尼穆斯林党」


吴丹同威尔逊密谈后决定去法活动

出版日期:1968.02.16
         期次:3430
         版次:4
         栏目:\[第四版]
副题:合众社说，吴丹告诉威尔逊，苏修头目要华盛顿「现在就举行会谈」
文章正文:
【合众国际社伦敦十二日电】联合国秘书长吴丹今晚乘飞机到达伦敦，同威尔逊首相和外交大臣布朗进行会谈。
他是从莫斯科乘飞机到这里的（他在那里同克里姆林宫的三人领导班子就越南问题进行了会谈）并将同英国领导人探讨和平前途问题。
吴丹和威尔逊是否将因为最近的探讨而试探某种新的和平途径，迄今仍然是一个捉摸不透的问题。
【美联社伦敦十二日电】联合国秘书长吴丹今晚从莫斯科飞到这里，寻求英国协助避免越南战争无限升级，并使和谈能够开始。
从表面迹象看来，吴丹在莫斯科与苏联领导人会见期间对他的使命没有得到什么鼓励。
【合众国际社伦敦十三日电】（记者：特勒）在共产党和美国作出愿意谈判的新表示的情况下，联合国秘书长吴丹于今天同英国领导人就可能采取的实现越南和平的行动举行了密谈。
这位联合国的首脑首先同外交大臣布朗会晤，然后同威尔逊首相会晤，他们对越南冲突中最新的政治和军事局势发展作了研究。
【合众国际社伦敦十三日电】（记者：特勒）联合国秘书长吴丹今晚引人注目地推迟了他返回纽约的时间，决定星期三飞往巴黎，据说将同北越或越共官员就他的和平试探进行会谈。
联合国新闻中心的一位发言人说，吴丹将去巴黎进行“进一步磋商”。
联合国秘书长突然采取的这一行动在外交界引起了纷纷猜测，认为已取得了某些进展使交战各方聚拢在一起。
外交人士说，截至目前为止，吴丹未能帮助弥合分歧或者提出任何新的和平倡议。
这些人士说，吴丹向威尔逊和布朗谈了他在新德里同甘地总理以及在莫斯科同克里姆林宫的三位执政者的会谈情况。
这些人士说，吴丹对威尔逊说，这几个苏联人要他转达他们对美国人的劝告：华盛顿应当在“现在”同河内举行会谈。
英国首相对吴丹谈了他上周末在华盛顿同约翰逊总统的会谈情况。
【法新社伦敦十三日电】联合国秘书长吴丹今晚突然决定于明日飞往巴黎同法国领导人——很有可能同戴高乐总统——举行会谈。消息灵通人士说，几乎可以肯定，这些会谈将集中在越南问题上。
许多观察家们确信，这位联合国秘书长现在正做出新的、不断的努力来促使越南问题的谈判。
吴丹今天同威尔逊和外交大臣布朗会谈后，这里获得的印象是，这位秘书长不准备采取任何重大的外交行动。然而，现在他突然决定飞往巴黎一事，使目前的局势增加了不肯定和神秘的因素。
【路透社伦敦十三日电】消息灵通人士说，联合国秘书长吴丹今晚突然改变计划，决定明天飞往巴黎，据信是要会谈越南问题。
吴丹仅在半个小时前通知机场的官员，说他决定取消今晚飞往纽约的计划。他的行李已经送到机场，警察已经守卫在那里了。
【合众国际社巴黎十三日电】爱丽舍宫一位发言人今晚说，他不知道吴丹为何预定星期三来巴黎。这位发言人说，他也不知道吴丹是否已要求戴高乐总统接见他。

显示原版>>

Previous:美刊感叹英帝国已衰亡

Next:迫切希望同苏修就“停止核军备竞赛”搞交易


也门军民反击敌人连连获胜

出版日期:1968.02.16
         期次:3430
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特八日电】中东通讯社星期四的一则消息说，也门共和国首都萨那有人群在街头举行示威，并对空鸣枪，以庆祝反封锁的胜利。
这则消息说，庆祝活动是由载着供应品——糖、面粉和汽油——的汽车队驶抵首都而开始的。这个车队是从海港荷台达沿着以前被封锁的公路驶抵首都的。
未经其它方面证实的这则消息表明，共和国派军队已击退了巴德尔的保皇派部族而取得了胜利。在过去两个月来巴德尔的保皇派部族占领了公路，并对萨那进行了掠劫。
这则消息没有说明这条公路是那一天重新开放的，但是却说在公路的争夺战中保皇派的二百人和雇佣兵被打死。
【中东社萨那十一日电】也门空军炸毁了渗入者集中居住的六十个大帐篷。空军还炸毁了载运重炮和其他武器的七十二辆卡车、四个弹药库和一个运载武器的由一百二十匹骆驼组成的骆驼队。
也门空军司令说，也门空军是在也门的南部和西南部地区对渗入者采取的行动中取得这些胜利的。
他说，报告表明，在也门空军进行的空袭中，有很多美国和法国的雇佣军被打死。
他还说，也门空军现在完全控制了也门的领空，也门的飞行员现在在白天和晚上以及在任何情况下都能够作战。他说，在最近两个月的空军作战中，只有一名飞行员被打死。
据今天这里宣布，也门当局在一个地洞中发现了包括外国雇佣军以及渗入者和反对共和国的卖国贼的名单的文件。
中东社获悉，在把也门的恐怖分子全部肃清后，在最近的作战中被俘获的渗入者将提交审讯。

显示原版>>

Previous:荷兰首相表示反对美在越使用核武器

Next:沙比揭露：外国军官渗入南也门第六省


印报说苏修切望现在就“和谈”

出版日期:1968.02.16
         期次:3430
         版次:4
         栏目:\[第四版]
副题:法新社说苏修声明等于公开乞求美帝“和谈”
文章正文:
【本刊讯】新德里十一日消息：《印度快报》刊载十日发自莫斯科的电讯说，有新的迹象表明苏联切望现在开始在河内和华盛顿之间谈判解决苦恼的越南争端。目前，这种迫切的心情正在公开地表现出来。当吴丹在新德里进行试探后于明天到达莫斯科与柯西金进行会谈时，他将发现，在苏联看来，现代一切事情都取决于华盛顿作出合乎情理的姿态和接受现实。目前的心情是由于几种考虑。最重要的是心理上的因素。
【法新社莫斯科十三日电】（记者：拉发埃利）苏联似乎已经认定，现在显然存在着通过谈判解决越南冲突的可能性。
为了向美国阐明这一点而作的努力是很明显的。尽管用了好战的标题，塔斯社九日发表的声明以及《真理报》昨天的社论等于是给华盛顿的公开信，坦率要求美国采取“理智”和谈判的道路。

显示原版>>

Previous:基辛格将去法国活动


约翰逊拼凑五十一万零五百名炮灰赶送南越

出版日期:1968.02.16
         期次:3430
         版次:2
         栏目:\[第二版]
眉题:美帝国主义困兽犹斗垂死挣扎
文章正文:
【美新处华盛顿十三日电】五角大楼新闻发布官菲尔·古尔丁今天宣布，美国应威斯特摩兰将军的要求，将增派一万零五百名士兵去南越。
古尔丁说，这一增加将使美国在南越的军队人数达到大约五十一万零五百人。
【美联社华盛顿十三日电】助理国防部长菲尔·古尔丁对记者们说：“根据威斯特摩兰将军的要求，我们将增派约一万零五百名军队去南越。”
有人问道“为了保险的目的”这句话所指的是什么，古尔丁说，“他所面临的敌人”，意思是指，美国军队在南越西北的溪山以及在全国各地所面临的北越和越共军队。
他表示，决定是否提高限额，有待对越南最近的局势作出“全面的估价”。
他还说，未决定征召任何国民警卫队或预备役地面部队来填补增援的陆军和海军陆战队正规作战部队离开后留下的空缺。
他表示，现在正在被运到越南去的部队至少有一部分不是在原来计划到仲夏增加到五十二万五千人的总数之内。
这说明共产党的攻势和扬言要对溪山发动的进攻已使五角大楼当局下令比原来的计划多派一些战斗部队。
古尔丁说，威斯特摩兰的关于增派战斗部队的要求是过去几天提出的。
古尔丁不肯说明将作为援军被派去的军队的军种，但是军界人士说，他们既来自海军陆战队，也来自陆军。
根据一直实行到现在的计划，总数到六月三十日将增加到五十一万八千，另外七千人预定在从七月一日开始的一九六九年财政年度的上半年派遣。
【美新处华盛顿十三日电】《华尔街日报》从华盛顿发出的报道中写道：
白宫已开始感到美国军事领导人要求将越南的战争努力进一步升级的压力。具体地说，它正在考虑威斯特摩兰将军提出的希望再迅速派遣二万五千名军队的要求。
【合众国际社华盛顿十三日电】五角大楼情报负责人古尔丁承认，现在赶派到现场去的部队包括一些是第二次派到越南去的人。
据信，这些部队是威斯特摩兰认为最合乎他目前的需要的，而且时间要得很急，都来不及把已经在越南打过仗的人挑出来。

显示原版>>

Previous:侵越海军陆战队副司令“突然生病”回美

Next:美报承认约翰逊提心吊胆度日如年


《巴基斯坦时报》指责苏修援印压巴以反华

出版日期:1968.02.17
         期次:3431
         版次:3
         栏目:\[第三版]
副题:说「塔什于宣言」已死去，巴应重新考虑巴印关系，并对苏外交保持警惕
文章正文:
【本刊讯】《巴基斯坦时报》最近刊登一篇关于巴基斯坦对外关系的长文，摘要如下：
在塔什干宣言签署后两年多一点的时候，苏联总理柯西金在印度共和国日同英迪拉·甘地同坐在检阅台上，观看印度武装力量的分列式。第一次列入受检阅的武器中有一些苏联最新式的武器，这些武器不是印度从莫斯科得到的，就是在俄国的帮助下自己制造的。
在宣言签署之前，苏联已经答应向德里提供一些武器。这当然是事实。柯西金访问德里的时候，劝说他的印度东道主，应当通过直接谈判，来解决他们同巴基斯坦的问题。这也许也是事实。话也说了，事情也作了，然而严酷的事实仍然是，塔什干宣言已经死去一些时候了——如果说塔什干宣言曾经真是活过的话——而且，在某种意义上说，柯西金正在德里亲眼目睹塔什干宣言的葬礼。
既然本来要成为印巴和解的工具的这个宣言已经死去，巴基斯坦有必要重新研究它同印度关系的今后途径。
有各种证据表明，苏联的援助按照塔什干宣言签署后这段时期新签订的协定，正在源源不断地流入印度。这方面的最新实例是，苏联提供了一百五十架ＳＵ—７型战斗轰炸机。值得回顾的是，在塔什干宣言签署后的几个月里，新的一批苏联和捷克武器就已经开始运抵加尔各答。这些武器包括一百多辆最新式的苏联坦克和一百五十毫米大炮以及更多的地对空导弹。苏联还在提供巡逻艇和四艘潜艇，第一艘将于下月提交。
在过去的两年里，大国的政治出现了许多迂回曲折。他们的一个始终不变的目的，是在维持现状的基础上弥补印巴关系，然后使巴基斯坦同中华人民共和国断绝关系。如果巴基斯坦不肯陷入这个圈套，这倒不是因为巴基斯坦对中国有什么盲目的好感。巴基斯坦同中国的关系是友好的，这是因为两国的基本利益是一致的。中国人民同情一切受过殖民主义损害的新独立的国家的人民。并且认为巴基斯坦对印度和克什米尔的立场是正义的，他们表示愿意以实际行动支持这一立场。
巴基斯坦必须对超级大国的政治和外交阴谋始终保持警惕。幸运的是，他们接受的正是阿尤布本人对我们讲过的巴基斯坦的平衡政策。但是，如果有谁要强迫我们在他们同中国之间作出选择的话，我们国家的主要利益要求我们同中华人民共和国保持联系。

显示原版>>

Previous:巴勒斯坦解放运动宣布：在以占区建立军事基地工作已完成

Next:万斯结束同朴集团会谈并发表联合公报


《纽约时报》鼓吹赶快“和谈”

出版日期:1968.02.17
         期次:3431
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社纽约十三日电】《纽约时报》星期三再次要求就越南问题举行和谈，而不是派越来越多的美国军队参加一场据它说“双方都不可能打赢的”战争。该报发表社论说，增派一万零五百名美国军队到越南去就“进一步证明东南亚的局势并不很顺利，尽管官方作出与此相反的保证。”
该报说：“除非这场战争很快地通过谈判结束，否则谁能怀疑不会有更多这样的要求？”

显示原版>>

Previous:腊斯克承认美「诱和」阴谋有得逞

Next:释仙明在西贡对日本记者说：南越敌占区广大人民拥护解放阵线


巴勒斯坦解放运动宣布：在以占区建立军事基地工作已完成

出版日期:1968.02.17
         期次:3431
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特七日电】巴勒斯坦解放运动七日宣布，它将从设在以色列边境以内的基地上加紧进行以色列境内的破坏活动。巴勒斯坦解放运动在这里发表的一项公报说，该组织已经完成了“在被占领的国土内”建立军事基地的工作。
公报说：“现在在以色列是再没有什么巴勒斯坦解放运动所打击不到的地方了。”
公报说：“巴勒斯坦解放运动活动的目的并不是要打击犹太族的人民或者把他们投到海里去。唯一的目的是打击犹太复国主义的、军事的、法西斯的统治，它抢去了我们的国家，并把我们二百万的人民赶出来。”
它说，一旦实现了这个目标以后，“一个新的时代就将开始了，那时候，犹太族的巴勒斯坦人就将同巴勒斯坦的阿拉伯人和谐地生活在一起。
公报否认巴勒斯坦解放运动受到任何叙利亚、约旦或阿尔及利亚的外来的支持。巴勒斯坦游击队七日向以占领军发动四次进攻
【本刊讯】开罗九日消息：据这里的报纸今天报道，巴勒斯坦游击队在七日向以色列占领军发动了四次攻击。
在午夜，游击队用迫击炮和火箭炮轰击了耶路撒冷法梅马区的名叫贝尼亚尼豪米会议厅（以色列国防部长达扬几天前曾在那里发表讲话）并使这个建筑物遭受严重的破坏。
在上午五点，在耶路撒冷的居民区发生了一次强烈的爆炸，震动了整个地区。在这两次攻击后，以色列当局在耶路撒冷附近的所有阿拉伯村庄实行了宵禁。
同时，游击队在死海附近同以色列军队发生了激烈战斗，这场战斗持续了两小时。
在晚上，游击队在约旦河谷以南的阿什多特雅戈夫炸毁了一辆拖拉机，打死了三人，打伤了一人。

显示原版>>

Previous:看侵越美军当局小册子如何胡言乱语

Next:《巴基斯坦时报》指责苏修援印压巴以反华


承认解放军掌握作战主动权

出版日期:1968.02.17
         期次:3431
         版次:1
         栏目:\[头版]
眉题:陈文杜哀叹美轰炸越北方的战略完全失败
文章正文:
【美新处西贡十四日电】在共产党出乎意料地发动了春节攻势之后，南越外长要求对盟国的战略——特别是对轰炸北越问题——进行根本性的重新估计。
外交部长陈文杜在同记者的一次谈话中说：「事情非常明显，盟国的政策必须加以重新考虑。我们的战略（就对北越的轰炸而言）已经完全失败。它没有达到我们曾经说过要达到的目的。
「共产党人现在掌握着主动权。我们不能像现在这样继续下去。」他在谈到共产党对各城市发动的攻势时说：「人们现在都在说局势控制住了。但是局势并没有控制住。共产党人还能给我们制造许多问题。他们能造成更加大得多的破坏，还能使许多人死亡。」
陈文杜拒绝说明他希望看到盟国采取的那种新方针。但是，含意是十分清楚的：他是要求盟国对共产党人采取更加强硬得多的路线。
这位外长表明，他是在提出批评，同时他要求的不是停止轰炸，而是对渗透活动采取更加断然的行动。
【路透社曼谷十四日电】东南亚条约组织秘书长巴尔加斯今天在这里说，只要南越目前的形势持续下去，越共就有能力在那里进行游击战。
他说：「我认为主动权掌握在游击队手中。」

显示原版>>

Previous:美军方供认：侵越美军两周来死伤数字最高

Next:南越军民新春大捷是军事史上的空前壮举


德姆维尔又鼓吹“政治解决”越南问题

出版日期:1968.02.17
         期次:3431
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十四日电】法国外交部长莫里斯·顾夫·德姆维尔星期三在国民议会外交委员会上说：越南问题的解决只能是政治的解决，战争是不能解决任何问题的。这一点越来越明显了。
他说：停止轰炸，然后美国人与北越人之间进行会谈，这仅仅是问题的一部分，因为，诚然北越同美国正在交战，但是，南越也同样在交战。因此，据外交部长说，应当有能够代表南越的代表参加关于南越前途的谈判。
关于法国可能提出倡议的问题，顾夫·德姆维尔指出，法国不想做一些惊人的事情。他说，法国要作有用的事，而不考虑宣传。
他接着提到以下几点：英国参加共同市场的问题：法国认为，举行可能阻止欧洲共同体前进、特别是阻止从关税联盟过度到经济统一的谈判，是没有用的。
中东：事件将是长期的，它是取决于大国的。只要苏联和美国采取完全对立的立场，就不大可能发生变化。
【本刊讯】美国《国际先驱论坛报》二月十五日刊登了从巴黎发出的一篇报道：
法国官方贬低吴丹这次访问的重要性。
消息灵通人士说，法国官方的这种悲观情绪是为了不致使人们抱的希望太大了。但是一些高级的法国人士说，他们在吴丹的访问中的确看到了某些走向和平的进展。他们说，虽然不能期望立即产生效果，但是法国现正在比先前更为认真地考虑最近这一阵外交活动。
德姆维尔借吴丹这次访问的机会明白地暗示，如果举行不了谈判，那是华盛顿的过错，他还为举行谈判增添了一个新的法国的条件：越共应当卷入。其含意很清楚：法国认为，南方的这场战争是一场反对美国的造反，只有反叛者才能“代表”这个国家。
【合众国际社巴黎十五日电】法国外长德姆维尔对国民议会外交委员会说，“南越最有代表性的”政府“必须参加关于南越前途的谈判”。
大多数观察家认为这是一个明显的标记，表明法国觉得越共代表南越，必须参加会谈。
除开这一点外，没有任何迹象表明，法国提供了任何关于促使和谈开始的方法的新想法。许多月份以来，戴高乐和吴丹在对待越南问题上的观点差不多。

显示原版>>

Previous:吴丹为美帝「和谈」阴谋奔走九天返纽约

Next:吴丹在巴黎同戴高乐会谈


合众国际社报道：威斯特摩兰可能被撤职

出版日期:1968.02.17
         期次:3431
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十四日电】随着国会对威斯特摩兰批评的公开化，有越来越多的迹象表明，将把他从越南调回来，并调到参谋长联席会议。把威斯特摩兰提升到那个岗位上去将是体面地调换驻越南司令的一个办法。

显示原版>>

Previous:惠勒声称「无需」在溪山使用核武器

Next:印度总理鼓吹「最重要的是和谈」


侯赛因叫嚷决心与我为敌

出版日期:1968.02.17
         期次:3431
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里十二日电】印度议会预算会议今天在侯赛因总统主持下开幕。
【路透社新德里十二日电】侯赛因总统在他的致词中说，来自中国和巴基斯坦的威胁继续存在。
他说，“虽然我们谋求同它们建立友好与和平的关系，但是我们决心为了保卫国家的领土完整而做出必要的牺牲”。
【印新处新德里十二日电】扎基尔·侯赛因总统二月十二日向议会联席会议讲话前，除人民社会党以外的一批反对党议员退出了议会会议。

显示原版>>

Previous:印对不丹锡金要求更多独立很焦虑

Next:苏欧国家同西方贸易往来急剧增多


惠勒声称「无需」在溪山使用核武器

出版日期:1968.02.17
         期次:3431
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十四日电】参谋长联席会议主席惠勒今天说，他认为将不需要使用核武器来保卫溪山。
惠勒在参加了众院一拨款小组委员会的秘密会议后在国会同记者们谈了话。
惠勒
预言南越和美国在溪山的部队将取得胜利，他说，军事参谋长们一致认为，这个城市是守得住的。

显示原版>>

Previous:英自由党发表小册子要美退出越南

Next:合众国际社报道：威斯特摩兰可能被撤职


蒋帮报纸一片哀鸣

出版日期:1968.02.17
         期次:3431
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》十三日报道：
台北消息：南越民军同时向美伪军展开大规模攻势后，台湾蒋帮深为震惊，台北各报连日都惊呼美阮军处境危殆。
《征信新闻报》昨天的社论说，在溪山方面，美军特种部队的谅威（按：即卫村）营区被民军攻占后，「溪山基地攻防战的序幕已经展开，其进退得失，为华府瞩目，……倘溪山有失」，则民军「……自第九号公路长驱直入，囊括非军事区以南各战略据点，…．…力量即可大增」。该报说，在溪山地区，民军「确有优势兵力制造第二个奠边府的企图」，美军「兵力有限」，而民军「后援的兵力乃不可胜计；迹此以观，美军的形势相当不利！」
该报谈到南越整个军事情势时说，美军与西贡军的「缺失」乃在「防御战中的分工与配合未尽得宜。西贡美大使馆被突击队攻占时，西贡全市区可供立即调动的兵力只有三百人，而越军（指阮军）则尚沉缅于春节的欢乐中；顺化城之被攻入，也是同样的情况」。
《台湾新生报》昨天的社论也惊呼越南民军可能在溪山地区「造成另一次奠边府战役」。该报说，「如果溪山不守」，则民军可以「长驱直入，可见该地得失的重要性。现在驻守该地的美军陆战队，……数量远较敌人为少，面临被包围的态势」。……民军「攻坚会战，……有山雨欲来风满楼的景象」。

显示原版>>

Previous:印度总理鼓吹「最重要的是和谈」

Next:看侵越美军当局小册子如何胡言乱语


看侵越美军当局小册子如何胡言乱语

出版日期:1968.02.17
         期次:3431
         版次:2
         栏目:\[第二版]
副题:它这样说：“到一九六七年年底，越共军事力量处于一九六五年以来的最低水平”
文章正文:
【路透社西贡十二日电】美国驻越南军事司令部今天发表了一个九十页的小册子，题目是《一九六七年——取得进步的一年》。小册子的前言说到这一年年底，越共的军事力量处于一九六五年以来的最低水平。
美国发言人在记者招待会上被问到，这本小册子是在今年一月三十一日越共发动的被一位美国将军称之为一项“全面的突然袭击”以前还是以后写的时候，他说他不知道。

显示原版>>

Previous:蒋帮报纸一片哀鸣

Next:巴勒斯坦解放运动宣布：在以占区建立军事基地工作已完成


腊斯克承认美「诱和」阴谋有得逞

出版日期:1968.02.17
         期次:3431
         版次:2
         栏目:\[第二版]
副题:再次宣传「圣安东尼奥方案」仍是美基本态度
文章正文:
【美新处华盛顿十四日电】国务卿腊斯克今天发表了一项特别声明，“报告说迄今为止进行的所有探索的结果都是”北越对约翰逊总统圣安东尼奥和平方案的“拒绝”。
腊斯克声明如下：
（前略）
总统在他的国情咨文中宣称，他将继续探索进行谈判的可能性，并将就其结果提出报告。我必须报告说，迄今为止进行的所有探索的结果都是拒绝他的圣安东尼奥方案。
美国为在东南亚实现和平而提出的一切建议仍然有效，特别是约翰逊总统九月份提出的圣安东尼奥方案仍然是我们的基本态度。
我们对以混淆视听为目的的宣传姿态是不感兴趣的。我们感到兴趣的是采取走向和平的认真步骤，如果河内最后终于决定准备朝这个方向走的话。河内是知道怎样同我们进行接触的。
【美联社华盛顿十四日电】国务院新闻发布官麦克洛斯基向记者们宣读了腊斯克的声明。
有人问，声明起草时腊斯克是否知道最近通过联合国秘书长吴丹和意大利外长范范尼进行的和平试探的内容，麦克洛斯基回答说，声明“把我们所知道的一切都考虑进去了”。

显示原版>>

Previous:南越军民新春大捷是军事史上的空前壮举

Next:《纽约时报》鼓吹赶快“和谈”


毛主席语录

出版日期:1968.02.17
         期次:3431
         版次:1
         栏目:\[头版]
文章正文:
胜利一定属于英雄的越南人民！ 毛泽东

显示原版>>

Next:南越解放军炮轰溪山等美军基地


美国面对越南局势更加进退维谷

出版日期:1968.02.17
         期次:3431
         版次:2
         栏目:\[第二版]
眉题:日记者说越南战争已进入新的重大转折点
文章正文:
【本刊讯】香港《大公报》十日译载日本《朝日新闻》记者斋藤吉史的一篇文章，转载如下：
世界各地普遍认识到，越南战争已进入一个新的重大的转折点。
绝大多数美国人认识到越战将拖垮美国，美国要恢复过去的威信是不容易的事。
去年十月以来战争的主导权完全移到民军掌握。从去年秋天起，美军掌握主动的大战役竟没有一次。
大体说来，越战局势确在逐步向有利于民军方面开展，它表现在以下几个方面：
第一，一九六五年一月，即美军在大举北炸和大规模直接介入前夕，美军在南越打的“特种战争”以失败而告终，迫使美军亲自上头阵。迄今两年以来，美军各种打法、包括“直升机战术”、“搜敌战术”、“推土机式攻势”都试用过了，但都先后失败。特别是一九六五年冬德浪河谷一战，使美军第一次遭到侵越空前惨败。翌年二月，约翰逊在檀香山召开军事会议，在南越施行军事政治双管齐下，军事上除扩大攻势外，政治上要阮高其政权“还政于民”进行大选。但是不久西贡政权内部又爆发了大内讧。
第二，一九六六年冬季起至一九六七年春季期内，美军纠集大量兵力发动第二个旱季进攻又以失败告终。特别是对西宁地区发动的“连城攻势”，美军出动了四万五千名地面部队，八百辆坦克和装甲车和地毯式的密集轰炸。这一战役并没有捕到民军主力，反而被民军诱敌深入，逐个击破。美军被追停止进攻，不到两个月，民军再度恢复建立西宁根据地。
第三，美军虽逐年增兵，但北部、中部的民军牵制了大量的美军，使美军原计划在南部湄公河三角洲地区发动的大规模军事进攻无法实施。相反，从去年五月起，在北部广治、昆天的民军逐步压缩美军陆战队，迫使美军自湄公河三角洲调兵北上支持非军事区以南的大规模作战。民军实行的人民战争”正在从游击战、机动战、阵地战逐步提高，最近更发动了自北到南的全面进攻。
美国现在面对的越南局势使它更加进退维谷。

显示原版>>

Previous:西贡报纸复刊：马上就开天窗

Next:英自由党发表小册子要美退出越南


美军方供认：侵越美军两周来死伤数字最高

出版日期:1968.02.17
         期次:3431
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社十五日电】美国上周在南越的战争中被打死四百人，这样使过去两周成为美国在这场战争中付出最高代价的时期。
美国司令部说，在到二月十日为止的两周中，美国有八百一十六人死亡，四千二百五十一人受伤。这个时期是共产党人发动春节攻势的时期。
【美联社西贡十五日电】美国在越南战争中的伤亡，上周比前一周的最高伤亡数字略有下降，在前一周内，共产党人发动了全国范围的春节攻势。
司令部的汇报系统显然由于这场总攻势而仍然陷于瘫痪。司令部说，得不到敌人上周的伤亡数字。它还说，南越政府的伤亡数字“现在得不到”。
加上这些最新数字，这场战争中美国迄今的死亡人数达一万七千六百九十六人，受伤人数达十万零九千九百二十二人。

显示原版>>

Previous:美宣布被我击落的美机驾驶员失踪

Next:承认解放军掌握作战主动权


美刊就苏美在间谍船问题上频繁接触载文：《热线又哒哒地响了》

出版日期:1968.02.17
         期次:3431
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《新闻周刊》二月十九日一期（提前出版）刊登一篇报道，题目是《热线又哒哒地响了》，摘要如下：
约翰逊总统和苏联总理柯西金之间新的一轮广泛地交换意见从“普韦布洛号”事件开始，然后逐渐扩展到像越南问题，建立反弹道导弹系统和可能举行一次美苏最高级会议等其他方面的问题。消息是通过美国大使汤普森传递的。莫斯科—华盛顿热线（五角大楼通讯人员把它叫做莫线）也至少响了两次。由于接触这样频繁，因此莫斯科决定派苏联大使多勃雷宁提前返回华盛顿。约翰逊曾就间谍船事
召开秘密会议
【本刊讯】美《华盛顿邮报》八日刊登一篇报道，标题是《约翰逊就“普韦布洛号”事件向一些领导人作了汇报》，摘要如下：
约翰逊总统最近召集一批国会议员到白宫举行一次秘密汇报会，说明在北朝鲜海岸附近劫夺“普韦布洛号”的情况。被邀请的是参众两院外交委员会和军事委员会的民主党成员。
总统要腊斯克、麦克纳马拉、克利福德、惠勒将军和泰勒将军出席。很奇怪，海军当中没有任何人在汇报会上讲话，虽然劫夺“普韦布洛号”事件显然涉及海军问题。

显示原版>>

Previous:万斯结束同朴集团会谈并发表联合公报

Next:万斯自南朝鲜返美向约翰逊汇报


美联社自华盛顿报道：美可能征召预备役以应付兵力不足

出版日期:1968.02.17
         期次:3431
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十四日电】由于又有一万零五百名战斗部队匆匆运往越南，正规部队战略后备队的力量受到很大影响，据高级军官说，这种后备队已消耗到危险的地步。
这些军官私下说，他们认为至少应当从陆军国民警卫队中征召一师人。
征召后备役部队问题正在研究中，没有作出决定。
但是要求征召的压力正在增加。
【路透社华盛顿十四日电】外交观察家们今天认为，约翰逊总统对他在越南的部队增兵一万零五百人的决定，是一个既是心理上的又是战略上的行动。
在透露出河内显然拒绝了美国新的和平试探之后不到二十四小时，总统派出“保险”部队来对付共产党加紧了的攻势，这并没有改变在越南的得到批准的兵力。
在一些观察家们看来，总统似乎是在对河内说，他不会在军事压力下被赶到会议桌旁，同时，似乎是应付国内鹰派施加的一些压力，他们认为美国部队在越南的摊子铺得太开了。
最近的这个部署，可能将导致进一步征召预备役人员，或许甚至征召一些国民警卫队部队。
预料，国会的鹰派施加的压力将越来越大，因为有消息说，威斯特摩兰将军已经要求迅速部署所需的将近二万五千人，以使他的部队达到已经批准的水平。

显示原版>>

Previous:吴丹在巴黎同戴高乐会谈


美宣布被我击落的美机驾驶员失踪

出版日期:1968.02.17
         期次:3431
         版次:1
         栏目:\[头版]
副题:说“紧急搜索工作已结束”
文章正文:
【合众国际社华盛顿十五日电】海军今天已停止寻找被中国喷气式飞机击落的一架美国飞机的驾驶员邓恩上尉。但是美国官员们说，他们仍然不知道他究竟是机毁人亡，还是在跳伞降落后被俘虏。
海军在中午宣布，“紧急搜索工作已经结束”，邓恩被列为失踪。

显示原版>>

Previous:溪山美军时时担心解放军发动强大攻势

Next:美军方供认：侵越美军两周来死伤数字最高


南越解放军炮轰溪山等美军基地

出版日期:1968.02.17
         期次:3431
         版次:1
         栏目:\[头版]
副题:顺化鏖战急伪军伤亡重
文章正文:
【合众国际社西贡十五日电】共产党人昨天对芙拜和朱莱的美国海军陆战队设施发射了火箭，并且又炮轰了驻守在非军事区沿线的海军陆战队。
在溪山，共产党人对这个孤立的美国海军陆战队基地发射了七十八发迫击炮炮弹和火箭。进行兰开斯特行动的海军陆战队挨了另外三十发迫击炮弹。
【法新社西贡十六日电】据这里今天宣布，一支美国海军陆战队在非军事区附近的卡罗尔营以南遭到伏击并遭到猛烈的迫击炮火的袭击，损失情况如下：十二名死亡，一百零七人受伤。
从昨晚到今天，南方好几个机场遭到迫击炮的袭击。
芽庄空军基地被大约三十发迫击炮弹击中。没有得到关于受破坏程度的消息。
三角洲的芹苴和茶诺机场遭到炮击，这是七天来第四次。这两个基地有一些飞机遭到破坏。
【法新社顺化十五日电】北越守军昨天猛烈地击退了美国和南越海军陆战队对他们阵地发起的进攻，把进攻者压回到他们原来的防线之后一百公尺的地方。
在这次进攻中海军陆战队死了十七人，在顺化的战斗中，这是迄今最激烈的一次进攻。在这场战役中，南越海军陆战队的援兵投入了这次进攻。美军说，北越人在战斗中没有一点缺少弹药的迹象。
参加这次进攻后回来的美军说，他们遇到的火力是火箭和手榴弹多于子弹。
【合众国际社西贡十五日电】美国海军陆战队今天在顺化古老的内城里面同共产党的敢死队战斗，这是这场战争中最激烈的战斗之一。海军陆战队请沿海的舰只进行了炮轰。在西贡发表的一项军事公报说，“敌人仍然控制着皇宫附近筑有坚固防御工事的阵地以及东北城墙附近较少的阵地。”
海军陆战队的一支特遣部队开进了这个城市去轮换越南伞兵特遣部队，因为这支部队参加了这场战役的几个重要战斗，遭到了重大伤亡。
【美新处华盛顿十五日电】据说，美国的雷达今天晚些时候发现一支载运一团北越军队的车队开往顺化，以增援那里的严阵以待的共军。北越一个团约有一千二百人。

显示原版>>

Previous:毛主席语录

Next:英报认为：威斯特摩兰将在溪山战斗中孤注一掷


南越军民新春大捷是军事史上的空前壮举

出版日期:1968.02.17
         期次:3431
         版次:2
         栏目:\[第二版]
眉题:贝却敌在美《国民前卫》周刊发表评论说
文章正文:
【本刊讯】美国《国民前卫》周刊十日刊登该报记者贝却敌自金边发回的一篇评论，标题是《越南：谎言破产，数以千计的人加入民族解放阵线》。摘要如下：
民族解放阵线几乎同时对七十个南越城市（包括三十五个到四十个省会）发动进攻，是军事史上空前的壮举。
对一支正统的军队来说，要发动这样的进攻是不可能的。只是由于民族解放阵线获得了老百姓的完全的支持，这才成为可能。老百姓在事前把进攻者的核心部队偷偷地引进了各个城市，隐藏好武器和补给品，并在他们到来时加以掩护。
这标志着战争进入了一个新的阶段——争夺城市的战斗将继续进行下去。这次攻势的初步结果之一是加速了西贡军队的崩溃。他们整营的军队瓦解了，士兵们纷纷返回自己的村庄或者是整个部队带着全部坦克和运输汽车向民族解放阵线投诚。在一些城市里，阮文绍—阮高其政权土崩瓦解，为人民的自治委员会所取代。
民族解放阵线军队袭击了这个国家各地的所有重要战略目标，夺取了许多武器库。
除了吸收那些开小差的士兵入伍外，由于从解放了的城市或者城市的部分地区蜂涌而来的新兵，解放阵线的军队在日益扩大。
在顺化和西贡，新的政治联盟出现了，这些联盟是由过去不支持民族解放阵线而支持独立与和平的那些人组成的。他们要求美军撤退，解散阮文绍—阮高其政权，实现和平和独立。民族解放阵线欢迎他们的合作，某些观察家认为，这种发展具有同解放阵线建立联合政府的可能性。诸如在顺化同解放阵线组成联盟，建立人民委员会和革命武装力量这种新的政治事态发展，包含着对未来的巨大可能性。
在湄公河三角洲，西贡政权几乎没有剩下一点痕迹。以前，在乡村才是这样的，但是现在，城市也是这样了。这种趋势同西贡军队迅速瓦解一样，是不能改变的。
这样叙述所发生的事情最为恰当：这是全面的军事进攻，同时各主要城镇的群众举行起义。起义和行政机构垮台的结果是，西贡周围和各主要公路沿线的大多数战略村获得了解放。
解放阵线一举而进入城市。即使一些城市或城市的部分地区又被夺走，但是现在，城市里的游击战将进行下去，而且没有一个基地或军人宿舍将会安全而不受到破坏性攻击。一些新的政治组织将统一成为同阵线的牢固的联盟，今后战争将在更高一级的政治和军事水平上进行。
五角大楼——更不用说西贡卖国贼——没有办法改变这种趋势。对城市的袭击是急剧恶化的局势——美国和西贡司令部在这种局势中已完全丧失了作战主动权，这种局势也是我在数月以前就提请人们注意的——的顶点，从而暴露了威斯特摩兰的大丑事。

显示原版>>

Previous:承认解放军掌握作战主动权

Next:腊斯克承认美「诱和」阴谋有得逞


释仙明在西贡对日本记者说：南越敌占区广大人民拥护解放阵线

出版日期:1968.02.17
         期次:3431
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十三日电】共同社记者川本西贡十三日电：南越民族解放阵线开始全面进攻以来，南越势力最大的统一佛教协会（激进派）的态度正在引起人们的注意。这一派的最高领导人之一释仙明法师十三日接见了共同社记者。他向记者说明了以下几点：
一、南越的多数知识界人士和农民对西贡政府不满，他们虽然不是共产党人，但却都拥护解放阵线。象现在这样的政治继续下去，解放阵线的力量将更加扩大。
二、西贡政府根本不代表国民。政府的绥靖计划也没有为农民着想。现在的状况如果继续下去，美军将越来越困苦。
释仙明法师对解放阵线的攻势的评价等问题回避说明，但从这位法师的口气和佛教协会最近的动向来看，使人感到，从解放阵线开始全面进攻以来，他们反对西贡政府的姿态越来越加强了。

显示原版>>

Previous:《纽约时报》鼓吹赶快“和谈”

Next:西贡报纸复刊：马上就开天窗


苏欧国家同西方贸易往来急剧增多

出版日期:1968.02.17
         期次:3431
         版次:4
         栏目:\[第四版]
副题:美刊报道，东西欧贸易额每年达百亿美元，西欧国家在苏欧建成和正建造的工厂达一百五十座；苏修集团正加紧复避资本主义
文章正文:
【本刊讯】一九六七年十二月二十五日一期的美国《新闻周刊》上登载一篇文章，题为《共产主义资本化》，摘要如下：
“俄国政府买下比利时石油公司百分之六十的股份；荷兰财团为保加利亚建造四千万美元的温室综合建筑；法国施奈德公司为罗马尼亚建造的发电厂按原定计划进行；捷克政府为获得在东方市场销售法英联合生产的电子计算机的特许在进行谈判……”
以上这些是不是乐观派想象中的《华尔街日报》公元二千年时的新闻标题？不都是想象。这些都是关于目前正在进行的买卖交易的记述，这种交易几乎已成了资本主义欧洲和共产主义欧洲两部分之间的日常事情。那些经营欧洲各工厂的人物，在隔着意识形态的鸿沟彼此猜疑地观望了多年之后，已开始发现贸易方面的共同语言。从英国曼彻斯特到苏联新西伯利亚，在企业经理室中以柏林界墙两边还不大有人了解的方式作出的决定，对欧洲大陆的政治生活正在开始产生深刻的影响。
所有这一切使任何人都感到吃惊的现象，雄辩地证明了东西方贸易发展的急遽程度。以过去两年为例，意大利向东欧的输出惊人地增加了百分之四十六，而东西方贸易则以每年约百分之二十的增长率发展着。三年前，东西欧之间每周有三百三十三次班机，今天有八百次——预计在一九六八年将有一百五十万人作这样的旅行。通常对东欧的低劣的住宿条件感到不满的西欧买卖人，不久在布达佩斯、布加勒斯特和布拉格，将可以在（美国）泛美航空公司一家子公司所建造的豪华旅馆中过夜。
虽然双方都有空前数量的商品输往对方，但是大部分巨额订货都为西方一些工艺比较先进的公司获得。通过把最先进的工业设备卖给共产党人，接着又向他们提供管理这种设备的技术知识。随着这个发展过程加速，共产党计划人员也势必不得不重新研究他们的经济结构。一位比利时生意人说，“他们同我们的贸易越多，他们（在国内）所受到的要求实行经济体制现代化的压力就越大。”
这种压力的后果目前已很明显。南斯拉夫、捷克斯洛伐克、保加利亚和波兰已开始全面经济改革，匈牙利和罗马尼亚已订下计划要仿效。明年，在大部分东欧国家中，凡是上交利润的工厂，可以把他们的外汇收入保留达百分之五十，以便用来使他们的产品在价格和质量方面更富于竞争性。所有这一切的目的，是为了最终建立以销售为标准、国家控制缩小到最低程度的经济。
到目前，东欧的经济自由化已出现了它自己的势头，共产党的谨慎无能的人物没有什么办法可以刹住。结果是人们越来越多地撇开了各个臃肿庞大坐满着党的办事员的国家委员会。捷克法学家佩什卡明白地说，“经济改革必须有一个相应的政治制度来代替旧的制度，这是无可争议的。”
西欧企业人士为了充分利用由于他们的国家不参与越南战争的政治上有利之处，他们迅速地谋求在据信是世界上发展最快的工业品市场——即共产党统治下从柏林到符拉迪斯托克的三亿五千万人民——中获得一个立足点。在美国仍然对东欧维持非常高的贸易壁垒的同时，共同市场的成员已废除了几百种东欧产品的进口限制。其结果是东西欧的双边贸易目前正在接近每年一百亿美元这个不可思议的数目。
过去十八个月，在成套工厂设备的交货、东西方联合开办企业、合伙经营以及批准协议方面，有了一系列确实的已完成的交易。最常见的是西方公司提供工艺技术知识和机器，东方伙伴提供场地、厂房和廉价劳动力，盈亏各半。西欧国家的公司在东欧和俄国总共建成或目前正在建造的工厂已有一百五十座，还有更多的合同有待签订。那些急于想扩大出口能力的东欧国家工厂，目前正开始同西方公司讨论企业管理的合同。迄今为止最令人吃惊的新情况是，意大利的奥利维蒂公司——它本来已经是苏联政府关于机关程序机械化和自动化问题方面的顾问——大概将获得一项帮助苏联官僚机构现代化的一亿到一亿五千万美元的合同，这笔交易将使这家意大利公司同苏联的权力机构自然而然地搭上关系。
所有这一切对西欧的经济具有巨大的细水长流的影响。例如，意大利菲亚特公司目前据以为苏联建造的年产七十三万辆的汽车工厂的这笔八亿九千万美元的交易，就在整个意大利产生稳定性的影响。意大利一些公司获得三亿二千二百万美元的订货，为菲亚特的工厂供应一万二千五百台工作母机中的四千台。
西欧其它国家的景象也一样。英国的帝国化学公司已经谈妥，实际上等于是以先进的工艺技术知识交换苏联的理论科学研究成果——这笔交易之所以可能做成，是因为俄国目前愿意付钱购买专利权，也急于想把它自己的专利权销售到国外。捷克斯洛伐克已付出九百万美元购买建造法国“雷诺”牌汽车的特许，并计划利用法国这家汽车公司在世界各地的设施为它的出口汽车服务。
东欧国家要购买的东西很多，单是罗马尼亚目前就订有将近三亿美元的成套设备和设备仪器。但与此同时，东欧国家的支付手段却渐渐拮据。起初，为了不使贸易停顿，曾同意易货交易的安排。西方的信贷条件也越来越大方。法国过去的信贷期限为七年，利息百分之六，现在的期限是八年半，利息百分之五点五。

显示原版>>

Previous:侯赛因叫嚷决心与我为敌

Next:吴丹为美帝「和谈」阴谋奔走九天返纽约


万斯结束同朴集团会谈并发表联合公报

出版日期:1968.02.17
         期次:3431
         版次:3
         栏目:\[第三版]
文章正文:
公报表明美朴将进一步加紧勾结，狼狈为奸。美联社说，朴正熙、崔圭夏对会谈结果还“不感到完全满意”
【美联社汉城十五日电】美国特使万斯星期四清晨结束了他同南朝鲜外长崔圭夏举行的一次马拉松式的通宵会谈。这次会谈是为了扫除他和缓美朝之间的紧张关系的努力中的一些障碍。
一些消息灵通人士在这次未事先约定的十小时会谈之后说，除了“一两个问题外”，双方达成了全面的协议。
这是这位特使举行的第四次会谈。
这位人士没有细说仍有分歧的“一两个问题”是什么问题，但另一位人士说，双方仍在谈判：
一、南朝鲜要求使其一部分部队脱离一位美国将军的指挥的问题；
二、双方对今后北朝鲜挑衅采取报复措施的问题。
【美联社汉城十四日电】美国特使万斯星期三上午同朝鲜领导人举行了第三次会谈，但不论美国或朝鲜方面都没有就万斯同丁一权总理的一小时半的会谈正式讲什么令人鼓舞的东西。
消息灵通人士说，美国方面对于朝鲜的建议表示了“一般说来是赞成的态度”，但是他们未能使朝鲜方面感到满意。
【美联社汉城十五日电】下面是大韩民国总统朴正熙和约翰逊总统派到这里的特使赛勒斯·万斯今天发表的联合公报的全文。（本刊作了删节）
朴总统和万斯先生就严重形势充分地交换了意见，这种严重形势是北朝鲜共产党人过去十四个月当中违反停战协定采取的越来越多的侵略行动和暴力行动以及最近对总统官邸的袭击并且在公海上非法劫夺美国船“普韦布洛号”引起的。
他们一致认为，如果这种侵略行动继续下去，两国就要根据大韩民国和美利坚合众国之间的共同防御条约立即决定应当采取什么行动。他们重申了两国在一旦大韩民国的安全受到威胁时立即进行磋商的义务。他们注意到为了加强这个地区的韩国军队和美军，以使它们处于应付可能发生的任何意外的准备就绪状态而已采取和正在采取的非常措施。
两国政府同意每年召开大韩民国国防部和美利坚合众国国防部的部长级会议，就相互感兴趣和共同关心的防务和安全办法进行讨论和磋商。
朴总统对于约翰逊总统迅速采取行动向美国国会建议对大韩民国提供额外的一亿美元美国军事援助，表示感谢。朴总统和万斯先生认为大韩民国武装部队需要继续更新装备。他们还讨论了向韩国退伍军人团队提供小型武器以进一步加强大韩民国防御能力的问题。
【美联社汉城十五日电】外交部长官崔圭夏说，他不能说他的政府对会谈结果完全满意，但是公报一般地反映了南朝鲜对当前危机的看法和态度。
万斯和崔圭夏都说，没有未写在公报里的秘密协议。但是一些韩国人士猜测，两国可能交换了关于美国对南朝鲜承担的防御义务的各种秘密文件，而在起草公报时用了“温和的词汇”，以便不激怒北朝鲜，而有利于关于“普韦布洛号”问题的美国—北朝鲜秘密谈判。
【美联社汉城十五日电】美国特使万斯同外务部长官崔圭夏进行了通宵秘密会谈设法缓和美韩紧张关系之后，在星期四同朴正熙总统举行了告别会议。
消息灵通的韩国人士说，看来朴对他同万斯举行的最后一次九十分钟的会议不是完全满意的。这位人士没有详谈。

显示原版>>

Previous:《巴基斯坦时报》指责苏修援印压巴以反华

Next:美刊就苏美在间谍船问题上频繁接触载文：《热线又哒哒地响了》


万斯自南朝鲜返美向约翰逊汇报

出版日期:1968.02.17
         期次:3431
         版次:3
         栏目:\[第三版]
副题:崔寺夏依恃联合公报对朝再施恫吓劣技
文章正文:
【合众国际社华盛顿十五日电】万斯今天从南朝鲜回来后立即前往白宫把他同南朝鲜官员会谈的情况通知约翰逊总统。
总统的这位排解纠纷的能手在安德鲁斯机场对记者说，他认为会谈进行得“很好、很有效”。
【美联社华盛顿十五日电】特使万斯十五日晚间向总统汇报了他到南朝鲜去执行特别任务的情况，他说他“对我们联盟的团结重新有了信、心”。
万斯承认，南朝鲜希望对朝鲜的任何进一步袭击立即给予报复，这一愿望，在“各别人当中”存在“一些不同看法”。
【合众国际社汉城十五日电】南朝鲜外务部长官崔圭夏今天说，美国和南朝鲜一致认为，如果北朝鲜继续进行侵略，那可能导致朝鲜重新爆发敌对行动。崔圭夏说，这个观点包含在万斯和南朝鲜领导人一系列会谈结束时发表的联合公报内，它是会谈的成果之一。
他说，两国可能立即开始对付共产党今后的任何挑衅。他说美国还充分认识到使南朝鲜武装部队现代化的必要性。

显示原版>>

Previous:美刊就苏美在间谍船问题上频繁接触载文：《热线又哒哒地响了》

Next:印对不丹锡金要求更多独立很焦虑


吴丹为美帝「和谈」阴谋奔走九天返纽约

出版日期:1968.02.17
         期次:3431
         版次:4
         栏目:\[第四版]
副题:当天就把他在苏印等国的活动情况告戈德堡
文章正文:
【美联社联合国十五日电】吴丹在就越南和其他问题出访九天以后今天回到这里，他说，他进行了“一次非常有趣的访问”。
但是他不肯说，这些会谈是否促使他认为，有机会就结束越南战争进行谈判。
在问到这个问题时，他对记者说：“你们将在适当的时候知道我的估计。”
吴丹的办公室后来宣布，他已约定在下午四点会见奥地利外交部长瓦尔德海姆、在下午四点十五分会见阿尔及利亚大使布瓦图拉和在下午五点三十分会见美国大使戈德堡。
【法新社联合国十五日电】吴丹到新德里、莫斯科、伦敦和巴黎旅行之后，今天心事重重地回到这里。
吴丹对在机场上等候他的记者说，“我不想发表任何声明”。
但是秘书处的人士说，吴丹对于下面这种可能性感到深为不安：在越南实行新的升级就可能意味着双方使用核武器。
这些人士说，他们认为苏联领导人曾对吴丹说，倘若美国借助核武器来防守美军在溪山的被围据点，苏联将供给北越以核武器。
预料吴丹将在今晚的一次会议上，把苏联的警告通知戈德堡。
这些人士说，据信北越人的答复，连同约翰逊公开宣布的立场来考虑，已使吴丹认为，两国关于开始谋求和平解决战争的会谈的立场，具有相当大的距离。
据信河内已拒绝华盛顿的要求：北越应对美国停炸北越采取相应行动。
【路透社联合国十五日电】戈德堡在吴丹的办公室中呆了约九十分钟以后宣布了一个准备好的声明。
他在声明中说：“我和秘书长十分有益地交谈了情况和看法。秘书长十分恳切地把他在访问各国首都时所进行的关于越南问题的会谈情况告诉了我，当然，我将报告给华盛顿。
“秘书长在进行了这么一次辛苦的访问以后在回来时那么快地来看我，我万分感谢。”

显示原版>>

Previous:苏欧国家同西方贸易往来急剧增多

Next:德姆维尔又鼓吹“政治解决”越南问题


吴丹在巴黎同戴高乐会谈

出版日期:1968.02.17
         期次:3431
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十四日电】今晚发表的一项公报说，联合国秘书长吴丹和法国总统戴高乐今天下午在爱丽舍宫总统府讨论了越南局势。
联合国巴黎新闻处发表的公报说，他们还简短地谈及了中东危机。
联合国秘书长在进行了七十分钟会谈后离开总统府时用英语对记者们说，“对不起，我不想说什么”。
在回旅馆休息了一个多小时之后，吴丹去法国外交部同法国外长德姆维尔会谈。
【路透社巴黎十四日电】在戴高乐今天主持的法国内阁会议上，没有讨论越南问题。后来有人问及时，政府发言人对于越南和平前景并不乐观。
宣传部长戈尔斯说，法国政府知道就越南问题在进行接触，但是他又说：“目前，没有什么东西使我们认为，这是真正谈判的开始”。
【美新处华盛顿十四日电】美国官员今天说，华盛顿并未从联合国秘书长吴丹目前的海外旅行中得到对河内在和谈问题上的态度的澄清。
国务院发言人麦克洛斯基十四日在他的定期新闻传达会上对提出问题的人说，关于吴丹的旅行，国务院“极少可报道的”。
麦克洛斯基说，对于所传吴丹的探求和平的行动，国务院“肯定尚无估计”，他说，美国政府事先并不知道吴丹的旅行计划，也没听说吴丹希望在这次旅行中取得什么结果。

显示原版>>

Previous:德姆维尔又鼓吹“政治解决”越南问题

Next:美联社自华盛顿报道：美可能征召预备役以应付兵力不足


西贡报纸复刊：马上就开天窗

出版日期:1968.02.17
         期次:3431
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十三日电】西贡各报纸现已开始复刊，但南越政府亦恢复新闻检查。由于西贡最近发生巷战，各报纸停刊近两周。
西贡报纸出版后，版面有不少大天窗出现，因标题或新闻多被检查员抽去。

显示原版>>

Previous:释仙明在西贡对日本记者说：南越敌占区广大人民拥护解放阵线

Next:美国面对越南局势更加进退维谷


溪山美军时时担心解放军发动强大攻势

出版日期:1968.02.17
         期次:3431
         版次:1
         栏目:\[头版]
眉题:草木皆兵 风声鹤唳
文章正文:
【本刊讯】英《泰晤士报》记者鲍勃·怀尔多十五日从溪山发出的一则电讯，标题是《美国人在等待进攻的时候松懈下来了》，摘要如下：
溪山司令官戴维·朗兹上校说，北越人不久将进攻溪山海军陆战队作战基地，因为“他们投入的力量太大了，以致他们不能不发动大规模攻势”。
这位上校对他的部下说：“每天挖一英尺长的壕沟，还要设置一英尺长的铁丝网。”在空运方面，星期二运到这个备受攻击的基地的唯一的货物是建筑材料，而不是弹药。
自从二月七日北越人攻占卫村特种部队营地以来，溪山守军就作好了对付坦克攻击的准备。海军陆战队炸毁了从老挝边境通往溪山的九号公路上的全部桥梁。
然而，朗兹上校甚至担心敌人可能像在奠边府那样在这个营地下面挖掘地道。海军特务队的赫里福德每晚都带着他的听音器出去，俯在跑道和指挥部掩体周围的地上察听，以侦察有没有挖地道的声音。
他说，他可以听到海军陆战队掩体里发电机转动的隆隆声和人们奏乐的声音，但是迄今为止，还没有什么异常的声音。
这个战火纷飞的基地似乎每遭一次新的袭击，就变成更加荒凉一些。北越的轻微的然而却是经常性的轰击，已经慢慢地破坏了地面上残留的一切结构物，而且现在正在把这些残砖破瓦轰击成越来越小的碎片。

显示原版>>

Previous:英报认为：威斯特摩兰将在溪山战斗中孤注一掷

Next:美宣布被我击落的美机驾驶员失踪


印度总理鼓吹「最重要的是和谈」

出版日期:1968.02.17
         期次:3431
         版次:2
         栏目:\[第二版]
文章正文:
【印报托新德里十四日电】印度总理甘地夫人今天（在人民院）回答关于越南形势的一系列问题时说，当前最重要的事情是把这个问题从战场提到会议桌上来，应当在这方面进行一切尝试。

显示原版>>

Previous:合众国际社报道：威斯特摩兰可能被撤职

Next:蒋帮报纸一片哀鸣


印对不丹锡金要求更多独立很焦虑

出版日期:1968.02.17
         期次:3431
         版次:3
         栏目:\[第三版]
副题:印报哀叹，新德里的困境实实在在地存在着
文章正文:
【本刊讯】印《闪电》周报十日刊载一篇文章，题为《不丹和锡金要求更多的独立》。摘要如下：
不丹和锡金都在使新德里感到焦虑。
不丹甚至指责印度在绘制地图方面进行侵略。表明印度和不丹之间的边界的地图是后者所不能接受的。据说，两国边界从未标定。因此，接受不许变动的边界对不丹来说是不公平的。
迄今为止，不丹是通过新德里处理它的外交事务的。有一项旧条约规定了这部分的关系。不丹一直希望修改这项条约，但是新德里一直圆通地避免这样作。在锡金，王后（美国人）希望这个地方成为另一个夏威夷。正在要求给予一切愿意前来的旅行者自由过境的权利。印度一直在谨慎地行事。最近锡金国王和王后被邀请到德里去消除误会，如果存在误会的话。这次访问成果不太大。首先，锡金希望获得不丹式的地位。当然，如果锡金获得不丹式地位，它将施加压力要求获得完全独立的地位。
不丹的努力将是争取成为另一个尼泊尔——独立的天国。
新德里表现出所需要的一切耐心和圆滑。但是看来，有一些外界的影响在起作用，促使不丹和锡金反对印度。新德里的困境是实实在在地存在着的。

显示原版>>

Previous:万斯自南朝鲜返美向约翰逊汇报

Next:侯赛因叫嚷决心与我为敌


英报认为：威斯特摩兰将在溪山战斗中孤注一掷

出版日期:1968.02.17
         期次:3431
         版次:1
         栏目:\[头版]
眉题:捣乱，失败，再捣乱，再失败，直至灭亡
文章正文:
【本刊讯】英《每日邮报》十三日刊登安东尼·卡修十二日从西贡发出的一篇评论，标题是《威斯特摩兰的最后立场》，摘要如下：
一场激烈的争吵今天正在华盛顿和西贡之间进行着。
它可能影响到越南战争的结局。它一定会影响今年的美国总统选举。
这场激烈的争吵是在美国政府同它的驻越军事首脑威斯特摩兰将军之间发生的。这里把它称之为“威斯特摩兰的最后立场”，但是，这确实不是开玩笑。
这场令人吃惊的、激烈的争论，是在上周吃了越共的败仗之后围绕着溪山战斗发生的。
这块小地方，由于它的战略重要性，将在世界历史上占有一定地位；而它的短短的两个音节，却可能意味着约翰逊总统或威斯特摩兰或者他们两个人的垮台。
美国政府，以及——就人们所能判断的而言——大多数美国人民，现在所念念不忘的是：不要遭到另一个奠边府式的失败。
但是威斯特摩兰将军却积极想在溪山摊牌。来往的信件在华盛顿和西贡之间愤怒地飞驰着，他正死守着这个阵地，把他的前程作为赌注，准备冒他的全部信誉的风险，在溪山孤注一掷。
他认为，现在从北越昼夜不停的大炮火网下撤退五千海军陆战队，将会是继上周失败之后又一件无法忍受的丢脸的事情。
他认为，放弃溪山将会把南越北部两个省白白地送给了敌人，而当北越人要求和谈时，美国人将会处于一种不能忍受的地位。
但是，威斯特摩兰之所以要死守溪山，还有一个远为古怪的原因。他把这场战斗看成是他同北越武元甲将军的一场私人决斗。
此间军方人士在溪山问题上的看法是有分歧的。许多人认为这个海军陆战队的基地是守不住的，如果武元甲将军要侵犯南方，他将只是迂回绕过这个地方，截断它的退路，然后再把它吃掉。
威斯特摩兰在同他的溪山司令官、海军陆战队的库什曼将军打交道方面也遇到了困难。库什曼很不高兴地对待了威斯特摩兰几天以前的“挖壕，挖壕再挖壕”的指示。他回答说这是“有失海军陆战队的尊严”的事情。然而过去七十二小时内的大炮轰击已经改变了库什曼的看法。
现在还不存在在溪山使用战术核武器的问题。确实，这样的装置运到越南已经很久了，而且今天有四位“核专家”来到了这里。但是要在那里使用所谓“战术核武器”是不可能的。海军陆战队的守军同敌人彼此挨得太近了。战术核武器会把双方都消灭掉。然而，作为美国对越南的新烦恼的最近表现形式——威斯特摩兰同华盛顿之间的争论，将继续进行下去。

显示原版>>

Previous:南越解放军炮轰溪山等美军基地

Next:溪山美军时时担心解放军发动强大攻势


英自由党发表小册子要美退出越南

出版日期:1968.02.17
         期次:3431
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦十二日电】英国自由党今天要求美国结束越南战争并“滚出越南”。
自由党在说明它的越南政策的一本小册子中说，“美国人面临着一个选择——要不以完全不相称的代价和危险继续发动一场血腥的根本没有价值的战争；要不大胆正视现实，承认生活中的现实，世界警察的角色是他们力所不能及的，并且与本世纪最后的三十年的世界事务的现实不相容的。”

显示原版>>

Previous:美国面对越南局势更加进退维谷

Next:惠勒声称「无需」在溪山使用核武器


东爪哇三百名爱国军警上山打游击

出版日期:1968.02.18
         期次:3432
         版次:1
         栏目:\[头版]
文章正文:
【美联社雅加达十七日电】由于政府军加紧追捕，估计有三百名亲共的警察和军人逃入政治上快要爆炸的东爪哇的森林里。
军方一些消息灵通人士昨晚说，叛乱部队大部分是部队里的亲苏加诺的左翼印尼民族党成员。
这些人士说，发生过几次交火，但是死伤人数（如果有的话）未能证实。
陆军官员们在过去几周内曾一再警告说，在东爪哇和中爪哇已建立一个得到左翼分子支持的新的地下叛乱集团。

显示原版>>

Previous:顺化仍有激战 美伪一筹莫展

Next:纸老虎怕揍不敢进入我领海内


法新社说西贡仍在包围中

出版日期:1968.02.18
         期次:3432
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡十五日电】每天晚上都可以听到炮声，但是西贡居民已经习以为常了，他们并不在乎。但是他们知道有好几营越共仍然包围着首都。
据美国司令部估计，在发动春节攻势时，在以西贡为圆心、半径十至十五英里的范围以内约有一万名越共——整整一个师。两周后的今天，越共大半显然还在那里。美国和南越军队正投入激烈战斗以便把越共赶走。
为了对付对首都的威胁，盟军被迫改变他们的战略。在农村地区活动的部队被调回，并在西贡周围建立一个理论上是攻不破的包围圈。美国改变战略的结果是把大量的美军集中在几个地方：西贡周围、高原地区和十七度线一带。因此，越共和北越人获得了在这个国家其余的地方自由行动的机会，这是他们过去得不到的。

显示原版>>

Previous:美军基地攻不破的牛皮已吹破

Next:顺化仍有激战 美伪一筹莫展


法一科学家探索次声对人的影响

出版日期:1968.02.18
         期次:3432
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《观察家报》一月七日报道：
次声——空气中听觉阈以下的振动——对人类的健康可能有一些没有被认识到的影响。
法国国立科学研究中心电声学和自动化实验所所长加夫罗和他的同僚一直在用高功率的“哨子”、一种“声学莱塞”以及一种用风琴管制成的“声枪”进行一系列惊人的试验。
他们通过加夫罗的同事之一莱瓦瓦塞所做的试验，已经充分了解高强度声的可能的危险，莱瓦瓦塞曾修改过一种普通警笛，在笛子的一端增添一个“空腔谐振器”。这样做法使警笛的输出功率增加四百倍。加夫罗说，其结果是使莱瓦瓦塞成了“终身残废”（不过加夫罗没有说起莱瓦瓦塞受伤的确切情况）。
加夫罗集中精力研究的是接近或低于听觉阈的低音调声音。如同在海里一样，带着大量的水移动、间隔很宽的巨大波浪，比波纹很密的涟漪的冲击的毁坏性要大得多，因此，空气中次声的巨大的波，破坏性就比较大。
加夫罗的装置之一，是一种警报器，发出每秒三十七周（大致相当于钢琴上最低的“Ｅ”音）的低调音。这就使整个实验室颤动，因此出现裂痕。研究人员还发现，处于共振状态的实验室本身也在发出每秒七周（远远低于听觉阈）的次声。
加夫罗声称，另一种装置相当于声学上的“莱塞”。它利用大量的管子，由一个扬声器馈送声音以产生一道窄的声射束。这样的射束，按照适当的低频率起作用，通过使具体的器官按它们的“共振频率”抖颤的办法，从原理上说能严重损伤人的身体。
幸而，频率越低，产生方向性声射束所需要的仪器就越大，供应它的能量也必然越多，因此，军用的次声枪也许会太笨重。
英国的专家同意加夫罗的说法，即，对次声的生物影响迄今尚知道得非常少。加夫罗的哨子之一曾使得他的同事的鼻孔颤动，以致这个人突然恢复了几年前失去的嗅觉。
加夫罗推测，大城市里的由重型机器、通风风扇和其它来源产生的次声，可能是造成“过敏、神经衰弱和城市生活中其它不愉快现象”的原因之一。

显示原版>>

Previous:美加紧研究防弹材料

Next:美科学家提出利用放电减轻超音飞机声波轰鸣


基辛格等抵巴黎同法进行定期会谈

出版日期:1968.02.18
         期次:3432
         版次:4
         栏目:\[第四版]
副题:戴高乐在宴会上鼓吹法国西德“团结比任何时候都更重要”，西德报纸对法国西德会谈表示悲观
文章正文:
【路透社巴黎十五日电】戴高乐总统今天发出响亮的呼吁，要求西德和法国在面对美国和苏联的争权斗争、越南战争及其它世界问题的情况下加强友谊。官员们说，戴高乐在爱丽舍宫为招待西德总理基辛格及强大的波恩政府代表团的宴会上发表的谈话中强调说，现在法德团结比已往更为重要。
基辛格、勃兰持外长以及大约九十名其他官员和顾问今天飞抵这里，参加根据把这两国连系起来的已有五年之久的友好合作条约同戴高乐将军及其部长们进行的为期两天的会谈。
【德新社巴黎十五日电】今天在这里进行了法国—西德最高级会谈的第一轮会谈后，西德代表团人士认为取得的成果超过了原先的期望。
据西德代表团人士说，法国根据西德的要求已同意参加可能与英国和其它申请参加共同市场的国家安排的会谈。
【德新社布鲁塞尔十五日电】布鲁塞尔——欧洲共同市场执行委员会的所在地——的欧洲人士今天对法国愿意在本月的最后一天在部长理事会会议期间的非正式会谈中讨论英国加入共同市场问题的消息，没有表现出很大的热情。如果德国发言人在目前巴黎举行的法—德最高级会谈期间作的这一宣布正确的话，这意味着只是在程序上达成了协议。对问题本身，法国没有作让步。
【法新社巴黎十五日电】由法国财长德勃雷、工业部长吉夏尔和德国财长施特劳斯、经济部长席勒为首的两国代表团进行了经济会谈。
【本刊讯】西德报纸十五日评基辛格访问巴黎，摘要如下：
《法兰克福汇报》评论：
人们对戴高乐和基辛格这次会晤所抱的希望非常小；法国人就共同市场困境所讲的寥寥数言，表明这问题毫无出路，人们因此感到非常郁闷。没有任何迹象表明这次德法协商会晤会取得成效，没有任何迹象表明在欧洲事业上会产生良好的结果。
对于基辛格和勃兰特来说，共同市场危机问题是会谈的主要题目。而戴高乐将军却很明显有着与他感到讨厌的参加共同市场问题完全不同的谈话内容。
《波恩评论报》社论：这次德法协商是历来最麻烦的一次。障碍来自法国方面。

显示原版>>

Previous:威尔逊召见苏修大使


拉合尔群众举行反美示威 愤怒捣毁美一银行办事处

出版日期:1968.02.18
         期次:3432
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社拉合尔十六日电】示威群众五千人星期四（十五日）高呼支持越共的口号，冲入并且捣毁了美洲银行拉合尔办事处。
他们试图放火烧该建筑物，但是未成功。
警察使用催泪瓦斯和棍子，把他们从美国领事馆、美国新闻处和文化中心等的建筑物赶了出来。
这次示威开始时，是大约一千五百名学生抗议美国《科学文摘》月刊一九六七年十一月号刊登了先知穆罕默德的一张画像。
但是这次示威很快就发展到骚动的规模。
学生们高呼支持越共和反美口号，打破这座新式建筑物的玻璃窗，砸毁家具，把夹满文件的文件夹抛掷一地。
另一些人烧了停在银行前的一辆小轿车。
警察迅速行动，在领事馆和其他建筑物周围布下了一道封锁线，以阻挡暴民。
西巴政府发表的新闻公报，对于“表面上安排是为就一个宗教问题提出抗议的示威，被破坏社会秩序的分子所利用，发展成为引起剧烈反响的骚乱，深感遗憾”。
美国大使说，他对于该杂志刊登的图片引起抗议表示遗憾。他说，他曾经向星期二就这个问题前来接洽的一群学生明确表示歉意。
【路透社卡拉奇十五日电】学生们今天抗议在美国刊登先知穆罕默德的画像，捣毁了拉合尔的美洲银行，并且对美国总领事馆投掷石块。
一则非官方消息说，警察用棍子驱散一千多人的示威群众时，有二十八人受伤。官方报告说，一些警察被飞来的石块击伤。
官方声明说，群众把美国总领事馆悬挂的美国国旗扯下来了。
警察用催泪瓦斯驱散群众，群众高呼亲越共游击队的口号，并且在总领事馆和美新处周围布置了纠察线。
【法新社卡拉奇十五日电】警察今天在拉合尔对违反禁止示威的命令的几千名愤怒的学生发射了催泪弹。
这次示威是支援越南解放运动和巴勒斯坦解放运动的学生团体组织的。
抗议示威的人们从美新处办公处被赶走后，捣毁了拉合尔的美洲银行支行，还砸毁了一些汽车。

显示原版>>

Previous:图片新闻：美装甲车在南越成了美兵尸体的装运车

Next:约旦军队反击以色列侵略军疯狂挑衅


腊斯克同多勃雷宁会谈

出版日期:1968.02.18
         期次:3432
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十五日电】美国国务卿腊斯克今天同苏联大使多勃雷宁举行了一次午餐会议，据说讨论了越南问题和其他问题。国务院说，这次会议“没有什么特别的意义”，但是它指出，这位苏联使节是在莫斯科进行磋商以后在最近返回华盛顿的。

显示原版>>

Previous:美议员承认约翰逊名声越来越臭

Next:日报说老挝军民南博大捷意义重大


罗通社报道：罗党中央全会公报

出版日期:1968.02.18
         期次:3432
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】罗通社十四日晚公布了罗共中央十四日举行全会的公报，公报内容摘要如下：
二月十四日罗共中央举行了全体会议。
一、全会讨论并批准了尼·齐奥塞斯库同志提出的关于成立县和市的建议。
二、全会讨论了维·特罗芬同志根据改进国家行政区域组织的措施所作的有关新的地方党组织结构的报告。
三、全会听取了尼古列斯库—米齐尔同志就罗共对外活动所作的报告。
全会重申我党和我国人民完全支持越南人民的英勇斗争。
全会讨论了有关罗共应邀参加为筹备召开各国共产党和工人党国际会议而举行的本年二月二十六日布达佩斯协商会晤的问题。罗共认为，布达佩斯协商会晤，应该是一次各党就筹备国际会议的适时问题、就其性质和目的以及如何使这次会议能真正有助于改进共运状况和团结事业而相互交换意见的机会。罗共中央委员会认为，为了有利于各党间团结、接近和谅解的事业，在反帝斗争的共同问题上，国际会议必须具有一种广泛和有成果地交换看法的会议性质，争取达成普遍性的谅解，而不要给各国共产党的活动制定出纲领性的方针和文件，因为只有各国共产党自己才有权并有可能制定他们自己的国内、国际政策。
迫切需要确保各国共产党和工人党，无例外地，都能有充分可能参加国际会议的各种筹备工作，从而使他们能为会议的召开——团结的表现——作出自己的贡献。就此，全会认为不邀请南共和其它共产党和工人党出席布达佩斯协商会晤，是一种歧视行为。
罗共中央认为，无论是布达佩斯会晤，还是将来的国际会议，都不应该讨论和批评某一个出席或不出席这些会议的兄弟党的国内或国际政治路线，都不应该采取任何形式的反对和谴责其它党的作法。一个党出席或不出席国际会议绝不应该成为乱作鉴定或乱扣帽子的理由，也绝不应该损害各国共产党和工人党之间的同志合作关系。
罗共中央的看法是：各国共产党和工人党国际会议筹备工作的实质不在于仓促地将它公诸于世，而在于深入、耐心地作好筹备工作，在于发展新的接触和会晤，包括各党之间新的协商会晤，以保证开好这一会议。
本着这一精神，全会决定罗共出席布达佩斯协商会晤，以便为筹备国际会议作出自己积极的贡献，使它真正促进共运关系的正常化和符合恢复团结的利益。
【法新社布加勒斯特十四日电】今晚宣布，罗马尼亚共产党已决定，它将参加即将在布达佩斯召开的共产党协商会议。
罗马尼亚委员会告诫说，“为准备这次会议所作的一切工作，以及会议本身必须在严格尊重下列这一原则的情况下进行，即：国际团结一致只能建立在各党独立和平等的基础上。”又说，无论是在布达佩斯会议上，还是在以后召开的国际会议上都不应该批评“兄弟党”的内外政策，不管有关的这个党参加会议与否。

显示原版>>

Previous:英报综述美帝策划「和谈」阴谋活动

Next:威尔逊召见苏修大使


美《华尔街日报》一篇评论：承认美帝兵力分散军备不足困难重重

出版日期:1968.02.18
         期次:3432
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华尔街日报》一月二十九日发表了该报记者弗雷德里克·泰勒和理查德·詹森自华盛顿写的一篇评论，摘要如下：
同北朝鲜的对峙，不管是否导致战争，使政府决策人得到了一个教训，那就是：拼命应付越南的担子的美国没有准备很快对付第二个冲突。
因此，计划人员可能越来越愿意对目前的缺陷做些事情，如果预算的压力还允许的话。这样的表示之一就是上星期动员了预备役空军，虽然这次动员可能主要是神经战行动。在这之后，可能动员一些陆军预备役部队。即使朝鲜的惊恐很快消失了，这些预备役部队也可能保持现役以援助越南战争的努力或缓和军事力量所受到的整个压力。
尽管约翰逊总统、国防部长麦克纳马拉等人叫人放心，但是看来，在军事和经济计划中，对应付第二个冲突紧急状态没有充分准备是明显的，但是在军事方面更为明显和更为紧急。
美国把自己的力量集中用在越南，而牺牲其他可能的军事需要。把军事人员从全世界各个基地调往越南。驻在美国的战斗部队成了对越南的“供应仓库”，把坦克、直升飞机和大炮让出去。驻在美国的陆军部队并不拥有在越南使用的据说是优良的新式Ｍ—１６步枪，他们拥有较老式的Ｍ—１４步枪。
此外，国民警卫队和空军预备役部队的较新式和速度较快的Ｆ１００和Ｆ１０２战斗机被调走了，而给了在越南打仗的部队；许多预备役部队用的仍然是朝鲜战争时期的那种较慢的Ｆ８６飞机。
此外，麦克纳马拉部长由于记得在朝鲜战争后存下了一百二十亿美元的剩余军事装备，所以使军火生产适应越南战争的需要，而不超过许多。结果，美国储存的炸弹、弹药等物品大大减少了，这一政策使除越南以外的其他地方的物资受到限制。
在南朝鲜，尽管赤色北部几个月来采取敌对行动，但是美国的空中力量只有约二十四架战斗轰炸机。
为了南朝鲜的地面防御，美国在当地驻有两个师，另外还有支持部队
——总共是五万人。
至于在亚洲的其他美军，几乎全都是在越南或者在越南附近值勤——人数总共是五十六万五千人。
因此五角大楼的制订计划的人们将不得不指望驻在美国本土的军队。驻在美国本土的陆军总共有七十六万六千人，但是作战部队却相当少。一旦需要的话也许有二十五万人可以迅速调出国，其中大都是陆军“消防队”中的部队，即战略预备队。
（美国还在欧洲部署着三十五万二千名军人，但是驻在欧洲的军人是为了履行北大西洋公约组织的防御义务的，不经美国盟国的许可是很难撤离的，而盟国的许可又是很难得到的。）
总而言之，目前的军事形势似乎表明，在越南战争的压力下，一九六一年宣布的肯尼迪—麦克纳马拉的“灵活反应”原则没有达到它的目的。在发展这一代替艾森豪威尔—杜勒斯的“大规模报复”政策的原则的时候，麦克纳马拉加强了美国的打较小规模的非核战争的潜力，扩大了陆军，增加了戴绿色贝雷帽的特种部队、直升飞机以及其他小型飞机。
但是现在越南战争已把在六十年代初期增加的这些能力的大部分耗尽了。
早在北朝鲜扣押“普韦布洛号”之前，批评政府的越南政策的人们就争论说美国的力量太分散了，无法应付美国所承担的义务。
虽然越南战争开支只等于全国生产总值的大约百分之三，但是这个开支造成预算赤字增加，通货膨胀的危险上升，从美国流出的美元增加；建议中的增加所得税以及政府为应付这些问题而提出的其他计划，即使完全通过，是否会完全成功，看来是值得怀疑的。经济计划人员一致认为，第二场冲突将使目前的问题增加，而且很可能使民用物品的生产减少。

显示原版>>

Previous:侵越美军用补胶修理被小火器击中的飞机

Next:英报综述美帝策划「和谈」阴谋活动


美加紧研究防弹材料

出版日期:1968.02.18
         期次:3432
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】六七年十二月九日一期的美国《商业周刊》上登载一篇文章，题为《陶瓷给直升飞机飞行人员增添一层屏护》，摘要如下：
对在越南的直升飞机飞行人员说来，诺顿公司生产的一种新式一碳化六硼座椅可能是真正的救生椅。这种座椅由硬度仅次于金刚石的材料制成，可以使一颗平射出的３０口径的穿甲弹停住。
直升飞机的飞行人员已经在使用这种新材料——以及其它类似材料——制成的胸甲，陆军方面希望，地面部队不久也可以得到轻巧的“防弹”背心。目前使用的层压尼龙或尼龙和钛制的背心，只能保护穿用者防止手榴弹和炮弹碎片，但是军需研究中心已制成一种掺有陶瓷材料的装甲背心，据说它可以阻挡高速步枪子弹。
诺顿公司的研究人员在两年前应陆军的要求研制出一种叫“诺罗克”的碳化陶瓷装甲。此后，他们一直在研究制造大的诸如装甲座椅等的有形状块件。它可以用于其它结构构造方面，如飞机隔舱以及引擎和燃料系统护罩等。
以前，由于工艺技术的限制，诺顿公司只能生产约六平方英寸的瓷砖。现在，该公司已可以生产比较大比较复杂的形状。它利用可以自由处置的用机器做的石墨模型，在“诺罗克”处于粘土状时被粗轧以后把部件压成最后的形状。
“诺罗克”的价钱约为二百二十美元一平方英尺（特种合金钢为一百九十美元），不算便宜。诺顿公司说，合算之处是重量方面的节约。用“诺罗克”制造的直升飞机座椅重四十二磅，而加硬钢座椅重六十五磅。直升飞机建造商说，由此而使直升飞机性能的提高和燃料的节约，每磅值二百到五百美元。

显示原版>>

Previous:纳赛尔谴责美帝支持以侵略阿拉伯国家

Next:法一科学家探索次声对人的影响


美军基地攻不破的牛皮已吹破

出版日期:1968.02.18
         期次:3432
         版次:1
         栏目:\[头版]
眉题:美刊谈南越解放军攻克卫村的情景
文章正文:
【本刊讯】香港《大公报》十四日以《卫村之役说明什么》为题，译载提前出版的二月十九日美《新闻周刊》的一篇文章，摘要如下：
上星期，南越各地继续发生猛烈的战斗。不过，给人留下最深印象的大概是：美国的一次完全的失败，这是指卫村的易手。它和其他许多军事挫折一样，叫人感到十分惊奇。
卫村是溪山美国海军陆战队基地以西四英里的一个小型特种部队兵营。卫村兵营由二十二名美国特种部队和约四百名南越政府军据守。自从上月底民军约四万人包围溪山以来，卫村一直处于非常危险的地位。
美国—西贡司令部据守卫村的主要目的，是要把它作为一个进行侦察巡逻的基地，以探测老挝和“胡志明小道”的情况，并准备向北越进行秘密的游击性突袭。
美国军官认为，卫村到处设有保护性的地道，同时，由岘港起飞的战斗轰炸机，可以对卫村提供空中保护伞，设在溪山的美国陆战队大炮的射程，足够对卫村提供炮火掩护。因此，美国军官认为，卫村的特种部队基地是守得住的。
可是，当民军向卫村发动总攻的时候，所有这些想法都突然宣告破产。民军所使用的并非如美国—西贡司令部所预料的“人海战术”，而是使用坦克。
在总攻前，民军首先用大炮和迫击炮对卫村实行炮轰。随后，即在午夜后不久，守军听到坦克前进的声音，起初他们还以为是基地发电机开动的声音。当声音愈来愈大和愈来愈近时，守军才发现由树枝和竹叶掩盖着的坦克，穿过黑夜向基地的铁丝网周围滚动前进。在卫村战斗中幸免一死的美国特种部队军士尼克·弗拉哥斯说，到了民军坦克突然出现在基地外面时，许多人还是半信半疑。
瞬息之间，民军坦克已经冲入卫村基地，一个美国士兵曾用无线电向溪山美军总部报告说：“在我负责指挥的地道上面，已出现两部坦克……”跟着，无线电便突然中断。
美国特种部队及其盟军，一度利用地道进行顽抗。弗拉哥斯、另一美国军士埃曼纽尔·菲立浦和六名美国士兵，就曾同几名南越政府军据守地道。大约两小时后，政府军冲出地道，遇到猛烈的机关枪炮火，死伤情况未明。最后，民军用两大包炸药炸掉美军据守的地道，全部八名美军，有六人受伤。
根据美军发言人的报告，在全部守军（二十二名美国特种部队和约四百名南越政府军）中，能够逃到溪山去的有一百七十人，包括十四名美军在内。其中很大一部分是在美军随后的空袭期间，用直升机抢救出去的。
卫村是南越被民军占领的第二个特种部队兵营。民军在卫村总攻中第一次使用坦克，对美国—西贡司令部来说，是一个恶兆。但是，叫美国—西贡司令部最感不安的是：美国军官原以为守得住而实际守不住的事实，不能不引起人们对美国陆战队能否守得住溪山基地的怀疑。

显示原版>>

Previous:溪山美军深陷南越解放军重围

Next:法新社说西贡仍在包围中


美科学家提出利用放电减轻超音飞机声波轰鸣

出版日期:1968.02.18
         期次:3432
         版次:3
         栏目:\[第三版]
文章正文:
【美联社洛杉矶一月十八日电】两位科学家今天提出一个解决声波轰鸣问题的革新办法。
诺思罗普公司的安德鲁和卡恩说，向超音速飞机前头的空气中放电，不仅能减轻轰鸣声的强度，还能减少空气动力的阻力，从而节省燃料。
国家航空和宇宙航行局曾经用ＸＢ—７０Ａ轰炸机和Ｘ—１５火箭飞机进行过关于声波轰鸣的试验。
卡恩说，在迅速移动的物体前面放电，可以驱退空气中的分子，使它们让路。然后这些分子往往是平稳地在物体周围流过，而不是挤在物体前面。超音物速飞机前面这种空气分子压缩现象形成压力波，碰到地面就造成声波轰鸣。
直到最近，想要减轻声波轰鸣的尝试，都是集中于考虑修改飞机的形状以使空气流平稳滑过。卡恩说，他认为，诺思罗普公司的技术是首先利用电子学的。放出来的电——迄今为止在试验中放出的电高
达三万伏——在试验用飞机模型的前缘形成一条蓝光。卡恩，在晴朗的夜晚，地面上可以看到这条蓝光。

显示原版>>

Previous:法一科学家探索次声对人的影响

Next:侵越美军用补胶修理被小火器击中的飞机


美议员承认约翰逊名声越来越臭

出版日期:1968.02.18
         期次:3432
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十五日电】（记者：贝尔）两位支持政府在亚洲的目的的参议员说，公众对约翰逊处理越南战争的方式的信心正在下降。
在他们作出这样的估计的同时，盖洛普民意测验发现，在它所调查的人中间只有百分之三十五赞成约翰逊的战争战略。
参议员伯德和斯科特
——他们是支持总统的在东南亚反对共产党的侵略的政策的——说，人们感到不安，因为他们看不到战争的尽头。
伯德一直要求加紧战争来取得胜利，他在星期二对参议院说，他在最近一次旅行时同五百多名选民进行了谈话，“我发现对进行越南战争的方式越来越不安和越来越不满”。
他说，弗吉尼亚州人支持派到亚洲去打仗的军队，“在危机时期支持我们的政府，但是他们对我们领导人的智慧和判断越来越表示怀疑”。
斯科特在布鲁金斯对一批学生说，人民对“谁也看不到尽头的不得人心的战争”和看来大概解决不了任何问题的“各种解决办法”感到失望。
他在谈到世界问题时又说：
“不管在世界哪一个地方，只要人民的领导者看来是不明智的和他们关于犯错误的借口是不可信的，全国的情绪就会悲观失望。今天美国的心情就是这样。”

显示原版>>

Previous:约翰逊政府头目满脸晦气焦躁不安

Next:腊斯克同多勃雷宁会谈


缅甸一些报纸透露：缅共领导农民广泛展开斗争

出版日期:1968.02.18
         期次:3432
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据一九六七年十一、十二月份仰光报纸所透露的有关缅共斗争的一些情况，综述如下：
一，关于缅共领导下的人民武装斗争的情况：据《卫报》十二月底的一些消息报道，缅共卑谬县委书记波埃组织了一支核心力量，传播毛泽东思想，并在包康建立了红色政权，领导农民同地主作斗争。缅甸反动当局对此十分恐慌，派出第六团进行“围剿”，波埃率领人民武装同敌人进行了英勇斗争，随后安全转移。由缅共沙拉瓦底县委率领的人民武装十二月二十九日在只光以北的昌藻林区同政府军第十一团进行了一小时激战。另据《先锋日报》和《卫报》报道，克伦族团结党领导的武装力量十一月二十八日在沙拉瓦底县礼不坦镇袭击了在铁路沿线巡逻的警察部队，战斗二十分钟，击毙警察三人、击伤一人，并缴获四支步枪。
《先锋日报》十二月份的三则消息报道，人民武装十一月底和十二月上旬在勃生县额不都镇区连续同反动警察激战。十一月底在丹那沙林行政区的土瓦和丹老县也有缅甸人民武装的游击活动。
另据《先锋报》和《卫报》报道，人民武装十二月间还在上缅甸马圭行政区的本漂、斯林、色甫等镇区纷纷出击政府巡逻队。
二，开展群众运动，发动农民抢收稻谷，拒绝向政府交粮、售粮，同时进行锄奸反霸斗争。《先锋日报》十二月十八日报道，在勃固行政区的岱吁镇区，人民武装在稻谷黄熟时，帮助农民处决了数名土豪劣绅，同时领导农民拒绝向政府售粮。农民发动起来后不法地主纷纷逃往岱吁镇。
该报还透露，在勃生县的宫漂镇区内，民族民主团结阵线的成员在上月中旬活捉了当地一名村长和数名劣绅。
《先锋日报》和《镜报》十一月底和十二月初的消息说，在丹那沙林行政区的武洞和巴安镇区也进行了锄奸反霸活动，克伦族的人民武装逮捕了巴安镇区曼季遵村两名劣绅和剥削农民的反动机构“土地委员会”和“合作社”的几个头目，对他们进行了训话并警告他们必须立即撤销“合作社”，然后把他们全部释放。
另据《劳动人民日报》报道，勃生县额不都镇附近的瓦熟村“土地委员会”秘书和警察头目也在十一月二十三日晚被缅共活捉。
《卫报》说，丹那沙林行政区达通的敏尼光村“土地委员会”的头目等也被击毙。
仰光报纸还透露，人民武装上月在勃固行政区的乌关、只光和澳报以及丹那沙林行政区的毛谈棉炸毁桥梁和汽车多起，焚毁政府的仓库和碾米厂，仅只光镇区最近就破坏了五座桥梁，使政府的公粮难以入库。

显示原版>>

Previous:纸老虎怕揍不敢进入我领海内

Next:南越军民打得美帝最头转向不知所措


纳赛尔谴责美帝支持以侵略阿拉伯国家

出版日期:1968.02.18
         期次:3432
         版次:3
         栏目:\[第三版]
文章正文:
要求阿拉伯国家联合起来对付以色列的威胁，但又声称，“如果可能的话，决心在没有战争的情况下来解决巴勒斯坦和被占领的领土问题”
【中东社开罗十五日电】纳赛尔总统今天要求阿拉伯新闻工作者担负起反击一场反对阿拉伯民族的心理战的任务。
总统对昨晚在这里闭幕的阿拉伯新闻工作者会议的成员讲了话。总统说，你们的责任是要在这场战斗中起主要的作用，直到击败这场心理战为止。
讲到去年六月的战争时，纳赛尔总统说，阿拉伯人是被以色列及其背后的支持者所击败的。
总统追述说：“三年以前，美国总统约翰逊派遣他的助理国务卿，带了一封信来要求我们停止原子弹和军事上的研究，停止扩大我们的军队和我们国境以外的军事行动并给予美国以权利，让它来观察这些要求在我国是否得到履行。”
它的矛头所指的是阿拉伯民族主义和自由，还直接指向也门问题。但是当这些要求被拒绝了的时候，美国就决定用武装以色列和不让阿拉伯国家在军备方面比以色列领先的办法来施行报复。
他还追述说，在一九五二年的革命以后，美国表示愿意帮助埃及，只要埃及不同阿拉伯人打交道，但是这种表示被拒绝了。
这位总统说，这种心理战的最终目的是要使阿拉伯民族受新帝国主义的控制。
纳赛尔总统说，阿拉伯人民的力量和他们的抵抗力帮助他们恢复了元气；他们的决心、原则和目标也没有受到影响。
纳赛尔总统说，为了对付以色列及其重整装备的威胁，这就要求阿拉伯的集体努力并且重新组织阿拉伯的潜力，这是迄今还没实现的。
纳赛尔总统嘲笑了这样的说法：继续打下去是没有希望的了。总统说，这种说法无论如何都是不能接受的。
纳赛尔总统号召在国际方面作出坚韧的努力来说明阿拉伯的观点并且揭露有关以色列的真相，而同时则决心在没有战争的情况下——如果可能的话
——来解决巴勒斯坦和被占领的领土问题。

显示原版>>

Previous:约旦军队反击以色列侵略军疯狂挑衅

Next:美加紧研究防弹材料


南越军民打得美帝最头转向不知所措

出版日期:1968.02.18
         期次:3432
         版次:2
         栏目:\[第二版]
副题:美报承认约翰逊以及什么“鸽派”“鹰派”都黔驴技穷拿不出办法来
文章正文:
【本刊讯】美国《芝加哥太阳时报》十二日刊载巴特利特从华盛顿发回的一则消息，标题是《约翰逊在越南下一步该怎么办？》摘要如下：
这里全城都在寻求树立一种态度，甚至在灯烛辉煌的宴会桌上也不再高谈阔论约翰逊在越南下一步该怎么办了。
越共的第二次进攻会是怎样，这个谜看来同第一次进攻的成果一样重要。大家意识到敌人攻势的长剧仍在演出中，因此除了最感情用事的和最富党派成见的人以外，大家都同意暂时不谈论越南问题。
参议员罗伯特·肯尼迪在芝加哥的演说没有改变这种情绪。演说的紧迫性未能掩盖这个事实，就是演说中没有提供什么立即有助于摆脱总统的困境的意见。演说的时间的重要性超过了演说的内容，因为在这个时候发表演说显然有使已经不妙的局势对美国更加不利的危险。
西贡政府必须先恢复它的稳定性和控制权，这样，考虑肯尼迪的主要论点的时间才成熟。肯尼迪的主要论点是，总统必须比过去更愿意考虑用联合政府的办法来妥协解决这场斗争。在美国似乎正在躲避灾难的情况下，大概不可能出现名符其实的联合政府。
如果说鸽派已经计绌技穷，那么，鹰派也是一样。即使总统想惩罚北越最近表现的顽固态度，他可以选用的办法也很少。他可以轰炸河内的油库（这个目标迄今一直没有触动，因为近边有俄国船只），但是他的轰炸机没有留下什么别的可以惩罚的目标了。
其他形式的升级，如入侵北越或是使用战术核武器之类，都是不实际的。入侵的话，需要投入新的军队，扩大卷入的程度，这是总统很希望避免的。至于使用核武器，在丛林战中只有有限的价值。
华盛顿很知道，新的局势不祥地增加了总统在越南进行绥靖努力和在美国设法证明自己的作法有道理时碰到的困难。
总统已经变得让批评者更有可乘之机了，而且他的战略更容易使人提出诘难了。
共和党人并没有赶忙利用他们的新机会，但是他们全都认识到机会来了。
因此，不管在纯军事的意义上越共的攻势是得是失，它的心理上的影响可能已足以使约翰逊变得较为愿意在谋求和平方面冒冒险。他以前没有表现出这种意愿，因为政治上或军事上都没有必要这样做。
现在，他只能在得不到那么多人民的赞同、早日结束战争的希望不那么大的情况下继续做他在这场攻势以前所做的事情。耐心仍然是总统最好的政策，但是目前很难认为他切望找到一个解决办法的心情不如肯尼迪。

显示原版>>

Previous:缅甸一些报纸透露：缅共领导农民广泛展开斗争

Next:约翰逊政府头目满脸晦气焦躁不安


侵越美军用补胶修理被小火器击中的飞机

出版日期:1968.02.18
         期次:3432
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】六七年九月二十三日一期的美国《科学通讯》报道：
在越南，受到小火器打击的空军飞机，现在正用空军系统司令部想出来的补胶迅速和永久性地修补。
补片可以是金属的，也可以是玻璃纤维。用的胶是一种在现场搅和的高强度环氧。这种油灰状的粘合剂同盐或润滑油接触，以及在华氏一百六十五度和零下六十五度的温度中，仍然稳定。一英寸的补片有三吨的粘合力。
这种胶在搅和以前可无限期储存。

显示原版>>

Previous:美科学家提出利用放电减轻超音飞机声波轰鸣

Next:美《华尔街日报》一篇评论：承认美帝兵力分散军备不足困难重重


日报说老挝军民南博大捷意义重大

出版日期:1968.02.18
         期次:3432
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》七日登载特派记者奥尾从万象发回的电讯，标题是：《印度支那战争的色彩——从老挝看春节攻势》。摘要如下：
南越民族解放阵线的春节大攻势是继老挝的巴特寮军大攻势之后发生的。从背后的巴特寮来看，使人觉得越南战争现在更浓厚地表示出新的“印度支那战争”的性质。
从去年年底到今年年初，南博等老挝政府军的三个战略要寨被巴特寮军占领了，但没有引起人们的注意，被激烈的越南战争掩盖了过去，这是事实。但是在它同越南战争的关系上来说，这可以说是决不可忽视的重要事件。
去年十二月十一日陷落的老岩在老挝南部的中心区巴色东北五十公里，是波罗文高原的进口的防御据点。据老挝国防部的说明，胡志明小道就通过这个高原的丛林。
在十二月二十五日失陷的芒法兰又是在沙湾拿吉东方九十公里，是十三号公路和丸号公路的交叉点。在这前面就是胡志明小道的最重要地点车邦。再向前，越过国境，通过目前北越军和美军准备进行大决战的溪山，就通往“麦克纳马拉墙”的地带。
而且今年一月十五日被占领的南博，是所谓北越军到老挝北部去的路线南乌溪谷的据点，是通往奠边府，守卫国王所在的城市琅勃拉邦的最前线基地。
上述三个地方如果都算是大米的产地，那么巴特寮军在保卫完成越南战争的胡志明小道的防御据点，扩大对老挝政府进行游击活动和政治工作的根据地的同时，也在保证粮食方面取得了成功。加强了占有老挝全国三分之二的土地和三分之一人口的老挝的基础，这是千真万确的。老挝国防部也承认这些事实。
目前在老挝是“美国制军队”同“北越制军队”在进行“暗中战争”。规模虽然很小，但是在质的方面是同越南战争分不开的。这两方面合起来，称之为“印度支那战争”也丝毫不足为奇。目前是已经进入了这样的阶段了。

显示原版>>

Previous:腊斯克同多勃雷宁会谈

Next:图片新闻：美装甲车在南越成了美兵尸体的装运车


顺化仍有激战 美伪一筹莫展

出版日期:1968.02.18
         期次:3432
         版次:1
         栏目:\[头版]
文章正文:
【路透社顺化十六日电】三营政府的海军陆战队和一营美国海军陆战队仍在顺化城堡内进行战斗，他们没有取得多大进展，没有迹象表明，这场战斗会很快结束。同时，政府和美国军官们说，北越人目前正通过这个城堡西边城墙的进口处运进食物、弹药和补充人员。
战斗是恐怖的。那里没有战线，狙击手到处都是，从树丛里掠空而来的火箭把整排整排的人扫倒在地。
【路透社西贡十六日电】可靠人士在这里说，北越人和美国人仍然在充满恐怖气氛的顺化市内作战，他们今天隔着香江（前译香水河）进行炮战。
美国发言人今天表现得不那么有信心了，但是他在过去几天里曾声言顺化处在取得胜利的边缘。

显示原版>>

Previous:法新社说西贡仍在包围中

Next:东爪哇三百名爱国军警上山打游击


图片新闻：美装甲车在南越成了美兵尸体的装运车

出版日期:1968.02.18
         期次:3432
         版次:2
         栏目:\[第二版]
文章正文:
（原载二月九日一期美国《时代》周刊）

显示原版>>

Previous:日报说老挝军民南博大捷意义重大

Next:拉合尔群众举行反美示威 愤怒捣毁美一银行办事处


威尔逊召见苏修大使

出版日期:1968.02.18
         期次:3432
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦十五日电】消息灵通人士说，威尔逊首相今天把苏联大使召到他的办公室，再次要求苏联设法说服河内政府接受同美国谈判。
他向斯米尔诺夫斯基大使保证，美国真的希望和平，并要求他把这个保证转达给河内。
威尔逊说，苏联和美国对谈判条件所持态度的分歧已大大缩小。威尔逊对这位大使说，他认为约翰逊总统现在已做到最大限度的让步。
此间权威人士认为，目前没有采取真正和平行动的苗头，吴丹未能弥合美国和苏联态度的分歧。但是吴丹亲自主动过问这件事的本身就是令人鼓舞的，他们希望今后的努力会取得真正的结果。
外交部人士强调说，作为一九五四年关于印度支那问题日内瓦会议两主席之一的英国，仍然随时准备召开这种会议，如果另外的两主席之一苏联同意召开的话。他们强调说，英国将支持看来有可能促使美国和北越到会议桌来的任何方案。

显示原版>>

Previous:罗通社报道：罗党中央全会公报

Next:基辛格等抵巴黎同法进行定期会谈


溪山美军深陷南越解放军重围

出版日期:1968.02.18
         期次:3432
         版次:1
         栏目:\[头版]
眉题:万丈长缨要把鲲鹏缚
副题:美联社记者惊呼解放军对溪山的压力不断加强蒋帮报纸也承认溪山美军受到解放军的八路进攻
文章正文:
【美联社岘港十四日电】（记者：惠勒）一位有资格的美国空军人士今天说，目前正在对美国海军陆战队基地溪山周围进行着历史上最集中的轰炸行动，以突破共产党的包围圈。
虽然北越的大批军队、补给和弹药库可能已被摧毁，但是，共产党对这个基地的压力仍在不断加强。
一些海军陆战队军官认为，如果不进行猛烈轰炸，那么溪山早就守不住了。只有五千名海军陆战队员同大约两万名北越正规军对峙着。
上月份，空军、海军和海军陆战队战斗轰炸机对溪山周围的共产党阵地进行了七千多架次袭击。Ｂ—５２进行了八十五次轰炸，每次出动达九架飞机，向周围山区像雨点般地倾泻炸弹。
陆军战略家们主要担心的是：共产党军队将十分接近溪山，以致许多空中武器和远程大炮将不起作用，因为它们可能击中海军陆战队。
岘港的海军陆战队军官说，北越人在逐渐逼近，一些敌军掩体和壕沟距海军陆战队的铁丝网只有约三百码远。
在这样的距离上，用雷达控制进行轰击是极为危险的，即使进行视野轰炸也必须极端小心。
【美联社溪山十五日电】高一级的美国司令部告诫这里的海军陆战队司令部说，集中力量对付溪山海军陆战队的北越军队，很可能得到他们自己的轰炸机的支援。同时，据海军陆战队情报官员认为，驻扎在溪山周围的北越军队是这场战争史上装备最为精良的部队。
人们正在重新考虑的是北越坦克的威胁问题。这些情报官员说，北越人拥有两个装甲团（总共约有九十辆坦克），在溪山地区的数目也许要比原先所认为的少数几辆要多。
此外，据信北越人能够调来三百二十个各种口径的炮管来轰击溪山。
【本刊讯】台湾蒋帮《征信新闻报》十五日刊载该报驻西贡记者十四日专电说：
北越正规军及越共游击队，估计约四至五万人（尚有后备部队未计算在内），刻正向以溪山为中心之地区从事包围性作战。
西贡军方指出，溪山基地美军，除东面一条走廊外，已受到越共八路进攻，实际上溪山已陷入包围。目前溪山基地之补给，多赖空运，因东河通溪山之第九号公路，虽在美军控制中，但时受袭击，不能畅通。美国舰载机则连日加强轰炸九号公路以北，非军事区以南之一带地区，企图打破北越军在溪山以东合围。

显示原版>>

Next:美军基地攻不破的牛皮已吹破


英报综述美帝策划「和谈」阴谋活动

出版日期:1968.02.18
         期次:3432
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《每日快报》二月十六日以《四国首都的越南和平“烟火”》为题，发表了由罗斯·马克、威尔弗里德·森德尔、阿瑟·切斯沃思和科林·劳森四人发回去的报道，摘要如下：
昨晚在世界的四个国家首都展开寻求越南和平方案的大规模活动，从而新的希望抵销了约翰逊总统和河内共产党人公开表示的强硬立场。
华盛顿：尽管约翰逊和他的国务卿腊斯克发表倾向于打消乐观情绪的讲话，对于可以在举行和谈方面突破一个口子的希望仍然存在。
一位消息灵通的外交官说：“严酷的事实仍然是令人沮丧的。但是在伦敦、巴黎、伯尔尼和华盛顿本身，一缕缕外交烟火都滞留不散。
“不管总统和腊斯克先生作多大努力，都没有能把这个烟火吹散。我们全都感到，在哪个地方的底下可能有着一股小火。”
迹象：在腊斯克公开地把河内的所有和谈条件斥之为“宣传姿态”之后一小时，他同苏联大使多勃雷宁在国务院的一间会客室中商谈。
腊斯克和多勃雷宁曾数次避开其他外交官，腊斯克一度并曾召来瑞典和波兰大使参加一次真挚的交谈。
昨天下午——在接见后不到二十四小时——多勃雷宁又来国务院同腊斯克共进午餐。
这是一次极不寻常的会晤，国务院一位官员并给了正在研究越南和平行动的暗示，他说：“他们对一个共同关心的问题进行了一般性的讨论。”
伯尔尼：瑞士人正在设法安排在日内瓦举行一次和平会议。
伦敦：威尔逊昨天在下院他的房间中同俄国大使斯米尔诺夫斯基谈了二十五分钟。这次会晤是应这位首相的邀请举行的。
威尔逊告诉了大使他在华盛顿与约翰逊会谈的情况。他详细地说明了美国目前对越南问题的态度。
巴黎：威尔逊三天前说现在华盛顿和河内对举行初步和谈的态度之间只有很小的距离，这种说法是不精确的。
这是联合国首脑吴丹在他环绕世界探索和平之后于昨天带回纽约联合国总部的信息。

显示原版>>

Previous:美《华尔街日报》一篇评论：承认美帝兵力分散军备不足困难重重

Next:罗通社报道：罗党中央全会公报


约旦军队反击以色列侵略军疯狂挑衅

出版日期:1968.02.18
         期次:3432
         版次:3
         栏目:\[第三版]
副题:打哑了敌人的炮火，击毁敌机六架
文章正文:
【中东社安曼十五日电】在当地时间二十一点二十五分，安曼电台中断了它的广播，宣布在约旦—以色列整个边界线上正在进行广泛规模的交战。
电台指出，这次侵略是紧接着以色列对约旦发出威胁之后进行的。
军方公报说，以色列空军使用凝固汽油弹轰炸了舒纳沙马利勒（北部）村庄，后来，以色列炮兵用磷质弹轰击这个村庄。
它说，这次侵略是在当地时间十五点，以大炮和坦克进行炮轰而开始的。当约旦阵地予以还击时以色列就派空军参战。
以色列飞机轰炸了巴胡拉村和马加米桥地区。野战炮和坦克炮火轰击特拉拉巴因，约旦的大炮打哑了敌人的炮火。
公报说，在十八点四十分，敌机继续轰炸，并使用了照明弹，在当地时间十九点，以色列炮兵向舒纳沙马利勒发射磷质弹。
约旦的大炮予以还击，集中炮轰以色列在比什尔·纳哈里亚和阿什多德·雅各布的定居点。
在二十点二十分，以色列扩大侵略地区，用中型炮火轰击南部地区阿卜拉桥朝北的前沿阵地。
在二十一点零二分，敌人野战炮开始炮轰卡拉马地区。
公报又说，约旦高射炮击中六架以色列飞机，在起草公报时，侵略仍在继续进行。
【法新社特拉维夫十五日电】以色列和约旦的坦克、大炮和迫击炮今天在贝桑山谷进行交战，战斗在进行五个小时后仍在继续进行。
以色列空军的飞机对加利利海南部的约旦阵地采取了行动，约旦的阵地曾向几个以色列村庄开火。
以色列人承认，有一名士兵和一个老百姓在战斗中负伤，空军干涉已结束。
【合众国际社耶路撒冷十五日电】以色列的军事消息说，约旦军队在同以色列进行了一整天的武装冲突以后，今晚向南铺开，向杰里科的以色列军队开火。以色列军方发言人说，以色列军队进行了还击。战斗在进行中。
据官方的报告，有五名以色列人受伤，其中有一名平民。由于战斗有扩大的迹象，国防部长达扬和参谋长巴列夫已赶到贝桑山谷。
这次冲突是数月来最激烈的一次。

显示原版>>

Previous:拉合尔群众举行反美示威 愤怒捣毁美一银行办事处

Next:纳赛尔谴责美帝支持以侵略阿拉伯国家


约翰逊政府头目满脸晦气焦躁不安

出版日期:1968.02.18
         期次:3432
         版次:2
         栏目:\[第二版]
眉题:美报道美帝国主义日子难熬
文章正文:
【美新处华盛顿十三日电】记者威克写道：
现在这个城市里的人提出的最大的问题是约翰逊是否还有能力或力量掌握整个局势。人们正在对他在越南采取的政策提出前所未有的疑问，他的预算显然不能满足国家的需要，他的立法计划在国会被搁置了，他的国际收支计划在企业界和公众中间是不得人心的，从“普韦布洛号”事件可以看出他拥有的军事力量是多么捉襟见肘，再加上他已丧失了他的政府中的一些最优秀的人物，而且也许还要再丧失一些这样的人物。
前程至少可以说是黯淡的。即使假设即将进行的溪山战役的结果还不错，也没有多大希望能避免预算出现巨大的赤字或城市进一步爆发种族骚乱。约翰逊从来不缺乏智慧和勇气。在处境最困难时，他也许表现得最好。然而就在现在，他似乎不大依靠这些品质，而是更多的指望美国在越南的武装力量的胜利和共和党在国内采取的策略的失败
——而这两方面的局面大部分不是他所能控制的。
《基督教科学箴言报》的威利斯发自华盛顿的一篇报道如下：
除了战事本身以外，现在这里的人们的主要话题是约翰逊总统和他的最亲密的顾问在进入今后几个星期的越南战争时的情绪。
政府高级官员对报界和其他地方的提出批评的人愈来愈公开地表示恼怒，这些人对最近共产党人发动的进攻一点也不感到鼓舞。
官员们用尖刻的幽默字眼和十分激烈的言词来表示他们感到的不快。
现在在华盛顿又出现了愈来愈多的摩擦。

显示原版>>

Previous:南越军民打得美帝最头转向不知所措

Next:美议员承认约翰逊名声越来越臭


纸老虎怕揍不敢进入我领海内

出版日期:1968.02.18
         期次:3432
         版次:1
         栏目:\[头版]
眉题:美第七艘队打捞被我击落的美机驾驶员
文章正文:
【合众国际社加利福尼亚州圣地亚哥十六日电】科普利新闻社在一篇发自华盛顿的有版权的电讯中说，华盛顿官员不允许第七舰队寻找十三日晚上在离海南岛五海里的海面被击落的一个海军驾驶员。
这条电讯说，在驾驶员邓恩跳降落伞到海里去以后，他的无线电至少发了七小时的信号。
这条电讯说：“官方把他列为失踪。”五角大楼不肯说（也许是不知道）他究竟是已被中国人抓住，还是仍然在水里。
“然而据悉第七舰队司令布林格尔中将十三日晚上曾通知五角大楼说，他正在命令一艘航空母舰和两艘驱逐舰从它们在越南附近海面驻地向北寻找这个驾驶员。
“这个命令受到阻挠
——大概是受到政府高级官员的阻挠。
“布林格尔接到通知说，美国直升飞机和其他援救飞机不得进入在南中国海内靠近中国海岸的那个大岛十二海里以内的地方。他奉令使他的舰只至少离开这个岛二十海里。”
【美联社华盛顿十六日电】国防部今天说，搜索被在海南岛起飞的共产党中国飞机击落的一位驾驶员的工作，在进行了两天多之后已经放弃。
【路透社华盛顿十六日电】国防部今天在报告搜索情况时还首次透露，在这架飞机被击落八小时后听到了驾驶员身上戴着的电子“哔噗呼号装置”发出的信号。
伴同邓恩上尉执行五角大楼所谓的从菲律宾到在东京湾上的航空母舰“珊瑚海号”飞机渡运任务的另一架“空中袭击者式”的驾驶员，在这次袭击之后也听到了这个信号。五角大楼说：“这第二个驾驶员在进入一片云层、采取闪避行动之前，看到了一个张开的降落伞和听到了一声清晰的‘哔噗呼号装置’呼号。”

显示原版>>

Previous:东爪哇三百名爱国军警上山打游击

Next:缅甸一些报纸透露：缅共领导农民广泛展开斗争


德修报纸鼓吹阶级斗争熄灭论

出版日期:1968.02.20
         期次:3433
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】德《新德意志报》一九六七年十一月四日刊登了一篇题为《今天，什么叫做革命者》的署名文章，摘要如下：
现在，当讲到“过去的”时候，年轻的人有时对我们说：是的，在街头堡垒里他们的位置是清楚的。他们同敌人是处于相互对峙的局面。当工人阶级在德意志民主共和国的土地上已经最终夺取了政权、剥削者的抵抗一劳永逸地被击退、社会主义的生产关系已经取得了胜利的时候，我们的前线在哪里呢？我们怎样来表现自己是革命者呢？
在世界和德国力量对比变化了的条件下，在我国工人阶级及其同盟者取得了胜利的条件下，革命行动的内容与五十年前是不同的。
今天，在德国土地上的第一个社会主义国家里，革命行动指的是什么呢？在马克思和恩格斯的故乡，我们正在完成社会主义，正在德意志民主共和国建立发达的社会主义社会制度。乌布利希同志在第七次党代会的闭幕词中说：“我们没有忘记，也不会忘记，工人阶级正是因为想摆脱资本主义的剥削，想建立劳动人民用自己为社会所付出的劳动和所作出的成绩来决定自己幸福的新生活，才进行夺取政权的斗争的。正是因为我们想这样做，我们才以这种认识为指导：有系统地有步骤地改善劳动人民生活状况的唯一现实的道路，就是发展社会主义社会制度，建设高效率的经济，完成科学技术革命。”
在这里，在现在，革命者不再是骑着马挥舞着刀剑向敌人进攻，而是可能坐在电子计算机旁。他不是用上好了的刺刀捣毁反动的巴士底狱。他是在华沙条约国家军队年轻的革命者的可靠保护下，建造原子能发电站和电子计算机。他计划着，工作着，他研究着并考虑着：今天要做些什么来适应明天的要求。

显示原版>>

Previous:昔日庄园主摇身一变成了农业社领导人

Next:德修报纸刊登一企业主的文章：宣传企业主“自觉地为社会主义作出贡献”


德修报纸刊登一企业主的文章：宣传企业主“自觉地为社会主义作出贡献”

出版日期:1968.02.20
         期次:3433
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】德《新德意志报》一九六七年十二月二十七日在社论地位刊登了德骚县施罗德公私合营公司的名叫施罗德的人写的一篇文章，题为《我们——公私合营商》，摘要如下：
一九四九年，社会主义对我来说，是个陌生的字眼。社会主义，这不是叫做没收吗？我过去也有财产：一个超越了手工工场阶段的坚实的地下建筑工程企业。我要新的建设，不要战争。但是，社会主义呢？过了好几年，我才自觉地为社会主义社会作出一分贡献。这种贡献就是乌布利希在人民议院会议上称之为对我们公私合营商人如此重要的事情。
一九五二年，当决定进行有计划的社会主义建设时，我感到吃惊。我们当时想，现在轮到我们了。我确实对民主制度很友好，我的企业令人高兴地发展了。尽管如此，我还是感得自己（一个“有产者”！）是和大企业主有着某种内在联系。当时我还不知道，（人们）已经为我们中、小企业主准备了一条好的道路。现在，我也是一个从前的企业主，但是是不同于西德企业主的另一种企业主。是建造沃尔芬和比特菲尔德化学工厂的协作成员。
我就是敢于从一个企业主一跃而成为公私合营商人。我发现我的党——德国国家民主党有耐心给我指路的朋友。我不想隐晦：为把我的城市变为一个现代化的、美丽的、可以生活得很好的城市而进行的建设，也影响我作出某些决定。现在，我就参与经济发展的工作，并且这不仅仅是物质上。
在这方面所作的一个贡献是：把我的同事引导到协作集体中来。我的工作人员的收入增加了百分之六十，我在这种发展的情况下当然也不错。
乌布利希在人民议院也代我们公私合营商人说出了心里话。我想在这里重复这些话。我之所以觉得我们国家好，不仅仅是因为有好的、可靠的生活，主要还是因为人的关系。我厂的德国统一社会党支部书记布洛克就是一个例子。我既要他的业务才能，也要他的坦率讲话。

显示原版>>

Previous:德修报纸鼓吹阶级斗争熄灭论

Next:美机在大西洋北部上空拦截苏机


法国西德发表联合声明：同意扩大共同市场同申请国的贸易安排

出版日期:1968.02.20
         期次:3433
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十六日电】法国和西德今天在联合声明中同意考虑扩大共同市场和申请国之间的贸易安排，以待扩大共同市场。
一位发布联合声明的西德发言人说，这是对“共同市场和英国之间的可能安排的初步说明。”
联合声明有如下四点：
（一）两国政府肯定它们希望继续从事欧洲经济共同体成立以来它们和它们的伙伴国所进行的工作。它们愿意尽一切努力来完善和发展共同市场。它们特别重申他们愿意看到目前的三个共同体实现合并。
（二）“本着这种精神，他们希望一旦其他欧洲国家，特别是那些已经申请加入的国家分别能够有效地参加共同市场或者他种方式使它们自己同共同市场建立联系时，就尽快扩大共同体吸收它们。这特别关系到英国，并表明这个国家已经开始的演进应继续下去。
（三）“在等待这种扩大成为可能的时候，两国政府准备作出共同市场和申请国之间的、旨在发展它们工业和农业产品的贸易安排。
（四）“在肯定它们关于发展和希望扩大欧洲经济共同体的立场同时，两国政府研究了他们的政策的基本目的：使一个强大而统一的欧洲能够起其应有的作用，这就是说，成为争取建立世界力量均势从而争取和平的一个组织起来的、独立的、积极因素。”
在即将发表公报之前，基辛格说，他们双方已就使英国“具备成为共同市场正式成员的必要条件”的一系列步骤上取得了一致意见。
他还说，“法国和我们都渴望其他国家参加共同市场。”
发布公报的西德发言人说，在会谈期间，戴高乐和基辛格发现在所有的基本问题上，包括发展和扩大共同市场上，他们的“意见一致”。他还说，在两天会谈的全体会议上作出的法德安排，是“走向类似自由贸易区的一种行动”。
他说，勃兰特外长说，荷比卢三国关于欧洲的建议，可能在二月二十九日布鲁塞尔会议考虑有关英国申请加入共同市场的各种安排，予以讨论。

显示原版>>

Previous:美机在大西洋北部上空拦截苏机

Next:基辛格返波恩称对会谈气氛感到“满意”


基辛格返波恩称对会谈气氛感到“满意”

出版日期:1968.02.20
         期次:3433
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波恩十六日电】基辛格今晚在回到此间时说：“对于英国立即加入共同市场或者为此目的而开始会谈的问题，谁都不能指望我们从法国回来时带回‘同意’两字。”
西德总理在自巴黎乘飞机回国后在波恩—科隆机场讲话时，表示对于会谈的气氛感到满意。
但是，他对记者说，欧洲经济共同体国家二月二十九日在布鲁塞尔开会时，西德不可能对一项可能作为英国立即加入的替代办法的“安排”提出“一个现成的方案”。
总理后来在向电视台记者发表的谈话中说，巴黎会谈在扩大共同市场问题上取得了发展。
他说，“两国都表示，希望欧洲经济共同体扩大，把欧洲其他国家包括进去，特别是英国。”
【南通社波恩十六日电】联邦政府新闻代表阿勒斯今天说，波恩对于巴黎会谈迄今的成果表示满意。他说，已超过了德国的期望。

显示原版>>

Previous:法国西德发表联合声明：同意扩大共同市场同申请国的贸易安排


蒋帮人员到西加里曼丹活动

出版日期:1968.02.20
         期次:3433
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达十六日电】今天有消息说，一位正在访问西加里曼丹和那里的六万名中国难民的国民党官员说，他的政府计划为难民派遣医疗小组。
官方的安塔拉通讯社说，台湾官员黄根源访问该地区是为了监督国民党赠送大米给难民的分配工作。
六万多名中国人在被达亚克族人从内地赶出来后，都居住在沿海一带的肮脏的营房里。

显示原版>>

Previous:印尼一些报纸点指责苏哈托

Next:约旦内政大臣公然叫嚷要「严厉打击」巴勒斯坦游击队


毛主席语录

出版日期:1968.02.20
         期次:3433
         版次:1
         栏目:\[头版]
文章正文:
发扬勇敢战斗、不怕牺牲、不怕疲劳和连续作战（即在短期内不休息地接连打几仗）的作风。 毛泽东

显示原版>>

Next:南越解放军再次发动全面强大攻势


美登陆艇在香江被击沉

出版日期:1968.02.20
         期次:3433
         版次:1
         栏目:\[头版]
文章正文:
【美联社顺化十七日电】共产党炮手今天在香江击沉一艘美国海军登陆艇。
艇上一名海军陆战队被打死，该艇上和停泊在该市北边的另一艘登陆艇上至少有十二名海军陆战队受伤。这支海军一直在渡江运载士兵、装备和补给品给在这个城堡内战斗的美军。

显示原版>>

Previous:顺化军民坚守城堡归然不动

Next:南越解放军两路夹击攻入蕃切市


美机向溪山基地美军投补给品

出版日期:1968.02.20
         期次:3433
         版次:1
         栏目:\[头版]
副题:怕挨揍着陆不超过一分钟
文章正文:
【法新社岘港十七日电】北越数个迫击炮连昨天对溪山周围轰击了八十五发炮弹，打死海军陆战队一人，打伤十人。北越人对向这个基地空投补给品的Ｃ—１３０运输机不断发射猛烈的机枪子弹。
只有双引擎的Ｃ—１２３运输机在这个基地的简易机场上着陆，在五十五秒钟内把补给品卸下，然后在北越迫击炮手和机枪手还没有来得及降低瞄准具对准跑道时就又起飞了。

显示原版>>

Previous:南越解放军两路夹击攻入蕃切市

Next:约翰逊承认美“和谈”阴谋失败


美机在大西洋北部上空拦截苏机

出版日期:1968.02.20
         期次:3433
         版次:4
         栏目:\[第四版]
副题:美国防部说，拦截是为了「认别」，苏机没有显示任何敌对意图掉头离去
文章正文:
【合众国际社华盛顿十六日电】国防部今天透露，美国喷气式战斗机九日在北大西洋上空拦截了俄国两架轰炸机。
国防部说这些飞机是“熊式飞机”。“‘熊式”飞机是俄国最大的轰炸机，但是一位发言人说，这些飞机可能是这种类型的飞机中的侦察机。
【美新处华盛顿十六日电】五角大楼声明全文如下：
“美国空军的Ｆ—１０２式飞机二月九日曾在北大西洋国际水域上空对两架苏联熊式飞机执行一项例行识别任务。苏联飞机没有显示任何敌对意图，进行拦截完全是为了进行识别。这些飞机曾沿着纽芬兰海岸飞行了大约一小时。
“它们在任何时候都没有进入北美大陆上空。它们自行掉转头离去在离开这个地区时有另外三架飞机会同飞行。”
【美联社华盛顿十六日电】五角大楼星期五说，美国喷气战斗机上周曾拦截了两架朝北美大陆飞行的俄国轰炸机。
五角大楼尽量缩小这个事件的含义，称这次拦截是“例行的”。
五角大楼说，这些轰炸机是每小时飞五百英里的苏联熊式飞机，它们有四个涡轮引擎。
在早些时候，斯克利浦斯—霍华德系报记者卢卡斯从科罗拉多州科罗拉多泉报道，在格陵兰上空拦截了五架俄国飞机。
美国Ｂ—５２轰炸机经常在北极地区和在苏联领土附近进行官方所谓的训练飞行，但是有一个地点是美国飞机不准越过的。
国防部长麦克纳马拉对记者说，他并不认为俄国飞机是在考验美国的防务。
其他官员猜测，苏联命令熊式飞机进行最近这次飞行是出于下面两个原因之一：
——为了侦察目的。
——试探美国目前在加拿大使用的雷达侦察系统中的弱点。
【法新社华盛顿十七日电】五角大楼昨晚宣布发生了苏联轰炸机在美国海岸线附近飞行的第二次事件。公告说，十二日发现三架苏联远程轰炸机沿着阿拉斯加北部海岸线飞行，美国飞机对这些飞机进行了拦截。

显示原版>>

Previous:德修报纸刊登一企业主的文章：宣传企业主“自觉地为社会主义作出贡献”

Next:法国西德发表联合声明：同意扩大共同市场同申请国的贸易安排


南越解放军两路夹击攻入蕃切市

出版日期:1968.02.20
         期次:3433
         版次:1
         栏目:\[头版]
副题:美伪军多次反扑均被解放军打退
文章正文:
【路透社西贡十八日电】数百名越共游击队今天两路夹攻冲进南越沿海城市藩切，占领了这个省会的大约五分之一，从当地监狱中释放了五百多名犯人。
一位美国发言人今晚在这里说，尽管美国和南越混合部队进行了激烈的反攻，可是游击队今晚仍然居守在这座城市里，并且控制着省医院。
他说，藩切在西贡东北一百英里，在越共的最新攻势中受到了最猛烈的攻击，并且双方仍然在进行着激烈的战斗。
发言人说，越共今天袭击的四十七个城镇和据点中大部分是主要遭受迫击炮和火箭的轰击。藩切是战斗仍然在进行的唯一的地点。
发言人说，游击队对藩切的两路夹攻是，一路大约一营人从城东进攻，一路大约一连人从城西进攻。
越共在迫击炮火掩护下进入，渗透过该城的防务。发言人说，在这次战斗中死伤的军队或老百姓人数还不知道。
他说，据推测认为这些游击队是越共主力部队第八四○营。
【法新社西贡十九日凌晨电】藩切昨晚还在进行着激烈的巷战。
【法新社西贡十九日电】南越人士说，在沿岸城镇藩切的战斗中，已经派遣美国伞兵前去援助南越军队，以设法把越共赶走。
在第一次攻击中，曾把游击队击退，但是游击队在两小时后又发动反攻，终于夺回了失去的地盘。
【合众国际社西贡十八日电】在平顺省省会藩切，大约有六百名共产党人冲入市内，占领监狱，释放了早先被捕的越共或越共嫌疑犯。据报道，共产党人坚守住了监狱，击退了试图夺回监狱的美国和南越军队。

显示原版>>

Previous:美登陆艇在香江被击沉

Next:美机向溪山基地美军投补给品


南越解放军再次发动全面强大攻势

出版日期:1968.02.20
         期次:3433
         版次:1
         栏目:\[头版]
副题:美联社惊呼这次攻势协调一致，其准确性同上次的猛烈攻势几乎完全一样
文章正文:
【美联社西贡十八日电】共产党人今天发动“第二次”攻势，炮击南越全国各地二十个城市和空军基地。
迫击炮和火箭协调一致的火网袭击了西贡巨大的新山—空军基地和从中部高原到湄公河三角洲的主要居民中心。
初步的消息表明，所有的攻击，或绝大部分的攻击，都限于在清晨一时到二时之间用迫击炮和火箭进行轰击。这次攻击是协调一致的，其准确性同一月三十日到三十一日的猛烈攻势几乎完全一样。
西贡巨大的新山一空军基地每天可容一千五百架飞机起落，是主要目标之一。邦克仓惶逃出寓所
在今天清晨对新山—空军基地发动攻击之后不久，美国大使邦克从他在西贡闹市区的住宅转移到一个未经透露的得到保护的地区。
【美联社西贡十八日电】共产党炮手今天清晨在配合得非常好的“第二次”攻势中，用火箭和迫击炮轰击了二十五个南越城市。奇怪的是，据初步消息，非军事区附近的五省并没有列入共产党炮手袭击的目标。
阮高其取消了原订今天到西贡以北一个据点进行的视察。
【美联社西贡十八日电】共产党在今天清晨发动的“第二次”攻势中，向西贡和另外的四十六个城市和盟军设施发射了数以千计的巨型火箭和迫击炮弹。
来自威斯特摩兰总部的零星消息说，在对至少六个美国机场（其中包括像西贡新山—机场和边和那样重要的战斗轰炸机基地）发动配合一致和精确的迫击炮和火箭袭击中，打死六名美国人，打伤一百九十人。六架飞机被击毁。还有若干飞机被击坏。
在西贡以东七英里的地方，两艘美国商船在西贡河边卸下弹药时，遭到了迫击炮、火箭和机枪火力的袭击。美国司令部说，一艘船上的九名水手受伤；另一艘货船旁边的两只驳船被火箭击中，但是这艘商船上的弹药没有发生爆炸。炮击新山—机场取得赫赫战果
【美联社西贡十八日电】十五发迫击炮弹击中了西贡市中心的市警察局，打死七名警察，打伤四十三名。
新山—机场遭到约一百发迫击炮弹和火箭的袭击，击毁四架飞机，击坏若干架，打死两名美国人，打伤六十四名。威斯特摩兰的司令部“东方五角大楼”被敌人炮弹击中。中午时，又有三枚火箭落到了这个面积很大的基地上，下午三点半，这个基地又遭到一枚火箭袭击。
【合众国际社西贡十八日电】越共在今天凌晨在全国各地发动的配合好的联串的恐怖性攻击中向一个澳大利亚炮兵前进基地发射了大量的火箭、迫击炮和机枪炮火。
这里的澳大利亚发言人说，他们不能透露这次攻击的伤亡数字。他们说，这个基地指挥所被直接命中。
【美联社西贡十九日电】自从星期日凌晨一时开始轰击以来，美国在新山一伤亡的情况是：六个人死亡，一百三十一人受伤。
在新山—机场，基地的负责官员说，空运活动整夜继续不停。
他们说，今天凌晨发射的炮弹击毁一架飞机，并使两座建筑物遭到轻微破坏。
【共同社东京十八日电】特派记者藤田西贡十八日电：美军司令部发言人十八日透露，这天凌晨遭到南越民族解放阵线（越共）同时攻击的目标，全国共有四十七个地方。这个发言人说，各地都在下午以前大体恢复平静。
美军发言人就这次攻击中地面攻击不多一事说，“解放阵线方面是为了把伤亡限制在最小限度。”又在解答是否认为这次进攻是仅次于一月底的第二次攻击这个问题时说，“总的说来，可以说是第二次攻击。”
【共同社东京十八日电】特派记者藤田西贡十八日电：南越民族解放阵线十八日凌晨，在整个南越再次发动攻势，对各地美军、政府军进行了猛烈的打击。
西贡的军事消息灵通人士认为，解放阵线第二次攻势的目的是“对在第一次攻势以后刚刚恢复元气的美军和政府军进一步施加压力，同时向南越人民再次显示解放阵线的力量，以在市民中间造成心理上的动摇”。这些人士还表示，解放阵线今后很可能还会发动更猛烈的进攻，如果这种状况继续下去，在市民中就会造成很大的不稳。

显示原版>>

Previous:毛主席语录

Next:顺化军民坚守城堡归然不动


日反对党强烈反对佐藤政府狼子野心

出版日期:1968.02.20
         期次:3433
         版次:3
         栏目:\[第三版]
眉题:佐藤政府叫嚣要进行核武装
文章正文:
【东方社东京十日电】佐藤及佐藤政府的高级官员们，最近相继公开主张日本进行核武装，开始暴露出日本反动势力妄图追随美帝国主义在亚洲进行侵略的凶恶面目。
牛场信彦外务次官二月七日对新闻记者谈到所谓“归还冲绳”的日美两国政府的“谈判”时说：“如果不考虑承认冲绳的核基地，那末和美国政府的谈判就难以开始”，“如果日本同意的话，根据安全条约的原则，就可以把核武器运进冲绳”。
亲佐藤的自由民主党极右派头目贺屋兴宣二十八日向政府和自由民主党的领导干部提出了“意见书”，主张：“即使归还了冲绳的行政权，也应该承认美军核基地。”
佐藤本人在二月六日的众议院预算委员会上也明确地说：“不能断言，根本没有考虑过包括冲绳核基地一起归还的问题。”
佐藤政府一直主张：“日本不制造、不拥有、不运入核武器。”并把它叫做“核的三原则”，而最近，又加进了依靠“美国的核遏制力量”的主张，说这才是核政策的最大重点。
据二月六日《产经新闻》报道，外务省当局人士宣称，最近，美国政府已向日本政府非正式地提出：“在冲绳归还之后，也希望能在冲绳存放战术核武器”。
佐藤和日本的反动派，进而开始公开主张日本自己发展核武器，进行核武装。
佐藤在一月三十日的众议院全会上回答自由民主党大平正芳的问题时，借口“和平利用”原子能，主张日本大力发展核，他说：“把‘和平利用’原子能作为最重要的国家政策，全力以赴。”“必须不加限制地发展。”
【东方通讯社十四日电】农林相仓右忠雄二月六日在记者招待会上发表的“引起争论的讲话”，使国会里已经进行了一周多的辩论陷于僵局。
仓右忠雄在记者招待会上谈到，由于发生了“普韦布洛号事件”，日本海的日本渔舱的安全受到威胁。他说，“国家放弃战争的宪法是毫无用处的”，“佐藤首相心里也是这么想的”，“我国应当拥有原子弹和陆军”。日本社会党、社会民主党和公明党这些反对党抓住这些话说：这些话恰恰暴露了佐藤政府的真正意图，因此它们要在国会内坚持抵制全部辩论，直到佐藤解除仓右忠雄的职务。
谁也不怀疑，仓右忠雄不小心的谈话，实际上却暴露了以佐藤为代表的日本卖国反动派的真实意图。佐藤及其集团最近一直又在宣扬什么“日本人民应当具有自上的精神”，“我们应当为核时代作好准备”。其目的无非是散布仓右忠雄讲话中所包含的军国主义思想，欺骗日本人民。
日本社会党、社会民主党和公明党由于在这件事上公众舆论对它们有利而受到鼓舞，坚决要求解除仓右忠雄的职务。
大部分资产阶级报纸指出，“不小心的谈话”这件事已经发展为严重的政治事件，其原因是反对党和全体日本人民对佐藤政府最近加快向右转的趋势普遍感到不安。

显示原版>>

Previous:外电报道：东爪哇三百爱国军警投奔人民武装情况

Next:印尼一些报纸点指责苏哈托


日人民示威抗议美核潜艇到日活动

出版日期:1968.02.20
         期次:3433
         版次:3
         栏目:\[第三版]
文章正文:
【美联社横须贺十五日电】美国核动力潜水艇“女王鱼号”星期四（十五日）驶入横须贺海军基地将进行七天访问。
这是自从巨型航空母舰“企业号”访问佐世保以来，第一艘核舰艇访问日本。
【美联社横须贺十七日电】估计总共有三千人的左翼示威者今天聚集在这个巨大的美国海军基地，抗议美国核潜艇“女王鱼”驶入。
示威者有秩序地在这个港埠的大街上游行，高呼要求下令“女王鱼号”立即离开日本，反对以后再有美国核舰只来访，谴责美国在越南执行的战争政策。
警察说，没有听说发生了什么事件。
但是警察说，大约有一百五十名激进的全学联的学生单独举行了一次反对“女王鱼号”的大会，他们要它立即撤离日本领海。警察说，会后学生们在街上跳了蛇形舞。
警察说，当这些学生同守卫在这个美国海军基地入口处的警察搏斗时，一个学生因妨碍警察执行任务被捕。

显示原版>>

Previous:约翰逊顾问布莱克最近到中东活动

Next:日自民党内反佐藤势力决定成立“新政策恳谈会”


日自民党内反佐藤势力决定成立“新政策恳谈会”

出版日期:1968.02.20
         期次:3433
         版次:3
         栏目:\[第三版]
副题:日报认为它将成为阻止佐藤第三次当选的联合体
文章正文:
【本刊讯】日《东京新闻》十五日报道，“自由民主党反主流派和非主流派的前尾、三木、中曾根、藤山、松村、村上各派的众议院议员六十人将于二月十六日成立‘新政策恳谈会’”。
日《朝日新闻》十五日说，自民党的这个“新政策恳谈会”是一个“广泛地研究政策”的团体但人们认为它可能在今年年底自民党举行总裁选举时成为阻止佐藤第三次当选的“反佐藤的联合体”。
日《东京新闻》也说，这个“恳谈会，事实上将成为反对佐藤—福田体制的结合体”。

显示原版>>

Previous:日人民示威抗议美核潜艇到日活动

Next:昔日庄园主摇身一变成了农业社领导人


顺化军民坚守城堡归然不动

出版日期:1968.02.20
         期次:3433
         版次:1
         栏目:\[头版]
副题:杀得美国兵丢盔弃甲朝不虑夕，一战地美国记者承认说，周围美国兵都和他一样感到害怕，而且二十四小时的心情都是这样。
文章正文:
【合众国际社顺化十七日电】（记者：韦布）美国在顺化的战争机器现在共产党的坚强防线面前不能前进，看来共产党人决心坚持到最后一个人。
昨天美国人冲过前线七十五码远——迎面又遭到了南边共产党人射来的猛烈炮火的袭击。
我现在同他们在一起，共产党人正在向我们发射迫击炮火。
每次爆炸似乎比前一次爆炸都更近，更危险，建筑物的薄薄顶部起不了什么保护作用。
我感到害怕。我周围的美国兵也是这样。这里的人们的二十四小时的心情都是这样。
在离我十英尺的一台担架上躺着一个年轻海军陆战队员。他的左腿满是一团团血块。
现在他们又抬进了一台担架。
在我旁边的一个海军陆战队说，“这样的事我们看得太多了。他们将要把海军陆战队第五团第一营消毁掉。”
许许多多人死去了。
今天共产党人在我们的阵地附近炸毁了一辆美国坦克。配有一门一百零六毫米无后座力炮的一辆四个轮的坦克瘫痪在一条街上了，一边是海军陆战队，另一边是狙击兵。火箭射穿了建筑物，打死打伤了人。接着屋顶塌了下来，压死压伤了更多的人。
星期四晚上我们越过这条街道跑到对面去。狙击兵发射的子弹在离我们头部四英尺的上空掠过。共军发射的一枚Ｂ—４０火箭打穿了我右边三十英尺远的一辆坦克。
【美联社西贡十七日电】美国海军陆战队和南越军队今天攻到了顺化城堡的南城墙附近。
但是当顺化“旧城”内的战斗接近顶点的时候，在顺化的现代化南部地区爆发了新的激烈战斗。
海军陆战队第五团团长说，他的海军陆战队遭到了相当重大的伤亡。
【法新社岘港十八日电】军方人士在这里说，大约三百至五百名北越士兵今天仍然顽强地抗击着向顺化城堡缓慢地推进的美国和南越军队。
北越军队在距顺化大约八公里的地方和在顺化以东地区集结重兵，阻止了美国人和南越人企图在这个城堡周围建立包围圈。

显示原版>>

Previous:南越解放军再次发动全面强大攻势

Next:美登陆艇在香江被击沉


苏丹新闻部长说以对约旦新挑衅是美帝策划的

出版日期:1968.02.20
         期次:3433
         版次:3
         栏目:\[第三版]
文章正文:
【法新社喀土穆十七日电】苏丹政府官方发言人、新闻部长阿卜杜勒·阿布·哈萨布说：“以色列最近一次对约旦的袭击是得到美国赞同的。这是帝国主义的一项新阴谋”。

显示原版>>

Previous:约旦内政大臣公然叫嚷要「严厉打击」巴勒斯坦游击队

Next:约翰逊顾问布莱克最近到中东活动


外电报道：东爪哇三百爱国军警投奔人民武装情况

出版日期:1968.02.20
         期次:3433
         版次:3
         栏目:\[第三版]
副题:印尼反动当局惊呼这一革命行动可能扩大到其它军事单位
文章正文:
【法新社雅加达十七日电】今天在这里获悉，在东爪哇山区已展开了搜捕行动，搜寻逃离警察和陆海军部队而公开对政府造反的大约三百人。
这些人上周带着武器离开了他们在东爪哇的玛琅。
【法新社雅加达十七日电】今天在这里从可靠方面获悉，小的警察、海军和陆军部队星期四（十五日）公开对苏哈托政府造反，他们带着武器离开了他们在东爪哇玛琅的营房。
参加造反的约有三百三十人。其中有一百五十人是警察，一百人是海军，五十人是陆军，三十人是空军。
这里的官方人士表示担心，这个叛变运动可能扩大到其它军事单位。
观察家指出，警察和海军的领导没有成功地把亲苏加诺分子从它们的队伍中清除出去，也没有成功地用“新秩序”的思想对他们洗脑。
这里相信，很差的生活条件和粮食特别是大米的很高的价格已在部队当中产生了不满，使他们容易接受左派的宣传。
各军种的叛变事件是同时发生的，显然是很好地组织和配合的。当地的军事司令现在已戒备，以防充分武装的逃兵可能采取行动。预料这些叛乱分子将与地下共产党分子联合起来。
【美联社雅加达十七日电】军方人士今天说，印尼海军陆战队的一些成员已参加了据说已逃往东爪哇的一个武装叛乱集团。
陆军部队正在追赶这个据传约有三百人的叛乱集团。
据传叛乱集团的主力是警察，他们支持民族党的左派。军事官员说，这一派现在已参加了地下共产党。
据传叛乱集团已藏在玛琅附近的山中。
东爪哇各地仍然有许多地下共产党在活动。东爪哇也是民族党的活动基地，民族党是苏加诺的主要支持者。
东爪哇首府泗水曾是印尼新旧力量发生冲突的一个地方。
东爪哇军事司令曾扬言要解散民族党，除非它改造自己。
一些人士报道这个地区的恐怖活动增加了。军事官员把这一点归咎于地下共产党人，但是外交人士说，在杀人事件中，有一些是这个地区的两族之间的宿仇造成的。
这些人士说，海军陆战队叛变并不令人惊奇。他们提出，泗水的海军陆战队左倾，支持苏加诺。过去在海军陆战队和陆军特种部队之间发生过冲突。
军事官员以前还报道，在东爪哇和中爪哇成立了称为“印尼自由战士”的共产党集团。

显示原版>>

Previous:溪山美军深陷重围 美国防部官员惴惴不安意见分歧

Next:日反对党强烈反对佐藤政府狼子野心


昔日庄园主摇身一变成了农业社领导人

出版日期:1968.02.20
         期次:3433
         版次:4
         栏目:\[第四版]
眉题:看修正主义国家的农村是何人当权？
副题:德修报纸在头版社论地位大肆宣传这个庄园主成为农业社负责人的情况
文章正文:
【本刊讯】德《新德意志报》一九六七年十二月二十一日在头版社论地位刊登了一个富农、现马尔欣县基洛夫村“共青团”农业社管生产的负责人谬勒的一篇文章，题目是《本来只是为家庭着想》，摘要如下：
许多本来只是为家庭、主要是为后代打算的往事，现在还留在我的脑海里。当我仍然给我们的报纸写文章时，是因为我们的国务委员会主席乌布利希在解释新宪法的必要性时，已经在某种程度上揭开了我的家庭的秘密。
过去，我是富农。确实，新政权从一开始起就保证我能用正常价格出售自己的产品。但是，尽管如此，我还是有怀疑。
一九五三年，基洛夫一些农民成立农业生产合作社的时候，我的怀疑还没有减少。我们单干的农民曾想叫农业生产合作社看看，谁更好一些：他们还是我们。我们当然想证明我们比农业生产合作社优越。对于农业生产合作社必然要接受许多土地这一点，我们故意不看。因为我们就是要寻找反对农业生产合作社的理由。
现代技术总是要求大型企业。这一点任何人都不能不看到。我应当作出怎样的决定呢？是拥护社会主义，还是反对社会主义？说老实话，我动摇了很长时期。我甚至几乎上了那边的骗子手的当。全家的车票已在我口袋里了。后来，理智胜利了。
我开始懂得了：只有在社会主义的情况下，以合乎人道的方式，并且在有利于一切人的情况下，才能完成向大生产的过渡。那时，我们单干的农民有些晚上在一起碰头，把我们的头脑谈得都发热了。大多数人认为，我们应当建立一个一型社，以显示我们的强大。
我是这样来对待我的一生的：当我决心做某件事的时候，我就把自己的全部力量贡献给它。对农业生产合作社也是这样。某些人误解了我的工作热情，嘲笑说，农业生产合作社不是富农经济。但是，社委会认为，我应该当生产队长。我得过表扬和奖金。两年来，我当了管理生产的负责人。
过去，我的拥有四十四公顷土地和一台拖拉机的庄园，就是我的世界。今天，我是我们拥有一千五百公顷土地的大农业生产合作社的所有者中的一员。我们有三十四台拖拉机和十台联合收割机。但是，我的世界远远超过了我们农业生产合作社的界线，超过了协作集体的界线。
我还是应该继续不断地学习。一眼看书本，两眼看生活，这已经成了我的座右铭。
确实，这就是原来只是为家庭着想的切身回忆。我之所以把它公诸于众，完全是因为，我想证实乌布利希关于乡村变化的说法，想证实我们农民已经变成了新人。在我们这里，民主已经习已为常了。这个变化将继续下去。因此我也懂得，我们国家制定一个新宪法是多么必要。

显示原版>>

Previous:日自民党内反佐藤势力决定成立“新政策恳谈会”

Next:德修报纸鼓吹阶级斗争熄灭论


溪山美军深陷重围 美国防部官员惴惴不安意见分歧

出版日期:1968.02.20
         期次:3433
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华尔街日报》十五日发表记者弗雷德里克·泰勒从华盛顿发出的一篇报道，题为《战役的前夕，随着溪山之战日益逼近，军官们辩论在那里坚守是否明智》；《军方高级人士说这个据点是极端重要的，但是五角大楼的一些校官们却表示尖锐的不同的意见》。摘要如下：
甚至在溪山战役打响之前，这里就提出了为这场斗争付出代价是否值得的问题。
威斯特摩兰和参谋长联席会议所肯定的通常的明智看法是，在可能是战争以来敌人发动的最猛烈的攻击下，溪山是“能够而且应当防守的”；军方领导人说，溪山这个据点作为美国北部防线的西面支撑点，在战略上是重要的，这种重要性使它是值得据守的。
五角大楼某些表示不同意见的人所审慎地发表的非同寻常的主张是，美国决定固守位于难以防守和需要付出巨大代价才能提供供应的崎岖地势中的孤立驻军地点并进行战斗，至少要冒伤亡惨重的风险，在最坏的情况下，要冒遭到摧毁性的失败的风险。
这些表示不同意见的人士，主要是负责的但不是负有指挥职务的年青的校官们，他们认为风险远远超过可能取得的好处。
但是甚至表示怀疑的人们都承认，如果战役打响的话，美国完全负有肯定的义务据守南越西北角的这一小小据点。一次沉重的打击
不能完全肯定会进行这场战役，但是敌人集结的规模表明即将进行一场大战。大多数美国分析家认为，那里迟早会发生一场大战，虽然这种看法部分是从猜测得来的。
如果是这样的话，这会成为一些美国人正在谈论的关键性的战役吗？或者是，这场战役就像过去的越南战争一样，只是为了一块无足轻重的土地而进行的另外一次血腥的、不得要领的战斗呢？
国务卿腊斯克说，目前在越南发生的战斗，包括在溪山进行的射击，很可能是东南亚战争的关键性的时期。国防部长麦克纳马拉在最近有人向他问到敌人在溪山的意图时说，他现在只能推测，敌人“希望使我们受到惨败，就像他们在奠边府使法国受到的那种失败一样”。明显的相似
近些日子来，在华盛顿的谈论中常常提起奠边府。
在一九五四年，在现在位于北越的那个名称的法国据点，越盟——印度支那共产党当时的称呼
——取得了一次惊人的胜利，这次胜利结束了他们同法国人的战争。
约翰逊总统说，他并不希望出现象奠边府那样的另一次灾难，他最近下令参谋长联席会议研究威斯特摩兰将军保卫溪山的战略和战术，并且用书面证明他们已批准。参谋长联席会议决定，溪山“能够并且应当保卫”。不同的看法
但是五角大楼中的怀疑者仍然认为，溪山不会是最后的高潮。
但是美国高级军人认为，溪山由于其地点的关系应予保卫。这个由六千名海军陆战队守卫的据点座落在一个老挝边界以西七英里和把南北越分开的所谓非军事区以南十四英里的小山上。它挡住了从北越通往南越的五条路线。四条是穿过崎岖地带的山口，另一条是九号公路，它是那个地区唯一的一条东西向的公路，从南中国海起向西伸向老挝。“心理上的重要性”
军事领导人说，如果放弃溪山的话，北越部队将会长驱直下，可能攻占或切断非军事区沿线的美国其他据点。参谋长联席会议主席惠勒将军前几天说，溪山“在心理上是重要的，因为如果丢失溪山，这将使北越军队直下南越境内，直至十分靠近人口十分稠密的沿海地区，从而使南越人更加担心，北越人将能接管南越北部的两个省——这是他们长时期的目标。”一条新的防御线
五角大楼的感到怀疑的人问到，溪山在战略上的重要意义是否就像他们的领导者所认为的那样大。他们指出，南越北部的五个省有居民二百七十五万，其中有百分之九十住在离海十五英里以内的地方，这个国家在这个地方的宽度为四十英里。他们说，溪山以东的地形对打一场大战来说要好得多。但是他们承认，把阵地丢给共产党是很不甘心的，共产党将大肆宣传这样的调动是一种胜利。
这些表示怀疑的人也不象他们的上司那样自信地认为，溪山事实上是可以防守的。
一个军官指出，向溪山供应人员和物资将必须用空运进行，对基地的保卫大半要靠战斗机。然而那里的气候是不适宜飞行的，至少在四月以前将是如此；雨季使溪山每天大半时候都笼罩在云雾中，有时接连几天都是这样。
那里的简易机场是在敌人的火箭、迫击炮和小型武器的炮火之下；近几天来至少有四架ｃ—１３０式运输机在着陆的时候被击毁。甚至一个认为应当防守溪山的人言简意赅地评论说：“看看这些自动武器对运进军队和供应的直升飞机起什么作用将是很有趣的”。一个陆军校官说起制订计划的人谈到利用空投来供应溪山，如果着陆的机场关闭的话。他追述说，法国在奠边府尝试过这一着，当时投下的百分之五十以上的装备都被越盟拿走了。（文内小标题是原来的——本刊注）

显示原版>>

Previous:约翰逊叫嚷将进一步增加侵越美军并去加利福尼亚找艾森豪威尔商讨对策

Next:外电报道：东爪哇三百爱国军警投奔人民武装情况


印尼一些报纸点指责苏哈托

出版日期:1968.02.20
         期次:3433
         版次:3
         栏目:\[第三版]
眉题:雅加达又发生反政府示威
文章正文:
【美联社雅加达十五日电】印尼代总统苏哈托将军今天又受到报纸社论的新的攻击，说他多说少做。
天主教党办的《罗盘报》指控苏哈托“只会发表讲话，但他的领导并没有什么效力。”
这家报纸指出苏哈托在最近的讲话中，答应要来一个有效力的领导并消除这里正在蔓延的贪污。
《罗盘报》说：“果真如此，我们仍抱有我们将走出目前的绝境的希望。”但这家报纸又说，苏哈托和其他领导人常常发表这种讲话，但没有兑现。
这家报纸也在头版发表一张漫画。画中新改组的国会的所有议员，正在朝着许多不同的方向跑。
学生们在继续攻击苏哈托和他的政府。学生办的《卡米报》不断指控政府没有效力和贪污。
学生们昨晚又上街举行讽刺性的示威游行。他们公开嘲讽军人。学生们穿上了陆军服装，大腹便便地在街上游行。画上军人和部长们贪污的标志。
【美联社雅加达十四日电】《雅加达时报》也攻击政府贪污和无能。它指出，马来西亚去年十月建立的反贪污机构已宣布，它避免了九万六千马元的损失，并完成了一百九十八次调查。可是去年九月成立印尼反贪污小组，只处理两项小案件，都没有结果。

显示原版>>

Previous:日反对党强烈反对佐藤政府狼子野心

Next:蒋帮人员到西加里曼丹活动


约旦内政大臣公然叫嚷要「严厉打击」巴勒斯坦游击队

出版日期:1968.02.20
         期次:3433
         版次:3
         栏目:\[第三版]
眉题:侯赛因政府被以色列挑衅吓破了胆 妄图用镇压革命力量换得「宽容」
文章正文:
【美联社大马士革十六日电】侯赛因国王星期五（十六日）宣称，他将设法不让阿拉伯游击队越过约旦同以色列的停火线而打入犹太国，从而使那条具有爆炸性的停火线保持平静。
侯赛因在战斗进行了八小时之后发表的广播演说中宣布：“从今天起，我将不允许任何人替敌人找侵略借口和理由。”
以色列争辩说，在约旦河上不时发生战斗是由于阿拉伯巴勒斯坦解放运动从约旦渗入以色列和以色列占领区进行袭击活动所致。
【合众国际社安曼十七日电】巴勒斯坦突击队今天被严厉地警告不得使用约旦作为进行引起以色列报复的袭击的跳板。
约旦内政大臣卡伊德说，政府“将严厉打击将使以色列得以借口对约旦加紧施加压力的”活动。
这位大臣发出这个警告前不到三十四小时，侯赛因国王通知阿拉伯突击队说，他的政府“坚决全力”反对它们。据信，巴勒斯坦突击队是在叙利亚受训并且以那里为基地的，但是他们穿过约旦对以色列进行破坏袭击。
侯赛因和卡伊德都没有点叙利亚的名，但是这位内政大臣说，政府“不会让约旦成为这样一些人”采取行动的“走廊”，“这些人与我们一样有着边界……但是却没有勇气来承担他们的政策所引起的后果”。
这位大臣是在伊尔比德的一次公众集会上讲话时说这番话的。

显示原版>>

Previous:蒋帮人员到西加里曼丹活动

Next:苏丹新闻部长说以对约旦新挑衅是美帝策划的


约翰逊承认美“和谈”阴谋失败

出版日期:1968.02.20
         期次:3433
         版次:2
         栏目:\[第二版]
副题:极力掩饰侵越美军惨败引起的内部混乱，表示目前不打算撤换威斯特摩兰
文章正文:
【美新处华盛顿十六日电】约翰逊总统十六日在记者招待会上的谈话纪录如下（本刊有删节）：
问：总统先生，过去几天从许多国会议员那里传出一些谣言说威斯特摩兰将军可能调职。你能对这一点发表意见吗？
答：我认为威斯特摩兰将军正像我们国家里的人一样，正面临他的生涯中的重大考验之一。
他即将在南越那里作战——在溪山或在随后可能发生的任何战斗中作战，因此在这个时候，我不想使他对于他同他的总司令或他的上级的关系有一刻的怀疑，也不想使他手下任何一个人对这个问题有怀疑。
我不知道怎样使这种事情停下来，我只能说我不知道在军事部门同我合作过的任何人比他更受我的尊重和尊敬。
我希望这样说了以后可以制止关于威斯特摩兰将军的前途的闲话和谣言。
我知道信用问题。我不能对你们说，他永远也不会离开。
我知道他已在那里四年多了。但是我可以对你们说，我不打算看到他离开，我没有让他离开的计划，而且，如果我是有这种计划的话，我想，也不会以现在这样的方式让你们知道。
现在正在开展一个宣传运动来使全世界知道，我们对威斯特摩兰将军有怀疑。我认为，这个运动是不会成功的。这对我是不会成功的。我对他的能力、对他的献身精神毫不怀疑。
如果我必须选择一个人来领导我在越南作战，我将选择威斯特摩兰将军。
使我感到烦恼的是我提前一两个星期就知道了这些事情。这些事情出现了，传遍了全世界，然后在这里搞得火热。这样做是有原因的。其中之一是破坏人民对领导的信心。
由于我们在那里有这么多人、由于涉及这么多人的生命——这可能是你们中间的任何人或你们的子弟——我就是认为，这样做是不对的。
我知道威斯特摩兰将军可能被任命为参谋长联席会议成员。我从来没有和威斯特摩兰将军讨论过这件事。
就我而论，如果威斯特摩兰将军有什么变动的话，那就是提升。
问：总统先生，你能否谈谈关于在越南使用核武器的闲谈和谣传？
答：要部署核武器，必须由总统作出决定。这是任何一个总统可能需要作的最可怕、最严重的决定之一。
我认为我是知道参谋长联席会议、国务卿和国防部长在这一时期提出的建议的。
就我所知，他们从未考虑或者提出过有关部署核武器的建议。有时候，我们的飞机在训练时带有这种武器。
没有向我提出过任何建议。此外，我认为，我们应当停止这种谈论。
问：总统先生，你是否认为在同河内谈判方面已有新的、富于希望的前景？
答：我们天天都在注意观察。
我希望能够说是的。在过去几天中，在拟就国务卿腊斯克昨天或者前天发表的声明以前，我们研究了河内对有关的好心人提出的二十多个建议的答复。
我们研究了我们提出过的许多建议，其中包括最近提出的一个建议——圣安东尼奥建议，在这个建议中，我们认为我们已经做到体面人所能做到的地步。
就我所能看到的来说，河内自从作出最初的答复以来，一直没有改变过它的做法。
我们熟悉同他们进行的一切联系，而且我们一向是鼓励进行这种联系的。但是毕竟我不想使美国人民抱任何幻想，我不想欺骗他们。
我认为今天河内同一年以前、两年以前或三年以前一样不愿意谈判。我认为它在任何时期和任何时候都不愿意谈判。
问：我是否可以问你一下，你的意见中是否包括你最近从联合国秘书长那里可能得到的什么情况，还是说这要等到你同他下周会见以后？
答：答复是“是的”，其中的确包括像我们在其他首都进行的会谈可能得到的那种报告。
我们经常对联合国秘书长向我们提出的其他要求作出反应。我们赞扬他为了实现公平的谈判，并且使各方都集合到和平桌上来而作出的努力。
戈德堡大使同秘书长举行了一次长时间的会晤，获得了关于他最近访问的全面报告，正如我获得关于威尔逊首相最近访问的全面报告一样。
戈德堡大使告诉我，秘书长希望会见我。他曾前往苏联首都，会见了那里的领导人。他曾前往英国首都，会见了那里的领导人。他曾前往印度，他曾前往法国首都，会见了那里的领导人。
我期望在星期三会见秘书长。
问：总统先生，你在考虑增加我们在越南的部队的兵力吗？
答：是的，我们每天都考虑那个问题。我们永远不知道那里将需要什么部队。我们暂时定了一个目标。我们希望尽快地达到那个目标。鉴于我们规定那个目标时存在的情况，我们希望在今年某个时候达到那个目标。
考虑到事态的发展以及敌军后来相当多地增加了兵力，威斯特摩兰将军要求让他在二月或三月初，得到根据那个目标有待派去的将近半数的人员。

显示原版>>

Previous:美机向溪山基地美军投补给品

Next:约翰逊叫嚷将进一步增加侵越美军并去加利福尼亚找艾森豪威尔商讨对策


约翰逊顾问布莱克最近到中东活动

出版日期:1968.02.20
         期次:3433
         版次:3
         栏目:\[第三版]
文章正文:
【法新社特拉维夫十二日电】白宫特别顾问布莱克今天结束在以色列的三天逗留，动身前往纽约。他在逗留期间同艾希科尔总理、外长埃班、国防部长达扬以及参谋长巴列夫进行了会谈，以色列是布莱克的中东之行所访问的五个国家中的最后一个国家。
【中东社安曼六日电】约旦国王侯赛因今天接见了布莱克。
【德新社开罗六日电】美国总统约翰逊的特别顾问布莱克在埃及停留数天后于今天离开这里去安曼。他在逗留期间同纳赛尔总统举行了会谈。
【中东社开罗一月三十日电】沙特阿拉伯国王费萨尔今天在这里接见了尤金·布莱克。
【中东社开罗一月二十九日电】吉达电台宣布，美国总统特别顾问和国际复兴开发银行前行长尤金·布莱克今天从科威特到达利雅得。

显示原版>>

Previous:苏丹新闻部长说以对约旦新挑衅是美帝策划的

Next:日人民示威抗议美核潜艇到日活动


约翰逊叫嚷将进一步增加侵越美军并去加利福尼亚找艾森豪威尔商讨对策

出版日期:1968.02.20
         期次:3433
         版次:2
         栏目:\[第二版]
文章正文:
【路透社十八日电】（发自美航空母舰“星座号”）约翰逊总统今天说，为了对付共产党的新进攻，美国准备在越南进一步增加军队，“如果需要的话”。
这位总统是在戏剧性地去国内一些地方向前往战区的部队告别以后来到这艘停在加利福尼亚州海岸外面的航空母舰上的。他猜测说，共产党人可能已经发动了“第二个浪潮的”恐怖攻势。
他在午夜在“星座号”上举行的一次非正式记者招待会上强烈表示，他将满足任何增加人力的要求，如果驻越司令威斯特摩兰将军需要的话。
约翰逊昨天忽然去北卡罗来纳州布莱格堡和加利福尼亚州埃尔托罗海军陆战队基地亲自向即将增派去越南的一万零五百人中的一些人告别和握手。
他强调说，这些人虽然是威斯特摩兰将军六天前紧急要求的，但是仍然是在将在今后两三个月内达到的五十二万五千人的义务的范围内的。
他说：“这并不是说，我们将不提高这个限额。”
“如果需要的话，我们会提高。”
他说，威斯特摩兰将军是根据对方的人数订出五十二万五千人的计划的。但是，共产党人自三周前发动春节攻势以来已增加了约二万五千名新部队。
他说，共产党人周末对西贡等城市发动的新的恐怖攻击可能是第二个浪潮的攻势的开始。
【美联社十八日电】（发自航空母舰“星座号”）约翰逊总统星期日对美国军人说，在越南的敌人正在考验美国的意志，并且希望美国丧失意志，但是“非常肯定，他们将失败。”
他在事先准备好的演说中还说：“在自由在亚洲成为强大力量以前，在这个庞大的太平洋成为和平的大家庭以前，在大炮和刀子收藏以前，在邻居不再感到害怕以前，美国人不能休息——美国不能睡觉。”
“所以我们采取了我们的立场。我们将尽力支持下去——给予要求的一切，以及可能要求的一切。这一代的美国人的意志在国内外决不会不够标准的。”
【美联社棕榈沙漠十八日电】约翰逊总统今天乘直升飞机到达艾森豪威尔的冬季住宅。
总统新闻秘书克里斯琴说，约翰逊大概会在艾森豪威尔住宅附近的饭店中同这位前总统商谈两三小时。

显示原版>>

Previous:约翰逊承认美“和谈”阴谋失败

Next:溪山美军深陷重围 美国防部官员惴惴不安意见分歧


巴基斯坦报纸指出：印对巴日益敌视是因得到苏修支持

出版日期:1968.02.21
         期次:3434
         版次:3
         栏目:\[第三版]
副题:巴宣布要同苏修讨论给印提供大批飞问题
文章正文:
【本刊讯】据巴基斯坦官方新闻公报十四日报道，巴基斯坦外交部长皮尔扎达十三日说：“不论印度可能得到多少枪枝、坦克、飞机和其他装备，人民的意愿到头来必定在克什米尔实现。”
皮尔扎达在评论印度内政部长恰范最近在贾朗达尔发表的谈话时讲了这番话。恰范说，并不存在克什米尔问题这样的事情。
皮尔扎达说：“恰范拒绝就克什米尔问题进行谈判，这表明，阻碍这个争端的公正的、体面的解决，阻碍巴基斯坦和印度建立友好关系的正是印度。”
《巴基斯坦时报》外交记者十四日评论写道，“印度内政部长的谈话反映，随着印度军事力量的日益加强，它的领导人的傲慢必然增大。虽然对克什米尔问题的实际立场确实并不是什么新的，具有重要意义的是，恰范现在竟公然大胆地这样讲。看来，恰范壮了胆发表这番谈话，实际上是由于苏联同意向印度提供价值六亿美元的新式武器，其中包括ＳＵ—７式战斗轰炸机。人们知道，印度在它侵略巴基斯坦后不久，就要求苏联提供ＳＵ—７式飞机了。苏联现在决定提供这种飞机，清楚地表明，莫斯科不再期望印度人遵守和履行塔什干宣言”。
【路透社伊斯兰马巴德十五日电】巴基斯坦今晚宣布要与苏联就它决定向印度提供一百多架ＳＵ—７超音速战斗轰炸机之事进行讨论。
巴基斯坦外交部长皮尔扎达说，苏联的决定只能给印—巴的关系带来损害。

显示原版>>

Previous:印度《人民之路》揭露：美中央情报局特务渗入印度各个领域

Next:从美在日本的医院看美帝侵越战争中的惨败


波诺马廖夫去匈罗活动后返苏

出版日期:1968.02.21
         期次:3434
         版次:4
         栏目:\[第四版]
副题:在布达佩斯同匈修头目策划反革命黑会
文章正文:
【塔斯社莫斯科十六日电】这里报道，苏共中央委员会书记波诺马廖夫应匈牙利社会主义工人党中央委员会的邀请访问了布达佩斯。二月十四日至十六日在布达佩斯逗留期间，波诺马廖夫同匈牙利社会主义工人党中央政治局委员、中央书记科莫钦进行了几次会谈。在这些会谈过程中，就有关共产党和工人党协商会晤的筹备工作问题以及国际共产主义运动中的其他迫切问题交换了意见。这些会谈是在亲切的、同志式的气氛中进行的。在所讨论的一切问题上都表现出观点上的完全一致。
匈牙利社会主义工人党中央第一书记卡达尔接见了波诺马廖夫。
【塔斯社布加勒斯特十七日电】苏共中央书记波诺马廖夫应罗马尼亚共产党中央的邀请二月十六日和十七日对罗马尼亚作了友好访问。
他受到了罗共中央总书记齐奥塞斯库，执委会委员、常设主席团委员和罗共中央书记保罗·尼古列斯库—米齐尔和罗共中央书记米哈伊·达列亚的接见。在访问罗马尼亚期间，波诺马廖夫同尼古列斯库—米齐尔和达列亚进行了会谈。
会谈是在热情、同志式的气氛中进行的。会谈期间，就国际共产主义运动和工人运动的一些迫切的问题，以及就筹备共产党和工人党协商会晤和国际会议的问题交换了意见。
今天下午，波诺马廖夫乘飞机启程飞返莫斯科。

显示原版>>

Previous:英刊认为：苏修在二月黑会前夕大煽“和谈”阴风是要进一步加紧同美帝国主义勾结

Next:罗党代表团结束在古巴的访问


从美在日本的医院看美帝侵越战争中的惨败

出版日期:1968.02.21
         期次:3434
         版次:3
         栏目:\[第三版]
副题:日本《 朝日周刊》文摘
文章正文:
【本刊讯】香港《大公报》十九日译载日本《朝日周刊》的一篇文章，从一个侧面揭露美帝在侵越战争中的惨败情形。文章摘要如下：
涡轮引擎的“轰隆”声越来越近了。绿色的草地上亮起探照灯。在探照灯光里，直升飞机降落下来。
从二十米以外的病房，跑出十名身穿蓝军装的美兵和白衣男子，奔向直升飞机。从直升飞机上搬下六副担架，运入病房。
直升飞机的螺旋桨始终未停。担架搬下去之后，立即消失在夜空中。在上空等待的另一架直升飞机立即下降，同样卸下担架。相隔时间只有五分钟。最大的美国伤兵医疗基地
这里是神奈川县相模原市上鹤间的“美军野战医院”——美国陆军医疗中心，自从进入二月份以后，医院就行动紧张起来。过去，直升飞机很少在晚间降落。最近，则时间已无定时。九号早晨，上午八点钟到十一点钟，就有十架直升飞机降落。
附近的居民说：“过去有时因为好奇，还隔着铁丝网张望。这一阵，连看也不想看了。是啊，从这里向外运伤兵，还是最近的事。是送回本国去。也有一些是送往新开设的王子野战医院去。”伤兵源源而来各处医院满泻
不仅相模原如此。东京附近的立川、朝霞、狭山（约翰逊基地）、岸根、横须贺，以及新设的王子……等等，都有美军野战医院。但是，还可以称做支持越南战争的“中央兵站基地”。
野战医院的“大门”是东京郊外的横田基地。喷气机从越南前线飞来，只要三个多钟头。在令人窒息的消毒药味和血腥味中间，伤兵络绎运到。伤兵们在“大门”下了飞机，改乘直升飞机或长途汽车，前往各野战医院。
不仅是野战医院如此，旁边的空军综合医院也增加了床位。以精神科病房为例，病房本身当然不在话下，就是以“食堂”为名的娱乐室，也添了大量床位，这是要收容在战场上发生神经病的人。
这一星期，大腿负伤的士兵最多。有的一直从臀部切断，陷于半死半生状态。这样的重病者，连翻身都不会，只能睡旋转式病床。血腥气味充满了病房。
第七野战医院也是超额的。收容能力虽然约为四百病床，但因医院人手不足，只能收容三百人。然而，二月三号以后，入院者约比平常增加五成。而且，一经处理完毕的士兵，都尽可能被令早些出院。这座第七野战医院，由于只是轻伤者使用，与其他满是血污的野战医院气氛不同。医院里一个日本人，带领一个即将出院的美兵去酒吧间，吧女随口说道：
“刚刚治好，回到越南，再挨一枪，就什么都完了。”
怎知道，那美兵答道：“下一次，我自己开枪打伤就是了！”
一月二十四日，美军来了一纸通知，宣称要在这里开设野战医院，三月收容病人。既称野战医院，血淋淋的感觉势必引起居民的耽心。病床约为四百，内外科合计，将来还要增加至两千人。但因从业人数不足，增加尚有困难，故有人推测，美国还要在南朝鲜、泰国建立大医院。美兵尸体运抵横田处理
横田基地，当然并不只是伤兵的大门。现在，它是和越南战线有直接联系的“日本的越南”。
飞机的起降非常频繁。过去的喷气机轰隆声，只是从清晨四点钟到晚上九点钟。到了一月底，就延长了，甚至晚上一点钟都是轰隆之声不绝。跑道极点外的居民说，每天晚上有二三十架那样多。而且都是“鬼怪”战斗轰炸机。
基地的日本工作人员说：“最近，基地里的人都是紧张得很，没有特别理由不许外出，也不许休假。脸色也大不同了，玩笑话都不说一句。”
横田基地似乎还有尸体运来。在越南前线打死的士兵，夜间由喷气机运到。由武装士兵警卫，基地里的日本工作人员不能接近。尸体送往立川基地里的尸体收容所，进行化妆，再由横田基地送回美国。基地工作人员说：“也许是专门输送伤兵和死尸，美国特别派来可载三百五十人的大型运输机三架到六架，不停地满载往来。”（文内小标题是原来的——本刊注）

显示原版>>

Previous:巴基斯坦报纸指出：印对巴日益敌视是因得到苏修支持

Next:英刊认为：苏修在二月黑会前夕大煽“和谈”阴风是要进一步加紧同美帝国主义勾结


法新社认为：解放军对西贡的打击刚刚开始

出版日期:1968.02.21
         期次:3434
         版次:1
         栏目:\[头版]
副题:约翰逊搜罗的万把名炮灰只不守是杯水车薪
文章正文:
【法新社西贡十九日电】此间许多观察家认为，西贡的战斗才刚刚开始。
西贡边远地区昨天开始出现的越共新部队似乎表明，越共最高司令部在研究了春节攻势的结果之后，已决定保持它对首都的压力。
炮轰和袭扰城外的新山一机场似乎证实了这个决定。
西贡地区每天都发现越共新部队。同时，根据美国的情报，北越第九师离首都只有几小时急行军的路程。
昨天这个城市发生的战斗，表明有两营越共已于最近几天开到了西贡市郊。
一个美国高级官员今天总结（西贡）形势说，“我们决不能保证象西贡这样的城市能有百分之百的安全。”
今晨六点，一枚击中新山一的火箭，就使西贡通往世界其他地方的所有民航完全停顿。
而这样一枚火箭及其发射筒——总重一百一十磅——只要一名越共就能扛着走。它的射程是六至七英里。
看来很明显的是，美国司令威斯特摩兰将不得不把更多的军队集中在西贡周围，而这无疑正是越共最高司令部所寻求的目标之一。
在南越军队的十六个战略后备营经过三周激战之后需要重新整编的时候，就必须及时得到增援部队。
约翰逊总统派到这里来的一万零五百名新兵，只不过是为减轻西贡四周不断增加的越共压力所必需的增援部队的一小部分。

显示原版>>

Previous:中国人民丰衣足食精神愉快

Next:美驻西贡“大使”承认：南越军民打垮了美伪“绥靖计划”


法新社注意柯西金讲话只在当地报上发表

出版日期:1968.02.21
         期次:3434
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十八日电】没有公布苏联总理柯西金上星期三（十四日）在明斯克发表的“西方式”的讲话这件事今天使这里的观察家们感到惊讶。
虽然这是他作的最重要的事情之一，但是只在当地报纸《苏维埃白俄罗斯报》上报道了这个讲话。这家报纸经过三天才到达莫斯科。
使莫斯科的观察家们印象最为深刻的是柯西金的讲话完全是谈的事实，只有很小限度的宣传和意识形态上的离题的话。他们注意到，在这篇“同情”综合报告中提到的各种情况都是用“西方”的方式表达的。

显示原版>>

Previous:苏修头目分别去列宁格勒等地活动

Next:西德报纸评二月反革命黑会


老挝解放军解放沙拉湾附近两村庄

出版日期:1968.02.21
         期次:3434
         版次:2
         栏目:\[第二版]
文章正文:
【路透社万象十四日电】老挝军方人士说，巴特寮部队今天攻占了老挝南部两个老挝政府军前哨据点。
这些人士说，巴特寮还破坏了万象以北六十英里处的一个内河渡口。
【美联社万象十四日电】据报道，有受到北越人进攻的威胁的老挝东南部城镇沙拉湾，今天早晨受到了敌军的轻微压力。
老挝军方人士说，沙拉湾以西大约七英里的两个前哨据点在凌晨遭到了袭击。
政府军在这次袭击中转移了。军方人士说，这并不意味着这两个据点陷落了，因为它们并不是固守的阵地，万象周围的攻守双方都在从事一场捉迷藏的流动游戏。
通往沙拉湾的交通主要是靠空运，虽然某些客运仍然使用从巴松和巴色通往沙拉湾的公路。
但是没有外国人敢冒在公路上遭到伏击的危险。沙拉湾省长和所有公务人员仍在沙拉湾供职，但是有些人已经把他们的家属疏散走了。
十三日早晨一架属于私营租赁公司的美国直升飞机遭到了射击并被迫降落，但是没有伤亡，这架直升飞机仍能依靠自己的动力继续飞行。

显示原版>>

Previous:泰国人民武装在清莱政府连续出击

Next:印共革命派刊特《解放》揭露：印修在西孟加瓣邦为反动派效劳


罗党代表团结束在古巴的访问

出版日期:1968.02.21
         期次:3434
         版次:4
         栏目:\[第四版]
文章正文:
【法新社哈瓦那十七日电】罗马尼亚共产党代表团是由中央委员会主席团成员埃米尔·波德纳拉希率领，代表团于昨天启程回布加勒斯特。
观察家们认为，这个代表团是派去更好了解古巴为什么回避莫斯科策划的布达佩斯共产党会议和去和缓哈瓦那和莫斯科的暗中攻击。
据说，罗马尼亚人把他们准备出席这次会议的计划和他们计划在那里采取的立场预先告诉了古巴人。
观察家们指出，古巴不大会不同意罗马尼亚这样的声明：共产主义团结必须建立在“各党独立和平等”的基础上。
事实上，这个声明可能是对哈瓦那的一个保证，保证现在了解古巴立场的罗马尼亚将以同情的态度向会议介绍古巴的立场。

显示原版>>

Previous:波诺马廖夫去匈罗活动后返苏

Next:铁托鼓吹把更多青年拉入南修


毛主席语录

出版日期:1968.02.21
         期次:3434
         版次:1
         栏目:\[头版]
文章正文:
坚持下去就是胜利。我深信，越南人民坚持持久战争，一定能够把美国侵略者从越南赶出去。 毛泽东

显示原版>>

Next:南越解放军猛轰新山一美空军基地


美帝军事后备力量越来越枯竭

出版日期:1968.02.21
         期次:3434
         版次:2
         栏目:\[第二版]
副题:美报说一旦越南之外发生另一紧急事件，美国陆军甚至派不出一个完整的步兵师
文章正文:
【本刊讯】美《国际先驱论坛报》十六日发表《纽约时报》记者希恩十五日从华盛顿发出的一篇新闻分析，题为《最近在越南加强兵力使美国的后备力量减少》。摘要如下：
约翰逊决定赶紧增派一万零五百名陆军和海军陆战队步兵到南越，已严重地减少了美国已经是很紧张的服现役的、战略后备师。
倘使在越南之外发生另一起紧急事件，陆军甚至没有一个完整的步兵师准备好供立即调往海外之用。
军方人士认为，服现役的战略后备力量已经减少到这种地步，以致约翰逊不久可能必须下令实行有限动员，把部队从欧洲调回来，或者对军事人员采取例如非自愿地延长入伍期限这类激烈的行动。
为了使越南得到一万零五百人，陆军和海军陆战队不得不违反下列规定：在越南服役的官兵不得不没有在美国或象欧洲这样的不艰苦的地区呆两年之前就被调回战区。
涉及的两大部队——第八十二空降师的一个旅以及第五海军陆战队师第二十七团登陆组——的百分之四十的人员将由在越南作过战的老兵组成。
二十九万八千人的海军陆战队要为现在越南的一支有七万九千名陆战队员的兵力提供补充力量已经是感到非常吃紧了，第二十七团的到达使这一负担再增加六千人。
海军陆战队的军官说，他们将不能保持在越南有八万五千人这样多的兵力而不动员后备役的第四陆战队师或在人员问题上采取严重行动。
一个军官说，“我们现在已经拉开得太稀了，我们以前到了破裂点，但是这一次已经超过了那一点，我们现在非得采取某种行动不可了。”
自去年以来，战略后备部队不断被抽调，最近的一个例子就是决定派遣海军陆战队第二十七团和第八十二空降师的一个旅。政府需要在美国保持相当于六又三分之二师的陆军和海军陆战队的兵力以便在越南以外出现紧急情况时派往海外。
但是为了向威斯特摩兰将军增派去年七月约翰逊总统所批准的四万五千名军队，第十一步兵旅以及第一零一空降师仍然留在美国的两个旅（相当于一个陆军师）在十二月不得不从战略后备部队中抽出来，派往越南。
这些部队最后将由一个新的步兵师（第六步兵师）来补充，但是这个师去年十一月才建立，至少得过七个月才能作好战斗准备。
第八十二空降师的那个旅及第二十七海军陆战队团在增兵四万五千人的计划中并不准备派往越南，而是仍然留在这里以作为战略后备部队的一部分。
第八十二空降师是陆军在美国以备应急的最后一个完整的步兵师。
现在，第八十二空降师将削减到原有兵力的三分之二。
陆军还有三个完全的师，即驻在得克萨斯州伍德堡的第一和第二装甲师和驻在科罗拉多州卡森堡的第五机械化师，这些师可以随时派往国外。
但是这些师的性质显然使它们的主要用途限于在欧洲或中东战斗。在朝鲜的用途是有限的，到拉美去应一九六五年多米尼加危机那样的急显然是不适合的。
应这样的急，需要的是步兵。
第二和第五海军陆战队师将在美国留下相当于一个海军陆战队步兵师的兵力，这也可以用以对付紧急状态。
但是海军陆战队如果不动员后备的第四海军陆战队师的话，就不可能长期作战，那怕是不理会越南服役二十四个月轮换的规定和冻结服役期。

显示原版>>

Previous:美驻西贡“大使”承认：南越军民打垮了美伪“绥靖计划”

Next:美前驻印度大使加尔布雷思承认：南越傀儡政权正在土崩瓦解


美前驻印度大使加尔布雷思承认：南越傀儡政权正在土崩瓦解

出版日期:1968.02.21
         期次:3434
         版次:2
         栏目:\[第二版]
文章正文:
【法新社密执安州罗契斯特十六日电】哈佛大学教授加尔布雷思今天说，南越政府“没有控制住乡村，并已表明它也不能控制城市”。
【合众国际社伊利诺斯州蒙默思十五日电】前驻印度大使加尔布雷思今天说，越共在最近在南越的城市进行的战斗之后，控制了南越“很大一部分地区”。
他在记者招待会上详述了他早些时候关于南越政府接近崩溃的说法。
他说：“农村中一直在大大地崩溃。绥靖部队移到城里，越共填补了留下的真空。
“这意味着，以前控制了农村大多数地区的越共，现在控制了这个国家的很大一部分地区了。”
加尔布雷思说：“一个只由一些用不便的交通线联结起来的城市所组成的政府，是不能够持久的。”
加尔布雷思说，城市战斗爆发时，“（南越）军队有一半正在度假”。
他说：“在西贡以南的南越第二十五团不断地同越共保持联系和合作。
“第二十五团调动时，他们通知了越共。美军调动时，第二十五团也告诉了越共。”
加尔布雷思说，局势恶化了，因为“我们一直是由于我们对自己的实际情况认识不清而受害。我们一直认为南越确实存在一个政府。但是那个政府是世界上最腐败的政府之一……它的分崩离析是典型的。”
加尔布雷思说，可能进行谈判的“时间所余不多了”，因为越共控制了这个国家的大部分地区。
“如果（南越的）整个政治结构垮台，我们有这样两个抉择：我们可以要么使这个国家变成殖民地，要么尽可能体面地撤出。
“我们必须要么自己来管理这个国家，要么走开。我认为我们管理不了这个国家。”

显示原版>>

Previous:美帝军事后备力量越来越枯竭

Next:越南释放三名美国俘虏


美伪策划今后几月内增加兵力

出版日期:1968.02.21
         期次:3434
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十七日电】美国和南越计划在今后几个月里把它们在这里的军队增加九万人。
这样一来，将使七国盟军的人数在六月底增至一百三十八万人。
阮文绍政府本周宣布，它计划南越武装部队六月底增加六万五千人。

显示原版>>

Previous:美因兵源枯竭取消某些缓征办法

Next:泰国人民武装在清莱政府连续出击


美因兵源枯竭取消某些缓征办法

出版日期:1968.02.21
         期次:3434
         版次:2
         栏目:\[第二版]
副题:对数十万大学生和工人不再实行缓征
文章正文:
【合众国际社华盛顿十六日电】征兵局今天废除了从事重要工作者和大多数男性大学毕业生缓征的办法，从而使八十多万以前缓征的人得以立即应征。
征兵总部说，今天的命令将涉及曾经由于职业而缓征的三十三万九千四百名全日工和四万一千一百名见习工。
由科学组织成立的一个非政府机构、科学人力委员会报告说，这个命令还将使大约四十三万三千名学生合乎应征条件。
代表一千五百所大学的美国教育委员会主席洛根·威尔逊说，这个行动是“使人震惊”和“眼光短浅的”。
他说：“对美国对受过训练的人力的长远需要的影响是使人震惊的。”
“这个决定意味着，不久的将来将征召一九六八年的大部分大学毕业生和一九六八年读完了一年级的研究生。”
他说，这个行动“将不可避免地造成美国的未来所极关紧要地指望的受过训练的人力严重缺乏”。

显示原版>>

Previous:约翰逊亲送美侵越炮灰上路

Next:美伪策划今后几月内增加兵力


美驻西贡“大使”承认：南越军民打垮了美伪“绥靖计划”

出版日期:1968.02.21
         期次:3434
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十八日电】美国驻南越的大使十八日说，越南政府把七件要做的事——都是建设性而又重要的——放在“优先的地位”。
邦克大使在全国性的电视节目中说，他认为南越人确定这种优先性，限制它们，而不是“同时什么都做”，是明智的。
他列举这七件要优先去做的事是：
一、整编武装部队。二、改组文职的行政机构。三、延长绥靖计划。四、向各级的腐化现象发起进攻。五、实现经济稳定和经济发展。六、改善城市情况。七、寻求和平。
他指出，越共这次攻势将会推迟乡村绥靖的计划。“我不敢断定，它将把它推后一个很长的时期。”
他又说，还没有对乡村的局势作出估计。

显示原版>>

Previous:法新社认为：解放军对西贡的打击刚刚开始

Next:美帝军事后备力量越来越枯竭


南越解放军猛轰新山一美空军基地

出版日期:1968.02.21
         期次:3434
         版次:1
         栏目:\[头版]
副题:西贡郊区战斗激烈 美伪军死伤惨重
文章正文:
【合众国际社西贡十九日电】共产党火箭今晚接连第二个晚上轰击了新山一空军基地，这个重要的军事基地两侧正在进行激战。
有些火箭击中威斯特摩兰总部外面。
得到美国直升飞机支持的越南军队袭击了一些共产党阵地，据信，火箭发射场就在那里。
战斗集中在新山—西北三英里的新时村周围和这个基地以东约三英里的西贡河上的一座重要桥梁附近。
【合众国际社西贡十九日电】越南军队今天在美国直升飞机的支持下同攻击新山一空军基地的越共部队发生了激战。
政府发言人说，共产党人攻进了距这个美国基地只有约三英里的新时村，占领了它的市场。
共产党人还炸毁了连接西贡和边和美国基地的一座铁路桥，并且接连第二天为争夺对一座重要桥梁的控制而进行着战斗，这座桥是西贡和边和之间的两座公路桥中的一座。
今天清晨，他们用威力巨大的一百二十二毫米的迫击炮猛轰新山一机场民用班机终点站，击毙一名美国人，击伤四十八人，其中大多数是等待飞机回国的美国兵。
新山一基地是从昨天黎明前开始遭到火箭攻击的。
威斯特摩兰将军的总部所在地被一些火箭击中。
官员们说，总共有一百一十五枚火箭击中新山一基地，造成四人死亡，一百七十九人受伤。
共产党人今天以越来越猛烈火力发动攻势。
在西贡郊区（嘉定省），一支共军向一个越南步兵团发动进攻，攻入一个住有军人眷属的营场。
【法新社西贡十九日电】在越共今天用火箭攻击新山一机场之后，越共同南越海军陆战队在西贡西北郊进行着激战。
战斗集中在距西贡市中心约十公里的嘉定郊区。在嘉定，靠近平利桥（越共昨天夜间发动了一次猛烈进攻）的一个颜料工厂发生熊熊烈火，因为南越海军陆战队正在那里同拥有自动武器的越共进行着战斗。
同时，在嘉定和新山一机场之间的整个鹅邑地区交通断绝了。
通过富寿赛马场附近的林场公路仍对美国军车关闭。
最近在西贡河以南的大西贡地区进行的战斗，现已大都集中在嘉定地区了。
美国和南越军队仍然未能控制这个巨大的郊区。
【合众国际社西贡十九日电】共产党军队今天在南越各地区发动了攻势。
军事官员们说，他们在整个湄公河三角洲地区发动了一系列进攻并且用迫击炮轰击了西贡市中心的警察总局。

显示原版>>

Previous:毛主席语录

Next:日本前驻北京记者野上正说：文化大革命锻炼了中国青少年


日本前驻北京记者野上正说：文化大革命锻炼了中国青少年

出版日期:1968.02.21
         期次:3434
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本杂志《潮》（月刊）二月一期的《世界青年形象》栏内刊登《朝日新闻》前驻北京特派记者野上正写的一篇文章，题目是《革命的接班人》，摘要如下：
前年八月展开的红卫兵运动彻底地锻炼了中国的青少年。他们在激烈的革命造反运动中经受了一年半的锻炼，如今不论谁，都有了阶级觉悟，积累了阶级斗争的经验。可以说，他们已成长为了不起的革命战士。
中共中央发布的关于无产阶级文化大革命的十六条决定中，把文化革命先锋队的任务交给了青少年。据说在五千万红卫兵中有一千一百万在天安门广场受到毛主席的接见。连在平常情况下一辈子都没有机会到北京的边疆地区的青少年们也都响应毛主席的号召，接踵而来，汇合在北京。革命的中心北京沸腾起来了。同时，从全国各地汇合起来的同胞互相交流经验，又各归故乡，完成了在全国各地燃起革命火焰的任务。全国的铁路运输网全力以赴，发动起来，免费输送红卫兵。这种绝技在资本主义发达的国家里是不能想象的。而毛泽东主席相信青少年，竟毅然决然地这样办了，这也是他领导的英明之处。发动起来干革命的红卫兵怀念着一九三四、一九三五年当时红军的万里长征，开始了徒步长征，交流经验或者巡历革命圣地，这样就积累了吃苦耐劳的革命战士的经验。红卫兵最辉煌的功绩就是完成了打倒国家主席刘少奇、总书记邓小平、中共中央宣传部长陶铸等“党内最大的资本主义当权派”的人。红卫兵常常是作为少数派而进行艰苦战斗的，但红卫兵们从来没有减弱彻底打倒资本主义当权派的火力。
当然，红卫兵运动也有过火的行动以及违背革命大方向的行动。在造反运动的初期，他们有一种错觉，认为只有红卫兵有革命的权力，各派领导人都认为自己才是敢革命的、最左的，坚持不让。因此，阻碍红卫兵组织统一的现象直到最近还没有绝迹。而且还有人走上无政府主义的倾向，不管是对什么人都要攻击批判。
但是，不管怎样，中国的青少年几乎全都参加了这次文化革命的造反运动，经过一年半的革命实践，已被锻炼成为阶级斗争的战士，这一点是没有疑问的。在各地方已经有许多青年成为革命委员会的干部。从这个意义来看，可以说中国的青少年已经成长为革命事业的优秀接班人了。

显示原版>>

Previous:南越解放军猛轰新山一美空军基地

Next:中国人民丰衣足食精神愉快


苏修头目分别去列宁格勒等地活动

出版日期:1968.02.21
         期次:3434
         版次:4
         栏目:\[第四版]
副题:再次发表反华讲话，叫嚷“将尽最大努力”安排反革命黑会
文章正文:
【美联社莫斯科十五日电】苏联的三位高级领导人十五日分别在相距很远的城市，出席州的共产党会议。
党总书记勃列日涅夫在北部的城市列宁格勒，柯西金总理在莫斯科以西的白俄罗斯首府明斯克，波德戈尔内主席在莫斯科以东、乌拉尔山区的彼尔姆。一项公告并没有具体说明这些会议讨论什么问题。
【合众国际社莫斯科十六日电】苏联共产党书记勃列日涅夫今晚承认，苏联不再能毫无疑问地控制世界共运的发展了。
他呼吁其它共产党和政府团结一致反对美国外交政策方面的世界性强盗行径。
勃列日涅夫在列宁格勒一次党的会议上讲话时攻击美国从越南到格陵兰的行动，作为想在本月布达佩斯召开的共产党会议上实现共产党新的团结的一个重要理由。
他说，现在根本谈不上有来自某一个中心的国际共运的领导——这就等于公开承认，在斯大林时代的共产主义世界的磐石般团结，早就由于像罗马尼亚这样一些前卫星国越来越独立而遭到了粉碎。
他说，“我党认为，现在必须采取新的措施，共同分析当前的局势，并在这种分析的基础上确定我们反帝斗争的策略和战略”。
【合众国际社莫斯科十七日电】柯西金总理在今天此间报道的一次讲话中说，克里姆林宫“正采取一切必要措施”，使“普韦布洛号”船引起的危机，不致扩大成一场新的朝鲜战争。
柯西金的讲话是第一个迹象，表明苏联在“普韦布洛号”船事件中起着某种直接作用。
柯西金星期三在明斯克的州共产党会议上讲了话。
柯西金支持北朝鲜的立场，即认为“普韦布洛号”“侵入了朝鲜领海，在那里被朝鲜巡逻船俘获。”
他说，“对于这件事，苏联政府正采取一切必要措施，来防止在朝鲜造成一种新的战争形势。”
他的讲话表明，如果俄国向北朝鲜人提了意见，这是一种劝其采取温和态度的意见。
他赞扬苏美不扩散核武器协议。
他说，中国目前的局势“只是中国的一个暂时的发展阶段。”
柯西金简单地谈到了二月二十六日在布达佩斯举行的世界共产党最高级会议的预备会议。他只是说，苏联党“将尽其最大努力”安排一次全面的世界共产党最高级会议，“讨论需要进行集体讨论的一些问题”。
柯西金对在越南、朝鲜、柬埔寨、中东、欧洲以及世界其它地区的“美帝国主义”进行了必需的谴责。但是几乎在每一个列举的例子中，他都要特地加上一些缓和的词句，缩小战争的可能性，而强调作出努力减缓危机。
【路透社莫斯科十七日电】克里姆林宫两位最高级领导人，在今天这里所知道的新的讲话中，敦促美国接受河内作出的举行会谈以结束越南战争的表示。
勃列日涅夫昨天在列宁格勒的讲话和柯西金星期四在明斯克一次会议上的讲话都强调会谈是摆脱目前困境的途径。
【路透社莫斯科十七日电】克里姆林宫看来正在努力使世界各国共产党感到放心：它不会试图把苏联的路线强加给布达佩斯国际共产党会议。
此间观察家说，这看来是苏共首脑勃列日涅夫昨天在列宁格勒讲话时说的一句话的意思。
塔斯社援引勃列日涅夫的话说：“现在谈不上由某一个中心来领导共产主义运动的问题。”
观察家们还注意到，勃列日涅夫的讲话是在罗马尼亚正式宣布它将参加布达佩斯会议后的几天之内发表的。

显示原版>>

Previous:铁托鼓吹把更多青年拉入南修

Next:法新社注意柯西金讲话只在当地报上发表


泰国人民武装在清莱政府连续出击

出版日期:1968.02.21
         期次:3434
         版次:2
         栏目:\[第二版]
副题:一再歼灭他侬集团军警和反动官员
文章正文:
【路透社曼谷十四日电】内政部长巴博今天说，共产党游击队第一次渗入到位于最北部同缅甸毗邻的清莱府。
他对记者们说，游击队的活动还表明在其他地区的活动增加了。
他们在过去七天里同政府军发生了六次冲突。
巴博说，最猛烈的战斗发生在难府。
他说，政府正在设法把游击队控制在丛林和山区，防止它们扩展到人口稠密的城镇。
【本刊讯】据泰国报纸报道，他侬集团十四日发表的公报承认，泰国人民武装在过去一周中（七日到十三日）已加强“骚扰”活动，一再歼灭敌军正规部队、警察和反动官员。一周来，人民武装同敌人战斗十四次，其中规模较大的有五次。十一日在清莱府清堪县进行的战斗中，人民武装首先打死打伤敌军各一人，后来又机智地把一架敌人增援的直升机击落，机上的敌人当场有五人被打死，七人被打伤。人民武装还袭击敌人的营地，六次惩办了一批反动官员和恶霸。被泰国人民武装打得狼狈不堪的美泰反动派不甘失败，十二日出动空军、陆军和边防警察，对清莱府清堪县速蒙区、挽童瓜村丛林和崇岭游击区进行狂轰滥炸和“围剿”，人民武装英勇还击，打死敌人六人。
【路透社曼谷十六日电】政府军方人士今天说，泰国空军飞机第一次轰炸和扫射了泰国清莱府共产党人所训练的苗族人的阵地。

显示原版>>

Previous:美伪策划今后几月内增加兵力

Next:老挝解放军解放沙拉湾附近两村庄


铁托鼓吹把更多青年拉入南修

出版日期:1968.02.21
         期次:3434
         版次:4
         栏目:\[第四版]
副题:哀叹复避资本主义的「经济改革」困难重重
文章正文:
【本刊讯】铁托十日在南斯拉夫青年联盟第八次代表大会上讲话，他说：
为了确保我们的革命事业的连贯性，使南共联盟的革命思想和革命实践继续下去，共产主义者联盟必须尽可能广泛地向年轻人敞开大门。从青年的见解、政治上的成熟以及对共产主义者联盟的政策的忠诚来看，我确信，共产主义者联盟中应当有多得多的青年人。我们已经参加共产主义者联盟的，要对这方面的现状负责任，因为我们往往对吸收青年加入南共联盟，持宗派主义的态度。在培养青年参加共产主义者联盟上，没有进行经常工作，往往还提出一些不现实的条件，而不是把青年愿意为联盟的政策而奋斗当成基本的标准。
他说：你们大家都知道，改革使许多事情受到影响，特别是在开始时，但是，这是以前的经营和经济制度中的弱点所造成的。我们不得不放弃广泛经营的方针，因而也不得不放弃广泛就业。当然，也有主观上的弱点，这首先表现在许多劳动组织的倒闭上，对于青年技术干部来说，特别如此。
在实现改革的工作中，还会有很多困难和问题，我们要更迅速地前进，就需予以解决。同时，我们还必须估计到持有保守的官僚主义见解的人还在进行的抵制，他们怀疑改革会成功，他们反对自治，不信任劳动人民。
他还谈到国际局势。这个叛徒对当前全世界人民正在进行的风起云涌的革命斗争怕得要命。他说：
今天的国际形势是十分严重的，反动势力、帝国主义势力，正企图通过各种压力，通过讹诈，甚至通过武装干涉，来阻挠各国人民社会解放和经济解放的势在难免的历史性进程。因此，就发生了危险的国际危机，形成了冲突的策源地，在当前的核时代，它们可能把世界带到巨大灾难的边缘。

显示原版>>

Previous:罗党代表团结束在古巴的访问

Next:苏修头目分别去列宁格勒等地活动


西德报纸评二月反革命黑会

出版日期:1968.02.21
         期次:3434
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《南德意志报》十六日发表社论，题为《莫斯科又吹起了集合号》，摘要如下：
在二月份最近一周开始的时候，在布达佩斯将要召开来自世界各地的共产党会议，莫斯科领导人曾长期以来热心地为这次会议的召开而努力。在布达佩斯人们只想筹备一次新的世界性会议，远远不是所有拥护列宁学说的党宣布要参加这次会议。
共产党人目前在十四个国家中掌握政权，其中只有八个执政党到目前为止报名派代表到布达佩斯去。
匈牙利东道主总共期待六十个左右的党代表团。一九六○年在莫斯科还有八十个代表团。在此期间，在某些国家里重新建立了共产党。这一次会晤只能是一次残缺不全的会议。
东欧人不想再一次完全受莫斯科的支配。为自己维护共产主义运动中的“多中心”长处，这是符合他们的利益的。苏联代表几乎不可能通过反对中国领导人的决定。在最近几个星期在布达佩斯有着不少于十个的外国党代表团，其中大多数将在布达佩斯采取与罗马尼亚代表相同的立场，这不是偶然的。

显示原版>>

Previous:法新社注意柯西金讲话只在当地报上发表


印度《人民之路》揭露：美中央情报局特务渗入印度各个领域

出版日期:1968.02.21
         期次:3434
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度旁遮普邦刊物《人民之路》一月号发表巴巴·古穆克辛格所写的一篇文章，题为《外国对印度的干涉》，摘要如下：
作过中央情报局特务的约翰·迪·史密斯最近透露的情况，已经再一次把外国干涉印度的事务的问题摆出来了。在详述中央情报局的活动方式之前，记住这一点是重要的：不能指望靠同英帝国主义妥协而上台的国大党政府去提高民族尊严。在国大党统治的二十年里，这个政府的内外政策一直听命于这个或那个帝国主义。我们知道，中央情报局除了影响印度政府的政策以外，还在印度的所有生活领域安插了特务，据说甚至连一些议员和政党也接受了外国援助。
目前揭露出来的事实透露了中央情报局如何破坏农业发展计划和合作农业社计划，以便把我们变成美国农产品的市场。
新德里的一家周刊最近发表的中央情报局特务基恩写给印度合作社协会名誉秘书长布·季·帕特尔信件的影印本，揭露出的事实彻底暴露了他们的丑恶的嘴脸。除了这个部长以外，中央情报局雇用了一个名叫“普鲁塔克”（希腊著名历史学家——本刊注）的高级文官，他定期向中央情报局提供情报。
最骇人听闻的是，据说中央情报局同军队的某些高级军官有接触。一个中央情报局的特务对史密斯说，“蒂马雅是咱们的人”。史密斯写道：“中央情报局能够如此无孔不入地钻到印度军队机构中去，这使我感到惊讶。其中有一名上校……他在总参谋部担任很重要的职务。他负责指派印度驻外国的武官的工作。我们同他很友好。有人还告诉我们说，他得到了蒂马雅和印度陆军总部人事部某将军的支持。”
为了进行十恶不赦的活动，这些中央情报局特务雇用印度社会上的贪污分子、酒鬼、财迷和那些醉心于美国生活方式的人，他们利用美丽的姑娘和孕妇来掩护他们的卑鄙工作，贿赂和收买是标准手法。他们手中一种非常恶毒的武器，那就是收买印度的新闻工作者和报纸。史密斯揭露，给《印度斯坦旗报》和《灯报》工作的新闻工作者是中央情报局的特务。

显示原版>>

Previous:印共革命派刊特《解放》揭露：印修在西孟加瓣邦为反动派效劳

Next:巴基斯坦报纸指出：印对巴日益敌视是因得到苏修支持


印共革命派刊特《解放》揭露：印修在西孟加瓣邦为反动派效劳

出版日期:1968.02.21
         期次:3434
         版次:3
         栏目:\[第三版]
副题:指出印度革命形势大好，劳动人民日益觉醒，已开始开展的革命斗争将产不可战胜的
文章正文:
【本刊讯】印共革命派的英文月刊《解放》在去年十二月出版的第二期上刊登一篇《摘记》，揭露印修在西孟加拉“联合阵线政府”问题上为反动派效劳，出卖人民利益，镇压革命运动的真面目，摘要如下：
面对着难以控制的革命形势，反动统治阶级在西孟加拉实行几乎是赤裸裸的军警统治。
十一月二十一日晚，他们解散了作为他们的掩护忠实地为他们服务约九个月的联合阵线政府，建立了一个新政府来代替它。他们的警察同时对革命同志的办公室和家里进行了大规模搜捕。这些革命同志批判了兰那地夫、孙达拉雅、南布迪里巴德、乔蒂·巴苏之流的背信弃义的领导，一直同大地主和大资产阶级的统治进行毫不妥协的斗争。随着统一阵线政府被赶下台，在西孟加拉各地实施了关于禁止集会、游行和示威的刑法典第一四四条。在加尔各答、２４—帕加纳斯和纳迪亚各地宣布了宵禁。
不出所料，这引起了人民的愤慨。举行了罢市和大罢工，手无寸铁的人民用他们能拿到的任何东西同反动政权的武力进行英勇的斗争。
震撼西孟加拉邦城市地区的动乱是人民对看来是令人痛恨的国大党再度统治西孟加拉的企图和对针对他们的法西斯进攻的自然反应。虽然他们批评联合阵线政府的所作所为，但是他们不能容忍在西孟加拉出现一个国大党政府或以国大党为后台的政府。但是，他们再次被他们的自封的领袖，特别是“马克思主义”英雄们出卖了。十一月初这些英雄们扬言：如果他们被免职的话，就要在西孟加拉建立一个越南。后来，他们声称如果联合阵线政府被推翻，就将造成“血流成河”的局面。但是当真正的挑战来到的时候，这一切和其它的豪言壮语都变成了一种哀鸣。真相是，这些“马克思主义”领导人是口是心非的。他们用革命的词句欺骗党员和群众。在联合阵线政府被推翻前，他们的口号是“保卫联合阵线政府”。在推翻之后，他们的“越南”式斗争的要求是：（Ａ）解散（高希）政府，（Ｂ）召回邦长，（Ｃ）举行新选举。
这些“马克思列宁主义者”变得非常喜欢今天在印度存在的这种民主——剥削阶级的民主，他们拼命保卫这种民主和印度的宪法。
他们作为剥削者的“爪牙、傀儡、掩护者”，出动军警去镇压纳萨尔巴里农民争取民主权利的斗争，最近又去镇压２４—帕加纳斯县迪希因农民争取民主权利的斗争。他们充当资本家的工具，向达姆达姆的工人开枪，并竭力恐吓比拉普尔的工人。这些“社会主义的叛徒”，一面喊出保卫宪法和民主的响亮口号——至少对我国百分之九十五的人民来说，民主是不存在的，——同时拼命欺骗党员和群众。
首先，在粮食战线上，联合阵线政府在其当政期间，撤销了对地主征购的命令，听任地主和其他黑市商人在这一年中捞取他们前所未有的巨额利润。……所有收购的粮食都是来自最贫苦的农民的公卖，而没有动囤积居奇者和投机商人一根毫毛。
这些大地主和大资产阶级的“马克思主义”走狗，直到他们掌权的最后一刻，忠实地为他们的主子效劳。
纳萨尔巴里点燃了有席卷大片乡村地区之势的火焰。一个革命的浪潮将要横扫全国。用毛泽东同志的话来说，“它是站在海岸遥望海中已经看得见桅杆尖头了的一只航船，它是立于高山之巅运看东方已见光芒四射喷簿欲出的一轮朝日，它是躁动于母腹中的快要成熟了的一个婴儿。”作为资产阶级—地主专政机构的一部分，统一阵线政府设立了数百处警察营地、营地法庭、流动法庭，等等，来扼杀这个正要出生的婴儿。如果联合阵线政府还继续执政，“‘马克思主义”领袖们就会暴露无遗，他们就不能在党的队伍和人民中间兴风作浪了。
形势确实大好。劳苦人民憎恨国大党，那些所谓的社会主义政党和丹吉修正主义者已经暴露。不管他们怎么想方设法，这一帮诡计多端的家伙、狡猾的机会主义者，所谓的“马克思主义者”，像其他“‘社会主义者”和丹吉修正主义者一样，将不会有好下场。革命同志组成的全印协调委员会的出现是一个有重大意义的事实。真正的共产党人将集结在它的旗帜周围，革命农民斗争在农村砸烂反动阶级的经济和政治枷锁的前景不远了。由在镇压的烈火中经受锻炼的革命同志领导的这种斗争，将证明是不可战胜的。

显示原版>>

Previous:老挝解放军解放沙拉湾附近两村庄

Next:印度《人民之路》揭露：美中央情报局特务渗入印度各个领域


英刊认为：苏修在二月黑会前夕大煽“和谈”阴风是要进一步加紧同美帝国主义勾结

出版日期:1968.02.21
         期次:3434
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《经济学家》二月十七日登载一篇文章，题为《俄国人自动护送美国人出来》。摘要如下：
俄国领导人正怀有希望地注视着越南战争，但是他们也有忧虑。俄国报纸欢呼越南的“人民起义”。它们集体在“我们支持你们越南兄弟”的标题下，报道苏联各地举行声援会议。但是在同时，塔斯社和《真理报》都认为，如果美国人合情合理的话，他们是能够得到和平的，他们只要同意无条件地停止对北越的轰炸，他们就能够坐到会议桌旁边了。由于共产党国际会议即将于二月二十六日在布达佩斯开幕，克里姆林宫里的人看到了为他们的共处不意味着永远维护现状的这一官方理论进行辩护的小小机会。换句话说，他们察觉到了在越南缔造有利于他们方面的和平的机会。
柯西金和勃列日涅夫认为，只要拟订出能让美国人体面地撤出的条件，就可以求得解决办法了。逐步撤退、建立联合政府、不立即统一、甚至还可能使南越中立化——这些显然是柯西金一九六五年二月去河内时玩弄的一些主张。但是，美国开始轰炸北越，并增兵南越。美国人的目的是依照他们的条件取得和平，譬如，在南越使民族解放阵线只具有一九四六到四九年内战后的希腊共产党地位。
不管柯西金和勃列日涅夫是否确定了这样一种解决办法，他们是无法迫使河内和民族解放阵线接受它的。因此，他们过了三年尴尬共处的日子。中国人说苏联同美国勾结的尖锐指责，以及其他许多共产党人说他们为了一道修正主义汤，卖掉他们的革命继承权的指责，猛烈地敲击着他们的耳朵。尽管如此，他们还是维持了他们同华盛顿的关系，甚至在过一个时期后试图共同搞某种新的大胆尝试。
看来俄国人认为，在目前阶段举行会议可能达成的解决办法，将比较接近河内的而不是华盛顿的条件。从而证明目前俄国领导人的主张是正确的。他们将能够公开恢复同美国的密切合作，与此同时重新确定俄国在国际共运中的领导权。他们将能够回答象菲德尔·卡斯特罗这样的批评者说，共处与革命战争的成功是不矛盾的，如果这种战争发生在“客观条件”成熟的地方的话。但是如果这线希望破灭，如果战争越打越激烈，那时要求莫斯科同华盛顿断绝联系并加速它对越南的军事援助这种压力就会增加。它在谈到它可能提供的武器时是含糊而不具体的。
因为全世界的共产党现在在越南问题上态度比他们过去更明确了，这种压力将会更大。俄国报纸对它的“兄弟”的成就报道得太多了，因而使政府不能把它们抛在一边不管。

显示原版>>

Previous:从美在日本的医院看美帝侵越战争中的惨败

Next:波诺马廖夫去匈罗活动后返苏


约翰逊亲送美侵越炮灰上路

出版日期:1968.02.21
         期次:3434
         版次:2
         栏目:\[第二版]
副题:路透社说这是加剧战争气氛的“象征性姿态”
文章正文:
【路透社华盛顿十八日电】约翰逊决定乘飞机横越美国，亲自为前往越南的增援部队送行。今天人们认为这是一个象征性的姿态，是要强调政府这样一个肯定的估计，就是和平希望在目前是不现实的。总统在对美国人民直率地说没有早日谈判的认真前景后不到二十四小时，就进行横贯大陆的周末旅行前往一些军事基地。这次突然的旅行在他昨天下午登上总统专用喷气飞机以前一直是保密的。这次突然的旅行强调了冲突的军事方面，而不是政治方面。
华盛顿观察家说，看来约翰逊决心要突出他和他的主要顾问的这种看法：这场战争的情况大概还要恶化，然后才能说服河内走向谈判桌。
总统乘飞机前去为乘运输机前往战区的伞兵送行，这是一周内的高潮。在这一周中，政府以明显的行动使尚剩的早日实现和平的希望越来越少。
在约翰逊接到共产党在越南发动新的迫击炮猛攻的消息后不久，他亲自送了第一批部队动身前往北卡罗来纳州布莱格堡。
这些增援部队将使美国在越南的兵力达到五十一万另五百人。这批人很可能是更大规模增兵的开始，反映了约翰逊所宣布的“坚持到底”的决心。
官员们说，白宫正在考虑征召更多的预备役部队，可能动员一个有一万四千五百人的目前是部分时间服役的国民警卫队师，以抵消战略后备队人数的减少。官方重点是要为继续进行战争而不是为迅速实现和平准备舆论。
外交官们说，总统和国务院在上周作出比过去一年中任何时候更有力的行动来消除人们认为立即会有谈判的希望。

显示原版>>

Previous:越南释放三名美国俘虏

Next:美因兵源枯竭取消某些缓征办法


越南释放三名美国俘虏

出版日期:1968.02.21
         期次:3434
         版次:2
         栏目:\[第二版]
文章正文:
【美联社阿拉斯加州费尔班克斯十七日电】北越释放的第一批被俘美国飞行员今天回到了他们的祖国。三个飞行员的发言人说，他们头脑很正常，身体健康。
【合众国际社华盛顿十六日电】国务院发言人麦克洛斯基说，美国欢迎释放这三个飞行员，并且希望河内的这个行动将导致把在北越拘留的几百名美国人中更多的人释放。
麦克洛斯基说，伴同这三个飞行员从河内飞往万象的是一个美国和平组织的代表丹尼尔·贝里根牧师和霍华德·津恩教授。这两个人是一月二十九日到河内去协助释放这些美国飞行员的。

显示原版>>

Previous:美前驻印度大使加尔布雷思承认：南越傀儡政权正在土崩瓦解

Next:约翰逊亲送美侵越炮灰上路


中国人民丰衣足食精神愉快

出版日期:1968.02.21
         期次:3434
         版次:1
         栏目:\[头版]
眉题:澳新一批访华学生在港谈访华观感
文章正文:
【本刊讯】香港消息：在中国参观旅行后抵港的澳大利亚、新西兰大学生旅行团五十七人，十四日晚举行记者招待会，对到会的香港中外报纸、电台、电视记者谈他们参观中国的情况。
他们普遍认为中国人民对他们的友好态度和热情接待，使他们留下深刻的印象，旅途十分愉快。
谈到目前文化大革命的情况时，一位团员说，中国人民正在开展批评与自我批评的运动，大家都要求别人批评自己，在中国，辩论的气氛很浓。
在记者招待会结束后，该团负责人之一蒂格表示，这是一次成功的旅行，他们在出发前对中国文化大革命有许多误解，但经过这次旅行，改正了不少看法。但蒂格并没解释他们已改正了那些误解。
【路透社香港十四日电】在中国旅行三周多的五十七个澳大利亚和新西兰大学生，今天在这里的记者招待会上说：他们没有看到对立派别之间的武斗迹象。
这些学生说，刘少奇和其他一小撮反对毛泽东主席路线的“走资派”仍然受到批判，但是没有发生武斗的情况。
他们又说，看不到什么可怕的事情，人民丰衣足食，并且都很愉快。
这些学生说，他们访问了广州、上海、北京、武汉和中国其他一些地方。他们住在大学和人民公社里，他们在大学里与中国大学生同吃、同睡和共同进行讨论。

显示原版>>

Previous:日本前驻北京记者野上正说：文化大革命锻炼了中国青少年

Next:法新社认为：解放军对西贡的打击刚刚开始


“枪杆子里面出政权”是普遍真理

出版日期:1968.02.22
         期次:3435
         版次:1
         栏目:\[头版]
眉题:印共革命派在印大力传播毛泽东思想
文章正文:
【本刊讯】印共革命派的英文月刊《解放》一九六七年十二月份第二期转载印共革命派一九六七年八月散发的一张传单，题为《毛泽东思想》，全文如下：
“枪杆子里面出政权。”
——《战争和战略问题》
“武器是战争的重要的因素，但不是决定的因素，决定的因素是人……。”
——《论持久战》
毛泽东思想是中国人民在他的领导下从内外压迫下解放自己和建设一个社会主义社会的丰富经验的结晶。通过学习他的著作，人们可以了解中国的经验，从而把这个经验应用于自己的情况之中。
当我们设法把这个经验应用于具体的情况的时候，毛泽东的思想，就像上述的两个例子那样，乍看可能像是矛盾的。但是，进一步研究，就可以看出，它们反映了他对为了革命斗争成功而必须了解的社会力量的多方面分析。“枪杆子里面出政权”这一论断，反映了对帝国主义时代的国家的性质的认识以及对通过革命斗争推翻它的必要性的认识。人比武器更重要这一论断概括了这样的认识：在正确的领导下，群众对压迫的反抗不是配备着最精良武器的反动派所敌得过的。这两种认识都包括在毛泽东要人们分清敌友的告诫中，因为阶级分析的一切目的是为了能够“团结真正的朋友，以攻击真正的敌人。”
认清剥削者和压迫者这些阶级敌人，意味着认识这个事实：历史上没有例子说明统治阶级会自动放弃权力。因此，被剥削的群众用革命来推翻剥削阶级并且从他们手中夺取政权，就不可避免地涉及暴力斗争。今天主要的阶级矛盾是以美国为首的帝国主义与争取从帝国主义压迫下解放自己的全世界人民之间的矛盾。这意味着，只要有真正的反抗压迫的人民斗争，就必定导致同帝国主义的对抗。帝国主义总是要采取一切可能采取的手段镇压这样的斗争。“帝国主义分子决不肯放下屠刀……直至他们的灭亡。”因此，人民争取从帝国主义控制下取得真正的自由的努力，只能够采取武装斗争的形式。
这样的武装斗争总是涉及人民和敌人这两个对抗的力量。一方面是职业军队、雇佣军和伪军进行的帝国主义侵略战争。另一方面是从人民当中来的、得到人民全心全意支持的游击战士进行的人民的民族解放战争。哪方面的士气更高一些，这是很显然的。因此，毛泽东对帝国主义侵略者说：你依靠现代化的武器，我依靠有高度觉悟的革命人民。
不管现代武器和技术装备可能是多么高度发展的，战争的胜负还是要决定于地面部队的连续战斗，决定于战场上的近距离搏斗，决定于“人的政治觉悟、勇敢和牺牲精神”。这是毛泽东对“人在战争中有觉悟的行动”的深刻的认识，他的革命人道主义表现在“人比武器更重要”这一论点。这是对“枪杆子里面出政权”的这个论断的补充。这两个论断是正确解释我们的时代的关键和使革命前进的关键。
【本刊讯】一九六八年一月出版的印《人民之路》刊登了一篇评论《解放》月刊的短评，题为《在革命的道路上》，摘要如下：
《解放》月刊是我们在印度第一次遇到的这样一家英文刊物，它试图运用马克思列宁主义科学的伟大遗产来估计印度的现实和指出印度未来进步的道路，马克思列宁主义自从诞生以来得到了列宁，斯大林以及对我们时代来说最重要的是毛泽东同志的发展。今天的马克思列宁主义——去除了一切修正主义和民族沙文主义的主张——就是毛泽东思想。就亚洲、非洲和拉丁美洲不发达国家来说，所有真正的马克思列宁主义者都接受毛泽东所发展的土地革命和人民战争思想是普遍适用的。

显示原版>>

Previous:毛主席语录

Next:南越解放军已坚守顺化城堡二十天


丰萨万说沙拉湾已被老挝解放军包围

出版日期:1968.02.22
         期次:3435
         版次:2
         栏目:\[第二版]
文章正文:
【美新处万象二十日电】老挝内政大臣丰萨万说，沙拉湾市被五六营共产党军队所包围。
丰萨万刚从沙拉湾返回这里。
老挝政府已要求国际监督委员会去视察沙拉湾。
国际监督委员会的两名代表——加拿大的一名，印度的一名——已于十九日前往沙拉湾，作为一支先头部队。
同沙拉湾的联系于上周末中断了，据传沙拉湾的简易机场遭到迫击炮的猛烈轰击。
【美联社万象二十日电】老挝政府今天说，共产党部队攻占了万象东北八十公里处的一个老挝军队前哨据点。

显示原版>>

Previous:泰国人民武装最近在各地广泛出击

Next:侵越美军六八年作战计划早被南越军民粉碎


几内亚政府宣布捕获一批渗入几领土的匪徒

出版日期:1968.02.22
         期次:3435
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达喀尔十六日电】今晚在达喀尔收听到的科纳克里电台广播的几内亚负责内政的国务秘书处的一项公报说：“由非洲各国人民的独立和主权的死敌招募和武装的一定数量的几内亚籍雇佣军进入了几内亚领土，企图在几内亚犯罪和使忠于非洲革命的几内亚人流血”。
公报接着说，“这些分子是没有祖国的和不耻于人类的，由于几内亚人民及其英勇的民兵的革命警惕性，这些分子在我们的边境上就被擒了。其中有国际帝国主义豢养的荒淫无耻地自称为民族解放阵线的这一组织的总书记，教员巴里·亚亚”。
公报说，这些敌视塞古·杜尔政权的分子都已招认，他们特别说，他们“总共有五百人，用特殊的武器装备起来的，他们在一个非洲国家的一个秘密军营受过军事训练后企图进入几内亚”。
负责内政的国务秘书处的公报还指出：“毫无疑问，这些雇佣军和冒险分子从战斗的几内亚人民那里得到了他们应有的接待”。
公报最后以几内亚民主党和政府的名义要求几内亚的一切邻国（塞拉勒窝内、利比里亚、象牙海岸、马里和塞内加尔）不要收容“企图利用这些邻国的领土作为试图在几内亚制造混乱的跳板的这些迷失了方向的分子”。

显示原版>>

Previous:肯关闭苏驻肯新闻社分社和影片出口办事处并驱逐其代表

Next:穆斯塔法·特拉斯被任命为叙利亚陆军参谋长


肯关闭苏驻肯新闻社分社和影片出口办事处并驱逐其代表

出版日期:1968.02.22
         期次:3435
         版次:3
         栏目:\[第三版]
文章正文:
【美联社内罗毕十四日电】肯尼亚十四日晚上下令关闭苏联新闻社在这里的分社和苏联影片出口局在这里的办事处，并下令它们的代表离开这个国家。副总统兼内政部长丹尼尔·阿拉普·莫伊指责这两个俄国人为苏联情报机关工作并企图颠覆和破坏肯尼亚的政府。
他宣布苏联新闻社的记者维尼亚明·扎哈罗夫为肯尼亚政府再也不能接受的人，并下令他于四十八小时内离境。

显示原版>>

Previous:印国防生产部长谈苏修帮印制造 米格机情况

Next:几内亚政府宣布捕获一批渗入几领土的匪徒


两国沿海城市将建立“姐妹关系”

出版日期:1968.02.22
         期次:3435
         版次:4
         栏目:\[第四版]
眉题:苏修同日本加紧勾结
文章正文:
【共同社东京六日电】正在制订计划使日本沿海城市同苏联的沿海城市建立姊妹关系，作为增进经济、文化和其他方面相互交流的方式。
这是日本沿海地区发展联合会的一位负责人?V田透露的，?V田最近到西伯利亚访问后回到这里。
?V田说，已经同哈巴罗夫斯克的苏联沿海贸易总部达成了协议，规定在两国各成立专门委员会来执行广泛的姊妹城市计划。
他预料，计划执行时，将互派大学生留学和教授讲学。
他还预料要交换天气情报，以预报和预防雪崩。
他还说，两国气象专家将联合进行日本海的海洋学考察。
【共同社东京七日电】苏联科学院经济学研究所所长哈查图罗夫和另外三位科学院院士今天会见了东京都知事美浓部亮一，就经济学问题交换意见。
这个苏联代表团是六日到达东京的，以便参加从八日起在东京大学举行的为期四天的日苏经济学联席座谈会。

显示原版>>

Previous:英国停用格林威治时间

Next:意大利医生演员先后举行全国性罢工


路透社报道：美打算发射偷窥我核核试验的新间谍卫星

出版日期:1968.02.22
         期次:3435
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿一月三十一日电】据今天透露，美国打算发射两个新的能力有所改进的“间谍”卫星，来侦察中国的大气层核试验。
原子能委员会在向国会提出的年度报告中说，这种卫星“侦察核试验的能力将有所提高”。
虽然这个报告并没有指名中国，但是据悉，对北京政权历次原子爆炸的情报都是由卫星提供的。
官员们说，将于今年某个时候发射的这两种新卫星将能够侦察在大气层或空间进行的核爆炸。

显示原版>>

Previous:日报报道中日贸易谈判情况

Next:泰国人民武装最近在各地广泛出击


路透社注意谢列平的动向

出版日期:1968.02.22
         期次:3435
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十九日电】（记者：凯利特—朗）外交观察家们今天在这里说，谢列平看来正在政治上越来越被人遗忘。
除了正在印度访问的佩尔谢以外，谢列平是迄今没有报道在最近十天内苏联各地召开的任何一次州党会议上发言的十一名政治局委员中唯一的委员。
虽然不能完全忽视生病的可能性，观察家们今天认为，谢列平没有出席州的会议是因为党的领导人不想给他在一个重要的政治讲坛上讲话的机会。

显示原版>>

Previous:苏修在建筑工业部门大搞物质剌激

Next:美新闻署长夸奖苏修为“美国之音”大开方便之门


毛主席语录

出版日期:1968.02.22
         期次:3435
         版次:1
         栏目:\[头版]
文章正文:
帝国主义时代的阶级斗争的经验告诉我们：工人阶级和劳动群众，只有用枪杆子的力量才能战胜武器的资产阶级和地主；在这个意义上，我们可以说，整个世界只有用枪杆子才可能改造。 毛泽东《战争和战略问题》

显示原版>>

Next:“枪杆子里面出政权”是普遍真理


美《时代》周刊谈：阿拉斯加地震引起的地壳外形变化

出版日期:1968.02.22
         期次:3435
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】一九六七年十一月十七日一期的美国《时代》周刊上登载一篇文章，题为《经过震动的地球》，摘要如下：
经过三年的探测和勘查之后，美国环境科学处已汇集了引人注目的证据，说明一九六四年阿拉斯加地震究竟厉害到什么程度。他们在一篇详尽的分析研究中报告说，这次地震使一些山脉降低、海底升高，并且使半个世界以外的地方受到影响。
在科迪亚克岛上和安克雷季附近基奈半岛上的山脉下陷了七英尺或更多；基奈山脉向侧面移动了五英尺之多。在阿拉斯加沿海附近一块长四百八十英里、宽二百七十英里的地区，海底升高了达五十英尺之多，这是迄今为止所记录到的地震造成的最大的隆起。在阿拉斯加瓦尔德兹附近，一块长四千英尺宽六百英尺的土地掉进了海里。
有些一瞬之间的现象也同样惊人。在瓦尔德兹附近，地震造成的汹涌波浪比海平面高出达二百二十英尺。离震中约二千八百英里夏威夷的希洛，地震海波使海洋升起了十二英尺半。而在八千四百四十五英里外的南极洲，在阿拉斯加地震后二十二小时半，记录到以时速四百三十英里经过了巨大的水域来到的海啸。
这次地震的震波还造成美国得克萨斯州到佛罗里达州沿海一带江河、湖泊和有保护设施的港口中发生湖面波动。在新奥尔良，一个活动开合桥的看守人曾感到他桥下的桥墩幌动，同时，密西西比河的水面突然上涨一英尺半到五英尺，使码头上的船只都挣脱了锚桩。在离地震四千多英里的大西洋城，细心的科学家报告说，一家旅馆游泳池里的水有激动。

显示原版>>

Previous:穆斯塔法·特拉斯被任命为叙利亚陆军参谋长

Next:苏修宣传能在二小时前预报塔什干地震


美联社报道：去年共发现十四颗彗星

出版日期:1968.02.22
         期次:3435
         版次:3
         栏目:\[第三版]
文章正文:
【美联社坎布里奇一月三日电】史密森氏天体物理天文台今天报告说，在一九六七年，一共发现了十四颗慧星。
这一年中最后一次发现是两个日本业余天文学家在十二月二十九日获得的，彼此的发现相隔几分钟。这颗慧星位于新英格兰日出前的东南部天空，根据发现它的人的姓已命名它为“池谷—关一九六七”。
据设在哈佛大学的汇集一切新发现天体的情报所所长马斯登说，这颗新慧星可以通过一英寸的望远镜看到。

显示原版>>

Previous:西西里又发生地震

Next:南报报道：波兰有人靠“行乞”诈骗致富


美新闻署长夸奖苏修为“美国之音”大开方便之门

出版日期:1968.02.22
         期次:3435
         版次:4
         栏目:\[第四版]
文章正文:
【美新处纽约一日电】美国新闻署署长马克斯昨天在这里举行的书籍出版商会议上发表的讲话内容如下（本刊有删节）：
美国每年发行的三万种书籍使得每一种意见、每一种想法或见解都有被人听到和看到的机会，并且使自由世界有机会考虑对各种问题的各种不同的意见。
本周的一期《生活》杂志有着表明我们愿意考虑每一种观点的特别生动的例子。杂志的封面上是苏联总理柯西金的照片，其中还有十四页配有照片的文字来表明他的观点。
赫德利·多诺万和其他进行这次工作的人员将因为他们所做的新闻工作而得到嘉奖。
今天，我们“美国之音”对苏联的广播没有再受到干扰。这些节目不是论战的，而是使苏联听众有机会听到我们的观点、听到象我们所看到的那样的事实和问题。
我们有许多办法知道，“美国之音”对俄国的广播是有效的，男男女女都各自在家里悄悄收听。
就在上个月，苏联最有威望的知识分子杂志《文学报》在实际上很重要的一月一日那一期中用整整一版刊登了“美国之音”对苏联的一次广播。这家俄国杂志转载了我们的广播全文，以便让读者去回答——我们欢迎这种对话。
美国公众欢迎有机会了解柯西金的观点。现在让苏联公众听听我们这一方面的看法，听听约翰逊总统的看法。
我希望看到苏联一家发行量很大的报刊刊登约翰逊总统接见其记者的谈话。

显示原版>>

Previous:路透社注意谢列平的动向

Next:苏修开「军事科学会议」


穆斯塔法·特拉斯被任命为叙利亚陆军参谋长

出版日期:1968.02.22
         期次:3435
         版次:3
         栏目:\[第三版]
文章正文:
【路透社大马士革十五日电】据今天这里宣布，穆斯塔法·特拉斯少将被任命为叙利亚陆军参谋长和第一副国防部长。
艾哈迈德·斯韦达尼少将（前陆军参谋长）被任命为执政的阿拉伯复兴党全国领导机构中一个局的领导人。
声明还说，路易斯·达卡尔少将和阿瓦德·巴格被任命为副国防部长。

显示原版>>

Previous:几内亚政府宣布捕获一批渗入几领土的匪徒

Next:美《时代》周刊谈：阿拉斯加地震引起的地壳外形变化


南报报道：波兰有人靠“行乞”诈骗致富

出版日期:1968.02.22
         期次:3435
         版次:4
         栏目:\[第四版]
副题:说华沙“乞丐”之多已成严重问题，有的“乞丐”每月收入比波兰人平均收入高一倍，有的甚至在市效用有上等别墅和汽车
文章正文:
【本刊讯】南斯拉夫《信使报》一月二十日刊登一则报道，题为《乞丐
——富翁》，摘要如下：
华沙的报纸报道说，有些乞丐靠欺骗轻信的施舍者，找到了发财的源泉。
某个科兰基耶维奇，每天上午十点左右以很快的速度，推着自己的三个轮子的残废病人乘的手推草，进入华沙一座大厦的后门。不久，这个三十六岁的残废者，靠着拐棍，勉强迈到街头，坐到一块纪念牌底下的人行道上，拐棍上顶着一顶旧军帽，来往的过路人向帽里投放施舍。
这个乞丐行乞所在的上面的那块纪念牌上写道，纳粹分子一九四四年一月二十八日在这个地方枪杀了一百零二个波兰人。
科兰基耶维奇竭力使来往的过路人有一种印象，觉得他是这次大屠杀的幸存者。过路人就给他钱，有的还对于政府和社会这样对待这些人表示愤慨。
这位所谓的纳粹分子的受害者，实际上是在一次车祸中受了准。科兰基耶维奇二十岁时，喝醉了酒，跌倒在电车轮下，失去了两腿。国家给他装了假腿，每月六百六十三个兹罗提的残废津贴以及工作。
一九五八年，他同一个妓女结了婚，老婆叫他去行乞。由于讨到的钱不多，就要受到老婆和丈母娘的打，他慢慢地对于自己这门新职业变得十分熟练，现在每个月大约赚六千兹罗提，比波兰人现在的平均收入高一倍。
科兰基耶维奇是《政治》周刊揭露的华沙的为数众多的乞丐中的一个。尽管有定期的收入和残废津贴以及每年数达八千五百万兹罗提的矫形开支，尽管设有众多的残废病人休养所，波兰还是有那么多乞丐，致使对于民警和司法机关来说，已成了一个严重的问题。
华沙的乞丐甚至走得如此之远，他们严格划分了地区，乞丐都得遵守。前不久，华沙的乞丐的头头就让出圣伊凡大教堂附近的一块收入丰硕的地盘，向一个乞丐索取租费。
有个叫戈尔津的在华沙的百货商店和国有的大楼里行乞。他在市中心所租的一套舒适的住房的房金，只占去他的高收入的很小一部分。每个周末，他都带着家眷，开着自己的汽车前往华沙市郊的一座有六间房间的别墅里去度周末。
这座别墅价值十五万兹罗提。仅买地皮，他就出了二万五千兹罗提。《政治》周刊记者问当地居民，戈尔津哪来那么些钱。他们对这样的问题感到意外。“这个戈尔津，一天所赚的钱，比我们一个月所挣的还多。他是乞丐！”

显示原版>>

Previous:美联社报道：去年共发现十四颗彗星

Next:苏修在建筑工业部门大搞物质剌激


南也门军队痛击沙特阿拉伯侵略军

出版日期:1968.02.22
         期次:3435
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚的斯亚贝巴十七日电】（记者：布里安·梅）在星期四（十五日）可靠人士曾说，由英国津贴的南也门空军用火箭袭击了贝汉地区的叛乱分子。
我在今天早些时离开亚丁之前，观察家们怀疑贝汉地区的骚乱是否严重地威胁着政府。他们认为这些事件可能仅仅是旧的部族争端的重新爆发。
沙比总统本周说，前统治者们企图卷土重来，并在这个新国家的东部边界上集结军队。这位总统说，一些“外国军官”已渗入了南也门。
已经从亚丁把大量士兵调往内地。消息灵通人士昨天对我说，陆军的十个营中只有一个营留在首都。
【路透社亚丁十八日电】南也门今晚声称，在北部旧的贝汉酋长国（它同也门共和国和沙特阿拉伯有共同边界）同叛乱部队进行的五天战斗中取得了巨大胜利。
内政部长说，叛乱分子是在毗邻贝汉和也门共和国的埃赖兹山区被消灭的。
他说，也门部队还扫荡了叛乱分子的基地马斯瓦拉城并把叛乱分子追入到也门边境的贝达省，那里的人民武装和官方部队也协同粉碎了叛乱分子。
他说，南也门军队、民兵和治安部队参与了这次“预防性进攻”。
【中东社亚丁十八日电】南也门人民共和国的部队同也门的部队对雇佣军和渗入者的部队联合发动了防御性的进攻并扫清了韦希亚山区。
国家安全委员会今天在这里发表的声明中说，二月十三日开始的对雇佣军发起的联合进攻持续到二月十七日。声明说，敌人损失惨重，大量雇佣军被打死、打伤和逮捕，已缴获了大量弹药。声明说，还缴获了大量黄金和重要文件。
声明表示南也门政府准备帮助他们的也门兄弟对付帝国主义的阴谋。南也门成立政府委员会取代英控制的亚丁港管委会
【中东社亚丁十八日电】沙比总统颁布了一项共和国法令，解散了亚丁港管理人委员会，并组成一个政府委员会管理这个港口。
在英国占领期间管理这个港口的管理人委员会是由海运公司的代表和英军的一个代表组成的。

显示原版>>

Previous:图片新闻：溪山美国海军陆战队要塞位置全景图

Next:新德里万余名教师集会抗议政府对教师的迫害


南越地方革命政权的建立值得注意

出版日期:1968.02.22
         期次:3435
         版次:2
         栏目:\[第二版]
眉题:共同社记者评承天----顺化地区人民革命委会的成立说
文章正文:
【共同社东京十九日电】特派记者藤田西贡十九日电：据十八日夜河内广播，承天省顺化地区人民革命委员会曾于十五日发表了第一号公报，由于其中包涵的主张可以说是这个革命委员会的当前的基本政策，暗示出这个委员会的想法，而引起注意。
这个公报是基于前些天在顺化市组成的民族民主和平联合阵线主持召开的紧急救国会议的决议而制定的，其主要内容是：（一）在地方的一切环节，全面地破坏阮文绍—阮高其傀儡政权的组织；（二）承认各地区的人民革命委员会并认为这是唯一合法的政权；（三）尊重人民权利，保卫人民生活；（四）要求美军不干涉内政。
其中最值得注意的一点，是第一项暗示出现阶段在南越一部分省、郡、城、乡地区的每一个单位都正在建立人民革命委员会。
西贡的消息灵通人士认为，今后的发展将是“解放阵线今后还会在各地发动全面攻势，对西贡政权施加心理上的军事上的压力，同时在另一方面可能推动建立革命团体，适应形势发展尽快地以地方革命政权联合的形式成立中央的革命政权”。从承天省顺化市以外各地也有这种建立地方革命政权的动向这一点看来，今后地方形势的发展是极为值得注意的。

显示原版>>

Previous:侵越美军六八年作战计划早被南越军民粉碎

Next:宣传美愿同越讨论释放战俘问题


南越解放军已坚守顺化城堡二十天

出版日期:1968.02.22
         期次:3435
         版次:1
         栏目:\[头版]
眉题:早已森严壁垒 更加众志成城
副题:杀得敌人尸积如山，营缩成连，连变成排
文章正文:
【合众国际社西贡二十日电】据报道，一营饱受战争创伤的美国海军陆战队企图摧毁游击队在顺化古堡里被包围的据点，但是他们接连第七天没有取得进展。他们用刺激性瓦斯企图把四百名左右敌人赶出来，但是几乎没有取得进展。
黑压压的云层阻碍了空袭行动，这就使海军陆战队放慢了行动。
海军陆战队第一团团长休斯上校说，由于气候恶劣，他的部下“遭受了严重伤亡”。
但是，他说，他不打算增援他们，因为“在这种情况下，你派出的士兵越多，遭受的伤亡也就越大”。
【法新社顺化十九日电】今天，在又一天激烈战斗之后，美国海军陆战队第五团第一营的第四连今天被迫返回它沿着顺化城堡南面城墙一带的原来阵地。
在宫殿一侧的越南海军陆战队和宫殿另一侧的美国海军陆战队，实际上停滞未动。
由于战斗使北越人占领的城市的那部分地区慢慢缩小，美国的重炮和空中力量支援逐渐失去效用。
十九日下午，北越人对宫殿两侧的南越和美国海军陆战队的指挥所同时发动了迫击炮袭击，又打死了他们四人，指挥南越海军陆战队部队的少校被打断了腿。
阿尔瓦雷斯中尉的营，经过连续的浴血战斗从去年春季以来本来就不满员，在过去七天内又被打死了七十人，被打伤三百人。连缩小成排，由低级的军士来充任排长。失踪了两三天的人的尸体不断被抬到收容站。在附近的越南基地里，殡葬人一天要掩埋三十名士兵尸体。
一
周之前退出了战斗的三个精锐的南越空降营兵力已减少到连。南越第一步兵师打剩下的各个连都同样兵员枯竭。
这座城市没有任何部分是真正安全的。美国人没有警卫护送是不敢在这座“解放了的”城堡的狭窄的硝烟弥漫的街道上开车行驶的。流动狙击小组，在这座居民几乎逃光的城市的各个街区的破烂房屋里进进出出。
时时处处都有子弹呼啸越顶而过。
美国和越南士兵之间的关系，似乎从来都没有比此刻在顺化更坏的了。海军陆战队在知道南越军队，特别是第一师常常要比他们装备得好并吃得好的时候，曾经向政府军头上开枪，企图拐走他们的口粮
美国士兵与越南居民之间发生严重麻烦的可能是一
直存在的，但是从来都没有在这艰难的几周里发生的麻烦更危险。一位非常敏感的年轻的海军陆战队军官在总结这个问题时说：“如果脸色可以杀人的话，那么还会有多少海军陆战队员死掉啊。”
【合众国际社西贡二十日电】这个城市是平静的，但是气氛很紧张。越南官员们警告说，越共可能在西贡再次发动袭击。
共产党人仍然固守着新山一机场西北的新时村里的阵地。据信，袭击新山一机场的火箭都是从这个村庄发射的。

显示原版>>

Previous:“枪杆子里面出政权”是普遍真理

Next:日报报道中日贸易谈判情况


侵越美军六八年作战计划早被南越军民粉碎

出版日期:1968.02.22
         期次:3435
         版次:2
         栏目:\[第二版]
眉题:美报评南越军民新春大捷时承认
文章正文:
【本刊讯】美《芝加哥太阳时报》十七日刊载发自华盛顿的一篇报道，题为《越南共产党人如何挫败美国》，摘要如下：
甚至在共产党人进攻南越城市以前，威斯特摩兰将军的一九六八年秘密计划就必须像法国和美国制订的其他无数的各种各样的胜利计划扔进垃圾桶了。
一九六八年的分成三部分的计划是去年秋天美国高级司令部和南越军队参谋长联席会议主席高文园首先拟订的。威斯特摩兰和在华盛顿的陆军将领在去年底向五角大楼的文职人员详细汇报了这个计划。
但是共产党的机灵的战术迫使放弃这个计划。
在实质上，威斯特摩兰计划有三个部分：第一，前线防御，包括南越在东部同老挝接壤和在西部同柬埔寨接壤的漫长边境上建立一系列的边境哨所。这些哨所将同横贯十七度线的有待建造的电子屏障——麦克纳马拉线
——联系起来。
第二，加紧搜索和摧毁活动，目的是在一九六八年拔除剩下的一切敌人基地地区。
第三，“领土防御”
——绥靖农村。
这个计划是到目前为止盟国制订的最全面的计划，但是在一九六八年是谈不上执行这个计划了，原因只有一个，就是美国在新年开始以前很久就没有掌握主动权而把它丢失给共产党人了。
失去主动这个很关键的问题同越共上个月袭击城市无关。失败的原因倒是可以从威斯特摩兰计划的第一部分找到：在边境一带建立强固的据点来防止正规的北越部队的渗入。
一旦在边境地区建立强固的据点，这就成为敌人袭击的被围困的目标。这个令人丧气的历史一再重演。海军陆战队在昆天的强固据点和在溪山日益集中的美国军事力量只是最近的例子。
至少有五千名美国海军陆战队被牵制在溪山。另外有二万美军在第一军区的北部地区作为后备。
只要敌人威胁着溪山，美国的大批的军事力量就不能调动。美国军事力量之所以驻在那里，完全是由于敌人掌握了主动。如果估计在溪山地区的二万到四万北越人决定决不认真攻打这个海军陆战队的前哨，在敌人调开之前，美国将仍然陷在那里。
敌人只要在边境一带的一个美国强固据点附近集结他自己的大量军队，就可以迫使美国派增援部队。这些增援部队只能来自威斯特摩兰方案的第二和第三部分打算使用的军队。第二和第三部分是取得胜利所必不可缺的政治上非常重要的部分。
因此，甚至在对城市的进攻发生之前，威斯特摩兰一九六八年的战争计划就已经成了包围溪山的牺牲品了。
这对共产党人来说并不是什么意外。

显示原版>>

Previous:丰萨万说沙拉湾已被老挝解放军包围

Next:南越地方革命政权的建立值得注意


日报报道中日贸易谈判情况

出版日期:1968.02.22
         期次:3435
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京十二日电】日本和中国正在北京进行的贸易会谈本周将面临这样一个真实的问题：根据廖高公式进行的私人贸易是否能继续下去。
日中代表迄今为止已澄清了他们在政治原则上的立场。古井喜实采取的立场是，他本人尊重中国的三项基本原则：不把中国当作敌人，不参加制造两个中国的“阴谋”和不妨碍两国关系的正常化。
但是很难在联合声明中表示这样的意见，因为这将构成对日本政府的批评。
【共同社东京十五日电】特派记者福原十五日北京电：日中廖高贸易会谈十五日以田川诚一和王晓云两人为代表，进行个别联系，草拟关于政治原则问题的会谈备忘录文件。因为日方已经承认了政治三原则，所以谈判逐渐有了眉目，不过对如何写出关于政治经济不能分开和佐藤内阁对中国政治的评价等，似乎仍在进行微妙的谈判。
【本刊讯】东京的资产阶级报纸十六日在显著地位报道目前在北京进行日中综合贸易谈判的日方代表古井喜实十五日与东京的松村谦三通国际电话的消息。
据《读卖新闻》报道，古井在国际电话中向松村谦三报告了谈判经过，并且说：（１）中国方面的态度出乎意料地严峻，作为把廖高贸易协定继续下去的前提，强烈地主张把政治三原则写在文件上。（２）中国方面对日本政府的政经分离的方针表示不满，强调要把政经不可分的原则明确地写在文件上。（３）因此，以怎样的形式把中国方面的主张写在文件上，成为谈判的焦点。
《读卖新闻》说，据古井的说明：日本方面的想法是不要采取共同声明或议定书的形式写上政治三原则，而采取会谈纪要的形式。但中国方面主张以明确的形式搞一个文件。中国方面的态度是，不仅把政治三原则，而且还要把政经不可分的原则和强烈批判佐藤政府的反华政策的内容，也用共同声明的形式写进去。古井等人表示，他们作为自由民主党党员对政经不可分的原则和批判佐藤内阁，不想表示全面的赞同。他们正在向中国方面进行说服工作。但是，中国方面对这个问题的态度强硬，因此，还要经过一段相当的曲折，才能进入修订廖高贸易协定的会谈。
【共同社东京二十日电】特派记者福原北京二十日电：廖高贸易会谈，由于在政治原则问题上已经取得基本协议，日中双方代表决定从二十一日起进入贸易问题的会谈。二十一日举行双方的全体会议。估计将讨论本年度以后的廖高贸易问题。

显示原版>>

Previous:南越解放军已坚守顺化城堡二十天

Next:路透社报道：美打算发射偷窥我核核试验的新间谍卫星


苏修海军司令在印活动后返莫斯科

出版日期:1968.02.22
         期次:3435
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十九日电】苏联海军司令戈尔什科夫在对印度海军进行了十天访问后今天离开这里回莫斯科。
他在行前不久拜访了印度国防部长斯·辛格。
戈尔什科夫的访问是第一次有一位苏联海军司令对印度进行访问，政治观察家认为，它预示印苏海军合作会加强。四只苏造潜艇中的第一只将在四月参加印度舰队，苏联政府已同意供应若干其它舰只。
印度打算扩充海军以负起它在三千多英里海岸线担负的义务和保持它在印度洋的支配地位。

显示原版>>

Previous:新德里万余名教师集会抗议政府对教师的迫害

Next:印国防生产部长谈苏修帮印制造 米格机情况


苏修开「军事科学会议」

出版日期:1968.02.22
         期次:3435
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十四日电】苏军总参谋长扎哈罗夫元帅今天宣称，俄国有世界上最好的军事装备并准备好打垮任何侵略者。
这位元帅是在讨论军事科学的会议的开幕会上讲这番话的。出席这个会议的有东欧国家——包括南斯拉夫在内——的代表团，还有古巴、北越、北朝鲜和蒙古的代表团。
国防部长格列奇科主持会议开幕的时候说：「进行征服和发动战争的侵略欲望」是同苏联武装力量格格不入的。

显示原版>>

Previous:美新闻署长夸奖苏修为“美国之音”大开方便之门

Next:西泽富夫去罗马尼亚活动


苏修宣传能在二小时前预报塔什干地震

出版日期:1968.02.22
         期次:3435
         版次:3
         栏目:\[第三版]
副题:承认要研究出预测地震的可靠方法还需要许多年
文章正文:
【塔斯社塔什干十一月十八日电】乌兹别克的科学家已学会在十五——二十小时前预告在塔什干再次发生地震的可能性。全国地震研究所所长马弗利亚诺夫在今天在塔什干闭幕的全苏科学会议上宣告了这一点。
这位乌兹别克科学家还说，他所领导的研究所不仅能确定地震的时间，而且能确定地震的可能达到的烈度。这是根据对自流水中惰性气体——氡的数量不断进行自动分析而得出的。这种气体在水中的浓度随着城市附近岩石的状况而改变。为此在牢固的古生代基脚的断裂处旁边开凿了一个两公里的钻孔。
去年四月由于断崖地区的岩块移动而在塔什干引起地震。震中在城市中心地下二公里到十公里的深处。
在科学会议期间，塔什干曾发生地震开始以来第八百零三次的地下震动，这一次地震证实了乌兹别克地震学家的一次预测。这次地震是四级（按十二度计算），也是科学家事先知道的。
乌兹别克的科学家们并不认为自己在预告地震方面的工作已告完成。他们打算扩大研究范围，例如在其他地震活动地区检查氡的浓度变化情况。有些专家认为，借助氡的情况来预告地震可能只有在塔什干的地质条件下才有效。
苏联著名的地震学家、欧洲地震委员会副会长萨瓦连斯基对乌兹别克科学家在查明地震征兆方面的研究工作给予很高的评价。
他指出他们在科学探索方面的新发现，并指出必须继续研究地下水中化学成分的变化。许多苏联地震学家在会上支持这一方向。
不过，萨瓦连斯基认为，要研究出预测地震的可靠方法，还需要许多年的时间。
【塔斯社塔什干十一月二十二日电】乌兹别克的地震学家计划了解一九六六年塔什干地震的震源的原因。为了实现这点，他们建议在那里钻一个五公里深的井，透入震中附近的震源。这个计划引起了人们特别的注意，因为乌兹别克的学者曾经提出，震波通过震源的速度较慢于通过周围地壳的速度。

显示原版>>

Previous:美《时代》周刊谈：阿拉斯加地震引起的地壳外形变化

Next:西西里又发生地震


苏修在建筑工业部门大搞物质剌激

出版日期:1968.02.22
         期次:3435
         版次:4
         栏目:\[第四版]
副题:发布增加物质剌激法令
文章正文:
【路透社莫斯科十六日电】（记者：凯利特─朗）克里姆林宫今天命令提高苏联建筑工人的工资，增加物质刺激，改善生活条件并更好地对他们进行训练以便完成基本建设项目。
党的机关报《真理报》在头版用半版的篇幅刊登了共产党中央委员会和部长会议发布的概述这些改善条件的一项法令。在发布这项法令之前，由于对投资基金处理不当，某些重要的工业项目不能按时完工，同时有人抱怨建筑工地的条件不好。
这项法令说，“在这个国家的许多地区，建筑工地上缺乏工人和工程技术人员，对他们进行训练的规模和水平以及他们的能力的提高不能同基本建设的任务相适应”。
在有些地方，经济领导人和社会组织没有充分注意创造适当的生活、文化和服务条件。
法令说，应该通过加速机械化的办法改善劳动条件。应该给予建筑工人更多的物质刺激，提高半合格的工人的工资。
应该增加制做和销售专门的衣服，作出努力改善建筑工地的住房条件和娱乐条件。

显示原版>>

Previous:南报报道：波兰有人靠“行乞”诈骗致富

Next:路透社注意谢列平的动向


泰国人民武装最近在各地广泛出击

出版日期:1968.02.22
         期次:3435
         版次:2
         栏目:\[第二版]
副题:他侬承认两月来难府傀儡军就有一百五十多人被歼灭
文章正文:
【路透社曼谷十九日电】他侬总理今天说，紧接着又有一些共产党人渗进这个国家的北部和东北部地区之后，共产党对泰国的威胁越来越大了。
他又说，一周来，这些渗透者对政府据点发动了两次进攻，并同泰国军队发生两次冲突，击毙一名泰国官员。
他说，在同一个时期内，另一些游击队两次袭击难府的政府军，但是被击退了。
他说，在北部的沙空那空府，政府军同游击队发生了四次遭遇，两名泰国士兵受伤。
据报道，东北部的乌隆府（那里有一个美国空军基地）也发生了冲突，但是详情不得而知。
【美联社曼谷十九日电】共产党恐怖分子加紧同泰国政府作战，他们的活动已发展到泰国北部的清莱府。
他侬总理今天说，清莱府的恐怖分子日益活跃。他说：“在过去一周里，政府军在清莱府同恐怖分子部队发生两次冲突。”
这些冲突发生在泰国广泛的地区，从北部的清莱府到南部（靠近马来西亚边界）的那空是贪玛叻府。
他说，清莱府的恐怖分子大概是毗邻的难府的同一支部队的一部分，两个月来，泰国军队在难府的损失情况是：大约有五十人被打死，一百人受伤。
【本刊讯】据十九日的泰国《曼谷世界报》报道，泰国人民武装上周加紧在泰国北部和东北部开展斗争，并对泰国北部的清莱府发动新的进攻。
在巴克累村，六名泰军（包括一名军官）被苗族人民武装击毙，八名泰军受伤。
这家报纸说，在难府的东昌战场，人民武装散发的传单指责他侬—巴博卖国集团。
人民武装包围了昌勘县的辉沙村和坦博永。
经过大约两星期的暂时沉寂之后，人民武装加紧在东北部的活动。他们袭击了沙空那空府的巴那尼空县的古南寨村和沙旺丹丁县的波尼沙旺村的他侬傀儡集团军队。他们还袭击了乌隆府班东县班芒村的官员。

显示原版>>

Previous:路透社报道：美打算发射偷窥我核核试验的新间谍卫星

Next:丰萨万说沙拉湾已被老挝解放军包围


图片新闻：溪山美国海军陆战队要塞位置全景图

出版日期:1968.02.22
         期次:3435
         版次:2
         栏目:\[第二版]
文章正文:
（美联社传真）原图内部分文字说明：１、卫村。２、特种部队营地，已放弃。３、溪山镇，已放弃。４、驻溪山战区的五千海军陆战队。５、卡罗尔营。６、海军陆战队据守的高地阵地标志。

显示原版>>

Previous:约翰逊同艾森豪威尔长谈六小时

Next:南也门军队痛击沙特阿拉伯侵略军


图片新闻：一丘之貉

出版日期:1968.02.22
         期次:3435
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：美国务卿腊斯克和苏联大使多勃雷宁（右）十四日在国务院举行的一次外交官招待会上亲切交谈。两人正在谈论他们系的是一样的领带。
（美联社传真照片）

显示原版>>

Previous:意大利医生演员先后举行全国性罢工


西西里又发生地震

出版日期:1968.02.22
         期次:3435
         版次:3
         栏目:\[第三版]
文章正文:
【美联社西西里巴勒莫二月十二日电】一次强烈的地震，接着又是一连串轻微震动，今天晚上震动了西西里，使数以百计的西西里人赶忙从家里逃到街上去。
这次地震是自从一月十五日震动这个岛屿的灾难性地震后最新的一次。
今天的地震在十级的马卡里震级仪上为六点五级。

显示原版>>

Previous:苏修宣传能在二小时前预报塔什干地震

Next:美联社报道：去年共发现十四颗彗星


西泽富夫去罗马尼亚活动

出版日期:1968.02.22
         期次:3435
         版次:4
         栏目:\[第四版]
文章正文:
【东方社东京十三日电】据《赤旗报》十三日报道，日共政治局委员西泽富夫和《世界政治资料》编辑井出博应罗马尼亚共产党的邀请，十二日启程赴罗马尼亚访问。

显示原版>>

Previous:苏修开「军事科学会议」

Next:英国停用格林威治时间


新德里万余名教师集会抗议政府对教师的迫害

出版日期:1968.02.22
         期次:3435
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《爱国者报》十九日报道：
在十八日举行的盛大集会上德里市教师决定自十九日起举行不定期罢教。
出席大会的大约有一万五千名教师。大会谴责德里市政府和市政委员会通过的高压措施，并且表明，“暂停职务和开除”破坏不了他们的和平斗争……首都的三万名教师分成一百一十个组织。每个教师将在他的组织中集合，按他的组织的指示行事。大会要求教师保持平静，不管遇到什么挑衅。
联合委员会秘书班杜呼吁与会者团结坚定。
【本刊讯】《印度斯坦时报》十九日报道说：
出席大会的教师有三分之一是女教师。他们表现出他们决心进行长期的斗争。
罢教的行动仅限于一百一十个中心。每个中心有十二所学校的教师。
如果颁布禁令的话，教师们将到庙宇或其他警察不会进入的场所集合。
会上有人提出高呼反政府口号，可是后来取消了。
筹集了基金以维持长期的斗争。

显示原版>>

Previous:南也门军队痛击沙特阿拉伯侵略军

Next:苏修海军司令在印活动后返莫斯科


宣传美愿同越讨论释放战俘问题

出版日期:1968.02.22
         期次:3435
         版次:2
         栏目:\[第二版]
眉题:美就越南释放三名美驾驶员
文章正文:
【美新处华盛顿十九日电】美国今天重新建议同北越讨论有关释放“双方”战俘的安排。
重新提出这个建议的是国务院，它还对河内上星期释放三名美国驾驶员表示高兴。这是北越第一次释放的人员。
国务院发言人麦克洛斯基说：“我们对释放这些人表示感谢，希望其他的人也可能得到释放。”
他说：“我们准备在任何时候讨论关于释放双方俘虏的安排”。
波士顿大学教授霍尔德·津恩和康奈尔大学牧师丹尼尔·贝里根曾去河内作为这次释放的调解人。
这两个人都是一个反战组织的成员，他们乘国际监督委员会的一架飞机从河内飞到老挝，把这些美国驾驶员带出来。
麦克洛斯基对提问者们说，南越还一直准备同河内讨论释放战俘的安排。
他说，美国所拘留的仅有的北越人就是在一九六六年七月在海上遇险后获救的十九名北越海员中的十七名海员。麦克洛斯基追溯说，其中两名得病或受伤的海员已经送还北越。
他对另一个提问题的人说，获得释放的美国驾驶员将不再在越战中服役。

显示原版>>

Previous:南越地方革命政权的建立值得注意

Next:约翰逊同艾森豪威尔长谈六小时


意大利医生演员先后举行全国性罢工

出版日期:1968.02.22
         期次:3435
         版次:4
         栏目:\[第四版]
文章正文:
【美联社罗马十二日电】意大利全国各地的两千家医院的医生、外科医生和Ｘ光技师星期一开始举行为期三天的罢工，要求通过全国卫生计划来改善和增加工资待遇。
这些医生说，国家许多保健计划处于财政困难，无法支付他们照顾病人的收入。
【安莎社罗马十日电】由于演员罢工，罗马的剧场和电影译制厂几乎全部停止工作。在罗马之声这个最大的电影译制厂，除去一些外国演员担任配音的影片之外，其余配音影片全部停拍。国际纪录片译制厂的活动也因罢工而全部停止。
目前因演出前往都灵的维·加斯曼、乔·阿尔贝尔塔齐和埃德蒙达·阿尔迪尼，昨天在戈贝蒂剧场说明了意大利演员发起这次全国性罢工的目的。阿尔迪尼进一步作了说明：
这次罢工不是为了一些经济的打算，而只是一次抗议示威，以维护这一职业的良好名誉，在越来越厉害的外国渗入的威胁面前保护意大利演员的就业。

显示原版>>

Previous:两国沿海城市将建立“姐妹关系”

Next:图片新闻：一丘之貉


印国防生产部长谈苏修帮印制造 米格机情况

出版日期:1968.02.22
         期次:3435
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十四日电】据有人今天向国会说，印度工厂已接近完成制造米格二十一喷气战斗机的第一阶段，即装配从苏联运来的主要部件。
国防生产部长在人民院回答一个提问的议员时说，用原料制造的飞机将在大约两年内开始生产。

显示原版>>

Previous:苏修海军司令在印活动后返莫斯科

Next:肯关闭苏驻肯新闻社分社和影片出口办事处并驱逐其代表


英国停用格林威治时间

出版日期:1968.02.22
         期次:3435
         版次:4
         栏目:\[第四版]
副题:美联社嘲讽说英为了走向共同市场而校准它的钟表
文章正文:
【美联社伦敦十八日电】英国今天在时间方面——如果不是说在空间方面——向大陆欧洲靠近了一步。全国的时钟都拨快一小时以同欧洲时间一致，也许永远不再拨回来了。
全国只剩一个公共计时器仍然正式采用格林威治标准时间。这就是古老的格林威治天文台外那座已有一世纪的钟，但那个地方目前基本上是个博物馆。
这座钟和这个天文台是代表英国不可一世和规定各种标准——其中包括不顾法国人的抗议确定格林威治标准时间——的时代的遗迹。法国人曾要求让巴黎获得拥有本初子午线的荣誉。
从早上两点起，英国的时间就同巴黎、罗马、柏林和其它欧洲大城市一致。这个国家是为了走向欧洲共同市场的漫长距离而校准它的钟表的。
把格林威治标准时间改为英国标准时间，主要是由于英国出口商的需要，他们要用电话同大陆欧洲保持密切接触。
【共同社东京十四日电】伦敦电：英国从下周起不再用格林威治标准时间，而拨快一个小时，同巴黎、罗马、柏林、波恩、华沙等欧洲国家的时间一致。这个新时间是为了使直到目前为止的夏季时间永久化，叫做英国标准时间。
由于不再使用几乎同国会议事厅的大钟有同样长历史的格林威治标准时间，使一些英国人受到打击。但是，政府、实业界和金融界都认为停用格林威治标准时间非常方便。
【路透社英国格林威治十七日电】英国今晚把时钟拨快，以和欧洲各国的时刻一致。格林威治人靠“格林威治标准时间”生活的日子从此告别了。
但英国则从此永远改用所谓“英国标准时间”。这比格林威治时间早一个钟头，但和西欧大多数国家使用的中欧时间是一致。

显示原版>>

Previous:西泽富夫去罗马尼亚活动

Next:两国沿海城市将建立“姐妹关系”


约翰逊同艾森豪威尔长谈六小时

出版日期:1968.02.22
         期次:3435
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十九日电】约翰逊总统十九日同艾森豪威尔谈了六个多小时。
总统对记者说，艾森豪威尔对威斯特摩兰将军表示了最大的尊敬，说这位将军担负的责任比其他任何军事指挥官担负过的责任都要大。约翰逊提醒艾森豪威尔说他在第二次世界大战期间曾统率过五百万人，因而认为他担负的责任更重，这位前将军回答说：“是的，但是那时我知道敌人在哪里。”

显示原版>>

Previous:宣传美愿同越讨论释放战俘问题

Next:图片新闻：溪山美国海军陆战队要塞位置全景图


勃列日涅夫等到布拉格活动

出版日期:1968.02.23
         期次:3436
         版次:4
         栏目:\[第四版]
副题:外电推测他们将讨论二月反革命黑会问题
文章正文:
【美联社布拉格二十一日电】东欧领导人今天开始在这里聚集以参加捷克斯洛伐克共产党政权创立二十周年的庆祝活动，与此同时，有迹象表明这次聚会可能变成为一次未预告的共产党首脑最高级会议。
捷通社宣布的头一批到达的人有保加利亚总理、党首脑日夫科夫和东德的乌布利希，他们两人各率领庞大的代表团。
苏联总书记勃列日涅夫和罗马尼亚国家元首、党首脑齐奥塞斯库正在前来布拉格的途中。
眼下没有关于其他东欧领导人的消息，但是到目前为止所宣布的关于客人的阵容表明，波兰党和匈牙利党也将派来高级代表团。
他们聚集在布拉格的结果将是：在约六十五个共产党代表团聚集在布达佩斯出席协商会议之前仅仅一周，就共产主义运动的情况广泛地交换意见。
详细的周年纪念计划要求周末在布拉格和全国各地举行群众集会纪念一九四八年接管政权。预料勃列日涅夫和其他外国领导人将出席首都的大会。
【路透社布拉格二十一日电】东欧各国共产党领导人今天向布拉格聚集，以出席捷克斯洛伐克周年庆祝活动，并就下周布达佩斯共产党会议达成一项妥协方案。
【南通社布拉格二十一日电】南斯拉夫共产主义者联盟主席团委员弗拉霍维奇和中央委员希列戈维奇今天晚间乘飞机到达这里。
勃列日涅夫、哥穆尔卡、乌布利希、齐奥塞斯库和日夫科夫也于今天到达。卡达尔预定明天上午到达这里。
【路透社东柏林二十一日电】观察家们认为，苏联和东欧共产党领导人将利用在布拉格聚会的这次机会，就迫切的共产主义问题、特别是布达佩斯共产党协商会晤问题举行会谈。
【法新社布加勒斯特二十日电】罗马尼亚共产党总书记齐奥塞斯库今天离开这里到布拉格去参加捷克斯洛伐克共产党政权成立二十周年的庆祝活动。
陪同齐奥塞斯库前往的是由党的负责人组成的一个代表团。
这是自从捷克斯洛伐克的领导集团一月五日改组以来他对布拉格的第一次访问。

显示原版>>

Previous:哥穆尔卡和巴格达什会谈

Next:希腊土耳其西部及西西里岛发生地震


朝美就间谍船事件继续秘密会谈

出版日期:1968.02.23
         期次:3436
         版次:3
         栏目:\[第三版]
副题:朝代表谴责美伪军事挑衅
文章正文:
【法新社汉城二十日电】据这里的消息说，美国今天承认了在“普韦布洛号”事件上的罪责，这是北朝鲜提出释放这艘船的船员的要求。
当地的消息说，今天在板门店就“普韦布洛号”事件举行了第八次秘密会议，美国海军少将史密斯在会上向他的北朝鲜对等人物朴重国递交了显然大意如此的一份备忘录。
照例，官方没有证实举行了这次会议。记者不让到板门店去。
【美联社汉城二十日电】通常可靠的朝鲜人士无法谈出细节情况，但是说，在这次短时间的会议上，“实质上没有取得很大进展”。
他们没有详述是些什么条件。
几家汉城日报报道，史密斯还试探了早日交还八十二名幸存者中的三名伤员和一具尸体的可能性，没有提朴的反应。
【路透社板门店十九日电】北朝鲜今天再次断言，美国“利用它的‘普韦布洛号’船只被俘获事件”正在加紧对北朝鲜的战争准备。
朴重国少将在这里由北朝鲜建议召开的一次会上警告说，造成了随时可能爆发战争的危急局势。
美国海军少将史密斯承认，在昨天，从朝鲜起飞的两架美国飞机“无意中”侵犯了北朝鲜的领空。
他说，联合国司令部已经把这一“偶然违反事件”告诉了北朝鲜，并且表示遗憾和保证不再重犯类似的事件。共产党的少将还指责说，联合国司令部的军队上周曾二次超过非军事区袭击北朝鲜的哨所，上星期五（十六日）有武装船只侵入北朝鲜的领海。

显示原版>>

Previous:朝驻苏使馆官员说朝将惩罚美间谍船船员

Next:美太平洋陆军总司令到南朝鲜活动


朝驻苏使馆官员说朝将惩罚美间谍船船员

出版日期:1968.02.23
         期次:3436
         版次:3
         栏目:\[第三版]
副题:美对此十分惊慌，国务院连发声明叫嚷将“使局势恶化”
文章正文:
【合众国际社莫斯科二十日电】北朝鲜大使馆今天在这里宣市，美国海军间谍船“普韦布洛号”上的船员将受到惩罚，美国采取的任何报复行动将使战争立即爆发。
大使馆参赞张伊俊（音）在一个记者招待会上说，“在一个国家犯下罪的”这些船员“将受到这个国家法律的惩罚”。
张说，“如果美帝国主义者胆敢采取报复行动，就可能立即爆发战争”。
【美新处华盛顿二十日电】美国重新向北朝鲜发出警告，不得惩罚被俘的“普韦布洛号”幸存的船员。
在发出这个警告前有消息说，在莫斯科的一个北朝鲜外交官说，八十二名人员将受到惩罚。
国务院发言人麦克洛斯基二十日说：“任何这样的行动——事实上，那怕只是策划这种行动——都将使已经严重的局势恶化。”
这是华盛顿在不到一个月的时间内对北朝鲜所作出的要惩罚这艘美国海军船只的船员的暗示的第三次反应。
他对一个提问题的人说，美国没有接到关于北朝鲜打算惩罚那些一月二十三日当他们的船只在国际水域时被俘的船员的任何官方通知。
麦克洛斯基二十日说，（国务院的）声明“是美国政府的反应”。
【美新处华盛顿十八日电】国务院今天警告说，如果北朝鲜把被劫持的美国海军的船只“普韦布洛号”上的人员当作战犯来对待，那么这将是“蓄意加剧已经严重的局势”。
国务院最初是在一月二十六日表示这个态度的。
发言人援引了这个态度而没有加以阐明，他又说：“我奉命重申那个声明。”
国务院发言人马格鲁德今天发表的声明如下：
在一月二十六日，国务院发言人指出，北朝鲜在一次广播中把“普韦布洛号”的人员说成是“罪犯”，广播说，“侵犯另外一个国家的主权并采取挑衅性行动的罪犯必须受到应有的惩罚”。这位发言人在那时说：“我奉命宣布，美国政府将认为北朝鲜的任何这样的行动是蓄意加剧已经很严重的局势。”
我奉令重申那个声明。

显示原版>>

Previous:约旦首相扬言要“控制”游击队活动

Next:朝美就间谍船事件继续秘密会谈


戴高乐接见苏大使佐林

出版日期:1968.02.23
         期次:3436
         版次:4
         栏目:\[第四版]
副题:法新社说他们主要会谈越南问题
文章正文:
【法新社巴黎二十日电】戴高乐将军今天在格林威治时间十五点一刻，在爱丽舍宫接见了苏联驻法国大使佐林。
【法新社巴黎二十日电】苏联大使佐林在同共和国总统会谈了四十五分钟后，走出爱丽舍宫时说，“我同戴高乐将军的会谈，是就两国共同关心的问题，尤其是亚洲最近的事态发展，互相交流情况和磋商。”
这次会见是应苏联大使的要求而举行的。
【法新社巴黎二十日电】据获悉，今天下午戴高乐将军同苏联驻巴黎大使的会见，主要研究越南问题。
因为这次会见是应苏联这位外交官的要求而举行的，所以观察家认为，佐林是要把他的国家对越南局势目前的发展的态度告诉法兰西共和国总统，无疑，还要告诉一旦这种局势更为严重，苏联将会怎样做。

显示原版>>

Previous:希腊土耳其西部及西西里岛发生地震

Next:苏斯洛夫和波诺马廖夫将出席二月黑会


哥穆尔卡和巴格达什会谈

出版日期:1968.02.23
         期次:3436
         版次:4
         栏目:\[第四版]
副题:叫嚷将努力使反革命黑会「有助于团结」
文章正文:
【波通社华沙十九日电】波兰统一工人党中央第一书记哥穆尔卡二月十九日接见了叙利亚共产党总书记巴格达什。政治局委员、中央书记克利什科参加了会晤。
会晤是在兄弟般亲切的气氛中进行的。会晤时就迫切的国际问题交换了意见，特别注意到由于以色列的侵略造成的近东局势。巴格达什介绍了叙利亚共产党员和进步力量同这一侵略作斗争的情况，并表示感谢波兰统一工人党给予为消除侵路后果，首先是为使以色列军队从所占领的叙利亚、阿联和约旦的领土撤回到它一九六七年六月五日以前的阵地而斗争的叙利亚人民和其他阿拉伯国家人民的支持。
讨论到国际共产主义运动和工人运动问题时，哥穆尔卡和巴格达什认为：
在当前国际形势下，所有马克思列宁主义政党的一致，对于加强反对帝国主义侵略势力的斗争有特大的意义。两党将尽一切努力，使世界共产党和工人党会议有助于这种一致的加强，有助于一切反帝力量在争取各国人民自由、民主、和平与社会主义的斗争中团结起来。
会晤表明，两党在所讨论的一切问题上观点完全相同。
【塔斯社莫斯科十九日电】波兰人民共和国驻苏联大使扬·普塔辛斯基今天拜访了苏共中央总书记勃列日涅夫。
关于会晤的正式新闻公报说，勃列日涅夫同普塔辛斯基举行了亲切友好的会谈。

显示原版>>

Previous:美刊为苏修全面复辟资本主义叫好

Next:勃列日涅夫等到布拉格活动


解放军炮击西贡市中心伪警察总部

出版日期:1968.02.23
         期次:3436
         版次:1
         栏目:\[头版]
眉题:西贡内外炮声隆隆 南越军民大显身手
副题:路透社说南越解放军能够炮击任何地方
文章正文:
【路透社西贡二十一日电】在西贡，观察家们说，很显然，越共能够用迫击炮袭击任何地方。昨天，他们炮击了位于西贡中心的戒备森严的国家警察总部。
【美联社西贡二十一日电】西贡的西郊和东北郊在继续进行战斗。
共产党炮手还继续对西贡的新山一空军基地断断续续地进行火箭和迫击炮袭击。
大约中午，一枚一二二毫米火箭击中了基地里的非军事建筑工地，未闻有伤亡或破坏。四小时半以后，三枚火箭或迫击炮弹击中了这个基地，其中两枚打在塔台区域。
【法新社西贡二十一日电】越共炮手今天接连第三天炮轰西贡以北的新山一国际机场。
一枚火箭击中机场，但是机场没有受到破坏，也没有人伤亡。
【美联社西贡二十一日电】美国步兵昨天在历时四小时的激战中，同在西贡东北郊到处肆虐的一股游击队干上了。
这次重新发生的战斗，加上越共用火箭对新山一机场进行的轻微的袭击以及共产党关于很快就要对西贡发动另一次进攻的宣传，使得首都陷于极度紧张的气氛中。
【美联社西贡二十日电】据报道，共产党最高司令部要求在本月结束以前，在第二次袭击中夷平南越首都。
当边远地区传来隆隆的炮声和轰炸声的时候，西贡盛传越共将在星期三凌晨发动进攻。照明弹照亮了西贡上空，在市中心可以清楚地听到爆炸声。
非官方人士说，他们听说有两营越共——也许有八百人——在西贡市以西作战。估计在距离西贡不到一天的路程的地方有一万至一万五千名共军，包括北越第七师、越共第五和第九师在内。但是附近的盟军要比这多得多。

显示原版>>

Previous:顺化美海军陆战队伤亡惨重

Next:英国报纸评顺化战役


卡德尔将到东非活动

出版日期:1968.02.23
         期次:3436
         版次:3
         栏目:\[第三版]
文章正文:
【南通社贝尔格莱德十五日电】南斯拉夫联邦会议委员卡德尔将访问苏丹、坦桑尼亚、赞比亚、乌干达和肯尼亚。卡德尔将作为铁托总统的私人使节应这些东非国家政府的邀请访问这些国家。
今天宣布，卡德尔的访问将是同这些国家的领导人的友好接触的继续。
在访问期间，这位南斯拉夫著名国务活动家和政治家将同东道主就当前非洲问题和其他国际问题，以及进一步发展同这些国家的双边关系和合作的可能性交换意见。

显示原版>>

Previous:外电外报说：铁托亚非之行是想策划开另一次“不结盟会议”

Next:朴正熙集团将加紧武装预备役伪军


看美国侵略者在南越战场的狼狈相

出版日期:1968.02.23
         期次:3436
         版次:1
         栏目:\[头版]
文章正文:
美刊哀叹：南越军民在新春攻势中打得美帝“即使是约翰逊也不免常常对美国目前在越南的战略的可靠性产生怀疑”
【本刊讯】二月十二日一期的美国《新闻周刊》登载一篇综合报道，题为《越共的恐怖周》，摘要如下：
农历新年的深夜，西贡的三百万市民经过一天的吃喝之后，大多已醉熏熏地睡熟。沿着宽广明亮的统一大道，一个名叫阮文梅的瘦小汉子驾驶着一辆“雪铁龙”牌汽车，缓慢地驶过一座灯火通明的白色大厦。凌晨三点前不久，当阮文梅再次驶近这座白色大厦时，他看了看手表，于是向车窗外喊出“前进！”在这一声“前进”的信号下，紧接着十九名年轻的共产党突击队
——他们都属于越共精锐的Ｃ—１０坑道营——从树荫的隐蔽处跳出来，顺着大街直奔美国大使馆。
这就揭开了上星期对位于西贡闹区中心占地宽广的美国使馆大院的大胆血腥进攻。在连珠炮似的迫击炮和火箭雷鸣般地轰进这个沉睡着的首都的同时，十九名恐怖者已迅速地下手。使馆侧门站岗的两名宪兵一开始就被打死。
与此同时，一部分袭击者用三点五英寸的火箭把使馆的加固水泥外墙轰开一个洞爬进去。第一个发现他们的是使馆值夜班的司机阮泰三。他想上去拦住入侵者，但是入侵者用中国制的ＡＫ—４７轻机枪一轮扫射，这个司机应声而倒。
进入使馆庭院，冲在前面的突击队员立刻就去砸开麦定芝街上的旁门，把他们的同志放进来。于是，配备有大量武器的全体人员，在占地四英亩的使馆大院扇形展开。不到几秒钟功夫，每个人都准确地各就各位。
在使馆的主楼里，有六名美国文职人员——他们都陷于四楼的通讯和密码室内——用电话报告了使馆被包围。电话刚打完，线路就被切断。在楼下，两名海军陆战队穿过用探照灯照亮的大理石大厅向大门口跑去。二十岁的军曹哈泼回忆说，“当时我周围一片爆炸声和砰碰声。我猜想越共在冲进来。
“我关上大门，就在这时候，一枚火箭打中窗户和大门侧，把我的同伴的手臂、脸部和腿部打伤，把我震倒在地。”（下转第二版）（上接第一版）
到这时候，警报已响遍西贡。住在四个街口以外的美国大使邦克，急忙跑出寓所到一个为了这种紧急事件而设立的秘密地点去。袭击开始后，一支由第七一六宪兵营的六名海军陆战队组成的“反应力量”，赶到使馆外面——但是却被敌人的火力牵制在路旁的水沟里。在马路拐角处还有两名坐着吉普车的宪兵开进火网被打死。从那时起，整整一夜，恐怖者一直以使馆花园中的花坛和建筑物的柱子作为掩蔽物进行战斗。从越共开始发动进攻以后整整六小时，美国使馆大院才从他们的控制下夺回。
最令人发愣的打击，是西贡本身成了战场。那里，敌人五个营——二千到二千五百人——袭击了几十个政府建筑和军事设施。离美国使馆仅四个街口的地方，恐怖者侵入了南越总统府四周的公园，并且钻进一幢未完工的六层建筑。他们从这幢建筑的屋顶，以一挺他们从一个打死的宪兵的吉普车上偷来的机关枪，击退一批又一批发射火箭的直升飞机。
与此同时，一队“丰田”牌轿车开到政府电台的前面（距越南军事保安机构只一个街口）。车子里跳下二十名越共恐怖者，冲进建筑物以图夺下主要播音室广播一项文告。两辆被派去援救这个被围攻的电台的政府装甲车，被一支越共狙击部队发射的反坦克火箭击中。
首都外围的新山—空军基地所受到的袭击也许是最猛烈的。迫击炮和火箭轰轰地打进这个基地——世界上最忙的机场——引起大火，升起几百英尺高的滚滚浓烟。突击队经东北角突入该基地守卫严密的防御圈，同美国第二十五步兵师遭遇，边打边进。有一处，一辆被恐怖者偷去的装甲人员输送车冲进了机场的主要大门，打开缺口，使全体渗透者跟着进来。这次战斗中，两名美国校官负伤，几十名职工从这张桌子趴到那张桌子的底下以躲避狙击手的枪弹。基地附近的第七野战医院的伤病员都领到了武器和钢盔，以备一旦应召守卫医院建筑。
共产党人尽管在西贡制造了恐怖，但是他们最惊人的成就却在首都之外。从南部湄公河三角洲的关龙，到北部的广治，越共对这个国家的四十四个省会中的二十六个发动了进攻。美国在昆嵩、边和、永隆和朔庄——以上只是仅举几例——的重要军事设施都受到猛烈袭击。甚至美国在金兰湾附近的机场——过去认为这个地区是很安全的，约翰逊总统两次来访都选这个地方着陆——也被越共突击队的配备有大量武装的小组突入。
但是，在南越最北端的第一军区地区，共产党的袭击却具有一种特别的复仇心理。在第一军区所辖的五个省会里，越共的司令官们各投入了达两营生力军。游击队所到之处，都热心地向害怕的居民宣传越共的力量。在岘港以北五英里的小村庄南湖，游击队大批地到达以后立即贴出标语。在越共政治委员的怂恿下，据说南湖的居民发起了一次拥护民族解放阵线的示威。而美国司令官们直到一辆载着四名海军陆战队的没有护送的卡车在南湖触发一枚地雷后，才知道这个村庄的命运。
在岘港，海军陆战队的巨大基地落满了火箭和迫击炮弹，使得飞机场暂时关闭。再向南，芙拜机场也接连四夜受到袭击。
然而，共产党在任何地方都没有比在古老的帝都顺化更证实了他们坚持战斗的能力。在那里，五个营的共产党军队占据了这个城市的大部分地方。越共在该市一些古代炮楼升起了他们的旗子，击退了美国海军陆战队和南越军队一而再的想夺回省总部、中央市场和主要医院的努力。
紧接着共产党整整一周的令人目瞪口呆的袭击之后，美国竭力要在这个局面中尽可能地挽回面子。可以听一听某些美国官员的说法，共产党人遭到了严重挫败——言外之意是美国获得了重大胜利。
然而痛苦的是，看来很明显，美国至少是没有能够估计到越共的全部意图和能力。
美国的战略家们几乎只考虑这些袭击在军事上的含意，而似乎忽视了它们在心理上和政治上的重要意义。
更为重要的是，西贡政府过去声称它可以控制它自己国家的说法，共产党人己成功地予以破坏。共产党人通过迫使阮文绍总统宣布戒严令，一举勾销了几个月来执行宪法方面得来不易的进展。这一情况几乎从根底上冲掉了合法性的基础。
关于领导的问题，也很可能常常使美国想到。因为——决非事出无因——美国人都在质问，在美国军事上大规模卷入越南两年多之后，共产党人怎么可能这样空前地显示力量。这一问题势必引起关于威斯特摩兰的咄咄逼人的“搜索和摧毁”战术有效性如何这个更为令人不解的问题。威斯特摩兰是不是中了武元甲的计，把自己的军队分散而“陷于困难”？显然，连约翰逊也不能有肯定的答案，因为他最近曾几次亲自打电话给威斯特摩兰，要求他提出美国可以据守溪山的保证。尽管约翰逊上周宣告“我们美国人决不退让”，但是他给威斯特摩兰的电话看来表明，即使约翰逊也不免常常对美国目前在越南的战略的可靠性产生怀疑。

显示原版>>

Previous:英国报纸评顺化战役

Next:印尼人民武装在泗水地区日益活跃


毛主席语录

出版日期:1968.02.23
         期次:3436
         版次:1
         栏目:\[头版]
文章正文:
坚持下去就是胜利。我深信，越南人民坚持持久战争，一定能够把美国侵略者从越南赶出去。 毛泽东

显示原版>>

Next:顺化美海军陆战队伤亡惨重


美国总统的死亡送行

出版日期:1968.02.23
         期次:3436
         版次:2
         栏目:\[第二版]
副题:约翰逊凄凄惨惨 众炮灰惨惨凄凄
文章正文:
【美联社美国加州埃尔托洛海军陆战队飞行站十八日电】美军伞兵部队的一个一级军曹，今天指挥他的士兵走上飞往越南的一架巨型喷气机时，面部毫无笑容。
在旁观看伞兵离去的约翰逊总统也一样没有笑容，当一个全副武装的伞兵向他笑时，他才勉强笑了一笑。
约翰逊星期六抽空来此，亲自给开赴南越的一万零五百多美军送行，祝福伞兵和海军陆战队员们行好运。
约翰逊这次机密旅行，显然是在最后一刻才安排的。
在帕普空军基地，约翰逊站在一架飞机的扶梯脚处，和九十名伞兵一一握手道别，其中很多都是在越南打过仗的。
他在握手时对每个人说：“好运，祝你行好运。”
这位总统大部分时间看来表情凄惨，士兵们也是一样。

显示原版>>

Previous:约翰逊同美帝走狗吴丹会谈越南问题

Next:约旦当局的威胁不会使它放下武器


美将为朴集团提供一中队鬼怪式战斗机

出版日期:1968.02.23
         期次:3436
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城十六日电】国防部长官金圣恩今天说，根据美国另给的一亿美元援助，南朝鲜不久将得到它的第一个中队的Ｆ４Ｃ鬼怪式喷气式战斗机。金在记者招待会上说，美国同意一俟美国的生产能力许可，就向韩国空军提供这种新的飞机。
他还说，美国另给的这笔军事援助——他说将在今年六月底以前提供
——将使美国今年给南朝鲜的军事援助总额达三亿美元。
金在美国特使万斯离开朝鲜一天后作了这个宣布。
【美联社汉城十六日电】《新亚日报》今天报道，除了约翰逊总统上周要求国会通过的另外的一亿美元之外，美国已经保证再给予南朝鲜六千八百万美元的特别军事援助。

显示原版>>

Previous:美朴正策划成立「反渗透司令部」

Next:美刊为苏修全面复辟资本主义叫好


美刊为苏修全面复辟资本主义叫好

出版日期:1968.02.23
         期次:3436
         版次:4
         栏目:\[第四版]
文章正文:
苏修加速搞经济倒退措施，增加物质刺激，生产质量下降品种减少，特权阶层生产生活更加堕落
【本刊讯】美国《时代》周刊一九六七年十一月十日登载了一篇专文，标题为：《第二次革命》，摘要如下：
在柯西金总理的庇护下，苏联政府正在进行经济自由化的试验，以及在小心翼翼地扩大现在还很有限的个人言论自由。为了把事情办好，思想意识，这个长时期以来苏联生活中的吓人的东西，正在沦为实用主义的牺牲品。由于技术上的长足进步和在这个“无阶级社会”中新的阶级的兴起，当局面临着俄国政府和其公民之间日益增大的距离。
对于共产主义的头五十年，首先必须通过它对“社会主义祖国”所起的作用来加以判断，通过它对俄国的生活的影响和俄国对世界的其余部分的态度来判断。
十月革命所许下的东西比它远远不可能做到的事要多得多。尽管布尔什维克党人信奉唯物主义，但他们天真地梦想建立一个由善良占主导地位的社会，消灭自私自利和献身于建设一个穷人的天堂。
今天的苏联公民距离那个高度还差得远。他的社会同马克思的信奉者所要建设的也没有丝毫相似之处。虽然理论上说国家终将被消灭，但是俄国现在已经成为了世界上最大的官僚主义恶魔；到处都使人感到国家机器的存在和压制，它使它的公民希望落空，阻碍经济的发展。共产主义并没有带来为了工人利益的没有阶级的社会，而是产生了一个由党员和官僚组成的新特权阶层，这些人的生活方式包括别墅、豪华汽车、女仆，以至为他们开设可以买到稀有的西方奢侈品的特种商店。在俄国，工人和农民今天仍然处于他们过去所处的地位：社会的最底层。
在经济方面，这个政权正在拼命地挣扎，要把自己从它自己的教义的僵硬的束缚中解脱出来。按照共产党人的理论，在工人的国家里，应当把人的私心杂念，引导到集体和其它无私的事业中去。但是，俄国的统治者却发现，要是没有物质刺激，人民就会尽可能地少干活；农民每年在自己的小园地里所生产的土豆比集体农庄生产的还多。
根据经济改革的做法，俄国人抛弃了很多马克思主义的教条，工人和农民现在都有刺激性的奖金，工厂的经理有了更大的权力。
面对无数需要解决的经济和社会问题，苏联的计划人员今天觉得，马克思主义关于阶级革命和“无产阶级专政”等这类理论，完全是废话。当然，中国人是对的；俄国人是修正主义者。
工业化和城市化，使俄国人的世界观发生的变化，也许超过任何要想按部就班地改造意识的尝试。尽管无神论广泛流传，事实上证明宗教越来越难以铲除。浸礼教徒的人数在逐渐增多，现在已经有三百多万。
西方已经惯于说俄国人今天的日子比以往任何时候都过得好。然而，尽管俄国具有工业实力，总的说来不仅还落后于西欧国家，而且也落后于东欧共产党集团中的大多数国家，无论是在产品的质量和品种方面，还是在娱乐生活方面。
虽然苏联拥有强大的生产力，虽然它创造了各种空间业绩，但看来苏联却不能生产出一个转动始终灵活的门把手、一扇关得合缝的门、一项一试就灵的轻巧设备、一间流水畅通的厕所。一般俄国人的衣服都很蹩脚，不合身而价钱贵；买一双鞋要花半个月的工资。吃的单调到极点。平均每个俄国人的住房面积只有九平方码，新婚夫妇通常在婚后的头几年要和他们的父母住在一起。
苏联经济的大规模变革，已经以快得几乎有危险的速度进行。自经济学家利别尔曼五年前最初提出他的建议以来，已经有五千五百多家工厂（占全国工业总生产量的三分之一）转入新体制，这个体制使经理和工人的收入很大程度上取决于利润，从而也就是取决于销售额。这就匆忙地引起对消费者的爱好和购买力的关心，甚至由官方发起运动来推荐无线电商业广告，改进商品包装、橱窗布置、霓虹灯以及一度受到反对的西方广告技术。
随着经济改革的向前进展，俄国人的生活正在经历着自革命初期以来最大程度的自由化。人们的言论自由日益扩大。经过多年的干扰以后，俄国人现在可以听英国广播公司、自由之声电台以及其他西方电台的广播。供青年人阅读的报纸《共青团真理报》已经开始就一些以前禁忌的问题向青年们提供解答。
俄国人下班后的时间有很大一部分花在排队上，他必须推来挤去以保持他所占的位子。酗酒现象是很普遍的，莫斯科的每一个公园每天晚上都有大量的醉汉要拖到醒酒站去。
今天，大多数俄国人只渴望过平静的生活，多一点自由，加上点特权、再有一点自尊感就够了。革命所产生的内心热情几乎已消失殆尽。
目前的政权之所以能推翻赫鲁晓夫，不仅是因为这个政权觉得赫鲁晓夫的行动粗卤，他的政策轻率，而且也是因为赫鲁晓夫总是把自己的意志强加于政治局和中央委员会。现在的三驾马车是平衡的。
勃列日涅夫和柯西金对俄国实行自由化是意见一致的，但是勃列日涅夫考虑较多的是思想意识方面。柯西金则比较实际和现实，被新的知识分子阶层看作是进一步放宽党的控制的最大希望。苏斯洛夫较多的属于强硬路线派，而波德戈尔内则是他们之中自由主义倾向最强烈的。
克里姆林宫的统治者们已经追随不上新的社会阶级出现的形势，像工业部门的经理、文化科学部门的知识分子以及军队里的新特权阶级等。因为他们对他们的改革要达到什么程度似乎举棋不定，政权和俄国社会之间的鸿沟正在日益扩大。
克里姆林宫最大的忧虑之一就是共产主义团结的破裂。
此外，全世界的革命派已不再指望从俄国或它的领导人那里得到启示，也不再想起它所提出的一度激动人心的口号：“全世界无产者，联合起来！”，随着共产主义和日益进步的工艺技术懂得了要（和平）共处，俄国已经失去了作为革命指路明灯的作用。
克里姆林宫的统治者拥有的权力可以说是无限的，行使权力也是不受约束的；他们随时都可以宣布停止改革，而强制实行过去的至少是一部分严格纪律。然而，一旦正式开始那样做，那么自由化的过程也许不是那么容易制止住的。苏联经济的大规模改组和日益增长的工艺技术力量，正在给人民的习惯和世界观带来克里姆林宫难以扭转的第二次革命。如果这场革命的影响继续扩大，唤起俄国人对加入现代世界之列的响往，并给予他们更自由地表达那种响往的发言权，那么它最终可能甚至比十月革命具有更大的意义。

显示原版>>

Previous:美将为朴集团提供一中队鬼怪式战斗机

Next:哥穆尔卡和巴格达什会谈


美朴正策划成立「反渗透司令部」

出版日期:1968.02.23
         期次:3436
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社汉城二十一日电】据今天这里消息说，美国和南朝鲜开始研究成立一个联合「反渗透司令部」以有效地对付今后共产党的渗透活动的可能性。
汉城日报《新亚日报》援引政府高级人士的话说，南朝鲜政府领导人和美国官员们今天在这里举行的会议上讨论了这个问题。

显示原版>>

Previous:朴正熙集团将加紧武装预备役伪军

Next:美将为朴集团提供一中队鬼怪式战斗机


美太平洋陆军总司令到南朝鲜活动

出版日期:1968.02.23
         期次:3436
         版次:3
         栏目:\[第三版]
副题:朝鲜监察委员会瑞典新任代表到汉城
文章正文:
【美联社汉城二十一日电】美国太平洋陆军总司令比奇上将今天到达这里对美国和朝鲜军事设施进行三天视察。
美国军方发言人说，这位将军的访问只是例行视察访问。然而，他说，比奇直接从夏威夷来到朝鲜，没有访问除了朝鲜以外的其他地方的计划。
比奇预定在朝鲜期间视察沿非军事区驻守的美国和韩国部队，并且会见南朝鲜军队的主要前方部队指挥官。
他将于星期五傍晚动身返回夏威夷。
【合众国际社汉城二十一日电】比奇听取汇报并且同（联合国军司令部总司令）博尼斯蒂尔讨论后，访问了汉城以南约三十五英里的乌山空军基地。
他在下午对南朝鲜总理丁一权和国防部长金圣恩进行了礼节拜会。
比奇将于明天访问沿非军事区驻守的韩国和美国部队。
【美联社汉城二十一日电】可靠的韩国人士说，星期三到达这里执行中立国监察委员会任务的一位瑞典高级外交官，可能起“普韦布洛号”事件的调解人的作用。
他们说，伦纳特芬马克中将是瑞典的职业外交家，他是被派到朝鲜来执行临时的军事任务的。

显示原版>>

Previous:朝美就间谍船事件继续秘密会谈

Next:外电外报说：铁托亚非之行是想策划开另一次“不结盟会议”


朴正熙集团将加紧武装预备役伪军

出版日期:1968.02.23
         期次:3436
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社汉城二十日电】消息灵通的政府人士今天说，朴正熙总统将在三月份开始武装这个国家的预备役军人，以对付今后的共产党渗透。
据这些人士说，到今年年底，将有一百万预备役军人武装起来。
这些人士说，朴总统和政府其他领导人举行了一系列会议之后制订了这个人员目标。

显示原版>>

Previous:卡德尔将到东非活动

Next:美朴正策划成立「反渗透司令部」


顺化美海军陆战队伤亡惨重

出版日期:1968.02.23
         期次:3436
         版次:1
         栏目:\[头版]
眉题:苍蝇碰壁。嗡嗡叫，几声凄厉，几声抽泣。
文章正文:
在坚守城堡的解放军的英勇阻击下，英侵越海军陆战队司令不得不承认美伪反扑失败，一营美军已“绝大多数伤亡”，“锐气消失”。
【路透社岘港二十二日电】美国驻越南的海军陆战队司令昨天在这里说，在顺化进行战斗的美国海军陆战队感到疲倦了，已经“失去了他们的锐气”。
库什曼中将说，海军陆战队在这个城市遭到的伤亡——这里的美国军官们私下称之为“异常之大”——削减了他们的战斗力。
他在记者招待会上说：“伤亡肯定会对海军陆战队产生影响——锐气消失了。”
他说：“我希望得到新部队，从而我可以把其他人调走。”
库什曼说，北越人正在往顺化渗入更多的人员和补给品，美国司令部面临的问题之一是封锁他们通往这个城市的道路。
【路透社顺化二十一日电】新调来的海军陆战队今天到达这里来代替一个营。
自从北越人占领顺化皇城城堡以来，迄今已有二十二天了。他们正以极端坚定的决心进行战斗。
在这二十二天中，政府军和美军指挥官们把他们的一些最优秀的军队调入顺化市区。
已经有两营政府伞兵不得不被替换下去，现在，美国海军陆战队第五团第一营在开来九天之后也必须撤退到后方去了。
今天在家会上空升起了三面新的巨幅的民族解放阵线的旗帜。
【本刊讯】英《每日邮报》二十二日刊登卡修二十一日自西贡发回的报道，摘要如下：
美国海军陆战队部队今天承认，他们试图把越共与北越军队从顺化城堡的城墙赶走的努力失败了。
驻越南的海军陆战队司令库什曼宣布，他的士兵已“失去了锐气”。
他说，他的领先突击收复城堡的那一营遭到了绝大多数的伤亡，不得不予以补充。新的海军陆战队已经在开进顺化。
他承认这一点一定是拿出了很大的勇气。
海军陆战队提出了遭到失败的两个原因。
一个原因是他们几乎没有什么巷战的经验。另一个是派去进行侧翼支持的南越军队没有拼命地干。
但是，造成海军陆战队历史上这个最悲惨的插曲的还有其他的因素。
年轻的海军陆战队年轻到可怕和软弱的程度。他们几乎没有受过什么训练。
他们当中有些人在抵达越南两周之内便被打死了。他们的军官也没有经验，所发布的命令也不总是正确的。
补充在顺化战斗中被打垮的海军陆战队的人员的问题是难办的，是很可能在美国引起政治风暴的一个问题。
虽然增援部队现在正在抵达岘港，以加强非军事区以南地区的全面防务，但是仍然没有足够的海军陆战队调到顺化。
显而易见的办法是调去美国陆军部队。但是这将更加降低海军陆战队部队的士气。

显示原版>>

Previous:毛主席语录

Next:解放军炮击西贡市中心伪警察总部


苏斯洛夫和波诺马廖夫将出席二月黑会

出版日期:1968.02.23
         期次:3436
         版次:4
         栏目:\[第四版]
眉题:美联社报道东欧人士透露
文章正文:
【美联社布达佩斯十七日电】消息灵通的东欧人士今天说：
预料苏共书记苏斯洛夫和波诺马廖夫将率领苏联代表团出席大约有六十个共产党参加的布达佩斯协商会议。

显示原版>>

Previous:戴高乐接见苏大使佐林


外电外报说：铁托亚非之行是想策划开另一次“不结盟会议”

出版日期:1968.02.23
         期次:3436
         版次:3
         栏目:\[第三版]
副题:透露会议主要讨论越南和中东局势问题
文章正文:
【美联社开罗十五日电】权威的《金字塔报》星期四（十五日）报道说，南斯拉夫总统铁托已开始促进举行一次不结盟最高级会议来讨论越南和中东局势。
在铁托最近的亚非之行时第一次提出举行一次会议的主张。这次访问包括在这里同纳赛尔总统举行的会谈。
《金字塔报》说，铁托正在探听各不结盟领导人出席这样一次会议的可能性。铁托曾说，这次会议将向不结盟国家以外的所有感兴趣的国家开放。
【本刊讯】美《基督教科学箴言报》十三日刊载一则报道，标题是《铁托寻求召开不结盟会议讨论和平问题》。摘要如下：
南斯拉夫的铁托总统想把不结盟国家和其他“独立”的国家召集在一起，以寻求和平解决远东和近东问题的办法。
新德里的消息和陪同铁托进行访问的南斯拉夫的编辑们推测，法国、巴基斯坦和罗马尼亚可能会包括在会议之内。其他被邀请的将是那些一九六一年出席贝尔格莱德不结盟会议和一九六四年出席开罗不结盟会议的国家。
【路透社贝尔格莱德十四日电】（记者：布伊斯特）看来南斯拉夫总统铁托在最近为期三十三天的亚非之行后，决心恢复第三世界不结盟国家的力量。
他在一万八千英里的周游回来以后的讲话指出了三个主要领域，恢复的不结盟政策将首先在这三个领域实施。
一、在越南，无疑南斯拉夫领导人认为，他同亚洲国家领导人的密切联系将为通向和平会谈提供一条中立道路。
二、在中东，铁托总统去年曾试图——现在再度尝试——搞一个和平协议的提纲，这方面迄今成效甚微。
三、采取世界范围的经济行动以消除先进国家和不那么先进国家之间经济上越来越大的差距。
一九五三年南斯拉夫领导人首先提出他们的第三世界理论以来，世界集团和共产党集团内的联盟发生了如此巨大的变化，因此很难看到这个恢复起来的组织会取得什么成绩。

显示原版>>

Previous:美太平洋陆军总司令到南朝鲜活动

Next:卡德尔将到东非活动


希腊土耳其西部及西西里岛发生地震

出版日期:1968.02.23
         期次:3436
         版次:4
         栏目:\[第四版]
文章正文:
【美联社雅典二十日电】今天一早希腊全境、土耳其西部和西西里都感觉到一次猛烈的地震，还震动了北爱琴海的两个岛屿。至少有十九人死亡，十八人受伤。
遭地震破坏最严重的是圣埃夫斯特拉蒂奥斯小岛，全岛的单一层房屋几乎都被震塌。该岛位于爱琴海北斯波拉德斯地区。
一份官方公报说，利姆诺斯岛上的一千六百五十所房屋进到破坏或摧毁，圣埃夫斯特拉蒂奥斯岛上所有的住房都被破坏了或人不能居住。
【合众国际社乌普萨拉二十日电】乌普萨拉地震所十九日晚上测到震中在爱琴海的强烈地震。
于格林威治时间二十二点四十五分发生的地震在十度的里氏计上记录为七点六度。

显示原版>>

Previous:勃列日涅夫等到布拉格活动

Next:戴高乐接见苏大使佐林


要麦克纳马拉说明 一九六四年北部湾事件真相

出版日期:1968.02.23
         期次:3436
         版次:2
         栏目:\[第二版]
眉题:美参院外委会向麦克纳马拉算旧账
副题:法新社认为这是追究责任的行动的一部分
文章正文:
【美联社华盛顿二十日电】国防部长麦克纳马拉今天同参院外交委员会举行秘密会议，回顾一九六四年的东京湾事件。
该委员会根据其工作人员的调查提出了一些问题，内容是问到政府在事件发生时是否充分和确切地提出了报告。
同麦克纳马拉一起参加会议的有参谋长联席会议主席惠勒将军。同时，参院拨款委员会听取了中央情报局局长赫尔姆斯的两小时的汇报。
【路透社华盛顿二十日电】参院外委会主席富布赖特今晚说，他认为麦克纳马拉就围绕一九六四年东京湾事件决议的那些事实所提出的报告不能令人满意。
当时在进行那些攻击以后，国会通过了一项允许约翰逊增加在越南的美国军事活动的决议。
麦克纳马拉在发言中重申政府这样的态度：两艘驱逐舰始终是在国际水域中，没有采取任何挑起北越攻击的行动。
麦克纳马拉说，卷入东京湾事件的一艘美国驱逐舰受权可以驶到离北越海岸八海里的地方——那是在河内目前声称拥有主权的十二海里领海以内。
但是他说，美国并不承认这十二海里领海线。美国只承认三海里领海线。
外交委员会正在调查这两艘驱逐舰事实上是否受到了攻击，如果的确受到攻击的话，它们是否在北越的领海以内。
【美联社华盛顿二十日电】在麦克纳马拉即将辞职时，参议院开始调查一九六四年东京湾事件。
据说参院外交委员会工作人员发现了一些同官方关于东京湾事件的报告有冲突的证据。
参议院拨款委员会同时打算讨论北朝鲜劫持搜集情报船“普韦布洛号”事件。
【法新社华盛顿二十日电】华盛顿的政界人士感兴趣地注意着参院外委会的会议。
富布赖特坚持对一九六四年事件究根问底，人们认为这是一种要确定越南战争整个发展的责任的行动的一部分。富布赖特同白宫的关系正变得一天比一天紧张起来。
【美联社华盛顿二十日电】据说，外委会工作人员对东京湾事件的调查报告，对国防部关于情况的叙述的某些方面表示怀疑。
参议员尤金·麦卡锡（民主党人）对记者说：“一到紧要处，他们就什么都不讲了。”
麦卡锡说：“我认为他们没有澄清多少事情。”

显示原版>>

Previous:印尼人民武装在泗水地区日益活跃

Next:约翰逊同美帝走狗吴丹会谈越南问题


印尼人民武装在泗水地区日益活跃

出版日期:1968.02.23
         期次:3436
         版次:2
         栏目:\[第二版]
副题:反动派承认不断有爱国军人携带武器参加人民武装
文章正文:
【本刊讯】印尼《安佩拉报》十二日泗水消息：苏比约诺警察中校在泗水说，泗水人民游击队最近越来越活动，进行骚乱，其目的是扰乱治安和经济。苏比约谱警察中校又说，这件事可以从这样的事实得到证明，由共产党支那分子伙同以原九卅运动叛乱分子为首的红卫兵同时展开行动，屠杀、抢劫，好像已在勿里达，玛琅南部等地所发生的事件那样。
【本刊讯】印尼《独立报》十二日消息：临时人协执行委员会委员马尔春在勿里达及其周围地区视察一星期后说，勿里达南部的局势现在的确紧张。
马尔春又说，已经武装起来的印尼共残余分子的活动计划是，通过切断勿里达、谏义里直到新埠头的联系来切断东爪哇和雅加达的联系。如果不立即消灭勿里达南部（印尼共）的活动，那么我们就会手忙脚乱，因为这个地区的印尼共的活动同具有共产主义意识形态的印尼武装部队分子有密切联系。
【美联社东爪哇勿里达二十一日电】这里的军官们今天证实地下共产党正在不断地建立他们的力量，但还没有集中他们的力量。
这个混乱地区的军支区头头苏佐诺中校对美联社记者说，他们起初相信约有三百名的武装叛变的军人在这个地区活动。
“但是，进一步调查结果，说明他们还很分散，只分成小股在活动。”他说，但是，关于叛军集中的报告已送到雅加达军队总部，引起了他们的一阵顾虑。
陆军司令作战事务助理苏米特罗少将原定要视察这个地区组织防务的，但是在接到最新的报告之后，他已取消此行。
但是，东爪哇军区
——布拉维查亚师——司令部的军官们仍旧非常担心地下共产党的建设。
他们承认不断地有叛变者携带武器离开他们的队伍。他们相信，这些人大多数是投奔共产党会了。
布拉维查亚师一位发言人说，地下共产党的建设主要是在爪哇岛南岸一带的荒芜的、人口稀少的地区进行。“他们在那边集中力量，希望打回勿里达、玛琅等城市。最后可能要打回泗水。”
上述发言人说，游击队从走私者和军队的叛变者获得他们的武器。加上一九四五年革命时期把荷兰人赶走后留下的旧武器。他说，游击队已在南岸的石灰山上设立练兵营。

显示原版>>

Previous:看美国侵略者在南越战场的狼狈相

Next:要麦克纳马拉说明 一九六四年北部湾事件真相


英国报纸评顺化战役

出版日期:1968.02.23
         期次:3436
         版次:1
         栏目:\[头版]
文章正文:
美国兵在南越解放军的阵地前面寸步难行这场战斗对美国兵来说已变成一台绞肉机
【本刊讯】英国《每日快报》二十日刊登哈珀从顺化城堡发出的一则电讯，摘要如下：
美国海军陆战队正朝着在顺化城堡的大墙后面掘壕据守的共产党人一寸一寸地前进。今晚，由于敌人的最叫人害怕的盟友
——雨季的阴云——的缘故，海军陆战队实际上已陷于孤立处境。
他们的处境看来的确危险。
共军控制了城堡外的大部分地区。在海军陆战队后面，到处都是狙击手。
伤亡使得美国兵力每天以惊人的速度削弱着。
【本刊讯】英国《泰晤士报》二十日刊登埃默里十九日从顺化发出的一则电讯，标题是《海军陆战队在顺化的战斗中有遭到灾难的危险》，摘要如下：
顺化的美国海军陆战队在令人毛骨悚然的战斗中，到今晚为止，已经损失了大约一半的战斗力。
的确，我花费两天的时间目睹在残酷的巷战中造成很大的伤亡之后，我敢冒昧地说，除非派援军到这里来，否则对美国人来说，局势是危险的。
共产党人不仅已经据守顺化达三星期之久——这的确是够离奇的——而且还第一次不理会南越人的进攻。对美国人来说，他们现在正把这场战斗变成一台绞肉机。
这个战役对美军来说似乎是很危险的，这不仅是因为伤亡很大，而且主要是因为这个饱受战火的城堡还没有被盟军所包围，这是够令人奇怪的。
【本刊讯】英国《每日镜报》二十日写道：“今天我看到年青的海军陆战队队员——他们曾经是美国的骄傲——的尸体在直升飞机上堆成两层厚。
“在度过为了夺回顺化城而进行的二十一天战斗的最血腥的周末后，我清楚地知道了，美国在越南的血腥的十字军讨伐的悲苦境地。”

显示原版>>

Previous:解放军炮击西贡市中心伪警察总部

Next:看美国侵略者在南越战场的狼狈相


约旦当局的威胁不会使它放下武器

出版日期:1968.02.23
         期次:3436
         版次:3
         栏目:\[第三版]
眉题:巴勒斯坦解放运动表示
文章正文:
【美联社贝鲁特十九日电】巴勒斯坦解放运动星期一（十九日）说，它不会放下武器，也不会允许“任何人或任何政权”来阻挠它对以色列的活动。
这项声明看来是该组织对侯赛因国王所宣布的意图的直接答复。侯赛因国王宣布，他打算制止突击队利用约旦作为反对以色列的跳板。
声明要求把巴勒斯坦解放运动的突击队员从约旦的监狱中释放出来。声明说，他们最近六天来一直在监狱里举行绝食。
巴勒斯坦解放运动的声明表示，在侯赛因国王发表他的星期五（十六日）讲话的前一天，有些游击队员被逮捕。
声明说：“巴勒斯坦解放运动的目的一向是，现在仍然是在被占领的地区进行活动以争取巴勒斯坦的解放。无论如何，它都不会允许任何人或任何政权来阻挠它执行这个方针，或者把它拖入非主要的战斗。”
该组织说，它的火力将只针对以色列，“但是不管在任何威胁下面，我们都不会放下武器”。
【合众国际社十九日电】约旦人士今天说，阿拉伯游击队在对以色列领土所进行的袭击中，一直受到他们认为是成功的越共对西贡及其他南越城市的攻击的鼓舞。他们说，游击运动还在迅速增长，尽管侯赛因国王重申他反对这种攻击。
约旦人士说，他们正从越共那里吸取新的精神鼓舞，并且极其重视共产党对南越各城市的攻击。这些恐怖分子认为越共最近对城市的攻击是成功的。

显示原版>>

Previous:美国总统的死亡送行

Next:约旦首相扬言要“控制”游击队活动


约旦首相扬言要“控制”游击队活动

出版日期:1968.02.23
         期次:3436
         版次:3
         栏目:\[第三版]
副题:黎报透露约旦军官表示不能服从这样的命令
文章正文:
【法新社安曼二十日电】据可靠消息，塔尔霍尼首相今天在议会的秘书会议上说，他的政府将控制抵抗以色列的人民运动组织。
【美联社贝鲁特二十日电】据这里星期二（二十日）收到的消息表明，约旦国王侯赛因采取的通过制止阿拉伯游击队的袭击，以平静同以色列的这条紧张的停战线的行动，引起了一种混乱的气氛，可能会引起人们对国王的反对。
据黎巴嫩报纸说，约旦军官们说，他们不能服从意味着对阿拉伯人开枪以制止游击队的袭击的命令。其他消息说，约旦河流域的受惊的但是不服从命令的难民要求武器来对付以色列和支持游击队，尽管以色列炮轰他们的家园。

显示原版>>

Previous:约旦当局的威胁不会使它放下武器

Next:朝驻苏使馆官员说朝将惩罚美间谍船船员


约翰逊同美帝走狗吴丹会谈越南问题

出版日期:1968.02.23
         期次:3436
         版次:2
         栏目:\[第二版]
文章正文:
会谈后白宫发表声明，宣传越南问题“和平解决”“圣安东尼奥方案仍然有效”
【美新处华盛顿二十一日电】约翰逊总统今天同联合国秘书长吴丹私下会晤，重申他“始终希望实现”越南战争的“和平解决”。
白宫在约翰逊和吴丹会谈以后发表的声明全文如下：
“总统和联合国秘书长吴丹就包括越南问题在内的一些问题友好地交换了意见。秘书长联系到他最近在世界上许多国家的首都进行的讨论向总统谈了他对在越南实现和平的前景的印象。总统重申我们始终希望实现和平解决，并重申圣安东尼奥方案仍然是有效的。
“国务卿腊斯克、戈德堡大使和国务院的几位高级官员将同秘书长和副秘书长本奇举行工作午宴，继续进行讨论，所谈的问题将包括目前向联合国提出的一些问题。”
【美联社华盛顿二十一日电】白宫新闻秘书克里斯琴说，会谈大部分时间是由总统和吴丹私下进行的。
他们单独进行的将近一小时的会谈有很短一段时间有美国驻联合国大使戈德堡、联合国副秘书长本奇、总统的顾问罗斯托等参加。
同吴丹会谈之后，总统又同国家安全委员会会谈。
【美联社联合国二十一日电】联合国秘书长吴丹在同约翰逊总统和国务卿腊斯克会谈越南问题后在今天傍晚回到这里。
他对记者说，他“大概将在二十四日就这个问题发表一项声明。”
消息灵通人士说，这将是一篇很长的“关于越南问题的全面的政策声明”。

显示原版>>

Previous:要麦克纳马拉说明 一九六四年北部湾事件真相

Next:美国总统的死亡送行


巴基斯坦和印度分别表示接受和执行

出版日期:1968.02.24
         期次:3437
         版次:3
         栏目:\[第三版]
眉题:日内瓦「仲裁法庭」对库奇兰恩问题作出「裁决」
文章正文:
【路透社拉瓦尔品第二十日电】巴基斯坦今天重申它有义务贯彻库奇兰恩法庭的仲裁，虽然一位官方发言人说，它只给予了巴基斯坦以其所要求的“一点点实质性的东西”。
发言人说，“我们感到失望，因为我们要求的是兰恩的整个北部，而我们仅被给予我们所要求的一点点实质性的东西”。（本刊注：日内瓦仲裁法庭只把库奇兰恩北半部的某些地区，如埃贾科特、皮罗尔瓦洛昆、查德贝特、达拉巴尼和纳加尔帕卡水湾判归巴基斯坦，其余百分之九十的地方全判给了印度。）
虽然发言人在仔细研究裁决以前不肯进一步发表意见，观察家们说，他的谈话表明，这里官方对这个裁决感到相当大的失望。
【法新社新德里二十日电】印度内阁星期一下午决定接受一个独立法庭关于把印度管辖的三百平方英里的领土给予巴基斯坦的裁决。
内阁举行二小时半的会议后，作出了接受和实行这个裁决的决定。
【合众国际社新德里十九日电】政府今晚对日内瓦仲裁法庭把库奇兰恩的百分之九十给予印度的决定表示满意。
政府发言人说，这个裁决是令人满意的，符合印度的意见：库奇兰恩的绝大部分是属于印度的，而不属于巴基斯坦。
【本刊讯】《印度时报》十九日报道：印度和巴基斯坦已商定了执行库奇法庭的裁决的方式，两国政府的代表将于三月四日
——从作出裁决之日起的两星期——在新德里会面，安排边界的标界……两国还同意在五个月内执行该裁决，并在从作出裁决之日起的七个月之内提出这个地带的地图由他们的全权代表鉴定。
法庭本身将存在到双方完全执行了裁决为止。

显示原版>>

Previous:非洲南部武装斗争正在蓬勃发展

Next:几内亚与英国复交


保加利亚同意大利签订领事协定

出版日期:1968.02.24
         期次:3437
         版次:4
         栏目:\[第四版]
副题:范范尼要保修加紧策划「和谈」阴谋
文章正文:
【安莎社罗马二十一日电】今天上午意大利和保加利亚在外交部签订了一项领事协定，意大利外长范范尼和他的保加利亚同事巴谢夫签了字。
两国外长范范尼和巴谢夫回顾了两国贸易、科学技术合作、文化和游览关系方面所采取的措施。保加利亚方面强调了，它对最近一年的贸易迅速增长感到十分满意。范范尼和巴谢夫表示，两国愿意确保意大利和保加利亚之间的关系在各方面尽可能进一步发展。
【法新社罗马二十日电】消息灵通人士今天在这里说，意大利外长范范尼建议保加利亚外长巴谢夫，保加利亚同其盟国及河内进行接触，促进谈判以便结束越南战争。
他们说，范范尼是在今天同巴谢夫会谈时提出这个建议的。
他们说，范范尼强调，需要在“各个方面”为谈判解决继续作出努力。
关于共同市场问题，巴谢夫谈及一些东欧国家对六国采纳的某些措施，特别是农业方面的措施，感到的忧虑。
这些人士说，范范尼说，英国以及斯堪的纳维亚国家加入共同市场的问题对意大利来说是个基本问题。
【安莎社罗马二十日电】保加利亚外长巴谢夫和外长范范尼今晨会谈的中心问题是国际上的重大问题，其中包括越南冲突、中东冲突和欧洲安全。
范范尼向他的保加利亚同事说明了意大利为争取开始谈判和平解决越南冲突而进行的种种努力。

显示原版>>

Previous:苏修驻美使馆大楼发生爆炸

Next:泽登巴尔集团派“亲善代表团”到日活动


打肿了脸还想充胖子

出版日期:1968.02.24
         期次:3437
         版次:2
         栏目:\[第二版]
文章正文:
打肿了脸还想充胖子
美驻西贡“大使”说南越伪军“作了出色的表演”，伪政权“比以前得到更广泛的支持”。
【美新处华盛顿十八日电】美国驻南越的大使邦克十八日在全国性的电视节目中说，他认为尽管有越共的攻势，但是盟国在南越的许多方面是更为强大的。“我以为越南的武装部队，比方说，就已显示了他们的能力。我认为，他们是作了出色的表演的。我认为他们已经获得对自己的信心。我认为人民已经取得对他们的信心。”
他说，由于迅速行动起来重建破坏了的东西，政府已向它的人民表明：它是能够有所作为的。“有一个迹象表明……政府今天所得到的支持大概要比它在新春攻势之前所得到的支持更广泛些。”
这位大使说：“有时候，他们（越南人）批评我们，这倒并没有使我烦恼。我认为这是一种良好而健全的民族主义的标志，表明他们正在发展他们自己的对民族主义的自豪感，并且希望由他们自己来干。”

显示原版>>

Previous:图片新闻：南越战场上处于绝境的美兵

Next:西贡一小撮政客拼凑一反共联盟


非洲南部武装斗争正在蓬勃发展

出版日期:1968.02.24
         期次:3437
         版次:3
         栏目:\[第三版]
眉题:非洲统一组织解放委员会报告指出
文章正文:
【德新社亚的斯亚贝巴二十一日电】非洲统一组织解放委员会今天在报告中说，在过去六个月中，非洲南部的各个解放运动一直在加强他们的武装斗争。
这个委员会在向非洲统一组织部长理事会第十次会议所作的报告中说，尽管在外表上看罗得西亚的少数人政权似乎在取得成功，但是，非洲南部的自由战士进行了切实的而且是令人难忘的抵抗。
据会议发言人，非洲统一组织助理秘书长穆罕默德·萨努恩说，解放委员会指出，在罗得西亚这条战线上，英国迄今进行的外交活动只证明了“它同史密斯政权的勾结”。
报告说，受到“史密斯政权表面上的成功所怂恿”的葡萄牙当局在过去六个月中曾企图同罗得西亚和南非联合起来以加强他们的地位。这个报告说，“自由战士不受这个联盟的阻碍，它继续在葡萄牙领土内展开活动”。
委员会谴责葡萄牙因为安哥拉的民族主义者对葡萄牙当局进行了顽强的抵抗而强迫安哥拉的非洲人住在集中营里。
委员会的报告要求非洲统一组织部长理事会采取更多的办法，把安哥拉的各个解放运动统一起来。
关于莫三鼻给，解放委员会的报告赞扬了莫三鼻给解放阵线，莫三鼻给自由战士对葡萄牙殖民主义者发动了一次令人难忘的抵抗。它说，莫三鼻给解放阵线现在控制了德尔加多角和莫三鼻给的尼亚萨省的东部和南部地区。
【法新社亚的斯亚贝巴二十一日电】非洲统一组织部长理事会会议今天将讨论拟议中的一九六八年——六九年预算，预料这将是一次激烈的辩论。
会议人士说，一些较贫穷的非洲国家可能反对援助“自由战士”的特别基金。他们指出他们没有钱给某些解放运动的领导人住豪华的旅馆。
【法新社亚的斯亚贝巴二十一日电】目前在这里的非洲统一组织会议走廊进行活动的非洲革命领袖，今天驳斥了关于用于解放事业的钱正被浪费掉的指责。
南非泛非主义者大会东非新闻处主任戴维·西贝科说，革命领袖没有领到工资。
莫三鼻给解放阵线副主席西曼戈说，他不知道非洲统一组织的基金被浪费的事。
在会议走廊进行活动的革命领袖们谁也不被允许到大会上发言。
西贝科说，武装斗争是不可避免的，但是，随着斗争的发展，白人可能发生分裂，一部分人从自己的利益考虑也会反对法西斯政府。
莫三鼻给的革命领袖西曼戈宣称，莫三鼻给解放阵线控制了北部的尼亚萨和德尔加多角两省的大片地区。
他指责说，葡萄牙在征兵方面已遭到困难。葡萄牙的青年已到欧洲的其它地方去逃免应征，现在正招募不相宜的人。
他说，“毫无疑问，我们将继续向南稳步推进，我们将把葡萄牙人赶出去。”
【法新社亚的斯亚贝巴二十日电】埃塞俄比亚皇帝塞拉西今天正式主持在这里举行的非洲统一组织部长理事会会议的开幕式。

显示原版>>

Previous:南越傀儡进行逮捕

Next:巴基斯坦和印度分别表示接受和执行


悍然下令美机轰炸河内电台

出版日期:1968.02.24
         期次:3437
         版次:1
         栏目:\[头版]
眉题:约翰逊狗急跳墙
副题:美核动力航空母舰“企业号”到北部湾活动
文章正文:
【美联社西贡二十二日电】美国司令部今天宣布，美国海军陆战队全天候入侵者式飞机第一次袭击河内广播电台。然而，收听河内电台的人士说，电台还在播音。
【合众国际社西贡二十二日电】美国官员们今天宣布，美国军用飞机昨天袭击河内电台以对共产党春节攻势进行报复。
上述袭击是约翰逊批准的。
显然，这次袭击并没有摧毁电台。美国官员们说，电台今天像往常一样广播。
【法新社西贡二十二日电】美国军方发言人今天说，美国海军陆战队喷气战斗轰炸机昨天袭击了距河内约三英里的河内电台。
这是这个电台迄今遭到的第一次袭击。这个电台可能是东南亚电台中最最现代化的设施。
【美联社西贡二十二日电】八万五千吨核动力的美国航空母舰“企业号”（世界上最大的军舰）今天驶抵东京湾的“美国站”。在此之前，由于“普韦布洛号”危机，这艘航空母舰转而驶向朝鲜海面。
“企业号”参加了距北越海面一百英里的美国第七舰队的另外两艘航空母舰的行列。

显示原版>>

Previous:解放阵线旗帜仍飘扬在顺化上空

Next:自由历史上的一页新的英雄篇章


几------佛爱国武装给葡殖民军沉重打击

出版日期:1968.02.24
         期次:3437
         版次:3
         栏目:\[第三版]
副题:美刊说葡萄牙现在处于困境中，很难长期进行侵略战争
文章正文:
【本刊讯】美《非洲报道》一九六七年十一月刊登威廉·扎特曼写的一篇文章，题目是《几内亚：静悄悄的战争在继续进行》，摘要如下：
我在一九六四年的《非洲报道》中写道，“对葡萄牙在非洲的殖民统治的最直接的威胁是西海岸的葡属几内亚这个小小的领地。”
到一九六四年，在这个领地大约有八千名葡萄牙士兵，据估计，葡属几内亚和佛得角非洲独立党的小股游击队总共有三千人到四千人。到一九六五年年底，在这个殖民地大约有一万六千名葡萄牙士兵——比葡萄牙的移民人数多五倍，葡属几内亚和佛得角非洲独立党声称，它的兵力已经增加到一万人左右。
一九六四年二月，葡属几内亚和佛得角非洲独立党领导人聚集在几内亚的南部地区，举行他们的第一次党代表大会。在会议的议程上有这样一个问题：把游击活动转入这场冲突的第四阶段，即有组织的战争阶段，来抵抗葡萄牙的报复。为了对付葡萄牙人对葡属几内亚和佛得角非洲独立党的科莫岛基地发动的协调攻击，以及鉴于更集中领导解放区的军事行动的必要性，这次代表大会建立了一个总的军事指挥部并同意建立三种作战部队。它们是游击队、民兵和人民革命武装力量。
所有这三种部队都由被任命的受葡属几内亚和佛得角非洲独立党全国领导的领导人负责指挥。最近，人们知道的领导人包括中北区的奥斯瓦尔多·维拉（昂布罗西乌·贾西）——他今年二十八岁，一九六三年在中国受过游击战训练——；加布地区的马拉姆·凯塔以及南部的“尼诺”——他以前是比绍的电机工人，今年也二十八岁，并在中国受过训。
在进入军事阶段后，就引起了同较大的葡萄牙作战部队的战斗，尤其是在一九六四年五月之后，当时阿诺尔多·舒尔茨将军被任命为总督兼军事指挥官后，葡萄牙便开始加紧努力以夺回失掉的地方。反对葡属几内亚和佛得角非洲独立党的运动在一九六四——六五年中有四件突出的事情，使民族主义者受到严峻的考验。
第一件是葡萄牙人恢复了对民族主义的科莫岛基地的攻击。在一九六四年最初的几个月中，葡萄牙军队在科莫岛上登陆，并把民族主义者的设施包围了七十五天；据估计参加这一行动的有三千名葡萄牙士兵，其中很多人是不久前从安哥拉调来的。葡属几内亚和佛得角非洲独立党游击队的作用和参加保卫这个岛的人民的作用是很难区分的，到最后葡萄牙人的进攻被击退了。
第二件是葡萄牙军队在五月开始力争沿几内亚边界设置据点，以便切断葡属几内亚和佛得角非洲独立党同科纳克里的交通线。在圭博和卡西内之间的公路上，葡葡牙人在吉莱热和桑戈尼亚的哨所在一九六四年就被民族主义者孤立了，民族主义者切断了公路，骚扰位于中间的哨所；吉莱热和桑戈尼亚的哨所在一九六五年遭到人民革命武装力量的直接攻击。
第三件事是从一九六五年九月开始的，一直持续到一九六六年一月，葡萄牙人在南部解放区沿岸采取了一系列的登陆行动，他们使用了与攻击科莫岛时使用的差不多的兵力。看来每次登陆都被击退了，内地的乡村仍为葡属几内亚和佛得角非洲独立党所控制，一些葡萄牙的驻军被孤立在南部的一些营地和城市中。
第四件事是葡萄牙人在一九六五年雨季（六月
——十一月）结束时数次袭击葡属几内亚和佛得角非洲独立党在中北区的奥尤基地。这些进攻反而有助于葡属几内亚和佛得角非洲独立党采取伏击、在公路上埋地雷以及从隐蔽的河岸阵地攻击河上船只等反击手段，并且看来加强了葡萄牙军队经过的村庄对民族主义者的同情。
这四次事件的结果看来有利于民族主义者。他们在这几次冲突中不仅成为胜利者，而且葡萄牙人的战斗行动的失败——这发生在一九六四年葡萄牙士兵士气有所提高之后
——也使得葡萄牙司令部内发生不和以及导致了在一九六五年十月舒尔茨和他的付手萨·卡涅鲁的显然是暂时的被召回，他们曾经在里斯本揭发总督隐瞒局势中的不愉快现实。现在仍然存在的重大的军事上的挑战是葡萄牙人在非解放区和自由区中固守的被包围地区——被围困的城市、要塞和营地。其中主要的一个地方是首都比绍。
葡萄牙还会坚持多久呢？如果计算一下战争费用的话，看来，里斯本不大可能愿意或者能够按目前的活动水平坚持很长一段时间——例如五年以上。那么问题就来了，怎么样能够实现独立呢？有三个办法：
（１）由于葡属几内亚和佛得角非洲独立党在军事上加紧努力，葡萄牙军队在军事上可能被击败，欧洲的移民被迫离开。但是不大可能出现这样的结果，因为葡萄牙人能够用比较少的人守卫着它的设防的被包围的地方。
（２）比较可能的是葡萄牙的放弃，在民族主义运动使得葡萄牙需要在安哥拉和莫三鼻给派出更多的兵力时，就会是这样了。这个问题同样也是葡萄牙对利弊作出估计的问题。即如果葡萄牙人开了撤离它的西非属地的先例的话，那么它在另两个领地的利益就会遭到破坏。
（３）向独立过渡可能遵循自由化的道路，这就是说“从自由化到放弃”，而不是“从自由化到固守”。但是对萨拉查政权说来，在葡萄牙的一个非洲殖民地实行自由化可能在宗主国引起不能接受的反应。可是，其他任何东西都不能满足对葡萄牙统治的挑战者。
对里斯本说来，这些选择的办法几乎同样也是不合胃口的，所以对它的将来的方针的估计不可避免地导致决定葡萄牙政府自己的未来。如果最后让葡属殖民地获得自由，这将破坏萨拉查政权的支柱之一。
葡萄牙现在处于它的殖民困境中。

显示原版>>

Previous:卡德尔抵苏丹并同苏丹总理会谈

Next:苏修头目勃列日涅夫在捷掀起反华妖风


几内亚与英国复交

出版日期:1968.02.24
         期次:3437
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】科纳克里十八日消息：几内亚外交部十八日发表一项公报宣布，几内亚和英国恢复外交关系，并将在不久的将来互派大使。

显示原版>>

Previous:巴基斯坦和印度分别表示接受和执行

Next:苏丹同苏南保等签订军事协定


加纳反动政府改组

出版日期:1968.02.24
         期次:3437
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿克拉十五日电】在这里星期三（十四日）宣布的一次政府改组中，前交通专员阿宁取代了全国解放委员会副主席哈利的职务。
哈利现在担任内政职务。德库担任新成立的文化部的工作，他原来负责警察事务。

显示原版>>

Previous:苏丹同苏南保等签订军事协定

Next:卡德尔抵苏丹并同苏丹总理会谈


解放阵线旗帜仍飘扬在顺化上空

出版日期:1968.02.24
         期次:3437
         版次:1
         栏目:\[头版]
眉题:激战二十三天之后
副题:美官方叫嚷“不惜任何代价夺回”解放军占领的阵地
文章正文:
【美联社西贡二十一日电】争夺顺化城堡的残酷的战斗今天进入了第四个星期。美国海军陆战队喷气机五天来第一次扔下炸弹和凝固汽油弹并发射火箭，以摧毁在这个城堡南边城墙外沿着一排小房子掘壕据守的共军。
当激战进入第二十二天的时候，美国驻越南海军陆战队司令库什曼中将说，战斗可能还要进行若干个星期。
据战地消息说，共产党人还控制着城堡的南边城墙的全部和西边城墙的大部分（除了政府军楔入的两个据点之外）。
【法新社西贡二十二日电】美国官方人士今天说，美国军队已经奉命不惜任何代价夺回过去二十三天被北越部队部分占领的顺化。
这些人士说，在越南的美军司令部在四十八小时以前给予了这个安南古都以“绝对优先权”。这个城市的争夺战，特别是厚厚的城墙的城堡内的皇城的争夺战，已使美国和南越海军陆战队五百人在寸地必争的苦战中丧生。
今天获悉，南越人把新的突击队两个营投入了战斗。
尽管在继续进行激战，今天的战报是“没有进展”。
美国人士说，顺化被给予“绝对优先权”，因为美军司令部了解到北越人对南越最北部的广治省和承天省的威胁增加了。
美军司令部预期北越四个师要大举攻入广治和承天省。
权威人士今天说，将不惜一切力量把北越人赶出顺化。预料轰击将加剧，美军司令部和南越司令部已经下令对北越人展开全力以赴的攻击。
【合众国际社西贡二十二日电】美国海军陆战队终于在今天突破了顺化城堡的南面城墙，这可能预示这场战争中最血腥的战斗结束的开端。
海军陆战队冲过了城墙，收复了香江上的一座重要桥梁。
共产党人强烈抵御，火力交织，使美国人付出重大伤亡。
海军陆战队攻占了这个古城东南面城墙上的一座水塔。
但是那面破碎的越共旗子——自从共产党人一月三十日攻占顺化以来一直升在那里——仍然迎风飘扬。
【法新社西贡二十二日电】在威斯特摩兰下令不惜一切代价重新夺回顺化市之后，两个精锐的美国空降师的突击部队今晚开到战火纷飞的顺化。
美国海军陆战队增援部队和新增加的两营政府突击队已投入市内的战斗。
自从战斗开始以来，共产党军队击毁或击坏六十架直升飞机，至少击沉三艘登陆艇，并在从芙拜到顺化的沿途伏击了两辆军车。

显示原版>>

Previous:毛泽东思想的凯歌

Next:悍然下令美机轰炸河内电台


卡德尔抵苏丹并同苏丹总理会谈

出版日期:1968.02.24
         期次:3437
         版次:3
         栏目:\[第三版]
文章正文:
南通社供认，卡德尔此行是为兜售铁托鼓吹的召开“不结盟会议”的黑货
【南通社贝尔格莱德二十一日电】南斯拉夫联邦会议成员卡德尔今天启程前往东非某些国家访问。据这里预料，卡德尔（南斯拉夫总统最亲密的合作者之一）将同所访问的国家的政治家就铁托元帅关于召开新的不结盟国家以及其它独立国家和爱好和平国家的会议的主张交换意见。
【南通社喀土穆二十二日电】南斯拉夫联邦会议成员卡德尔今天上午同马哈古卜总理举行了会谈。他是作为铁托总统的私人使节于昨晚到达这里对苏丹进行友好访问的。
他们就目前国际局势中的一些实质性问题和两国之间的合作问题交换了意见。会谈将于星期六（二十四日）继续举行。

显示原版>>

Previous:加纳反动政府改组

Next:几------佛爱国武装给葡殖民军沉重打击


里弗斯指责文职人员把侵越战争搞糟了

出版日期:1968.02.24
         期次:3437
         版次:2
         栏目:\[第二版]
眉题:美统治集团内部互相攻击
文章正文:
【合众国际社华盛顿二十日电】民主党众议员里弗斯今天说，是时候了，美国应当征召预备役部队，把战争交给它的将军们，全力争取在越南得到军事胜利。
众院军事委员会主席里弗斯猛烈指责文职人员指导战争的做法。
里弗斯在准备在众院作的一篇发言中说：“从文职人员的观点看，我国历史上也许没有一场战争比我们在南越卷入的冲突处理得更糟。”
他对传闻威斯特摩兰将军可能被解除盟国驻南越军队司令职务的消息表示遗憾，并断然加以否认。
他又说：“问题不是我们是否应当解除威斯特摩兰将军的职务，问题是我们还听不听威斯特摩兰将军的意见，并开始接受他的建议。”
里弗斯说明在他看来这场战争的毛病究竟在哪里，以及必须做些什么事情来“取得”这场战争的“胜利”。
里弗斯具体提出这样一些建议：
——除了最近重新调回战区的一万零五百人以外，还要“征召预备役人员”。他没有说还需要多少人，但是他肯定说约翰逊总统应当要求国会把他使部队服现役的权力延长到六月三十日的截止期以后，并授予他现在所没有的征召各别的预备役人员的权力。
——封锁北越的海防港，并袭击其他现在禁止袭击的目标，即使这意味着平民遭到伤亡。
——增加美国的盟国、特别是南朝鲜、菲律宾和国民党中国的援助。
【合众国际社华盛顿十九日电】民主党参议员富布赖特今天说，政府认为共产党的春节攻势可能使南越比以前更强大的看法是“异想天开”。
这位参院外委会主席对记者说：“我不知道是我还是罗斯托神经失常。”
富布赖特指的是总统国家安全事务顾问罗斯托星期天讲的话，即，这种攻击“可能使南越军队和政府机构比攻击前更强大了”。

显示原版>>

Previous:自由历史上的一页新的英雄篇章

Next:美一些军事头目鼓吹把侵越战争大大升级


毛泽东思想的凯歌

出版日期:1968.02.24
         期次:3437
         版次:1
         栏目:\[头版]
作者:日本山田哲
作者身份:日本山田哲
文章正文:
国庆十八周年的前夕，在新中国的大地上，革命造反派「大联合」的浪潮，从中央到地方……从城市到农村……汹涌澎湃，滚滚向前。这喜讯何等振奋人心啊！我们热血沸腾，我们心花怒放，我们欢庆毛泽东思想的伟大胜利！一小撮日本反动派，一小撮现代修正主义的马前卒，对无产阶级文化大革命的成功，还叫嚷怀疑吗？不管他们怎样仇恨毛泽东思想，也不管他们的反华叫嚣怎样猖狂，世界人民的革命堡垒，将永远屹立在东方。用毛泽东思想武装起来的七亿人民，已经站起来了；新中国是亚洲的太阳。欺侮新中国，决没有好下场！我从未见到——曾有过这样的人民领袖，他的魄力如此伟大，毅然唤起七亿人民「斗私」。我从未听说——曾有过这样的七亿人民，他们对人民领袖无限忠贞，坚决起来「批修」。建设人间乐土的伟大壮举啊，已开始在亚洲大陆上进行。我终于深深地感到了——在「斗私批修」的纲领下，七亿人民精神焕发，力量无穷，以及这位人民领袖享有着至高无上的威望。正如日本应该是日本人民的一样，亚洲应该属于亚洲人民，亚洲绝不属于英国也不属于法国，更谈不上属于美国和苏联。卖国垄断资本，买办反动势力，多少年来的反动统治，多么漫长的苦难历程。亚洲各国人民啊，亚洲归还亚洲的时代已经来到！毛泽东领导的中国的出现绝非偶然，七亿人民已完全用毛泽东思想武装起来。无产阶级文化大革命的壮举，关系到国家的命运，关系到民族的兴亡；无产阶级文化大革命的胜利是亚洲的新曙光。把美帝国主义赶出亚洲去！把苏联修正主义赶出亚洲去！保卫世界革命的堡垒——中华人民共和国！祝福中国无产阶级文化大革命胜利！

显示原版>>

Previous:美军官承认溪山美军已成瓮中之鳖

Next:解放阵线旗帜仍飘扬在顺化上空


毛主席语录

出版日期:1968.02.24
         期次:3437
         版次:1
         栏目:\[头版]
文章正文:
你们打得好！你们在非常艰苦的条件下，依靠自己的力量，把世界上最凶恶的美帝国主义打得走投无路，狼狈不堪，这是一个伟大的胜利。中国人民向你们致敬。 毛泽东

显示原版>>

Next:美军官承认溪山美军已成瓮中之鳖


美黑人学生暴力协调委员会主席布朗被捕

出版日期:1968.02.24
         期次:3437
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约二十日电】主张黑人权力的学生非暴力协调委员会主席布朗，在他从加利福尼亚州发表了两次演说回来以后，今天在曼哈顿西北区被捕。
美国地区法院法官罗伯特·默希在弗吉尼亚州里奇蒙命令布朗二十三日到里奇蒙，说明他为什么在违反去年九月法庭禁止他旅行的命令以后而不应当坐牢。这次逮捕是在这项命令颁布后一天进行的。
警察方面人士说，布朗还可能由于路易斯安那州新奥尔良的拘捕状而被捕，拘捕状同去年下半年他由于把一枝枪运过州的界线而被捕有关系。
他的律师的一位发言人说，律师们正在设法确切地断定涉及的是什么罪状。

显示原版>>

Previous:泽登巴尔集团派“亲善代表团”到日活动


美军官承认溪山美军已成瓮中之鳖

出版日期:1968.02.24
         期次:3437
         版次:1
         栏目:\[头版]
文章正文:
南越解放军紧缩对溪山的包围圈，迫使敌人进退无路；困守溪山的美国佬缺乏食物和医药，惶惶不安。
【美联社溪山二十二日电】这里的海军陆战队军官们认为，包围溪山作战基地的四万北越军队把他们的包围圈收缩得如此之紧，除付出重大伤亡外，既不能撤退，也得不到增援。
在好几天的浓雾笼罩下，共产党军队在距离海军陆战队的阵地不到三百码的地方构筑掩体和挖战壕。
狙击手逼近到足以射击在作战基地周围埋地雷和增架刺铁丝网的海军陆战队士兵。
看来，溪山争夺战——预计是这场战争中最大的一场战斗——还要过若干天，也许还要过几周才开始。
共产党炮手昨天向溪山基地发射了大炮炮弹、迫击炮弹和火箭二百五十发，这是若干天来火力最猛烈的一次轰击。二十二名海军陆战队员受伤。
空军Ｂ—５２巨型轰炸机对疑为威胁这个基地的（共产党）军队集中地点和火箭阵地进行了两次袭击。
【美联社溪山二十二日电】一些海军陆战队军官对大规模轰炸的效果表示怀疑。
尽管空军称这是历史上规模最大的轰炸，但是共产党的卡车车队仍然通过老挝进入南越，给好几师的共军运送弹药和补给。
有些海军陆战队军官指出，历史上从来没有过这样的事情，即在一场重大战役中，轰炸能够起决定性作用的。
大规模的轰炸并没有使共产党每天用大炮、火箭和迫击炮对溪山以及附近的高地据点的轰击沉寂下来。
事实上，几周来，共产党的大炮阵地增加了好几倍。
鉴于敌人对卫村的炮轰是越南战争史上规模最大的（一千五百发），因此，有些海军陆战队担心，当敌人终于发动他们的预料中的攻势以占领溪山的时候，他们不知道能够搞些什么名堂。
迄今为止，补给品供不应求。医药和口粮匮乏引起这里人们的某些不安。人们希望在天气偶而放晴的时候，将有足够的飞机到溪山空投，以便使补给物资增加到保险的程度。

显示原版>>

Previous:毛主席语录

Next:毛泽东思想的凯歌


美一些军事头目鼓吹把侵越战争大大升级

出版日期:1968.02.24
         期次:3437
         版次:2
         栏目:\[第二版]
眉题:战争赌徒输红了眼企图孤注一掷垂死挣扎
文章正文:
【本刊讯】提前出版的《美国新闻与世界报道》二十六日一期刊载了一篇文章，标题是：《如果美国真正希望在战争中取胜，高级军事人员主张做的事情有——》，摘要如下：
十多名美国陆军和海军将领，包括某些已经退休的将军，对在越南取得军事胜利需要做些什么发表了下面这些多数人一致的意见：
动员美国军事后备力量。开始大规模生产飞机和其他军事装备。从军事上来说，需要这样做。从心理上来说，这将标志以有限手段来作战的方法将要放弃，现在的目的是取得胜利。
正式对北越宣战。通告苏俄和共产党中国：向北越供应武器或提供援助将被认为是战争行为。
加强轰炸，包括轰炸在河内的政府机关和海防港。
在海防港布雷。封锁这个国家使它不能从海上得到支援。
用两栖部队进攻海防周围地区，迫使北越从南越撤军来保卫它自己。
从南越入侵并在十七度线北面的北越地区设立防御阵地来控制进入南方的一切重要公路和小道。
总的结论：这种水平的战争，集中美国和盟国的部队在尽可能短的时间内作最大的努力，可能使北越很快停止抵抗。
这些军人说，于是，游击战将在不超过六个月的时间内结束。
【路透社华盛顿二十一日电】众院防御地位小组委员会今天得出结论说，美国应当最大限度地利用它的军事能力在越南发动一场更大的攻势。
该小组委员会根据代表各防务机构的军事官员提供的材料，认为约翰逊总统应当考虑进行部分的动员、加紧轰炸敌人的目标和增加武器生产。
今天发表的报告支持众院军事委员会主席里弗斯所提的建议。该小组委员会是属于众院军事委员会的。
该小组委员会的成员在记者招待会上指责说，政府忽视参谋长联席会议提出的建议。该小组委员会的主席哈迪说，他“热切地希望并且强烈地期望”即将担任国防部长的克利福德比较愿意听取参谋长联席会议和战地司令官的建议。
该小组委员会未要求在越南使用核武器，但是年资高的共和党委员哈勒克说，先前如果在德都使用战术核武器，“本可以挽救许多美国人的生命”。
该小组委员会没有排除越过柬埔寨和北越边界追赶敌军的战术，但是关于究竟走多远的问题将必须由军事领导人决定。
该小组委员会的报告是以进行了六个月的调查为根据的，调查的材料包括参谋长联席会议、中央情报局、国防情报局和许多军事部门的人员的证词。
【合众国际社华盛顿二十二日电】众议院军事委员会的一个委员今天预言约翰逊将向越南再派十万美军。
民主党众议员莱格特说，他估计军方将在现在批准的五十二万五千人的限额之外再要求十万人，并且估计总统会批准这个增加的人数。

显示原版>>

Previous:里弗斯指责文职人员把侵越战争搞糟了

Next:侵越美军人人自危问道今晚如何活下去


美议员哀叹南越傀儡政权越来越糟

出版日期:1968.02.24
         期次:3437
         版次:2
         栏目:\[第二版]
眉题:阮高其和阮德胜辞去“恢复委员会”任职
文章正文:
【美联社西贡二十日电】内阁级的越南人士说，阮高其今天辞去南越全国恢复委员会主席之职。
这次辞职看来再次表明，尽管共产党的春节攻势是对西贡政府的严重挑战，但是阮高其无法同阮文绍共事。
由于阮高其和阮文绍的不和使得阮高其退居一旁，这已经是第二次的了。
【美联社华盛顿二十一日电】（南越）副总统阮高其和阮德胜少将辞去国家恢复委员会的职务使国会议员们纷纷发表预言。
参议院民主党领导人曼斯菲尔德说，这两个人的辞职使他对一个他认为是必不可少的计划的成功失去了希望。
共和党参议员艾肯像曼斯菲尔德一样，在一次谈话中说，两阮的辞职“说明西贡政府内部的衰落”。他说：“政府发言人怎么能说形势在好转，政府已得到加强呢，这是我无法理解的。情况是越来越糟。”

显示原版>>

Previous:要求政府重新研究充当美帮凶的立场

Next:图片新闻：南越战场上处于绝境的美兵


南越傀儡进行逮捕

出版日期:1968.02.24
         期次:3437
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十一日电】警察今天上午在西贡街道上逮捕了好斗的释智广和尚；在这之前，他们还逮捕了另外两个有名的反政府人士。
据未经证实的消息说，警察还逮捕了少数几个知识分子。

显示原版>>

Previous:西贡一小撮政客拼凑一反共联盟

Next:非洲南部武装斗争正在蓬勃发展


侵越美军人人自危问道今晚如何活下去

出版日期:1968.02.24
         期次:3437
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦十九日电】伦敦《每日镜报》今天说，现在，“在南越的美军中正在讨论的一大问题，就是如何在今天和今晚活下去”。
《每日镜报》说，每个美国大兵都为参加没有了期的越南战争感到苦恼。一九六八年，美国大兵将为这场战争付出更大的代价。

显示原版>>

Previous:美一些军事头目鼓吹把侵越战争大大升级

Next:要求政府重新研究充当美帮凶的立场


苏丹同苏南保等签订军事协定

出版日期:1968.02.24
         期次:3437
         版次:3
         栏目:\[第三版]
文章正文:
【法新社喀土穆十四日电】据星期二（十三日）这里获悉，苏丹已和苏联、南斯拉夫和保加利亚签订协定，根据这些协定，它将获得价值约三千万美元的武器和训练方面的援助。

显示原版>>

Previous:几内亚与英国复交

Next:加纳反动政府改组


苏修报纸刊登科莫钦的文章声嘶力竭地鼓吹「团结」并猖狂反华

出版日期:1968.02.24
         期次:3437
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科二十一日电】（记者：凯利特—朗）苏共《真理报》今天刊登了一种坦率承认的说法：世界共产党内部的意识形态分歧太深，以致于不能在现阶段得到解决。
这是匈牙利共产党政治局委员科莫钦在一篇文章中承认的。
这篇文章是在下星期一在布达佩斯召开世界共产党会议之前不久发表的。
科莫钦的文章表明，这次会议的真正目的将是设法使世界上大多数共产党就一项团结一致反对“帝国主义者”和中国人的最低纲领达成协议，而把意识形态的分歧和其它的意见分歧撇在一旁。
这篇文章还阐明了苏联官方的言论，即：暗示克里姆林宫不再想成为世界共运的领导人，而是要成为组织一些完全平等的党的聚会的精神上创始人。
这些言论同克里姆林宫原先的观点相比是极大的让步，这样做显然是力图使尽可能多的党参加布达佩斯会议以及拟议中的最高级会议。
科莫钦说，尽管存在着意识形态和其它的分歧，“兄弟党应该在实际斗争的基本目标上团结起来”。
他继续说：“为了恢复所有共产党的完全团结，仍然要经过漫长的道路。要求立即实现完全的团结是不现实的……”。
他说，“目前，我们还不能消除已经出现的所有意识形态分歧”。
【美联社莫斯科二十一日电】《真理报》今天攻击中国和美国是需要在下周召开的世界共产党会议上由共产党团结一致来对付的危险。
科莫钦说，在布达佩斯（会议上），将没有什么上级党和下级党起主要或次要的作用。每个党将平等地参加集体讨论，将有平等的义务和责任……。
【南通社莫斯科二十一日电】科莫钦指出，各国共产党对一九六○年莫斯科会议通过的文件有不同的看法，他认为，承认这个文件基本条款的匈牙利共产党认为文件的某些结论已经过时了。
科莫钦最后强调指出，布达佩斯会议应该考虑，共产党和工人党会议将在何时、何地召开，讨论什么问题，以及邀请哪些党参加。

显示原版>>

Previous:苏修头目勃列日涅夫在捷掀起反华妖风

Next:苏修驻美使馆大楼发生爆炸


苏修头目勃列日涅夫在捷掀起反华妖风

出版日期:1968.02.24
         期次:3437
         版次:4
         栏目:\[第四版]
副题:竭力掩盖苏修集团的矛盾，宣传二月黑会是“团结的里程碑”
文章正文:
【美联社布拉格二十二日电】苏联共产党首脑勃列日涅夫和同莫斯科站在一起的东欧领导人今天要求马克思主义阵营的团结以弥补意识形态分歧，并要求紧密自己的队伍以便对付西方。
勃列日涅夫在捷克斯洛伐克共产党政权成立二十周年的庆祝会上讲话时说，下星期一在布达佩斯召开的共产党协商会议将是“为加强世界共运团结而进行斗争的一个重要里程碑”。
在布拉格赫拉德查尼堡（宫）辉煌的会议厅听勃列日涅夫讲话的有：六个执政党的领导人，捷克斯洛伐克政府成员以及一些非执政党的代表，这些非执政党的代表是在前往匈牙利首都的途中在这里停留的。
他对布达佩斯会议的提法更加引起人们的猜测：这次党的高级代表团的到来，意味着是在大约六十五个党的低级官员到布达佩斯开会讨论世界共产党最高级会议的一些问题之前的最后一次集会。
勃列日涅夫说，“我们的党和国家对当代所有最重要的问题有共同的政治方针。我们同其它社会主义国家在一起共同反对帝国主义侵略者，我们共同为争取国家的和平和安全而进行斗争，我们一起参加为加强世界共运团结而进行的斗争，世界共运团结的重要里程碑将是协商会议……”。
波兰党的首脑哥穆尔卡在谈到布达佩斯会议的目的时更进了一步，他说，将要讨论“共同的反帝斗争行动纲领”。
哥穆尔卡说，“各别党之间的分歧意见不应该削弱最重要的东西，即：国际团结。认真地交换意见能够大大有助于克服分歧和形成共同的纲领。”
保加利亚党的首脑日夫科夫说，召开一个国际会议“集体分析当前的局势和……确定一个共同的行动纲领”的时机已经“成熟”。匈牙利的卡达尔也表示要求团结，他说，为了同帝国主义作斗争需要“甚至更加紧密的团结”。
东德的乌布利希集中谈了德国问题，他告诫人们要警惕他所说的波恩政府试图使关系正常化而“在精神上渗入”东欧国家的做法。
【合众国际社布拉格二十二日电】捷共第一书记杜布切克今天敦促世界各国共产党在“平等的基础上团结起来”反对北京异端分子，并一致支持正在同美国侵略作斗争的越南人民。
杜布切克对与他共事的党领导人说：“我们的政策必须是为了加强世界上进步力量并确保和平发展的条件”。
哥穆尔卡和乌布利希在讲话中把火力集中在西德的“复仇主义势力”上，这一点是可以预测到的。
【法新社布拉格二十二日电】罗马尼亚国家元首齐奥塞斯库今天在这里庆祝捷克斯洛伐克共产党政权创立二十周年的一个仪式上呼吁加强同非共产党政府的合作。
齐奥塞斯库当时同捷党书记杜布切克、苏党书记勃列日涅夫、波党书记哥穆尔卡和东德国家元首乌布利希一道在为捷党中央、捷政府和民族阵线成员举行的招待会上讲了话。此间观察家认为，这个仪式是这五位共产党领导人在布达佩斯协商会晤之前聚集在一起进行非正式讨论的一个机会。
这位罗马尼亚领导人继杜布切克、勃列日涅夫和哥穆尔卡之后说，为了“以清醒的、现实的和有效的方式”争取实现“欧洲安全，必须同一切支持结束国际生活中的歧视现象的力量进行合作”。
他要求同“赞成这样一项纲领的政府、政党、政治团体和社会名流合作，不管他们的态度或政治观点如何”。
哥穆尔卡在讲话时说，即将举行的布达佩斯会谈将标志着国际共产主义团结的一个重要步骤。他说，协商会议将使共产主义运动有机会制订一项反帝的行动纲领。
他宣称：“这样一项纲领只能从互相尊重而不避谈争执问题的同志们之间的开诚布公的讨论中产生。”捷党书记杜布切克在叙述当前捷克斯洛伐克形势时承认过去犯了一些错误。他谴责了联邦德国的“复仇主义倾向”和中国想破坏国际共产主义团结的企图。
在他批评中国之后，勃列日涅夫也批评了中国。勃列日涅夫指责中国奉行“民族主义的”方针。
勃列日涅夫、波德戈尔内和柯西金在给捷克斯洛伐克领导人的贺电中说，他们确信两国的关系将来会加强。
【法新社布拉格二十二日电】官方人士在这里说，由于天气不好，苏联共产党书记勃列日涅夫今晚不得不拖延动身回莫斯科的时间。这些人士又说，勃列日涅夫将于明天离开。捷修派考茨基等参加二月黑会
【法新社布拉格二十日电】今天这里宣布，捷克斯洛伐克共产党主席团决定派一个代表团去参加即将在布达佩斯召开的国际协商会议。
中央委员会书记考茨基将率领捷克斯洛伐克代表团出席这次会议。布拉格代表团的其他成员是：中央委员会委员弗·克里格尔，中央委员会候补委员、国际联络部部长奥·卡德尔卡和斯洛伐克共产党中央委员会书记米·贝霍。

显示原版>>

Previous:几------佛爱国武装给葡殖民军沉重打击

Next:苏修报纸刊登科莫钦的文章声嘶力竭地鼓吹「团结」并猖狂反华


苏修驻美使馆大楼发生爆炸

出版日期:1968.02.24
         期次:3437
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十一日电】这里的苏联大使馆在今天黎明前发生爆炸，遭到了破坏，附近许多建筑物的玻璃窗也震碎了。
警察局人士说，没有人受伤，但是在清晨五点五十二分发生爆炸后不久跟一个大使馆发言人通电话时，把这一点否定了。
警察局还无法断定所使用的是什么爆炸物。爆炸物埋在大使馆前门前面大约十英尺的地方，它把前门上面一个窗户上的铁栅栏炸弯了。
警察把这个地区围起来，记者不准进入在第十六号街一千一百二十五号的一排大使馆房子旁边的这栋狭窄的老式建筑物。
在对面街上的劳联—产联建筑物的几层楼上的玻璃窗和街道两边其他建筑物上的玻璃窗都震碎了。
警察局副局长威尔逊说，这次爆炸发生在建筑物外面，这证实了内部没有很大的破坏，但是他不愿提供其他细节。
【德新社华盛顿二十一日电】由于今天上午发生使苏联驻华盛顿大使馆受到相当大的损失的炸弹爆炸，美国警察逮捕了“至少一名嫌疑犯”。
大使馆建筑物以前是一个铁路方面的富翁的别墅，位于热闹的第十六号大街，离白宫只有四段路。
多年来，苏联一直打算在该城市的比较安静的西北部建造一栋大使馆大楼。
【美新处华盛顿二十一日电】白宫今天说在黎明前在苏联驻华盛顿大使馆外面发生的爆炸是一种“没有意义的行为”，并对此表示遗憾。
苏联塔斯社的一则消息说，没有美国官员的纵容，这次爆炸是不可能发生的。白宫新闻秘书克里斯琴说这则消息是“十分可笑的”。
国务院也发表声明“以最强烈的字眼”谴责“这种没有意义的恐怖行为”。
麦克洛斯基说塔斯社的所谓“纵容”的说法是“荒唐可笑的”。
官员们透露，美国政府上月曾收到一封扬言要对苏联大使馆采取行动的匿名信。
他们说，在接到匿名信后，华盛顿警察对大使馆采取了新的保护措施，但是在爆炸发生时，警察的保护措施已恢复常态。
后来苏联大使馆向国务院递交一项照会，对这次爆炸提出抗议。麦克洛斯基说，美国政府拒绝了所谓对位于华盛顿闹市区的大使馆提供的保护不够的说法。

显示原版>>

Previous:苏修报纸刊登科莫钦的文章声嘶力竭地鼓吹「团结」并猖狂反华

Next:保加利亚同意大利签订领事协定


图片新闻：南越战场上处于绝境的美兵

出版日期:1968.02.24
         期次:3437
         版次:2
         栏目:\[第二版]
文章正文:
（原载二月九日一期美《时代》周刊）

显示原版>>

Previous:美议员哀叹南越傀儡政权越来越糟

Next:打肿了脸还想充胖子


西贡一小撮政客拼凑一反共联盟

出版日期:1968.02.24
         期次:3437
         版次:2
         栏目:\[第二版]
文章正文:
【美新处西贡二十一日电】南越的政党和政治集团——其中有一些过去曾公开批评过政府——成立了一个联合阵线，以便在面临越共威胁的情况下团结越南人民共同保卫这个国家。这个阵线有不同的称法，或者叫“人民救国委员会”，或者叫“全国治安委员会”。

显示原版>>

Previous:打肿了脸还想充胖子

Next:南越傀儡进行逮捕


要求政府重新研究充当美帮凶的立场

出版日期:1968.02.24
         期次:3437
         版次:2
         栏目:\[第二版]
眉题:菲议员慑于南越军民新春大捷的声威
文章正文:
【本刊讯】据菲《马尼拉公报》十三日报道，鉴于南越人民解放军最近在南越的大捷，菲律宾众议员十二日要求从越南撤回菲律宾的军队。
众议院外交委员会主席恩维尔加说，在越南的两千名菲律宾军队是南越人民解放军的“死靶子”，他又说，“在这种情况下，我们应当考虑完全撤退。”
另一位众议员萨古恩在同一天说，马科斯政府坚持在越南保持菲律宾军队是“一个大错”，因为这可能“长期地和肯定地使我国卷入越南的真枪实弹战争中。”
同时，《马尼拉时报》专栏作家罗塞斯说，“越南局势在过去两周发生了剧变，它的影响可能改变整个越南历史。”
又据《马尼拉公报》报道，众议员昆科十四日说，最近在南越的事态发展，包括菲律宾驻西贡“大使馆”挨炸，“要求对菲律宾在该国内战问题上的立场重新加以研究”。
众议员米特拉支持昆科的看法，他警告说，菲律宾在南越保持它的军队，“就是坚持干涉越南人民可能认为的解放战争。”
米特拉强调，“因此，我们必须重新研究我们在越南的态度。”

显示原版>>

Previous:侵越美军人人自危问道今晚如何活下去

Next:美议员哀叹南越傀儡政权越来越糟


泽登巴尔集团派“亲善代表团”到日活动

出版日期:1968.02.24
         期次:3437
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京二十日电】昨天蒙古四人亲善代表团和日本方面的约六十名代表出席了在东京举行的日蒙友协成立庆祝大会。
这个协会将促进两国相互之间的谅解和友好交往。
它还将为两国建立外交关系而努力。
日苏东欧贸易协会将处理日蒙贸易。
去年两国贸易额达到约九十八万美元。
【美联社东京十七日电】贸易界人士星期六（十七日）说，日苏东欧贸易协会已决定代办蒙古在日本的商务。
贸易界人士说，这一决定是应目前正在日本访问的蒙古四人友好代表团团长蒙古工商会主席纳米德的要求签订的。预料这一决定将在这个协会预定在五月份举行的全体会议上正式宣布。在这之前它将修改它的规章。
他们说，蒙古人希望日蒙贸易增加到约一百万美元。

显示原版>>

Previous:保加利亚同意大利签订领事协定

Next:美黑人学生暴力协调委员会主席布朗被捕


自由历史上的一页新的英雄篇章

出版日期:1968.02.24
         期次:3437
         版次:2
         栏目:\[第二版]
副题:印度《闪电》周报评南越军民新春大捷
文章正文:
【本刊讯】印度《闪电》周报十日发表一篇文章，评南越军民新春大捷说，本周在自由的历史上写下了一页新的英雄的篇章。这是民族解放阵线的战士在被占领的越南整个土地上用年轻的爱国的热血写成的。
这家周报说，“他们在包括西贡在内的七十个城镇同时为自由的旗帜取得了一次胜利。这个行动是不朽的英雄主义的史诗。
“这一周中在南越发生的事情的结果可以用一句话来概括：华盛顿在军事上和政治上正在败退。
“民族解放阵线的先锋队的突然袭击粉碎了华盛顿花了数年时间和数十亿美元建立起来的军事机器。任何人都掩饰不了这个血的事实：
“仅仅六万名民族解放阵线的战士使得一百万主要是美国和南越的正规军陷于瘫痪。他们不仅痛击了敌军，而且无情地嘲弄了敌人的重型的现代化的武器。
“他们证明了敌人的指挥官都是蛮干的爱吹牛皮的家伙。他们也揭露出敌人大吹大擂的情报部门是靠贿赂和奸诈而发财的老朽可笑的一伙人。
“民族解放阵线三年多来在乡村证明了它的力量以后，又在南越的每个城镇（毫无例外）证明了它的力量。
“民族解放阵线的战士选择了西贡作为主要目标。
“上周进行的上百次战斗肯定地证明了民族解放阵线指挥员们的光辉的战略和战术才能。他们协调一致的行动和纪律性使敌人为之目瞪口呆。民族解放阵线的英雄主义取得了胜利，而最有意义的胜利是在顺化取得的。”

显示原版>>

Previous:悍然下令美机轰炸河内电台

Next:里弗斯指责文职人员把侵越战争搞糟了


爱·肯尼迪反对美增兵南越

出版日期:1968.02.25
         期次:3438
         版次:2
         栏目:\[第二版]
文章正文:
【路透社芝加哥二十三日电】参议员爱德华·肯尼迪今天在这里说：他反对在西贡政府扩充它自己的战争努力以前，增派美军到越南。
他对记者说：“我不明白为什么在西贡政府并没有派十九岁的小伙子在南越作战的时候我们却这样做。”
他说：“我们的士兵一周作战七天而他们的军队却是一周作战五天。”

显示原版>>

Previous:腊斯克惊呼越南战争“正迫近严重关头”

Next:罗斯托叫嚷美还要战“和”两手并用


巴勒斯坦游击队继续袭击以色列侵略军

出版日期:1968.02.25
         期次:3438
         版次:3
         栏目:\[第三版]
文章正文:
【法新社特拉维夫二十一日电】军方发言人说，从约旦渗入的巴勒斯坦解放运动的阿拉伯恐怖分子今天早些时候在死海附近的内奥哈基哈尔定居点炸毁了一个抽水机。
这是这天晚上发生的两起恐怖事件的第二起，观察家们说夜间发生的这些事情明显地表明在五天的平静之后巴勒斯坦解放运动的活动已经恢复。
昨天深夜发生的第一起意外事件中，向戈兰高地定居点的务农的士兵发射了火箭炮弹和机关枪。
【法新社特拉维夫二十一日电】以色列军事发言人今晨在特拉维夫宣布，以色列—叙利亚停火线附近的戈兰高地上的戈兰村的武装农民昨晚回击了用火箭筒和机关枪开始对他们进行的射击。一位女兵被打伤了。事后不久在村子附近的一个十字路口那里发现了一颗地雷，并把它挖出来了。
特拉维夫的观察家注意到，这些事件是在上星期四沿约旦—以色列停火线发生的战斗和空中轰炸后的五天平息之后发生的。

显示原版>>

Previous:图片新闻：砸它个稀巴烂！

Next:约旦伊拉克调军准备迎击敌人


当他提到斯大林名字时场内热烈鼓掌

出版日期:1968.02.25
         期次:3438
         版次:4
         栏目:\[第四版]
眉题:格列奇科在苏建军节集会上叫嚷「帝国主义不是纸老虎」
文章正文:
【美联社莫斯科二十四日电】苏联共产党领导人勃列日涅夫星期五（二十三日）攻击美国是在全世界造成战争的主要根源，并且保证苏联将加强它的武装部队的力量。
勃列日涅夫是在为庆祝苏联武装部队成立五十周年举行的克里姆林宫会议上说这番话的。出席会议的还有其他苏联领导人，其中有柯西金总理、波德戈尔内主席和各共产党国家的国防部长。
他对克里姆林宫大会堂的六千名听众说，政府认为，尽一切可能加强苏联的防御能力是其神圣责任。
勃列日涅夫没有列举数字，但是他夸口说，苏联军队有“最新式的火箭和核武器”。
勃列日涅夫在宣读党和政府给武装部队的贺词时，没有提到为使越南得到和平而作的努力。他也避免谈及目前国际紧张局势中的问题，如“普韦布洛号”事件。
他的讲话重申了众所知晓的苏联态度。
勃列日涅夫称赞了由于华沙条约同苏联有军事联盟的其他东欧国家的“战斗合作”。他说，条约是共产主义世界“力量的来源，安全的可靠保证”。
这位苏联领导人在布拉格参加了东方集团领导人会议后星期五（二十三日）一早飞回这里发表了他的讲话。
国防部长格列奇科在会上仅有的一次提到前独裁者斯大林时，听众响起了响亮的掌声。
格列奇科重复了勃列日涅夫对美国和越南战争的攻击。
【合众国际社莫斯科二十三日电】苏联军队今天庆祝它的五十周年，声称它有力量击败任何“帝国主义侵略”——使用或不使用核武器。
国防部长格列奇科在克里姆林宫大会堂对六千人作一小时的讲话时说，俄国在二次世界大战中击败德国起了主要作用，并且说，红军在对日本的一周作战中使太平洋的胜利“大为临近”。
格列奇科说，“当代的帝国主义不是纸老虎。苏联武装部队拥有击退任何侵略的一切力量，使用或不使用核武器。”
格列奇科说，“苏联人民对美国、英国、法国和其他盟国人民反法西斯的斗争怀着敬意……对法西斯集团的胜利是许多国家的努力取得的，但是苏联起了主要作用。”
【法新社莫斯科二十三日电】格列奇科元帅在克里姆林宫讲话时驳斥了中国共产党人对西方的看法。他说，“我们完全认识到……最危险的事情是低估敌人和满足于认为我们比较强大这种想法”。
当格列奇科元帅提到斯大林是第二次世界大战期间国防委员会的领导人时，听众热烈鼓掌。
【法新社莫斯科二十三日电】勃列日涅夫说，必须保持和加强社会主义国家武装部队之间的兄弟战斗友谊。
十个社会主义国家的国防部长、北越和古巴的国防部副部长同苏联领导集团的成员和苏联高级元帅一起并排坐在主席台上。

显示原版>>

Previous:英报评述苏修策划的二月黑会

Next:日报评苏修拼凑二月黑会认为其指挥棒已经不灵


东爪哇印尼共武装不断壮大

出版日期:1968.02.25
         期次:3438
         版次:2
         栏目:\[第二版]
文章正文:
美联社报道印尼共在这个地区设有干部训练营；印尼反动军官惊呼受到越来越大的威胁
【美联社泗水二十二日电】地下印尼共力量
——其中有许多是拥有良好的武器的——已在东爪哇这里设立干部训练营。
接近军区司令雅辛少将的军方人士说，上述训练营是在南岸地区崎岖的山区上进行活动的。
在这个地区采取了定期的军事行动，但无法制止共产党的发展。他们说，开小差的军人在慢慢地但不断地壮大了地下共产党的力量。
上述人士说，他们包括海军陆战队、警察和陆军人员。他们也对众所周知的反共的村人采取恐怖的屠杀行动，但共产党人还没有试图袭击任何军队哨所。军官们说，他们对越来越大的威胁感到忧虑，但他们同时也面临这个地区的社会和经济建设问题。外围地区军事当局承认存在着威胁，但还没有达到严重的程度。
他们预言进一步的经济衰退将扩大共产党在农民当中的影响。
开小差者并不是大量离开的而是在过去几年来三三两两溜走的。据信有许多人只是回到他们在一些遥远的农村里的家园里，其他的则携带武器投奔共产党去了。
【合众国际社雅加达十九日电】据今天的雅加达报纸报道，东爪哇当局在最近在勿里达和玛琅附近的一些地区里发生的屠杀、绑架和其他犯罪行为的高潮中，发现有有计划的组织存在的迹象。
东爪哇土隆阿贡的地方议会在听取军方的报告后，决心支持直接为了粉碎这一犯罪浪潮而采取的军事行动。
该议会要求军方加强搜查仍逍遥法外的共产党领导人，并重新逮捕那些过去几个月里被释放的人。

显示原版>>

Previous:路透社自万象报道：老挝人民武装攻克下寮重镇寮岸

Next:腊斯克惊呼越南战争“正迫近严重关头”


法将开采巴库马的铀矿

出版日期:1968.02.25
         期次:3438
         版次:3
         栏目:\[第三版]
文章正文:
【法新社班吉十二月九日电】可靠人士今天在这里说，预料法国原子能委员会明年将开采巴库马的铀矿。
这些人士说，这些矿预计今后二十年将生产约五千吨这种宝贵的金属。
这些矿是法国原子能委员会在二十年前着手开采的，目前即将批准一些计划在矿场建立一个工业综合体，包括一个铀浓缩工厂和一个发电厂。

显示原版>>

Previous:塔斯社报道杜布纳核研究所发现六种元素的放射性同位素

Next:蒙博托政权将在台湾设立「大使馆」


刚果（金）一进步学生组织遭反动政府迫害

出版日期:1968.02.25
         期次:3438
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金沙萨二十二日电】政府星期四（二十二日）说，它已经破获一个大学活动网，这个大学活动网奉命组织「刚果人民反对美帝国主义的武装起义」。
官方的刚果新闻社说，一名化学系大学生费德里克·齐亚博洛—卡隆吉在洛瓦宁大学被捕，因为他散布「诬蔑新政权的谣言」。
搜查出了一批马克思主义，列宁主义和毛泽东主义小册子，并在执政党的一次特别会议上对此进行了研究。齐亚博洛—卡隆吉同美国副总统汉弗莱上月访问时散布的反美传单有联系。
齐亚博洛—卡隆吉被指控是「革命非洲青年组织」的主要代理人，这个组织声称它在许多非洲首都里都有分会。
几周以前，在蒙博托总统的公开谴责后，刚果学生总会的头头以进行颠覆活动的罪名而被逮捕。

显示原版>>

Previous:斯威士兰将独立

Next:美试图利用原子装置开采铜矿


古巴牛奶减产

出版日期:1968.02.25
         期次:3438
         版次:4
         栏目:\[第四版]
文章正文:
【法新社哈瓦那二十二日电】星期三在哈瓦那宣布，由于古巴特大干旱，在大哈瓦那对十三岁以上的孩子和六十五岁以下的成年人停送罐头牛奶。
奶业联合公司宣布了这个决定，该公司说，对经医生批准的病人将继续供应规定数量的牛奶。新生婴儿有权每天得到一公升鲜牛奶，七岁以后到十三岁可以得到罐头牛奶。
有病的老人也可得到牛奶，但要医生的证明。

显示原版>>

Previous:铁托集团报刊评二月黑会

Next:苏修授予伏罗希洛夫朱可夫等人勋章


惠勒匆匆赶到西贡同美伪头目会谈

出版日期:1968.02.25
         期次:3438
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十三日电】美国参谋长联席会议主席惠勒今天到达这里视察作战地区，他说，他将转达约翰逊总统、国防部长和参谋长联席会议对威斯特摩兰的“巨大信任”。惠勒还说：
“我这次访问南越的目的，同我过去几次访问一样，是为了取得局势的第一手情报。在一万英里以外，即使拥有最好的通讯设备和源源不断的报告，也很难准确地了解局势、了解存在的问题和今后的可能性。
“因此，我到这里来实地了解情况。最重要的是同美国和越南的主要领导人会谈。我在逗留期间里将有机会同威斯特摩兰和他的高级指挥官与顾问、同越南官员和邦克大使会晤。”
【本刊讯】英《每日电讯报》二十四日西贡消息：惠勒必须先设法缓和威斯特摩兰将军在西贡的总部同岘港的海军陆战队司令库什曼将军之间的紧张关系。

显示原版>>

Previous:美刊承认美帝无法摆脱在南越的绝境

Next:图片新闻：砸它个稀巴烂！


腊斯克惊呼越南战争“正迫近严重关头”

出版日期:1968.02.25
         期次:3438
         版次:2
         栏目:\[第二版]
眉题:美帝对侵越战争前途惴惴不安
文章正文:
【美联社亚利桑那州菲尼克斯二十三日电】国务卿腊斯克今天说，越共对南越城市的袭击表明，这场战争“正在迫近严重关头”。
然而他说，他不能确定战争结束的日期，他又说，当河内走向和平时，战争就会结束。腊斯克妄图进行核讹诈
【美新处亚利桑那州菲尼克斯二十三日电】国务卿腊斯克今天在外交政策会议上说，就美国而论，没有什么解决“普韦布洛号”事件的办法，除非立即释放船和船员。
他说：“人类面对的问题是实现有组织的和平。我们面对着进行全面核交火的可能性。不坚定的人现在手中握有进行超出人类所能设想的毁灭的手段。”一群大学生在这个有一千二百名亚利桑那州商界、政界和社交界领导人参加的会议外面布了纠察线。腊斯克在评论这件事时指出，他们举的标语说：“在越南实现和平。”
他说：“我很想到他们那里去要求这些年青人之一让我来拿他的标语。我一直在世界各个首都举这个标语来着。”
国务卿说越南是和平问题中最大的一个因素。他说，河内已经改变了策略，“我们预料前面还有艰苦的战斗”。
腊斯克说，河内指责美国“干涉”内战。他说：“我们不能被弄糊涂了。美国军队到那里去是由于北越的一个团开到南越去以军事武力行使政治权力的缘故。
“我可以向你们保证，如果西德的二十五个团开进东德的话，共产党人准不会把这叫做是内战。”腊斯克说，美国军队预料到会发生目前的春节攻势的。
他指出，南越军队由于春节休假而“值班的人极少”，他又说：“我们预料到会发生麻烦。当然我们没有能预料到对大使馆进行自杀性进攻。”

显示原版>>

Previous:东爪哇印尼共武装不断壮大

Next:爱·肯尼迪反对美增兵南越


路透社自万象报道：老挝人民武装攻克下寮重镇寮岸

出版日期:1968.02.25
         期次:3438
         版次:2
         栏目:\[第二版]
文章正文:
【路透社万象二十三日电】据老挝军方人士说，老挝南部寮岸今天发生一场激战。
寮岸是保卫南部省会沙拉湾的一个前哨据点。这些人士说，在寮岸的政府军阵地被攻占了。
这个前哨据点是由老挝中立部队一个营守卫的。
寮岸位于这个省会西南约二十五英里。这些人士说，在这次战斗之前，共产党军队曾用迫击炮轰击寮岸。
这些人士又说，共产党是试图一方面牵制住各城镇的政府军，一方面夺占巨大的波罗芬高原，以便打开向南越渗透军队的新路线。
波罗芬高原包括老挝南部中区的大部分地区。
两天以前，这里国际监委会的两个委员曾到沙拉湾访问，调查那里的局势，他们报告说，局势平静。
这里的委员会人士说，几天以前，在共产党集结军队的情况下，沙拉湾以西另外三个前哨据点的政府军队已经撤走。
寮岸的前哨据点，对于保卫最南端的阿速坡的省会也是具有重要战略意义的。
这些人士说，他们认为，共产党人是为了应付可能的越南问题谈判，想要通过夺占一个省会来加强他们在老挝的控制力量。
【美新处巴色二十三日电】北越共产党部队今天黎明前对沙拉湾省和阿速坡省的省会以及寮岸镇发动了攻击。老挝军事官员们说，老挝王国空军Ｔ—２８战斗轰炸机穿梭运输于他们在巴色和沙湾拿吉的基地，以支持地面部队。据传有两架飞机被敌人击中。
军事报道表明最激烈的战斗发生在寮岸。它们指出，对沙拉湾和阿速坡的攻击可能是佯攻，以便转移政府军对那个地区的注意力。

显示原版>>

Previous:上周是美军伤亡最大的一周

Next:东爪哇印尼共武装不断壮大


罗斯托叫嚷美还要战“和”两手并用

出版日期:1968.02.25
         期次:3438
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十一日电】政治事务副国务卿罗斯托说，美国在越南“将一面打仗一面谈判、在停火下谈判或者在达成互相降级的平衡的协议下谈判。”但是他说，“我们不能也不会做的是在战争停止一半的情况下进行谈判。”

显示原版>>

Previous:爱·肯尼迪反对美增兵南越

Next:美刊承认美帝无法摆脱在南越的绝境


毛主席语录

出版日期:1968.02.25
         期次:3438
         版次:1
         栏目:\[头版]
文章正文:
你们的胜利又一次表明，国家不分大小，只要充分动员人民，坚决依靠人民，进行人民战争，任何强大的敌人都是可以打败的。 毛泽东

显示原版>>

Next:日《长周新闻》就南越军民新春大捷发表社论说：毛主席指明了必胜的方向再次揭露美帝纸老虎本质


美刊承认美帝无法摆脱在南越的绝境

出版日期:1968.02.25
         期次:3438
         版次:2
         栏目:\[第二版]
副题:说入侵北方太危险，撤走“后果可怕”，诱和无望，照目前这样干没把握
文章正文:
【本刊讯】提前出版的《美国新闻与世界报道》二月二十六日一期刊载一篇发自华盛顿和西贡的报道，标题是《有从战争中摆脱出来的途径吗？》，该文提要是：
“尽管共产党人一次又一次加以拒绝，美国决心加紧寻找结束越南战争的途径。
“怎么办呢？现在是美国使出更大的力气的时候呢？还是需要撤退呢？白宫重新研究了可供选择的各种办法，已决定实行约翰逊和他的文职顾问认为是最明智的战略。”
报道摘要如下：
通过谈判迅速结束越南战争的希望现在看来完全被扼杀了。
尽管遭到拒绝，约翰逊仍然决心使导致同共产党人进行积极谈判的一切途径敞开。
河内的顽强态度使得华盛顿官方怀疑，是否真正有任何解决越南战争的办法。
在寻求出路时，美国可供选择的办法不久只限于下面这几种了：
——冒同赤色中国打仗所必然要冒的一切风险，通过一次大规模的猛烈打击以迅速取得胜利。
——放弃并撤出。
——保持目前的逐步升级的做法，极力寻求将使得有可能最后体面地撤走的某种解决办法。
关于这些可供选择的办法，比较详细地说就是：一次大规模的打击。战略家们认为，以大大加强轰炸和可能入侵北越的办法大规模地扩大战争，是美国可以作出的最令人抱有希望的，也是最危险的抉择。
如果扩大战争而入侵北越，就将冒中共在越南进行干涉的危险。军人总的来说是准备冒这个危险的。
约翰逊总统已经排除在越南以任何方式大大地扩大战争——使金钱和人力的耗费急剧直线上升
——的主张。据华盛顿的官员们说，政府在越南问题上所希望下的赌注肯定是有限的。撤出越南。总统可以采取的第二种作法是，把越南作为一种毫无希望的局势而一笔勾销和撤出，那怕这是意味着使西贡听任共产党人摆布也罢。
但是约翰逊总统排除了把南越一笔勾销的可能性，他在十二日说：“我们不打算投降。”
一个非政府分析人员说：“放弃越南的后果将是可怕的。美国将成为一个体形过大的英国。国际声望的丧失将会在经济方面反映出来，甚至中西部的小企业家都会感觉到这一点。”向前推进。第三个办法是照目前的方针向前推进，希望把敌人打败，迫使对方最后同意实现将保证南越今后的独立的和平。
（共产党）最初的攻势并没有使越南冲突的纯军事方面受到很大的影响。
共产党人攻势对这个国家的政治和社会结构起的影响则是另一回事了。这在很大程度上将决定美国在今后几个月中在政策方面将作出什么改变。

显示原版>>

Previous:罗斯托叫嚷美还要战“和”两手并用

Next:惠勒匆匆赶到西贡同美伪头目会谈


美科学家发现镎的两种新的放射性同位素

出版日期:1968.02.25
         期次:3438
         版次:3
         栏目:\[第三版]
文章正文:
【路透社奥克里奇一月二十六日电】原子能委员会在这里宣布，奥克里奇国立实验所的科学家对物质基本结构的了解作出了新的贡献，他们发现了人造元素镎的两种以前不知道的形式。一位发言人说，用质子轰击高度浓缩的铀—２３３所发现的镎—２３０和镎—２３９，使得这种重元素的已知同位素总数达十三种。

显示原版>>

Previous:香港《大公报》发表历年来美氢弹失事统计

Next:塔斯社报道杜布纳核研究所发现六种元素的放射性同位素


美试图利用原子装置开采铜矿

出版日期:1968.02.25
         期次:3438
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】十一月三日一期的美国《时代》周刊上登载一篇文章，题为《原子爆炸采铜》，摘要如下：
为了试图对美国的日益缺铜的现象想点办法，一个科学家小组已研究出一个核计划来开采成十亿吨矿石，这些矿石含铜量很低，用传统方法开采是不值得的。
原子能委员会、美国矿务局、加利福尼亚大学劳伦斯辐射实验所和肯尼科特铜公司的科学家，已建议在亚利桑那的萨福附近进行一项试验（原子能委员会把这项试验称为“单桅帆计划”）。在萨福那个地方，肯尼科特公司的进行的钻探表明，在一层五百多英尺厚的火山岩下面，蕴藏着二十亿吨含铜量千分之四的矿石。
如果国会和原子能委员会批准，科学家将钻一个二十英寸的竖井，深一千二百英尺直到矿床。然后他们把一个二十千吨的装置降入井底，塞住井口，再进行核爆炸。从以前的试验所获得的经验，原子能委员会知道，爆炸会产生巨大的压力，几乎会把岩石从爆炸中心推开，使它向各个方向断裂。
结果将是一个直径约二百英尺的洞；地面将有震动，但是原子能委员会预计将不会有任何放射性碎片漏入大气。被爆炸所熔化和衬在洞的内壁的岩石，将顺壁流下，在井底形成池，这个池会固化成一个玻璃状的块，所含的原子爆炸产生的放射物达百分之九十之多。与此同时，洞穴的顶部将开始坍塌，最终构成一个四百四十英尺的装满断裂的铜矿石的洞。
大约八个月以后（这段时间足以使放射性减少到安全的程度），采矿工程师将从地面钻三个窟窿到断裂岩的“烟囱”的顶部。
把硫酸通过这三个窟窿倒入烟囱，在那里使铜从岩石中溶解出来。于是含有硫化铜的溶液将流入钻在烟囱底部的窟窿，再通过一个竖井被抽到地面上的一个沉淀厂。在沉淀厂里对溶液进行加工，提取金属铜，回收的硫酸则再通过烟囱作另一次循环。
如果这个办法有效，技术人员将利用威力一百千吨的核装置，有朝一日可能加工千百万吨目前人类无法支配的含铜矿石。

显示原版>>

Previous:刚果（金）一进步学生组织遭反动政府迫害

Next:香港《大公报》发表历年来美氢弹失事统计


蒙博托政权将在台湾设立「大使馆」

出版日期:1968.02.25
         期次:3438
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒋帮《中央日报》十三日报道：刚果民主共和国（金沙萨），已决定在华设立大使馆，至于人选及其他诸事宜，尚须中刚两国政府完成必要手续后，才能决定。

显示原版>>

Previous:法将开采巴库马的铀矿

Next:英报评述苏修策划的二月黑会


南越解放军连日炮轰溪山美军基地

出版日期:1968.02.25
         期次:3438
         版次:1
         栏目:\[头版]
副题:法新社嘲笑美国兵象鼹鼠一样蜷缩在地堡里不敢露头
文章正文:
【美联社西贡二十四日电】共产党炮手昨天对溪山基地猛轰了一千三百零七发火箭以及迫击炮和大炮炮弹。
【法新社岘港二十三日电】一架美国海军陆战队巨型直升飞机昨天从被围困的溪山基地起飞时，被北越迫击炮火击落。
在最近的三天里，北越人引人注目地加强了对这个基地的炮击，那里神经紧张的海军陆战队员像鼹鼠一样蜷缩在地堡里。
昨天，共产党人向这个孤立的、笼罩着浓雾的基地发射了迫击炮弹、大炮炮弹和火箭三百七十七发。每一架飞机着陆时都招来了一阵猛烈的炮火。
【合众国际社西贡二十三日电】北越部队今天猛烈炮击沿非军事区一带的美军阵地，并且试图派增援部队去支援据守顺化市中心的一小支共产党部队。
顺化皇城的四面都爆发激战，在那里，死硬的越共已经据守二十四天。
【法新社西贡二十三日电】据今天宣布，越共昨天（二十二日）同南越部队激战后，已经夺取了顺化城堡西北部的一个地区。
一支越共队伍在渗入顺化后，也在这个古城的北部地区构筑了阵地。
尽管美国决定不惜一切代价拿下这个城堡，看来越共至少又暂时掌握了主动权。
【法新社西贡二十二日电】在西贡，美军司令部正在撤回它的军队，在首都周围组成一道严密的防御圈，以应付越来越大的共产党大规模进攻的威胁。一位军官说，目的是要“保持严格的守势。我们不能一味自己发动进攻。如果我们这样做，越共部队就会渗透到市内。”
这些人士说，现在已变得很明显，大规模集结在首都东北和西北部的两个越共师和一个北越师无意如春节攻势之后人们所预料的那样撤退。
【德新社西贡二十二日电】正当一些谣言和耸人听闻的消息使这个城市笼罩着一种几乎是恐怖的气氛的时候，美国海军陆战队一名中士今天对本社记者说，“西贡周围的包围圈正在收紧。”

显示原版>>

Previous:我国际地位越来越高

Next:中国船员当场予以严惩


南越军民的伟大胜利给苏修当头一棒

出版日期:1968.02.25
         期次:3438
         版次:1
         栏目:\[头版]
眉题:印《爱国者》载文高度评价毛主席阮友寿主席的贺电
文章正文:
印度革命者决心以越南人民为榜样，遵照毛主席的人民战争思想，走武装斗争的道路。
【本刊讯】印共革命派刊物《爱国者》周刊（孟加拉文）二月八日发表题为《越南万岁》的社论，摘要如下：
当苏修集团的头子柯西金及其祖师爷铁托和英迪拉·甘地在德里谋划反华特别是反越的时候，南越解放军向敌人的基地发动了猛烈的进攻；同时帝国主义及其走狗们发出了绝望的嚎叫。柯西金，铁托和英迪拉是美帝的三个工贼。柯西金们今天已不知羞耻为何物了。他在德里公开扬言要替印度惩罚中国。他对受到战争破坏的越南人民的痛苦流下了鳄鱼的眼泪，并且说：他将尽一切努力“建立”越南的和平，但是他却不说要用全部力量把美国侵略者从越南赶出去。他们要在越南“建立”和平，实际上是按照约翰逊的条件把所谓的“和平”强加给越南人民。他们不愿在越南埋葬美帝；他们要在侵略者和被侵略者之间“建立和平”。历史的讽刺是：当他们起劲地密谋的时候，越南南方民族解放阵线的英勇战士们发动了猛烈的攻击，给了他们当头一棒。期待已久的反对美帝及其傀儡政府的进攻已经开始了。
去年十二月，越南南方民族解放阵线的一个代表团访问了中国，会见了毛泽东主席并且谈了话。毛泽东同志通过他们向越南人民发的贺电具有无限的政治军事意义。他说：
“你们在非常艰苦的条件下，依靠自己的力量，把世界上最凶恶的美帝国主义打得走投无路，狼狈不堪，这是一个伟大的胜利。”
毛主席代表中国人民祝贺越南人民说：
“你们的胜利又一次表明，国家不分大小，只要充分动员人民，坚决依靠人民，进行人民战争，任何强大的敌人都是可以打败的。”
在毛泽东同志这一光辉思想照耀下，在他的人民战争理论基础上，小小的越南正在消灭美国恶魔。他们依靠自己的力量和人民的力量，还有用毛主席的话来说：“七亿中国人民是越南人民的坚强后盾，辽阔的中国领土是越南人民的可靠后方。”
值得注意的是：和毛泽东主席这一具有历史意义的贺电的同时，越南民族解放战士的锐不可挡的胜利进军开始了，美国的三大工贼柯西金，铁托，英迪拉在德里会见了。
越南的消息自然使印度人民欢欣鼓舞。他们为在越南迅速埋葬美帝及其走狗而感到无限兴奋。印度人民将向越南人民学习，走这样的道路：即在毛泽东思想的光辉照耀下，以工人阶级为领导的人民战争和农民战争理论为基础，按照建立农村革命根据地逐步包围城市的战略，在人民的主要敌人美帝及其帮凶、在我国的代理人控制下解放全国的持久的流血的斗争道路。
印度的革命者和革命人民今天不能仅仅在远方为越南的解放战士叫好和表示同情；还必须走越南的路，为进行持久的流血的斗争把国家从美帝及其在我国的代理人控制下解放出来而进行组织和准备。

显示原版>>

Previous:日《长周新闻》就南越军民新春大捷发表社论说：毛主席指明了必胜的方向再次揭露美帝纸老虎本质

Next:我国际地位越来越高


日《长周新闻》就南越军民新春大捷发表社论说：毛主席指明了必胜的方向再次揭露美帝纸老虎本质

出版日期:1968.02.25
         期次:3438
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《长周新闻》二月十四日发表题为《越南人民的胜利鼓舞着日本人民的斗争》的社论，摘要如下：
南越人民解放武装力量和广大人民一起，从一月二十九日以来，在南越全境，对美国侵略军、附庸军以及傀儡军发动全面的大进攻，继续掌握着主动权，取得了伟大的胜利。这个光辉的胜利使越南人民的抗美救国斗争发展到了新的阶段。这个伟大胜利是鼓舞全世界人民反美斗争的伟大贡献。
南越人民的这个伟大胜利是人民战争的胜利。它又一次用事实向全世界人民揭露了美帝国主义是貌似强大而实际上并没有什么力量的纸老虎的本质。
越南人民抗美救国的英勇斗争告诉我们，国家不分大小，只要勇敢战斗，发动人民，依靠人民，进行人民战争，坚持长期抗战，那么，任何强大的侵略者都是可以打败的。
全世界人民的领袖毛泽东主席去年十二月十九日祝贺越南南方民族解放阵线成立七周年的电报中这样说：
“美国侵略者在越南的日子不长了。但是，一切反动势力在他们行将灭亡的时候，总是要进行垂死挣扎的。他们必然要采取军事冒险和政治欺骗的种种手段，来挽救自己的灭亡。而革命人民在取得最后胜利之前，也必然会遇到各式各样的困难，但是，这些困难都是可以克服的，任何困难都阻挡不住革命人民的前进。坚持下去就是胜利。我深信，越南人民坚持持久战争，一定能够把美国侵略者从越南赶出去。”
毛主席的电报明确地指出了越南解放战争的发展阶段和必胜的方向。
美帝国主义正在拼死挣扎，企图用军事冒险和政治欺骗的手段来摆脱困境。苏联修正主义领导、佐藤卖国政府和宫本修正主义集团都参与了这个阴谋，起着各自的作用。我们一定要和越南人民并肩携手，向越南人民的共同敌人展开坚决的斗争。

显示原版>>

Previous:毛主席语录

Next:南越军民的伟大胜利给苏修当头一棒


日报评苏修拼凑二月黑会认为其指挥棒已经不灵

出版日期:1968.02.25
         期次:3438
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》二月九日发表一篇社论，题目是《布达佩斯会议意味着什么》，摘要如下：
为筹备世界共产党会议而召开的协商会议，二十六日起将在匈牙利的布达佩斯开幕。
经过几年的努力才勉强开成了这次为筹备世界共产党会议的协商会议。只此一点就意味着共产党阵营内部的情况变得复杂了，变成多元化的了，莫斯科的威令已经不能轻易地推行。
苏联领导人希望召开世界共产党会议，这一点是清楚的。中苏既然已经彻底决裂，苏联领导人当然就想重新召开世界共产党会议，起草新的国际共产主义运动的共同纲领，并且从这个纲领中排除中国的影响。
但是，从召开世界共产党会议筹备协商会议以前的经过情况来看，苏联领导人似乎没有如愿以偿。
首先是世界上十四个由共产党掌握政权的社会主义国家中有将近半数不参加这次会议。奉行独立自主路线的罗马尼亚之所以决定参加，恐怕也是为了监视这次会议，使它不按照苏联的愿望进行。
本来苏联要召开世界共产党会议的目的，主要是把中国路线作为异己从国际共产主义运动中排挤出去。但大多数共产党却说不参加抱有那样一种目的的会议。因此，苏联也就不得不强调，为了召开世界共产党会议，“这次会议的目的不是要干涉其他党，或者开除其他党”。
不仅如此。谁都知道，开世界共产党会议，就是要起草构成今后数年期间国际共产主义运动总路线的共同纲领。一九五七年和一九六○年的世界共产党会议就通过了那样的共同纲领。但是，最近都认为世界共产党会议不能受任何国家的对内和对外路线的约束。这可以说是等于放弃了制定共同纲领的想法。不管怎样说，苏联为了争取大多数共产党参加会议，似乎已经不得不作出那样的让步。因此，这次会议可能只抽象地讨论一般性问题，如支援越南或反帝斗争等。

显示原版>>

Previous:当他提到斯大林名字时场内热烈鼓掌

Next:铁托集团报刊评二月黑会


上周是美军伤亡最大的一周

出版日期:1968.02.25
         期次:3438
         版次:1
         栏目:\[头版]
文章正文:
【路透社西贡二十二日电】美军司令部宣布了迄今为止在这场战争中美军死伤最大的一周的情况。
一个美国发言人说，上周被打死的美军人数为五百四十三人，这样一来，自从一九六一年一月一日以来在越南死亡的美国人总数达到一万八千二百三十九人。

显示原版>>

Previous:中国船员当场予以严惩

Next:路透社自万象报道：老挝人民武装攻克下寮重镇寮岸


斯·辛格透露美已恢复对印的军援

出版日期:1968.02.25
         期次:3438
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里二十一日电】印度国防部长斯瓦兰·辛格今天证实，美国已经恢复对印度的非致命的军需品的供应。
国防部长答复共产党议员英德拉古特古普塔的提问时对议会说，印度还谋求用现款购买一九六二年中印边界冲突以后美国提供的致命的军事装备的“有限数量的”零件。
一九六五年印巴敌对以后美国停止了对印度的军事援助。

显示原版>>

Previous:印《闪电》报道：印统治集团内争权夺利斗争激烈

Next:印对西孟加拉邦实行总统统治


斯威士兰将独立

出版日期:1968.02.25
         期次:3438
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伦敦二十三日电】斯威士兰在星期五伦敦的立法会议上取得了独立，并于九月六日成为英联邦的第二十八个成员。
国王索布扎二世——这个弹丸大的南非领地的七十岁的君主——随着斯威士兰加入世界独立国家的行列将继续统治这个拥有三十万人口的国家。

显示原版>>

Previous:印对西孟加拉邦实行总统统治

Next:刚果（金）一进步学生组织遭反动政府迫害


苏修授予伏罗希洛夫朱可夫等人勋章

出版日期:1968.02.25
         期次:3438
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科二十二日电】克里姆林宫今晚宣布授予武装部队首脑
——包括已退休的、老资格的元帅伏罗希洛夫和布琼尼——国家高级勋章，以庆祝苏军成立五十周年。
苏联国防部长格列奇科元帅，总参谋长扎哈罗夫元帅和国防部第一副部长兼华沙条约国首脑雅库鲍夫斯基元帅被授予列宁勋章。
【合众国际社莫斯科二十三日电】前国防部长朱可夫元帅终于完全和公开地恢复了这个国家军事英雄的名誉。
朱可夫（七十二岁，已被迫退休），他是苏联受勋最多的战士，四次荣获“苏联英雄”称号，刚刚又成了二种新的荣誉的获得者，这两种新的荣誉是十月革命勋章和专门作为礼物赠送的荣誉武器，上面有金质苏联国徽。
几乎就在授予这些新荣誉的同时，出现了由苏军总参谋长扎哈罗夫元帅编辑的苏联武装部队的一部不朽历史，朱可夫在这本书里以反德战争取胜的主要缔造者、仅次于斯大林的身份出现。
红军成立五十周年以及几个其他老战士也同样得到荣誉这两件事使恢复名誉有了进一步的意义。

显示原版>>

Previous:古巴牛奶减产


塔斯社报道杜布纳核研究所发现六种元素的放射性同位素

出版日期:1968.02.25
         期次:3438
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社里加一月三十日电】在（莫斯科附近的）杜布纳联合核研究所发现了六种化学元素——铪、镱、铥、钕、镥和铼——的放射性同位素。
这些研究是保加利亚、匈牙利、德意志民主共和国和苏联的物理学家在功率巨大的加速器上进行的，这个加速器是一个同步回旋加速器，在那里由能量六百八十兆电子伏的质子轰击靶标。
这些同位素的寿命从三分钟到五十五分钟不等。寿命最长的是钕—１３６，最短的是镥—１６６。

显示原版>>

Previous:美科学家发现镎的两种新的放射性同位素

Next:法将开采巴库马的铀矿


铁托集团报刊评二月黑会

出版日期:1968.02.25
         期次:3438
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德二十一日电】《共产主义者》周报认为，行将在布达佩斯举行的共产党协商会议的真正难题，将表现在各党对于为争取世界和平和社会主义展开广泛全面斗争的实际需要的看法上。这家周报说，虽然提出了许多观点、意见、建议、批评和支持，对于布达佩斯会议的性质、议程以及会议的目的本身，很难提出普遍所能接受的观点。
《共产主义者》接着说，与会的党和不与会的党，都将出现难题。据这家报纸认为，这说明，根据是否出席行将举行的会议来划分共产党，完全是人为的。

显示原版>>

Previous:日报评苏修拼凑二月黑会认为其指挥棒已经不灵

Next:古巴牛奶减产


图片新闻：砸它个稀巴烂！

出版日期:1968.02.25
         期次:3438
         版次:2
         栏目:\[第二版]
文章正文:
原图说明左图：在新山一机场飞行线上被打坏的美国空军Ｃ—１３０运输机。越共的火箭直接击中飞行线。四架美国飞机被毁，一架严重损坏。下图：对西贡新山一机场袭击后被烧毁的越南空军供应库和修理工场。（美联社西贡十八日传真）

显示原版>>

Previous:惠勒匆匆赶到西贡同美伪头目会谈

Next:巴勒斯坦游击队继续袭击以色列侵略军


我国际地位越来越高

出版日期:1968.02.25
         期次:3438
         版次:1
         栏目:\[头版]
副题:英一研究机构主张英国人学中文
文章正文:
【路透社伦敦十九日电】由教育和科学局及苏格兰教育局出版的现代语文研究与发展委员会的第一个报告今天对中文在世界上的重要性给予很高的地位。报告说，“中国再次成为世界上的主要国家，中国将来在国际事务上的作用，中国（和通用中文）的市场对英国的重要性——这一切因素都符合现有的迹象，对研究现代中国有过训练的人材越来越需要。”
报告并不提倡目前在学校中教中文，但是建议由各大学共同组织一个中国语文学校，作为唯一的中心。
六所有中文系的大学现在正在研究这个建议。

显示原版>>

Previous:南越军民的伟大胜利给苏修当头一棒

Next:南越解放军连日炮轰溪山美军基地


香港《大公报》发表历年来美氢弹失事统计

出版日期:1968.02.25
         期次:3438
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》二月八日登载一篇关于历年来美国氢弹失事的统计，转载如下：
一九五八年一月十三日美空军飞机连同机上核武器坠毁（地点不明）。二月三日美佐治亚州汉达基地上空，Ｂ—４７撞机，投下核武器。三月十一日美南加罗莱纳州，Ｂ—４７误投核弹，只ＴＮＴ爆炸，伤六人。十一月四日美得克萨斯州戴维斯基地，载有核武器的Ｂ—４７起飞时坠毁。十一月二十六日美伊荷华州西诺特基地，载有核弹的Ｂ—４７起火。
一九五九年七月六日美路西安纳州巴克斯蒂基地，载有核武器的Ｃ—１２４起飞时坠落燃烧。十月十五日美肯塔基州上空，载有核武器两颗的Ｂ—５２与空中输油机相撞，同时坠落。
一九六○年九月十四日，距爱尔兰五六○公里的大西洋上空，载有核武器的Ｂ—４７两架相撞，同时坠落。
一九六一年一月二十四日，美北加罗莱纳州约翰逊基地附近，载有核武器的Ｂ—５２坠落，投下爆炸力二千四百万吨的氢弹，未爆炸。三月十四日美加利福尼亚州贝尔基地载有核武器的Ｂ—５２坠落。
一九六四年一月十三日美马利兰州坎巴兰顿附近，载有两颗核武器的Ｂ—５２坠落。十二月八日美印第安纳州邦加希尔基地，载有核弹的Ｂ—５８未起飞前起火。
一九六五年十月十二日美俄亥俄州赖特帕特逊基地Ｃ—１２４起火。
一九六六年一月十七日西班牙海岸上空，载有四颗氢弹的Ｂ—５２与ＫＣ—１３５相撞坠落，两颗氢弹的ＴＮＴ炸药爆炸。十二月十二日美肯塔基州麦基尼附近，载有核弹的Ｂ—５８坠落。
一九六八年一月二十三日丹麦格陵兰岛上空，美Ｂ—５２机失事坠毁，四颗氢弹随机跌落冰上，破片发现，铀钚散出辐射。

显示原版>>

Previous:美试图利用原子装置开采铜矿

Next:美科学家发现镎的两种新的放射性同位素


印《闪电》报道：印统治集团内争权夺利斗争激烈

出版日期:1968.02.25
         期次:3438
         版次:3
         栏目:\[第三版]
副题:说有人要把英·甘地搞掉，英·甘地地位已越来越不稳
文章正文:
【本刊讯】印《闪电》周报十七日刊登一篇文章，摘要如下：
议会预算会议很可能提供迹象表明执政党中央内不断变化的宗派队伍。
在国大党海得拉巴会议上“辛迪加”占了总理集团和左派的上风。
这里的观察家指出，总理目前的地位不如上次议会会议期间那么巩固。这次她可能发现难以掩盖这个事实：她的某些高级同僚疏远了她。
譬如，恰范不再是总理的热情的捍卫者，虽然鉴于德赛在内阁占据第二位，恰范可能谨慎地行事以便在政治上加强自己的地位。他在海得拉巴突然倾向萨多巴·帕蒂尔，这使许多人感到惊讶。
目前坚决地站在甘地夫人一边的人不是最重要的人士。
然而，这一切并不意味着，甘地夫人对这个辛迪加想要孤立她和使她在政府和党内变为不重要的人物的企图屈服。远非如此。看来很明显，她现在认识到，她过早地努力使自己成为党组织内最显要的人物是不策略的。其结果是曾经认为由她领导最合适的那些领导人重新进行了考虑，因为人们感到有人企图搞掉某些在早些时候决定和她共命运的高级同僚。
有迹象表明，总理现在采取了不同的、较为有意义的方针，即在具体政策问题上同政府中的同僚和党内的头子对峙。
苏联总理柯西金的访问向甘地夫人提供了维护自己的地位的机会。同柯西金会晤的每个部长都由外交部最高级官员们陪同。这是破例的作法。
【本刊讯】印《闪电》周报十七日刊登一篇文章，标题是《辛迪加计划俘虏甘地夫人》，摘要如下：
被击败和声誉扫地的国大党头子组成的辛迪加策划阴谋想使甘地夫人成为反动派的俘虏并且间接地——可以说是通过这个被俘的总理——统治这个国家。
这个计划是在上周制订的。据信它已经付诸执行。
它代替了在海得拉巴年会结束后不久策划的另一个阴谋。那个阴谋是通过政变搞掉甘地夫人，由这个辛迪加挑选的新总理直接控制政府。

显示原版>>

Previous:约旦伊拉克调军准备迎击敌人

Next:斯·辛格透露美已恢复对印的军援


印对西孟加拉邦实行总统统治

出版日期:1968.02.25
         期次:3438
         版次:3
         栏目:\[第三版]
文章正文:
【路透社加尔各答二十日电】印度主要工业邦
——西孟加拉在经过连续四个月的政治动乱之后已于今天实行总统统治。联邦政府接管这个邦的行政管理权的行动，是在由高希领导的人民民主阵线——国大党联合政府辞职后不久采取的。
侯赛因总统在他的公告中说，这个邦的形势“使这个邦的政府不能再根据宪法规定行使职权。”在过去的四个月中西孟加拉已有两届政府倒台。

显示原版>>

Previous:斯·辛格透露美已恢复对印的军援

Next:斯威士兰将独立


英报评述苏修策划的二月黑会

出版日期:1968.02.25
         期次:3438
         版次:4
         栏目:\[第四版]
文章正文:
认为苏修集团内部矛盾重重，四分五裂，参加二月黑会的各有各的打算，苏修的阴谋不能得逞
【本刊讯】英《每日电讯报》二十日刊载戴维弗洛伊德写的一篇文章，题为：《共产主义的分裂了的声音》，摘要如下：
再过几天时间，大约六十个共产党的代表将集聚在布达佩斯举行官方所称的“就召开国际共产党会议问题集体交换意见的协商会议”。俄国人花了四年的时间才劝说一九六○年出席在莫斯科举行的国际会议的八十一个共产党中的六十个共产党进行“协商”，来讨论它们是否在今年底再举行一次会议的问题。
没有人怀疑，俄国人将能够说服出席布达佩斯会议的多数的党同意召开一次会议。但是共产主义运动中有许多人对采取这样一个行动是否明智表示怀疑，并且不知道为什么俄国人这样顽固地坚持要举行这样的会议。
看来，俄国人努力要举行一次国际会议抱有两个主要目的。一个目的是，揭露中国共产党是真正的共产主义信仰的敌人。另一个目的是，重申由莫斯科领导的——或者至少是迎合莫斯科的愿望的——世界“共产主义运动”的存在。
但是，俄国人事先不得不抛弃——至少在口头上是如此——这两个目的以便说服多达六十个党前往布达佩斯。他们不得不放弃开除中国人的想法。苏联共产党的《共产党人》杂志在规定此次会议的“路线”的一篇文章中说，“这个会议决不应该是一个惩戒性法庭，也不应该是某种被授权把任何党从共产主义运动中‘开除出去’的万国理事会。”
俄国人没有那么爽快地在创立一个新的“中心”或一个新“国际”问题上作出保证。但是匈牙利共产党人已经向大家保证，“不谈论成立任何新的中心问题。”
然而，尽管俄国人被迫作出了让步，但是他们会达到他们的目的，至少在有限的程度上会达到目的。
他们可能成功地说服其他共产党领导人签署某种佯称致力于“社会主义”事业的文件，虽然不明确说明是何种社会主义，并保证继续反对“帝国主义”，虽然不具体说明何种帝国主义。
然而，从较爱挑剔的观点来看，布达佩斯会议只会有助于使人们注意共产主义运动的弱点以及其内部存在的意见分歧。不管俄国人对中国领导人怎样想，不能认为有一千多万党员的中国共产党离开共产主义运动是前进一步。共产党也常常吹嘘印尼共产党人数众多，这个党约有六百万党员。现在他们只是说，“不可逾越的障碍”使他们甚至未能向印尼共产党发出邀请。对泰国、缅甸和马来亚的党也是一样，所有这些党都出席过一九六○年的莫斯科会议。
现在很难指出在最近十年中共产党作为一个政治运动在世界哪个地方取得了进展。亚洲、中东、非洲和拉丁美洲的将派出代表去布达佩斯的许多党只有几千党员，它们不是一支真正的政治力量。
虽然罗马尼亚共产党最近几年一直不参加类似会议，他们在一番冥思苦想后决定他们去布达佩斯。但是他们此去有许多条件和保留，以致他们的出席不大可能使俄国人行事容易一些。罗马尼亚人在抵制俄国企图强行把共产主义世界纳入俄国模子的艺术方面是专家。他们现在可能得到匈牙利人以及捷克和斯洛伐克人的支持，因为这些人终于开始摆脱斯大林主义的束缚。
俄国人可以指望给予完全支持的唯一的执政共产党是波兰党、东德党、保加利亚党和蒙古党。其他党非常关注自身的内部事务和它们自身的对外雄心，以致不希望把自己甚至在字面上同莫斯科更密切地联系起来。整个共产主义世界的趋势是朝着相反的方向的。
甚至共产主义世界以外的那些常常由于其同莫斯科的联系而获得力量的党，现在也开始觉得它们同俄国的联系有些尴尬。有些党，像瑞典和荷兰党，断然拒绝去布达佩斯。其他一些党，如挪威党，将只派一名观察员。还有一些党，如意大利和英国共产党，采取颇有批评的态度，它们决心反对任何从克里姆林宫伸出一只强有力的手来的迹象。
当然，在世界上有许多共产党领导人在他们自己的国家中没有得到什么真正支持，这些人的党可能有几千或甚至几百党员，他们可能没有什么别的选择，只有莫斯科要他们怎么做就怎么做，莫斯科给他们什么就拿什么。使克里姆林宫在共产主义运动中居于“绝对多数”的正是他们，而不是较大的党。
由于中国人不来，俄国人可能希望再次独断独行。但是，现在对他们的反对将会比一九六○年莫斯科会议时更大和更直言不讳。再者，俄国人甚至没有像赫鲁晓夫那样人物的领袖来维护他们的路线了。他们和整个共产主义运动都没有能提出可以使共产主义有新的生命力的主张的人物。
俄国领导人不能放弃建立一个以莫斯科为中心的“国际”的这一陈旧过时的主张。因此，南斯拉夫将不去布达佩斯。他们不相信俄国熊一旦使党的领导人聚集到多瑙河畔举行秘密会议时会改变其本性。
罗马尼亚领导人似乎有不同的看法。他们认为可能会说服俄国人在同其他党的关系中较灵活一些，并使俄国人认识到他们的“国际”时代已经过去，世界革命不是共产党国家的切实可行的政策。
但是，如果罗马尼亚人错了，如果俄国人像南斯拉夫人认为的那样顽固和看不到事实，那么布达佩斯会议很可能成为共产党领导人举行这种会议的最后一次。

显示原版>>

Previous:蒙博托政权将在台湾设立「大使馆」

Next:当他提到斯大林名字时场内热烈鼓掌


约旦伊拉克调军准备迎击敌人

出版日期:1968.02.25
         期次:3438
         版次:3
         栏目:\[第三版]
眉题:以色列又在亚喀巴湾集结侵略军
文章正文:
【美联社贝鲁特二十三日电】《日报》星期五（二十三日）说，以色列在亚喀巴湾地区集结重兵。
它援引消息灵通人士的话说，约旦和伊拉克军队也已迅速调到亚喀巴湾约旦一方的海岸以对付以色列军队。

显示原版>>

Previous:巴勒斯坦游击队继续袭击以色列侵略军

Next:印《闪电》报道：印统治集团内争权夺利斗争激烈


中国船员当场予以严惩

出版日期:1968.02.25
         期次:3438
         版次:1
         栏目:\[头版]
眉题:新加坡一官员无理干涉货船悬挂毛主席像
文章正文:
【美联社吉隆坡二十三日电】可靠人士今天说，上周在新加坡停靠的一艘希腊货轮的共产党中国海员，在一名新加坡移民局官员取下一张毛泽东画像后，把他抛到海里了。
这些人士说，这个事件是该船为了装橡胶而停靠码头后不久发生的。
这些人士说，一名欧洲籍移民局官员上船作例行检查，他看见一面墙上挂着毛泽东画像，就给摘下来了。
这些人士还说，随即发生一场争论，这个移民局官员被抛到海里了。
据说随后发生了另一场争论，这次是船长和当地官员之间的争论。
这些人士说，后来劳工部长易润堂上船道歉，但是道歉没有被接受。

显示原版>>

Previous:南越解放军连日炮轰溪山美军基地

Next:上周是美军伤亡最大的一周


《五千名俄国人在也门》

出版日期:1968.02.27
         期次:3439
         版次:3
         栏目:\[第三版]
副题:《犹太观察家和中东评论》的一篇报道
文章正文:
【本刊讯】《犹太观察家和中东评论》在九日出版的一期上刊载一则报道，题为《五千名俄国人在也门》。摘要如下：
俄国人已经建立起从苏联的维尼查经过上埃及的卢克苏尔而到达也门的空中桥梁，以便运输重型的大炮、迫击炮和坦克。在也门已经有五百名的苏联军事“顾问”。其中八十名在共和国军中工作，三百五十人从事于保卫萨那、塔伊兹和荷台达的飞机场的工作。在共和国的空军中有七十名俄国飞行员。但是还有二千名志愿人员在萨拉托夫空军学院经受特殊的训练，另外还有一千二百人在坦波夫装甲战争学院学习。到今年三月，预期就会有四千到五千俄国人在也门服务。这条空中桥梁包括有十六架安东诺夫—２２型运输机，每架飞机都能载运五十吨物资。

显示原版>>

Previous:英报说：纳赛尔准备派代表同以色列谈判

Next:英报说：美在间谍船被俘事件上进退两难


传约翰逊可能再派十万炮灰去南越

出版日期:1968.02.27
         期次:3439
         版次:2
         栏目:\[第二版]
眉题:增兵越多 伤亡越大 失败越惨
文章正文:
据报道，美参谋长联席会议已拟出计划，要求征召四万名预备役部队，并使十三万名预备役人员作好战斗准备
【本刊讯】美国《国际先驱论坛报》二十三日华盛顿消息：
参谋长联席会议已拟订了一个关于动员问题的“一搅子”建议，其中包括征召国民警卫队和海军陆战队预备役人员四万名到五万名，并命令另外大约十三万预备役人员作为特别战斗准备以备在接到动员令后迅速服役。
现在还不能立即断定参谋长联席会议已向总统正式提出这个计划，但是，据了解，这个计划已经在白宫详细讨论过了。
可靠的国务院人士说，预料惠勒将带回威斯特摩兰的增派部队的要求和惠勒本人对局势的估计。
人们普遍料想，将会要求在已批准的五十二万五千人之外再增加一个相当大的数字。
（国会内的两个军事问题专家今天预言，约翰逊将批准五角大楼的预料会提出的要求，即把在越美军最高限额增加十万人。
（表示这种看法的是众院军事委员会委员罗伯特·莱格特和参院军事委员会的詹姆斯·皮尔逊。众参两院的军事委员会能听取政府官员的秘密情况汇报，往往能事先知道军事上的决定。
（皮尔逊说，他那个委员会从“政府和军方的高级发言人”那里听到的证词使他相信，约翰逊打算在五十二万五千人以外增派部队。皮尔逊说：“我预料将增加征兵数，还可能征召预备役部队。”）
【本刊讯】英国《每日电讯报》二十四日从华盛顿报道：
众院军事委员会主席里弗斯今天说：“不成问题，必须征召更多兵员。”
在最近越南的那场战斗发生以前，人们就曾估计今年需要征三十二万名新兵（比去年多七万名），才能保持兵力不下降。
约翰逊政府曾竭力避免采取动员行动，不仅是因为这在政治上不得人心，而且还因为会使经济遭到更大压力。

显示原版>>

Previous:老挝解放军乘胜向阿速坡进攻

Next:宣传停炸后“甚至几天内就可举行谈判”


法新社报道：危游击队同警察在首都发生激战

出版日期:1968.02.27
         期次:3439
         版次:2
         栏目:\[第二版]
文章正文:
【法新社塔帕丘拉二十三日电】今天传到这个边境城市的消息说，昨天游击队同国民警察在危地马拉城中心区发生激战，至少死七人，伤十余人。
消息说，危地马拉首都的局势看来很严重。
城内九处起火，城外的一些庄园和树林也烧了起来，毁了大量咖啡、甘蔗和香蕉林。首都的战斗在午前不久爆发于西班牙公园。
消息说，战斗结束后，地面上横七竖八倒着死者和伤者。死伤者包括警察、游击队和过路人，许多人是被手榴弹碎片击中的。
危地马拉昨夜发表的一个官方公报说，在西班牙公园的战斗中，警察死一人，伤六人。据说，这次在首都作战的游击队是乘坐疾驰的汽车进行袭击的，他们使用了左轮枪、轻机关枪和手榴弹。
【合众国际社哈瓦那二十三日电】危地马拉起义军司令塞萨尔·蒙特斯少校在《格拉玛报》发表的讲话中，宣布了同危地马拉劳动党完全破裂，指责该党过去没有做任何事情支持武装斗争。
蒙特斯进一步表示：“我决不放弃共产党员的品质”、“作为埃内斯托·切·格瓦拉的追随者，我们将忠于他的榜样、他的口号和他的遗训”。

显示原版>>

Previous:美驻联合国代表团声明支持吴丹

Next:美帝在危地马拉积极进行军事干涉


解放军向溪山敌人发动地面进攻

出版日期:1968.02.27
         期次:3439
         版次:1
         栏目:\[头版]
眉题:对溪山美伪军进行大规模的炮击之后
副题:合众国际社惊呼这可能是“开始发动重大攻势的信号”
文章正文:
【合众国际社西贡二十四日电】共产党人对溪山据点发动了他们规模最大的炮轰。军事发言人说，一些榴弹落在三个兵营地区。发言人说，有三架飞机，其中一架是Ｃ—１３０运输机被炸坏。
【合众国际社西贡二十四日电】共产党人对溪山边境阵地发动大规模炮击和地面进攻。
军事发言人说，北越军队向溪山阵地发射了一千三百零七发榴弹。
随后，他们对守卫溪山防圈的越南别动队营发动了地面进攻。进攻的部队估计大约有五百人。
这次进攻是对溪山发动的最为猛烈的一次。
美国发言人说，在溪山，有八名海军陆战队员被打死，三十八人受伤，其中一半伤势严重需要撤走。
【合众国际社西贡二十四日电】共产党人向被围困的溪山美国海军陆战队基地发射了大炮炮弹和迫击炮弹二千一百多发，同时共产党地面部队向这个非军事区基地边缘的南越军队发起了进攻。
今天发表的一项公报说，在昨天和昨天夜间，溪山遭到了一千八百发大炮炮弹和三百八十七发迫击炮弹轰击，打死十名海军陆战队员，打伤五十一名。
一营共产党部队昨天夜间猛攻距溪山防御圈只有二百至四百米的一营南越部队。美国大炮轰击了发动进攻的共产党人，战斗激烈地进行到夜间。眼下还没有获得具体情况，但是据报道，敌人还在溪山周围进行地面调动，炮轰和发动地面进攻。
【合众国际社西贡二十四日电】军事发言人今天说，共产党人用大炮和迫击炮向溪山进行了猛烈轰击，随后又发动了地面进攻。
这次攻击可能是驻在这个地区的约五万名北越军队开始发动重大攻势的信号。
【共同社东京二十四日电】特派记者藤田西贡二十四日电：北越军队二十三日对非军事区南面的溪山基地发动了集中攻击。
这是对这个基地的攻防战所造成的一个多月的紧张状态终于已经接近尾声的征兆。西贡的美军当局因此也开始充满了紧张的气氛。
美军当局眼前还没有正式放弃“可以守住溪山”的态度。但是，在西贡的西方观察家中间，已经有人认为溪山的局面是非常严重的。军方人士二十四日表示担心北越军队的战斗力要比预料的强得多，说“如果想死守溪山，美军也将牺牲相当多的人”。

显示原版>>

Previous:南越解放军炮击岘港战果辉煌

Next:美农业调查报告承认我去年粮棉丰收


腊斯克透露苏修正为美间谍船获释奔走

出版日期:1968.02.27
         期次:3439
         版次:3
         栏目:\[第三版]
文章正文:
【美联社密执安州底特律二十四日电】密执安州一个议员二十四日说，腊斯克向他表明，北朝鲜人将释放“普韦布洛号”和它的船员。
范德贾格特说，他在二十日白宫一次招待议员的会议上看到了腊斯克，腊斯克“表明‘普韦布洛号’及其船员将会回国”。
范德贾格特引用腊斯克的话说，俄国人正在这一努力中进行合作，因为他们也有船只处于类似的情况。

显示原版>>

Previous:英报说：美在间谍船被俘事件上进退两难

Next:日《产经新闻》揭露：美利用间谍船搞间谍活动情况


劳尔·卡斯特罗在古党中央全会的报告（未完）

出版日期:1968.02.27
         期次:3439
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】古巴《格拉玛报》一月二十九日到三十一日连续刊登劳尔·卡斯特罗在古巴共产党中央委员会会议上作的报告，摘要如下：
在一九六六年年中，我们听到关于对革命领导、特别是对菲德尔·卡斯特罗少校的意见和批评的各种消息，以及某些人民社会党老党员反对党的意识形态路线的评论。
到那时为止，消息是自发地出现的，其中许多消息谈到在一九六五年年底在阿尼瓦尔·埃斯卡兰特管理的“两兄弟”庄园提出的一些论点，在这个庄园里举行了宴会，人民社会党的老党员、埃斯卡兰特的朋友出席了宴会。
他们在这些宴会上提出了一些政治论点，例如：阿尼瓦尔·埃斯卡兰特代表真正的工人阶级意识形态潮流；只要他在古巴，就是对潜伏在国家领导中的小资产阶级分子的抑制，存在一个消灭老共产党员的政策，这个政策开始于一九六二年三月的事件，当时小资产阶级集中攻击阿尼瓦尔·埃斯卡兰特。
他们谈到存在一股强大的反苏潮流。此外，他们还强调苏联是个应该实行领导权的国家，他们认为埃内斯托·格瓦拉的离国是件有益于革命的事件，他们认为格瓦拉少校是坚决反对苏联的政策的人之一。他们甚至于表示格瓦拉由于是托洛茨基分子而走的，还说他是批评阿尼瓦尔·埃斯卡兰特最厉害的人之一。
他们提出，小资产阶级在革命的政策中成了主流，企图使所有权力归入他们之手。他们举出的最重要的例子如下：在革命取得胜利时，右派分子企图使革命归于失败，使古巴留在资本主义阵营内；但是在表决土地改革法和颁布其他革命法律后，帝国主义关闭了贸易交往，这加强了国内真正的革命派。后来，小资产阶级和反共分子集中攻击人民社会党的老党员，特别是攻击阿尼瓦尔·埃斯卡兰特，他是最坚决地保卫工人阶级意识形态立场的人。
小资产阶级和右派分子为一九六二年三月二十六日的事件准备了条件，在十月危机后加强了他们的地位。
小资产阶级的目的不仅是把贸易转向资本主义地区，而且是使古巴恢复已于一九五九年一月推翻的制度。
关于十月危机，阿尼瓦尔·埃斯卡兰特没有表示意见。尽管如此，这个集团的某些人认为，由于苏联撤走火箭和尼基塔·赫鲁晓夫写信给肯尼迪这个英明的政策，不仅避免了战争，而且得到长期保证：帝国主义者不进攻。
他们认为，古巴和中国之间的严重分歧加强了无产阶级的地位，也就是说，阿尼瓦尔·埃斯卡兰特所代表的那派的地位，此外，同中国的问题是有益的，因为，据他们说，这个问题削弱了这样的论点：拉丁美洲各国人民的唯一道路是武装斗争的道路。
总的来说，他们反对武装斗争，断言主客观条件都不存在。
他们认为，像在委内瑞拉提出的那样的斗争是冒险。
类似的消息说，在科学院中，在某些前工会领导人中，在《格拉玛报》的记者集团中，有抱有同样立场的人，据指出，在《格拉玛报》报社中存在一个记者集团，这些记者来自《今日报》和《梅利亚》周刊，是以卡洛斯·金特拉·罗德里格斯为首的，他们对党的路线采取批评的立场，并到处打听别人的立场。
同时，我们知道，社会主义青年联盟的某些前领导人，如塞萨尔·戈麦斯、阿尔弗雷多·庞斯、戈麦斯的妻子塔伊斯·阿吉莱拉和阿道弗·里维罗经常互相串门，交谈他们不同意革命的路线的意见，反对菲德尔·卡斯特罗在一九六六年七月二十六日提出的论点，在这些论点中提到苏联给智利、巴西和某些拉丁美洲寡头统治的援助。
在分析了各种消息之后，我们决定建议政治局有效地进行工作。
在有效的工作中得到的情况和证据得以以无可辩驳的证据确定如下情况：
首先，存在一个以阿尼瓦尔·埃斯卡兰特为核心的类似政治的小集团。
——刺探人民社会党的老党员和前领导人的意见。
——企图打听某些中央委员同志的意见。
——同苏联、德国和捷克斯洛伐克的官员和公民、某些党员、一些政府代表以及接近苏联共产党中央委员会领导人的记者接近，以便传达他们反对古巴共产党的路线的观点并在这些党的领导中造成一种赞成他们的立场的状态，甚至于企图使苏联在政治上和经济上施加压力，迫使革命同这个国家亲近。
——宣传阿尼瓦尔·埃斯卡兰特的思想和方针。
——翻印和散发公开不同意我们的政治路线的拉丁美洲领导人的文章和其他论战材料，其中许多材料是从塔斯社和新闻社那里得来的。
——小会和研究小组，在那里批评党的路线，对革命所采取的措施评头品足，诽谤革命领导人。
第二，这个政治集团用来反对革命的政治路线的论点主要的根据是：小资产阶级渗入中央委员会。
在国际方面，这个小集团自称起了苏联的政策的保卫者的作用，指出它的经济政策是正确的，论证在拉丁美洲国家中可以在经济渗透的基础上向帝国主义进行讹诈。
他们谈到排挤人民社会党的老党员，他们提出存在一个消灭和排斥老党员的政策，因为一方面由于某某缺点而不让许多人民社会党的同志享受成为党员的权利，另一方面提拔那些在反暴政斗争中什么工作也没有做的人。
他们指出每个党应当领导自己的革命，他们指责我们采取把革命输出的托洛茨基路线。他们提出这是把古巴的路线强加给其他共产党，他们批评对委内瑞拉共产党的右派领导进行公开点名，他们为委共右派领导的立场辩解和辩护。
自从一九六六年埃斯卡兰特回到古巴以后，由好多朋友举办了好多聚餐，一些同情阿尼瓦尔·埃斯卡兰特的人民社会党老党员出席了这些聚餐，这些人中的大多数是不同意一九六二年三月解除他统一革命组织的组织书记职务的处理的。
在那个阶段他们谈论的题目主要是中—苏问题，工—农联盟，古—苏友谊，阿尼瓦尔·埃斯卡兰特回国，和祝愿革命团结。在这些会见中，阿尼瓦尔·埃斯卡兰特说明了他的观点并表示说，同那个党内其他领导人的意见相反，在一九五六年、一九五七年和一九五八年，他是主张武装斗争的。有时他这样说是为了突出他自己和损害人民社会党其他领导人（现在他们是中央委员）的威望。
阿尼瓦尔·埃斯卡兰特通过亲近他的人直接或间接地给许多老党员下指示和劝告，看到他的政治和在政府中的身份所不应看的文件，例如，关于进出口的一些小册子，这是当时对外贸易部干部学校的副校长拉蒙·米拉维尔·卡里翁送给他看的。
他从被捕的卢西亚诺·阿圭列斯·博特利亚那里得到了关于乌拉圭共产党的讨论和协议的文件。这个文件是，乌拉圭共产党的成员、工业部职员马里奥·特罗克西尼从乌拉圭带来的。
又有一次，工业部下令研究改组工业部的问题，为此，被捕的安赫尔·古铁雷斯起草了一份文件，安赫尔·古铁雷斯当时是副部长，这份文件也送给了阿尼瓦尔·埃斯卡兰特，他做了一些修改。
何塞·马塔尔是保卫革命委员会的全国领导人，党发出指示说，保卫革命委员会应该采用同党的结构相似的结构，此外还提出了一些问题，例如在生产单位取消保卫革命委员会，不收会费，以及其他一些问题，马塔尔制定了一份反对这个指示的文件，这份文件也送给了阿尼瓦尔·埃斯卡兰特，埃斯卡兰特作了修改。
在拉蒙·卡尔西内斯·戈尔迪略在古巴果品公司的职务被人接替前不久，他应起草一份给总理的文件，这份文件叙述了果品工作的情况，这个文件也送给了阿尼瓦尔·埃斯卡兰特。阿尼瓦尔
·埃斯卡兰特修改了这份文件。（未完）

显示原版>>

Previous:匈报承认参加二月黑会的看法也不一致


老挝解放军乘胜向阿速坡进攻

出版日期:1968.02.27
         期次:3439
         版次:2
         栏目:\[第二版]
眉题:外电报道：解放塔通塔文以后
文章正文:
【美联社万象二十五日电】政府官员说，共军昨天从西、东和南三方面对阿速坡发动三路进攻。他们说，战斗详细情况不多。
他们说，沙拉湾昨天遭到小型迫击炮的袭击，好些炮弹落在距省长住宅约三百米的地方。
【路透社万象二十四日电】北越军队及其亲共巴特寮盟军于二十日夺占塔通镇，现在正在老挝中部向南推进，追击政府军。
据说，在沙拉湾外面的共产党军队也在威胁阿速坡。
这里军方人士认为，北越是想要赶快夺占老挝另一个省会，以加强他们在这个王国的控制力。
北越或巴特寮军队已经控制了这个国家十六个省会中的四个省会。
【合众国际社万象二十四日电】老挝陆军参谋长乌·萨纳尼空今天说，共军包围和进攻阿速坡城，那里正处在激战中。
据老挝军方人士说，此外，共产党人攻占了北汕以北大约五十英里的一个重要的政府据点塔文，在北汕以北政府的最后据点沙拉登丁正在进行一场战斗。
这些人士说，至少三架老挝战斗轰炸机在试图支援沙拉登丁的政府军时或是被共产党地面炮火击落了，或是由于雾的关系撞在山上坠毁了。
萨纳尼空还说，寮岸仍在进行战斗。
【美联社万象十七日电】据老挝的消息灵通的人士说，北越和共产党巴特寮部队可能正在集结力量在老挝南部发动重大进攻，以配合预料对南越美国陆战队在溪山的被围据点所发动的攻势。
预料共产党攻击的目标是沙拉湾城。
沙拉湾近几周来被强大的共军所包围，这支共军的兵力，有的估计为四个营，有的估计为三个团。
据说从共方发射了零星的大炮。
沙拉湾拥有大约七千人，实际上自从十一月以来就在围困之下。
万象的西方军事观察家认为，共产党人可以在几小时内拿下沙拉湾，如果他们希望这样做的话。
观察家说，沙拉湾失守对于受到重大压力的富马政府将是摧毁性的打击。
万象的外交人士和其他观察家认为，倘使对溪山发动全面进攻的话，北越人可能拿下沙拉湾以便保护他们的后方以及他们的供应线。
沙拉湾是一个省府又是一个重要的军事阵地，将是共产党在老挝拿下的最大的一块肥肉。

显示原版>>

Previous:英报承认顺化美军士气极为低落

Next:传约翰逊可能再派十万炮灰去南越


毛主席语录

出版日期:1968.02.27
         期次:3439
         版次:1
         栏目:\[头版]
文章正文:
胜利一定属于英雄的越南人民！ 毛泽东

显示原版>>

Next:南越解放军炮击岘港战果辉煌


美帝在危地马拉积极进行军事干涉

出版日期:1968.02.27
         期次:3439
         版次:2
         栏目:\[第二版]
文章正文:
《国民前卫》周刊透露，美带派往危地马拉的军事顾问很多是到过南越的
【本刊讯】美国《国民前卫》周刊一月二十七日刊登了一篇题为《在危地马拉的报复》的文章。据该报介绍，文章的作者戴维·托比斯是耶鲁大学的社会学研究生，去年在富布赖特奖学金名下曾在危地马拉做了一年的研究工作。该文摘要如下：
美国驻危地马拉军事使团团长约翰·韦伯一月十六日被游击队杀害。他的死提出了两个重要问题：美国军人为什么要在危地马拉？游击队的活动为什么要针对他们。
一九六一年以来危地马拉就存在着左翼游击运动。美国出于国际政治原因和国内经济原因，急欲消灭这支力量。就国际来说，要是危地马拉变成另一个古巴，那将是悲惨的事情。就国内说，美国实业将失去获利丰厚的危地马拉这个出口市场。除此之外，他们在危地马拉的一亿零八百万美元投资可能被没收。美国这笔资本投资占危地马拉全部外国投资的百分之九十二。美国投资家每年从危地马拉抽走两千一百万美元以上的利润。这有助于弥补我们的支付赤字。
最近危地马拉银行公布了一些数字，列出了外国在危地马拉投资的地区。全部外国投资的百分之六十五集中在三个地区：首都、东部和太平洋沿岸。这些地区文盲在下降，印第安人正在被白人同化，盛行季节性雇佣，内部移居频繁。由于这些因素，人民有较高的期望，可是得不到实现，因此被称为是“严重挫伤的地区”。最后，游击队也把力量集中在这三个地区。
外国工业并没有使危地马拉发展，而是吸干了它的财富。游击运动部分是为了反对外国剥削而发展起来的。
美国军事团的任务之一就是训练危地马拉军人如何使用武器和战术来反对起义军游击队。
危地马拉国家总预算的百分之七左右是用来购买过时的、旧的和一些新的美国军事装备的。每年大约花费一千二百万美元。美国每年向全世界出售十五亿美元的军事装备，其中百分之十一是出售给不发达国家的。
美国军人的另一任务是搞民间行动计划，这是一种由军方主持的居民点开发计划。他们的主要工作地点是游击队集中的东部地区。负责美国在危地马拉的民间行动计划的沃尔纳少校说，“民间行动是一种反对起义的军事武器。我但愿能说我们主要关心改善人民的营养，改良他们的供水设备。这些不过是副产品而已。”
除了军人的工作以外，派往全世界的每一个美国驻外机关事务处的官员都必须经过三个星期的反叛乱训练。
美国想防止出现第二个越南，特别是在西半球。为了这个目的，美国向危地马拉派出了军事顾问。
这些人中间有许多在派到危地马拉之前曾派驻越南，这是耐人寻味的。民间行动计划的美国军事顾问沃尔纳少校也驻过越南。他指着一本《越南民间行动手册》说，“我们将设法把这本东西纳入危地马拉的计划中去”。

显示原版>>

Previous:法新社报道：危游击队同警察在首都发生激战

Next:秘鲁反政府武装袭击警察巡逻队


美农业调查报告承认我去年粮棉丰收

出版日期:1968.02.27
         期次:3439
         版次:1
         栏目:\[头版]
文章正文:
【中央社华盛顿二十三日电】美国农业部对世界农业情况进行的最新调查，说共产党中国的农业情况有了一些改善。
这个名为《世界农业情况——第三十八号外国农业经济报告》的调查报告，是本周初由农业部的经济研究局发给报界的。
这个报告在谈到共产党中国时说，在若干国家包括大陆中国在内，“增长的情况有的良好，有的极好”。
关于大米产量，调查报告说：“由于大陆中国大米的供应增加以及日本和巴基斯坦创纪录的收获，大陆中国将有更多大米可供出口欧洲和非洲之用。”
根据农业部的调查报告，一九六七年中国大陆的棉花估计产量（作物季节从八月一日开始）增加到六百五十万包。
在大豆方面，赤色中国是美国最强有力的竞争者。但是赤色中国对日本的大豆输出在一九六七年没有增加。
至于农业总产量，调查报告只是以非常含糊的字眼描述赤色中国的产量，认为上述增长情况“有的良好，有的极好”。没有估计数字。

显示原版>>

Previous:解放军向溪山敌人发动地面进攻

Next:外电报道：解放军大部转移到顺化城外


美驻联合国代表团声明支持吴丹

出版日期:1968.02.27
         期次:3439
         版次:2
         栏目:\[第二版]
副题:说“和谈应在对双方都不是不利的情况下举行”
文章正文:
【合众国际社联合国二十四日电】美国驻联合国代表团今天在对秘书长吴丹关于越南问题谈判的条件的声明的措辞谨慎的反应中说，会谈应该在对双方都不是不利的情况下举行。声明说：
“我们仔细地考虑了秘书长的声明，他在本周在华盛顿举行的有益的会谈中已经谈到了声明的要点。那时我们向他保证，我们完全同意他的通过政治来解决和结束在越南的敌对行动的愿望。我们表示，我们深信，要使讨论有成果，就应该在对双方都不是不利的情况下进行讨论。
“这位秘书长认为，如果无条件地停止轰炸北越，讨论‘甚至也许在几天内’将会开始。我们一直公开和私下地设法从河内得到证实（我们将会欢迎从河内得到证实），在我们可以合理地认为北越将不会在军事上利用停止轰炸的情况下将会迅速开始会谈。”

显示原版>>

Previous:宣传停炸后“甚至几天内就可举行谈判”

Next:法新社报道：危游击队同警察在首都发生激战


秘鲁反政府武装袭击警察巡逻队

出版日期:1968.02.27
         期次:3439
         版次:2
         栏目:\[第二版]
文章正文:
【拉美社利马二十二日电】右派报纸《新闻报》今天说，国民警卫队的一支巡逻队在马德雷德迪奥斯省的森林地区遭到武装小组的进攻。
这家利马晨报说，尽管官方辟谣，这支警察部队（其指挥官是一多少校，一名上尉和一名中尉）遭到一批游击队员的突然袭击。当局宣布这支巡逻队在二十一天前失踪。首都的其他报纸突出报道了这些消息，其中有《邮报》。
《新闻报》指出，在丛林密布的马德雷德迪奥斯省国民警卫队和反游击部队处于警戒状态。

显示原版>>

Previous:美帝在危地马拉积极进行军事干涉

Next:支持巴勒斯坦游击队排除障碍进行斗争


南朝鲜同和通讯社透露朴集团要求侵朝国开会为其撑腰

出版日期:1968.02.27
         期次:3439
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城二十三日电】同和通讯社今天报道，南朝鲜已经要求举行朝鲜战争十六个盟国的会议，来重申它们的一九五三年宣言：一旦共产党人重新采取敌对行动，它们就要“迅速采取联合行动”。
该社援引“政府高级人士”的话说，这个要求已经通过朝鲜驻华盛顿大使馆送交各个战争盟国。
外务部发言人说，他没有听说这个消息。
据报道，这些人士还说，政府在同十六国个别接触后，提出了正式要求，这些国家都表示同情。报道说，信中要求在华盛顿举行这个会议，但是没有说日期和要求谁参加。这十六国是美国、英国、加拿大、土耳其、澳大利亚、南非，泰国、菲律宾、哥伦比亚、埃塞俄比亚、法国、希腊、比利时、荷兰、新西兰和卢森堡。
【本刊讯】英《每日电讯报》二十三日刊登一则消息，摘要如下：
一位西方专家在汉城建议由南朝鲜军队突击队对北朝鲜首都平壤进行经过周密计划的袭击，认为这是在不冒朝鲜战争恢复的危险的情况下减轻南方人的严重失望情绪的最好的办法。

显示原版>>

Previous:日《产经新闻》揭露：美利用间谍船搞间谍活动情况

Next:苏修的反革命阴谋不能得逞


南越解放军炮击岘港战果辉煌

出版日期:1968.02.27
         期次:3439
         版次:1
         栏目:\[头版]
副题:在湄公河三角洲奇袭美第九步兵师一基地摧毁装甲车十多辆
文章正文:
【美联社西贡二十五日电】共产党炮手昨晚和今天清晨用重一百磅的火箭袭击岘港美国战斗机基地及其附近的一个海军陆战队的直升飞机机场。
岘港海军发言人说，一名美国兵被炸死，八名被炸伤。此外，两座建筑物被毁，十二架飞机不是被击毁就是被击坏。
第一批八十二枚一百二十二毫米的火箭于午夜前不久击中岘港空军基地南端。海军陆战队总部说，这次轰击击毁一辆牵引车和一座建筑物，并使三架飞机遭到轻微破坏。
拂晓时，共产党人对岘港河彼岸的大理石山的直升飞机机场发射十九枚火箭，引起两起连带性大火。据说，一座建筑物和两架飞机被击毁，另外有七架飞机被击坏。
【合众国际社西贡二十五日电】共军今天清晨向岘港美国作战基地发射了火箭。
美国发言人说，有两名美国人死亡，十人受伤。
这位发言人说，还没有对破坏的情况作全面的估计，但是至少有两架飞机被击毁。
【美联社西贡二十五日电】共产党爆破小组今天清晨炸毁了就在西贡市郊的两座小型桥梁。
【法新社西贡二十五日电】越共在夜里加强对湄公河三角洲和非军事区以南的压力。
敌人在湄公河三角洲的压力集中于省城芹苴。越共在对丰典分区的进攻中，击毙八名政府军的守军，打伤二十一名。此外，二十名平民受了伤。
同时，越共用迫击炮轰击芹苴机场，这个机场中了三十发炮弹，南越方面遭到轻微损失。
在非军事区以南，美国海军陆战队的一些基地总共被七百八十九发炮弹和火箭击中，九名美国人被炸死，三十五名被炸伤。这些炮弹包括轰击溪山的三百七十发在内。
两艘美国船（货船和驳船各一艘）今天在西贡河上遭到袭击。这两艘船遭到大炮、迫击炮和小型武器的袭击所造成的破坏程度眼前尚不得而知。
【美联社西贡二十五日电】五百名越共军队今天袭击了湄公河三角洲的美国第九步兵师的一个巡逻队基地，夺取了一门一百五十五毫米的巨型大炮、摧毁十五辆装甲人员输送车，并把连长打死。
两个半小时之后，步兵援军、武装直升飞机、俯冲轰炸机和大炮攻打六十名敌军穿过的美军防圈的西边。这次战斗集中在西贡西南四十二英里的地方。
美国司令部说，美国的损失是：二十人死亡，六十八人受伤。
战地报告说，当越共从西边涌进发动人海进攻时，十六辆装甲车围成一圈，保护四门一百五十五毫米的巨型大炮。
当游击队进攻时，共产党的迫击炮和火箭轰击这些装甲车。其中有些着了火。
军方人士说，大约十名敌人穿过防圈的西部。

显示原版>>

Previous:毛主席语录

Next:解放军向溪山敌人发动地面进攻


日《产经新闻》揭露：美利用间谍船搞间谍活动情况

出版日期:1968.02.27
         期次:3439
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》十二日登载一条消息，题目是《美国的电子间谍活动》。摘要如下：
特务船“普韦布洛号”的别名又叫作电子间谍船，以从事间谍活动为主要任务。据说，美国现在已把这种类型的船派到苏联、中国大陆、北朝鲜、北越近海八十只以上。采用了已达现代科学最尖端的全部电子工学技术，终日偷听、干扰“敌性国”的无线电波。在船下还装有潜艇探知器。
电子间谍船的任务，稍加详细的介绍一下就是：（一）寻找敌性国通过无线电波透露出来的政治、军事情报，把它录制成音带发往华盛顿（还要在船上完成一部分密码电波的解读工作）；（二）调查敌性国的通讯设施的位置、周波数和军事行动；（三）在和自方的潜艇交换情报的同时，探测敌方潜艇的行踪；（四）也进行气象等情况的环境调查。
但是，这次“普韦布洛号”事件，突然暴露了过去一直用面纱包着的利用电子工学进行间谍活动的总经理处“国家安全局”的存在。它才是遥控“普韦布洛号”的罪魁。
它虽然不是国防部的一个部门，但又在形式上属于国防部的管辖之下，是一个复杂的组织。把三军的通讯情报部门置于它的领导之下，专门从事“电子间谍作战”，并将其结果向国家安全保卫会议作报告。其监督机关就是以内定为麦克纳马拉的后继人的克利福德为主席的“美国对外情报顾问委员会”。
据英国《观察家》周报说，“国家安全保卫局”在日本设有“远东总部”，在西德设有“欧洲总部”。
另外，在伦敦的北大西洋公约组织的情报机构也同它合作。

显示原版>>

Previous:腊斯克透露苏修正为美间谍船获释奔走

Next:南朝鲜同和通讯社透露朴集团要求侵朝国开会为其撑腰


苏修的反革命阴谋不能得逞

出版日期:1968.02.27
         期次:3439
         版次:4
         栏目:\[第四版]
眉题:西德报纸评苏修策划的二月黑会
文章正文:
【本刊讯】西德《来因信使报》二十三日发表一篇文章，题为《笼罩共产党世界会议的阴影》，摘要如下：
早在约六十个共产党的代表于二月二十六日在布达佩斯举行协商会晤之前业已肯定，莫斯科将达不到其会议目的。苏联领导人（几个月来他们一直在策划，这次会晤目的是为阻止共产党阵营内部演变和推行克里姆林宫的统治），不得不以妥协告终。斯大林时代还团结很紧的世界共产党集团的分裂，将在这次协商之后更加强烈。这些再也不能为纸上所声称的团结所掩饰。首先，已经出现了四个集团，它们不再勉强自己停留在社会主义行列：试图避免介入苏中冲突的亚洲共产党人；以古巴国家首脑卡斯特罗为首的拉丁美洲集团，他们和莫斯科的冲突已经达到公开的破裂，象南斯拉夫和罗马尼亚这些东南欧国家，他们谋求扩大他们的政治活动范围；最后是“先进”的西欧共产党人，他们强调要求彻底的改革和拒绝由一个党控制共产主义运动。南斯拉夫人估计是第一批揭露莫斯科真实意图的人。他们没有被邀请去布达佩斯，他们曾指责苏联人“责成共产主义运动采取某种反对其他一些党的政策。”
捷克斯洛伐克自诺沃提尼下台后，越来越强地出现南斯拉夫的改革倾向已是公开的秘密。
值得注意的事例是：看来布拉格不再像从前那样坚定地是莫斯科——华沙——东柏林铁三角的主要组成部分。在南欧已经形成了一个新的政治利益共同体，即带有一定程度的反对苏联霸权色彩的贝尔格莱德、布加勒斯特、布拉格之间的合作。
虽然罗马尼亚人像意大利共产党人那样参加布达佩斯会议。但是，他们像罗马的“同志们”那样提出保留性的报告和建议，这些建议将推翻苏联整个会议计划。
全世界八十八个共产党中只有约六十个参加布达佩斯会议。这些事实证明了知名的共产党人自己所表示的忧虑：显然，布达佩斯会议与其说是导致共产主义世界的团结，还不如说是分裂。
【本刊讯】西柏林《每日镜报》二十一日报道说：勃列日涅夫采取了一个新的战术。莫斯科现在清楚地保证，没有人想要管其他党，但是人们应该通过一个意识形态上的共同行动纲领并应表明世界共产主义的团结。
苏联党中央想用这种形式，就是说转弯抹角地强调其领导权。他们表示与那种说什么苏共想利用布达佩斯会晤来同北京争论的指责无关。主要思想家苏斯洛夫为了取得日共的赞同而访问日本共产党。莫斯科党中央对外部部长波诺马廖夫去北朝鲜也是为在那里取得同样的结果。看来，两人却是空着两手回到了莫斯科。

显示原版>>

Previous:南朝鲜同和通讯社透露朴集团要求侵朝国开会为其撑腰

Next:英报说二月黑会一个问题也解决不了


外电报道：解放军大部转移到顺化城外

出版日期:1968.02.27
         期次:3439
         版次:1
         栏目:\[头版]
副题:法新社说美军对解放军这一行动感到意外
文章正文:
【法新社西贡二十五日电】美军方发言人今天在这里说，在政府军夺占皇城以后，昨天在顺化城堡城墙西南继续进行激烈战斗。
美国第一骑兵师的部队在前天晚上达到距西南城墙不到六百米的地方，但是仍然无法同在城堡内的军队联系。
昨天下午，第一骑兵师的部队遭到“强烈抵抗”。
美国军官们认为越共可能在夜色掩护下撤走。
昨天晚上，仍然有分成小股的北越部队在城堡以内抵抗，但是民族解放阵线的大部分军队已撤出。
人们认为，他们已在城堡西南把部队汇合起来，以对付第一骑兵师的挺进。
【路透社顺化二十四日电】南越“黑豹”部队今天进入顺化城堡，从北越人的控制下夺回这个城堡。
北越人顽强地固守这个城堡已将近一月之久。
夺占城堡以内的前皇宫，已使北越军队所进行的历时最长的抵抗之一宣告结束。顺化是春节攻入以后他们大举进驻的最后一个城市。
【法新社西贡二十四日电】南越军事发言人在这里说，今天越共已被赶出在顺化城堡中心的皇城。
发言人说，南越政府军是在下午一点三十分夺得这个地区的“控制权”的。
但是，这位发言人承认，越共还在控制着城堡的南端和西北端的一些地区。
【法新社顺化二十五日电】美国和南越海军陆战队今天在这个城堡内搜索小股的共军，同他们发生了战斗。
但是在顺化以南仅两英里的地方，海军陆战队第五师的第二营同约一个营的北越正规军发生了激烈的战斗。
在城堡内，美国海军陆战队的一个中尉对本记者说，“重要的战斗已经结束了。”
但是市内各处，小型武器炮火的炮声整天回响不断。
抵抗的主要中心是在这个城堡内的西南角。
美国海军陆战队对北越人这么轻易地放弃了这块地方感到意外。傀儡阮文绍、阮文碌
到顺化
【路透社顺化二十五日电】在政府的海军陆战队肃清了最后一些北越军队之后，南越总统和总理今天乘飞机到这个遭到破坏的城市。
现在这座城市没有战斗了，这是差不多一个月来的第一次。

显示原版>>

Previous:美农业调查报告承认我去年粮棉丰收

Next:英报承认顺化美军士气极为低落


匈报承认参加二月黑会的看法也不一致

出版日期:1968.02.27
         期次:3439
         版次:4
         栏目:\[第四版]
副题:美联社说抵匈「代表」曾举行非正式会谈
文章正文:
【美联社布达佩斯二十五日电】来自世界各地的共产党代表——东亚是引人注目的例外——今天在召开一次重要会议的前夕举行非正式的讨论。代表们正在讨论的悬而未决的问题包括：如何交换意见，公布多少情况，会晤可能引向何处。最后召开一次世界会议的前景以及这个会议的性质仍然未定。
【美联社布达佩斯二十五日电】匈牙利共产党的报纸《人民自由报》今天说，在试图恢复团结方面，通往布达佩斯的路已经是漫长了，“而且当然还有一段更长的路没有走完。”
这家报纸的社论承认，有一些党不参加会议。它还说，“那些来的人也不会是在每一件事上看法都一致。”
【美联社布达佩斯二十四日电】世界上大多数地区的共产党人今天陆续到达布达佩斯，讨论是否可能组织一次世界共产党会议，以及这次会议要讨论的问题。
共产党报纸上的重点，似乎正在从一次讨论意识形态问题的共产党会议，变成左翼人士反对共产党人称之为“帝国主义”的美国和其它国家的一次会议。
某些较小的党把它们的最高领导人派到布达佩斯，但是一些大党则由专门负责意识形态和国际问题的书记代表。这次会议可能会像意大利共产党人和南斯拉夫共产党人所认为的那样，变成所有同意共产党人对帝国主义的方针的人都参加的一次广泛的集会。
【美联社布达佩斯二十四日电】过去这种共产党会议是绝对秘密的，有时候只是在会议结束后才承认开过会。但是这次设了新闻站，外国记者实际上是为召开会议请到布达佩斯去的。（本刊注：据南通社报道，将有二百名记者，其中有一百多名是西方记者。）

显示原版>>

Previous:英报说二月黑会一个问题也解决不了

Next:劳尔·卡斯特罗在古党中央全会的报告（未完）


宣传停炸后“甚至几天内就可举行谈判”

出版日期:1968.02.27
         期次:3439
         版次:2
         栏目:\[第二版]
眉题:吴丹就他最近为美奔走结果发表声明
文章正文:
【合众国际社联合国二十四日电】联合国秘书长吴丹关于越南问题的声明：（本刊已加删节）
我在各国首都会谈后更加强了我在过去三年中就越南问题发表的公开言论中一再表示的这一信心，即这个问题主要是一个政治问题，用军事力量是不可能解决的。
过去几周敌对行动加剧的情况不应该使人得出结论认为谈判的大门已经关闭。照我看来，停止对越南民主共和国（北越）的一切轰炸和其他战争行动是必不可少的第一步，应当采取而且可以采取这一步骤而不会有太大的军事危险。如果采取了这一步，我比过去任何时候更加相信有意义的会谈将在比人们普遍设想的早得多的时间举行，甚至也许在几天内举行。至于在无条件停炸后进行战争的问题，特别是在非军事区和越过边境进行的战斗，那可以合理地设想，对这些问题将抱着诚意加以处理。各方自己应当解决这个问题，以使更大规模的谈判得以进行，在这个谈判中将有有关各方参加，包括越南共和国政府（南越）和南越民族解放阵线。
越南战争已经毒化气氛和使国际关系紧张。
由于联合国仍然是人类对和平的主要希望，因此，尽管遭到种种批评，我有责任设法反映国际舆论的一致意见以及通过联合国大会讲台所表示的深切不安。
这场战争的令人厌恶的程度与这场战争的徒劳无益的程度是完全一致的。不可能有胜利，不可能有失败，只会继续遭到苦难、继续遭到死亡和继续遭到破坏。这直接牵涉到越南本身的生存。现在是要求停止的时候了。

显示原版>>

Previous:传约翰逊可能再派十万炮灰去南越

Next:美驻联合国代表团声明支持吴丹


也门人民决心打败美帝和沙特阿拉伯反动派

出版日期:1968.02.27
         期次:3439
         版次:3
         栏目:\[第三版]
眉题:也门通讯社指出美帝是纸老虎
文章正文:
【本刊讯】也门通讯社二十一日发表一篇题为《也门人民有能力打败美帝国主义》的评论。摘要如下：
最近，在也门震撼山河的胜利的欢呼声中，也门人民的力量变得更加强大了，决心更加坚强了，也门人民决心把反对美帝国主义的斗争坚决进行下去。美帝国主义通过它的走狗沙特阿拉伯反动派招降纳叛，收买雇佣军，向也门发动侵略，为推翻共和制度进行垂死挣扎，企图把也门拴在美帝国主义的剥削的车轮上，屈从美帝国主义的剥削。
我们的人民如何对付帝国主义和反动派的侵略呢？只有一句话，那就是靠拿起武器的力量，人民手中拿起武器就能战胜一切敌人。
美帝伙同沙特阿拉伯反动派全力以赴地制造各种形式的继续侵略也门的罪恶阴谋是昭然若揭的，但是我们人民积蓄力量下定决心的行动表明我们人民能够粉碎各种形式的罪恶阴谋。
我们也门人民武装部队和人民自卫队依靠这种顽强的精神取得了一个又一个的胜利。只要我们团结一切爱国的力量坚持斗争，也门人民就能够打败美帝和沙特阿拉伯反动派，因为美帝只不过是只纸老虎。
【中东社萨那二十一日电】也门军方的一位发言人今天说，武装部队和人民抵抗力量已经扫清了雇佣军和渗入者的扎尔瓦地区。
他说，已缴获了大量武器、弹药和地雷。还发现了揭露帝国主义和反动分子颠覆也门革命和共和制度的阴谋活动的文件。
也门新闻部长努曼今天说，共和国部队已完全控制了也门所有战线的局势。他说，北部地区的战斗仍在继续进行。在北部边境的萨达郊区，人民力量目前正在扫清渗入者。
这位部长说，东部地区扫清雇佣军的战斗也在继续进行。

显示原版>>

Previous:支持巴勒斯坦游击队排除障碍进行斗争

Next:英报说：纳赛尔准备派代表同以色列谈判


英报承认顺化美军士气极为低落

出版日期:1968.02.27
         期次:3439
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦二十三日电】英国一家全国性报纸今天说，美国在越南顺化的海军陆战队的士气“极为低落”。
《每日快报》说，“美国的火力是巨大的。”但是，在顺化反击一支小小的军队时它看来都没有取得什么大进展。事实上，在越南各地，对美国所作的事情都要划上一个大问号。”
《每日快报》说，它驻越南的记者斯蒂芬哈珀曾报道“士气极为低落。当我昨晚离开顺化的时候，海军陆战队士兵最好的希望看来是成为一个伤兵，以便使自己脱离死亡的陷阱。……”
《泰晤士报》今天也在头版引英国摄影记者唐
·麦卡林的话说，在顺化的海军陆战队士兵的士气“十分，十分低落。”

显示原版>>

Previous:外电报道：解放军大部转移到顺化城外

Next:老挝解放军乘胜向阿速坡进攻


英报说：美在间谍船被俘事件上进退两难

出版日期:1968.02.27
         期次:3439
         版次:3
         栏目:\[第三版]
文章正文:
美迄今在此问题上采取“克制”态度，很大程度上是由于深陷南越。对苏修会促使朝“撒手”抱有希望
【本刊讯】英《每日电讯报》二十二日发表社论，题为《煎熬中的美国》，摘要如下：
北朝鲜扬言要把“普韦布洛号”上的已受到可耻凌辱的船员作为间谍予以审讯。
美国已经提出警告：对“普韦布洛号”船员采取行动将产生严重后果，但是美国面临着决定是不是要对威胁进行报复——不管是否具体说明如何报复——以威慑住对方这种痛苦。北朝鲜可能决定把这种威胁看作为它不能接受的一种最后通碟。其结果可能是使这些不幸的船员遭受本来可能避免遭受的额外的残暴对待和将导致打一场新的朝鲜战争的逐步升级。另一方面，美国提出要采取强有力行动的警告可能促使俄国人叫北朝鲜人撒手，或者可能不会。
美国迄今为止采取克制态度，在很大程度上是鉴于自己陷在越南战争中，希望把在朝鲜的另外的负担减到最低限度。自从北越的攻势开始——是在“普韦布洛号”事件发生一星期后所发动的——以来情况更加是如此了。还有一个十分明显的可能性，就是如果北朝鲜向南朝鲜发动总进攻，就会导致美国使用战术核武器。由于这一点，使美国格外注意不给北朝鲜得到任何能够被作为已发动这样的进攻作辩护的任何借口。可悲的事实是，美国被它的萎靡不振的西方盟国弄得力量铺得十分散，以致它只能在丢脸和升级之间小心行事——还没有指明那条道路是最不能容忍的确有把握的指针。

显示原版>>

Previous:《五千名俄国人在也门》

Next:腊斯克透露苏修正为美间谍船获释奔走


英报说：纳赛尔准备派代表同以色列谈判

出版日期:1968.02.27
         期次:3439
         版次:3
         栏目:\[第三版]
眉题:以色列声称欢迎联合国特使雅林安排的阿、以会谈建议
文章正文:
【路透社耶路撒冷二十二日电】以色列外交部办公厅主任拉菲勒今天在这里说，以色列将欢迎联合国中东特使雅林提出的关于安排埃及和以色列代表举行会谈的动议。
他说，这样一次会谈可在联合国使节的主持下进行。
以色列电台援引拉菲勒的话说，取得两方同意的任何地点，以色列都会接受。
【美联社耶路撒冷二十二日电】《纽约时报》二十二日自华盛顿报道，美国国务卿腊斯克在一封信中要求以色列外长埃班同意通过联合国和平使节雅林举行间接谈判。
【本刊讯】英《星期日泰晤士报》二十五日刊登一条消息，标题是：《纳赛尔准备和以色列会谈》。摘要如下：
在自从中东战争以来经过八个月的外交活动以后，今天，阿拉伯人和以色列人已稍微接近于谈和。据了解，纳赛尔总统准备在联合国主持下，派代表去同以色列人谈判，这是结束他们二十年的冲突的第一步。
有强烈的迹象表明，在这种会谈中，纳赛尔至少会表示愿意在六月五日以前的边境以内，不同以色列处于交战状态，从而接受在巴勒斯坦的一个犹太复国主义国家的存在，并让以色列船只通过苏伊士运河和亚喀巴湾。
这里有令人信服的迹象表明，埃及政府对举行这种会谈的唯一先决条件是，以色列政府应当说一句话：它“接受”安理会十一月通过的关于中东的决议。
原因很明显，这就是，对这个决议可以作各种想入非非的解释。以色列声称，决议要求它撤军只是作为一个解决办法的最后阶段。而阿拉伯人坚持认为决议表明首先必须撤军。

显示原版>>

Previous:也门人民决心打败美帝和沙特阿拉伯反动派

Next:《五千名俄国人在也门》


英报说二月黑会一个问题也解决不了

出版日期:1968.02.27
         期次:3439
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日镜报》二十三日刊登弗雷德里克·威尔斯的评论说：再过三天，六十多个共产党将在布达佩斯开会，讨论一个永远解决不了的问题——世界共产党团结问题。
俄国下周将继续设法拟定一个有可能正式把中国孤立起来的议程，诱骗其它各党把那个老式的苏联不倒翁重新放回克里姆林宫墙上。（“不倒翁”的比喻根据西方一儿童歌谣，说一不倒翁放在墙上，从墙上掉下摔碎，再也无法粘合——本刊注）
在我看来，召开布达佩斯会议就意味着由某个国家领导的共产党世界的瓦解。
俄国人很可能被迫接受一个新“不倒翁”，即一种暧昧的团结而无统一的行动，它们在远东、中东或欧洲东部的大国问题一个也解决不了。

显示原版>>

Previous:苏修的反革命阴谋不能得逞

Next:匈报承认参加二月黑会的看法也不一致


支持巴勒斯坦游击队排除障碍进行斗争

出版日期:1968.02.27
         期次:3439
         版次:3
         栏目:\[第三版]
眉题:巴勒斯坦解放组织执委会发表声明
文章正文:
【美联社贝鲁特二十四日电】巴勒斯坦解放组织坚决支持巴勒斯坦游击队对以色列的袭击，并呼吁阿拉伯国家帮助进行这种袭击。
巴勒斯坦解放组织执委会本周较早时候曾在大马士革举行会议。委员会发表声明，贝鲁特报纸二十四日刊登了这篇声明。它说，“巴勒斯坦的抵抗是敌人无法制止的东西，阿拉伯民族也找不到其他代替它的办法。”
声明显然是对所传的约旦当局作出的决定作答，约旦当局决定制止游击队越过约旦河进入以色列控制的土地。
巴勒斯坦解放组织说，有人可能设置障碍来阻碍游击队活动，这种障碍“将加强人们对斗争的要求和克服这些障碍的决心”。
【中东社开罗二十三日电】《金字塔报》报道，一些巴勒斯坦组织的代表昨天开始在大马士革举行秘密会谈，以便统一巴勒斯坦全国行动，加强在被占领的领土上的阿拉伯抵抗运动。
巴勒斯坦解放组织代理主席哈穆达率领了一个巴勒斯坦解放组织代表团于昨天从安曼抵大马士革，参加会谈。这家报纸说，这次会谈的目的也是要建立一个军事委员会协调抵抗战士们和巴勒斯坦解放军之间的行动。
《金字塔报》又说，与此同时，巴勒斯坦游击队组织巴勒斯坦解放运动和巴勒斯坦解放人民阵线进行了接触，讨论被占领的土地以及扩大对以色列的武装斗争的方法。
【中东社亚的斯亚贝巴二十四日电】非洲统一组织外长会议在通过了几项决议后今晚在这里结束了它的会议。这些决议中最重要的是支持阿拉伯人进行反以色列侵略者的斗争的决议。
【法新社亚的斯亚贝巴二十四日电】在非洲统一组织外长会议上以口头表决的方式通过的一项决议：一、重申会议积极声援阿拉伯联合共和国以及一切受到以色列武装的占领的阿拉伯国家；二、要求以色列部队立即无条件地撤出被占领的地区；三、要求一切非洲国家向阿联和一切受到“犹太复国主义的侵略的危害”的阿拉伯国家提供积极的政治、道义和物质上的支持。

显示原版>>

Previous:秘鲁反政府武装袭击警察巡逻队

Next:也门人民决心打败美帝和沙特阿拉伯反动派


法新社自莫斯科报道说：苏修和吴丹对越南战争的看法一样

出版日期:1968.02.28
         期次:3440
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科二十五日电】莫斯科的外国人对联合国秘书长吴丹对越南战争的看法与苏联领导人如此接近感到惊讶。
吴丹在最近同有关越南战争的各方的一系列会谈后，昨天在联合国的讲话，这里既没有报道，也没有评论。
但是这里的外国观察家在吴丹的报告和最近由苏联总理柯西金与党的总书记勃列日涅夫在明斯克和列宁格勒讲话时重申的苏联态度之间看不出不同。观察家认为，苏联和吴丹观点相同，证明苏联在越南问题上的想法与秘书长的想法间的距离从来没有比现在更小了。
【本刊讯】印度《政治家报》十八日自莫斯科报道：“……莫斯科对吴丹最近来莫斯科表示高兴——以表示它对和平的热情并且显示它对局势的看法同联合国秘书长的看法是如何地接近。但是莫斯科实际上也意识到：吴丹在促进越南和平方面是有局限性的，也意识到：将来由他担当的适宜角色是个‘联络官’。
“莫斯科认为，美国将必须直接同北越人和民族解放阵线会谈。”

显示原版>>

Previous:惠勒承认南越军民掌握主动 很多部队尚未动用

Next:日本公众集会抗议美在日设立野战医院


国外研究用石油废弃物生产蛋白质

出版日期:1968.02.28
         期次:3440
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社巴黎一月十日电】火腿不仅是味道好，而且对全世界亿万营养不足的人说来是一个重要的预兆。因为提供这种火腿的猪是吃从汽油中提出的蛋白质的。
关于蛋白质喂猪的故事，要追溯到法国石油研究所的一项发现：细菌可以破坏碳氢化合物中的石蜡。
当时，英国石油公司法国分公司的一位科学家香巴涅提出了一个问题，“如果微生物破坏石蜡，那么它们拿石蜡制造了什么？”
科学研究表明，微生物是在从迄今为止被当作废弃物的东西中制造可取状态的蛋白质，被当作废弃物的东西数量很大，每一吨碳氢化合物中约有二十二磅半的蛋白质。这将能供应约二百人一天的最低限度蛋白质需要。
这种蛋白质是砂糖状的。有人曾经给一位记者尝了两片火腿——一片是吃石油蛋白的猪的火腿，一片是吃普通饲料的猪的火腿，这位记者分辨不出味道有什么差别。
英国石油公司法国分公司已决定到一九七○年时在马赛附近一家工厂开始工业生产这种蛋白质。计划指标是每天五十吨。开初时将把它用来喂牛，但是它慢慢地也会成为人类食品的一部分。
英国石油公司正在研究的另一个蛋白质来源，是根据一位旅行科学家的观察引起的，这位科学家在中非乍得一个地区看到，当地的土著体格强壮，他们吃从咸水沼泽中拿出来风干的泥。这些吃泥的人已被拍成电影。
当这部电影在法国电视上放映时，英国石油公司的一位研究人员看到了，这位研究人员过去一直考虑怎样处理炼油过程中产生的大量废弃物二氧化碳。她看了电影后推断，泥里可能含有藻类，它们的生长得到二氧化碳的滋养。法国石油研究所取来了这种藻类的标本，用研究所废弃的二氧化碳来喂养它，结果收获的蛋白质比小麦丰富三倍。
【塔斯社莫斯科二月十日电】苏联已建造了一座从石油的石蜡中生产蛋白的工厂。它每天的生产能力将为十五吨蛋白。
在开始的时候，这种人造蛋白将用作牲畜的补充饲料。
它是用一种酵母培养基在一个特别装置中生产出来的。酵母在消耗石油石蜡同时形成群块，再使之干燥。获得的块含有百分之五十五的无味蛋白，不带有害的掺和物。
目前用来生产合成蛋白的是烃油和天然气。科学家认为，将来的原料范围将大大扩大。

显示原版>>

Previous:日美悍然签订原子能新协定

Next:西德发明食物脱水干存方法


惠勒承认南越军民掌握主动 很多部队尚未动用

出版日期:1968.02.28
         期次:3440
         版次:2
         栏目:\[第二版]
副题:同时叫嚷将对越南保持“压力”，并要为威斯特摩兰提供所需任何军队
文章正文:
【合众国际社曼谷二十五日电】美国参谋长联席会议主席惠勒今晚从越南抵达这里，他警告说：“敌人在越南还有很多尚未动用的部队，他们想怎样做就可以怎样做。”
【美联社西贡二十五日电】惠勒在越南访问三天之后，今天动身回华盛顿，他说，他认为“这场战争不会早日结束”。
惠勒说：“我们必须料想将继续进行激战。”
惠勒在越南逗留的最后一天里，曾经同美国大使邦克共进午餐，并分别同阮文绍和阮高其会谈。
【美联社曼谷二十六日电】惠勒今天说，美国有“决心和办法”在越南取得胜利。
他说，美国准备“保持”在越南北方和南方的“压力”。
【路透社曼谷二十六日电】惠勒今天拜访了泰国总理他侬。
他侬随后对记者说，惠勒告诉他，他预料越共将对溪山、邦美蜀和西贡发动新的进攻。
【法新社曼谷二十六日电】惠勒今天在这里说，约翰逊总统将为威斯特摩兰将军提供他所需要的任何军队。
他告诉记者们说，美国决定继续这场战争。
他说：“我们将乘他们（越共）遭受挫败之势，减弱他们的军队的军事效力，继续前进走向最后胜利。”记者问，现在在北越是否将增加新的轰炸目标，惠勒仅仅说：“我们打算对北越保持无情的压力。”

显示原版>>

Previous:威·邦迪说美对吴丹的声明“很感兴趣”

Next:法新社自莫斯科报道说：苏修和吴丹对越南战争的看法一样


解放军连续炮击新山一美军机场

出版日期:1968.02.28
         期次:3440
         版次:1
         栏目:\[头版]
副题:毁伤敌机多架，击中美军三个兵营。打死许多美军，受伤的都吓得躲在床底下。
文章正文:
【合众国际社西贡二十四日电】共军今天向新山一空军基地发动了进攻，这是他们六天来对这个基地发动的最猛烈的一次进攻。他们向一些兵营
——美国人正在那里睡觉——发射了大量的迫击炮弹和火箭，同时还袭击了一个美军医院。
三个兵营地区被击中。有的兵营被炮弹直接打穿屋顶，屋盖板飞到了空中五十英尺的高度。
距新山一基地约一英里的第三号单身军官宿舍被炮弹直接命中。七人被打死。
这个基地上总共有七座建筑物被炸坏，并击坏了三架飞机。
上士希尔特说，这三个兵营遭到严重破坏。他发现，大多数受伤者都躲在自己的床底下。希尔特的一双光脚鸭被玻璃和弹片削伤了。
【美联社西贡二十四日电】越共在今天黎明前用火箭轰击西贡新山一空军基地，打死美国军人四名，打伤二十一人。
有两枚火箭落在与这个空军基地毗邻的南越总参谋部的总部大院里，据报道那里有两名越南军人受伤。
【美联社西贡二十七日电】越共今天再次炮击了西贡的新山一空军基地。
共产党炮手在今天清晨的夜色中对这个机场进行了两次炮击，发射了五枚一百二十二毫米的火箭。
一次发射的三枚火箭在凌晨一点三十分击中了这个空军基地。凌晨五点四十分又发射了两枚火箭。
一位发言人说，在第一次炮击中，一枚火箭击中了美国航空公司使用的地区。发言人说，“数架飞机遭到了轻微的破坏。”
【美联社西贡二十六日电】共产党的两枚一百二十二毫米的火箭击中了新山一机场上美国航空公司的机库及终点站，使大约十二架飞机和正在兴建的一座房屋遭到轻微破坏。
受破坏的飞机有Ｃ—４６客机，也有小型飞机。

显示原版>>

Previous:南越解放军紧逼溪山美军基地

Next:日本记者的现场报道：顺化美军在解放军阵地前遗尸累累


劳尔·卡斯特罗在古党中央全会的报告（未完）

出版日期:1968.02.28
         期次:3440
         版次:4
         栏目:\[第四版]
文章正文:
（续昨）阿尼瓦尔·埃斯卡兰特提出，在一九六七年内，将逐步确定接近苏联和社会主义阵营的革命方针，相反，根据中央委员会内小资产阶级分子的意见，却加强同法国的关系。
他们巧妙地刺探了人民社会党老党员的立场。例如，问他们对总理的一个演说意见如何，问他们对人民社会党的一个老党员的行政或政治职务被人接替意见如何。
这个集团在阿尼瓦尔·埃斯卡兰特知道和参与下，翻印、散发、交换各种与党的路线相违背的文件。阿尼瓦尔·埃斯卡兰特从被捕的费利克斯·弗莱塔斯·波萨达那儿得到了委内瑞拉党领导人丹尼尔·奇里诺斯的小册子。
阿尼瓦尔·埃斯卡兰特也交给他以前的秘书约兰多·普利多·阿维罗利一份复印的委内瑞拉党给我们总理的回答。
阿尼瓦尔·埃斯卡兰特交给被捕的埃米略·奇里诺斯复印的委内瑞拉领导人丹尼尔·奇里诺斯的小册子，同时他推荐人们阅读在古巴出版的苏联杂志上登的文章《无产阶级钢铁营》，他们搞到了苏联新闻社谈物质刺激和十月革命的材料，他们在Ｈ·乌普曼和皇冠烟草厂同苏联杂志的社论一起阅读这些材料，因为他们懂得，这些材料提出了同我党路线相反的论点。
阿尼瓦尔·埃斯卡兰特进行了一些活动，企图把这个集团同党的路线的分歧传到国外去，为此，他赞同和外国人进行接触，指示应如何向外国人提供情报，并为到苏联和可以解释他立场的其他国家去旅行而进行活动。
当一九六六年底在埃米略·德·克萨达被指定同阿隆索医生一起参加在欧洲举行的医生大会时，克萨达得到阿尼瓦尔·埃斯卡兰特的指示，要他会见苏联共产党员或共青团员加莉娅·杜布洛斯卡娅，交给她一封介绍信，目的在于让她了解这个集团对党的路线的分歧意见。阿尼瓦尔·埃斯卡兰特在苏联时，加莉娅曾当过他的翻译。这次会见举行了，克萨达在莫斯科时，同加莉娅保持了密切的联系。
同时，克萨达还为在捷克斯洛伐克逗留几天进行了活动，以便会见捷克斯洛伐克共产党中央委员会委员弗朗齐歇克·克里格尔。
克萨达向他广泛地讲述了问题，并说明他们如何看待古巴形势。克里格尔要他转告埃斯卡兰特说：“如果内部的情况是这样的话，他就得小心谨慎，他们可能杀害他。”
此外，在一九六六年，德国党派遣一些代表团访问了古巴，为我党建立一家印刷厂。当时革命教育委员会委派被捕的奥克塔维奥·费尔南德斯负责这项工作。第一个代表团是六六年七月份抵达的。奥克塔维奥·费尔南德斯主要同霍卡特（代表团团长）进行了会谈。向他提出了这个集团所持的反党的路线的观点。霍卡特建议他要进行艰苦的工作，以便使一切事情顺利进行，只有这样“一个共产党人才能在自己的岗位上得胜”。
同年九月又来了另一个代表团。带着一封给奥克塔维奥的信，霍卡特在信中对他说，他可以把任何问题信托给霍汉斯·科格勒（代表团长）。奥克塔维奥·费尔南德斯接到阿尼瓦尔·埃斯卡兰特的指示，要他向这个代表团阐明这个集团的分歧意见。
后来，霍汉斯·科格勒把奥克塔维奥·费尔南德斯带到大使馆去，在那里他会见了当时的领事卡尔海因茨·莫布斯，在那里他更详细地阐明了这个集团的观点。
在这个代表团动身之前，霍汉斯对他们说，不管什么问题，都可以以同样的信任转告德国驻古巴的商务参赞奥罗·施赖伯。
在拉丁美洲团结组织会议召开前不久，奥克塔维奥·费尔南德斯遇见了苏联记者瓦季姆·列斯托夫，列斯托夫对他说，他要去苏联，十月革命五十周年庆祝活动之后再回古巴。
奥克塔维奥向阿尼瓦尔·埃斯卡兰特汇报了这次会见，后者向奥克塔维奥提出，他得去看看这位苏联人并且向他说明一些正在发生的事情，例如人民社会党的老党员被撤换、阿曼多·阿科斯塔被撤换、经济问题、工人运动问题、反苏潮流、同法国的关系，此外还要接洽邀请阿尼瓦尔访问苏联的事。
奥克塔维奥·费尔南德斯同伊纳乌迪·金德兰一起到列斯托夫的家里访问了他，把阿尼瓦尔·埃斯卡兰特指示他的全部事情、埃斯卡兰特需要亲自去苏联发表自己意见的事以及他想以什么方式去都转告了这位苏联人，瓦季姆·列斯托夫说，无论如何，他要把这些事和这个要求转告给《消息报》总编辑、苏联共产党中央委员会候补委员。列斯托夫说，最好给他一份由阿尼瓦尔·埃斯卡兰特、奥克塔维奥和伊纳乌迪·金德兰签署的书面报告，他还说明必需书面报告，因为在苏联对他们提出的问题有各种不同的意见，甚至连亚历山大·阿列克谢耶夫大使也不同意这些观点。
后来阿尼瓦尔亲自会见了一位苏联人，他是（古巴）内政部的顾问，这个苏联人对革命政府就阿根廷政府为了限制我们的渔船专横地规定的二百海里领海问题在报纸上发表的照会表示不满。这个苏联人认为，这个照会是有损于苏联的利益的，他企图阐明他的国家对阿根廷政府规定的罚款问题的态度。这次会见还谈到了其他一些国际问题。
在举行拉丁美洲新闻工作者座谈会时，多米尼加记者何塞·阿马多·卡米略来到我国，他同目前在塔斯社工作的埃斯卡兰特的前秘书约兰达·普利多建立了联系，以便为他安排一次同埃斯卡兰特的会见。这次会见在普利多家中举行了，谈了两个多小时。
在小宗派分子和外国人之间还有另外一些联系，在这方面从果品生产局推广部主任、被捕的理卡多·博菲尔那里搜到一个完全歪曲反暴政斗争的历史的文件。在理卡多·博非尔的机器底座下面查抄到了一份文件。这是准备在那几天交给一个苏联人的，但是他被逮捕了，他们的阴谋破产了。
他本来是要把这份文件交给苏联新闻社现任驻古巴记者米哈尔·罗伊的。这个苏联人还和被捕的埃德米希奥·洛佩斯·卡斯蒂略进行了接触，跟他要有关加西亚·佩莱斯同志个人情况的材料，加西亚·佩莱斯那时被任命为驻苏联大使。为此，洛佩斯·卡斯蒂略同奥克塔维奥·费尔南德斯谈，因为他在革命教育委员会工作，他能够提供最详细的情况。
这三个人在维拉多的街角会面并乘着这个苏联人的汽车兜了个大圈子，就在这时候，奥克塔维奥·费尔南德斯把他了解的关于加西亚·佩莱斯同志的材料告诉了米哈尔·罗伊。米哈尔·罗伊问他是否认为加西亚·佩莱斯是反苏分子以及任命加西亚·佩莱斯是否由于古—苏政策的变化所致。
如果您要问一个人一件正常的事情，可以请他到您家来，或者您到他家或办公室去，可以到这儿或者那儿去，但是，当您进行阴谋活动时，就会使用典型的谍报方法来收集情报，在街角会面，躲起来，像这次一样，在圣菲慢慢地开着汽车兜大圈子，然后把车留在另一个地方。（未完）

显示原版>>

Previous:外电评述二月黑会


毛主席语录

出版日期:1968.02.28
         期次:3440
         版次:1
         栏目:\[头版]
文章正文:
你们打得好！你们在非常艰苦的条件下，依靠自己的力量，把世界上最凶恶的美帝国主义打得走投无路，狼狈不堪，这是一个伟大的胜利。 毛泽东

显示原版>>

Next:南越解放军紧逼溪山美军基地


美国务院说对老挝局势“感到不安”

出版日期:1968.02.28
         期次:3440
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十六日电】国务院今天说，它对共产党最近对老挝若干哨所和城市的袭击感到不安，但是不感到惊恐。国务院发言人麦克洛斯基说：“我将不会使用惊恐这个字眼，但是，在我看来不安是一个合理的表达字眼。”

显示原版>>

Previous:沙拉湾阿速坡已被解放军紧紧包围

Next:苏修公然说保证支持万象反动当局老挝右派报纸感谢「苏联伟大朋友」


美联社说：会前的讨论就已暴露出分歧

出版日期:1968.02.28
         期次:3440
         版次:4
         栏目:\[第四版]
眉题:苏修策划的二月黑会开场
文章正文:
【法新社布达佩斯二十六日电】匈牙利共产党书记卡达尔今天在布达佩斯共产党会议的开幕式上讲话时，要求在每个国家建立“反帝阵线”。
他在由六十四个代表团参加的共产党会议上致开幕词时说，国际共运不需要“一个中心或几个中心”。
他又说，“没有一个党能够宣称，它的观点非要强迫所有其它的党都接受不可”。
但是，卡达尔只谈使所有共产党人团结一致的东西。
他的二十分钟讲话的主要话题是：组成平等的联盟和共同进行反帝斗争。
这次会议预期要召开十天至十五天。
在卡达尔之后接着讲话的是匈牙利党中央委员会书记科莫钦，科莫钦概述了会议的组织工作。
【路透社布达佩斯二十六日电】卡达尔今晚在这里呼吁所有的进步力量参加世界共产主义运动，协助打败帝国主义。
卡达尔的讲话在今天深夜发表，显然是对会议的公开程度经过了协商。看来这是会上“人民阵线”的一次胜利。
这次可能历时三周的会议的主要目的是，讨论共产党在亚洲、中东、欧洲以及拉丁美洲的战略。
【美联社布达佩斯二十六日电】（记者：布雷德舍）能够出席会议的八十一个共产党中，今天只有六十四个共产党到达，与此同时，非正式讨论已开始暴露出分歧。
争论的主要问题之一是这个会议到底应该是个什么样的会议。
意大利共产党人士说，意大利共产党代表团将据理力争，要求召开有共产党人、民族革命运动和其他能够团结来谴责美国和其他被指控为帝国主义的左派党参加的广泛的会议。
预料，罗马尼亚，而且可能还有法共将支持意大利人的这一主张。有迹象表明，原先想要召开纯属共产党会议的苏共在趋向于接受召开较为广泛的会议的主张。
在预备会议上争论的另一个问题是公开多少会议的活动的问题。意大利人士说，他们的党将要求举行公开会晤。苏联人却主张要对党的讨论保持传统的共产党秘密的作法。
【法新社布达佩斯二十七日电】一项在今晚开幕会议结束后两小时发表的官方公报报道了参加这次国际共产党会议的、官方公布的与会者数字有更改。
公报报道总共六十二个（不是六十四个）代表团参加这次会议。此外，在报道挪威党和冰岛党只派观察员的同时，单独提到了阿尔及利亚共产党人。
代表们还一致同意会议的主持工作由六十二个党轮流担任。他们还选举了一个秘书处来制定供考虑的建议。
【路透社布达佩斯二十七日电】罗马尼亚代表团是于昨天上午才到这里来参加协商会议的最后一个重要的党。
据会议组织者说，布达佩斯会议在制订计划时将尽可能少地提到中国。他们说，“中国的立场是人所共知的，是不会改变的。我们必须按照我们自己的计划行事”。
【法新社布达佩斯二十六日电】大约一百五十名世界共产党领导人将在豪华的“盖雷尔特”旅馆居住十天到十五天时间。
【美联社布达佩斯二十六日电】今天在这里开幕讨论最后要举行世界共产党会议的共产党协商会议有六十四个党的代表参加。其他十六个党不是抵制会议，就是无法递送请帖，或者未作任何解释只是没有来。
据说派代表来的党有：阿尔及利亚、阿根廷、澳大利亚、奥地利、比利时、玻利维亚、巴西、英国、保加利亚、加拿大、锡兰、智利、哥伦比亚、哥斯达黎加、塞浦路斯、捷克斯洛伐克、丹麦、多米尼加、厄瓜多尔、芬兰、法国、东德、西德、希腊、瓜德罗普、危地马拉、洪都拉斯、匈牙利、冰岛、印度、伊朗、伊拉克、爱尔兰、北爱尔兰、以色列、意大利、约旦、黎巴嫩、卢森堡、马提尼克、墨西哥、蒙古、摩洛哥、尼加拉瓜、挪威、巴拿马、巴拉圭、秘鲁、波兰、葡萄牙、留尼旺岛、罗马尼亚、萨尔瓦多、圣马利诺、南非、苏联、西班牙、瑞士、叙利亚、突尼斯、土耳其、美国、乌拉圭、委内瑞拉。
未出席的党：阿尔巴尼亚、缅甸、中国、古巴、海地、印度尼西亚、日本、北朝鲜、马来西亚、尼泊尔、荷兰、新西兰、苏丹、瑞典、泰国和北越。

显示原版>>

Previous:苏宣称培育出新麦种和新羊种

Next:外电评述二月黑会


缅共武装袭击反动警察并夺其武器

出版日期:1968.02.28
         期次:3440
         版次:2
         栏目:\[第二版]
文章正文:
【美联社仰光十八日电】据官方报纸《卫报》说，共产党叛乱分子十六日晚上向在这里东北约一百英里凉礼平附近庙会巡逻的警察开火，击毙五个警察。这则报道说，叛乱分子从击毙的警察身上拿去了武器之后就逃走了。
据《劳动人民日报》说，共产党叛乱分子十七日在缅甸中部安邦向一辆巡逻吉普车开火，击毙一名警察，击伤四名。
它说，叛乱分子拿走了警察身上的武器。

显示原版>>

Previous:泰国清莱府人民武装不断壮大

Next:威斯特摩兰承认南越美军被迫处于守势


南越解放军紧逼溪山美军基地

出版日期:1968.02.28
         期次:3440
         版次:1
         栏目:\[头版]
眉题:步步推进 收缩包围
副题:在西宁省北部“扫荡”的美军一个旅被南越军民毙伤一千二百多人
文章正文:
【美联社溪山二十六日电】在溪山作战基地的铁丝网外巡逻的美国海军陆战队的一个排今天遭到北越正规军的伏击，这些北越军队击败了这些寡不敌众的美国人。
另一个排（四十五人）奉派去帮助上述那个排时也遭受伤亡。
这次行动是这个作战基地历时一个月的真枪实弹和神经战中的最新一次行动。一些军官今天说，他们认为，北越军队已部署就绪，大规模的地面进攻迫在眉睫。
（按照美国新的保密条例的规定，没有透露海军陆战队的伤亡情况。）
这支巡逻队是奉派出去执行例行的收集情报任务的，它是在距外层铁丝网八百码的地方遭到袭击的。
据悉，敌人天天都在进一步逼近这个两平方英里的基地，人们听到坦克在不到一英里以外的地方演习的声音。
共军日夜都在挖堑壕，这些堑壕像指头指向这个作战基地。据空中观察员报告，有一条堑壕距离外围防线不到一百码。
共产党人朝这个基地挖掘一些弯弯曲曲的堑壕。
他们不顾轰炸，在一夜间挖了一条长六百码的堑壕。
敌人还继续炮击海军陆战队，这个被包围的基地今天又中了好几百发炮弹。
【法新社岘港二十六日电】北越人昨天对被包围的溪山基地发射了三百五十发迫击炮弹，炸死三名美国海军陆战队，炸伤五十二名。
在溪山基地以西，一个海军陆战队阵地遭到了三百一十发迫击炮弹和火箭的袭击。眼前没有关于这次行动的伤亡消息。
在广信省的三岐，南越政府军和一连美军遭到北越人的袭击。没有公布政府军的损失情况，但是在这次战斗中，三名美国顾问被击毙，七名受伤。
【法新社西贡二十六日电】北越部队对昆天周围的美国海军陆战队阵地发射了三百发炮弹。据说美国的损失轻微。
北越人还对溪山地区发射了三百发迫击炮弹和火箭，并在溪山村以北一英里同海军陆战队第二十六团的一支部队发生三小时的冲突。
据说，海军陆战队的损失轻微，但没有迹象表明北越受到了损失。
在西贡地区，美国第二十五步兵师的部队和越共部队在这个城市以北九英里发生了冲突，据说两名美国兵被打死，三十二名受伤。
在空中战争中，一架美国喷气战斗机和直升飞机昨天在南越北部省份被击落，前者是在岘港以南十英里，后者是在溪山附近。
【合众国际社西贡二十六日电】共军袭击了美萩机场，但只造成少许破坏。
政府发言人说，在湄公河三角洲，共产党人袭击了一系列的盟军阵地。他们炮轰永隆省省会，但没有造成伤亡，他们还用迫击炮轰击芹苴附近的茶诺机场。
【路透社西贡二十六日电】军方发言人今天第一次透露于二十四日结束的“黄石行动”的细节。
美国第二十五步兵师第一旅搞的这个行动是在西宁省北部进行的。
美国军方发言人说，在这个行动中，美国的伤亡情况为：一百三十五人死亡，一千零九十四人受伤。

显示原版>>

Previous:毛主席语录

Next:解放军连续炮击新山一美军机场


日本腐朽教育制度严重摧残学生健康

出版日期:1968.02.28
         期次:3440
         版次:3
         栏目:\[第三版]
文章正文:
学校对学生灌输追逐名利，每年有成千上万人因考不上学而自杀和神经损坏。学校师资不足，经费缺乏，教师整天想的是业余时间搞投机买卖
【本刊讯】美国《时代》周刊在去年十一月十七日一期上登载一篇报道，题为《东京的大规模生产》，摘要如下：
在东京的日本大学的洞穴状的３５０号教室中，八百名困倦的学生凝视着老远的讲台。上午八点，气氛突然为扩音器中放出的教授清嗓子的声音破坏，于是开始商业法的讲课。这个世界上大学最多的城市的学术生活方式，日本人称之为大规模生产教育。在东京，有不下于一百零二所大学，将近五十万名大学生，占全国大学生的一半左右。
在许多学校里，学生同教授交谈的情况甚至比美国的多科性大学里还少。日本大学是世界上仅次于巴黎大学的最大单一校址的大学，有七万五千五百名学生，但是只有五千四百名教师。象早稻田、明治、中央、法政和庆应等这类规模庞大的大学，也同样师资不足。在第二次世界大战前，父母的地位或者优异的成绩，是入大学所必不可少的；现在，一个中学毕业生只要通过他所选择的大学的入学考试就行了——但往往是大家都选择那么几个学校，以致有些大学只能二十个人中取一个。从幼稚园开始，低年级教育中有很大一部分的目的就是为了对付考试。准备考试以及参加考试是莫大的创痛苦刑，以致每年都有成千上万的人自杀和神经损坏。
大多数学生都认为这场斗争是值得的，因为大学的学位代表着获得高薪职业的保证。东京的各个大学大多是经费不足、为讲课而讲课的学校，教员和课程平凡。
一个日本大学生，不管他的志向是什么，只要他通过严紧的入学考试的大门，美好的生活就开始向他招手。
由于考试重点是死记死背一些事实，所以学生往往可以靠填鸭式的临时抱佛脚而通过考试
东京各个大学的教员薪金都很低，大多数教授关心他们业余时间做的投机买卖或出版著作，超过他的教课正业。

显示原版>>

Previous:日驻美大使同邦迪交换情报

Next:日美悍然签订原子能新协定


日本公众集会抗议美在日设立野战医院

出版日期:1968.02.28
         期次:3440
         版次:3
         栏目:\[第三版]
副题:东方社揭露，美在佐藤政府同意下疯狂扩张在日美军基地
文章正文:
【共同社东京二十日电】东京都北区工人联合会反对设立美军野战医院，于二十日下午六点开始，在北区集结了二千二百人，举行了大会。
同时，临时参加大会的三派全学联的学生约八百人，其中有核心派二百五十人，全都拿着一米半高的标语牌，戴着盔。下午六点多钟在大藏省印刷局王子工厂前同机动队发生冲突。被压倒多数的警察队包围。有二十一人以妨碍执行公务等罪行被捕。
【东方社东京二十六日电】随着美帝国主义扩大侵略亚洲，美军在佐藤反动政府的同意下，疯狂地扩张军事基地，加紧破坏日本人民生活。
美军为了加强它在亚洲战略中起重要作用的通讯基地的机能，最近在日本全国十二个美军基地的周围，新设置了“限制干扰电波地区”，侵犯居民的生活权利。
指定为“限制干扰电波地区”的地方，占据了基地周围很大的范围，禁止建筑、增筑住宅。
美军于去年十二月向佐藤政府新提出要求说，要在北海道的千岁基地、青森县的三泽基地、横须贺的海军设施、神奈川县的淖野边基地、山口县的岩国机场、佐世保的海军设施等十二个美军基地周围新设置“限制干扰电波地区”。
【共同社东京二十六日电】成田消息：二十六日下午，在千叶县成田市举行了“阻止建立三里冢机场和砂川基地示威集会”。参加集会的三派全学联核心派学生约八百人，因为企图冲进市政府，同一千七百名警察队冲突，警察、学生双方受伤者超过百名，六名学生被逮捕。
集会从下午一时起召开，参加的有学生八百人，农民七百人，反战青年委员会等支持团体一百人，共计一千六百人。

显示原版>>

Previous:法新社自莫斯科报道说：苏修和吴丹对越南战争的看法一样

Next:日驻美大使同邦迪交换情报


日本记者的现场报道：顺化美军在解放军阵地前遗尸累累

出版日期:1968.02.28
         期次:3440
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》二十六日译载日本《每日新闻》二十日刊登的、记者泽田教一写的一篇报道，摘要转载如下：
顺化从民军攻占市区以来，民军坚守顺化皇城，创造了现代化战争的奇迹。美军陆战队在巷战中只能逐寸前进，而且需要付出重大的代价。
十二日凌晨，记者和美军后续部队一起乘登陆艇过香江在北岸登陆。香江的大桥已被民军轰毁，美阮军在桥头续有死伤。
十三日上午，美军陆战队四个连第一次进到皇城外围的市区街道，和皇城东北角的另部陆战队和阮军步兵一同夹击皇城的民军。记者随同其中一队美军进行战地采访。美军前进时逐家逐户像捉虱似的一个不漏地拽查，一个小时前进不到五十米。民军自城壁东侧中央的城楼（高三十米）上，用密集的反坦克炮和自动武器如雨点般向美军射击。眼看陆战队一个接一个倒地，数了一下，至少有三十多名士兵死伤。美军连长下令停止前进。这一支陆战队立刻退回到原来的出发地点。连长用无线电请空军支援。不久来了几架直升飞机用火箭对皇城的民军乱射一轮，接着一队喷气战斗机轮番轰炸，跟着是投下一批凝固汽油弹。这座著名的历史古迹在美机这样狂轰滥炸之下，地面上堆起了高约一公尺的碎砖，只有皇城那座城楼还剩下楼壁没有坍塌。
第一轮轰炸过后，美陆战队还不放心。下午再由空军进行第二次轰炸，整座皇城被汽油浆弹的火焰和高热包围。美军判断，在这样猛烈的轰炸下，民军不可能生存。下午四时，以坦克为前导，美军再度向皇城推进。美国兵个个低着身子，紧跟在坦克之后，坦克一面开炮，一面狂扫机枪。一个排美军开始向皇城城楼的台阶向上爬行。
完全出乎意料，民军突然从城楼背后出现，一排自动步枪子弹发射后，两个美国陆战队员应声倒在地上，滚了两滚就不动了。其他的陆战队员连滚带爬退到坦克后面，这一连美军再度回到今天早晨出发进攻的地点。
这天晚上，美军再要求第七舰队出动八英寸口径舰炮继续轰击皇城的民军。军舰从十一公里外的海面用密集的炮火再度把这座历史古堡摧毁一遍，火焰吞没了整个皇城。
十四日美军调换了主攻不下的陆战队连长。新连长Ｂ一开始就再度召唤空军对皇城再来一次炸弹的洗礼。这一次不仅投下燃烧弹、重磅炸弹，还投下许多毒气弹。美军决心要先占据皇城塔，因为这个目标地势较高。
经过昨晚一夜的军舰大炮轰击和今天上午的密集轰炸和投下大量毒气弹，Ｂ连长满有信心地认为民军一定无法生存了。
但为了慎重起见，Ｂ连长再请求上级加派空军支援。军机把二百十五公斤重的凝固汽油弹投向皇城，整个皇城城楼附近陷入一片火海。接着一个排美军向皇城推进，当他们小心翼翼跟着坦克慢慢推进到距离皇城只有数十码时，民军的枪、炮一齐从塔内向美军射击，一些民军突然出现在皇城塔前面的废墟中，用手榴弹向美军袭击。就在通向皇城塔的斜坡台阶上，又有十九名陆战队士兵倒在地面。收尸兵慌忙拖着美兵尸体的脚往后撤，但是枪弹密集地射向美军，连尸首也来不及搬运，美军第二轮进攻又败下来了。
十五日又是一整天的空中攻击，炮轰，然后由坦克掩护陆战队推进，但是一切和头一两天一样。新连长对民军依然一筹莫展，这个连死伤已经过半，不得不撤下去。
据了解，民军在皇城城楼外掘有深一·五米的壕长数百米，这些壕道四通八达，当美机轰炸时，他们就伏在壕中，飞机一走，他们就立刻出现在城楼的高地上等待美军近前才突然地猛烈攻击。
经过五天的战斗，记者所在的陆战队三个连（一个营），已有一百十七人死伤。从这五天内目击的这场惨烈的战斗看来，美军民军死伤的比例，是美军重大得多了。

显示原版>>

Previous:解放军连续炮击新山一美军机场

Next:外电报道：美机悍然滥炸河内近郊的红河港口设施


日利用大豆研制人造肉

出版日期:1968.02.28
         期次:3440
         版次:3
         栏目:\[第三版]
文章正文:
【法新社东京十二月二十六日电】日本的一家食品厂商已经利用大豆研造出「人造肉」。
日本横滨的「油脂株式会社」，不久将大量制出人造肉，供混入腊肠、肉球和肉糊等类的「加工肉」中。该公司说：用提出油质后的大豆制成的人造肉，不但会使肉食品较为廉宜，而且更富营养，对原有肉味，却不会有什么影响。对人体健康，人造肉比真肉还要来得较好，因为大豆所含的蛋白质不会使人体肥胖，而且较易消化。
人造肉的成分，百分之九十五为蛋白质，据说，这种肉无嗅、无味、无色。

显示原版>>

Previous:西德发明食物脱水干存方法

Next:苏宣称培育出新麦种和新羊种


日美悍然签订原子能新协定

出版日期:1968.02.28
         期次:3440
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《读卖新闻》十五日晚刊，登载了一条消息。摘要如下：
日美原子能协定将于今年十二月五日结束为期十年的期限，为了缔结代替这个协定的新协定，政府已与美方进行谈判，并于十四日在华盛顿举行了草签仪式。
这以后，美国还要经过约翰逊总统的批准，接着，日本政府也拟于本月下旬在内阁会议上决定正式签字，而后在华盛顿正式签字。
新协定的内容主要是：（一）现协定中十年内由美国进口的浓缩铀以二点七吨为限，而新协定一举增至一百六十一吨；（二）新准许向日本进口发电用钚；（三）有效期为三十年。
【本刊讯】日本《朝日新闻》十七日发表社论说：这次新的协定，对于我国正在发展中的原有的原子能发电站的建设，以及发展新的动力炉，都提供了由美国供应燃料的保证，从这个意义上来说，确实是值得欢迎的。但是，另一方面，在今后很长的时期内，增加了依赖美国一国供应燃料的程度，这也是事实。

显示原版>>

Previous:日本腐朽教育制度严重摧残学生健康

Next:国外研究用石油废弃物生产蛋白质


日驻美大使同邦迪交换情报

出版日期:1968.02.28
         期次:3440
         版次:3
         栏目:\[第三版]
眉题:就南越局势和冲绳基地等问题
文章正文:
【共同社东京二十日电】特派记者佐佐木华盛顿十九日电：驻美大使下田十九日晚同美国副国务卿助理邦迪会谈约五十分钟。这次会谈是交换情报的例会，谈了越南问题，朝鲜问题和冲绳的Ｂ—５２基地问题等，但目的是探询由于最近解放阵线加强了攻势，越南形势紧张起来，美国的越南政策有没有变化，美国政府对和平的态度是否因越共攻势而有所改变。但是，美国正在重新研究包括军事行动和绥靖计划在内的对越南政策，似乎没有得到具有这种迹象的印象。
这天的会谈似乎还谈了下面的问题：
一、美国方面希望“普韦布洛号”事件不引起骚动，以很大的耐心求得解决。完全没有考虑第二次朝鲜战争。
二、对越南形势既不乐观也不悲观。但重视溪山被包围、城市全暴露在攻击之下这种新局面。
三、冲绳变成Ｂ—５２基地的问题，又重申了外务省北美局东乡局长在东京讲的话。

显示原版>>

Previous:日本公众集会抗议美在日设立野战医院

Next:日本腐朽教育制度严重摧残学生健康


沙拉湾阿速坡已被解放军紧紧包围

出版日期:1968.02.28
         期次:3440
         版次:2
         栏目:\[第二版]
眉题:老挝右派军方惊呼老挝南部形势急转直下
文章正文:
【路透社万象二十七日电】老挝南部的军事形势很严重。
老挝南部司令帕拉苏
·松利将军告诉记者说，政府军在昨天的战斗中有四十二人被打死，七人受重伤。
可靠的军方人士说，由于共产党部队紧紧包围着两个大的省会——阿速坡和沙拉湾，老挝南部形势急转直下，对政府十分不利。
老挝东南部的阿速坡昨天很平静，但是从沙拉湾通往西南十英里左右的寮岸的公路上，却不时发生交火。
军方人士说，政府巡逻队发现了共产党的五十来辆卡车在这条公路上行驶，这个地区正在酝酿着一场大战。
共产党人最近在这个地区加紧活动的目的还不清楚，但是军事和外交观察家认为有三种可能性。
这就是：（一）共产党人企图占领更多的地盘，特别是占据一些省会，以便在越南一旦开始和谈时加强自己的地位。（二）他们试图扩大胡志明小道，这条小道据美国人说是被北越人利用来经过老挝向南越进行渗透的。（三）他们试图把老挝政府军围困在城镇里。
【法新社巴色二十七日电】老挝军方人士二十六日说，老挝省会阿速坡已被估计有六个营的北越和巴特寮部队所完全包围。
据老挝军方人士说，敌军还在继续紧缩对沙拉湾的包围圈。沙拉湾是阿速坡以北四十公里的另外一个省会。
【路透社万象二十六日电】可靠的军方人士今天在这里说，老挝南部的军事形势达到严重的程度，北越军队把两个重要的省城阿速坡和沙拉湾包围得水泄不通。
这些人士说，阿速坡位于老挝东南部，被北越军队严密地包围着，一旦遭到大规模进攻，就可能落入他们手中。
老挝第四军区司令帕拉苏·松利将军今天飞往阿速坡去研究那里的形势。
【美联社北汕二十六日电】共产党军队加紧了在老挝南部的攻势，于星期日夜间挺进到距湄公河三十英里以内的地方，攻占了在沙拉登丁的一个巨大的老挝政府前啃据点。
共产党的最近这次胜利，使共产党的战斗部队到达距离泰国的攻击距离以内。这次胜利是一系列胜利之一，它们引起老挝政府的不安，并且促使他侬总理在今天说，他感到“严重关切”。

显示原版>>

Previous:外电报道：美机悍然滥炸河内近郊的红河港口设施

Next:美国务院说对老挝局势“感到不安”


苏修公然说保证支持万象反动当局老挝右派报纸感谢「苏联伟大朋友」

出版日期:1968.02.28
         期次:3440
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】万象《老挝民族报》二十日报道，「苏联政府已保证将帮助维护老挝的独立和中立」。
据报道，新闻部长总局长最近透露：「苏联政府是在答复老挝政府就北越军队公开侵略老挝致日内瓦会议两主席的信时作出上述保证的。作为两主席之一的英国至今仍未就此作出答复。《老挝民族报》二十一日就此发表题为《苏联保证老挝的独立和中立》的社论，对苏修的背叛行为大肆吹捧。社论说：「现在，正当下寮地区遭受共产党威胁的时候」，「苏联所作的保证」，「使我们高兴，因为它表明，苏联是我们的伟大朋友」。「苏联的态度变为同情我们。这使我们高兴，并对此表示感谢」。

显示原版>>

Previous:美国务院说对老挝局势“感到不安”

Next:泰国清莱府人民武装不断壮大


苏宣称培育出新麦种和新羊种

出版日期:1968.02.28
         期次:3440
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社莫斯科二月十二日电】今天在一个研究俄罗斯欧洲部分的农业的科学会议上，有人报告说苏联植物繁种学家拉普坚科培育出一种混合良种麦，它含有黑麦、小麦和一种草（ＣＯＡＣＨＧＲＡＳＳ）的宝贵特点。
这种混合良种麦抗寒力很强。它的穗含有达一百六十个大颗粒，它的颗粒所含的蛋白达百分之二十。
这种新的混合良种麦碾磨出来的面很适于烘烤。用它做的面包和小麦面包相同，稍有一点黑麦面包的味道。
【塔斯社莫斯科十一月二十九日电】著名苏联植物培育家卢基杨宁科，已培育出冬小麦的一些新品种，它们的产量超过他著名的“无芒一号”（平均每公顷三千二百五十公斤）。
实地试验表明，这些新品种有抗寒和抗病的能力，生长力很强。
这位科学家说，他负责的研究所目前正在研究提高种植在潮湿地区的小麦产量，以及培育高产抗寒冬小麦。
【保通社索非亚十一月三日电】对一些新的小麦品种所作的试验的最后结果，已于昨天在托谢沃村附近的小麦和向日葵研究所获得。该研究所培育的一种新的抗旱小麦“１９——１６”平均产量为七百四十公斤，比苏联的“贝佐斯塔亚——一号”多七十一公斤。该研究所还培育了另一种尤其适合于东欧条件下种植的抗旱小麦“１１２——３０２”。
【塔斯社杜尚别十一月一日电】在苏联的中亚共和国塔吉克斯坦，已繁育出一种羊肉和羊毛产量较高的新杂交种羊。
这种杂交羊是用世界上最大的吉塞尔母羊和萨拉金公羊交配生下的。
这种丰每头产九公斤半的高质量白羊毛，著名的塔吉克毯子，还有针织品和织物，就是用这种羊毛制成的。这种羊的母羊约重一百三十公斤，公羊重一百六十公斤。肥厚的尾部聚有的脂肪占它本身重量的五分之一。

显示原版>>

Previous:日利用大豆研制人造肉

Next:美联社说：会前的讨论就已暴露出分歧


泰国清莱府人民武装不断壮大

出版日期:1968.02.28
         期次:3440
         版次:2
         栏目:\[第二版]
副题:他侬惊呼「局势严重」并慌忙调兵加紧镇压
文章正文:
【美联社曼谷二十六日电】接到关于清莱府的共产党恐怖分子在大肆调动的情报消息之后，泰国政府急忙调援军到那里去。
他侬说，来自清莱的消息说，那里有“紧张的活动”。
他说，人们曾经看到从老挝渗入的共产党游击队穿过这个国家。
他侬没有说清莱有多少泰国军队，但是一些人士说，约有一个营。
他侬在谈到一周来共产党在泰国的活动时说，恐怖分子同政府军发生了七次重大冲突。
恐怖分子还袭击了泰国东北和南部的一些村庄，目的是要大米。
他说，共产党狙击手向泰国北部四个政府据点开火，但是政府方面没有伤亡。
【路透社曼谷二十六日电】他侬今天对记者说，清莱府的局势比较严重，游击队从老挝渗进那里并同当地持不同意见的部族人会合。
他说，政府已派援军到这个地区并加紧镇压活动。
军队从共产党人手里缴获了共产党中国造的武器、文件和中文的毛泽东思想的书本。
他侬说，老挝政府同泰国当局密切合作，以对付共产党人对这两个国家的威胁，并防止他们进入泰国。
【美联社曼谷二十六日电】他侬总理今天说，美国政府同意供应泰国五十架运输用的直升飞机，这些飞机将用于同泰国北部和东北部的共产党恐怖分子作战。他侬说，第一批十架将于六月份交给陆军。
他说，泰国还预料将得到它过去要求美国提供的武器和装备的百分之八十五左右，那些武器和装备是用来装备将在越南服役的一师军队的。
他说，这个师将于三月间开始训练，并于大约四个月后动身去越南。

显示原版>>

Previous:苏修公然说保证支持万象反动当局老挝右派报纸感谢「苏联伟大朋友」

Next:缅共武装袭击反动警察并夺其武器


外电报道：美机悍然滥炸河内近郊的红河港口设施

出版日期:1968.02.28
         期次:3440
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡二十五日电】这里今天宣布，美国轰炸机昨天第一次轰炸了离河内中心三公里红河上的港口设施。
美国战斗轰炸机还再次轰炸了北越首都以南五公里的河内电台。
【路透社西贡二十五日电】美国司令部派飞机袭击了河内市郊的一个新的目标，以加紧对北越施加压力。在春节期间没有报道空袭消息，这里人们认为，现在恢复并扩大轰炸是对越共在春节休战期间发动强大攻势的一个报复行动。

显示原版>>

Previous:日本记者的现场报道：顺化美军在解放军阵地前遗尸累累

Next:沙拉湾阿速坡已被解放军紧紧包围


外电评述二月黑会

出版日期:1968.02.28
         期次:3440
         版次:4
         栏目:\[第四版]
副题:合众社说许多「代表」是勉强去的
文章正文:
【法新社布达佩斯二十六日电】据一些代表今天发表的言论，增加和协调对北越和南越解放阵线的援助，将是今晚在这里召开的世界共产党会议的任务之一。
但是代表们说，任何最终的决定或为达到此目的的计划，都需要得到以后召开的共产党最高级会议的批准。代表们说，在这里召开的会议的另一个目标是重建国际共运的团结。
【合众国际社布达佩斯二十六日电】世界大多数共产党的代表今天聚集在一起参加莫斯科希望将谴责赤色中国的会议，但是更为可能的是，这次会议只将攻击美国的越南政策。
有六十五个以上的党派出代表参加莫斯科不顾朋友和敌人的告诫而召集的这次会议。许多党的代表都是勉强来的。
克里姆林宫为安排这次会议花了两年的时间。人们曾预料，莫斯科想要利用这次会议开始正式把北京革除出世界共产主义运动。但它却没有这样做。
外交观察家说，代表们在盖雷尔特旅馆洗完了温泉澡和享受了有司机驾驶的西德流线型汽车之后，怀着一种反对恶化莫斯科—北京破裂和只同意对美“帝国主义”在越南的行动表示口头愤怒的心情，在一个没有透露的大厅中举行秘密会议。
【德新社布达佩斯二十六日电】六十来个共产党的代表今天下午在这里举行协商会议以便为召开“最高级赤色会议”作准备；这次协商会议将讨论除莫斯科—北京意识形态争端之外的一切问题。
预料，最高级会议支持者的原先的许多要求将不会在最高级会议上得到讨论。
苏联等党曾要求最高级会议详细讨论世界共产党对北京—莫斯科争端的意见，并且讨论加强这些党之间的联系、特别是同莫斯科的关系的问题。
现在看来余下的只有“反帝联盟”和在击败“帝国主义侵略”方面的“联合行动”的愿望可讨论了。甚至连“联合行动”这个笼统的词都包含着大量的爆炸物。会议的支持者已十分清楚地指出：会议不能作出对所有党有约束力的决议。这里的协商会晤的组织者似乎预料这次会议将开得很长。

显示原版>>

Previous:美联社说：会前的讨论就已暴露出分歧

Next:劳尔·卡斯特罗在古党中央全会的报告（未完）


威·邦迪说美对吴丹的声明“很感兴趣”

出版日期:1968.02.28
         期次:3440
         版次:2
         栏目:\[第二版]
副题:并宣称美立场的“关键”仍然是“圣安东尼奥方案”
文章正文:
【美新处华盛顿二十五日电】美国国务院一高级官员今天说，美国对联合国秘书长吴丹昨天就同北越举行和谈的可能性发表的报告“很感兴趣”，但是“我们并未从河内那里得到任何有益的答复”足以支持他的结论。
东亚和太平洋地区事务助理国务卿威·邦迪在一次全国性的电视广播谈话中指出：“我们有（同北越）联络的切实的渠道，这个渠道没有产生任何切实的结果。”
邦迪在电视谈话中说，美国的立场的关键仍然是约翰逊总统的所谓的“圣安东尼奥方案”。
【合众国际社华盛顿二十五日电】邦迪就吴丹发表的声明说：“它同约翰逊总统的圣安东尼奥和平方案不一致”。
他说：“你不能把它（越共）看作一个组织，看作一个独立的实体。”
邦迪说：“我们正在进行激烈的战斗。他们使城市遭到巨大损失，的确动摇了人们对政府保护人民的能力的信心。”
邦迪说：“今后将会有一个很艰难的时期。”

显示原版>>

Previous:威斯特摩兰承认南越美军被迫处于守势

Next:惠勒承认南越军民掌握主动 很多部队尚未动用


威斯特摩兰承认南越美军被迫处于守势

出版日期:1968.02.28
         期次:3440
         版次:2
         栏目:\[第二版]
副题:叫嚷需要增派更多炮灰，扬言基本战略不需改变
文章正文:
【美联社西贡二十五日电】威斯特摩兰将军今天对北越能否经受住长期战争表示怀疑。但是他说，共产党部队可能再次发动袭击，这场战争中大概还需要更多的美国军队。
威斯特摩兰说：
“我把河内最近指挥的春节攻势比作是第二次世界大战期间的凸出地区战役（即阿登战役——本刊注）。由于它（共产党人）使用了它很大一部分部队发动重大攻势，它在战术上取得了某种突袭的效果。这一攻势要求我们作出反应和修改我们的计划，以便利用这个机会使它遭到严重伤亡。
“虽然敌人取得了某种暂时的心理上的优势，但它在军事上遭到了失败。”
威斯特摩兰同本社记者非正式地谈了两个小时。
随后他以书面形式详细回答了本社记者就这场战争的许多方面向他提出的十七个问题。他在回答时主要发表了下述各点：
一，威斯特摩兰在回答有关他的基本战略是否由于越共的攻势而改变的问题时解释了他为什么把部队调到城市，他随后说：
“我看基本上不需要改变我们的战略。友军依然要发现敌人，把它固定在那里，同它战斗和消灭它，同时为居民提供必要的安全。
“然而，有一件事是明白的：由于最近春节玫势所提出的挑战，现在是停止争论，人人团结起来，卷起袖子干起来的时候了。”
二，“敌人在战术上的确取得了某种突袭的效果。……使用渗入到居民中心这一战术的程度远比人们所预料的要大……毫无疑问，敌人使用这种战术的能力被低估了。
三，美军暂时处于守势，但是在尽快地恢复攻势。
四，“敌人的总攻势看来的确是垂死挣扎。”
五，威斯特摩兰依然认为可以发展南越军队使之在这场战争中承担较大的一部分任务。然而，不久“可能还需要增派美军。”
威斯特摩兰说：一场有限的战争使军方受到一些限制，并且是使军方难于制订击败敌人的计划的一个因素。但是除了这些因素以外，一场按照毛泽东的学说进行的游击战也使得古典意义的胜利成为无法捉摸的东西；在这种游击战中，不仅必须击败有常规武装的大部队，而且必须击败游击队。

显示原版>>

Previous:缅共武装袭击反动警察并夺其武器

Next:威·邦迪说美对吴丹的声明“很感兴趣”


西德发明食物脱水干存方法

出版日期:1968.02.28
         期次:3440
         版次:3
         栏目:\[第三版]
文章正文:
【德新社杜塞尔多夫二月六日电】德国科学家发明了一种保存黄油和其它食物的方法。
这个方法叫做「分散脱水」法，可以把黄油变成粉末状，是波恩大学物理—化学研究所发明的。
以前的食品脱水方法，总使得食品「变性」，如丧失蛋白，因为这种方法必须在极高温或极低温进行。分散法可以在正常温度中进行，成本是冷冻脱水法的六分之一到十分之一。此外，这样保存的食物保持全部的维生素和营养价值。
对黄油进行的试验表明，粉状黄油经过八到十个月之后仍然可以食用。

显示原版>>

Previous:国外研究用石油废弃物生产蛋白质

Next:日利用大豆研制人造肉


《朝日新闻》评二月黑会

出版日期:1968.02.29
         期次:3441
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《朝日新闻》二十二日登载一篇文章，摘要如下：
世界共产党协商会议将于二十六日在匈牙利首都布达佩斯开幕。
由于罗马尼亚决定参加，可以认为人物大体齐全。这就是说，因为罗马尼亚是作为独立自主派的“代表”出席的。
另一方面，独立自主派对召开会议曾经表示了消极态度，所以对苏联派来说有罗马尼亚的参加，也总算保持了面子。一方面社会主义国家没有都参加，而且这些独立自主派也全部抵制，会议就成了“苏联派”一家的会议，如果这样，那么费了好大的力量，召开了呼吁“统一和团结”的会议也失去了真意，而势必成为考验苏联威信的会议了。
本来，苏联派一直遭到独立自主派的抵制，而一再退让，所以讨论的题目将集中于“反帝斗争”，大体是没有疑问的。一九六六年十一月，保加利亚共产党在第八届代表大会上，日夫科夫第一书记接受苏联的授意，点燃了召开世界党会议的导火线。他强调说，“巩固统一就是揭露民族主义和冒险主义的表现形式现代教条主义，并且同它进行斗争。”
这样的“强硬姿态”从去年苏联纪念革命五十周年前后开始软下来了。如说，“这次会议不是要驱逐谁的法庭”（一九六七年十二月，苏联共产党机关杂志《共产党人》）；“协商会议也好，世界党会议也好，都不讨论中国共产党路线”（一九六七年一月，匈牙利党机关月刊《党的生活》）。
召开世界共产党会议的问题，在这两三年还将持续地成为不可开交的问题，而且还会有波澜和曲折。

显示原版>>

Previous:法报评二月黑会

Next:劳尔·卡斯特罗在古党中央全会的报告（未完）


法报评二月黑会

出版日期:1968.02.29
         期次:3441
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《战斗报》二十一日刊登乔治·安德逊的一篇评论说：距布达佩斯共产党协商会议召开只有五天了，宣传鼓动机器加速自己的鼓舞行动是落空了，莫斯科聪明的头头们也承认，「这次历史性的大会」，比起会议的组织者原先预定的会议的那种进程和结果来，将有很大不同。
苏联将达不到布达佩斯协商会议以及这次会议之后举行的会议的头等目标，即是统一世界工人运动，并巩固它的统治地位。它在这方面的努力同美国对整个自由世界所进行的类似的企图是不谋而合的。如果把美国的失败容易地解释为一方面是由于东方进攻威胁的消失，以及由于在越南的失败而使美国的吸引力和威信的下降，那么，苏联的影响和领导权的下降就更加令人吃惊。

显示原版>>

Previous:苏修报纸就二月黑会再次猖狂反华

Next:《朝日新闻》评二月黑会


法新社认为美侵越战争将会有新的升级

出版日期:1968.02.29
         期次:3441
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿二十七日电】（记者：乌尔曼）这里的观察家认为，预定在本周在这里同时发生的几件事标志着越南战争将进入新的转折点，而且十之八九是一次新的升级。
参谋长联席会议主席惠勒将在自从战争开始以来对越南进行第十一次视察以后，在二十八日返回华盛顿。
同时，在越南搞绥靖计划的负责人科默将回美国首都述职。
最后，在惠勒和科默回国同时，克利福德将代替麦克纳马拉作为国防部长接管五角大楼。
据信，惠勒将带回威斯特摩兰所提出来的增加美军的要求。这里谁都不怀疑，在今后几周内一定会大量征召预备役部队。
助理国务卿威·邦迪上周末在电视谈话中承认，在三分之一的南越省份中被迫放弃绥靖计划。
这里感到捉摸不定的主要有三点：
一、很明显，北越人和×××（电文不清——本刊注）在南越几乎完全掌握了主动权。
因此，看来很明显的是，由于前景没有好转的希望，因此在今后一个时期中，战争将仍然几乎完全要由美国负责来进行。在这些情况下，克利福德在五角大楼担任新职务时面临的第一批工作之一，看来大概是提高美国公众对美国在越南会取得的成果抱有“信任”的程度。
二、对溪山海军陆战队营房周围的北越实力进行试探的美国海军陆战队巡逻人员受到的损失表明，对这个营房的“逼近”将继续下去，不会停止。局势似乎仍然是极其危急的。
第三，阮文绍总统和阮高其副总统之间的关系似乎是紧张的。这使得人们担心，西贡可能会出现政治不稳定的新时期，在目前条件下，这种情况可能引起比一九六四——一九六五年发生的政变和反政变更加危险的后果。

显示原版>>

Previous:美军方指责政府并鼓吹扩大侵越战争

Next:美联社报道：南越傀儡正在刮桶拚命搜罗炮灰


共同社报道：二月黑会一开始就困难重重

出版日期:1968.02.29
         期次:3441
         版次:4
         栏目:\[第四版]
副题:美联社说对议程仍争吵不休，没有取得一致意见
文章正文:
【共同社东京二十七日电】特派记者臼田布达佩斯二十六日电：世界共产党协商会晤二十六日晚开幕。从它的第一天起就出现了困难的迹象。
第一个征兆是，罗马尼亚共产党代表团是当天早晨最后一个到达的。开幕式也不得不推迟到下午五点钟。
在议事日程的非正式讨论中，最成为议论的对象的可以说是：在这次会晤中，主张应该解决新的世界共产党会议的议程、时间、地点的苏联、匈牙利等多数派和主张首先要解决是不是要举行世界共产党会议的罗马尼亚、意大利等的对立。
有消息说，也讨论了与此有关的，世界党会议究竟应该是只有共产党参加的会议，还是也应该包括其他持有反对帝国主义观点的左翼政党在内的问题。据说，罗马尼亚和意大利还抱怨苏联和其他东欧国家的领导人不顾在这次会议中不攻击其他党的诺言，在会议前发表演说或文章攻击中国共产党。这样，虽然在正式会议尚未开始以前的阶段，就已经开始了实质性的会谈，不过，究竟怎样来调整议事日程推动会议还没有宣布。为这个会议特设的记者站，离会场有三公里远，匈牙利方面不顾事前的口头诺言，虽然说是答应提供情报，但也只不过是宣布哪个代表团已经到达之类。就连这种消息也要经过半日以后。对于这种低水平的接待，来自世界各国的大约二百名记者，莫不愤愤不平。
【合众国际社布达佩斯二十七日电】权威人士说，世界共产党会议今天在一次集会——这个集会已变成了反对美国对越南的行动的大会了——上，准备了一项援助北越的书面保证。
这些人士说，与会的六十四个党大概将共同发表一项声明，答应一起采取行动反对在越南的美国人。这些人士说，他们还将支持世界任何地方的“进步力量”——包括民权集团在内。
在事情变得很清楚：代表们将不同苏联一道致力于弥合意识形态方面的破裂和孤立共产党中国的时候，会议就把注意力集中到越南战争方面来了。最初发表的讲话表明，将不作出努力来限制各国党的独立性。
卡达尔在二十六日开幕式发表的主旨讲话中定下了调子。他敦促各党把分歧放在一边，把精力集中在反帝斗争和反对对越南人民的“灭绝种族的大屠杀”的斗争上。
【合众国际社布达佩斯二十七日电】（记者：特勒）世界共产党会议今天一致通过了对北越反对美国侵略表示同情和支持的电报。
美共领导人和担任昨天在这里开幕的这次世界会议的第一任主席霍尔在记者招待会上宣布了这件事。他说，他已建议发出这份电报。
在这一行动之前，权威人士曾报道，会议在准备一项声明，保证加强并更好地协调对北越和越共的援助。
【美联社布达佩斯二十七日电】（记者：布雷德舍）六十六个共产党的代表今天开始讨论时，由于存在着争论，没有能够对议程取得一致意见。
召开一次会议是有争论的，参加这次会晤的不同的代表对于谁应参加、会议应讨论什么问题以及什么时候举行、甚至是否应当举行这样一次会议，都有不同的看法。
这一争论从昨晚会晤一开始就折磨着它。发表的公报表明，大约一百五十名代表对议程不能取得一致意见。他们用各党出一人的办法组成一个秘书处，同意各党轮流作主席。
每个代表第一次讲话被局限在二十分钟之内。听六十六个人发言可能要好几天。
人们不知道会晤要进行多久才能对召开世界会议，或者对用以后举行协商或筹备会晤的手法推迟这个问题作出决定。
【捷通社布达佩斯二十七日电】六十四个兄弟党出席的共产党和工人党协商会晤今天继续进行讨论。挪威和冰岛派观察员参加讨论。
预料，今天的讨论将同对种种组织问题的安排的建议有关，这些建议将由昨天开幕式上选出的会晤秘书处提出。

显示原版>>

Previous:苏修军事头目到印尼东爪哇活动

Next:苏修报纸就二月黑会再次猖狂反华


号召人民群众起来斗争打倒傀儡政权

出版日期:1968.02.29
         期次:3441
         版次:3
         栏目:\[第三版]
眉题:马来亚《阵线报》揭露李光耀集团「大选」丑剧
文章正文:
【本刊讯】马来亚社会主义阵线机关报《阵线报》，十八日就新加坡李光耀政权的伪“大选”，发表文章，题为《解放马来亚，得靠群众起来斗争》，摘要如下：“议会民主”是帝国主义统治人民的工具，我们不要忘记，美英帝仍然统治着马米亚（包括新加坡），它们只让它们的走狗在“选举”中获“胜”，绝不让代表人民的政党在“选举”中获胜，即使代表人民的政党在“选举”中获胜了，美英帝终于会通过暴力机器加以解散推倒。在汶来、印度都可以找到这样的例子。
从马来亚人民的具体斗争中我们可以得到这样的经验教训，即：参与“议会选举”、“议会辩论”，也就是参与“议会斗争”，不能解决人民受压迫受剥削的痛苦。那么应该做什么？走什么道路？我们以为通过群众斗争可以争取马来亚的解放，人民群众是真正有力量的。毛主席说：“人民，只有人民，才是创造世界历史的动力。”又说“真正的铜墙铁壁是什么？是群众，是千百万真心实意地拥护革命的群众。这是真正的铜墙铁壁，什么力量也打不破的，完全打不破的。反革命打不破我们，我们却要打破反革命。”所以组织人民群众，发动人民群众起来，进行反帝斗争是必要的。人民群众必须抛弃对帝国主义及其走狗的幻想，抛弃对“议会民主”和“议会选举”的幻想，坚决展开反压迫、反剥削斗争；也就是说人民群众要有勇气，坚决进行反物价高涨、反苛捐杂税斗争、反法西斯强盗“法令”斗争、反抽兵、反迫害斗争、反伪“新加坡独立”斗争、反伪“马来西亚”斗争、反美英帝及其走狗拉赫曼李光耀傀儡集团斗争，只有通过整个马来亚人民长期坚持斗争，那么人民群众最终就会消灭美英帝在马来亚的势力，打倒傀儡政权，自己解放自己。群众斗争的道路就是群众自己解放自己的道路。
另外，该报还在同日一篇社论中说：一出由美、英帝国主义的傀儡李光耀集团导演的“大选”丑刷已在二月十七日开锣，但是，一场生气勃勃、针锋相对的群众斗争正在迅猛地展开。成百上千的左翼干部，以“只争朝夕”的革命精神，雷厉风行的战斗作风向欺骗性“大选”猛烈开火。

显示原版>>

Previous:西贡傀儡继续进行逮捕

Next:在苏哈托法西斯政权统治下印尼粮荒严重人民弃儿卖女生活悲惨


腊斯克声称美侵越方针是“介乎进行大战和完全撤出之间”

出版日期:1968.02.29
         期次:3441
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十六日电】腊斯克今天说：“我认为，我们在越南战争的一切阶段都进行仔细的、不断的重新研究。”
他又说，“我们可以采取的一切做法”都经常在考虑之中。
他说，美国必须选定一种方针，所选定的方针是最好的，这就是介乎扩大战争和完全撤出之间。

显示原版>>

Previous:南越美伪「绥靖」计划宣告破产

Next:美军方指责政府并鼓吹扩大侵越战争


劳尔·卡斯特罗在古党中央全会的报告（未完）

出版日期:1968.02.29
         期次:3441
         版次:4
         栏目:\[第四版]
文章正文:
（续昨）埃德米希奥·洛佩斯·卡斯蒂略同苏联大使馆二等秘书鲁道夫有关系。在埃德米希奥·洛佩斯·卡斯蒂略的家里会聚时，小宗派分子费利克斯·弗莱塔斯和阿尔弗雷多·巴蒂斯塔来了，进行了批评革命领导的谈话。
费利克斯·弗莱塔斯提出，这里有一些老共产党员想在苏联大使馆避难，大使馆二等秘书鲁道夫插话说，这不是办法，而应该等待。
费利克斯·弗莱塔斯对鲁道夫还说，老共产党员永远不会背叛苏联，因为他们同意苏联的观点；苏联人必须在这儿做些工作，因为事情很不好，苏联人应该对最近几个演说中推行的批评苏联的政策提出抗议。
鲁道夫对他们说，如果苏联人给菲德尔·卡斯特罗少校发去照会，他会发表这个照会的，这是不适宜的。因此，他无能为力，因为古巴会对在这里的苏联人讲像对美国人讲的同样的话。
弗莱塔斯对这个苏联人说，古巴曾经想买石油，他，即鲁道夫说，这石油是莱昂尼的，弗莱塔斯接着说，看来古巴（这已经是开玩笑了）想与苏联断交了。
鲁道夫对这种说法以开玩笑的口吻一边笑一边说：“我们只要对古巴政府说，巴库港要修理三个星期，那就够了”，于是全体哄堂大笑。要知道，这次谈话是小宗派分子在他们中的一个人的家里同苏联大使馆的一个官员进行的。
一九六六年十一月底鲁道夫应邀参加在劳动部的一次大会。会议结束后，鲁道夫，阿维尔·卡斯塔尼奥·斯佩莱尔（前全国烟叶工会组织者，曾在苏联工会学校学习）和阿塞·佩雷达（他曾经是劳动部共产主义青年联盟总书记，也曾在苏联学习）在佩雷达的办公室里会见并且干杯，鲁道夫这次这样说：在古巴已经创造了出现另一个匈牙利的条件，帝国主义正根据基本上由资产阶级和小资产阶级领导的古巴革命的具体条件客观地进行活动。你们要注意，古巴国内分歧很大：对古巴革命来说，应该补充的是在匈牙利不是农民扑灭了起义，因为当时十分混乱，一切事情都落在国家保安局身上，由它来应付局势，然而在这里，在古巴，甚至这个机构内部也有其表现，表明在这个机构内也有小资产阶级。
被捕的阿纳尔多·埃斯卡洛纳、奥兰多·奥利维拉、费利克斯·弗莱伊塔斯和埃斯卡洛纳的妻子同二名苏联人（一艘渔船的船长和政委）共进午餐，执行了他们诽谤革命的计划。
阿纳尔多·埃斯卡洛纳说：“请看，你对苏联人说，革命和党的主要领导人没有共产主义的素养。大部分人以前是反共分子。小资产阶级正在渗透到党里。有左的，冒险的倾向，而这种冒险主义正处于统治地位；他们认为古巴是世界的中心。我们从这里给全世界发指示，我们不接受任何人的劝告，我们也不接受任何人的命令；但是我们发号施令我们想当领导。在苏共二十二次代表大会上曾有古巴人发表演说，对苏联人讲，他们必须做些什么。我们推测苏联人可能发笑说：啊，这些孩子，这些孩子。”。
奥尔兰多·奥利维拉说：儿子“教训老子，你看，这个党，由于革命的领导是小资产阶级，那末自然它的方针是民族主义的，有阶级的沙文主义倾向，这就是国际路线的问题。”
奥利维拉继续说，“我们拥有的经济资源正在用于在整个拉丁美洲和其它一些大陆上进行颠覆活动，发布反共指令，来攻击苏联和每个国家的共产党。”
“问题是菲德尔想把古巴变成世界的中心，而他自己成为超过马克思的形象。为达到这一点，我们必须在哲学上有所创造，我们必须在经济上，政治上和所有方面有所创造，以便造成超过马克思、恩格斯和列宁的形象。”
这些材料足够说明这些人同其他国家的一些人员一起进行的可耻活动。
尽管如此，我希望说明一个基本的道义问题，除了参加小宗派分子活动的极少数的顾问，记者和外国使馆官员的行为外，无数苏联和其它社会主义国家的技术人员在我国进行了劳动，他们的行为在任何时候都是堪为典范和绝对尊敬我们的革命的。我个人能够说，这些年来，对在武装部队中和我们一起工作的顾问、专家和各种技术人员，对成千上万的苏联军官，我们实际上对他们没有丝毫的埋怨，相反，我们对他们怀有美好的回忆和万分的感激。
奥克塔维奥·费尔南德斯的第二个手稿说：
“阿尼瓦尔向我提出，如果他被捕，肯定以后会拘留我，因此那时必须把他就一九六二年宗派主义问题对《世界报》的答复送交《人道报》和法国共产党，另一份送交苏联人，另一份送交德国人，因为这样可以用这个答复为他的被捕辩解。”
埃斯卡兰特在被捕以后给古巴党领导的信说：“（一）我承认我对归咎于我的那些事情的责任。（二）我同意说我的态度导致使我进行宗派主义活动的说法是有效的。这就是组织‘小宗派’，像菲德尔同志本人所描述的那样。（三）我甘心情愿地承认党的领导为了根除和消灭所造成的感染中心而采取的措施是必要的。”
“我认为应给予下列处分：下令将我监禁在‘巴雷’农场，刑期由领导恩准，（该农场有一所孤零零的房子，我打算在这所房子退隐），明令除我的家属以外任何人不得过访。在那里我必需工作，当农场的负责技术员，并研究家禽的遗传学。”
委员会只想指出一点：不相信该犯的诚意，他没有说出全部真情，很多话是为自己开脱，是假的。
同案株连被捕的共四十三人，其中有四名妇女，她们最近已被送回自己家中软禁。
另三名被捕的由于健康关系也受同样的待遇。（完）

显示原版>>

Previous:《朝日新闻》评二月黑会


罗马大学开课讲中国文化大革命

出版日期:1968.02.29
         期次:3441
         版次:1
         栏目:\[头版]
眉题:意大利大学生示威反对学院式的教育
文章正文:
【本刊讯】罗马二十四日消息：意大利大学生进行的反对资产阶级的、学院式的高等教育的斗争，二十三日在罗马引起一次强大的示威，学生和警察之间发生冲突。
（罗马）大学校长在二十二日曾召来警察把数百名大学生从他们所占据的大厅中赶出去。军警在校园的主要入口处内外安置了警戒线，以防学生再进入校内。
二十三日，学生在首都中心举行了强大的街头示威游行，他们拿着标语牌，高呼“不许警察呆在学校”，“废止阶级制教育”，“废止资产阶级的学校”，“打倒学院专制主义”，“权力归学生”等口号。他们还要求校长和教育部长辞职。
游行后，他们决定再次占领学校，或者如他们所说，把学校从军警手中“解放出来”。
学生重新占领了他们的学校以后，立即举行集会。他们决定开“相反的课程”，以抗议传统的学院式的课程。所选的第一批课目是中国的无产阶级文化大革命和美国的黑人问
题。
他们还决定举行一次越南问题课余宣讲会。他们计划成立一些委员会，其中一个是“与工人阶级联络”委员会。为了抵制一些教授和出版社的投机活动（他们把复印的讲义卖得比实际成本贵七倍），学生们决定自己复印讲义。占领大学的斗争还正在佛罗伦萨、米兰和墨西拿取得进展。
在佛罗伦萨大学，举行了关于“学生运动和阶级斗争”的讨论会，来自意大利全国的大学生都参加了这次讨论会。
【法新社罗马二十四日电】今天在罗马大学里再次爆发了抗议六百多名军警留驻校园的学生示威。
自从学生昨天接管文学系、物理系、建筑系、政治系和统计系以来，在冲突中估计总共有两百名学生和大约十名警察受伤或被打得脸青鼻肿。

显示原版>>

Previous:印一城市出现供应《毛主席语录》的书摊

Next:约翰逊叫嚷美国“决不动摇”


毛主席语录

出版日期:1968.02.29
         期次:3441
         版次:1
         栏目:\[头版]
文章正文:
美国侵略者在越南的日子不长了。 毛泽东

显示原版>>

Next:南越军民在各地机动出击痛歼敌人


美军方指责政府并鼓吹扩大侵越战争

出版日期:1968.02.29
         期次:3441
         版次:2
         栏目:\[第二版]
眉题:南越军民胜利加剧美统治阶级内部争吵
文章正文:
【本刊讯】《美国新闻与世界报道》十九日的一期刊载了发自华盛顿和西贡的报道，标题是《在越南摊牌？似乎不论怎样来衡量，越南战争似乎每时每刻越来越严重——有迹象表明，一次严重的考验正在来临。毛病在那里？某些完全了解情况的人对记录的仔细的研究表明，为什么美国处在危险时刻》，摘要如下：
美国在越南正在很快接近摊牌。
在深深地卷入将近三年之后，战争似乎比以往任何时候更乱了。看不到有什么可以使美国满意的结局。
美国怎么会到这个严重的地步的？毛病在那里？
《美国新闻与世界报道》为了得到解答，向两个有经验和权威的人士了解了他们对事态发展的看法和分析。
华盛顿的一位高级军事权威（他同参谋长联席会议有着密切的接触，并从战争一开始起就同战争全面进行的情况有着密切的接触）说：
至少到目前为止，白宫并没有在任何切实的时期内在战争中取得胜利的计划。
参谋长联席会议在一九六五提出来的大多数重大的建议都还没有实行。两个基本的错误。在一九六五年七月，当约翰逊总统要求帮助作出是否派大量作战部队到南越去的决定的时候，他征求了参谋长联席会议的意见。接着，总统犯了许多人认为的两个基本的错误。
第一，约翰逊忽视了要求大量地和尽快地使用力量的原则。相反，总统选择了一种“渐进”政策。这是一个军事上的错误。
第二，采取这种缓慢的作法，总统实际上是决定考验美国人民的耐性。他作出了一个在越南将不会产生任何戏剧性的结果的决定，但是显然没有体谅到会缺少任何一种真正的进展。这是一个政治上的错误。逐步升级好像是一个无底洞。这等于是把军队一点一点地消耗在一场决定性的战斗中。按金钱和人力来说，代价是非常大的，因为它使得敌人能够几乎是轻松地采取相应的以升级对升级的行动。突然升级的突击价值失掉了。从一开始，总统周围的文职顾问倾向于低估敌人。要打赢是没有便宜的办法的。这些文职人员的估计是，在轰炸开始后十八个月内，胡志明将接受任何谈判的基础。总之，政治顾问们认为他们已找到打赢的便宜办法。军方说——而且仍然说——便宜的办法是没有的。
参谋长联席会议中多数成员的意见过去是，现在仍然是，拖延战争比任何其他办法更可能使美国处于核冲突的边缘。要打赢需要怎么办。在这个严重的关头，现在能作什么事情来在越南取得真正的进展？
所需要的是立即增派二十万美国战斗部队。
轰炸必须加强，包括封闭海防以切断进一步的供应，甚至包括粮食供应在内。
参谋长联席会议不曾建议过轰炸红河水坝和堤岸，但是随着北越的力量在南方变得更为明显，这一点可能是非干不可的。
另外还需要美国人民再耐心地等三年。要使战争达到处置裕如的地步还得花那么长的时间。
在许多军人看来，要是现在不增加人力不加强努力，那只有退出战争，让外交官们去挽救他们能够挽救的东西。但是，必须说清楚的是，如果单方面撤退，那将是美国的大失败，在国内和国际上将会产生极其严重的后果。缺少全面计划。今天仍然没有打赢这场战争的明显的方案、战略或者总计划。威斯特摩兰将军仍然不得不逐日地安排工作，尽其所能地努力干下去。大多数军方人员都认为，采取突击行动以打赢这场战争的时机至少在十八个月之前就已经来到而且已经错过了。现在人们普遍认为“引人注目的行动”是不可能使战斗突然结束的。

显示原版>>

Previous:腊斯克声称美侵越方针是“介乎进行大战和完全撤出之间”

Next:法新社认为美侵越战争将会有新的升级


美联社报道：南越傀儡正在刮桶拚命搜罗炮灰

出版日期:1968.02.29
         期次:3441
         版次:2
         栏目:\[第二版]
文章正文:
报道承认阮政权增兵计划实现不了，因为伪军逃亡多，死伤多；去年一年，开小差的就有八万人之多
【美联社西贡二十日电】南越政府在共产党人加紧进攻的情况下加速了它的部分动员计划，希望在本年年中增兵六万五千人。但是，除非它能够在本年内降低很大的逃兵率，和减少伤亡人数——鉴于共产党不断发动攻势这看来是不大可能的，否则增加兵力看来是实现不了的。
政府为了保持它的武装部队的实力已经在刮它的人力的桶底了。如果所有的准军事部队和警察部队都算在内，它的武装部队共有七十七万人。
这个动员计划将使武装部队增加到八十三万五千人。
现在正在征召二十岁的人，一俟这个年龄的人征完了，就特征召十九岁的人，这大概将在四月底进行。在十九岁的人应召入伍后就将征召十八岁的人。许多部队的指挥官让过多的士兵回家过春节，尽管有命令限制请假回家的人应在兵力的百分之五以内。
美国官员们估计，请假回家过春节的士兵数目为全军的百分之五十。
许多部队的指挥官现在害怕报告他们曾让这么多的士兵回家，以及还有多少人还没有回来。
此外，若干陆军训练中心，其中包括西贡附近的光中，在共产党的攻击中被毁坏了。训练的时间已从十二周减少到九周。
征召预备役军人由于履历不全而受到影响。预备役军人的姓名和住址丢失了，健康检查记得也不全。
人们也不知道共产党攻势对省城、县城和农村的征兵活动有多大影响。
行贿和逃避征兵的问题依然存在。
政府仍然面临开小差的问题。去年有八万人离开政府军，占一九六七年军事人员全部损失的百分之七十。
这个开小差的比例虽然很大，但仍比一九六六年低百分之三十二，政府官员希望这个比例将进一步降低。他们将提供若干项好处以便降低逃兵率，其中包括增加工资，补助大米和为亲属提供住所。
预备役军人必须在三月十五日以前报到，但是在西贡地区只有几百人报到。还没有得到其他地区报到的数字。

显示原版>>

Previous:法新社认为美侵越战争将会有新的升级

Next:西贡傀儡继续进行逮捕


美又向印尼提供六千万美元信贷

出版日期:1968.02.29
         期次:3441
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达十五日电】马利克外长和美国驻印尼大使格林今天签订了一项有关信贷的协定。根据这个协定，美国将为印尼提供价值三千五百万美元的大米及其他农产品。
在印尼于四月份在鹿特丹与它的非共产党债权国举行会谈后，美国将进一步公布它给印尼提供的援助。
【路透社雅加达十三日电】今天这里宣布，美国今天同意为印尼提供二千五百万美元信贷，作为进口主要物资之用。
这是美国今年给印尼的第二批的援助。预计，援助的总额将超过一亿美元，包括提供剩余商品，如大米和纺织品在内。
【雅加达电台六日广播】苏哈托代总统今天中午接见格林大使。格林大使通知说，美国已经准备了六千万美元的经济援助，可以立即动用。这项援助包括购买大米和供出口奖励证的美元信贷。
【路透社雅加达十三日电】今天这里宣布，西班牙今天同意给印尼二千五百万美元贷款。

显示原版>>

Previous:苏哈托将要求临时人协让他当总统

Next:印尼一军事头目到台活动鼓吹印尼与蒋帮尽快「建交」


纳苏蒂安和苏哈托争权夺利

出版日期:1968.02.29
         期次:3441
         版次:3
         栏目:\[第三版]
副题:亲纳苏蒂安组织发表联合声明指责苏哈托
文章正文:
【本刊讯】安塔拉雅加达二月四日消息：全雅加达的伊斯兰青年、中学生和大学生的代表团星期六上午会见了临时人协主席纳苏蒂安上将，并向他呈交了在二月二日举行的一次协商会议上通过的联合声明。
在这次会晤中，临时人协主席希望不要一味把社会公众变成各种政治话题的对象。因为目前所需要的是改善社会公众的生活和工作自由。
他说，采取行动或提出要求必须以建国五项原则、一九四五年宪法和临时人协的各项决定为基础。他又说，今年头一个月的通货膨胀率为百分之三十八点九，而政府在一九六八年规定的一年的通货膨胀指标是百分之三十。
他说，因此我们当前的敌人是通货膨胀、贪污、不景气和失业。这一切，我们必须共同加以克服。我们必须努力使通货膨胀率下降，提高社会公众的购买力，提高生产，同时生产工具必须得到巩固。全雅加达伊斯兰青年、中学生和大学生，就最近的经济和政治形势发表的联合声明内容如下：
甲：
一、目前局势的混乱是由于经济情况日益恶化所造成的，这一点基本上应由执行机构负责。
二、执行机构在经济方面的失败，是财政部长塞达和中央银行行长拉迪乌靳·普拉维罗的金融政策造成的。
三、为此，敦促代总统苏哈托上将对他的那些显然遭到失败和给人民带来损失的助手一视同仁地采取坚决步骤，由负责任的、忠诚的、有专长的以及把人民的利益置于集团利益之上的人来代替。
乙：
一、目前经济情况的恶化，不是由立法机构
——合作国会所造成。
二、更新和改组合作国会的每一措施，必须旨在清除具有旧秩序思想的分子。不同意改组立法机构并拒绝吸收自命为无党无派集团——前印尼社会党分子参加。敦促代总统苏哈托上将通过协商的办法，根据宪法和民主，制定和执行各种原则。

显示原版>>

Previous:印度北方邦也实行总统统治

Next:苏修军事头目到印尼东爪哇活动


南越军民在各地机动出击痛歼敌人

出版日期:1968.02.29
         期次:3441
         版次:1
         栏目:\[头版]
副题:困守溪山的美军空中交通被解放军的猛烈炮火封锁
文章正文:
【法新社岘港二十七日电】围攻溪山的北越机枪手今天打死了一名Ｃ—１３０巨型运输机的驾驶员。
他是在这架飞机带着为这个受包围的美国基地运来的补给品降陆时被打死的。
天气情况使美国飞行员加紧了对溪山周围的北越阵地的轰炸。他们被警告不得飞临这个基地西北约五公里的地区，因为那里设置了由雷达制导的自动高射炮。
岘港的消息灵通人士说，这些高射炮同地对空导弹一起，已经开入阵地好几天了。昨天第一次向一架美国海军陆战队空中之鹰式战斗轰炸机发射了一枚苏制导弹，这架飞机当时正在轰炸这个基地附近的北越阵地。
【法新社顺化二十六日电】在争夺顺化的战斗中，南越军队死亡了约三百五十人，美国海军陆战队死亡约一百二十人，约有一千八百名南越军队和八百名海军陆战队受伤。看起来，这个城市就象是在第二次世界大战中曾经遭到袭击一样。
今天在顺化市内，包括香江南岸的地区还在进行狙击战。每隔几分钟就有几阵猛烈的小型武器炮火从完全未料到的地方射来。
【法新社岘港二十七日电】北越军队今天仍然在这个前皇都各地同美国人作战。
美国第七骑兵师的军队昨天遭到在距这个城镇西北只有三公里的一号公路附近挖壕据守的北越人的狙击火力猛烈射击，在历时一天的射击中，他们打死十四名“敌人”。海军陆战队也在顺化以南只有三公里的地方同共产党人作战，并一再召来飞机进行袭击，以便把北越人赶出四十二号高地，这是一个四周都是布雷场的处于压倒优势地位的据点。
在顺化以西，第一骑兵师的部队同北越正规军一再发生冲突。
在顺化以东，驻扎在俯瞰香江的一些高地上的北越人继续向从岘港运输补给品到顺化的美国车队倾泻大量的炮弹。
【美联社顺化二十七日电】顺化城外的共产党炮手今天向一艘载运弹药的美国海军登陆艇开火，使得这艘登陆艇搁浅，在那里，弹药着了火并发生爆炸，响声震天。
艇上人员跑离开这艘船，但是有好些人受伤。
【合众国际社西贡二十七日电】政府发言人说，越共火箭发射人员今天清晨对南越最繁忙的空军基地发射了四十发一百二十二毫米的火箭，打死了十四人，打伤了二十五人，其中大多数是美国人。
今天清晨轰击的是边和空军基地和附近其他盟国的三个军事设施。
政府发言人说，共产党人还袭击了一所南越步兵学校和团的司令部以及一个美国特种部队营地。
三十发迫击炮弹击中了守德步兵训练学校，政府受训者有一人被打死，十人受伤。政府说，三座房屋被击毁，三辆卡车被击坏。
发言人说，边和东北约八英里的南越第八步兵团的司令部中了二十五发八十二毫米的迫击炮弹，有“一些人”受伤。
这些显然是配合一致的袭击，它的第三个目标是边和郊外的美国特种部队营地。
政府说，在那里，两发一百二十二毫米的迫击炮弹击毁了一座兵营。没有关于伤亡情况的消息。
发言人说，在被袭击的边和空军基地，被打死的十四人中有十二人是美国军事人员，受伤的二十五人中有十九人是美国军事人员。
他说，此外，新山一空军基地在今天清晨遭到两发火箭或迫击炮弹的袭击，这次炮击没有造成什么破坏。
共产党人几乎天天向这个基地发射炮弹，以图使它永远处于紧张状态。
【法新社西贡二十七日电】美国部队在湄公河三角洲乘内河船只蜂涌登陆，试图保护通往首都的重要供应线，他们在登陆后今天同越共军队发生了激烈的战斗。
美国人在登陆后遭到了越共一个连的炮击，他们请来了飞机袭击敌人阵地。这场战斗已进入了第二天。
尽管美国人进行了这次突击，但是今天越共还是袭击了附近的一个美国炮兵基地，他们用自动武器和火箭打死了美国人两名，打伤了十六名。

显示原版>>

Previous:毛主席语录

Next:西贡美官员承认美伪已陷入一片惊慌失措之中


南越美伪「绥靖」计划宣告破产

出版日期:1968.02.29
         期次:3441
         版次:2
         栏目:\[第二版]
副题:农村「绥靖」工作小组大部分滚蛋 计划负责人科默奉召回美汇报
文章正文:
【美联社西贡二十六日电】南越绥靖计划（这个计划由于共产党的春节攻势而受到严重挫折）的美国最高级顾问今晚动身回美国，以便亲自向约翰逊汇报。
由于美国官员表明绥靖计划遭到“相当大的挫折”并且在共产党的攻势：中失势，这就使人们猜测科默匆匆奉召回国是为了向约翰逊和其他政府官员说明危急的情况。
【本刊讯】美国《国际先驱论坛报》十五日刊登了《纽约时报》记者从西贡发出的一篇报道，题目是《乡村暂时放弃，南越撤走乡村绥靖工作小组》，摘要如下：
十三日获悉，南越乡村绥靖工作小组大部分已撤回到这个国家的遭到破坏的城镇里，负责保护它们的政府军也一起撤回了。
实际上，南越已经暂时放弃了它自己的乡村。极其重要的绥靖计划如果不是完蛋了，那也是陷于停顿状态。
据消息灵通人士说，“庇护”乡村绥靖工作小组的五十四营南越军队的“大部分”，也已经从他们驻扎的乡村据点撤走，以便保护城镇免遭越共的再次袭击。
有讽刺意味的是，越共使这个重要的绥靖计划遭到这样的挫折，不是通过对这个国家的“优先绥靖地区”发动进攻，而是对南越的重要城镇发动进攻所造成的。
批评家们说，由于种种原因，目前的撤退造成了一些损害。许多村庄居民经历了以往一系列倒楣的、寿命不长的绥靖计划之后，已经懂得了公开表示支持政府的事业，可能是一个代价高昂的错误。

显示原版>>

Previous:约翰逊叫嚷美国“决不动摇”

Next:腊斯克声称美侵越方针是“介乎进行大战和完全撤出之间”


尼泊尔一青年写诗颂扬毛泽东思想

出版日期:1968.02.29
         期次:3441
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】加德满都一位进步青年二月八日写了一首题为《毛泽东思想赞》的诗，全文如下：
无产阶级干革命靠的是马列主义、毛泽东思想，
背离了毛泽东思想，革命不能胜利。
毛泽东思想的阳光照耀着世界革命的前程，
引导我们去建立一个人民的新世界，
来把帝、修、反通通埋葬。
毛泽东思想指导、鼓舞着被压迫的人民，
为消灭帝国主义和殖民主义而战。
毛泽东思想是我们战而必胜的唯一武器，
毛泽东思想使在帝国主义、殖民主义压迫下的人民，
在战斗中获得一个又一个的胜利，
用毛泽东思想做为我们的武器英勇地战斗吧！
毛泽东思想的光芒，把世界革命人民的心儿照亮！

显示原版>>

Previous:西贡美官员承认美伪已陷入一片惊慌失措之中

Next:印一城市出现供应《毛主席语录》的书摊


苏哈托将要求临时人协让他当总统

出版日期:1968.02.29
         期次:3441
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达二十二日电】据悉，印尼代总统苏哈托正在计划要求当正式总统，以巩固他在一年前所争得的行政权。
消息灵通的政界领导人说，他计划在印尼的最高决策机构临时人协不久后在这里开会时向这个机构提出这个要求。

显示原版>>

Previous:在苏哈托法西斯政权统治下印尼粮荒严重人民弃儿卖女生活悲惨

Next:美又向印尼提供六千万美元信贷


苏修报纸就二月黑会再次猖狂反华

出版日期:1968.02.29
         期次:3441
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科二十六日电】苏联今天在向布达佩斯共产党最高会议的预备会议发去的祝贺中，再次对共产党中国进行了攻击。
《真理报》发表的一篇文章暗示，虽然克里姆林宫可能放弃了使会议发表一项反华声明的一切希望，但是它保留阐述它自己的反华立场的权利。
它说：“无可辩驳的是，在五十年代末，共产主义运动内部的争论变得更为明显了。”
“这是由于出现了民族主义的倾向，这种倾向的最公开的代表是北京的沙文主义。”
它把布达佩斯会议称之为“对有争议的问题进行公开的自由讨论，……任何人都不把他的意志强加于人。”
【法新社莫斯科二十六日电】《真理报》今天预测，在布达佩斯会议上广泛地交换意见，将有助于说服没有出席会议的党在以后参加筹备世界共产党会议。

显示原版>>

Previous:共同社报道：二月黑会一开始就困难重重

Next:法报评二月黑会


苏修军事头目到印尼东爪哇活动

出版日期:1968.02.29
         期次:3441
         版次:3
         栏目:\[第三版]
副题:并同印尼反动派讨论向印尼提供飞机零件等问题
文章正文:
【本刊讯】《印尼青年之声》十九日一期刊登一则报道：
第四空军区域参谋长苏马齐空军上校接见了到东爪哇一些地方访问的苏联帕霍缅科中将以及索洛维耶夫上校和布捷林上尉。苏联军事官员和苏马齐在会晤中，讨论了苏联向印尼提供飞机零件的援助的可能性。此外，双方也讨论了一些例行公事。

显示原版>>

Previous:纳苏蒂安和苏哈托争权夺利

Next:共同社报道：二月黑会一开始就困难重重


苏修向印贷款已达一百多亿卢比

出版日期:1968.02.29
         期次:3441
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦旗报》二十日报道，苏联向印度提供的「技术和经济援助」长期贷款已经达到十二亿二千七百万卢布，相当于一百另二亿二十万卢比。

显示原版>>

Previous:印报报道：印修一些邦组织不同意印修意识形态草案

Next:印度北方邦也实行总统统治


西贡傀儡继续进行逮捕

出版日期:1968.02.29
         期次:3441
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十三日电】最近一次选举中的一位总统候选人，劳工领袖以及更多的好斗派和尚今天也上了南越政府不断扩大着的逮捕名单。
根据各方面材料估计，被捕总人数至少是二十人，预料还将逮捕一些人。
看来害怕出现一个联合政府是根本原因。

显示原版>>

Previous:美联社报道：南越傀儡正在刮桶拚命搜罗炮灰

Next:号召人民群众起来斗争打倒傀儡政权


西贡美官员承认美伪已陷入一片惊慌失措之中

出版日期:1968.02.29
         期次:3441
         版次:1
         栏目:\[头版]
副题:南越人民解放武装力量新春攻势干得很漂亮
文章正文:
【美联社西贡二十七日电】（记者：阿内特）官员们说，自从美国卷入南越以来的这些年里，从来没有对马上会发生的事情公开表现出这样严重的担心和困惑心情。
美国人仍然认为，从军事上是无法把美国军队打败的。美国人还说（经常忧郁地说），西贡政府所必需面对的问题和危险从来没有象现在这样的大。
最大问题之一是如何团结起南越人民使之坚决支持反共事业。另外一个最大的问题是贪污，由于贪污长期存在，就使得民众对政府丧失了信心。
过去一个月内发生的事情，已经使得这里某些美国人产生了一种民众现在和今后永远不会支持南越政府的情绪。
在对四十个大居民中心发动了一位当地的美国高级官员承认是“干得很漂亮”的攻势之后，南越陷入了一片惊慌失措之中。
担心和困惑所围绕的中心问题是：如何使南越摆脱这种震惊状态，如何弥补已经造成的严重的实际上和心理上的破坏，如何恢复信心，以及尤其是如何在这里的美国人同南越军队及政府之间形成有意义的对话。这些障碍中包括一系列错综复杂的军事、政治、经济和感情上的困难。

显示原版>>

Previous:南越军民在各地机动出击痛歼敌人

Next:尼泊尔一青年写诗颂扬毛泽东思想


印报报道：印修一些邦组织不同意印修意识形态草案

出版日期:1968.02.29
         期次:3441
         版次:3
         栏目:\[第三版]
眉题:印修反华不得人心
文章正文:
【本刊讯】印度《政治家报》十七日报道：
这里有强烈迹象表明，马克思主义印共的意识形态文件草案，在四月在喀拉拉邦召开的党的全印会议上可能不会很容易地通过。这个文件是在马杜赖的中央委员会八月会议上最后确定的，它已散发给党员进行讨论。各邦的党组织已经举行了自己的全体会议来讨论这个文件，并表示它的立场。
在印度南部，安得拉邦、迈索尔邦和喀拉拉邦的党组织已经完成了这项工作，产生了一些惊人的结果。安得拉邦党组织从一月十九日到三十日在戈达瓦里县西部的塔拉科莱召开了全会，它直接了当地拒绝了这个文件，因为文件批评了北京。据说，参加全会的二百三十一名代表中有一百四十二名投票反对批准这个文件，而据说有十一人保持中立。安得拉邦马克思主义者对文件的主要反对意见是，对中国共产党所谓干涉印度党的事务的批评是不正当的，因为是印度马克思主义者招致了这样的批评。另外一个反对意见是，文件本应该更多地批评苏联在中苏意识形态争端中的立场。
然而，喀拉拉邦党组织没作任何修改就赞同了这个文件。但是，据了解，其中有些代表对这个草案是不太满意的。
毫无疑问，泰米尔纳德党组织的一些党员也对这个草案有些不满意，并且可能会要求党的意识形态立场更多地倾向中国。

显示原版>>

Previous:印尼反动军队到台湾受训

Next:苏修向印贷款已达一百多亿卢比


印度北方邦也实行总统统治

出版日期:1968.02.29
         期次:3441
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里二十五日电】北方邦今天由中央政府接管。
这个邦受总统统治，从而结束了联合政府成员之间八天来的纠纷。
在大选后非国大党统治的八个邦中，旁遮普邦和比哈尔邦由于联合政府中有人变节，又被国大党接管过去了。哈里亚纳、西孟加拉邦和北方邦由于前两者邦政府中有人变节和后者发生内哄而改由总统统治了。还有三个非国大党政府统治的邦。它们是：马德拉斯、喀拉拉以及奥里萨邦。

显示原版>>

Previous:苏修向印贷款已达一百多亿卢比

Next:纳苏蒂安和苏哈托争权夺利


印尼反动军队到台湾受训

出版日期:1968.02.29
         期次:3441
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达二十二日电】消息灵通的军方人士今天说，少数印尼军队在台湾接受特种军事训练。
这些人士说，印尼士兵分成小组被派往这个国民党中国岛屿接受「反共军事训练」。他们又说，过去两年派去了大约二十人。
自从印尼和共产党中国中断关系以来，印尼增加了它同台湾的接触。

显示原版>>

Previous:印尼一军事头目到台活动鼓吹印尼与蒋帮尽快「建交」

Next:印报报道：印修一些邦组织不同意印修意识形态草案


印尼一军事头目到台活动鼓吹印尼与蒋帮尽快「建交」

出版日期:1968.02.29
         期次:3441
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒋帮《中央日报》十六日刊登一则消息，摘要如下：
印尼参加太旅年会代表团团长科斯马加将军昨晚表示，他相信中华民国与印尼的关系，将尽快可以获得更进一步的改善，尤其是在经济方面。
科斯马加是一位现任的印尼陆军将领，并且担任太旅协会年会的印尼代表团长。
这位印尼的陆军将领表示，印尼目前虽与中共「中止」了外交关系，但仍然算是承认中共的国家。因此，在政治上如何使中华民国和印尼的关系更为密切乃至建交，仍有待双方的努力。
但他相信，这种努力在一、二年之内，即可尽速获致好的结果。

显示原版>>

Previous:美又向印尼提供六千万美元信贷

Next:印尼反动军队到台湾受训


印一城市出现供应《毛主席语录》的书摊

出版日期:1968.02.29
         期次:3441
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《印度斯坦时报》二十七日引述印报托的卡利卡特电讯报道，“人们看到，在邦穆斯林联盟昨夜举行公开会议的会场的大门附近，有一个出售毛泽东语录的书摊。后面是毛泽东的照片，前面插着红旗，两名共产党志愿人员在出售中国领导人的这本书的马拉雅兰文译本。
“昨天在市内散发的题为《让选举见鬼去吧》的小册子说，真正的工人政权是不会通过选举建立起来的。极端分子要求人民抵制即将在邦内举行的市政选举，努力进行真正的革命。”

显示原版>>

Previous:尼泊尔一青年写诗颂扬毛泽东思想

Next:罗马大学开课讲中国文化大革命


约翰逊叫嚷美国“决不动摇”

出版日期:1968.02.29
         期次:3441
         版次:2
         栏目:\[第二版]
副题:要求美人民“流血流汗流泪”支持其侵越政策
文章正文:
【美新处得克萨斯州达拉斯二十七日电】约翰逊总统今天说，共产党人已经决定以一九六八年为越南的决定性的一年。
约翰逊在一个会议上发表演说时说，敌人“正在拼命地恶毒地出击，设法得出最后的结果”。
这位总统说：“自由的人们决不会向武力低头，并听任将来受专制统治。我们在国内也必须作出这样的答复：不能推卸责任。”
他要求美国人支持他们政府的政策。他说，我们不应该“不履行我们的得到信任的义务”。
他说：“我们总是说话算数的。美国说出的话就同它立的契约一样可靠。”约翰逊说：“靠着我们的毫不动摇的、不屈不挠的决心，也只有靠着这种决心”，才能实现和平。“亚洲和美洲的和平也有赖于此。我相信我们决不会动摇”。
约翰逊说，美国在国内的回答必须是：“我们的意志决不能有丝毫动摇，从而鼓励敌人，并使这场血腥的战斗拖长。决不能背叛同我们并肩作战的人们。决不能辜负我们的正在战斗的子弟们。决不能背信弃义，不履行我们承担的义务。”
【美联社得克萨斯州达拉斯二十七日电】约翰逊总统在讲话时说，在越南，“我们正处在一个转折点”。
【合众国际社达拉斯二十七日电】约翰逊总统今天要人们准备着在越南还要继续“流血，流汗，流泪”。自从一九六三年十一月二十二日肯尼迪遇刺以来，约翰逊第一次到达拉斯访问。
约翰逊这次访问达拉斯的保安措施非常严密。他所乘坐的汽车门窗紧闭，前面有一队警察开路。在他到达达拉斯纪念会堂的来回路上，都有一架直升飞机在头顶上空盘旋。

显示原版>>

Previous:罗马大学开课讲中国文化大革命

Next:南越美伪「绥靖」计划宣告破产


在苏哈托法西斯政权统治下印尼粮荒严重人民弃儿卖女生活悲惨

出版日期:1968.02.29
         期次:3441
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《海涛报》一月三十日刊登一则消息：
目前占碑内地的人民生活更加困难。在占碑地区经常听到稀奇古怪的事，例如有人因吃“山芋薯”而死。
最近，在玛—淡姆勿西区，有一个母亲，抱着一个还吃奶的孩子来到一位来自占碑市的米贩跟前。希望能给她大米，而她就把孩子交给他，作为偿付米钱。
【本刊讯】印尼《卡米报》一月二十三日报道：最近，在巴当哈里县默尔桑姆河村发现有人把五岁和三岁的孩子放在竹筏上，随河漂流。孩子的情况，很可悲。
据估计，至今还未找到孩子的父母，之所以这样做，是由于已无法养活他们。
【本刊讯】印尼安塔拉巨港一月十九日消息：南苏门答腊省地方合作议会议员哈姆达尼·赛义德最近视察一些地方后说，在奥甘科默林伊利尔县城郊区的一些乡村，早些时候以来就受到饥荒的威胁。
在勒巴伯里安地区及其附近地区，有许多农民已吃腐烂的木头和能吃的任何东西。图隆·塞拉潘氏族长老说，不仅勒巴伯里安的村民受到饥荒的威胁，而且在加贾普蒂、胜利河和塔朗林博的村民也已经受到饥荒的威胁。
米价已上涨到每公斤一百五十盾，但在市场上一粒米也没有。
【本刊讯】安塔拉巴东一月十九日消息：最近，西苏门答腊利马普卢科塔县的一些地区的人民，由于家乡缺粮，携男带女地离开他们的家乡，到巴牙公务镇去。
【本刊讯】安塔拉雅加达二月五日报道：在沙布岛的公务员、教师和退休养老人员，由于船只很少来已好几个月没有领到工资，以致有许多人不得不吃椰子拌棕榈糖汁或叶子。
这还由于在商店和小店铺买不到大米、玉米和其他人民生活的基本必需品。

显示原版>>

Previous:号召人民群众起来斗争打倒傀儡政权

Next:苏哈托将要求临时人协让他当总统


《朝日新闻》记者自琅勃拉邦报道：琅勃拉邦形势紧张 美侵略军源源而至

出版日期:1968.03.01
         期次:3442
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》二月二十七日译载日本《朝日新闻》特派员奥尾幸一的一篇报道，摘要转载如下：
和越南一样，老挝的战争也已经历二十年以上了。万象的右派政府军和左派爱国党军队之间的斗争几已超越内战的阶段，演变成美国站在前面和爱国党对阵的局面。上月十五日，爱国党军队一举攻占重镇南博后，大量军队直迫老挝王都琅勃拉邦。为着了解老挝的局势，记者特从西贡飞往老挝首都万象，再赴琅勃拉邦，感到这个拥有五百年历史的琅勃拉邦已蒙上一层浓厚的越战暗影。
从万象到琅勃拉邦最安全的交通工具只有飞机。由于爱国军队已经掌握沿途大部农村和山区，只能依赖空运才算安全。
琅勃拉邦完全是一座山城，地处盆地，只有一处峡谷通向外边，湄公河就沿着这个峡谷婉蜒外流。飞机到达琅勃拉邦机场，在跑道北端首先映入眼廉的是一些飞机的残骸至今未清除。大约十天以前，爱国军的炮兵猛轰这座机场，将政府军的一批“Ｔ—２８”战斗机破坏。机场附近沿着丘陵地形壕沟深筑。军用帐幕散处其间，一队队政府军士兵正在挥锹掘土，修筑新战壕工事。
据王都的人们说，一月十五日凌晨三时，一阵激烈的炮声摇撼了两万人口的都城。从此以后，王都的战争气氛越来越浓厚了。
作为王都的入口，架设在河上的琅勃拉邦桥每天下午六时即告封闭。这个时间过后，要进入王都，除了要渡过水流湍急的湄公河外，还须要爬过一座座险恶的丘陵。这种地势形成琅勃拉邦天然的军事屏障。下午六时大桥闭锁以后，市区各处要冲都有武装军警驻守，全市政府公务员都武装起来，轮班守卫自己的机关。
每天清早是早上市场开放热闹的时刻。在街上触目皆是全副武装的士兵，腰间的子弹袋上赫然有“ＵＳＡ”字样，按照日内瓦协定，老挝属于中立国，美国是不能对它援助的，现在美国每年以价值五千万美元的军援予万象政府则是公开的秘密了。一架美国“Ｃ—１２３”型军用运输机在王都机场降落，将满载的军火弹药卸落。这种军用飞机名义上是由万象政府向“美国航空公司”租用的，所以不算是美国“协助”万象军运。但是一架接一架的军用直升机上，满载着美国武装士兵公开在王都出现，美军出现在老挝战场也不是秘密了。

显示原版>>

Previous:美强盗飞机公然轰炸老挝解放区

Next:麦克洛斯基再次叫嚷美对老挝局势“严重关切”


阿拉伯湾九个酋长国的酋长开会讨论建立联邦问题

出版日期:1968.03.01
         期次:3442
         版次:3
         栏目:\[第三版]
文章正文:
【法新社科威特二月二十六日电】波斯湾的九个酋长国的曾长今天举行了一整天的会议，讨论由于英国计划从这个地区撤退它的军队，建立联邦的可能性问题。

显示原版>>

Previous:安萨里被任命为伊拉克陆军参谋长

Next:看，苏修在二月黑会上如何表演


安萨里被任命为伊拉克陆军参谋长

出版日期:1968.03.01
         期次:3442
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴格达二月二十七日消息：伊拉克政府二月二十六日发布更换陆军参谋部领导人的命令。
据命令，自一九六三年二月八日以来任第二师师长的易卜拉欣·费萨尔·安萨里少将被任命为陆军参谋长，接替哈穆迪·迈赫迪少将。命令宣布，任命迈赫迪为国务部长。

显示原版>>

Previous:刚果（金）、乍得和中非外长开会讨论建立「中非合众国」问题

Next:阿拉伯湾九个酋长国的酋长开会讨论建立联邦问题


东巴民族人民党代表大会通过决议谴责美帝压巴联印反华

出版日期:1968.03.01
         期次:3442
         版次:3
         栏目:\[第三版]
副题:大会重新选出巴沙尼为该党主席
文章正文:
【本刊讯】《巴基斯坦观察家报》二月二十七日报道：二月二十五日在唐加伊尔结束的东巴基斯坦民族人民党代表大会通过的决议说，美国正在努力加强它在东巴的据点。
决议说，“据传美国已经安排要在吉大港地区建立一个天文台。”
决议谴责美国对巴基斯坦施加政治压力和经济压力，要它与印度一起建立反华的印巴联合阵线。
它说，“现政府一直在设法顶住这种压力，但不是根据原则这样做，而是作为权宜之计。”
它说，“尽管与社会主义国家特别是与中国有了更好的谅解，政府的对外政策仍然主要是依靠帝国主义特别是美国。”
它说，必须建立一个社会主义性质的反帝的民主政府。
它说，“东巴的最迫切的要求就是完全的地方自治。”
代表大会重新选举了巴沙尼为东巴民族人民党的主席，库尔纳的贾巴尔、穆罕默德·达内希和艾哈迈德教授为三个副主席，穆罕默德·达哈为总书记，扎希德和巴克希为联合书记，哈桑为司库。

显示原版>>

Previous:就美B-----52机进驻冲绳佐藤声言要“ 忍耐”

Next:奈温将去印度活动


二月黑会对苏修「建议」意见分歧

出版日期:1968.03.01
         期次:3442
         版次:4
         栏目:\[第四版]
副题:合众社说，「很多党不急于召开一次最高级会议」
文章正文:
【合众国际社布达佩斯二月二十八日电】苏联人今天敦促他们全世界的不带劲的同志们，召开一次正式的最高级会议，作为支持北越的强有力的表示。
俄国人还希望利用这次最高级会议在同赤色中国争夺国际共产主义（运动）的领导权的斗争方面增加点力量——这是苏联过去几年来对外政策的一个主要目的。
苏斯洛夫昨天在布达佩斯举行的世界六十六个共产党会议上把越南战争同关于召开最高级会议的建议联系在一起。
罗马尼亚反对像苏斯洛夫建议的那样，在十一月或十二月这样早的日期召开会议，它争论说，布达佩斯会晤没有权力对这个建议采取行动。
锡兰建议，应当再召开一次像目前这样的低级会议，然后再对这个问题作出决定。
苏斯洛夫的建议开始得到一些支持。西德和南非表示支持这个建议，并要求最高级会议在莫斯科开。
另外一些党则维护它们完全独立的权利，很多党看来不急于召开一次最高级会议，满足于享受它们从克里姆林宫专心致志地对付赤色中国方面获得的自由。
【路透社布达佩斯二月二十八日电】（记者：布伊斯特）现在对于俄国要在今年年底召开世界共产党最高级会议的计划，看来可能在这里举行的共产党会议上得到多数党的支持。
在今天一早苏联发表的公报中，苏斯洛夫要求会议通过俄国的建议。他说，为了社会主义和和平的利益，最高级会议将讨论团结一切共产党和一切反帝力量的问题。
罗马尼亚在一小批党的不同程度的支持下，希望最高级会议延期，直到中国等有不同意见的党能够走到大会议桌边时再开。
波兰代表克利什科说，“鉴于现有的分歧和不同意见”，应当召开会议。
波兰的观点是：应当公开分歧，而不应掩盖分歧，以避免有一付假团结的样子。
今后的几天将是余下的六十个党对最高级会议问题发表意见。
【法新社布达佩斯二月二十八日电】罗马尼亚尼古列斯库—米齐尔是这天发言的人中唯一的一个没有对召开世界会议计划坚定地承担义务的人。
相反，他建议再开一次协商会晤来研究“同召开共运世界会议有关的问题”，包括召开这样一次会议的日期在内。

显示原版>>

Previous:看，苏修在二月黑会上如何表演

Next:诺沃提尼承认捷有许多困难和矛盾


法政府发表声明支持吴丹声明

出版日期:1968.03.01
         期次:3442
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二月二十八日电】法国宣传部长戈尔斯在内阁会议后说：
“根据吴丹的声明，美国无条件地停止对北越的轰炸将是举行和平谈判的必要和充足的条件，这个声明与法国政府明确收到的情报是吻合的。
“内阁会议同联合国秘书长一样认为，由于没有举行这样的谈判，目前在东南亚进行的毁灭性的战争将继续具有可能日益危害世界和平的规模和性质。”
【法新社巴黎二月二十八日电】戴高乐将军在今天召开的内阁会议上表示，在越南的逐步升级导致的对世界和平不断扩大的威胁方面和在防止这种威胁的手段方面，他同联合国秘书长的观点是完全一致的：为了进行和谈，只要美国停止轰炸北越就够了。
据悉，戴高乐将军在接见二月十四日路过巴黎的联合国秘书长吴丹时，已向他表示了完全支持。但是，法国政府今天公开表示它的立场，这在越南春节大规模攻势开始以来还是第一次。
宣传部长戈尔斯在内阁会议结束以后宣读的声明（戈尔斯重述了戴高乐将军的观点），具有严正警告的性质：声明虽然没有明确地谈到使用像战术核武器这类的现代化武器的可能性，也没有谈到其它大国直接干预冲突的可能性，但是它指出了可能恶化成为全面战争的这场战争的新的“规模和性质”。
【路透社华盛顿二月二十八日电】国务院今天拒评法国政府关于在美国无条件停止轰炸北越以后可以就越南问题开始和谈的声明。

显示原版>>

Previous:惠勒向约翰逊等汇报越南局势

Next:惠勒回到华盛顿时叫嚷美“将不得不考虑”老挝解放军最近的攻势


刚果（金）、乍得和中非外长开会讨论建立「中非合众国」问题

出版日期:1968.03.01
         期次:3442
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金沙萨二月二十七日电】刚果（金）、乍得和中非共和国外长会议二十七日下午在刚果外交部（金沙萨）开幕，这次会议将开始具体地实现二月一日在班吉宣布的中非合众国。
在班吉签订的建立这个合众国的协定议定书规定，三国之间在经济、贸易、运输、邮电、安全、文化关系方面进行合作。这次会议将秘密进行。

显示原版>>

Previous:莫三鼻给游击队严惩葡萄牙殖民军

Next:安萨里被任命为伊拉克陆军参谋长


惠勒回到华盛顿时叫嚷美“将不得不考虑”老挝解放军最近的攻势

出版日期:1968.03.01
         期次:3442
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二月二十八日电】美国参谋长联席会议主席惠勒将军今天说，共产党在老挝加紧发动攻势是“令人不安的”，是“我们将不得不加以考虑的”事情。
惠勒将军是在他访问南越后返抵华盛顿时讲这番话的。
将军说，虽然他对共产党在老挝发动的攻势感到不安，但他并不认为这种攻势意味着在东南亚扩大战争，或需要增加驻泰国的美国军队。
惠勒将军在回答记者们的问题时说，他对于越南战争的最后结局的“乐观情绪并没有任何下降”。
惠勒将军在回答其他问题的时候说，他认为在越南战争中的“两方面都有主动权”。
他说，“在某些地区，北越人和越共拥有大批的军队未投入战斗，当然他们可以行动。换句话说，他们有着战术上的灵活性。在其他一些地方，特别在那些他们被击退的地区，我要说威斯特摩兰将军的军队有着主动权”。
【合众国际社华盛顿二月二十八日电】惠勒说，他访问西贡期间没有讨论撤消威斯特摩兰将军的美国驻越南司令的职务问题。
惠勒说，像现在这样一个时候撤换指挥人员是不明智的。
惠勒说，在溪山的美国前哨据点是可以防守的。他说，北越的军队可能袭击那里，也可能绕过这个前哨据点而袭击其他地方的美国据点。

显示原版>>

Previous:法政府发表声明支持吴丹声明

Next:南越傀儡内部危机重重传阮文绍要撤换伪总理阮文碌


惠勒向约翰逊等汇报越南局势

出版日期:1968.03.01
         期次:3442
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿二月二十八日电】约翰逊总统今天同惠勒将军和其他高级顾问就是否需要增加在越南的美军问题举行了两个多小时的会谈。
参谋长联席会议主席惠勒是在从西贡回国后不久去白宫的。
白宫新闻秘书克里斯琴对记者说，在高级官员举行的一次早餐会议上讨论了“整个越南局势”。但是他避而不谈有关向东南亚增派军队的任何计划的问题。
克里斯琴说：“这里将对惠勒将军的报告进行估价和研究。除此之外，我不能谈具体的细节。”
惠勒在由总统主持的一次大规模的早餐会议上首先作了报告。
然后惠勒和远东事务助理国务卿邦办哈比卜在中午过后不久向总统和全体内阁阁员汇报了东南亚局势。
除了副总统汉弗莱、国务卿腊斯克、国防部长麦克纳马拉和即将上任的国防部长克利福德以外，克里斯琴也参加了这次早餐会议。克里斯琴对记者说，惠勒事先准备了提纲，并让政府的高级官员看过。
克里斯琴说：“他向总统和这批人员提供了全面的实际情况，说明了他对目前局势的印象，谈到从美国的观点看局势是怎样的，从敌人的观点看局势又是怎样的。
“他谈到了要应付的问题。
“他带回来的报告将由这里的适当机构、特别是五角大楼加以考虑。除此之外，我不能谈具体的细节。”
【法新社华盛顿二月二十八日电】克里斯琴说，在今后几天中将继续磋商。
约翰逊总统还同负责越南绥靖计划的科默进行会谈。
参加今天会谈的，还有海军部长尼采、中央情报局长赫尔姆斯、前驻西贡大使泰勒以及包括沃尔特罗斯托在内的一些总统顾问。
【法新社华盛顿二月二十八日电】（记者：拉腊）在进行部分动员以对付约翰逊总统所谓的越南战争中决定性转折点的前夕，约翰逊今天把他的高级顾问们召到白宫。
法新社说还讨论了老挝局势
国务院对老挝军事局势的突然恶化深感不安。惠勒在回国时表示了同国务院一样的情绪。
这究竟只是一个旨在巩固通向南方的渗透线的战术行动呢，还是将发动一次总攻势的预兆，国务院目前不肯说明看法。
观察家说，突然这样大谈老挝局势的严重性，这可能是美国要在老挝采取行动的前奏例如使从泰国出动的空中行动显著升级之类。
据悉这个问题是今天上午长时间讨论的问题。
消息灵通人士说，总统的顾问们还广泛研究了向越南大量运送增援部队的各种影响问题。
约翰逊总统大概不得不要求国会为一九六八
——六九财政年度增拨大笔款项。
这种追加预算将使白宫去年八月所要求采取的增税百分之十的措施变得更有必要。
如果不增税，预算赤字将会大得惊人。还有一点更用不着说了，即，除非国会提高国债限额，否则财政部到今年秋天就可能在支付应付账目方面感到拮据。

显示原版>>

Previous:南越解放军在昆嵩一带狠揍美军

Next:法政府发表声明支持吴丹声明


霍尔宣布在辩论中采取“多数裁决”

出版日期:1968.03.01
         期次:3442
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布达佩斯二月二十七日电】一位代表今天对记者说，这次国际共产党会议将要开七天到十天，在这之后可能在秋季召开第二次预备会议，然后开世界共产党最高级会议。
美国共产党书记霍尔宣布赞成在技术问题除外的辩论中采取多数裁决的方式。
他还说，他希望古巴将参加以后召开的会议，这些会议不管有无人缺席都要召开。
霍尔先生今天下午的记者招待会是个迹象，表明这个国际共产党会议已经决定同意代表们可以把他们的观点公布于众。
与会人士说，到目前为止只有一个项目列入会议议程上：就世界共产党和工人党会议的可能的准备工作交换意见。
参加这次会的罗马尼亚和没有参加会的南斯拉夫都是强烈反对霍尔所鼓吹的、匈牙利党领袖卡达尔在昨天讲话中所推荐的多数裁决的主张。

显示原版>>

Previous:罗马尼亚记者散发《火花报》长篇文章

Next:叶夫图申科到哥伦比亚放毒听众对他朗诵黑诗大喝倒采


就美B-----52机进驻冲绳佐藤声言要“ 忍耐”

出版日期:1968.03.01
         期次:3442
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二月二十六日电】二十六日举行的众院预算委员会会议上午开会。
针对横山利秋（社会党）质问有关Ｂ—５２常驻冲绳问题，三木外相回答说：“美国方面已经表示不准备把冲绳当作Ｂ—５２的常驻基地”。佐藤首相说：“因为冲绳是美国掌握行政权的地区，所以对于Ｂ—５２的飞来，我们要适当忍耐才是”。

显示原版>>

Previous:美日正式签订原子能新协议

Next:东巴民族人民党代表大会通过决议谴责美帝压巴联印反华


看，苏修在二月黑会上如何表演

出版日期:1968.03.01
         期次:3442
         版次:4
         栏目:\[第四版]
文章正文:
苏斯洛夫带头大肆反华，并迫不急待地抛出要在今年底在莫斯科召开正式黑会的底牌，强行要会议通过
【美联社布达佩斯二月二十八日电】（记者：布雷德舍）苏联的苏斯洛夫违背了同其他共产党的协议，在这里六十六个党的会议上攻击中国，原来认为会议是避免指名的。
共产党人士今天述说了这次攻击。他们说，波兰和苏斯洛夫一起在昨天的秘密会议上批评了中国，东德今天又重复了这个攻击。
这些人士说，罗马尼亚在会上表示很遗憾，苏联竟认为有必要违反它的诺言，批评没有出席的中国。
由于罗马尼亚的坚持，在各个共产党来之前就向它们保证不批评任何党。
这些激烈的话语是在显然表明苏联决心促成世界共产党会议的发言里提出的。
苏斯洛夫的发言和追随莫斯科路线的其他共产党的发言都要求世界会议在十一月或十二月召开，大多数人提议莫斯科为会议地点。
这表明苏联决心在由于中国和罗马尼亚式的中立派反对而犹豫了五年之后，大力促进举行会议，即使世界上八十九个党只有四分之三愿意参加也罢。
各个党明显协调一致的讲话表明将成立一个委员会安排只有共产党参加的莫斯科会议。有可能随后举行“反帝”集会，扩大吸收其他左派组织。
共产党人士说，苏斯洛夫昨天讲话攻击的方式是苏联最近几周恢复批评以来经常听到的那种方式。指责中国“大国沙文主义”，民族主义——放弃真正的共产党国际主义，拒绝采取一致行动，妨碍共产党国家对越南共产党抗战的支援。
波兰的克利什科昨天使用了同样的语句。今天东德的昂纳克又回过头来攻击。
【美联社布达佩斯二月二十八日电】（记者：布雷德舍）当一些较小的党一致支持苏联关于今年十一月或十二月在莫斯科召开大规模的共产党会议的有争论的计划时，苏联和罗马尼亚在世界共产党会议的问题上发生了冲突。
今天早上发表的一项公报说，罗马尼亚激烈反对苏联的计划。
公报说，苏共意识形态学家苏斯洛夫昨天对大约一百五十名代表说，克里姆林宫主张十一月或十二月召开共产党会议。
追随莫斯科路线的小党——西班牙、南非、厄瓜多尔、锡兰、智利和西德——的代表重复了苏斯洛夫的说法。美国的霍尔也这样说。一些党又说
——显然是在苏联的引导下——会议应当在莫斯科举行。
罗马尼亚的尼古列斯库—米齐尔辩解说，会议不应当举行，除非所有的党都同意参加，事实上，这种说法将无限期地推迟会议。
罗马尼亚还说，任何世界共产党会议应当限于“反帝斗争的一定的任务”。
苏联要求开更广泛的会来保证它同赤色中国在解释马列主义原则的争论中的地位。
在布加勒斯特出版的罗共党报《火花报》上的一篇社论表示，罗马尼亚希望避免采取任何可能反对中国的做法。
霍尔说，代表们正在“讨论世界和世界共运所面临的一些政治和意识形态问题”。他证实了这一消息：会议还不能在议程上取得一致意见，而且只限于发表一些政策声明。
据悉，苏联的苏斯洛夫原订星期三（二十八日）讲话，这表明，他提前讲话是为了反驳罗马尼亚的论点。
【美联社布达佩斯二月二十七日电】（记者：布雷德舍）今天在美国共产党和罗马尼亚共产党针锋相对的立场声明中出现了对世界共产党会议性质的争论。
罗马尼亚认为，一次世界性会议只有在所有共产党都参加的情况下才可召开。会议议程应该限于“反帝斗争的明确任务”。
美国党赞成努力召开这个有争论的会议，即使像中国党这样一些党拒绝参加会议。
【法新社布达佩斯二月二十七日电】接近代表团的人士今天说，苏联和西德的代表今天敦促这里的国际共产党协商会议将世界共产党“最高级”会议定在十一月份在莫斯科召开。
通常消息灵通的人士说，苏联代表苏斯洛夫建议了日期，西德代表谢斐尔提议在莫斯科。
这些人士又说，可是罗马尼亚的尼古列斯库—米齐尔在支持召开最高级会议主张的同时，要求作出的决定不是对所有出席的人有当然的约束力。
罗马尼亚的代表还要求没有派代表来的党也邀请他们来参加最高级会议。
代表们还就这里报界发表声明这个棘手的问题取得了妥协。
他们协议，每次会议的主席将发表当天的公报，可是代表团仍可以随意与报界个别接触。
与此同时，当代表们继续进行秘密讨论时，谣言——经常是相互矛盾的
——在盖雷尔特旅馆外面不断流传。
会议的气氛据说是既很“激烈”又是“很能谅解的”。
显然各种分歧意见不过是对一开始时会议的公开性问题和决定立即着手进行主要的工作，为最终召开最高级会议作准备发生的小小冲突。

显示原版>>

Previous:阿拉伯湾九个酋长国的酋长开会讨论建立联邦问题

Next:二月黑会对苏修「建议」意见分歧


罗马尼亚记者散发《火花报》长篇文章

出版日期:1968.03.01
         期次:3442
         版次:4
         栏目:\[第四版]
副题:共同社说由于罗同苏修观点对立会议充满紧张气氛
文章正文:
【共同社东京二月二十八日电】特派记者臼田布达佩斯二十七日电：世界共产党协商会议二十七日起开始了实质性的讨论。但是这天，罗马尼亚共产党机关报《火花报》发表了同苏联等国的观点明显地对立的长篇文章，因此，会议的前途骤然充满了紧张的气氛。
在这天的会上，有这次会议的主要人物、苏联代表团团长苏斯洛夫和罗马尼亚代表尼古列斯库—米齐尔等约十个党的代表分别作了主旨演说。苏联同罗马尼亚在今后的讨论中如果各执己见，互不相让，会议就有可能面临严重危机。
《火花报》的主张要点是：①不应急于召集世界共产党会议，前提应该是创造一切党都能够参加的条件；②世界共产党会议是一个进行旨在加深相互理解的讨论的场所，争论多的问题要避而不谈，不应该通过对共产主义运动的指示和纲领性文件；③讨论题目应该是对帝国主义进行斗争的共同问题；④协商会议应该分析能够做些什么来创造使一切党将来都能参加世界共产党会议的环境，今后也应该举行若干次会议，继续研究形势。
罗马尼亚记者把这篇文章在新闻中心散发。
人们认为，这天晚上罗马尼亚代表尼古列斯库—米齐尔作的演说的调子也是几乎和这篇文章完全一样的，但是内容还没有透露。在这以前，苏联代表团团长苏斯洛夫也发表了演说。苏联主张使这次会议成为具体召开世界共产党会议的会议；在会议一开始就同罗马尼亚的主张有尖锐的对立，因此，如预料那样，会议的前途是非常不平坦的。
美国共产党总书记格斯·霍尔这天下午突然举行了记者招待会，他说：“世界共产党会议，即使有一部分党不参加，也要召开。召开的时期可能是今年秋季。”这里的人们都认为这显然是代替苏联的发言。苏联方面也对抗罗马尼亚记者散发《火花报》文章的行动，在会场外面展开了积极的宣传斗争。据一些消息说，如同美国共产党总书记霍尔在这天会议上的发言一样，苏斯洛夫团长表示了要在今年秋季召集世界共产党会议；会议将就这个问题展开激烈的争论。

显示原版>>

Previous:诺沃提尼承认捷有许多困难和矛盾

Next:霍尔宣布在辩论中采取“多数裁决”


麦克洛斯基再次叫嚷美对老挝局势“严重关切”

出版日期:1968.03.01
         期次:3442
         版次:2
         栏目:\[第二版]
眉题:对解放军攻势感到惊恐 并为进一步干预制造舆论
文章正文:
【美新处华盛顿二月二十七日电】国务院发言人麦克洛斯基说，华盛顿继续收到有关共产党人发动进攻的消息，并且“对可能是对老挝地势低下的地区发动的一次攻势表示严重关切”。
有人要求麦克洛斯基对在同南越接壤的老挝南越狭长地带加紧进行的共产党活动作出估价，他说，共产党人可能抱有的“全部野心是难于估价的”。
他说，“作为一种初步的判断”，共产党部队可能正在试图保护他们在老挝用来向南越渗透人员和武器的通道。
这是国务院在两天之内第二次对老挝局势表示关切。
麦克洛斯基对提问题的人说，老挝政府“眼下没有具体要求美国进行干预或者增加援助”。
他说，富马首相最近曾经说，他可能呼吁一九六二年日内瓦协议签字国提供援助。目前共产党人正在老挝的以下三个地方采取军事行动：
在狭长地带的最北部，他们正在朝着湄公河旁的城镇北汕前进。
在狭长地带往南约三分之二地方的沙拉湾西南，共产党人渗入了寮岸。
在老挝的最南端的阿速坡现在正在遭到攻击。麦克洛斯基透露美经常同苏修商量
【法新社华盛顿二月二十七日电】麦克洛斯基说，美国经常同苏联以及泰国讨论老挝军事局势。

显示原版>>

Previous:《朝日新闻》记者自琅勃拉邦报道：琅勃拉邦形势紧张 美侵略军源源而至

Next:日本社会党机关报发表文章：揭露日修勾结佐藤政府镇压反美斗争


毛里求斯岛路易港再次发生骚乱

出版日期:1968.03.01
         期次:3442
         版次:3
         栏目:\[第三版]
副题:英殖民当局慌忙调军镇压，逮捕十余人
文章正文:
【法新社路易港二月二十七日电】在二十五日和二十六日，在路易港的郊区又一次出现了暴力浪潮，昨天因为是印度人的宗教节日而放假。受害者当中有两人被前来增援警察和地方部队的英国士兵打中，当时警察和地方部队向一群骑着自行车的克里奥尔人开枪，因为这些人拒绝服从停车的命令。
发生了十九起火灾，有许多人被捕。治安部队采取了一切必要措施，但是局势仍然紧张，居民深感不安。一个月前，由于种族仇恨在路易港发生了严重的事件。在这次事件中有二十一人死亡，五十人受伤。
【路透社毛里求斯路易港二月二十七日电】纵火者在晚上放火烧毁了这里的五所无人居住的房屋，治安部队根据紧急条例逮捕了十一人。反对党和穆斯林行动委员会今天要求立法议会建立一个调查委员会，调查最近在毛里求斯发生的骚乱。毛里求斯定于三月十二日从英国那里获得独立。

显示原版>>

Previous:奈温政府释放大批政界人士

Next:莫三鼻给游击队严惩葡萄牙殖民军


毛主席语录

出版日期:1968.03.01
         期次:3442
         版次:1
         栏目:\[头版]
文章正文:
美帝国主义和各国反动派都是纸老虎。中国人民的斗争证明了这一点。越地人民的斗争正在证明这一点。 毛泽东

显示原版>>

Next:遵照毛泽东思想在日本建设真正的革命党


美记者承认溪山美军只有困守待毙

出版日期:1968.03.01
         期次:3442
         版次:1
         栏目:\[头版]
副题:美军基地因不断挨炮轰今后不敢再公布损失
文章正文:
【本刊讯】英国《每日电讯报》二月二十九日的一篇电讯说：
两个北越师现在包围了溪山，没有理由怀疑，会长期拖延发动一场大规模的进攻了。
在卫村特种部队营地陷落以后，每到晚上，在离溪山不到两英里的地方就有卡车来来往往。
最重要的是，北越步兵已开始挖掘通进来的壕沟。在一条战线上，他们已离海军陆战队的铁丝网布雷场不到一百五十码了。
这个主要阵地的中心不时遭到小型武器火力的射击。这整个阵地都遭到了大炮、火箭和迫击炮的袭击，有时是猛烈的袭击。
【美联社溪山二月二十六日电】三十三名美国陆战队士兵，在南越的服役期快满，今天在溪山等候飞机回国。他们挤在沿机场一条又湿又黑的地道等着。
但是，离开溪山比呆在溪山，几乎同样困难。因为越共炮手绝不放过每架在溪山着陆和升起的飞机。
他们等了两个多钟头，才等到一架“Ｃ——一二三”运输机。但运输机尚未停定，就抢着升起后梯飞走。结果，有个陆战队士兵要死攀住正在升起的后梯才能飞走。
有个年青的士兵，在运输机升空后，放声大哭。他庆幸他能够逃出溪山。但是，对于尚留在溪山的另约五千陆战队士兵来说，毫无庆幸可言。因为他们已成为大炮的活靶，对今后的日子不知怎样过。
【法新社西贡二月二十六日电】美军司令部今天说，以后对于溪山、新山一机场等基地所受的损坏，以及对方击中基地的炮数，将不再发表，因此项消息对于对方有甚大的价值。

显示原版>>

Previous:遵照毛泽东思想在日本建设真正的革命党

Next:南越解放军在昆嵩一带狠揍美军


美强盗飞机公然轰炸老挝解放区

出版日期:1968.03.01
         期次:3442
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二月二十七日电】美国人士今天说，美国飞机正轰炸中立的老挝，以支持老挝陆军部队。
关于轰炸的消息是在西贡透露的。美国情报机关认为，共产党可能试图在中部高地开辟第二战场。
美国人士说，美国顾问们正在老挝地面上统一指挥这种空袭，空袭是在大约两天以前开始的。这次空袭是美国军用飞机第一次直接支持中立但是亲西方的老挝部队。
【合众国际社华盛顿二月二十八日电】国务院今天说，在老挝上空进行侦察飞行的美国飞机保留了在遭到射击时进行还击的权利。
国务院新闻发布官麦克洛斯基对记者说，美国驾驶员驾驶的美国空军的飞机是应老挝政府的要求进行侦察飞行的。
麦克洛斯基说，“必要时”将对这些飞机进行“武装的护航”。
有人问美国飞机是否也正在老挝上空进行轰炸，麦克洛斯某回答说：“无可奉告。”
他说：“现在正在做的事是应老挝政府的要求做的，飞机是根据日内瓦协议的条款行使它们的权利的。”
美国官员们认为，共产党部队目前的攻势同越共在南越加紧作战有关，但是共产党人在老挝采取的行动的目标是有限的。这里的官员们认为，这次战役是共产党人为了保护胡志明小路而作的一种努力。

显示原版>>

Previous:南越傀儡内部危机重重传阮文绍要撤换伪总理阮文碌

Next:《朝日新闻》记者自琅勃拉邦报道：琅勃拉邦形势紧张 美侵略军源源而至


美日正式签订原子能新协议

出版日期:1968.03.01
         期次:3442
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二月二十六日电】美国和日本今天签署了一项为期三十年的新协议，这项协议将使美国向日本核动力反应堆和研究设备提供的浓缩铀和钚比向其他任何国家提供的都要多。
根据这项协议，美国向将在日本建立的十三个巨大的动力反应堆提供的浓缩铀２３５将达十六万一千公斤之多。
这项协议还规定美国原子能委员会拿出多达三百六十五公斤的钚用于日本的和平研究和发展计划。
下田武三大使代表日本签字，腊斯克和原子能委员会主席西博格代表美国签字。
一些人士表示，这项协议可能便于日本同意参加防核扩散条约。

显示原版>>

Previous:有一种代替U-----2的间谍机在频繁活动

Next:就美B-----52机进驻冲绳佐藤声言要“ 忍耐”


莫三鼻给游击队严惩葡萄牙殖民军

出版日期:1968.03.01
         期次:3442
         版次:3
         栏目:\[第三版]
文章正文:
游击队发表公报说，今年是解放斗争决定性的一年，他们已在德加尔多角省和尼亚萨省开始发动总攻势，并为把武装斗争扩大到其他省创造条件
【本刊讯】莫三鼻给自由战士二月二十一日发表公报说：莫三鼻给自由战士在一月十五日到二十九日发动的一系列伏击和攻势中打死了二十八名葡萄牙殖民军士兵，几乎完全摧毁了在德尔加多角省的两个重要的葡萄牙哨所，击落了一架飞机并缴获了大量军事物资。
公报说，他们的军队已开始发动总攻势，其目的是消灭葡萄牙在德尔加多角省和尼亚萨省的残余势力并为把武装斗争扩大到其他省份创造条件。
公报宣布，“葡萄牙军队几乎每天都遭到伏击。我们的游击队在人数、武器和经验方面都比较好，他们获得了惊人的胜利。一九六八年肯定是我们解放斗争中决定性的一年。”“葡属”几内亚游击队打死葡殖民军十八名
活捉三名
【马格里布阿拉伯新闻社科纳克里二月二十三日电】所谓葡属几内亚和佛得角非洲独立党今天在科纳克里发表的一项公报中说，在所谓葡属几内亚的爱国者和葡萄牙殖民主义者一支部队在距比绍十二公里的比萨塞马村附近发生的遭遇战中，打死了葡萄牙士兵十八人，另外有三名士兵被浮。

显示原版>>

Previous:毛里求斯岛路易港再次发生骚乱

Next:刚果（金）、乍得和中非外长开会讨论建立「中非合众国」问题


奈温将去印度活动

出版日期:1968.03.01
         期次:3442
         版次:3
         栏目:\[第三版]
文章正文:
印报透露，缅印将策划共同镇压边界地区的反政府武装
【本刊讯】印《政治家报》二月二十七日报道：
奈温将从三月十五日到十七日对新德里进行三天的访问。
这将是一次亲善访问，但是这是奈温自从他与中国的关系在去年六月突然恶化以来的第一次访问……在下月举行的会谈中，焦点可能是两国可以彼此给予什么帮助来对付在它们共同边界上的叛乱问题。
相互帮助的想法并不是新的。在一九六六年初就商定在某些地区共同进行巡逻，而查格拉在作为外长于一九六七年一月访问仰光时，讨论了进一步合作的可能性。
奈温在这里的访问可能会为在对付两国边界上的叛乱分子方面进行更密切的合作铺平道路。
接着，可能举行官员级的会谈以决定具体的措施。
奈温和甘地夫人无疑还将研究两国在去年三月建立的边界委员会的工作，这个委员会预定在几周内再次在印度开会。
在缅甸的印度人问题也可能加以讨论。

显示原版>>

Previous:东巴民族人民党代表大会通过决议谴责美帝压巴联印反华

Next:奈温政府释放大批政界人士


奈温政府释放大批政界人士

出版日期:1968.03.01
         期次:3442
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光二月二十七日电】据这里宣布，缅甸的革命政府今天释放了一百二十七名政治犯，其中包括许多高级政治领导人。
被释放的人当中有来自掸邦的政客、前部长、大使、陆军官员、和尚、共产党人、做学生工作的人等等。
这项官方的通告说，还有数批政治犯不久将予释放。
今天释放的人中有：前副总理、反法西斯人民自由同盟副主席吴觉迎和他的妻子都内意，吴努的联邦党的领导人、前内政和司法部长吴埃貌，前工业和矿业部长吴拉实，前部长波敏贡，前部长、驻美国大使吴温，前亚拉干邦部长乃昂吞，前外交部长藻昆卓，前加耶邦部长藻温纳和掸邦部长（有权力的掸邦领导人）。
其他获释的人包括吴努内阁的前国防部长波列雅，前革命委员会委员波木昂，革命委员会一度的代理主席昂季准将，前陆军上校丁貌，前最高法院首席法官敏登和警察总监吴丁貌。
【合众国际社仰光二月二十七日电】缅甸革命军人政权今天释放了二百三十六名政治犯，他们是一九六二年三月二日奈温总理的政府接管这个国家以来被监禁的。

显示原版>>

Previous:奈温将去印度活动

Next:毛里求斯岛路易港再次发生骚乱


南越解放军在昆嵩一带狠揍美军

出版日期:1968.03.01
         期次:3442
         版次:1
         栏目:\[头版]
眉题:中部高原奏凯歌
文章正文:
解放军神炮手在溪山附近击落一架美军大型直升飞机，机上二十多个美国佬全部丧命
【合众国际社西贡二月二十八日电】共军大举进攻中部高地，美国军事专家早就料到他们将在那里开辟另一个战场。
在昆嵩省丛林密布的高原里的美国步兵说，这个地区正在进行三场战斗，北越三个师的一些部队在那里集结，这就形成了共产党发动全力以赴的进攻的第二个最严重的威胁。
昨天凌晨，当共军发动进攻时，美国第四步兵师第一旅首先遭到迫击炮和小型武器的袭击。
在同一个地区，这个师的第二旅的一些部队在昆嵩东北五英里执行寻歼任务时同另一支共军遭遇。共军用迫击炮和自动武器射击，步兵一方面还击，一方面指挥空军袭击敌人的阵地。发言人说，双方军队到今天还在接触。
美军和北越军队还在同一地区进行另一次规模较小的战斗，但是战斗的详情眼前不得而知。
在昆嵩市，南越政府发言人今天说，一个居民区昨晚遭到共产党的两枚一二二毫米的火箭的袭击。
【法新社西贡二月二十八日电】德都西北十二英里今晚继续有激战，北越军队昨天上午在那里对美国第四步兵师的部队发动了进攻。
他们在发动进攻之前先用迫击炮猛轰。美国官员说这是北越人自从去年十一月在德都激战以来对这个地区发动的第一次大规模的地面进攻。
这次袭击是分批进行的。
战斗昨夜打了整整一夜。美国大炮、战斗机和直升飞机都参加了。
【法新社岘港二月二十八日电】美国军事司令部发言人在这里说，北越军队今天用大炮、迫击炮和火箭轰击溪山美国海军陆战队基地。
这个基地总共中了一百四十发炮弹。伤亡和破坏的程度不得而知。
在东面，北越人从非军事区对海军陆战队第一团据守的靠近东河炮兵基地的一些据点发射了一百三十八发大炮和迫击炮弹。
【合众国际社西贡二月二十八日电】虽然Ｂ—５２每天对溪山袭击大约六至十次，但是敌人的步兵已经如此逼近铁丝网，以致飞到溪山的飞机——这种飞机越来越少了——经常受到步枪和机枪的射击，一俟这些飞机着陆，便成为大炮和迫击炮猛轰的目标。
【美联社西贡二月二十九日电】军事司令部今天说，美国海军陆战队的一架大型直升飞机在溪山附近被北越的地面炮火击落，机上二十二名美军死亡。
司令部说，这架直升飞机是昨天在溪山东北十一英里的地区上空被自动武器的激烈炮火击落的。
越共今天清晨接连第二天炮轰守德的南越军事学院。一位南越发言人说，这座学校中了几发迫击炮弹，但是他说，没有人被打死，十幢房屋被击坏。
这位发言人说，也是在守德附近，美国的一个卡车队今天凌晨在夜色中遇到越共伏击。他说，一名士兵被打死，三名士兵受伤。
【法新社西贡二月二十八日电】北越军队昨天袭击了沿海平原的美军，从而引起一场历时一天的激战。
美国公报说，美国伤亡情况为：二人死亡，十四人受伤。
这次战斗发生在广信省省会三岐以西只有三公里的地方。
自从春节攻势开始以来，这是在沿海平原发生的第一次战斗。

显示原版>>

Previous:美记者承认溪山美军只有困守待毙

Next:惠勒向约翰逊等汇报越南局势


南越傀儡内部危机重重传阮文绍要撤换伪总理阮文碌

出版日期:1968.03.01
         期次:3442
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二月二十七日电】特派记者川本西贡电：据西贡消息灵通人士二十七日谈，南越的阮文绍总统已经决定要更换阮文碌总理，可能的话，想在三月上旬任命新总理。新总理的人选尚未确定，由于西贡政界形势复杂，难以预测，可是在目前情况下，最可能的是原总理陈文香。
阮文绍总统二十三、二十五两天招集了有影响的政治家和各政党代表，听取他们关于解决目前危机的意见。当时许多代表批评阮文碌内阁无能，希望组织一个能集结民间政治势力的新内阁，但是关于新总理的问题似乎没有统一的意见。
陈文香在南越人望很高，还是个激烈的反共主义者。

显示原版>>

Previous:惠勒回到华盛顿时叫嚷美“将不得不考虑”老挝解放军最近的攻势

Next:美强盗飞机公然轰炸老挝解放区


诺沃提尼承认捷有许多困难和矛盾

出版日期:1968.03.01
         期次:3442
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格二月二十三日电】捷克斯洛伐克总统诺沃提尼今天在纪念一九四八年共产党接管国家的群众集会上讲话时，谴责“美国侵略越南”，但是不提同共产党中国的争执。
西方在维也纳的观察家注意到，诺沃提尼（捷通社把他的名字列在主席团成员的第八名）不在昨天的发言人之内，发言的人中包括东欧共产党的高级领导人。
这位捷克斯洛伐克总统在除了苏联党领导勃列日涅夫而外，东欧共产党领导人都列席的讲话里承认，共产党政权的全部目标都没有达到。他说，“我们原来的概念在有些方面要乐观得多……我们在某些方面并没有象我们希望做到的那么好。”
他还说，“我们犯了不只一个错误。我们甚至不是今天没有问题，我们的社会里有许多困难和矛盾。”

显示原版>>

Previous:二月黑会对苏修「建议」意见分歧

Next:罗马尼亚记者散发《火花报》长篇文章


日本社会党机关报发表文章：揭露日修勾结佐藤政府镇压反美斗争

出版日期:1968.03.01
         期次:3442
         版次:3
         栏目:\[第三版]
文章正文:
【东方社东京二月二十六日电】日本社会党国民运动局在二月二十八日的党机关报《社会新报》上发表了题为《驳斥搞错了斗争目标的日本共产党的错误诽谤》的文章，揭露了日共宫本修正主义集团的背叛行动。宫本修正主义集团害怕日本人民阻止美国核航空母舰“企业号”侵入佐世保而展开的爱国正义斗争，在它的机关报《赤旗报》上恶毒指责爱国斗争的先锋队——学生，并对社会党及其领导人进行了指名攻击和诽谤。这篇《驳斥》是社会党第一次公开批判宫本修正主义集团的文章。
社会党的文章《驳斥》指出：“回顾佐世保的斗争，我们不能不对日本共产党的态度感到很大的疑问。
“这就是在阻止‘企业号’进港的斗争中，中央执行委员会（东方社编者按：指宫本集团指挥下的废除安全条约和贯彻各项要求中央执行委员会）的行动好象就是以‘阻止三派和革马全学联’（东方社编者按：“三派”“革马”都是批判日共修正主义的学生团体。“三派”就是“社会主义学生同盟”“社会主义青年同盟”“马克思主义学生同盟核心派”所组成的。“革马”是“马克思主义学生同盟革命马克思主义派”的简称）为重点的行动”。
《驳斥》揭露了宫本修正主义集团同佐藤反动政府、警察当局勾结起来，共同策划镇压爱国学生的下列三项事例：
（１）一月二十一日早晨，中央执行委员会代表要求长崎县警察总部出动警察以排除三派全学联。
（２）中央执行委员会在佐世保动员了一千多名头戴钢盔手持棍棒的人，用武力阻止和排除一部分学生。
（３）日共认为凶暴的警察对一部分学生实行镇压是理所当然的，并且主张还要加强镇压。例如，日共的众议院议员林百郎在十月十一日的议会上质询时说什么“警察的处理不是有点软弱吗？”什么“羽田事件是警察和托派分子的目的”等等发言。他还隐讳地煽动政府当局对学生的斗争动用防止破坏活动法、骚扰罪、准备凶器集会罪等法令。

显示原版>>

Previous:麦克洛斯基再次叫嚷美对老挝局势“严重关切”

Next:有一种代替U-----2的间谍机在频繁活动


叶夫图申科到哥伦比亚放毒听众对他朗诵黑诗大喝倒采

出版日期:1968.03.01
         期次:3442
         版次:4
         栏目:\[第四版]
文章正文:
【美联社波哥大二月二十一日电】苏联诗人叶夫图申科在哥伦比亚国立大学朗诵他自己的诗歌，被听众大喝倒采，另一方面则遭哥伦比亚愤怒诗人们的冷落。
叶夫图申科在记者招待会中说，他对哥伦比亚作家和诗人毫无所知，哥伦比亚诗人认为这是对他们的侮辱，因此不参加他的诗朗诵会。
叶夫图申科对高呼乱叫的群众说：「如果你们如此吵闹，我怕以后都没有苏联诗人来这里朗诵了。还是规矩点吧。如果我看来像个苏联独裁者，那末请原谅我。」他跟着便继续朗诵他的诗歌「安睡吧我的爱人」。这首诗先以西班牙文朗读出来，然后他才用俄文朗诵。

显示原版>>

Previous:霍尔宣布在辩论中采取“多数裁决”


有一种代替U-----2的间谍机在频繁活动

出版日期:1968.03.01
         期次:3442
         版次:3
         栏目:\[第三版]
眉题:日报报道冲绳美军基地
文章正文:
【本刊讯】日本《读卖新闻》二月二十三日刊登一则消息，标题是《冲绳有秘密侦察机！代行“Ｕ—２”飞机任务，连日起飞》。摘要如下：
最近获悉，代替从前的“Ｕ—２”侦察机的“黑侦察机”常驻在嘉手纳基地。这件事引起了人们新的关注。
这种飞机叫做“ＹＦ１２Ａ·ＳＲ”１７型迎击战斗战略侦察机。它具有超过音速三至三点五倍的速度，能在八万英尺（约两万四千米）以上的超高空完成它的任务。据说，它是在Ｕ—２侦察机消声匿迹之后发展起来的，其主要任务是进行秘密侦察。
去年六月二十七日，驻冲绳的美国空军三一三师第一次透露有这种飞机开始在嘉手纳上空试飞。但是从那以后再也没有讲过一句有关这种飞机的话。最近据透露，嘉手纳基地的这种侦察机的机库已经修成；这种飞机连日从这个基地起飞和飞回，停在机库里。
消息灵通人士说，这种飞机肯定常驻在嘉手纳基地，可能已经结束试飞阶段，而开始执行它本来的任务。

显示原版>>

Previous:日本社会党机关报发表文章：揭露日修勾结佐藤政府镇压反美斗争

Next:美日正式签订原子能新协议


遵照毛泽东思想在日本建设真正的革命党

出版日期:1968.03.01
         期次:3442
         版次:1
         栏目:\[头版]
眉题:《人民之星》登载毛主席关于党组织的最新指示
文章正文:
【本刊讯】日共山口县委（左派）机关报《人民之星》双周报二月五日号首次发表了毛主席关于党组织的最新指示：
“党组织应是无产阶级先进分子所组成，应能领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织。”
《人民之星》结合这一最新指示，发表了题为《实现县党左派革命化，和全国的反修战士加强团结！》的文章，摘要如下：
在现阶段，真正的马克思列宁主义者的中心任务是，根据当代最高水平的马克思列宁主义——毛泽东思想，建立全国统一的真正的革命政党，将革命进行到底。
我们一定要进一步发扬奋起反修以来在建党方面所取得的巨大成绩，克服种种弱点，建设一个无愧于“毛泽东思想的党”的称号的生气蓬勃的先锋队组织。
同时，我们一定要和全国真正的马克思列宁主义者团结，为在日本建设一个真正的马克思列宁主义政党而作出积极的贡献。不完成这个任务，就绝对不可能取得日本革命的胜利。一、毛泽东同志教导我们：“指导我们思想的理论基础是马克思列宁主义。”我们的团结是在马克思列宁主义、毛泽东思想的原则基础上的团结，不是马克思列宁主义者和非马克思列宁主义者的大杂烩，也不是靠牺牲原则去求得的假联合。同打着毛泽东思想的红旗反对毛泽东思想的人，是不能够联合的。我们必须坚持“我们要和贯彻马克思列宁主义、毛泽东思想的革命左派联合”的这个原则观点，而反对无原则的“大联合”。
二、一定要正确地解决马克思列宁主义者团结和广大反帝反修力量团结的问题。在今天的日本形势下，全国真正的马克思列宁主义者团结的问题，首先是在日本建设一个真正的革命政党的问题。那些虽然反对了宫本修正主义集团，却反对建设左派党组织——日本革命的核心力量，陷入形形色色的自由主义的人，不能够当作团结的对象。如果靠着同这样的自由主义势力实行无原则的“大联合”来进行革命政党的建设，那末，就会给再次向修正主义堕落打开道路。
“党组织应是无产阶级先进分子所组成，应能领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织。”我们一定要按照毛泽东同志的这个教导，坚决同小资产阶级知识分子的软弱无能的思想进行斗争，完成建设真正革命政党的任务。为此，我们就必须象正在斗争着的那样，要在都、道、府、县范围内建设革命的左派党组织，在毛泽东思想的基础上彻底实现党组织的革命化，经过实践的锻炼向建设真正革命政党的目标前进。
马克思列宁主义政党一定要是纯洁的；对于其他一切人，都要在政治上、思想上和组织上划清界线，保持独立性。有了这样的党，有了这样的党的领导，才能够实现广大反帝反修力量的团结。毛泽东同志教导我们，“只有经过共产党的团结，才能达到全阶级和全民族的团结”。
日本的马克思列宁主义者的大联合，只能是要革命地重建日本共产党，也即是要建设真正革命政党的人的联合；而反帝反修力量的大联合只有在真正革命政党的领导下才能实现。把党和群众团体混同起来，不分青红皂白，鼓吹所谓“大联合”，就是实用主义。
三、我们一定要按照马克思列宁主义、毛泽东思想的原则，积极地同全国真正的反修战士实行团结。
在今天的形势和条件下，是否在政治思想路线方面坚持无产阶级革命路线，表现在是否建设左派的党组织上。反对建设左派党的路线是资产阶级反动路线。还有，尽管在形式上建设了左派党组织，但不以政治思想建设为基础，不用无产阶级的世界观来改造党，那么，就不可能真正成为毛泽东式的党。在左派党组织内部，也存在着无产阶级路线和资产阶级路线的矛盾，在斗争的发展过程中，这种矛盾尖锐起来了。在党内如果不认真活学活用毛泽东思想，不进行积极的思想斗争，就不能把自己锻炼为真正的革命政党。
毛泽东思想是共产党的思想，是党的世界观。没有用毛泽东思想改造并武装自己的左派党组织的领导，不管怎样地在口头上大喊大叫活学活用毛泽东思想，也不能取得真正的成果。有了团结在左派党组织中的革命的光荣的日本共产党员的觉悟，认真学习毛泽东思想，进行自我改造，才能彻底地为人民群众服务，向人民群众学习，依靠人民群众，和人民群众一起斗争，才能够密切地联系群众。

显示原版>>

Previous:毛主席语录

Next:美记者承认溪山美军只有困守待毙


法新社说：南越解放军在东河附近非常活跃

出版日期:1968.03.02
         期次:3443
         版次:1
         栏目:\[头版]
副题:切断陆上交通 袭击美巡逻队 伏击美船队
文章正文:
【法新社岘港二月二十九日电】发言人今天在这里说，今天发现越共和北越人在岘港和东河海军陆战队炮兵基地周围大肆活动。
人们在这里西南约二十八公里的地方发现两百五十名越共，相当于两个加强连。这些越共携带着迫击炮和火箭，朝东北前进。在东河基地附近，北越人一直非常活跃，东河保卫着昆天基地和溪山基地。
北越人袭击了东河附近的越门河上的两支内河船队。据说，美国人的伤亡轻微。
看来，北越人打算阻止补给品运抵东河，东河目前不得不靠飞机和船只补给，船只是从海上经过越门河到东河的。
顺化—东河公路已被切断好几周，没有任何车队能够到达这个被围攻的基地。东河的跑道也遭到来自非军事区的北越大炮的袭击。
东河地区的一支海军陆战队巡逻队昨天同敌人发生冲突。
这里的美国司令部认为，对东河和九号公路一带的其它炮兵基地——如甘露、岩堆和卡罗尔营
——发动配合一致的进攻将是北越袭击溪山的前奏。
司令部认为，这些基地的火力是妨碍北越进攻的一个重要因素，因此，北越人将试图使这些基地的美国的火力“失去作用”，然后对溪山发动直接的进攻。
越共的炮兵轰击了东河炮兵基地，约有五十发一三○毫米的炮弹落到这个基地上。
【合众国际社西贡二月二十九日电】在非军事区东端，共产党人伏击了行驶在东河东北四英里的越门河上的一支通用登陆艇船队。共产党人用迫击炮、火箭推动的枪榴弹、自动武器和小型武器袭击这支船队。
喷气机赶来支援这支船队，这个船队有两名船上人员死亡、十二人受伤。敌人的伤亡不得而知。今天上午发表的公报没有提到船只遭到破坏的情况。
【美联社西贡二月二十九日电】一架空军的Ｃ—１３０运货机和两架直升飞机昨天在西贡东北偏北一百英里的卑河机场附近被击落。
【合众国际社西贡二月二十九日电】共军今天清晨在西贡和龙平—边和的美国军事设施之间伏击一支美国车队，击毙一名美国人、打伤三人。
越共巡逻队在西贡东北七基里的地方用迫击炮和火箭袭击美国人。美国发言人说，在这次袭击中，两辆美国吉普车被击毁，四辆卡车被击坏。
【合众国际社西贡二月二十九日电】（上略）这是越共第一次在这条公路上伏击车队。
在这次袭击中三名越南司机和一名美国士兵被打死，五辆卡车被毁。

显示原版>>

Previous:“海琥珀”轮我海员坚决进行斗争

Next:解放武装力量控制了南越整个乡村


英报报道：苏修将为印度反动派扩充海军

出版日期:1968.03.02
         期次:3443
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦时报》二月二十七日引述伦敦《星期日电讯报》的新德里消息报道：
据信俄国准备帮助印度执行它在印度洋扩充海军的计划……据消息说，在俄国海军司令戈尔什科夫本月早些时候率领一批海军专家访印期间，已向他概述了这些计划。
政府想要俄国帮助发展孟加拉湾的维萨卡帕特南港，可能还有安达曼群岛的布莱尔港。

显示原版>>

Previous:苏修同印度勾结加紧武装印度反华

Next:印尼通货一年内成倍增加


印尼通货一年内成倍增加

出版日期:1968.03.02
         期次:3443
         版次:3
         栏目:\[第三版]
副题:苏哈托政权宣布今年将增税百分之二十以上
文章正文:
【美联社雅加达二月十四日电】印尼政府今天宣布它今年增税百分之二十多的计划。
宣传部长迪亚在内阁会议后说，今年税收指标是五百亿盾。政府的总预算是一千三百九十亿盾。他说，去年税收约占预算的百分之三。
财政部长塞达也透露，流通货币现在已增加到五百二十亿盾以上。去年一月份，流通货币约为二百亿盾。
政府人士透露，印尼一月份的出口总收入为二千
八百一十亿美元，是在最低指标之下。
印尼尚未公布它一九六八年的出口指标。去年的指标为四亿七千五百万美元。政府没有达到指标。
【安塔拉雅加达二月十六日电】印尼去年进口的纺织品达五亿一千一百万码，大大超过了去年一亿五千万码的进口指标。

显示原版>>

Previous:英报报道：苏修将为印度反动派扩充海军

Next:鼓动学生组织反“新既得利益者”


鼓动学生组织反“新既得利益者”

出版日期:1968.03.02
         期次:3443
         版次:3
         栏目:\[第三版]
眉题:纳苏蒂安不满苏哈托专权
文章正文:
【雅加达电台二月二十七日广播】印尼共和国临时人协公共关系局声明：临时人协主席纳苏蒂安上将说，一九六八年初笼罩着阴影，特别是政治话题增多，物价上涨并且自然灾害百出。有很多人包括青年大学生又重新寻找准则和方针。
纳苏蒂安上将是今天接见建国五项原则大学生组织代表时说这番话的。
临时人协主席说，青年大学生正是纯洁理想的实现者和人民斗争的先锋，因此，他们在一九○八年一代，一九二八年一代，一九四五年一代的确起了印尼支柱的作用，而现在正值新秩序的纯洁性已被新的既得利益者沾污的情况下，青年大学生又重新受到社会公众的注视。临时人协主席说，这是对我们特别是对青年大学生的挑战，是否能够继续为六六年一代和新秩序纯洁性斗争当先锋。

显示原版>>

Previous:印尼通货一年内成倍增加

Next:路透社报道：苏哈托操纵国会通过决议「支持」他当总统


路透社报道：苏哈托操纵国会通过决议「支持」他当总统

出版日期:1968.03.02
         期次:3443
         版次:3
         栏目:\[第三版]
眉题:苏哈托召开内阁会议为其当总统加紧谋划
文章正文:
【德新社雅加达二月二十八日电】印尼内阁今天在代总统苏哈托主持下举行会议，拟定它关于把苏哈托任期延长到同拟议中的五年国家发展计划相等的时间的战略。
宣传部长迪亚在会后说，政府将在三月份把计划的基本大纲交给临时人协批准。这个计划的细节将逐年提出。
临时人协规定他的任期到今年年中即将满期。
【美联社雅加达二月二十八日电】印尼国会昨天继续就代总统苏哈托为不通过普选而被任命为五年正式总统所进行的努力的问题进行辩论。
关于这个问题的法案已由国会中的专业集团和无党无派提出。反对上述努力的是民族党和正统的穆斯林党
——伊斯兰教师联合会。
国会人士说，他们估计上述法案将被批准，特别是在苏哈托最近改组国会并亲自指定六十七名新议员之后。
在昨天的内阁限制性会议上，苏哈托对部长们说，他想当五年的正式总统，以便实现他的纲领。
苏哈托为了进一步的保证他将被任命为正式总统，目前将要任命一百○四名临时人协议员。
【路透社雅加达二月二十九日电】印尼代总统苏哈托，今天赢得国会关于支持新的（总统）任期和普选最多推迟五年的保证。
昨晚一致通过的，今天公布的国会决议支持苏哈托为印尼正式总统。
它还说，预定在今年七月举行的印尼第二次普选的日期应遵照苏哈托最近在国会的讲话提出的日期来确定。
苏哈托的讲话说，选举可以在选举法案通过后十八个月或最迟在五年内举行。
国会的这项决议将提交给临时人协的执行委员会，临时人协今天开会讨论临时人协下一次会议的议程。这项决议也敦促临时人协立即召开会议。
这件事是在尽管有种种迹象表明临时人协主席纳苏蒂安上将反对苏哈托的某些计划的情况下作出的。

显示原版>>

Previous:鼓动学生组织反“新既得利益者”

Next:印度《回忆爱国者》周刊载文：揭露苏修伙同印修破坏印度革命运动


印度《回忆爱国者》周刊载文：揭露苏修伙同印修破坏印度革命运动

出版日期:1968.03.02
         期次:3443
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《回忆爱国者》周刊一月十一日刊登一篇题为《苏联修正主义分子说什么？》的文章。摘要如下：
苏联报刊和领导人经常赞颂尼赫鲁、他的成就以及他在印度推行的议会制度。他们还颂扬这位资产阶级领导人，说他是非常进步的领导人，是和平的捍卫者，而且是社会主义者，不仅在印度是如此，在苏联也是如此。
印度严肃的马克思列宁主义者和中国伟大的革命领导人也为此激烈地批评苏联领导人和苏联报纸。但是苏联领导人没有放弃他们的反马克思列宁主义立场。他们从未告诉过印度工人阶级印度统治阶级真正的阶级性，他们也没有揭露印度统治阶级实行的议会制度。他们根本没有告诉印度工人阶级正确的马克思列宁主义革命道路是什么。他们没有指出，印度人民只有起来粉碎现政体才能解放自己，就像俄国无产阶级粉碎沙皇政权和中国人民粉碎蒋介石暴政一样。
苏联修正主义领导人和印度共产党机会主义领导集团把印度工人阶级引入歧途，转移他们对进行革命这一任务的注意力，从而向这个国家的资本家和地主提供了积极的帮助。苏联领导人转移印度工人阶级对革命道路的注意以便为尼赫鲁非常热情地扶植的地主和资本家的利益服务。他们抛弃了马克思列宁主义，以致像印度吸血的统治阶级一样，他们也开始以形而上学的毒素来毒害印度工人阶级的子弟的心灵。苏联驻印度大使馆出版的儿童画册《巴尔斯普特尼克》一九六七年八月十五日在第一版对印度儿童讲了下面这番话：“亲爱的儿童们，在你们这一伟大的民族独立节我们向你们祝贺，并且始终祈祷你们幸福与和平。”
为了转移印度劳动人民对斗争方针的注意，苏联领导人在印度制造恐华心理。他们的手腕同尼赫鲁和印度资产阶级采取的手腕完全一样。

显示原版>>

Previous:路透社报道：苏哈托操纵国会通过决议「支持」他当总统

Next:印度当局对安得拉邦等地部族人制造枪枝深感不安


印度当局对安得拉邦等地部族人制造枪枝深感不安

出版日期:1968.03.02
         期次:3443
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦时报》二月二十一日刊载一则报道说：
在安得拉邦斯里卡乌兰山区，以及邻近奥里萨邦和中央邦的地区，秘密制造“粗糙的前装式”枪的事情正在惊人地增加。这种情况已经引起官员们不安。
在斯里卡乌兰，山区部族人拥有一千支未经登记的枪枝。在过去两个月中，他们在马克思主义共产党人的领导下，采取了好几次暴力行动。弓箭的制造也在增加。
在帕拉蒂普兰的塔卢卡，部族人从二月一日以来还袭击了一些乡村集市。

显示原版>>

Previous:印度《回忆爱国者》周刊载文：揭露苏修伙同印修破坏印度革命运动

Next:尼泊尔前首相雷格米指出印度不应干涉尼中友好


尼泊尔前首相雷格米指出印度不应干涉尼中友好

出版日期:1968.03.02
         期次:3443
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据尼泊尔《祖国》周刊最近报道，尼泊尔前政治领袖迪利·拉曼·雷格米说：“印度的政策制订人应当很好地了解尼泊尔同中国和印度都保持友好关系的愿望”。
“印度不应当希望尼泊尔为了同印度友好而参加反华集团”。“只有印度不对尼泊尔采取老大哥的态度，尼泊尔同印度的关系才能保持融洽。”“中国同尼泊尔的关系和对它的态度，一向极其诚挚”。

显示原版>>

Previous:印度当局对安得拉邦等地部族人制造枪枝深感不安

Next:罗马尼亚代表团宣布退出黑会


罗马尼亚代表团宣布退出黑会

出版日期:1968.03.02
         期次:3443
         版次:4
         栏目:\[第四版]
眉题:苏修控制黑会并对罗进行围攻
副题:罗代表团发言人指出苏作关于召开正式黑会的计划都是预先安排好的
文章正文:
【合众国际社布达佩斯二月二十九日电】（记者：霍兰德）罗马尼亚代表团的一位发言人说，罗马尼亚代表将于三月一日乘飞机回国。
一位罗马尼亚人士说，“我们来开会是希望通过交换意见为各党的关系正常化和为未来的世界会议铺平道路。”
他又说，“但是交换意见这一项消失了，与会者所面临的是事先安排好的确定世界会议的时间和地点的情况。”
【法新社布达佩斯二月二十九日电】一位罗马尼亚发言人今晚说，十一月在莫斯科召开国际共产党“最高级会议”的计划是在布达佩斯会晤以前就“事先安排的”。
但是这位发言人又说，罗马尼亚希望保持它同苏联和社会主义阵营的良好关系。
这位发言人在事先准备好的声明中说：“我们的党受到了叙利亚共产党的攻击。这个攻击是不可容忍的。我们来参加这个会是怀着这样的想法，认为将交换意见，使各党之间的关系有可能正常化，但是并没有交换意见。一些党受到了攻击，我们反对任何这种攻击。”
这位发言人又说，“我们的会晤在性质上起了变化。由于事先安排的决定，最高级会议的日期和地点已确定了。我们不再有任何理由留下来，我们将不参加明天的会议。自一九五七年以来这种会晤已逐渐减少。现在到此结束。”
有人问到罗马尼亚所谴责的批评其他党的做法是否包括本周早些时候这次会晤对中国的攻击时，这位发言人同意说，包括了这件事。
他说，“一些党不同意这种作法。”
【合众国际社布达佩斯二月二十九日电】（记者：霍兰德）今晚罗马尼亚退出了世界共产党会议，它指责苏联使用高压手法，以便在今年晚些时候开成一个较大的共产党最高级会议。
罗马尼亚人还抱怨苏斯洛夫直接攻击中共领导人毛泽东。
一位罗马尼亚人士说，“我们对于不得不这样作感到遗憾，但是当有人踩你的脚，而且不打算离开时，你必须把他踢开。”
在争论中支持罗马尼亚观点的芬兰代表团几乎也同罗马尼亚一起退出会场。共产党人士说，芬兰首席代表陪着罗马尼亚人走到会议室的大门，然后在最后一分钟又走了回去。
【美联社布达佩斯二月二十九日电】罗马尼亚今天退出世界共产党会议。
在六十七个党的会议因罗马尼亚的要求中断了一天后，罗马尼亚人士报告了这次退席，罗马尼亚的要求使它同苏联领导下的各共产党关系达到新的低潮。
其他党拒绝满足罗马尼亚的要求，要他们一起对叙利亚共产党的攻击表示歉意，并且答应不许再攻击任何党，包括中国党。
这个要求直接针对苏联，它利用这次会议攻击中国的政策，尽管有协议避免在这里进行这样的攻击。
对罗马尼亚的要求经过一天的争论后，会议任命了一个八党委员会，预定要拿出某些办法。但是罗马尼亚过于坚持，其他的人拒绝接受罗马尼亚的最后通牒。
这些人士说，会谈破裂了，罗马尼亚代表团离开了盖雷尔特旅馆。
随着退席而来的指责是，苏联使用策略来控制会议，不给其他的党任何一点莫斯科多次硬说他们有的独立。
指责也表现了苏联和罗马尼亚的关系激烈，退席和强烈的言词给罗马尼亚留下一道边缘，可能导致同莫斯科的公开敌对。
罗马尼亚的一位发言人对记者说，他们的代表团在会上受到难以容忍的攻击。
发言人指责说，“会议是告知有关会议的问题，地点和时间。
“若干兄弟党受到攻击。因此会议的性质改变了。不是为会议创造条件，而是把事先安排好的决定交给会议。”
发言人说，“这不是使我们留在会议上的条件。”
观察家预料，罗马尼亚退出会议后，会议将继续发言，普遍同意显然是苏联的决定，十一月份或十二月份在莫斯科开会
——即使有些党抵制开会。
十五个党没有来布达佩斯，其中有中国、北越、北朝鲜和古巴党，加上罗马尼亚党，可能还有挪威党看来肯定不会去莫斯科。这意味着只有全世界半数执政党，不到全体党的四分之三，大约全世界党员的一半有代表去莫斯科。

显示原版>>

Previous:尼泊尔前首相雷格米指出印度不应干涉尼中友好

Next:德修散发昂纳克发言全文


德修散发昂纳克发言全文

出版日期:1968.03.02
         期次:3443
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布达佩斯二月二十九日电】本周在这里举行的六十七国共产党会议作出的第一个重要决定是，把每日公报局限于仅仅发简短摘要——但是这个协议几乎没有持续二十四小时。
昨晚东德人（他们厌恶罗马尼亚人在世界事务中采取的独立自主的方针）越过了庞大的秘书机构，安排了把他们印的他们首席代表昂纳克讲话的文本全文散发给记者。没有人知道这些文本是谁带进来的，但是突然间出现了一批，大约十五份供一百七十名记者用。广泛地传播观点的要求表明是太强烈了。

显示原版>>

Previous:罗马尼亚代表团宣布退出黑会

Next:罗代表给予回击并要他们道歉


罗代表给予回击并要他们道歉

出版日期:1968.03.02
         期次:3443
         版次:4
         栏目:\[第四版]
眉题:巴格达什攻击罗并追随苏修反华
文章正文:
【美联社布达佩斯二月二十九日电】（记者：布雷德舍）罗马尼亚今天要求在这里举行的会晤中攻击了中国的苏共等党赔礼道歉，道歉看来不可能，于是扬言要退出会议。
罗马尼亚还要六十七个党在这里举行的会晤对叙利亚攻击罗马尼亚进行道歉。叙利亚攻击罗马尼亚出于民族主义的原因，奉行亲以色列的政策。
罗马尼亚人士在谈到这些情况时说，罗马尼亚代表团抵制了东德二十八日批评中国和以色列的讲话。
叙利亚共产党总书记巴格达什在二十八日的讲话中，先攻击了中国，也攻击了罗马尼亚。
尼古列斯库—米齐尔驳斥了这些破坏不攻击其他党的协议的代表。
他在二十七日发表了讲话后，另外一些代表在二十八日继续攻击中国。东德的昂纳克还间接地扫了一下罗马尼亚，抨击它提出的给各共产党“一个特定的日期”来制定它们自己的政策的意见。
罗马尼亚代表团知道要发生什么事，在他讲话之前就退出了会场。之后它回到会场，要求大会秘书处提出所有曾攻击了另外一些党的党要赔礼道歉。
【合众国际社布达佩斯二月二十九日电】消息灵通人士说，星期三发生了罗马尼亚和叙利亚的争吵，当时叙利亚的巴格达什指责罗马尼亚犯了危害国际共运的沙文主义和民族主义的错误。
这些人士说，罗共中央书记尼古列斯库—米齐尔跳起来，要求巴格达什收回他的话。
【合众国际社布达佩斯二月二十九日电】今天罗马尼亚威胁说如果任何党遭到有意识的批评就要退出会议，这样这次世界共产党会议上的危机发展了。
消息灵通人士说，这场争论是在二十八日发生的，当时叙利亚共产党领导人巴格达什发言时指责罗马尼亚是民族沙文主义，破坏了共运的团结，对苏联忘恩负义和是犹太民族主义者的工具。
罗马尼亚中央委员会书记尼古列斯库—米齐尔站起来提出抗议，因此只得暂时休会来结束叙利亚—罗马尼亚之间的争吵。
有人劝巴格达什从讲稿中删掉这段话。
但是今天罗马尼亚人要求到会的六十七个党谴责叙利亚领导人对一个兄弟共产党的攻击，并通过一项正式决议规定以后会上禁止进行这种批评。
据悉，大多数代表尽力地缓和叙利亚—罗马尼亚的争吵，但是苏斯洛夫在秘书处会上反对罗马尼亚提出的要求。
【美联社布达佩斯二月二十九日电】（记者：布雷德舍）罗马尼亚今天要求对攻击它表示道歉，并要求答应不再对中国进行任何攻击，从而打乱了由六十七个共产党参加的会议。

显示原版>>

Previous:德修散发昂纳克发言全文

Next:苏修集团分崩离析存在尖锐矛盾


解放武装力量控制了南越整个乡村

出版日期:1968.03.02
         期次:3443
         版次:1
         栏目:\[头版]
眉题:法新社说威斯特摩兰向惠勒提出美军无力兼顾城乡
文章正文:
【法新社西贡二月二十九日电】威斯特摩兰将军把约翰逊总统置于困难的选择面前：美国军队是应该保卫南越的乡村呢，还是继续保卫城市。
他们是不能两者兼顾的。据消息灵通人士说，这是威斯特摩兰将军向参谋长联席会议主席惠勒将军说的。因为威斯特摩兰将军所拥有的有限军队分散得很薄弱了。
派遣大量的美国援军，从长远的来说，将使得既能保卫城市，又能保卫村庄。
但是，与此同时，也必须做出眼前的短期的选择。目前，美军的大部分兵力正集中在西贡周围和非军事区沿线一带。把乡村送给了十分活跃的越共宣传人员。
从下午三、四点钟起直到天亮后很久，南越的农场、村庄、甚至许多省份都成为属于越共的地区。
负责保护这些地方的常驻部队、警察、当地和地区民团，都被迫退回到铁丝网和高墙后面，对共产党的活动熟视无睹。
许多观察家认为，越共不断地向这些城市施加压力可能只是用来牵制盟军和保持乡村的真空的一种策略。而实际上，控制乡村可能是新春攻势当前的真正目的。
越共仍然掌握着主动，不仅仅对于将要攻击的目标掌握着主动，而且对未来将要采取行动的方式也掌握着主动。
美国军队处于纯防御地位引起了美国军官们的某种不满。
【法新社西贡二月二十九日电】消息灵通人士今天说，盟国司令部已经决定冒“预料中的风险”，把一些军队调到乡村，同时继续防守城市。
在今后几天内，现在投入城市，特别是西贡周围防圈内的许多部队，现在将回到他们在乡村的基地营去。

显示原版>>

Previous:法新社说：南越解放军在东河附近非常活跃

Next:日记者认为：这些基地战况已十分恶化


日记者认为：这些基地战况已十分恶化

出版日期:1968.03.02
         期次:3443
         版次:1
         栏目:\[头版]
眉题:侵越美军情报部宣布不准报道美军基地战况
文章正文:
【本刊讯】日本《产经新闻》二月二十七日刊登该报记者友田锡二十六日从西贡发回的消息，标题是《美军限制报道，反映了战况恶化》，摘要如下：
驻南越美军情报部二十六日特别发表声明，宣布今后关于非军事区以南的溪山美军基地、西贡市郊外的新山一机场、西贡东北十一公里的迪安美军第一步兵师基地、槟椥省槟椥机场这四个美军基地，将根据情况不准公布（一）越共或者北越军队的炮击次数，（二）美军部队的位置、移动时的目的、场所和时间等，（三）补充物资、装备、车辆、大炮、飞机等物资的受损情况，（四）美军官兵的伤亡人数。据美军情报当局说，作出这种规定的理由是，这种宣布会使越共和北越军队了解进攻的效果，了解炮击的正确程度怎么样。就人员的受害情况来说，会使他们察觉到残余的兵力。
这次扩大限制报道范围，说明在这些据点，战况也是十分恶化的了。

显示原版>>

Previous:解放武装力量控制了南越整个乡村

Next:越南人民必胜 美帝国主义必败


越南人民必胜 美帝国主义必败

出版日期:1968.03.02
         期次:3443
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《展望》杂志一月二十三日一期登载了一组法国记者罗歇·比克拍摄的关于南越解放军的图片，兹将该杂志的文字介绍和部分图片及其说明转载如下：
法国的自由投稿摄影记者罗歇·比克最近很难得地从另一边观看了越南战争。
据他说，他同将近四十名越共男女一起参观了西宁省的各个丛林，在这个为美军“联络城行动”（美国侵略军一次战役行动的代号——本刊注）所扫荡的地区自由来去。
比克会晤了一些越共农民和游击队，他们深信丛林将取得胜利。
他们耕作小块的农地，饲养牲畜，只是在晚间才犁耕、播种和收割。大米储存在地下。一座设备良好的越共丛林医院、一所军医学校、一些制造疫苗和药品的实验室以及一座电台，经过“联络城行动”后都还存在着。比克说，他看到一些地下厨房，锅盘壶罐都是用坦克车钢板铸造的，还有用直升飞机的薄铁板做的外科手术钳子、镊子。每个越共携带的东西只是绳索、一份大米、一葫芦开水、一盏小煤油灯、一个吊床（带一块塑料布作雨篷或雨衣）以及一件现代化中国制武器。比克觉得他们“非常机动灵活、武装整齐，装备非常适合于丛林作战。”→这个班级正在学习使用中国制的反坦克炮。Ｍ─１１３装甲车当了黑板。↑妇女也学会使用步枪，还参加战斗。←站在被打翻的美国Ｍ─１１３装甲车上的越共。↓据比克说，火箭和掷弹筒对越共说来就象“打猎枪”一样容易。

显示原版>>

Previous:日记者认为：这些基地战况已十分恶化

Next:美刊报道：约翰逊孤立如处溪山


美刊报道：约翰逊孤立如处溪山

出版日期:1968.03.02
         期次:3443
         版次:2
         栏目:\[第二版]
文章正文:
说美侵越失败引起越来越多的人对约翰逊的指责。《华尔街日报》要美国人准备好接受美在越南的彻底垮台
【本刊讯】香港《大公报》二月二十八日刊登了提前出版三月四日一期美国《新闻周刊》上的一篇报道，摘要如下：
约翰逊政府上周显得非常孤立，其孤立程度不亚于被重重包围的溪山。由于在南越的军事局势一天比一天更危急，向着美国总统约翰逊施行的各方的压力也加紧了。从国会山到《华尔街日报》的社论，都重新提出要求再考虑美国在南越的前途。
即使是华盛顿官员中最乐观的人，也认为难以使军事方面出现光明的景象。现在，力求平衡已成了美国在南越军事方面头等重要的事情。最明显的是第一个步骤就是增加人力。
关于这次的局部动员的谈论，只能增加人们对这场战争的忧惧。这种越来越加深的恐惧，在《华尔街日报》的一篇社论中表现得最透彻。这篇充满悲观论调的社论开头便写道：“我们认为，美国人如果还没有准备的话，就应该准备了，准备接受在越南的努力可能失败的前途；它可能完全垮台的。”社论接着说：“我们不知道这种可能性现在正临着华盛顿；看来似乎不可能的……约翰逊总统对于越南的承担比任何时候还要坚定。现在，顽强地在越南战场坚持到某一种程度固然是好，但顽强也可以超出理智的范围。我们相信政府是有义务认识到任何战役和战争，不论毁灭性有多么大，都是没有价值的，在越南的问题上，也可能为了这个简单的理由而宣告失败，整个努力从内部宣告瓦解。”
在国会山方面，对约翰逊的批评已到了新的高潮，而总统和国会的关系已到了空前的低潮。国会议员，不论是“鹰”派或是“鸽”派，参加了林肯生辰纪念会回去后，据说，都感到懊丧和愤怒。
在华盛顿方面，约翰逊最高指挥部的一些人员，私下对约翰逊的危机的领导提出的批评，直率得使人惊讶。有人埋怨：“他不会承认我们已挨了一记狠狠的耳光的。”
约翰逊在重重围困之中，形容憔悴。他已回到德克萨斯州的牧场去了。他的一名助手叹了一口气，说：“我希望他能稍事休息。”

显示原版>>

Previous:越南人民必胜 美帝国主义必败

Next:美联社哀叹美增兵也无济于事


美联社哀叹美增兵也无济于事

出版日期:1968.03.02
         期次:3443
         版次:2
         栏目:\[第二版]
眉题:南越解放军乘胜节节推进
文章正文:
【美联社西贡二月二十七日电】
（记者：瑞安和阿内特）
下面这个结论是很难避免的：越南的军事形势已发展到一个关键性的、然而是非决定性的阶段。
共产党仍然在竭力乘他们在十月底向边境城镇禄宁打响的冬春攻势的头几枪所取得的主动节节进逼。
数以千计的美军陷于溪山和非军事区的僵持局面中不能自拔。预料这些地区将要发生残酷的战斗，没有理由期望这些交战会比过去的战斗更富有决定性。溪山的局势正在发展成为牵涉到盟国威信的局势。
共产党的攻势迫使盟国在越南处于守势。美军被压迫到各城市周围，乡村地区任越共征兵人员自由来往。
一位美国高级军官最近说，现在不是盟国发动攻势的时候，因为发动攻势“可能使敌人获得渗透我们的战线的机会。”
美国最初投入战斗部队，是为了防止军事上的失败。今天，在三年之后，军队达到五十万人的时候，敌人再度能够威胁各城市。
最有经验的观察家们认为，威斯特摩兰目前至少还需要增加五个师，才能赢回主动。这些观察家说，如果敌人的能力继续以过去三年的速度增加下去，那么调来的新的美国军队也可能在一年内宣告无效。
毫无问题，共产党的攻势破坏了绥靖计划。
美国官员说，在十三个省内，奉派保护绥靖地区的越南正规部队各营已被撤出，以帮助保卫城市和县城。在全国各地，被派去进行工作和保护重点乡村的五百五十五个革命发展小组也被撤走。
越南正规军和革命发展小组的撤走造成了治安方面的真空。政府的势力要重新填补这些真空，得需要几个月的时间。高级美国人士说，毫无疑问，现在必须把一九六八年的计划的规模大大缩小，目标也必须重新加以考虑。

显示原版>>

Previous:美刊报道：约翰逊孤立如处溪山

Next:日本《读卖新闻》驻美记者报道：越来越多的侵越美军感到悲观绝望


日本《读卖新闻》驻美记者报道：越来越多的侵越美军感到悲观绝望

出版日期:1968.03.02
         期次:3443
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《读卖新闻》二月二十五日刊登该报驻华盛顿记者平野发回的一条消息，题目是《驻越美军出现悲观论》。摘要如下：
美国总统约翰逊派参谋长联席会议主席惠勒去越南，研究向越南增派军队问题。据说其暗中的原因是，当地美军对战局的估计由当初的强硬态度一变而为现在的这种极端悲观的态度。
美军在南越民族解放阵线发起全面玫势以后，始终把作战的主要注意力放在溪山附近的北部战线。但是近七万名共产党大军象神兵天降一样出现在西贡周围，使得美军和南越政府军不仅无暇应战，而且完全打乱了部署。
美军在共产党方面的第一次攻势以后，继续把重点放在加强溪山的阵地和夺回顺化方面，但共产党方面的第二次攻势却冲其背后直接威胁西贡，因此守备地方的力量更加薄弱了。所以越来越多的人抱有绝望的看法，认为这就要失去地方上民众的支持，西贡政府统治的地区也将被消灭。
威斯特摩兰司令手下几乎没有后备兵力，增援一万零五百人左右，对恢复地方治安、加强西贡防卫、向溪山增援来说，只不过是杯水车薪。

显示原版>>

Previous:美联社哀叹美增兵也无济于事

Next:西加里曼丹人民武装不断伏击反动军队


西加里曼丹人民武装不断伏击反动军队

出版日期:1968.03.02
         期次:3443
         版次:3
         栏目:\[第三版]
文章正文:
印尼报纸惊呼，东爪哇人民革命武装力量日益活跃，承认印尼军队中许多人因不满苏哈托反动统治而开了小差
【本刊讯】印尼《安佩拉报》二月十六日报道：
苏门答腊一○○突击伞兵营Ｃ连二月六日对估计隐藏在恩吉卢的沙捞越人民游击队——北加里曼丹人民军采取扫荡行动时，发现了沙捞越人民游击队——北加里曼丹人民军的约十五公顷的田地，这些田地现在快要收成了。
据说，匪帮成员始终守卫着这些田地，使我们部队在采取扫荡行动时不容易发现。这可以从这样的事实得到证明：二月二日我们部队在这块田地附近受到伏击，以致有一人受轻伤。两天后，在恩吉卢地区又发生了近距离的伏击，结果我们的部队有一人牺牲，一人受轻伤。
【本刊讯】安塔拉坤甸二月二日消息；苏门答腊伞兵营营长普尔巴少校说，现在得知窝藏在巴图佩蒂和塔克兰山地区的沙捞越人民游击队—北加里曼丹人民军的残余不下于八十人。
【本刊讯】印尼《社会使者报》二月二十一日刊登安塔拉二十日一则消息：
据权威人士说，九卅运动—印尼共残余及其走卒在东爪哇的谏义里、玛琅和巴苏基日益活跃，是一种带有复仇倾向的刑事行动。
此外，由于对九卅运动—印尼共残余及其同情者加紧进行清洗，一些感觉到自己同九卅运动—印尼共事件有牵连的印尼武装部队分子就从他们所属的部队逃走（开小差）。
从一九六六年开始清洗九卅运动—印尼共残余算起到一九六八年的今天，开小差的分子超过了三百五十人。
【本刊讯】印尼《希望之光报》二月二十日刊登一则安塔拉泗水消息说：由于自一九六八年初至今，图隆阿贡地区的骚乱事件增多，因此，图隆阿贡县地方议会曾严肃地讨论并仔细研究了○八○七军支区司令所提出的报告。
据当局收集到的材料，有迹象表明，目前进行屠杀、抢劫和绑架活动的九卅运动分子的集中地是在勿里达地区和玛琅南部，而他们的活动地区，其中有图隆阿贡和原新埠头州地区。

显示原版>>

Previous:日本《读卖新闻》驻美记者报道：越来越多的侵越美军感到悲观绝望

Next:苏修同印度勾结加紧武装印度反华


苏修同印度勾结加紧武装印度反华

出版日期:1968.03.02
         期次:3443
         版次:3
         栏目:\[第三版]
文章正文:
法报报道，苏印官员来往频繁，互订协议；苏修为了反华，积极帮助印反动派
【本刊讯】法《战斗报》二月二十八日刊登一篇文章，题为《苏联对印度非常感兴趣》，摘要如下：
苏联在欧洲采取了观望立场之后，在黄种人大陆上展开了抑制不住的活动。这就是莫斯科以巧妙的外交，打算从亚洲局势的发展，由于其它大国——它的不同程度的竞争者——留下的真空而在特别有利的阶段得到好处。
俄国政治家们加强了同亚洲主要对话人的接触，这是事实。在同日本谈判的同时，阿普托利切夫到达了卡拉奇，以便同巴基斯坦签订贸易协定，而且为了加强苏联与印度之间的政治、经济和战略上的联系，克里姆林宫同新德里之间正在进行谈判。柯西金在印度作了五天的友谊访问之后，在一月三十一日对英迪拉·甘地夫人说，他的政府决定在未来的五年中购买印度的铁道装备的全部产品（铁轨和车箱），这是给印度经济的巨大支援。
此外，俄国的一个专家小组在印度，以便在那里更大规模地建立印苏技术企业，而公报和报刊都没有把这些交易同苏联向印度提供的物资联系起来。
但是，认识苏联海军最高司令戈尔什科夫的人们深信，在他紧接柯西金之后在最近访问印度期间，他向他的新德里的同僚提出了具体的建议，为俄国和印度海军经常紧密合作奠定了基石。
实际上，印度政府和战略家们已决心加速发展其海军，以便能在英国撤出苏伊士东印基地之后保卫国家和保证国家周围的海上的安全。在这些思想的指导下，苏联将让给印度舰队四艘潜水艇。
为了酬谢苏联技术和战略上的援助，看来苏联大概会获得它的军舰能进入印度各港口和基地的“特权”。

显示原版>>

Previous:西加里曼丹人民武装不断伏击反动军队

Next:英报报道：苏修将为印度反动派扩充海军


“海琥珀”轮我海员坚决进行斗争

出版日期:1968.03.02
         期次:3443
         版次:1
         栏目:\[头版]
眉题:不容新加坡反动当局侵犯我宣传毛泽东思想的神圣权利
文章正文:
【本刊讯】马来亚社会主义阵线机关报《阵线报》二月二十五日报道香港货轮“海琥珀号”上的香港中国海员为了维护祖国尊严和捍卫毛泽东思想，同新加坡李光耀政权进行英勇斗争的情况。摘要如下：
二月六日晚上六时，一艘装载中国货物的香港货轮“海琥珀号”抵达星洲港内，办理入港手续。李光耀傀儡政权移民厅当局，由于发现该轮上挂有毛主席画像、语录，以及船内的许多毛主席语录本、像章和中国书刊，感到十分害怕，他们无理地要求关锁这些语录本、像章和书刊，并要该轮的香港中国海员，若有当地工人要阅读这些书刊时，必须给予拒绝，否则禁止该轮全体中国海员登岸，并以罚款和入狱相威胁。“海琥珀号”轮全体海员，为维护伟大祖国的尊严，捍卫战无不胜的毛泽东思想，坚决拒绝反动派的无理要求，和李光耀傀儡政权进行了坚决的斗争。
他们向反动派表示：
（一）学习毛主席著作不容干涉。
（二）欢迎全世界各地人士学习、阅读、自由取阅《毛主席语录》及中国刊物，学习和宣传毛泽东思想是每一个中国人的神圣权利。
（三）国际海员的政治权益和人身自由不容剥夺，新加坡反动当局禁止中国船员登岸，是对中国人民的敌视，是对中国海员的政治迫害，是剥夺海员自由登岸的合法权益。
他们一直同反动当局争辩至翌日凌晨二时半，结果遭敌视地拒绝。
李光耀傀儡当局派来水警轮在四周围进行强暴式的监视巡逻，断绝他们与岸上的一切联系，非法阻止对他们的伙食供应，这种法西斯暴行严重侵害国际海员的人身安全和自由。“海琥珀号”轮全体海员对反动当局的法西斯手段感到无比愤慨，他们对此提出强烈抗议，坚决斗争。他们立即动员全体海员写贴大字报。“强烈抗议新加坡反动派的政治迫害”，“最强烈抗议反动派无理禁止中国人读中国书的自由权利”，“坚决保卫祖国尊严，誓死捍卫毛泽东思想”，“国际海员合法权利不容侵犯”，“一切反动派都是纸老虎”，“毛主席万岁”等标语和抗议布条，挂满和写满船身各处。
此外，他们还在船上播送革命歌曲，进行广播宣传，抗议和揭发李光耀傀儡政权的法西斯手段。
“海琥珀号”轮海员们的这一英勇行动，吓坏了李光耀傀儡政权，但它不甘心失败，继续对“海琥珀号”轮海员们进行非法的封锁。“海琥珀号”全体海员们坚信，他们有伟大的祖国作为后盾，有伟大领袖毛主席作为他们斗争的指路明灯，因此，他们满怀信心地决定坚持斗争到最后胜利。
正当“海琥珀号”轮海员们继续坚持斗争中，随后又有三艘香港货轮“姿尼斯号”、“邓福德号”、“比福德号”也到达新加坡港口，这三艘货轮（据悉还有两艘）的全体工友们得悉这个消息后，马上给予支持和响应。他们立即行动起来，为抗议李光耀傀儡政权当局无理迫害“海琥珀号”兄弟海员的暴行，他们坚决不登岸、不上货。他们并在货轮上贴写大字报和毛主席语录，组织轮上工友们进行广播宣传，播送革命歌曲，准备同兄弟轮海员们坚决斗争至最后胜利！这充分体现了川毛泽东思想武装起来的工人阶级的至高无上的品质和深厚无比的阶级友爱精神。
尽管李光耀傀儡政权极力封锁，“海琥珀号”轮香港中国海员的英勇斗争消息，也还是不胫而走。在新加坡的街头巷尾，到处传闻纷纭，个个无不为他们的正义斗争拍手叫好，声斥李光耀傀儡政权的野蛮无理。许多群众无时不在关注这一事件的发展，尤其是码头工人和渔民们，每当他们行船经过该轮停泊的地方时，都热烈地向海员们频频招手，表示对他们斗争的支持和欢呼，有些群众甚至向他们高呼“下定决心，不怕牺牲，排除万难，去争取胜利”、“毛主席万岁”等口号。当“海琥珀号”轮海员们见到这些向他们欢呼的群众时，也在甲板上高呼口号，向这些群众挥动《毛主席语录》。他们是多么热切地希望看到马来亚人民对他们的全力支持，他们正满怀信心、乐观豪迈地继续坚持斗争。
“海琥珀号”轮海员的斗争已将近三个星期了，我们马来亚人民十分关注他们的斗争，让我们期待着他们斗争胜利的凯歌吧！李光耀傀儡政权反华、反毛泽东思想是决不会有好下场的！

显示原版>>

Next:法新社说：南越解放军在东河附近非常活跃


苏修集团分崩离析存在尖锐矛盾

出版日期:1968.03.02
         期次:3443
         版次:4
         栏目:\[第四版]
文章正文:
佐尔扎认为二月黑会蕴藏着自身毁灭的种子，可能连一个问题也不能取得一致意见
【本刊讯】英《卫报》二月二十八日刊载佐尔扎写的一篇文章，题为：《共产党世界》《俄国在争取团结的斗争中失败》，摘要如下：
克里姆林宫在过去五年中大力追求的、和看来在目前的布达佩斯会议上能够达到的共产党团结的内部蕴藏着自身毁灭的种子。
今天，世界上的共产党人在一大堆问题上存在着十分尖锐的分歧，因此他们能够最终设法取得一致的任何共同纲领的范围都会是极狭窄的。为了使他们同意举行一次会议，莫斯科不得不放弃它所热望的议程，而代之以所有人都同意的无意义的滥调
——“反对帝国主义的共同斗争”。
然而，许多重要的党对采用一个新信条的反对是十分强烈的，因此世界会议可能连一个问题也不能取得一致意见。如果会议确实失败了，那么原来设想要重新建立世界共产主义的团结的这次会议，就会成为其走向瓦解的最后阶段的开端。
这个旅程——它是在五十年代末中苏发生争端时开始的——由于越南战争而暂时停止下来了。要求“统一行动”以援助越南的呼吁，给克里姆林宫提供了唯一的最有效的论据把顽抗的同志们带到会议桌旁来。
现在正在布达佩斯举行的筹备会议只是要决定正式会议的会址、日期和议程，但是，这本身是在走向成功——或在走向灾难——的路上走了一半的旅程。因为《真理报》已毫无顾忌地道出了克里姆林宫的意图：会议应掌握住共产党理论和实践的根本问题并设法解决这些问题——当然最好是按照苏联的办法。
接着，反对意见接踵而至，当英国共产党任命其出席布达佩斯会议的代表时，这位代表像英国人开门见山的作法所要求的那样明白地提出了反对意见。他甚至指名提到像法国、意大利和日本这些同志这种观点的一些党。
他列举名字的那一批党代表着一些工业最发达的国家。它们越来越变得相信，在政治老练和了解西方力量的实际状况的程度上说，它们远远走在莫斯科的前面。它们极其憎恶克里姆林宫过去为了俄国自己的利益而成功地设法操纵它们，现在决心决不再上圈套。
另外两个主要的共产党类别有它们自己的禁忌。共产党人掌权的国家，如东欧国家，有理由担心，恢复“统一”会妨碍它们自己慢慢演化脱离苏联的模式的尝试。
克里姆林宫对于每个党可以自由地走它“自己走向社会主义的道路”嘴上予以敷衍，但是实际上，太明显的一种道路（例如在波兰）很快就会在俄国本身的“开明派”中引起兴趣，他们就会设法模仿其比较吸引人的一些做法。
因此，克里姆林宫必须要设法对其邻国的国内政治发展施加某些影响。波兰其实一直是最积极反对举行“统一”会议的国家之一，直到最近华沙才发生了引人注目的改变。
但是波兰的位置目前已为捷克斯洛代克更为充分地取代了。它的新的“开明派”领导集团现在表现出十分明白的意图要走得更远得多来摆脱莫斯科而完全独立；它也会象罗马尼亚领导人在开始向克里姆林宫私下提出挑战时所做的那样，坚决保证它对俄国的不渝的友谊。
第三个最重要的集团是由发展中国家的共产党人组成的，它们很早以来就以坚持发动革命而给克里姆林宫带来麻烦。
俄国力图使之团结并与自己团结的三个主要集团，那就是共产党世界集团、工业发达国家集团和发展国家集团。但在多数情况下，它们的利益彼此不一，甚至有时截然相反。
俄国最后确定为共产党团结的原则的最低共同标准是“反对美帝国主义的共同斗争”。但是，这个原则是虚假的。东欧国家没有必要同美“帝国主义”争吵。
因此各国共产党人已经同意了的这个激起情感的叫喊团结的呼吁，即同美“帝国主义”进行斗争的号召，除苏联共产党外，与其它共产党的真正利益和需要是不相干的。一俟越南战争结束，他们将看穿这一点，每个党将比以往更加大声地要求自行其事。
而如果它们不同意克里姆林宫所希望拟定的那一套共同的政治原则的话，那时除了出于权宜考虑以外，就几乎没有什么其它东西能使他们聚合在一起了。其实，在过去，权宜考虑是维系住联盟不散的最有力的因素，但是从来都不能维系很久。随着历史条件变化了，根据早先的情况结成的联盟也就土崩瓦解了。
历史条件今天正以比以往任何时候更快的速度在发生变化。克里姆林宫现在正在设法抱住过去不放，因为这种安排对它有一定的好处，但是试图把一种人为的团结强加在一个并不存在团结的联盟身上的作法，是在冒加速解体过程的真正危险。

显示原版>>

Previous:罗代表给予回击并要他们道歉


《柬埔寨日报》社论说：侵越美军已陷于瘫痪动弹不得

出版日期:1968.03.03
         期次:3444
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】金边《柬埔寨日报》二月二十八日发表社论说：“越共的春节攻势，使美国‘粉碎越共’的这个美好计划完全落空。美军被迫处于守势，处于最动弹不得的守势，只有‘遏制’、‘招架’进攻之力。‘任何时候都最了不起的军事强国，’已由于它的在人民战争中已变得无力反击的一笨重军事机构而陷于瘫痪。
今后，人民将把他们的希望寄托在民族解放阵线身上。
美国人不致无可挽回地失掉像柬埔寨这样的中立国家的同情，现在还是时候，柬埔寨是只愿离开意识形态冲突而生存。只要争取越南人民同自己站在一起的斗争失败了，那么，人们就看不出华盛顿怎么能指望在这场冲突中取得任何的胜利，即使用侵犯柬埔寨领土完整的办法也罢。恰恰相反……这种办法会越弄越糟。”

显示原版>>

Previous:法《费加罗报》自华盛顿报道说：约翰逊由于内外交困而进退维谷

Next:美联社承认南越军民攻势使敌占区经济更为混乱


阿拉伯湾九酋长国定月底成立“联邦”

出版日期:1968.03.03
         期次:3444
         版次:3
         栏目:\[第三版]
副题:法新社说这是英国策划的
文章正文:
【本刊讯】开罗二月二十八日消息：据开罗报纸报道，阿拉伯湾九个酋长国的统治者昨天决定建立酋长国联邦，名字是“阿拉伯曾长国联邦”。
三月三十日将正式宣布建立联邦。九个酋长国是：巴林，卡塔尔，阿布扎比，迪拜，乌姆盖万，沙加，哈伊马角，富查伊拉和阿治曼。
据这个决定说，联邦的最高权力机构是由统治者组成的最高委员会。最高委员会将起草联邦的宪法、法律和政策。统治者们每年轮流担任最高委员会主席。执行机构是联邦委员会。
消息灵通人士说，建立联邦一事是英国策划的，是企图在阿拉伯湾建立稳定的政权，以便在英国于一九七一年撤走以后，保卫英国的利益。这个联邦将充当抵抗伊朗的威胁和镇压那里的民族解放运动的工具。
【法新社伦敦二月二十八日电】英国对波斯湾九个酋长国决定在它的保护下结成联邦表示高兴。
观察家们说，英国鼓励结成联邦，但在外表上奉行一种不干涉政策。
【法新社巴林二十八日电】这九个酋长国——它们的人口总数估计为三十六万人，面积为三万六千五百平方英里（九万四千五百平方公里），它们都同英国有着特别的条约关系。

显示原版>>

Previous:阿联《鲁兹·优素福》报道：“不结盟会议”将于五月在开罗举行

Next:阿联一周刊揭露：原是美国佬在搞鬼


阿联《鲁兹·优素福》报道：“不结盟会议”将于五月在开罗举行

出版日期:1968.03.03
         期次:3444
         版次:3
         栏目:\[第三版]
文章正文:
【德新社开罗二月二十六日电】开罗的《鲁兹优素福》周刊今天报道，将于五月份在开罗举行一次新的不结盟国家的会议。
它说，十四个亚非国家已经同意参加这次会议。
南斯拉夫总统铁托和埃及总统纳赛尔本月初在阿斯旺和开罗讨论了开一次新的不结盟国家会议问题。
【法新社开罗二月二十七日电】埃及《鲁兹·优素福》周刊二十六日说，所以选择埃及首都“是要对阿联为了摆脱以色列侵略的痕迹所进行的斗争表示支持”。

显示原版>>

Previous:南也门总统指责英国干涉内政

Next:阿拉伯湾九酋长国定月底成立“联邦”


阿联一周刊揭露：原是美国佬在搞鬼

出版日期:1968.03.03
         期次:3444
         版次:3
         栏目:\[第三版]
眉题:约旦为何叫嚷反对巴勒斯坦游击队？
文章正文:
【本刊讯】据阿联《鲁兹·优素福》周刊最新一期上载文说，美国怀着想把约旦同阿拉伯统一战线分裂开来的新阴谋。第一步是华盛顿决定恢复给约旦的武器供应。
美国已经把它将给约旦提供的武器的全部清单通知以色列，并向以色列保证说，所有这些武器将是战术性和防御性的。华盛顿给约旦提供武器的目的，是要控制约旦，不让它得到苏联武器。
美国在对约旦施加压力，要它禁止巴勒斯坦突击队在约旦活动。在以色列和约旦最近发生的冲突中，美国驻安曼和特拉维夫大使馆最近进行了调解，调解的目的是要向约旦表明，美是对以色列有影响和压力的唯一国家。

显示原版>>

Previous:阿拉伯湾九酋长国定月底成立“联邦”

Next:美一科学小组认为人类癌症是病毒引起


法《费加罗报》自华盛顿报道说：约翰逊由于内外交困而进退维谷

出版日期:1968.03.03
         期次:3444
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《费加罗报》二月二十九日刊载该报驻华盛顿特派记者的一篇文章，文章说：
约翰逊总统现在拥有将领们期待他做出决定时所需要的各方面的情报。他只有作出最高的裁决，决定动员国家后备军的规模，同时不仅要考虑到越南形势的新的要求，而且，也要从夏天选举的前景来考虑维持美国本国秩序的要求，这个夏天在种族斗争方面很可能是激烈的。实际上，这些就是他进退维谷的矛盾处境。
不能排除这样一点：约翰逊的决心已由于下面的两点考虑而有点动摇：
一，惠勒将军对越南局势的描述，可能使他觉得不如他过去担心的那样令人不安。
二，约翰逊的好几个文职顾问向他提出，为了满足威斯特摩兰的要求，答应他要求对越南增加十万人的要求，就需要征调国民警卫后备部队，这对于维持美国本土秩序的要求来说是不可想像的。

显示原版>>

Previous:美国一些学生向约翰逊示威

Next:《柬埔寨日报》社论说：侵越美军已陷于瘫痪动弹不得


鼓舞着阿拉伯人民的反侵略斗争

出版日期:1968.03.03
         期次:3444
         版次:3
         栏目:\[第三版]
眉题:南越军民新春以来的强大攻势
文章正文:
美报说，阿拉伯报界得出结论：“越共的成功指明了加强在以色列的解放战争的道路。”评论一致认为，“越共奋不顾身的勇敢精神应该是阿拉伯人的模范。”
【本刊讯】美《洛杉矶时报》二月三日刊登从贝鲁特发出的一篇文章，标题是《越南游击队的成功鼓舞着阿拉伯人》，副题是《共产党的袭击可能成为正在同以色列作战的突击队的典范》，摘要如下：
阿拉伯人正从最近几天越共在南越发动的引人注目的攻击中获得鼓舞。
这种鼓舞是：如果他们能够这样做，那么我们为什么就不行呢？
阿拉伯报界的具有各种政治色彩的评论员都得出了这样的结论：越共的成功指明了加强在以色列的解放战争的道路。虽然阿拉伯人没有对以色列发动像正在南越进行的那样的游击战的能力，但是突击队的袭击增加了，而且鉴于阿拉伯正规军去年六月所遭到的失败，这些袭击已变得令人肃然起敬。
这里的评论一致认为，越共的这种奋不顾身的勇敢精神应该是阿拉伯人的模范。一家右翼的、通常是亲西方的报纸上的下面一段评论是很有代表性的：“越共的这次攻势应该是我们阿拉伯人的榜样……阿拉伯在巴勒斯坦的信心不亚于越共在越南的信心。”
另一个评论——也是来自一家通常是保守的报纸——说，“我们很高兴……越共在越南的英雄主义向我们显示了在巴勒斯坦进行武装斗争的有效性。”甚至连那些总是支持美国和西方的人从南越的消息中也觉得没有什么可说的了。黎巴嫩的最著名的评论员说，最近的战斗表明，美国是一个虚弱的巨人。
通常反美的报纸在它们的评论中对西贡的战斗几乎是高兴得发狂了。叙利亚报纸上的评论一般都是很尖酸刻薄的，伊拉克国有化了的报纸也发表了这样的评论。巴格达的《革命报》对“我们越共的朋友”说，“你们在我们心中点起了伟大希望的火种。”
最近几周，有人公开号召在以色列境内加强突击队的活动，但是各突击队组织迄今未能就统一领导问题，甚至未能就协调作战问题取得一致看法。

显示原版>>

Previous:美计划四月份召开侵越七方黑会

Next:南也门总统指责英国干涉内政


华沙条约政治协商委员会将在保开会

出版日期:1968.03.03
         期次:3444
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布达佩斯二月二十九日电】今晚在这里正式宣布，华沙条约协商委员会将于三月六日在索非亚举行高级会议。
今天的公告意味着这个委员会会议将在国际共产党“最高级”会议（如果它像所建议的那样于十一月在莫斯科举行的话）召开的九个月之前举行。
（贝尔格莱德今晚有消息报道，南通社驻布拉格记者说，华沙条约武装部队司令雅库鲍夫斯基元帅昨天到达捷克斯洛伐克首都，据信是同即将举行的协商委员会会议有关。）
（这位记者说，据报道其他华沙条约军事首脑也已到达布拉格，观察家们认为华沙条约成员国军事代表会议正在布拉格举行。）

显示原版>>

Previous:西欧又出现抢购黄金风潮


卡罗尔营美军天天挨揍而不敢还手

出版日期:1968.03.03
         期次:3444
         版次:1
         栏目:\[头版]
眉题:美侵略军一团长承认战争主动权完全操在解放军手中
文章正文:
【法新社卡罗尔营一日电】对于驻在非军事区以南十英里的这个易受进攻的山上据点的美国海军陆战队来说，北越人今天看来比过去任何时候都要近些和危险些。
海军陆战队第四团团长米勒对本记者说：“我们象海狸一样地挖呀挖呀。查利（指南越解放军
——本刊注）就在公路那边——到处都是。”当他说这番话的时候，他的士兵正在尽快地挖呀挖呀。
他们的孤立据点每天都遭到从近处发射来的一二二毫米的火箭射击，许多火箭就落在小房子中间。有时，从非军事区飞来一五二毫米的炮弹。
推土机不停地在挖狭长掩壕和供修掩体用的洞。米勒说：“查利现在要近得多了，并且强大得多了。”
他说：“在春节以前，查利只是骚扰我们和进行部署。但是现在发动的攻势要多得多了，并且试图保持他们的势头。”
米勒说：“可以想象，他们能够发动进攻。他们肯定能够进攻我们的任何一个据点，他们肯定能够把我们打得很狼狈，只要他们想打的话。”
就在卡罗尔营以北只不过两英里的山区里，有北越大约八千名军队，在卡罗尔营以东和西南不到六英里的地方又发现两营共军。
这里的海军陆战队不袭击他们，即使火箭就是从那里发射的。理由是同共军进行任何接触都可能发展成为一场按照敌人的条件打的大战。
海军陆战队的部分任务是使横贯东西的九号公路保持畅通，这条公路是为这个营地运送补给的美国车队使用的。卡车经常遭到袭击，有些被地雷炸了。
【美联社西贡二月二十九日电】美国司令部今天说，上周美军伤亡人数创越南战争以来的第二个最高纪录，讣四百七十人死亡，二千六百七十五人受伤。

显示原版>>

Previous:英报说美军在防御方面出现危险的战略性缺口

Next:美继续增兵南越将大大加深美国经济危机


罗代表团回到布加勒斯特

出版日期:1968.03.03
         期次:3444
         版次:4
         栏目:\[第四版]
文章正文:
【捷通社布加勒斯特一日电】布加勒斯特电台今天上午报道，出席在布达佩斯召开的共产党和工人党协商会晤的罗共代表团今天返回这里。
罗共中央书记基伏·斯托伊卡等党的领导人欢迎了代表团成员尼古列斯库—米齐尔和达利亚。
匈牙利驻罗马尼亚大使也出席了欢迎式。
【南通社布达佩斯一日电】罗马尼亚代表团今天一早就离开了这里。匈牙利社会主义工人党政治局委员、书记处书记科莫钦前往送行。
受权的罗马尼亚代表昨晚深夜在新闻中心。
对会议上发生的事情有自己的看法的受权的罗马尼亚人士首先否认，前天晚上罗马尼亚代表团对于解决同叙利亚代表团争端的方式并没有像公报说的那样，表示过同意。
另一方面，罗马尼亚人士说，他们的代表团并没有要求“谴责叙利亚代表团”，而是采取具体行动，代表团要求保证今后不再发生类似事件。
受权的罗马尼亚人士昨晚对于罗马尼亚决定退出会议提出如下五点原因：
第一，在会议上，一个没有出席的党受到攻击。（罗马尼亚代表没有具体地指这个党的名字，但是人们认为，指的是中国共产党。）
第二，罗马尼亚代表团谴责协商会晤的发起者，他们没有邀请南斯拉夫共产党人参加。
第三，罗党不同意迄今为止进行的讨论，讨论期间，没有指出一九六○年莫斯科协商会议通过的关于南斯拉夫的文件不再有效。
第四，在协商会晤中，罗马尼亚党受到了攻击，但没有作出足够的努力，以适当的方式消除这一事件。
第五，协商会晤没有保证今后不对别的党进行攻击，而且不发生类似事件。

显示原版>>

Previous:英修代表透露：黑会参加者对召开正式黑会仍有分歧

Next:外电评罗代表团退出二月黑会


罗党中央就罗退出二月黑会发表公报

出版日期:1968.03.03
         期次:3444
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布达佩斯二日电】罗马尼亚共产党中央委员会今天一早在这里发表公报，批准它的代表团离开这里的共产党会议。
罗马尼亚党的公报说，会议没有保证真正的民主辩论，允许抨击出席的党和干涉内政，并且准许某些党把意志强加给别人。
【美联社布达佩斯二日电】（记者：布雷德舍）罗马尼亚共产党今天指责说，由于这里的世界共产党会议批评了它自己和中国，反对批评的协议被破坏了。
罗马尼亚党昨天在布加勒斯特通过的决议中说，它的代表团退出布达佩斯会议是正确的。在退出之后，各个共产党把罗马尼亚的发火尖刻地指责为背叛、指责为撒谎。
罗马尼亚党直接呼吁仍在这里开会的六十六个党的领导人接受它的看法，即：会议的作法是不恰当的。
据罗马尼亚发言人在这里透露的消息说，罗党中央委员会在布加勒斯特举行的特别会议考虑了这种局势。
还考虑了“罗马尼亚代表团参加”定于六日在索非亚举行的苏联集团最高级会议“的问题”。中央委员会“通过了相应的决议”。
【法新社布加勒斯特一日电】罗马尼亚共产党的官方报纸《火花报》今天列举七条原则为国际共产主义会议的依据。
该报提出的国际会议七条原则是：
——不干涉每个党的内政。
——各党之间进行直接的双边接触。
——检查大规模会议的准备工作和进程的各方面，保证召开世界会议没有重大障碍。
——国际工人阶级的利益必须重于工人运动内部的不同意见。
——不能认为国际会议本身就是目的，只有当会议是建设性的才有用处。
——所有的共产党和工人党无一例外必须有机会参加这样的会议。
——各党有完全平等权力的原则必须严格尊重。
该报说，拟议中的国际会议需要在目前在布达佩斯会议外召开进一步的预备会议，因为所有的党必须有代表。
【法新社布达佩斯一日电】罗马尼亚人退出这里的世界共产党协商会议不仅证明了布加勒斯特的独立性，而且也证实了它的坚定性。
罗马尼亚人的立场也给所谓发展中国家的“第三世界”造成了印象。
巴格达什的攻击使得齐奥塞斯库在星期四（二十九日）夜里把共产党国家驻布加勒斯特的大使从床上叫起来，就巴格达什的批评亲自对他们提出抗议。

显示原版>>

Previous:外电评罗代表团退出二月黑会

Next:西欧又出现抢购黄金风潮


美国一些学生向约翰逊示威

出版日期:1968.03.03
         期次:3444
         版次:2
         栏目:\[第二版]
文章正文:
【路透社得克萨斯州奥斯丁二月二十八日电】在约翰逊总统离开这里动身前往华盛顿前不久，一小批举行反战示威的学生对他发出嘘声。
这一事件是昨晚在得克萨斯州立大学发生的，当时总统在那里的一次晚宴上讲话。有两个示威者被捕。

显示原版>>

Previous:英报认为：美侵越已到了法帝在奠边府遭惨败的阶段

Next:法《费加罗报》自华盛顿报道说：约翰逊由于内外交困而进退维谷


美计划四月份召开侵越七方黑会

出版日期:1968.03.03
         期次:3444
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二月二十三日电】美国官员二十三日说，正为四月间在新西兰惠灵顿举行参加越南战争的七个盟国的外长会议进行安排。
美国官员说，这次由腊斯克参加的会议，将在预定于四月二日在惠灵顿开始的东南亚条约组织会议之后举行。

显示原版>>

Previous:南越傀儡宣布「治安措施」

Next:鼓舞着阿拉伯人民的反侵略斗争


美继续增兵南越将大大加深美国经济危机

出版日期:1968.03.03
         期次:3444
         版次:2
         栏目:\[第二版]
眉题:英报说战争已一步步走近美国中产阶级
文章正文:
【本刊讯】英国《金融时报》二月二十八日在《今日美国》栏内刊登了美国消息编辑乔·罗加利的一篇文章，题目是：《战争已一步步走近中产阶级家庭》，摘要如下：
如果事实确实证明胡志明能够继续保持在南越施加的压力的话，那么在今年年底以前，胡志明可能赢得人们还没有广泛谈论的一种重大胜利。他可能迫使约翰逊总统使美国实行战时体制。迄今为止，越南战争还很少使美国的人有什么切身的感受。
的确，伤亡人数正在不断增多，但是仍然赶不上在朝鲜的经历。
但是现在看来所有这些情况有可能发生相当突然的变化。征兵的条例正在加以修改，以便使研究生也能征召。这样做的结果将是，中产阶级家庭的子弟将第一次被大量地送到前线去。直到现在为止，用塑料袋装运回来的尸体还只限于工人、黑人、手工业工人和其他收入较低的阶层的子弟。
如果正如人们广泛预料的那样，约翰逊决定额外增派大量军队到越南去的话，将会加速这种变化，而胡志明影响（美国）国内局势的手段正在于此。
由于越共发动了春节攻势，因而大概会决定增派许多军队，这样一来，今年一月作出的预算方面的全部估计以及同预算有关的国际收支方面的全部估计都要作废，而重新提出数字。目前的每年战争费用是二百六十亿美元。如果军队的数目比方说增加百分之二十，那末额外的费用当然将比二百六十亿美元的五分之一要少一些，因为这一大笔钱中有一大部分正被用于像岘港基地那样巨大的基本设施。而整个这笔钱只有美国的国民生产毛值的百分之三强。
尽管如此，预料这种费用的增加会使总统提出的征收百分之十的附加税的要求重新得到生命力，特别是如果约翰逊和他的内阁同意国会的希望（由于考虑到选民）把附加税称为一种战争税的愿望的话。把军队人数增加比方说十万人，在经济方面产生的其他影响可能是广泛的，甚至可能开始使一些地区的劳动力感到缺乏，因为目前的就业率已经很高。目前预料会出现的通货膨胀方面的压力将会大大增加。
那样一来，就会出现这样一个问题：现在是否应当开始考虑实行在朝鲜战争时期有必要实行的工资和物价管制？到目前为止，约翰逊一直设法避免采取这种剧烈的措施，他一直在设法保持这样一种神话：既在国内的伟大社会计划方面花钱，又在国外进行战争，是可能的。如果战争已迫使削减伟大社会计划，这种情况已严密地掩盖起来，经济受到的创伤也已严密地掩盖起来。
但是如果这批军队是把骆驼压垮的最后一根稻草，那末情况怎样呢？这也许会使得无法把战争看作好像事实上没有在进行似的那样继续管理国家。如果这不是最后一根稻草，那末下一批人——比方说在夏末或秋天再派一批人——几乎肯定会是最后一根稻草，其政治后果几乎肯定会在十一月的选举中感觉到。

显示原版>>

Previous:卡罗尔营美军天天挨揍而不敢还手

Next:英报认为：美侵越已到了法帝在奠边府遭惨败的阶段


美联社承认南越军民攻势使敌占区经济更为混乱

出版日期:1968.03.03
         期次:3444
         版次:2
         栏目:\[第二版]
眉题:物价猛涨 供应困难
文章正文:
【美联社西贡二月二十八日电】（记者：瑞安和阿内特）共产党在四个星期前突然发动的攻势，除改变了军事和绥靖形势并对这个国家的政治结构提出了挑战以外，还给南越的经济带来了新的威胁。
出现了新的通货膨胀压力。政府开支必然要增加。税款将更难征收。进口商在上月遭到严重损失之后，将小心谨慎起来。
物价在城市遭到袭击时的猛涨之后，已经慢慢下落，但是距离恢复进攻前的水平还很远。粮食、煤油和其他必需品还能弄得到，但是在象顺化这样一些遭到共产党袭击的城市地区，分配却是一个棘手的问题。这在很大程度上取决于是否能确保城市的某种程度的安全，而现在城市的安全显然是很不可靠的。美国一些专家说，如果安全情况仍无改变或者更坏，那末影响将很严重，并会带来政治上的挫折。
经济问题甚至在（春节）攻势之前就极为严重。物价上涨了，而许多人的薪水，尤其是公务员的薪水，却仍然很低。这种情况本身就助长了下级人员的贪污。
一个因素是人民的情绪。但是很难否认共产党的攻势使越共得到了好处。西贡和其他一些城市已变成恐怖城市，特别是当夜间严格的宵禁使大街空无人影、阴森可怕的时候。
攻势使得南越人深刻地认识到，一度被认为是安全窝的城市是很容易遭到攻击的。
在西贡，这几天来可以觉察出反美的情绪。有一家报纸就大胆评论说，美国人只是半开化的。

显示原版>>

Previous:《柬埔寨日报》社论说：侵越美军已陷于瘫痪动弹不得

Next:美侵越炮灰四千人到南越


美侵越炮灰四千人到南越

出版日期:1968.03.03
         期次:3444
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二月二十八日电】美军司令部今天宣布，来自精锐的美军第八十二空降师的四千名伞兵已到达越南。这四千名伞兵（其中有百分之八十是至少已在越南服役过一次的战士）暂时分派在美国阿美利加师。阿美利加师负责岘港以南一百英里长的沿海地带。

显示原版>>

Previous:美联社承认南越军民攻势使敌占区经济更为混乱

Next:南越傀儡接连撤换伪军头目


美一科学小组认为人类癌症是病毒引起

出版日期:1968.03.03
         期次:3444
         版次:3
         栏目:\[第三版]
副题:美一医生称有一种细菌产生的酶可制止白血病
文章正文:
【合众国际社纽约十二月六日电】一个科学小组对癌症研究方面争论最激烈的问题之一提出了一个令人兴奋的解答。这个问题是：如果病毒能引起某些人类癌症（有人怀疑是它们引起的），那么病毒在做了这件事以后怎么样了？
答案是：它们在人的身体里被目前还不知道的机制镇压或抑制了。这是一个未经证实，甚至是初步的答案，但是它为可能揭示真相的复杂研究开辟了道路。
这个答案是癌症研究实验所的詹森博士和他的同事们提出的。詹森的小组在实验所里收集了来自全国四十三名癌症病人身上的癌组织取样。在倍数很大的电子显微镜下，只有一个取样表明有可以被认为是病毒的粒子。这种粒子非常少，以致可能被看漏。
这些取样被培养在碟子里。只有七个样品的细胞在营养肉汤以通常的方式繁殖，并且形成连续的培养基，其中一部分现在已有几个月之久。所有的样品在到达实验所之前都经过几天的运输，因此大部分都丧失了生命力。
当在实验室里牢靠地安置好以后，生命在那里可以保持好几年，再把七个“细胞家系”放到电子显微镜下。这一次，病毒粒子就很多。
这对科学家说来，就是身体内有“某种镇压或抑制的机制”在起作用，这种机制“在组织培养基系统里减小或消除。”
【合众国际社多伦多十二月五日电】纽约的奥特根大夫报告说，有一种细菌产生的酶，在受到治疗的十四个病人身上，已成功地制止了八个人的白血病。
奥特根说，这种酶叫Ｌ—门冬酰胺酶，是一种普通的肠细菌大肠埃希氏菌发生的。
在纽约治疗的三个病人中，他们的白血病开始时完全消退，但其中两人又复发。第三个病人已六个月未发。
在纽约康奈尔医科学校的研究人员发现，某些老鼠的癌的细胞不能产生门冬酰胺（生命必不可少的一种氨基酸），但是从血液中吸取。
科学家们推想，如果可以把身体血液中的门冬酰胺消除掉，那么癌细胞就会由于缺乏这种必要的化合物而饿死。
正常细胞将不受影响，因为它们会生产自己的门冬酰胺。
对Ｌ—门冬酰胺酶（它是分解门冬酰胺的一种酶）进行的初步试验表明，这种酶在消灭肿瘤而不损害正常细胞方面是有效的。
【美新处华盛顿十二月十三日电】现代化的离心法除了可以产生改进的和比较便宜的普通疫苗这个眼前好处外，一个很大的前途是用于侦察和离析癌症研究人员认为引起大多数人类癌症的病毒。
目前在美国各地五个医疗中心对五百名癌症病人正在进行一项研究，把病人的血抽出血样，然后把血样在高速离心机中旋转。
这项研究是全国卫生研究所主办的，目的是找出一种小得令人难以置信和难以发现的病毒残余，叫做Ｔ抗原，它可能同已知能在动物身上引起癌症的病毒相配。
Ｔ抗原是原始病毒的一个微小碎屑，它本身是亚微观的，伪装隐藏在它侵入的健康细胞内。
研究人员希望用一架原子能委员会设计的离心机旋转癌症病人的血取样，把Ｔ抗原同其它成分分开来，以离析和鉴定出Ｔ血中的抗原。进一步的辨认将由可以使这种病毒可见的同位素标签法辅助。

显示原版>>

Previous:阿联一周刊揭露：原是美国佬在搞鬼

Next:日医生施行人类心脏主动脉瓣膜移植


南也门总统指责英国干涉内政

出版日期:1968.03.03
         期次:3444
         版次:3
         栏目:\[第三版]
眉题:英无理抗议南也门驱逐武装部队中的英国人员
文章正文:
【美联社伦敦二月二十八日电】英国今天强烈抗议南也门发表声明，解雇在南也门武装部队中工作的四十名英国人。
同时，提供消息的有资格人士说，亚丁政府的反英立场不大可能增加获得英国经济援助的可能性。
在英国外交部宣布英国抗议前不久，突然解雇了根据合同为南也门武装部队工作的两名驾驶员和一些航空技术人员，七名海军专家，五名陆军顾问。
英国官员说：英国政府强烈反对比德公开指责这些英国人是间谍和反革命分子。
【本刊讯】开罗二月二十九日消息：据中东社报道，南也门人民共和国总统沙比今天在亚丁说，“南也门解雇英国军官，这是内政上的措施，英国无权干涉。”
总统是在拒绝英国驻亚丁的大使就解雇英国军官问题所提出的抗议时对他说这番话的。
同一天，南也门国防部长比德对中东社说，把英国军事专家和飞行员从共和国武装部队中赶走是“拒绝对我国内政的干涉”。
【德新社贝鲁特二月二十九日电】英国的外交官今天在这里说，由于二十七日解雇二十八名英国军事专家而在南也门人民共和国军队中所留下的空缺将由苏联专家来填补。
据非正式的消息说，亚丁采取这个行动有两个原因：第一，英国专家向英国大使馆报告所观察到的也门政府内部的事态发展，因而表现出所谓不忠实；第二，这些英国人拒绝履行他们的义务。

显示原版>>

Previous:鼓舞着阿拉伯人民的反侵略斗争

Next:阿联《鲁兹·优素福》报道：“不结盟会议”将于五月在开罗举行


南越解放军猛烈攻击溪山一据点

出版日期:1968.03.03
         期次:3444
         版次:1
         栏目:\[头版]
副题:法新社说解放军日益逼近溪山，吓得美军整天龟缩在营地里不敢离开防圈一步
文章正文:
【美联社溪山一日电】五百多名北越士兵今天拂晓穿过浓雾，打到溪山作战基地周围的铁丝网，后来被打退了。
这些共产党的步兵跟在三个坑道工兵排后面发动袭击。他们进攻由一营（五百人）精锐的南越突击队据守的东边防圈。
Ｂ—５２在南越突击队防线前面只有七百五十码的地方投了数以吨计的炸弹，Ｂ—５２在这场战争中直接支援地面军队尚属头一回。
今晨的地面进攻是迄今对守卫这个作战基地的五百名突击队和五千名美国海军陆战队发动的最猛烈的进攻。
基地指挥官朗兹说，他本来认为“这可能是一次大规模的进攻，但结果只不过是另一次试探”。
北越人是从他们在过去一周里不顾美机一再轰炸，在距离突击队的防线不到五十米的地方挖掘的堑壕里发动他们的主要进攻的。
【法新社溪山一日电】四十天来一直处于被包围中的这里的美国海军陆战队，今天正忙于挖得更深一些。
这个营地的一般的感觉是：深挖一尺，安全就增加一尺。
溪山的六千名海军陆战队已经在这个作战营地的四平方英里的土地下挖了一个实际上的地下城。
白天，海军陆战队巡逻队紧挨着这个基地的防圈巡逻。夜里，他们就呆在防圈里。
另一方面，北越人由于靠近这个营地修了一个地道网，所以能够自由走动。
一名军官对本记者说：“这是他们的戏。当他们采取第一个行动时，调子是由他们定的，我们只能响应。”
有迹象表明，北越步兵日益逼近这个基地。他们挖了一个地道和堑壕网，其中一条地道穿过距离防御圈只有三十五码左右的一个垃圾堆。这些堑壕和地道使得北越人能够走近这个营地而又不被发现。
从前些天发生的一件事就可以说明离开这个营地有多么危险。一个排（三十人）出去追踪一支北越巡逻队，结果遭到了伏击。
被派出去援救他们的另一支巡逻队被一个由六人组成的迫击炮班和炮火所围困。在这次战斗中，据说总共有二十七人失踪。
从那时候起，再也没有派出任何巡逻队了。
自从历时四十天的包围开始以来，北越人已经击毁两架Ｃ—１３０运输机和十七架直升飞机。
【法新社西贡一日电】北越人和越共今天向就在非军事区以南的三个大型美国基地发射了数以百计的迫击炮弹和火箭。
溪山遭到一百九十发炮弹的袭击，昆天大约遭到一百发，东河大约遭到一百三十发。
几枚一百二十二毫米火箭，落在西贡新山一国际机场上。
湄公河地区的若干城市，其中有美?c和芹苴，遭到迫击炮、火箭和七十五毫米无后座力炮的轰击。
大约在昨天出现的一个新事态发展，就是不断地试图用船只向南越的越共运送补给品。
【美联社西贡一日电】美国海军陆战队和南越步兵今天在非军事区东部边缘一带同共产党部队进行了残酷的战斗，这是几周来进行的最激烈的战斗。
美国海军陆战队在扫荡越门河同非军事区南部边缘之间、位于南中国海沿岸东河东北四英里的一个村庄时，有二十二人被打死，八十七人受伤。
美国海军陆战队和南越军队在沿海一带进行扫荡，以便解除对这个重要省会广治的压力。

显示原版>>

Previous:苏联人民拥护毛泽东思想

Next:祝毛主席万寿无疆


南越傀儡接连撤换伪军头目

出版日期:1968.03.03
         期次:3444
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二月二十七日电】南越全境四个军区的司令官三天来已更动了两个。这是两年来西贡阮军最高的将领最大的一次更动。
更动的是第四军区司令阮文曼和第二军区司令永禄。
第四军区管辖湄公河三角洲，这一带是越共游击队非常活跃的地区。
第二军区是南越最大的军区，管辖地区包括高度敏感的南越中部高地，和中部沿海三百英里长的海岸。军区司令职权颇大。
第二和第四军区，是越共新年攻势的重点。

显示原版>>

Previous:美侵越炮灰四千人到南越

Next:南越傀儡宣布「治安措施」


南越傀儡宣布「治安措施」

出版日期:1968.03.03
         期次:3444
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二月二十六日电】南越政府今天宣布了一些新的治安措施，以保卫这个惊惶不安的首都免遭越共渗入。
第一项措施是：完全防止伐木业用的卡车从乡村地区往首都运送蔬菜。据认为，这种卡车公开召引越共把自己和他们的武器藏在直接运入这个城市中去的一包包的木瓜、卷心菜、洋葱和大米之中。
现在，一切卡车都将在郊外的检查哨停下来卸货。西贡的店铺老板必须乘汽车驶往郊外去收货。

显示原版>>

Previous:南越傀儡接连撤换伪军头目

Next:美计划四月份召开侵越七方黑会


日医生施行人类心脏主动脉瓣膜移植

出版日期:1968.03.03
         期次:3444
         版次:3
         栏目:\[第三版]
文章正文:
【美联社东京十一月二十九日电】据昨天报道，日本外科医生已成功地把心脏主动脉瓣膜从一个死人身上移植到一个十三岁的姑娘的心脏中。
这种外科手术在日本是第一次施行，是北海道大学的杉江三郎博士和他的助手们做的。
日本的报道说，十三岁的中山智惠子在九月中住院，她患的是严重心脏病，憎帽瓣损坏。
杉江后来在一次记者招待会上说，他准备用一个人造瓣膜来代替损坏的憎帽瓣。但是他又说，智惠子的身体状况太弱，用人造瓣膜代替损坏的僧帽瓣的手术她受不了。
在十一月十一日，智惠子被送进一个铁肺，施行了手术。
这一手术是成功的，智惠子目前已能够在走廊中走动，预计将在十二月中出院。
【美联社特拉维夫一月十日电】一位以色列医生用一个小牛的心脏瓣膜更换了一个人的损坏了的瓣膜，这种外科手术据说在世界上是第一次。
手术是几天前由保加利亚出生的外科医生利维教授做的。
这个心脏病人是一名年轻妇女，姓名未透露。据利维说，她的情况目前进展“良好”，可能在两周内出院。
他说，他改造了小牛的瓣膜，把它安入病人的心脏，在右心室和左心耳之间。利维说，他的小组每周做三、四次心脏瓣膜手术，用塑料材料。
三年前，利维给一个十五岁的青年做肾脏移植手术，他用这个青年的母亲的一个肾脏，更换了这个青年有病的肾脏。母子两人现在都还活着。
【路透社华盛顿一月九日电】据这里的医学专家说，塑料心脏瓣膜——这在外科手术中是一个比较普通的项目——几乎完全可以由冷藏的人类心脏瓣膜代替。
冷藏的人类心脏瓣膜使大多数血凝结的问题消除（这是塑料瓣膜的一个缺点）。已有成百的病人成功地接受了人类心脏瓣膜。
但是塑料瓣膜的一大优点是它们有各种尺寸。人类心脏瓣膜必须先修剪，从而延长了病人在手术中的时间。

显示原版>>

Previous:美一科学小组认为人类癌症是病毒引起

Next:英修代表透露：黑会参加者对召开正式黑会仍有分歧


苏联人民拥护毛泽东思想

出版日期:1968.03.03
         期次:3444
         版次:1
         栏目:\[头版]
眉题:两位苏联老农在《毛主席语录》上留言
文章正文:
【本刊讯】年前，在从莫斯科到北京的国际列车上，中国同志遇到一件苏联劳动人民无限热爱伟大领袖毛主席的动人事迹。
一天，两个上了年纪的苏联集体农庄庄员，乘坐莫斯科到北京的国际列车去新西伯利亚。
他们看到我车厢内张贴的毛主席语录后，就激动地说：“毛泽东说得对，同列宁说过的一样。”
当他们看到中国同志正在阅读的《毛主席语录》（中文版），十分激动，拿过去吻了又吻。
随后，他们对中国同志说：“赫鲁晓夫不好。勃列日涅夫同赫鲁晓夫走的是一条路。”还说，“现在苏联劳动人民的生活不如斯大林在世时好。”他们说：“毛泽东说得对。”接着，就以无限敬仰的心情凝视着《毛主席语录》里的毛主席像，并主动拿出钢笔在中国同志的这本《毛主席语录》上题了热情洋溢的话语：
“毛泽东，两亿苏联人拥护马克思、列宁、斯大林和您的思想。祝您万寿无疆！祝中国人民生活幸福！”
当他们发现中国同志还带有俄文版《毛主席语录》后，欣喜若狂，专心阅读起来，久久舍不得放下，并恳切地要求中国同志把这本俄文版的《毛主席语录》送给他们。中国同志答应他们的要求后，他们万分感谢，并兴奋地把这本红色宝书珍藏在内衣口袋里。同时，他们还恳求中国同志再赠送十本俄文版《毛主席语录》给他们。

显示原版>>

Next:南越解放军猛烈攻击溪山一据点


外电评罗代表团退出二月黑会

出版日期:1968.03.03
         期次:3444
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布达佩斯一日电】（记者：特勒）外交方面的消息说，苏联发起的世界共产党会晤今天继续开会，但是怒气冲冲的罗马尼亚人的退席，看来毁灭了克里姆林宫想要在同共产党中国斗争中得到巩固的支持的希望。
罗马尼亚人退出会场八个多小时后发表的一份正式公报说，余下的六十六个党的代表遗憾地得悉了罗马尼亚的离开。
【法新社莫斯科一日电】（记者：拉法埃利）眼下看来，罗马尼亚退出布达佩斯共产党协商会晤，扫清了气氛，从而增加了会晤“成功”的可能。
但是此间观察家认为，它的离会也具有减少通过的决议的效力和代表性的危险，虽然多数的世界共产党继续在参加会晤。执政的“社会主义阵营”的党已从中间分裂了。
现在面对面的是两个一样多的七个执政党集团。目前在布达佩斯的亲苏集团是：苏、波、东德、捷、匈、保、蒙。
罗马尼亚事件看来表明的一件事是：共产党世界对于自由辩论还不成熟。在压力之下，其成员仍然按照力量冲击的大小行事：多数法，或者拒不服从多数的愿望。

显示原版>>

Previous:罗代表团回到布加勒斯特

Next:罗党中央就罗退出二月黑会发表公报


西欧又出现抢购黄金风潮

出版日期:1968.03.03
         期次:3444
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》三月一日刊登基思·佩恩的报道，摘要如下：
对黄金的投机性需求重新爆发，英镑同美元的比价进一步急剧下降，这使得昨天的外汇市场重新出现了不肯定的情况。
伦敦金银市场上，在初挂牌价时，交易达到了十到十五吨，价值四百六十万英镑到七百万英镑。
由于美国可能下令禁止其黄金储备外流的谣言再次开始席卷巴黎市场，巴黎市场昨天也受到了大得异乎寻常的需求的打击。金锭的销售量猛增到了一千一百七十万法郎，即九十七万五千英镑，比星期三出售的六百二十万法郎将近增加一倍。但是，跟在伦敦一样，交易活跃的情况比起在英镑贬值以后发生的黄金危机时的情况要有限得多。
市场目前经受的这种紧张的新状况——黄金股票昨天也有很大的需求，是今年年初以来发生的若干令人不安事件的总和。
也有消息说日本将贬值日元，如果日元真的贬值，就会对其它货币加上一些额外的压力。
另外，本周出现的强烈暗示是：香港可能减少它在伦敦的英镑存款，估计这笔存款总数达二亿多英镑。
昨天有消息说，美国的黄金储备一月份又下降了六千二百万美元，这便强调说明了美元在不断地遇到麻烦。联邦储备系统的统计数字说明，这次下降是由于外国以美元兑换黄金，而不是由于把黄金进一步转到金库以便制止投机压力。
【本刊讯】英《旗帜晚报》三月一日刊载一篇关于抢购黄金的消息说：
今天黄金热又高涨，英镑下降到自从英镑贬值以来的最低点。
黄金市场的紧张形势
——原来已经十分紧张了
——由于谣传生产自由世界的大部分黄金供应的南非将不再出售而更进了一步。
而在瑞士，流传着这样的消息：约翰逊总统本周末将宣布改变美国的黄金价格政策。
【法新社巴黎一日电】在巴黎证券市场的黄金市场上，抢购热潮今天下午再度上升。事实上，成交额达到一千七百五十万法郎，昨天为一千一百七十万法郎，而平时则仅仅三、四百万法郎。
美元和法郎的比价昨天已经下跌至四点九一八法郎，而在今天下午又进一步下跌。

显示原版>>

Previous:罗党中央就罗退出二月黑会发表公报

Next:华沙条约政治协商委员会将在保开会


英报认为：美侵越已到了法帝在奠边府遭惨败的阶段

出版日期:1968.03.03
         期次:3444
         版次:2
         栏目:\[第二版]
副题:说南越解放军的机动灵活战略战术使美帝迷惑不解
文章正文:
【本刊讯】英国《金融时报》二月二十九日刊登拉瑟福德的一篇报道，题为《越南战争》，副题为《美国未能吸取越盟给他们的教训》，全文如下：
一九五四年越盟抵抗法国人的运动的最后阶段与越共北越抵抗美国人的运动的目前阶段的相似之处日益明显了。但是到目前为止，很少有什么迹象表明美国人充分意识到了这一点。
特别是最近数天的三个发展应当使人们深深明白这些相似之处。第一个发展是共产党加紧了在离南越边界不远的老挝的活动。显然美国人对如何解释这一现象感到有些困难。
可是，最简单的解释是，这些活动纯粹是为了转移人们的注意力，旨在散布对河内的意图的怀疑和迷惑不解。武元甲将军在奠边府战役之前领导他的军队抗击法国人时曾在老挝采取了差不多完全一样的作法。看来这种战略又奏效了。美国关于北越人正在设法扩大胡志明小道的说法是不能令人信服的；它不需要扩大。
第二，越共的重型装甲车辆出现在人们完全意想不到的地方——不仅在接近非军事区的地方，而且本周早些时候出现在只离西贡六十英里左右的地方。使人感到意外的不是越共有能力得到这种车辆，而是他们有能力把这些车辆开来开去而不被察觉，尽管美国进行广泛的空中监视并且猛烈轰炸任何看起来有点儿像是一条小道的地方。
对法国人也曾搞过这样完全出人意外的事情。法国人知道越盟有这种重型武器，他们却从来就不相信越盟能够把他们随意调动，和经常供应弹药，然而越盟的重炮的积聚是奠边府战役中的决定性因素之一。
第三，北越人对紧靠非军事区以南的溪山的意图好像玄妙莫测。美国人感到迷惑不解的是，他们深信不疑地预料那里会发生的策划好了的战役为什么还没有爆发。
又像过去对付法国人一样，对这种情况的最可能的解释是：北越部队正小心慎重地不慌不忙地掘壕据守，运来更多的军需品，故意使美国捉摸不定。这种战术在奠边府曾非常成功，以致法军最高司令部一度确认战斗不会发生了，因而考虑撤走军队。人们普遍地说，越南目前这段时期是越共一个月以前发动攻势后的一个暂息时期。但是值得注意的是，近几周内对越共企图的几乎一切预言都是错误的。越共没有像许多人所预料的那样发动第二次攻势，也没有像其他人所预计的那样，他们的士气或组织看来已经消沉和瓦解。他们采取的差不多每一行动都是来得很出人意外，而这本身就是一种出人不意的行动，而且这种情况本身同一九五四年越盟的活动比起来就足够令人震惊的了。
看来现在许多在战场上的美国人正在犯的错误是，对越盟的战役没有作足够细致的研究。法国人之所以在奠边府遭到失败，并不是像许多美国人所说的那样仅仅是由于他们是一个殖民国家并且国内政府是孱弱和分裂的。他们之所以失败，是由于越盟的军事战术优越，和由于越盟能够在适当的时间——而且这个时间是由他们自己选择的——、适当地点积聚大量适当的武器。

显示原版>>

Previous:美继续增兵南越将大大加深美国经济危机

Next:美国一些学生向约翰逊示威


英报说美军在防御方面出现危险的战略性缺口

出版日期:1968.03.03
         期次:3444
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日邮报》一日刊载卡修二月二十九日自西贡发回的一则电讯，摘要如下：
在越南有五十二万五千名美国人被牵制在那里，但是将军们说，这还是远远不够的。他们说，在防御方面出现了危险的战略性的缺口。
由于（越共的）这次攻势迫使美国人和南越退守城市，遍布全国以阻止敌人渗透的防御网出现了大洞。
美国人组织他们的战争的方式方面有下述重要一点：虽然在越南服役的人有五十万人，但是参加战斗的只有六万到七万人。
据估计，由于请假、休假和执行守备任务，在任何一天参加战斗的人只有三万五千到四万人。
在越南，为一个战斗人员提供装备、饮食和交通工具以及保持他们健康和能够作战大概需要八名支持士兵。
英国军队在这方面的比例是四比一。第二次世界大战时德国军队的比例是约六比一。日本的则是不到三比一。

显示原版>>

Previous:祝毛主席万寿无疆

Next:卡罗尔营美军天天挨揍而不敢还手


英修代表透露：黑会参加者对召开正式黑会仍有分歧

出版日期:1968.03.03
         期次:3444
         版次:4
         栏目:\[第四版]
副题:黑会就罗代表团退出发表公报为苏修等进行洗刷，叫嚷要“继续工作”
文章正文:
【合众国际社布达佩斯一日电】（记者：特勒）一位代表团团长今天透露，六十六党会议对俄国建议今年晚些时候召开的世界共产党最高级会议的范围，发生了尖锐的分歧；在共产党内部的分裂这个十分有争论的关键性问题上，会议分裂了。
英共书记杰克·沃迪斯说，很清楚，在最高级会议的范围上，存在着两个主要的十分不同的看法。
绝大多数党支持今年晚些时候或明年初、十之八九在莫斯科召开最高级会议，但是对于会议应当作些什么事，存在着分歧。
今天沃迪斯在会议上讲话时说，有些党希望最高级会议只讨论一个议题
——反对帝国主义侵略的斗争。另外一些希望讨论共运中的分歧，并建议最高级会议拟订新的有约束力的思想意识方面的指导方针。
会议观察家说，很显然，鉴于巨大而不可逾越的分歧——这种分歧不仅存在在俄国和中国之间，而且也存在在很大一批其他党中间，罗马尼亚就是最近的一个例子——这样一个计划从一开始实际上就注定要失败。
【法新社布达佩斯一日电】今天发表的公报说，尽管昨晚罗马尼亚代表团退席，此间的共产党协商会议将继续进行。
公报说：“共产党协商会晤遗憾地得悉了罗马尼亚共产党的决定。”
它又说：“会晤将继续工作，以达到其目的：筹备共产党和工人党国际会议以及为了反对帝国主义和争取和平斗争的利益而（加强）国际共运的团结。”
公报说：“叙共和罗共代表团二月二十八日产生了分歧。叙共代表团最后同意从会议记录中取消罗共代表团批评的那几段话。”
公报说：“罗共代表团对此表示满意，在罗共代表团的赞同下，协商会晤认为此事已结束并继续进行其工作。”
公报又说：“然而，罗共代表团根据它收到的它的中央委员会的指示，在二月二十九日再次对一致通过的解决办法提出了质疑。
“它要求协商会晤谴责叙共代表团，并表示，除非接受它的要求，否则它将退出会晤。”
公报说，当罗共代表团坚持会议谴责叙共时，芬共代表团表示愿作调解人，并建议在会议记录中加上一个调和方案。
建议的方案写道：“与会代表对于罗共和叙共之间的分歧的解决表示满意，并重申，他们将尽一切努力在自由、友好和同志的气氛中，完成会议规定的目标。”
公报说，芬兰的建议是想表明：“每个党都担负着为会议作出贡献的义务。”公报说，芬兰的建议得到会议的好评，但是罗马尼亚代表团“并没有考虑这一点，而承担了退出会议的责任。”
【法新社布达佩斯一日电】加拿大共产党总书记卡斯坦今天说，他认为，罗马尼亚退出布达佩斯共产党协商会议是“预谋的行动”。
他在会议的新闻室举行的记者招待会上说，尽管罗马尼亚退出会议，加拿大党与其它党一样，认为应当邀请罗马尼亚参加拟议于今年晚些时候在莫斯科举行的世界首脑会议。
意大利代表团今天的意见是，虽然他们支持罗马尼亚抗议叙利亚代表进行的攻击，罗马尼亚退出会议是“无法理解的”。
意大利人曾作了一切努力要提出一个可以接受的妥协办法，但是最后发现，妥协的主张不再是罗马尼亚可以接受的了。
这位加拿大人说，一个党并没有在布达佩斯谴责另一个党。他说，“肯定有批评——你不能堵住一个党的嘴。”
【德新社布达佩斯一日电】罗马尼亚退出布达佩斯共产党协商会议并不一定意味着，它将不参加打算开的世界共产党会议。但是只有罗马尼亚提出的条件得到满足时，它才可能出席。观察家们看来，迄今协商会晤的方针表明，这是不可能的。

显示原版>>

Previous:日医生施行人类心脏主动脉瓣膜移植

Next:罗代表团回到布加勒斯特


祝毛主席万寿无疆

出版日期:1968.03.03
         期次:3444
         版次:1
         栏目:\[头版]
作者:日本齿轮座剧团筱田胜之
作者身份:日本齿轮座剧团筱田胜之
文章正文:
毛主席啊，毛主席，您是我们心中最红最红的红太阳，我们对您无限崇敬，我们一定遵照您的教导，准备为日本革命献出自己的生命。我们无法抑制见到您以后的激动心情，我们无法使那剧烈跳动的脉搏平静，我们永远也不会忘记您那双充满着慈祥的眼睛。毛主席啊，毛主席，在阶级斗争的大风大浪中，我们总是想念您，我们决心要做您的好学生，做一个用毛泽东思想武装起来的坚强
的革命文艺哨兵。毛主席啊，毛主席，我们衷心祝愿您万寿无疆！我们永远跟着您和全世界人民一起闹革命。世界人民的伟大领袖毛主席万岁，万岁，万万岁！

显示原版>>

Previous:南越解放军猛烈攻击溪山一据点

Next:英报说美军在防御方面出现危险的战略性缺口


阿联外长到西班牙阿尔及利亚等地访问

出版日期:1968.03.05
         期次:3445
         版次:3
         栏目:\[第三版]
文章正文:
【德新社马德里二月二十九日电】埃及外长里亚德星期四晚将埃及总统纳赛尔的一封私人信件转交给西班牙国家元首佛朗哥，对西班牙对阿拉伯国家所持的“勇敢、公正和谅解”态度表示感谢。
这次会晤后获悉，里亚德把目前埃及对中东冲突的想法告诉了佛朗哥。
政界观察家认为，由于开罗同华盛顿现在没有外交关系，因此西班牙由于同美国有双边防务和协商协议，可以把纳赛尔的看法和希望转达给美国人。
里亚德将于星期五上午经巴黎前往阿尔及尔。
【本刊讯】阿尔及尔一日消息：阿联外交部长里亚德于今天下午抵达阿尔及尔对阿尔及利亚进行两天的访问。这次访问是他对阿拉伯国家和欧洲国家访问的一个组成部分。
里亚德说：“我带来了纳赛尔总统给布迈丁主席的一封信”。他又说：“相互往来，保持联系和就目前局势进行磋商，是使阿拉伯的目标一致所非常必要的事情。”

显示原版>>

Previous:香港《大公报》载文：《东南亚经济困难加深》

Next:以色列当局公然将掠夺的阿拉伯领土称“军事占领区”


贝林格说罗代表团“对目前危机要负责任”

出版日期:1968.03.05
         期次:3445
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布达佩斯一日电】法国代表雷蒙·居约和乔治·马歇同法国报界的谈话中指责罗马尼亚。
意大利共产党代表团团长贝林格在向记者发表看法时说，罗马尼亚代表团对目前的危机要负责任。他认为这一事件将不影响意大利和罗马尼亚共产党之间关系的发展。
另一方面，这位意大利代表团的领导人否认所谓他的党和罗马尼亚共产党共同为实现他们的某种观点和具体行动铺平道路的说法。

显示原版>>

Previous:古报报道罗退出黑会消息


德修代表肉麻地吹捧苏修

出版日期:1968.03.05
         期次:3445
         版次:4
         栏目:\[第四版]
眉题:且看小丑们如何表演
副题:叫嚷“谁背叛同苏共的紧密合作谁就是削弱自己的地位……”
文章正文:
【本刊讯】德通社二月二十八日报道说：德国统一社会党赞成在一九六八年秋天在莫斯科召开共产党和工人党国际会议。这是德国统一社会党中央委员会政治局委员昂纳克二十八日在布达佩斯协商会晤上说的。
昂纳克建议在布达佩斯会晤的最后公报中“确定共产党和工人党国际会议的日期、地点和议程，确定这个会议准备工作的适当的步骤”。德国统一社会党建议一九六八年秋天在莫斯科开会。会议应当集中于“加强国际共产主义运动和一切进步民主力量在反帝斗争中的团结”。
会后应当举行一切进步的党、组织和运动的更广泛的代表大会。
他说：“我们承认有制订一项总路线的可能性和必要性，因为国际工人运动有共同的、因而是总的任务。”
“关于建立一个作为世界共产主义运动的组织领导机构的中心的问题，是不在讨论之中的。但是，那并不意味着，对我们共产党来说不存在要我们按照国际主义办事的因素。我们的原则是忠于马克思列宁主义，忠于无产阶级国际主义，忠于苏联和苏共。从它在共产主义建议中起先锋作用来说，它领导着全人类。谁要是背叛同苏联共产党的紧密合作，谁就是削弱它自己的地位，从而也削弱我们整个运动的地位。”

显示原版>>

Previous:英报注意苏修对罗退出二月黑会的反应

Next:英修代表沃迪斯无耻地说：正式黑会即使在华盛顿举行他也不反对


富歇为南非总统

出版日期:1968.03.05
         期次:3445
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开普敦二月十九日电】政界之老约翰尼斯·富歇今天当选为南非总统。
约翰尼斯·富歇现在六十九岁，他是南非的第二任总统。
富歇是在非洲出生的白人。他在政治上是被认为是温和派的，并且始终要求在非洲白人和操英语的集团之间实行合作。富歇将在四月十日宣誓就职，总统任期为七年。

显示原版>>

Previous:南非国防部长宣布禁止英使用南非海空军基地

Next:毛里塔尼亚外长说英毛不久将复交


古报报道罗退出黑会消息

出版日期:1968.03.05
         期次:3445
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】古巴《格拉玛报》二月二十九日的一篇报道说：同六十三个党的代表团的协商会议在本月二十六日上午在匈牙利的布达佩斯开幕。
来自社会主义国家的有苏联、匈牙利、罗马尼亚、德意志民主共和国、捷克斯洛伐克、保加利亚、蒙古和波兰的代表。
越南民主共和国、朝鲜民主主义人民共和国、古巴、阿尔巴尼亚人民共和国和中华人民共和国没有出席这次会议。
上次在一九六○年举行的国际会议，有八十一个党的代表出席。
【本刊讯】古巴《格拉玛报》一日报道的一则消息说：
“在昨天，所有西方报纸报道，罗马尼亚代表团已宣布退出在布达佩斯举行的六十三个共产党的协商会晤”。

显示原版>>

Previous:考茨基竟说莫斯科声明“已经过时”

Next:贝林格说罗代表团“对目前危机要负责任”


几个小丑在黑会上反华

出版日期:1968.03.05
         期次:3445
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布达佩斯二日电】世界共产党会议的匈牙利东道主今天批评了中国人和罗马尼亚人。
科莫钦作为会议的组织者，他在好几个月前就写道，绝对不能给兄弟党扣帽子，不能攻击不论出席会议与否的任何党。
但是科莫钦今天在会上发言时，按照苏联、波兰、东德和其它代表团定的调子攻击中国。
他还不指名地猛烈攻击罗马尼亚的政策。
他说，国际共产主义运动“团结瓦解”的主要原因是背离了“无产阶级国际主义”。他指责中国和罗马尼亚的背离行为。
“尽管在意识形态和政策上存在着严重的分歧，但是如果中国领导人表明他们还有一点点的国际主义，并且……至少在支援越南人民的斗争中同共产党和工人党（团结起来）的话，这将马上使东南亚和世界出现新的局面。”
他在谈到罗马尼亚时没有指名地说：“刚刚萌芽的民族主义现象、孤立的倾向、使党的独立性同国际主义人为地对立、削弱国际共产主义的团结
——这就是妨碍国际共产主义运动团结的主要因素。”
科莫钦说，“一个共产党——不管是当权的还是为当权而斗争的——提出它的反苏态度作为自己的独立的证据”，这是不能接受的。
科莫钦说，一九六○年的上次世界共产党会议的声明“在某些方面不再有效了”。

显示原版>>

Previous:英修代表沃迪斯无耻地说：正式黑会即使在华盛顿举行他也不反对

Next:考茨基竟说莫斯科声明“已经过时”


解放军已在美伪据点周围建永久基地任何时候任何地方他们都能进行袭击

出版日期:1968.03.05
         期次:3445
         版次:1
         栏目:\[头版]
眉题:贝却敌评南越军民新春以来强大攻势
文章正文:
【本刊讯】香港《大公报》一日译载美《国民前卫》周报二月二十四日发表的贝却敌的一篇文章，摘要如下：
民族解放阵线在南越所有城镇外围，以及美军事及供应设施外围都获得永久的、可防守的基地。新春攻势以来这种发展，改变了美国西贡认为城市是他们的后方和可从后方向乡村的民族解放阵线基地发动进攻的情势。
民族解放阵线向近五十个主要基地、仓库、飞机场和通讯中心发动第二轮火箭和迫击炮的进攻，就是民族解放阵线筑壕固守阵地的生动的例子。
威斯特摩兰的公共关系专家认为，民族解放阵线在第二轮进攻中，很少用步兵进攻，这一事实具有重大意义。其实，步兵进攻并不需要。步兵在第一轮进攻中被用于夺取阵地。现在，在这些阵地上，正用火箭和迫击炮向每一城镇和美国或西贡的主要军事设施袭击。甚至在大白天，火箭和迫击炮也被用来袭击严密保护的新山一机场。
美国前总统艾森豪威尔二月十八日就南越的一切如何对美国有利所作的乐观的报告，一定打破了对美国公众哄骗的纪录。据说，在约翰逊总统到加利福尼亚访问艾森豪威尔的时候，艾森豪威尔听了海军陆战队司令沃尔特和总统特别助理罗斯托关于战争的形势的报告，感到「鼓舞」。
事实是，战争已进入一个新的不可挽回的阶段。民族解放阵线如何接近目标进行迅速的夜袭，并怎样在轰炸机于拂晓空袭前撤退而伤脑筋的日子，已成过去了。他们正像多年来在乡村小型军哨周围一样，在目标周围筑壕固守。他们想在什么时候和什么地方袭击，他们都能袭击。
情势就是这样奇妙地倒转过来了。由于民族解放阵线切断了所有主要道路，控制了所有主要河道，炸毁了所有主要桥梁，摧毁了大量运输设备，控制了还未摧毁的道路，美军已丧失了以前所有的一切机动性。第一轮进攻的主要战果是，在山岭间和丛林间建立了联系，民族解放阵线的新阵地也在各城市和所有郊外防区建立起来。
西贡美国部队电台不断给予美国大兵和文官以广播指示。其中之一是，解释信件和包裹为什么没有到达，因为军用和民用的飞机被用于他种用途。过去两周，我和经常从美国收受邮件的朋友都没有收到邮件或报纸。由于飞机和直升机在第一轮进攻中大规模被毁，大部分南越天空奇怪地平静。
美国和西贡部队现在处于一种「定地散开」的态势，他们被钉在市镇和基地里，无法向外移动。西贡政权在乡村实际上已瓦解。神经不安的司令官把临阵脱逃的和根本已瓦解的部队赶进城市，希望他们会增强市区的防守力量。假如约翰逊认为这是乐观的事，他如果不是被威斯特摩兰骗了，就是把头埋在沙堆里。
美军所依赖的是极新型的联络系统，特别是运输、通讯和发射系统。所有这一切都已被搞垮了，小小的干扰也足以使美军效率大大降低。可以肯定的说，民族解放阵线首两轮的进攻所造成的损失远大于美军轰炸北越三年。北越的主要运输和通讯系统继续有效，而在南越的美国联络系统的瓦解已经显著地为人感到，美国部队之间和美军和西贡部队之间的联系已失调。
另一方面，民族解放阵线部队已大大改进了通讯和运输系统，两次高度协调的进攻已证明了这一点。民族解放阵线在堤岸和西贡其他郊区筑壕固守了两周，这使他们能挖战壕、通讯壕、战斗掩体和射击阵地。在其他城市，情形更是这样。民族解放阵线领导预见到面前的许多困难，但他们确信，这些困难是可以克服的，并且正在变得越来越少，而威斯特摩兰所面临的已经非常多的困难则越来越多。

显示原版>>

Previous:外电评述我国政府三月一日声明

Next:侵越美军一个连在西贡附近遭伏击


考茨基竟说莫斯科声明“已经过时”

出版日期:1968.03.05
         期次:3445
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布达佩斯—布加勒斯特二日电】罗马尼亚代表团星期四退出会议的后果仍然给今天的共产党协商会议笼罩上阴影。
捷克斯洛伐克首席代表考茨基对报界说，他的国家将设法同布加勒斯特进行双边接触，劝罗党领导人参加计划中的莫斯科世界会议。
他说，“我们反对谴贵一个党或者开除一个党，但是我们也赞成把言论自由作为有成果的合作的基础。”
这个莫斯科会议的召开不应当是为了制订一项总的有约束力的意识形态上的指导路线。
他说，另一方面，当然人们也不能放弃解决政治问题的意识形态的基本立场。
考茨基承认，一九六○年的莫斯科世界会议文件中作出的许多决定已过时了。
他接着说，这包括谴责南斯拉夫共产主义者联盟为“修正主义党”。

显示原版>>

Previous:几个小丑在黑会上反华

Next:古报报道罗退出黑会消息


老挝解放军连日炮击寮岸

出版日期:1968.03.05
         期次:3445
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社万象二日电】老挝王国武装部队总参谋长萨纳尼空今天说，北越军队昨天首次对沙拉湾附近的寮岸至少发射了三十枚一四○毫米的火箭。炸坏一些营房，炸伤八名士兵。
但是他说，北越人没有打算攻打沙拉湾，而只是吓唬老挝士兵而已。他又说，老挝军事形势显然很平静。
军事观察家猜测说，北越人只是想吓唬驻扎在这个地区的三营老挝军队。
【美联社万象二月二十九日电】位于最南端的第四军区的陆军发言人昨晚八时说，有两连北越军队进攻寮岸，以图重新夺取这个城镇。
这次攻击是在用一百二十二毫米的迫击炮轰击防守这个地方的八○二机动部队的军事设施之后进行的。
大约有二十发迫击炮弹落在八○二机动部队第五营的阵地上。
【路透社万象二月二十七日电】据老挝军方人士说，巴特寮军队占领了万象以东的一个重要通道，现在有切断连接老挝南部同首都的主要公路之势。
北汕镇以北三十英里的重要据点沙拉登丁于二十五日落入巴特寮手中，共产党人的挺进部队使连接万象和南方的十三号公路处于危险之中。

显示原版>>

Previous:美国驻西欧各地的机构纷纷挨炸

Next:泰老反动派合谋镇压泰人民武装


黎巴嫩《生活报》说：阿联和约旦已派人同以色列接触

出版日期:1968.03.05
         期次:3445
         版次:3
         栏目:\[第三版]
副题:合众社报道纳赛尔同以色列谈判计划内容
文章正文:
【美联社贝鲁特一日电】《生活报》星期五（一日）说，约旦和埃及的使节已秘密到达塞浦路斯，大概是为了能同以色列人进行接触。
这家报纸在来自尼科西亚的一则电讯中说，埃及驻塞浦路斯的大使已证实他们到达的消息，但是拒绝说出来者的名字。这则消息说，使节们住在希尔顿旅馆，这里是联合国使者雅林的总部所在地。
《今天报》援引开罗消息灵通人士说，他们相信，雅林从纽约回来以后将发表声明，宣布以色列和阿拉伯人已接受去年十一月英国倡议的安理会决议。
【合众国际社巴黎二日电】一位法国记者今天说，埃及总统纳赛尔将接受同以色列举行间接谈判解决中东问题的计划。
《法兰西晚报》政治记者贝戈从尼科西亚报道，纳赛尔已经把他的计划告诉了雅林并在试探其他阿拉伯国家对这个计划的意见。
他说，黎巴嫩、约旦、沙特阿拉伯、科威特和伊拉克已经“宣布它们赞成”这个计划，但是叙利亚持敌视的态度。
贝戈说，根据纳赛尔的计划，双方将通过联合国打交道，阿拉伯国家将不承认以色列是一个国家，但是将愿意签订一项非交战条约，保证“每一个中东国家在它的边境内的独立、和平与安全”。
贝戈说，纳赛尔将还愿意给以色列在亚喀巴湾的通航权，但回过头来却要求以色列接受联合国安全理事会关于要求从被占领的领土上撤退和向巴勒斯坦难民提供大量财政援助的决议。

显示原版>>

Previous:以色列当局公然将掠夺的阿拉伯领土称“军事占领区”

Next:纳赛尔表示以色列从掠夺地区撤走才能谈判


马里报刊发表文章指出马里存在着阶级和阶级斗争

出版日期:1968.03.05
         期次:3445
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马里《发展报》去年十一月二十九日刊登一篇文章，题目是《论阶级斗争》，摘要如下：
自原始公社瓦解以来，阶级斗争一直贯穿着整个人类历史。
如同人们所说的一样，如果在非洲根本没有阶级、更不用说阶级斗争（其特大的理由是我们跟欧洲和美洲不一样既没有无产阶级也没有资产阶级），我们却要问：
——即使在我们这里没有像在资本主义国家里的有组织的无产阶级和界线分明的资产阶级，那么在我们各国难道就没有在我们社会中居于无产阶级地位和资产阶级地位的，并在我们国家的生产上起着这两个阶级在欧洲和美洲所起的作用的某些阶层吗？难道在我们国内的那些积极组织起来的和在我们这里起着具有欧洲和美洲的资产阶级在它们国家生活中的同样作用的“资产阶级分子”还嫌少吗？
列宁详细地解释了什么是阶级。他在《伟大的创举》一文中用一句话就概括了一切：“所谓阶级，就是这样一些集团，其中一个集团能够占有另一个集团的劳动”。根据这种解释，人们就很容易理解什么是阶级斗争。
在一定社会中，一旦有些集团为不正当地占有别人的劳动果实而努力，一旦出现自私自利并企图践踏国家利益，如像在马里共和国，一旦存在社会主义的支持者，而社会上的其它成员用这样或那样的方式来反对社会主义，他们希望国家跟着资本主义制度的支持者走，并且为达成这一目的而努力，人们就可以肯定地说，在这个社会中已经存在着阶级斗争。一旦某些阶层希望通过外国干涉（经济压力、军事侵略、封锁、军事暴动）使国家放弃自己的总政策，从而不顾集体利益而追求某一阶层少数人的利益，人们就更没有理由毫无根据地否认阶级斗争。
【本刊讯】马里《发展》周刊二月五日发表题为《阶级斗争——历史的动力》的文章，摘要如下：
革命是阶级斗争的最高形式，是一个社会阶级推翻另一个社会阶级的暴烈的行动。阶级斗争是剥削者和被剥削者，压迫者和被压迫者之间的斗争。阶级斗争是阶级利益对立的表现。
自马里独立以来就以非法手段发财致富的人；把非洲民主联盟苏丹联盟的一切胜利果实据为己有并无视党员的任何批评和监督的政治统治者和以动不得的封建主自居的人；反对马里的社会主义选择的资本主义制度的支持者
（他的人数很多，尽管他们目前小心翼翼地隐藏在机会主义后面）。
这些人同马里的劳动和革命的人民没有共同利益。
阶级斗争的主要形式是政治斗争、经济斗争和思想斗争。在现代的资产阶级的或干脆说社会主义预备阶段的社会里，阶级斗争不可避免地要导致革命群众的专政，或者说无产阶级专政。这种专政首先是工人、农民和革命知识分子的联盟，只有这种联盟和由这些人组成的统一战线才能使革命达到目标。
为了把我们的充满活力的革命很好地进行下去，为了我们不犯错误，不致走上妥协或危险的让步的道路，就必须奉行坚定的阶级政策，而不是一项鼓吹“利益调和”，把剥削者的利益同被剥削者混为一谈的改良主义的政策。毛主席说：“只有领导骨干的积极性，而无广大群众的积极性相结合，便将成为少数人的空忙。但如果只有广大群众的积极性，而无有力的领导骨干去恰当地组织群众的积极性，则群众积极性既不可能持久，也不可能走向正确的方向和提到高级的程度。”
正是由于没有领会并执行基层和先锋的领导之间的这种正确的关系，旧的全国政治局和党的某些支部的领导才遭到破产。

显示原版>>

Previous:吴丹表示要继续为美「和谈」骗局效劳

Next:香港《大公报》载文：《东南亚经济困难加深》


毛里塔尼亚外长说英毛不久将复交

出版日期:1968.03.05
         期次:3445
         版次:3
         栏目:\[第三版]
文章正文:
【法新社努瓦克肖特一日电】毛里塔尼亚外交部长比拉尼·马马杜·瓦尼今天从亚的斯亚贝巴回到努瓦克肖特，他在亚的斯亚贝巴出席了非洲统一组织外长会议。这位部长在记者问到他的国家和英国是否复交的问题时说，目前还保持绝交的国家之间正在进行接触，以便一致复交。他说，我们认为，不久的将来必然是这样一个结果。

显示原版>>

Previous:富歇为南非总统

Next:桑戈尔再次当选塞内加尔总统


美参院外委会怀疑约翰逊制造北部湾事件

出版日期:1968.03.05
         期次:3445
         版次:2
         栏目:\[第二版]
眉题:南越军民胜利加深美统治集团内部分歧
文章正文:
【合众国际社华盛顿一日电】今天获悉，一项绝密的参议院外交委员会工作人员研究报告得出结论说，关于引起轰炸北越的一九六四年东京湾事件，约翰逊政府欺骗了国会。
这个研究报告在以前一直是绝密的。参议员莫尔斯二月二十九日在参议院的发言中发表了这个研究报告的主要部分。
在这个研究报告的基础上，参院外委会进行了深入的研究，这场研究使一些委员表示这样的怀疑，即一九六四年八月四日对“马多克斯号”和“滕纳·乔埃号”两艘驱逐舰的袭击究竟有没有发生。委员们还怀疑，这个事件是否可能由美国挑起的，至少美国在这整个事件中作出了过分的反应。
这个工作人员研究报告是根据对一些秘密文件的研究作出的，这些文件包括在这个时期的美国海军电报和航海日记。这个工作人员研究报告的结论是：
——“马多克斯号”和“滕纳·乔埃号”并不是像在一九六四年向国会介绍的那样在进行“例行的”巡逻，而是被派去进行一项关于中国和北越的雷达和其他电子系统的电子侦察任务的。
——“马多克斯号”在一九六四年八月二日下午遭到北越炮艇的袭击，但是北越有充分理由相信这艘美国驱逐舰是一艘敌舰。北越海军可能认为，“马多克斯号”是配合南越炮轰北越两个岛屿的活动的。
——在八月四日事件后，美国决定轰炸北越，尽管“马多克斯号”—“滕纳·乔埃号”特混部队司令发来电报说，他对曾经发生袭击的事表示怀疑。这个工作人员研究报告指出，八月二日北越沿海出现“马多克斯号”，只是一九六二年以来在那个地区第三次出现美国舰只。“马多克斯号”是沿着四十小时前南越炮艇的同一方向出发的，而就在四十小时前，南越炮艇袭击了北越的湄岛和小堡岛。
莫尔斯在参议院中说：“‘马多克斯号’的行动可能使北越人认为这是南越军事活动的一部分，或者无论如何是在进行挑衅性任务。”
在八月二日的袭击后，约翰逊总统警告北越说，再发生这样的事件将会使美国进行报复。他命令“滕纳·乔埃号”去同“马多克斯号”一起巡逻东京湾，以维护美国在国际水域中的权利。
但是外委会的研究报告说，“巡逻的目的是向北越人寻衅，如果他们对这种寻衅作出反应，那就使他们躺在血泊中。”
研究报告最后说，美国在一九六四年八月四日“由于对北越发动一场公开的和直接的袭击，而投入了对北越的战争。向国会提出的这些报复性袭击的理由是，在东京湾国际水域中进行例行巡逻的美国船只遭到了蓄意的、无端的袭击。
“于是要求国会批准那种等于宣战的活动……而没有提供这些充分事实；美国船只在东京湾究竟做些什么，为什么它们可能遭到了袭击或骚扰。”

显示原版>>

Previous:西贡美军总部更换侵越美军头目

Next:西贡传南越傀儡可能发生政变


美国驻西欧各地的机构纷纷挨炸

出版日期:1968.03.05
         期次:3445
         版次:1
         栏目:\[头版]
眉题:过街老鼠 人人喊打
文章正文:
【合众国际社伦敦三日电】扔炸弹的人和抗议示威者本周末袭击了欧洲各地的美国政府机构和西方国家的大使馆。
在伦敦的一个美军俱乐部和西班牙大使馆，都灵（意大利）的美国领事馆以及驻海牙（荷兰）的西班牙、希腊和葡萄牙大使馆都在二日晚上或三日早晨挨了炸弹。
布鲁塞尔的美国大使馆和维罗那（意大利）的美国驻南欧特遣部队总部成了二日的反对越南战争示威者的目标，只有当警察使用了短棒才使这些示威者退却。
眼下没有迹象表明各地的袭击是由共产党的团体或国际左翼分子团体配合采取的行动，虽然这些目标都是左翼分子所针对的传统的目标，针对美国是由于它的越南政策，针对西班牙、希腊和葡萄牙是由于它们的极权主义政权。
【法新社都灵三日电】警察局今天说，昨晚在这里的美国领事馆发生了炸弹爆炸事件，造成严重破坏，警局已就此事传讯了十二个人。
据信由一枚定时炸弹引起的这次爆炸是很猛烈的。
电梯给炸离了它的钢座，一座墙部分倒塌，有三层楼的楼梯实际已经不能使用。
这枚炸弹是放在领事馆门口的。
【路透社海牙三日电】荷兰警察认为，今天清早在这里的希腊、西班牙和葡萄牙大使馆分别发生的炸弹爆炸事件是左翼分子干的。在这些事件中，有六名消防队员和四名警察受伤。
【美联社伦敦三日电】星期日（三日）凌晨在这里的美国军官俱乐部发生了一次爆炸，炸坏了一个太平门和四个窗子。

显示原版>>

Previous:侵越美军一个连在西贡附近遭伏击

Next:老挝解放军连日炮击寮岸


美一科学家因反对美侵越政策而辞去政府职务

出版日期:1968.03.05
         期次:3445
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿一日电】权威人士今天说，五角大楼的主要的科学顾问之一已经因为美国在越南的政策，断绝了他和国防部的关系。国防部对这一点没有马上加以证实，它说它正在研究关于哈佛大学教授乔治·基斯蒂亚科夫斯基已辞去五角大楼顾问职务的消息。
设计成原子弹引爆装置的基斯蒂亚科夫斯基博士最近在设计一种横贯越南非军事区的电子障碍来制止从北越到南方的渗透。
据信，这位在俄国生的科学家在他发现这种障碍不会导致停止对北越的轰炸时，他决定断绝和五角大楼的一切关系。

显示原版>>

Previous:西贡传南越傀儡可能发生政变

Next:美又有六千多名炮灰到南越


美又有六千多名炮灰到南越

出版日期:1968.03.05
         期次:3445
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡三日电】美军司令部宣布又有六千五百名美国海军陆战队作为加紧增援的美军的一部分到达了南越以加强南越危急的北部地区。
新到达的这些海军陆战队是约翰逊总统两周前为回答威斯特摩兰的紧迫请求而下令从美国派去的一万零五百名军队的一部分。现在美国兵力已达五十一万零五百人。

显示原版>>

Previous:美一科学家因反对美侵越政策而辞去政府职务

Next:吴丹表示要继续为美「和谈」骗局效劳


缅人民武装最近在缅北连续出击

出版日期:1968.03.05
         期次:3445
         版次:2
         栏目:\[第二版]
副题:路透社报道约有十个进步组织在缅甸丛林活动
文章正文:
【路透社仰光二日电】据奈温说，在年关前后的三个月当中，缅军在北部边界村庄与叛乱分子作战十三次。
他昨夜在这里的农民座谈会上说，从一九六七年十一月十六日到今年一月二十六日，在北部克钦邦和掸邦的战斗中缅军死二十二人，伤二十五人。
奈温说，克钦的叛乱分子在攻击边界村庄后逃到另一边。这显然是指中国，但是他在讲话中从未提到任何国家的名字。
他说，掸邦叛乱分子在攻击边界村庄后击退了政府军，并俘掳了十名士兵。这十人在被解除武装后设法逃走了。
奈温又说，叛乱分子“彼此是用缅甸语接触和谈话的。”这里的观察家认为这意味着他们是缅甸共产党人。
约有十个叛乱组织在缅甸丛林中活动，其中大多数是共产党的或亲共产党的组织。
【路透社仰光二月二十六日电】官方的《卫报》今天报道，共产党叛乱分子在使“人民法庭”断定三名村民是政府的告密者之后，把这三人处决了。这个事件是二月十七日在仰光东北的一百英里的叫达呀地区的坦达箆村庄中发生的。
四百名村民被迫参加这次集会，并被命令同意所作出的判决。在八名被告中，叛乱分子命令其中之一离开这个地区，四个人被软禁，剩下的三人被处决。报纸还说，叛乱分子高呼：“毛泽东万岁！”“缅甸共产党领袖德钦丹东万岁！”等口号来欢呼这次处决。

显示原版>>

Previous:泰老反动派合谋镇压泰人民武装

Next:西贡美军总部更换侵越美军头目


纳赛尔表示以色列从掠夺地区撤走才能谈判

出版日期:1968.03.05
         期次:3445
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约四日电】阿联总统纳赛尔说，“任何阿拉伯领导人都不敢”坐下来同以色列面对面地谈判。
他是对《展望》杂志主编，前美国驻肯尼亚大使威廉阿特伍德说这番话的。
纳赛尔说：“当然，如果以色列人突然承认一九四九年的停战协议，那我们可以同它一起参加同协议有关的委员会的会议。会议必须首先处理侵略和撤退问题。例如，去年六月发生的情况是违反这个协议的。”
纳赛尔又说，“我们坚持必须首先撤走，然后才能举行任何种会议。”

显示原版>>

Previous:黎巴嫩《生活报》说：阿联和约旦已派人同以色列接触

Next:南非国防部长宣布禁止英使用南非海空军基地


南非国防部长宣布禁止英使用南非海空军基地

出版日期:1968.03.05
         期次:3445
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开普敦二月二十日电】国防部长博塔今天警告英国：它不得再把南非的空军和海军基地用于它的长期的防务中——除非它适合于南非。
博塔的谈话是南非政府领导人就英国对南非实行武器禁运，所发出的迄今最为激烈的抨击。他实际上是谴责英国没有尊重协议来帮助南非保卫南部非洲和极其重要的好望角海路以抵抗侵略。

显示原版>>

Previous:纳赛尔表示以色列从掠夺地区撤走才能谈判

Next:富歇为南非总统


侵越美军一个连在西贡附近遭伏击

出版日期:1968.03.05
         期次:3445
         版次:1
         栏目:\[头版]
副题:解放军继续炮击溪山、岘港等美军基地
文章正文:
【美联社西贡三日电】据今天报道，共产党的精悍部队仍然威胁着西贡，他们从首都以北的“血腥的十二号公路”附近准备得很好的伏击阵地对一个美国步兵连发射了猛烈的机枪火力和火箭，并且埋设了地雷，使这个连遭到了重创。
美国司令部说，四十八名美军被打死，二十八名美军受伤。这是美军在首都军区单独一次战斗中遭到的最严重伤亡。
大多数伤亡显然是在最初持续约八分钟的袭击中发生的。在这头几分钟里，约二百名越共从准备得很好的阵地开火，用机枪和火箭筒发射的火箭猛烈袭击二十五步兵师的这个连。
美国这个连当时正在沿二四八号公路执行侦察任务。这些人在西贡以北九英里处遭到伏击。
【法新社西贡三日电】在十七度线前线，美国数个基地昨天遭到了北越炮轰。
溪山、卡罗尔营、犹灵和东河都遭到了火箭、大炮和迫击炮的轰击。
【美联社岘港四日电】共产党的火箭兵今天清晨袭击了岘港地区的三个地方。这次火箭袭击的主要目标是该市东南大理石山区的美军设施。
火箭至少引起了二十次爆炸，把岘港这个地区的夜空照得通明。
当火箭兵袭击大理石山区的设施的时候，装有机关炮的美国直升飞机和装有小型武器的飞机曾试图消灭这些火箭兵。
美军发言人说，直升飞机的掩蔽地区遭到十六发一百二十二毫米火箭的袭击，有些飞机着了火。
发言人说，一个机库被直接命中，着了火。
【合众国际社西贡四日电】政府发言人今天报告说，越共部队今天凌晨用火箭袭击了距西贡十五英里的边和空军基地。
在这次袭击中，第二十五步兵师第二旅一个连的士兵大约被打死打伤了四分之三。

显示原版>>

Previous:解放军已在美伪据点周围建永久基地任何时候任何地方他们都能进行袭击

Next:美国驻西欧各地的机构纷纷挨炸


桑戈尔再次当选塞内加尔总统

出版日期:1968.03.05
         期次:3445
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达喀尔二月二十六日电】桑戈尔总统二十五日以压倒多数选票再次当选总统。
桑戈尔是唯一的总统候选人，塞内加尔进步联盟是唯一参加国民议会竞选的政党。

显示原版>>

Previous:毛里塔尼亚外长说英毛不久将复交

Next:外电评述罗党中央特别全会公报


泰老反动派合谋镇压泰人民武装

出版日期:1968.03.05
         期次:3445
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷二月二十八日电】内政部长巴博今天在这里透露，泰国正在同老挝谈判对在泰国北部制造事端而逃到老挝去的共产党渗透者的穷追权问题。
有记者问起泰国在被要求时是否将向老挝提供军事援助，他说：“如果老挝现政府被共产党人推翻，泰国将处于一种非常困难的境地。”
【路透社曼谷二月二十八日电】巴博今天说，泰国和老挝正在就进行联合的边界巡逻以阻止共产党人从老挝渗入泰国的问题举行会谈。但是他对记者们说，即使进行了联合巡逻，也不能期望取得多大的结果，因为老挝北部是巴特寮部队占领的。

显示原版>>

Previous:老挝解放军连日炮击寮岸

Next:缅人民武装最近在缅北连续出击


外电评述罗党中央特别全会公报

出版日期:1968.03.05
         期次:3445
         版次:4
         栏目:\[第四版]
副题:德新社说罗退出黑会是对苏修要保持霸权的又一打击
文章正文:
【合众国际社维也纳二日电】罗马尼亚退出最高级会议布达佩斯预备会晤得到了党的领导人齐奥塞斯库和党的最高机构的同意，因为会晤“没有保证自由地、民主地交换意见。”
在今天罗通社发表的一长篇公报中，齐奥塞斯库和罗共中央谴责布达佩斯会晤的代表“容忍了对一些出席和没有出席布达佩斯会晤的兄弟共产党的攻击。”
二日罗共中央举行的特别全体会议说：“在这种情况下，中央委员会同意罗马尼亚代表团退出布达佩斯会晤。”
在罗共中央特别会议上，党的领导人齐奥塞斯库讲了话，全面阐述了使罗马尼亚退出布达佩斯会晤的经过。
据罗通社报道，齐奥塞斯库说，“早在布达佩斯会晤之前，我们就发表了一项同志式的呼吁，要求不要批评任何出席或没有出席讨论的兄弟党。然而，某些党的代表在这方面作出的保证从一开始就被破坏了。”
齐奥塞斯库以叙利亚代表为例说：“他竟然在二月二十八日布达佩斯会晤的会议上讨论起罗马尼亚共产党的国际政策来了。”
齐奥塞斯库又说：“叙利亚代表在他对我们的抗议作出答复时，没有收回他的攻击，布达佩斯会晤也没有对叙利亚代表的态度采取不赞同的立场。”
他说：“在这种情况下，早些时候达成的关于召开布达佩斯会晤的协议被破坏了，而且也没有保证自由地和民主地交换意见。”
【美联社布达佩斯二日电】（记者：布雷德舍）罗共中央特别会议还考虑了“罗马尼亚代表团参加”从下星期三开始在索非亚举行的苏联集团的最高级会议“的问题”。中央委员会“通过了相应的决议”。
罗马尼亚人士暗示，“相应的决议”是：罗马尼亚将告诉在索非亚的其他共产党领导人，这种批评必须停止。
这些人士暗示，一个共产党对另一个党不断的攻击——指的是对罗马尼亚异端方式的批评以及苏联对中国的攻击——将使罗马尼亚重新考虑它目前同另外一些共产党国家的有限的合作问题。
【路透社布达佩斯二日电】共产党人士今天说，罗马尼亚可能在下星期华沙条约国领导人在索非亚举行的会议上，竭力要求进行改革。
【德新社汉堡二日电】（记者：格里姆）欧洲本周的特点是东西方发生了两件大事：讨论英国加入的可能性的欧洲共同市场部长理事会会议以及六十多个共产党的布达佩斯会议。
在布达佩斯以及布鲁塞尔，都对会议结果感到失望。
在布达佩斯，罗马尼亚代表团退出共产党和工人党协商会议一事，突出表明了社会主义阵营内现有的分裂。
在布达佩斯的观察家认为，罗马尼亚的退出，是对莫斯科要在社会主义阵营内保持霸权的野心的又一个打击。
在布达佩斯的盖雷尔特旅馆中，对于布达佩斯的事态进程感到失望的情绪弥漫于各党代表团，尽管芬兰人和意大利人曾设法调解。

显示原版>>

Previous:桑戈尔再次当选塞内加尔总统

Next:支持罗代表团退出二月黑会


外电评述我国政府三月一日声明

出版日期:1968.03.05
         期次:3445
         版次:1
         栏目:\[头版]
文章正文:
合众国际社报道。香港“分析家”说，这是若干时期来关于越战的第一则政府声明，应加以“比较仔细的研究”。
【合众国际社香港二日电】共产党中国今天就越南战争发表正式声明说，共产党部队的“最后胜利”已经看得见了。
一位有经验的分析家说，“这则声明看来是为了鼓励越南人打下去。这是若干时期以来关于越南战争的第一则政府声明。我们将不得不对它进行较为仔细的研究。”
北京电台广播了这则声明。在这之前曾发表评论指责“苏修叛徒”在越南问题上帮助“美帝国主义纸老虎”。
中国政府重复了他们经常提出的警告：一切反动势力在他们行将灭亡的时候，总是要进行垂死挣扎的。
声明谈到美国最近增兵情况。它说，这是使战争进一步升级的计划的一部分，这一计划包括加剧轰炸越南北方。
【合众国际社东京二日电】共产党中国今天指责美国在越南使用毒气，但是说共产党人必将在战场上赢得胜利。
【路透社香港二日电】据北京电台今天报道说，中国抗议美国在最近的战斗中“疯狂屠杀”南越的城市居民。
抗议声明说，中国和七亿中国人民支持越南南方民族解放阵线和北越最近发表的声明，谴责美国和西贡“傀儡政权”的“法西斯暴行”。
【共同社北京二日电】（记者：福原亨一）据北京电台今晨广播，共产党中国强调，美国在越南战争中已陷入不利的境地。
电台引述中国政府星期五发表的声明说，表明这一点的是，美国在越南战争中肆无忌惮地破坏城市，屠杀居民。
声明一再强调，中国人民将全力支持越南人民。
它说，民族解放阵线的“新春攻势”已把美国人迄今为止认为安全的城镇变为“战场和坟墓”。
它说，美国进行狂轰滥炸表明它的失败不会很远了。
【德新社北京二日电】人民中国再次表示愿意支持越南进行“抗美救国”斗争。
中国的声明欢呼越共攻势的“辉煌战果”，并说，“越南抗美救国战争的形势一片大好”。
声明说，“越南人民的最后胜利已经看得见了。”

显示原版>>

Next:解放军已在美伪据点周围建永久基地任何时候任何地方他们都能进行袭击


吴丹表示要继续为美「和谈」骗局效劳

出版日期:1968.03.05
         期次:3445
         版次:2
         栏目:\[第二版]
文章正文:
【美联社联合国一日电】联合国秘书长吴丹今天说，对他最近关于如何在越南实现和平的声明的公开和私下的反应是「非常令人鼓舞的」。他说，除了已经发表的反应以外，他从同这个问题有关的某些方面得到了私下的答复。在这之前，一位发言人说：吴丹「正在继续作出努力并且将要继续作出努力和进行接触」来在越南实现和平。

显示原版>>

Previous:美又有六千多名炮灰到南越

Next:马里报刊发表文章指出马里存在着阶级和阶级斗争


西贡传南越傀儡可能发生政变

出版日期:1968.03.05
         期次:3445
         版次:2
         栏目:\[第二版]
副题:伪众院拒绝阮文绍搞个人独裁的要求
文章正文:
【合众国际社巴黎二日电】《法兰西晚报》驻西贡记者今天说，在南越首都，人人都在谈论可能发生一场得到美国支持的推翻阮文绍政府的政变。
这位记者说，有谣言说，美国支持的政变将得到某个能够同越共开始谈判以便成立联合政府的人的支持。这是政变的目的。
他说，另一个谣言说，阮高其的朋友正在策划一场推翻阮文绍的政变。
他说，还有谣言说，阮高其正在策划一场推翻阮文绍的政变，其目的是镇压这个文职政府。
【路透社西贡一日电】南越众议院今天以压倒多数拒绝了阮文绍总统提出的在经济和财政事务方面用法令治理的要求。
经过四小时的辩论后，众议院以八十五票对十票和八人弃权否决了总统的这个要求。
在三周以前，即越共的全国攻势开始后仅一周举行的众院和参院的联席会议上，总统要求作为“一个紧急问题”给予他用法令治理的权利一年。
观察家们立即认为众议院拒绝总统的这一要求是它在建立后的四个月中最富有独立精神的一个行动。
与此同时，消息灵通的政府人士说，阮文绍总统今天批准了一项行政法，这项法令大大削减了将军们的权力，加强了文职人员的中央政府在地方的权力。
阮文绍曾声称这项法令是他担任总统职务中的一项重要步骤。这项法令规定南越四十四个省的省长直接向内阁负责，而不是向四个军区的军事司令官负责。这些军区司令官现在将只拥有管理他们各自军区内军事事务的权力。

显示原版>>

Previous:美参院外委会怀疑约翰逊制造北部湾事件

Next:美一科学家因反对美侵越政策而辞去政府职务


西贡美军总部更换侵越美军头目

出版日期:1968.03.05
         期次:3445
         版次:2
         栏目:\[第二版]
文章正文:
罗森被任命为“北部指挥所”副司令，美联社说原司令将被撤换。英报认为威斯特摩兰将更难于实现统一指挥
【美联社西贡一日电】威斯特摩兰总部今天宣布，对于在南越受威胁的北部省份指挥战斗的指挥官们进行了更换。
预计，由于这次更换，威斯特摩兰的副手艾布拉姆斯不久将返回西贡。
艾布拉姆斯在三周前刚被派往芙拜，负责领导一个被称为“美国对越军事援助司令部前进指挥部”的北部指挥所。这个地区包括溪山和第一军区的五个北部省份。
美国司令部今天宣布的北部机构的这一变动，任命罗森中将为艾布拉姆斯的副司令。自从去年八月以来，罗森就一直是这五个北部省份以南不远的南越中部地区的司令。
一些有资格的军方人士说，罗森不久——很可能就在下周——被提升为“美国对越军事援助司令部前进指挥部”的司令而不是副司令，这个指挥部是威斯特摩兰西贡总部的北部指挥所，西贡总部更正式地称为“美国对越军事援助司令部”。
这些人士说，艾布拉姆斯随后将返回西贡，作为威斯特摩兰将军的副手担任其它任务，可能以顾问身份负责南越军队的训练和行动。
美国总部说，现任第一野战部队副司令的皮尔斯少将已被任命为芽庄总部的代理司令，以代替罗森的工作。
【本刊讯】英《泰晤士报》二日刊登了一则《纽约时报》提供的关于侵越美军北部指挥所改组的消息说：
消息灵通人士说，这样一来，在北部五省的大批美军可能分成两个作战指挥部或军。海军陆战队的库什曼中将将指挥其中的一个军，罗森大概将指挥另一个军。库什曼现在是第三两栖陆战队司令，这个两栖陆战队是由海军陆战队第一师和第三师组成的。
这些人士说，然后这两个临时的军可能组成某种称之为“集团军”的单位，由这两人当中的一人负责全面协调这个地区的战斗。
美国军事编制上的政治斗争显然使得威斯特摩兰将军的愿望——在大批北越军队进攻溪山和十七度线附近的其他盟军基地之前减少指挥系统的分散现象——难于实现了。
【美新处华盛顿二日电】《纽约时报》记者查尔斯·莫尔自西贡报道：消息灵通人士今天说，由于预料中的溪山战斗，美军司令部将进行改组。
某些海军陆战队人士似乎认为，预料中的改组是对陆军取得的一个胜利。

显示原版>>

Previous:缅人民武装最近在缅北连续出击

Next:美参院外委会怀疑约翰逊制造北部湾事件


香港《大公报》载文：《东南亚经济困难加深》

出版日期:1968.03.05
         期次:3445
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》二月十八日刊载一篇题为《东南亚经济困难加深》的文章，摘要如下：
东南亚国家去年对外贸易的入超额，又比前年增大，这是由于去年美国和西欧国家发生经济衰退所使然。
据《联合国统计月报》刊载，去年上半年东南亚的出口贸易额，只比前年同期增加一亿六千万美元而为四十九亿七千万美元，入口贸易额却增加八亿九千万美元而为七十四亿一千万美元。结果，入超额已高达二十四亿四千万美元，比前年同期激增七亿三千万美元。
今年一月九日的日本《朝日新闻》晚刊，在一篇专文中忧心忡忡地说着，“也许今年东南亚经济局势是不安和困难的。因为许多西方国家都因英镑贬值和美元不稳而发生衰退了。”
去年下半年，香港对东南亚的贸易，已比前年下半年显著减退。一些最近从东南亚旅行归来的港商，证实了由于天然橡胶价格惨跌，已使新、马的失业人数大增（新加坡现有五万人失业），当地的市场购买力正进一步下降。在菲律宾，街头巷尾都充斥着美、日货，而香港制品所占的比重则很小。去年菲律宾的出口贸易约减一成，但进口则大增，结果入超现象非常严重。在泰国，物价已比两年前上涨许多，广大人民的生活水准十分低落。今年泰国白米的出口额大减，更将会使泰国输入外货的能力大打折扣。
印尼在右派军人法西斯政权的把持下，经济摊子已破烂得不成样子。在印度，则今年将陷入更加严重的经济危机。
《印度斯坦旗报》承认，一九六七年印度的困难，“比独立以来二十年中任何一年的困难都要严重。”印度总理英迪拉·甘地更发出哀鸣，说是“一九六八年也将是一个困难的年头”。
今年，英镑贬值对东南亚经济的影响，将更加广泛和深化。日本政府“经济企划厅”的调查报告指出，日本机械、棉纺织和电器等工业，均对今后出口往东南亚的前途表示悲观。伟大的领袖毛主席教导我们说：“帝国主义给自己准备了灭亡的条件。殖民地半殖民地的人民大众和帝国主义自己国家内的人民大众的觉悟，就是这样的条件。蒂国主义驱使全世界的人民大众走上消灭蒂国主义的伟大斗争的历史时代。”目前亚、非、拉民族解放运动正在蓬勃发展，形势大好，充分证明了这一英明论断的无比正确。

显示原版>>

Previous:马里报刊发表文章指出马里存在着阶级和阶级斗争

Next:阿联外长到西班牙阿尔及利亚等地访问


以色列当局公然将掠夺的阿拉伯领土称“军事占领区”

出版日期:1968.03.05
         期次:3445
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗二日电】阿拉伯国家的首都目前正在进行紧急接触，以便召开国家元首和政府首脑会议来讨论以色列“吞并”被占领的阿拉伯领土问题。
同时，半官方的《金字塔报》说，由于以色列采取了改变被占领地区的地位的行动，埃及正在考虑要求重新召开联合国安理会会议来讨论中东问题的可能性。
二月二十九日在耶路撒冷颁布的一项法令把被占领地区的正式名称从“敌人的领土”改变为“军事占领区”。
《今日消息》周刊说，阿拉伯的外交官正在设法确定召开第五次阿拉伯最高级会议的新的日期，这次会议本来订于一月十七日在摩洛哥的拉巴特举行。
这家周刊说，“不管拉巴特的最高级会议延期的理由是什么，以色列采取的措施是如此严重，因而现在就要求立即召开阿拉伯国家元首和首脑会议。”
【中东社开罗二日电】阿拉伯联盟秘书长哈苏纳今天在这里说，阿拉伯联盟理事会在下星期一（四日）在这里开始的会议上将讨论以色列吞并自六月五日侵略阿拉伯国家以来被占领的阿拉伯的领土问题。
哈苏纳还说，理事会还将讨论阿拉伯局势的发展以及中东问题。

显示原版>>

Previous:阿联外长到西班牙阿尔及利亚等地访问

Next:黎巴嫩《生活报》说：阿联和约旦已派人同以色列接触


英报注意苏修对罗退出二月黑会的反应

出版日期:1968.03.05
         期次:3445
         版次:4
         栏目:\[第四版]
副题:苏修报纸转载波报对罗的指责
文章正文:
【本刊讯】英《每日邮报》四日刊登卢恩韦特三日从莫斯科发回的一篇文章说：
克里姆林宫迄今对罗马尼亚上周退出布达佩斯共产党协商会议一事采取温和的态度。
苏共党报《真理报》今天没有对这一危机发表自己的评论，而只是简单地援引了一家波兰报纸上的文章。
【路透社莫斯科三日电】《真理报》今天告诉它的读者，罗马尼亚在布达佩斯共产党协商会议上是孤立的，但是它是援引一家波兰报纸的报道来这样做的。
评论员茹科夫在《真理报》每周国际时事评论中没有提到罗马尼亚退出会议的事，虽然苏联报纸已经报道了这件事。
他的评论是二月二十六日布达佩斯会议开始以来对它的第一次评论。
茹科夫援引波兰《自由战士报》的报道说，“除罗马尼亚代表团团长外，迄今没有一个代表发言反对尽快召开共产党和工人党国际会议。”
茹科夫说，会议是“十分民主的”，这显然是回答罗马尼亚对会议进行的方式提出的反对意见。

显示原版>>

Previous:支持罗代表团退出二月黑会

Next:德修代表肉麻地吹捧苏修


英修代表沃迪斯无耻地说：正式黑会即使在华盛顿举行他也不反对

出版日期:1968.03.05
         期次:3445
         版次:4
         栏目:\[第四版]
文章正文:
【捷通社布达佩斯二月二十九日电】沃迪斯今天在这里的一次记者招待会上说，英国共产党赞成在今年底以前召开共产党和工人党国际会议。
英共中央委员会政治局委员沃迪斯说，他的党不反对在莫斯科举行会议，举例来说，即使在华盛顿举行，他们也不反对，只要美国政府保证适当的条件和代表的安全。
国际会议不应当处理各党的意识形态分歧，而应当主要为反帝斗争取得一条共同的路线。

显示原版>>

Previous:德修代表肉麻地吹捧苏修

Next:几个小丑在黑会上反华


支持罗代表团退出二月黑会

出版日期:1968.03.05
         期次:3445
         版次:4
         栏目:\[第四版]
眉题:南通社报道罗各地举行集会
文章正文:
【美联社贝尔格莱德二日电】南通社今天自布加勒斯特报道说，罗马尼亚全国各地都在举行会议，支持罗马尼亚决定退出在布达佩斯举行的共产党协商会议。
南斯拉夫的报道说，工厂、机关、大学和集体农庄都在举行会议。
南通社说，这些会议都打电报给党中央和齐奥塞斯库，表示支持罗马尼亚共产党的内外政策，支持退出布达佩斯会议。
【法新社布达佩斯二日电】消息灵通人士今天在这里说，罗马尼亚在昨天退出共产党协商会议后，眼下还没有要退出华沙条约组织的意思。
这些人士指出，罗党中央委员会昨晚发表的公报没有提到这种可能性。
【南通社布加勒斯特三日电】罗共机关报《火花报》今天在一篇社论中强调，罗共中央委员会特别会议通过的关于撤回参加布达佩斯会议的代表团的决议得到参加全国各企业、学院以及大学集会的罗马尼亚共产党员和劳动人民的支持。
这家报纸在谈到罗马尼亚决议的意义时强调，罗马尼亚共产党坚决拒绝参与旨在讨论或谴责其他党活动的任何行动，不管这种行动采取什么方式。
这家报纸强调，罗党将继续努力发展同各党的关系，同工人阶级、民主党、最近出现的一些国家中的运动、以及目前世界上的进步力量进行广泛的联系，以便建立统一的反帝阵线。

显示原版>>

Previous:外电评述罗党中央特别全会公报

Next:英报注意苏修对罗退出二月黑会的反应


多米尼加革命党总书记说：该党可能被迫转而采用暴力

出版日期:1968.03.06
         期次:3446
         版次:2
         栏目:\[第二版]
文章正文:
【拉美社圣多明各二月二十五日电】多米尼加革命党总书记何塞·弗兰西斯科·培尼亚说，“统治着多米尼加共和国的国际政变分子可能促使多米尼加革命党放弃和平斗争方法，而采用暴力”。
多米尼加革命党在它的全国大会上决定不参加五月十六日的市政选举，因为，“国内笼罩着恐怖气氛，军警和改革党的武装暴徒肆行恐怖，迫害，任意抓人杀人。”
反动的暴力浪潮加紧了，军队对圣多明各大学进行了袭击，同时，在企图大量逮捕多米尼加革命党和其他反对派组织的成员。政府和武装部队的发言人公开威胁反对派的组织。警察头子布劳略
·阿尔瓦雷斯将军说，六月十四日运动“有一套荒唐的计划”，他强调说，准备镇压“该组织一切颠覆活动的苗头。”
一批学生领导人被当局加上非法持有武器的罪名受到审判。

显示原版>>

Previous:主张用武装斗争推翻美帝及其仆从的统治

Next:危游击队领导人蒙特斯宣布将辞去危修的领导职务


富饶的土地苦难的人民（待续）

出版日期:1968.03.06
         期次:3446
         版次:3
         栏目:\[第三版]
副题:──《美国新闻与世界报道》记者印尼旅行记
文章正文:
【本刊讯】《美国新闻与世界报道》去年十二月二十五日一期刊登一篇该报记者沃利斯所写的印尼通讯，题为《印度尼西亚：富饶土地上的穷苦人民》，摘要如下：
在印度尼西亚各岛屿
——世界上最大、人口最多的赤道国家——旅行一圈，始终可以看到穷苦的人民生活在富饶土地上的对比。
有些对比在雅加达的官员所谈论的事情中就很明白，主要的是：
——在一个石油蕴藏量占远东第一位的国家里，按人头平均每年的收入只为六十五美元。
——在一块除了自己吃之外还可以供应其它国家粮食的土地上，有营养不良现象，甚至有时还发生饥荒。
以西苏门答腊的巴东实林泮为例，黄昏是意味着要在只有煤油灯和蜡烛的黑暗街道上走路。但就在这个市镇附近，有六个地方可以选为建造水力发电站的地点。当地的居民对建造水力发电站甚至想都没有想。他们只要有一条可以让他们的收成运到附近港口去的公路就会感到高兴。
印度尼西亚的天然资源是属于世界上最富的：石油、橡胶、锡、铁矾土、铁矿、镍和其它矿产。肥沃的火山土壤几乎可以种植一切适于热带气候的作物。
印度尼西亚有十种主要语言，至少六十种不同的方言，九个人种区域，四种宗教。
印度尼西亚是一条由将近三千个岛屿组成的三千三百英里长的链。许多岛屿只是海里的小点子
——甚至退潮时也只有一英亩或不到的棕榈树和沙滩。但是还有一些，诸如：苏门答腊、婆罗洲和新几内亚属于印度尼西亚的一半（也就是西伊里安），都是世界一些最大的岛屿。加在一起，这个国家的陆地面积共合七十三万五千平方英里，约为美国的四分之一。
印度尼西亚人口为一亿一千万，占世界第五位。但是人口分布是很不平均的。百分之七十以上的人口集中在一个岛上
——爪哇，在一平方英里的土地上刻苦谋生的往往达两千人之多。
另一个极端是婆罗洲
——现在正式叫加里曼丹
——和苏门答腊的空旷内地，那里，在连接公路的道路上，可以乘上一小时汽车看不到另一辆汽车，顶多只看到五、六个人。
平地的气候闷热，但是山上——有些山的高度在一英里半以上——则需要穿厚毛衣盖毯子。
交通运输是一件令人望而生畏的事情。从苏门答腊的顶端到西伊里安同澳大利亚所辖的巴布亚交界处的路程，则比纽约到旧金山的路程还远。只有一个岛屿（爪哇）有一条全天候公路连接它的主要城市。只有两个岛屿（爪哇和巴厘）之间有正常的渡轮来往。飞机运输充其量是偶然的。
如果有任何一样东西可以影响和象征印度尼西亚的话，那就是大米。政治争论和通货膨胀指数是围绕大米价格转的。经济计划要看大米产量而定。
种植稻谷主要是靠体力劳动。插秧、除草和收割都要用手来做。
事实上，在整个印度尼西亚，动力的基本来源是人或牲畜的力气。印度尼西亚的马路上，从早到晚都是源源不断的用扁担挑着重物的人流，或者是满载木材、椰子和其它货物慢慢走着的牛车。最普通的出租车辆是马车或到处都有的三轮车。
印度尼西亚的产业工人极少。据估计，全国约有三百家超过一百工人的工厂。直到三十年代时还根本没有工厂，目前的工厂也仍然主要限于加工食品、纺织和其它消费品。
只有百分之六左右的人靠工业生活，而靠农业生活的人有百分之七十以上。
有一大半的眷属都在家里从事某种“农舍工业”的劳动，部分是为增加少量收入，部分是因为没有其它事可干。甚至需要大最劳动力的稻谷种植，也不能使人们始终不闲。大多数印度尼西亚人
——尤其是在爪哇——都是生来的手艺人。妇女可以一小时接一小时地编织设计复杂和染色的“巴提克”布，这种布是民族服装的基础。男人则从事本刻、打银首饰和卷香烟。所有的眷属都织布和编草篮。尽管纸浆资源很丰富，但纸张稀少，因此商店里卖的东西都用编织得很松的篮筐代替纸袋。
（待续）饥饿、失业普遍。这是一个生活无着，骨瘦如柴的老农。（原载《美国新闻与世界报道》）农村一片贫瘠景象。（原载《美国新闻与世界报道》）

显示原版>>

Previous:纳赛尔在一次集会上发表讲话

Next:拉赫曼到印度尼西亚活动


号召阿拉伯人民加强团结收复领土

出版日期:1968.03.06
         期次:3446
         版次:3
         栏目:\[第三版]
眉题:苏丹总理谴责以色列妄想吞并阿拉伯领土的决定
文章正文:
【中东社喀土穆三日电】苏丹总理马哈古卜今天说，不管以色列做出什么决定，被占领的阿拉伯领土将仍然是阿拉伯人的。
马哈古卜在评论以色列并吞被占领的阿拉伯领土的决定时说，以色列的决定是非法的侵略性行动，违反了联合国宪章关于禁止以武力和侵略吞并外国领土的规定。
这位苏丹总理还号召阿拉伯人加强团结、统一，以收复他们的被霸占的领土。
【中东社开罗三日电】叙利亚已要求阿拉伯联盟总秘书处在明天开始举行的理事会会议议程上增加三个项目。这三项议程是：
一、以色列吞并被占领的阿拉伯领土。
二、以色列改变这些领土的教育计划。
三、维护阿拉伯湾的阿拉伯主义。
同时，南也门人民共和国已要求阿拉伯国家提供财政援助以使它能履行其在目前阶段的义务。

显示原版>>

Previous:危游击队领导人蒙特斯宣布将辞去危修的领导职务

Next:纳赛尔在一次集会上发表讲话


拉赫曼到印度尼西亚活动

出版日期:1968.03.06
         期次:3446
         版次:3
         栏目:\[第三版]
文章正文:
苏哈托和拉赫曼叫嚷要“共同努力建立新的友谊”外电报道，他们将讨论“恢复友好条约”和“军事合作”等问题
【路透社雅加达四日电】马来西亚总理拉赫曼今天到达这里，这是两国经过三年冲突后重归于好以来他对印尼的第一次访问。
拉赫曼在机场讲话时说，他是来印尼同印尼领导人就两国面临的种种问题举行会谈和交换意见的。
他说他觉得这次会谈很有希望会使两国取得更好的谅解和对两国互相都有俾益。
苏哈托在欢迎词中说，拉赫曼的访问对发展两国之间的关系具有重耍的意义。
拉赫曼将同苏哈托讨论恢复九年前缔结的友好条约的问题，也可能在英国打算撤出东南亚的情况下为防务问题的讨论寻求共同的基础。
一些印尼领导人一直强调需要同邻国进行军事合作，只有外长马利克是一个突出的例外。
马利克本人将不参加这次会谈，因为他已经突然离此去麦加朝圣，由一位军人巴苏基·拉赫马特中将负责他所管的部门。
【路透社雅加达四日电】印尼和马来西亚今天保证要忘记过去的激烈的关系，共同努力建立新的友谊。
拉赫曼在机场讲话中说：“经过过去一段关系激烈的时期以后，印尼和马来西亚应该共同努力改善它们的人民的命运。”
苏哈托回答说，两国之间一度受到痛苦的经历的影响的良好关系已经恢复。
他说他希望拉赫曼的访问将在两国历史上打开新的一页。
【路透社吉隆坡四日电】拉赫曼今天在动身前不久对记者们说，双方大概将讨论婆罗洲的边境安全问题、贸易和劳工问题。
【美联社雅加达四日电】随马来西亚总理来的消息灵通的人士说，预计，苏哈托和拉赫曼会达成关于各个方面的合作的协定，包括军事合作在内。
苏哈托最近在对日本记者讲话时说到必须增进东南亚的军事方面的合作的时候，就为此作了舆论准备。
这些人士说，这些问题早都拟就了，两国元首只不过使这些问题正式化而已。
拉赫曼将于八日上午飞回吉隆坡。
【美联社雅加达五日电】马来西亚总理拉赫曼星期一（四日）说，他希望恢复一九五九年马来西亚—印度尼西亚协议，协议规定两国互相尊重主权和独立。
拉赫曼在代总统苏哈托举行的国宴上讲话，他说，协议中还规定解决两国之间的争端。
拉赫曼称赞苏哈托的睦邻政策，谴责被黜的总统苏加诺，苏加诺在马来西亚于一九六三年成立时曾发誓要粉碎它。
同时，苏哈托在讲话中主张东南亚国家之间加强合作。他说，东南亚国家联盟是增进这种合作的最好的办法。

显示原版>>

Previous:富饶的土地苦难的人民（待续）

Next:要苏哈托说明改组国会的法律依据


罗《火花报》重申罗党的态度

出版日期:1968.03.06
         期次:3446
         版次:4
         栏目:\[第四版]
文章正文:
美联社认为这是罗提出警告，在索非亚会议上不容忍任何对罗的批评
【美联社布达佩斯三日电】共产党人士今天说，苏联意识形态学家苏斯洛夫由于罗马尼亚指责他控制布达佩斯共产党会议而被激怒，他准备了一个强烈谴责罗马尼亚的决议草案。
但是，意大利共产党代表恩里科·贝林格表示反对，他认为这种谴责是不适当的。贝林格阻止了这个决议草案提交给在罗马尼亚退席后仍在这里开会的六十六个党考虑。
罗马尼亚共产党报纸《火花报》今天发表一篇社论说，罗马尼亚的原则是，它“过去、现在和将来都不参加”一个共产党批评另一个共产党的“任何行动”。
罗马尼亚人士解释说这是一个警告，即：罗马尼亚将不会容忍六日在索非亚召开的苏联集团最高级会议上的任何批评。
罗共中央委员会特别会议还就索非亚最高级会议问题“通过了相应的决议”。决议内容没有透露，但是罗马尼亚人士暗示，罗马尼亚把在布达佩斯发生的事件同它在这个集团中的地位联系起来。
罗马尼亚人士说，他们的国家将在这次最高级会议上表示它反对苏美的核不扩散条约草案。预料，苏联将谋求华沙条约组织对这项条约采取共同立场。
其他人士说，这次最高级会议的主要目的是考虑正在变化的越南局势。但是消息灵通的观察家们并没有排除讨论其他主要问题的可能性。

显示原版>>

Previous:苏修头目去保参加华沙条约会议

Next:罗党中央特别全会公报（摘要）


罗党中央特别全会公报（摘要）

出版日期:1968.03.06
         期次:3446
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】罗通社二日报道了罗马尼亚共产党中央委员会特别全会公报，摘要如下：
罗马尼亚共产党中央委员会于一九六八年三月一日举行了一次特别全体会议。
中央委员会在第一项议程中讨论了关于（出席布达佩斯会议的）罗马尼亚代表团的活动以及布达佩斯协商会议迄今进行的情况的报告，并批准了下面的决定。
全会在第二项议程中讨论了有关罗马尼亚代表团参加定于三月六日在索非亚举行的华沙条约国家政治协商委员会会议的问题，并通过了相应的决议。
会议结束时，罗马尼亚共产党中央委员会总书记尼古拉·齐奥塞斯库同志讲了话。他强调指出我们党的最高机构中央委员会所讨论的问题的突出重要意义。罗马尼亚共产党中央委员会决定
罗马尼亚共产党中央委员会于一九六八年三月一日召开全体会议，听取了有关罗马尼亚代表团活动的报告以及布达佩斯协商会议迄今进行的情况的报告。
在协商会议开始讨论之前，我党代表团就曾向所有出席会议的代表团发出了不要以任何形式批评、讨论和评定某个不管是参加还是不参加会议的兄弟党的国内或国际政治活动的同志式呼吁。尽管如此，事先达成的谅解、各项文件中所表明的立场以及某些党的代表通过公开声明所作的在筹备召开各国共产党国际会议的问题上将自由和民主地交换意见，将不攻击、谴责和评定任何一个兄弟党的保证，从一开始就遭到了破坏。
在一些人的发言中，对一些兄弟共产党进行了批评和攻击。就这样，在协商会议二月二十八日的会议上，叙利亚共产党代表团竟谈论起罗马尼亚共产党和罗马尼亚社会主义共和国的国际政策来了，并对我们党及我党在各国共产党和工人党国际会议问题上的立场进行了攻击和使用了侮辱性的辞句。
罗马尼亚共产党代表团就此发表了强烈的抗议声明。叙代表团在答复时躲躲闪闪，不肯收回对我党的攻击，而尽管一些代表团声明不同意这种攻击，但会议没有对叙利亚代表的态度采取不赞同的立场。我代表团把情况报告了罗马尼亚共产党中央委员会。
中央委员会执行委员会分析了由于对包括我党在内的一些共产党进行了攻击而产生的情况后，认为有必要立即向参加此次会议的某些共产党和工人党的领导提出，指出“这样就破坏了就召开这次会议所达成的谅解，就召开各国共产党和工人党国际会议问题展开自由和民主的意见交换这一点没有得到保证。我们认为，对其他党和对罗马尼亚共产党的攻击，目的是阻止自由交换意见，从而不给会议的正常进行创造条件。大家知道，现在，自由和民主地交换意见的问题是共产党和工人党保持正常关系的基本要求之一。”
我党领导向有关各党领导呼吁，通过他们出席布达佩斯会议的代表采取行动，达成一项解决办法，以保证本着同志式的积极的精神进行这次会议，并使罗马尼亚共产党代表团能继续参加会议。
出席布达佩斯会议的罗马尼亚代表团根据党中央委员会的委托，也向其他代表团提出了这个问题，指出，在已经造成的这种情势下，有必要找出一种协商会议借以表示它不同意对罗马尼亚共产党的攻击的方式。此外，代表团还强调指出必须向所有参加会议的党的代表团呼吁：在会议期间，他们不应当对不论是出席还是不出席会议的一个兄弟党进行任何攻击。它再次强调，这是一个原则问题，这次会议的性质以及给这次会议以及将来的国际会议两者所铭刻的方向都将取决于这个原则。
我代表团建议在会议内部的记事录上写下如下声明：“参加布达佩斯会议的代表团遗憾地指出，叙利亚代表团抨击了兄弟党——罗马尼亚共产党，它们认为这不符合会议的精神。他们满意地得知，叙代表团收回了它对罗共政策和活动所下的断言。
“代表团希望，任何兄弟党都不在协商会议上受到攻击，有必要作出努力以便能够以讨论的形式、在同志式的气氛中任意研究有关共产党工人党国际会议的问题。每个党要为它的发言负责。
“各代表团宣布，事件至此便可了结，这样作符合协商会议所必须有的民主精神”。
由于会议没有反对叙代表对我党的攻击，也没有接受在协商会议上不攻击其它兄弟党的呼吁，罗共代表团不可能继续参加会议。根据（罗共中央）执委会决议，代表团发表一项原则性声明，决定在罗马尼亚共产党中央委员会作出决议之前退出会议。
罗共中央全会指出，在布达佩斯协商会议上没有创造条件使各党民主地讨论对国际会议筹备工作的意见，把讨论、抨击和谴责其它兄弟党强加给会议，因此，中央全会决定我党不再参加这次会议。全会认为，继续参加会议，等于接受搞谴责其它党的作法，等于接受把一些党的意志强加于其它党的作法，这种作法严重地破坏了为使各党之间关系正常化所作的努力、加剧了当前共运内部的分歧、大大地加深了分裂的危险。罗共认为，根据马克思列宁主义和无产阶级国际主义的原则、遵守独立、平等和不干涉内政的原则，根据每个党有权独立地制定它的内外政治方针发展共产党之间的关系是对共运团结有十分重要意义的问题。罗共为在共运内部发扬真正民主、谅解和同志式合作的气氛、为消除对其他党任何形式的压力、歧视态度、谩骂和指责的作法以及任何把兄弟共产党分成马列主义的或非马列主义的、国际主义的或民族主义的，或者什么其他类型的企图，而进行斗争。
我们的坚定立场过去和将来都是：不以任何形式作出任何事情造成兄弟党之间的关系恶化，增加分歧和分裂。相反，各共产党的每一个行动都必须逐步导致重新建立它们的一致行动，加强全世界所有进步和反帝力量的团结一致。

显示原版>>

Previous:罗《火花报》重申罗党的态度


毛主席语录

出版日期:1968.03.06
         期次:3446
         版次:1
         栏目:\[头版]
文章正文:
发扬勇敢战斗、不怕牺牲、不怕疲劳和连续作战（即在短期内不休息地接连打几仗）的作风。毛泽东

显示原版>>

Next:南越军民再次全面袭击美伪重要基地


美报承认侵越美军战争机器失灵

出版日期:1968.03.06
         期次:3446
         版次:2
         栏目:\[第二版]
文章正文:
解放军的连绩袭击打得美兵胆战心惊，疲惫不堪；飞机不能正常飞行，部队给养无法调运
【本刊讯】美《太阳报》四日发表纽森从西贡发回的一篇文章，标题是《美军陷于神经紧张》，摘要如下：
在越南的美国的强大战争机器正在开始失灵了。这个机器是如此庞大，以致需要用二百六十一页的电话簿才能列出所有办公处的电话号码。
连续有两周之久，全国各地的机场和营地每到夜间都遭到火箭和迫击炮的袭击。这使士兵们陷于紧张和战战兢兢之中，并且影响了军队和补给品的调动和运输。
共产党特地挑出西贡新山一空军基地，作为他们新获得的中国造的火箭袭击的主要目标。
每夜不停的轰击给飞机飞行计划造成了混乱。
飞机到了夜间奉令不飞到西贡去，要飞到首都去的军队等了三天才获得舱位。
对于往非军事区以南运送作战部队、弹药和口粮的工作给予优先地位，因为美国人认为那里随时都可能发生战争以来规模最大的战役。
运送其他供应品、包括供这个国家七十万难民吃的粮食和罐头、牛奶的工作，则退居次要地位。
对士气造成的影响并不严重。但是我看到一些士兵的脸上带着苍白和疲倦的样子，他们总是穿着防弹的飞行衣睡觉，夜复一夜地，他们的宿舍由于爆炸引起震动，而把他们惊醒。
我同士兵们在一起度过一夜，当迫击炮袭击的时候，便?m伏在伞兵坑里，到第二天清晨五时三十分同他们一起出去巡逻，看见他们站着便睡着了。
我曾同一名空军上校在一起住过，他告诉我：“你的神经太紧张了，一点小事就会使你感到不安。”

显示原版>>

Previous:英《泰晤士报》记者报道：美军士气非常非常的低沉

Next:美伪之间和二阮之间的矛盾更为加剧


美参院外委会鼓吹侵越重点放在「诱和」上

出版日期:1968.03.06
         期次:3446
         版次:2
         栏目:\[第二版]
副题:十八名民主党议员提出「实现和平的七点方案」
文章正文:
【路透社华盛顿四日电】十八名民主党国会议员今天提出一个关于实现越南和平的七点方案，这个方案的基础是在南越举行新的选举和在国际监督下实行停火。
这些国会议员在这里举行的一次记者招待会上说：“我们确信无法用军事手段在最近的将来结束这场冲突。同时我们反对单方面地撤退或采取任何不符合美国国家利益的行动。”
他们在一项联合声明中要求约翰逊总统在争取实现南越人的自决的努力中把民族解放阵线包括在内。
据他们的声明说，“在越南取得和平解决的基本原则”将包括：
（一）举行有一切方面参加的自由、公平的选举。
（二）在举行选举期间实行全面的停火。
（三）由一个能为双方所接受的国际组织——也许是联合国或者国际监督委员会来全面监督选举，其中包括竞选活动。
（四）修改或替换一九六七年的南越宪法。
（五）在举行选举以后逐渐从南越撤退一切外国军队。
（六）提供国际保证，以确保选举结果不会被双方中的任何一方推翻。
（七）两个越南在将来发生的争执由两国各自的政府加以解决。
【合众国际社华盛顿一日电】富布赖特今天说，参院外委会正在考虑说服政府“把它对越南政策的侧重点从军事升级转到寻求谈判”。
该委员会今天举行了两小时的会议，设法决定进行这种说服工作的最好的办法，但是没有作出决定。
富布赖特说，正在考虑就越南问题以及同越南问题有关的对外政策问题举行新的一系列的意见听取会。

显示原版>>

Previous:美伪之间和二阮之间的矛盾更为加剧

Next:日本《朝日新闻》发表评论说：南越军民新春大捷正造成包围城市的局面


美伪之间和二阮之间的矛盾更为加剧

出版日期:1968.03.06
         期次:3446
         版次:2
         栏目:\[第二版]
眉题:美联社记者评述南越军民发动强大攻势以后
文章正文:
【本刊讯】香港《大公报》三月一日刊载美联社记者瑞安和阿内特的一篇报道，摘要转载如下：
西贡官员说，在美国介入越南战争的这些岁月里，从来没有像今天这么多地对越战的前景表示怀疑和忧虑。
在西贡的美国人也经常悲观地说，让西贡“政府”自行处理自己的问题和危险，比过去任何时候更加需要了。
最大的问题之一，就是如何争取南越人民，来支持“政府”的反共事业。另一大问题就是贪污，因为贪污使人民更加失去对“政府”的信心。
过去一个月里所发生的事件——新春以来“越共”所发动的一系列进攻，使西贡若干美国人产生这样的一种看法：现在是南越“政府”的最后机会了。
在场的一个美国高级官员目前不得不承认，“越共”新春以来对数十个大城市的进攻，“打得漂亮”，使南越经历了一次大震荡。
美国，西贡方面的怀疑和忧虑，牵涉到南越如何摆脱震荡状态，如何医治物质上和心理上所受到的严重创伤，如何重建人们对自己的信心，而最主要的是如何弥补美国人同南越“政府”及其军队之间的裂缝。
在西贡的美国人，并不想隐瞒他们由于军事、政治、经济和“绥靖”方面的危急局势而产生的忧虑。
“越共”的新春攻势，不仅使全世界注意到南越多年来战争频繁和政治纷争的现实，而且使人们看到美国人和南越“政府”之间的裂缝。
西贡当地报刊已出现公开抨击美国的行动和政策的言论。这显然是得到“政府”的允许的。这样的言论如果没有得到“政府”的许可，是无法出现的。原因是西贡当局早已实行严厉的新闻检查制度。
从最近一些抨击美国的言论看来，西贡“政府”显然怀疑，终有一天，美国人会同共产党人打交道，而把西贡政权搁在一边。
对西贡各方面的政界人士来说，这些日子都是神经紧张的日子。各种各样的谣言，传说纷纭。
有许多迹象表明，阮文绍和“副总统”阮高其之间大闹不和。消息灵通人士说，自从美国总统约翰逊去年十二月访问南越以来，两阮之间一直没有平心静气地谈过话。
同一的消息来源说，目前介入政治的若干前西贡将领，正在同文官方面的中立分子结盟。
但是，阮文绍及其支持者，对任何可能削弱他们的权力的政治活动，都很妒忌。
所有这些因素都使得美国想在西贡促成某种团结的努力，变得难上加难。
美国人说，现在的情况已经坏到不能再坏了。

显示原版>>

Previous:美报承认侵越美军战争机器失灵

Next:美参院外委会鼓吹侵越重点放在「诱和」上


纳赛尔在一次集会上发表讲话

出版日期:1968.03.06
         期次:3446
         版次:3
         栏目:\[第三版]
文章正文:
【美联社开罗三日电】埃及总统纳赛尔星期日保证要解放被以色列占领的每一寸阿拉伯土地。
他说，以色列关于不再把阿拉伯土地看作“敌人领土”的决定将“使它付出高昂代价”。
纳赛尔是在工业区赫勒万（开罗以南十五英里）举行的一次大规模集会上讲话时说这番话的。纳赛尔说，“我们将形成对付我们共同敌人的一个坚固的统一阵线，以解放被占领的地区。”他说，“阿拉伯国家决不会因为侵略者的恐怖行动而畏缩或被吓倒。”
纳赛尔表示希望以色列关于“并吞”被它占领的阿拉伯地区的决定会“使某些大国的态度有所改变，使它们看出以色列的真正意图”。这里认为这显然是指的美国。
纳赛尔说，“我们的任务并非就侵略的定义进行法律上的争论。我们发誓，从现在起我们将一寸一寸地把这块土地拯救出来，而不管要付出什么代价和牺牲”。

显示原版>>

Previous:号召阿拉伯人民加强团结收复领土

Next:富饶的土地苦难的人民（待续）


南越军民再次全面袭击美伪重要基地

出版日期:1968.03.06
         期次:3446
         版次:1
         栏目:\[头版]
眉题:发挥人民战争的威力 牢牢掌握作战主动权
副题:西方通讯社承认解放军发动了一系列配合一致的袭击，从而一再表明他们有能力发动全面进攻。
文章正文:
【合众国际社西贡四日电】越共今天对南越全国的美国军事基地和各省省会发动了一系列配合一致的袭击，从而第三次表明了他们有能力发动全国范围的进攻。
共产党人在今天清晨用火箭和迫击炮进行的轰击中袭击了从这个国家的一端到另一端的十二个美国军事基地和四个省会。发言人说，共产党地面部队在用火箭进行袭击后攻入了一个村庄，打死了二十人，打伤八十人。
今天的袭击有四起发生在离西贡不到二十英里的地区内。目标之一是美国在越南的最繁忙的军事设施边和空军基地。
在广南省遭到的伤亡最大。共军在炮击后攻入村庄，同约三百名南越守军发生了战斗。
在这些袭击爆发前不久，北越一支大部队在昆天东北同美国海军陆战队进行了三个半小时的战斗。
【法新社西贡四日电】共产党大炮和军队昨晚发动了自春节攻势以来的第三次配合一致的进攻，袭击了南越全国的盟国设施。
北越和越共的军队对南越军队分别进行了二十五次迫击炮和火箭的袭击和地面进攻。
最激烈的进攻是对南越政府军所驻守的阵地。在多乐省的中和村，今天下午三四点钟还在进行战斗。
共军攻入了这个村庄，在那里驻守的两个排请来了一营援兵。
在这个省，北越正规军在迫击炮火的掩护下对邦美蜀市进行了“多次”地面进攻。
在波来古省，一百二十二毫米的火箭炮和迫击炮弹使数目不详的美国飞机遭到了轻微破坏，机场跑道被炸得弹坑累累。
共产党人用迫击炮轰击了广信省内、平定省内芙拜附近的南越步兵部队以及古芝地区的三支部队。
【美联社西贡四日电】共军今天在两周多一点的时间内发动的最猛烈的一系列配合一致的炮轰中对盟国空军基地、指挥所和其他设施发射了数以百计的火箭和迫击炮。美军司令部说，一般说，“遭到的破坏是轻微的或不重要的，伤亡非常轻微。”
在全国各地的主要目标包括六个盟国空军基地、美国第一空中骑兵师和第四步兵师的基地营、这个国家最大的油库区、海军陆战队的一个巨大供应基地以及两个特种部队营地。
在被炮轰的盟国空军基地中有岘港和边和。
【合众国际社西贡四日电】共产党人今天在南越全国用火箭和迫击炮进行轰击，袭击了两个美国重要空军基地、一个陆军总部营地、一座医院以及西贡附近的一个存油区。
美国发言人说，（越共）在拂晓前的袭击中对边和空军基地、陆军第一空中骑兵师在拉德克利夫营的原基地壳牌和埃索石油公司的油池以及离岘港三英里的海军陆战队的大理石山基地发射了炮弹。
对海军陆战队的主要直升飞机基地大理石山的袭击打伤了七人。发言人说，炮轰使飞机遭到了“中等程度的”破坏。发言人说，油池区至少有一个油池着了火；大火延烧了六个小时。
【合众国际社西贡五日电】共产党炮手昨晚和今天凌晨连续袭击南越一些省会，并第一次炮击巨大的金兰湾美国空军基地。
据来自越南和美国发言人的消息说，越共袭击了七个省会，大半是在湄公河三角洲，并用迫击炮和火箭袭击了这个美国空军基地。
美国发言人说，这个长期来被认为是越南最安全的营区之一的基地，遭到了十至十四发迫击炮弹和一二二毫米的火箭的袭击。他们说，物质上的破坏很轻微，没有人伤亡。
过去，这个基地被认为是如此安全，因此，它是约翰逊两次视察驻越南美军的地点。但是最近几个月，越共日益逼近这个基地，他们骚扰这个地区的盟军营区，并一度炸毁距离这个沿海基地几英里的一列火车。
在上述那些省会遭到袭击之前，十二个美国军事基地和好些城镇于昨天清晨遭到了袭击。

显示原版>>

Previous:毛主席语录

Next:四面楚歌 一片惊慌


日本《朝日新闻》发表评论说：南越军民新春大捷正造成包围城市的局面

出版日期:1968.03.06
         期次:3446
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》二月二十九日登载了前西贡特派记者柴田写的一篇评论，摘要如下：
南越民族解放阵线的新春攻势，由于美国和南越政府军夺回旧王都顺化以及在西贡市中心进行扫荡，似乎已经告一段落。对越南的战争与和平来说，从来没有过如此强烈而深刻的冲击。攻势还不能说是结束了。
美军和政府军虽然从城市地区扫荡了解放阵线的部队，但是各处的城市几乎完全是孤立的。政府方面企图保住“点”，然后拉成“线”。但是他们却又被压回到“点”上来了。
这样，对城市的全面进攻的结果是造成了下面的三种情况：①象广治、承天两个北部的省分那样，在解放阵线的力量很强，反政府的色彩浓厚的地区，几乎完全掌握了农村，建立了革命组织；②在中部沿岸和湄公河三角洲地方，粉碎了政府的绥靖计划，使城市孤立了；③在西贡则以力量渗入了城市附近。总的说来，包围城市的局面正在逐步形成。今后解放阵线在这三个地区采取什么行动，必须分别加以注意。恐怕在西贡附近的骚扰状态、中部沿岸地区和湄公河三角洲摇撼城市的活动仍将持续下去，在北方，革命组织的政治活动将逐步公开。越南形势将越来越复杂，花样越来越多，不能集中到一个焦点上来。

显示原版>>

Previous:美参院外委会鼓吹侵越重点放在「诱和」上

Next:西贡市内晚七时后车辆绝迹路无行人


四面楚歌 一片惊慌

出版日期:1968.03.06
         期次:3446
         版次:1
         栏目:\[头版]
文章正文:
法国记者报道侵越美军在南越北部困守孤点，摸不透解放军的意图，终日惶恐不安。
【法新社岘港三日电】（记者：威尔逊）现在的越南战争主要战场、荒野多山的南越北部地区，今天已成为纯粹的「印第安人的地方」，美国人在那里只守着一些「堡垒」。
对美国人来说，北部的形势自从共产党上月的攻势以来急剧恶化了。大多数公路都是共产党控制的，无法通行，就是在去年年底还被认为是安全的公路，现在已变成非常可怕的了。美国人现在在这些公路上派出的车队都有大量军队保护。
在这条令人恼怒的战线上的美国军官对于他们所采取的主要是防御性的态度感到不安，对于是否有可能发动大规模攻势表示怀疑，都在绞尽脑汁试图推测出共产党的意图。在战场上，人们都对敌人打算怎样做感到迷惑不解。
使他们高兴的是，一两周后旱季就要来到，将能进行要多得多的空袭，但是他们一致尊重他们的对手，士兵们不再称北越正规军是「查理」了，而是称之为「查理先生」。
在非军事区以南十英里卡罗尔营这个孤立的炮兵和海军陆战队阵地上的一名炮兵军官谈到这个处于暴露地位的山地阵地时说：「如果我跟查理先生在一起，（他们）消灭这个地方就像打死苍蝇一样。但是，他们故意决定不破坏它，这是为什么？请告诉我。」
共产党现在在顺化、美国的巨大补给基地东河和广治省会四周有大量军队。他们在柬埔寨边境附近阿绍河谷里构筑坚固的工事据守着（这是一条主要的渗透路线）。无论在哪里，人们的普遍感觉是随时都可能遭到攻击。

显示原版>>

Previous:南越军民再次全面袭击美伪重要基地

Next:英《泰晤士报》记者报道：美军士气非常非常的低沉


苏修企图在公报中指责罗未能得逞

出版日期:1968.03.06
         期次:3446
         版次:4
         栏目:\[第四版]
文章正文:
这里流传的消息说，以愤怒的苏联人为首的一些代表团想要在最后公报中指责罗马尼亚，但是以意大利为首的其他代表团反对这样作。
科莫钦说，最后公报必须一致通过，这就是说，对罗马尼亚有任何指责意大利有否决权。
【德新社布达佩斯四日电】科莫钦今天对报界说，罗共代表团上周退席一事不会对匈牙利同罗马尼亚的关系或对两党之间的联系产生不好的影响。
秘书处已经开始草拟最后公报。科莫钦说，最后公报大概不会辩论。
【德新社布达佩斯三日电】在记者们中间普遍出现了散会的气氛。许多记者今天已经离开了匈牙利首都，他们要去的下一个地点是索非亚。
六日将在保加利亚首都举行的华沙条约协商委员会会议使布达佩斯变得不引人注目。

显示原版>>

Previous:外电报道：二月黑会七嘴八舌即将草草收场

Next:苏修头目去保参加华沙条约会议


苏修头目去保参加华沙条约会议

出版日期:1968.03.06
         期次:3446
         版次:4
         栏目:\[第四版]
副题:外电推测将在罗作短暂停留
文章正文:
【法新社莫斯科四日电】塔斯社说，柯西金和勃列日涅夫今天从这里动身去索非亚参加六日在那里开始的华沙条约政治协商委员会会议。
塔斯社说，外交部长葛罗米柯和国防部长格列奇科也在这个去参加索非亚会议的苏联代表团中。
【法新社莫斯科四日电】（记者：拉发埃利）外国观察家今晚在这里认为，苏联总理柯西金和共产党书记勃列日涅夫在前往索非亚时，几乎肯定会在中途停留同罗马尼亚领导人会谈。
有人认为，这两位苏联首脑故意选择今天乘火车而不是乘飞机前往保加利亚首都，以便有机会在华沙条约政治协商委员会六日在索非亚开会的前夕会见罗马尼亚人。
尽管在布加勒斯特的逗留是短暂的，但这肯定将使柯西金和勃列日涅夫能有机会同罗马尼亚国家主席、罗共领导人齐奥塞斯库进行会谈，即使不得不避开通常的礼节。
观察家们认为，罗马尼亚代表团二月二十九日摔了布达佩斯会议的门，临行时讲的一些暧昧的话——即：“我们希望捍卫同苏联和社会主义阵营的关系”
——以及随后在布达佩斯提出罗马尼亚继续参加十一月会议筹备工作这两件事本身证明苏罗领导人之间有理由进行紧急会谈。
但是今晚这里有人认为，柯西金和勃列日涅夫更关心的是讨论即将在索非亚召开的“最高级会议”，而不是去重述在布达佩斯发生的事件。
同时，对于罗马尼亚参加索非亚会谈的态度似乎还有些捉摸不透。

显示原版>>

Previous:苏修企图在公报中指责罗未能得逞

Next:罗《火花报》重申罗党的态度


外电报道：二月黑会七嘴八舌即将草草收场

出版日期:1968.03.06
         期次:3446
         版次:4
         栏目:\[第四版]
副题:许多记者的注意力都转到六日将在索非亚开场的华沙条约会议
文章正文:
【本刊讯】英《泰晤士报》四日刊登了该报记者三日从布达佩斯发回的一篇文章说：
由于麻烦的罗马尼亚人退出了会议和意大利人在原则上表示同意开共产党和工人党国际会议——即使他们可能仍然有许多保留和疑虑，预料这里的共产党会议将在六日晚结束。
虽然罗马尼亚人退出了会议，但是更严重的麻烦是齐奥塞斯库正在酝酿在本周索非亚召开的华沙条约会议上要采取某种行动，俄国人显然急于在新的麻烦出现之前结束会议。
【法新社布达佩斯三日电】罗马尼亚二月二十九日退出会议这件事，动摇了世界共产主义运动，粉碎了计划在这里表现的团结假象。但是这也使留在布达佩斯的代表团更容易取得一致意见。
【合众国际社布达佩斯三日电】世界共产党会议今天加速就尽早召开世界最高级会议问题取得一致意见，会议不肯定，罗马尼亚是否准备在六日举行的一次华沙条约国决定性会议上同它的同伴摊牌。
会议正努力要完成它的最后工作以便在时间上同三月六日在索非亚召开的共产党集团华沙条约成员国高级领导人会议相配合。
在这里参加六十六党会议的共产党领导人对罗马尼亚人下一步的行动一无所知。
人们越来越担心，齐奥塞斯库的布加勒斯特政府正在酝酿采取某种行动。
他们担心，这位坚定的罗马尼亚领导人可能把由于罗马尼亚上周在这里退席而引人注目的挑战带到共产党集团的政治和军事同盟中去。据信，罗马尼亚正在竭力要求在华沙条约的组成方面作出重大改变，以破坏俄国在这个组织中的决定性的权力。
【合众国际社布达佩斯二日电】（记者：特勒）在表面上，余下参加会议的六十六个党对罗马尼亚一日突然退席无动于衷，但是会议人士说，代表们对这次争端的含意感到不安。
他们关切的是，这次退席在罗马尼亚政府日趋变化的政策方面有什么影响。这些人士说，在下星期三举行的华沙条约国会议上，罗马尼亚的新态度将再次表现出来。
罗马尼亚最近对华沙条约的活动越来越不感兴趣了。
【美联社布达佩斯四日电】（记者：布雷德舍）协商会议的匈牙利组织者今天说，参加共产党会议的代表在起草一个最后的公报，要求在莫斯科召开世界共产党会议，不提罗马尼亚争吵的事。
科莫钦说，世界会议将限于加强团结反帝。
科莫钦在记者招待会上说，会议不打算制定对共产党有约束力的任何政治态度的声明。他仍然希望没有参加布达佩斯会议的一些共产党将去莫斯科。科莫钦说，会议“接近结束”。他拒绝说什么时候结束，但是消息灵通人士说，五日晚上结束。

显示原版>>

Previous:要苏哈托说明改组国会的法律依据

Next:苏修企图在公报中指责罗未能得逞


危游击队领导人蒙特斯宣布将辞去危修的领导职务

出版日期:1968.03.06
         期次:3446
         版次:2
         栏目:\[第二版]
文章正文:
【南通社墨西哥城一日电】危地马拉游击队司令塞萨尔·蒙特斯宣布，由于危地马拉劳动党（共产党）的“机会主义政策”，他将辞去他在该党的领导职务。
蒙特斯的声明登在古巴的《格拉玛报》上，以支持派别分子的态度。
由于游击队拒绝接受关于必须在这个中美洲国家建立一个“广泛的左派阵线”的党纲，游击队和共产党之间发生了分裂。

显示原版>>

Previous:多米尼加革命党总书记说：该党可能被迫转而采用暴力

Next:号召阿拉伯人民加强团结收复领土


西贡市内晚七时后车辆绝迹路无行人

出版日期:1968.03.06
         期次:3446
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二月二十九日电】民军的新年攻势现已过去四周，但西贡的夜生活依然是死气沉沉。
下午七时宵禁开始后，一切活动均停止了。车辆绝迹，路无行人。人人都害怕警察见人开枪。
市内不见人影，但绝非平静，在远处，通夜听到迫击炮声，小型武器的轧轧声亦不时掠过空中。

显示原版>>

Previous:日本《朝日新闻》发表评论说：南越军民新春大捷正造成包围城市的局面

Next:主张用武装斗争推翻美帝及其仆从的统治


要苏哈托说明改组国会的法律依据

出版日期:1968.03.06
         期次:3446
         版次:3
         栏目:\[第三版]
眉题:纳苏蒂安对苏哈托擅自改组国会不满
文章正文:
【路透社雅加达一日电】印尼临时人协主席纳苏蒂安曾会见代总统苏哈托，要他澄清他最近所采取的改组印尼国会、动员更多的力量来支持他的政权的行动的法律根据。
纳苏蒂安将军是在昨晚在临时人协执行委员会开幕会议上讲话时说这番话的。这个执行委员会正在拟订将在本月下旬举行的临时人协会议的议程。
临时人协是最高决策机关，而根据宪法，总统是应该对它负责的。
纳苏蒂安说，苏哈托到底是根据临时人协的决定还是根据总统的权力来改组国会这一点必须澄清。
有迹象表明苏哈托和纳苏蒂安在临时人协开会的时间和议程的问题上是有分歧的。
苏哈托将军昨天也在执行委员会上讲话。他说，他改组国会是根据现行宪法所赋予的权力，是民主的行为，旨在保证使国会成为更有代表性的机构，因为考虑到普选肯定要推迟。
他又说，“根据同样的原则和方式”改组临时人协本身也被认为是必要的。
纳苏蒂安是否同意这个建议，还不清楚。

显示原版>>

Previous:拉赫曼到印度尼西亚活动

Next:外电报道：二月黑会七嘴八舌即将草草收场


英《泰晤士报》记者报道：美军士气非常非常的低沉

出版日期:1968.03.06
         期次:3446
         版次:1
         栏目:\[头版]
文章正文:
美国兵在顺化战斗中人人自危，过着象老鼠一般的生活，他们嚷嚷要写信给议员，说明没有理由派他们到越南来。
【本刊讯】香港《大公报》一日译载英《泰晤士报》记者伊梅里的一篇报道；摘要如下：
英籍摄影师麦卡伦随同美海军陆战队在顺化内城过了十一天。这十一天战斗从未中断。以下是麦卡伦在岘港告诉我的他的经历：
“我看到了一大群十八岁的男孩子变成容颜憔悴的老成人。他们大多数怨恨，为什么要有越战。我们大家都人人自危：第二枪就可能轮到我们头上了。
“我看到了难以置信的破坏情况。我从未见过有一个城市被破坏得这样惨重的——为了把几名狙击手轰出来，不惜出动海上的大炮和飞机轮番滥炸。
“我大部分的时间都是和陆战队的一个连在一起，这个连取名为‘垂死中的三角洲’，因为他们每天都有人被打死。使我感到惊奇的是，竟然没有有作战经验的军士来指挥作战。全连只有一名军官，年仅二十四岁，我相信他在这次作战之前也未经历过打仗的，后来他也受伤了。到了他受伤的时候，这一连人，由于一个接着一个受伤，便越来越感到惊慌害怕，因为他们简直看不见子弹从何处飞来。
“我今天（二月二十二日）是在极其混乱的情况下出来的。我简直无法再在那里多待一天了。和他们一样，我也过着像老鼠一般的生活，在洞里、在垃圾堆睡觉，真是够了。十一天来，我从未洗过脸，从未脱过衣服，连脚上的靴也未脱过。
“陆战队的士气看来是非常、非常的低沉。日日夜夜，他们每天看着这样巨大的伤亡，但他们看不见有什么大的战果。这次的行动，他们原以为是二十四小时便可以解决的，殊不知这场战役变得这样惨酷，而且还不会了结。
“有一个下午，我中了瓦斯。当时我们正要联成一个排，去攻那座古城墙垛，我还可以戴上防毒面具，但是戴上了我又觉得受不了。全连人都感到害怕。
“于是他们都叫嚷，说要写信去给他们的议员，说明他们没有理由被派到越南来。
“我也不知道那十天我是怎样过的。真个是乱糟糟。大概是我刚刚习惯于像野狗那样生活吧。每个人的神经都非常紧张。就算是那些样子看来最顽强的陆战兵也在祷告上帝保佑，让他能够挨到活着撤退。”麦克纳马拉向约翰逊报告：万事具备，只欠士气……（原载英国《新政治家》周刊）

显示原版>>

Previous:四面楚歌 一片惊慌

Next:美报承认侵越美军战争机器失灵


主张用武装斗争推翻美帝及其仆从的统治

出版日期:1968.03.06
         期次:3446
         版次:2
         栏目:\[第二版]
眉题:阿根廷“庇隆主义革命阵线”领导人谈该阵线的纲领
文章正文:
【拉美社蒙得维的亚二月二十二日电】“庇隆主义革命阵线”宣布，它有责任领导“一场最后的战争，以便永远推翻和消灭阿根廷人民的压迫者和敌人：美帝国主义及其在国内的仆从和同伙。
该阵线的领导人在本首都举行的记者招待会上表示，这个团体的斗争也指向寡头势力和进行剥削的资产阶级，“及其看家犬——非法霸占政权的武装部队”。
该阵线的一位发言人要求阵线的成员支持拉丁美洲团结组织。
对这个问题，他表示“我们同意搞全洲的斗争，同意搞武装斗争”。
他还说，庇隆主义革命阵线支持“拉丁美洲和世界上的一切民族解放运动”。“我们完全和绝对地支持越南人民”。
阵线领导人在记者招待会上指出，他们得到了胡安·庇隆将军“在适当时机”返回阿根廷的肯定诺言，他们说“各阶层有必要实现革命的联合，组成单一的阵线：正如我们的伟大同胞格瓦拉同志表明的那样，领导将从斗争的熔炉中产生。”
在这次记者招待会上，该阵线号召“一切承认阿根廷人这种历史必要性而还没有参加我们的阵线的阶层联合成一支浩浩荡荡的队伍，把暂时的思想分歧抛在一边，向勾结美帝国主义的卖国贼和寡头势力宣战”。
该阵线的领袖们进而谴责了阿根廷军政权执行的镇压政策以及把民族财富出卖给帝国主义垄断集团的勾当。
他们强调指出，“同帝国主义紧密勾结的阿根廷政府，是拉美寡头独裁政权最牢靠的支柱之一”。
此外，他们为阿根廷解放提出了一项八点计划。
其中有“国民经济命脉的部门实行国有化”，“执行独立自主、反帝和同第三世界人民团结的国际政策”，建立有劳动者直接参加的革命政府。
庇隆主义革命阵线是一年前由几派庇隆主义分子建立的，其口号是“争取民族解放、社会革命和庇隆回国”。
该阵线最近散发的一项声明指出，唯一的目标是为前述口号而奋斗，“使用革命战争的各种方法，达到建立人民政权的唯一目的。”

显示原版>>

Previous:西贡市内晚七时后车辆绝迹路无行人

Next:多米尼加革命党总书记说：该党可能被迫转而采用暴力


打得美帝头子约翰逊六神无主 心烦意乱 形容憔悴 坐立不安

出版日期:1968.03.07
         期次:3447
         版次:2
         栏目:\[第二版]
眉题:南越军民奋起人民战争的千钧棒
文章正文:
【本刊讯】香港《大公报》二月二十三日刊载英国路透社驻华盛顿记者哈里斯的一篇报道，摘要如下：
美国总统约翰逊对越战一时表示乐观，一时表示怀疑，这成了白宫上周的最突出的现象。对于越战的结果，对于他的方针的正确，约翰逊流露出很大的信心，而且相信越共三周前发动的攻势将失败无疑。但是，由于战争伤亡和损失日增，他的焦虑、憔悴的脸容以及他在白宫的若干次公开发表有问题的谈话，早已把他心烦意乱的情绪暴露无遗。
十二日下午，约翰逊对于他在越南所采取的途径一方面辩护，一方面怀疑。记者们看到他那种内疚的情绪和憔悴的颜容，都感到兀然。
十七日，他在寓所客厅对一群大学的校刊编辑人发表谈话，承认他可能有错。他说，他既在干的都是他认为对的事情，而“我不知道怎样干才比我们现在干的更好”。
在一段充满自我怀疑和痛楚的检查中，他说：“如果我没有做好，将来会做好的，我会选一条更好的途径，我们都可能想错的。我也有过不少的错误。”
他在白宫的其他几次露面更加深人们对他的这种印象：他憔悴而紧张，他是在“反省”中。

显示原版>>

Previous:缅共武装攻占一警察哨所

Next:德新社自华盛顿报道说：增兵南越是美国的一个棘手问题


德新社自华盛顿报道说：增兵南越是美国的一个棘手问题

出版日期:1968.03.07
         期次:3447
         版次:2
         栏目:\[第二版]
文章正文:
【德新社华盛顿二日电】增派军队一事目前在美国是一个棘手的问题，约翰逊考虑到十一月份总统选举，显然不愿意采取这个步骤。
在美国，要求结束战争的压力正在增长，最近一次民意测验表明，在美国有更多的人希望美国采取更坚定的态度以做到这一点。
至于美国在几年前是否应当卷入战争的那种怀疑心理也在增长。
但是，看来现在有这种不断增长的情绪，就是现在“时间太晚了，因此不能输掉战争。”

显示原版>>

Previous:打得美帝头子约翰逊六神无主 心烦意乱 形容憔悴 坐立不安

Next:要么大大增兵；要么龟缩沿海据点撑下去


法新社奚落美军困守溪山的处境说：奠边府失败的幽灵困扰着美国人

出版日期:1968.03.07
         期次:3447
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡四日电】法国在奠边府失败的幽灵越来越困扰着美国人。在溪山刚遭到围攻的时候，美国军官们嘲笑任何把溪山比作奠边府的人。他们说：“那是另一场战争，法国人犯了错误”，等等。
这种调子已经改变了，现在许多美国军官说，“当然，北越人能够拿下溪山，如果他们愿意付出代价的话”。
目前正在仔细研究撤出这个基地的可能性。如果作出撤走的决定，那么美国军队可以调往老挝的车邦河谷，因为救援直升飞机在那里易于活动。这个河谷位于边界那一边距溪山村只有四英里。
上周人们对奠边府的回忆变得尖锐起来，当时人们第一次注意到北越人正在挖掘通往溪山防御圈的锯齿形战壕。他们当初曾挖掘过笔直通往法国堡垒的类似战壕。
在某些方面，目前北越人在溪山的形势比当时在奠边府的形势要有利。
这块草木丛生的土地，比起奠边府干枯的稻田来更有利于挖掘伪装的战壕。据信，北越的工兵已经在溪山的一些地堡下面挖成了一些隧道，就像他们在奠边府所做的那样。
据估计，当年越盟发起进攻时法国堡垒上驻守着一万三千人的部队——其中有八千名法军及五千名越南伞兵。这与在溪山的六千名盟军形成对照。
奠边府的防御工事比溪山的防御工事要好一些，因为溪山的防御工事是为了进攻而不是为了防御修建的。
溪山周围的山脉使空中活动减少了，估计最多有五架飞机可以在某一时间在这个地区进行有效的活动和轰炸。在奠边府却相反，如果守卫者有足够的飞机的话，他们就可以继续不断地进行大规模的轰炸。

显示原版>>

Previous:南越傀儡对美在溪山作法不满

Next:老挝解放区访问记之一：三分之二的土地已获解放


富饶的土地苦难的人民（完）

出版日期:1968.03.07
         期次:3447
         版次:3
         栏目:\[第三版]
副题:《美国新闻与世界报道》记者印尼旅行记
文章正文:
（续昨）
即使有这一切工作，据估计印度尼西亚还是有三百万人失业，另外有一千五百万严重地不能充分就业。在任何一个村庄里，都可以看到几十个男人一小时又一小时地闲坐着聊天、喝茶或玩斗鸡。
可耕作的土地是有限的。爪哇每个家庭平均有地不到两英亩，勉强维持生活。普通的印度尼西亚人，尽管他付出了劳动，但并不是一个丰收的农民。他迫切需要更多的肥料和贷款以及较好的工具和技术，但是他一样都买不起。一位农业顾问解释说，大多数农民实在太穷，不敢冒险用新办法。
印度尼西亚人有百分之九十左右是穆斯林，但是许多人干脆地承认，他们只是“统计数字上的”穆斯林。即使是星期五
——伊斯兰教的安息日
——清真寺里也是稀稀落落的。
二三十年来，印度尼西亚人已知道怎样同通货膨胀以及接近崩溃的经济秩序相处。这个国家的通货膨胀是现时代中最严重的国家之一。一九六五年的物价上涨了百分之七百，一九六六年七月以前的狂热的十二个月中上涨了百分之一千五百。尽管新政府强制实行了断然的节约措施，物价每月上涨百分之三到五还是常见的事。
受打击最重的是城市工资收入者，尤其是白领工人。“超高速通货膨胀”使现金工资成为毫无意义。政府工作的最大引诱不是每月区区几块钱的薪金，而是给予每个工作人员的“大米配给”。
超高速通货膨胀是印度尼西亚普遍贪污现象的根本原因。中层官僚的处境最尴尬。他每月挣的钱相当于十五美元。他上班必须穿的白衬衣要两三美元。他上下班骑的自行车至少二十五美元。因此，为了家庭的吃穿，他就收受现金贿赂或成条的香烟（然后再到黑市去出售），作为他在即使是最简单的事务也必须的无数文件上签字或盖章的报酬。
军队长官们把椰子干和其它商品走私到新加坡去，从士气上说也被认为是拙劣的，而且减少国库收入。但是，除了中饱一些私囊之外，这也为军队的食宿提供了现金，否则军队也许会哗变。
运输条件太差是这样肥沃的土地上常常出现饥荒的一个原因。一九六六年，龙目岛的一端有一万多人挨饿，尽管五十英里以外有富足的大米。由于运输条件太差，运费昂贵，在半径几英里的地方米价往往相差很大。
可以供饥民吃的天然食物还很多，以致眼前不会发生重大的危险。但是营养不足的现象是普遍的。医生们说，蛋白质和其它食物的不足，使千百万人远不如他们看上去那么健康。
这个世纪以来的大部分时间，生活水平一直在下降，要不了二、三十年，就可能出现真正的饥荒。
印度尼西亚存在着严重的社会问题。在他们那里，种族偏见的目标是华人。华人也一向比印度尼西亚人刻苦努力，比较节省和较富于冒险心。虽然华人只占人口的百分之三，但是有些观察家认为他们控制了全部私人买卖的三分之一。
目前，官方的政策是同化；要求华人采用印度尼西亚姓名和加入印度尼西亚国籍。
任何同化的过程，即使最顺利也要好几代的时间，因为感情的作用是非常深的。（完）

显示原版>>

Previous:印度外债达五百多亿卢比

Next:麦克洛斯基说：美正研究间谍船员给约翰逊的信


甘地宣称：印决定在平壤和汉城设领事馆

出版日期:1968.03.07
         期次:3447
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里二月二十八日电】总理甘地夫人今天在议会中说，政府决定最近的将来在北朝鲜和南朝鲜的首都建立领事馆。
两个朝鲜都在这里设有总领事馆，汉城长期来一直要求印度在那里建立领事馆。

显示原版>>

Previous:锡兰接管了印度洋上一个小岛

Next:美国务院说美朝将继续谈判


老挝解放区访问记之一：三分之二的土地已获解放

出版日期:1968.03.07
         期次:3447
         版次:2
         栏目:\[第二版]
作者:（日本）铃木利一
作者身份:（日本）铃木利一
文章正文:
【本刊讯】香港《大公报》二日起连载日本《朝日周刊》（一月十四日一期）所载铃木利一的老挝解放区访问记，本刊今日起分四期全文转载如下：
在越南战争不断升级声中，美国已公开喊出要进入柬埔寨和老挝领土内追击进攻，战火蔓延到印支各国的可能性越来越大了。
美国对于老挝，名义上尊重它的中立，实际上早就派遣“Ｂ—５２”对老挝解放区进行大规模的轰炸，并支持沙湾拿吉右派集团和利用苗族人组成特种部队不断进攻和骚扰、蚕食解放区。随着越战的激烈化，老挝已随时可能被卷入一场大规模的战争中。
我们在北越呆了两年半，为了了解越战今后的趋向，对于邻国的实情，特别是老挝解放区的实况和领导人对局势的看法，更是我们所急于想知道的。在北越各地我们所接触到的越南朋友中，不少是在老挝生活过的，他们中多数曾在一九四六年至一九五四年，即印度支那战争期间作为志愿军在老挝参加老挝联军共同对法国殖民者作战。他们向我们讲了许多关于老挝地理气候、人情风俗方面的故事。他们对目前正在抗击美国飞机轰炸的老挝人民所表现的勇敢，对照抗法战争时代的回忆，说了许多动人的事例。
和越南一样，老挝在长时期以来曾沦为法国的殖民地。一九四五年八月日军投降，各地人民武装蜂起，这一年的十月十二日，老挝组成了第一个独立政府，对国内外发表了独立宣言（老挝爱国战线以这天作为独立宣言纪念日）。可是法国并没有忘记这块旧殖民地，再度进兵老挝，印度支那人民经过九年的抗法战争，在一九五四年缔结了日内瓦协定，保障老挝的独立和中立。
但是走了法国，来了美国，山姆大叔马上代替法国以“经济援助”为名和老挝国内的右派势力勾结起来，更以受法军所雇用为名，将许多军事顾问派到老挝，从这个时候起，美国即积极地伸张它的势力直接介入老挝内政。
由一九五四年到现在，中间经过一九五七年和一九六二年两度历经艰苦组成了右派、中立派、左派联合的三派政府，但老挝政局刚刚得到一点安定和中立，美国就指使右派军人发动政变，颠覆联合政府，现在老挝三派联合政府的机能实际上早已瘫痪。不仅如此，右派军在美国武器和顾问指挥、美机空中支援下侵入了老挝解放区。用美国武器武装的苗族特种部队则在解放区后方进行种种破坏、捣乱，直至现在，这些军事、特务活动从未停止。
其中联系到越南战争而受人注意的，是一九六三年到一九六四年在老挝瓮子平原（又称查尔平原）进行的右派军队大进攻。瓮子平原位于老挝北部的中央，它是对进攻北越、轰炸中国距离最短的进攻基地。这个战略要冲是美国最垂涎的地方。它又地处平原，是天然的喷气机机场和空军基地。美国飞机假定自瓮子平原起飞轰炸北越，可以不必出动输油飞机，能携载更多的炸弹，在北越上空停留更多的时间从容轰炸目标。但是占据这里的老挝中立派的贡勒部队起了分化，一九六四年五月，贡勒的部队一部，因不满万象当局和贡勒敌视左派和拒绝与左派联合，脱离贡勒，与苏发努冯的爱国党部队联合进攻贡勒部队，贡勒的部队吃了败仗退出瓮子平原。老挝原来的中立派事实上已变为右派了。这样老挝全部领土便分成现在的两大区域，一个是右派和名义上的中立派联合组成的万象政权统治的地区，另一个是由爱国党和真正中立派建立了民主政权的解放区。据爱国战线发表，解放区面积占据老挝全土的三分之二，和占总人口的一半，即一百万人以上。这片解放区从北接中国的丰沙里省起到南到南越、柬埔寨边境，地区相当广阔。
我们终于接到老挝爱国党准许我们进入解放区的函件。由于解放区很大，我们首先被安排到爱国党总部所在地的桑怒省。最初我们不知道怎样办理入境手续，后来经向驻河内的老挝王国大使馆申请入境护照。代表老挝王国的大使馆受权办理进入解放区的签证，在老挝三派力量剧烈纷争之中，这种现象在第三者看来似乎有点奇怪，在当事者看来却视为当然。
我们乘坐一辆挂有旗帜的吉普，在一个较寒的晚上自河内出发了。为了避免在途中受美机轰炸，车驶入山岳地带后，在近国境的少数民族地区歇宿一晚，第二天白昼再睡了一整天，养足精神，黄昏赶路。车辆在黑暗中，仅依赖车身下面特别安装的一盏小电灯引路向越老边境驶去。中途碰到一些越南的青年男女突击队员，他们利用夜间整修被炸坏的公路，越是接近老挝，轰炸的痕迹越是显著。
车辆驶到一处路口发现前面设有路障，路边土堤上有木构建筑，看样子是国境线到了。老挝方面的边境检查人员前来招呼我们，把我们的护照证件拿到小屋里检验。我们车后也跟着来了一部货车，老越边境往还并不如我们想像那样频繁。在车上等约三十分钟，手续办好了。戴着颇似日本学生帽式的老挝解放军士兵来到我们车前和我们热烈握手，祝我们此行访问成功，沿路平安。路障升起后我们的吉普车立即一驶进入老挝国境，这时已是晚上十时以后了。
（待续）

显示原版>>

Previous:法新社奚落美军困守溪山的处境说：奠边府失败的幽灵困扰着美国人

Next:他侬承认反动政府镇压无效，惊呼：泰人民武装力量强大遍布南北


留尼汪代表对开正式黑会持保留意见

出版日期:1968.03.07
         期次:3447
         版次:4
         栏目:\[第四版]
副题:委修代表在黑会上指责古巴
文章正文:
【德新社布达佩斯五日电】来自留尼汪的共产党领导人对于赶快召开一次会议表示了保留意见。
他说，在执政的十四个共产党中只有七个派代表出席布达佩斯会晤的事实不能被忽视。
他指出古巴、越南和朝鲜共产党缺席的重要意义，这些党都同“美帝国主义”发生过直接冲突。
而且他还提请人们注意代表亚洲广大地区人口的中国共产党没有参加协商会晤。
他还对于来自非洲的党没有足够的代表参加感到遗憾。
【合众国际社布达佩斯五日电】由于罗马尼亚代表离开了布达佩斯，现在只有来自法国在印度洋中的小岛留尼汪的代表团在赞成举行最高级会议的日益强烈的呼声中，成为发表不同意见的唯一真正的声音。
留尼汪共产党人不仅表示他们同情罗马尼亚关于不应该攻击任何党的原则，而且还反对在不得到所有抵制布达佩斯会晤的党——据猜测包括罗马尼亚和共产党中国——的同意的情况下举行任何最高级会议。
他们要求在就最高级会议做出任何决定之前，再举行一次筹备会议。
留尼汪的反对意见如何能同布达佩斯会议的下列原则调和起来：所有的决定应该代表各党的一致意见，而不只是大多数意见，这还要看一看。
大多数代表团已一致同意，会议必须避开成为共产党分裂根源的意识形态问题，而集中讨论所有的党都能同意的问题。
在委内瑞拉代表团团长曼塞拉的发言中出现了共产党混乱状态的新迹象，他攻击卡斯特罗的古巴共产党领导机构。
曼塞拉指责古巴的党干涉其它党的内部事务，并保证要同“违反无产阶级国际主义的基本原则和为了权力野心而牺牲这些原则的倾向”作斗争。

显示原版>>

Previous:内部四分五裂 矛盾进一步加深


麦克洛斯基说：美正研究间谍船员给约翰逊的信

出版日期:1968.03.07
         期次:3447
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿四日电】据说约翰逊总统正在研究被劫持的“普韦布洛号”船员写给他的信，这封信要求他为对北朝鲜的“敌对行动”而道歉并以此作为使他们获释的一个步骤。
国务院星期一透露，美国在星期日晚上在朝鲜板门店美国和北朝鲜谈判代表举行的会议上正式收到了这封信。
新闻发布官麦克洛斯基说，“正在研究”这封信。
【合众国际社华盛顿四日电】政府已经清楚表明，它将对这种问题小心谨慎，以免危及船员们的安全。
【法新社华盛顿四日电】在其他人研究这封信的内容的同时，研究笔迹的专家们正在研究信上的签名以判定信件的真伪。
官员们说，美国可能在板门店朝鲜停战委员会的一次会议上对这封信作出答复。

显示原版>>

Previous:富饶的土地苦难的人民（完）

Next:美铜矿工人大罢工持续近八个月


毛主席语录

出版日期:1968.03.07
         期次:3447
         版次:1
         栏目:\[头版]
文章正文:
坚持下去就是胜利。我深信，越南人民坚持持久战争，一定能够把美国侵略者从越南赶出去。毛泽东

显示原版>>

Next:意共（马列）和波兰共产党的会谈公报表示同中阿和其他马列主义党并肩战斗


美国务院说美朝将继续谈判

出版日期:1968.03.07
         期次:3447
         版次:3
         栏目:\[第三版]
副题:合众社报道，中立国监委会瑞典代表与朝代表会晤
文章正文:
【合众国际社华盛顿一日电】国务院今天说，预料还将在板门店同北朝鲜谈判代表举行会谈。但他表示，对于释放“普韦布洛号”船员的问题，仍然非常没有把握。
国务院发言人麦克洛斯基对记者说，美国仍然没有能够使得这些船员获释，目前除了表示希望之外，“我们没有更多的事能做”。
麦克洛斯基说，美国希望继续谈判，虽然还没有订出具体的时间。
【路透社华盛顿一日电】国务院今天说，谋求释放美国情报船“普韦布洛号”的努力至今还没有取得进展，但是外交活动仍在进行，以期北朝鲜释放那条船和活着的八十二名船员。
一发言人说，预料还将同北朝鲜在板门店进行会谈。
【合众国际社汉城五日电】据今天报纸报道，朝鲜中立国监察委员会瑞典代表芬马克中将昨天在板门店会见了北朝鲜的朴重国少将。
有影响的《东亚日报》说，这次接触表明，瑞典可能调解美国和北朝鲜之间的“普韦布洛号”纠纷。该报还说，中立国委员会瑞典前代表斯梅德马克少将已于三日晚间动身去美国。
《京乡新闻》说，斯梅德马克可能是去同美国当局就他为了谋求“普韦布洛号”船员获释而同北朝鲜共产党人接触的情况进行商谈。

显示原版>>

Previous:甘地宣称：印决定在平壤和汉城设领事馆

Next:印今年度预算赤字达二十九亿卢比


美铜矿工人大罢工持续近八个月

出版日期:1968.03.07
         期次:3447
         版次:4
         栏目:\[第四版]
副题:约翰逊惊呼美经济、军备已遭受严重打击并亲自出马进行压制
文章正文:
【路透社华盛顿四日电】约翰逊总统今天要求迅速解决进行了二百三十三天的铜矿工人罢工，以便保护美国的经济和使得美国可以维持它在越南所承担的义务。
他在白宫内阁会议室对工会的和企业的谈判代表说，要加紧地、昼夜不停地谈判以便结束这场全国范围的争端。
约翰逊说，这次罢工已经使得二十二个州的六万工人不上班，使得美国的国际收支受到威胁，并且正在削弱美元的地位。
他说：“有朝一日，我们必须保卫我们的美元、装备我们的军队和使我们国内的经济继续在稳定而健康的道路上前进。”
四家主要的铜公司的代表和工会的代表应总统的恢复谈判的紧急要求来到白宫。经过总统和四名内阁阁员同他们谈了一个小时之后，仍然没有马上传出已经开始举行昼夜不停的会议的消息，但是白宫似乎希望能在本周某时找到解决办法。
这次罢工牵涉到所有各大铜生产商。自从在去年七月十五日开始罢工以来，全国百分之九十的开采铜的能力和百分之八十的冶炼能力都停下来了。
约翰逊对双方说，如果目前的情况继续下去，国防物资的生产可能会拖延，美国应付国外的更大的威胁的能力可能会受到妨碍。
他说：“我们在越南的战斗人员为了执行他们的任务和的确为了保存他们的生命起见，必须不断地拥有他们需要的一切装备。”在提到对美国收支情况的威胁时，约翰逊说，美国在铜方面的贸易差额在一月份升到九千五百万美元，而在一九六七年底，每月的差额约为五千万美元。
【法新社华盛顿四日电】约翰逊总统今天把美国铜矿工业的雇主和工会代表邀在一起，呼吁他们结束已经使铜矿业瘫痪了七个多月的罢工。
约翰逊总统对他邀到白宫来的四家大铜矿公司和二十六个工会的代表讲话时警告说，这场罢工威胁了美元的稳定、国家的繁荣，以及它在越南的战争努力。
在总统发出呼吁后，国防部长克利福德、财政部长福勒、劳工部长沃茨和商务部长史密斯接着发表讲话。
【合众国际社华盛顿四日电】约翰逊说，这次罢工对于纠纷参加的方面以及直接有关的数州也将产生灾难性的影响。如果罢工进一步延长，将开始对我们的军事努力产生相当大的影响。因此，这次纠纷的立即解决对公众是有切身利害关系的。

显示原版>>

Previous:麦克洛斯基说：美正研究间谍船员给约翰逊的信

Next:西欧市场继续抢购黄金


缅共武装攻占一警察哨所

出版日期:1968.03.07
         期次:3447
         版次:2
         栏目:\[第二版]
副题:夺取了敌人的武器和弹药
文章正文:
【路透社仰光五日电】官方的《卫报》今天报道，共产党和左派叛乱分子二百多人昨天攻占了缅甸东南部的皎支乡的一个警察哨所。
《卫报》说，在九十分钟的战斗中有四人被打死，包括三名警察。在战斗中，叛乱分子从这个哨所夺取了武器和弹药。

显示原版>>

Previous:他侬承认反动政府镇压无效，惊呼：泰人民武装力量强大遍布南北

Next:打得美帝头子约翰逊六神无主 心烦意乱 形容憔悴 坐立不安


内部四分五裂 矛盾进一步加深

出版日期:1968.03.07
         期次:3447
         版次:4
         栏目:\[第四版]
眉题:英法报纸评述二月黑会
文章正文:
【本刊报】法《战斗报》四日刊载安德逊写的一篇文章说：
无论最后公报是怎样说的，无论各国共产党布达佩斯协商会议的可看到的结果如何，这次会议将是工人运动和马克思列宁主义演变中的新的一章。之所以这样，不是由于罗马尼亚炸弹的爆炸，而是由于导致这种爆炸和在今后几个月或几年内势必在内“外”都有所加深发展的“修正”和摩擦。
【本刊讯】英国《卫报》四日刊登佐尔扎的一篇文章，题为《布达佩斯会谈的分歧扩大了》，摘要如下：
最强有力的西方共产党之一——意大利共产党
——在布达佩斯会议上采取了坚决反对苏联要求召开世界共产党会议的立场。俄国人与其他一些党的分歧的焦点是：这次计划中的会议是象克里姆林宫认为的那样仅仅有世界各国共产党参加，还是象罗马尼亚要求的那样还应有其他“进步的”党参加。
意大利共产党表示赞成第二种方案。俄国人希望召开一次纯粹的共产党会议，首先提出这方面的挑战的正是没有出席这次布达佩斯会议的南斯拉夫人，他们提出要求其他“进步的”党参加会议，理由是，克里姆林宫建议召开的这种清一色的会议会把共产党人从其他具有相同见解的政治力量中孤立起来。
罗马尼亚人同意他们的这种立场。意大利共产党对这种观点起初表示一定的同情，但是它是否将在会议上把这一点坚持到反对俄国的那种程度则是不肯定的。在此问题上现在它实际上已同罗马尼亚及南斯拉夫形成了一个集团。
捷克斯洛伐克的新趋向表明，布拉格在这方面也可能有某些忧虑，虽然这些忧虑不大可能象罗马尼亚的忧虑那样被着重地进行充分的讨论。捷克报纸对罗马尼亚退出会议没有进行谴责，虽然波兰、匈牙利及东德的报纸用斩钉截铁的言辞予以谴责了。但是捷克在布达佩斯的发言人考茨基虽然表示不同意罗马尼亚的态度，却反对所谓他们的退出是预先计划好的行动的指责来为罗马尼亚人辩护。
这样捷克人就露出了越来越多的迹象表明他们正在同克里姆林宫疏远起来。

显示原版>>

Previous:最后公报说将于十一月或十二月在苏开正式黑会

Next:留尼汪代表对开正式黑会持保留意见


南越解放军一度攻占伪军重镇金瓯

出版日期:1968.03.07
         期次:3447
         版次:1
         栏目:\[头版]
文章正文:
解放军接连第二天猛烈炮轰数十个美伪军设施。路透社说金兰湾美军基地处在解放军的炮火射程内，这事本身具有重大意义。
【美联社西贡五日电】军方发言人说，三百名越共军队今天侵入了南越南端的一个省会，夺取了一所医院，但是政府军经过一天的战斗后把他们赶出市外了。
越共在接连第二天于全国继续进行扰乱性袭击时还炮轰了十二个省会、七个盟国机场、十四个军事基地和营地以及六个县城。
【美联社西贡五日电】在一些袭击中，他们派遣了大量地面部队攻入了一些城市和空军基地。大多数袭击是在湄公河三角洲、西贡以北、离西贡七十英里的半圆形地区内以及北面两百或两百多英里的沿海城市的周围。
越共陆军派遣了两营军队——也许有六百人
——进入省会金瓯。
他们在发动地面进攻前用迫击炮和无后座力炮轰击了这个城镇。一连越共夺取了省医院，占领了十一个小时才被大量开进这个城市的政府援兵夺了回来。
发言人说，在下午三四点钟，小股敌军还在金瓯来来往往。
共军还对金瓯郊区的两个机场发动地面进攻。一位美国发言人说，“一些美国飞机遭到了小的破坏。”
共产党炮手对金兰湾空军基地发射了十五发迫击炮弹。
军方发言人说，多数炮弹落在这个基地本身东北的地区。数发炮弹落在基地上，在跑道和滑行道上炸了几个坑。一发炮弹击中了燃料储存地区，但是一位发言人说，“损失了一些燃料。”同时共产党人对金兰湾西北偏北七英里的一个小型陆军联络机场发射了十五发炮弹。
【法新社溪山五日电】北越正规军昨天对这里被包围的海军陆战队基地象雨点般地发射了一百五十发大炮和迫击炮炮弹和火箭。
【法新社西贡五日电】越共昨天炮击了在三角洲的三十七个美国或南越机场和设施。
【美联社西贡五日电】在芹苴，越共用火箭和无后座力炮袭击了茶诺机场，这是南越空军最大的战斗机基地。
在今天清晨的炮击中，槟椥及其机场遭到敌人迫击炮火的袭击，但是南越发言人说，破坏很小，他没有提到任何伤亡。
【路透社西贡六日电】越共游击队今天清晨冲进了南越的“櫥窗”安川省省会金瓯市，后来他们在今晚被从这个城市的街道上赶走了。
继越共昨晚第一次对南越“最安全的”空军基地金兰湾炮轰之后，他们又对金瓯发动了进攻，金瓯市被认为是在这个国家里实行政府和美国绥靖计划最有成效的地方。
越共袭击金兰湾获得的成功，与其说是军事上的成功，还不如说是心理上的成功。金兰湾位于一个半岛上，直到最近它还被认为是一个攻不破的地方。
这里的观察家们认为，目前这个基地已处在越共迫击炮和火箭的射程内，这一证据本身就具有重大意义。
今晚在金瓯附近，消息灵通人士说，政府军仍在这个城市以南和西南地区同越共接触。
政府发言人今晚说，南越政府军只遭到了轻微伤亡。
【合众国际社西贡五日电】南越军队今晚追击一支企图夺取湄公河三角洲的一个重要省会未遂的共军。
共产党人今晨袭击了金瓯及其边缘上的两个美国机场，但是他们从这个城市逃走了。
据初步消息说，敌人袭击的两个美国机场上的一些飞机，在开始进攻时被击坏或击毁了。

显示原版>>

Previous:意共（马列）和波兰共产党的会谈公报表示同中阿和其他马列主义党并肩战斗

Next:溪山美军害怕被歼惶惶不可终日


南越傀儡对美在溪山作法不满

出版日期:1968.03.07
         期次:3447
         版次:1
         栏目:\[头版]
文章正文:
【德新社西贡三日电】“溪山是美国将军们人为地制造的。”这是南越政府的一个最高级代表今天对美国在这个老挝、北越和南越三方交界地点的重要阵地提出的批评。
在西贡政治舞台的幕后，阮文绍的政府同威斯特摩兰的军事总部在对待溪山的战略和政治重要性的看法上发生意见分歧。
南越人显然对这种对待溪山的“奋战到底”的态度感到不快。
他们认为，战争不会决定于溪山，甚至也不会决定于北部，而是决定于西贡本身。南越政府发言人认为，西贡将在五月到七月之间遭到游击队的第二次大规模攻击。

显示原版>>

Previous:溪山美军害怕被歼惶惶不可终日

Next:法新社奚落美军困守溪山的处境说：奠边府失败的幽灵困扰着美国人


他侬承认反动政府镇压无效，惊呼：泰人民武装力量强大遍布南北

出版日期:1968.03.07
         期次:3447
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷四日电】他侬今天说，从事恐怖活动的共军人数已增加到估计有二千三百名正式游击队员。
他依在一次记者招待会上说，在泰国东北部有一千名恐怖分子，在北部两省有八百名，在南部约有五百人。
二千三百人这一数字是泰国政府迄今所宣布的最大的数字，这比政府数个月之前估计的几乎增加了一千人。
他侬说，恐怖分子装备着现代化武器。他们目前从老挝境内的一个基地获得补给。
政府估计，恐怖分子在泰国东北部获得约一万名农民的支持。
【路透社曼谷四日电】他侬总理今天在这里说，尽管政府采取紧急的军事行动，估计有两千名共产党游击队仍在泰国北部和南部地区进行活动。
据他侬说，情况最严重的地区是在同老挝毗邻的东北诸省，大约一千名游击队在那里很活跃。
政府曾经说过，近来老挝共产党从老挝向泰国的渗透活动越来越频繁了。
他侬说，老挝和泰国目前就游击队的活动情况交换情报以帮助两国军队在边界的各自一边跟踪追赶他们。
【本刊讯】《曼谷世界报》二月二十八日报道，他侬二十八日说泰国人民武装显然已改变了活动的方法，“他们现在在更要大得多的程度上从海路进行渗透。”他说，关于“一批身强力壮的人”在曼谷以南不远的龙仔厝登陆的消息，“并不是收到的第一个消息”。
巴博说：“关于在龙仔厝省沿岸地区进行渗透的最新消息表明，海路的渗透活动比过去大大靠近曼谷了。现在，从海路进行的渗透正在加紧。这意味着泰国在四面八方面临遭到恐怖分子、非法之徒或共产党袭击的危险。”

显示原版>>

Previous:老挝解放区访问记之一：三分之二的土地已获解放

Next:缅共武装攻占一警察哨所


西欧市场继续抢购黄金

出版日期:1968.03.07
         期次:3447
         版次:4
         栏目:\[第四版]
副题:瑞士银行界传黄金总库可能被迫解散
文章正文:
【美联社伦敦四日电】今天英镑下跌到官定的对美元比价二·四○以下，这是自去年十一月十八日贬值以来的第一次。
与此同时，黄金抢购风看来正在进入连续第二周。经纪人说，这里黄金的需求很殷。
在对美元的比价上，英镑从星期五收盘时的二·四○○六下跌到二·三九九二。
投机商们猜测金价还会看涨，如果他们现在买进的话，他们就会捞进一大笔钱。因此他们希望把象英镑这类纸币换成黄金，从而助长了对各种货币的压力。
【合众国际社伦敦四日电】（记者：格里格）不稳的英镑在神经过敏的外汇市场和黄金市场的进攻中（这种进攻看来同样是针对美元的），今天猛降到去年十一月贬值以来的最低水平。
英格兰银行不得不慌忙介入，抛出它的一部分极为重要的储备以制止价格猛降，使英镑价格重新回升到二·四○美元的水平。
英国金融专家认为，人们继续购进黄金以及英镑同时疲弱有三个主要原因：
——越南战争的大量外汇耗费和美国本身的对外支付困难，已使许多欧洲金融界人士怀疑华盛顿是否能够使美元维持目前的价值。
——传说（原来遭到否认）南非可能把其黄金的销售地由伦敦改为巴黎。如果是这样，会使英国不便和在政治上感到难堪。
——英国本身继续存在经济困难。预计这些困难会导致三月十九日发表一项勒紧裤带的国家预算，这样一项预算会影响英国所有人的生活水平。
他们说，看来全世界对于纸币都越来越不信任，并对世界各主要金融国家有没有能力使现今的世界货币制度继续顺利实行感到关注。
【法新社巴黎四日电】在巴黎证券市场的黄金市场上今天下午的成交额还是很多，达到了一千六百八十万法郎，而星期五是一千七百五十万法郎。
【本刊讯】美《国际先驱论坛报》二——三日的一期刊登自布鲁塞尔的报道：
欧洲的人们越来越感到，美国和所谓黄金总库的其它成员将不再支持伦敦市场上的金价。
瑞士银行家今天说，这是重新发生抢购黄金的主要原因之一。瑞士的一些私人银行预计会立即采取行动解散黄金总库。

显示原版>>

Previous:美铜矿工人大罢工持续近八个月

Next:最后公报说将于十一月或十二月在苏开正式黑会


溪山美军害怕被歼惶惶不可终日

出版日期:1968.03.07
         期次:3447
         版次:1
         栏目:\[头版]
文章正文:
【法新社溪山三日电】溪山基地在过去四天晚上一直处于“红色戒备”状态（美军最高级的戒备状态——本刊注），因为预料它随时都可能遭到袭击。同驻守在铁丝网和布雷场后面的海军陆战队一起的是南越突击队和山区部族人。
北越人挖的少数壕沟已经伸延到距这个基地防圈不到二十米的地方。
海军陆战队可以看见北越人在挖用树枝掩盖起来的弯弯曲曲的壕沟。
在溪山，当夜晚来临的时候，守备部队就回到他们的各种各样的哨所里去，用铁丝网把它们围起来。在夜间，没有一个人在这个基地周围移动。
昨天有谣言说，北越的破坏分子已经渗入到这个基地里来。
今天，Ｂ—５２袭击了敌人的壕沟网，弹片在美军阵地的上空呼啸着，落入沙袋掩体里，同时，海军陆战队人员留在他们的阵地里一动也不动。
对海军陆战队来说，空袭是他们还击围困他们的敌人的唯一的方法。
【美联社溪山三日电】（记者：阿内特）人们日夜担心的是，数以千计的包围着溪山的北越共产党人可能正在这个基地所在的两平方英里的高原下面挖掘地道。
上周末，海军陆战队所最担心的事成为现实了。
敌人的一枚火箭射入溪山西北防圈的铁丝网以内，炸开了一条新挖的离开地面有六英尺深的地道。现在，正在使用一切可能的装置来探测敌人的进一步挖壕活动。
因为溪山不断地遭到轰击，探查共产党的地道是很困难的。每天都有大量大炮和迫击炮炮弹落入这个基地，把在通常情况下可以用来探明在哪里挖掘地道的灵敏的地震仪给炸毁了。

显示原版>>

Previous:南越解放军一度攻占伪军重镇金瓯

Next:南越傀儡对美在溪山作法不满


锡兰接管了印度洋上一个小岛

出版日期:1968.03.07
         期次:3447
         版次:3
         栏目:\[第三版]
副题:印度声称该岛「所有权没有解决」
文章正文:
【合众国际社科伦坡二月二十八日电】据今天报道，锡兰政府接管了卡恰蒂乌岛。印度也宣称此岛是属于印度的，此岛是位于锡兰北部和印度南部之间的印度洋。
科伦坡报纸《太阳报》援引了锡兰国防和外交部议会秘书的话说，这个岛“百分之百属于锡兰政府”。
他继续说：“任何人都无权对我们的所有权提出疑问。不产生确定所有权的问题。”
这家报纸说，这个岛长期以来被认为是私人的不管地带。它一直是违反最近加强的印度移民法限制规定而打扮成朝圣的擅自离境的印度人的“臭名昭彰的会集点”。
【路透社新德里一日电】今天这里的议会出现大混乱，因为反对派议员指责说，锡兰占据了波尔克海峡中的一个“印度”岛屿。
有一位议员问道，这个岛归谁所有。印度外长说，它既不归印度所有也不归锡兰所有。这引起了进一步的咆哮。议员们高呼“无耻，无耻”。
发言人说，这个岛的所有权问题多年来没有解决。印度拉姆纳德王公则声称这个小岛是归他所有的。
【印新处新德里四日电】英迪拉·甘地总理今天在联邦院说，锡兰总理森纳那亚克同意与印度政府讨论卡恰蒂乌岛的前途问题。
当有议员提请注意关于锡兰占领这个岛的消息时，英迪拉·甘地夫人说，她收到了锡兰总理的一封信，大意是说，有关这个岛的问题，两国政府可以本着甘地夫人去年九月访问锡兰时所确定的程序进行讨论。

显示原版>>

Previous:印报惊呼印东北部将爆发大规模游击活动

Next:甘地宣称：印决定在平壤和汉城设领事馆


要么大大增兵；要么龟缩沿海据点撑下去

出版日期:1968.03.07
         期次:3447
         版次:2
         栏目:\[第二版]
眉题:美报说约翰逊在南越面临痛苦的选择
文章正文:
【本刊讯】美《芝加哥太阳时报》三月一日刊载一篇发自华盛顿的报道，标题为《一定要有一百万人才能在越南打赢吗？》，摘要如下：
昨天有消息说，约翰逊总统面临的问题是在选举年要作出一种痛苦的选择，这就是究竟是派最多达一百万人的军队到越南，还是接受一种无结果的守住阵地的做法。
五角大楼高级人士说，最近越共的攻势表明，就是再给美国在越南的司令官威斯特摩兰十万人（据说他现在要求给这样多人），他也不能够执行他的进攻战略。
这些人士主张，除非总统降低他的军事目标，并采取防御战略，不然目前在越南的五十二万五千人的军队人数可能必须增加一倍。
换句话说，他们认为，约翰逊将不得不承担一种政治上的负担，这就是要求下令重新大规模增加兵力，要末接受“孤立据点理论”，而这种理论在两年前第一次提出时，他和他的主要顾问曾极力嘲笑这种理论。
孤立据点理论要求把美国军队撤到南越的人口稠密的沿海地区，在那里建立一道无法攻破的防线，这个防线可以无限期坚持下去，直到敌人同意通过谈判取得妥协为止。
有消息说参谋长联席会议的计划机构已在为一项新战略制订应急计划。
预料约翰逊在这项计划工作完成以前不会公开宣布增兵。

显示原版>>

Previous:德新社自华盛顿报道说：增兵南越是美国的一个棘手问题

Next:印报惊呼印东北部将爆发大规模游击活动


意共（马列）和波兰共产党的会谈公报表示同中阿和其他马列主义党并肩战斗

出版日期:1968.03.07
         期次:3447
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意共（马列）机关报《新团结报》一月二十七日刊登意共总书记福·迪努齐与波兰共产党总书记卡·米雅尔的会谈公报，题为《意大利共产党（马列）和波兰共产党之间的积极支持》，公报全文如下：
最近，意大利共产党总书记福·迪努齐同志与波兰共产党总书记卡·米雅尔同志进行了会晤。
他们研究和讨论了与反对帝国主义、反动派和现代修正主义斗争有关的共同关心的一些问题。
卡·米雅尔同志对意大利共产党（马列）的发展和加强表示十分满意，意共（马列）日益坚决地成为意大利无产阶级有觉悟的、有组织的坚强的先锋队，成为忠于无产阶级国际主义的、致力于为全世界革命事业而斗争的党。
福·迪努齐同志表示意大利共产党支持建立了波兰共产党的同志们，波兰共产党是在哥穆尔卡修正主义政权下，其组织处于非法的困难条件之下建立的。波兰的真正的共产主义者和马列主义者，为了重新建立无产阶级专政，正在密切联系城乡的人民群众建设工人阶级的政党。
两兄弟党——波兰共产党和意大利共产党（马列），与正在进行由毛泽东主席发动和领导的无产阶级文化大革命的中国共产党一起、与以恩维尔·霍查同志为首的阿尔巴尼亚劳动党一起、与一切马列主义党和运动一起，努力为马列主义的胜利作出自己的全部贡献。

显示原版>>

Previous:毛主席语录

Next:南越解放军一度攻占伪军重镇金瓯


印报惊呼印东北部将爆发大规模游击活动

出版日期:1968.03.07
         期次:3447
         版次:3
         栏目:\[第三版]
副题:印政府对那加族和米佐族将联合起来进行武装斗争深感不安
文章正文:
【本刊讯】印度《闪电》周报二日发表一篇文章，摘要如下：
军方的和民政的情报机构最近看到了在印度东北边界地区正在为开展大规模游击活动进行新的准备的令人不安的迹象。这个地区包括那加地区、曼尼普尔邦、米佐山区和加罗山区。
现在几乎已经证实，叛乱的那加族的一些游击队，总数不下五千人，已经协调行动，组成一支解放志愿军，它的总部设在临近印度边界的缅北城镇葡萄城。
传到英帕尔的消息说，有相当大量的武器（大多是美国造的），储藏在葡萄城，以便供给解放志愿军使用。这些武器是从美国人手里缴获的。
虽然中国没有派人去那加，但是有明确无误的证据表明了他们在反叛的那加军中的影响。那加军的总人数现在已超过一万人。反叛的那加军最近发布了一道命令，对它的组织机构做了改变，完全效仿中国的做法取消了军衔。每一支军队现在都设有一名政委。
在最近一百五十名受过良好训练的那加军成员回来以后，可以看到有组织游击活动日益增加。这些人经过三个月的组织游击队以及乡村渗透技术的训练。
在他们回来后不久，每人被指定负责一个村子，征集和发展他自己的部队。
最新的一个事态发展是，反叛的那加人和米佐人通过曼尼普尔的联系加强了。
由于米佐山区的警察行动加强了，大量的米佐人已经迁居到曼尼普尔邦的恰拉昌德普尔大区。一批批反叛的米佐人也同这些迁居者一起来了，他们渗入到当地的库基族当中，并企图利用他们的反抗精神。
使人不安的是，那加、米佐和库基反叛集团可能会联合起来。
【本刊讯】最近一期印度《思潮》周刊登载一篇文章说：克什米尔政府决定回收过去几年当中向农民发放的化肥的应付价款的“一切拖欠尾数”，给这个邦的反民族分子提供了现成的弹药。
最近，左派印度共产党所属民主会议在巴杰普尔（距查谟十八英里）召开的一次公众集会威胁说，这个邦将会出现另一个“纳萨尔巴里”，抗议向农民回收欠款尾数。
在边境地区的桑巴区和朗比辛普拉区，反民族分子要求农民准备“牺牲”，防止“资产阶级政权对他们泄怒”。亲北京的那些人在煽动农民开展“纳萨尔巴里式的斗争”。
【路透社加尔各答二月二十八日电】来自孟加拉北部的杜普加里的消息说，警察向三百名持有弓箭和矛的暴民开枪，打死三人。
消息说，暴民伏击了一个警察小队，这些警察是派去制止据说侵入一个茶园的无地农民的。

显示原版>>

Previous:要么大大增兵；要么龟缩沿海据点撑下去

Next:锡兰接管了印度洋上一个小岛


印度外债达五百多亿卢比

出版日期:1968.03.07
         期次:3447
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《联系》周刊一月二十六日一期上刊登了钦塔马尼·潘尼格拉希的一篇文章，摘要如下：
印度的外债在一九五一年为三亿二千万卢比。到一九六八年，印度政府尚未偿还的外国贷款债务将达五百四十八亿九千万卢比，不包括美国给印度的第四百八十号公法援助。第四百八十号公法援助在一九六六年三月为一百五十六亿四千万卢比。印度货币量现在为四百五十三亿卢比。

显示原版>>

Previous:印今年度预算赤字达二十九亿卢比

Next:富饶的土地苦难的人民（完）


印今年度预算赤字达二十九亿卢比

出版日期:1968.03.07
         期次:3447
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里二月二十九日电】印度政府一九六八——六九年预算规定总赤字达二十九亿卢比，尽管增税达六亿五千七百三十万卢比，对邮电费进行的大调整增加收入二亿四千七百万卢比。
副总理德赛今天向议会提出预算案时为巨额赤字作了辩解。他说，如果对政府开支作不适当的限制，从而延缓今后几年经济恢复的进展，那将是「目光短浅」。
德赛估计，一九六八——六九年总岁入为三百一十三亿二千万卢比，纯岁入（即减去交给各邦的部分）为二百七十五亿三千五百万卢比。将岁入开支和资金交易考虑在内，将出现三十一亿五千万卢比的预算赤字。预算中提出的一些建议已将总赤字减少到二十九亿卢比。
德赛规定一九六八——六九年计划支出为一百八十五亿九千万卢比，其中包括国防经费概算一百零一亿五千万卢比（本年度国防经费为九十七亿卢比）。
【南通社新德里一日电】今天这里获悉，印度议会批准了一九六八年预算。
预算草案在议会遇到种种反应。左翼反对派认为，它必然会加紧勒索人民群众的资源。

显示原版>>

Previous:美国务院说美朝将继续谈判

Next:印度外债达五百多亿卢比


最后公报说将于十一月或十二月在苏开正式黑会

出版日期:1968.03.07
         期次:3447
         版次:4
         栏目:\[第四版]
眉题:二月黑会在重重矛盾中收场
文章正文:
苏修装模作样地以要为会议“创造最有利条件”和“热情接待”进行拉拢
【法新社布达佩斯六日电】在这里举行的共产党协商会晤的最后公报昨晚宣布，今年十一月或十二月将在莫斯科举行世界共产党最高级会议。
匈通社报道，公报要求打算参加最高级会议的所有国家的党派代表参加预定四月二十四日在布达佩斯开会的筹备委员会。
它说，最高级会议议程上的主要议题将是：“我们的反帝斗争在现阶段的任务，共产党和工人党及所有反帝力量的联合行动”。
公报呼吁抵制布达佩斯会议的国家参加莫斯科最高级会议，和协助筹备工作。
它列举了参加刚刚结束的协商会晤的六十五个党，没有提到上周退出的罗马尼亚代表团。
这些党在公报中展望筹备委员会的工作，并说，应该本着“集体工作和友好合作的原则来进行最高级会议的准备工作”。
它还强调所有的共产党和工人党参加筹备工作的“平等权利”。
公报说：“筹备委员会将得到指示考虑和综合兄弟党的所有建议，和同会议有关的问题的所有其他材料，以为会议起草文件。”
“委员会还将在这些问题上同兄弟的党保持接触。”
“这一做法将使它有可能考虑兄弟党的一切意见和建设性的建议，和以集体方式准备国际会议。”
公报在重要的一段中说：“协商会晤要求所有的共产党和工人党，包括那些为了一种或另一种原因未参加布达佩斯会议的党在内，参加即将举行的会议。”
苏联已表示欢迎在莫斯科举行最高级会议的建议。
匈通社说，苏联共产党已经拍电报说，它怀着“衷心感激”之情对待这一消息，并且保证殷勤款待代表团。
【美联社布达佩斯五日电】今晚在六十六个共产党的布达佩斯会晤结束时，再次发出了召开一次世界共产党会议的号召，并做出了团结一致的表示。为期九天的会议在结束时确定在十一月或十二月某时在莫斯科召开世界会议和号召所有的共产党参加。
公报说，莫斯科会议议程上的首要问题是加强共运团结和促进所有社会主义和民主国家在反帝斗争中的一致行动。
公报没有提到罗马尼亚在第四天退席一事。
【法新社莫斯科六日电】苏共中央委员会昨天向布达佩斯协商会晤保证，它将“荣幸地接待”参加未来的莫斯科国际会议的“所有代表”。
塔斯社昨晚报道说，苏联代表团团长苏斯洛夫昨天在布达佩斯会晤最后一次会议上传达了苏共中央的信件。
据塔斯社报道，苏斯洛夫说，他奉中央委员会的命令向他们表示真诚的感谢，感谢他们对建议莫斯科作为国际会议会址所表示的信念。
他还受委托告诉他们，中央委员会将荣幸地在莫斯科接待所有的会议参加者，并将“作一切必须的工作为会议的工作创造最有利的条件，对兄弟党的代表团给予热情接待。”

显示原版>>

Previous:西欧市场继续抢购黄金

Next:内部四分五裂 矛盾进一步加深


阿《圣战者日报》说：戴高乐邀请布迈丁访法

出版日期:1968.03.08
         期次:3448
         版次:3
         栏目:\[第三版]
文章正文:
【路透社阿尔及尔二日电】半官方的《圣战者日报》今天报道，戴高乐将军已邀请阿尔及利亚国家元首布迈丁正式访问法国。
这次访问将是布迈丁上校自从他在一九六五年六月推翻本·贝拉并在阿尔及利亚接管权力以来的第一次访问巴黎。
报纸说，邀请是由戴高乐将军通过阿尔及利亚内政部长迈德格里发出的，迈德格里在巴黎进行了三天正式访问后于昨晚回到阿尔及尔。

显示原版>>

Previous:伊拉克总统阿里夫说：他赞成开“不结盟”会议解决中东问题

Next:古巴巴基斯坦等宣布退出墨西哥城奥运会


安哥拉游击队二月上半月歼灭葡军七十多名

出版日期:1968.03.08
         期次:3448
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔二月二十八日电】据安哥拉人民解放运动今天在这里发表的一项公报说，安哥拉自由战士在二月的头二个星期在安哥拉的作战中打死了七十三名葡萄牙士兵。
这项公报说，最大的一次冲突是在二月十六日发生的，当时，叛乱分子用火箭筒摧毁了在卡宾达被包领土的桑加—蒙戈葡萄牙兵营，打死了四十名葡萄牙士兵。

显示原版>>

Previous:几------佛游击队炮轰比绍葡空军基地

Next:尼雷尔到开罗访问


巴勒斯坦游击队频频出击严惩以色列侵略军

出版日期:1968.03.08
         期次:3448
         版次:3
         栏目:\[第三版]
文章正文:
【美联社大马士革四日电】巴勒斯坦恐怖组织巴勒斯坦解放运动，星期一晚扬言要袭击以色列的军事目标，以对所谓以色列在被占领的约旦河西岸和加沙地带加紧镇压阿拉伯平民的行动进行报复。
巴勒斯坦解放运动在声明中，谴责以色列当局在镇压巴勒斯坦解放运动在过去的五天中进行的扩大的游击战方面失败后，在镇压阿拉伯平民。
声明说，巴勒斯坦解放运动的部队自从三月一日以来，对纳布卢斯、耶路撒冷和加沙附近的八个地区的以色列军事目标发动了一系列的大规模袭击。声明宣称，在这几次作战中，一架以色列的军用直升飞机被击落，至少有十八名士兵被打死。
【本刊讯】开罗四日消息：“暴风”突击队在占领区内散发传单，号召人民起来反对以色列侵略。
这里的报纸报道，在加沙地带，游击队用手榴弹袭击一警察所，他们在加沙地带北部用地雷炸毁一辆以色列吉普车，炸死两名以色列人。
【美联社特拉维夫二日电】军方在这里说，二日清晨，由于据信是阿拉伯袭击者所埋置的三包炸药炸毁了耶路撒冷附近的一个拖拉机仓库，有一名以色列卫士被炸死了。
发言人说，在阿布戈什，一阵爆炸中，有一辆油车被炸毁，另外还有三辆车被炸坏。
据报道，从那时候以来，在以色列至少发生了八起事件。一些人士说，二日的袭击——这是迄今为止最严重的一次袭击
——有可能使约旦河边界的局势再次紧张起来。
在发动这次攻击的同时，这里对同阿拉伯人举行面对面的和谈的希望日益增长。

显示原版>>

Previous:尼雷尔到开罗访问

Next:研究对付以色列侵略问题


白宫为麦克纳马拉举行下台“仪式”

出版日期:1968.03.08
         期次:3448
         版次:4
         栏目:\[第四版]
副题:约翰逊任命泰勒为对外情报谘询委员会主席
文章正文:
【合众国际社华盛顿二月二十八日电】今天在白宫为麦克纳马拉的离职举行仪式时，麦克纳马拉抑制不住自己的感情。约翰逊总统授予麦克纳马拉自由勋章——美国的最高的文职人员勋章，并对他大加赞扬。
【路透社华盛顿二月二十八日电】麦克纳马拉首先制订的政策（在欧洲作出灵活反应，在越南发动大规模进攻）和他为了执行这种政策而设置的计算机仍然存在，而成为历史上最大规模的扩大军事力量的作法的象征。
五角大楼的老资格的人物相信，事情决不会再同过去一样了。
麦克纳马拉的继任者更多地带有传统主义者的色彩，更多地带有约翰逊型的强悍的政治组织者的色彩。
他说他在一切关键问题上的想法都是同总统的想法一致的。
这位和蔼、文雅的新部长最初以在越南问题上主张强硬路线闻名，甚至是一个“鹰派”，这些人担心麦克纳马拉的离职将使将军们可以为所欲为。
【美新处得克萨斯州奥斯丁二月二十三日电】约翰逊总统今天任命已经退休的泰勒将军担任总统的对外情报谘询委员会主席。泰勒将军是接替克利福德的，克利福德辞去了该委员会主席职务，而接受了国防部长的职位。这位将军的任命将从克利福德宣誓就任国防部长之日起生效。
现任国防部长麦克纳马拉的辞职将于二月二十九日起生效。原图说明：国防部长麦克纳马拉在担任了这个国家最棘手的职务七年之后，自己提着行李，背着滑雪装离开丹佛机场，他前往科罗拉多州休假一个月，再去世界银行就任新职。（合众国际社传真图片）

显示原版>>

Previous:美铜矿工人不畏强暴坚持罢工


古巴巴基斯坦等宣布退出墨西哥城奥运会

出版日期:1968.03.08
         期次:3448
         版次:3
         栏目:\[第三版]
副题:布伦戴奇被迫同意召开执委会特别会议就南非问题重新投票
文章正文:
【美联社迈阿密一日电】哈瓦那电台昨晚说，古巴将不参加在墨西哥举行的奥林匹克运动会，除非国际奥林匹克委员会改变其重新接纳南非参加的决定。
【合众国际社拉瓦尔品第三月二日电】巴基斯坦今天加入越来越多的亚非国家行列，宣布将抵制这次墨西哥城的夏季奥运会。
【路透社新德里二月二十九日电】印度奥林匹克协会主席拉·巴·辛格今天说，如果南非参加比赛，印度将退出墨西哥奥运会。
【合众国际社贝鲁特三月一日电】据今天这里消息说，沙特阿拉伯奥林匹克委员会决定抵制今年在墨西哥城举行的奥运会。
【美联社马来西亚哥打基纳巴鲁三月一日电】马来西亚奥林匹克委员会副主席斯蒂芬斯今天敦促南非退出即将举行的墨西哥比赛以挽救奥运会。
斯蒂芬斯说，他怀疑国际奥委会是否能使马来西亚重新考虑它退出奥运会的决定。
【路透社芝加哥三月二日电】国际奥委会主席布伦戴奇昨天在这里同一个墨西哥代表团举行了将近十小时的紧急会谈后，同意召开一次该委员会的由九人组成的执行委员会特别会议。
墨西哥人在面对三十八个主要是亚非国家的抵制的情况下，据说已竭力要求在国际奥委会全体会议上就南非参加奥运会问题再进行一次投票。
据这里一位可靠人士今天说，国际奥委会执行委员会特别会议将考虑召开七十二个委员的全体会议，就南非问题再进行一次投票的可能性。

显示原版>>

Previous:阿《圣战者日报》说：戴高乐邀请布迈丁访法

Next:美四名篮球名手拒绝参加奥运会队选拔


华沙条约政治协商委员会会议开场

出版日期:1968.03.08
         期次:3448
         版次:4
         栏目:\[第四版]
文章正文:
【美联社索非亚六日电】（记者：布雷德舍）苏联集团的一次最高级会议今天开会，罗马尼亚正在缓和它同这个集团其它成员国的争端，而其它成员国显然也想避免争论。
共产党人士说，这些党政领导人讨论的主要问题是越南问题和苏美为防止分散对核武器的控制而起草的不扩散条约草案。
这次会议开幕时酝酿着要对罗马尼亚悍然同它的盟国采取不同立场而大闹一场。但是在第一次会上交换意见后，罗马尼亚人士散播说，这次会议将是一次平静的、非爆炸性的聚会。
今晚没有得到关于这次神秘会议的其它消息。
罗马尼亚人士说，他们在向会议阐明他们的立场，但是因为这些立场是众所周知的，所以不会令人感到惊讶。
预料不会发生争论的人认为，这个集团的其他成员国不会向他们提出挑战。罗马尼亚事先已提出警告，如果对它直接提出批评，它将退出会议。
【法新社索非亚六日电】罗马尼亚国家元首和共产党总书记齐奥塞斯库在中午前不久飞到这里时和其他首席代表同样受到隆重的接待。
保加利亚总理和党的第一书记日夫科夫前去迎接他，在一小群人的欢呼声中，热情地拥抱了他。
早些时候，日夫科夫和保加利亚国家元首特莱科夫到车站去迎接由勃列日涅夫和柯西金率领的强大的苏联代表团。
勃列日涅夫和柯西金在国防部长格列奇科和外长葛罗米柯的陪同下路过布加勒斯特来到这里，他们在布加勒斯特同齐奥塞斯库及其他罗马尼亚领导人进行了商谈。
【美联社索非亚六日电】（记者：布雷德舍）保加利亚、捷克斯洛伐克、东德、匈牙利、波兰、罗马尼亚和苏联领导人的会议预定要举行两天。
可是，今天会议开始得很晚，在代表们正式午宴后才开始，可能意味着会议要继续到八日。
罗马尼亚人士散布说，他们在这里的代表团团长罗马尼亚主席、共产党总书记齐奥塞斯库不会容忍这里对他的党在布达佩斯的态度或其他方面作任何批评。
这包含着一种暗示，如果不扩散核武器问题的讨论变得激烈起来，或者如果苏联对布达佩斯争吵的不满在这里出现，罗马尼亚可能退出会场。
【法新社莫斯科六日电】这里的共产党观察家说，罗马尼亚同它的华沙条约同盟国之间的分歧将在华沙条约政治协商委员会会议上再度出现。
他们认为，当会议进行到试图对苏美在一月十八日签订的不扩散核条约草案协定制定出一项共同的政策时，会上将出现最重要的分歧。
但是不会发生轻率的冲突。罗马尼亚人同苏联人对拟议中的不扩散条约的几方面问题有分歧——特别是在保障、监督和和平使用原子能方面有分歧。
另外，罗马尼亚人坚持认为，这项条约只能被看作是走向核裁军的一步
——而不是结果。
这一点至少是这里从罗马尼亚代表上月在柏林会议上所采取的态度中推测出的，在上月的会上决定了索非亚会议的日期和议程。
【本刊讯】英《泰晤士报》七日刊登了该报记者三月六日从索非亚发回的一篇文章说：
齐奥塞斯库微笑着走下飞机，满面笑容地同保加利亚党的领导人日夫科夫相互拥抱、握手，看上去是以空前轻松的心情前来参加华沙条约最高级会议的。
他们昨晚会见勃列日涅夫时，显然得到了一个很好的机会就各方面问题
——包括罗马尼亚代表团退出布达佩斯会议——充分交换了意见。

显示原版>>

Previous:外电猜测华沙条约会议将讨论「防核扩散」条约草案等问题

Next:美铜矿工人不畏强暴坚持罢工


活学活用“老三篇”促进思想革命化

出版日期:1968.03.08
         期次:3448
         版次:1
         栏目:\[头版]
眉题:日共福冈县委（左派）机关报的文章号召
文章正文:
文章说：要建设真正的革命党，就必须从心眼儿里热爱伟大的毛泽东同志和他的思想，下定决心，日夜刻苦学习 毛泽东思想。
【本刊讯】日共福冈县委员会（左派）机关报《人民之星》一月十日一期刊登一篇文章，题目是《认真地刻苦地学习毛泽东思想》，摘要如下：
伟大的毛泽东同志领导的中国无产阶级文化大革命，正在取得一个又一个的胜利。
今天，社会主义中国站在世界革命的前头，已成为世界革命的巩固的根据地。毛泽东思想是当代最高水平的马克思列宁主义
英明的领袖毛泽东同志亲自发动和领导着伟大的无产阶级文化大革命，放手发动几亿人民群众，向党内一小撮走资本主义道路的当权派发起进攻，向党内走资派夺权，粉碎了地主、资产阶级分子、右派、反革命分子，巩固了无产阶级专政。毛泽东同志明确指出了无产阶级专政条件下存在的资本主义残余和修正主义，发动人民群众起来参加触及人们灵魂的深刻而严肃的革命实践，使广大干部和人民群众经受教育和锻炼，把整个中国变成了毛泽东思想的大学校。
人类在马克思时代，在列宁时代和在斯大林时代都未曾经历过和解决过的这场中国的无产阶级文化大革命的胜利，无疑是毛泽东思想的胜利。毛泽东思想是当代的马克思列宁主义，毛泽东思想完全证明它已经成为马克思列宁主义的顶峰。
今天，马克思列宁主义的中心已经从莫斯科移到北京，毛泽东思想已经成为当代的最高指导思想。认真地学习毛泽东思想做坚强不屈的革命战士
“不是钢，就切不断铁”。我们要对帝国主义、反动派、修正主义进行斗争，就必须认真学习，紧紧掌握当代的思想武器毛泽东思想，把我们自己锻炼成钢铁般的战士。
我们长期处在宫本修正主义集团中。尽管说我们和他们在组织上已经划清了界线，但是还不能说在思想、政治方面已经完全一刀两断。
这是因为我们的身上还遗留有资产阶级和修正主义的影响，没有很好地改造自己的资产阶级世界观。
我们今天坚决背叛宫本修正主义集团，努力以毛泽东思想为指导思想，来建设党。但是我们左派党还有修正主义影响的残余，并且资产阶级和修正主义影响每天都在侵蚀我们，我们身上的资产阶级世界观随时都要表现出来。
我们必须勇敢地认识这种情况。
“要进行阶级分析，事物是一分为二的”，“要把自己当作革命的一分力量，同时又要把自己当作革命的对象。”我们必须按照这样的方针，日夜进行斗争。不然，我们又将完全脱离无产阶级革命的轨道，完全背离毛泽东思想，最后，可能落得打着毛泽东思想红旗反对毛泽东思想的结果。伟大的毛泽东同志在解放前就警告过：“可能有这样一些共产党人，他们是不曾被拿枪的敌人征服过的，他们在这些敌人面前不愧英雄的称号；但是经不起人们用糖衣裹着的炮弹的攻击，他们在糖弹面前要打败仗。”
今天就如毛泽东同志所预言的一样，出现了这样的情况，那就是一些原来站在革命立场上的人被敌人引诱，潜移默化，站到同革命对立的方面去了，先进的变成了落后的。
毛泽东同志的这一警句不就是对我们的警告吗？这是对我们提出的严重警告。
在中国，过去在民主革命时代曾立过大功的大干部和勇将们在今天无产阶级文化大革命中深刻而严肃地进行着“斗私，批修”的斗争，同年轻的革命小将一道，以“老五篇”为中心，肩并肩地学习着毛泽东思想。
他们这样严格对待自己，认为自己是革命的螺丝钉，把自己锻炼成毛泽东思想的卓越的革命战士。
伟大的领袖毛泽东同志总结了人类史上创立的各种先进思想，特别是总结了国际工人阶级的全部阶级斗争，创造性地发展了科学的社会主义，领导工人阶级前进，开创了当代的马克思列宁主义、毛泽东思想的时代。
中国无产阶级文化大革命的辉煌胜利证明毛泽东思想是战无不胜的思想武器，是当代马克思列宁主义的顶峰，有力地给全世界革命的共产党员和革命人民送来了毛泽东思想这个法宝。
上述各种事情有力地教导我们，如果要建设真正的革命党，就必须从心眼儿里热爱伟大的毛泽东同志和他的思想，下定决心，日夜刻苦学习毛泽东思想。如何学习毛泽东思想
林彪同志在中国人民解放军中彻底地组织活学活用“老三篇”，把人民解放军当作毛泽东思想的大学校。在无产阶级文化大革命中又领导全中国人民，把全国变成毛泽东思想的大学校，强有力地保证了从胜利走向胜利。
林彪同志的教导的正确性不仅由中国人民在实际上证明了，而且山口县党左派的经验也有力地证明了。因此，我们必须稳稳地坐下来，以学习毛泽东思想为一切的核心，首先彻底地进行“老三篇”和“老五篇”的学习。
我们为人民的事业服务的人一定要把“老三篇”作为座右铭，和“老五篇”一道反复学习。而且学了就用，使思想革命化。
我们学习“老五篇”的运动决不能陷入所谓“修养”的路线。要紧紧结合当前的实际运动来学习，要立竿见影。
我们提出上述关于学习运动的建议。每一个人都要觉悟到这个学习毛泽东思想运动的重要意义，认真刻苦，满怀信心地去学习。
（文内小标题是原来的——本刊注）

显示原版>>

Next:南越军民接连第三天炮击美伪据点


几------佛游击队炮轰比绍葡空军基地

出版日期:1968.03.08
         期次:3448
         版次:3
         栏目:\[第三版]
副题:击毁敌机两架击伤数架，并摧毁机场塔台和三个飞机库
文章正文:
【法新社达喀尔五日电】葡属几内亚和佛得角非洲独立党，在达喀尔发表的由总书记卡布拉尔签署的一项战报中说，几内亚（比绍）人民军的一支突击队二月二十八日用迫击炮炮轰了距首都中心十公里的葡萄牙空军基地比绍机场。
战报说，在这次行动中，还使用了火箭筒，战士们摧毁了塔台、三个飞机库和两架飞机。还击伤了几架其他的飞机。
公报最后说，在这次经过周密准备的行动后，袭击机场的突击队没有受到任何损失就撤出了，这一行动在我们现阶段的斗争具有特别的政治和军事意义。

显示原版>>

Previous:南越西宁等省发现霍乱

Next:安哥拉游击队二月上半月歼灭葡军七十多名


老挝解放区访问记之二：老挝人民的力量 老挝光明的前途

出版日期:1968.03.08
         期次:3448
         版次:2
         栏目:\[第二版]
作者:（日本）铃木利一
作者身份:（日本）铃木利一
文章正文:
进入老挝国境，车身颠簸得厉害，原来公路上留下无数大小炸弹坑，车辆必须绕着弹穴弯弯曲曲行驶，好容易穿过这一带地区，碰到老挝方面派来接待我们的人员，据说，这天白昼美机前来轰炸过。他们说，此后还要通过危险地带，请我们早点出发。
车辆进入了第六号公路，仍然是颠簸得厉害。我们将腰向前伸，双手紧握前面的坐椅上方，用膝头顶住椅背，依然没有用处。
沿途所见都看到被破坏的农村房屋。尽管这些农村房屋很分散，依然遭到美国飞机的猛烈轰炸。车辆通过一个部落聚居区，破坏痕迹更显著，树本、房柱被烧成焦炭。这种情形和北越一样，唯一不同的是老挝极北部部落区较少有砖瓦建筑，所以看不到一片瓦砾的情景。
车上一位接待人员对我们说，桑怒省是老挝最多山的地方，也是最贫瘠的地区，即使这样，桑怒省的人民在抗法战争中最活跃，是第一个建立解放区根据地的省份。解放以后，人民生活有了很大的提高，修筑道路，兴建水利，开办学校、卫生所等，农民生活一年比一年好。但是美国飞机对桑怒解放区炸得特别厉害，所有学校、医院、寺庙、民居都是破坏目标。原本是行人熙攘的道路也被炸得满是弹坑，美国对老挝人犯下的战争罪行是无可饶恕的。
从边境行驶大约五小时，看到沿途的风光逐渐在变，由于石灰岩的侵蚀作用而形成的一座座的奇峰和越南北部的山区十分相似。
不久，我们一行从第六号公路转入一条长着深草的小道，原始树林的枝叶长垂及地，擦着汽车前窗，车在丛林中继续前进，到一座高大的葱郁岩山前停下来。有人喊道：“到了，到了！”喊声在四周山谷中泛起回音。这时正是上午三时。
从吉普上下来，想伸个懒腰，只见草深及胸，直触及鼻。月亮高悬夜空，我们眼前出现一座座高大的岩山黑影。
各人自提着行李，在接待员的灯笼指引下跟着来到一道梯子前，接待员说：“从这儿要爬几步梯子。请大家小心。”我们紧紧提着行李箱，一步一步地爬上去，一直登了一百级，心也紧张得跳动得急速了，但是没有要求休息，一气登了一百二十四级，来到我们住的“旅馆”——一处大山洞。
在灯笼的照明下，点了点行李杂物并没有在爬梯时遗失。招待员为我们安排好床铺后，说时间不早了，请我们立刻休息，经过一天紧张的行车确实累极了，不过又觉得第一次能够在一个从事民族战争的解放区住下来，感到兴奋，一时思潮起伏，不易入睡。
早上七点多钟被山谷里人们打水的声音唤醒，山上的季候略有些寒意。洞口外已听到有人登梯的声音。一位穿着草绿卡叽制服的解放军青年士兵，肩上挑着一担水登上山洞，他的力气之大使我们吃惊，也可以说是老挝劳动人民习惯了这种艰苦的生活。苦于语言不通，我们都想互相表示欢迎，只能用笑容、手势和热烈的握手代替。
山里居民一天的生活已经开始，一阵阵说话的声音传进山洞。我从梯子上下来，一面向周围浏览，我们这座岩山周围一连有好几座同样的岩山，山上全部长满了蔓藤植物和原始树林，在树林深处，一幢幢的小屋隐约可见。
在吵醒我的打水声音的地方聚集着一群青年士兵，在涧边洗脸洗衣，附近一间小房是厨房，几口巨大的锅子正在冒出热腾腾的蒸气，大概在煮着早餐。混在兵士们一起的还有一群穿着民族服装的十七、八岁的女青年。士兵们有的在做早操，有的在擦枪，女孩子有的挑水去浇灌菜圃，有的在喂鸡，有的洗菜，还有的人在唱歌，这一情景，使巨大的山谷显得生气蓬勃。
他们见到我时，好像看到一向罕见的外国人一样感到新奇，人人都笑脸相迎，我用学到的几句越南语和他们谈话，他们更感到惊喜。这些年青人中，有皮肤黝黑的老挝南部出身的人，也有来自都市的人。通过接待员知道这些兵士还有来自老挝首都万象的，一位士兵向往革命投奔到解放区，他的双亲还在万象。有的青年亲人被右派军所杀，自己被解放军救活而参军。
这山谷一带的情景和昨天经过的第六号公路沿线被美机破坏的景象截然不同，这里看到了老挝人民的力量，更看到老挝的光明前途。
在清晨和煦的阳光下，我们怀着极大的兴趣参观了这一带的洞窟。接待人员引我们进入一处洞窟后，深入二十多公尺，里面出现了一处大会场，洞顶很高，足足可容二三百人。这层洞里还有小洞，作为管理会场的解放军兵士的宿舍。洞里的通风情况良好，自备有发电机供给照明和其他用途。洞里还有会客室和食堂，所有这些洞窟都是天然的。洞口有蔓藤等植物遮蔽，是最理想的天然防空壕。许多洞窟成为学校、医院、纺织工厂、印刷工厂、武器修理工厂。在一座印刷厂所在的洞中，排字、裁纸、装订、印刷等部分划得井井有条。洞里自备发电机，出版报纸、文件和教科书。在一间纺织工厂中，摆着织布机三十部，织布机都是木制的，年青的女工就在洞里生产出布料，运到前线和各地城乡。
老挝人利用天然岩洞的方法非常巧妙，随便一座山洞就能布置成一家人居住的卧室，起居间。当地蔓藤木材丰富，洞里铺有地板，床铺多离地数尺以避免潮湿。洞外养有猪只鸡鸭，洞里还有藏粮食的仓库。不管美国“Ｂ—５２”飞机投下多少吨的炸弹，这里的人民照常生产，岩洞既是工厂、大会场，又是家庭和防空壕。（待续）桑怒省的师范学校，有学生一百三十人

显示原版>>

Previous:美国士兵的“干劲”几乎等于零

Next:美兵源枯竭盘算调用驻欧美军去南越


路透社报道：波匈保等已提交参加人数名册

出版日期:1968.03.08
         期次:3448
         版次:3
         栏目:\[第三版]
文章正文:
【路透社墨西哥城二月二十八日电】奥运会组织委员会的一位发言人今天对路透社记者说，已经有二十四个国家送来参加人数名册表。它们是：巴哈马、百慕大、巴西、加拿大、哥伦比亚、匈牙利、肯尼亚、波兰、葡萄牙、台湾、比利时、丹麦、罗马尼亚、塞内加尔、挪威、以色列、日本、保加利亚等。

显示原版>>

Previous:在南非参加奥运会问题上苏修又一次暴露叛徒嘴脸

Next:外电猜测华沙条约会议将讨论「防核扩散」条约草案等问题


美F111A飞机即将调泰

出版日期:1968.03.08
         期次:3448
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社洛杉矶五日电】《洛杉矶时报》今天报道说，第一批Ｆ１１１Ａ喷气攻击战斗机不久将部署在泰国以参加对北越的目标采取的军事行动。这种飞机在起飞和降落的时候可以伸展其两翼，在高速度飞行的时候又可以把机翼缩进去。由于飞机上配备的一些电子装置，因此在其他飞机不能起飞的坏天气里它仍能执行任务。

显示原版>>

Previous:西德报纸指出美帝对付不了人民战争

Next:美轰炸越北方的飞机百分之八十是从泰起飞的


美报自南越报道说：南越傀儡悲观失望手足无措

出版日期:1968.03.08
         期次:3448
         版次:2
         栏目:\[第二版]
文章正文:
哀叹：「再没有任何地方有任何安全了。军队再多些，火力再强些，都不能赢得什么东西。」
【本刊讯】美《芝加哥太阳时报》二月二十九日刊登了该报记者自南越芹苴发回的一则消息，标题是《三角洲的情况更糟糕》，摘要如下：
悲观和手足无措的情绪在南越各地蔓延开来，这似乎要比越共部队本身具有更为广泛的和更大的破坏性。
在湄公河三角洲的首府芹苴，很显然，这里遭受的损失要比西贡了解的严重得多。原因是西贡没有把全部失利的消息都收集起来；这一点开始表现出来了。
事情遭到如此严重的破坏，以致无法传来消息。
再也没有任何地方有任何安全了。越共继续在到处袭击，虽然这种袭击并不总是大规模的。但是足以使这个国家处于半瘫痪状态。
军队再多些，火力再强些，战斗再频繁些，都不能赢得什么东西。现在没有多少可赢得的东西了。对于参加的每个人来说，只会遭到更多的损失。
【本刊讯】英《卫报》四日刊登一篇发自西贡的文章说：
三日晚对省会维成发动了一次袭击，这是春节攻势以来对位于三角洲城镇的第一次地面袭击，这次袭击是由数目不详的越共在夜间用伪装的方式进行的。他们在长达四小时的战斗中，打死了三名政府官员，袭击了当地的一个步兵营的营部，毁坏了约一百四十幢房子和袭击了一个民团训练中心。
这类恐怖性袭击的消息将传遍三角洲。其它的任何一个城镇都可能是名单中的下一个袭击目标。这次袭击证明越共仍然掌握着主动，那种认为越共在春节遭到损失之后需要用几个月的时间征召新兵和进行整训的乐观看法是没有根据的。正是像这样的行动，而不是那些大规模的对阵战，使得人们看不出越共怎么会被击败。

显示原版>>

Previous:美兵源枯竭盘算调用驻欧美军去南越

Next:西德报纸指出美帝对付不了人民战争


美兵源枯竭盘算调用驻欧美军去南越

出版日期:1968.03.08
         期次:3448
         版次:2
         栏目:\[第二版]
副题:美报说这又将引起统治集团内部的一场激烈争吵
文章正文:
【本刊讯】美《基督教科学箴言报》四日发表了威利斯从华盛顿发出的一篇评论，摘要如下：
正当美国外交官员以为关于北大西洋公约组织的最糟糕的情况已经过去而开始松口气，一场大辩论又将开始。
原因是越南问题。可能会得出的结果是：使约翰逊政府感到为难。
国会开始作出反应。越来越多的人认为：“我们有二十二万五千名受过训练的军队呆在德国，无所作为，在这种情况下，为什么要把你的或我的孩子派到越南去呢？”
参议员赛明顿（他是参院外委会的成员，又是军委会的成员）在参院发表的一篇讲话中表露了这种情绪，在这篇讲话以后在国会和国务院的走廊中一直都可以听到这种声音。
赛明顿说：“……要是决定再增派部队到这个遭到破坏的亚洲小国去的话，让我们把我们驻在欧洲的受过训练的士兵派去而不要从美国派去仓促训练的青年。”赛明顿认为美国在欧洲驻有一个师就成，而现在那里有五个半师（约有二十二万五千人）。
据悉，曼斯菲尔德仍然打算对美国军队的人数重新进行调查。
如果总统下令进一步征召国内的士兵，人们认为，新的意见听取会肯定会施加压力要求把一些驻在北大西洋公约组织的部队派到越南去。
据认为十一人委员会的多数赞成大大削减（驻北大西洋公约组织）的部队，至少削减两个师。
委员会的大多数认为，苏联对西欧的军事威胁已大大减少。
美国驻北大西洋公约组织大使克利夫兰在他那天回国述职的时候同这种其他参议员和众议员也有的情绪是抵触的。
他在国会上的谈话促使他发表了一个为北大西洋公约组织辩解的长达六页的声明，声明强调这个组织是有用的并警告人们注意撤军的危险性。

显示原版>>

Previous:老挝解放区访问记之二：老挝人民的力量 老挝光明的前途

Next:美报自南越报道说：南越傀儡悲观失望手足无措


美国士兵的“干劲”几乎等于零

出版日期:1968.03.08
         期次:3448
         版次:1
         栏目:\[头版]
眉题:英国记者讽嘲侵越美军的作战士气说
文章正文:
【本刊讯】英《每日邮报》四日刊登该报记者克里斯托弗·多布森自西贡发回的一则消息，标题为《英雄，但他们明明是冒充的》，摘要如下：
美国人当初依靠自己的勇敢精神、出色地运用游击战技术和渴求自由的炽热愿望，在面临英军大规模集结的火力的情况下，赢得了独立战争。
今天在越南，美国士兵仍像过去一样勇敢。但是，他们的军事技术很差，他们的干劲几乎等于零。
我从未见过一支美军部队受过什么检阅。我也从未听到过一个军官对他的部下下达过明确的命令
——一切事情似乎都有讨论的余地。
军队在战斗中的行为反映了缺乏纪律性。既没有射击纪律，也不懂得爱惜弹药。他们不管见到什么东西都连连开枪。
甚至巡逻的基本任务现在也被“火力侦察”这种特别技术所取代。
这意味着，一支部队在战场上占领一个阵地时不是先派出巡逻队进行侦察，而是每个士兵向前面的树丛发射两弹夹的子弹。
据认为，这种做法会打死或吓倒任何敌人，或削弱敌人的进攻力量和使他们暴露出来。经常发生的情况是，敌人总是偷偷绕过经常是没有防御的两侧，袭击后方。
目前越共几乎完全采用的手法是，伪装起来偷偷地穿过灌木丛，发起猛烈袭击，然后在（美军）能够把笨重的机枪送到后卫进行报复之前，就逃之夭夭了。
美国采用的技术是：先用空军猛炸某一地区，用大炮猛轰这一地区，然后开进坦克和装甲人员运输车。这整个冗长的轰击过程，使敌人有充分时间溜走或者作好伏击的准备。
每一个参加战斗的部队都这样做，因为他们知道，一旦遇到麻烦，他们不必仅仅依靠自己的力量
——他们能请来飞机空袭或请来装有机关炮的直升飞机。
由于上述情况，伪装、调动、相互支援和射击纪律等这些救急的基本办法常常被忽视了。
当天气变坏时，年轻而没有经验的美国人——就一个人对一个人来说
——可能证明远非善战的越共的对手。
这是完全依赖空中火力的主要危险。
越共和北越军队是经过长期战斗的正规部队。美国人则是执行为期一年的值勤任务。
对于大多数美国士兵来说，动机是为了保全自己，而不是为了获胜。
一个士兵曾对我说：“这是一场政治家的战争，而不是士兵的战争。”
士兵们认为，除非美国使用它全部强大的力量，否则他们无法获胜。他们说，如果华盛顿不准备这样做的话，他们为什么要送死呢？

显示原版>>

Previous:南越军民接连第三天炮击美伪据点

Next:老挝解放区访问记之二：老挝人民的力量 老挝光明的前途


美轰炸越北方的飞机百分之八十是从泰起飞的

出版日期:1968.03.08
         期次:3448
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿五日电】远东和太平洋事务助理国务卿威·邦迪对众院外委会今天说：泰国「在越南战争方面让我们使用基地设施而作出重大贡献」。
邦迪说：「空军对北越的空袭约有百分之八十是由驻在泰国的飞机进行的。」
邦迪说，约有四万四千名美国军人在泰国，其中「大半是空军人员」。

显示原版>>

Previous:美F111A飞机即将调泰

Next:南越西宁等省发现霍乱


美四名篮球名手拒绝参加奥运会队选拔

出版日期:1968.03.08
         期次:3448
         版次:3
         栏目:\[第三版]
文章正文:
【美联社二月二十八日电】（原电无电头）关于南非重新进入夏季奥运会的争论今天继续在全世界热烈进行，而美国的奥运会篮球队却遭受了它自己的打击，失去四个大学名手。
伦敦方面正有人打算提议召开国际奥林匹克委员会特别会议来重新考虑关于南非的行动。在华盛顿，美国对外事务官员对非洲国家抵制这次奥运会的行动表示不安。
在堪萨斯市，全国大学生体育协会宣布，加利福尼亚大学的艾尔辛德、艾伦和华伦已拒绝参加奥林匹克队选拔赛。在洛杉矶，南加利福尼亚大学的体育指导希尔说，南加利福尼亚大学的一位名手拒绝邀请。

显示原版>>

Previous:古巴巴基斯坦等宣布退出墨西哥城奥运会

Next:印尼叫嚷废除新兴力量运动会的设想


美铜矿工人不畏强暴坚持罢工

出版日期:1968.03.08
         期次:3448
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《工人报》二月十一日刊登了希尔兹发自新泽西州卡特雷特的一篇报道，摘要如下：随着铜矿工人罢工斗争就要进入第八个月，我发现整个新泽西州铜矿工人罢工的阵线像磐石一样坚固。
事实上，从巴尔的摩的冶炼厂到新泽西的冶炼厂这整个大西洋铜矿工人阵线今天已成为牢不可破的铜墙铁壁。
但是老板们老是想突破这个阵线。最近卡特雷特的美国克莱梅克斯金属公司冶炼厂的情况就说明了这一点。罢工工人告诉我，他们发现这个公司打算把储存的大量的铜运到通用汽车公司和通用电器公司。一位罢工工人说：“我们曾对他们说，我们不会让铜运出去。老板们看到我们有力量制止铜运出去。警察局长也看到这一点。公司屈服了。因此铜将留在仓库里，直到我们得到胜利为止。”
另一个打破罢工的做法是一月间在巴尔的摩的美国熔炼公司——铜业托辣斯的“四大公司”之一——的大冶炼厂采取的。老板们向一千名罢工工人中的每一个人发出了一封威胁性的信。这封信说，工人如果不在某一天上工，就要“永远被解雇”。但是数以百计的纠察线抵制了这个限期。他们用身体挡住了工厂的大门。结果冶炼厂仍然像鼓一样封得紧紧的。
我怀疑是否有过任何一次大规模罢工持续得如此之久而没有一个工贼能加以破坏。
这次罢工正在打破许多纪录。
联合钢铁工人工会开采冶炼工人分会的最大的东部地方工会主席在卡特雷特对我说：“我从来没有在一次长时间的罢工中看到表现得这样出色的团结。”
这位工会领袖接着说：“几乎没有人埋怨。工人一致支持我们的要求。”
所要求的是适当的工资、适当的养老金、允许请病假和由参加罢工的二十七个工会联合进行谈判。
这个工会的主席是费德里科，他代表美国克莱梅克斯金属公司冶炼厂的一千五百名工会会员。在七月十五日开始罢工以前，这个工厂炼的是来自该公司在赞比亚的大矿山里的铜。那里的黑人工人得的工资只有白人工人得的工资的八分之一。老板们希望用非洲的铜来破坏这次罢工；当地的工会的纠察线现在就在提防这件事。
在离卡特雷特几英里的珀思安博伊，一千多名工人正在坚守阵线抵制来自秘鲁的铜。这种铜通常是运到珀思安博伊来熔炼的。当地工会的副主席法布拉对我说，他的会员将坚持到胜利。
附近的安那康达公司冶炼厂的另外一千名罢工工人正在阻挠该公司的把来自智利的铜冶炼成精铜的计划。
这些冶炼工人在举行罢工的六万名铜矿工人中是一支战斗力很强的队伍。
许多罢工工人是退伍军人，其中一些人仍然用军队里使用的字眼。例如美国克莱梅克斯金属公司的一个工人曾经对我说：“我们在战斗中不能退却。我们必须拿下这个山头。”
新泽西州冶炼厂的工人在过去三十年中已拿下许多山头。我在访问珀思安博伊的美国熔炼公司工会的第一任主席桑德里的家庭时，曾听到关于劳工的历史的许多动人的事情。
【本刊讯】英《经济学家》杂志二日刊载一篇报道，题为《铜业危机》，摘要如下：
在过去几天中，要约翰逊总统干预历时八个月之久的铜矿工人罢工的压力已经变得几乎无法忍受了。由于政府除了对军事承包商品外，无限期的冻结出售精炼的铜，因此供应的缺乏对许多以铜为原料的制造商来说已达到严重的程度。冻结出售是由于码头工人工会扬言要拒绝卸运海外输入的铜以援助罢工的工人兄弟而引起的；目前的输入量为每月五、六万吨（在去年七月前每月一万八千吨）。
正如总统所认识到的，这次罢工不是一般的罢工。这已经成为也许是六十年代一个重要的工会和一个重要的企业之间最大的对峙。主要的障碍是工会要求签订整个公司范围的合同，而不再用老的制度，就是在每个大公司内各个工厂和行业分别签订协议。
继续罢工对国家的经济损失太大了，这是政府忍受不了的。曾经使罢工早期影响得以缓和的储备铜矿已经用完了。如果冻结的情况继续下去，一些大工业的生产线有关闭的危险（一些小公司已经关闭）。有些小公司已经达成协议，但是国内铜的价格直线上升，大部分铜矿供应仍然必须依靠输入，而输入的成本比罢工前的国内成本高出将近一倍。这对美国国际收支的影响是巨大的：它每年要消耗七亿五千万到十亿美元之间。

显示原版>>

Previous:华沙条约政治协商委员会会议开场

Next:白宫为麦克纳马拉举行下台“仪式”


南越军民接连第三天炮击美伪据点

出版日期:1968.03.08
         期次:3448
         版次:1
         栏目:\[头版]
副题:美空军一架巨型运输机在溪山附近被击落
文章正文:
【美联社西贡六日电】共军今天接连第三天在这个国家的南北各地用火箭和迫击炮轰击。
军方发言人说，在过去二十四小时内，共产党炮手轰击了四个省会、五个盟国机场、六个美国基地营，包括第一和第二十五步兵师的司令部在内以及一个特种部队营地。
据报道，在全国各地发生了数起激烈的战斗，美国的伤亡情况是十三人死亡，五十四人受伤。
【法新社西贡六日电】越共的炮弹和火箭昨晚象雨点般地落在南越各地的重要城镇和军事中心。
人们今晨估计，共产党的炮兵连、迫击炮组和火箭兵袭击了至少二十个重要中心，最集中的是在湄公河三角洲。
【法新社西贡六日电】今天在南越北部和南端发生了激烈的战斗。
今天下午，南越军队仍然在金瓯南郊同越共游击队发生战斗。
【路透社西贡七日电】安川省省会金瓯市今晨由于越共游击队用迫击炮集中轰击而受到震动。
政府发言人说，这是这个省会连续第三天遭到越共的袭击。
发言人说，初步消息没有提供遭到破坏的详细情况。
【合众国际社金瓯六日电】乌明第二营越共的任务是侵入这个孤立的政府城镇。
他们打死了一些人和毁坏了一些飞机，但没有攻进城。
南越军队、他们的美国顾问及美国直升飞机和战斗机在这个城郊发生的一整天激烈战斗中击退了一次人海攻击。
尽管越共据守着一个省医院，抵挡住越南军队的四次地面攻击，但是政府军继续控制着这个城市。
省医院剩下了一片瓦砾，被重武器火力毁坏了，使用这些重武器是为了把在这里据守的越共赶出医院。
二十五名越南士兵被打死，六十七名受伤，他们之中的大部分是在医院战斗中被打死打伤的。
越共击伤两架崭新的装有机关炮的休伊式直升飞机和一架常规直升飞机，击中另外六架飞机，今天又在这个城镇外面击落一架Ｆ１００超级佩刀式喷气战斗机。
【美联社西贡六日电】美国第七航空队的一位发言人说，美国空军的一架Ｃ１２３型运输机连同机上的四十九名人员今天在溪山战区附近被共产党的地面炮火击落。
眼前还没有获悉飞机上的四十九人（其中四十四人是乘客，其它五人是机上人员）的下落如何。
来自岘港的消息说，这架价值百万美元的运输机是被五○口径的机关枪火力击中的，坠落在这个基地以东约五英里的地方。
据说当时的天气“相当好”。

显示原版>>

Previous:活学活用“老三篇”促进思想革命化

Next:美国士兵的“干劲”几乎等于零


南越西宁等省发现霍乱

出版日期:1968.03.08
         期次:3448
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二月二十九日电】西贡政府今天宣布，立即在邻近各省展开防疫运动，以禁瘟疫和霍乱的蔓延。在西贡以西五十英里的西宁省，据悉已发生瘟疫六十宗，其中有若干宗是致命的。同时，在西贡以北和东北面的福隆和龙庆也有霍乱和疫症发生。

显示原版>>

Previous:美轰炸越北方的飞机百分之八十是从泰起飞的

Next:几------佛游击队炮轰比绍葡空军基地


尼雷尔到开罗访问

出版日期:1968.03.08
         期次:3448
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗四日电】坦桑尼亚总统尼雷尔今天飞抵这里，以便同纳赛尔总统和其他官员进行三天的政策会谈。
官方人士说，他们将讨论中东的局势、越南战争以及非洲的事态发展。
【本刊讯】开罗六日消息：坦桑尼亚总统尼雷尔在结束对阿联的三天访问后于今晚离开这里回国。
纳赛尔总统和尼雷尔今天发表的联合公报说，他们在会谈中主要讨论了去年六月五日以色列的侵略而造成的中东局势、以色列继续对阿拉伯领土的占领以及它的构成对这个地区的和平的严重威胁的扩张主义政策。两国总统一致同意以色列侵略军完全撤离他们在六月五日侵略后占领的领土的必要性。
联合公报说，他们强调指出不结盟政策的极其重要性以及他们的国家继续遵守这个政策。

显示原版>>

Previous:安哥拉游击队二月上半月歼灭葡军七十多名

Next:巴勒斯坦游击队频频出击严惩以色列侵略军


外电猜测华沙条约会议将讨论「防核扩散」条约草案等问题

出版日期:1968.03.08
         期次:3448
         版次:4
         栏目:\[第四版]
文章正文:
【法新社索非亚五日电】东欧共产党国家的代表今天开始陆续到达这里参加华沙条约国的一次最高级会议，预料，越南问题和罗马尼亚在正统的共运内部的“分歧”将在这次会上占统治地位。
正当各国党政领导人到达这里参加华沙条约政治协商委员会会议时，保通社第一次透露，苏联外交部副部长费留宾担任华沙条约组织秘书长职务。
据这里未经证实的消息说，华沙条约政治协商委员会的这次会议是应罗马尼亚的要求召开的——召开得有点匆忙，罗马尼亚希望讨论苏美关于不扩散核武器条约草案方面的一些问题。
罗马尼亚对这项条约同一些不结盟国家一样持保留态度，这是个公开的秘密。
观察家们认为，日内瓦会议希望在三月十五日结束对这项条约草案的讨论，这一“期限”可能能够说明匆忙召开索非亚会议的原因。
预料，越南战争的加剧也将成为议程上的主要问题。预料在这个问题上比较容易取得一致意见。
在这次秘密会议上还将讨论欧洲问题——包括德国问题，预期会议将进行三天。
【法新社索非亚六日电】这里的观察家不知道，罗马尼亚对今天在这里召开的七国华沙条约会议将采取什么行动。当苏联代表团乘坐的火车昨晚在布加勒斯特作短暂逗留时代表团受到了迎接。在车站迎接的罗马尼亚人有国家首脑、党的总书记齐奥塞斯库以及其他的高级官员。

显示原版>>

Previous:路透社报道：波匈保等已提交参加人数名册

Next:华沙条约政治协商委员会会议开场


西德报纸指出美帝对付不了人民战争

出版日期:1968.03.08
         期次:3448
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《波恩评论报》五日的社论说：
美国部队作战要有庞大的随军人员。五十万士兵中只有约八万是战斗员，其余的都在司令部里或供给部门工作。一支这样组成的部队有能力和一个狂热的和革命的对手作战吗？
美国留在越南的决心是毫无疑问的，但是对美国的战略却值得大大的怀疑。人民战争有它自己的理性。为了经得住人民战争的考验，而需要它自己的战略。

显示原版>>

Previous:美报自南越报道说：南越傀儡悲观失望手足无措

Next:美F111A飞机即将调泰


研究对付以色列侵略问题

出版日期:1968.03.08
         期次:3448
         版次:3
         栏目:\[第三版]
眉题:阿盟理事会要求召开阿拉伯首脑会议
文章正文:
【本刊讯】据中东通讯社五日报道，阿拉伯联盟理事会今天要求召开阿拉伯最高级会议，以解决中东危机。
消息说，考虑到以色列最近想吞并被占领的土地的欲望，理事会认为必须尽快召开最高级会议，以便阿拉伯国家共同负起在以色列侵略和消除其后果方面所承担的责任。
【德新社贝鲁特五日电】伊拉克、黎巴嫩和科威特已同约旦、苏丹和摩洛哥一起要求再次召开阿拉伯“最高级”会议，这次会议本来是要于一月在拉巴特举行的。
由于埃及以赞同的态度对待这个主张，所以在一月份被无限期地延期了的这次会议变得越来越可能得以举行。
【合众国际社贝鲁特五日电】叙利亚今天号召阿拉伯“进步”力量早日举行会议以统一他们对“以色列扩张主义”的立场。纳赛尔的讲话
【中东社开罗五日电】纳赛尔总统今天说，为解决中东危机所作的政治上的努力没有得到结果，有许多方面的努力想要侮辱我们，但是人民群众决定拒绝失败，并决心要实现他们的愿望。
这位总统是在观看一支武装部队演习以后向他们讲话时说这番话的，他对他们说，整个民族都依靠你们，并且相信你们能够解放阿拉伯领土并维护阿拉伯人的荣誉。
他又说，我们大家都必须懂得如何为达到我们的目标而死。

显示原版>>

Previous:巴勒斯坦游击队频频出击严惩以色列侵略军

Next:伊拉克总统阿里夫说：他赞成开“不结盟”会议解决中东问题


伊拉克总统阿里夫说：他赞成开“不结盟”会议解决中东问题

出版日期:1968.03.08
         期次:3448
         版次:3
         栏目:\[第三版]
文章正文:
【美联社大马士革四日电】伊拉克总统阿里夫四日说，他赞成举行一次不结盟国家“最高级”会议以便设法结束越南战争和解决中东危机。
阿里夫在巴格达电台广播的一项声明中说，中东和远东地区对世界和平来说，是最危险的地区。
阿里夫说，以色列最近颁布的停止把被占领的阿拉伯地区列为“敌人的领土”的法令大大加剧了中东的紧张局势。
他说，“这是以色列不顾国际法而对阿拉伯民族进行的新的和全面的侵略。它暴露了牺牲阿拉伯国家来实现扩张的阴谋。”

显示原版>>

Previous:研究对付以色列侵略问题

Next:阿《圣战者日报》说：戴高乐邀请布迈丁访法


印尼叫嚷废除新兴力量运动会的设想

出版日期:1968.03.08
         期次:3448
         版次:3
         栏目:\[第三版]
副题:但又自感水平太低表示不参加墨西哥城奥运会
文章正文:
【路透社雅加达三月二日电】印度尼西亚奥林匹克委员会已要求，完全废除掉被废黜总统苏加诺的关于“新兴力量运动会”（迦尼福）的设想。
该委员会说，它将要求国会和人民协商会议正式撤销迦尼福存在的权利。
印度尼西亚已经开始抵制迦尼福。
【路透社雅加达二月二十六日电】据今天宣布，印度尼西亚将不派体育队参加今年在墨西哥城举行的奥林匹克运动会，因为它的运动员不能达到必须的最低标准。
印度尼西亚奥林匹克委员会新闻局长苏纳索对本社记者说，去年参加奥运会预赛的四名印度尼西亚田径运动员的成绩，“说实话是次惨败，我们的田径运动员远远低于最低的标准。”
苏纳索又说，在印度尼西亚的奥林匹克足球队最近在曼谷败于泰国之后，它剩下的唯一机会也失掉了。他说，印度尼西亚不参加奥运会没有政治原因，并强调说，印度尼西亚希望派代表出席一九七二年奥运会以及各国际体育机构的代表大会。

显示原版>>

Previous:美四名篮球名手拒绝参加奥运会队选拔

Next:在南非参加奥运会问题上苏修又一次暴露叛徒嘴脸


在南非参加奥运会问题上苏修又一次暴露叛徒嘴脸

出版日期:1968.03.08
         期次:3448
         版次:3
         栏目:\[第三版]
文章正文:
【路透社格勒诺布勒二月十八日电】苏联提出警告说，重新让南非出席奥林匹克比赛危及了整个奥林匹克运动，但是却缩在后头不同越来越多的黑非洲国家一起抵制十月份的墨西哥城奥运会。
一位苏联官员说：“现在还不是作出去不去墨西哥的决定的时候，我们必须考虑（国际奥委会的）决定的各个方面。”
【美联社莫斯科二月二十六日电】苏联奥林匹克委员会今天说，关于苏联参加墨西哥城夏季奥运会一事“目前仍然是一个未定的问题。”
记者问起庞大的苏联队有没有退出的可能性，该发言人说：“我现在不能明确答复你任何问题。”
【法新社法兰克福二月二十五日电】国际业余田径联合会今天一致确认国际奥林匹克委员会关于重新让南非参加奥林匹克运动的决定。这项确认包括苏联代表肖缅科夫投的一票。
【路透社莫斯科三月二日电】一位苏联体育评论员今天说，国际奥林匹克委员会让南非参加墨西哥运动会的决定，“造成奥林匹克运动可能发生分裂的真正危险。”但是他没有表示苏联将退出这次运动会以抗议让南非参加的决定。

显示原版>>

Previous:印尼叫嚷废除新兴力量运动会的设想

Next:路透社报道：波匈保等已提交参加人数名册


德新社据捷电台广播报道捷修国防部委员会

出版日期:1968.03.09
         期次:3449
         版次:4
         栏目:\[第四版]
副题:就谢伊纳叛国要求国防部长和内务部长下台
文章正文:
【德新社维也纳六日电】正当由于所谓党的“保守分子”默许一位重要军官逃往西方一事，在布拉格掀起一场巨大的政治暴风雨的时候，捷克斯洛伐克的高级共产党人今天要求国防部长洛姆斯基和内务部长库德尔纳离职。
现在看来，已经下台的党的领导人诺沃提尼的反对派在谢伊纳少将背叛投向美国一事引起的丑闻之后，正在迫使他辞去总统职务以便使他什么职务都没有。
布拉格电台今晚报道说，国防部党委会的委员们今天早些时候要求“党内那些使谢伊纳将军身居高职的人们……以共产党员身分作自我批评，并为他们的行动自食其果。”据这里收听到的电台说，在这件事中只提到洛姆斯基和库德尔纳的名字，可是显然这也是对诺沃提尼的明显暗示。
据说已逃走的将军在今年一月召开的起决定作用的中央委员会会议期间已准备召一个坦克师来支持总统，这次会议最后还是剥夺了诺沃提尼党内的权力。
捷克斯洛伐克《青年阵线报》今天早些时承认，“一个坦克师一直处于戒备状态”。据这家报纸说，现在已经成立了一个特别委员会来调查使这一威胁性的动员成为可能的情况。
“保守势力”——现在是指诺沃提尼和他的支持者——使得这位将军很容易地离开了这个国家。
这里的政治观察家们认为，将军不是“空手”到美国去的。他们把华沙条约的苏联司令雅库鲍夫斯基上周意外地访问布拉格一事同谢伊纳的逃跑联系起来。

显示原版>>

Previous:捷修陆军一少将叛国逃美

Next:原图说明


东京各报重视中日备忘录贸易达成协议

出版日期:1968.03.09
         期次:3449
         版次:1
         栏目:\[头版]
副题:都在头版头条报道有关消息并发表公报全文
文章正文:
【本刊讯】东京资产阶级报纸七日都在第一版头条位置以极大的篇幅报道中日备忘录贸易协定签字和中日双方发表会谈公报的消息，并全文登载会谈公报。很多家报纸还发表了社论和短评。
《朝日新闻》的社论说：这一次的协定比过去更加明确了它的性质，这就是说，日中双方代表团同意以政治三原则和政经不可分的原则，作为今后备忘录贸易的基础。
社论说，这次的会谈内容具有更浓厚的政治色彩，而且丧失了像过去的协议那样以五年为期的“长期的、综合的、大规模的”特色。这是由于中国方面认为佐藤内阁采取敌视中国政策，而且在佐藤内阁“存在的”情况下，日本军国主义已经复活。
社论说，从这一次日中贸易谈判来看，中国的对日态度是严峻的。
《产经新闻》社论说，中国方面坚持了政治三原则和政经不可分的原则，最后，日方代表团对此表示了同意。“对此（日本）政府说，‘古井等人不是政府代表，因此，作为政府没有必要改变政经分离的原则’。但是，即使不是正式的政府代表，而他们也是以执政的自由民主党议员的身份，在同政府取得联系的情况下同意和确认了上述原则的。对此，政府说不知道，是通不过的。应当看到，它对（日本政府）今后的对中共政策，将有或多或少的约束力。”“这样看来，……把政经不可分的原则用书面形式承认下来，其意义是绝对不小的。”
社论说：为了扩大日中贸易，日本“必须废除吉田书简等过分拘泥于（日本）同美国和国府（指蒋帮）之间的关系所造成的贸易上的障碍。”“我们认为，只有日本一家忠实地遵守禁运政策的现状应当改变。”

显示原版>>

Previous:中国文化大革命和南越军民反美侵略的胜利将使人类前途为之改观

Next:佐藤政府对中日备忘录贸易协议的反应


杜布切克上台后捷修进一步大搞“自由化”

出版日期:1968.03.09
         期次:3449
         版次:4
         栏目:\[第四版]
副题:一些机构接连换马，取消新闻检查，准许进口和发行西方书报
文章正文:
【法新社布拉格五日电】今天获悉，奉行强硬路线的共产党官员亨德里赫被解除了党的意识形态委员会领导人职务。
南摩拉维亚中央委员会总书记约·什帕切克将接替他担任这一职务，什帕切克最近被任命为捷克斯洛伐克共产党中央委员会委员。
捷共中央主席团还决定缩小中央审查机构的作用，从而取消了一九六六年通过的使审查机构有权对报界在意识形态上进行监督的决议。
从现在起，审查人员的工作只是防止泄露国家和军事秘密。
主席团建议，文化和宣传部在记者协会的协作下，列出对报纸规定的批评意见并准备出对规定的修改方案。
捷共中央主席团最后通过了准许捷克斯洛伐克进口和发行外国报纸和书籍的决议。
【德新社布拉格—维也纳五日电】捷克斯洛伐克共产党主席团今天实际上取消了所有的新闻检查。
捷通社报道，它还解除了亨德里赫所担任的党中央委员会意识形态委员会负责人的职务。
观察家们认为这是进步的捷克的和斯洛伐克的共产党知识分子的一个明显的胜利。
在此之前，自从杜布切克在一月取代保守派的诺沃提尼任捷共第一书记以来，还有另外一些走向自由化的行动。
亨德里赫不仅是党对文学的监督者，而且也是党对外交政策和意识形态各个方面的监督者。观察家们预料，今天的决定可能是他完全下台的前奏。
【本刊讯】英《观察家报》三日刊登了一篇文章说：到目前为止，正在以令人惊讶的速度向前发展的争取自由和民族独立的运动一直掌握在知识分子和大学生的手里。他们已经把他们自己安置在布拉格和布拉迪斯拉发的党报和电台的重要岗位上。新人取代了那些从事宣传工作的人，他们攻击党的机构和党过去的政策和活动。布拉格的一个风向标志就是为战时的抵抗组织的四万名成员正式恢复名誉。
【法新社布拉格五日电】共产党第一书记杜布切克在四日发表的一篇讲话中说，应该充分听取那些认为由于在一个先进的社会中集中注意知识分子和专家们的需要而忽视了工人的人们的意见。
杜布切克二日在克拉德诺向钢铁工人发表的可是昨天才公布的一篇讲话中说，捷克社会需要更多的科学家、技术人员和管理人员。他说，有些人“担心实现这些计划将危害工人阶级”。“应该认真对待他们的看法”和制定“公正的”政策。
这位捷克领导人对钢铁工人说，党是“人民的服务员”。不应该把它看作是一个“偶象”，它只有在得到人民完全同意的情况下才能完成它的任务。不能靠强迫取得一致意见，而只能让别人自由表达。党的领导作用并不意味着那些非党公民是二等公民，权利和自由受到限制。
捷克记者协会采取了另一个自由化的行动，要那些以前被开除的党员要求恢复名誉和重新入党。

显示原版>>

Previous:华沙条约会议收场

Next:捷修陆军一少将叛国逃美


华沙条约会议收场

出版日期:1968.03.09
         期次:3449
         版次:4
         栏目:\[第四版]
文章正文:
【路透社索非亚八日电】索非亚华沙条约会议已经结束，并发表了一个简短的声明说，七个代表团已经“就所讨论的问题”通过了“相应的决定”。
在俄国、美国和英国做出保证后，华沙条约会议有了在达成一定程度的协议的情况下结束会议的更大的可能性。这三国昨天保证援助任何放弃拥有核武器的权利的国家，如果它面临核讹诈或进攻的话。
这一决定看来迎合罗马尼亚对于拟议中的核不扩散条约的最重大的反对意见之一。
可是罗马尼亚其他重大的反对意见仍然存在，只有关于会议的最后公报才会表明罗马尼亚人和苏联能够妥协到什么程度。
可是看来毫无疑问，日内瓦建议已经为促进这个共产党军事联盟的成员之间在索非亚达成协议提供了巨大的动力。
【路透社索非亚七日电】罗马尼亚外长曼内斯库今天没有出席保加利亚外长巴谢夫举行的宴会，这引起人们传说在起草公报时出现了问题。
【合众国际社索非亚七日电】克里姆林宫统治的华沙条约的领导人今天结束了一次会议，看来这次会议为了做出团结一致的姿态而缓和了他们之间的分歧。
一切迹象都表明，苏联及其支持者和单独干的罗马尼亚尽管有着尖锐的分歧，但是却通过悄悄地同意不要把它们互相矛盾的意见推到发生公开冲突的程度，而避免了一项摊牌。
【南通社索非亚七日电】今天的会议上午由齐奥塞斯库主持，下午由勃列日涅夫主持。
【美联社索非亚七日电】苏联集团领导人今天结束了九个半小时的讨论，并就世界问题签署了一项公报，据悉，公报掩盖罗马尼亚同东欧其它军事同盟国之间的分歧。
这项公报是在有迹象表明出现同罗马尼亚有关的麻烦后签署的。罗马尼亚在对德国、以色列和核不扩散条约的政策问题上同华沙条约其它成员国意见不一致。
官方关于华沙条约会议结束的一则简短消息说，“会议就讨论的问题通过了相应的决议”。

显示原版>>

Previous:美苏正诱使印在“防核扩散”条约上签字

Next:杜布切克上台后捷修进一步大搞“自由化”


捷修陆军一少将叛国逃美

出版日期:1968.03.09
         期次:3449
         版次:4
         栏目:\[第四版]
副题:布拉格一报纸说他携带了“重要的军事文件”
文章正文:
【美联社华盛顿六日电】美国国务院今天宣布，捷克斯洛伐克陆军的高级政治官员扬·谢伊纳少将和他的儿子以及他儿子的未婚妻已经一起投奔美国。
新闻发布官麦克洛斯基说，这位共产党将军“上星期在罗马提出申请并且得到了访问者的签证”，他已在二月二十八日飞到美国。
这位发言人又说，“他现已要求永久在美国居住，对他的要求正在考虑之中。”
谢伊纳现年四十岁，据信他是东欧共产党集团逃到西方去的最高级的军官。他是属于捷克斯洛伐克共产党中正受到一月份掌权的布拉格新领导攻击的那一派。
麦克洛斯基不肯谈论有关这次逃亡的广泛的问题，其中包括美国是否预料将从他身上得到重要的情报。
谢伊纳是大约在十天以前离开捷克斯洛伐克的，据说他在前往意大利的路上经过了匈牙利和南斯拉夫。
【美联社华盛顿六日电】扬·谢伊纳少将一直到最近是捷克斯洛伐克陆军的一位高级政治官员，他已作为逃离捷克斯洛伐克共产党领导中的政治动乱的一个难民被允许进入美国。
这位将军是国防部的一位官员，并且是一位议员。
【美联社华盛顿六日电】一家布拉格报纸说，谣传谢伊纳携带了重要的军事文件，他希望用这些文件在西方换取避难权。这家报纸说陪同他去的是他的年青的儿子和一个二十二岁的妇女。
【合众国际社贝尔格莱德六日电】南通社今晚说，捷克斯洛伐克议会已要求政府研究军队中党的负责人谢伊纳少将背叛投向西方一事的情况。
南通社说，这整个事件“不仅在布拉格引起很大的兴趣，而且引起严重的不安”。
南通社说，捷克斯洛伐克国民议会今天发表声明，从二月二十七日起剥夺谢伊纳的议员豁免权，从而使议会摆脱了在这个事件中的责任。
南通社说，谢伊纳是二月二十五日上午逃走的，军队检察长在两天后，当他已远离国家边界的时候，还无法向捷克斯洛伐克议会报告他的去向。
这家通讯社说，“这个人的职务是军队中捷共党委会书记，他了解捷克斯洛伐克的一切军事事务。”
【美联社布拉格二日电】捷克斯洛伐克的军事检察长萨梅克提到另一个军官莫拉维茨中校，他说“在捷克斯洛伐克公安部提供了关于用粮种进行大规模投机的例证后”，就对谢伊纳和莫拉维茨进行调查。他说，这种投机“构成盗窃社会主义所有制的财产的罪行。损失总额达三十多万克朗（五万美元）”。
检察长说：“这些投机的主使人是谢伊纳，他滥用了他作为国民议会议员的权限”。
【本刊讯】英《泰晤士报》七日刊登戴维昨天自布拉格发回的一篇报道说：
目前这里公开证实，一月份曾把军队动员起来企图阻止撤销诺沃提尼党的领导职务。
报上还硬说，这件事和身为议员、国防部共产党书记的谢伊纳将军二月二十六日叛国有关系。
这里猜测说，谢伊纳将军有地位很高的朋友，特别是在诺沃提尼周围有他的朋友，据说诺沃提尼在领导成员变动之前一直在保护他。人们还认为，这位将军在诺沃提尼被撤换前一两天参与了动员军队的活动。
作协副主席扬·布罗哈兹卡在明天出版的《文学报》上写道，“目前是个公开的秘密，这位将军准备在最近党的争论中显示武装力量”。
中央委员会安全部负责人布尔赫利克昨晚证实，一些军队是在一月份领导机构中争论最激烈时被动员的。
事实上一些时候以来人们已经知道动员了军队这件事，这只是因为一月初有一天半夜预备役兵员被从家里召集来。现在不清楚的是：究竟是诺沃提尼作为总司令亲自下的动员令，还是他散布消息说，他将要被一些修正主义者推翻，所以高级军官就聚集起来支持他。
不管是那种情况，当时担任军队政治部主任的布尔赫利克将军预先通知杜布切克。接着杜布切克就迅速采取了反击措施。

显示原版>>

Previous:杜布切克上台后捷修进一步大搞“自由化”

Next:德新社据捷电台广播报道捷修国防部委员会


老挝解放区访问记之三：会见苏发努冯亲王

出版日期:1968.03.09
         期次:3449
         版次:2
         栏目:\[第二版]
作者:（日本）铃木利一
作者身份:（日本）铃木利一
文章正文:
当天黄昏我们就会见了爱国战线党主席苏发努冯。我们完全没想到苏发努冯亲王这样快就接见我们，更没有想到这次会见竟多么轻松愉快。
登上用厚木板制的木梯，进入一处岩洞，这就是指挥全老挝解放战争的领袖苏发努冯亲王的住宅和办公地方。进入岩洞，从旁边一间小房中走出一个高大健硕的身影，他穿着黑色的尼龙质工作服，黑皮长统靴，戴着一顶列宁帽，一看就知是一位习惯于战地生活的坚强战士。他见到我们立即伸出巨大而温暖的手，一一紧紧地握着我们的手，欢迎我们进入他的办公室。这间面积约百余呎的房间，有一张大写字台和椅子，墙壁上挂有一幅详细的老挝北部地图，地图下面放着一具日本新力牌原子粒收音机。
亲王的脸色黑里透红，一看而知身体十分健康。他首先关心地问我们到老挝来习惯不习惯，身体好不好。他告诉我们，说昨天我们通过的那段被破坏的道路今天已经修好了。他说话一直带着亲切的笑容，性情率直，毫不拘束。
这位受到老挝人民热爱的革命领袖出身于贵族。一九○九年生于王都琅勃拉邦。父亲是文翁亲王，他和富马是同父异母的兄弟。一九二二至一九三一年他在河内的阿尔贝·撒罗学校读书，毕业后赴法国留学，进入桥梁建设学院，读了六年。在法期间他经常到工地、矿山、地下铁道实习，和法国工人、平民打成一片。当时的法国的进步革命思潮很浓厚，形成他的反帝反殖民主义的思想基础。一九三八年他回到越南，在中越的港口芽庄工作，之后再回到老挝。一九四一年到一九四二年他在老挝芒菲参加建设第二十三号公路工程，和许多劳动人民结成深厚的友谊，了解他们的生活和痛苦，痛恨殖民主义给老挝人民造成的灾难。他决定放弃工程师的生涯，参加老挝的独立解放斗争。
我们正和苏发努冯谈话时，突然美国喷气机已飞临头上，火箭和炸弹的爆炸声就在附近。我们进入岩洞的深处继续谈话。
他说：我过去学过点日语，现在还能记得一些。听说日本的风景很美，经济、文化都很发达。像我们这样的岩洞，恐怕在日本是没有的。但是，我们今天这样的岩洞设备，比抗法战争时好得多了。那时更加艰苦，连口铁锅也没有，煮饭是将米盛在竹筒里烧熟的，一切用具不是木制就是竹制。我们人民了解到现在是革命时期，一切艰苦都能甘之如饴。
老挝有句古谚：“没有粮食时逃往森林中去，危险时也逃往森林。”这就是说，荒年时逃到森林里可以找到大然的食物充饥。……
苏发努冯亲王接着说：“我们就是这样艰苦奋斗，终于战胜了法国帝国主义。但是今天形势不同了，我们比过去更壮大了。我们虽然迫不得已还须要住岩洞，过穴居生活，但是我们已经显示了力量，击落了许多架美国喷气飞机。全老挝三分之二的领土已告解放。解放区从过去完全没有工业，到今天拥有小规模的工业，生产出许多种必需品。人民爱国热情空前高涨。”
“为了进行反美救国战争，全老挝人民、各民族已空前地团结起来。美国今后在老挝将更碰得头破血流。我们站在印支半岛人民的前头，和越南人民一道为实现民族解放而斗争。”
苏发努冯和现在的老挝国王瓦达纳的关系是堂兄弟，但是他能够在美机狂炸下住岩洞，吃粗食，与军民同甘共苦。他曾经连续六个月只吃山间野生竹笋过活。他没有别墅，没有黄金美钞。他永远和解放军士兵、工人、农民在一起，和他们共甘苦、同呼吸。他无论怎样忙碌，每天坚持和青年士兵一同做体操、打排球。生产季节忙时，他就参加生产，什么活都干。他酷爱雨水浴，再冷的天气也是这样。
这次会谈由于美国军机的空袭加剧不得不中止。和北越不同的是，由于老挝缺乏警报组织，只凭人的耳朵判断美机来去。所以对于外国客人到访，不管飞机有没有来，总是引到岩洞深处以策安全。此时我们想拍摄美机空袭的照片也就不可能了。（待续）老挝爱国战线党机关报《老挝爱国报》的工厂

显示原版>>

Previous:南越军民继续在各地横扫美伪军

Next:英报报道：美国经济趋向全面恶化


毛主席给刚果人民指明了解放道路

出版日期:1968.03.09
         期次:3449
         版次:1
         栏目:\[头版]
眉题:刚果（金）战士衷心热爱毛主席
文章正文:
理夏的文章说：刚果战士在总结了四年的激烈斗争经验后认识到，刚果人民斗争的正确路线在于运用毛主席关于人民战争的政策和策略的教导。
【本刊讯】刚果（金）朋友理夏二月二日写了一篇文章，题目是《加强毛泽东思想的最广泛的统一阵线》。摘要如下：
新的一九六八年开始了。这一年将是亚非拉各国进行解放斗争的人民加紧斗争并在学习与运用毛泽东思想方面取得成功的一年。
决心进行反对帝国主义、新殖民主义、现代修正主义和各国反动派的正义斗争的刚果爱国力量，热烈欢呼毛主席天才地、创造性地把马克思列宁主义这一真正的科学发展到了一个崭新的阶段，为各国人民所理解的阶段。毛泽东是中国和东方无产阶级的主席、领袖和统帅。在非洲人民看来，那不仅仅是由于他的天才，而且还由于他对资产阶级的蔑视，对人民的热爱和他的纯朴。
刚果战士在读到毛主席的文章时感到非常高兴，并对他们的斗争有了新的认识。
他们不仅感谢他，而且全心全意地热爱他。看一看非洲人民看他的照片时的眼神、他们的歌舞，就可以理解他们和他之间的深情厚谊。
杰出的毛主席在中国人民每个劳动领域内亲自发动和领导的无产阶级文化大革命，根据他的“要斗私，批修”的指示所取得的成功，对各国革命人民来说，对人类的发展来说，具有历史意义。
毛主席支持刚果人民斗争的声明，支持亚非拉人民斗争的声明，特别是一九六七年十二月十九日的支持英勇的越南人民的英勇斗争的声明，增强了刚果（金）爱国力量的决心，这对为消灭全世界人民的共同敌人美帝国主义而斗争的各国人民，也是一个鼓舞。
对刚果（金）战士来说，毛主席不仅解放了他自己的国家的男女，而且他还向我们指明了取得解放我们国家的胜利道路。毛主席教导我们，“被敌人反对是好事而不是坏事。”“凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对”。逮捕和各种剥夺权利的手段决不能使我们失去勇气，而只会增加我们的仇恨和战斗性，使我们在斗争中更加机智。
毛泽东思想是在一切革命活动中引向胜利的可靠道路，它把亚非拉热爱自由和正义的各国人民联合在一起。
毛主席为支持刚果人民的斗争而发表的声明，对我们进行的争取我国彻底解放的斗争是坚决的精神支持，声明向刚果人民指出，他们的正义斗争不是孤立的，各国革命人民都站在他们一边反对共同的敌人。
刚果战士在总结了四年的激烈斗争的经验以后认识到，正确的路线在于运用毛主席的关于人民战争——要使它符合我国的情况和具体条件——的政策和策略的教导。这一使我们能够分清谁是我们的敌人、谁是我们的朋友的光辉思想向非洲各国革命人民指出，他们进行的斗争是拯救非洲大陆的最正确的道路。
不管怎样，真理必胜。
在这场共同的斗争中，亚非拉人民手挽手联合起来，高举正确的和卓越的毛泽东思想红旗，争取无产者世界的解放。
一九六八年二月二日于拉辛迪贝尼
东北战线

显示原版>>

Next:中国文化大革命和南越军民反美侵略的胜利将使人类前途为之改观


美苏正诱使印在“防核扩散”条约上签字

出版日期:1968.03.09
         期次:3449
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》一日报道：
从权威方面获悉，美国和苏联正在向印度提出一个新的诱惑，要使它宣布它决不制造自己的核武器。
现在已接近于同意，在印度面临核攻击或核攻击的威胁时，它们应当援助它。
美国和苏联希望，印度现在将在它们两国的压力下在防止核扩散条约上签字。
这种压力现在已开始发挥作用，以后它将包括经济威胁。

显示原版>>

Previous:苏修给印飞机潜艇印为苏海军提供基地

Next:华沙条约会议收场


美一教授要求美从南越撤军

出版日期:1968.03.09
         期次:3449
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿六日电】曾出力使在北越的三名美国驾驶员在上月获释的一位美国和平主义者今天说：“唯一明智的结束战争的办法是美国立即单方面地撤退。”
波士顿大学教授津恩在这里的记者招待会上说：“我们应当承认我们犯了错误。我们陷进去太深了，我们应当退出去。”

显示原版>>

Previous:日报说约翰逊政府已成“越南专业政府”

Next:印尼东爪哇人民武装在农村展开反霸锄奸斗争


南越军民继续在各地横扫美伪军

出版日期:1968.03.09
         期次:3449
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡七日电】共军今天攻占了一个海军陆战队营地，击落了两架美国飞机。
同时，据报道，“阿美利加”师和共军继续在广治省的西北部地区进行激烈的战斗。
与此同时，越共接连第四个晚上对南越陆军的设施、城镇和村庄发动袭击——虽然昨晚的袭击远不如前三个晚上那样猛烈和广泛了。
昨晚，越共用火箭和迫击炮火袭击了南越二十一个军事设施，包括两个机场在内。
一连北越军队在对岘港基地以西仅五英里的一个海军陆战队和南越民团的营地发射了迫击炮和火箭后攻占了这个营地。
他们摧毁了这个营地内的全部地堡并且打死打伤了许多人。待援兵开到后，这个营地已成了废墟，北越人已经不见了。
【美联社西贡七日电】美军司令部说，昨天在全国发生了六起战斗，其中一起发生在西贡附近，另外两起激烈的战斗发生在昆天海军陆战队附近。
美军司令部说，在这六起战斗中，美国的损失是二十四人死亡，七十三人受伤。
其中最大的战斗发生在昆天东北三英里的地区。
在西贡附近，附属于美国陆军第二十五步兵师的一支骑兵部队同数目不详的一支敌军发生遭遇。

显示原版>>

Previous:佐藤政府对中日备忘录贸易协议的反应

Next:老挝解放区访问记之三：会见苏发努冯亲王


炮制一个“保证非核国家安全”提案

出版日期:1968.03.09
         期次:3449
         版次:3
         栏目:\[第三版]
眉题:美苏英在日内瓦进一步勾结
副题:苏美代表在裁军会议上一唱一和大肆吹嘘
文章正文:
【美新处日内瓦七日电】福斯特大使今天在十八国裁军委员会第三百七十五次全体会议上就保障安全的措施所作的发言全文如下（本刊已删节）：
今天我想谈谈保证安全问题，这个问题对许多国家有切身利害关系。我认为两主席和联合王国的代表今天的发言具有历史意义。
许多没有核武器的国家希望根据它们已参加不扩散核武器条约这一事实采取适当措施来保障它们的安全；美国完全理解这种愿望。这是一个困难而复杂的问题，我们一直在寻求一种在各国有着不同利益的世界上将是切实可行的解决办法。
因此美国、苏联和联合王国同意提出一项关于保证安全问题的提案供联合国安全理事会——联合国的对维持国际和平和安全负有主要责任的机构
——考虑。
提案全文如下：
“安全理事会
“高兴地注意到很大数目的国家希望参加防止扩散核武器条约，从而保证不接受从任何转移者或其他方面手中转移来的核武器或其他核爆炸装置，或是对这种武器或爆炸装置的直接或间接的控制权；不制造或以其他方式获得核武器或其他核爆炸装置；不谋求或接受在制造核武器或其他核爆炸装置方面的任何援助。
“考虑到这些国家中某些国家有这样的关心，就是在它们参加防止扩散核武器条约时，应当采取一些适当措施以保障它们的安全，
“记得用核武器进行的任何侵略都将危及一切国家的和平与安全，
“一、认识到用核武器对一个无核武器国家进行侵略或是进行这种侵略的威胁，都将产生一种安全理事会特别是拥有核武器的常任理事国必须立即根据它们在联合国宪章中的义务采取行动的局势；
“二、欢迎某些国家表示的这样的意图，就是它们将根据宪章向参加防止扩散核武器条约的任何无核武器国家立即提供援助或支持这种援助，如果这个无核武器国家受使用核武器的侵略行动之害或者遭到使用核武器的侵略威胁；
“三、特别重申在宪章第五十一条中承认的这一固有权利，就是如果联合国某个会员国遭到武装进攻，在安全理事会为维持国际和平与安全采取必要的措施以前，可以进行个别的和集体的自卫”（提案全文完）
这项向安全理事会提出的决议草案将为保证非核国家的安全奠定实在的政治、道义和法律的基础。
此外，主席先生，人们将注意到，这项提案的关键的一段，规定要发表声明宣布支持向参加条约各方提供保证的条款。因此，美国政府将对安全理事会就这个提案采取的行动发表它的意图声明。这个声明同其他国家将发表的声明一起，将增加安全理事会采取的行动的意义。
【美新处日内瓦七日电】美国、苏联和英国今天在日内瓦裁军会议上说，他们将根据建议中的防止核武器扩散条约向无核武器国家提供安全保障来对付核武力或核讹诈。
美国代表福斯特后来对记者说，通过联合国安理会作出的保障将“保证”，为了援助在条约上签字的而受到威胁或者进攻的无核武器国家，“威胁将立即遭到还击”。
福斯特大使对另一个提问题的人说，美国“希望”法国——安理会的另一个拥有核武器的常任理事国——“将赞同”这个由三个在日内瓦派有代表的核国家将一起向安理会提出的“提案”。
福斯特、苏联代表罗申和英国代表波特今天都在会上发了言。他们都保证帮助受核侵略之害的国家或受到核威胁的国家。
罗申说：七日宣布的意义是，“建议参加不扩散条约的核武器国家、安理会常任理事国，在缔结这样一个条约的时候，将宣布它们这样的意图，就是它们将根据宪章向参加这项条约的无核武器的国家立即提供援助或支持这种援助，如果这个无核武器国家受使用核武器的侵略行动之害或者受使用核武器的侵略行动的威胁。”
英国大使波特说：“关于提交给我们的安理会决议草案，我国政府准备发表同美国和苏联的杰出代表所表达的意图相似的声明。”

显示原版>>

Previous:营救出一名印共革命派领导人

Next:苏修给印飞机潜艇印为苏海军提供基地


侵越美军在广治承天成立一战术司令部

出版日期:1968.03.09
         期次:3449
         版次:2
         栏目:\[第二版]
文章正文:
陆军中将罗森担任司令，但隶属于海军陆战队中将库什曼之下；艾布拉姆斯被调回西贡
【合众国际社西贡八日电】威斯特摩兰今天宣布，他已在南越受到严重威胁的最北部两个省里建立了一个新的战术司令部，并任命陆军中将罗森担任司令。
这个决定使得罗森得以同时指挥美国陆军和海军陆战队，它们正面对着在最北部的广治和承天这两个省造成战争以来最严重威胁的七万人的共产党入侵部队。
罗森原先是第二军区的司令。
威斯特摩兰总部发表的一项公报说，罗森将隶属于海军陆战队中将库什曼之下，库什曼原来指挥着整个第一军区的军队。
公报说，这个被称为“越南临时军区”的新司令部将作为“介乎库什曼将军同北部地区的美国陆军师和海军陆战队师的司令官之间的一个战术级组织。”
两个美国陆军师的绝大部分在过去一个月内已开进广治和承天，以加强海军陆战队的兵力和对付共产党的威胁。
【美联社西贡八日电】威斯特摩兰今天宣布设立了一个新的总部，这个总部让海军陆战队统辖受威胁的北部省份，但是，他任命了一位陆军将军指挥溪山和顺化以北地区的战斗。
司令部的改组使得威斯特摩兰将军的副手艾布拉姆斯返回西贡，这样的改组是在为了适应越南的特殊形势而建立的美国军事机构中少有的。艾布拉姆斯目前的主要任务是协助训练南越军队。
新的总部设在芙拜。
改组司令部的一个结果是将使更多的陆军军官派到高级岗位上指挥极端重要的北部省份的战斗，而这些省份直到目前一直是海军陆战队的势力范围。
【本刊讯】美《华盛顿邮报》三日刊登图希从西贡发回的一篇文章，标题是《海军陆战队的领导在越南遭到攻击》，摘要如下：美国军事指挥结构的改变，看来预示出在越南的海军陆战队最高领导人的地位将大大下降。
照许多观察家看来，任命陆军将军罗森常驻在第一军区，反映出在一个一度以“海军陆战队的地方”知名的地区陆军享有越来越大的控制权。
虽然美国官员不会公开承认，但是这已成为公开的秘密了：威斯特摩兰在西贡的总司令部中有许多高级人员对于海军陆战队的将领们在最北部五省指挥战争的作法是不够热心的。
人们对海军陆战队的高级指挥官们提出的主要批评，是他们没有使他们的军队为非军事区沿线所形成的那种战争、即以静止防御基地进行的阵地战作好准备。

显示原版>>

Previous:英报报道：美国经济趋向全面恶化

Next:日报说约翰逊政府已成“越南专业政府”


日报说约翰逊政府已成“越南专业政府”

出版日期:1968.03.09
         期次:3449
         版次:2
         栏目:\[第二版]
眉题:美帝国主义深深陷入南越泥沼
文章正文:
【本刊讯】日本《朝日新闻》三日登载了该报驻华盛顿特派记者富森二日发回的消息，题为《越南专业化的约翰逊政府》，摘要如下：
继国防部长麦克纳马拉二月二十九日卸任之后，一日华盛顿又正式公布卫生教育部长加德纳和商务部长特鲁布里奇辞职。离开约翰逊政府的人，似乎可以说，都是对政府的越南政策或者对于以越南为重点的作法多少抱有疑问的人。
现在一般人都认为，约翰逊总统借着议会中的鹰派竭力孤立麦克纳马拉的机会，“抛弃了”同强硬派的国务卿腊斯克、总统特别助理罗斯托有明显分歧的麦克纳马拉。有关人士一致指出，作为推进“伟大社会”计划的加德纳部长，由于对特别优先解决越南问题的作法已经感到巨大的幻灭，才辞了职。
去年一月辞职的前商务部长康纳之所以辞职，据说也是因为在经济政策同总统有对立。连前白宫新闻发布官莫耶斯也在政府关于越南的宣传活动上同总统有微妙的矛盾。
现在，肯尼迪时代留任的部长只剩下了国务卿腊斯克、内政部长尤德尔、农业部长弗里曼和劳工部长沃茨等四人。政府内部在越南问题上的不协调的意见已经逐渐被排除掉。特别使人感到的是，国务卿腊斯克、国防部长克里福德和总统特别助理罗斯托三人紧密相靠，构成了支持越南政策的三根支柱。其他一些部长们都是靠着这三根支柱支撑的。因此，美国政府现在似乎已经无法让人消除它是一个“越南专业政府”的印象了。

显示原版>>

Previous:侵越美军在广治承天成立一战术司令部

Next:美一教授要求美从南越撤军


苏修给印飞机潜艇印为苏海军提供基地

出版日期:1968.03.09
         期次:3449
         版次:3
         栏目:\[第三版]
眉题:美记者透露印苏暗中进行军事交易
文章正文:
【本刊讯】美《基督教科学箴言报》五日刊载了该报特派记者从新德里发出的一则报道，标题是《印度在购买苏联飞机和潜水艇问题上保持缄默》，摘要如下：
印度官员们对所传他们已经从苏联得到一百架飞机并且不久将得到四、五艘潜水艇的消息保持缄默。
新德里将得到飞机的消息是从华盛顿传出的。
消息说，苏联人在向印度提供ＳＵ—７型喷气式战斗机，但是官方从未证实这个消息。
至于苏联将向印度提供四、五艘潜水艇，新德里从未否认这个消息。没有发表的消息是，印度是付出硬币购买这些潜水艇呢，还是同俄国人进行了一些交易，允许他们的军舰使用印度的基地。

显示原版>>

Previous:炮制一个“保证非核国家安全”提案

Next:美苏正诱使印在“防核扩散”条约上签字


印度《回忆爱国者》强调必须走革命道路

出版日期:1968.03.09
         期次:3449
         版次:3
         栏目:\[第三版]
文章正文:
揭露丹吉集团和印修鼓吹“议会道路”维护地主资产阶级利益，同时为自己捞点津芙过资产阶级生活
【本刊讯】印度《回忆爱国者》周刊去年十二月二十五日刊登一篇题为《共产党和议会》的文章，摘要如下：
一九六七年九月十三日，在争取自由的日子里的那些老革命者，在贾朗达尔的“回忆爱国者大厅”里开了一次会议。会议宣布国大党政府完全是一个腐败的政府，它为美帝国主义所利用。同时会议在一项决议中重申，议会道路不是解决贫穷、饥饿、歉收、黑市、饥荒、失业和疾病等问题的正确途径。解决这些问题的唯一途径是采取革命的道路，而不对已被人民不信任的议会民主抱任何幻想。
国大党二十年的统治已使人民陷于空前苦难和困苦的境地，使美国对我国的束缚更紧了。在某种程度上来说，这必须归咎于这里盛行的议会民主。丹吉分子认为，议会道路是使我国进入社会主义的唯一途径。就所谓马克思主义共产党而论，他们同丹吉分子一样，不允许群众斗争超越罢工、围困和罢市的范围，尽管他们的党纲里谈到议会和非议会的两种斗争，谈到人民本身希望摧毁目前的国家及其社会机构。但是，这些马克思主义者的非革命行动使我国人民的革命热情冷了下来，从而对印度居统治地位的资产阶级和地主阶级——今天控制着我们国家的美帝国主义的走狗——有利。
需要提出的问题是：当资产阶级不择手段地保持剥削者和帝国主义的走狗在整个议会机构中的控制时，它能允许无产阶级用和平手段夺取政权吗？列宁认为，在议会中享有舒适席位和其他特权的共产党人绝不可能向人民指出正确的革命道路。列宁这样做是因为他不希望共产党的议员成为人民革命斗争道路上的障碍。但是看看印度共产党和旁遮普邦共产党领导人的情况吧！他们中的许多人不是中央议会议员就是邦议会议员。他们在那里坐着舒服的椅子，乘着汽车招摇过市，在宾馆里休息，他们拿非常多的钱作为报酬和津贴。用列宁的话来说，这些领导人已如此习惯于舒适的生活方式，以致他们不想也无能力领导人民走向革命道路。他们更关心的是自己的舒适、享受和向上爬，而不是革命和人民的苦难。
因此，很明显，这些鼓吹议会道路和热衷于中央议会或邦议会竞选的领导人既不是真正的马克思列宁主义者，也不会严肃地将无产阶级的革命斗争进行到底。另一方面，他们所进行的一切斗争是为了维护本国资产阶级和地主的利益不受普通老百姓的革命风暴的损害，同时也是为了保住他们自己的领导地位。
工人阶级应该率直地向议会鼓吹者们提出这些问题：你们是否成功地制止了政府的根本性的反人民政策？你们在使银行、重工业、垄断贸易、外汇和运输国有化方面取得过任何成功吗？你们可曾在议会通过一项缩小贫富差别的议案？你们是否制止了给王公们——拍英国马屁的人和革命的敌人——以秘密年俸？你们是否能使土地分给农民？对所有这些问题的回答都是否定的。我们对外国人的依赖已经达到了这样的程度，以致在安得拉邦发现的铜矿也被卖给美国垄断资本家。还有人叫嚷对这个国家的威胁来自中国。或许他们没有看到美国正把它的枪对准世界上热爱自由的国家的脖子。
总之一句话，我们得出了这样的结论：列宁警告说，议会主义温和路线的鼓吹者不可能把人民引向革命的方向，这句话是百分之百正确的。他们把人民引向改良主义的迷途，而他们自己则变成了反革命。他们的实际活动表明，就他们的权欲来说，并不比国大党好。
印度的工人阶级、农民、学生、政府雇员、落后阶层和严肃考虑问题的知识分子，都应该迫使这些所谓共产党领导人放弃议会道路，采取革命道路或者从政治舞台上隐退。在对国大党统治者的议会制度试验了二十年以后，人民有权采取革命措施把自己从苦难的可怕境地中解放出来。他们的容忍已经到了极限。

显示原版>>

Previous:印尼右派青年组织要苏哈托撤换马利克等人

Next:营救出一名印共革命派领导人


印尼东爪哇人民武装在农村展开反霸锄奸斗争

出版日期:1968.03.09
         期次:3449
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《战斗报》二月二十九日刊登苏吉扬托写的一篇文章，摘要如下：
勿里达南部由于生活困难，土地贫瘠，自荷兰时代，就已经是人们熟知的印尼共的影响地区。印尼共的影响如何大，我们在这里举出几个资料：勿里达全县二百六十名乡长中，有五十九名同九卅运动—印尼共有牵连。约有六百名乡村公务员由于同样的理由被解职。因此，如果当地官员对各种形式的印尼共政治游击战活动保持着警惕，那是不奇怪的。
我在勿里达收集到的各方面的材料说明，自一九六七年底以来，确实感觉到犯罪行为增多。但是，如果我们更深入的观察，就明显地发现有其共同点。比如，成为目标的牺牲者，一般来说是宗教阶层，或是在剿灭九卅运动—印尼共时期的积极参与者。在比南翁区庞贡阿斯里村的杀人事件。牺牲者是当地小学校长苏桑托和比南翁宣传局职员萨斯特罗苏达莫。这两个人都是积极参加剿灭九卅运动—印尼共的印尼民族党党员。
此外，这些歹徒是分组活动的。每组六到八人左右。他们所使用的武器的类型也是一样的，一挺轻机关枪，一支李·恩菲尔德式枪和一支手枪，这就更证实了这样一种估计，即整个勿里达的犯罪行为是由同样的集团进行的。甚至不是不可能，在土萨加贡，谏义里南部和茉莉芬南部这些地区展开活动的也是这个集团。
【本刊讯】印尼《罗盘报》二月二十八日报道，据来自东爪哇的消息，从上个月起，经常发生动机和背景都不清楚的穿着制服的分子进行非法杀人的事件。一般来说，发生在农村和小城镇，以致地方报纸没有报道。在其他地方也发生类似的非法杀人事件，有时也伴随着抢劫行为。

显示原版>>

Previous:美一教授要求美从南越撤军

Next:印尼右派青年组织要苏哈托撤换马利克等人


印尼右派青年组织要苏哈托撤换马利克等人

出版日期:1968.03.09
         期次:3449
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达四日电】这里今天有消息说，强大的穆斯林党的青年组织（安索尔青年团）促请代总统苏哈托改组他的内阁，因为他的部长们没能完成他们的任务。
它说，这些部长是外长马利克，苏吉普托将军和宣传部长迪亚。

显示原版>>

Previous:印尼东爪哇人民武装在农村展开反霸锄奸斗争

Next:印度《回忆爱国者》强调必须走革命道路


英报报道：美国经济趋向全面恶化

出版日期:1968.03.09
         期次:3449
         版次:2
         栏目:\[第二版]
副题:认为侵越战争的加剧是其中的一个重大因素
文章正文:
【本刊讯】英国《金融时报》六日刊载该报驻纽约记者帕尔默的一篇报道，题为《照华尔街看来，美国在国内外都面临很大的经济压力。美国国际收支在夏天将遭到困难》，摘要如下：
华尔街和持有黄金的欧洲人在研究美国的国内外情况时，看到越南战争日益恶化，通货膨胀日益严重、贸易顺差越来越少。
越南局势恶化是使美国经济情况恶化的一个重大因素。约翰逊总统的预算咨文主张在一九六九财政年度防务开支增加三十三亿美元，这个数字在一个月里就过时了。在外汇方面，越南战争现在每年消耗十五亿到二十亿美元。一个受到高度尊敬的华尔街银行界人士预料，这个数字在一九六八年将增加十亿美元，但是这个数字可能太高。即使增加这个数字的一半，也足以推翻目前的国际收支计划了。
在约翰逊的计划中最成问题的是要增加贸易顺差五亿美元，目前大家都说没有迹象能做到这一点。
美国必须正视它在选举年无法容忍的事实，那就是约翰逊的大炮加黄油的政策是经济负担不了的。自从航空公司机械师在一九六六年最后打破百分之三点二的工资和物价上升限度以后，物价和工资一直在盘旋上升。
去年生产率上升不到百分之二，而在一九六二年上升百分之五。现在劳工市场很紧，失业比率降为百分之三点五，这是十四年来的最低点。
贸易顺差的前景最不肯定，但是即使按照约翰逊的估计增加五亿美元，今年的国际收支看来仍然会有二十亿或二十亿以上美元的逆差——当然，除非在越南出现某种预料不到的事情。
由于在越南可能升级，一九六九财政年度的预算赤字如果不增税很可能上升到二百五十亿或二百五十亿美元以上。
如果使美国经济停滞下来，对黑人的影响将最大，因为黑人的失业率比白人高一倍，至于青年和贫民窟中的黑人的失业率还要高得多。今年选举年的骚乱很可能成为美国历史上最糟糕的一年。
至于黄金——这是目前危机的根源——政府仍然保证维持黄金价格和自由兑换。这方面关系重大，美国的流动债务在去年十一月为三百三十八亿一千二百万美元，而美国的黄金储备只有一百二十亿美元。

显示原版>>

Previous:老挝解放区访问记之三：会见苏发努冯亲王

Next:侵越美军在广治承天成立一战术司令部


营救出一名印共革命派领导人

出版日期:1968.03.09
         期次:3449
         版次:3
         栏目:\[第三版]
眉题:印比哈尔邦人民武装伏击一警车
文章正文:
【本刊讯】印度《政治家报》二月一日刊登一则发自莫提哈里的消息说：
根据这里收到的官方报告说，在贝提亚大区巴加哈塔纳地方的拉杰瓦瓦雷塔马丹普尔森林，警察向二百多名武装的暴徒开火。这些暴徒向蒂鲁特区专员等人乘坐的吉普车袭击，以便营救被捕的三名马克思主义共产党领导人。
暴徒们成功地营救了一名被捕领导人，同时打伤了坐在汽车上的十九个人，其中有北区的副监察长官，昌帕兰的县长和贝提亚的大区官员此外还有一队警察。

显示原版>>

Previous:印度《回忆爱国者》强调必须走革命道路

Next:炮制一个“保证非核国家安全”提案


原图说明

出版日期:1968.03.09
         期次:3449
         版次:4
         栏目:\[第四版]
文章正文:
伦敦《泰晤士报》、法国《世界报》和其它一些日报目前在布拉格出售。（捷通社传真图片）

显示原版>>

Previous:德新社据捷电台广播报道捷修国防部委员会


中国文化大革命和南越军民反美侵略的胜利将使人类前途为之改观

出版日期:1968.03.09
         期次:3449
         版次:1
         栏目:\[头版]
副题:英「中国之友」的决议
文章正文:
【本刊讯】英“中国之友”最近在伦敦通过一项决议，热烈欢呼在毛泽东思想指导下的无产阶级文化大革命的伟大胜利，热烈欢呼越南人民反对美国侵略者的强大攻势的伟大胜利。
决议说，“人类历史记载了许许多多的历史事件，但是任何事件的伟大及其意义都不能与中国的无产阶级文化大革命以及越南人民的英雄和坚决斗争相比拟。这两个史无前例的事件无疑将使人类的前途为之改观。
“两只力大无比的巨手已经举起来了，它们正在以风弛电掣般的极其迅疾的速度向下击落，正在使一切反动派的一切能够设想的抵抗
——不论其性质是物质的还是意识形态的——粉身碎骨，土崩瓦解。一只巨手就是无产阶级文化大革命——人类历史上首次这样的革命。一九六七年啊！这个中国人民光辉灿烂的一年，东方红！这个非同一般的群众运动，即一九六六年到一九六七年的中国无产阶级文化大革命，证明了毛主席在其视察时所作的科学预见：“全国的无产阶级文化大革命形势大好，不是小好。”“再有几个月的时间，整个形势将会变得更好。”
决议接着说，“另一只力大无比的巨手就是越南人民。人类的智慧除非有革命理论和革命实践作引导，并认识到‘人民，只有人民，才是创造世界历史的动力’，否则是无法理解这样一首史诗的。因此，历史注定越南人民将取得最后胜利。”
决议说，“我们参加这次会议的人完全支持越南人民的英雄斗争，热烈祝贺他们取得的史诗般的胜利，特别是一九六八年一、二月份取得的伟大胜利！我们也向伟大的中国人民衷心祝贺他们在无产阶级文化大革命中取得的全面的伟大胜利。”

显示原版>>

Previous:毛主席给刚果人民指明了解放道路

Next:东京各报重视中日备忘录贸易达成协议


佐藤政府对中日备忘录贸易协议的反应

出版日期:1968.03.09
         期次:3449
         版次:1
         栏目:\[头版]
副题:表示“欢迎”但又叫嚷不改变政经分开原则
文章正文:
【共同社东京六日电】官房长官木村俊夫六日说，政府欢迎在北京达成的关于贸易会谈的协议。
他说，政府赞成根据政治和经济分开的原则与同日本有不同的政治信念和社会制度的国家继续进行贸易并保持和平友好的关系。
【本刊讯】东京《产经新闻》七日报道，佐藤六日下午在参议院全体会议上答辩时说：“关于和中共的贸易，尽管是一年的短期协定，六日在北京已达成协议。政府希望发展贸易，至今采取了相互尊重独立、不采取敌视政策的政经分离的方针，今后也不会改变这种姿势。”

显示原版>>

Previous:东京各报重视中日备忘录贸易达成协议

Next:南越军民继续在各地横扫美伪军


巴博离菲后又去台

出版日期:1968.03.10
         期次:3450
         版次:3
         栏目:\[第三版]
文章正文:
【美联社台北八日电】巴博·乍鲁沙天八日傍晚从马尼拉抵达台北，来对福摩萨进行六天的访问。
【本刊讯】台湾《征信新闻报》八日的一篇专栏文章说，泰国傀儡巴博到台活动，是就东南亚傀儡集团组织新「军事联盟」问题，征询蒋帮意见。

显示原版>>

Previous:巴博在菲活动

Next:拉扎克同李光耀集团会谈


巴博在菲活动

出版日期:1968.03.10
         期次:3450
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉五日电】菲律宾总统马科斯昨晚在为泰国副总理兼内政部长乍鲁沙天举行的晚宴上警戒人们提防颠覆，这是危害这个地区的稳定的主要危险。
他说，正是因为这个原因，他才要求更加注意经济发展，作为保障这个地区安全的手段。
马科斯没有提及乍鲁沙天昨天抵达时在记者招待会上提出的关于在东南亚国家联盟中实施一项「安全安排」体制的主张。
对于这种想法（实际上这将使这个经济联盟军事化），菲律宾官员们采取审慎的态度。外长拉莫斯说，这是可以理解的，因为这是一个「军人」提出的。

显示原版>>

Previous:拉赫曼回吉隆坡叫嚷「必须」使东南亚国家联盟取得成功

Next:巴博离菲后又去台


法新社报道：戴高乐评越南局势

出版日期:1968.03.10
         期次:3450
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎五日电】据今天报道，法国总统戴高乐说，越南局势的发展，包含着“为冲突国际化开辟道路”的危险。
据《巴黎竞赛画报》周刊最近一期的文章，戴高乐说，“我非常担心，世界冲突过程会开始。”
这篇文章是法国新闻记者图尔诺斯写的。
据图尔诺斯说，戴高乐在评论南越美军司令威斯特摩兰的增援要求时说，“这不是人的问题，问题是这种战争不能用这种方法停止。”
据图尔诺斯的报道，戴高乐的解决方案是，“美国人须把军队撤回美国去。每一个民族，不管是什么民族，都应依照他们自己的方法和手段解决他们自己的问题”。
“没有中国参加，任何协议、任何条约在亚洲都不会有效。应该回复到一九五四年日内瓦协议，应该撤走所有外国军队，应该避免一切干涉。”
据说，戴高乐担心美国会在越南使用核武器。

显示原版>>

Previous:在南越军民连续痛击下美伪统治下的西贡已陷瘫痪状态

Next:美要调查西贡伪官员的贪污


古井等在香港的记者招待会上说：中日贸易根本障碍是佐藤政府的态度

出版日期:1968.03.10
         期次:3450
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本日中备忘录贸易办事处代表古井喜实、冈崎嘉平太、田川诚一等，八日下午从广州抵香港时，举行了记者招待会。
古井喜实首先说，他们在日本的时候，感觉到中国的态度很严峻，估计与中国方面可能不大好谈，但到了中国后，由于中国方面的态度友好，仍可谈出结果来。
古井说，周总理与松村会谈的精神犹如日中两国贸易问题的“宪法”，因此这次会谈是以这精神为“纲”，这就是日中两国虽然社会制度不同，但友好相处，这里并不存在思想意识问题。
《读卖新闻》记者釜井卓三问，代表回到东京后，政治问题怎样解决。古井说，根本的问题是日中两国的关系问题，至于将来怎么办，一是可能恶化，一是可能改善。我们认为，美国离我们远，离我们更近的是中国，所以开展日中两国关系问题对日本将来来讲是应该的。
有记者问及，日本官方认为公报中肯定的“政经不可分离原则”是“违反日本政府方针的”，同时对日中贸易前景表示“并不乐观”，这是否意味着日本政府会对日中贸易的进行加以阻挠。冈崎说，目前日中贸易的根本障碍是日本政府的态度，这是第一。其次的障碍是“吉田书简”问题。但日本政府对这问题应往前看，如往后看，那就完了。
当谈及对中国文化大革命的印象时，古井说，一年半前到过中国，当时是高潮时期。这次去，看不到红卫兵，大字报也没有，但时而有庆祝成立“革委会”的队伍。文化大革命现已进入整顿阶段。什么混乱啊，失败啊等，这种想法是非常不对的。反共人士讲，文化大革命不会成功，会垮台，但今天的事实证明，这种估计全部错了。
古井还谈了他们参观大寨人民公社和北京针织厂的印象。

显示原版>>

Previous:美伪在湄公河三角洲陷于瘫痪

Next:侵越美军伤亡总数已超过朝鲜战争


捷要求美引渡谢伊纳

出版日期:1968.03.10
         期次:3450
         版次:4
         栏目:\[第四版]
副题:外电透露谢伊纳现在美中央情报局手中
文章正文:
【美联社维也纳七日电】捷克斯洛伐克今天宣布，它将要求引渡已背叛投往美国的谢伊纳将军。
官方的捷通社报道说：“捷克斯洛伐克外交部宣布，根据捷克斯洛伐克和美国之间的关于相互引渡罪犯的有效协议，正在通过捷克斯洛伐克驻华盛顿大使馆采取步骤以引渡谢伊纳。”
【路透社华盛顿七日电】捷克斯洛伐克大使卡雷尔·杜达今天要求美国交出在美国要求避难的共产党高级政治官员扬·谢伊纳将军。
美国国务院说，这个大使“以侵占和挪用公款为理由”提出了引渡谢伊纳的“初步要求”。
美国官员说，负责欧洲事务助理国务卿帮办斯托塞尔对大使说，对这个口头要求将予以“仔细考虑”。
外交观察家说，鉴于这个案件的政治牵连，美国很少可能接受这个引渡要求。
【美联社华盛顿七日电】美国国务院七日等待着捷克斯洛伐克提出引渡谢伊纳的要求，但是官员们说，美国接受这种要求的可能性几乎是零。
人们相信，同从共产党国家逃出来的其他重要人物一样，谢伊纳目前在隔离中，并正在受详细的盘问。
【德新社华盛顿七日电】美国认为，谢伊纳大概是二十五年以来逃跑出来的共产党人物中最重要的一个了。他现在在中央情报局手中，在华盛顿郊外的某个地方。

显示原版>>

Previous:外电外报评述谢伊纳叛国事件

Next:佐尔扎说洛姆斯基未出席华沙条约会议


拉赫曼回吉隆坡叫嚷「必须」使东南亚国家联盟取得成功

出版日期:1968.03.10
         期次:3450
         版次:3
         栏目:\[第三版]
文章正文:
【美联社吉隆坡八日电】拉赫曼在对印尼进行为期四天的具有历史意义的访问以后于八日回到这里，并且呼吁东南亚所有国家为和平努力。
在一次记者招待会上说：「我们必须积极努力使东南亚国家联盟能取得成功，并且把我们的心血用到它身上，以实现经济稳定，增加贸易，提高生活水平和稳定东南亚的和平。」
拉赫曼还说，印尼在苏哈托领导下所发生的变化将对整个东南亚有好处。
他说：「印尼人民的思想发生了变化。现在，我认为，他们把我们看作朋友，而以前则一直告诉他们要仇恨我们。」
他说，印尼和马来西亚将谈判一项新的友好条约，以代替一九五九年签订的一项。
他还说，他希望同这个地区的其他国家缔结包含互不侵犯的条款的友好条约。
他说，苏哈托可能在本月底访问马来西亚，来亲自研究各种发展工程。

显示原版>>

Previous:印报说印经济一直为三个危机折磨

Next:巴博在菲活动


拉扎克同李光耀集团会谈

出版日期:1968.03.10
         期次:3450
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新加坡五日电】据这里今天正式宣布，新加坡同意参加拟于五月下半月在吉隆坡举行的五国部长级防务会谈。
除了马来西亚和新加坡之外，参加五月间会谈的其他国家将是澳大利亚、英国和新西兰。

显示原版>>

Previous:巴博离菲后又去台

Next:美蒋统治下台湾妇女同胞的悲惨生活


老挝解放区访问记之四：老挝人民必将赢得全国解放

出版日期:1968.03.10
         期次:3450
         版次:2
         栏目:\[第二版]
作者:（日本）铃木利一
作者身份:（日本）铃木利一
文章正文:
美国最初对老挝解放区轰炸是一九六四年五月十七日，受害的是川圹省和老挝中部地区。所以老挝受到美机的破坏，更早于美国对北越的轰炸。对桑怒省的轰炸开始于一九六五年二月十九日。最初是炸交通线，特别是老挝与越南接通的第六、第七、第八、第九和第十二号等公路。现在轰炸已毫无差别，凡是老挝境内的一切，都被列为滥炸的目标。
轰炸解放区的飞机大多数来自泰国的美军基地，连“Ｔ—二八”、“ＡＤ—六”这类螺旋桨式军机都使用了，因为这两种飞机速度较慢，可以更加低飞，集中袭击地面目标。
然而，老挝军民的对空火力最近显著地增强了。据去年五月底老挝解放军司令部发表，自一九六四年五月以来，仅在解放区就击落美机七一○架。老挝军民练就了一套打高射炮的本领。击落更多的美机已成为全解放区军民一致的口号。
川圹省位于桑怒的隔邻，地处高原，平均拔海一千二百公尺。康开是川圹省的重要政治中心。川圹省和几乎全部解放的桑怒省有所不同，这里右派和解放区各占一半。双方之间一直发生战争。
康开是一九六二年六月老挝第二次成立三派联合政府时选择的政府所在地。最初左派在这里积极建设，想把它建设成新的首都，可是三派政府成立后仅八个月，由于美国唆使右派军队在这里不断从事恐怖和破坏，使都市重建工作陷于停顿。不仅于此，右派还勾结了贡勒的中立部队，用大炮轰击康开的政府首脑住宅，使康开山坡区一带重要住宅变成一片瓦砾。中国驻康开代表团驻所、旅馆、学校等建筑无不受到不同程度的破坏。美国指使以诺萨万为首的老挝右派的这种作法，目的是要搞垮三派联合政府，造成重新分裂的局面，使康开无法行使三派联合政府的职能。
但是，康开并未因右派这种破坏而陷于瘫痪。老挝爱国党和真正中立派领导的机关、工厂、学校、医院等，都转移到康开城外的丛林深处照常工作和生产。原来的政府首脑住宅现已变成华侨的商店。
康开虽说是位于解放区，由于三派联合政府这块招牌还未最后抛弃，这里还看到自万象运来的西方奢侈商品，如日本出的原子粒收音机、瑞士名贵手表等，在这里随处可以见到。美国的情报人员还在这里活动，但是事实上这里又分为两个区域，一边是解放区，一边是美国和右派控制的地方。
康开上空每天都有许多批美国喷气机经过，这些飞机飞向附近丛林轰炸解放军的根据地、交通线和其他目标。有时有大批机群飞过，则是美国北炸的飞机经过康开上空，自泰国基地出发的四引擎“ＫＣ—一三五”巨型空中加油机，经常八架成一个编队在康开上空盘旋，等待北炸的美机回到这里加油后再度飞往北越空袭。所以除了天气异常恶劣，几乎每天都有大批美机出现在康开上空。
显然这是美国完全无视老挝主权的侵略行径。右派军队在美国飞机掩护下，每天向解放区发射大炮或进行地面进攻，这些事实说明美国今天在老挝的军事侵略行动已到达肆无忌惮的程度。
当我们在康开访问时，距离康开西约三十公里处的孟贝地区就发生激烈的战斗。在康开城外就是右派军和解放军对峙的阵地。
右派军往往在美国空军和泰国军炮兵支持下进攻康开附近的解放区。但屡次遭到爱国党和真正的中立派联合反攻，取得了胜利。由于右派军士气低沉，战斗力低下，他们除了依靠美国飞机大炮外，地面战斗一触即溃。爱国战线政治工作出色，常常争取右派军士兵投诚。不久前，解放军决定给予在右派军后方用大炮支援进攻的泰国炮兵以惩罚，他们向对阵的右派军做说服工作，右派军一个连同意让解放军通过他们的阵地直捣泰国炮兵阵地，取得了重大的战果。
美国虽然每年以大量军援扶植老挝右派，但是万象集团却因此加剧内讧，争权夺利。美国人在老挝活动了十三年，结果和在南越一样，美国人是极不得人心的。美国以为用军事支持右派，通过武力消灭老挝的爱国力量，现在证明一如它在南越扶植西贡政权一样，今天已到了进退维谷的境地。美国人今天被迫要用美军代替万象政权的右派军，把在老挝打的特种战争变为局部战争。美国今天正在竭力宣传“北越军已进入老挝”，这不过是为美军直接介入老挝寻找借口。美国如果真的大举派军侵入老挝，决不会使老挝问题得到解决，而其结果则不外和南越一样，使美军陷入另一个战争泥沼。
当我们离开解放区的早上，老挝爱国战线党总书记冯维希在他住的丛林竹寮里接见了我们。这天，美国飞机又在上空盘旋。在一阵阵机枪扫射声中，冯维希用坚定的语气对我们说：
“如果美帝国主义胆敢派兵向老挝地面进攻，也不见得不是一件好事。这样美国就为我国人民解放全国准备好了条件，因为当侵略者在人民面前进一步露出它的凶相和本质时，只能激起人民更强烈的反对。老挝的解放战争会由于美国的直接干涉而增加困难，但是老挝人民是完全能够克服一切通向独立、自由途中的障碍的。”
通过这次实地访问，使我们深深了解，冯维希这句简单而有深义的话：“美国如果在印支扩大战争直接进攻老挝，它就为老挝全国的解放创造了条件。”这句话给予我强烈而深刻的印象。（全文完）

显示原版>>

Previous:美强盗飞机疯狂轰炸河内电台收讯台等地

Next:美统治集团内部争吵激烈


美国务院发表声明为三国提案拍手叫好

出版日期:1968.03.10
         期次:3450
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿七日电】美国务院说，三个核国家愿意对遭到核进攻或核威胁的任何国家立即提供援助的保证“具有历史意义的重要性”。
这个保证以向联合国安全理事会提出的一个提案的形式，向根据建议中的防止扩散条约放弃核武器的国家提供核“保护伞”。
国务院发言人麦克洛斯基在一项声明中说，这个宣言将“使那些希望看到联合国安全理事会从事联合国宪章为它规定的活动的人感到鼓舞”。

显示原版>>

Previous:美联社说：华沙条约会议未就主要问题取得一致意见

Next:外电外报评述谢伊纳叛国事件


美蒋统治下台湾妇女同胞的悲惨生活

出版日期:1968.03.10
         期次:3450
         版次:3
         栏目:\[第三版]
文章正文:
侥幸获得一职，也随时有横遭解雇的危胁；或精神失常，或流落街头，或沦为娼妓……
【本刊讯】香港《大公报》七日报道：
在台湾，失业队伍越来越庞大，妇女就业的机会也越来越困难，许多良家妇女被生活所迫，沦落为娼。
据台湾报纸透露，仅台北市的公私娼妓，就有一万五千人之多。至于一些侥幸获得一份职业的女工或其他职业妇女，除了工资只有男工的三分之一外，还经常遭受被无理解雇的威胁。台湾的妇女同胞处于被歧视，被践踏的悲惨境遇。
不久前，桃园县的“客运公司”就无理解雇了六名女职工，解雇的原因是“已婚妇女不得为公司员工”。据台北《征信新闻报》一月二十四日报道，被无理解雇的六名女职工控诉地对人说，她们都是在该公司工作了十多年，一向尽忠职守，而公司却因她们是已婚妇女而被全部开除。因此，在台湾许多年轻的女职工为了保住“饭碗”都不敢结婚。也有一些原来是职业妇女，因为遭到失业的打击而精神失常。据《台湾日报》报道，一个曾在“省立台北商职”当教员的中年妇人孟繁琪，于一九五二年开始，就遭受失业的痛苦，生活和精神上的折磨，使她患上了精神病，自此，她成为台北街头的女流浪者之一。
该报说，四十五岁的孟繁琪，是山东省安丘县人，曾毕业于北京大学国文系。
许许多多因生活所迫，出卖肉体的台湾妇女同胞，她们过的生活连牛马都不如，更有不少妇女不堪残酷生活的煎熬而被迫走上自杀的绝境。据台湾报纸一月二十七日报道，三重市“关月茶室”的茶娘林陈银足（从她的姓名，可以看出她显然是一个有丈夫的妇女），（二十一岁，福建人），在被“茶客”百般蹂躏后，“心里愈想愈痛苦”，于一月二十六日凌晨三时许，独自到台北大桥企图跳入淡水河中自杀，后来被人从河中救起，送给警方，警方又将她交给“关月茶室”的老板。陈银足被救起后，哭泣着说，“做茶娘真不是人做的”，“可是人浮于事，一个弱女子，又有什么办法谋到好职业呢”。
此外，台湾的养女问题也越来越严重，她们幼则为婢，长则为娼。台北《联合报》报道，据蒋帮“司法行政部犯罪问题研究中心”的统计，台湾省的养女有十八万之多，其中有百分之八十沦为私娼。她们过的是地狱般的生活。台北《民族晚报》不久前刊登一篇专文，揭露了台湾养女的悲惨身世。二十五岁的苏月美曾经飘泊天涯，到处流浪，为了摆脱被压抑的痛苦，她曾吞服大量“药物”自杀，虽被人救治，但她从此患了食道狭窄症，长期缠绵病榻。苏月美悲痛地说，她从未见过亲生的父母亲，当她开始懂事时，就已经是人家的养女。她和台湾省千千万万的养女一样，受尽了残酷的迫害和虐待。
竹南镇新南里一个名叫吕玉云的少女，虽然年仅二十二岁，但是她已先后被典当给“花茶室”，被押卖到私娼寮。台北《中华日报》说，吕玉云在十八岁时就被诱骗与一个黑社会人物结婚，婚后不久，她的丈夫就逼迫她操皮肉来养活他。在她丈夫的恐吓、幽禁、毒打下开始过着“神女”悲惨生活。她曾在斗六、台中、竹山等私娼馆里过着暗无天日的痛苦生涯。她出卖肉体所得除了老鸨抽去一部分外，余下全数被黑社会人物取去。
报纸说，这个少女已被折磨得“精神恍惚”，“整日如醉如痴，欲哭无泪”。
由于蒋集团对美帝国主义百般阿谀逢迎，到台湾“渡假”的美国侵略军越来越多，遭这班美国兽兵残害的台湾妇女也大大增加。
尽管在美蒋的罪恶统治下，台湾妇女同胞的悲惨生活是有目共睹的事实，但是，蒋帮当局，每逢“三八”妇女节，还在恬不知耻地吹嘘说什么台湾妇女过着“幸福生活”“很多‘家庭妇女’转变为‘职业妇女’”，“妇女就业的数量大为增加”……云云。可是，台湾报纸却对蒋帮的吹嘘揭了底。
例如去年三月八日，台北《联合报》的“黑白集”专栏指出，台湾很多家庭妇女转变为“职业妇女”，“妇女就业数量大为增加”，是由于台湾的“酒家、舞厅、茶室、酒吧……以及妓院的日渐增加”，才“创造了不少女性的就业机会”。

显示原版>>

Previous:拉扎克同李光耀集团会谈

Next:台北书报摊贩要求活下去


美纠集东南亚仆从在泰搞军事演习

出版日期:1968.03.10
         期次:3450
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷四日电】来自东南亚条约组织的六个成员国的二千多名官兵，今天开始进行十二天的军事演习，目的是击退对泰国的任何可能的入侵。
参加这次演习的国家有：澳大利亚、新西兰、美国、英国、菲律宾和泰国。
法国和巴基斯坦三年前就已停止参加这个组织的军事演习了。

显示原版>>

Previous:印度安得拉邦奥里萨邦出现「纳萨尔巴里」斗争

Next:印报说印经济一直为三个危机折磨


美联社说：华沙条约会议未就主要问题取得一致意见

出版日期:1968.03.10
         期次:3450
         版次:4
         栏目:\[第四版]
文章正文:
【美联社索非亚八日电】（记者：布雷德舍）共产党人士今天说，罗马尼亚公然蔑视苏联，不同意苏美不扩散核条约草案。
这些人士说，在一次秘密的最高级会议上的一些怒气冲冲的场面中，罗马尼亚坚持，一项条约应当对像苏联这样的大国进行监督和提出裁军要求。
苏联拒绝接受这一关于改变已经同意的草案的要求。
条约国发表的一项声明指责美国人对越南人民犯下罪行，以发泄“由于他们在军事和政治上遭到失败而产生的恶意”。
七个条约国的领导人在一致强烈攻击美国在越南的政策方面没有出现什么麻烦。这种攻击并没有给苏联集团最近的立场带来什么新的因素。
但是，条约国未能在他们两天的最高级会议的主要问题上取得一致意见。
共产党人士说，昨天，当罗马尼亚拒绝放弃反对条约草案时，保加利亚共产党总部内出现了激烈的争论。
其它六个成员国——保、捷、东德、匈、波和苏联——今晚发表一项声明，表示赞同这项条约草案。声明说，它们“在完全一致的气氛中”讨论了条约草案，但是没有提到罗马尼亚人。
【德新社索非亚八日电】在七国共产党联盟为时两天的秘密的最高级会谈结束时，今天在这里得知，罗马尼亚已拒绝在华沙条约关于拟议中的不扩散核条约的联合声明上签字。
据可靠人士说，声明说，另外六个成员国都对苏联今年一月在日内瓦提出的条约草案采取了“一致态度”。
据东方集团人士说，罗马尼亚共产党领导人齐奥塞斯库再次提出了罗马尼亚代表团在日内瓦已经提出的对美苏协议草案的保留意见。
这些人士说，捷克斯洛伐克自由派的党的新领导人杜布切克随后攻击齐奥塞斯库发表“不具体的”谈话。
【路透社索非亚八日电】七个华沙条约国家在这里举行了两天的会议之后今天发表公报说，它们已就核不扩散和越南问题进行了坦率和友好的讨论。
在越南问题上，七国达成了一致的立场，可是在引起更多争论的核不扩散问题上，公报说每个代表团都“表示了它们各自的立场”。
这里的观察家们认为共产党未能在核不扩散问题上取得一致意见，表明罗马尼亚在美苏条约草案上的若干重要问题上仍持反对态度。

显示原版>>

Previous:苏修叛徒面目的又一次大暴露

Next:美国务院发表声明为三国提案拍手叫好


美强盗飞机疯狂轰炸河内电台收讯台等地

出版日期:1968.03.10
         期次:3450
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西贡八日电】在北越上空，美国海军、空军和海军陆战队飞行员昨天进行了一百零九次轰炸——这是自二月四日以来最猛烈的轰炸。
海军飞行员轰炸了首都东南偏南十英里的河内电台收讯台和文典制炮厂。空军飞行员报告袭击了河内东北三十八英里的克普火车调度场以及北越南部狭长地带内的卡车停车场和仓库地区。

显示原版>>

Previous:侵越美军伤亡总数已超过朝鲜战争

Next:老挝解放区访问记之四：老挝人民必将赢得全国解放


美统治集团内部争吵激烈

出版日期:1968.03.10
         期次:3450
         版次:2
         栏目:\[第二版]
眉题:传美将决定增派二十万炮灰侵越
文章正文:
【路透社华盛顿七日电】反对越南战争的参议员们今天要求就所传美国打算在越南大量增兵而且可能把战争扩大到南越境外的消息同他们进行磋商。
在参院外委会主席富布赖特带头之下，他们打断了参院关于民权问题的辩论，提出了就越南问题进行紧急辩论的理由。
富布赖特说：“有谣传，而且也不止是谣传，说我国政府的执行部门正在考虑就进一步大量增加我们在越南的部队问题作出非常重要的决定。”
富布赖特说，谣传的加强力量的做法将包括“可能把战争扩大到南越的地理界线之外”。
富布赖特说，要不是流传一则消息，他本会在这方面进行等待，“这则消息表明，在我们能够考虑这项提案以前，很可能会作出一项决定”。
另外一些参议员同富布赖特一道要求政府把任何扩大战争的计划通知参院。
【合众国际社华盛顿七日电】参议院中对美国在越南的政策提出批评的人今天要求约翰逊政府详细说明它有着怎么样的使越南战争逐步升级的方案。参院外委会主席富布赖特在参院辩论中提出了这个要求。一些共和党人和民主党人很快就响应了他的意见，其中包括参议员罗·肯尼迪。
同意富布赖特的意见的人有凯斯（共和党人）、哈特菲尔德（共和党人）、米勒（共和党人）、贾维茨（共和党人）、丘奇（民主党人）和肯尼迪。
【法新社华盛顿七日电】白宫今天拒绝对参议员富布赖特声称政府正在准备增派二十万人员去越南的说发表意见。总统新闻秘书克里斯琴强调说，刚从西贡回来的惠勒将军的“想法”仍在研究中。

显示原版>>

Previous:老挝解放区访问记之四：老挝人民必将赢得全国解放

Next:在南越军民连续痛击下美伪统治下的西贡已陷瘫痪状态


美伪在湄公河三角洲陷于瘫痪

出版日期:1968.03.10
         期次:3450
         版次:1
         栏目:\[头版]
副题:美联社记者承认那里的美国顾问普遍悲观失望
文章正文:
【美联社永隆七日电】（美联社编者按：共产党的春节攻势大大地改变了湄公河三角洲的战争形势，这里是三分之一的南越人居住的广大地区。美联社记者麦克阿瑟乘直升飞机、吉普车、巡逻艇和摇摇晃晃的出租汽车对湄公河和三大城市地区做了一次旅行。下面是他的报道）
共产党的春节攻势实际上已使湄公河三角洲处于瘫痪状态。在攻击发生后过了五个星期，才刚刚开始恢复原状，而越共军队几乎是在乡村任意地来往。
在拥有六百万人口的十六个三角洲省份中，实行绥靖计划所取得的得来不易的成就已经丧失了。还可能丧失了去年选举所获得的心理上的好处。
人们担心越共将发动一次新的攻势的心理是很普遍的，以致出现了一个买卖空沙袋的市场。现在在最大的城市芹苴每条卖价大约为美元一毛。人们都在自己的家里修建了掩体。
处在负责地位的人没有一个敢猜测，修复造成的破坏需要多长时间和做出多大的努力。人们都说，不会很快修复，也不会很容易地修复。
大约半个永隆城被摧毁和破坏了。
在这些城市里逛一次的结果，以及人们在乡下所能看到的情况，都使人们不怎么愉快。三角洲的越南和美国军队很大一部分被牵制在城市和城镇之中。
内河上商业运输还是很少的。越共警告人们不要到那里去，湄公河沿岸的大部分前哨据点都陷落了，许多是没打一枪就失守了。在湄公河上二十英里长的一段的十五个前哨据点中有十个失守了。其它地方的情况也类似。

显示原版>>

Previous:强烈抗议新加坡反动当局对他们的迫害

Next:古井等在香港的记者招待会上说：中日贸易根本障碍是佐藤政府的态度


美要调查西贡伪官员的贪污

出版日期:1968.03.10
         期次:3450
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿六日电】美国参议员对外援助支出小组委员会主席格罗宁六日声明要调查西贡阮政权的贪污情况。
他透露，美国顾问所写的一个报告书，「对南越官员之能做到合理程度的诚实和维持合理程度的人格，表示严重怀疑」。
他说，那个报告书显示在南越阮政权的「每一级，都有集体贪污情事」。
格罗宁约一个月后就要开会召集证人，调查南越的贪污问题。

显示原版>>

Previous:法新社报道：戴高乐评越南局势

Next:侵越美军吸毒的很多


美准备抽调侵朝美军去南越

出版日期:1968.03.10
         期次:3450
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿七日电】美国参院调查人员已开始研究现在南朝鲜及美国的兵额，决定美国的后备兵力是否因越战已抽调到安全点以下。
据说，小组委员会已有人在一周前赴亚洲研究此事，预定下周返华盛顿，他们的调查重点，是在南朝鲜，因南朝鲜现有美军五万人。

显示原版>>

Previous:侵越美军吸毒的很多

Next:印度安得拉邦奥里萨邦出现「纳萨尔巴里」斗争


强烈抗议新加坡反动当局对他们的迫害

出版日期:1968.03.10
         期次:3450
         版次:1
         栏目:\[头版]
眉题:「海琥珀」等四轮船中国海员发表《告马来亚人民书》
文章正文:
【本刊讯】为了维护祖国尊严，正在同新加坡反动当局进行英勇斗争的“海琥珀”等轮的中国海员，最近发表《告马来亚人民书》，刊登在三月三日出版的马来亚社会主义阵线和工人报《阵线报》上，全文如下：
首先让我们共同敬祝全世界革命人民的导师，我们心中最红最红的红太阳，我们最最敬爱的伟大领袖毛主席万寿无疆，万寿无疆！
我们“海琥珀”轮、“威尼斯”、“海智”、“百福”轮等的全体中国海员亲切地向你们表示敬意和问好！
同志们，朋友们，在此，我们要告诉你们一件世界航海史上的无理事件，有关此事件的真相如下：
当我们四轮分别先后抵达新加坡港口时，均同样遭受当地移民局和政治部官员蛮横地干涉我们工友学习和宣传毛泽东思想，并无理地没收或关锁我们心中最红最红的红太阳——《毛主席语录》宝书、像章和所有中国刊物，这是办不到的，完全办不到的！
我们是香港中国海员，我们无限地热爱自己的伟大领袖，无限热爱毛主席的著作和佩戴毛主席像章，这是我们每一个中国人的神圣不可侵犯的权利。我们四轮海员坚决地表示，头可断，血可流，毛泽东思想不可丢，誓死捍卫毛泽东思想，这是我们的应有的责任。因此，我们一万个不答应没收和封锁《毛主席语录》、像章以及中国所有的刊物，一万个抗议星洲移民局和政治部反动派的可耻要求。
星洲移民局和政治部反动当局达不到可耻的目的，于是更横蛮卑劣地对我们香港中国海员实行政治迫害，剥夺我们国际海员的登岸自由，禁止我们和任何船只来往，禁止我们和当地人民、侨胞们接触，剥夺我们对外拍发电讯联络的权利，并更可耻地派出许多水警轮对我们四轮进行日以继夜无理的监视，这是令人发指的法西斯行径。
我们是国际海员，是海上运输工人，为了促进世界贸易，我们离妻别子，远涉重洋，担负艰苦的航运工作。而星洲反动当局对我们横加政治迫害，剥夺我们国际海员的人身自由。因此，我们四轮被迫停航于星洲西锚地港口，抗议星洲反动政府的野蛮手段，并特此向你们揭露出这一罕闻的事件。
同志们，朋友们，事件经过就是这样的。究竟我们犯了什么罪？我们触犯了星洲傀儡政权的那一条法律？在此我们要向星洲反动政权再次提出严重抗议，我们再次地声明，我们学习和宣传毛泽东思想的权利是决不容侵犯的。

显示原版>>

Previous:用伟大的毛泽东思想指导工作

Next:美伪在湄公河三角洲陷于瘫痪


侵越美军伤亡总数已超过朝鲜战争

出版日期:1968.03.10
         期次:3450
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社西贡八日电】一份非官方的统计表今天表明，美军在越南的战斗中被打死打伤的人数已超过在朝鲜战争的伤亡数字。
美军司令部宣布的到上星期六为止的一周内官方最新数字表明，自一九六一年一月一日以来美军在越南的战斗中被打死打伤的总数是十三万六千五百八十六人。
本周到目前为止的非官方统计表表明至少又有三百六十五人伤亡，这样总数就达十三万六千九百五十一人。
而在朝鲜战争中美军在战斗中被打死打伤的人数是十三万六千九百一十四人。
第四号公路上的卡车和公共汽车又重新行驶了，但是，在其它地方，公路大部分要经过越共地区和越共的收税点。
一位自一九六三年以来就了解了三角洲情况的悲观的直升飞机驾驶员说道：“越共的小旗到处都是。”
他的看法是美国高级和低级顾问们普遍存在的情绪。
在三角洲很难发现人们有充满着希望的乐观情绪。

显示原版>>

Previous:古井等在香港的记者招待会上说：中日贸易根本障碍是佐藤政府的态度

Next:美强盗飞机疯狂轰炸河内电台收讯台等地


侵越美军吸毒的很多

出版日期:1968.03.10
         期次:3450
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿五日电】美国作家史坦培克的儿子今天说，越南美军年龄由十九岁到二十七岁的士兵，有百分之六十到百分之七十五是吸大麻毒品的。
史坦培克的儿子史坦培克四世曾在南越服役。他对参院少年犯罪调查小组委员会说，大麻「对作战士兵有心理上的好处」。
他承认在南越服役时吸食大麻。

显示原版>>

Previous:美要调查西贡伪官员的贪污

Next:美准备抽调侵朝美军去南越


苏修叛徒面目的又一次大暴露

出版日期:1968.03.10
         期次:3450
         版次:4
         栏目:\[第四版]
副题:美帝喉舌供认苏修伙同美英搞“核保护伞”提案是针对我国
文章正文:
【合众国际社日内瓦七日电】美国、俄国和英国今天表示愿意共同向所有放弃自己的核武器的国家提供保护。
美、苏、英三国谈判代表今天在日内瓦裁军会议上用几乎完全一样的字眼宣布了关于提供保护的保障办法。
美国代表福斯特说，这个协议“具有历史意义”。
其他发言人说，这是美苏合作的一个具有历史意义的里程碑。
将被阻止用核武器威胁或进攻其他国家的首先是莫斯科的前盟国——共产党中国。
由于中国的核力量日益增长，像印度这样的国家过去是不大愿意放弃它们自己的原子武库的。
预料法国不会签字，据信中国也不会参加。
【美联社日内瓦七日电】权威人士今天报道，美、苏、英三国已就提出联合保障问题达成协议，以保护没有核武器的国家不受核攻击。
事实上，整个这项行动看来完全是针对唯一在联合国之外的核国家共产党中国的。
预期这个协议将使北京大发怒气，因为这个协议显得主要是直接针对共产党中国的。
苏联代表罗申在表示支持这个提案时使用的措辞几乎同福斯特完全一样。
有人问道，如果某国控诉说遭到苏联核进攻的威胁，而苏联却在安理会内否决了这种指控，那怎么办。一个被提问的专家耸耸肩说：“那我可不知道了。”因此，这个保障完全未排除三个发起国之间发生核战争的可能性。一个美国官员说：“这个提案不是为了核国家彼此保护，而是为了保护非核国家。”
【合众国际社日内瓦七日电】美国、苏联和英国今天宣布同意保护所有放弃它们自己的核武器的国家。
提案暗示，苏联准备援助任何放弃它自己的核武器并感到受中国的威胁的国家。
官员们说，这个提案之所以重要，是由于它表明了美国和苏联之间的几乎是空前的合作。
这些人士说，苏联同美英联合起来提供这样的保证是有着受到中国激烈的谩骂的危险的。
因为实际上，俄国现在是说，他们准备同美国和英国一起保护其他国家来对付中国。
【法新社日内瓦七日电】对这项提案立即采取的态度看来充其量也是冷淡的。非核国家的代表们对它的态度是沉默。

显示原版>>

Previous:台北书报摊贩要求活下去

Next:美联社说：华沙条约会议未就主要问题取得一致意见


台北书报摊贩要求活下去

出版日期:1968.03.10
         期次:3450
         版次:3
         栏目:\[第三版]
眉题:“我们想工作而又无处找工作……”
文章正文:
【本刊讯】香港《大公报》七日报道：
蒋帮刊物《政治评论》二月二十五日出版的一期中，刊有一则“读者投书”，题目是《我们的呼吁》。现摘录如下：“编者先生：政府（指台湾蒋帮当局）此次为了整理市容，而要取缔各类固定摊贩，……我们是书报摊贩……我们均是追随政府来台，我们更是穿着军服来台的。今因年龄限制，我们奉命退役为民了。如今，我们想工作，而又无处找到工作，想钱而又没有钱，在无路可走之中，为了要活下去，更为了养育下一代，我们只有含着眼泪在骑楼下摆设书报摊，以维持最低的人类生活。试想，其情是够辛酸的，其境是够堪怜的。不意此次取缔摊贩中，我们书报摊，也在取缔之列。我们内心实在是万分的惊慌和恐惧，同时我们的生活是面临了严重的威胁和危机。我们此时真不知何处去，徬徨与摸索，……”投书最后呼吁，要求使他们“能够活下去”。署名是：“台北市全体书报摊贩”。

显示原版>>

Previous:美蒋统治下台湾妇女同胞的悲惨生活

Next:苏修叛徒面目的又一次大暴露


外电外报评述谢伊纳叛国事件

出版日期:1968.03.10
         期次:3450
         版次:4
         栏目:\[第四版]
文章正文:
英报说捷政局的发展达到新的紧张状态的高峰美报认为捷报社论等于公开要求诺沃提尼下台
【本刊讯】美《国际先驱论坛报》七日刊登一篇报道，摘要如下：
随着捷克斯洛伐克一位将军参与旨在保护诺沃提尼的权力的政变流产后逃走这件事的出现，今天增加了要赶诺沃提尼总统下台的压力。
捷克斯洛伐克军队中的党组织今天要求全面调查谢伊纳案件，并且要求向大家公布情况，不管涉及到哪个著名人物，这是表现出对杜布切克的忠诚。
《劳动报》今天的社论最接近于公开要求诺沃提尼离开总统职位。
这篇社论要求惩罚谢伊纳将军。它还要求撤换“如此信任他的人”。
社论没有指名提到诺沃提尼，只是追述“他如何号召我们要警惕，要提高阶级觉悟，就在腊烛光下还这么暗。”社论问道，“他懂得他现在必须作什么吗？”
当一月底普尔赫利克将军取代马穆拉任国家保安组织负责人的时候，是第一次公开承认杜布切克对武装部队和保安机构不满。
【本刊讯】英《金融时报》八日刊登该报记者七日自布拉格发出的一篇报道，题目是《在将军逃跑后捷克的骚动》，摘要如下：
捷克斯洛伐克共产党政治局指定了一个特别委员会来调查谢伊纳少将的案件一事，使捷克斯洛伐克的政治发展达到新的紧张状态的高峰。
【美联社维也纳七日电】捷军队中的党委会举行了全会讨论谢伊纳案件，并要求“我们认为国防部长和内务部长应该对这一案件采取公开的态度”。
一家布拉格报纸六日把诺沃提尼同谢伊纳联系起来。《劳动报》没有提他的名字但显然是指他，报纸说，它“想到了如此信任谢伊纳的这个人。”
这被看作是要诺沃提尼辞职的暗示。谢伊纳案件可能只会加速他的完全倒台。捷修中央成立调查委员会
捷通社报道说，共产党中央委员会主席团已决定成立一个委员会，“它将调查谢伊纳将军逃走的环境和动机。”
《劳动报》说，它收到“读者的许多抗议信，他们对于谢伊纳如此容易和毫无障碍地逃跑一事感到愤怒”。
报纸还公开地怀疑“谢伊纳的火箭般速度的经历，他在八年中从中尉提升为少将”。
《农业报》记者同国防部党委会书记楚纳特谈话，楚纳特说他“怀疑谢伊纳是否携带了可能危害捷克斯洛伐克或华沙条约成员国的任何重要的军事文件”。
【法新社布拉格七日电】今晚在布拉格得知，内阁已要求国防部长和内务部长提供关于谢伊纳的所谓的罪恶行动的全部情况。捷报都在头版刊登此事件
【法新社布拉格七日电】布拉格所有的报纸今天都在头版刊登了这一事件，并且强调这一事件的政治方面而不是习惯法方面。某些报纸昨天认为这个四十岁的将军同军队在一月五日企图阻止解除诺沃提尼的捷共领导职务的未遂行动有关，在此之后《劳动报》问道：“谢伊纳作为一个议员企图影响党和国民议会中的某些高级官员，以反对把党的第一书记职务和共和国总统的职务分开，这是否是真的？”
《劳动报》还问道：
“在某些军事领导人在一月中央委员会上进行的干涉和谢伊纳将军的逃跑之间有没有什么联系？有消息说，正在准备对为进步的看法辩解的中央委员会委员采取镇压措施，这些消息是否有任何根据？”这家报纸引用了来自谢伊纳将军选区的消息，据这些消息说，他有着“闪电般的经历”，在八年中从中尉升到将军。报纸问，国防部长洛姆斯基是否现在会在这个问题上采取明确的立场。
《劳动报》还说，军队司令部到目前为止还没有对今年一月中央委员会的决定采取任何立场。
【南通社布拉格七日电】人们已经知道，在军队中对中央委员会一月全会有两种态度，一种是政治行政机构的态度，它支持党和社会生活中的新的措施和改革。
以谢伊纳将军为首的捷共在军队中的主要委员会有另一种看法。这一委员会甚至还做出决议支持党中央委员会中的倾向，在那时和以后这种倾向被说成是保守的，今天人们公开说，这是捷共中央第一书记诺沃提尼支持和主张的。

显示原版>>

Previous:美国务院发表声明为三国提案拍手叫好

Next:捷要求美引渡谢伊纳


印报说印经济一直为三个危机折磨

出版日期:1968.03.10
         期次:3450
         版次:3
         栏目:\[第三版]
眉题:严重缺粮 物价上涨 工业萧条
文章正文:
【本刊讯】印度《闪电》周报二日刊登了一篇评印度经济三个危机的文章，摘要如下：
粮食印度经济一直被三个危机（缺粮、价格上涨，萧条。）折磨着。让我们看一下每一个问题的前景。
关于粮食问题，德赛副总理已承认，在下一年度消费粮将“还不到一九六一——六三或一九六三
——六五年度的平均水平。”
所以就采取了很容易采取的求助于根据第四百零八号公法大量进口粮食的作法。
它将增加能够得到的粮食和给予政府的枯竭的财库非常必要的支持。这样就决定在丰收年，要进口七百五十万吨的粮食。同胞们，这多么可耻！
价格假如由于粮食价格的下跌平民感到有些宽慰的话，德赛正计划用向工业家开绿灯的办法来夺走这点好处。德赛间接地通知他们现在该增加工业品价格了。
甚至在粮食价格方面，从政府的作法来看，在四月底或五月初肯定会开始上涨的趋势。到目前为止，稳定价格的关键因素、政府收购总数为一百四十万吨，而指标是七百万吨。
众所周知，政府集中收购只能在收割期进行。假如政府在这一时期内不能进行收购，它肯定收购不上了。这样来自主要丰收的秋季作物的粮食已经被囤积居奇的商人们囤积了起来。
七百万吨的指标是不够的。即使完成这个指标（那完全是主观设想），在公家手中只能掌握实产的百分之八点四。
政府在一九五一年收购了这一年的总产量的百分之八，这一事实清楚地表明，多么不充裕。换而言之，在粮食供给的问题上，政府根本不可能处于控制粮食的地位。
现在我们看一下萧条问题。
在六十年代的头三年每年达到百分之八的工业增产率在一九六五年下降到百分之五点六，一九六六年下降到百分之二点六，一九六七年下降到一点四。
唯一的希望是从苏联和其他社会主义国家接受大量的出口订货。
但是，当然，外援虽则是大量的和受到欢迎的，但对我们并没有多大价值。
没有一个外国——不管它可能多么强大——能够拯救这个国家的五亿五千万人民。主要只能通过自助来拯救。

显示原版>>

Previous:美纠集东南亚仆从在泰搞军事演习

Next:拉赫曼回吉隆坡叫嚷「必须」使东南亚国家联盟取得成功


印度安得拉邦奥里萨邦出现「纳萨尔巴里」斗争

出版日期:1968.03.10
         期次:3450
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新德里《印度斯坦时报》五日援引印度报业托辣斯海得拉巴消息说，“一位民主阵线（由自由党和人民大会党组成）议员昨天在安得拉邦议会上说，“纳萨尔巴里式活动”正在帕瓦提普拉姆和斯里卡库兰县的其它一些地方开展。
布巴内斯瓦尔讯：奥里萨邦首席部长辛格·德奥昨天在邦议会上宣布，他的政府将无情镇压左派共产党人在科拉普特县古努普尔的部族地区和位于奥里萨邦和安得拉邦边界地区的干贾姆县的帕尔拉克梅迪特区制造“纳萨尔巴里”的活动。
辛格·德奥在邦议会关于一九六八
——六九年预算的三天一般性辩论中答问时，指责左派共产党人煽动交通不便的地区的部族人占领林地。他说，这种活动是“反对国家的”行动。
辛格·德奥说，与安得拉邦政府紧密合作的奥里萨邦政府，将无情镇压在奥里萨邦进行的类似的活动。
【法新社新德里六日电】据今天早晨传到新德里的消息，昨天在印度东北部的安得拉邦发生的警察与部族人之间的一次小冲突中，农民二人被打死。
用弓箭和泊来福枪武装的部族人与企图调查安得拉邦北部斯里卡库兰镇附近农村地区最近发生的骚乱的警察打起来了。在冲突中，有几个警察和农民受了伤。
在安得拉邦和奥里萨邦议会的辩论中，议员们举出在亲华游击队中有共产党人搞叛乱活动为例，来证明需要追加拨款以加强这个地区的警察部队。
奥里萨邦首席部长德奥指责亲华的共产党人在恰特拉普尔、科拉普特和斯里卡库兰镇一带沿孟加拉湾的林区煽动搞颠覆活动。
他说，共产党人企图“保住他们迅速失去的对印度农民的控制。”
安得拉邦议会里亲华的反对派领导人纳吉·雷迪反驳了这种指责。他说，警察的暴行迫使共产党农民采取颠覆行动。

显示原版>>

Previous:美准备抽调侵朝美军去南越

Next:美纠集东南亚仆从在泰搞军事演习


用伟大的毛泽东思想指导工作

出版日期:1968.03.10
         期次:3450
         版次:1
         栏目:\[头版]
眉题:瑞典青年组织“火炬社”召开代表大会通过决议
文章正文:
【本刊讯】瑞典进步青年组织“火炬社”三月一日到三日在斯德哥尔摩举行代表大会，通过决议，决定用当代最伟大的马克思列宁主义——毛泽东思想来教育它的成员。
决议说，火炬社将“用科学的社会主义，也即马克思列宁主义、毛泽东思想来教育它的成员。这种教育必须用直接联系实际的办法来进行。”
决议又说，他们将同社会主义运动内的一切资产阶级影响作斗争。
决议在谈及组织方面的问题时说，火炬社将用毛泽东思想指导他们的工作。
代表大会还通过了给中国红卫兵的贺电。
电报全文如下：
瑞典火炬社——于一九六八年三月一日到三日举行了代表大会
——向中国同志表示祝贺。
在马克思列宁主义、毛泽东思想的指引下，我们代表大会进行了很好的讨论，作出了伟大的决定。它确认毛泽东革命思想是普遍真理，并通过了把它作为继续开展斗争的思想基础。我们还通过了一项革命的纲领作为我们在世界范围内进行反对帝国主义和现代修正主义的斗争的工作的方向。
我们希望我们的中国同志在无产阶级文化大革命中继续取得胜利。你们——我们的同志——已在反对资产阶级倾向的斗争中表明你们是最忠诚和最勇敢的。你们在革命热情和思想力量方面是全世界青年的榜样。我们完全相信，中国青年在毛泽东思想的指引下将使无产阶级的事业取得胜利，使中国保持鲜红的颜色。

显示原版>>

Next:强烈抗议新加坡反动当局对他们的迫害


在南越军民连续痛击下美伪统治下的西贡已陷瘫痪状态

出版日期:1968.03.10
         期次:3450
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》六日刊登日本《每日新闻》的一篇报道，现摘要转载如下：
自一月三十一日黎明前民军（指南越解放军
——本刊注）攻入西贡以来，已经一个多月了。现在已进入三月，西贡的戒严令仍未解除。入夜全市一片死寂，炮声隆隆。这个南越的首都至今机能未复，一切陷于瘫痪状态。
尽管阮文绍政府一再吹嘘民军的进攻已经“失败”，但是警察不断警告：民军仍然匿居民间，他们随时能从窗口向外狙击。警察承认实在没有法子对付民军。
西贡市区马路上乞丐大量出现，许多童丐连裤子也没有穿。
晚上七时宵禁开始。市区各处主要道路拦起铁马，军警荷枪实弹巡视街头，任何人都不准出外，如果发现任何可疑人物军警随时可开枪。深夜枪声四起，郊区仍然不断发生战争。
刚盼到解严，阮文绍军警在全市范围搜捕又告开始。这种搜捕逐家逐户进行，整条街巷的市民全部被驱入附近的学校，由军警、特务逐人审问，检查身份证、户籍簿。市民们长时间在太阳下曝晒，怨声四起。西贡各警署附近的民居更是加强搜查，并在民居屋顶上架起了机关枪。许多阮军索性占据了民房以民居作堡垒。偷窃抢劫犯空前增多。有些阮军或坏人扬言“越共来了”，驱逐居民离开住宅，然后放手洗劫财物。西贡军警特务，借口搜查民军和民军的武器贮藏库，随意进入民家搜劫。
失去家园的市民已达二十二万四千人，他们大都临时集中在学校、教堂和寺庙，无衣无食。
【本刊讯】香港《新晚报》六日刊登提前出版的三月八日一期美《时代》周刊的一篇报道，摘要如下：
经过一个月的恐惧，西贡形成一种使人烦恼的“人格分裂”症。在日间，这个南越首府力求恢复表面正常；到了夜间，炮弹在市郊开花，探照灯划破夜空。大多数市民都有预感；民军另一攻势不可免。
从许多方面说，西贡现在只是在半活的状态中。公共交通系统，零零落落地通行，有些地方，根本没有公共交通了。邮局里未投送的邮件堆积如山。邮件误期往往达几个星期。市内各医院都有人满之患，只能收容急症。即使是这样，新入院的病人也只能够和另一病人搭铺，或者睡在地上。棺材停着，多天不能入土，因为仵工短缺。学校实际上仍然全部停课。儿童不是在街头玩就是被神经紧张的家长关在家里。
西贡政权实行十二小时（从下午七时到第二日早上七时）的宵禁，原意是防止民军游击队活动，但结果却更加妨碍了一般市民。由于工作时间的缩短，经济活动就更少了。例如，现在排在海边，等着卸货的货船就约有二十艘之多。
春节攻势开始后的两个星期，粮价急剧上涨。举例说，大米每磅涨到一角五分（美元下同），春节前每磅不过七分；鱼从三角七分涨到一元四角四分；活鸡，每只由一元五角涨至七元。
春节攻势开展后两星期来，堆积下来的垃圾，谢天谢地已经清除了。但是西贡仍是亚洲最肮脏的城市。战争的痕迹也进一步影响市容。
在西贡的许多美国官员，都随身携带了武器。这些美国人中，有很多人显然是以前从来没有带过装上子弹的武器，而他们在谈天的时候又喜欢拿着枪筒整姿作势，所以走火的事情时常发生。

显示原版>>

Previous:美统治集团内部争吵激烈

Next:法新社报道：戴高乐评越南局势


佐尔扎说洛姆斯基未出席华沙条约会议

出版日期:1968.03.10
         期次:3450
         版次:4
         栏目:\[第四版]
副题:德新社说华沙条约会议讨论了谢伊纳叛国事件
文章正文:
【本刊讯】英《卫报》七日刊登了佐尔扎的一篇文章，题为《国防首脑没有出席》，摘要如下：
华沙条约会议在一名重要成员——捷克斯洛伐克国防部长洛姆斯基将军——缺席的情况下，昨天在索非亚开幕，洛姆斯基将军看来是同反对捷克斯洛伐克新领导的阴谋有关。
几周来，布拉格一直在纷纷议论这一阴谋，在这个阴谋里，要利用军队制止解除诺沃提尼党的书记职务，尽管在中央委员会内占多数的“主张自由化的人士”都反对他。捷克报纸从那时起就证实，在国防部内有一些未指名的高级军官确想干预委员会的工作。
据传曾被软禁的洛姆斯基将军最近很自由，甚至作为捷克斯洛伐克的代表到莫斯科去参加庆祝苏军成立的纪念活动。但是，昨天从布拉格传出的关于捷克斯洛伐克党的意识形态学家亨德里赫被解职一事表明，领导集团中的保守分子正在再次败退——洛姆斯基将军曾经是个十足的保守分子。
【德新社布拉格—索非亚七日电】据索非亚的东方集团人士说，在索非亚召开的华沙条约会议今天讨论了谢伊纳将军逃走的事情。

显示原版>>

Previous:捷要求美引渡谢伊纳


布拉格等地出现猛烈攻击诺沃提尼的墙报

出版日期:1968.03.12
         期次:3451
         版次:4
         栏目:\[第四版]
文章正文:
【德新社维也纳九日电】来自捷克斯洛伐克的旅行者今天在这里说，在布拉格和捷克斯洛伐克其他的中心出现了第一次刊登着杜布切克对诺沃提尼猛烈攻击的“墙报”。
据他们说，在党的执行机构一月召开的起决定性作用的会议上发表的讲话是空前坦率和尖锐的。
这里认为，以这样非正统的，但显然得到官方谅解的方式公布这些讲话，是目前把反对诺沃提尼及其保守派支持力量的“自由化”运动加快速度的努力的一部分。

显示原版>>

Previous:捷修将开中央全会讨论“新的行动纲领”

Next:华沙学生游行并同警察发生冲突


法报惊呼南越解放军装备精良

出版日期:1968.03.12
         期次:3451
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《费加罗报》四日发表特派记者的一篇文章说：
春节攻势表明了共产党部队的武器有了巨大的进展。越南所有的作战部队目前都装备同美国Ｍ１６式相等的中国制ＡＫ４７或ＡＫ５０式自动步枪，而美国的Ｍ１６仅仅是装备了越南第一师的士兵和战略后备营：海军伞兵和突击队。
这样一来，对方的正规军装备的就比政府大部分军队要好。这种怪事说明了美国参谋部错误估计对手力量到了何等程度。中国制造的Ｂ４０式火箭发射筒同样比过去盟国的火箭要好用。

显示原版>>

Previous:日本记者自华盛顿报道说：美帝国主义在南越已走进死胡同

Next:美参议员哈特基提出「七点计划」


古井等回到日本后说：如果佐藤政府再做坏事中日贸易就将中断

出版日期:1968.03.12
         期次:3451
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京消息：参加中日备忘录贸易谈判的日方代表团九日晚回到东京。古井、冈崎、田川等三人接见了日本记者。
古井回答日本记者提出的问题说：“中国认为并且认定佐藤内阁执行的是亲美联苏反华的外交路线。而实际情况也正是这样。因此，中国对佐藤内阁的姿态，很严峻。这一点超出了我们的想像，以致使人感到日中关系眼前就要断绝了。我们必须充分地认识这一点。”
古井说：“到中国后感到，要继续同中国进行贸易，就必须越过‘两座山’，即政治三原则和政经不可分的原则。我们认为政治三原则是理所当然的。不可能设想，一方面敌视中国，一方面又同中国进行贸易，那样做是矛盾的，肯定做不好。”
古井说，“中国对政经不可分的原则的解释，与日本政府的不同。中国方面是从一个更高的和更广的意义上加以解释的。中国认为，政治和经济是不可分的，是互相联系、互相促进的。然而，中国方面并没有把具体的政治问题同政经不可分的原则搅在一起。实际上，中国是把意识形态问题同这个原则分开来进行备忘录贸易的。中国方面提出这个原则是提出了一个考虑问题的方向。”
古井强调说，“我认为上述这样的看法，同日本政府没有什么分歧。如果有，那是日本政府不好。必须是这样来理解（政经不可分的原则），否则是矛盾的。要想同中国进行贸易，就只有这一条路，否则就别想干，干脆断绝算了。”
古井在谈到今后的展望时说，“如果能按照（联合公报）的方向搞，中日（备忘录）贸易就能维持和发展。尽管如此，如果（日本）政府再做坏事，就将出现不可挽回的局面。可以说现在是处在边缘。必须很好地考虑这种情况，否则就会完蛋。”
古井说，“要知道，日本同中国之间的战争问题尚未处理。如果不很好地考虑这一点，就会产生不可想像的事。战后，日本被美国占领，而且一直进入美国的核保护伞和美元的保护伞下生活到今天。因此，我怀疑今天日本人考虑问题是否偏了，这就是说，不是作为一个日本人去考虑问题，而是按照美国的想法去考虑问题。要知道，在日本的近邻，不光有美国和苏联，还有一个中国。”
冈崎说，从去年以来，由于日本方面的原因，形势越来越坏。如果（日本政府）再做一两件像去年那样的坏事，备忘录贸易就可能中断。在这种情况下签订一年的协定是不得已的。冈崎还说，日本政府必须废除吉田书简，否则是不行的。中国方面也要求日本方面为此而努力。

显示原版>>

Previous:海港的活动没有停止过一分钟

Next:美《华尔街日报》供认美伪的所谓「成就」全都是假的


海港的活动没有停止过一分钟

出版日期:1968.03.12
         期次:3451
         版次:1
         栏目:\[头版]
眉题:日本记者访问在美国强盗飞机轰炸下的海防
文章正文:
【本刊讯】香港《大公报》一日译载日本《每日新闻》二月十七日刊登的石山照男的报道，摘要如下：
民军发动新春大攻势后，美国北炸大举“升级”，过去列为“禁区”的河内和海防市区、港口也都遭到轰炸。空袭频繁的程度几乎是日夜进行。
在海防港，成排地停泊着英国、中国、苏联的货轮。船上的起重机忙碌地将货物卸到码头上。港口作业日夜二十四小时连续不断，码头工人日夜共四班，紧张而有秩序的劳动，雄壮的劳动口号声不绝地从码头传向四方。货船上一部部农业拖拉机、卡车，一包包的化肥，一箱箱工作机械，通过起重机源源卸载。整个港内外一片生气蓬勃。码头工人提出口号，要“和南方军民奋起进行杀敌竞赛，予美帝更沉重打击！”
进入海防市前，作为海防的入口，须通过一座新型的海防大桥，美国飞机对这座桥梁不知投下多少吨的炸弹。桥的钢筋栏杆被炸烂，桥身遍布弹孔，满是伤痕，有些钢梁已经折断；但是桥桁的一部分用钢索联起，加上钢板，在上面货车源源通行。
海防市区到处看到热烈欢呼南方军民新春大捷的标语、战果报道、图片和新闻。巨幅的祝捷横额，拦街张挂，表现出海防市民高昂的抗战情绪。位于海防港附近一处铁路建设工地上的修理工厂，工人们听到南方传来大捷的喜讯后，干劲更旺，从下午五时干到半夜二时，他们把产品分为“为岘港生产的部分”、“为西贡生产的部分”。由于海防和岘港是姊妹港口城市，工人们听到岘港民军胜利的消息，更加起劲地干活。
尽管美机不断地猛烈轰炸，甚至夜间也炸，但是北越的公路和铁路，随炸随修。工人们只用木头和竹子便能快速地搭成能承得起坦克、炮车通过的简便桥梁。数天前记者到海防时目睹公路上有许多巨大的炸弹坑，到回去时重新经过原处已完全平整如新。桥梁也是一样，一座桥被炸毁，马上架起浮桥，保证汽车畅通，浮桥再被炸毁，马上再编一座。在许多处桥梁附近，军民早已准备好好几座预制好的浮桥，保证交通畅通。
作为全北越输送基地、补给基地的海防，早已准备好应付美机更大规模的轰炸和封锁。这座海港的活动一分一秒也不曾停止过。

显示原版>>

Previous:美机滥炸海防和靠近我边境的火车调度场

Next:古井等回到日本后说：如果佐藤政府再做坏事中日贸易就将中断


华沙学生游行并同警察发生冲突

出版日期:1968.03.12
         期次:3451
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华沙八日电】今天在举行了抗议开除学生和审查官禁演一个话剧的集会之后几千名学生在华沙大学同警察发生激战。
在学生向校长递交一个建议后，七辆坐满增援警察的汽车开进这个大学，试图用他们的警棍驱散学生。
许多学生被警察车带走了，而另外几百名学生经过全城向工业大学这个方向游行，他们喊道：“他们打学生，他们打妇女，华沙人民，参加我们的行列。”
在当地时间下午五点，游行者——当时人数已增加到一千人——进入校园，警察在后面追赶，强迫他们散开。
黄昏时候，一小群学生仍然在华沙大街上行走，他们喊着反对内务部长莫查尔的口号。
【德新社华沙八日电】戴着钢盔和安全镜的波兰警察用警棍驱散了今天在这里的华沙大学的校园里示威的学生。
在警察用武力驱散示威后，几百名学生经过华沙街道向着工业大学和一些学生宿舍前进。他们高呼“民主万岁”和“自由”的口号，还发表了声援捷克斯洛伐克学生的声明。
【法新社华沙九日电】警察今天冲散了在市内大街上游行的约四千名大学生的一次新的示威。
警察使用催泪弹并进行逮捕，被捕人数不详。
今天的示威是以工业大学内的一次抗议集会开始的。当校内开会的时候，又有约四百名学生聚集在外面，焚烧尖锐批评学生闹事的《华沙生活报》。会后，示威学生的队伍增至三四千人。他们开始向报社前进。他们唱国歌和呼口号，要求宪法自由和谴责政府报纸。
学生还要求军队和工人参加他们的行列。

显示原版>>

Previous:布拉格等地出现猛烈攻击诺沃提尼的墙报

Next:西欧市场抢购黄金风剧烈


几内亚非洲民主革命青年联盟五大闭幕

出版日期:1968.03.12
         期次:3451
         版次:3
         栏目:\[第三版]
副题:总决议表示坚决支持越南人民斗争，并宣布多项有关移风易俗的决定
文章正文:
【本刊讯】科纳克里消息：几内亚非洲民主革命青年联盟四日至七日在科纳克里举行第五次全国代表大会。代表大会结束后发表了总决议。非洲民主革命青年联盟在总决议中强烈谴责帝国主义对越南的侵略，并表示坚决支持越南人民的反帝救国的正义斗争。
在国内方面，总决议宣布非洲民主革命青年联盟无条件地和坚决地选择一夫一妻制以代替一夫多妻制，并决定废除“嫁妆”和女方家长习惯地向男方所要的聘礼。
关于下流服装的问题，决议决定是从它公布之日起禁止穿戴假发、假辫子、露膝裙、露膝连衣裙、“耶—耶式”长裤和上衣。总决议号召全体几内亚青年和全体人民积极参加全国扫盲运动，同时宣布“从一九六八年四月一日起，十岁以上的每一个识字的和不识字的几内亚男女都应该把教人学会或学会我们的一种民族语言当作一项政治的、公民的和爱国的义务。
在这次大会开幕式的致词中，塞古·杜尔总统要求全体青年人中的每一个人无论是在体育场，在车间和在学校，都应该像在战场一样，成为国家建设的忠实的一员，成为对付伪装的反革命和一切帝国主义和殖民主义颠覆分子的熟悉任何斗争形式的一名战士。他号召全体几内亚青年和人民努力发展民兵以便粉碎并挫败帝国主义的计划。
【法新社达喀尔七日电】在几内亚的“耶—耶”现在情况不妙。从现在开始，他们将被逮捕并当众脱去衣服。
那些戴假发、假辫，穿露膝裙等的男女也将被当众脱去衣服。从现在起，在几内亚禁止进口“耶—耶”穿的衣服。几内亚民主党在国内是说了算的，因此这些决定不需要提交议会或任何行政部门批准，而可以立即生效。

显示原版>>

Previous:南也门民族解放阵线发表重要声明

Next:黎报说阿联和美国最近可能复交


捷可能在党政军内大规模换马

出版日期:1968.03.12
         期次:3451
         版次:4
         栏目:\[第四版]
眉题:美报评谢伊纳叛逃
文章正文:
【本刊讯】美《明星晚报》五日刊载了该报驻欧洲记者自布拉格寄出的一篇报道，摘要如下：
谢伊纳少将的逃走引起这里猜测，捷克斯洛伐克可能处在对它的军队、政府和共产党进行大规模清洗的边缘。当中央委员会的十人主席团在诺沃提尼领导权的问题上发生僵局的时候，这一问题已提交人数更多的中央委员会。诺沃提尼本人、主席团委员亨德里赫和西穆涅克、总理列纳尔特、内务部长库德尔纳、外交部长戴维和国防部长洛姆斯基的前途未卜。
预料副总理切尔尼克将取代列纳尔特，而在联合国任多年捷克代表的哈耶克教授可能担任新的外长。
由于杜布切克和列纳尔特都是斯洛伐克人，任命捷克人切尔尼克是必要的，这仅仅是为了恢复两个民族之间的不安的力量均势。
如果清洗会实现的话，它的确将是不流血的。清洗的范围可能在很大程度上取决于杜布切克政权认为它受诺沃提尼和他的支持者威胁的程度。

显示原版>>

Previous:要诺沃提尼等人下台

Next:捷修将开中央全会讨论“新的行动纲领”


捷修将开中央全会讨论“新的行动纲领”

出版日期:1968.03.12
         期次:3451
         版次:4
         栏目:\[第四版]
文章正文:
英报说，届时捷各地大学生将向布拉格“进军”举行反诺沃提尼示威
【本刊讯】英《卫报》今天刊登佐尔扎一篇文章，摘要如下：
捷克斯洛伐克各大学的学生计划向布拉格进军，表面上的目的是要对越南战争提出抗议，但是显然是要表示支持党的新的自由派领导同保守分子继续进行斗争。
计划在十三日和十四日举行的两天进军将和党中央委员会有决定性意义的会议同时举行，这次会议将在十三日讨论“新的行动纲领”，这个纲领就是要成为意义深远的政治改革的基础。虽然保守派分子看来正在退却，但是在捷克斯洛伐克，人们仍然表现出担心他们可能会力图恢复权力。
越来越多地公开批评诺沃提尼总统这件事看来是要使保守派分子没有可能采取任何这样的行动。这次学生示威将以走到美国使馆前游行来结束，在美国使馆前，布拉格学生将参加到游行队伍中来。这次示威很可能提供机会来公开表示反对诺沃提尼总统的实力和反对那些在最近几天企图唤起“工人阶级”对付自由派“知识分子”的人们的实力。
但是党的主席团的一些委员曾设法向公众表明，保守派的力量远远没有消耗完。新当选的主席团委员博鲁夫卡在一次新闻工作者会议上说，那些反对改革的人正在“有目的的把自己组织”成为一个“阵线”。他们正把火力集中在领导集团中主张改革的四个人身上，包括他自己和希克。他说，“党内有分裂。”

显示原版>>

Previous:捷可能在党政军内大规模换马

Next:布拉格等地出现猛烈攻击诺沃提尼的墙报


捷修统治集团内讧加剧

出版日期:1968.03.12
         期次:3451
         版次:4
         栏目:\[第四版]
文章正文:
捷修各地方组织开会要求“不称职的人辞职”布拉格市委主席声明“全力支持杜布切克”
【合众国际社维也纳九日电】捷克共产党今天开始全国范围的“坦率讨论”，预料其结果将是总统诺沃提尼下台。
布拉格电台说，“全国各州的党组织”将进行两天的讨论。它又说，讨论的目的是“以自由的、坦率的和没有限制的方式”讨论目前的局势。
头号的“政治问题”看来是诺沃提尼的命运。
这里的西方观察家们猜测诺沃提尼是否敢于在避免肯定的政治死亡的一次最后努力中动员他可能仍旧掌握的政治力量。
这里认为，诺沃提尼可能仍然在旧日的中级的党的“密探”中拥有强大的支持，这些人担心会很快地转向新的党领导人的更自由化的方针。
杜布切克的新政权还注意到诺沃提尼最近经常访问全国各地的工厂的繁忙的活动。
据消息灵通人士说，杜布切克清楚地意识到诺沃提尼的阴谋，有人引用他对他的密友的话说：“我很快就要制止这个做法”。
【路透社维也纳九日电】今天据说，捷克斯洛伐克新的主张自由化的共产党领导人正面临着他们党员的日益增加的压力，这些党员要求同支持诺沃提尼的反动的集团发生最后的冲突。
这里得到的消息说，全国各地方的党的会议要求那些“不称职”的人辞职。
布拉格的某些共产党人士说，军队、党和工人及学生中的骚动，以及要诺沃提尼辞职的空前的要求可以迫使早日做出决定——可能在几天之内。
【美联社维也纳九日电】布拉格共产党人今天要求“立即举行中央委员会全体会议”，据猜测是要强迫诺沃提尼总统辞职。
布拉格党委会主席团的声明说：“我们应该同那些主张在政治上损害党的意见和做法的人脱离关系”。这看来主要是指诺沃提尼。
声明表示全力支持杜布切克。
它表示，除了其他行动外，应该为了党的团结对诺沃提尼和他的追随者采取行动。它说：“极端主义的意见导致方向错误、紧张和他的混乱”。
它又说，中央全会“应该形成对政治事态发展的统一的、有目的和积极的控制”。
它说：“必须在党内消除违反民主原则的一切现象，和保证公民的一切权利和尊严。”
【德新社维也纳九日电】据今晚的《布拉格晚报》上刊登的一个声明说，捷克斯洛伐克党的主席团已要求立即召开一次中央委员会全会，以控制政治事态。
主席团要求制定新的党领导机构的积极纲领，并保证在为了社会的利益执行党的任务方面进行合作。

显示原版>>

Previous:黎报说阿联和美国最近可能复交

Next:要诺沃提尼等人下台


津巴布韦非洲人民联盟指出：南罗当局的暴行宣判了自己的死刑

出版日期:1968.03.12
         期次:3451
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卢萨卡六日电】被禁止的罗得西亚的民族主义政党津巴布韦非洲人民联盟今天说，那些参与在索尔兹伯里处决三名非洲人的人一旦有机会就会被当场打死。
这个党在这里的办事处发表的一项声明说，津巴布韦非洲人民联盟——它的领导人恩科莫被监禁在罗得西亚——认为罗得西亚的行动是十分严重的和挑衅性的。津巴布韦非洲人民联盟的一位发言人还说：“他们由于采取了这个行动宣判了他们自己的死刑。”

显示原版>>

Previous:自由战士在敌人法庭上高呼要斗争到底

Next:南也门民族解放阵线发表重要声明


黎报说阿联和美国最近可能复交

出版日期:1968.03.12
         期次:3451
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特八日电】《今天报》今天报道了据它说是美国提出的同埃及恢复外交关系的条件。
该报驻开罗记者发出的一篇电讯报道，消息灵通人士举出了这样一些条件：（一）纳赛尔总统应当“澄清”他提出的一种指责，即美国曾帮助以色列在六月战争中同阿拉伯人作战。据说这些人士说，他们相信在纳赛尔最近同《展望》杂志的谈话中已做了这件事。
（二）埃及应当宣布准备对开罗群众在一九六四年十一月纵火焚烧肯尼迪文化中心提出赔偿。
（三）在互派大使以前，埃及应当同意重开美国在亚历山大的领事馆。
《今天报》报道，埃及的交换条件只有一个。开罗希望华盛顿对以色列施加压力，要它接受安理会关于中东问题的决议，同时不向以色列提供武器——至少暂时不提供。该报说，开罗和华盛顿之间的会谈仍在进行。据该报报道，开罗的非官方人士说，在开斋节（从九日开始，大约有一个星期的时间）以后，两国可能恢复关系。

显示原版>>

Previous:几内亚非洲民主革命青年联盟五大闭幕

Next:捷修统治集团内讧加剧


毛主席语录

出版日期:1968.03.12
         期次:3451
         版次:1
         栏目:\[头版]
文章正文:
你们的胜利又一次表明，国家不分大小，只要充分动员人民，坚决依靠人民，进行人民战争，任何强大的敌人都是可以打败的。 毛泽东

显示原版>>

Next:索马里社会主义工人革命党总书记在一篇演说中说：越南的胜利证明毛主席论点绝对正确文化大革命可靠地保证中国永不变色


美《华尔街日报》供认美伪的所谓「成就」全都是假的

出版日期:1968.03.12
         期次:3451
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华尔街日报》五日刊登了该报记者从西贡发出的一则电讯，标题是：《在火力下颤抖；美国人说春节袭击突出了西贡政权的弱点；英勇行动被争吵、动摇不定和剥削公民行为所掩盖；再次改革的朕兆》，摘要如下：
像旋风般的越共春节攻势的影响可以用被破坏的建筑物和被打死打伤或无家可归的人的数目字来衡量。但是它也可以用幻想破灭的程度来衡量，而这方面的损害也是很严重的。
同十二个省里的美国人的谈话，暴露出对于战争进程的一种日益增长的悲观情绪。这种悲观情绪的发生，倒不是因为春节攻势显示了敌人的大胆、顽强和强大，而是因为春节攻势突出地表明了这个美国保证支持的国家的各种弱点。
从湄公河三角洲到北部各城市，美国人都列举出一长串引起抱怨和不满的原因：越南士兵抢劫他们自己同胞的家并剥削难民；高级军官所最关心的是自己能够安全逃命；文职官员不是枪声一响就溜之大吉，就是因为西贡还没有告诉他们该做什么而龟缩不动毫无作为。
批评者承认，也许他们不应当对于所发生的情况如此大惊小怪；他们毕竟很早就私下了解了越南的贪污腐败，恶劣的军事领导，经常表现为各级机构都缺少主动精神的混乱不堪的官僚作风，以及妨碍进行改革的政治派别活动。
春节攻势，以及相当多的越南人对待这个攻势作出反应的方式，向许多美国人表明：他们并没有完成他们所希望实现的一切。
一位美国大使馆的官员说，“春节（攻势）证明：我们过去所取得的这样多的成绩，实际上却多么空洞虚伪啊。”……
据美国官员说，有些人一直到三角洲第一军区司令阮文猛将军上周被撤换为止，仍然对于他所搞的“防卫”工作很愤怒。
据悉这位将军还收到了三角洲美国高级顾问埃克哈特少将的一封挖苦信。
埃克哈特将军抱怨阮文猛将军统率的军队到处抢劫。
埃克哈特将军具体地举出了五个省的美国顾问本身遭到了越南军队抢劫的事例。

显示原版>>

Previous:古井等回到日本后说：如果佐藤政府再做坏事中日贸易就将中断

Next:侵越美军在芙拜设立“驻越南暂编军”司令部


美参议员哈特基提出「七点计划」

出版日期:1968.03.12
         期次:3451
         版次:2
         栏目:\[第二版]
眉题:极力鼓吹「停炸诱和」
文章正文:
【合众国际社芝加哥八日电】约翰逊总统的越南政策的批评者、印第安纳州民主党参议员哈特基，今天提出了结束战争和复兴东南亚的七点计划。
哈特基在事先准备好的一次讲话中说，这场战争是“可笑的判断错误”，并且说，美国应当：
——“无条件停炸北方。
——“对整个世界说，这不是一场美国的战争，而是一场越南的战争。南越现在有了一个民选的政府，如果他们的独立对他们有什么价值，那就值得他们为之战斗。
——“最最明确地宣布，我们不打算同赤色中国交战，无意同赤色中国人打，除非是为了自卫。
——“我们决不能——我重复一下，决不能——听从年迈的政治家们的劝告——越过其他国家的主权边界或是进入其主权领空追击我们的敌人。
——“向联合国提出一项整个东南亚的复兴和开发计划……如果完全要由我们来为这项计划提供资金，那么，我说我们应当承担起来。
——“保证在实现一项可以接受的停火安排的同时，将逐步拆除我们在东南亚的最核心的军事设施，作为我们在世界这一地区没有什么侵略意图的又一个确实的迹象。”

显示原版>>

Previous:法报惊呼南越解放军装备精良

Next:莫三鼻给爱国武装日益壮大


美机滥炸海防和靠近我边境的火车调度场

出版日期:1968.03.12
         期次:3451
         版次:1
         栏目:\[头版]
文章正文:
【美联社西贡十一日电】美国飞行员昨天袭击了海防市中心东南二点五英里的海防公路桥。另外一些飞行员袭击了海防西北二十四英里的一座铁路桥梁。
与此同时，飞行员还袭击了清化附近的一座发电厂和清化西北二十二英里的一个飞机场。
从泰国基地起飞的美国空军飞行员袭击了河内以北三十五英里的太原火车调度场。
【合众国际社西贡十日电】美国军用飞机深入北越，袭击了距红色中国边界不到二十英里的一个主要火车调度场。
空军部队的鬼怪式飞机袭击了河内东北七十英里的谅皆火车调度场，在这里堆集着来自红色中国的要运往河内的物资。
与此同时，海军飞机袭击了清化以北十九英里的班拓发电厂和宁江货物场以及海防西南二十一英里的仓库区。

显示原版>>

Previous:美军越门弹药库被摧毁

Next:海港的活动没有停止过一分钟


美军越门弹药库被摧毁

出版日期:1968.03.12
         期次:3451
         版次:1
         栏目:\[头版]
眉题:南越解放军神炮手弹无虚发
文章正文:
【合众国际社西贡十一日电】北越部队昨天夜间和今天清晨用迫击炮猛烈轰击美国就在非军事区以南的哨所。这个配合一致的炮火攻击摧毁了美军数以吨计的弹药和补给品。
遭到最猛烈炮击的地方是越门。这个地方是盟国位于通往东河的一条河的河口上的补给基地。而东河是往溪山和美国在非军事区一带的其他哨所运送几乎是所有的补给品的重要转运站。
合众国际社记者威尔金森自前线报道，一发迫击炮弹落在了越门一堆弹药中间，引起了雷鸣般的爆炸，把这个地方几乎炸平了。
威尔金森说，在首次爆炸十个小时之后，储存在越门的弹药仍在爆炸。
共产党人的迫击炮、大炮和火箭还击中了溪山和美国在岘港的巨大战争设施的一部分。合众国际社记者米勒自岘港报道说，一场大火烧毁了数百万加仑的汽油。
米勒说，今天清晨，在海滩的燃料燃烧的火光直冲云霄，高达数百英尺。这个海滩地区是用来从停泊在海面的油船通过水下油管输送石油的。
北越的大炮是在威斯特摩兰亲自建成美国在北部几省的防御指挥部、并预言将发生更猛烈的战斗和保证盟国取得胜利之后的几个小时开始发射的。
甚至当威斯特摩兰昨天在芙拜总部讲话时，北越的炮手就在以迅速增加的速度用大炮猛轰溪山海军陆战队驻地。
驻在溪山的合众国际社记者说，昨天夜间有二百到三百发迫击炮和大炮炮弹落在溪山。前线的消息说，每隔一到十五分钟不等就有一批批的榴弹落在溪山。
对越门的炮击烧毁了大量的燃料。
【美联社西贡十一日电】共产党炮手昨晚用大炮猛轰东河的美国海军陆战队第三师和越南军队的司令部。政府发言人说，敌人的大炮对这个盟军的设施和缓冲地带以南十一英里的邻近市镇发射了二百发炮弹。
美国司令部报告说，越共对芽庄附近的埃索石油库地区发射了数目不详的迫击炮弹。

显示原版>>

Previous:索马里社会主义工人革命党总书记在一篇演说中说：越南的胜利证明毛主席论点绝对正确文化大革命可靠地保证中国永不变色

Next:美机滥炸海防和靠近我边境的火车调度场


莫三鼻给爱国武装日益壮大

出版日期:1968.03.12
         期次:3451
         版次:3
         栏目:\[第三版]
文章正文:
美《国民前卫》报道：一九六四年的一支二百五十人的游击队现已发展成拥有一万多人的武装部队。解放和半解放区的面积占全莫面积的五分之一，人口占七分之一。
【本刊讯】香港《大公报》七日——八日译载美国《国民前卫》周报三月二日一期顿·巴纳特写的一篇报道，转载如下：
东非莫三鼻给人民反抗葡萄牙殖民统治的武装斗争，是在一九六四年九月，经由莫三鼻给解放联合阵线经过两年的政治和军事准备后发动起来的。
在那一个月，两百五十名莫三鼻给游击队，开进莫三鼻给东北的喀坡·德里卡多省，首次伏击一股葡萄牙的巡逻队获得了成功。
现在，三年半过去了，莫三鼻给解放阵线拥有一万多名武装部队，外加住在当地的民兵，活动于十二个政治—军事地区。莫三鼻给北部的解放和半解放区面积达七万五千平方英里，占全部面积的五分之一，占莫三鼻给全部七百万人口的约一百万人。
莫三鼻给解放军开始活动的地区，在邻近马拉维和坦桑尼亚两国的边境一带。他们把队伍分成八至十二人的、高度机动的小单位，采用打了就跑和伏击孤立的葡军据点及巡逻队的游击战术。到了一九六五年，战斗的规模扩大了，同时向南伸展到喀坡·德里卡多、尼亚萨两省的丛林和草原地带，和退特省北部的山地。游击队经常出动破坏公路和铁路要害地点的交通，把葡军钉住在少数设防的据点，使其不得不依赖空运的补给。
这样一来，莫三鼻给解放阵线就建立起包括尼亚萨、喀坡·德里卡多两省绝大部分和退特省一部分的解放和半解放区的外围线。
在一九六六年，游击队曾数度进行多至由一百五十人组成的排级作战，并在八月成功地袭击了马拉维湖畔奥列委尼亚地方的葡军兵营。丧失了军事主动权的葡萄牙殖民军，于是加建、加强军用飞机场，把兵力集中在莫三鼻给北部的下列五个据点：帕尔麦、恩登巴、米顿巴、尼姆巴和缪意达。葡军获得美国中央情报局供应的八架轰炸机，开始空袭解放区，并投掷油浆弹以焚烧农作物。他们并从帕尔麦省的港口通到缪意达省建起一条公路，把军事供应品运到内地。
在罗甫马河南岸，从印度洋沿岸向内地推进约二十英里地带，一个“烧光、抢光”的军事行动发动了，成万农民被迫迁到战略村去住。葡萄牙并且得到北大西洋公约组织的协助，把莫境殖民军扩充到远超在一九六六年拥有的一万六千名的水平。
莫三鼻给解放阵线在它的控制地区进行巩固力量的工作，并施行经济、教育、医药、政治上各种设施，把群众动员起来。
解放阵线的一九六七年任务为“加强解放军力量，巩固解放区和半解放区，彻底肃清上述地区的殖民统治残余，加紧发动群众。”
在莫三鼻给解放阵线的十二个分区中，政治和军事机构业已改组。政委制建立起来了，他被赋予广大任务，从鼓舞士气到组织生产和建立自卫队、妇女队等。一个地区的最高行政首长，其权力大过这个区域的司令员。
在军事方面，解放军建立了新的炮兵和防空部队。葡萄牙军的基地受到了大炮、迫击炮和火箭炮的攻击后，有的已被迫放弃。解放区居民的防空条件也有所改进。由于进攻力量的增强和兵力的扩展（例如新建的妇女部队），解放阵线在退特省、三比西省、莫三鼻给省开辟了新游击区。为了把自己建成为一支自力更生的战斗部队，和不增加当地居民的负担，解放军每一个部队都自己种田。
据解放阵线的公报指出，上述的种种发展，收到了“鼓舞士气和提高群众热情的效果…………并且促进生产……保证我们基地的更加有效的防卫。”
在喀坡·德里卡多和尼亚萨两省的许多地区，解放阵线已经重新分土地给农民，其中有原来为欧洲人所拥有的种植园和地产。旧时曾经出现过而遭到葡萄牙殖民当局蓄意破坏的一些农业生产合作社，也建立和恢复起来了。在以前，数万农民被强迫去种植棉花、西沙尔麻等作物，并须以低廉的限定价格卖给莫三鼻给都市中葡萄牙人，而不许种粮食。其结果是常常发生歉收，并且使得种植工人每年的收入很少超过二十五元（美元）。解放阵线一到来，就下令停种棉花等作物，改种芦粟、大米、玉蜀黍、小米等，并获得大量增产。
在葡萄牙统治时期，目前已解放地区的莫三鼻给人，实际上得不到健康方面的照顾。许多地区的婴儿死亡率超过百分之五十，发生传染病并不加以阻止。医药人员、设备和药品都严重缺乏。可是自从解放以来，一个规模很大的医药服务计划已在着手进行。
经过葡萄牙的五百年“开化”运动，莫三鼻给的识字人数迄今仍在百分之五以下。葡萄牙所施行的一丁点教育无非是教授葡萄牙历史、语文和宗教教义，其目的在于养成驯服的农民和工人。但在解放区，尽管人手和材料都感到严重的缺乏，已经建立起一百所学校，向约一万名儿童施行初级教育。较高级的教育则是有计划地让学生在坦桑尼亚学习。目前已有一百五十名大学程度学生留学外国。
在莫三鼻给的解放力量和人民面前，尽管横亘着许多障碍和未解决的问题，包括美国利用葡萄牙法西斯政权的名义，加强介入莫三鼻给并且支援反动政权。但是在一九六八年，经历过长期斗争的独立和社会主义的莫三鼻给，将获得新的和重要的胜利。

显示原版>>

Previous:美参议员哈特基提出「七点计划」

Next:自由战士在敌人法庭上高呼要斗争到底


南也门民族解放阵线发表重要声明

出版日期:1968.03.12
         期次:3451
         版次:3
         栏目:\[第三版]
副题:并组成新的民族解放阵线指挥部
文章正文:
【路透社亚丁十日电】南也门人民共和国将在全国建立地方议会以促进它的“人民民主”政策。
建立这些议会——它们将被叫做人民会议——的决定，是执政的民族解放阵线的一次会议通过的涉及国内和国际事务的一些决议中的一个。
会议通过的决议于昨晚在这里广播。
会议还选出了一个有四十一名成员的新的民族解放阵线指挥部，它将继续直接管理各地区，直到成立一个最高人民会议时止。
党的新指挥部还将制订有关进行地方议会选举的规定。
【美联社亚丁十日电】南也门唯一的执政党民族解放阵线在一篇五千字的宣言中确定自己是一个以科学社会主义为基础的革命的党，并表示要支持民族解放斗争。
民族解放阵线把在国内政策方面采取具体步骤来进行土地改革，建立一个最高人民会议（中央议会）以及改组党的结构的责任交给所选出的四十一人组成的总指挥部。
宣言把民族解放阵线列入“国际解放运动”之中。
宣言说，来源于南也门的“殖民主义和半封建”制度的经济落后状态，为“帝国主义和反革命阴谋”的进行创造了有利的气氛。
宣言说，为建立走向一个社会主义社会的人民民主制度，就必须立即从国家机构中清除一切反革命分子。

显示原版>>

Previous:津巴布韦非洲人民联盟指出：南罗当局的暴行宣判了自己的死刑

Next:几内亚非洲民主革命青年联盟五大闭幕


侵越美军在芙拜设立“驻越南暂编军”司令部

出版日期:1968.03.12
         期次:3451
         版次:2
         栏目:\[第二版]
副题:法新社认为这是为旱季反扑作准备
文章正文:
【法新社岘港十日电】威斯特摩兰今天预测，在未来的数个月内，在承天和广治两省将爆发“非常猛烈的战斗”。
他说，为了“对付集结的敌军”，就必须从其他地区调兵前来，而增派军队就需要增设一个司令部。
他是在芙拜一个新司令部（暂编军司令部）成立的仪式上讲这番话的。
这个新司令部将替代今年一月十日成立的、由威斯特摩兰的助手亚当斯将军指挥的军援司令部Ｖ指挥所。
罗森将军将直接对海军陆战队司令库什曼将军负责，库什曼的司令部设在岘港。
【美联社芙拜十日电】威斯特摩兰说，就在非军事区以南的承天和广治两省“实际上成为一个战区”。
威斯特摩兰说，“敌人的目标是在这些省打败美军和南越军队，实行政治上以及军事上的控制”。
威斯特摩兰讲这番话之前，一项简短的公告正式宣布在顺化附近的芙拜成立一个新的美军司令部——叫作驻越南暂编军——辖两个省，由美国陆军中将威廉·罗森指挥。
威斯特摩兰说，成立这个新的司令部是必要的，为的是控制增援美国海军陆战队以对付敌人威胁的人数大大增加的美国陆军部队。
【法新社西贡八日电】威斯特摩兰今天为南越的两个最北部的省份建立了一个单独的总部。
但是，人们也认为，建立新的总部是美国在一、二周内旱季开始后可望在北部发动“反攻”之前，所采取的一个重要的准备步骤。
【合众国际社西贡八日电】威斯特摩兰建立新的总部连同设立一个改进的空军指挥机构，是为了在必要时能迅速作出决定，免去繁琐的公文程序，而使不管是地面的还是空中的美军都处于最好的战斗和后勤地位。
无论在非军事区周围地区还是顺化或者是具有战略意义的北部两省的其他地方，共产党如果获得突破，就可能使战争的整个进程发生变化。威斯特摩兰在那里建立新总部的战略意图是防止发生这种情况。

显示原版>>

Previous:美《华尔街日报》供认美伪的所谓「成就」全都是假的

Next:约翰逊在紧张策划侵越新阴谋


日本记者自华盛顿报道说：美帝国主义在南越已走进死胡同

出版日期:1968.03.12
         期次:3451
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《产经新闻》二月二十八日刊登了该报驻华盛顿分社社长发回的一篇评论文章说：
美国政府最近对越南局势的估计由当初的“非常乐观”一下子变成了“前途暗淡而充满了悲观情绪”。
当南越民族解放阵线发动第一次攻势后不久，美国政府就公式般地得出结论说：“（越共）在军事上是完全失败的”。然而，正像负责东太平洋地区的助理国务卿邦迪在二十五日的电视会见中所说“美国正面临着极其严峻的事态”那样，再也听不见以前的豪言壮语了。据《华盛顿邮报》的马尔达、罗伯茨两记者透露，这是由于美国政府当局也不得不承认已经陷入威斯特摩兰战略的失败甚至走进死胡同这样一种窘境。
由于南越民族解放阵线的攻势，威斯特摩兰战略七年多来的三个成果——寻歼作战、绥靖工作和保卫城市强化西贡政府等都一下子崩溃了。
而且，在军事上、外交上，共产党方面掌握着主动权，迫使美国处于守势。
今后的越南局势到底怎样发展，关于这一点，美国政府首脑们提出了以下四点“无法估计的理由”：
（１）因为军事进攻的主动权是掌握在共产党军队的手中，不知共军下一次将袭击那一个前线基地、弹药库或机场，因此，美军的优势火力和机动力一直不能充分发挥。
（２）绥靖计划无进展。
（３）由于对城市的攻击，市民对西贡政府的信赖已急剧下降。
（４）美国政府期望把阮文绍、阮高其政权危机当作一个好机会来达到加强团结的目的，可是，相反，由于反对派被开除，又出现了内讧激化的兆头。
以上四点被说成是“华盛顿受到的四个打击”。此外，作为悲观论的根据还有以下三点：①共军的军事进攻不知继续到何时。②而且，最近中国为了适应进攻的需要，正在加强提供坦克、远距离火箭等现代化武器。③即使是强派到五十二万五千人以上的美军，充其量也不过只能维持现在的军事平衡均势，要使美军转入攻势需要派出多少美军，连美国当局的首脑们也不得而知。

显示原版>>

Previous:索伦森哀叹他对越战「无限悲观」

Next:法报惊呼南越解放军装备精良


索伦森哀叹他对越战「无限悲观」

出版日期:1968.03.12
         期次:3451
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约三日电】前美国总统肯尼迪的一个特别顾问索伦森今天说，他对于越战的发展感到“无限悲观”。
他在美国犹太人讨论越南问题的一次会议上说，“我认为在越战中，我们没有可能获胜，也没有可能退出。”

显示原版>>

Previous:约翰逊在紧张策划侵越新阴谋

Next:日本记者自华盛顿报道说：美帝国主义在南越已走进死胡同


索马里社会主义工人革命党总书记在一篇演说中说：越南的胜利证明毛主席论点绝对正确文化大革命可靠地保证中国永不变色

出版日期:1968.03.12
         期次:3451
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】摩加迪沙二日消息：索马里社会主义工人革命党三月一日在摩加迪沙举行会议，纪念建党一周年。
这个党的政治局总书记阿卜杜拉齐兹·努尔·赫尔西在会上发表演说。他在演说中谈到国际问题时说，我们坚决无条件地支持全世界人民进行的反对帝国主义的斗争。我们特别指出，站在斗争最前线的英勇的越南人民已经向全世界证明了毛泽东主席的如下论点的绝对正确，即“真正强大的力量不是属于反动派，而是属于人民。”我们祝贺我们的战友英勇的越南人民的历史性的胜利。我们深信美国侵略者在越南注定要遭到可耻和致命的失败。
他热烈欢呼中国无产阶级文化大革命。他说，他的党“懂得由全世界人民的革命旗帜毛泽东主席亲自发动和领导的中国无产阶级文化革命的深远意义。
“这个革命，首先使帝国主义者和修正主义者感到不安和恐慌，并且使一切反动派想在中国搞资本主义复辟的梦想破灭。文化革命可靠地保证了中国永不变色。北京将永远是一切革命的中心和世界革命的强大堡垒”。
他的演说受到听众们的热烈欢迎。
会议是在党的总部的院子里举行的，那里挂着马克思、恩格斯、列宁、斯大林和毛主席的像片。

显示原版>>

Previous:毛主席语录

Next:美军越门弹药库被摧毁


西欧市场抢购黄金风剧烈

出版日期:1968.03.12
         期次:3451
         版次:4
         栏目:\[第四版]
副题:大量抛售美元 英镑下跌到空前低水平
文章正文:
【美联社伦敦八日电】今天伦敦金银市场，出现抢购黄金热潮，英镑下跌到空前低水平。
金银市场的经纪人说，按这一次定价所出售的黄金额比过去十天中的任何一天的出售额都将近增加了一倍。这就是说今天的最后出售数字可能接近于去年十二月一天出售一百多吨的危机水平。
猛烈抢购黄金的原因，看来是英国和大陆报刊对约翰逊政府保卫它保证要保持的三十五美元一盎司黄金价格的把握如何有若干估计。
经纪人还注意到法国和西德在经济合作与发展组织本星期的巴黎会议上，对美国要求帮助解决它的外汇支付赤字的问题反应冷淡。
此外，看来有些人预计，本周末在巴塞尔举行的几家最大的中央银行代表的会议可能对黄金发表一项新的政策声明。
【路透社伦敦八日电】由于伦敦市场拼命抢购黄金，英镑价格今天跌到新的最低点。
美国及其黄金总库的六个成员以极大的兴趣等待着本周末在瑞士巴塞尔的国际中央银行负责人月会的举行。
据说，美元本身今天在许多欧洲中心遭受强大压力。
【路透社八日电】路透社从一些主要的金融中心发出的消息是：
苏黎世——经纪人说，对黄金的要求是今年最大的。
巴黎——今天的黄金交易达到了今年以来的最高纪录，达到了二千五百一十万法郎。
米兰——英镑和美元在银行与银行之间的非正式交易中比率都下降了。
阿姆斯特丹——荷兰的一名有名的经纪人说，荷兰银行在紧张的市场上买进了大量美元，以此来支持美元。
纽约——纽约股票交易所的黄金股票同世界各市场的趋势相一致了。
【法新社巴黎八日电】今天下午在巴黎黄金市场上笼罩着一股巨大的热潮，成交额达到二千五百一十万法郎，而昨天是一千四百八十万法郎。
一般说来，成交额的这种突然增加是由于某些私人买主的大量的需求，他们在每周末之前都猜测美国有可能宣布禁止它的黄金出口。
【路透社苏黎世八日电】这里的银行界人士说，由于周末前的抢购热操纵了黄金市场，在苏黎世，对黄金的需求达到今年的最高水平。
他说，总的来说，美元是软的，但是由于技术因素和需要用美元来买黄金，所以美元还远没有达到它的最低价值。
【本刊讯】英《每日电讯报》九日的一篇报道说：
今天巴黎股票市场继续抢购黄金，有二百二十八万英镑的黄金易手。
股票市场经纪人认为今天突然上涨是由于非法国人士大量抛售美元。这种抛售情况是近几个周末的最高纪录，因为美国有可能宣布禁止黄金出口。
进一步刺激股票市场抛售美元的因素是由于传来美联邦储备委员会主席马丁突然自华盛顿飞往巴黎的消息。在这种行动后出现的大量抛售情况表明，这里美元的状况动荡不定。
【美联社法兰克福八日电】当黄金需求越来越多之际，今天在法兰克福货币市场上，英镑跌到贬值以来的最低水平，美元跌价也很显著。

显示原版>>

Previous:华沙学生游行并同警察发生冲突


要诺沃提尼等人下台

出版日期:1968.03.12
         期次:3451
         版次:4
         栏目:\[第四版]
眉题:捷军总参谋部致杜布切克公开信
文章正文:
【美联社布拉格八日电】正当政治动乱和要求民主改革的呼声席卷捷克斯洛伐克的时候，捷克军队总参谋部今天要求诺沃提尼总统辞职。
这些将军坚持要一月被解除共产党领导人职务的诺沃提尼再辞去比之更次一级的职务，在谢伊纳少将事件上承担个人的责任。
在总参谋部采取这一行动的同时，司法部内的党员们要求改进宪法上的保障和独立的判决。他们攻击“严重地歪曲了党和公共生活的准则的时期”——这是指诺沃提尼任党的领导人的十年时期——的司法行政机构。将军们的呼吁是以给杜布切克的公开信的形式发表的。除了诺沃提尼以外，他们还要求其他党政官员辞职，其中包括党中央委员会的前国家安全负责人马穆拉。
诺沃提尼和马穆拉是同谢伊纳有密切联系的一个集团的成员。马穆拉现在是诺沃提尼寓所的警卫队的负责人。军官的信说，谢伊纳的“保护人”应该在他的问题上承担全部责任，并说：“我们认为应该让所有这些官员有机会辞职，因为在任何正常的社会中在同样的情况下，这是非常明显的。”
在军官的信中也对洛姆斯基提出了批评，它说他和他的参谋长没有很快地促进自由化。
谢伊纳还通过总统的儿子小诺沃提尼同诺沃提尼有进一步的联系，小诺沃提尼是一个外贸企业的经理，被称为一个“永久的朋友”。

显示原版>>

Previous:捷修统治集团内讧加剧

Next:捷可能在党政军内大规模换马


约翰逊在紧张策划侵越新阴谋

出版日期:1968.03.12
         期次:3451
         版次:2
         栏目:\[第二版]
副题:美报透露威斯特摩兰要求再增派二十万炮灰去南越
文章正文:
【美联社纽约十日电】《纽约时报》十日报道：威斯特摩兰已要求向越南增派美军二十万另六千名。
该报说，国防部内的一些非内阁人员的文职官员提出论点反对威斯特摩兰提出的增加百分之四十的兵力以便从敌人手中“夺回主动权”的要求，国务院的某些高级官员支持这些国防部官员的论点。
威斯特摩兰现有五十一万名兵力。《纽约时报》说，五角大楼的高级文职官员已向约翰逊总统提出一项书面的反建议，主张把美国战略移向这样的概念：以近距离防御严守人口稠密地区，采取比目前为有限的进攻行动。
《纽约时报》又说，“据说军事领导机构中大部分人反对这个办法”，威斯特摩兰正在设法说服总统批准更大胆的战略。
【合众国际社俄亥俄州哥伦布八日电】俄亥俄州民主党参议员斯蒂芬·扬今天要求撤换威斯特摩兰，认为他不是在有效地使用在越南的部队。
扬说：“总统应当撤换威斯特摩兰作为司令官的职务。我将希望看到象副司令艾布拉姆斯将军那样的人接任。
“威斯特摩兰不是在有效地使用他的部队。他让约五千名陆战队，他们是我们所具有的最精锐的战士，以处于守势的地位防守溪山，有些甚至在进行绥靖工作。
“这不应当是一个陆战队员的任务。”
扬最近才从越南回来，他是在记者招待会上说这番话的。他说，约翰逊把越南战争变成一场“美国战争”是犯下了严重的错误。
【美新处华盛顿八日电】国防部长克利福德八日说，约翰逊总统正在斟酌有关越南的一些问题，包括可能提出的关于在越南增加美军的建议。
克利福德在一次非正式记者招待会上向记者们表示，眼前还不会就越南问题作出什么决定。
【美联社华盛顿八日电】国防部长克利福德八日说，约翰逊总统在向越南增派军队以及与此有关的行动问题上尚无定见，还要过一些时候才会作出决定。他说，自从惠勒将军九天前从越南回来以后，一直在进行讨论、研究和交换不同的看法。
他把目前时期描写成也许是自从他同政府发生联系以来美国所面临的最危险的时期。
他驳斥了一种猜测，即，认为他不过是一个看守部长，等到十一月总统选举举行以后就要去职。
他说，他已答应，约翰逊要他留多久就留多久。
他赞扬了副国防部长尼采，说尼采能干、勤恳、办事效力高。
八日，当记者向白宫新闻秘书克里斯琴问及约翰逊总统是否即将就军队人数问题作出决定时，克里斯琴叫他们去听听克利福德在记者招待会上的谈话。
记者们追问政府在考虑军队人数问题方面已达到了什么阶段，克里斯琴回答说，关于整个越南局势的研究正“处在对惠勒将军最近的出访以及在他回来以后传来的其他各种消息进行估计的阶段”。

显示原版>>

Previous:侵越美军在芙拜设立“驻越南暂编军”司令部

Next:索伦森哀叹他对越战「无限悲观」


自由战士在敌人法庭上高呼要斗争到底

出版日期:1968.03.12
         期次:3451
         版次:3
         栏目:\[第三版]
眉题:南罗白人当局悍然杀害非洲自由战士
文章正文:
【法新社索尔兹伯里七日电】又有八名非洲人因被指控武装进入罗得西亚企图扰乱合法秩序而于七日在索尔兹伯里被判处死刑。第九个被告者是一个青年，他被判处二十年徒刑。
九个被告中有七个不否认事实。这使得法官惊呼：“我第一次看到这种情况：他们都宣布他们想使用他们的武器，并说他们有权利这样做”。第八个被告说，他没有犯罪，但他接着又说：“如果释放我，我将把我的行动进行到底。我们在进入罗得西亚时都知道，如果我们遇到士兵，他们会立即打死我们。人只能死一次。我在临死时将高呼这一真理：这个国家是黑人的，白人是很晚才到这里来的”。
这次判决使得在这一周因同样罪名而被判处死刑的非洲人达到十二人。所有这些判刑都是以去年十一月颁布的“法律和秩序法令”为依据的。
【路透社索尔兹伯里七日电】七名非洲游击战士今天在罗得西亚最高法院被判处死刑，其中有一个人曾经大胆地说过，他进入罗得西亚“是打算杀人的，而不是来跳舞的”。
另一名只有十五岁的非洲人被判处二十年徒刑。
对他们的指责是携带战争武器进入罗得西亚。
目前在狱中有一百一十六名被判死刑的非洲人。
【美联社索尔兹伯里六日电】罗得西亚当局六日绞死了三名被控从事恐怖主义活动的非洲人，尽管伊丽莎白女王要求对其中两人暂缓执行。
【美联社索尔兹伯里八日电】据自非官方获悉，罗得西亚总理史密斯将在下周再处决六名非洲人。

显示原版>>

Previous:莫三鼻给爱国武装日益壮大

Next:津巴布韦非洲人民联盟指出：南罗当局的暴行宣判了自己的死刑


《印尼青年之声》发表社论欢呼：在伟大的毛泽东思想指引下印尼人民武装斗争胜利发展

出版日期:1968.03.13
         期次:3452
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《印尼青年之声》二月二十六日发表题为《在毛泽东思想伟大红旗指引下，印尼人民的武装斗争不断发展》的社论，摘要如下：
印尼的形势越来越好。关于人民武装斗争的喜讯不断传来，有如播种时节的晨风。西加里曼丹人民的革命武装斗争不断发展，取得一个又一个的胜利，在复杂、曲折和长期的革命武装斗争中经受锻炼，成长，越战越强。他们以反“围剿”来对付苏哈托—纳苏蒂安法西斯政权的“围剿”。
七千名看起来强大而可怕的被夸耀为苏哈托—纳苏蒂安法西斯政权的精锐部队——西利万吉师部队、陆军突击团等部队，显然无法对付刚刚诞生的、还弱小的人民革命武装。
苏哈托—纳苏蒂安法西斯政权企图在六个月内把刚生下来的红色婴儿扼杀在摇篮里的速决战计划，正在遭到失败。这个法西斯政权进行反革命“围剿”不仅没有得逞，反而经常被包围和被歼灭，人员和武器装备都受到损失。西加里曼丹人民的革命武装最大限度地发挥其优越性，把西加里曼丹的森林、河流和广阔地区变成灵活运用毛泽东主席关于游击战争的战略战术——“敌进我退，敌驻我扰，敌疲我打，敌退我追”的教导的极其良好的演习地区。
除了在苏拉威西、苏门答腊、西爪哇和东加里曼丹山区坚持斗争的人民武装力量使法西斯政权惊恐万状不可终日之外，又在东爪哇发生了三百三十名爱国官兵和警察起义的事件，使苏哈托—纳苏蒂安法西斯政权更加恐慌。印尼反动派始终担心东爪哇变成第二个西加里曼丹，这一点现在正在成为现实。东爪哇是个富饶的地区，那里有几座森林茂密的大山，人口有二千四百万，像其他地区的人民一样，东爪哇的人民也富有革命传统。从荷兰殖民统治时期到现在，东爪哇人民不断地进行反抗剥削和压迫的战争。
现在，东爪哇人民在印尼共的领导下，再次表现出他们的革命传统，举行起义，反对残暴的苏哈托—纳苏蒂安法西斯政权。在图隆阿贡、勿里达、谏义里、任抹、外南梦、新埠头、玛琅和额维的广大农村的农民，开展了武装活动，处决当地的地主和反动分子。四军种的三百三十名爱国官兵的武装起义，是继上述武装活动之后的一个有计划、有组织和有很好领导的行动，这就增加了农民武装斗争的力量，他们已开始在农村兴起，建立在印尼共绝对领导下的人民军队，为在东爪哇建立和发展红色根据地创造条件，把东爪哇的斗争向前推进一步。有良好的群众，即有富有革命斗争经验的群众，有良好的共产党组织，有足以战胜敌人的人民武装力量，又有有利于军事活动的自然环境，有足够用于给养的经济资源以及苏哈托—纳苏蒂安法西斯政权内部矛盾的日益尖锐，是在东爪哇建立和发展红色根据地的条件。
在执行马克思列宁主义、毛泽东思想的政治路线和军事路线的印尼共领导下，动员和依靠东爪哇的广大人民群众特别是广大农村的农民，在农村进行游击战争，实行土地革命，在农村建立革命根据地作为进行长期人民革命武装斗争的战略基地，以反“围剿”对付反革命的“围剿”，那么，东爪哇人民的革命武装斗争将发展壮大，成为全国人民推翻苏哈托—纳苏蒂安法西斯政权事业的重要组成部分。
要领导印尼人民打败苏哈托—纳苏蒂安法西斯政权，印尼马克思列宁主义者必须运用毛泽东主席所教导的主要武器，即“一个有纪律的，有马克思列宁主义的理论武装的，采取自我批评方法的，联系人民群众的党。一个由这样的党领导的军队。一个由这样的党领导的各革命阶级各革命派别的统一战线。这三件是我们战胜敌人的主要武器。”
在毛泽东思想伟大红旗指引下，印尼人民的革命武装斗争在印尼的一些主要岛屿相继发展，给人民指出了取得真正解放，推翻野蛮的法西斯政权，建立崭新的人民政权即全心全意为人民利益工作的人民民主政权的道路。

显示原版>>

Previous:毛主席语录

Next:佐藤叫嚷日本「必须依靠美国核遏制力量」


巴塞尔会议发表公报

出版日期:1968.03.13
         期次:3452
         版次:4
         栏目:\[第四版]
副题:合众社承认这是想阻止抢购黄金的权宜之计
文章正文:
【合众国际社巴塞尔十日电】（记者：约翰·考尔科特）美国今天赢得了欧洲盟国的支持：保持目前黄金价格不变，并取得了缓和对美元的威胁的帮助。
虽然这个协议只是为阻止黄金疯狂的投机性购买的权宜措施，但它毕竟是美国联邦储备委员会主席马丁的一个胜利。
会议发表的简单的公报说：“比利时、法国、德国、意大利、荷兰、瑞典、瑞士、联合王国和美利坚合众国的中央银行行长在巴塞尔国际清算银行中举行的定期会议上，就国际货币局势当前的事态发展交换了意见。
“参加伦敦黄金总库的各中央银行重申决心继续支持在一盎司黄金三十五美元的固定价格基础上的黄金总库”。

显示原版>>

Previous:法财政官员说：巴塞尔会议公报改变不了西方货币局势

Next:华沙学生连续第三天游行并同警续察冲突


把十六项工业向外国垄断资本开放

出版日期:1968.03.13
         期次:3452
         版次:3
         栏目:\[第三版]
眉题:印尼反动政权实行大拍卖
文章正文:
【安塔拉雅加达五日电】基本工业、轻工业部长阿沙里少将已决定将十六个轻工业项目为外资开放。
下面是为外资开放的工业项目：
基本工业：（一）生产铁类金属的工业；（二）生产非铁金属的工业；（三）金属制造工厂；（四）机器工业。
化学工业：（五）硅工业（水泥、玻璃与镜子）；（六）肥料与石油化学工业；（七）橡胶工业；（八）纤维素工业；（九）各种化学工业（碱性化学制品，电化学制品和煤化学制品）。
飞机工业：（十）零件工业和修理设备，包括零件分配；（十一）制造和装配飞机设备。
电力：（十二）高压电力设备；（十三）煤气设备工业；（十四）天然煤气工业；（十五）焦炭与柏油工业；（十六）与基本工业有关的廉价的发电工业。

显示原版>>

Previous:印尼共在东爪哇活动日益扩大

Next:也门保皇派及外国雇佣军又进行窜犯


法财政官员说：巴塞尔会议公报改变不了西方货币局势

出版日期:1968.03.13
         期次:3452
         版次:4
         栏目:\[第四版]
副题:英报说公报丝毫没有解决岌可危的美元前途问题
文章正文:
【路透社巴黎十日电】一位法国财政部的高级官员今晚说，黄金总库七国重申决心维持三十五美元一盎司黄金价格，丝毫改变不了目前的货币局势。
这位官员对本社记者说：“这不是什么惊人的宣告，因为它没有什么新东西。
“我认为法国当局不会由于作出了对这种重新肯定而马上采取任何行动，因为它丝毫未改变目前的局势。”
法国最近退出了黄金总库，法国当局认为，如果国际流通增长了的话，提高黄金价格是必要的。
【本刊讯】英《每日电讯报》十一日刊登一篇报道说：
确实，单单昨天的巴塞尔会议公报，虽可能起最短暂的作用，但是将不会扼杀黄金投机。
在目前黄金、美元和英镑基础削弱的风雨飘摇的情况下，只有美国求得收支平衡和进行一致同意的、可行的国际货币秩序改革，才能制止投机。如果以前还不清楚，那么，现在应该十分清楚：美国人在大选之年将不放弃黄金价格。
【本刊讯】英国《金融时报》十一日刊登一篇文章，摘要如下：
巴塞尔公报显然丝毫没有解决美元的前途问题。今后数天和数周内市场的交易将表明它是否提供了一个喘息的机会。
公报的最主要方面是，美国当局及其黄金总库的伙伴继续供给私人需求。虽然美国对两种价格制度——建立一个与一个中央银行市场分开的私人市场——提出了许多主张，但是他们显然输了目前这个回合。

显示原版>>

Previous:英报哀叹资本主义世界货币制度正在瓦解

Next:巴塞尔会议发表公报


非洲统一 组织秘书处谴责英国

出版日期:1968.03.13
         期次:3452
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚的斯亚贝巴七日电】非洲统一组织今天对英国政府提出挑战，要它要末推翻罗得西亚叛乱政权，要末公开承认它犯有这样的罪行：把四百万手脚被绑起来的非洲人交给了罗得西亚白人移民者。
非洲统一组织秘书处在就索尔兹伯里六日绞死三名非洲人的事对报界发表声明说，在它获悉“英国政府在罗得西亚的代理人不顾非洲和世界舆论的一切警告和呼吁”杀害三名非洲爱国志士的事情时，它感到“极为愤怒”。
非洲统一组织的声明重申这个论点：武力是粉碎罗得西亚史密斯政权的唯一办法。

显示原版>>

Previous:索尔兹伯里黑人狠揍美国佬

Next:坦赞两国将讨论坦赞铁路工程问题


华沙学生连续第三天游行并同警续察冲突

出版日期:1968.03.13
         期次:3452
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华沙十一日电】今天在闹事的第三天，波兰镇压骚乱的警察在华沙街头同老百姓和青年搏斗。以前和警察发生冲突的大学生今天没参加。
成千的青年和好奇的旁观者在大学门外烧毁报纸，并高声叫喊和喝采。在校门内，学生们正同大学的负责人举行会谈。
警察表现出明确的克制精神大约两小时，然后才使用催泪瓦斯驱散人群。
今天被烧毁的报纸说，“二十几”人由于参加了八日和九日学生同警察的冲突而被监禁或罚款。一家报纸把这次街头暴乱说成是犹太青年挑起的。
由于镇压骚乱的警察使用武力和工人民兵的出现，只在几分钟里就驱散了人群。
又爆发了另外一些冲突，其中有年纪更大的人参加，警察对他们使用了棍棒和催泪瓦斯。一队坐着警察的卡车两辆一排地驶行，把行人驱出这一地区。
大约有二百个青年人走上主要的大街——马沙尔科夫斯卡大道，但是在他们快走到一个十字路口时遇到了镇压骚乱的警察。他们散开了，没有发生冲突。
大学生和教授们今天开了几小时会，同意讨论学生的要求。
学生们提出了一项七点决议，可是教授们拒绝签字，在这为时两个半小时的会上，他们同意由各系成立一个委员会研究学生的决议。
【路透社华沙十一日电】（记者：法夸尔）示威者今晚攻进了华沙市中心的文化部大楼，用碎片和被损坏的家具同头戴钢盔的民警搏斗。
在首都大街上出现的暴力行动结束时，在共产党总部的前面民警又同其他的示威者发生了冲突。
早些时候，军队在一所大学的外面同一万名示威者发生搏斗，当军队挥舞着短棍前进的时候，示威者向他们高喊“盖世太保，盖世太保”。
一些青年人打破窗户后进入了文化部大楼。
目睹者说，他们毁坏了椅子和板凳，在后来发生的冲突中他们就用这些损坏的家具作为武器。
几百人参与了在党总部外面发生的冲突。

显示原版>>

Previous:巴塞尔会议发表公报

Next:佐尔扎评述华沙大学生游行事件


克拉克叫嚷封锁海防扩大轰炸

出版日期:1968.03.13
         期次:3452
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约九日电】已退休的陆军将军克拉克九日说，美国应当封锁海防港并且“不放过北越任何军事目标”。
克拉克拿越南局势同十五年前的朝鲜战争相比，他说：“如果我们当初曾在朝鲜击败敌人，我们今天就不会在越南了。”

显示原版>>

Previous:侵越美军担心南越军民再次发动攻势

Next:美记者承认美军在溪山完全处于被动挨打


老挝解放军炮轰阿速坡一右派军队指挥部

出版日期:1968.03.13
         期次:3452
         版次:2
         栏目:\[第二版]
文章正文:
【法新社万象八日电】据这里今天收到的消息说，巴特寮和北越军队用迫击炮猛烈轰击了阿速坡，打伤了十五名平民和未透露人数的士兵。
炮弹落到市中心和这里的老挝军队总部。
消息灵通人士说，共产党军队一直在朝着老挝中部同兴的方向调动。

显示原版>>

Previous:老挝解放军最近接连取得辉煌胜利

Next:南越傀儡内部矛盾不断加剧


老挝解放军最近接连取得辉煌胜利

出版日期:1968.03.13
         期次:3452
         版次:2
         栏目:\[第二版]
副题:万象军方对老挝各地军民攻势感到惊慌
文章正文:
【路透社万象十一日电】这里的老挝军方人士今天说，亲共的巴特寮和北越军队今年取得的一连串胜利，使政府面临的军事形势恶化了。
军方人士说，共产党人仿效在南越的那种战术，已经成功地把老挝军队和美国援助小组从农村赶走，去防守受到攻击威胁的城镇和重要据点。
这些人士说，老挝政府军由于缺少关于敌人活动的情报而吃了亏。
这些军方人士说，自从政府军于一月初在南博被巴特寮击溃以来，政府军已遭受了多次失败，并且失去了对一些山谷以及会萨内布、杜纳罗、芒法兰、塔通和芒银等地居民的控制。
在老挝南部，沙拉湾和阿速坡的省会都受到很大的压力，不断有炮弹落在阿速坡城和它的简易机场上。
老挝军方人士说，在最近的几次战斗中，他们已经有一千多人死亡或失踪。
在巴色，人们担心遭到攻击。他们因为南越的战况、巴特寮今年活动的增加以及对阿速坡的攻击而感到担心。
军方人士说，政府军不得不调去保卫城镇。当公路巡逻队被撤去保卫一个受到威胁的地区时，军用车队就遭到袭击。当公路巡逻恢复时，力量减弱的军队哨所又遭到攻击。
军方人士说，共产党发动攻击的威胁已经使军事巡逻减少了，或者使巡逻的效力降低了。这就使军用车辆在公路上易遭伏击。

显示原版>>

Previous:西贡美军方供认美军在南越各城市伤亡惨重

Next:老挝解放军炮轰阿速坡一右派军队指挥部


毛主席语录

出版日期:1968.03.13
         期次:3452
         版次:1
         栏目:\[头版]
文章正文:
革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。 毛泽东

显示原版>>

Next:《印尼青年之声》发表社论欢呼：在伟大的毛泽东思想指引下印尼人民武装斗争胜利发展


美报报道：四幼儿肝脏移植后情况

出版日期:1968.03.13
         期次:3452
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《国际先驱论坛报》十一月二十四日报道：
直到四个月以前，还没有听说过有任何移植肝脏的病人手术活到三十四天以上的纪录。现在有了这四个女孩。第一个是朱莉，年龄是二十五个月，她在七月二十三日做了移植手术。朱莉目前几乎可以出院。
最新的病人是十五个半月的卡罗尔。她是在十月八日接受新的肝脏的。克丽的年龄是十五个月，她是在九月五日做移植手术的。保拉的年龄是二十五个月，在八月一日获得新的肝脏。
这几个人曾出现某些严重，但还不是不可克服的并发症，但科罗拉多大学医学中心（手术是在那里做的）的医生们普遍表示乐观。他们充满希望地认为，肝脏移植手术将取得同肾脏移植手术一样的进展，在肾脏移植方面，有些病人在手术后五年情况仍然良好。
四个女孩中，有三个孩子的肝功能相对说来比较正常。第四个女孩保拉由于肝功能衰退而妨碍了进展，还有大量严重的并发症。医生们说，他们所以取得成功，是由于改进了压制身体排斥新肝脏趋势的技术，由于研究出一种可以把供输者的肝脏保存几小时而不使受损失的新方法，以及由于改进了使供输者的组织和接受者的组织相配的方法。

显示原版>>

Previous:印医生施行心脏移植失败

Next:英报哀叹资本主义世界货币制度正在瓦解


美记者承认美军在溪山完全处于被动挨打

出版日期:1968.03.13
         期次:3452
         版次:2
         栏目:\[第二版]
眉题:南越解放军机动灵活歼灭敌人有生力量
文章正文:
【本刊讯】香港《大公报》五日刊载了美联社记者彼特·阿内特的一篇报道，全文转载如下：
今天是星期五，三月一日，溪山的好日子。尽管从世界其他地方来看，这里有如地狱。
这一天是个好日子，是因为愁容满面守在溪山战壕里的美国海军陆战队本来期望着最坏的日子。在溪山，如果最坏的时刻到来，那就很糟糕了。
这里就看看这么一天好日子是怎么过的吧！
这一天是从沿海的芙拜基地海军陆战队第三师司令部打来的紧急电报开始的。各排长、各班长奉命传下口令。
“今天晚上九点钟，我们将遭到敌人炮火的猛烈袭击。”二十六岁鲁克斯中尉对他的部下说：“然后是地面进攻。你们务必严重对付。这是我们接到的预报这一情况的第一个紧急电报。”
年轻的陆战队员戴上钢盔和防身背心，把Ｍ—１６步枪发给战壕里的记者，卧倒了。还得再等两小时。
陆战队员们开始聊天了。“我们有六千，敌人有四万。”
另一个声音说：“我希望他们开炮把推土机打坏了，我真不愿意再开这机器。”
电话响了，是中尉讲话。基地的红灯亮了，这是一个月来第二次亮红灯，表示敌人正在集结。
陆战队员们沉默了。
在沙包堆的战壕外面，山棱上亮着红色和白色光亮，一个卫兵叹道：“唉，上帝，人家就不怕被看到。”
迫击炮打到对方，但是光亮仍然照耀。那地方距离溪山基地五百公尺。
进攻开始了，是午夜开始的，而不是九点钟。是两个营，而不是两个师。
陆战队员的呼吸，轻松了一些。整个溪山基地也似乎长舒了一口气，最坏的并没有到来。这一晚还挺好。
大雾低迷中，晨曦来到了，也带来了民军（指南越解放军——本刊注）的大炮声。陆战队觉得大炮炮弹比迫击炮弹好，因为大炮炮弹带着呼啸声而来，还有几秒钟时间可以躲藏。有几秒钟就够用了。
火箭带着红尾巴飞入了基地。一个迫击炮弹直中陆战队工事的顶篷。西北角上，一颗大炮炮弹打死了五个陆战队员。
红灯警号直到两点钟才取消。最初的消息说，越共已渗入铁丝网内，证明是误传。
三个陆战队员扒得累了，站起来伸伸懒腰，一阵枪声响处，躺下了两个，重伤。
“这里就是有这么一个麻烦，刚站起来，就会被打倒。”连长说。
一架Ｃ—１３０飞来空投，迫击炮响了，枪炮声密集在飞机周围。空投降落伞下来了，飞机还安全。溪山基地朗兹在十一点钟举行记者招待会，仅有的几个记者出席，一段话被迫击炮打断四次。
不过，朗兹还挺高兴。“昨天晚上还不是他们的主攻。不相信他们会那么轻易罢手。最大的还没有来。昨天晚上过得很好。”
只过了几分钟，朗兹就接到报告，说敌人的地下工事已经伸入陆战队的内线。他又要增多一重心事了。
另一架飞机，Ｃ—１２３型运输机降在跑道上，美国广播公司的一个荷兰籍记者奔了上去。飞机一起飞，就挨了一轮炮火，一头栽到工事上面。
里面的十个人从小窗户里爬出来，浑身是血。打下飞机来的迫击炮又加发三颗炮弹，把刚爬出来的两名驾驶员、跑过去拍摄镜头的三名电视记者和六七名陆战队全部打伤。
一个军官眼看着正在焚烧的飞机评道：“又是五十万美元化为乌有了。不过我们把机上的每一个人都救出来了。这是十几架送命飞机的第一回。还不错。”
夜幕慢慢笼罩着溪山，把满是弹坑的道路，满是弹痕的建筑，以及直升飞机、飞机和吉普的残骸，都遮盖住了。
深深的战壕中，丝毫不见光线；白天、夜晚，在这里都无分别。大家在里面所耽心的只是，战壕顶上的工事，能不能顶得住二颗直接命中的炮弹。
在另外一个战壕中，鲁克斯中尉通知部下，红灯又亮了，对方攻击在即。
“叠起手指祷告吧！”钢盔下面的鲁克斯摆出一个笑脸。“我们今天活过来了。今天是很好的一天。”顺化美国强盗兵被南越军民打得龟缩在战壕里。

显示原版>>

Previous:克拉克叫嚷封锁海防扩大轰炸

Next:印尼共在东爪哇活动日益扩大


南非第二个心脏移植病人已活两月以上

出版日期:1968.03.13
         期次:3452
         版次:3
         栏目:\[第三版]
副题:国外医学界对移植心脏手术的看法有分歧
文章正文:
【路透社开普敦三月二日电】布莱伯格在经过心脏移植手术两个月之后，今天在格罗特·舒尔医院仍然在顺利地恢复健康——而且可能在这个月回家。
【路透社埃德蒙顿一月十日电】首先研制出心脏病人用的电池起搏器的美国心脏外科医生卡拉汉在这里说，心脏移植病人不可能活下去。
他说，医生在尝试人类心脏移植之前需要彻底了解原生质的分类——就是使心脏的蛋白质、细胞膜、血小板和白血球象目前使血型配合一样配合的能力。
卡拉汉在谈到巴纳德教授给瓦什坎斯基（已死去）和布莱伯格做的手术时说，这两次手术加上随之而来的宣传达到了“医学上耸人听闻的顶峰。”
他说，“如果巴纳德取得了一项新的突破，如果他们研究出一种新的药，我将说他们是‘伟大的’。”
他说，“但是，我们知道这个（移植的）心脏是会被排斥的。”
【合众国际社巴黎一月十一日电】曾经获得诺贝尔奖金的外科医生福斯曼要求制止“犯罪性的”心脏移植手术。
这位德国外科医生说，“我认为，在一个基本研究还没完成的领域做手术是犯罪。重要的问题不是技术能力，因为每一个出色的心脏外科医生都能做那种手术。”
【合众国际社莫斯科一月五日电】一位莫斯科医生今天说，巴纳德的心脏移植手术并没有证明任何事情。
苏联科学院生物物理实验所免疫学部主任彼得罗夫对《莫斯科真理报》说，多年来医生们就知道他们能够施行移植心脏所必须的外科手术技术。
但是，他说，他们从肾脏移植和狗身上所做的手术中了解到，仍然不知道怎样不让人的免疫反应伤害新的心脏。
他说，肾脏移植病人之所以能存活，只是因为肾脏比心脏较能经受住这种反应造成的损伤。
第二医学院院长兼它附设的移植实验所所长洛普欣教授也说，“我认为心脏移植手术现在还为时过早。在人身上进行心脏移植的时机还不成熟。”
但是这家莫斯科报纸采访的四个医生中的另外两名苏联医生说，巴纳德开创的移植的手术是“一个巨大的成就”。他们赞扬他是“给成百万人以希望”的人。
【路透社莫斯科一月十九日电】苏联卫生部长彼得罗夫斯基今天说，如果献心人的心脏没有停止搏动，那就不能认为开普敦的心脏移植手术是正当的。
彼得罗夫斯基也是一位著名外科医生，是做过肾脏移植手术的五名苏联医生之一，他是在接见工会报纸《劳动报》记者的谈话中说这番话的。
但是苏联生物学家泽姆科夫曾在《俄罗斯文学报》上写的文章中说，开普敦的第一次手术是出色的，从外科技术的角度来看是正当的。
【合众国际社莫斯科一月十九日电】苏联卫生部长彼得罗夫斯基今天说，有迹象表明，豪普特在把他的心脏移植给布莱伯格时，他还是活着的。
彼得罗夫斯基说，第一个心脏移植的受植者瓦什坎斯基，用他自己的心脏本来是可以活得更久一些的。他指责巴纳德大夫拿病人“作试验”。
另一位医生立即反驳彼得罗夫斯基，他为巴纳德进行辩护，说巴纳德所做的“完全是正当的”。
两人都在苏联报纸上发表的文章中申述了他们的论点。这些文章看来是反对现在做心脏移植的彼得罗夫斯基，同急于想模仿巴纳德的业绩的苏联外科医生之间的斗争的一部分。

显示原版>>

Previous:坦赞两国将讨论坦赞铁路工程问题

Next:日报报道日医生从尸体移植上大静脉


南越傀儡内部矛盾不断加剧

出版日期:1968.03.13
         期次:3452
         版次:2
         栏目:\[第二版]
副题:阮文结要求“特权”遭到伪“议会”的拒绝
文章正文:
【法新社西贡七日电】暴风雨的阴云在阴森森地逼进了阮文绍政府。政府今天第一次在议会里遭到了失败，参议院最后否决了总统的要求给他特别权力的请求。
与此同时，有谣言说，阮文碌总理由于有可能遭到弹劾而打算辞职。这位总理今天否认了这种说法。
在国会否决了一项类似的要求之后，参议院否决了要求授与特别权力的请求。
星期五（一日），国会以一百一十票中的八十五票否决了这项请求。参议院今天以四十五票中的四十票否决了它。
在政府遭到这两次明显的挫折之后，要求特殊权力的斗争很可能不会发生了。人们认为，政府将设法同议会两院中的最有影响的议员们达成某种妥协。
据了解，参议员陈文敦正在努力减轻政府的责任，因为政府正在尽力解决相当大的困难。
在最近的重新站队过程中，国会里形成了两个集团。一个是民主集团（包括四十二名议员），另一个是独立集团（有三十二名议员）。
据说，民主派分子是阮高其的支持者，独立派分子则是右翼的大越党的同情者。
人们自然而然地用阮文绍和阮高其之间的争吵来解释为什么议员在地区分布方面发生这些变化和议会中为什么会提出这些动议。
在幕后，人们说，在原则上拥护阮高其的民主集团的许多成员投票反对授与阮文绍特别权力。人们又说，这些议员在一项要求议会讨论弹劾政府案的动议草案上签了名。
这项建议只需要十二人签名，但约有五十名议员签了名。
预计，议会将在下周的某个时候举行一次会议。据未经证实的消息说，这些议员的矛头特别是针对某些部长的，他们认为，这些部长应该对越共发动春节攻势期间缺乏准备承担责任。阮文绍撤换了七省伪“省长”
【路透社西贡十一日电】高级政府人士说，南越总统阮文绍今天把在全国各地居于要职的七个省长撤了职。
这些人士说，总统今天作出了这个决定，新任命的省长们将于明天就任新职。
总统还任命了另一个省——广德省——的新省长，以接替在越共春节攻势期间被打死的前省长阮友南中校。
在这以前，总统在上个月把两名军区司令撤了职。
军方人士在这次人事调动时说，往后还要有调动。据透露，总统将取消四个军区司令的任命省长的权力。
由总统而不是由军区司令直接作出这些新的任命，这是第一次。

显示原版>>

Previous:老挝解放军炮轰阿速坡一右派军队指挥部

Next:侵越美军担心南越军民再次发动攻势


侵越美军担心南越军民再次发动攻势

出版日期:1968.03.13
         期次:3452
         版次:2
         栏目:\[第二版]
副题:英报报道美军根本猜不透南越解放军的作战意图
文章正文:
【本刊讯】英国《星期日电讯报》十日刊登特派记者沃德九日从岘港发回的一篇文章，摘要如下：
美国指挥官们毫不隐讳这个事实：敌人正在南越各地进行重新部署的大胆程度使他们感到震惊。
共产党人前此从来没有敢集聚过这样集中的兵力、装备和补给品。官方本周末的估计表明，河内只能是在准备发动另一次粉碎性的进攻。
同样令人惊慌的是，有迹象表明，北越和越共的指挥官们已奉令使他们的军队为大规模的、经过周密计划的战斗作好准备。
一个困惑的高级美国军官今天说，“这像是接受了我们的挑战，让我们选择武器，然后同意让照我们的规矩打仗。”
情报部门的官员们对共产党的上次攻势的经验记忆犹新，因此都小心翼翼，不敢低估敌人的能力。盟国的情报机构，尽管有各种计算机，但是却无法准确地探明攻势将在何地、何时开始。
对敌人战术的估计仍然只不过是一些猜测而已，这是够令人不安的了。
威斯特摩兰长期以来认为，敌人的主要威胁是在最北部的两省广治和承天。
在人们纷纷怀疑是否能够有效地守卫溪山的情况下，美国司令部大概是上了它自己的宣传圈套，把这个前特种部队营地的兵力加强到拥有六千人的海军陆战队。
然后，在三天以前，威斯特摩兰和他的参谋部突然修改了他们的估计。据宣布，现在看来，顺化似乎是北越人打算攻击的主要目标。
官方的说法是，溪山的威胁虽然仍然是危急的，但是已表现出略略减弱的迹象。
官方估计所根据的，是有关共产党部队在北部各省大规模重新部署的令人惊慌的消息。

显示原版>>

Previous:南越傀儡内部矛盾不断加剧

Next:克拉克叫嚷封锁海防扩大轰炸


日报报道日医生从尸体移植上大静脉

出版日期:1968.03.13
         期次:3452
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》二月二十四日报道：
东京医科大学外科教授高桥雅俊成功地完成了世界上罕见的从尸体上移植上大静脉的移植手术。
以前，这种移植手术一直是采用病人本人的其他静脉，或者用聚四氟乙烯纤维等代用血管进行的。
把因肝硬化死去的人的上大静脉，在死后十小时切下取出，在摄氏四度的温度中保存八十三个小时，然后将它移植到从喉到紧接心脏的长五公分的地方。手术后一个月，并没有出现所担心的“排斥反应”。
这种手术在日本是第一次获得成功，在世界上也是一次罕见的成功事例。

显示原版>>

Previous:南非第二个心脏移植病人已活两月以上

Next:印医生施行心脏移植失败


索尔兹伯里黑人狠揍美国佬

出版日期:1968.03.13
         期次:3452
         版次:3
         栏目:\[第三版]
眉题:血腥镇压吓不倒津巴布韦人民
文章正文:
【路透社索尔兹伯里十日电】手拿木棍和园头棒的一批非洲人匪徒今天在索尔兹伯里的非洲人城镇哈拉里攻击了一批美国游客，有三人头部受伤而被送入医院。
警察说，当十八名游客（其中十六人是女的，两名是男的）遭到大约十名非洲人攻击时，他们正在索尔兹伯里郊区的市场上参观。
然后这些游客扶着受伤的人逃上公共汽车。当他们逃上公共汽车后关上车门时，这些非洲人用木棍和石头投打这辆汽车，把一些车窗打坏了。
后来，有四名非洲人被捕。
警察说，他们不知道这次攻击仅仅是一个简单的谋杀案件，还是由于六日在这里处决三名非洲杀人犯而造成的情绪引起的。

显示原版>>

Previous:也门保皇派及外国雇佣军又进行窜犯

Next:非洲统一 组织秘书处谴责英国


坦赞两国将讨论坦赞铁路工程问题

出版日期:1968.03.13
         期次:3452
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达累斯萨拉姆九日电】坦桑尼亚和赞比亚的部长们将于下星期在卢萨卡开会讨论这两个国家之间的铁路工程的下一个设计阶段的问题。这条铁路是中国建议出资修建的。
预期中国的工程师将于三月底到达这里，对这个长达一千英里的线路开始全面的勘测工作。
坦桑尼亚的官员们今天说，卢萨卡会议的主要目的是决定如何组织这个勘测工作，如何迅速地结束它并开始铺设铁轨。
这里认为，由于有一百或一百多名工程师在工作，设计工作可以在一两年内完成。
对于为陆地所包围的赞比亚来说，这条通往海口的铁路将会解决由于罗得西亚片面宣布独立而引起的交通危机。
一小队的中国专家最近一直在赞比亚边境抢着完成初步的勘测工作。

显示原版>>

Previous:非洲统一 组织秘书处谴责英国

Next:南非第二个心脏移植病人已活两月以上


西贡美军方供认美军在南越各城市伤亡惨重

出版日期:1968.03.13
         期次:3452
         版次:1
         栏目:\[头版]
文章正文:
【路透社西贡十日电】美国军事发言人今天在这里说，包括西贡在内的南越各城市周围的越共和北越军队正在逐步被打退，但是美军生命付出了重大代价。
越共还没有撤退到他们在发动大规模春节攻势以前活动的老根据地地区。
在今天的一次军事情况简短汇报会上，曾有人问起这个发言人哪些地方正在遭到严重的伤亡——平均至少比以往一周死亡总数多一倍，有时多两倍，因为并没有宣布发生重大战斗。
例如，截至三月二日为止的一周中，美国人的死亡总数为五百四十二人，虽然并没有报道过发生什么大部队的行动。
这位发言人说，伤亡是在南越全境“不计其数的小部队行动”中所造成的。这位发言人又说，每一个行动的本身都因为太小而不值得报道，但是所有这些行动加到一起就出现了“敌人正在被打退”的情况。

显示原版>>

Previous:溪山美军在重围下靠空投维持补给

Next:老挝解放军最近接连取得辉煌胜利


溪山美军在重围下靠空投维持补给

出版日期:1968.03.13
         期次:3452
         版次:1
         栏目:\[头版]
副题:库什曼扬言美军已作出“不从溪山撤走”的决定
文章正文:
【法新社岘港十一日电】在南越北部诸省的一位美国高级军官今天说，北越人目前对溪山海军陆战队基地采取他们当年在奠边府对法国人所采取的同样的战术。
负责北部五省的库什曼将军说：“北越人现在采取他们过去在奠边府所采取的同样的做法”。
但是，他说，奠边府和溪山的形势是不同的。
他承认，美国进行的大规模空袭无法使溪山周围的北越大炮沉寂下来，他认为这个基地是一个“非常危险的地方”。
由于这种危险，今天只有“很少几架飞机”在这个基地降陆，主要靠空投提供补给。
他说，美国司令部已经作出了“不从溪山撤走的这样一个经过周密考虑的决定”。他又说：“我认为，必须守住它，我已向威斯特摩兰将军提出了这个建议，他已经同意了。”一个原因是，这个基地将牵制大批北越军队。
“我要在溪山周围拖住敌人两个师。”
关于北部的总形势，他说，今天这种形势是“到处都是战斗”的形势，他又说：“那里的敌军比过去多得多”。
有人问到美国海军陆战队和陆军之间是否有对立情绪时，他说：“参谋官和士兵之间可能有某些对立情绪。但是，威斯特摩兰和我本人之间不存在这种情况”。
他说，北部两省成立新的总部“使我的工作大大简化了”。
在这个新总部成立之前，“在指挥作战方面，遇到了越来越多的困难。”
【路透社西贡十一日电】美国军方发言人说，北越炮兵昨天轰击了东河，造成了严重破坏，但是只有轻微伤亡。
在西贡新山一机场以北发生的新的战斗中，发言人说，一支越共部队向美国步兵发动了进攻，打死了三名美国人，打伤了十二人。
【法新社岘港十一日电】据初步消息说，在岘港，一场大火烧毁了若干个燃料库。
【美联社西贡十一日电】美国Ｂ—５２轰炸机今天在南越的一些地区又进行了四次袭击。
除了早些时候宣布的对溪山附近进行的两次袭击之外，Ｂ—５２今天第三次袭击了溪山海军陆战队基地西北四英里的掩体、储存地区和大炮阵地。
今天另一次袭击的目标是：（靠近柬埔寨边界的）德都西北十二英里的敌军阵地和防御工事、顺化西南偏南九英里的共军以及西贡东北二十五英里的基地营、掩体和补给品仓库。

显示原版>>

Previous:佐藤叫嚷日本「必须依靠美国核遏制力量」

Next:西贡美军方供认美军在南越各城市伤亡惨重


也门保皇派及外国雇佣军又进行窜犯

出版日期:1968.03.13
         期次:3452
         版次:3
         栏目:\[第三版]
文章正文:
【德新社贝鲁特—开罗十日电】被推翻的也门国王的电台今天号召所有忠于国王的部族准备好对共和国进行新的战斗。
共和国政府人士说，共和国派的部族战士已经截击了好几个给保皇派运送弹药和武器的车队。
这些人士声称，共和国派已经打破了保皇派对萨那的包围。
据开罗消息，一批人数众多的雇佣军和保皇派士兵在上星期一（四日）曾企图渗入也门共和国，随后同共和国派部族发生的战斗仍在进行中。
权威的开罗报纸《金字塔报》今天说，这是在向阿拉伯联盟递交的一份“重要的”照会中透露的。
《金字塔报》引用这份照会说，共和国派的部族正在击退这些“侵略者”，冲突仍在继续中。

显示原版>>

Previous:把十六项工业向外国垄断资本开放

Next:索尔兹伯里黑人狠揍美国佬


印尼共在东爪哇活动日益扩大

出版日期:1968.03.13
         期次:3452
         版次:3
         栏目:\[第三版]
文章正文:
《安佩拉报》惊呼印尼共已展开更加有组织有目标的地下斗争；并对南越军民胜利对印尼人民的鼓舞表示恐惧不安
【安塔拉泗水二月二十九月电】据南海漳消息灵通人士的报告，印尼共九卅运动残余的恐怖活动不仅在勿里达地区和玛琅地区进行，而且也在南赛梅鲁地区进行。这可能形成与南勿里达平行的一个轴心。
据我们所能提出的证据，现在仍逍遥法外的前印尼共、印尼农民阵线成员中的积极分子目前在到处进行煽动，设法利用维持治安的人员、特别是印尼共和国武装部队作为工具来对付他们的目标。
今年一月二十七日和二月四日先后举出的一个例子：在九卅运动前以真正反共著称的阿卜杜勒·阿齐兹、哈菲、穆罕默德和顺哈吉等人——他们都住在普罗诺齐沃村——都被强行抄了家，然后被绑架。
此外获悉，在该村里经常进行诬蔑和在人民当中进行挑拨离间的是一个叫约塔的印尼农民阵线的积极分子。他现在仍潜藏在社会中，逍遥法外，有许多地方官员受其蒙蔽。
【本刊讯】印尼《安佩拉报》二月二十二日社论摘要如下：
国外有消息说，东爪哇有一批印尼武装部队分子开小差。国防与安全部说，开小差的印尼武装部队分子是那些畏罪的人。
无论如何，事情的真象是，一件明显的事情是，印尼共—旧秩序力量残余仍然很多。从被逮捕的残余的印尼共头目那里得到的文件来看，印尼共力量残余仍然有潜在危险。人们甚至很担心，印尼共残余已成功地重新巩固自己，开始展开一个更加有组织的和有目标的地下运动。现在，他们虽然被迫在地下活动，一个相当有利于他们的事是，越南和其他一些东南亚国家的共产党的进展，它能推动印尼共残余坚持下去，进一步巩固自己。现在，如果说印尼共残余已巩固了它的地下力量，那离我们的推测不会太远。
东爪哇发生的一批印尼武装部队分子开小差的事件，恰恰同越南的共产党取得进展一事同时发生，看起来，认为在印尼的印尼共残余仍然有相当的潜在力量的看法，是合理的，很有根据的。

显示原版>>

Previous:美记者承认美军在溪山完全处于被动挨打

Next:把十六项工业向外国垄断资本开放


印医生施行心脏移植失败

出版日期:1968.03.13
         期次:3452
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里二月二十日电】《印度时报》今天透露，印度在十七日施行了第一次心脏移植手术，但病人在手术后几小时死去。据该报报道，这一移植手术是在孟买一家医院做的。

显示原版>>

Previous:日报报道日医生从尸体移植上大静脉

Next:美报报道：四幼儿肝脏移植后情况


英报哀叹资本主义世界货币制度正在瓦解

出版日期:1968.03.13
         期次:3452
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》十一日刊登一篇文章，摘要如下：
巴塞尔会议除了重申支持现有的黄金价格外，立即转而就黄金总库今后的活动进行了切实的讨论。
各国中央银行的行长们不得不面临的一个事实是，黄金总库在它建立的根本目的上终于无可挽回地失败了，这就是防止私人进行黄金投机和防止黄金转为官方储备。
在目前这种局面——如果没有多得多的证据证明美国将使它的国际收支好转这种局面就很难改观
——之下，黄金总库以及伦敦市场仅仅变成了将大量官方黄金转向私人囤积的有效工具而已。
美国人不无理由地清醒过来了，不再厌恶伦敦市场在一阵狂热的气氛中暂时变成纯粹是私人进行投机活动的市场，在这个市场上，黄金的价格可以一度抬高到三十五美元以上但又会下跌，如果各国政府和中央银行不介入的话。这一类的一个计划要成功的话，重要的是各国政府都同意，不在市场上以超过票面数额的价格购买黄金。
更重要的是，各国政府得同意不利用美国所承担的以三十五美元一盎司的价格向外国政府出售黄金的义务，向美国国库购买黄金，而又以高出公开市场的价格出售这些黄金。
巴塞尔公报只可能是一种争取时间的方法。原则上以黄金和美元间的桥梁为基础的国际货币制度正在瓦解。提高黄金的价格不会是一个持久的、根本的补救办法。不幸，国际上的情绪，使人不大可能有设想得很好的建设性的改革办法来。

显示原版>>

Previous:美报报道：四幼儿肝脏移植后情况

Next:法财政官员说：巴塞尔会议公报改变不了西方货币局势


约翰逊政府在黄金政策问题上处境尴尬

出版日期:1968.03.13
         期次:3452
         版次:4
         栏目:\[第四版]
副题:法新社说美可以应付投机的黄金储备为数已不多
文章正文:
【法新社华盛顿八日电】虽然欧洲黄金市场上每天盛传谣言说，美国即将禁止黄金出口，但是美国一再坚持说它的黄金政策还是不变。
这里的经济观察家说，禁止出售黄金不仅会引起比它所解决的问题还要多的问题，而且在选举前政治上很敏感的几个月中，要做到这一点也将是极其困难的。
到一月底，美国的黄金储备已下跌到一百二十亿零三百万美元。当然，储备在二月份继续下跌，本月还将进一步下跌。伦敦来的估计表明，在过去几周内，那里已经出售了大约值三亿二千万美元的黄金，在其中美国人所出售的部分约为一亿八千八百万美元。
目前，有一百零四亿四千六百万美元冻结在诺克斯堡，这是由于规定美国的货币至少有百分之二十五的黄金的支持。
然而从长远看来，取消美元要有百分之二十五的黄金的保证的规定，将使美国得以拿出全部黄金储备来对付投机者。
在国际方面，美国禁止出售黄金将在世界范围内引起经济和财政危机，这是美国非常希望避免的事。完全禁止出售黄金将会以某种方式使美国蒙受不利，因为这样是粗暴地、片面地使黄金丧失货币价值，这大概将使国际货币制度陷于一片混乱。
另一方面，部分地禁止出售黄金也将引起严重问题。此外，这样一个计划还得有广泛的国际合作以防止某些国家的中央银行在自由市场中以高价出售黄金，然后再要求华盛顿把它们从交易中获得的美元换成黄金。
禁止出售黄金对约翰逊说来在十一月的选举中将是在政治上受到攻击之点。可以断定，反对他的共和党人会提出指责说，政府未能履行自己的保证，禁止出售黄金对美国说来将是空前的政治失败。观察家说：由于同样原因，提高黄金价格目前完全是不可能的。
这样一个决定将被全世界认为是华盛顿彻底败于法国之手，而且大概将等于是约翰逊在政治上自杀。

显示原版>>

Previous:佐尔扎评述华沙大学生游行事件


佐尔扎评述华沙大学生游行事件

出版日期:1968.03.13
         期次:3452
         版次:4
         栏目:\[第四版]
副题:说波兰国内反苏情绪增长，可能发生一九五六年事件
文章正文:
【本刊讯】英《卫报》九日刊登了佐尔扎写的一篇报道，题目是：《东欧在暴乱中，华沙警察同学生搏斗》，摘要如下（文内小标题是原有的）：
数以百计的民警挥舞着短棒昨天在华沙市中心同学生们搏斗，在此之前曾举行一次和平的示威。
这次示威是反对检查制度的抗议行动的高潮，这一行动从波兰的作家扩展到学生群众。捷克斯洛伐克的作家和学生之间相互配合的行动大大促进了布拉格现在发生的政治方向的根本改变。被禁演的剧
其他的东欧政权已采取步骤限制有关捷克斯洛伐克事态发展的消息传进来，可是这些消息正在通过非官方途径传进来并在这些国家中引起进一步的动乱。
华沙的示威说明，要求自由化的压力可能以和一九五六年同样的方式再次扩展。在一九五六年波兰示威中的火花，点燃了匈牙利叛乱之火。
华沙国家剧院十一月二十五日上演了《祭祖》一剧，在一月底它被禁演以前曾演了十几场。每次演出，观众都对每一句反俄国的台词报以热烈的掌声，这个剧是描写俄国沙皇官员对波兰人的压迫的，所以剧中有许多这样的台词。在博得最热烈的掌声的台词中有这样的话：“我们波兰人为了两个银卢布出卖了我们的灵魂”，而“莫斯科送来给我们的只是傻瓜、白痴和间谍”。
审查官的禁令的消息很快地在华沙传开了，最后一场成为更为明显的政治示威的场合。剧院中挤满了人。波兰戏剧界一些著名人物特地从国外赶回来观看最后一晚的演出。掌声雷动而且经久不息。可是演员们板着脸站在那里，也不答谢。
在演出后，约二百九十九个学生游行到密茨凯维奇纪念碑去，约有五十人被捕，可是很快就获释了。在前一年一再抗议审查制度的波兰作家协会成员现在已经在要求协会的华沙分会召开特别全体大会的请愿书上征集了约二百三十个人签名。
作家中的许多党员参加了抗议，可是一些人被说服在一周前开会的时候，向会议提交了批评观众示威的一个提案。会议拒绝了这一提案，而通过了关于审查制度、言论自由和总的文化政策的一个反动议。随后华沙党组织召开了它自己的会议，谴责“破坏党的文化政策的一切企图”。
与此同时，知识分子中的不满情绪大大增长，部分原因是对一些被控违反审查制度的作家进行了一系列的审判。
在这些审判中的第一次，去年十月，一个二十七岁的犹太女作家尼娜·卡索夫被判处三年徒刑。她一直在写一本以华沙大学的生活为基础的书，并一直在收集关于学生中间政治动乱的材料。辞职
她的许多材料显然关系到库隆和莫泽列夫斯基事件，这两个学生由于起草了一个政治改革纲领而且以“致党的公开信”的形式散发而被判刑。卡索夫在学生中是闻名的，对她的审判显然引起了巨大的愤怒。
那时没有示威，可是审查制度的继续执行，对另一个作家——他由于写了一个只是私下演出的讽刺剧而被判三年徒刑
——的审判，以及《祭祖》一剧引起的不安，所有这一切同作家的抗议和学生的不满结合一起，就产生了一种可能一触即发的局面。党也发生某种良心上的危机，因为许多身居高职的犹太党员，要么辞职以抗议在阿拉伯国家同以色列发生的战争后波兰对阿拉伯国家的支持，要么被解除职务了，因为他们抗议官方的政策。这就为公共生活中的反犹太分子增加了力量，并加剧了党和知识分子之间的斗争，许多知识分子积极同情犹太事业。
波兰并没有留下许多犹太人，可是传统反犹分子今天仍面临着许多波兰人的强烈的反抗，这些波兰人认为政府对犹太民族欠了一笔特别的债务。
所有这些政治因素必须放在经济弊病的背景下来看。尽管波兰工业部门作出了英勇的努力，但是经济弊病仍然是难以克服的。这个国家准备着改革
——的确，它已准备一个时期了，虽然革命现在尚未列入议程，可是只需几个火花就可以点燃在捷克斯洛伐克已经烧得这样明亮的演变之火了。

显示原版>>

Previous:华沙学生连续第三天游行并同警续察冲突

Next:约翰逊政府在黄金政策问题上处境尴尬


佐藤叫嚷日本「必须依靠美国核遏制力量」

出版日期:1968.03.13
         期次:3452
         版次:1
         栏目:\[头版]
副题:恶毒攻击我发展核武器，为日复活军国主义制造借口
文章正文:
【东方社东京八日电】佐藤荣作的复活军国主义的气焰日益嚣张。佐藤七日把冲绳自民党的领导骨干召集到东京自民党总部，他说「中国不顾人民的生活，正在制造核武器。日本没有核武器，为了确保自己的安全，就必须依靠日美安全条约和美国的核遏制力量」，还谈到「冲绳的美军基地有四万五千军队和「马斯Ｂ」导弹，是强有力的。这就是所谓遏制战争的力量」。佐藤还说：「台湾和韩国也必须考虑到依靠美国在冲绳的核遏制力量的事实」。
佐藤的这些讲话明显地说明了佐藤现在以「归还冲绳」作为招牌，同约翰逊政府之间策划阴谋的目的所在。这是佐藤妄想把冲绳作为圈套，使日本在美帝国主义的核战略体制中陷得更深，同时，以美日军事同盟作为后盾，把台湾和南朝鲜更加牢固地置于日本军国主义势力范围内。
佐藤六日在众议院外务委员会上回答反对党议员质问时，恬不知耻地公开道出他的野心。佐藤反对国会通过以「日本不制造核武器，不拥有核武器，不运进核武器」为主要内容的决议，反对的理由是「那样的决议限制了美国遏制战争的力量，结果会限制美国的「北极星号」潜艇在日本近海活动，所以使人讨厌」。美帝国主义反复地在横须贺、佐世保停泊核潜艇、核动力航空母舰，以最后实现「北极星号」潜艇自由停泊，这是众所周知的事情。
佐藤七日会见冲绳居民代表的时候还公然声称，没有要求最近进驻冲绳的美国战略轰炸机Ｂ５２撤出的意思。冲绳居民代表是为了要求佐藤政府让Ｂ５２撤出才到东京来的。佐藤的这些话完全表示了他是美帝国主义的忠实的走卒，并为它的侵略政策效劳，决心走上复活日本军国主义的道路。

显示原版>>

Previous:《印尼青年之声》发表社论欢呼：在伟大的毛泽东思想指引下印尼人民武装斗争胜利发展

Next:溪山美军在重围下靠空投维持补给


鼓吹通过谈判取得战场上无法得到的东西

出版日期:1968.03.14
         期次:3453
         版次:2
         栏目:\[第二版]
眉题:罗·肯尼迪哀叹美越战争愈打愈糟
文章正文:
【合众国际社伦敦十日电】美国参议员罗·肯尼迪今天要求结束对北越的轰炸，并通过谈判来结束战争。
肯尼迪在向英国广播公司发表谈话时说：“我认为继续进行战争从短期来讲和从长期来讲都是违反美国的利益的。我认为，我们必须拟订一项使我们能够结束战争的计划。”
肯尼迪在谈话中多处提到他所谓的“约翰逊政府错过了在越南建立可以接受的和平的机会”。
在问到他的结束越南战争的计划是什么样的时候，肯尼迪对提问题的记者凯尔说：
“首先，停止轰炸并进行谈判。你说，我们将以胡志明控制西贡告终，我认为，不一定要接受这一点。我认为，如果人民希望走向这个方面，就像约翰逊总统所说的，那就要由南越人民来决定。但是我希望看到我们走向谈判桌，看看是否能同我们的对方达成协议并在南越建立一个尊重人民的意志的政府。这真要在谈判方面作很大的努力，但是我再次认为，这是值得的。”
肯尼迪说：“我一直认为，这不仅仅是一场军事斗争，政府公开的宣布和公开的声明说，情况正在令人满意地发展，他们做得很出色，但是这是某种远远超过政府所感到的情况。”
“如果他们是正确的，而且他们希望找到和平解决办法——我不得不承认后面这一点，那么他们是很有可能进行某种谈判的。”
肯尼迪说，两三年以前他就赞成同共产党人谈判。他说：“我认为，他们（共产党人）已经清楚地表明他们将走到谈判桌旁来。我认为，我们当时的地位同目前的地位完全不同。我认为，我们目前的地位也许比一年以前或两年以前要困难得多。”
“我认为，我们一直有机会来加强南越政府的结构，这样做本来是可以起重要作用的；我们也一直有机会扩大南越政府的基础，使这个政府不只是代表几个家族或几位将军，他们当中许多人极其腐化，因此不值得而且也得不到人民的效忠。我认为本来是可以做更多得多的事情来使这个国家团结起来。我认为其中一些机会已经错过了。”

显示原版>>

Previous:美统治集团内部由于侵越连遭失败争吵激烈/腊斯克到参院外委会作证时受到雷布赖特等的围攻

Next:加文指责约翰逊


巴黎市场抢购黄金创纪录/法新社说在巴塞尔作出决定后出现这一抢浪潮极其严重

出版日期:1968.03.14
         期次:3453
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十一日电】巴黎黄金交易市场今天下午经历了一盘异乎寻常的狂热交易：各个方面都买进甚旺，收盘时成交额达到五千四百万法郎，而上星期五只有二千五百万法郎。所有观察家都认为，周初如此活跃是真正创纪录的。经纪人也认为，在世界上最富的十国中央银行在巴塞尔作出保持金价的决定之后所出现的这一大规模抢购浪潮，是极其严重的。
在巴黎市场上最大的需求是金锭，共成交了八吨。
【法新社巴黎十一日电】今天下午，巴黎股票市场大量地抢购黄金，成交额达五千四百万法郎，而上星期五仅仅成交了二千五百万法郎。在交易市场一开盘，就形成了巨大的争购热潮，法兰西银行曾不得不控制交易，以便制止牌价提得太高。金融界人士认为，周初的这种需求量完全是异乎寻常的。
【路透社巴黎十一日电】尽管黄金总库国家周末在巴塞尔保证保持目前的金价，巴黎市场上对黄金的需求超过了上星期五的贸易量的一倍。
经纪人认为交易活动的新的高涨是由于对美国改善其国际支付情况的措施缺乏信心，他们认为这最终将迫使美国人同意提高黄金价格。
【美联社苏黎世十一日电】尽管一些中央银行星期日宣布它们继续支持黄金价格，星期一在苏黎世黄金仍然受到压力。一位银行家说，“根据我们目前的判断，巴塞尔的公报看来没有产生所期望的效果。”
【美联社伦敦十一日电】（记者：内文）欧洲的投机商和囤户今天继续大量购进黄金，他们仍然相信黄金比纸币要保险些。
各中央银行再次警告，价格将保持目前的水平，这对伦敦、巴黎和苏黎世市场却没有什么明显的影响。
伦敦按牌价售出近十吨黄金，下午需求增多，经纪人说交易旺盛。
这里的观察家注意到，巴塞尔的声明没有东西可以向怀疑的人担保美国的经济力量和美元的前途。

显示原版>>

Previous:布拉格人士说诺沃提尼将去“休养”


巴西前学联主席谈巴西近几年的学生运动

出版日期:1968.03.14
         期次:3453
         版次:2
         栏目:\[第二版]
副题:说今年的基本活动是举行地区性讨论会拉美解放斗争问题
文章正文:
【拉美社二月二十一日电】专稿。题：《巴西学生运动开展攻势》，作者：巴西全国学生联合会前主席若泽·路易斯·摩雷拉·格迪斯。
可以说，尽管独裁政权拥有强大的军警机构来对付学生运动，但学生的群众性示威游行达到了历史上空前浩大的规模和声势。在全国各地，学生们不顾警察的暴力镇压，走上街头谴责独裁政权。
在一九六六年的八、九、十月，学生们在全巴西走上街头，举行大规模的示威游行（三千到五千人），对独裁政权展开了真正的战斗。在全国抗议独裁日，有五千多学生参加了示威游行，人民群众参加的还不计在内。这是在一天之内举行反对猩猩派和帝国主义的示威游行中规模最大的一次。
在一九六七年上半年，不仅展开了反对帝国主义在教育界的统治的斗争，而且也展开了反对帝国主义对巴西整个政治、经济和思想的统治的斗争。
我们的领导参加了这两方面的斗争。巴西全国学生联合会尽管处于非法地位，仍然保持了它的活动。
联合会是非法的但不是秘密的组织，在我们各大学的每个班、每个系委员会都有它的组织。
在声援越南周期间，在巴西主要城市举行了群众大会，宣传越南人民的斗争和谴责帝国主义的侵略，指出声援越南的最好方式就是开展巴西民族解放斗争，推翻两国人民的共同敌人帝国主义的压迫。
一九六八年头几个月的基本活动是，在巴西全国学生联合会领导下，学生运动将在全巴西举行地区性的讨论会，讨论拉美人民的民族解放斗争问题。
这些讨论会的目的是，开展讨论，提高对拉美人民民族解放斗争的认识，同时推动人们大力声援已取得胜利的人民，如美洲自由土地古巴，声援选择了解放的唯一道路
——被剥削阶级展开武装斗争——的其他人民。
这些活动的高潮是将在一九六八年七月举行的第三十届全国学生代表大会，大会将取名为“切·格瓦拉代表大会”。
格瓦拉的名言“我们的口号是搞两个、三个、许多个越南”被学生写在大街上。
现在是要把语言变成行动的时刻，这是今天向每个人提出的要求，是切的牺牲和榜样向我们提出的要求。

显示原版>>

Previous:美军一上尉在法庭上表示绝不参加侵越战争

Next:危地马拉游击队炮击政府军基地


巴西一汽车司机砸了美使馆玻璃窗

出版日期:1968.03.14
         期次:3453
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里约热内卢八日电】一个「恨美国人」的公共汽车司机星期五砸碎了美国大使馆两个玻璃窗，随即跑进附近的法国大使馆躲了起来。
他对警察说：「我这样做是因我恨美国人，恨在越南打的战争。」「我恨不得赤手空拳把美国人通通砸个稀巴烂。」

显示原版>>

Previous:洛奇去西欧一些国家活动

Next:美新处驻阿根廷办事处遭机枪扫射


布拉格人士说诺沃提尼将去“休养”

出版日期:1968.03.14
         期次:3453
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格十日电】（记者：赛勒斯）可靠人士今天说，诺沃提尼总统将于本周初离开捷克斯洛伐克首都去一个休养地。这可能是一个导致诺沃提尼以“健康不佳”为理由辞职的步骤。
这些人士说，预料这位总统将到卡罗维发利去治疗早就患有的胆结石病。

显示原版>>

Previous:外电报道：华沙学生到波修总部楼前示威

Next:巴黎市场抢购黄金创纪录/法新社说在巴塞尔作出决定后出现这一抢浪潮极其严重


法新社注意：苏修报刊末报道捷波最近发生的事件

出版日期:1968.03.14
         期次:3453
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十日电】捷克斯洛伐克和波兰最近发生的事件今天没有给苏联的报纸、电台和电视带来任何问题：他们根本没有报道这些消息。
驻布拉格的苏联记者们没有报道捷克斯洛伐克共产党的“进步”领导人的任何讲话。他们没有报道捷克斯洛伐克的谢伊纳将军叛国投美一事。
驻华沙的苏联记者们没有报道在波兰首都发生的学生示威。
对于苏联报纸的读者说来，只有罗马尼亚退出最近在布达佩斯召开的世界共产党会议一事表现出东欧的政治骚动。而看来罗马尼亚退出会议是没有什么理由的。至于在华沙和布拉格最近的进展，根本没有发生。
与此同时，在莫斯科的苏联和东欧的消息灵通人士暂时没有对布拉格的事态发展做出判断。
对西方观察家们说来有两个问题：
一、一旦捷克斯洛伐克的进步趋势突然飞快进展和强硬化，那末苏联领导将有什么反应？
二、是否能预料这类的趋势会在苏联出现？
关于第一个问题，西方观察家们记得，当布拉格报纸最近公布了一位捷克斯洛伐克妇女嘲笑捷克选举制度的来信时他们的惊异心情。
他们想象，苏联领导人对这信一定不会那么感到惊奇，而更会更加恼火。
但目前说来，莫斯科的观察家们不能说苏联领导对布拉格和华沙的事态采取什么方针。
至于苏联是否会发生类似的趋势，西方观察家们趋向于同意一个出租汽车司机的话，他说：“那类事情只是没有在我国发生而已。”
然而据说，苏联的“民主化”在自斯大林逝世后的十五年内取得了很大进展，尽管没有采取惊人的方式。

显示原版>>

Previous:英报为捷修加速搞“自由化”叫好

Next:外电报道：华沙学生到波修总部楼前示威


格瓦拉的五名游击队员抵古巴

出版日期:1968.03.14
         期次:3453
         版次:2
         栏目:\[第二版]
文章正文:
【美联社哈瓦那六日电】埃内斯托·「切」·格瓦拉在玻利维亚的游击队的五名残存者在逃脱了玻利维亚军队的追捕绕世界一周后，今日抵达哈瓦那，受到了英雄一般的欢迎。
菲德尔·卡斯特罗亲临机场迎接这批游击队员，同他们交谈片刻，然后分乘多辆汽车浩浩荡荡向哈瓦那中心进发。
【美联社哈瓦那六日电】格瓦拉的游击队的五名队员星期三取道布拉格抵达古巴首都。
这五人是：当了八年格瓦拉的警卫员的阿里·巴列加斯·「庞波」，格瓦拉死后的游击队首领丹尼尔·阿拉尔孔·拉米富斯和莱昂纳多·塔马约（以上三人为古巴人），玻利维亚人埃弗兰·基
尼奥内斯和埃斯塔尼斯劳·比尔卡。

显示原版>>

Previous:危地马拉游击队炮击政府军基地

Next:印共革命派领导吉里江族人展开革命斗争


古井等向佐藤汇报访华之行

出版日期:1968.03.14
         期次:3453
         版次:1
         栏目:\[头版]
副题:佐藤声称中日关系终须改善但又叫嚷无意改变“政经分开原则”
文章正文:
【共同社东京十二日电】缔结日中备忘录贸易后在九日回国的自由民主党议员古井喜实、田川诚一两人，十二日上午会晤了佐藤首相，报告了北京谈判的经过和最近中国的形势，并用大约四十分钟时间，以今后日中关系为中心交换了意见。
会晤时，首相在使用输出入银行资金问题上，仍旧主张历来的“具体问题具体处理”的方针，而避免作出超越这个方针一步的进一步的说明。但是他说：“我并不是满足于日中关系的现状。日中关系是一个将来必须从根本上加以认真考虑的问题。那种对于改善日中关系施加坏影响的事情是不好的”。这番话表明了他在改善两国关系上基本上采取了“向前看”的姿态。
古井、田川两人首先说明：“我们同中国方面缔结了以往返一亿美元为目标的协定，贸易额、品种等方面，实际上都同去年几乎完全没有什么变化，可能超过一亿美元。看今后同中国在按品种进行个别谈判的结果如何，贸易额也可能增加。”然后又说（一）住在中国的外国人当中，日本人最多，日本政府应该伸出手去帮助他们；（二）为了实行长期延期付款办法，现在是政府下决心使用输出入银行资金的时候了；（三）政府现在是用政治和经济分开的原则对待中国，实际上政治和经济是不可分的，希望不要使用政治和经济分开的说法；（四）现在应该明确对华政策了。总之，他们希望首相在中国问题上采取积极态度。
对此，佐藤首相说了他的想法：“我并不是满足于目前日中关系的现状。将来，必须从根本上加以认真考虑，而且总有一天必须改善两国关系。”
另外，据说首相还透露：“政府总有一天必须改善日中关系，但在我的内阁期间也许是不可能实现的”。
首相还表示不想改变政治和经济分开原则。他说（一）中国批评了佐藤首相，可是我希望理解性急的我什么也没有说的心情，（二）“政治和经济分开”是就我国同国府的外交关系和中国加入联合国等问题而言的，同中国是要继续保持经济关系的。
【本刊讯】香港《华侨日报》十二日刊登一则“泛亚社”从东京发出的消息说：“日首相佐藤荣作今日召见在北京与中共签署新贸易备忘录归来之日代表团团长古井喜实。据悉：佐藤所欲获悉者并非谈判经过，而为中国大陆当前之政局，他曾向古井询问中共当局对日政府之真正意向。古井及另一代表田川诚一今日并曾分别与自由民主党之两个派系会谈。目前日朝野对日本与中共今后之政治与经济关系日益重视，古井及田川与执政党人士之会谈，可能使党内对中共政策意见不同之两派，有更鲜明之对立。主张迁就中共者认为政府唯有正式废除‘吉田保证’之一条路可走，主张对中共态度强硬者，则对古井一行与中共当局发表之联合公报深表不满。”

显示原版>>

Previous:在南越军民的铁拳狠狠打击之下：约翰逊政府焦急沮丧进退维谷

Next:美统治集团内部由于侵越连遭失败争吵激烈/腊斯克到参院外委会作证时受到雷布赖特等的围攻


加文指责约翰逊

出版日期:1968.03.14
         期次:3453
         版次:2
         栏目:\[第二版]
文章正文:
【路透社纽约六日电】美国退休陆军上将加文今天说，美国要结束越战和国内危机，只有改换华盛顿政府才能够实现。
加文说，在国外的越战和在国内的种族危机，使他深感不安。他说：“但是这些问题，只有改换华盛顿的官员才能处理。这个政府犯错误太多，任何问题，必须在他们下台之后才能进行。”
在谈论到他最近到东南亚的视察之行时，加文说，“南越的情况比我预料的糟糕得多。我们在南越已陷于极度的麻烦之中。按照我们现在所走的道路，我们至少还要在那里受难五年以至十年。”

显示原版>>

Previous:鼓吹通过谈判取得战场上无法得到的东西

Next:洛奇去西欧一些国家活动


蒋帮压榨剥削农民 台湾农村一片萧条

出版日期:1968.03.14
         期次:3453
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》二月二十四日刊载一篇文章，题为《台湾农村现状》，摘要如下：
在蒋帮的统治下，台湾农村日益萎缩，一片萧条。
据台湾《征信新闻报》报道，目前，台湾农村“耕地日减”，“劳动力缺乏”，“生产受到影响”。
报纸指出，这种现象，是由于蒋帮引入美日等外资“发展”台湾“工业化”造成。台湾《大华晚报》消息，自蒋帮引入外资“发展”工业后，以廉价强行征购大量耕地供外资建厂。由一九五七年至一九六六年，台北地区的耕地改为非耕地共二千二百六十五公顷，占该区土地总面积百分之四十九强；新竹区的耕地改为非耕地共六百四十一公顷，占该区土地总面积百分之十四。此外，台中区耕地减少了九百六十九公顷，高雄地区也减少了五百二十七公顷。台湾“省农林厅长”张研田不久前在“中华农学会”发表谈话时承认，“由于工业的迅速发展”，占用了大量农地，“使每一农户拥有的耕地面积自平均一点九二公顷，减少到一点零五公顷；每一农业人口平均耕地面积目前仅为零点一六公顷”。
耕地面积的减少，严重影响农民的生活，农村失业人口大量流入城市。去年十一月一日台湾“省农林厅”发表统计说，台湾农业人口已减少了一百零一万六千二百一十四人，“都转入城市的工商业”。
一方面耕地日减，一方面农村劳动力的转移，台湾粮食生产比前大大减少，引致粮食价格上涨，加重人民负担。据蒋帮台湾“省府”统计，台湾现时每年人口大量增加，必须每年增加糙米五万五千公吨方敷需要，但最近十年来，由于外资建厂侵占农田达四千五百八十七公顷，每年粮食减产达二万七千多公吨。目前，蒋帮“粮食局”宣布自二月份起，各种糙米一律每公斤涨价新台币二分。
蒋帮一手抬高粮食出售价，又一手压抑稻谷收购价，不允许台湾农民相应提高价格出售稻谷。《台湾日报》在社论中指出，这是“剥削农村以达成其敛财的手段”。社论说，目前，“工业生产尚未成功，而农业基础先趋崩溃”了。
当前，造成台湾农村萧条，蒋帮的实施所谓“农地重划”亦是重要原因之一。所谓“农地重划”，蒋帮美其名曰将农民分散的耕地“重划”为一整块，“以利耕作”，实则是勾结地主对农民榨财与夺地的手法。据台湾《大华晚报》消息，台东县鹿野乡瑞丰村农民林陈粉、颜土的土地，“重划”后竟变为同村大地主所有。
同时，蒋帮实施“农地重划”，又严重破坏农村水利设施，造成农村连年闹灾。
本月八日《征信新闻报》报道，宜兰县壮围乡“重划”后，所有河沟、水圳以及村路等均填成平地，日来几天大雨，该乡一千余公顷农田尽成一片汪洋。

显示原版>>

Previous:奈温当局公然让蒋帮分子参加缅国庆活动

Next:印尼反动派同蒋帮建立贸易关系


捷修统治集团争权斗争愈演愈烈/法新社说东欧一些修正主义头头担心内部也出现类似情况

出版日期:1968.03.14
         期次:3453
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎七日电】据今天传到巴黎的消息非常灵通的人士提供的消息说，捷克斯洛伐克迅速发展的政治局势，在共产党世界引起的关注比罗马尼亚的“分裂”要大。
这些人士说，捷克斯洛伐克问题成为刚刚结束的共产党布达佩斯会议的主要问题，会议一致认为，比罗马尼亚轰动一时的退出会议更为重要。
捷克少将谢伊纳逃往美国，只是以党的第一书记杜布切克为首的捷克共产党中的改良派同以国家元首诺沃提尼为首的保守派之间激烈争权的一个因素而已。
后者——一月五日被从党的第一把手赶下了台——的权威正在受到越来越大的挑战。
谢伊纳少将的逃走是在诺沃提尼的两个狂热的党羽弗朗齐歇克和亨德里赫被解除了党的意识形态部门的高级官员的职务之后接踵发生的。
捷克《劳动报》毫不犹豫地攻击诺沃提尼是“只相信谢伊纳的人”，并且要求他辞职。
已成立了一个专门委员会来调查诺沃提尼调动了武装力量的一个装甲师，打算在必要时用武力继续执政。
东欧共产党国家领导人认为，谢伊纳将军携有重要军事文件，以及他现在正在受美国情报机构的审问一事是糟透了。
但是他们认为更糟糕的是，捷克斯洛伐克蕴藏的激变，大概会在他们自己的国家内引起同样的动荡，在他们国内，知识分子以及其他方面的公民也正在要求有较多的言论自由和进行经济改革。
新的党书记杜布切克最近说：“我们不抱幻想，我们知道我们的任务不是轻而易举的。”他指的是改良派遭到来自诺沃提尼建立的并且现在仍然大部忠于他的政府机构的激烈反抗。
后者的一些人甚至试图使捷克工人反对新领导和知识分子。
杜布切克不得不到各个工厂去说服工人：他的政府计划的文化和经济改革对工人是有利的。
【法新社布拉格十日电】捷共新的“进步的”领导在各地的支持者，今天在全国各地广大普通党员的会议上和走旧路线的领导的支持者发生对抗。
据布拉格收到的初步消息说，各州大多数共产党员支持以新任党第一书记杜布切克为首的“进步”倾向。
但是也听到不同意见的声音。党内有人对报刊“过分宣传”谢伊纳案件有些不满。
布拉格政界人士认为，谢伊纳的丑事保证在这些代表会议上力量对比将朝着有利于杜布切克的“进步分子”派的方向转变。
布拉格电台一位评论员昨晚在一次广播中说：（一月份）中央委员会全会是个关键时刻。多数人几乎站在另一边（指保守派）。
“如果保守派得势，我们将回到像五十年代那样的时期，我听说过，警察已经处于戒备状态，逮捕人的命令全都准备好了。”

显示原版>>

Previous:美蒋进行为期一月的联合军事演习

Next:英报为捷修加速搞“自由化”叫好


洛奇去西欧一些国家活动

出版日期:1968.03.14
         期次:3453
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十日电】美国无任所大使洛奇今天启程前往欧洲一些主要国家的首都进行访问，同美国大使馆的官员讨论越南的事态发展。
消息灵通人士说，洛奇将向美国驻欧洲各国首都的外交人员“收集”并使他们“同样知道”有关越南的情报。
【法新社巴黎十一日法文电】美国巡回大使洛奇先生从华盛顿起程深夜到达巴黎。他是受约翰逊的委托来同他打算访问的那些国家的美国外交使团的团长讨论越南形势的。
洛奇在访问巴黎之后将去波恩、伦敦和罗马。

显示原版>>

Previous:加文指责约翰逊

Next:巴西一汽车司机砸了美使馆玻璃窗


毛主席语录

出版日期:1968.03.14
         期次:3453
         版次:1
         栏目:\[头版]
文章正文:
在阶级社会中，革命和革命战争是不可避免的，舍此不能完成社会发展的飞跃，不能推翻反动的统治阶级，而使人民获得政权。 毛泽东

显示原版>>

Next:南越军民在西贡等地主动出击


美国务院说美朝会谈“没取得进展”

出版日期:1968.03.14
         期次:3453
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿九日电】国务院说，美国和北朝鲜九日于板门店就“普韦布洛号”问题举行了另一次会谈。国务院一个发言人说，在为使美国情报船和它的八十二名船员回国所继续进行的努力中没有听说取得什么进展。

显示原版>>

Previous:佐藤反动政府开会谋划加强镇压

Next:木村鼓吹日本充当「桥梁」建立「中美苏日四国同盟」


美蒋进行为期一月的联合军事演习

出版日期:1968.03.14
         期次:3453
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北二月二十九日电】本年度例行性的中美两国部队军事演习，将从三月一日开始，美国太平洋总部所属部队届时将参加此一为时一月的训练。
【法新社台北一日电】在过去十年中，美国和中国部队进行过五次以两栖登陆作战为特点的联合演习，六次伞兵军事演习和九次特种部队演习。每次演习，都进行了广泛的宣传，事先公布详细计划，邀请记者进行报道。
中国和美国当局都说，这次军事演习不让记者观看。

显示原版>>

Previous:印尼反动派同蒋帮建立贸易关系

Next:捷修统治集团争权斗争愈演愈烈/法新社说东欧一些修正主义头头担心内部也出现类似情况


美军一上尉在法庭上表示绝不参加侵越战争

出版日期:1968.03.14
         期次:3453
         版次:2
         栏目:\[第二版]
文章正文:
【美联社美国克洛维斯六日电】美国空军军官诺伊德上尉今天在军事法庭上说，他绝不从事帮助美国进行越战的事情。
诺伊德在空军服役已有十二年了。他说美国介入越战是一种侵略。
诺伊德是去年十二月拒绝从事准备去越南做机师的训练飞行而受军法审讯的。

显示原版>>

Previous:美新处驻阿根廷办事处遭机枪扫射

Next:巴西前学联主席谈巴西近几年的学生运动


美军员惊呼：老挝解放军的攻势越来越大

出版日期:1968.03.14
         期次:3453
         版次:1
         栏目:\[头版]
副题:缅共武装一度攻占缅亚拉干同区一市镇
文章正文:
【合众国际社华盛顿五日电】国务院的一个高级官员今天说，老挝的军事形势“不好”。
远东和太平洋事务助理国务卿威·邦迪对众议院外委会说：“这个旱季敌人进行的军事活动比前几年大得多。”
邦迪说，有了增加的共产党军事活动，包括在老挝南部的北越军队的活动，在近几个月“已经使老挝政府的军队遭到一系列严重的失败和重大伤亡。”
他说，政府军队遭到的最严重的一次失败发生在一月中旬，那时敌人夺取了老挝北部的南博。
邦迪说，“在老挝南部，敌人的部队（主要是北越部队）有夺取沙拉湾省和阿速坡省首府之势。”
【路透社仰光十二日电】据这里报纸今天报道，二百多个共产党叛乱分子上周把亚拉干山区（在仰光西南约二四○英里）中的一个镇的守军赶走后，占领该镇二十四小时。
消息说，共产党人占据该镇时放火烧了一些军警哨所、财库、毁坏了电信设备，抢劫了货栈。
在遭到袭击时逃跑的三十人的军警队伍，随后带了军队回来收复该镇。
三月六日发生的冲突中，三名士兵和一名警官被打死。叛乱分子逃跑时带走了该镇的武器和子弹，释放了被关押的人。
叛乱分子给该镇造成的损失估计达八万英镑。

显示原版>>

Previous:南越军民在西贡等地主动出击

Next:在南越军民的铁拳狠狠打击之下：约翰逊政府焦急沮丧进退维谷


美统治集团内部由于侵越连遭失败争吵激烈/腊斯克到参院外委会作证时受到雷布赖特等的围攻

出版日期:1968.03.14
         期次:3453
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十一日电】国务卿腊斯克今天表示愿意停止轰炸北越，以使解决战争的会谈得以进行。
腊斯克在作证时说，为了实现会谈，“我们愿意满足他们的主要条件——停止轰炸”。这次作证是他同参院外委会内的一些对战争提出批评的人的一次交锋，人们对这次交锋已等了很久了。
至于在要对方采取对等行动方面可能有些什么条件，腊斯克并未直接说明。
腊斯克重申了美国的这一保证：“我们准备今天就进行没有任何条件的谈判。”
腊斯克是在他同参院外委会主席富布赖特进行尖锐的争论的最后说这些话的。富布赖特在争论时对腊斯克说，他比以往任何时候更相信“我们目前在越南的政策在国内外已经产生了而且还将产生十足是灾难性的影响”。
腊斯克提到了一九六四年的东京湾决议（这个决议是持批评态度的参议员们用来攻击政府的主要口实）时说“我们曾希望东京湾能起威慑作用”，可是“不幸它并没有起那种威慑作用”。
富布赖特立即批评了政府的这一论点：是由于共产党船只的挑衅，美国才对东京湾事件作出了反应。
在另一段谈话中，富布赖特对腊斯克说，战争中的一些情况同政府的叙述有“显著的矛盾”。
富布赖特说，他所谓的这些矛盾已在美国引起了一场在战争问题上的危机。
富布赖特说，在政府正在考虑剧烈加紧在越南的军事活动的消息传出后，参院内的批评增多了，他本希望这些批评“会使政府重新全面估计自己的政策”。腊斯克说，他认为美国国内对合理解决战争的条件的看法的一致程度超过一般人所认为的程度。他又说，一个障碍是“河内的一连串不字”。
【合众国际社华盛顿十一日电】这位受到围攻的国务卿在由全国电视节目和广播节目广播的一次参院外委会会议上为政府对越南的政策进行了辩护。
会上有人力促他对所传威斯特摩兰将军要求在明年增派最多达二十万零六千名军队的消息加以澄清。
腊斯克说，本月底四月初向越南增派的军队将是在目前的五十二万五千人的限额以内的。他又说，除此以外，约翰逊没有决定他将采取什么行动。
腊斯克不肯预言，政府可能决定还要增派多少人员投入这场战争。
【法新社华盛顿十一日电】腊斯克今天对参议院外交委员会说，美国政府要“组织和平”，愿意谈判而不提出条件。接着他就同委员会主席富布赖特和其他委员交起锋来。
民主党领袖曼斯菲尔德表示这样的希望：由于参议院和全国都有不安定、失望和不肯定的感觉，最好能找到一个摆脱目前局势的方案。
在国务卿宣读一项要求国会通过援外款项的声明后，富布赖特说：“我认为我们不能每年在越南花三百亿美元，但是我也自己问自己，我们是否能够丧失信心和背叛人们真正珍视的东西。”
腊斯克拒绝公开回答向他提出的一切问题，特别是那些有关军事细节和谋求和谈的问题。
富布赖特主席建议会议结束，腊斯克的作证在十三日再继续下去，这时讨论出现了愤懑的意味。
腊斯克指着他的排得满满的日程表建议使意见听取会立即继续下去，不然就在晚间开会。
富布赖特回答说：“再没有比越南战争更重大的事情了。”
【路透社华盛顿十一日电】腊斯克在证人椅子上坐了将近三小时，这是两年来他同批评战争的人第一次公开交锋，但是他没有暗示说就他而言政策有什么变动，他为政府政策的每个方面辩解。

显示原版>>

Previous:古井等向佐藤汇报访华之行

Next:鼓吹通过谈判取得战场上无法得到的东西


美新处驻阿根廷办事处遭机枪扫射

出版日期:1968.03.14
         期次:3453
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布宜诺斯艾利斯八日电】在罗萨利奥的美国新闻处办事处八日遭到某个反对越南战争的人的机枪扫射。
美国大使馆说，机枪是从一辆出租汽车中发射出来的。大门的铁窗帘上穿了九个弹空，当时办事处关着。

显示原版>>

Previous:巴西一汽车司机砸了美使馆玻璃窗

Next:美军一上尉在法庭上表示绝不参加侵越战争


木村鼓吹日本充当「桥梁」建立「中美苏日四国同盟」

出版日期:1968.03.14
         期次:3453
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》三日报道了日美一些官员和学者举行所谓“宇宙讨论会”的消息。标题中突出：“木村官房长官说，将来可能建立包括共产党中国在内的四国同盟，日本可以充当‘桥梁’。”摘要如下：
富士电视台三日播送了利用通讯卫星Ｆ２号所举行的东京—华盛顿之间的日美宇宙电视讨论会“如何看待动荡的亚洲”的实况。美国参议员曼斯菲尔德和日本官房长官木村俊夫等两国政界、学界代表出席了这个讨论会，就越南、冲绳、“普韦布洛号”事件、对亚洲的长期展望以及日本的作用等问题发表了意见。
（中略关于越南、冲绳、“普韦布洛号”等问题）
曼斯菲尔德说：“越南战争开始之后，苏联的影响被引进东南亚，这是件大事情”，重复了去年九月在下田举行的日美关系民间会议上提倡的由日美苏三国会议保证西太平洋安全的方案。
木村官房长官在谈到了将来日、美、苏、中四国同盟的可能性，他说：“在把共产党中国拉入伙伴问题上不能死心。将来需要进入一个包含共产党中国在内的日、美、中、苏四国同盟的新关系。可以设想，日本成为这种新关系的桥梁的时期将会到来。”这番话表明了政府对共产党中国的长远态度。

显示原版>>

Previous:美国务院说美朝会谈“没取得进展”

Next:奈温当局公然让蒋帮分子参加缅国庆活动


奈温当局公然让蒋帮分子参加缅国庆活动

出版日期:1968.03.14
         期次:3453
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】仰光消息：缅甸奈温反动当局最近公然和缅甸的一小撮蒋匪帮分子勾结，让他们作为“华侨”在仰光公开参加今年“缅甸联邦独立日”的庆祝活动，二月五日在仰光市开始传递缅甸联邦国旗的活动后，蒋帮分子于二月六日策动了由他们控制的近一千人抬着二十几个蒋帮团体的招牌，参加“接旗”行列，敲锣打鼓，招摇过市。据悉，这些人都是以每人五元的代价雇来的。

显示原版>>

Previous:木村鼓吹日本充当「桥梁」建立「中美苏日四国同盟」

Next:蒋帮压榨剥削农民 台湾农村一片萧条


南越军民在西贡等地主动出击

出版日期:1968.03.14
         期次:3453
         版次:1
         栏目:\[头版]
眉题:切断敌人供应线 炮轰美伪军事设施
文章正文:
【法新社西贡十二日电】越共部队又在西贡附近活跃起来了。距西贡市中心约六英里的地方（离新山一机场不远）发生了若干次冲突。
越共在湄公河三角洲继续对西贡的供应生命线第四号公路施加强大压力。他们在夜间切断了这条公路的好几个地段。直到今天下午一、二点钟的时候还没有恢复交通。在建和省，一支越共队伍突入了美禄的市场。
【美联社西贡十二日电】越南司令部说，越共今天清晨以骚扰性的迫击炮火轰击了在西贡正北七十英里的政府的两个军事据点。
【美联社西贡十三日电】在非军事区以南的三个地方爆发了新的战斗。
共产党人用迫击炮和火箭对一个巨大的美国空军基地和西贡地区好几个南越军事哨所进行了一系列新的轰击。
美国司令部说，边和的巨大空军基地在昨晚深夜中了共产党的十五发以上火箭。
美国一项公报说，“人的伤亡很轻微。物质上的破坏仅限于一个停机坪上炸了一个小坑。”
在非军事区以南，美国海军陆战队昨天在东河美国基地东北偏北七英里同人数不详的一支敌军打了近七小时。
第三师第四团的海军陆战队报告，十名海军陆战队死亡，二十三名受伤。
【美联社西贡十三日电】南越总部说，共军昨晚和今晨用迫击炮和火箭对西贡北部边缘和首都以北七十英里的政府军据点又发动了一系列轰击。
发言人说，在一系列炮击中的最猛烈的一次，是越共对西贡以北七十英里的福隆地区进行了八次轰击，炸死三名政府军，炸伤十二名。
政府发言人说，在今天清晨天色还很黑的时候，越共还炮击了西贡中心以北四英里的鹅邑军事据点，炸伤四名守军。发言人说，敌人还对西贡东北三十英里的富教政府军据点发动两次炮击。
【合众国际社西贡十二日电】军方发言人今天说，美国Ｂ—５２轰炸机在过去二十四小时内，用一种新式延期炸弹，轰炸了溪山海军陆战队基地外面的共军阵地以炸毁在地面以下二十英尺的地道。
对法国占领的奠边府发动的攻势是在一九五四年三月十二日开始的，溪山海军陆战队员精神很紧张，因为他们担心共产党人可能发动人们预料很久的攻势。

显示原版>>

Previous:毛主席语录

Next:美军员惊呼：老挝解放军的攻势越来越大


外电报道：华沙学生到波修总部楼前示威

出版日期:1968.03.14
         期次:3453
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华沙十一日电】今天当警察在对付共产党波兰十一年中最糟糕的一次骚乱时，华沙好象是一个战场。
在从下午以后的七个多小时中，挥舞短棒的警察，辅助人员和消防队员在市中心街道上的一次追逐战中，追赶扔石头的青年人。
【美联社华沙十一日电】当青年和学生今天再次同警察冲突时，华沙闹市的街道上又响起“盖世太保，盖世太保”的叫喊声。
数千人的队伍向波共总部走去，喊着“民主”和“宪法”。
党员和工人们从大楼的窗子里向外看，戴钢盔的警察和青年在下面打。
催泪弹的圆筒被扔向空中，但常常摇摇摆摆又打在警察身上。石头、棍子、瓶子、砖头都扔向包围着大楼的警察。
这一行动使坐满人的汽车和电车不得不停下。催泪弹的蓝烟充满了这座楼房所在的拥挤的十字路口。这个场面很象战场，妇女们尖声辱骂用橡皮短棒打青年的警察。
【合众国际社华沙十一日电】（记者：马丁）罗马天主教报纸《普世言论报》说，“波兰的犹太复国主义者想使知识分子和青年反对为人民波兰所具有的爱国责任感的基本要求。”
有消息说，华沙周围的工厂的工人——他们中的许多人是学生的家长——在等待时机罢工。
【路透社华沙十一日电】华沙报纸今天说，在华沙示威学生和警察八日和九日发生的冲突中大约有五十八人受伤。官方的共产党报纸《人民论坛报》说，“十几个”示威游行的领导人被捕，法庭对他们判处了徒刑和罚款。
它把这些领导人叫做“头脑发热的肇事者”，他们当中有，埃瓦·扎日茨卡，他的父亲在去年年底以前一直是华沙市长。卡塔津娜·韦费尔，几家杂志的前任总编辑的女儿。亚历山大·斯莫扎尔，大学经济系的助教。维克托·戈雷茨基，财政部一个高级官员的儿子。
《人民论坛报》评论说：“令人吃惊的是，一些占据国家和社会负责职位的人的孩子参加了这些闹事活动。”
示威游行是上星期五在华沙大学操场上开始的，那时大约四千名学生要求恢复两个由于参加了一月三十日的抗议而被开除的同学的学籍。

显示原版>>

Previous:法新社注意：苏修报刊末报道捷波最近发生的事件

Next:布拉格人士说诺沃提尼将去“休养”


危地马拉游击队炮击政府军基地

出版日期:1968.03.14
         期次:3453
         版次:2
         栏目:\[第二版]
文章正文:
【美联社危地马拉八日电】恐怖分子星期四晚上向这里以北的一个军事基地发了三颗迫击炮弹。警察局说，一名士兵死亡，另外三十人受伤。
在受伤的人中有空军上校雷内·布斯塔门特，他到最近为止是危地马拉空军司令部中的第三把手。
警察局说，袭击的时候正好是军队站队听候命令的时候。在袭击之前几秒钟，停电使这个基地陷于一片黑暗，据认为这是恐怖分子搞的。

显示原版>>

Previous:巴西前学联主席谈巴西近几年的学生运动

Next:格瓦拉的五名游击队员抵古巴


印共革命派领导吉里江族人展开革命斗争

出版日期:1968.03.14
         期次:3453
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新德里《政治家报》八日自马德拉斯报道：
“在本周早些时候，在安得拉邦斯里卡库兰县，警察开枪打死了两个吉里江部族人，这是警察企图逮捕一些马克思主义者的延续。
斯里卡库兰部族地带的麻烦不是新的。但是，马克思主义共产党加紧对七万一千吉里江人的控制——马克思主义共产党鼓励他们造平原放债人的高利贷的反——使得这个运动出现了一种新的局面。
这种混乱的情况迫使邦政府增设了两个警察分局。此外，一支武装警察几乎长期驻扎在这个地区。
部族的运动是反对平原人的活动，平原人借钱给他们，收很高的利息，甚至接管部族的耕地。据说全部族人口差不多都在马克思主义者的完全控制下。熟悉这个部族地带的情况的那些人，承认部族人的抱怨大部分是有道理的。”
《印度时报》又说：
“领导斯里卡库兰县部族骚动的极左派共产党人，由于警察开始搜查这个地区而转入了地下。
首席部长雷迪今天在安得拉邦议会透露了这个情况……斯里卡库兰特区位于安得拉邦、中央邦和奥里萨邦三邦的交界处。最近由于那里的部族骚乱和极左派共产党人的‘纳萨尔巴里式’的活动，它出了新闻。
据报道，部族人拥有一千多支没有执照的前膛枪。这个特区，山丘星罗棋布，为地下活动提供了一个理想的地点。
纳吉·雷迪（印共（马））指责政府无视它自己作了二十年的关于改善吉里江人命运的报告，并说，左派共产党领导人在六个月内做了政府在二十年内未能做到的事情。”

显示原版>>

Previous:格瓦拉的五名游击队员抵古巴

Next:英报报道：印度政治局势紧张不稳/印度政界又在花猜测最终出现军人政变的可能性


印尼反动派同蒋帮建立贸易关系

出版日期:1968.03.14
         期次:3453
         版次:3
         栏目:\[第三版]
文章正文:
【雅加达电台八日广播】自力更生有限公司总经理苏哈迪曼准将昨晚在雅加达同私营企业家会见时说，台湾提供的一千万美元贷款将能在短期内付诸实施。苏哈迪曼准将又说，政府也已同意自力更生有限公司作为实施这笔贷款的统筹者。

显示原版>>

Previous:蒋帮压榨剥削农民 台湾农村一片萧条

Next:美蒋进行为期一月的联合军事演习


英报报道：印度政治局势紧张不稳/印度政界又在花猜测最终出现军人政变的可能性

出版日期:1968.03.14
         期次:3453
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日泰晤士报》十日从德里报道：
在比哈尔和旁遮普邦政府濒临垮台的情况下，印度本周末不安地认识到，政治上的不稳和紧张局势已经蔓延到重要的北部边界各邦。
上次选举以来的一年当中，在印度的十七个邦中只有六个还在实行议会民主，不稳的局面现在造成严重的损失。哈里亚纳、西孟加拉和北方邦的一亿三千五百多万印度人——占印度总人口的四分之一——现在由中央政府直接统治。
在北部克什米尔，随着“北方之狮”阿卜杜拉返回，要求独立和分离的压力本周加剧了。
北部几个讲印地语的邦的政治局势有力地表明，中国和喜马拉雅边界这一边的形势广泛不稳。
内政部长恰范还在注视印度的南端。在马德拉斯，学生运动现在组成一个民族解放阵线，一心要成立一个独立的讲泰米尔语的邦。
【本刊讯】英国《泰晤士报》二月二十八日刊登一篇题为《印度是否必须由军人插手？》的文章，摘要如下：
最终出现军人干涉的可能性，已成为最近数月印度政界猜测的一个问题。
在印度独立之后，人们曾故意降低军队的地位。
在一九六二年同中国的边界战争中被打垮了，这种情况完全变了。不仅军队迅速扩充，文官和政界人士对军队的态度也改变了。
人们认为，军官的成份复杂，是阻碍任何一致的政治野心发展的因素之一。军队的组织——分为四个地区司令部——也被认为是使人难于组织政变的一个因素……。在估计军人干预印度政治的可能性时，这些因素是需要联系起来考虑的，但是主要的决定因素是政治条件，这一切因素都还是次要的。……印度现在已进入一个经济萧条和政治不稳定的阶段，几个邦内出现了这种情况，而且首都也潜伏着这种可能性。
在这个前帝国领地上，新的政府结构的根基是很浅的，如果民族主义的政党不能保证秩序和办事无效，看来军队能够做到。军人政府如果能够解决任何问题的话，它也解决不了多少问题。但是，除非扭转目前的趋势，否则在七十年代继续避免军队干涉，会比军队进行干涉更令人感到意外。

显示原版>>

Previous:印共革命派领导吉里江族人展开革命斗争

Next:佐藤反动政府开会谋划加强镇压


英报为捷修加速搞“自由化”叫好

出版日期:1968.03.14
         期次:3453
         版次:4
         栏目:\[第四版]
副题:宣传捷目前变化对整个东欧有“重要意义”
文章正文:
【本刊讯】英《每日电讯报》五日刊登弗洛伊德写的一篇述评，题为《捷克斯洛伐克在前进》，摘要如下：
以诺沃提尼总统为首的守旧派和以接替他为共产党第一书记的杜布切克为首的改革派之间斗争的结果如何，不能认为是已经确定了的。但是看来，经过最近几个月的演变以后，要把时针再度倒拨，那是极不可能的。
捷克斯洛伐克的变化对于整个东欧的重要意义，任怎么说也难以说是夸大的。当前，布拉格和布拉迪斯拉发的政治家们谈的大部分都是国内改革，削弱共产党领导人的权力和加强对政府的民主监督。他们说，他们对俄国的忠诚毫不动摇。但是，正如南斯拉夫和罗马尼亚的例子所已表明的，这种改变是有着一定的逻辑的。国内扩大自由必然会导致对外关系上扩大自由。尽管布拉格的新领导人仍会忠于他们同东方的联盟，但是他们肯定会谋求同西欧改善关系，尤其是改善贸易关系。
诺沃提尼和支持他的党内守旧派官员还未进行干预。在以最独裁的方法对捷克斯洛伐克统治了二十年后，现在他正在阻碍国家的前进，正在设法纠集产业工人的支持来抵抗主张改革的“知识分子”。
诺沃提尼要使自己成为“老百姓”，大概为时已晚了。如今捷克斯洛伐克的每个人都知道即使是勃列日涅夫在去年十二月也不能或者说不愿挽救他。但是，诺沃提尼能够公开战斗争取保住地位这个事实，是一个迹象，表明捷克斯洛伐克的政治生活已展开到什么程度了。即令在今天实际上已不存在什么政治的禁忌的南斯拉夫，还从未发生过两个首要政治人物公开冲突的情况。
在评论本月份捷克斯洛伐克成立共产党政权二十周年纪念日时，布拉格电台评论员在这个星期说，“在二十年后的今天，我们更加懂得我们并没有完全成功，有些人认为我们没有取得任何成功。”这位评论员呼吁人民不要害怕向全世界报刊宣扬捷克斯洛伐克国内发生的事件，他说，“如果我们能够说国民议会的议员是选民的真正代表，政府的主席是真正的总理，或者甚至说一个不成功的政府垮了台，这将是向全世界宣传社会主义思想的极好的宣传。如果我们从我们公民的最大的自由中看到使社会主义垮台的危险的话，那么我们当不得不认为过去的二十年是个大失败。”
捷克斯洛伐克的著名经济学家希克说：“结束盲从最高当局而建立以民主讨论为基础的纪律的时候已经到来。”

显示原版>>

Previous:捷修统治集团争权斗争愈演愈烈/法新社说东欧一些修正主义头头担心内部也出现类似情况

Next:法新社注意：苏修报刊末报道捷波最近发生的事件


在南越军民的铁拳狠狠打击之下：约翰逊政府焦急沮丧进退维谷

出版日期:1968.03.14
         期次:3453
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》十一日译载美国《时代》周刊的一篇文章，转载如下：
上星期，当克利福德宣誓就职、继麦克纳马拉接任国防部长时，美国再度在越南战争上站在一个十字路口——也许是最重要的一个十字路口。
克利福德以及由总统以下的其他每个高级决策人，目前所面临的一个主要问题是：是否答应增派数以万千计的美国军队到越南去，以改善民军新春攻势后美国在越战中所处的不利地位。
美国军事指挥官们纷纷向美国总统约翰逊提出请求：除了已批准的五十二万五千部队以外，再增派十万到二十万军队到越南去。目前，五角大楼正在研究的有七、八个计划，所有计划都要求大量增兵，同时，所有计划都将使约翰逊遇到重大的政治危险。
纵使是多派十万部队到越南去，也绝非只是“多派一些”而已，而是会引起质的变化。原因是增兵十万，大概将迫使约翰逊动员后备兵役，召集国民警卫队，增加征兵人数，同时，把国家经济完全置于战时的基础上。所有这些措施，都是不适宜在一个总统选举的年头采取的，而美国今天正是处在这样的一个年头。
另一方面，假如约翰逊和克利福德拒绝增兵越南的话，就可能迫使美国放弃灵活性和机动性的战术，使美国转而处于某种静止的，只是死守袋形地带的状态。
助理国务卿邦迪上星期证实，美国决策人已被推到作出这种困难抉择的十字路口。
人们已经注意到在美国军官们要求增兵越南的呼吁中，出现某种痛苦的情绪，这是由于在民军的新春攻势后，美国军队处于危险暴露的地位。上星期，参谋长联席会议主席惠勒上将，就军队需要问题同驻越美军司令威斯特摩兰上将会商后说：“我们不得不预料，今后将继续有艰苦的战斗，原因是敌人拥有大量尚未使用的人力和物力。”
现在越南的美国作战部队中，有将近一半挤塞在南越极北几个省分的第一军区内，面对着数量很大的民军正规部队。华盛顿人士日益担心，溪山基地五千名被包围的美国海军陆战队，可能被正在紧缩包围圈的民军步兵师击溃。参议院军事委员会主席拉塞尔已经提出警告说：“我担心这个（溪山）阵地可能不易保卫，我希望我们能够把足够的部队增援到那里去。”甚至阮文绍也担心溪山基地被打下后可能产生的极其严重的后果。
从各种迹象看来，美国全国的情绪显然是酸溜溜的。这种情绪非常复杂，包含有沮丧、焦急，以及尽快结束这场战争的愿望——不过，就一般来说，还不致于要求不惜任何代价地结束这场战争。大家对于约翰逊政府未能迅速结束这场战争的现实，显然感到苦恼和不耐烦。

显示原版>>

Previous:美军员惊呼：老挝解放军的攻势越来越大

Next:古井等向佐藤汇报访华之行


佐藤反动政府开会谋划加强镇压

出版日期:1968.03.14
         期次:3453
         版次:3
         栏目:\[第三版]
眉题:日本爱国学生接连向反动派英勇斗争
文章正文:
【共同社东京十二日电】政府在十二日的内阁会议上，交换了关于最近相继发生的学生和警察的冲突（如三派全学联冲突事件以及佐世保、王子野战病院冲突事件等）的意见。结果认为，这是治安上的问题的对象，因此决定了这样的强硬方针：要尽快召开负责治安对策的阁员的联席会议，制定政府的对策。
在当天的阁员会议上，首先由中曾根运输相和赤泽国家公安委员长报告了在成田市冲突事件中学生方面的进攻方法和受伤人员的实况，各阁员以此为中心进行了踊跃的发言。
对于“这些学生的活动正在日益暴徒化的倾向，今后将进一步扩大，恐怕很有可能把第三者卷进去”的看法，据说也表示了赞同。据传，佐藤首相作了“希望国家公安委员会进行充分活动”的讲话。可以认为，这是政府对于这个问题确定了相当强硬的态度。
针对学生的这种动向，自由民主党内有相当多的人主张应该使用破坏活动防止法。
【日本山阳广播公司电台十一日广播】警察厅认为，昨天反日共系三派全学联的行动，显著地采取了空前有计划的过激行动，例如事前进行冲撞机动队的训练等，因而对此予以注视。
【日本广播协会电台十一日广播】昨天集中到成田的三派全学联核心派，模仿军队，把学生编成连和排，对警察进行了波状进攻。因此，警察队现在不能只用警棒来防御了，于是新使用硬铝制成的盾牌，并且在昨天向突破防御工事逼近来的学生喷射催泪液。但是，学生们想出脸上抹油防止瓦斯刺激的办法，也有的学生准备了潜水眼镜。
三派全学联委员长秋山说，如果是为了击败警察队，也会使用竹炮或其他任何东西。学生和警察的冲突事件以后颇有可能进一步加剧。

显示原版>>

Previous:英报报道：印度政治局势紧张不稳/印度政界又在花猜测最终出现军人政变的可能性

Next:美国务院说美朝会谈“没取得进展”


《华盛顿邮报》透露：美B－52以冲绳作基地轰炸越北方

出版日期:1968.03.15
         期次:3454
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿九日电】《华盛顿邮报》今天说，有“明显的证据”表明美国正在把冲绳作为美Ｂ—５２出发轰炸越南的基地。Ｂ—５２轰炸机是从冲绳的卡德纳空军基地起飞的。《华盛顿邮报》的消息表明，目前使用冲绳，一部分是由于它同越南的距离只有关岛的Ｂ—５２基地同越南的距离的大约一半，关岛的Ｂ—５２基地离非军事区大约有二千五百英里，这些巨型轰炸机一直在袭击威胁溪山美国海军陆战队基地的非军事区中的北越阵地。
【本刊讯】三月十一日一期美《新闻周刊》报道：美国空军Ｂ—５２轰炸机对北越的袭击是从关岛和泰国起飞的。许多冲绳人和日本左翼人士指责说，美国也在使用冲绳的空军基地。空军官员拒绝证实或否认这种指责。

显示原版>>

Previous:西欧国家日益不满美扩大侵越政策

Next:美驻泰一空军基地发生爆炸


白宫外面示威美军一少尉反对美侵越

出版日期:1968.03.15
         期次:3454
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十日电】星期天在白宫外面，有一个穿军官制服的青年，手持「一万二千名伤亡——何故？」的标语牌，公开质问白宫，美国为何参与越战？
他自称是陆军少尉摩里骚，以前是芝加哥大学法律系学生，现在是驻扎在麻州伊文斯堡基地营的军官。
他在白宫前面单独示威不久，即有警察来叫他停止。他当场拒绝，于是被拘留。

显示原版>>

Previous:美驻泰一空军基地发生爆炸

Next:不愿到南越送死三名美兵在日本开小差


波兹南等城市学生游行支持华沙学生

出版日期:1968.03.15
         期次:3454
         版次:4
         栏目:\[第四版]
副题:华沙学生继续和警察发生冲突，波官员说局势严重
文章正文:
【路透社华沙十三日电】通常可靠人士说，手执短棒的民警今天对在波兰南部的克拉科夫举行同情华沙学生的示威的大约一千名学生采取了行动。
这位人士从克拉科夫打来电话说，他们打着标语旗，上面写着，“华沙不是孤立的！”“我们要求正义！”。
他们说，学生们烧毁了报纸，撕掉了转载华沙报纸谴责最近首都学生示威的社论的墙报。
波通社昨天报道，十一日学生在东波兰的卢布林举行示威。消息灵通人士说，在波兰西部的波兹南也举行了示威。
今天，华沙外表上平静无事。在大学附近有五辆卡车载满戴钢盔的镇压骚乱的警察，他们已作好准备在那里等待着。
同时，以内务部长莫查尔为首的波兰退伍军人组织今天要求惩罚那些唆使学生在这里闹事的人，“不管他们的职位如何”。
【法新社华沙十三日电】据这里得到的消息说，克拉科夫和波兹南的学生今天走上街头举行示威表示声援在这里举行示威的学生。来自波兹南的消息说，学生在密茨凯维奇雕像附近举行示威时同警察发生了冲突，但还不能立即证实这一点。
克拉科夫的示威人数有几千人，他们举的标语牌上写着：“报纸撒谎！”、“华沙学生不孤立！”。
与此同时，华沙工业大学的八千名学生今天通过了决议，抗议国家领导在内部存在分歧情况下利用学生。
【德新社华沙十二日电】警察和示威者今天在华沙大学发生冲突，这已是连续第四天了。
大学的门在上午开过以后下午又关闭了。学生和穿便衣的辅助警察检查进出的人们。
在华沙的各大学里又一次举行了学生的集会。
学生们在建筑学院张贴了一项决议，谴责警察的行为，要求在学生内部和整个社会进行讨论。
【德新社华沙十二日电】今天把增援的警察派到华沙，以便结束自八日在华沙开始的流血的学生示威。波兰官员今天承认，局势是严重的。但是他们强调说，示威者不是波兰年青一代的代表。
【法新社华沙十二日电】波兰报纸今天说，昨天到华沙大街上游行并同警察发生冲突的大约三百名示威者已经被捕，并“一定得对他们的极端行动承担责任”。
报纸还说，昨天的冲突中有二十七名警察，八名辅助警察和大约二十名“社会活动分子”受伤。

显示原版>>

Previous:捷修中央主席团一委员：公开叫嚷“共产党将成为全民的党”

Next:罗马工人学生联合举行示威游行


不愿到南越送死三名美兵在日本开小差

出版日期:1968.03.15
         期次:3454
         版次:2
         栏目:\[第二版]
文章正文:
【法新社东京十一日电】美军宪兵总部今天通知日本警察，三名美国军人不辞而别，离开美军在横滨的第一○六陆军医院。美军宪兵要求日本警察逮捕他们，并把他们移交。
宪兵部说，他们三人三月八日离开医院后一直未回来报到。
日本警方正在找寻他们。他们被怀疑是自去年十一月美国海军航空母舰「无畏号」的四名船员离船反对越南战争后第十四、十五、十六名在日本逃跑的美国兵。

显示原版>>

Previous:白宫外面示威美军一少尉反对美侵越

Next:在两条路线的激烈斗争中：印共革命派力量在西孟邦迅速壮大


崔圭夏叫嚷侵越集团头子将讨论对付中国的“集体安全措施”

出版日期:1968.03.15
         期次:3454
         版次:3
         栏目:\[第三版]
文章正文:
【路透社汉城九日电】外务部长崔圭夏今天说，定于四月四日在惠灵顿开会的参加越南战争的七盟国的外长们除了讨论其他问题外，将要讨论有效地进行战争以及加强集体安全抵御北朝鲜和中国挑衅的措施。
崔圭夏在记者招待会上说，他承认在亚洲和太平洋地区建立新的军事联盟的必要性，但是他又说，在现阶段组织这种联盟还为时过早。
【美联社汉城八日电】国防部今天说，根据成立新的地方防御志愿人员队伍的决定，到八日为止已经把十二万二千名预备役军人组织起来，它计划到本月底把这种民兵式的队伍发展到一百万人。

显示原版>>

Previous:蒋介石等匪首同巴博在台北举行会谈

Next:印尼右派军事头目策划镇压人民武装


法武装部队总参谋长因飞机失事身死

出版日期:1968.03.15
         期次:3454
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社留尼汪圣坦尼十日电】法国官员宣布，法国武装部队总参谋长阿耶雷将军以及他的妻子和女儿星期六晚在这里的一次飞机失事中身死。他享年六十。
陆军当局说，包括阿耶雷在内的十九人都已身死，当时他们的飞机在从印度洋的这个小岛起飞后不久就撞在一个小山丘上。
有几个高级军官陪同阿耶雷以及他的妻子和女儿。

显示原版>>

Previous:罗马工人学生联合举行示威游行

Next:美驻瑞典大使因两国关系恶化被召回国


蒋介石等匪首同巴博在台北举行会谈

出版日期:1968.03.15
         期次:3454
         版次:3
         栏目:\[第三版]
副题:蒋经国保证支持并凑“区域性军事组织”
文章正文:
【美联社台北十一日电】蒋介石总统同巴博将军十一日就当前亚洲形势和两国共同关心的问题进行了会谈。
这是巴博到达台北以来蒋同他进行的第二次会谈。
【合众国际社台北十一日电】严家淦今天设午餐招待了泰国副总理巴博。严家淦和巴博将军在宴会上讨论了亚洲安全问题。
【法新社台北九日电】国民党中国今天向巴博将军保证，充分支持他的关于建立一个区域性军事组织来代替东南亚条约组织的主张。
据消息灵通人士说，这一保证是国防部长蒋经国向巴博将军提出的，他们今天在这里进行了第一次会谈。
【美联社台北九日电】中国国民党国防部发言人说，巴博将军和蒋经国进行了诚挚的会谈。在会谈中，他们讨论了泰国和国民党中国共同感兴趣的问题。
巴博同蒋会谈以后拜访了高魁元将军，并且参加了关于福摩萨海峡总的形势的汇报。
【路透社台北九日电】巴博将军今天在这里说，他同意蒋经国将军关于成立亚洲和太平洋地区军事联盟的观点。
【中央社台北八日电】巴博上将说：他同意以进兵北越来赢取越战胜利的看法。
【中央社金门十二日电】泰国最高统帅部副统帅巴博上将等一行，由中国陆军总司令陈大庆上将陪同，于十二日飞抵金门访问。
巴博上将等在防卫司令部听取简报，并在金门司令官亲自陪同接待下，参观访问，于当日返回台湾。

显示原版>>

Previous:拉姆古兰总理宣布：毛里求斯只承认中华人民共和国

Next:崔圭夏叫嚷侵越集团头子将讨论对付中国的“集体安全措施”


捷修中央主席团一委员：公开叫嚷“共产党将成为全民的党”

出版日期:1968.03.15
         期次:3454
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布格拉九日电】捷通社报道，共产党中央委员会主席团委员博鲁夫卡说，要求政党有充分自由和允许建立新党的建议是“极端的”。
博鲁夫卡在今天的《人民民主报》刊登的一篇谈话中说，这将使国家变成在资产阶级战前共和国时期的状态，那时收集了足够数目签名的每个人都可以成立他自己的政党。
“然后我们就带着二十二张选票到选举站去，这就是政治投机而不是政治了”。
博鲁夫卡说，他认为这种建议是错误的，可是这不应该被解释为意味着应该限制组成民族阵线的所有政党和组织的活动，他说，相反，这种活动应该得到发展。
博鲁夫卡说，共产党将成为全民的党，而不仅是共产党人的党。这意味着它必须知道如何接受批评和正当的要求。博鲁夫卡说，社会正在继续发展，因此共产党也必须发展，以便保留领导地位，而不致落后于事态，和被生活本身迫使提供解决办法。

显示原版>>

Previous:捷一些极右作家最近纷纷发表“政策声明”：鼓吹进一步“自由化”甚嚣尘上

Next:波兹南等城市学生游行支持华沙学生


捷一些极右作家最近纷纷发表“政策声明”：鼓吹进一步“自由化”甚嚣尘上

出版日期:1968.03.15
         期次:3454
         版次:4
         栏目:\[第四版]
副题:有的要求对外搞“积极中立”，对内搞“自己类型的社会主义”，有的呼喊要“抓住目前千载难逢的好时机”
文章正文:
【本刊讯】英《卫报》二日刊登佐尔扎的一篇文章，题为《在捷克斯洛伐克要求改变的呼声甚嚣尘上》，摘要如下：
捷克斯洛伐克记者协会执行委员会向会员提出的许多要求投降，同意施加压力要求修改新闻检查制度，但是在布拉格街头出售的一些报纸上的真正革命的内容表明，新闻检查制度反正已经是死去了一半了。
作家联盟新近重新出版的报纸《文学报》第一期刊登了亚·克利门特的一篇声明。在共产党的报纸从来还没有登过这样简明有力的东西。他写道：“我信仰自由选举，我信仰有反对党的起作用的议会，并信仰承认舆论的作用。”作家联盟主席戈尔德斯图克发表一篇政策声明，呼吁该刊的读者要认识到“目前的时机是千载难逢的”。他希望全国人民要抓住“历史上正在给予我们的机会”，必须把两件本应联合在一起的东西——“社会主义和自由”——结合在一起。
他还说：“我相信还从来没有一次革命像我们这样……得到这样做的真正机会……”
另一个作家扬·普罗哈兹卡在《文学报》上指出实现这一点的方法之一。他说：“如果像报纸现在所说的那样，我们是处在一个新时代的门阶上的话，如果我们得以作出这种新的开端的话，那么我们也许应该在新人的领导下做这件事。把指导者和领导人的原封不动地保持着让他们经历由地狱而天堂的过程，在经济上是太浪费了，即令对于像我们这样小的国家也吃不消。”
看来，正在掀起越来越巨大的浪潮要求已经统治这个国家那么多年而且还热望统治这个国家的好些人下台。布拉格电台的一位讲话人说，不容易理解的是，为什么“那些是旧制度的支柱和创始人的人，在党内和社会上仍然占据着一些最高职位——而且是负责的职位。”
新要求不仅是要更多的民主，而且还要求改变对外政策。亚历山大·克利门特的宣言要求采取“积极中立”的政策，这显然是意味着退出华沙条约——这是甚至党的开明派领导人都不准备设想的事情。但是作家总是走在党的前头，而党到一定时候就跟他们走。
目前在捷克斯洛伐克有许多人钦佩南斯拉夫。
亚历山大·克利门特的另一个要求——使人想起匈牙利和南斯拉夫的榜样的要求，即“根据我们自己的需要，根据我们的可能性以及根据我们的选择，建立一种我们自己类型的社会主义。”
目前，新闻工作者和作家已紧密地结合在一起，因此除非党的领导人展开一个无情的惩戒运动，否则的话他们将发现要封住报纸和电台的口是不可能的。
布拉格电台还对新闻检查宣了战。一项广播说：“你们迄今在电台新闻节目中所收听到的一切，以及你们现在正在收听的一切和将要广播的每个节目……都盖着中央出版总署的铃记。”
一直在设法制止这种潮流的记者协会主席团，如今向它的成员保证，要向政府提出若干旨在克服检查制度“缺点”的建议，但是记者们一再要求全部废除这个制度。
主席团迄今还没有同意应记者们的要求召开“非常代表大会”，但它已答应记者协会的中央委员会将举行一次会议，以便收回它去年对作家们的造反行动所进行的中伤。

显示原版>>

Previous:美帝侵略亚洲已山穷水尽一筹莫展

Next:捷修中央主席团一委员：公开叫嚷“共产党将成为全民的党”


拉姆古兰总理宣布：毛里求斯只承认中华人民共和国

出版日期:1968.03.15
         期次:3454
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社路易斯港十二日电】位于印度洋十字路口的这个岛屿今天从英国获得独立，并把自己的命运同非洲的命运连在一起。
西乌萨加·拉姆古兰（总理）说：“毛里求斯属于非洲”，他指出同远距一千二百英里的非洲国家的合作已经存在。
拉姆古兰在一次记者招待会上说，他的政府不喜欢罗得西亚和南非的政策，但是，它不打算禁止南非航空公司的飞机飞往毛里求斯，也不打算禁止南非和罗得西亚的游客到这里休假。
他说，毛里求斯将加入非洲统一组织，以及加入联合国和英联邦。
关于其他外交政策问题，他说，毛里求斯承认的唯一的中国是“大陆中国”。毛里求斯同英签订“共同防御协议”
【本刊讯】路易斯港十二日消息：毛里求斯和英国签订了共同防御协议。毛里求斯的总理拉姆古兰和英国高级专员阿瑟·伍勒今天上午在路易斯港在这个文件上正式签了字。协议现在已经生效。
据这里英国高级专员署发表的新闻公报说，这项“共同防御和援助协议”规定，“一旦发生对两国中任何一国的外部威胁时，两国政府将一起协商决定应该采取的行动。一旦发生对毛里求斯内部安全的威胁时，也将就毛里求斯政府提出的任何援助的要求举行共同磋商”。
“协议规定英国继续享受现有的权利和在通讯联络站（毛里求斯电台和无线电站）和普莱桑斯机场的设施。英国政府有义务在接到要求的时候，在训练和装备毛里求斯警察和安全部队方面提供能为两国政府所一致同意的援助。在这方面，英国政府正提供少量的人员在毛里求斯警察的特别机动部队中服务。”
“这个协议的初步期限规定为六年。”

显示原版>>

Previous:在两条路线的激烈斗争中：印共革命派力量在西孟邦迅速壮大

Next:蒋介石等匪首同巴博在台北举行会谈


老挝解放军攻克敌军重要据点法提/万象右派军方惊咱解放军正从沙拉湾和寮岸进逼阿速坡

出版日期:1968.03.15
         期次:3454
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社万象十三日电】国防部发言人今天说，政府军被赶出了（靠近北越边界的）桑怒省非常强固的据点法提。
同时，来自老挝南部的城镇沙湾拿吉的两连援军在他曲——湄公河边上遭到围攻的一个城市
——跳伞降落，帮助打退发动进攻的共军。
在那以南，共军在昨天夜间和今天上午继续轰击寮岸，他们每隔几分钟就用八二毫米和一二○毫米迫击炮和火箭轰击一次。人们发现共军在寮岸防圈周围调动，但是迄今为止他们并未发动地面攻击。
政府认为，十一日法提的失守是很严重的事。
共军用竹梯从几个方面爬上一个高地，这个高地上有着一个机场，驻着一营苗族游击队。
【美新处万象十三日电】老挝国防部发言人昨天说，共产党军队对湄公河上的城镇他曲发动了三管齐下的攻击。这位发言人还报道说，北越和巴特寮部队也在攻击相隔六百英里的老挝北部和南部各城市，这显然是恢复了早些时候的攻势。这里的观察家们认为，这次进攻可能是同在南越的进攻相配合的。在曼谷，泰国国防部副部长他威·尊拉塞告诉记者们说，泰国正在把人数不详的军队调到同他曲只隔一条河的那空拍侬去。
【美联社万象十二日电】老挝王国军队人士今天说，政府巡逻队在他曲以东六英里（九公里）同共军发生冲突。他曲位于湄公河彼岸，和泰国境内那空拍侬的美国空军基地正好遥遥相对。
这位人士说，在用轻武器交火后，政府的巡逻队请求了炮兵支援部队，以击散集结的敌军。
经过两周的沉寂之后，据报道老挝北部也发生激战，政府军同巴特寮和北越部队在王都琅勃拉邦以北二十五英里（四十公里）发生冲突。
【美联社万象十三日电】军方人士今天说，政府军击败了试图包围他曲城的北越和巴特寮军队。
据报道，敌人由巴特寮和两支北越部队组成的四个营驻在美国在湄公河彼岸的泰国那空拍侬空军基地的迫击炮射程之内，试图从东方、东南和东南偏南包围他曲。这些人士说，包括北越军在内的共产党部队被赶到他曲以东大约八英里的法山小丘，巴特寮的另外两个营则被赶到他曲东南偏南十英里的地方。
同时，万象军方人士谈到了共产党人在老挝南部的调动情况。他们说，北越指挥部显然下令让寮岸和沙拉湾地区各派一营朝阿速坡前进。据报道，敌人的另一支部队正在从南方向阿速坡前进。

显示原版>>

Previous:智议员巴罗斯赞扬越南人民抗美战争

Next:佐藤又表示“要认真努力扩大日中贸易”


罗马工人学生联合举行示威游行

出版日期:1968.03.15
         期次:3454
         版次:4
         栏目:\[第四版]
副题:罗马大学学生继续开展要求改革教育制度的斗争
文章正文:
【合众国际社罗马七日电】左派学生和共产党领导的工人今天联合起来，游行支持增加社会保险金和教育改革。
大约六百名学生和工人在参加了由共产党领导的工会召开的、为大雨破坏的群众集会后，在罗马闹市游行，工会呼吁罢工二十四小时，为他们要求增加津贴造声色。游行的人在议会大厦外听取了许多演说后，和平地散去。
罢工的中心是首都，那里工厂关门、公共汽车迟误、许多报纸也没有出版，但是其他大城市的工人也参加了。
大约有一千五百个，其中大多数是工人，参加了罗马市中心广场的集会，但是大多数人在保证参与学生和工人的事业后便回家去了。剩下的人向议会走去，举着旗帜说，“学生和工人战斗在一起”。
【安莎社罗马七日电】意大利各城市出现了全部的或者局部的罢工，这一次抗议行动是为了增加养老金。今天只有天主教的《意大利报》出版。在首都，公共服务行业停顿了几个小时，许多工业和事业部门的人也部分的停止了工作。
在罗马，建筑工人和退休工人游行时，很多大学生加入进来，他们举行了集会，然后到议会门前示威。交通断绝，罗马曾有好几个小时陷于瘫痪。
【美联社罗马十二日电】由左派领导的二千名学生打了一面三十米长的红旗今天列队进入重新开放的罗马大学，并扬言要占领整个大学。
另外二千名学生先在罗马中央车站集合，然后举行游行，他们举着这样的标语牌：“不要大亨们的学校”、“大学是我们的”。他们在罗马大学校长办公室窗子下面游行，高呼“达瓦克滚出去”、“占领、占领”。
【路透社罗马十二日电】罗马大学今天仅在重新开放之后的数小时，又发生骚乱。这所大学在发生要求改革大学的示威游行之后，关了十二天门。
二千多名学生冲进校园，高呼反对校长达瓦克的口号。
他们立即开始占领大学的各个系。
后来大约五千人聚集在校长办公室前的台阶前，要求让他们进大礼堂
——大礼堂的门锁着，不让进——并且扬言不让他们进去，就要砸门。最后把门开了，没有发生事情。罗马大学学生在一日的示威游行中，同警察搏斗，掀翻了警车（左），打碎了警车的玻璃（右）。 （合众社传真照片）

显示原版>>

Previous:波兹南等城市学生游行支持华沙学生

Next:法武装部队总参谋长因飞机失事身死


毛主席语录

出版日期:1968.03.15
         期次:3454
         版次:1
         栏目:\[头版]
文章正文:
每个共产党员都应懂得这个真理：“枪杆子里面出政权”。 毛泽东

显示原版>>

Next:西德出现一署名传单宣传毛泽东思想：以越南人民为榜样走武装斗争道路


美报承认：美侵越战争的“升级”是“自杀性的升级”

出版日期:1968.03.15
         期次:3454
         版次:2
         栏目:\[第二版]
副题:哀叹美增兵南越是填无底洞
文章正文:
【本刊讯】美《国际先驱论坛报》十二日发表一篇社论，题为《自杀性的升级》，摘要如下：
据说威斯特摩兰将军已要求增派二十多万美军（这就是说增加百分之四十）以便在越南“重新取得主动权”。看来，老军人的幻想是永远不会破灭的。如果过去六个星期在越南所发生的情况证明什么事情的话，那么这些情况表明，约翰逊总统以及他的五角大楼的顾问们已在东南亚奉行三年以上的战争升级政策是徒劳无益的，而且是比这种情况更糟的，人民没有理由怀疑这一点。威斯特摩兰将军和参谋长联席会议一再要求增加兵力和资源，并且已经得到这些兵力和资源，他们每一次都保证“在隧道的尽头”就是“光明”。
他们这种说法已经一再被证明是错误的。隧道已证明是个无底洞，达不到任何地方。每次美国向越南增派人员和武器，对方就以更多人员、武器和更大决心来对美国的升级采取相应行动。每次升级不是取得胜利，而是在使越南人在死亡、破坏和失望达到更高水平，在使美国在生命、金钱及尊严付出不断增高的代价下产生了新的僵持局面。
与此同时，在越南的军事活动增加，却往往使华盛顿方面在一场关系重大的政治斗争中蒙受不利，这正是问题的核心所在；它已在国内和对外关系上都使美国的力量遭到削弱。每一次升级都引起了一场自杀性的国际大战火的风险。
现在是抛弃这一破产政策的时候了。美国人民已被驱策到蒙受欺骗的限度之外。许多担任公职的公民、国会议员甚至是政府本身的有影响的官员们终于就升级的理论提出了寻根究底的问题。现在必须在每一级都紧紧追究这些问题。这是将决定国家命运的事情。

显示原版>>

Previous:美参院外委会接连第二天对腊斯克进行质询/路透社说腊斯克显得疲惫不堪

Next:威尔逊企图为美摆脱困境再次鼓吹“停炸诱和”阴谋


美报评中日备忘录贸易会谈

出版日期:1968.03.15
         期次:3454
         版次:1
         栏目:\[头版]
副题:注意日本贸易代表团同意我对美日反动派的看法
文章正文:
【本刊讯】《华盛顿邮报》七日刊登哈洛伦六日从东京发的报道，标题是：《访问中国的日本贸易代表团攻击美国》，摘要如下：
在北京的半官方的日本贸易代表团今晚同意共产党中国的看法，“在中日关系上所存在的障碍，是由于美帝国主义和日本当局推行敌视中国的政策所造成的。”
在签订新贸易协定的同时所发表的政治公报中，日本人说，他们表示“深为理解”中国的立场。
公报和协定表明中国企图对日本施加沉重的政治压力，以使它投降。
这可能使佐藤由于这里的强大商界的压力而受到很大的困难，这里的商界用金钱支持自由民主党人竞选。
公报和贸易协定反映了贸易对于日本对外政策的影响，反映了日本为了贸易而会采取的权宜办法。
日本商人参加了中国的文化革命，在北京的政治集会上学习和背诵毛泽东主席的语录，在广州交易会上佩戴毛主席像章，参加东京的亲华示威，为日本各地的中国宣传机构提供补贴。

显示原版>>

Previous:南越溪山周围发生激战

Next:约翰逊叫嚷保持「坚定态度」


美参院外委会接连第二天对腊斯克进行质询/路透社说腊斯克显得疲惫不堪

出版日期:1968.03.15
         期次:3454
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十二日电】美国国务卿腊斯克今天说，正在阻挠进行谈判以结束越南战争的是河内，而不是华盛顿。
他在一连两天在参院外委会发言时说：“我们准备今天就在没有任何条件的情况下进行谈判。”
他接着说，但是北越人“提出了一个重要条件，这就是停止轰炸”。他又说：“我们准备进行无条件谈判，看看我们是否能找到某种办法来实现停火，并着手进行认真的会谈实现和平。”
今天的会议持续了四个半小时。腊斯克同意在将来某个时候重新在秘密会议上谈越南问题。
【美联社华盛顿十二日电】尽管参议员富布赖特施加了强大的压力，国务卿腊斯克十二日仍然避不作出这样的保证，就是在总统作出是否向南越增派军队的决定之前同国会进行磋商。
富布赖特说，这场冲突已经达到“一个决定性的转折点”。他要求总统在作出最后决定之前进行磋商。
【美联社华盛顿十二日电】白宫十二日仍不说明总统对该委员会的意见听取会的反应。但是新闻秘书克里斯琴说，总统仍在看电视。
克里斯琴在谈到约翰逊在电视中观看意见听取会进展情况的时候说，“他正在尽可能地多看一些”。
同时，众议院内爆发了一场越南问题辩论，首先是共和党众议员芬德利宣布说，四百三十五名众议员内已有四分之一以上的人同意支持一项要求立即研究对东南亚的基本政策的提案。
【路透社华盛顿十二日电】今天，腊斯克在经过外委会十个半小时的尖锐追问之后仍然是镇静的，但是显露出疲惫的样子，外委会提出追问的主要是对越南政策提出批评并对增派大批部队的谣言感到忧虑的“和平鸽们”。
他离开了对他提出批评的人而没有留下突破局面的希望。
政治观察家说，腊斯克在两年之内就越南问题同参院进行的第一次公开的、在全国电视中放送的面对面的问答中，没有就和平的可能性谈出什么新东西，也没有使全国多了解一点情况。
【法新社华盛顿十二日电】腊斯克是第二天到这里委员会来作证，他和富布赖特在作证开始时进行了三十分钟激烈的交锋。富布赖特说，政府在将来作出任何这样的决定之前应该同国会磋商。
富布赖特表示坚决希望，“在承担义务之前”，有可能“共同进行磋商”。国会可以对任何决定“表示它的明智的意见”。
富布赖特承认，最后总统可以自由作出决定，并对他自己的决定负责。但是他说，应该同国会进行磋商来避免在一九六五年东京湾事件时所犯的错误，他说，之所以犯这种错误是由于国务卿和国防部长的“不符合实际的说法”。
支持富布赖特的要求的有曼斯菲尔德、戈尔、赛明顿和丘奇。
腊斯克不肯保证政府将来将同国会磋商，尽管富布赖特说，国会“有权发起战争或宣战”。
【南通社华盛顿十二日电】在昨天国务卿腊斯克在参议院外委会进行了六小时的作证会上，外委会的全部十九个委员中只有四个人支持政府的越战政策。
外委会几乎全部反对越南战争的情况还是第一次出现。这表明，对越南战争的批评已不再是仅仅来自社会上的一部分自由派。现在，巴有更广大的有权力的阶层——特别是企业界——开始怀疑，而且正在对越南战争是否违背美国的国家利益这一点提出问题。
外委会的气氛同一九六四年东京湾事件发生后政府赢得参议院一致通过的决议时的气氛完全不同。

显示原版>>

Previous:美国务院一官员叫嚷：“重新振作起来”对付南越军民的攻势

Next:美报承认：美侵越战争的“升级”是“自杀性的升级”


美帝侵略亚洲已山穷水尽一筹莫展

出版日期:1968.03.15
         期次:3454
         版次:3
         栏目:\[第三版]
文章正文:
香港《大公报》载文指出，巴博台湾之行是秉承美帝之命，针对中国，拼凑所谓「亚洲反共联防体系」。并指出美帝现在拉出这一小撮垃圾，只能显示：
【本刊讯】香港《大公报》十三日载文揭露巴博台湾之行的阴谋，摘要如下：
泰国他侬政府副国务院院长（副总理）巴博率领的一个军事代表团三月八日自菲律宾到台湾，与蒋帮进行军事勾结活动，同时为秉承美国之命，拼凑所谓“亚洲反共联防体系”，其矛头就是针对中国，组织反华军事包围圈。
（南越）民军发动新春大玫势后，西贡的政权一败涂地，危如累卵。美国大败之余，仍图垂死挣扎，现正积极增兵南越，准备扩大侵略战争。在这个时候他侬政府和台湾蒋帮又进行新的“合作”，并且配合这一阵朴正熙、马科斯、苏哈托、拉赫曼等一小撮美帝傀儡此唱彼和叫嚷组织“亚洲反华反共军盟”，显然这是美帝国主义在这群反动小丑身后扯线，要它们一面对美帝侵越战争作出新的“贡献”，一面加强反共反华，组织新的亚洲军盟，代替名存实亡的东南亚公约组织和填补英军撤出亚洲的“真空”。
看看最近这些美帝的傀儡头目一时东奔西走，互相访问，频频往还，其中贯串着一根加强侵越、反共反华的黑线，就是积极的拼凑这个“亚洲新联防体系”。这种“亚洲新的联防体系”，实际上是美国纠集傀儡，统一使用人力、资源，更集中地供美国驱遣，在亚洲从事侵略。由于中国无产阶级文化大革命的强大影响，由于亚洲革命风暴一天比一天扩大，南越、印尼、泰国、马来亚、菲律宾、南朝鲜境内的人民武装斗争迅速壮大，使得这些国家的一小撮反动统治集团如坐针毡，朝不保夕。
这些傀儡实际上力量有限得很。无论是菲律宾、南朝鲜、泰国、“马来西亚”、印尼右派，本身的罪恶统治都很脆弱，它们本国正在兴起的革命力量迟早会把这一小撮反动集团推翻。至于蒋帮小朝廷，只是一具政治僵尸，一小撮反动垃圾。它们的主子美帝正在被越南人民打得走投无路，再添几个失去人民支持的傀儡来助阵，只能显示美帝侵略亚洲已到了山穷水尽一筹莫展的狼狈相。

显示原版>>

Previous:日本社会党议员揭露：日防卫厅头子叫嚷要对付远东革命力量

Next:捷一些极右作家最近纷纷发表“政策声明”：鼓吹进一步“自由化”甚嚣尘上


美国务院一官员叫嚷：“重新振作起来”对付南越军民的攻势

出版日期:1968.03.15
         期次:3454
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十日电】（记者：戴维斯）国务院的一位拟订政策的官员今天说，美国和南越在今后几个月的越南战争中面临着非常关键的时期。他对全国研究理事会说，问题在于南越政府是否能够重新振作起来同心协力地面对北越和越共的更大得多的攻势。这位官员说，约翰逊政府目前在越南的目的是防止共产党方面强使南越政府和人民接受军事解决。
他坦率地承认，自从共产党在一月三十日发动总攻势以来发生了令人气馁的事件。

显示原版>>

Previous:约翰逊叫嚷保持「坚定态度」

Next:美参院外委会接连第二天对腊斯克进行质询/路透社说腊斯克显得疲惫不堪


美驻瑞典大使因两国关系恶化被召回国

出版日期:1968.03.15
         期次:3454
         版次:4
         栏目:\[第四版]
文章正文:
【法新社斯德哥尔摩十二日电】美国驻瑞典大使威廉斯·希思由于瑞典对美国的越南政策采取的激烈立场引起瑞—美关系恶化后，上星期五奉召回国「磋商」，今天乘飞机离开这里前往华盛顿。
【合众国际社斯德哥尔摩十二日电】美国驻瑞典大使今天飞返美国同约翰逊总统商谈两国在越南问题上日益恶化的关系。
麻烦开始于瑞典同意向由于越南战争而逃跑的美国士兵提供庇护所，瑞典内阁大臣在瑞典首相埃兰德同意他的讲话之后公开表示反对这场战争，从而使磨擦加剧。

显示原版>>

Previous:法武装部队总参谋长因飞机失事身死


美驻泰一空军基地发生爆炸

出版日期:1968.03.15
         期次:3454
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷十二日电】泰国东北的美军呵叻空军基地以外五英里的避弹壕内，昨晚有重七百五十磅的一枚炸弹发生爆炸，死美国飞行员二人，伤十人。据此间美大使馆发言人说，此次爆炸并使泰国空军卫兵三人受伤。
基地当局现正就此事加以调查。呵叻为美国在泰国境内的四大基地之一，美国飞机轰炸北越均由这些基地出发。呵叻基地有美国空军四千人，去年十二月美总统约翰逊曾到当地视察。

显示原版>>

Previous:《华盛顿邮报》透露：美B－52以冲绳作基地轰炸越北方

Next:白宫外面示威美军一少尉反对美侵越


南越溪山周围发生激战

出版日期:1968.03.15
         期次:3454
         版次:1
         栏目:\[头版]
副题:解放军毙伤美伪军一百六十多人
文章正文:
【美联社西贡十三日电】盟军昨天在南越东北角同共军进行了六场战斗，但是敌军对受到围攻的溪山作战基地的压力缓和下来了。
有些人预料：溪山周围的北越军队将发起重大攻势以纪念开始围攻奠边府的第十四周年。
【合众国际社西贡十三日电】昨天，在溪山周围爆发了激战。美军司令部说，盟军昨天在溪山以东的激战中受到的损失是：十一名美国人死亡和二十三人受伤，三十九名南越人死亡和九十一人受伤。

显示原版>>

Previous:佐藤又表示“要认真努力扩大日中贸易”

Next:美报评中日备忘录贸易会谈


日本社会党议员揭露：日防卫厅头子叫嚷要对付远东革命力量

出版日期:1968.03.15
         期次:3454
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十三日电】在十三日众议院预算委员会第二分组会议上，社会党议员川崎宽治、楢崎弥之助等人对防卫厅长官增田十二日的讲话进行了追问。川崎宽治说：
“据说，增田长官十二日扬言，自卫队的任务是对付包括日本在内的远东的革命力量。”

显示原版>>

Previous:印尼右派军事头目策划镇压人民武装

Next:美帝侵略亚洲已山穷水尽一筹莫展


威尔逊企图为美摆脱困境再次鼓吹“停炸诱和”阴谋

出版日期:1968.03.15
         期次:3454
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦十二日电】威尔逊首相今天说，美国对越南的轰炸明天就会停止，如果河内对和谈建议答之以那怕是一个小小迹象的话。
威尔逊在议会对提问者说，约翰逊总统已明白地说他会停止轰炸，如果北越说它将参加会议立即进行有效讨论的话。
威尔逊在议员进一步提出问题时说，他认为美国的建议是希望越南和平的任何人所应该接受的。
【法新社伦敦十二日电】威尔逊首相今天说，尽管遇到最近三、四周的困难，美国仍准备停止对北越的轰炸如果有明显的迹象表明河内将怀着进行有成效的会谈以取得和平解决的想法坐到会议桌边的话。
威尔逊说，他感到毫无疑问的是英国作为日内瓦国际监督委员会（应为日内瓦会议——本刊注）的两主席之一的西方国家，通过它同美国的关系发挥了很大影响。
威尔逊说，英国始终反对轰炸河内和海防，并将继续反对这样做。

显示原版>>

Previous:美报承认：美侵越战争的“升级”是“自杀性的升级”

Next:西欧国家日益不满美扩大侵越政策


西德出现一署名传单宣传毛泽东思想：以越南人民为榜样走武装斗争道路

出版日期:1968.03.15
         期次:3454
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波恩消息：西德最近出现一张署名为北来因—威斯特伐利亚革命的共产党员的传单，全文如下：
越南人民定能给美国强盗及其西贡傀儡以毁灭性的打击！
毛泽东主席说过：“每个共产党员都应懂得这个真理：‘枪杆子里面出政权’。”
天天证明着这一理论的越南人民是全世界革命人民进行武装革命斗争的榜样，也是德国人民的榜样。南越解放阵线在南越各城市的行动向在工业化的国家中的我们表明，只要解放战士和人民不可分割地团结一致，在城市进行革命斗争是可能的。
我们，德国的革命共产党人，应该向我们的工人阶级说明进行反对资产阶级的武装斗争的必要性并争取工人阶级参加革命。要做到这一点确实是不容易的，但是并不是不可能的，我们必须相信工人阶级和不断地向工人阶级请教。
在越南，人民天天在创造英雄业迹，美帝国主义及其西贡傀儡天天遭到毁灭性的打击。在南越，尽管美帝国主义者和傀儡部队对各据点防御十分严密，但是在人民军队的进攻下没有一个据点是安全的。纸老虎被戳穿了，无论是美国战争贩子的头子约翰逊还是美国匪徒中的其他人都害怕得发抖。越南向我们证明：决心进行斗争的人民的力量，虽然它还很小，也是不可压倒的。我们德国的进步力量有责任削弱波恩反动政府，因为它是美国罪犯的最忠实的同谋犯。因此我们要参加反对在越南的罪恶战争的行动，要拿出革命的干劲。“和平”示威的时代已经过去了，今天我们必须采取军事行动。反动派不会给人安宁，它必然会露出其残忍的丑恶面目。
因此我们要继续斗争下去！我们要打倒阶级敌人。
我们不应当休息，我们必须战斗，直到全世界从帝国主义的枷锁下获得解放。我们的能力是不小的，我们可以协助使美国雇佣兵的士气下降和劝说士兵逃跑。我们还要使联邦国防军的士气减弱，因为帝国主义军队的任何削弱都有助于各国人民。
人民武装斗争万岁！
德国无产阶级革命万岁！
让帝国主义者及其走狗灭亡！
“一切反动派都是纸老虎。看起来，反动派的样子是可怕的，但是实际上并没有什么了不超的力量。从长远的观点看问题，真正强大的力量不是属于反动派，而是属于人民。”
——毛泽东

显示原版>>

Previous:毛主席语录

Next:智议员巴罗斯赞扬越南人民抗美战争


西欧国家日益不满美扩大侵越政策

出版日期:1968.03.15
         期次:3454
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《新来因报》九日的社论说：
美国最大的悲剧是尽管盟国政府一再说，当美国的教员不是它们的事情，但是它们越来越怀疑美国的方针。它们曾经长时期地帮助把美国的越南旗帜高举，但是现在它们在下降这面破旗。盟国政府现在也受到本国公众舆论的压力。
越南问题使德美同盟加重了负担。越南问题带来了要求摆脱同美国协调的浪潮！

显示原版>>

Previous:威尔逊企图为美摆脱困境再次鼓吹“停炸诱和”阴谋

Next:《华盛顿邮报》透露：美B－52以冲绳作基地轰炸越北方


印尼右派军事头目策划镇压人民武装

出版日期:1968.03.15
         期次:3454
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达十一日电】印尼重要的陆军司令今天开始举行三天的会议，讨论加紧采取措施对付共产党颠覆活动的问题。据陆军方面说，颠覆活动正在日益增加。
这三天的会议在茂物附近的山城芝宾南举行，出席者除了其他人之外，还有爪哇四个军区的司令。
雅加达军区副参谋长萨尔温迪对记者们说，陆军相信地下共产党已开始展开称为“党的三面旗帜”的新运动，重新巩固他们的力量以摧毁合法的政府和使被取缔了的印尼共继续存在。
陆军人士说，会议听取了东爪哇（军区）司令雅辛少将的报告。雅辛说，共产党在他的地区的活动正在日益增加。
这里的观察家们把会议和陆军要在临时人协召开前夕显示法律与秩序的巩固的意图联系起来。

显示原版>>

Previous:崔圭夏叫嚷侵越集团头子将讨论对付中国的“集体安全措施”

Next:日本社会党议员揭露：日防卫厅头子叫嚷要对付远东革命力量


约翰逊叫嚷保持「坚定态度」

出版日期:1968.03.15
         期次:3454
         版次:2
         栏目:\[第二版]
副题:再次表示要在南越蛮干下去
文章正文:
【美联社华盛顿十二日电】约翰逊总统今天说，美国将把战争进行到有一个成功的结局。约翰逊对越南的政策正在国会内遭到攻击。
国务卿腊斯克在参院外委会作证时，有人提出反对越南战争，这种反对有时表现得很激烈。但约翰逊在讲话时没有提到这一情况。
约翰逊说：“现在对美国说来是一个需要操心的时候。”
总统还说：“我认为，如果我们态度坚定，如果我们有耐心，如果我们不甘心被我们自己的失望情绪所侵蚀，如果我们在受到愈来愈大的挑战时仍不放弃我们知道是正确的东西，那么，我们决不会失败。”
约翰逊显得非常冷静。他在申述他的越南政策时两次提到富兰克林·罗斯福的名字。其中一次是引用罗斯福在第二次世界大战期间所说的一句话，就是说，维护自由的代价是艰苦的工作、痛苦和流血，“但是这种代价并不算太高”。
约翰逊说，罗斯福在说这些话时心是沉重的，“我的心也是沉重的”。
【路透社华盛顿十二日电】约翰逊总统今天说，只要美国人民不“甘心情愿地做他们自己的绝望情绪的牺牲品”，美国就决不会对付不了越南问题提出的挑战。周末有消息说总统正在考虑增派多达二十万零六千人到越南去。他在自从这个消息传出以来第一次谈到这场战争的时候说，我国已经得到一个严酷的教训，这就是即使用鲜血作为对“文明”付的代价也不为过高。
【合众国际社华盛顿十二日电】约翰逊总统今晚在重申美国对越南的义务时高度赞扬国务卿腊斯克在参议院外委会中的马拉松式的作证。
约翰逊在国外战争退伍军人协会的宴会上讲话，他在讲话的开头和结束时都热烈赞扬腊斯克，这样博得了热烈掌声。他在谈到国务卿昨天和今天在参议院外委会作证时说：“我从来没有听到过像国务卿腊斯克在过去两天中那样雄辩地阐明——而且在非常艰苦的情况下——美国的政策和我们的义务的。”

显示原版>>

Previous:美报评中日备忘录贸易会谈

Next:美国务院一官员叫嚷：“重新振作起来”对付南越军民的攻势


在两条路线的激烈斗争中：印共革命派力量在西孟邦迅速壮大

出版日期:1968.03.15
         期次:3454
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新德里《印度快报》十一日消息：
“据报道，称为
‘纳萨尔巴里集团’的极端派和马克思主义共产党西孟加拉邦领导集团之间正在进行着一场激烈的斗争。
据信，极端派已经在该邦党组织中获得了多数。在二万三千名党员中，据说‘纳萨尔巴里集团’拥有一万五千人。这个集团的力量，特别在学生中，正在增长。据官方调查表明，极端派在该邦院校党组织中占百分之六十五。
它一直坚持要求领导集团举行邦委员会全体会议。虽然大多数邦已经举行了这样的会议，可是据说鉴于党员队伍的分裂，该邦委员会避免举行会议。
据‘纳萨尔巴里集团’说，如果举行全会的话，就可以轻而易举地把邦领导集团罢免掉。这个集团特别反对该邦党书记普罗莫德·达斯·古普塔，因为他在去年纳萨尔巴里‘农民暴动’失败之后写过一篇文章，批评了极端派分子。
极端派分子还反对党参加期中选举竞选活动。最近一期《爱国者》（他们的喉舌）表明，支持‘纳萨尔巴里’运动的工人在选举的时候可能举行静坐罢工，如果不搞反对联合阵线的运动的话。
他们认为选举是一个‘欺骗’，企图把富有战斗性的工人农民引离革命的道路。即使联合阵线在选举中获胜的话，他们认为，那也不会给该邦带来好处。联合阵线执政九个月的经验和喀拉拉邦政府的经验就是它们失败的明证。
这个集团正发动‘斗争’来达到这个目标。在这个背景下，将从四月六日至十二日在布德万举行的全印印共（马克思主义）全体会议可能要面临严峻的考验。”
【本刊讯】《印度斯坦旗报》九日消息：
“虽然联合阵线领导人，特别是共产党领导人不公开承认他们很害怕纳萨尔巴里派，毫无疑问，他们确实担心极端分子可能开展的运动。事实上，纳萨尔巴里派的力量绝不能忽视。
邦政府的一部分官员认为，纳萨尔巴里路线的奉行者在迅速增加。
据最近调查，在这一年当中，学生当中纳萨尔巴里的支持者至少控制了西孟加拉各学校的学生会的百分之六十五。
纳萨尔巴里派认为，选举制度本身是‘骗人的’，是为焦特达（地主）和囤积者的利益服务的。他们的机关刊《爱国者》周刊最近一期清楚地写道，如果国大党是印度统治阶级的‘甲’队，那么联合阵线是它的‘乙’队。他们在这个机关刊中提请公众（特别是他们的支持者）注意：人民受到选举政治制度桎梏的束缚，这个制度是为阻止城市地区的群众运动可能变得具有战斗性，并且防止城市的工人阶级和农村地区的革命农民团结起来。
如果统治阶级的甲队国大党失势，在公众心目中达到完全垮台的边缘，那就会毫不犹豫地让乙队联合阵线出场活动。不论国大党和联合阵线之间有什么分歧和矛盾，它们实质上是同一统治阶级的左手和右手。
纳萨尔巴里路线的奉行者们认为，即使联合阵线再度当权，这个邦的情况也不会有任何改善。”

显示原版>>

Previous:不愿到南越送死三名美兵在日本开小差

Next:拉姆古兰总理宣布：毛里求斯只承认中华人民共和国


智议员巴罗斯赞扬越南人民抗美战争

出版日期:1968.03.15
         期次:3454
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】智利消息：智利参议员海梅·巴罗斯向斗争中的越南人民致敬，他二月二十七日在参议院发表的演说最后一段说：“强大的中国在当代最伟大的马克思主义——毛泽东思想的光辉照耀下，支持越南人民，支持朝鲜人民。越来越多的仇恨集中到美帝国主义及其走狗身上；他们及其同伙将在全世界倒台。在拉丁美洲，英雄的越南爱国者得到的最好的祝贺不是游行和大声宣读的声明，而是准备伟大的人民战争的革命行动，来推翻独裁者，赶走智奸，在我国土地上消灭美帝国主义的最后残余。”

显示原版>>

Previous:西德出现一署名传单宣传毛泽东思想：以越南人民为榜样走武装斗争道路

Next:老挝解放军攻克敌军重要据点法提/万象右派军方惊咱解放军正从沙拉湾和寮岸进逼阿速坡


佐藤又表示“要认真努力扩大日中贸易”

出版日期:1968.03.15
         期次:3454
         版次:1
         栏目:\[头版]
副题:共同社认为这是日本当局为谋求经济出路而感到焦急的反映
文章正文:
【共同社东京十三日电】日中备忘录贸易达成协议以后，在国会会议上，政府对日中贸易的态度问题重新突出了出来，在十三日的众议院大藏委员会会议上，水田藏相和佐藤首相相继表明了“要认真地努力扩大日中贸易”的积极姿态，引起人们的注意。
特别是水田藏相引用了他同一九六四年春作为中国经济贸易友好代表团团长来日访问的、当时的中国国际贸易促进委员会主席南汉宸会谈的讲话内容，极力主张说：“在考虑今后日本经济的发展的时候，缺乏同中国的合作，那就是不可能的。”
作为现任的阁员在公开过去同中国负责人会谈的内容以前就在国会上表示了对中国问题的基本态度，是很罕见的。
【共同社东京十三日电】评论：题《政府首脑“焦急”的反映》。
政府首脑对日中贸易的积极的讲话，接二连三地发表了出来。政府事务当局认为“由于没有听说已经改变基本政策的消息，各阁员的讲话到底是什么意图，很难理解”，完全感到不解。但是，六日通商产业相椎名在众议院商工委员会会议上的讲话“希望在取得国府谅解后，能尽快地使用输出入银行资金”，佐藤首相的讲话“日中关系是一个将来必须从根本上认真加以考虑的问题”，再加上十三日水田藏相的热烈答辩，把这些连起来，不能不使人这样推测，即政府首脑对日中贸易的态度似乎发生了某些变化。
可以说，政府首脑不管喜不喜欢，都已经不得不对中国表示强烈的关注。也可以认为，这些讲话是政府首脑面临着参议院选举的局面，为了消除人们最近特别加深的自由民主党右倾的印象而对国内进行的宣传。但是，政府首脑由于国际环境的剧变，的确已经开始对日中贸易的停滞倾向逐步感到“焦急”了。

显示原版>>

Previous:老挝解放军攻克敌军重要据点法提/万象右派军方惊咱解放军正从沙拉湾和寮岸进逼阿速坡

Next:南越溪山周围发生激战


布拉格电台说：勃列日涅夫表示“不干涉捷政局”

出版日期:1968.03.16
         期次:3455
         版次:4
         栏目:\[第四版]
文章正文:
【德新社维也纳十三日电】布拉格电台今天报道说，苏共领导人勃列日涅夫已表示苏联不会干涉捷克斯洛伐克的政局。
据电台说，勃列日涅夫曾说过，每个国家必须争取它自己通往社会主义的道路。
塔斯社到今天很晚的时候，还没有报道勃列日涅夫关于捷克斯洛伐克的谈话。

显示原版>>

Previous:捷修中央主席团和政府分别举行会议

Next:麦克洛斯基声称：美对谢伊纳问题“尚未作出决定”


德新社说：捷“自由化”达到一个新的高峰

出版日期:1968.03.16
         期次:3455
         版次:4
         栏目:\[第四版]
副题:捷修一头目鼓动青年“更激进些”；斯洛伐克大学一支部要求捷成立“联邦”
文章正文:
【德新社布拉格—维也纳十二日电】随着星期二的四个引人注目的事态发展，捷克斯洛伐克朝着自由化的转变达到了一个新的高峰。
民族阵线的中央选举委员会宣布五月份地方议会的选举以秘密投票的方式进行。
布拉迪斯拉发的斯洛伐克大学法律系的共产党支部要求“成立联邦来解决”捷克斯洛伐克的问题。
受到强烈批评的捷克斯洛伐克工会中央理事会主要负责人——主席米·帕斯蒂日克、书记瓦·帕歇克和贝·科泽尔卡已经递交了他们的辞呈。
国防部长洛姆斯基在一次电视讲话中为他的与谢伊纳叛国投美事件有关的行动辩护。
布拉迪斯拉发大学党基层组织的主要要求是纠正“在捷克族和斯洛伐克族之间的官方关系的错误”，迄今为止这种关系只是单方面地有利于捷克族人。
决议指责说，目前两个民族的关系“是不符合根据社会主义原则解决民族问题的办法的”。
观察家们指出，这是第一次公开提出这样的要求，这个要求如果能实现，那末一个国家内部的两个兄弟民族之间未来的共处将建立在一个完全新的基础上。
星期二，布拉格大学党委会表示对布拉格的政治不满，它说内务部对去年十月份警察和学生之间的冲突所做的道歉不能令人满意。
【美联社布拉格十三日电】当共产党发言者今晚严厉谴责元老派的“恐怖统治”而使人想到这个国家将实行社会主义的自由的时候，兴奋的听众两千多名学生和年青的工人报以热烈的掌声。
诺沃提尼总统被公开指责在斯大林主义的血腥的清洗中起了主要作用，在那些清洗中有几十人被处以死刑，成万的人被判徒刑或受到迫害。
发言者还要求推迟选举，直到能保证过去“滑稽歌剧”式的投票不再重演时为止。
言论自由在这个无先例的集会上被说成是“真正民主的最好保证”，这次集会是由青年联盟在布拉格闹市的舞厅召开的。
党主席团成员、政府高级职位的候选人斯姆尔科夫斯基要求年青的听众“更激进些、更革命些”。
但是他还要求他们在今后几天内控制他们自己。他说，“我们有责任保证不会发生影响我国的事情，不会发生导致灾难的事情。”他又说，“要是发生像华沙那样的事件，那对我们的工作将是个打击。它们将破坏我们的努力。请保持克制。”
【南通社布拉格十三日电】奥斯特拉发共产党市委会今天支持布拉格市委会提出的关于尽快召开捷共中央全会的要求。
委员会说：“我们不能忽略损害党和社会的发展，以及使党员和全体群众走错路的某些影响。”

显示原版>>

Previous:印报评述德赛的年度经济调查报告说：印政府对预算赤字和外汇危机严重忧虑

Next:捷修中央主席团和政府分别举行会议


法新社自西贡报道说：南越解放军已经控制了广大的产米区

出版日期:1968.03.16
         期次:3455
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十一日电】这里一位美国人士今天说，在春节攻势以后五个多星期，越共仍然控制着南越大部分产米地区。
这个美国人说，南越人并没有收复湄公河上的产米区以及在一月三十日发动攻势以前他们在其他地区拥有的产米区。
西贡当局作出反应的速度比美国人当初所希望的要慢。这个美国人说，“每过一天，越共就又获得一天的好处”。
他继续说，越共已经征募了足够的青年来弥补他们在春节期间的损失。越共控制了上月收割的大米收获。这些大米都留在收割的地方，没有运到西贡市场去。
交通仍然陷于瘫痪。三角洲的主要公路第四号公路，在这次攻势结束后不久重新打通了，但是，上星期日，越共的活动再次使它无法通行了。
湄公河三角洲的主要城市芹苴不时可以通过第四号公路同西贡联系，但是它已同三角洲其他地方隔绝。
越共对公路的控制是特别有效的。
两个多月以来，一直无法把到达西贡的农业机器运到乡村去，而那里需要用这些机器来收割今年丰产的庄稼。
为了应付越共要控制这个国家的大米供应的尝试，西贡政府今天签署了一项协定，根据这项协定，美国将供给十万吨大米以养活各城市的人。
第四战术区的新司令阮德胜正试图改善这种状况，把南越军队重新调回到乡村去，而不是保卫城市。

显示原版>>

Previous:西贡傀儡集团被迫释放释智广

Next:阮高其叫嚣要“解放”越北方


共同社承认：资本主义世界货币体制面临战后最大危机

出版日期:1968.03.16
         期次:3455
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十四日电】特派记者冠伦敦十四日电：在目前这次根本估计不出还要持续多久的抢购黄金风潮当中，美国将不得不采取某种重要对策——这种看法在伦敦正日益增多。
美国的黄金储备现在是一百十四亿三千三百万美元，正在向一百亿美元的大关猛跌。据《金融时报》预测，虽然不会是几天内就跌到一百亿美元，但也就是几周的问题。
美国当局为了维持黄金价格，曾经说要用到黄金储备的最后一盎斯为止。但是，欧洲完全不相信这种说法。而下列看法却在日盒增多起来：美国的黄金储备如果跌到一百亿美元甚至八十亿美元的水平，那时候不可避免地要采取停止出售黄金、提高黄金价格或者采取类似的措施。
西德的黄金、外汇储备，现在大约有八十亿马克（？），其中，美元是可以向美国要求兑换成黄金的，因此可以看作是黄金。过去曾经一度把自由世界的一半黄金收集到自己手中的美国，竟演出了落到战败国西德之下的悲剧，这就更加带来了现实意义。到那时，美元将更加严重不稳。
英国经济专家们强烈地认为，为了应付这样的事态的发生，美国肯定会小心翼翼地采取某种具体措施。
《金融时报》十四日报道了当前可以设想的对策，解决的办法，或者是美国本身采取综合性的通货紧缩措施，或者是提高黄金价格；而美国很可能采取综合性的通货紧缩措施。但是报纸暗示，实际执行的时候，肯定不会那么容易。另外，《金融时报》还说，如果黄金价格被迫提高，仅此一项就有可能成为爆发性的事件。
美国国际收支恶化是美元不稳的根源。而造成国际收支恶化的巨大原因，则是因为打越南战争。既然如此，越南战争不会成为美国经济上的重大负担的神话也就破灭了。而且，以美元为中心的战后国际货币体制，现在已经形成“过热锅炉”状态，处于爆炸与即将爆炸之间。不妨说是战后最大的一次国际货币危机。

显示原版>>

Previous:麦克洛斯基声称：美对谢伊纳问题“尚未作出决定”

Next:西方金融形势恶化波及日本：东京股票市场股票大跌价


捷修中央主席团和政府分别举行会议

出版日期:1968.03.16
         期次:3455
         版次:4
         栏目:\[第四版]
副题:要洛姆斯基和库德尔纳提出关于谢伊纳的报告
文章正文:
【南通社布拉格十三日电】今天傍晚这里宣布，捷共中央主席团考虑了关于华沙条约政治委员会索非亚会议的情况，主席团的委员们还考虑了这个国家最近的政局发展。布拉格的政界人士认为，这些问题都已列在主席团的议程上，主席团的结论不久也将公布。
【美联社布拉格十三日电】两个奉行老方针的内阁部长——他们都是诺沃提尼总统的支持者——（今天）在讨论谢伊纳背叛投美问题的一次内阁会议上为他们的政治生命而奋斗。
据信国防部长洛姆斯基和内务部长库德尔纳将要下台。内阁要求他们就同谢伊纳有关的一个攫取不正当利益的传闻提出报告。
洛姆斯基昨晚在电视中不同往常地露面，他否认关于他同谢伊纳一起参加了今年一月一次没有成功的军事阴谋的指责。
他说：“我断然否认我或其他任何军队司令员曾发布命令，要动用军队来反对中央委员会和人民。如果有其他人背着我们发布这样命令的话，那么他必须负完全的责任。”
某些人士认为，这是企图把责任完全归咎于诺沃提尼。
在牵涉到席卷全国的改革思潮的基础的另一个事件中，《人民民主报》要求为那些在斯大林主义时期被诬害的神父们恢复名誉。
它说：“在这个事件中，神父同其他公民有同样的权利。如果他们感到被诬害的话，他们可以要求司法当局重新估计他们的罪行或肯定他们是无辜的。”
这家天主教日报说这是文化和新闻部负责宗教事务的秘书处的政策。有关案件的确切数目尚不得而知。一个负责的经济学家、共产党主席团成员切尔尼克向他的同胞们保证，自由化将继续进行。
切尔尼克在接见《青年阵线报》记者时回答了这样的问题，如“我们将能够公开讲话多久？”“这难道不是民主过多了吗？”切尔尼克说，没有进行太多的讨论，可是又说这“要由个人决定”。
【合众国际社布拉格十三日电】今晚有未经证实的消息说，诺沃提尼的儿子由于非法操纵进口汽车市场而被逮捕和起诉，这个消息使局势更加复杂化。这位小诺沃提尼是一家从事经营外国文学作品和出口捷克文学作品的公司——“阿尔迪亚”公司的总经理。

显示原版>>

Previous:德新社说：捷“自由化”达到一个新的高峰

Next:布拉格电台说：勃列日涅夫表示“不干涉捷政局”


拉丁美洲必将掀起革命风暴

出版日期:1968.03.16
         期次:3455
         版次:1
         栏目:\[头版]
眉题:那里有剥削压迫 那里就有反抗斗争
文章正文:
日本记者报道说：当你来到墨西哥或巴西的荒凉的农村，或者是看到里约热内卢或利马郊区的众多贫民窟，或者是漫步在危地马拉或秘鲁的印第安部落的时候，你对这种革命风暴就不能不有所感觉。
【本刊讯】日本《读卖新闻》二月二十六日晚版刊登该报特派记者?z山的一篇文章，题目是《第三个革命大陆——中南美》，摘要如下：
在中南美这个大陆上经常刮起革命的风暴。从北面的美国和墨西哥国境一直到南端的阿根廷的合恩角，在这片拥有二十一国、居住着二亿五千万人口的土地上，本世纪以来不知爆发了多少次革命和政变。
在最落后的国家之一的哥伦比亚，在独立后的一百三十二年间政权的更替达一百七十五次，即便是在数得着的最先进的国家阿根廷，在最近三十六年间也换了十三次总统，而且没有一个总统是任期届满的。
因此，人们常说拉丁美洲的革命、政变和政权的更替只不过是一种手续。可是，这里要得出结论说不可能爆发真的革命，可能也是肤浅的。不能只看到政权的交替。这里，政权的推移只不过是动摇整个大陆的令人胆寒的革命风暴的兆头。当你来到墨西哥或巴西的荒凉的农村，或者是看到里约热内卢或利马郊区的众多贫民窟，或者是漫步在危地马拉或秘鲁的印第安部落的时候，你对这种革命风暴就不能不有所感觉。
从墨西哥往北有一条奥林匹克用的高速公路，这是一条能并行六辆车的非常漂亮的公路，途中可以看到许多用泥堆成的破落不堪的小房子。这里居住的是因旱灾逃出来的农民和原来住在首都的贫民窟里后来被当局拆掉了房子赶到这里来的人们。因为他们是一夜之间从天而降，而且随意侵占别人的土地，因此，把他们叫做伞兵部队或空降部队。由于政府不能解决他们的贫困，对此只能默许。而在距此不远的地方，正在新建一座寄宿一晚就相当于他们一个月的生活费的豪华的旅馆。原来拥有数千万的土著民族印第安人的残部，至今顽固地拒绝白人的文明，保持着原始生活。
如果是在委内瑞拉的首都加拉加斯漫步，途中说不定在那儿，也不知何故常受到驶过的车上人的申斥，他们说从这儿再向前走危险。这里的大众报纸整版刊登的是连日的强盗、杀人案以及被劫杀的人的照片。拉丁美洲几乎所有的大城市都成了游客们的禁地。
围绕着这些矛盾和混乱所刮起的革命风暴，正像大气层中气压的急剧变化所引起的风暴一样，只要社会上的潜在的危险阶层存在，这股风就不可能停止。现在这个大陆好象正在出现某种稳定时期，然而，研究拉丁美洲的人的铁的原则是：“对于明天是绝不能预卜的”。

显示原版>>

Previous:老挝他曲发生激战

Next:英外交部抵赖瓦特等是间谍但又说他们“可能违反了中国某些规定”


老挝他曲发生激战

出版日期:1968.03.16
         期次:3455
         版次:1
         栏目:\[头版]
副题:万象右派官员惊咱解放军即将发起主攻
文章正文:
【合众国际社他曲十四日电】今天早晨在万象东南一百五十英里的他曲，进攻的共产党部队和政府守军之间发生了短时间的、但是激烈的战斗。
老挝官员们说，然而，他们认为，过去几天这个地区的零星冲突，实质上是共产党对该镇防务的试探，主攻将在几天内展开。

显示原版>>

Previous:南越解放军一举摧毁伪军据点茶句

Next:拉丁美洲必将掀起革命风暴


麦克洛斯基声称：美对谢伊纳问题“尚未作出决定”

出版日期:1968.03.16
         期次:3455
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十三日电】捷克斯洛伐克政府已经采取了另一个步骤，目的在于引渡谢伊纳陆军少将，谢伊纳是在二月二十五日逃出这个国家的，他目前在美国的某个地方。
在三月八日，捷克斯洛伐克外交部交给了美国大使比姆一项正式照会要求引渡。新闻发布官麦克洛斯基在一次记者招待会上说，比姆“完成了某些要求完成的手续”，并且按照两国在一九二五年签订的引渡条约所要求的，把某些文件交给了捷克斯洛伐克外交部。
麦克洛斯基说：“我们预料，捷克斯洛伐克将提出一项书面的引渡照会，可能是在这里提出来。”
华盛顿把在布拉格采取的步骤说成是提出更为正式的要求的预备步骤。
麦克洛斯基再次拒绝透露谢伊纳的下落。有人问到这位将军要求永远留在美国的问题，麦克洛斯基说：“由于显而易见的原因，尚未作出决定。”

显示原版>>

Previous:布拉格电台说：勃列日涅夫表示“不干涉捷政局”

Next:共同社承认：资本主义世界货币体制面临战后最大危机


毛主席语录

出版日期:1968.03.16
         期次:3455
         版次:1
         栏目:\[头版]
文章正文:
不管反动派怎样企图阻止历史车轮的前进，革命或迟或早总会发生，并且将必然取得胜利。 毛泽东

显示原版>>

Next:南越解放军一举摧毁伪军据点茶句


美报哀叹：美军政头目在侵越战争每一个方面都存在混乱和分歧

出版日期:1968.03.16
         期次:3455
         版次:2
         栏目:\[第二版]
眉题:战略战术全部失灵 增兵也无济于事
文章正文:
【本刊讯】美《国际先驱论坛报》十一日刊载了《纽约时报》发自华盛顿的一篇报道，摘要如下：
威斯特摩兰将军要求增派二十万零六千名美军到越南去，但是这一要求在约翰逊政府高级官员内部引起了争吵。
威斯特摩兰将军一直在试图说服总统同意实行更大胆的战略。官员们报告说，他一直在建议进行地面战斗进入老挝和柬埔寨，以破坏敌人的根据地和渗透线。
总统对大大增加美国在越南的兵力问题还没有作出决定。一位高级顾问说，“他不怀定见”。据说约翰逊坚持目前的战略，要求威斯特摩兰将军使已经在越南的五十一万美国军队发挥最大的战斗力。
政府内部的辩论的广度和深度反映了华盛顿在敌人在春节期间进行戏剧性的袭击以后对战争的每一个方面感到的怀疑和不安。总统及其顾问们、特别是国务卿腊斯克和罗斯托都宣扬一种信心，认为可以设法使形势转变，使均势恢复。他们在私下和公开场合都强调敌人在春节战斗中的损失，并强调他们在这个战斗中没有实现最大的目标。
但是，在政府的每一级人员中都有一种感觉，就是认为这场战争如果进一步扩大，就不能称为“有限战争”。官员们承认，美国的任何进一步卷入战争的做法都会给美国市民生活带来严重威胁——不但要动员预备役人员和制定增税的法律，而且面临着预算、节约和国际收支问题。
反对威斯特摩兰将军要求的是上周末国防部的高级文职官员（包括助理部长们）准备的一份说明立场的文件。
他们提出的论点是，自从一九六五年美国开始增加军事力量以来，河内已逐步增加它在南越的军队，并同美国远征军的作战力量保持适当的比例。这些官员认为，如果美国增派军队去越南，河内能够并且愿意继续这样做。
这样一来，威斯特摩兰将军希望得到的增援部队将不能重新得到主动权。他们将只会提高暴力行动的水平。美国将要在战争努力方面再投入几十亿的美元，并将遭受更大得多的伤亡。
国防部的这一文件是得到国防部副部长保罗·尼采口头同意的，后来已提交新的国防部长克利福德，将由他上交给总统。
据说五角大楼的这一文件中的提出的论点已得到国务院中一些高级官员的支持，其中包括副国务卿尼古拉斯·卡曾巴赫、负责东亚和太平洋事务的助理国务卿威廉·邦迪和其他人。
在文职官员中间以及军人中间，几乎在涉及战争的每个方面都存在混乱和分歧。
但是很明显，受到春节攻势之害的一个东西是许多政府官员对威斯特摩兰的指挥部就战争进程提出的报告的信心。一个非内阁官员指出这些报告中的“乐观看法没有根据”。
人们觉得约翰逊希望人们为他的政策辩护而几乎不提出疑问，并公开表现出团结，因而许多官员们态度谨慎，不肯坦率地交换意见。一个官员说，“没有人真正再愿意同另一个人就这件事推心置腹地谈话了。”
华盛顿把目前的很多失望情绪向南越政府发泄。政府官方一直保持沉默。但是官员们强烈地表示失望，并私下对西贡在敌人发动攻势以后无所作为极为不满。
不管总统和他的顾问们——腊斯克、克利福德、威斯特摩兰和罗斯托——私下感到怎样困惑，他们的决心并没有显得减少。但是在第二级的领导机构，官员们正在研究一种新的做法，据政府内部的人说，主张强硬路线的人的圈子正在缩小。

显示原版>>

Previous:日大藏相表示：日本有必要同我制订长期贸易计划

Next:在南越军民机动灵活的强力打击下：侵越美军进退不得伤亡剧增


美大选前第一场预选开张

出版日期:1968.03.16
         期次:3455
         版次:4
         栏目:\[第四版]
文章正文:
【美联社新罕布什尔州库科德十三日电】新罕布什尔州的民主党人在十三日的投票结果出现了惊人的分裂情况，约翰逊总统在这全国第一次总统预选中仅以微弱领先票数取得了空洞的胜利，麦卡锡得到了百分之四十二的选票，而且得到了将参加民主党全国代表大会的二十四名当选代表中二十个人的支持。
根据虽然是非正式的、但实际上已是最后的统计数字，参加这次关于总统人选的民意测验性质的投票的民主党人共为五万四千三百三十三人，约翰逊仅比麦卡锡多得到三千五百二十七票。
尼克松在共和党人的投票中得到了压倒多数票。共和党人的百分之七十九的票数支持尼克松争夺共和党的总统候选人提名。
有些共和党人以另行填名方式投麦卡锡的票，但数字还不知道，而且在几天内还不会公布另行填名票的统计数字。
【美联社新罕布什尔州曼彻斯特十三日电】在华盛顿，麦卡锡的竞选总部人士声称，共和党人的另行填名票的票数说明麦卡锡实际上已战胜约翰逊。
麦卡锡总部说，它已接到报告，到十三日中午的时候，麦卡锡共得二万六千八百五十四票，其中包括共和党人投给他的另行填名票四千六百四十票。他还说，约翰逊只得到了二万五千九百五十票。
【法新社新罕布什尔州曼彻斯特十三日电】曾有许多观察家预言麦卡锡得到的票数不会超过百分之十二，麦卡锡本人在预选前夕也曾说他能够得到百分之三十的票数也就满意了。
人们认为，麦卡锡这次的胜利是一个明显的迹象，表明了自从今年年初越南局势开始发生转折以来美国人的焦急心情。
【南通社华盛顿十三日电】这里人士今天上午认为，鉴于这次预选进行时所处的条件，约翰逊总统和麦卡锡参议员之间票数如此接近，那是对约翰逊的另一个重大打击。
【美联社新罕布什尔州康科德十三日电】约翰逊可以预料，由于新罕布什尔预选的结果，对他的对越南政策的批评风暴将发展成为一场全国性的风暴。
一个回避不了的事实是，在今年总统选举的第一次对总统和他的政策进行民意测验的时候，约翰逊只是勉勉强强地取得了百分之五十的票数。
在此之外的一个事实是，踊跃参加选举的共和党人当中有百分之七十九选举前副总统尼克松，尼克松在竞选中是集中攻击约翰逊的。
政治家把所有这些情况综合起来以后，可能把这说成是总统在心理上遭到的挫败。

显示原版>>

Previous:西方金融形势恶化波及日本：东京股票市场股票大跌价


美国《华盛顿邮报》抱怨：南越伪军龟缩市镇不敢出城

出版日期:1968.03.16
         期次:3455
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》十一日刊登一篇文章，标题是《阮文绍的困境：军队在城镇外面活动是取胜所必要的》，摘要如下：
阮文绍不久以前向西贡的一位美国高级官员发表了一次坦率的谈话，他指出了他面临的一些可能决定战争前途的令人痛苦的决定。
他说，他知道，他必须开始把他的机动营从大小城镇里调出去才能恢复对共产党的进攻行动，但是他敢把他们调进乡村地区，冒敌人对城市中心再次发动进攻的危险吗？阮文绍的困境——也是美国的困境——是来自一月底开始的第一次冬春攻势中所发生的事情。自从那时以来，南部三角洲和西贡以北的大块地区干脆都让给了越共。
敌人之所以能够任意行动的原因是：阮文绍的军队缺乏尚武精神，不愿离开在城镇中的比较安全的基地（他们在那里跟家人住在一起），而去乡村冒无数的危险。
南越军队的七十个机动营中有许多营也仍然藏在城镇里。
总之，所发生的情况是：南越军队应付敌人对城市的进攻绰绰有余，但不愿出动，害怕对县城和省会的第二次进攻即将来临。
这种担心也许看起来是满有道理的，但是美国专家们警告阮文绍说，如果他的军队的一部分不返回乡村地区，履行西贡关于保护抵抗越共的村民的保证，西贡政府就会永远失去这些村民。
此外，这些南越陆军部队留恋他们在城市总部里的安全掩体也造成了另一个严重问题。
他们不是开到周围的乡村去，探明并摧毁向城镇轰击的共产党迫击炮，而是用猛烈的炮火进行还击。这意味着共产党的迫击炮阵地（常常是强行设置在效忠西贡的村庄之中）招引猛烈的炮火，从而打死许多居民。结果是：整个整个的村庄转而反对西贡。
现在从河内宣传调子的巧妙改变中可以清楚看出所有这一切的影响。河内的宣传第一次声称共产党已在各城市引起了“普遍的起义”。
要防止共产党巩固在乡村的进展，阮文绍就必须在城镇外面恢复大规模行动以解决他的困境。否则的话，不管北部的危险军事形势会发生什么情况，阮文绍和约翰逊都会发现他们在过去三年来取得的成果已被破坏一光。

显示原版>>

Previous:在南越军民机动灵活的强力打击下：侵越美军进退不得伤亡剧增

Next:侵越美军方承认南越傀儡扩充伪军计划是幻想


南越解放军一举摧毁伪军据点茶句

出版日期:1968.03.16
         期次:3455
         版次:1
         栏目:\[头版]
眉题:伏击美军车队 炮轰美伪设施
副题:一艘美国强击艇在越门河上被解放军炸毁
文章正文:
【法新社西贡十四日电】越共部队昨天攻入距西贡一百公里的茶句，予以摧毁，他们在撤退时带走了七十五名民团成员。
他们缴获了五件自动武器和六十五件民团个人携带的武器。这是共产党人在这一天里发动的非常成功的一次进攻。
昨天美国海军陆战队同北越军队在北部的越门以西八公里处发生了一场大规模的战斗。
这支海军陆战队遇到了筑垒阵地上的北越军队“非常猛烈的抵抗”。海军陆战队请来了空军和炮兵进行轰击，北越人在夜幕降临时撤走了。据报道，海军陆战队的损失是：一人死亡和三十一人受伤。
【美联社西贡十四日电】共产党部队昨晚和今天炮击两个机场和盟军的三个阵地，并试图在中部高原伏击美国的军用车队。
美国总部说，十二名美国士兵被打死，八人受伤，并且说车队受到的损失是轻微的，这表明大概有三分之一的车辆被击中。
在这次新炮击中，共产党人对从西贡北部的中部高原一直到西贡以南的湄公河三角洲的盟军设施进行了轰击。
在这些攻击中最大的一次，是二百多发迫击炮弹击中邦美蜀市机场。
美国总部说，机场没有遭到损失，但是说机场的设施受到损失。南越军方发言人说，一名南越士兵被打死，一人受伤，并且说，这个机场的汽车集中调度场地区被烧。
总部说，在中部高原的伏击战斗中，美国第四步兵师的车队，其中包括工兵营的人员，遭到潜伏于波来古市以北大约九英里的十四号公路上的一支人数不详的敌军的攻击。
这支敌军用轻兵器、自动武器和火箭推进的枪榴弹发动攻击。担任这个车队护卫队的南越装甲部队与美国陆军的战斗直升飞机和美国空军的战术飞机一起进行了反击。
美国总部说，南越的车队护卫队中的伤亡情况被称为是轻微的。
【美联社西贡十五日电】敌人的炮手昨晚和今天用迫击炮、枪榴弹、火箭和大炮轰击了七个美国和南越的军事基地和机场。所有这些炮击都是比较轻微的。
最大的一次轰击是击中西贡西北偏北七十英里的卡屯美国陆军特种部队营地。越共对那个地方发射了九十多发迫击炮弹和火箭推进的枪榴弹。
【合众国际社西贡十五日电】共产党的一枚水雷昨天在东河东北两英里的越门河上炸毁一艘美国强击艇。发言人说，当这艘船触了大约九百磅的炸药时，两名船员被炸死，一名被炸伤。
发言人说，东河海军陆战队基地昨天被十五发以上的一百三十毫米的炮弹击中，但是得不到破坏和伤亡情况的消息。再往东，在越门附近的海军陆战队第一两栖牵引车营的指挥所遭到四十多枚一百四十毫米的火箭的袭击。
【美联社西贡十五日电】越共昨夜以轻微的迫击炮火轰击了一座省城和两个南越军事设施。
敌人的炮手向美?c城内发射了五发迫击炮弹。政府发言人说，一名警察受伤。
发言人说，越共还炮轰了南越第二十五步兵师师部和非正规的民防部队的一个营地，二者都位于西贡西北。

显示原版>>

Previous:毛主席语录

Next:老挝他曲发生激战


侵越美军方承认南越傀儡扩充伪军计划是幻想

出版日期:1968.03.16
         期次:3455
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十一日电】今天获悉，美国当局对于西贡政府想在今后十二个月内给南越军队招募十万到十二万人的计划抱悲观的看法。
美国官员倒希望看到南越军队集中力量改善它的现有部队的素质。
美国人认为，现在缺少训练大量新兵的便利条件。一年以前，威斯特摩兰曾经要求完全停止在南越招募任何新兵，因为缺少军官和军士。
美国人不认为现在这些新干部已经相当多了，足以象阮文绍总统所宣布的那样大规模扩充军队。
美国人还感觉到，从这个国家的经济资源和目前的美国援助情况来看，南越的（扩军）行动，野心未免太大了一点。
【合众国际社华盛顿十二日电】今天据可靠方面说，美国正在要求它在越南的盟国—澳大利亚、新西兰、泰国和朝鲜
——再派增援部队到越南去。据悉，至少有一些盟国大概只会在非常勉强的情况下提供新的部队。
例如，澳大利亚的新总理就在最近宣布，澳大利亚提供的八千三百人“是我们军队能够提供的最高限额”。
【美联社华盛顿十三日电】今天获悉，汉城政府内部正在认真考虑南朝鲜增派一万名士兵去参加越南战争的可能性。

显示原版>>

Previous:美国《华盛顿邮报》抱怨：南越伪军龟缩市镇不敢出城

Next:西贡傀儡集团被迫释放释智广


日大藏相表示：日本有必要同我制订长期贸易计划

出版日期:1968.03.16
         期次:3455
         版次:1
         栏目:\[头版]
文章正文:
【德新社东京十三日电】时事通讯社报道，日本大藏相水田三喜男今天强调同人民中国制订长期贸易计划的必要性，以便为今后国际局势的「可能的变化」作准备。
这是第一次由一位高级政府官员公开提到制订中日长期贸易计划的必要性，虽然政府早就表明它的政策是在政治与经济分离的原则下扩大中日贸易关系。
水田三喜男在众议院大藏委员会答问时说，日本和中国不可避免地必须考虑相互之间的经济协作，如果从长远的角度来考虑两国的经济前景的话。他说，必须考虑制订双边的五、六年贸易计划而撇开关于政治与经济是否「分离」的原则的争论。
佐藤首相在众议院大藏委员会上重申政府的政策，即根据政治与经济分离的原则同中国大陆发展贸易与文化关系。
佐藤表示遗憾，到去年十二月结束的同中国的私人贸易五年安排最近在北京的贸易谈判中只延长一年。他说，政府主张缔结期限较长的协议。
一位社会党人说，同欧洲经济共同体相比，日本在同中国贸易方面遭到了挫折。佐藤驳斥说，中日贸易值每年都增加，虽然去年的增长率比前年稍低。他说，日本在中国对外贸易方面仍然占据重要的地位。

显示原版>>

Previous:英外交部抵赖瓦特等是间谍但又说他们“可能违反了中国某些规定”

Next:美报哀叹：美军政头目在侵越战争每一个方面都存在混乱和分歧


阮高其叫嚣要“解放”越北方

出版日期:1968.03.16
         期次:3455
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十四日电】副总统阮高其今天号召越南人民从共产主义下面解放北越和重新统一这个国家。
阮高其对西贡以北十五英里的天主教村民发表的点火性的讲话中说，政府将把武器交给能够掌握武器的任何人，如果他们是反共分子的话。
【美联社西贡十三日电】南越政府主要发言人今天说，正在建立一支志愿的“解放军”以进攻北越。
美国官员对正在采取这样一个行动一事感到十分意外。
这个发言人——情报署长阮玉林——说，这支军队将由那些对于想“解放”南越的人感到讨厌的南越人组成。
阮玉林对记者说，这支军队将要求政府提供武器和弹药。这支军队将叫做解放北越军。

显示原版>>

Previous:法新社自西贡报道说：南越解放军已经控制了广大的产米区

Next:印尼人民武装正为建立根据地而斗争


苏哈托“委任”百余名临时人协新议员

出版日期:1968.03.16
         期次:3455
         版次:3
         栏目:\[第三版]
眉题:企图扩张个人势力 加强军事独裁
副题:临时人协一些人主张任命一名副总统以削弱苏哈托权力
文章正文:
【雅加达电台十三日广播】宣传部长迪亚对报界说，关于临时人协和合作国会的议员问题，经代总统、合作国会领导人、临时人协领导人、政党领导人和专业集团联合秘书处领导人协商的结果，代总统苏哈托上将发出总统一九六八年第九十二号决定，决定把临时人协的议员增加到八百二十八人，这个人数相当于合作国会议员人数的二倍。
迪亚部长是在今天上午在雅加达西独立街举行的内阁限制性会议结束后说这番话的。
迪亚部长接着说，合作国会的改组所造成的目前临时人协议员人数（比例）的不足——即地方代表、专业集团代表或甲集团和乙集团代表——由代总统委任。
他说，根据总统一九六八年第九十五号决定，委任了一百零二名临时人协新议员，他们是：不属于武装部队和任何党派的人士，退伍军人，退休官员，武装部队眷属联谊会成员和全印尼的武装部队成员。
【路透社雅加达十三日电】观察家们说，苏哈托的意图是要保证无党无派人士和武装部队人员能占多数——他们早已在临时人协拥有许多代表——以对付来自政党议员的任何反对意见。
今天的公告还说，苏哈托已发出关于根据临时人协议员所代表的地区或组织的要求撤回和撤换临时人协议员的命令。一项类似的规定标志了他对国会的改组。
公告没有说是否以纳苏蒂安为首的临时人协领导人必须批准这些新措施。
【路透社雅加达十三日电】临时人协人士今天说，临时人协一些议员为了要使代总统苏哈托分出一些他的日益增加的权力，正在主张任命一个副总统。
上述人士说，这个问题是在最近为准备临时人协三月二十一日的会议的议程而在这里举行的临时人协执行委员会的会议上提出的。
他们提出一项提案，要求临时人协以后要召开特别会议任命一个副总统。
副总统的职位在印尼宪法中有规定，但从未委任过。
陆军人士说，苏哈托曾考虑过关于任命一个副总统的建议，但他最后决定为了保持民族的团结，不应委任副总统。

显示原版>>

Previous:印共革命派积极领导农民开展斗争

Next:印尼法西斯军队在安汶焚烧华侨商店掠夺财物


西方金融形势恶化波及日本：东京股票市场股票大跌价

出版日期:1968.03.16
         期次:3455
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十四日电】东京股票市场，十四日由于担心如美国提高官定利率和欧洲抢购黄金等世界金融形势恶化，几乎全面下跌。这是继一月四日下跌十七日元两角之后的今年第二次下跌纪录。
当天的市场上，由于对美国今后会采取什么对象还看不准，所以还没有出现全部抛售的现象。
【共同社大阪十三日电】就币值而论，日圆的地位与法国的法郎和意大利的里拉相等。
日本的主要银行之一——三和银行说，日本必须通过促进出口来进一步积累外汇，因为它在国际支出和外汇储备方面是不足的。它认为日圆在最近将来贬值的可能性不大。
它还说，除非美元贬值，大概不会采取这样的措施。

显示原版>>

Previous:共同社承认：资本主义世界货币体制面临战后最大危机

Next:美大选前第一场预选开张


西贡傀儡集团被迫释放释智广

出版日期:1968.03.16
         期次:3455
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十三日电】佛教会发言人今天说，反政府的僧侣释智广在被拘留两个多星期之后，已经从南越国家警察总部释放出来了。
消息灵通人士说，释智广获释是政府和政府想要其参加一个反共阵线的一些重要政界人士达成的协议的一部分。这些政界人士曾经抵制参加这个阵线，只要政府把大约三十名反政府人士关在国家警察总部里。

显示原版>>

Previous:侵越美军方承认南越傀儡扩充伪军计划是幻想

Next:法新社自西贡报道说：南越解放军已经控制了广大的产米区


印报评述德赛的年度经济调查报告说：印政府对预算赤字和外汇危机严重忧虑

出版日期:1968.03.16
         期次:3455
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《政治家报》二月二十四日刊登一则报道，标题是《预算赤字和外汇危机》，摘要如下：
德赛在向议会提出预算前今天向议会提出的年度经济调查报告，虽然对于经济前景表露了一种审慎的乐观的调子，但它反映了政府的两个严重忧虑：巨额预算赤字和严重的外汇危机。
报告提请人们特别注意中央政府在筹集足够的资金来加快发展速度方面的限制。调查报告说，一九六七——六八年期间国民收入增加了约百分之十一。
政府以及借贷机构，来年仍将把农业置于最优先的地位。在这方面，调查报告对于进口和生产肥料问题，给予了最大的重
视。
但是，在工业方面，调查报告只规定了不太高的投资增长率，因为一九六八——六九年将不可能有大量的投资。
调查报告在概括金融状况时强调指出，必须“继续密切注意物价形势”。报告指出，虽然有所改善的农业品供应状况支配着物价的前景，来年内物价仍有上涨可能。
调查报告在好几处对于恶化的国际收支状况表示严重关注。报告说，应该尽最大努力来加速出口，减少进口。它指出，虽然在本财政年度头六个月内，商品帐目上的赤字，比上一年同期减少了二千四百万美元，但这并没有缓和对国际收支状况的压力。
尽管财团成员国家提供了九千八百万美元贷款用于还债，外汇储备从一九六七年四月初的六亿三千八百万美元下降到十一月月中的五亿七千八百万美元。一九六七年底不得不从国家金融基金中谋求九千万美元作为补偿。债务利息的增加和可兑换外汇的消耗的增加（特别是在粮食方面）是造成国际收支危机的主要原因。
调查报告指出，最近几年来变得明显的印度国际收支状况的基本特点是，进口总额中，约有十二亿到十三亿美元是不能用所得到的外援来支付的进口。这些项目包括原料，如黄麻、漆树子、皮革、兽皮、非铁金属以及粮食进口和运费等其他一些项目。
但是，另一方面，可兑换的外汇收入，除偿付利息外，仍然停滞在九亿美元左右。
因此，印度的国际收支中出现了“现金赤字”，它只能用还债贷款或现金援助来弥补。

显示原版>>

Previous:在日本广大人民的强烈反对下：美被迫推迟在日建立野战医院

Next:德新社说：捷“自由化”达到一个新的高峰


印共革命派积极领导农民开展斗争

出版日期:1968.03.16
         期次:3455
         版次:3
         栏目:\[第三版]
副题:贾尔派古里县许多地方出现「农民要枪支，不要期中选举」的大字报
文章正文:
【本刊讯】印度联合新闻社十二日从贾尔派古里报道：
在这个县的杜瓦斯地区的许多地方出现了大字报和标语说“农民要枪支，不要期中选举”。
人们说，纳萨尔巴里的左派共产党集团非常活跃，尤其是在茶园和农场。
极端主义分子正在把茶园的工人组织起来，他们提出的口号是“没有开垦的既得土地和茶园都是我们的”。
由纳萨尔巴里集团组织的大批茶园工人拿着弓箭在帕纳拉地区示威。
【本刊讯】印《政治家报》九日刊登自特里凡得琅发出的一则消息说：
除其它许多事情外，大规模的侵占公地和私地以及动员不了警察部队和各政党的自卫团，引起了喀拉拉邦人民的很大不安。局势差不多已经到了这样严重的阶段，需要现有的当局来采取改善事态的措施。
由于宪法规定不准把土地收归国有，一些党，特别是印共（马克思主义），最近开始鼓励他们的追随者设法占有属于邦的土地和逃亡地主的空地。
根据官方的数字，在八年左右以前，除保护林外，政府在全邦拥有大约七十万英亩土地。现在，剩下的只有十万多英亩，其余的土地都被冒险主义者
——在太阳下无有栖身之地的真正无地的人——非法占有了。

显示原版>>

Previous:印尼人民武装正为建立根据地而斗争

Next:苏哈托“委任”百余名临时人协新议员


印尼法西斯军队在安汶焚烧华侨商店掠夺财物

出版日期:1968.03.16
         期次:3455
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《罗盘报》二月二十八日报道：
消息可靠人士在谈到一九六八年二月十五日在安汶市发生的悲剧时说：天开始黑时，听到了枪响，紧接着是“降低物价！”“打倒支那人！”“打倒黑支那人！”的喊声。骚乱就这样开始了。
商店关上门。摆小摊的收拾商品。绿衣分子开始砸店门。其他的开枪驱赶观众，并唆使小孩向商店扔石块。治安部队赶来，驱赶聚集的人群。但是，对那些砸店门的绿衣分子却没有采取任何行动。
在另一角，一个带手枪的便衣在指挥：“那边还没有，那边还没有！”一面指着那些还未被砸的商店。
天越来越黑了，各处的枪声越来越频繁。在市场里，穿绿衣者艰难地砸一个店门。不久，火就把这个商店烧着了。
火再不能控制了，供马鲁古人民衣食全被烧完了。砸门声，叫喊声和哭声，夹带着枪声，白树油瓶、松节油瓶、油漆瓶和香水瓶的爆炸声以及煤油桶的爆炸声，构成一片暄闹声。天空充满着烧着的鱼虾膏，咸鱼，豆蔻、丁香等东西的味道。
约二十三时，火烧毁了约五公顷大的整个市场，在印尼人和支那人的商店被破坏和被抢劫一空之后，才公布实行宵禁！

显示原版>>

Previous:苏哈托“委任”百余名临时人协新议员

Next:在日本广大人民的强烈反对下：美被迫推迟在日建立野战医院


印尼人民武装正为建立根据地而斗争

出版日期:1968.03.16
         期次:3455
         版次:3
         栏目:\[第三版]
眉题:印尼报纸惊谈印尼人民武装在东爪哇农村反霸锄奸情况
文章正文:
【本刊讯】印尼《希望之光报》二月二十七日刊登一篇报道，摘要如下：
在东爪哇，尤其是在玛琅以南地区，即勿里达、土隆加贡、原新埠头州和谏义里发生了抢劫居民财产，绑架和杀人的扰乱活动。
本报记者报道，实际情况是，从杀人的地方可以看出，他们不是使用利器，据报告说，他们是使用ＡＫ武器。
杀人的动机是有其政治背景的。官方肯定说，杀人是由“九月三十日运动—印尼共”进行的。
明显的是，杀人的动机不仅仅是为了抢劫而已，而是达到已经深入到采取有秩序的和严密组织的扰乱策略。在杀人和扫射时，不仅使用自动武器，而且也使用了手榴弹。
关于“公开叛变”，还没有明显的迹象，但是第八军区新闻处处长承认，有的是印尼武装部队展开的“不动声色的行动”。
玛琅县军支区司令苏约诺中校证实，在玛琅发生了四次杀人事件，他把这个事件列为印尼共政治游击战分子企图建立从茉莉芬南部延伸到土隆阿贡、德伦加力的广阔根据地的阴谋的一部分。
【本刊讯】印尼《卡米报》二月二十七日报道：
据第八军区新闻处在二月二十三日发表的新闻公报，第八军区已在其他地区，如东爪哇和中爪哇交界地区展开清洗行动。
向本报提供消息的人士推测，这些地区是德伦加力、巴芝丹县和原新埠头州，因为这些地区直到六五年底是印尼共活动最强的地区。
向本报提供消息的人士又说，被拘留的一百五十人中有一些是印尼武装部队成员。
一名拘留犯在被审问时说，他们不满意他们的领导人或指挥官的措施，为了破坏苏哈托上将政府的声誉，他们竟说，日益恶化的经济状况导致了难于克服的共产党活动的发生。
【安塔拉雅加达十三日电】在芝巴荣召开的军事司令会议在昨晚结束。
作为会议东道主的马哈茂德少将对记者说，在会上讨论了即将召开的第五次临时人协大会的安全问题。
该会议还讨论了在临时人协大会召开期间可能出现的一些障碍。但是，会议最突出的议题是设法粉碎印尼共的共产党颠覆活动，因为最近视察到共产党地下活动分子已加紧进行他们恢复共产党和破坏政府的活动。
【合众国际社雅加达十三日电】出席会议的有爪哇各军区司令、陆军突击团司令苏约诺准将、陆军战略后备队司令伊德里斯少将。

显示原版>>

Previous:阮高其叫嚣要“解放”越北方

Next:印共革命派积极领导农民开展斗争


英外交部抵赖瓦特等是间谍但又说他们“可能违反了中国某些规定”

出版日期:1968.03.16
         期次:3455
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社伦敦十三日电】外交部今天宣布，一名英国工程师和一名西德人自去年九月二十六日以来一直被单独拘留在他们在共产党中国兰州的旅馆房间中。
英国工程师乔治·瓦特和西德的彼德·迪卡特是英国维克斯—吉玛公司的雇员，在甘肃省兰州市的一个化学工厂从事建设工作。
外交部一位发言人说，这两个人被单独拘留在他们的旅馆房间中，英国当局未被允许同他们进行领事接触。
这位发言人在回答问题时说，“当然他们不是间谍，他们可能违反了中国当地的某些规定，但是在我们获悉更多的情报之前，我们简直不知道情况究竟如何。”
新华社星期二说，这两个人是以从事间谍活动的罪名被捕的，但是外交部说，中国当局只说他们被拘留是因为“从事了他们的合同范围以外的活动”。这位发言人说，新华社还指名进行所谓间谍活动的第三个人杰伊已返回伦敦。外交部说，中国人没有拘留杰伊。
一位发言人说，外交部同维克斯—吉玛公司保持着“频繁接触”，外交部高级官员今天上午同该公司的代表讨论了他们被捕的问题。
外交部发言人说，瓦特夫人——他丈夫被捕时她在兰州——已返回英国。
【本刊讯】英《泰晤士报》十三日刊登该报记者的一篇报道说：
英国维克斯—吉玛公司的三名雇员在中国以间谍罪名被捕。外交部昨晚不能对这种情况发表评论，但是据悉英国驻北京使团的官员几星期来一直同中国外交部人员讨论这件事。
（本刊按：英《每日邮报》、《每日快报》、《太阳报》、《泰晤士报》、《每日电讯报》都报道了我破获英间谍案的消息，无评论。）

显示原版>>

Previous:拉丁美洲必将掀起革命风暴

Next:日大藏相表示：日本有必要同我制订长期贸易计划


在南越军民机动灵活的强力打击下：侵越美军进退不得伤亡剧增

出版日期:1968.03.16
         期次:3455
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《国际先驱论坛报》十一日刊登一篇文章，标题是《现在这是一场新的和更要悲惨得多的战争》，摘要如下：
越南战争正处在一个新的死伤更为严重的阶段。如果对这一点有什么怀疑的话，那么西贡军事司令部上周在一种廉价的油印小报上所发表的统计数字应当已经消除了这种怀疑。
这个统计数字表明，在到三月三日截止的一周内，美军共有五百四十二人被打死，二千一百九十一人受伤。这已是连续第五个星期至少有四百名美国人阵亡了。在今年一月三十日以前，美国在越南从来没有在一个星期里损失过多达三百五十名士兵；在今年以前，一周死亡人数超过三百人的次数也是屈指可数的。
人们一再提出了同样的问题。敌人的主要目标是什么？是溪山、西贡还是顺化，
因为要辨别什么是真实情况和什么是假的情况是十分困难的，所以在越南的五十多万美军在全国各地都采取了防御姿态，以便能够随时应付大规模的新进攻，不管它可能发生在什么地方。
这就削弱了美国的进攻行动，使敌人看起来比过去更加富有进攻性和大胆得多，同时它总是通过对美军设施和车队发动闪电式的迫击炮袭击和伏击。
当然，这个发展使许多美国军人感到困难。他们认为美军应当立即发动一次大规模的新攻势，设法使敌人处于守势。
但是，另外有些人说，这恰恰就是敌人所希望的
——让美国为了发动攻势而削弱它的防御力量。然后，它将袭击最软弱的地点，不管是西贡、德都、溪山、顺化、广治还是盟国的某个其他重要阵地。
但是，这两派确实在一点上是意见一致的：应当向越南增调美军。
然而，不管军方的辩论结果如何，这里几乎没有什么军方人士认为敌人在选定某一目标以前可能放松它目前用迫击炮轰击和伏击办法进行的造成重大伤亡的骚扰战争。
一位美国陆军军官周末说：“我们都正视这个问题。这是一场新的更为悲惨的战争。”

显示原版>>

Previous:美报哀叹：美军政头目在侵越战争每一个方面都存在混乱和分歧

Next:美国《华盛顿邮报》抱怨：南越伪军龟缩市镇不敢出城


在日本广大人民的强烈反对下：美被迫推迟在日建立野战医院

出版日期:1968.03.16
         期次:3455
         版次:3
         栏目:\[第三版]
文章正文:
【东方社东京十三日电】昨天的资产阶级报纸报道说，驻日美军似乎已决定推迟在东京北区的美军王子营地内开设野战医院的计划。
《读卖新闻》报道说，驻日美军司令部十一日通知埼玉县当局说：“把在驻日美军的埼玉县约翰逊基地内陆军第七野战医院工作的日本工作人员一百二十人调到王子陆军医院的计划将无期限延期。”据《每日新闻》报道，美军当局对全日本驻留军工会埼玉县总部也发出了同样的通知。
《读卖新闻》报道说：“据政府有关人士十一日从驻日美军得到的非正式联系说，预定三月十五日开设的东京王子美军野战医院，似乎要延期。”
王子野战医院的建设计划，引起了广大人民的愤慨。王子营地曾经遭到爱国工人、学生和市民激烈的连续的抗议游行示威。因此，美军一方面不得不被迫后退，但是，这是为了最后达到目的而采取的争取时间，使反对开设野战医院的运动冷下去并使之分裂的狡猾的策略。
【日本广播协会东京电台十二日广播】美国驻日陆军当局今天表明，并未改变关于将埼玉县的第七野战医院转移到王子兵营的计划。
美国驻日陆军昨天通知埼玉县（政府）称，在第七野战医院工作的一百零八名日本职工向王子的转移无期限延期了。但是，在神奈川县座间兵营的美国驻日陆军司令部宣传涉外室今天表明：王子野战医院的开设由于当地的反对运动等而推迟了。但并不是停止了。将按照起初的既定计划，在不久的将来转至王子。

显示原版>>

Previous:印尼法西斯军队在安汶焚烧华侨商店掠夺财物

Next:印报评述德赛的年度经济调查报告说：印政府对预算赤字和外汇危机严重忧虑


贝鲁特黄金市场：十四日销售额为正常的二十五倍

出版日期:1968.03.17
         期次:3456
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特十五日电】从昨晚起，在贝鲁特市场上就找不到黄金了。
昨天的交易额接近两吨半黄金，即为正常销售额的二十至二十五倍。
今天实际上没有现货交易，人们只接待十天到十五天的出售期货。
购货单从（波斯）湾各产石油国家纷纷涌来。交易所和贝鲁特各银行都无法处理大量来的购货单，它们也无法保证满足这些购货单。

显示原版>>

Previous:日金融界认为美元可能贬值

Next:南非宣布关闭股票交易市场和停止外汇交易


东京英镑和美元交易实际上已停止

出版日期:1968.03.17
         期次:3456
         版次:3
         栏目:\[第三版]
副题:日财政官员对西方抢购黄金潮非常不安
文章正文:
【共同社东京十五日电】伦敦市场今天早些时候停业后，本地交易市场的英镑交易——现货和期货——实际上都停止了。
由于推测纽约市场也可能在不久将来停业，美元交易接近于停止。美元购买上午活跃。由于纽约市场可能关闭，购买量下午逐渐减少。市场人士说，美元交易很可能完全停止。
【共同社东京十五日电】佐藤首相和经济企划厅长官宫泽今天一致认为，日本没有必要追随美国而提高日本银行贴现率。
【共同社东京十五日电】日本银行人士今天说，美国这次提高贴现率的措施采取这样早，是出人意外的。
他们说，日本将不得不把当前通货紧缩保持更长一些的时间。
这些人士在收到银行贴现率提高的消息时感到高度的紧张，他们说，这表明，美国在保卫美元方面处于困难的局面。
然而，这些人士预言，光是提高银行贴现率，并不能根本解决美元问题，美国将会采取进一步措施应付这个局势，诸如课收进口附加税和增税。
这些人士认为，美国提高银行贴现率，将会对英国和西方其他国家产生相当大的影响，造成日本对外贸易景况的进一步恶化。
【共同社东京十五日电】大藏省十五日上午十时召开紧急干部会议，就英国关闭黄金市场和股票市场、暂时停止银行活动以及美国提高官定利率等急迫的国际“黄金战争”问题开始进行讨论。
大藏省认为，以伦敦市场为中心的黄金抢购的基本背景是，对美国的改善国际收支政策以及保卫美元措施等抱有强烈的不信任感，因此，美国现在有必要下决心采取增税和紧缩金融的政策。
【共同社东京十四日电】政府和日本银行重视已经接近到××的“黄金战”的前途，并注视着掌握解决事态关键的美国的态度，可是，似乎对于目前正在日本的手伸不到的地方继续进行着关乎国际通货命运的政治谈判感到很焦急。
在这当中，特别感到痛苦的是大藏省和日本银行等政府当局人士。
【美联社东京十五日电】消息灵通人士昨天说，西欧的黄金抢购风潮已在这里的日本财政官员当中引起了不安的情绪。这些人士说，据传大藏省和日本银行已对华盛顿政府为对付黄金危机而可能采取的激烈措施作好准备。

显示原版>>

Previous:西欧北欧大部分金融市场十五日停止营业/英政府在美要求下，下令黄金股票市场停业，银行关门

Next:捷修统治集团内部斗争进一步激化


杜布切克到布拉格大学争取支持

出版日期:1968.03.17
         期次:3456
         版次:4
         栏目:\[第四版]
副题:他感谢学生对“党内进步力量”的支持捷青联决议支持搞“自由化”的中央委员
文章正文:
【法新社布拉格十四日电】捷克斯洛伐克国防部今晚在这里证实，国防部副部长杨科自杀了。
官方已经对这位将军的自杀进行调查。观察家们认为这件事同谢伊纳的背叛有关。
布拉格电台说，同时，捷克斯洛伐克共产党中央委员会主席团今晚在第一书记杜布切克主持下在这里开会。
据悉，今晚的另一发展是，捷克斯洛伐克共产党中央委员会成员、斯洛伐克共产党中央委员会主席团成员弗·巴尔比利克已经被任命为斯洛伐克总理，接替被撤职的胡迪克。
今天早些时候，杜布切克和共产党内自由派的几个著名人物，包括经济学家希克在内，在布拉格大学学生集会上讲话。杜布切克感谢学生对“党内的进步力量”的支持。
在今晚学生的另一次集会上，希克说，社会上必要的变革不可能发生，除非占大多数的进步力量在党内得到地位。
同时捷通社报道，布拉格青年联盟通过决议表示支持赞成采用“新政策”的中央委员。
联盟还要求捍卫“传统的自由”——言论自由、出版自由、集会自由。
决议还要求进行有效的经济改革，使国内的经济生活正常化，修正过去的错误，和为遭到诬害的共产党和其他公民恢复名誉。
决议还说，“对这些错误负有责任的人应该对此负责，不管他们的职位如何。”
这家通讯社今晚还援引了内务部的声明，声明否认“关于在党中央委员会最近举行全体会议期间内务部的保安部队处于警备状态的谣传”。
同时这里据悉，工会理事会党的组织决定接受理事会两位书记的辞职，但是拒绝理事会主席米·帕歇蒂日克的辞职，而是解除了他的职务。
捷通社今晚报道，文化部美术科负责人安·德沃夏克今天应他自己的要求被解除职务。
他的职务由弗·费亚拉担任。

显示原版>>

Previous:捷修统治集团内部斗争进一步激化

Next:洛姆斯基说他在一月未动员军队 捷报指责他的讲话仍然含糊不清


哥伦比亚革命者畅谈学习毛主席著作的心得：实践证明了毛泽东思想完全正确

出版日期:1968.03.17
         期次:3456
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波哥大消息：哥伦比亚革命者成立的一些毛泽东思想学习小组，为了学习、掌握和运用毛泽东思想，实行了一种新的学习方法：每周都举行一次毛主席著作发表的周年纪念。
在一月份的一次活动中，一些小组选择了毛主席在不同年份的一月份写的著作。
例如一月十八日学习了毛主席写的《关于目前党的政策中的几个重要问题》，主要是第一部分《党内反对错误倾向问题》。
一月三十日学习了《军队内部的民主运动》。
一月五日学习了《星星之火，可以燎原》。
此外还利用红色的语录学习了《新民主主义论》、《在最高国务会议上的讲话》、《关心群众生活，注意工作方法》、《支持巴拿马人民反美爱国正义斗争的谈话》中的几段。
他们学习毛主席著作的总结如下：一、《党内反对错误倾向问题》毛主席的这个指示对哥伦比亚完全适用。《党内反对错误倾向问题》是毛泽东的著名论点“帝国主义和一切反动派都是纸老虎”的新发展，这个论点发展了马列主义，使全世界人民不为帝国主义的强大军事力量所吓倒，敢于进行反对帝国主义及其走狗的斗争。
哥伦比亚的革命历史、反对帝国主义的斗争史、反对修正主义的斗争史在很大程度上就是“反对对敌人的力量估计过高”的历史。我们革命运动的暂时失败以及很多成就是两条路线斗争的结果：被敌人的力量威吓倒，还是“反对对敌人的力量估计过高”。
在我国历史上比较重要的反帝斗争中，如一九二八年的香蕉工人罢工，由于杀害人民领导人盖坦而引起革命起义、石油工人的运动，特别是游击运动等等，我国各阶层人民敢于同敌人斗争，在战略上蔑视他们。毛泽东同志教导我们：“我们有理由轻视它们，
毛泽东同志教导我们：“我们有理由轻视它们，我们有把握、有信心战胜中国人民的一切内外敌人。”伟大的中国革命的历史在某种意义上就是中国人民在他们的统帅毛泽东的领导下轻视美帝国主义及其他反动派的历史。今天，在毛主席的这篇著作写了二十年以后，世界人民更有理由和责任“反对对敌人的力量估计过高”。而毛主席又发挥了他的论点，教导我们说，“但是在每一个局部上，每一个具体斗争问题上（不论是军事的、政治的、经济的或思想的斗争），却又决不可轻视敌人，相反，应当重视敌人，集中全力作战，方能取得胜利。”我们在哥伦比亚有不正确执行这一毛泽东思想的痛苦的经验。对我们来说，代价最高昂的例子可能是我们的同志加尔尼亚克和莫拉莱斯的例子。他们服从一个机会主义的领导，被使用来“在尽快时间里开辟一条游击战线”。他们没有在群众中站稳脚跟，没有足够的力量，注定要失败。他们在战术上轻视敌人，没有重视敌人，根据一种“多中心”的理论分散力量，机会主义地企图进行简易的短期战争。
我们还可以举出不执行毛泽东思想而遭到暂时失败的许多例子。我们通过自己的经验证明毛泽东思想完全正确。二、《星星之火，可以燎原》
在这本著作中，我们找到了我们的政治、思想和军事工作的很多富有内容的明确的方针。在这个著作中，毛主席教导说，“他们这种全国范围的、包括一切地方的、先争取群众后建立政权的理论，是于中国革命的实情不适合的”。中国和世界革命的历史证明，这种理论不仅不适合中国革命的实情，而且也不适合受帝国主义压迫的三大洲人民的实情。
马列主义、毛泽东思想的路线是建立农村根据地，即不断地在解放区建立人民政权，通过长期斗争逐步争取革命的完全胜利。修正主义的路线认为，“必须在全国范围先争取群众”，就是说，当革命者“忙于”“在全国范围争取群众”时，把主动权给了敌人。在我国，维埃拉也是用“必须在全国争取大多数”的理论来为他背叛和出卖游击队的政策辩解。
还有另一个理论补充这个修正主义理论。根据这个理论，同工人的力量相比，农民力量的发展“损害革命”。毛主席在这篇著作中有一段说，“畏惧农民势力的发展，以为将超过工人的势力而不利于革命，如果党员中有这种意见，我们以为也是错误的。”他批判了修正主义的理论，这种理论认为，在受帝国主义奴役的三大洲各国，在革命战争中，革命的主力不是农民，这些国家所有修正主义者的共同想法是对城市有很大的幻想。即使不是选举迷，他们也是把希望寄托于“迅速的胜利”，“城市即将起决定性的作用”等等。
亚洲、非洲和拉丁美洲的革命战争向我们证明，游击运动的胜利或暂时失败的道路，就是是否正确运用毛泽东思想的道路。
中国的谚语“星星之火，可以燎原”已成为全世界革命群众易懂的行动的指导和理论。我们哥伦比亚革命者应该注意运用这个理论。毛泽东思想认为，“我们看事情必须要看它的实质，而把它的现象只看作入门的向导，一进了门就要抓住它的实质，这才是可靠的科学的分析方法”。
我们应该从这里吸取的教益是：
一，不接触问题的实质，我们就什么也不要说，不要做。批评维埃拉，正确办法是，批判和谴责它的修正主义实质，它有利于亲美资产阶级的活动，它的叛徒的本质。对帝国主义及其轮流上台的走狗也是一样。
二，但是我们也不应该忽视表面现象。我们应该把表面现象“看作入门的向导”。现象常常帮助我们发现问题。
三，我们不应该只靠现象肯定任何东西。我们认为，“一进了门就要抓住它的实质”。靠最初的感觉来肯定问题在政治上是非常危险的。可能在一个党出现的时候，对干部和党员，这个教导特别适用。我们不要被反修的表面现象所蒙蔽。我们应该进行研究，看到问题的实质，看看这些人是否真是好共产党人，毛泽东的好学生，还是打入马列主义党的修正主义特洛伊木马式的机会主义分子。

显示原版>>

Next:就我破获英国间谍案一事：英报发表社论进行抵赖并恶毒反华


共同社评论：西方经济面临二十世纪第二次大危机

出版日期:1968.03.17
         期次:3456
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十五日电】本社评论：世界各地抢购黄金的行动在十四日达到了空前的恐慌状态，变得控制不住了。
美国已经邀请黄金总库参加国的中央银行总裁到华盛顿去开会，讨论今后的黄金政策，并且把官定利率提高了百分之五。
在伦敦，为了防止市场发生大混乱，十五日金融、股票、黄金市场已经全部关闭。
美国财政部长和联邦准备银行理事会主席发表联合声明说，按一盎斯三十五美元的金价所进行的美元兑换不会有任何影响。但是中央银行总裁会议将会作出什么结论呢？
总之，这次恐慌状态是一九二○年代末期的大恐慌之后发生的二十世纪第二次恐慌状态。它将会怎么样解决？现在前途渺茫。
【共同社东京十五日电】特派记者佐佐木华盛顿十四日电：美国政府已经邀请欧洲六个国家的中央银行总裁在十六日去华盛顿开紧急会议。人们普遍认为，美国这个行动意味着美国的黄金政策将发生重大改变，结果必然导致黄金总库的取消。
一旦黄金总库关闭，当然就会出现自由市场。于是，一盎斯黄金卖五十美元的关恐怕都会突破。它甚至会使黄金的官定价格不得不迅速上涨。这些都是人们现在所担心的。

显示原版>>

Previous:就我破获英国间谍案一事：英报发表社论进行抵赖并恶毒反华

Next:美兵员枯竭继续增加侵越炮灰困难重重/美报透露：惠勒提出征召三万名预备役人员计划


捷修统治集团内部斗争进一步激化

出版日期:1968.03.17
         期次:3456
         版次:4
         栏目:\[第四版]
副题:捷修中央主席团委员斯洛伐克民族议会主席胡迪克被解职；国防部副部长杨科“自杀”
文章正文:
【路透社布拉格十四日电】布拉格电台今天上午宣布，胡迪克已辞去捷党中央主席团委员职务。
胡迪克还辞去了斯洛伐克共产党主席团委员职务。
【美联社布拉格十四日电】今天当胡迪克辞去斯洛伐克民族议会主席职务的时候，诺沃提尼失去了他最强有力的支持者之一。
胡迪克没有谈辞职的原因，可是看来很明显他已放弃了诺沃提尼将重登政治舞台的希望。
胡迪克，五十三岁，是捷克斯洛伐克党主席团的一个成员，据了解他在反对一月接管权力的新的改革主义的反叛分子的斗争中，一直是诺沃提尼最高级的支持者之一。
在捷克斯洛伐克转而采取“社会主义民主化”的新方针的政策中，斯洛伐克问题形成一个重要的背景。
【法新社布拉格十四日电】当共产党敦促“元老派”领导人辞职或面临解除职务，以避免使共产党政权陷于危险的时候，胡迪克今天被解除职务了。布拉格电台说，议会认为辞呈“没有一点自我批评。因此，斯洛伐克民族议会决定解除胡迪克的职务，因为他已经失去了一切信任。”
当一月和去年十二月中央委员会开会，诺沃提尼的政策受到攻击时，胡迪克为诺沃提尼辩解。
共产党报纸《红色权利报》今天刊登的一篇文章暗示说，胡迪克的辞职可能仅是开始。
党中央法律部负责人姆利纳尔写的文章号召元老派们仿效工会领导人的榜样，工会领导人最近为了党的利益放弃了他们的职务。
他说：“有必要及时决定解除那些没有责任咸的人们的职务。因为，如果党、国民议会和群众组织不清除这些障碍的话，舆论的压力将要增加，批评将不仅是针对这些人而且要针对整个制度本身。”
他警告说：“可能迅速恶化的主要危险将是，这种制度本身就显示出不能满足社会的利益和要求，从而引导人们去倾听那些要求取消这种制度而以另一种制度代替它的人的声音。”
【美联社布拉格十四日电】捷通社报道，捷克斯洛伐克国防部副部长伏拉迪米尔·杨科十四日自杀了。
捷通社最初说杨科不幸逝世，后来又接着说，可靠人士报道他自杀了。
这位副部长，装甲部队的将军，是在星期四下午，在捷克斯洛伐克政府听取关于谢伊纳将军案件的详细报告后不到二十四小时内自杀的。
杨科担任过对德国纳粹作战时苏联方面的捷克斯洛伐克坦克部队的司令员。他积极参加了把德国人赶出捷克斯洛伐克的战斗。一九五八年他被任命为国防部副部长和陆军中将。
杨科和他的上司国防部长洛姆斯基都间接参预了纵容谢伊纳叛国事件。
星期四要诺沃提尼辞去他的主要是名义上的职务的压力越来越大，随着一位保守派重要成员胡迪克辞去了斯洛伐克民族委员会或地方议会的职务，他的支持者的势力更为动摇了。
共产党人士正在暗示他的可能接替人。他们提到在一九四○年代斯大林主义清洗中捷克斯洛伐克的最杰出的幸免者——斯姆尔科夫斯基。
大多数捷克人知道斯姆尔科夫斯基是一九四五年反纳粹地下起义的领导人。今年他在党中央委员会上的一篇讲话中感情激奋地揭发了元老派政权，这篇讲话提高了他的威望。

显示原版>>

Previous:东京英镑和美元交易实际上已停止

Next:杜布切克到布拉格大学争取支持


就我破获英国间谍案一事：英报发表社论进行抵赖并恶毒反华

出版日期:1968.03.17
         期次:3456
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《泰晤士报》十四日发表一篇社论，题为《中国没有理性》，摘要如下：
如果知道像中国这样多疑的一个国家如何可以甚至把对于这个国家的发展感兴趣也理解为进行间谍活动，那么对这些指控本身予以认真看待是没有意义的。
必须予以认真看待的是在同中国人进行任何交往方面的持久不消的困难。路透社驻北京记者安东尼·格雷先生已被禁闭在他的住处有一个多月了，不准他同任何人来往，切断了他的电话。对于维克斯—吉玛公司的雇员，也同样地拒不执行国际行为的最起码礼仪。
当然罗，发怒使人产生予以反击的想法。但是，对于一个比我们远为更准备残酷无情的政府，这样做不仅不庄重，而且搞不过它。格雷是作为报复措施而被扣押的，因为香港的英国当局判处了卷入骚乱的新华社记者。
可否由在北京派驻代表的那些政府或者是由那些做这种贸易的国家中全国性商业团体采取某种联合的步骤？保护在一个外国的侨民——不管对他们提出什么罪名——的正常程序应当坚持。对于人们认为是一切外交活动中必需的那些基本礼仪也必须坚持。在文化革命以前，中国是实行这样的一项准则的，如果说在某些方面有点儿古怪，那至少是可以理解的古怪。现在却是谁都不知道一个由于它自己的内部争斗而搞得翻腾着的政府会做出什么事情来。
【本刊讯】英国《太阳报》十四日刊登外交记者莱克的一篇报道，摘要如下：
外交部无力保护任何去中国的英国人。去那里的人随时可能失踪。
这是白厅昨天透露乔治·瓦特——中国人声称他是什么间谍——自九月二十九日以来被拘留在他在兰州的旅馆房间中时着重强调的消息。
外交部在设法谈判让外国释放一个英国人时的总政策是，在公开场合什么也不讲。在中国公开宣布它的指责之前之所以没有公布瓦特长期被拘留的消息，原因即在此。

显示原版>>

Previous:哥伦比亚革命者畅谈学习毛主席著作的心得：实践证明了毛泽东思想完全正确

Next:共同社评论：西方经济面临二十世纪第二次大危机


克拉科夫等地学生分别罢课和示威

出版日期:1968.03.17
         期次:3456
         版次:4
         栏目:\[第四版]
副题:华沙学生举行集会通过「十五点决议」
文章正文:
【法新社华沙十四日电】据这里的消息灵通人士说，今天当学生罢课时，克拉科夫的大学院校空无一人。
这些人士说，学生们抗议报刊拒绝公布他们的决议，拒绝报道学生们认为的关于最近事件的真实说法。预料学生们明天将在大学举行集会。这些人士说，罢课将持续到十六日。
在波兹南，今天晚上几千名学生冒雨企图到密茨凯维奇的雕像前集会，但是警察赶走了他们。
在华沙，当学生们集会讨论他们未来的态度时，今晚人们谈论着可能罢课。同时今天的波兰报纸又把最近的骚动的一部分责任归咎于一些艺术家和知识分子。
波共机关报《人民论坛报》说，舆论和人民都要求，最近事件的鼓动者应被开除出党，应被撤职。
【合众国际社华沙十四日电】富有反抗性的大学生今天再次在波兰的两个城市示威，极力要求波兰共产党政权给予更多的自由。
在波兹南，约三千名学生举行了大规模示威。在波兰西部另一个城市罗兹，举行了大规模的学生集会。
【合众国际社华沙十四日电】西方观察家今天说，在华沙爆发的并扩及波兰其他城市的为时一周的学生骚动显然迫使了共产党当局做出重大的让步。
据报道在格利维泽、罗兹和弗罗茨瓦夫举行了支持华沙学生的和平集会。
在华沙，学生以在大学举行的一次大规模集会取代街头上的暴力行动。学校的负责人同八千学生一起开会听取不满意见。
在会上，学生提出了一个十五点决议，这个决议除了其他事情之外，宣布学生同犹太复国主义和反阿拉伯主义无关，并强调他们赞成社会主义。其他几点内容是要求集会和言论自由，惩罚把警察召到华沙大学来侵犯它的“治外法权”的人。

显示原版>>

Previous:乌布利希集团对捷政局感到不安/法新社说德修政治局会连续开会研究捷波局势


洛姆斯基说他在一月未动员军队 捷报指责他的讲话仍然含糊不清

出版日期:1968.03.17
         期次:3456
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格十二日电】洛姆斯基将军在一次电视谈话中说：“我说明，不论我自己或参谋长都没有发布和动员军队的任何命令。”
洛姆斯基将军今天说：“军队并不是到那里去干与党的内部事务的。它是为了捍卫我国的安全，防御外部敌人的”。
他对于他受了谢伊纳的欺骗表示遗憾，他说：“至于他的逃走对国家的国防利益有怎样的威胁，这个问题正在由军事专家组成的调查小组进行研究。”
【南通社布拉格十三日电】这里的两家报纸《农业报》和《劳动报》严重抗议国防部长洛姆斯基在昨晚的电视上没有答复所有的问题，和使许多问题仍然含糊不清。
《农业报》写道：“我们感到遗憾的是，在洛姆斯基部长讲话之后，我们不能否认报纸上的消息，据这些消息说，由于两年将要期满，已经把军队开到摩拉维亚和斯洛伐克之间的边界去，在中央委员会十二月和一月的全会期间，某些职位很高的斯洛伐克军官被建议辞去他们的职位。”
《劳动报》谈到谢伊纳事件，它说洛姆斯基不论愿意与否都要对部里发生的每一件事负责。
【法新社布拉格十四日电】《红色权利报》今天说，国防部长十二日晚在电视上的露面是“相当不幸的”。
报纸说：“他的勉强的谈话的唯一结果是提出了新的问题……特别是关于提拔谢伊纳的责任和军队企图干涉党中央委员会的可能性。某个人能够背着国防部长采取行动，难道这确实是可能的吗？”

显示原版>>

Previous:杜布切克到布拉格大学争取支持

Next:乌布利希集团对捷政局感到不安/法新社说德修政治局会连续开会研究捷波局势


美兵员枯竭继续增加侵越炮灰困难重重/美报透露：惠勒提出征召三万名预备役人员计划

出版日期:1968.03.17
         期次:3456
         版次:2
         栏目:\[第二版]
文章正文:
【美新处十四日电】《纽约时报》的比彻写道：五角大楼高级军官正要求开始动员人数不多的步兵后备役人员，以便在今后几个月内至少能够向越南部署一师战斗部队。
五角大楼人士说，惠勒于十二日在白宫讨论了一项征召大约三万名预备役人员的计划。一些有地位的国防官员说，没有作出决定，预料至少在一两周内还不会作出决定。
据悉正在讨论中的可能的征召办法将是从下面两部分征召几乎是相等的人数：一部分是陆军后备役人员和国民警卫队；另一部分是海军陆战队后备役人员，并从空军和海军后备役人员中“零星”抽调的人员。
国防部人士说，虽然在政府目前研究越南战略期间，整个动员计划的确切形式可能改变，但是制订军事计划的人员希望征召人数不多的后备役人员，以便使他们可以把现在驻在科罗拉多州的卡森堡的第五步兵师（机械化师）派到越南去。
【美联社华盛顿十二日电】佛蒙特州共和党参议员艾肯在谈到美国国务卿腊斯克今天同参院外委会的对阵时说，他确信约翰逊总统将以连续地小量增加的方式增加美国驻在越南的军队实力。
【美联社华盛顿十三日电】（记者：海托华）不管总统在增加美国在越南的兵力问题上作出什么决定，约翰逊政府都会在国会中在这方面面临一场激烈的战斗。
在参院外委会进行的两天辩论中，腊斯克国务卿迫不得已地出席作证。这场辩论的主要作用是显示了约翰逊总统在这场战争的这个关键时刻必须处理的战争政策方面的分歧的深度。
腊斯克的证词勾划了约翰逊现在所处的两难局面的轮廓，并说明了出现这种两难局面的原因。
【法新社华盛顿十三日电】约翰逊总统目前正站在一个十字路口，一方面碰到了参议员麦卡锡在新罕布什尔州预选中获得的教训，一方面面临着关于向越南增派二十万零六千名军队的要求。
现在的大问题是，他究竟是在这两个极端之间进行选择呢，还是在美国选民在十一月份宣布他们作出的决定之前继续奉行一种中间政策。
政治观察家们注意到，国务卿腊斯克本周在参院外委会阐明政府的越南政策时注入了一个新因素。
尽管腊斯克就开始出现有利的军事形势讲了令人鼓舞的话，尽管约翰逊总统要求美国人民采取忍耐和坚定的态度，但是显然政府正在经历一场严重的危机。
在眼前的将来，政府既没有部队也没有物质力量来同时应付无限制的军事升级和对贫穷的宣战。
【南通社华盛顿十三日电】美国两家主要报纸《纽约时报》和《华盛顿邮报》的消息灵通的记者和专栏作家透露，威斯特摩兰将军十有八九将得不到他所要求的二十万零六千名增援部队，但是从一切情况看来，约翰逊将愿意给他派去三万到四万名增援部队。
【合众国际社华盛顿十二日电】在众议院，昨天若干众议员反对增兵越南。
众议员穆尔黑德提出了一项提案，这项提案将使国会正式反对增派人员。共和党众议员安德森说，他反对“无限止地逐步升级”，共和党众议员佩利说，如果要再派军队给威斯特摩兰的话，这些军队应该来自驻在西欧的三十三万人。

显示原版>>

Previous:共同社评论：西方经济面临二十世纪第二次大危机

Next:南越解放军在溪山挖地道紧逼美军防线


美国《进步劳工》杂志文章：《在哥斯达黎加的美国间谍》

出版日期:1968.03.17
         期次:3456
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《进步劳工》杂志三——四月号刊登了美国“和平队员”凯西·爱德华兹写的一篇文章，题为《在哥斯达黎加的美国间谍》，摘要如下：美国和平队
驻哥斯达黎加的和平队员经常同美国驻外机关事务处和美国新闻署的人员接触。一个队员分得了一批宣传品，照例忠实地把越共残害儿童等宣传画张贴出去。
美国使馆雇员中有不少人是不暴露身份的中央情报局人员。这些“使馆雇员”不断向队员打听他所在的市镇的情况——它的面积、经济问题、当地的共产党人等等。事实上和平队员必须填写一份有关他的地区详情的长达十页的征询书。它要求提供有关运输、工商业、工会、学校的情报以及大大小小一切组织的情况。人民的痛苦生活
象拉丁美洲所有城市一样，圣约瑟反映了巨大的社会压力。无法维持家庭的农民移居进来想找工作。但是这种希望常常因为找不到工作而破灭。就是找到工作，每天干活十小时仅仅得到一点五到两美元。饥饿迫使一些人服酒精浇愁，结果常常是双目失明或发疯。有些人的女儿被迫卖身为娼。人口三十万左右的圣约瑟有五千名注册的妓女，极大多数年龄不到十八岁。
全国百分之五十的儿童活不到五岁就死去。还有许多没出世就胎死腹中，因为母亲有病，营养不良。贫民窟里的孩子由于饮水不洁不断死于寄生虫病。极多的寄生虫咬穿孩子的肠壁或塞住孩子的喉咙使其窒息死亡。幸以存活的孩子进不了学校。那些入了学的有百分之六十七读不到六年级。可是萨尔瓦多的情况更惨，那里活不到五岁的儿童达百分之八十。争取进步联盟
没有什么计划能比争取进步联盟更能说明美国在拉丁美洲的意图了。尽管它宣布的宗旨如何如何，它在树立进步的门面同时，却是窒息人民的渴望的有效工具。
例子之一是利蒙港郊外谢内吉塔地方的一项一百四十二套住房计划。那里原是一个拥挤不堪的贫民窟，住着六万八千人，生活在赤贫中，没有下水道、自来水，没有人消除垃圾。
一九六三年，全国住房和城市规划委员会的官员们来收拾这个局面了，在公开的会议上许愿说：全国住房和城市规划委员会将用美国国际开发署年利两分的贷款来拆除棚户，建造很不错的廉价住房。每次付款最多不超过一家收入的百分之十五，直到全部付清，那时房屋所有权就属于那个家庭了。
这些住房质量极其低劣，但是每次付款却高达薪水的百分之四十五。全国住房和城市规划委员会造这些住房的成本只有一千六百美元，却要住户总共付两千五百五十美元。同样的住房自己请人承包建造事实上只用九百五十美元。
人民组织了一个委员会抗议当地和中央政府这种无耻的欺诈和剥削。还举行了游行和抗议大会。人民比以往任何时候都团结得更紧了。除此之外，还组织了拒绝付款的运动。于是“民主进程”和两党制跑来救急了。一九六六年二月举行选举时，行将下台的“统一党”向人民许愿说，如果他们执政，房子将免费赠送给人民。谢内吉塔地方百分之九十五的选民投了“统一党”的候选人特雷霍斯的票。这个人当选为总统，但是人民接到的通知是他们的付款将增加百分之二十五。那些付不起的家庭被国民警卫队赶了出去。美国控制电台报刊
驻哥斯达黎加的美国新闻署头头介绍了他是如何向哥斯达黎加报纸提供各种它们出不起钱的服务，从而影响这些报纸的。这些服务包括图片复制业务、连环画、翻译、连载文章等等。这一来，有利于美国政府而不利于“共产党”的文章给刊登出来了。在一家报纸上可找到多达八篇的反共文章，显然都是美国新闻署和中央情报局提供的。“美国之音”广播了早晨七点到八点的新闻节目之后，接着便是“青年们觉醒吧！”节目，描写一个拉丁美洲大学生如何同共产主义恶势力作斗争……。学校、图书馆和文化中心（美国新闻署支持的）中充塞了免费得到的连环画报和简装书，描写美国生活的欢乐和与之对比的共产主义制度下生活的悲惨。城乡的墙上都张贴了图片，描绘“越共暴行”、“卡斯特罗颠覆自由、民主选出的政府”和“美国兵在圣多明各给孩子吃牛奶”等等。有一次一个遍访了中南美国家的宗教组织的代表说，在全拉丁美洲，除开古巴和墨西哥，美国都是这样控制当地的电台和报纸的。
（文内小题是原来的——本刊注）

显示原版>>

Previous:英《每日电讯报》自西贡报道说：侵越美军总部正在加紧策划控制伪军

Next:日金融界认为美元可能贬值


美一「核战争专家」将去南越活动

出版日期:1968.03.17
         期次:3456
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十三日电】五角大楼人士今天说，热核战争战略家卡恩即将到越南去就在这个国家的绥靖计划中可能采取的新的步骤向美国军事司令部提出建议。
卡恩著有像《想像不能想像的事情》这样核方面的书籍，他是纽约赫德森研究所负责人、是为五角大楼进行研究工作的所谓“智囊人物”之一。

显示原版>>

Previous:南越解放军在溪山挖地道紧逼美军防线

Next:英《每日电讯报》自西贡报道说：侵越美军总部正在加紧策划控制伪军


南非宣布关闭股票交易市场和停止外汇交易

出版日期:1968.03.17
         期次:3456
         版次:3
         栏目:\[第三版]
副题:南罗储备银行十五日停止一切外汇业务要求交易所歇业
文章正文:
【路透社开普敦十五日电】今天上午在这里的议会中宣布，南非政府今天关掉了约翰内斯堡股票交易市场并且停止了今天和明天的外汇交易。
财政部副部长劳伦斯
·马勒打断了今天议会的工作来宣布这项决定。他谈到世界金融市场的动荡不定，伦敦股票交易市场的关闭以及英国银行禁止兑换交易。
他说，政府已经作出决定以避免不必要的分裂。
对约翰内斯堡（世界主要的黄金贸易中心之一）大多数的金融界人士来说，关闭市场的决定并没有多少意外。
在股票交易昨天收盘的时候，有强烈的迹象表明，约翰内斯堡正在再一次地参加抢购黄金，这种抢购给伦敦和欧洲的市场带来近于风潮的情况。
美国虽然采取了保护黄金—美元比价的立场，南非储备银行金库里的黄金储备达到了破纪录的水平。
【法新社比勒陀利亚十五日电】据今天这里宣布，南非储备银行已暂时停止了所有外币交易。
据南非新闻联合社报道，约翰内斯堡各商业银行也停止了外币交易。
在英国宣布银行休假和伦敦股票交易所关闭到十八日以后，约翰内斯堡股票交易所在今天停止了交易。
约翰内斯堡股票交易所代理经理马丁宣布，今天关闭交易所的决定是同政府的有关部门磋商后采取的。他说，“我们确信，在全世界所有大股票交易所都可能关闭的时候，这是应当采取的正确的方针。
“在今后的日子里，保持最大可能的谨慎态度，这是符合每一个投资商的利益的。”
【路透社约翰内斯堡十五日电】金融界人士今天一致认为，即将到来的周末对世界货币是“决定性的”。
他们是在评论黄金总库成员国和其他国家明天在华盛顿举行的对付危机的会议。
【美联社索尔兹伯里十五日电】罗得西亚储备银行十五日“暂时停止”一切外汇业务，并要求罗得西亚交易所在这天歇业。
银行发表的一项声明说，这是出于国际财政市场局势的需要。

显示原版>>

Previous:贝鲁特黄金市场：十四日销售额为正常的二十五倍

Next:西欧金融市场抢购黄金创空前纪录


南越解放军在溪山挖地道紧逼美军防线

出版日期:1968.03.17
         期次:3456
         版次:2
         栏目:\[第二版]
副题:美记者承认美军不断被南越解放军炮火击毙
文章正文:
【本刊讯】香港《新晚报》十三日刊登了美国《新闻周刊》提前出版的三月十八日一期中的一篇报道，现摘要转载如下：
在溪山周围的民军（指南越解放军——本刊注）正在忙着。他们从自己的军事作战历史中取得经验，开始挖掘战壕。战壕成Ｚ字形向前伸展，已到达离海军陆战队的防线百码以内。到目前，只有几道这样的战壕，但是陆战队疑心，民军可能同时开始从包围着溪山高原的山脊后，向着基地往下挖掘。
美军司令部说，在基地附近约有民军两个师，但是从营地里望过去，看见的民军并不多。在营地的周边外，偶然也会响出狙击手射击陆战兵的冷枪声，同时，民军也有过几次以五、六个营的兵力来作试探进攻。然而最危险的还是民军每天的密集炮火。民军的迫击炮、火箭炮和重炮的炮弹往往打到离基地好几英里的、在丛林复盖下的掩蔽体。
经常不断地开炮不足以摧毁这个营地，但是足以使到住在营里的人经常不安，不知道下一步将有什么事情发生。而这种怀疑与等待，难免把龟缩在溪山内的五千名陆战队的神经拉紧。
现在，天气晴朗了，喷气战斗机整天在头上咆哮，把凝固汽油弹倒在山脊，把民军地道所在的灌木林，树本和山草都烧掉。但是，不知怎样，民军还是能够生存，而且在日间也还可以看见他们在战壕里移动。
Ｂ—５２轰炸机，一天几次轰炸离营地不到一两英里的地方，地面为之震动。在光天白日的时候，直升机飞来，卷起一团一团的尘土。每一架直升机都是来运伤兵的。
留在基地的人都是过着鼹鼠式生活。大多数都是蹲在沙包堆成的掩蔽体里。掩蔽体由一条环绕营地的壕坑连系起来。壕坑以外就是成卷成卷的可以发出音响的倒刺铁丝网，此外，还有一道新式的西德“刀片铁丝网”作补充。铁丝网上的倒刺都安上爆炸引信和撞雷。敌人如要摸进营地，都要经过重重的致命的障碍。
在我访溪山的时候，民军一颗炮弹竟命中一个散兵坑，有五名陆战兵丧命，但是唯一的生存者身上却没有受半点损伤。可是经过一晚，这名年青的陆战兵试图作一次单人匹马的出击，结果却被民军的子弹打死了。
另一名陆战兵在拉开厕所门的时候，牵动了系在门上的手榴弹，在手榴弹爆炸时丧了命。

显示原版>>

Previous:美兵员枯竭继续增加侵越炮灰困难重重/美报透露：惠勒提出征召三万名预备役人员计划

Next:美一「核战争专家」将去南越活动


日金融界认为美元可能贬值

出版日期:1968.03.17
         期次:3456
         版次:3
         栏目:\[第三版]
副题:约翰逊正就金融危机同财政金融负责人接触
文章正文:
【本刊讯】东京十五日消息：据此间贸易界人士说，东京一家最大的外汇银行估计，美元有可能在这几天内发生问题。并认为如果美元贬值，日元将比美元贬值幅度要大。
【美新处华盛顿十五日电】白宫新闻秘书克里斯琴对记者说，约翰逊总统正在就目前局势“同财政部、联邦储备委员会和其他负责金融的人士进行接触”。

显示原版>>

Previous:美国《进步劳工》杂志文章：《在哥斯达黎加的美国间谍》

Next:贝鲁特黄金市场：十四日销售额为正常的二十五倍


乌布利希集团对捷政局感到不安/法新社说德修政治局会连续开会研究捷波局势

出版日期:1968.03.17
         期次:3456
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《纽约时报》十日刊登了该报特派记者宾德自东德来比锡发出的一篇报道，题为《捷克的事件使东德人感到不安》，全文如下：
东德的官员们本周对于邻近的捷克斯洛伐克的骚乱表现越来越不安。
他们在同一个西方来访者交谈时表示担心，杜布切克领导的布拉格新的共产党领导机构正在走向“背叛”东欧经济和军事联盟的道路。
东德人担心，捷克斯洛伐克和集团其他成员国中发生的事件，会导致他们的政权在他们作为正式成员的唯一的国际俱乐部中陷于进一步的孤立。
官员们表示，他们主要担心的不再是西德对东欧的外交建议，而是东德和捷克斯洛伐克之间正在恶化的关系的后果。担心在波兰的影响东德人表示相信，正在捷克斯洛伐克进行的自由化的过程不会在东德内部引起反应。
可是东德人表示担心，在诺沃提尼被解除党的领导人职务之后，捷克斯洛伐克的事态发展可能越过边界进入邻近的波兰。
到这里来参加来比锡贸易博览会的捷克斯洛伐克人证实，他们每次同东德官员的交谈在开始和结束时都是谈到布拉格事件。
布拉格一个报道技术问题的记者说，“他们很担心，不仅担心我们的新政策，而且也担心没有买卖好做。”
“我们现在正在考虑购买西德的五彩电视设备而不是东德人和俄国人打算买的法国设备，这使他们感到恼火，我们通过汉堡港口扩大航行而不使用他们在罗斯托克的出口，这也使他们恼火。”
直到最近，东德外交家还向一个西方来访者保证，一九六七年三月十七日签订的友好条约是保证东德和捷克斯洛伐克之间联系的一个堡垒。他们今天却不是这样有把握了。乌布利希受到怠慢
东德驻布拉格大使弗洛林在一本新出版的书中写道，这一条约在两国关系中“揭开了历史上新的一页”。
可是一个东德官员说，捷克斯洛伐克党的新领导人杜布切克却不怎么重视弗洛林大使，东德领导人乌布利希上月访问布拉格时数次遭到怠慢。
东德人又说：“至于友好条约，要记得这是由乌布利希和诺沃提尼签订的，现在诺沃提尼将完全失宠，丢掉他国家元首的职务。”
一个东德人士说，捷克斯洛伐克大概要用很长的时间才能改变它同东德的贸易关系，因为彼此都是对方的仅次于苏联的第二位的进出口伙伴。
可是这个人士又说，在诺沃提尼被解除党的领导人职务后捷克斯洛伐克军事司令部的改组，将毫无疑问地为布拉格在华沙条约中的地位带来严重后果。（文内小题是原来的——本刊注）
【法新社柏林十三日电】今天在东柏林得知，对于捷克斯洛伐克走向“自由主义”的运动和波兰的学生示威感到不安的东德共产党领导人自己正在考虑在文化艺术方面采取走向自由化的谨慎行动。
据说东德共产党政治局上周四次研究了邻近共产党集团国家事件可能产生的影响。各个党组织正在特别研究允许“知识分子”更容易地到国外去的可能性。
来自东德的旅行家说，访问过东方集团其他国家的东德人认为那些国家比东德“自由”。
可是东德报纸现在把华沙事件当作“流氓”和反对政权的人们所干的事。
东德报纸一直强调对这些示威提出抗议。

显示原版>>

Previous:洛姆斯基说他在一月未动员军队 捷报指责他的讲话仍然含糊不清

Next:克拉科夫等地学生分别罢课和示威


西欧北欧大部分金融市场十五日停止营业/英政府在美要求下，下令黄金股票市场停业，银行关门

出版日期:1968.03.17
         期次:3456
         版次:3
         栏目:\[第三版]
文章正文:
【法新社法兰克福十五日电】西德各大银行今天中止赌博性黄金买卖。
金币出售也中止，因为股票下跌。
【美联社法兰克福十五日电】西德各银行今天（星期五）在停止出售黄金将近两小时之后，恢复有限制的黄金交易。
【法新社法兰克福十五日电】联邦德国负责炼金的“德古萨”公司，已决定停止出售它的黄金产品。
【法新社罗马十五日电】根据经纪人们的决定，意大利黄金市场交易今天暂停。
【法新社斯德哥尔摩十五日电】斯德哥尔摩、赫尔辛基和奥斯陆的股票交易所今天由于国际市场局势混乱，停止了外汇交易活动。
【美联社赫尔辛基十五日电】芬兰银行宣布，鉴于发生了世界范围的金融危机，今天它已停止一切外汇交易。
【法新社日内瓦十五日电】苏黎世黄金市场已停止交易。
【法新社伯尔尼十五日电】瑞士各银行和交易场所暂时停止出售一切外币。
【合众国际社伦敦十四日电】财政部今晚宣布，伦敦黄金市场（世界上最大的一个）将于星期五关闭，全英国的银行也将关门。
这些决定是在女王伊丽莎白二世和主要的大臣和顾问举行了一次枢密院紧急会议之后宣布的。
女王在同威尔逊首相、詹金斯财政大臣和其他主要官员举行会议后宣布银行休假一天，并要求关闭股票交易所。消息灵通人士说，这些行动是在美国提出请求后采取的，以等待预定星期六在华盛顿举行国际紧急会议来处理这个危机。
【法新社伦敦十五日电】英格兰银行今天要求全部商品市场今天停止营业。
【法新社伦敦十五日电】伦敦金属市场和多数商品市场今天应英格兰银行的要求继续停止营业。
已停业的商品市场有：可可、咖啡、羊毛、面粉、鱼类、棉花、油漆、橡胶、糖和大豆市场。
【合众国际社渥太华十四日电】财政部长夏普十四日命令加拿大所有银行和商人在十五日停止有关黄金的营业，这是他对日益增长的国际金融危机作出的反应。
【美联社伦敦十五日电】伦敦白银市场因一位经纪人称之为“大混乱”的原因星期五自动关闭。
【美联社伦敦十五日电】女王伊丽莎白二世今天发布了第二道谕令，命令在欧洲抢购黄金狂热气氛下自星期五（十五日）清晨实施的银行紧急休假，在星期六继续生效。

显示原版>>

Previous:西欧金融市场抢购黄金创空前纪录

Next:东京英镑和美元交易实际上已停止


西欧金融市场抢购黄金创空前纪录

出版日期:1968.03.17
         期次:3456
         版次:3
         栏目:\[第三版]
文章正文:
伦敦十四日黄金成交额超过二百吨，英镑跌到二点三八七五美元；巴黎市场抢购额猛增到五十吨；苏黎世市场黄金定货量高达一百吨；布鲁塞尔市场黄金已被抢购一空
【美联社伦敦十四日电】西欧抢购黄金今天创最高纪录，尽管经纪人力图阻止这种脱手纸币的争先恐后。
英镑在伦敦下跌到历史的低点。美元除了巴黎之外在各地都呈现疲软。
最恐慌地抢购黄金是在巴黎。当今世界最大的金银市场伦敦的出售量估计在二百吨以上。小小的法兰克福市场从规模来说出售量也是很大的，虽然数字不详。
白银、白金，钯甚至铜在金属市场上也发生同样的情况。
据能得到的最好估计，黄金总库迄今为止本星期至少供应了四百五十吨黄金。
这种情况将持续多久，怎样才能停止呢？
在伦敦，它们已经把黄金价格提高到七国黄金总库一九六○年成立以来的最高水平：三十五点二六美元。他们仍然拒绝接受购买少量金币或者一些拿破仑旧金币的定单。
但是销售仍在继续。
许多观察家认为，在继续疯狂抢购黄金的情况下，货币有处于无政府状态的危险。
给外汇市场的影响对英镑是灾难性的。在伦敦，英镑跌到了历史上的最低价二点三八七五美元，迫使英格兰银行到市场上去支持英镑。
英镑在所有大陆国家的市场上都下跌。美元也疲软，除了巴黎市场收盘时为今年最高价四点九三四○。
【法新社巴黎十四日电】巴黎证券市场的“抢购黄金”今天下午又打破了一切纪录，成交额达到二亿六千三百二十万法郎（近五十吨黄金），而昨天是九千六百八十万法郎。而价格都是空前高的。市场上呈现一片狂热气氛，购进很多，以致不得不延长平常的半小时交易时间。
除掉黄金而外，金矿股票的需求也很大，市价大大上涨。证券交易也极为活跃，法国证券纷纷上涨。银行证券和特别是化学工业证券上涨颇多。
【合众国际社巴黎十四日电】巴黎市场近乎疯狂抢购黄金的原因是因为又有新的猜测，美元要贬值，黄金价格将猛涨到自由市场上没有约束的水平。
这里的美国大使将每盎司黄金的交易价格提高到三十五点九○美元，而昨天是三十五点五九美元。
【路透社巴黎十四日电】今天这里抢购黄金活动如脱缰之马一般，达到狂热的地步，黄金市场的营业时间不得不延长半小时，来应付源源不断而来的定单。
私人和大规模的投资者都参加了抢购活动。
预料明天抢风的势头越来越猛，因为预计美元可能一下子贬值，或者美国禁止出售黄金。
【美联社苏黎世十四日电】瑞士各家主要银行今天在黄金抢购继续进行时，提前两小时停止在苏黎世市场的黄金交易。
下午两点，所有的大银行都关上了黄金交易的柜台，银行拒绝接受电话定货。
今天的营业额没有公布。银行家们预计今天的定货总额超过昨天接近的一百吨，尽管大银行提早关门。银行界人士普遍预期，抢购明天将继续不减。
【法新社巴黎十四日电】在苏黎世市场，估计最近四天卖出了价值二十五亿瑞士法郎的五百吨黄金。
【路透社布鲁塞尔十四日电】黄金经纪人今天在这里说，黄金已经没货可卖。
【路透社米兰十四日电】由于到处供应枯竭，欧洲的黄金抢购风潮今天波及到米兰的自由市场。当地黄金经纪人说，但是能够满足的只是一小部分当地的强烈需求。

显示原版>>

Previous:南非宣布关闭股票交易市场和停止外汇交易

Next:西欧北欧大部分金融市场十五日停止营业/英政府在美要求下，下令黄金股票市场停业，银行关门


英《每日电讯报》自西贡报道说：侵越美军总部正在加紧策划控制伪军

出版日期:1968.03.17
         期次:3456
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》十四日刊登了霍林沃思十三日从西贡发回的一则电讯，标题是《人们要求美国控制阮文绍的军队》，摘要如下：
美国对南越目前军事僵局感到沮丧，这促使人们提出一个建议：美军司令威斯特摩兰或他的继任人应当成为这个国家的所有盟军的“最高司令”。
现在在新山一所考虑的几种主张之一是，他应当被赋予同五十年代初期马来亚共产党起义期间杰拉尔德·坦普勒元帅相类似的地位。
威斯特摩兰将不仅限于对南越部队应当采取什么行动提供忠告，而将处于能够下达命令的地位。他将成为南越军队的一位“荣誉”将军。
没有美国人愿意看到让一个美国人来接管文职政府，尽管它很糟糕。但是，一位最高司令却能够在美国大使邦克外交手腕所不能奏效的一些领域采取行动。
在某些地区，美国司令官和南越司令官合作得很好，但在另外一些地区，两国部队之间的情况看来却具有不堪设想的后果。
一位南越高级官员告诉我说，他“讨厌美国人，并憎恨西贡政府，只不过是比对北越政府恨得稍微轻一点罢了。”

显示原版>>

Previous:美一「核战争专家」将去南越活动

Next:美国《进步劳工》杂志文章：《在哥斯达黎加的美国间谍》


澳大利亚所有银行停业

出版日期:1968.03.19
         期次:3457
         版次:3
         栏目:\[第三版]
文章正文:
【共同社大阪十六日电】由于当前外汇危机，澳大利亚所有的银行将在十八日停业。

显示原版>>

Previous:西方金融危机席卷泰国

Next:新、马黄金市场暂停交易


巴黎市场金价猛涨 抢购者大打出手

出版日期:1968.03.19
         期次:3457
         版次:3
         栏目:\[第三版]
副题:法政府出动警车保护交易所，并出动大批警察维持秩序
文章正文:
【合众国际社巴黎十五日电】今天世界上大部分地方的黄金价格都飞涨，虽然重要黄金市场大都关闭。美元价格在巴黎降到法定限度，巴黎、伦敦和法兰克福的旅馆拒绝自由地兑换美元。
巴黎是唯一开放的大的欧洲黄金市场，在这里，金价猛涨到一盎司四十四点三六美元——比昨天收盘时的三十五点九元骤增八点四六元。在苏黎世黑市出现了与这个百分之二十三的上涨相似的上涨。在贝鲁特（中东的银行业务中心），金价上涨百分之七。
巴黎黄金市场的场面是极度混乱的场面，经纪人相互殴斗，以争相购买黄金，他们认为周末在华盛顿举行的经济危机会议将宣布实行货币限制，使美元不可能自由兑换其它货币。
法国政府一定会由于美元价值下跌而大获好处。
法国经纪人争先恐后地（有时是和对手殴斗）前往设在股票交易所地下室的黄金市场购买黄金。由于想去买黄金的人试图冲进这个小市场，最后警察被召来恢复秩序。
【合众国际社巴黎十五日电】巴黎黄金市场，这个今天唯一的仍然开市作黄金交易的欧洲主要市场，在掮客和其他买主抢着要递进买单的时候，变成了一场大打出手的场所。
巴黎市场通常是每天只开市五十分钟，但在上午的会议之后，决定继续交易下去。结果是一片大混乱。
掮客和买主开始用拳头开路以便进入座落在巴黎股票交易所底层的市场。
一些掮客进不去市场，因为人群都拥挤在走廊里。
一个为一家巴黎银行送购买金锭订单的人说，“我们从来没有看到过像这样的情况，简直是发疯了。”
与此同时，在巴黎股票交易所，交易看来更像是一场骚乱而不是商业开市。
股票经纪人在处理买主的订单时的喊声之大，甚至使大多数的雇员几乎都听不清了。
【路透社巴黎十六日电】今天在巴黎黄金市场上发疯般的交易中，金价暴涨，从而进一步削弱摇摇欲坠的世界货币制度的基础。
一个法国老资格的经纪人说，“这是美元的滑铁卢。”
尽管伦敦、约翰内斯堡和其他大的交易停止，但是法国政府今天保持巴黎黄金市场照常营业，这里认为这个行动是戴高乐总统的一种挑战姿态。
警车今天把巴黎的证券交易所围了起来，十二名警察奉命去制止买主——私人投机商和职业经纪人
——的挤轧状况。
在疯狂般的交易中，一公斤的金锭从五千七百法郎上涨到七千一百法郎，收盘时为七千法郎。
经纪人说，今天的交易标志着真正自由的黄金市场的开始。
【合众国际社巴黎十五日电】法国政府今天依然开放巴黎黄金市场，显然是想用事实来说明美元目前的软弱地位，并强调了它反对金汇兑本位制的态度。
【法新社巴黎十五日电】巴黎证券市场的黄金市场上的正式成交额，今天最后达到二亿一千九百三十万法郎（三十吨左右），昨天为二亿六千三百二十万法郎。

显示原版>>

Previous:美六架Ｆ１１１—Ａ飞机抵泰参加侵越战争

Next:法内阁开会讨论西方金融危机


戴高乐同德姆维尔商量对付华盛顿会议/德姆维尔要共同市场国家协调一致，对外奉行一致政策

出版日期:1968.03.19
         期次:3457
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社巴黎十六日电】戴高乐今天在法国的反对美元的“黄金战”遭受国内外的猛烈攻击声中，同他的外长德姆维尔进行了紧急商谈。
消息灵通人士说，在爱丽舍宫的会议上，戴高乐同顾夫·德姆维尔讨论了关于拉起一个强固的共同市场国家阵线来对付今后国际上有关货币问题的会谈的可能性。
【法新社南锡十六日电】顾夫·德姆维尔十五日晚上在南锡谈到六国在目前的货币危机中的作用时说：“共同市场六国应共同起作用，这是自然的，甚至也是必要的。”这位外交部长还说：“我们正在试图这样做。六国试图协调它们对英镑、美元和黄金等重大问题的态度。但是，六国从来不是孤单的，还有外来的干涉。”德姆维尔是在对拥挤在南锡法学院大梯形教室里向近一千二百名学生作报告以后回答一个问题时说这番话的。
关于欧洲货币，这位部长明确地说：“这可能是一个目标。但是，这在目前也许还不是一个现实，重要的是，六国协调一致，达成协议，对外部世界奉行同一个政策。”

显示原版>>

Previous:黄金总库国家会议结束并发表公报

Next:杜布切克鼓吹加速实行“经济改革”


德保担心捷波局势扩展采取措施

出版日期:1968.03.19
         期次:3457
         版次:4
         栏目:\[第四版]
副题:德禁止在街上举行示威，日夫科夫召开国家安全负责人会议
文章正文:
【本刊讯】英《卫报》十五日刊登了佐尔扎的一篇文章，摘要如下：
东欧的共产党政权正在开始表现出担心的迹象，它们担心现在在波兰和捷克斯洛伐克变得很明显的骚乱可能扩及其他国家。
在东德，党已经禁止反美示威。党的指示说，示威只能在室内会议厅中举行，因为大街上的示威可能导致“难以制止”的意见表达。
在保加利亚，党的第一书记日夫科夫已召开了国家安全负责人和负责安全问题的党的官员的一次特别会议。据索非亚电台说，他向他们谈到有关国内外局势的“某些问题”，和党委托给他们的“负责的任务”。宣布这件事显然是为了向保加利亚公众表示，党正在进行一切必要的准备来对付“肇事者”。
在捷克斯洛伐克，诺沃提尼成功地抗拒了要他辞职的普遍的要求，这就使得主张自由化的人们采取新的策略。他们现在正集中努力要使他在领导机构中的比较亲密的伙伴辞职，以便在随后的斗争中削弱诺沃提尼的地位。
昨天《红色权利报》上的一篇文章警告保守派说，除非他们对这些要求让步，否则捷克斯洛伐克的“和平的革命”可能出轨。
文章说，现在主要的危险是，如果这个制度不能满足社会对它提出的要求的话，那么社会可能要求废除这一制度。

显示原版>>

Previous:罗·肯尼迪发表声明参加美总统竞选

Next:捷修主席团发表公告称：将向捷修全会提交人事变动名单


杜布切克鼓吹加速实行“经济改革”

出版日期:1968.03.19
         期次:3457
         版次:4
         栏目:\[第四版]
副题:宣布将在二十八日举行“有决定意义的”中央全会；并要启用“能够使用新方法的称职的新人”以加速复辟资本主义
文章正文:
【美联社布拉格十六日电】捷共新领导人杜布切克今天说，同苏联的坚定联盟仍然是捷对外政策的主要原则。
他还说，这个政策基于“保证社会主义捷克斯洛伐克的独立、主权和安全的需要，基于世界上社会主义的共同的国际利益。”这番话是在布尔诺发表重要政策演说时说的，这番话被认为是为了消除苏联明显的恐惧而作的新努力，苏联担心这个国家最近进行的自由化的激烈运动会影响同莫斯科的伙伴关系。
人们知道，这里党的官员非常关心苏联对杜布切克及其支持者所发动的“社会主义民主化”的反应。关于捷克斯洛伐克“恢复民主”的讨论迄今在捷克斯洛伐克的盟国的报纸上和电台广播中普遍地没有得到报道，这是不祥之兆。
杜布切克说，在国内，新领导将继续“加强民主”。他还说，“在管理国家事务时我们将应用法律和纪律，并且保护我们的公民不受敌人、寄生虫和违法者的危害。”
他还宣布，党中央委员会将在三月二十八日召开有决定意义的全会。
【法新社布拉格十六日电】杜布切克今天说，称职的新人必须把管理国家的工作接过来。
他在布尔诺市共产党代表会议上讲话时说，自从党中央一月全会以后，党已很好地完成工作，这两个月的经验证明，已经不能再用老方法进行工作了，必须加紧采取步骤解决迫切问题。
他接着说，为了做到这一点，必须把称职的人安置在官职上并挑选“能够使用新方法的同志”担任高级职位。
杜布切克说，有些人可能还顽固地坚持用老方法或企图煽起动乱而制造困难。他又说，然而，在解除了“那些可能攻击我国社会主义原则的力量的武装之后，我们并不打算采取镇压措施”。
他说，军队明确地支持党中央一月全会的结果。他说，目前由于没有具体的目标纲领，可能有些担心和不耐心。但是，既然中央委员会已有力量解决党的工作的基本问题，它将来也能够防止旧态复萌。
杜布切克接着举出了行动纲领的一些要点。这些要点是：
一、党和政府的关系。必须尊重下列原则：党的路线使国家组织中的共产党人也承担义务，但是他们应当独立地活动和负责。
二、改变宪法规定的捷克族和斯洛伐克族的关系。这个任务需要时间，但有必要给予斯洛伐克人真正的权力。
三、消除各级的兼职现象。
四、扩大经济组织的范围。
五、加速去年实行的经济改革。
谈到对外政策的时候，杜布切克强调说，捷克斯洛伐克有一切必要条件陈述它自己对主要问题的看法。但是它的对外政策的持久基础是加强它同苏联的联盟和社会主义团结。
杜布切克在长篇讲话结束时有力地高呼“祝身体健康！”而不是高呼传统的“共产党万岁！”。
【德新社布拉格十四日电】《红色权利报》援引政治局委员切尔尼克的话说，“大多数工人”支持重建党的作法。
切尔尼克主张在报刊、电台和电视台上自由地讨论，但是说，这种讨论应以适当方式进行，不要是“主观主义的”。

显示原版>>

Previous:戴高乐同德姆维尔商量对付华盛顿会议/德姆维尔要共同市场国家协调一致，对外奉行一致政策

Next:捷内务部长和总检察长被解职


法内阁开会讨论西方金融危机

出版日期:1968.03.19
         期次:3457
         版次:3
         栏目:\[第三版]
副题:指责美应对这场危机负责，并重申法反对金汇兑本位制
文章正文:
【法新社巴黎十三日电】戴高乐总统今天召集主要内阁成员到爱丽舍宫中去讨论最近世界货币局势中的事态发展。
参加会议的有蓬皮杜总理、德勃雷财长和德姆维尔外长。法兰西银行行长雅克·布吕内也出席了会议。
【合众国际社巴黎十五日电】法国内阁今天在戴高乐主持下召开有限制的特别会议，内阁会议重申法国反对金汇兑本位制。
它认为，只有大大提高金价同时也大大限制美国国内开支才能消除美国国际支付赤字。法国认为美国不断出现支付赤字要对目前这场危机负责。

显示原版>>

Previous:巴黎市场金价猛涨 抢购者大打出手

Next:纽约一些商品因需求量激增而停业


菲律宾支持美帝措施

出版日期:1968.03.19
         期次:3457
         版次:3
         栏目:\[第三版]
文章正文:
【美联社马尼拉十五日电】菲律宾中央银行十五日表示它「完全、无条件地」支持美国财政部官员要维持目前每盎司黄金价格为三十五美元的立场。

显示原版>>

Previous:新、马黄金市场暂停交易

Next:墨西哥银行停止出售黄金


黄金总库国家会议结束并发表公报

出版日期:1968.03.19
         期次:3457
         版次:3
         栏目:\[第三版]
副题:公报表明美拉拢六国竭力维系源于解体的西方货币体系
文章正文:
【路透社华盛顿十六日电】国际黄金会议今天在这里结束了第一次会议，但是没有得到关于讨论结果的情况。
有人要求发言人谈谈讨论的实质情况，他只笑了笑，摇摇头。
【美新处华盛顿十七日电】国际黄金总库会议结束后在十七日下午发表公报，全文如下：
比利时、德国、意大利、荷兰、瑞士、联合王国和美国等七国的中央银行行长于一九六八年三月十六日和十七日在华盛顿举行了会议，研究它们七国都对之积极作出贡献的黄金总库的活动情况。国际货币基金组织的执行理事和国际清算银行的执行理事也出席了会议。
行长们注意到，通过适当的财政和金融措施来保护美元的价值是美国政府的既定政策，并注意到，显著改善美国的国际收支是一个需要优先注意的问题。
他们还注意到，国会所通过的立法已使美国的全部黄金储备能用于保护美元的价值。
他们注意到，美国政府在同金融当局的交易中将继续以现有的三十五美元一盎司的价格买卖黄金。
行长们支持这一政策，认为它有助于维持外汇稳定。
行长们注意到，联合王国当局决心采取一切必要的行动来尽快消除联合王国国际收支中的逆差，并走向一种有大量的、持久的顺差的地位。
最后，行长们注意到，大多数欧洲国家政府打算奉行这样的金融和财政政策，即鼓励国内的同经济稳定相一致的发展，尽可能避免提高利率或紧缩货币市场，从而促进能帮助所有国家走向收支平衡的条件。
行长们同意进行充分合作，根据他们在国际货币基金协定的条款下所承担的义务来维持现有的平价以及本国外汇市场的有条不紊。行长们认为，今后官方持有的黄金应仅仅用在金融当局彼此之间的交易方面，因此，他们决定不再向伦敦黄金市场或其他任何黄金市场供应黄金。此外，根据可望建立的关于特别提存权的便利条件，看来现有的货币黄金储备已经够用，所以，他们认为不再有必要从市场上购买黄金。最后，他们同意，今后他们将不向金融当局出卖黄金以填补在私人市场上卖出的黄金。
行长们同意进行比以往更密切的合作来尽量减少为帮助稳定外汇市场而流失的基金，并在必要时弥补可能产生的任何这类流失。
鉴于英镑在国际货币制度中的重要地位，行长们已同意提供更多的便利条件，这些便利条件将使联合王国当局能够立即动用的信贷总额（包括国际货币基金组织的备用信贷）增加到四十亿美元。
行长们要求其他国家的中央银行对上述各项政策进行合作。
一九六八年三月十七日

显示原版>>

Previous:墨西哥银行停止出售黄金

Next:戴高乐同德姆维尔商量对付华盛顿会议/德姆维尔要共同市场国家协调一致，对外奉行一致政策


捷内务部长和总检察长被解职

出版日期:1968.03.19
         期次:3457
         版次:4
         栏目:\[第四版]
副题:还有人公开点名要诺沃提尼下台
文章正文:
【美联社布拉格十五日电】本身正在遭到辞职压力的诺沃提尼总统今晚解除了内务部长和总检察长的职务，这两个人由于在关于一名背叛投美将军的丑闻中所起的作用而遭到批评。
诺沃提尼已经命令内务部长、秘密警察头子库德尔纳和总检察长巴尔图什卡辞职。总统的命令显然是对这个国家主张自由化的新领导集团的一个屈从性的让步。
国民议会主席博·拉什托维奇卡今天早些时候要求解除他们的职务。
【合众国际社布拉格十五日电】共产党中央委员会十四日晚出人意外地举行会议，显然是考虑杨科将军死后的局势。
【德新社布拉格十五日电】通常可靠人士今晚在布拉格说，预料诺沃提尼总统将在四十八小时内辞职。
在捷共中央主席团昨天的会议之后，要诺沃提尼辞职的要求更迫切了。今天，斯洛伐克共产党中央委员会书记约·兹拉克第一次公开要求诺沃提尼立即辞职。布拉格共产党官员并不那么迫切要求诺沃提尼辞职。
【美联社布拉格十五日电】一名地位很高的人士今天说，诺沃提尼总统是一个“身心都受了挫折的人”。他预言诺沃提尼抗拒党内和公众要求他辞职的压力的“时间不会太长了”。
这个人士预言，总统将向党主席团可望在不久将来作出的谴责决议屈服。
【路透社贝尔格莱德十五日电】南通社今天说，预料，捷克斯洛伐克总统诺沃提尼随时可能辞职。

显示原版>>

Previous:杜布切克鼓吹加速实行“经济改革”

Next:罗·肯尼迪发表声明参加美总统竞选


捷修主席团发表公告称：将向捷修全会提交人事变动名单

出版日期:1968.03.19
         期次:3457
         版次:4
         栏目:\[第四版]
副题:捷修一头头说，“正采取措施以防止军队和保安部队干预国家政治生活”
文章正文:
【法新社布拉格十五日电】中央委员会书记卢
·什特劳加尔今晚在一次电视广播中宣布，捷克斯洛伐克共产党中央委员会将在今后两周内举行一次“决定性”的全会。
捷通社援引什特劳加尔的话说，会议将研究旨在改革捷共整个政策和巩固自今年一月以来所走的道路的行动纲领。
捷通社报道，什特劳加尔和也参加这次电视广播节目的主席团委员约·什帕切克说：“自中央委员会一月全会以来捷克斯洛伐克共产党政策发生的改变使得有必要作出人事更动，中央委员会准备在这方面采取行动，但是要逐步地并采取正当的和有组织的方式”。
他们又说，“不能把新政策委托给老一辈的人。”
中央委员会国家管理机构的新领导人瓦·普尔赫利克将军今天说，正在采取措施以防止军队或保安部队干预国家的政治生活。
普尔赫利克将军在同军队报纸《人民防线报》的记者谈论时说，今后的国防和国家安全政策要考虑到社会活动各方面专家的意见。这些专家今后将代表中央委员会不同的部门。
捷共主席团今晚宣布，它已经通过了一系列重要措施。
一份公告说，主席团将向即将召开的中央委员会全会递交一份关于“人事变动”的建议名单，如果它认为必要的话。
主席团欢呼“学生和全体青年表现出来的政治方向和首创性”，并说，它指望他们的谅解。
主席团呼吁党的组织和所有共产党员“了解他们对这个国家所负的责任”，使他们自己“站在民主化过程的最前列，以便克服过去的缺点，和为了社会主义捷克斯洛伐克的利益，利用具体的成就。”
主席团又说，地方党的会议已在这方面采取了最初的步骤。
今晚的公告继续说，主席团在听取了负责处理谢伊纳案件的委员会的报告后，要求它尽可能快地结束它的工作。
公告说，主席团还采取了必要的措施，为在过去被专断地诬害的公民恢复名誉，它认为这种恢复名誉是“一个道义上的和政治上的义务”。
公告说：“过去几周的政治生活的觉醒同过去形成对照，过去的特点是对公共事务消极和持超然态度。”
最后主席团说：“捷克斯洛伐克人民仍然忠于他们同苏联和其他社会主义国家的传统友谊，并充分认识到这一事实：这些关系是捷克斯洛伐克国家的民族独立和生存的关键。”
同时，斯洛伐克民族议会今天建议开始起草一个新宪法，以便可以在马克思列宁主义原则的基础上成立捷克和斯洛伐克民族的一个社会主义联邦。
在民族议会会后今天发表的一个声明说，过去二十三年实行的宪法制度甚至没有保证两个民族之间的平等关系。
中央出版管理局的共产党人今晚谴责他们的领导人“尚没有对于对这个组织的公开批评作出反应”。他们的声明还批评中央书记亨德里赫。他们说，亨德里赫的指示常常“使我们犯错误”。
此间今天非正式消息说，诺沃提尼进医院已有几天了。
诺沃提尼昨天没有出席一次会议，这次会议有除了杜布切克（他也生病）之外的全体中央主席团委员参加。

显示原版>>

Previous:德保担心捷波局势扩展采取措施

Next:苏修迄今不敢报道捷波局势


老挝解放军向芒绥等地右派军队发动进攻

出版日期:1968.03.19
         期次:3457
         版次:2
         栏目:\[第二版]
副题:并在十三号公路的塔南狠揍右派军队
文章正文:
【美联社万象十六日电】王国陆军人士说，老挝今天没有重大的军事行动，但是全国各地都感到共产党的压力。
这位人士在向记者们谈到这个王国的军事形势时说，在最北部的第一军区，共产党巡逻队在查尔平原的芒绥附近同政府军发生冲突。
芒绥位于琅勃拉邦东南，在万象以北一百英里。
这位人士说，得到估计有七个北越营增援的巴特寮部队向万宝将军的第二军区的苗族游击队施加了重大压力。
这位人士说，在老挝中部的第三军区，据报道在他曲以南的会芒和这个城镇以南二十二英里的班农博，巡逻队发生了冲突。
他说，共产党部队还向第九号公路上的东亨和塞诺试探。
据报道，平均有二十发迫击炮弹和一四○毫米火箭炮弹落在守卫这个地区的第八○二机动部队的挖掘得很好的阵地上。
这位人士说，在第五军区，巴特寮第二十四营的人员在沙拉登丁以南同政府军冲突。
这位人士说，第十七机动部队在北汕以北三十英里的芒黄设立了前进指挥所。
【合众国际社他曲十六日电】老挝军队沿十二号公路进一步向东推进而进入了山间，但是今天在这里东南约三十英里的塔南村进行了激烈的战斗。
今天早晨，在紧邻此地的地区仍然发生不激烈的小规模战斗。一位老挝军官说，政府在十二号公路上打垮了共产党人的抵抗而进入了在此以东不远的群山中很远的地方。
他说，这些军队到达了这条公路上他曲以东约十五英里的地方。
但是他说，沿十三号公路往南朝沙湾拿吉调动的一支政府部队今天早晨在塔南村进行了一场战斗，不得不请来飞机支援。这个地区的共军（约三个连到一个营）用八十二毫米的迫击炮轰击政府军。
他说，政府军廓清了这个城镇以东的一座山以及附近的班纳萨村，但是没有能打通十三号公路，不论是他曲以北还是以南都是这样，所以对这个城镇仍然不能从陆路送去补给品。
他说，政府军在这里以南约八英里的十三号公路上一村庄帕坦进行了一场小规模战斗，另外再往南一些的塔农镇也被隔绝了，不得不用空投办法送去补给品。

显示原版>>

Previous:西欧金融界认为目前疯狂抢购黄金可能是：三十年代以来西方最严重的金融危机来临/法报说由于美国执行了最坏的政策所有资本主义国家陷入困境

Next:美帝进行垂死挣扎也救不了灭亡命运/美报透露：美正拼凑一内阁级委员会来“重新研究”侵越战争


罗·肯尼迪发表声明参加美总统竞选

出版日期:1968.03.19
         期次:3457
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】据美联社华盛顿十六日电：美参议员罗伯特·肯尼迪今天发表宣布他为总统候选人的正式声明。声明说：
我今天宣布我为美国总统候选人。
我事先把这个决定通知了约翰逊总统；昨天深夜我的弟弟参议员爱德华·肯尼迪前往威斯康星州把我的决定通知参议员麦卡锡。我通过我的弟弟向麦卡锡表明，我担任候选人不会同他唱对台戏，而是相互配合。
我认为，这是我为了履行我对民主党和美国人民的责任所能尽的棉力。
最后，我的决定丝毫不是反映我对约翰逊总统有什么个人的仇恨或不尊重。他为肯尼迪总统服务是极度忠诚的，在一九六三年十一月的事件后的困难年月中，他对我和我的家庭成员是极其和善的。但是问题并不是个人方面的，问题是我们对我们朝什么方向前进和我们要完成什么有着深刻的分歧。
【美联社纽约十六日电】对参议员罗伯特·肯尼迪宣布要参加总统竞选，约翰逊总统今天的反应是蔑视，麦卡锡参议员是抵抗，大多数民主党机构是冷冷的反对。
一个例外是肯尼迪定居的纽约州的州主席伯恩斯。他说，“我完全支持他的这种努力。”
肯尼迪还得到俄勒冈、怀俄明、衣阿华、南达科他、罗得岛、佛蒙特、马萨诸塞和加利福尼亚等州的民主党人的鼓励。
麦卡锡说，他没有同肯尼迪达成什么秘密协议，“我将作最大努力进行竞选”，争取既打败肯尼迪，又打败约翰逊。
麦卡锡说：“在我的经历中没有很多东西表明我大概会由于缺少金钱或缺少勇气而罢手。”
一些支持约翰逊的民主党人的反应是暴烈的。

显示原版>>

Previous:捷内务部长和总检察长被解职

Next:德保担心捷波局势扩展采取措施


美帝进行垂死挣扎也救不了灭亡命运/美报透露：美正拼凑一内阁级委员会来“重新研究”侵越战争

出版日期:1968.03.19
         期次:3457
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十五日电】《纽约时报》刊载了弗兰克尔发自华盛顿的一篇报道，摘要如下：
从白宫看到的迹象是，约翰逊政府在对越南政策进行重新估计时，期望在战争中重新取得主动，而不是为了结束战争而放弃目标。
这是约翰逊总统公开言论的调子和他为了国务卿腊斯克本周在参院外委会为政策辩护而对腊斯克大加表扬的调子。这也是高级官员在私下发表意见时的调子。
政府高级人士仍然认为，在敌人在阴历新年进攻大城市的攻势之前，美国和南越军队干得很出色。对敌人的新战术，迟早是可以予以有效的应付的。
一些政府人士说，还将讨论更深刻的问题。这些问题看来是战争的巨额费用，进一步增兵对美国经济和对美国人民的情绪的影响以及牺牲很重要的国内计划的风险。
但是没有证据证明，约翰逊对关于逐渐撤退的意见或让以共产党为首的力量在南越参与政权的和解办法感到兴趣。
为总统进行这次讨论的是以新国防部长克利福德为首的一个内阁级委员会。其成员有腊斯克和沃
·罗斯托。罗斯托是约翰逊的管理外交政策的三人小组的另一成员。
据说，其他的人包括惠勒、经济顾问委员会成员和中央情报局局长赫尔姆斯。
据说总统指示把这项研究分成下列几类问题：战斗的紧急问题、短期需要的问题和长远的战术问题。预料将分门别类地把研究结果告诉他，而不大可能会一次增派好几千或好几万部队。
委员会将研究威斯特摩兰认为是紧急的关于部队的需要。
另一件正在进行紧急研究的事情是为美国和南越部队提出的索取军事装备的大批要求。这将是使得军事预算大大增加的头一个项目。
为从七月一日开始的一年规定的战争费用是二百六十三亿美元，预料这项研究将使这一数字增加二十亿至一百亿美元。但是预料约翰逊将设法从七百九十八亿美元的军事预算中务力节省数十亿美元以抵销追加的支出的一部分或全部。
最后，预料研究委员会将重新研究在越南所采取的混合战术，从追击敌人主力部队的“搜索和歼灭”的战术到一种实际上的“孤立据点”的作法，后者就是派兵驻守美国和南越的设施和城市。人们认为在这方面比较可能采取的作法是逐渐地实行调整而不是对战略作全面的改变。估计委员会也将研究美国的谈判地位，但是总统和他的重要顾问们都不认为北越将提出他们可以接受的条件。
【法新社华盛顿十五日电】白宫今天承认，最近在新国防部长克利福德的领导下成立了一个工作小组研究越南战争的各方面的问题。据信，克里斯琴不肯说出名字的这个小组的其他成员有：前国务卿腊斯克、总统特别顾问沃·罗斯托、参谋长联席会议主席惠勒、中央情报局局长赫尔姆斯和白宫的若干经济顾问。
【美新处华盛顿十五日电】白宫今天说，美国政府对越南问题的“主要是非军事方面的问题”进行了若干次研究。
新闻秘书克里斯琴对提问题的记者说，几次研究都是涉及例如南越的绥靖计划和政治形势等的非军事方面的问题。

显示原版>>

Previous:老挝解放军向芒绥等地右派军队发动进攻

Next:南越解放军机动灵活掌握着主动权


美军一弹药库被击中炸毁

出版日期:1968.03.19
         期次:3457
         版次:1
         栏目:\[头版]
眉题:南越解放军彻夜不停地炮轰溪山美军基地
文章正文:
【法新社溪山十七日电】北越军队今天清晨匍匐前进逼近溪山，试图炸毁这个美国海军陆战队作战基地的外围防圈的一部分。
共军彻夜不停地炮轰这个基地，从昨晚十时到今天上午六时
——通常是平静的时候——对溪山倾泻了两百多发炮弹。
从溪山以北约十五公里的地方发射的炮弹炸毁了一个弹药库，使酷似雷达的电话天线遭到严重破坏，并造成广泛的轻微破坏。
无法报道伤亡情况。
今天清晨，北越军队沿着这个基地周围许多堑壕之一匍匐前进。他们爬到了由南越突击队守卫的据点，这些据点是防守距离这个基地边缘约七十码的外围防圈的。
他们把两个土造“爆破筒”
——塞满了一块一块的梯恩梯炸药的长竹竿——塞在铁丝网下面。
海军陆战队的赫德森少校对本记者说：“敌人现在离突击队只有投掷手榴弹的距离那么远。”
北越人和南越人几乎每晚都在近得叫人无法相信的地方战斗，结果常常造成很大的伤亡。
【法新社岘港十七日电】北越的大炮和迫击炮手昨天加紧轰击非军事区附近的美国海军陆战队据点，造成轻微损失，并击落一架战斗轰炸机。
肯塔基行动地区——包括犹灵、东河、甘露和昆天的一些据点中了四百四十枚火箭和炮弹。
北越大炮还命中了顺化的美国总部。在广义附近，美国第十一步兵旅的部队彻夜同北越人和越共作战。
【合众国际社西贡十七日电】政府发言人说，共产党炮手今天清晨用迫击炮轰击西贡郊区两个南越军事据点——首都西北的一支工兵部队和这个城市东南的一个军事营地。
【合众国际社十六日电】美国步兵今天同威胁北部省会广义市的共军发生了激战。
据最新消息说，这场战斗还在进行着。
【合众国际社岘港十五日电】今天获悉，在溪山简易机场的东端发现了三条锯齿形的高速堑壕。
这是已知的共产党人自从包围溪山以来所挖的壕沟中距这个机场最近的堑壕。
一位高级的军方消息灵通人士说，由于挖了这些堑壕，使这个三千八百英尺长的跑道约有一千英尺不能使用了。
这些人士说，“已经警告美国运输机驾驶员不要把他们的飞机降落在这个机场的东端。但是可以在跑道中部着陆，大致距东端有一千英尺。
再补给飞机遭到了来自新发现的堑壕地区的炮火的射击，但是，这并不是唯一令人担心的事。
自从最近北越部队在溪山增兵以来，共产党的炮火在这个地区击毁了四架美机——两架Ｃ１２３和一架Ｃ１３０式飞机在着陆的跑道上被击毁，一架Ｃ１２３式飞机在飞临溪山时被击落。在后面这架飞机坠毁时，有四十九人死亡。

显示原版>>

Next:一手拿《毛主席语录》一手拿枪被压迫人民就一定能得到解放


美六架Ｆ１１１—Ａ飞机抵泰参加侵越战争

出版日期:1968.03.19
         期次:3457
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社曼谷十七日电】六架Ｆ１１１—Ａ战斗轰炸机今天上午抵达打卡里空军基地，参加对北越进行的空中战争。这是预料将抵达这里的这种飞机的第一批。
之所以匆匆把Ｆ１１１投入战斗是因为空军的Ｆ１０５雷公式战斗轰炸机正在迅速用光。

显示原版>>

Previous:西贡傀儡集团再次逮捕释智广

Next:巴黎市场金价猛涨 抢购者大打出手


美一参议员鼓搜罗英雇佣兵去南越充炮灰

出版日期:1968.03.19
         期次:3457
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十三日电】美国民主党众议员薛克斯今天建议使用英军廓尔喀兵，补充美国增兵南越部份不足的数目。
他在众院说，英国有六营廓尔喀兵。英国目前缩小在世界各地的军事活动，可以让出这些廓尔喀兵来。

显示原版>>

Previous:约翰逊再次叫嚷“必须履行在越南的义务”：承认美兵员枯竭财政陷于混乱

Next:西贡傀儡集团再次逮捕释智广


墨西哥银行停止出售黄金

出版日期:1968.03.19
         期次:3457
         版次:3
         栏目:\[第三版]
文章正文:
【法新社蒙得维的亚十五日电】抢购黄金的风潮昨天袭击了蒙得维的亚，在几小时内，市场上黄金抢购一空。
【法新社墨西哥城十五日电】墨西哥银行今天停止向个人出售黄金，作为同世界各储备银行合作的一个姿态和制止投机的一个手段。
墨西哥财政部在一个公报中说，这个行动是本着墨西哥和美国之间存在的合作精神采取的。

显示原版>>

Previous:菲律宾支持美帝措施

Next:黄金总库国家会议结束并发表公报


南越解放军机动灵活掌握着主动权

出版日期:1968.03.19
         期次:3457
         版次:2
         栏目:\[第二版]
副题:美刊叫嚷美要把地面战争扩大到老、柬和越北方；鼓吹把侵越炮灰增至一百万
文章正文:
【本刊讯】《美国新闻与世界报道》十八日刊登了马丁从西贡发出的一则电讯，题为《越南不久将有一百万美国人吗？》，摘要如下：
要是一个美国人再回到南越瞧一瞧的话，他将被所看到的下述这些事情吓一跳：
这不再是一场中等规模的战争。这是一场大战，而且其规模看来很可能变得更加大得多。
美国现在不掌握主动权。在今后一段时期内，它大概不可能获得主动权。美国及其盟国，尽管加在一起有那样大的人力物力，但是取得的进展并不如仅仅在一年前看起来会取得的进展那样大，当时美军是能够发动进攻的。可以肯定地说，不久将有更多的美军卷入这场战争。可以想象，美国最终可能发现它必需在这个作战地区投入一百万人的大军。
可以想象，地面战斗将扩大到老挝和柬埔寨，甚至可能扩大到北越南部。用一名美国高级军官的话来说，这将意味着“结束便宜地打这场战争的作法”。
据这里许多美国官员看来，在美国国内，除了动员之外，别无什么真正的出路。
如果不大规模的动员力量，美国到头来可能在南越本身以内遭到可耻的失败。要不就象法国在一九五四年那样，终于在会议桌上同意变相的投降。
美国军事指挥官现在所面临的是这样一种情况：尽管他们集结了这么多兵力、拥有强大的火力和很大的机动性，但是参加这场战争的双方现在处于一种岌岌可危的均衡状态。最近几周不得不重新估计共产党的本领。敌人显示了他们在地面上有高度的机动性。（他们的）部队调动迅速、补给情况良好。共产党人在同时袭击许多地方方面显示出惊人的能力。
结果是：美军——尽管比以前多了——现在打的是一场“被动战”。
在大多数重大战斗中，战斗的时间和地点都是由共产党人选择的。
现在共产党人的火力实际上大大超过大部分南越部队。他们只花两年的时间就完成这项广泛的重新装备工作。
在长期经历这场战争的许多美国军官看来，共产党人现在看来比人们过去所猜测的要强大得多。敌人的战略计划一直是非常出色的，有时是杰出的。他们的后勤—支援体系看来是有牢固的基础的。目前的局势可以归纳如下：
北越现在强大到足以在北部诸省牵制住力量比较强大的美国和南越军队。这就削弱了他们在其它地方的防御力量。
乡村和城市外的越共仍然强大到足以利用这种局面并开进这种真空地带。
对这种局面的答案看来是增兵，包括南越和美国军队在内。

显示原版>>

Previous:美帝进行垂死挣扎也救不了灭亡命运/美报透露：美正拼凑一内阁级委员会来“重新研究”侵越战争

Next:约翰逊再次叫嚷“必须履行在越南的义务”：承认美兵员枯竭财政陷于混乱


纽约一些商品因需求量激增而停业

出版日期:1968.03.19
         期次:3457
         版次:3
         栏目:\[第三版]
眉题:纽约伦敦商品价格因金融危机纷纷上涨
文章正文:
【美联社纽约十五日电】十五日由于国际贸易方面的未可预卜的情况，纽约市场上的许多商品的交易都停止了。
成交最多的是白银、白金和钯。自从抢购黄金开始以来，人们买进这些金属以防止通货膨胀，这些金属的价格已经上涨，成交额大大增加。由于人们对美元将来的价值表示怀疑，在这方面的交易用最好的字眼来说也将会是狂热的。
在橡胶、皮毛、铜、铅和锌方面的交易也停止了。
在那些开放的市场内，商品价格一般都是上涨的。世界食糖期货增加了十点，可可每磅约增加了五厘。
羊毛期货近几天来一直是坚挺的，价格增加了七厘五。
粮食期货的价格是混乱的，大半在一开始是上涨的，小麦的价格在芝加哥每蒲式耳增加了一分。
【合众国际社伦敦十六日电】本星期的商业处于混乱和引人注目的境地。
它是在袭击美元的投机仍然继续进行之后产生的，这种投机活动星期四在抢购黄金的狂潮在伦敦、巴黎、苏黎世、米兰、布鲁塞尔和香港打破一切纪录，达到了恐慌的程度。
但是，猛烈的抢购黄金投机活动引起一切商品市场价格上涨。白银一马当先，达到每一金衡盎司现货为二五○便士新高点。
铜由于美国的历时八个月的罢工的解决还在未定之天而更受影响。
许多小的投资者因为担心纸币不值钱和担心国家经济今后要出现“十分困难”的时刻，所以不得不从正常的储蓄形式改为向新的领域进行投资。
金币、古董、艺术品本星期都有人买……但是买得最多的是黄金。
英国人不能购买金块金条，但是如果是做成为戒指、项练、胸针或其他手饰的黄金，就可以自由购买。这就是发生的情况。

显示原版>>

Previous:法内阁开会讨论西方金融危机

Next:新德里黄金价格猛涨


苏修迄今不敢报道捷波局势

出版日期:1968.03.19
         期次:3457
         版次:4
         栏目:\[第四版]
文章正文:
【德新社莫斯科十四日电】到目前为止苏联公民完全不了解捷克斯洛伐克的政治解冻和波兰的学生示威。
在莫斯科的西方人士追述了苏联对于一九五六年匈牙利暴动和一九六二年古巴危机的报道，这些报道也是迟缓和不充分的。报纸和电台关于捷克斯洛伐克事件的两条简短消息只提到地方党组织的集会和学生越来越多的活动。在这两件事件中都没有透露真正的意义。
《真理报》的一篇评论今天说，地方党的会议谈到了党和政治问题，最后是捷克斯洛伐克共产党人做出了“同兄弟的苏联和社会主义大家庭其他国家大踏步前进”的新的保证。

显示原版>>

Previous:捷修主席团发表公告称：将向捷修全会提交人事变动名单


西方金融危机席卷泰国

出版日期:1968.03.19
         期次:3457
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社曼谷十五日电】全世界的黄金恐慌在泰国金融界引起了很大的紧张。
通讯社的电话整个上午响个不停，银行家和负责金融的官员纷纷来电话询问伦敦、纽约和华盛顿昨天的行市。
当地黄金市场买风甚炽，商人们把每盎司的价格提高了大约七角五分美
元。

显示原版>>

Previous:新德里黄金价格猛涨

Next:澳大利亚所有银行停业


西贡傀儡集团再次逮捕释智广

出版日期:1968.03.19
         期次:3457
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十五日电】警察人士今天说，反政府的释智广在获释三天后再次被南越国家警察逮捕。
消息灵通人士说，智广在同政府达成协议同意参加政府支持的救国阵线的会议后于九日获释。这个组织是政府成立的，是要联合政府和反政府的人士和集团组成一支反共政治力量。如果智广参加这次在十日举行的会议，对政府来说本来会是一个政治胜利。警察人士说，但是，智广没有参加这次会议，所以在十一日再次被捕。

显示原版>>

Previous:美一参议员鼓搜罗英雇佣兵去南越充炮灰

Next:美六架Ｆ１１１—Ａ飞机抵泰参加侵越战争


西欧金融界认为目前疯狂抢购黄金可能是：三十年代以来西方最严重的金融危机来临/法报说由于美国执行了最坏的政策所有资本主义国家陷入困境

出版日期:1968.03.19
         期次:3457
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日《读卖新闻》十六日在头版头条位置，以《黄金恐慌和日本》为题发表评论说：“引起恐慌状态的抢购黄金风潮，使国际货币制度终于陷入了即将崩溃的绝境。形势是紧迫的。
“尽管伦敦的黄金市场、银行、股票、市场，十五日关闭，美国把法定利息率提高到百分之五，……但是仍不能指望消除对美元的不安。”
评论说，“美国的决策当局、美国议会方面现在面临着前所未料的紧迫形势，陷于相当的混乱。”
《产经新闻》十六日发表题为《动摇了的美元威信》的社论说：“国际货币的不安是极为根深蒂固的，如果美英不采取有效的办法，并且进一步得到欧洲各国充分的国际援助，现在的国际货币体制就将很难维持。”
社论说：“我们认为作为美国解决当前事态的根本政策，第一是迅速结束越南战争，第二采取增税、削减年度支出等从财政金融两方面抑制景气的政策。”
【合众国际社伦敦十五日电】（记者：格里格）英国给了美国周末三天的喘息时间用以阻止世界性的疯狂抢购黄金热潮。但是，英国官员认为这或许是最后一次机会。
此间和其他欧洲货币中心的官员和金融专家认为，目前的疯狂抢购黄金和袭击美元，可能是自从一九二九年华尔街垮台和三十年代严重不景气以来的打击世界货币体系的最严重的金融危机。
英国的负责官员坚持要美国在星期一重新开市之前，立即采取强有力措施使投机商相信：美国不仅愿意而且也能够阻止抢购黄金，能够使美国的国际收支恢复平稳。
是美国在最近十年国际收支赤字的慢性病（最近是三十五亿美元）引起了此间严重不安。
此间认为美国已经不能阻止这种状况是对美元缺乏信心从而引起疯狂投机抢购黄金的主要原因。
此间认为，美国将贴现率加价半分是一种无效的权宜之计。虽然百分之五的贴现率是美国四十年来最高的，英国官员很快提到英格兰银行在去年十一月英镑贬值时也把再贴现率提到百分之八。
【本刊讯】英国《卫报》十五日以《黄金：在悬崖之边》为题，发表一篇文章，摘要如下：
现在世界正处在发生一场金融大危机的边缘上。无可怀疑的是，除非立即采取行动，国际支付制度的脆弱结构就可能在混乱中瓦解。其结果将是发生一次比三十年代以来所曾经历的任何一次衰退更为严重的世界性经济衰退。
与一九二九年情况的相似是明显的。但是在那时，世界货币当局有着无知这个借口。今天却是人人都知道，目前正在黄金的美元定价上耍弄的金融边缘手段的结果会是什么样的。黄金的美元定价的保卫者和进攻者双方都明白，如果国际（货币）制度继续不断流失其货币供应（如由于投机者私人囤积黄金所引起的），那么世界贸易必然受到压力。甚至更糟的是，如果这场拉锯战继续进行到拿出诺克斯堡的最后一根金条为止的话，这个制度就要垮台。那时候的危险将是，每个国家可以自由地确定它自己对重定价值后的黄金或对美元的兑换率，从而会谋求偷偷抢在所有其他国家的前头。如作为“取消”黄金“流通”的任何决定，也固有地包含着这种危险。竞相贬值必定会导向出现世界性萧条。
【本刊讯】法《战斗报》十六日刊载安德逊的一篇文章，摘要如下：
抢购黄金，只是西方自一九三一年以来的最严重的经济危机的惊人征兆之一。
首先，人们抛出纸币（甚至用以抢购黄金以外的其他金属），是政治和外交因素的结果。
由于美国执行了最坏的政策，使所有资本主义国家陷入困境，这势必将被社会主义阵营所利用。

显示原版>>

Previous:一手拿《毛主席语录》一手拿枪被压迫人民就一定能得到解放

Next:老挝解放军向芒绥等地右派军队发动进攻


新、马黄金市场暂停交易

出版日期:1968.03.19
         期次:3457
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新加坡十五日电】在伦敦黄金市场和股票交易所关闭以后，新加坡和马来西亚今天拒绝接受外国货币。
伦敦黄金交易所关闭的消息一传到这里，这两个国家的银行公会就作出暂时停止外国货币交易的决定。

显示原版>>

Previous:澳大利亚所有银行停业

Next:菲律宾支持美帝措施


新德里黄金价格猛涨

出版日期:1968.03.19
         期次:3457
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里十七日电】黄金价格今天猛涨，十克涨了六卢比（八十美分）至一百六十四卢比（二十一美元九角），白银价格也上涨了一点。

显示原版>>

Previous:纽约一些商品因需求量激增而停业

Next:西方金融危机席卷泰国


一手拿《毛主席语录》一手拿枪被压迫人民就一定能得到解放

出版日期:1968.03.19
         期次:3457
         版次:1
         栏目:\[头版]
眉题:巴西一读者来信渴望得到宝书《毛主席语录》
文章正文:
【本刊讯】巴西一位读者于一九六七年十一月二十二日来信，刊载如下：同志们：
经过很久地思考（考虑如何给伟大的毛泽东主席写信），最后我决定写这封文笔拙劣的信，这是一封满怀希望的信——希望我的要求能得到满足。
在开始谈正题之前，我应当向你们简要地谈谈我的斗争历史，以便你们能更好地理解这封信。
一、我是巴西人，出生于南里约格朗德州，世居乌拉圭那城。由于受到左派思想的影响，从小就离开了家（这是违背我的家庭的意愿的）。我刚刚十五岁的时候，就主动地参加具有左派倾向的学生运动。为此，我遭到了许多朋友和家庭大多数成员的批评。我决定离开家庭，从那时起我开始独立生活，但是经常与工、农和学生保持着联系。
十八岁的时候，我被邀请主办一家政治性报纸
——《先锋报》。经过反复考虑后，我接受了邀请。
我负责《先锋报》历时四年之久。
一九六四年三月三十一日发生了军事政变，报馆被封了，我也被捕入狱达八个月之久。我越狱跑到了阿根廷，之后来到乌拉圭，在这里我已居住了两年多了。
二、我是一个十分敬佩毛泽东主席著作的人，我希望你们支持我们的运动，使生活在压迫、专制和恐怖制度下的巴西人也能享有读《毛主席语录》的权利。因为读《毛主席语录》可以使他们对反对美帝国主义的共同斗争更加觉醒。美帝国主义是全世界，特别是这个可怜的拉丁美洲的最大迫害者。拉丁美洲已成了美国佬后院的殖民地。我希望你们给我寄葡萄牙文版《毛主席语录》来，以便我们能转给我们那些迫切渴望得到帮助的巴西兄弟们，使他们通过敬爱的伟大的毛主席语录的学习，觉醒起来，投身到为争取解放巴西的斗争中去，这样也可以支援拉丁美洲的其它国家的兄弟们。
一手拿着伟大的毛泽东主席的语录，一手拿着枪，我们就能够、应该、同时也有条件解放那些受帝国主义及其走狗——猩猩派压迫和奴役的人民。
我领导的小组是由许多青年人组成的，他们都愿意为拉丁美洲革命而奋斗。但是，我们需要中国同志的支援，因为我们不希望、也不指望得到那些养尊处优的苏联人的支援。
自从一九六五年起，我一直是中国杂志的订户。
我相信我的要求会得到满足。
我将永远紧跟毛主席，直到社会主义在全世界取得胜利。于蒙得维的亚

显示原版>>

Previous:美军一弹药库被击中炸毁

Next:西欧金融界认为目前疯狂抢购黄金可能是：三十年代以来西方最严重的金融危机来临/法报说由于美国执行了最坏的政策所有资本主义国家陷入困境


约翰逊再次叫嚷“必须履行在越南的义务”：承认美兵员枯竭财政陷于混乱

出版日期:1968.03.19
         期次:3457
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十六日电】约翰逊总统今天在美国企业家们举行的一次重要的集会上说，“我们将”在越南战争中“赢得胜利”，“最好是在谈判桌旁赢得，但是如果我们必须在战场上赢得的话就在战场上赢得”。
约翰逊还透露正在同国会领袖们会谈削减预算问题——这样做是为了打破国会对政府的征收百分之十的所得税附加税的法案进行的封锁。
但是从他说话的方式和态度看来，这不包括像最近许多人士说的那样大大扩大在越南的兵力。
【法新社华盛顿十六日电】总统重复说：“我们将赢得胜利。”他说这番话时用拳头敲讲台以加重语气。
他说：“我们必须在越南履行我们的义务：我们能够赢得胜利，我们将赢得胜利”。
约翰逊似乎很小心，不肯透露美国的对付越南局势的计划，特别是不肯透露最后派遣援军到越南去的事。
他只是说：“我们也许必须做更多的事。我料想你们会做美国步兵在第一次世界大战时期做的事情，你们会那样做。”
【法新社华盛顿十六日电】约翰逊总统今天再次要求通过百分之十的附加税，并采取进一步的节约措施。
【合众国际社华盛顿十六日电】约翰逊总统今天表示决心不让国内外的负担“使我们在财政上陷于混乱”，他透露他打算削减他已向国会提出的预算。
他说他的预算中的不太紧迫的项目将“推迟进行”。权威人士在他说这番话以后不久说，他的目的是削减三四十亿美元，希望这将鼓励国会通过他谋求的增税措施。
【路透社华盛顿十六日电】一些观察家认为，约翰逊的谈话似乎表明在对越南的政策方面有了一种新的坚定态度。
【德新社华盛顿十六日电】关于增援的数字，今天是严守秘密的。
五角大楼的可靠人士估计最多会派“几万人”到越南去。
同时政府官员强调说，研究美国的处境的工作仍在进行。
人们普遍认为拟议中的增兵数字不会使总人数达到六十万人。
【合众国际社华盛顿十六日电】可靠人士今天说，约翰逊总统已经决定在目前批准的五十二万五千人的水平以外，再派数量“有限”的军队到越南去。他们认为传闻他可能增派二十万人之多的消息没有什么根据。他们说这是“把鸽派吓倒”的数字。

显示原版>>

Previous:南越解放军机动灵活掌握着主动权

Next:美一参议员鼓搜罗英雇佣兵去南越充炮灰


布鲁塞尔人士认为：西欧抢购黄金主要原因是美帝侵越

出版日期:1968.03.20
         期次:3458
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布鲁塞尔十七日电】这里人士认为，欧洲国家对于越南战争耗费钱财的担心是这次抢购黄金的主要原因。
一个基本情况是，在过去十八年当中有十七年，美国输出的美元和黄金要比收入的为多，因此造成国际收支逆差。
约翰逊总统已经宣布了堵塞许多流失的计划。但是许多欧洲人担心，越南的冲突将要难以堵塞得多。
美国财长福勒曾估计，这场战争使美国流出价值十五亿美元的黄金和美元，近于美国国际收支逆差的半数。
这场战争还有一些助长黄金抢购的重要的附带影响。美国国内的战争开支大大加大了美国预算的赤字。结果是通货膨胀加剧，从而使外国人对美元的价值感到不安。
另一个附带影响是，美国工业为了应付战争需要所需要的特别进口。这些进口物资必须由美元或黄金支付，这又是一笔美国储备的流失。

显示原版>>

Previous:日反动政府和垄断资本家对西方金融危机严重不安

Next:伦敦盛传英镑可能再次贬值


德赛对会议结果表示欢迎

出版日期:1968.03.20
         期次:3458
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里十八日电】德赛欢迎华盛顿会议的结果，并说，国际金融安排的危机已经获得解决，这是一件满意的事情。

显示原版>>

Previous:伦敦盛传英镑可能再次贬值

Next:南非一金融专家说华盛顿会议决定是独裁货币时代结束的开端


哥伦比亚游击队伏击政府巡逻队

出版日期:1968.03.20
         期次:3458
         版次:2
         栏目:\[第二版]
文章正文:
【美联社波哥大八日电】政府星期五报道，游击队星期四伏击了一支陆军巡逻队，打死了一名军官和四名士兵。
这支巡逻队正好在哥伦比亚西南部的山区搜寻拐骗一个牧场主的拐子时遭到所谓的“哥伦比亚革命武装部队”分子的袭击。
这次行动是军队和那支叛乱部队之间在大约十个月中的第一次战斗。另几支这样的游击队在国内的其他地区活动。
【本刊讯】古巴《波希米亚》杂志二月十六日报道：
今年年初以来，哥伦比亚无论在北部还是在中部和南部，都出现了游击队。民族解放军在桑坦德省有两条路线，另在加勒比海沿岸科尔多瓦省的山区和平原开辟了两个新的游击中心，积极展开活动。民族解放军在桑坦德省的两条阵线已存在一个时期，名叫“何塞·安东尼奥·加兰阵线”和“卡米洛·托雷斯阵线”，由拉腊·帕拉达指挥。
另外还有一支由佩德罗·巴斯克斯领导的新游击队在崛起，名叫人民解放军，在阿亚佩尔山区活动，那是介乎科尔多瓦之南和安蒂奥基亚以北的一个战略地区。
在布里塞尼奥村附近发生一起战斗后，据军方高级指挥部报告，在博亚卡省出现了一个新的游击中心。据说新游击队的领导人是曼努埃尔·奥尔蒂斯。同时据悉，大股军队调往哥伦比亚东部这一地区，企图围剿游击队。但迄今为止还没得到博亚卡省游击队活动的消息。

显示原版>>

Previous:泰人民武装袭击反动军队据点

Next:委内瑞拉游击队一度占领一村庄


共同社哀叹：华盛顿会议决定宣告美黄金政策破产

出版日期:1968.03.20
         期次:3458
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十八日电】题：《货币继续不稳，提高金价不可避免》。
特派记者佐佐木华盛顿十八日电：黄金总库终于在投机商的面前关闭了。许多人认为，停止向黄金市场提供黄金等于宣告美国黄金政策的破产，其前景是投机事业越来越迫近，继续威胁美元和英镑。如果是这样的话，其前途将继续出现停止贸易等世界性经济混乱，最后，提高黄金官价，也就将迫使美元贬值。
美国最重要的保卫美元的前景还很难预料。
黄金双重价格制的最大难点是一些国家用贱价从美国购入，再在自由市场出售，结果国际货币基金组织常务理事也发表了破例的声明，要求法国协助，可是从到目前为止的经过看，法国并不想协助。法国认为，因为这是黄金战的有力武器。这样一来，美国必将被迫提高黄金官价。
据华盛顿消息灵通人士谈，在六国中央银行行长之间已经定了默契，美国终究要提高黄金价格的。
【共同社东京十八日电】日本银行总裁宇佐美十八日上午就推行黄金双重价格问题发表特别谈话如下：
这次采取的措施是各国的合作措施，从设法稳定国际金融这个意义上来说是值得欢迎的。我认为，在今天这个时期除此之外没有别的办法，这是在现在情况下最好的措施。
【路透社东京十八日电】日本银行界人士今天说，双重黄金价格制度将导致在美国和其它地区实行更加紧缩银根的政策，影响日本为促进出口和解决它的收支问题而作出的努力。
【共同社东京十八日电】水田大藏相十八日上午在大藏省就西方七国黄金总库会议发表的联合声明向记者发表谈话说：（１）这次发表的联合声明的内容是适当的，关于我国的政策，现在还没有必要采取紧急紧缩政策；（２）为改进紧缩政策，是否要进一步削减财政开支，可根据四月以后的经济形势的动向来考虑。

显示原版>>

Previous:日共东京都委员会（左派）筹备会宣告成立并发表宣言：以毛泽东思想为党的指导思想 日本人民革命的高潮必将到来

Next:南越解放军轰击昆嵩美军机场伪军总部


捷“自由化”已发展到深刻程度

出版日期:1968.03.20
         期次:3458
         版次:4
         栏目:\[第四版]
眉题:佐尔扎就捷修电台广播情况评述捷政局
文章正文:
【本刊讯】英《卫报》六日刊登佐尔扎的评论，题为《布拉格采取自己的方针》，摘要如下：
清楚地说明捷克斯洛伐克现在发生的变化到了深刻程度的莫过于布拉格电台得意洋洋地承认《纽约时报》所作的如下判断：“在一个其精神始终是属于西方的国家里，自由和人的尊严的力量正在复活。”
布拉格电台利用这来向捷克斯洛伐克的共产党邻国进行说教。它说，这些邻国的报纸对捷克斯洛伐克最近的事态发展的“注意大大不及”西方的报纸。
查一查东欧报纸——包括俄国的报纸——的内容，便充分证实了布拉格电台的看法：它们对捷克斯洛伐克的变化的报道“在大多数情况下是非常不够的”。显然，克里姆林宫及其盟国对捷克斯洛伐克的政治局势感到极为不安，它们已提醒布拉格注意可能产生的后果。
布拉格电台援引了人们“经常提出的”这种指责：“敌人的赞扬”应该使受到赞扬的人进行自我批评。但是它拒绝了这种指责，认为是不恰当的。这也许就是捷克领导人也对克里姆林宫说过的话。
布拉格电台明白表示，那个国家不会离开它现在已经选择好了的道路。这家电台说，捷克斯洛伐克今天具有历史性的新前途。它又说：“如果我们再次失去它，历史是决不会宽恕我们的。”
关于捷克斯洛伐克在经济互助委员会中所处的地位，关于苏联对它的垄断，以及关于克里姆林宫显然剥削联盟中的较弱的成员国等问题在提出来了。
对于捷克斯洛伐克来说，脱离反德阵线是更加困难的，但并不是不可能的。在诺沃提尼被解除党的书记职务之前，就已经明显地表示出，反对他的“开明派”想要试验一下向德国开个口子打打交道。现在是他们的机会了，早晚他们将抓住这个机会的。
上个月布拉格庆祝共产党掌权的时候，杜布切克的讲话就已经明显地不如他的前任的讲话中那样反对德国。
捷克斯洛伐克人对华沙条约组织的军事和政治结构也不象他们口头上说的那么满意。
其他共产党国家首都对于布拉格的政治变化所以持保留态度，是由于他们担心捷克斯洛伐克的这种思想动荡会蔓延到他们自己的国家，从而削弱整个共产党体系。他们很可能把它看作不仅是政治安全问题，而且是一个军事安全问题——这就是华沙条约组织所关心的问题，他们可能希望共同使杜布切克对这一点铭记在心。
情况可能是，捷克斯洛伐克的邻国仍然希望改变的步伐如果不是由杜布切克放慢下来的话，那么由仍然留在领导岗位上的保守派放慢下来。他们为使工人相信新政策可能损害“工人阶级”的利益而作的努力，甚至使杜布切克本人也有必要同他们进行争论。
保守派通过党的低级官员的嘴一直在工业地区散播这种想法，重要的克拉德诺钢铁厂举行了一次党的会议来反对这种宣传。杜布切克在会上讲了话，起劲地为知识分子——保守派一直在指责他们是工人阶级的敌人——辩护。
他说，认为诋毁知识分子的作用对工人有利这种想法是错误的。“相反，这种态度只会损害工人的利益。”
他明确地说，在建设新的“工业先进的社会主义社会”中，党需要知识分子参加，这样的社会要“大力强调科学和新的管理形式”。
但是，工人阶级中的大多数人懂得所有这一切是符合他们自己的利益的。党的政策再也不能建立在保护一个阶级的利益而反对另一个阶级利益的基础上，它必须代表整个社会行事。他说，这就是他们为什么在努力消除“不幸地”存在于党“和相当大数量的有创造性的知识分子之间”的磨擦的原因。
布拉格电台报道说，在克拉德诺举行的党的会议是成功的。它说，“那些指望克拉德诺会议有另外结果的人可能感到失望。”
实际上，承认“有创造性的知识分子”在社会中的作用，意味着将允许人民自由思想、写作、辩论和对新的经济和社会思想进行试验——而这意味着，最终会对新的政治思想进行试验。
最初，这种试验可以限于国内政治，但是，在捷克斯洛伐克政治生活中已经在发生的那些根本性变化，必然很快开始影响它的对外政策。克里姆林宫可能反对这种变化。但是，它无法加以制止。

显示原版>>

Previous:南非一金融专家说华盛顿会议决定是独裁货币时代结束的开端

Next:捷修报纸和通讯社在报道中公开指名要诺沃提尼下台


捷修报纸和通讯社在报道中公开指名要诺沃提尼下台

出版日期:1968.03.20
         期次:3458
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格十七日电】一家捷克报纸今天第一次公开承认，叛国投美的谢伊纳少将策划了一次企图使诺沃提尼仍作为共产党的强有力人物而掌权的未遂的军事政变。布拉格的《人民民主报》提到谢伊纳是一个阴谋家集团的成员，这些阴谋家策划了“一次坚决的军事行动，企图保持捷克斯洛伐克政局的现状以及它的一切曲解、错误、缺点和非法现象。”
这家布拉格报纸公开对读者说：“谢伊纳利用军权以保持过去的局面的目的失败了。”
《人民民主报》猜测谢伊纳正在把他所了解的一切情况告诉美国，称他是“近二十年内最宝贵的难民”。
《红色权利报》以《呼吁体面的辞职》为题刊登了报道谴责诺沃提尼的一次布拉格党的会议的一篇文章。报纸说，诺沃提尼被邀请参加会议，可是会议的负责人被告诉说“总统患病”。消息灵通人士说，正在为诺沃提尼以身体不好为理由辞去他的国家职务铺平道路。
在布拉格举行的一次第二次世界大战解放战士的会议要求诺沃提尼辞职。
列纳尔特在鲁诺姆贝罗克举行的一次党的会议上说，他支持国家的“新生过程”。
党的被解除了职务的意识形态学家亨德里赫在伊赫拉伐一次党的会议上承认他犯了一些“错误”。
【合众国际社布拉格十七日电】在周末，要求引起争议的捷克斯洛伐克总统诺沃提尼下台的呼声日益增多。全国各地都在举行区的党的会议，进一步讨论新任党的书记杜布切克提出的、旨在使捷克政治生活自由化的纲领。
捷通社在报道这些会议的结果时说，其中一些决议要求诺沃提尼辞职。
【美联社布拉格十七日电】当各地的共产党会议今天纷纷结束的时候，公开提出了要求诺沃提尼总统辞职的新的要求。
布拉格区的党的会议要求诺沃提尼“自动地放弃他作为中央委员会主席团委员和作为共和国总统的职务”。会议上通过的给诺沃提尼的一封公开信又说，这样一个步骤将“证明他作为党员和公民的责任心”，并将“为所有其他人树立榜样”。
观察家们引用党的主席团委员斯姆尔科夫斯基在最近一次集会上说的话：“有必要发生某种情况。如果这种情况在明天或在一周内发生，我将很高兴。”

显示原版>>

Previous:捷“自由化”已发展到深刻程度

Next:什帕切克透露捷修主席团在一月全会上两派名单


卡斯特罗十三日在一次集会上讲话

出版日期:1968.03.20
         期次:3458
         版次:4
         栏目:\[第四版]
副题:说古“经历了一次依赖外国的痛苦经验，要消除一切依赖”
文章正文:
【路透社哈瓦那十四日电】卡斯特罗在学生攻打前独裁者巴蒂斯塔的总统府十一周年在哈瓦那大学前的台阶上发表的四个半小时的讲话中说，“我们必须为消除对外国的一切依赖而斗争，因为我们经历了一次依赖外国的痛苦经验，依赖是一个能被用来对付一国人民的武器。”
古巴的大部分贸易和援助依赖苏联，因此观察家们几乎一致认为卡斯特罗的话是指苏联。
【美联社哈瓦那十三日电】卡斯特罗总理星期三晚上撇开国际问题来向全国解释古巴的经济困难。
卡斯特罗承认古巴处于财政危机中，他说，古巴人将克服自己的问题，虽然道路将不是平坦的。
卡斯特罗嘲笑了他所说的面包要配给和学校供应品缺乏的谣言。
【路透社哈瓦那十四日电】卡斯特罗总理间接地表示对苏联越来越厌烦，而同时公开承认在古巴对目前严格的配给制度存在“不满和忧虑”。
虽然他在昨晚对古巴目前的经济困难表示抱歉的全国电视讲话中并没有提到苏联的名字，但是他使观察家们得到这样的印象：他认为，由于两国之间的意识形态分歧，俄国不是对古巴尽力而为。
卡斯特罗在谈到一月份谴责支持亲苏政策以及对他的独立路线的反党集团一事时说，“由于我上面所述的同样的外交上的原因”，当时不是什么都公布了。
卡斯特罗说，决定不公布他自己在中央委员会上的讲话。这里的观察家们认为，那一定比劳尔的讲话更直截了当和露骨得多，对苏联的态度批评得更厉害。
卡斯特罗说，当另一些人不完全同意既定的（共产主义思想的）教科书时，有些人有些神经过敏。观察家们认为这是指同俄国的分歧。
他说，“当一国人民不完全同意一些教科书所说的话和不遵循那本教科书指出的道路时，国际阵营就盯住那国人民，好像他们是害群之马，虽然那本教科书指出的道路通不到任何地方。”
卡斯特罗说，古巴人民已经知道古巴共产党不派代表团出席布达佩斯共产党会议的决定。人们认为这个决定是表明同俄国的分歧扩大的又一个迹象。
【合众国际社迈阿密十三日电】卡特斯罗总理今晚透露，古巴正遭受为他的政权造成“新问题”的严重的食品和产品缺乏，并责备俄国未能给予帮助。
他说，“但是，不管有没有外援和国外来源，我们持有使这个国家走向前进的意志。”这显然是责备俄国。
卡斯特罗说，在实行九年的共产主义之后，古巴的“新”问题之一是牛奶生产。今年早些时候，他透露该岛严重缺乏石油。
由于新闻纸张的缺乏，在一个多月前不得不把报纸减到四版。在包括哈瓦那在内的许多城市，饮水常常没有。
卡斯特罗在讲话中责备许多古巴人“愚昧无知”和通过“滥用马克思列宁主义的教课书”过分热心地解释共产主义。
【美联社哈瓦那十五日电】卡斯特罗总理再次发出了向古巴私营企业开战的号角，他在星期三晚上说，共产党即将接管所有私营酒吧和俱乐部。
这位古巴领导人在四个半小时的讲话中还说，一九六七——六八年度的食糖收成离八百万公吨的目标将差二百五十万公吨，但是他保证古巴将克服它的经济困难。
他对几千人和全国电台和电视台的听众说，我们打算取消所有私营生意。
他屡次嘲骂他称为小宗派的一个亲苏集团。
卡斯特罗在间接地谈到最近俄国对古巴的石油限制时说，古巴有自己的石油。他说，问题是把石油开出来。我们必须进行钻探，进行更多的钻探。

显示原版>>

Previous:铁托集团为捷最近事态叫好


伦敦盛传英镑可能再次贬值

出版日期:1968.03.20
         期次:3458
         版次:3
         栏目:\[第三版]
副题:英内阁开会讨论金融危机问题
文章正文:
【合众国际社伦敦十五日电】英国金融界有谣言说英镑会进一步贬值。内阁今天会晤了两小时十分钟，讨论这次危机。
预算要在星期二（十九日）由政府提出。先期的预兆意味着对已经动摇的英国经济将甚至更进一步抽紧裤带。
除了黄金市场关闭外，欧洲大多数国家建议限制外汇交易。
【法新社伦敦十七日电】威尔逊首相今天召开了一次内阁特别会议，把中央银行行长同美国金融官员们在华盛顿进行的黄金会谈的新消息告诉大臣们。
威尔逊和财政大臣詹金斯中断周末乡间休假赶回伦敦，他们在早些时候在唐宁街十号同外交大臣斯图尔特、贸易大臣克罗斯兰和经济事务国务大臣彼得·肖尔进行了商谈。

显示原版>>

Previous:布鲁塞尔人士认为：西欧抢购黄金主要原因是美帝侵越

Next:德赛对会议结果表示欢迎


毛主席语录

出版日期:1968.03.20
         期次:3458
         版次:1
         栏目:\[头版]
文章正文:
既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。 毛泽东

显示原版>>

Next:日共东京都委员会（左派）筹备会宣告成立并发表宣言：以毛泽东思想为党的指导思想 日本人民革命的高潮必将到来


美联社承认：华盛顿会议决定实际上取消了「黄金总库」

出版日期:1968.03.20
         期次:3458
         版次:3
         栏目:\[第三版]
文章正文:
西德报纸认为，黄金双重价格制度救不了西方金融危机的命。法国、南非认为，华盛顿会议决定是拖延对美元—黄金关系的货币体制进行改革
【美联社华盛顿十七日电】组成伦敦黄金总库的七国今天决定建立一种双重价格制度来制止疯狂的投机性黄金抢购风。
他们实现这一点的做法是同意不向伦敦或任何其他黄金市场供应黄金。
这将意味着售给私人投机商的黄金价格提高，但是七国中央银行一致同意同中央银行和国际金融当局进行的交易则保持三十五美元一盎司的价格。
个人将可以在伦敦市场上购买新生产的黄金，价格按供需的情况而定，但是政府拥有的库存（构成全世界的黄金中的很大的部分）将不向个人出售。
伦敦黄金总库是在一九六一年建立的，以便向私人市场提供足够的黄金来维持三十五美元一盎司的价格。
实际上，星期一的行动取消了黄金总库。
【本刊讯】《法兰克福汇报》十六日发表社论，摘要如下：欧洲大陆国家早就一再警告：国际货币制度正在陷入自它二十年前建立以来前所未有的最严重危机，现在已经发生了。
有保证地指望把黄金价格分为自由价和官价不是救命药。
【路透社十八日电】西方的银行家和经济学家今晨对一些中央银行决定实行双重黄金价格制度一事给予谨慎欢迎。
但是一些国家中的经济专家对这次改革的长远效果表示怀疑，他们说：这次改革是否成功，将取决于美国是否彻底在经济方面进行整顿。
一直要求提高黄金官价的法国和南非说，此举只能是拖延目前建基于美元—黄金关系的货币体制的更为根本性的改革，而不能避免这种改革。
在法兰克福，西德银行界人士说，在很大程度上还要看美国和英国改善他们一直存在的支付赤字的措施如何。
在悉尼，澳大利亚银行界人士赞同华盛顿的决定，但是认为：虽然这将在短时期中稳定作为一种世界货币的美元，在以后几年中美元会遭到削弱。
国际银行界人士说，如果有足够数量的穷国中央银行情不自禁地把它们用三十五美元一盎司的价格购进的黄金以高价在自由市场上转手出售的话，双重制度就会垮台，从而实际上使美元贬值。
在伦敦，英国官方人士表示对华盛顿的消息相当满意，特别是对宣布给英国的新贷款的消息。
【路透社布鲁塞尔十七日电】这里的金融观察家们谨慎地赞同今晚华盛顿宣布的稳定世界货币局势的措施。
【美联社纽约十七日电】经济学家们说，黄金总库七国今天通过的黄金双重价格制度使美国有时间来纠正它的国际收支发生逆差的情况，但是这不是长期的解决办法。
纽约市第一花旗银行第一副总经理奥尔森把这项决定说成是“从混乱中找出路的政策”的一部分。
美国银行家协会执行副主席沃尔克说，双重价格制度“将实行相当长的时间，使我们足以采取必要的步骤来整顿我们的事务，如果我们有这样做的意志的话”。
经济学家们说，双重价格制度最初会使私人市场上的黄金价格提高。

显示原版>>

Previous:英宣布伦敦黄金市场停业到四月一日

Next:日反动政府和垄断资本家对西方金融危机严重不安


南非一金融专家说华盛顿会议决定是独裁货币时代结束的开端

出版日期:1968.03.20
         期次:3458
         版次:3
         栏目:\[第三版]
文章正文:
【路透社约翰内斯堡十八日电】前南非财政秘书和出席一九四五年布雷顿森林会议的代表约翰·霍拉韦说，华盛顿的决定是独裁货币时代结束的开端。霍拉韦说，他并不认为独裁货币的最后崩溃可以延迟很久。
【美联社开普敦十八日电】南非财政部长迪德里克斯早晨说，关于华盛顿为了制止投机性的抢购黄金的热潮而做出的建立两种黄金价格的决定，政府将从「一切方面」加以研究。

显示原版>>

Previous:德赛对会议结果表示欢迎

Next:捷“自由化”已发展到深刻程度


南越解放军轰击昆嵩美军机场伪军总部

出版日期:1968.03.20
         期次:3458
         版次:2
         栏目:\[第二版]
副题:并对溪山地区的美伪军进行猛烈攻击
文章正文:
【合众国际社西贡十八日电】共产党部队昨晚用火箭和迫击炮轰击了昆嵩飞机场和一个军事总部。
在市中心一座监狱附近突然爆发了轻武器的射击声。
合众国际社记者佩里·扬报道，这次轰击是在夜间十一点半开始的。一些火箭击中了昆嵩机场和附近的越南第四战术区总部。这两个地方距该城大约有半英里。
【美联社西贡十八日电】美国军方发言人说，大约六百名北越步兵今天清晨袭击了溪山作战基地南端。
在这次进攻之前，这个基地于昨天遭到五百发炮弹的袭击。
【法新社西贡十八日电】越共和北越军队昨晚对七个南越和美国的据点发动一系列新的骚扰性炮击。这些炮击的目标大半是三角洲的部队和据点。
定祥省的永兼分区遭到迫击炮的轰击，没有透露损失情况。
永隆省的附近一个政府步兵的营地昨晚两次遭到迫击炮轰击，损失情况也没有透露。
塔梅平原的建文分区遭到迫击炮的袭击，损失情况没有透露。
平绥特区遭到七十五毫米的无后座力炮的袭击。
东河基地昨晚又遭到六枚火箭的袭击，两名军事人员被炸死，两人被炸伤。
最后，宣德省的清平的民团据点昨晚遭到迫击炮的袭击，同这个据点的无线电联系中断，损失情况不得而知。
西贡西南一百二十五英里、四号公路上的隆盛桥于夜里被炸毁。
与此同时，据报道，北越部队和美国伞兵在昆嵩西北二十英里的高原发生两次冲突。在第一次遭遇中，第一七三旅的伞兵有十三人受伤，他们在北越的激烈抵抗中被迫后撒。

显示原版>>

Previous:共同社哀叹：华盛顿会议决定宣告美黄金政策破产

Next:印尼共领导人民武装到处打击敌人


日反动政府和垄断资本家对西方金融危机严重不安

出版日期:1968.03.20
         期次:3458
         版次:3
         栏目:\[第三版]
副题:佐藤叫嚷日要和美合作「巩固美元地位」
文章正文:
【路透社东京十六日电】日本首相佐藤今天强调日本必须同美国合作，来巩固美元作为国际结算的公认货币的地位。
他还说，日圆同美元的联系是不可分开的。
佐藤在众议院一个委员会答复社会党议员提出的关于世界黄金危机的一个问题时讲了这番话。
大藏相水田也对该委员会说，他认为美国不会把美元贬值，同时指出有可能实行双重金价制度。
水田指出，越南战费是造成美元危机的主要原因。
【东方社东京十六日电】佐藤亲美反动政府和日本的垄断资本家们，面对着以美元为中心的世界资本主义货币体制迅速走向崩溃的现实，表现出了严重的不安。
《读卖新闻》十六日写道：“大约忘了三十来年的‘世界经济恐慌’这个词语，现在已经很带分量地被谈论起来了。”
《每日新闻》十五日说：“日本没有力量制止黄金骚动，决策当局更是这样，对于货币的未来，除了散布乐观的估计之外，拿不出任何办法。而这就是被黄金骚动搞得晕头转向的日本经济的严酷的现实。”
【共同社东京十五日电】东京的一位大黄金交易家说，日本黄金交易家和使用者将由于伦敦黄金市场关闭而受到很大影响。他说，日本已经由于缺乏黄金而受到影响。
【共同社东京十六日电】由于海外外汇市场的动荡不定，东京的外汇交易，除了美元以外，今天实际上停顿。
【共同社东京十六日电】日本的十二个第一流外汇银行——包括东京银行在内——星期六决定把它们共同的美元进口期票利率提高每年百分之○·二五，从十九日实行。决定提高利率，是为了应付美国银行承兑率——美国商业银行标准票据贴现率——最近提高了同样的百分比。
【法新社东京十七日电】佐藤的侍从人员今天说，佐藤首相和大藏相水田磋商的结果，日本政府决定尽它的最大努力来维护以国际货币基金会为中心的黄金—美元国际货币体制。
【共同社东京十七日电】一个企业经济代表团今天上午乘日本航空公司的飞机离开这里前往美国，去说服美政府和商业界的领导人取消拟议中的进口附加税。

显示原版>>

Previous:美联社承认：华盛顿会议决定实际上取消了「黄金总库」

Next:布鲁塞尔人士认为：西欧抢购黄金主要原因是美帝侵越


日共东京都委员会（左派）筹备会宣告成立并发表宣言：以毛泽东思想为党的指导思想 日本人民革命的高潮必将到来

出版日期:1968.03.20
         期次:3458
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京消息：以安斋库治同志为首的日本共产党东京都委员会（左派）筹备会，一九六八年三月三日在东京宣告诞生。这是战无不胜的毛泽东思想在日本取得的又一新胜利。日共东京都委（左派）筹备会同日发表了《宣言》。现将《宣言》的第一、四、五、六部分摘要转载如下：
今天，我们在这里成立了日本共产党东京都委员会（左派）筹备会。
为了成立这个筹备会，为日本革命而献身的东京都的工作场所、地区和学校的支部（左派），遵循马克思列宁主义、毛泽东思想，今天在这里举行了代表会议。
我们决定，要同以革命的叛徒宫本显治为头目的修正主义集团进行坚决的斗争，在首都东京高高举起日本共产党的革命传统的旗帜，和全国各地的党（左派）团结一致，进行奋斗。
（一）
目前，世界出现了一派大好形势。以社会主义中国为首的全世界革命的工人阶级、被压迫人民和被压迫民族为一方，同以美国为头目的帝国主义、苏联现代修正主义及其追随者以及各国反动派为另一方，革命与反革命的激烈大搏斗，正在全世界范围内展开。
这场激烈的大搏斗，正在朝着非常有利于革命人民方面而非常不利于帝国主义方面的方向发展，也就是“东风压倒西风”。
伟大的中国无产阶级文化大革命，彻底地打破了帝国主义及其走狗妄图使社会主义中国改变颜色，从而复辟资本主义的梦想，把社会主义中国建设成永不变色的世界革命的坚强堡垒，开辟了向共产主义发展的道路。这一辉煌胜利，开创了国际共产主义运动和人民斗争的新纪元，开辟了毛泽东思想的新时代，使中国成了越南人民斗争的可靠后方，给了全世界的革命人民无限的勇气和希望，使帝国主义、现代修正主义者和反动派们胆战心惊。
英雄的越南人民的抗美救国战争，取得了伟大的发展。它使美帝国主义遭到了无法长期赖在越南不走的失败，向全世界庄严宣告了人民战争的胜利，并且正如疾风怒涛一般，势不可挡地继续向前发展。
争取民族解放与社会主义的斗争，在全世界出现了高潮。尤其是以亚洲、非洲、拉丁美洲人民所进行的武装斗争为中心的解放斗争，到处都沉重地打击着帝国主义和反动派。
此外，资本主义国家的人民斗争也有了进展。在美国，激烈的黑人解放斗争以及人民斗争，正从基础上动摇着侵略的大本营——美帝国主义。
日本人民的斗争也在前进。
美日反动派和右翼社会民主主义者以及宫本修正主义集团，正在为绞杀革命的主力军工人阶级的斗争并使之遭受挫折而疯狂肆虐。就在这种情况下，日本工人阶级在马克思列宁主义、毛泽东思想的指引下，识破了他们的原形，开始用自己的力量开拓新的未来。
以这种工人阶级的新觉醒为中心，在工作场所、地区、学校，人民正在英勇顽强地进行战斗。
此外，从冲绳人民的斗争起，在三里?V、砂川、北富士、岩国，在羽田，在佐世保，到处都燃起了日本人民斗争的烈火。
在这种情况下，美帝国主义正在拼命挣扎，变得越来越凶暴，企图逃脱它业已陷入的军事失败和政治、经济危机的深渊，并企图把它的噩运强加给日本人民。日本的卖国垄断资本和反动派，在以美元、英镑危机为象征的资本主义的总衰退中，更加追随和投靠美帝国主义，加紧复活军国主义，企图把日本人民拉上以侵略越南和“遏制中国”为轴心的侵略亚洲战争的道路，极力地破坏人民生活。
拥有坚定的革命力量的日本工人阶级和人民，必将展开一场开创日本新的命运的伟大斗争。富士山怒火呼啸，日本海热浪翻腾，日本列岛都在震撼的这种日本人民的革命斗争高潮，必将到来。
当今的时代，正处在大动荡、大分化、大改组的时期，正是帝国主义走向全面崩溃，社会主义走向全世界胜利的伟大时代。
（四）
我们就当前的基本政治路线考虑如下：
（１）日本人民的敌人，是美帝国主义和依附于它的以日本卖国垄断资本为核心的反动派。这两个敌人的最大帮凶，是苏联现代修正主义和宫本修正主义集团。
不反修，就不会反帝。要粉碎宫本修正主义集团，同时打倒两个敌人的统治。
（２）日本革命，是由民族民主革命向社会主义革命发展的两个阶段的连续革命。这就是从争取民族独立到实现无产阶级专政的一系列的斗争。它是贯穿了无产阶级国际主义的，以社会主义中国为首的世界革命的一部分。
（３）进行日本革命的主力是日本的工人阶级。工人阶级要在它的领导下同农民结成联盟，团结小资产阶级及广大人民在自己的周围，还要同多数爱国人士合作，组成广泛的民族民主统一战线。它是国际反美统一战线的一部分。
（４）为了完成日本革命，就要坚持马克思列宁主义、毛泽东思想。当然，还要坚持暴力革命的原则，彻底清算和平革命论、议会主义、合法主义；同时，不要陷入完全非法主义的错误，而要把合法与非法、公开与秘密、议会的与群众的、和平的与武力的所有斗争形式结合起来，加以运用。一定要把“人民，只有人民，才是创造世界历史的动力”和“枪杆子里面出政权”的伟大思想变成人民群众的思想。
照亮革命道路的纲领性文件的成文化，是要在革命队伍遍布全国之后，在全国性的有组织的斗争中写成的。但并不是说没有一个完备的纲领就不能进行斗争。我们不尚空论，而重实践。只有在工人、农民以及人民群众中充分展开政治工作、思想工作和组织工作，深入学习马克思列宁主义、毛泽东思想，调查研究日本各个领域的实际情况，积聚许许多多人的力量，才能够制定纲领，并对党史上的各种问题作出科学的评价。
（五）
我们把马克思列宁主义、毛泽东思想作为指导思想。毛泽东同志，不仅领导七亿中国人民取得了伟大中国革命的胜利，使社会主义中国成为世界革命的永不变色的坚不可摧的堡垒；而且在长期的激烈斗争中，总结了世界人民的丰富的斗争经验，捍卫和发展了马克思列宁主义，并把它提高到了一个崭新的阶段。毛泽东思想是当代马克思列宁主义的顶峰。
正象过去对列宁主义采取什么态度是区分革命和反革命的分界一样，现在，对毛泽东思想采取什么态度就是真共产主义还是假共产主义者的分界。我们用不用毛泽东思想来武装，能不能用毛泽东思想去武装群众，是能不能领导革命取得胜利的关键。
我们要按照毛泽东思想努力树立无产阶级世界观，特别要用“老三篇”的思想不断地改造自己。不斗私，就不会同修正主义进行斗争，也不能使群众掌握毛泽东思想。
我们要立足于日本人民的革命传统，继承它，发展它，把毛泽东思想运用到日本的现实中去。
（六）
现在，形势大好。我们满怀着勇气和希望行动起来，投身于革命斗争的烈火之中，要成为推动历史前进的一个齿轮。
同时，我们向尚在宫本修正主义领导集团一伙党徒统治之下而愿意献身革命的全东京都广大共产党员发出呼吁：背叛宫本一伙，投身到人民革命斗争的烈火中去，为推进日本人民的解放事业而奋起吧！
我们还衷心地向已经开始了同宫本一伙的斗争，参加了反帝反修战线的全东京都的共产党员发出呼吁：为了更进一步发展日本的革命斗争，要放下小异，抛弃私心，本着革命的大义，集结到建设东京都党（左派）的斗争中来！
在我们的前进道路上，还有许多的困难。但是，我们有战无不胜的马克思列宁主义、毛泽东思想，只要我们依靠人民，继续斗争，就一定会胜利。我们向全国的革命人民学习，向全国的革命左派学习，向世界革命学习，欢迎批评，不骄不躁，流血流汗，接受阶级斗争的严峻考验，一步一步踏踏实实地进行斗争，建设坚定而不动摇的东京都党（左派），树立真正的先锋党。日本共产党东京都委员会（左派）筹备会一九六八年三月三日

显示原版>>

Previous:毛主席语录

Next:共同社哀叹：华盛顿会议决定宣告美黄金政策破产


什帕切克透露捷修主席团在一月全会上两派名单

出版日期:1968.03.20
         期次:3458
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格十七日电】一家捷克报纸今天第一次公开说，谢伊纳少将去年十二月策划了一次企图使诺沃提尼仍作为共产党的强有力人物而掌权的军事政变。一个党的负责人否认了这篇文章。
党的新的意识形态学家什帕切克还说，关于一个坦克师已经向布拉格推进，和载满跳伞员的飞机正处于戒备状态以进行干涉的消息“纯系谣言”。他否认在消息灵通人士中一直流传的谣言，这些谣言说，有一百五十人因谢伊纳案件而被捕。
什帕切克透露说，在一月分有决定性意义的中央委员会会议上，表决情况是五比五。
什帕切克在布尔诺举行的一次有杜布切克参加的党的会议上讲话，他没有解释僵局是如何打开的。他说胡迪克、拉什托维奇卡、列纳尔特、西穆涅克和诺沃提尼是一方。切尔尼克、杜兰斯基、科尔德、亨德里赫和杜布切克是另一方。
【德新社布拉格十七日电】今天这里宣布，捷共中央委员会将在三月二十八日在布拉格开会，以批准党和国家领导机构中的必要的改变。中央委员会还将讨论和批准杜布切克及其追随者起草的行动纲领。
布拉格电台评论员说，在捷克斯洛伐克非常注意苏共总书记勃列日涅夫的这番话：每个社会主义国家都有权按照它自己的意思来发展社会主义。

显示原版>>

Previous:捷修报纸和通讯社在报道中公开指名要诺沃提尼下台

Next:铁托集团为捷最近事态叫好


泰人民武装袭击反动军队据点

出版日期:1968.03.20
         期次:3458
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷十八日电】泰国总理他侬今天说，过去一周里，共产党游击队加速他们在泰国北部和东北部的狙击活动。
他对记者说，游击队向清莱府、难府、那空拍侬府、乌隆府和沙空那空府的政府军据点射击。
有七人受伤，其中包括六名政府官员。游击队还烧毁清迈府的一所学校和那空拍侬府的一座桥。
他说，在过去一周与共产党游击队发生了十七次冲突。
【合众国际社曼谷十八日电】共产党人炸毁那空拍侬府那溪县的一座桥，这是在差不多一年里发生的第一次这种事件。
他侬说，共军对一些政府军据点（大半在东北部）发动了八次骚扰性进攻，并伏击三支政府的巡逻队。共产党人在清莱府伏击一辆吉普车，击毙三名平民、击伤一人，绑架一人。

显示原版>>

Previous:印尼共领导人民武装到处打击敌人

Next:哥伦比亚游击队伏击政府巡逻队


铁托集团为捷最近事态叫好

出版日期:1968.03.20
         期次:3458
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南《信使报》十五日刊登南通社记者发自布拉格的一则报道说：“捷克斯洛伐克今天在自己的社会主义发展中，在政治上和经济上都处于社会生活的第一个转折点上。正是这种现实不容忍旧式的折衷办法，不能承受为了某种‘更高的利益’而求得‘纸面的团结’，而是要求对于社会主义社会更高形式的发展进行实在的和坚决的讨论。党的领导中的某些人士对上面这种情况不能理解，这不再是个别人或者‘新人’集团或者‘激进派’的事情，而是国家现在和未来的高级利益的问题。在这样的形势下，所有的人明确表态，不只是职责，而且是目前势在必行的事情。”
文章最后说，“可以把整个局势看成是一场‘和平的革命’，其意义不亚于一九四八年二月革命。不应当忘记，一切都是朝着据认为是最符合这个国家的需要及其利益的方向发展的。”

显示原版>>

Previous:什帕切克透露捷修主席团在一月全会上两派名单

Next:卡斯特罗十三日在一次集会上讲话


危地马拉一少校被击毙

出版日期:1968.03.20
         期次:3458
         版次:2
         栏目:\[第二版]
文章正文:
【法新社塔帕丘拉（墨西哥）九日电】昨夜一名陆军军官在危地马拉市中心遭枪击毙命。
今天传到这个边境小镇的消息说，被击毙的军官是毛里西奥·劳尔·帕斯少校，他在危地马拉新闻工作者协会大楼前被左轮子弹打死，刺客是从一辆飞驰而过的汽车中开枪的。
军事警察立即征用了新闻工作者协会的房子，据说还逮捕了三个正在那里工作的石匠。
记者们向内政部长埃克托尔·曼西利亚·平托抗议霸占新闻工作者协会的房子。曼西利亚对他们说，在戒严时期，警察有征用房产的全权。
戒严状态是去年十二月在发生一连串恐怖活动后宣布的，但此后恐怖事件仍然连绵不绝。
【拉美社危地马拉城七日电】据军方消息，几小时前革命军伏击科万城（在首都以北一百五十公里）的警察头子，打死了一名军官。
当局说，警官何塞·鲁佩尔托·波拉斯身中数弹而死，当局还说，袭击者中也有一人在战斗中毙命。
另一方面，在危地马拉城附近，一辆国库的车子今日遇劫。遭到机关枪扫射，押车的警察被打死，他的同伴被打伤，袭击者抢劫了一万一千格查尔。

显示原版>>

Previous:委内瑞拉游击队一度占领一村庄

Next:智利出现写有「革命武装部队」的旗子


委内瑞拉游击队一度占领一村庄

出版日期:1968.03.20
         期次:3458
         版次:2
         栏目:\[第二版]
文章正文:
【法新社加拉加斯十三日电】据英纳克通讯社今晚报道，一股武装今日占领了加拉加斯东北约五百公里的法尔孔州的阿拉夸村。
袭击者已查明为何塞·莱昂纳多·奇里诺斯游击突击队的成员，他们抓住了该村的村长和二名警察，缴了他们的武器，把他们捆起来。
游击队员在离开村前，组织了几次大会，请村民们参加起义运动。
这是在不到四十八小时内游击队在全国不同地点进行的第三次重大行动。十二日他们占领了加拉加斯东南约四百五十公里的安索阿特吉州草原上的乌奇雷村。
【合众国际社加拉加斯十四日电】内政部长今日中午确认，一支十二人的游击队袭击了只有一个警察驻守的小村庄阿拉夸。
袭击者中有二名妇女。他们在该地耽了六小时，他们逮住了该村村长，并在撤退前切断了所有通讯线路。这是昨天早晨发生的事。
游击队员们在村子的大街上刷了些颠覆性标语，企图鼓动反政府情绪。他们还搞走了一些药品。
这是在选举年中出现的第一次重大的恐怖活动，虽然早已传闻在道格拉斯·布拉沃和另一些卡斯特罗恐怖分子的潜藏地点法尔孔州和拉腊州的山区，出现越来越频繁的“可疑的”人员运动。
委内瑞拉共产党已公开表示反对使用暴力，想取得合法地位参加今年十二月举行的总统选举。
但是，奉行卡斯特罗路线的左派革命运动没有持同样的态度。
军队和政治警察立即开往该地区，并已逮捕了一些可疑分子。

显示原版>>

Previous:哥伦比亚游击队伏击政府巡逻队

Next:危地马拉一少校被击毙


印尼共领导人民武装到处打击敌人

出版日期:1968.03.20
         期次:3458
         版次:2
         栏目:\[第二版]
副题:在东加里曼丹已开始进行土地革命；在东爪哇处决了一批罪大恶极的地主恶霸等反动分子
文章正文:
【路透社雅加达十五日电】据悉，东婆罗洲军区司令蒙·帕尔哈迪穆尔约说，共产党叛乱分子在他们最近在西婆罗洲（西加里曼丹）发动攻势失败后，已把他们的活动转入东婆罗洲。
望加锡电台本周援引他的话说，已被取缔的印尼共已在他的地区成立一个青年阵线和一个“婆罗洲（加里曼丹）人民行动阵线”。
【法新社雅加达十五日电】（东加里曼丹）一地方报纸援引东婆罗洲（东加里曼丹）军区司令蒙·帕尔哈迪穆尔约准将的话说，地下共产党已增加他们东婆罗洲的活动。
《希望之光报》说，共产党已开始他们所谓“土地革命”的新活动。
【法新社雅加达十四日电】中爪哇军区司令苏罗诺将军本周早些时候在芝巴荣说，非法的印尼共第五号人物，萨基尔曼工学士正在中爪哇和东爪哇领导共产党的非法活动。
苏罗诺在芝巴荣参加军事司令会议，讨论有关临时人协即将召开的全体会议的问题，包括保护这个会议的措施。
据苏罗诺少将说，萨基尔曼工学士正在和苏拉赫曼合作。苏拉赫曼是印尼民族党左派前总书记。他现在正在逃亡中，过去曾是一个共产党员。
萨基尔曼还是逍遥法外的唯一的印尼共高级领导人。
【本刊讯】印尼《建国五项原则之火报》七日报道，“可靠人士”单独对本报记者说，在临时人协全体会议前夕，仍在首都逍遥法外的印尼共残余分子已开始展开活动，采取各种手段进行破坏，其中包括在雅加达（沙璜街），勿加泗，文登，在中爪哇和东爪哇地区切断电话线。
在临时人协全体会议前夕，这些政治游击战和破坏活动攻势加强了，其目的是扰乱和挫败临时人协全体会议。关于这一点，有关当局揭露说，有些政治游击战活动是动用非法的业余电台进行的。他们通过这些业余电台用不固定的波长进行广播，展开政治游击战。
【本刊讯】安塔拉巴东二月二十五日消息，在利马普卢科塔县卢哈克区安帕卢地方的一名九卅运动—印尼共冒险分子坦萨尔，最近出现在这个地方附近的森林。
【路透社雅加达十六日电】印尼武装部队新闻中心今天报道，在印尼东爪哇省发生的暴力事件中，四十名伊斯兰教师联合会的成员被杀死。
这些杀人事件据称是由共产党的支持者搞的，但是观察家们认为，这主要是在印尼一九六五年共产党流产政变之后穆斯林对数千共产党人进行的屠杀中失去亲友的人们进行的“报复性屠杀”。
据这里从东爪哇收到的消息说，死亡的人数可能比四十名还要多，因为有些被杀死的穆斯林据说是伊斯兰教师联合会以外的其他组织的成员。
一个穆斯林议会领导人个人提供的死亡人数是九十六人。

显示原版>>

Previous:南越解放军轰击昆嵩美军机场伪军总部

Next:泰人民武装袭击反动军队据点


英宣布伦敦黄金市场停业到四月一日

出版日期:1968.03.20
         期次:3458
         版次:3
         栏目:\[第三版]
副题:外电报道，法兰克福、雅加达、贝鲁特等市场黄金价格继续上涨；新西兰暂停全部外汇交易。拉丁美洲各国对受西方金融危机冲击深感忧虑
文章正文:
【路透社伦敦十七日电】据这里宣布：在华盛顿今晚作出决定后，伦敦黄金市场将关闭两星期以便让局势稳定下来。
英格兰银行说，政府已同意把黄金市场关闭到四月一日。
银行说，在其它一切方面，银行和金融市场的正常业务将于明天恢复。
当伦敦黄金市场重新开市时，它将不再像过去那样处理国家与国家间的官方黄金交易。
它将是一个自由市场，只对私人和企业买卖黄金。
【法新社伦敦十八日电】英格兰银行今天一早在这里发表声明说，伦敦黄金市场将关闭到四月一日。
声明又说，这一决定是在华盛顿作出的安排的一部分，目的在于使黄金市场有时间稳定下来。
【法新社法兰克福十七日电】星期日（十七日）在法兰克福车站区，金条和金币的交易额继续上升。咖啡馆、饭店和旅馆成为这种非法性的成交的中心。上星期六（十六日）在法兰克福每公斤黄金官价是五千一百零四马克，星期日的价格从五千七百马克提高到五千八百马克。无法估计黄金的交易数量。
【合众国际社雅加达十七日电】安塔拉通讯社今天说，雅加达的黄金价格在本周末上涨了很多。
二十四开金的价格在一周以前是三百八十五盾（一点五四美元），星期五（十五日）上涨到了四百○五盾（一点五八美元），周末保持了这个价格。
【法新社贝鲁特十六日电】昨天贝鲁特市场向外国卖主购进了一千一百三十公斤黄金。开盘时金价每公斤一千二百美元，三月十四日为一千一百五十六美元，三月十三日为一千一百三十七美元。收盘时价格超过了一千二百一十美元。
在贝鲁特本市，完全停售黄金，因为没有一个拥有黄金的黎巴嫩人愿意出售黄金，不管买价如何。
【合众国际社贝鲁特十六日电】在这个兑换商集中的城市的私人银行今天拒绝兑换美元，同时黄金重要买卖中心的巴林岛停止了所有黄金和外汇的交易。
【美联社安曼十七日电】中央银行行长哈利勒
·萨利姆星期日（十七日）宣布，在约旦的所有外汇交易都已被禁止，以等待进一步的通知。
【合众国际社奥克兰十七日电】新西兰今天停止了全部外汇交易以待澄清国外金融情况。这里的金融界认为，新西兰将不会被迫贬低它的币值。
【法新社马耳他瓦莱塔十七日电】马耳他众院今天通过了一项法律，目的在于防止英镑贬值后马耳他镑的自动贬值。
财政部长现在可以随时改变比价。这位部长还受权停止英镑和马耳他货币的兑换。
这里的一家英国银行巴克莱银行昨天已停止办理外币业务，而且已开始考虑对英镑也这样办。
【南通社里约热内卢十七日电】拉丁美洲各国政府对世界货币危机表示极其忧虑。它们正式宣布必须保持目前的世界货币体系。
拉丁美洲各国的美元储备估计超过十亿美元，因此美国的货币危机会在这里引起不可收拾的后果，这里的贸易半数以上是依存于美国的。
在拉丁美洲各国现在都已买不到黄金。虽然它们是大量生产黄金的国家。在乌拉圭已买不到金币，里约热内卢（金融）市场已关闭三天了。
【路透社墨西哥城十六日电】在财政部采取了旨在制止投机的措施之后，今天墨西哥禁止了一切黄金交易。
【路透社百慕大汉密尔顿十五日电】百慕大总督马顿米尔今天下令这里的两家银行停止外汇交易，因为世界货币混乱。

显示原版>>

Previous:智利出现写有「革命武装部队」的旗子

Next:美联社承认：华盛顿会议决定实际上取消了「黄金总库」


智利出现写有「革命武装部队」的旗子

出版日期:1968.03.20
         期次:3458
         版次:2
         栏目:\[第二版]
文章正文:
【拉美社圣地亚哥十二日电】国内几个地点出现带有“革命武装部队”缩写字母“ＦＡＲ”的五面红黑旗。
其中一面旗子在本首都以南六百公里的考丁省特木科发现；另一面旗子出现在南部纽夫莱省首府奇利安。
在圣地亚哥，一面旗子出现在电话公司的一个分支机构内。
这些旗子是在国内同时出现的，都是“革命武装部队”的旗子。

显示原版>>

Previous:危地马拉一少校被击毙

Next:英宣布伦敦黄金市场停业到四月一日


不限制乳牛饮水据说可提高奶产量

出版日期:1968.03.21
         期次:3459
         版次:2
         栏目:\[第二版]\[农林畜牧]
文章正文:
【本刊讯】美国《世界农业》一九六七年九卷七期报道：俄亥俄州立大学的最近研究表明，饮水不受限制的乳牛产乳量，比每天饮水两次的乳牛产乳量增加百分之四。
水分消耗对高产乳牛的产乳量影响要比对低产乳牛的更大。每天产乳十八到二十七公斤的乳牛，如果饮水不受限制，可使产乳量提高百分之六到十一。乳牛每产乳零点四五公斤需要饮水一点八到二点三公斤。
当连续供应乳牛饮水时，乳牛每二十四小时大约饮水十次。在夜间大约饮用全昼夜的三分之一水量，在冬季如果乳牛是在畜舍内饮水，则饮用的水要多些。如果没有自动给水器，每天至少要给水两次。

显示原版>>

Previous:小剂量辐射能刺激胡萝卜生长

Next:美研究人员说：给鸡定期脱毛能改进蛋质量


法报讥讽说：黄金总库会议决定等于美供认失败

出版日期:1968.03.21
         期次:3459
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《世界报》十九日以《治标办法》为题发表社论，摘要如下：
黄金总库成员国中央银行停止供应向私人开放的自由市场以黄金的决定，实际上等于是美国财政部供认失败了。当前两次抢购黄金时，华盛顿采取的、得到黄金总库欧洲伙伴国签署的几个正式公报确认的策略是：无限制地供应私人的需求，以便自由市场的价格不超过三十五美元一盎司的比价。换言之，美国已答应同投机者进行耐心的竞赛。谁首先疲沓下来了呢？华盛顿人士本来认为，假如黄金继续充斥市场，收购者便会放弃赌博，无疑宁愿把他们的资金投向伦敦和华盛顿给予很高利率的英美国家公债券。但黄金总库成员国的发行机构，首先是美国联邦储蓄系统终于首先嚷起来：“这样作不行”。……、
华盛顿公报中更明显地证明破产了的一段，就是各中央银行同意“不再卖黄金给货币当局以填补在私人市场上销售的黄金”的一段。
在上星期六银行行长的第一次会议上，有几人，特别是荷兰国家银行行长，曾向记者表示他们不同意美国人的意见。可是，美国人在星期日这一天却能把他们的意志强加于人了。

显示原版>>

Previous:美国《时代》周刊载文承认：抢购黄金风潮的根源是美经济不稳

Next:在菲律宾试验的一种稻谷新品种


法财长强调西欧货币要“独立”

出版日期:1968.03.21
         期次:3459
         版次:3
         栏目:\[第三版]
副题:法报鼓吹“欧洲团结”在西方金融危机中“重新起作用”，建立“国际货币新秩序”
文章正文:
【法新社巴黎十五日电】法国财政经济部长德勃雷在接见法新社记者时，回答了有关国际货币危机的一些问题。
问：刚开始的国际货币危机是否使你感到意外？
答：国际货币危机不是刚开始。它是加速了。若干年来，国际货币制度的混乱主要表现在美国国际收支有赤字这一事实上，自从一九五一年以来，这个经常存在的赤字在十七年中共达四百亿美元。因此，目前的事态发展并不使我们感到意外。
问：法国政府对于最近的前景有何看法？
答：目前，事实已清楚地表明了我们的态度。各有关国家间寻求协调一致的解决办法是适宜的和可能的。就我们而言，我们准备参加进去。
问：国际货币危机是否将给予欧洲以巩固欧洲地位的机会？可否预料将举行六国会议？
答：你提的问题很重要，你知道，欧洲在货币方面的团结是我的主要考虑之一。
从星期一起，欧洲经济集团的货币委员会将研究最近的事态发展所造成的形势。事态发展可能有利于欧洲的货币独立，这种货币应起同欧洲财政经济力量相适应的越来越大的作用。我不仅仅希望如此，而且我觉得，这种认识可能对国际货币秩序产生可喜的作用。
【本刊讯】法《民族报》十八日刊登一篇文章，摘要如下：
必须强调指出由德勃雷提出来的、法国要“参加寻求协商解决”的深切愿望，而且也许尤其应该强调指出也是由部长提出来的、这种“欧洲团结”可能对制订这种可喜的解决办法产生的影响。唉，这种团结始终难于实现，但是，在里约热内卢会议上，在“肯尼迪回合”关税谈’判中，已开始显示出这种团结。
此外，从某些迹象看来，这种团结似乎能在这个决定性的时刻重新起作用。
【法新社巴黎十七日电】几年来已经风雨飘摇的国际货币机构，由于抢购黄金风潮的冲击，实际上，在星期四到星期五的晚上已经土崩瓦解了。现在的问题是要重建另一个机构，看来这不是很容易的，似乎需要不少的时间。
看来需要在尽可能短的时间内，建立国际货币的新秩序。

显示原版>>

Previous:法新社认为：黄金双重价格制度很快就会垮台/合众社担心，美如拖延采取财政措施，新的安排将很快破产

Next:路透社担心：法国将进行反对黄金双重价格的活动


法国民议会财政委员会主席说：华盛顿会议未解决西方货币制度的根本问题

出版日期:1968.03.21
         期次:3459
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约十八日电】法国国民议会财政委员会主席说，七国停止政府向投机者出售黄金并保持三十五美元一盎司的价格的协议是一个“现实的、理智的”行动。
但是他在抵达这里的机场时又说：“这些措施没有解决国际货币制度如何发挥作用这一根本问题。”
德斯坦将在美国逗留五天，研究金融市场和投资问题。
【法新社华盛顿十八日电】关于不向中央银行出售黄金来代替这些银行已在商业市场上售出的黄金的决定，将使美元兑换为黄金成为一种有条件的事情。
这方面的问题是，美国无权拒绝接受以这样一种方式出售了黄金的银行提供的美元。这是国际货币基金组织的条款所规定了的。
【本刊讯】英《卫报》十八日发表一篇社论，摘要如下：
黄金总库银行家在华盛顿会议上既搞急救又动手术的作法也许还不足以挽救正在生病的黄金互换制度。黄金的双重价格制度只不过等于最紧急的急救。美国政府开支的削减等于是动手术。如果这些挽救办法失败了，黄金互换制度也许在几个月内就会发生的下一次危机中就会无法挽救了。
任何双重价格制度的困难在于，它缺少可靠性。提出的建议是：美国将来只把黄金——以三十五美元一盎司的不变定价
——卖给官方中央银行以便清算国家与国家之间的支付。
伦敦黄金总库得不到这种黄金，因此私人投机者便不得不从其它来源得到黄金。困难在于，这种来源可能是很多的。如果要使这种制度有成功的可能性，南非就必须作出保证，不把黄金供应私人市场，尽管私人较高的价格可以使它牟取高利。到今天为止几乎没有迹象表明约翰内斯堡会进行合作。
还有一个严重的弱点。这个计划的执行需要开业的银行具有某种程度的无私，而这是难以想像的。比方说，随便举几个例子吧，印度、加纳或玻利维亚的中央银行能够在多长时间内排除以三十五美元从美国人那里买进黄金，再以五十美元或自由市场当时的行价卖出的引诱呢？有人设想中央银行的团结一致迟早是会垮掉了，仅此就足以使自由市场的价格再往上涨。可以设想，到了时候，美国人就不得不跟上去，重新估价他们剩下的黄金的储存。
【合众国际社伦敦十八日电】在罗马，意大利总统萨拉盖特说，采用双重黄金价格制度是“勇敢的”。
萨拉盖特说，“虽然它包含冒险和牺牲，但是它将避免更大的冒险和牺牲”。
【法新社纽约十八日电】在罗马，天主教民主党的《人民报》说，华盛顿的措施解决不了国际货币制度的问题，而且不足以应付为满足贸易交流的发展所必需的对清偿手段的日益增长的需要。

显示原版>>

Previous:美参议员罗·肯尼迪声称：他“基本上赞成使越南战争逐步降级”

Next:共同市场委员会：在布鲁塞尔开会


法新社认为：黄金双重价格制度很快就会垮台/合众社担心，美如拖延采取财政措施，新的安排将很快破产

出版日期:1968.03.21
         期次:3459
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎十八日电】另一件不确定的事影响着市场：生产黄金的南非和苏联怎么办呢？据一些银行家说：两个市场的制度：一个是私人交易的自由市场，另一个是在各中央银行之间的以三十五美元一盎司的比价为基础的正式市场，将不会持续很久。
原则上，南非和苏联仍然可以在巴黎和苏黎世自由市场上高价出售黄金，换取美元，然后向美国金库以低得多的三十五美元一盎司的比率把美元换成黄金。
据这些银行家们说，这样的交易重复几次就可能导致双重黄金市场很快地结束。
法国财政部长德勃雷星期五着重指出，法国已准备参加寻求有关国家间协调一致的解决办法。
这位法国部长是影射欧洲经济共同体货币委员会今天召开的会议，他认为，事态的发展可能有利于欧洲货币的解放，它将对国际货币秩序产生可喜的效果。
【合众国际社华盛顿十八日电】专家们今天说，如果要使新的黄金双重价格制度有效地实行一个相当长的时期，以便能建立建议中的新的货币储备，那么美国必须在预算和税收改革方面迅速采取行动。
这里和外国的金融当局似乎普遍认为，美国和六个欧洲金融盟国昨天宣布的安排至多也只是一种临时措施。
他们说，这种安排将能实行一个短时期，如果美国采取像增加税收和削减预算这样的财政措施。
同意黄金双重价格制度的七国金融代表说，现有的支持世界货币的黄金供应量在目前是足够的。
然而人们承认，世界黄金产量不高，而且由于贸易日益扩大，世界各国货币增多因而需要更多的保证，这就意味着黄金供应量不会继续无限期地够用。
如果在这两个财政措施方面的行动拖得太晚的话，那么对新安排的信心在国际货币基金组织能够就新的货币制度取得完全一致的意见之前就可能破产。
【合众国际社纽约十七日电】《纽约时报》今天认为，国际黄金总库成员国所建立的黄金双重价格制度是一种“权宜之计，目的是使金融当局得到它们十分需要的喘息时间”。
该报在社论中说：“新的办法很难说是一种没有漏洞的安排，因为中央银行——至少是那些不属于黄金总库的中央银行——可以从财政部以规定的价格买进，然后在自由市场上以较高的价格出售。这种做法是可以想像得到的。黄金总库已经保证堵塞这种漏洞，但是这种保证确实有多大效果是值得怀疑的。”美共和党借机攻击约翰逊
【美联社华盛顿十八日电】共和党协调委员会十八日说，需要修改国际黄金制度，“这完全是由于约翰逊政府错误地管理我们的国内财政和经济事务的结果”。
这一声明是在委员会举行一上午会议之后，在记者招待会上散发的。

显示原版>>

Previous:共同市场委员会：在布鲁塞尔开会

Next:法财长强调西欧货币要“独立”


共同市场委员会：在布鲁塞尔开会

出版日期:1968.03.21
         期次:3459
         版次:3
         栏目:\[第三版]
副题:美联社说，这次会议对实现法国主张有重要意义
文章正文:
【美联社布鲁塞尔十八日电】共同市场国家星期一（十八日）开会以图使法国在下一步削弱黄金在世界上的作用方面更接近于其他五国，下一步的计划是建立一种新式的国际货币，有时叫作“纸面黄金”。
两天的会议由荷兰国库负责人范伦内普主持。法国、西德、意大利、比利时和卢森堡政府和中央银行的代表都参加了会议。
秘密会议的结果通常是不透露的。但是这次会议可能对于实现法国一直竭力主张的这样的一个计划具有重要意义。
【法新社布鲁塞尔十九日电】出席欧洲货币委员会在这里举行会谈的意大利代表团今天提出了专门报告，目的是要告诉法国，华盛顿黄金总库会谈的情况。
同时，委员会在昨天下午开始讨论，试图在十国财团三月二十九日在斯德哥尔摩会晤之前取得一致态度，今天结束了工作。可是这里的官员对透露今天这里的会议情况守口如瓶，只是说，共同市场货币委员会尽了一切努力在成员国中来取得一致意见。
与此同时，预料欧洲经济共同体各国财长在斯德哥尔摩会议之前至少要会晤一次，这里有谣传说，这次会议也要在布鲁塞尔举行。

显示原版>>

Previous:法国民议会财政委员会主席说：华盛顿会议未解决西方货币制度的根本问题

Next:法新社认为：黄金双重价格制度很快就会垮台/合众社担心，美如拖延采取财政措施，新的安排将很快破产


荷兰进步青年高呼“约翰逊是杀人犯”

出版日期:1968.03.21
         期次:3459
         版次:2
         栏目:\[第二版]
文章正文:
【美联社海牙十六日电】大约二百五十名青年由于干扰支持美国在越南的政策的游行，而于星期六在这里的美国大使馆外面被捕。八人被警察拘留，其他人获释。
【法新社海牙十六日电】左翼分子今天袭击了这里举行的一次亲美示威的五千名支持者。
几百名左翼分子，在游行队伍走近美国大使馆时，渗入游行队伍。左翼分子开始高呼“约翰逊是杀人犯”，投掷烟幕弹，挑起武斗。警察围拢来逮捕了十四人。有几个人受轻伤。
这次示威是由前不久建立的“自由荷兰”这个团体组织的。

显示原版>>

Previous:西德青年和居民抗议美帝侵越

Next:美新处供认：美帝特务在越老柬等地搞破坏活动


基辛格就波捷事件要挟马布利希

出版日期:1968.03.21
         期次:3459
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波恩十四日电】西德总理基辛格今天劝告东德国家元首乌布利希注意波兰和捷克斯洛伐克正在发生的事件。
基辛格在联邦议院辩论中猛烈攻击乌布利希，他谈到这两个国家传来的消息，并建议东德领袖在制订政策时要考虑到东欧事态的发展。
他说，乌布利希不仅关上了两个德国之间和解的大门，而且正把他的国家引向完全违背它的人民的愿望的方向。

显示原版>>

Previous:西德报纸大事宣传波兰学生示威事件

Next:捷林业部长透露勃列日涅夫曾干预捷内政


捷林业部长透露勃列日涅夫曾干预捷内政

出版日期:1968.03.21
         期次:3459
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格十五日电】一名内阁部长今天说，勃列日涅夫为干预捷克事务所作的努力已告失败。
“去年十二月勃列日涅夫到布拉格时，我们感到很不安。但是当他知道我们决定坚持我们的计划时，他说，‘好吧，同志们，那是你们的事情’，接着就离开了。”
林业部长斯姆尔科夫斯基在一次青年集会上讲话时说：“当时我们很高兴。”布拉格电台广播了这篇讲话。
当斯姆尔科夫斯基提到在捷克斯洛伐克已经过去的斯大林主义时代的时候，群众集会爆发了雷鸣般的掌声。他说：“那个时代已经过去了。”
与此同时，第一副国防部长杨科的自杀成为布拉格人们谈话的话题，并且是一个迹象，表明政府调查委员会可能拿出一些东西来威胁高级军官的前途。
共产主义青年团报纸《青年阵线报》今天说，杨科是在乘车前往参加调查委员会的会议时自己开枪打穿心脏的。他的司机吓得要死，赶紧把车开到医院。杨科再次抓起手枪，并朝头部开了一枪。
今天，捷克斯洛伐克出现了表明时代发生变化的其它一些迹象。捷克反法西斯战士联盟主席胡塞克在一次讲话中说，党和政府必须为这个国家的大约四万名斯大林主义的受害者恢复名誉。他要求在捷克斯洛伐克的斯大林主义时代任职的法官革职。

显示原版>>

Previous:基辛格就波捷事件要挟马布利希


列纳尔特称他无保留地支持捷“自由化”

出版日期:1968.03.21
         期次:3459
         版次:4
         栏目:\[第四版]
副题:并否认他曾反对杜布切克任捷修第一书记
文章正文:
【法新社布拉格十九日电】捷克斯洛伐克总理列纳尔特十八日在这里的电视上说，他“完全和明确地”支持“一个新的民主的、健康的、爱国的和社会主义的潮流”。
他说他没有任何理由掩饰他过去或现在的看法或行动。
列纳尔特早些时解释了他的广播，他说：“我一直由于我的沉默而遭到谴责，人们认为这证明我不同意国家内部和党内的新的局势。”
列纳尔特说，他不同意对待把党的第一书记和共和国总统职务分开的问题的做法。
列纳尔特说：“我完全反对把这一问题简单化，这个问题已用抛弃一个人，让他去承担我们的过错的做法来解决了。”
他说他曾建议分析整个中央委员会主席团的错误，随后每人可以得出他自己个人的结论。
列纳尔特说，如果主席团中有什么人有理由不同意诺沃提尼总统的意见的话，那就是担任总理的他本人，“因为我的政府经常是第一书记有时有些根据、有时没有多大根据的公开批评的目标。”
列纳尔特强调他并不想把最近事件同五十年代的政治审判相对比，他追述了当时“在歇斯底里气氛中”所做的不公正的事，因为“中央委员会中没有任何人要求证据、事实、论点”。
总理否认他曾反对第一书记杜布切克作为这一职务的候选人。
他说：“我要强调指出，在讨论把第一书记和共和国总统的职务分开的问题时，还没有候选人。”
“在做出决定的时候，正是我自己反对了某些提议，而提出了我早已了解是忠于党的正直和勇敢的共产党员杜布切克。”
与此同时，副总理、国家经济、科学和技术合作委员会主席西穆涅克昨晚在捷克斯洛伐克电台上说，诺沃提尼总统应该辞职。
【美联社布拉格十八日电】列纳尔特今天晚上保证“没有保留地”支持新的民主化运动。
预料这位总理很快就要被撤换。
他称赞党的新主席杜布切克。
列纳尔特是从病床上起来在全国性的电视讲话中宣布他支持新领导的。
最近几天，在一些党的会议上，列纳尔特受到批评，说他在一月份中央委员会会议上支持诺沃提尼及其他元老派共产党人。
【合众国际社布拉格十八日电】党主席团成员、政府副总理西穆涅克说，“诺沃提尼同志肯定不愿意让自己的名字和阻止党的生活的新生这件事联系在一起。”
列纳尔特在电视讲话中说，正是他在一月激烈的中央委员会会议上“建议”杜布切克这位“正直的和勇敢的共产党人”担任党的领导人的。
人们普遍认为，列纳尔特是支持诺沃提尼的。捷通社在报道列纳尔特的讲话时说，这位总理本来是反对诺沃提尼放弃他在党内的领导地位的。
列纳尔特请求电视观众原谅他这样晚宣布他对新政权的支持，但是说，他患了流行性感冒。这是真正的病，而不是政治病。

显示原版>>

Previous:路透社担心：法国将进行反对黄金双重价格的活动

Next:什帕切克宣布捷修主席团将进行清洗


路透社担心：法国将进行反对黄金双重价格的活动

出版日期:1968.03.21
         期次:3459
         版次:3
         栏目:\[第三版]
副题:英报说，法关心的是联合共同市场国家支持其金融政策，而不是贯彻华盛顿会议决定
文章正文:
【路透社十八日电】全世界今天对于中央银行的银行家们在华盛顿所作的建立双重黄金制度的决定的反应是各种各样的：从波恩的充分支持到若干首都的谨慎同意直到巴黎的冷淡对待。
巴黎：报纸对这种双重价格制度持冷淡态度，而接近政府的人士说，华盛顿的决定“完全不出所料”；他们说，政府将在它了解到所有的细节后对这些决定进行研究。
巴黎的观察家们怀疑，退出黄金总库的活动的法国这个西欧金融方面的孤狼是否会进行活动反对这个双重制度或者是跟着这样做。
他们指出，如果法国进行活动反对这个双重制度，那就可能在共同市场里引起一场大危机，因为在共同市场里，法国的伙伴们以五对一的比数在货币政策上反对法国政府。
【本刊讯】英《卫报》十九日刊载一篇报道，摘要如下：
国际金融日历表上已确定的下一个会议日期是十国财团财政部长会议，他们的主要议程是设法为特别提款权计划作出最后安排。由于有法国参加，这次会议将是国际货币改革方面是否最后能进行合作的一种考验。目前，法国看来更为关注的是纠合它的共同市场伙伴，支持法国的必须提高黄金价格的看法，而不是同其他国家合作一起贯彻本周末华盛顿的决定。
【路透社华盛顿十七日电】英格兰银行行长奥布赖恩今晚说，在这里举行的黄金危机会议所采取的行动实际上已使伦敦黄金总库解体。
在中央银行行长会议结束后，奥布赖恩在一次记者招待会上说，黄金总库已一无所剩。
黄金总库创始国之一的法国没有参加华盛顿会议。
奥布赖恩说，将把华盛顿公报通知法兰西银行，“而且我们可能将在下次巴塞尔会议上——四月八日
——讨论后果”。
他还说：“我们很希望避免扩大法国同我们之间的分歧。”
他还说，他们在昨天会议的第一个小时就知道了将如何解决当前局势，但公报起草工作费了很长时间。他说：“我认为结果是好的——是意见一致的产物。”

显示原版>>

Previous:法财长强调西欧货币要“独立”

Next:列纳尔特称他无保留地支持捷“自由化”


美参议员罗·肯尼迪声称：他“基本上赞成使越南战争逐步降级”

出版日期:1968.03.21
         期次:3459
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十六日电】参议员罗肯尼迪今天参加了同约翰逊争夺民主党总统候选人的竞争，他说，美国正走在“一条危险的道路上”。
他说，越南战争的发展道路有着扩大战争的危险。
有人问，他将使美国在越南的政策作什么样的改变，肯尼迪说：“我基本上赞成使那里的战争逐步降级”，让南越人更多地接管这场战争。
他说，美国应该向西贡表明，必须制止贪污腐化现象，十八和十九岁的青年必须入伍，民族解放阵线应该在将来的南越政府中起作用。
他说，美国应该停止轰炸以实现和谈。他说，如果和谈失败，美国始终能恢复轰炸。

显示原版>>

Previous:美新处供认：美帝特务在越老柬等地搞破坏活动

Next:法国民议会财政委员会主席说：华盛顿会议未解决西方货币制度的根本问题


美国《时代》周刊载文承认：抢购黄金风潮的根源是美经济不稳

出版日期:1968.03.21
         期次:3459
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》十九日以《黄金抢购风的根源，美元与美经济不稳》为题，译载美《时代》周刊十五日的一篇文章。
摘要如下：
去年十一月英镑贬值以后，人们一直担心，国际金融的基础会发生一次还要严重得多的大震动。结果引起的以美元兑换黄金的风潮，使美国损失了十多亿元（美元，下同）黄金，使七国的黄金总库损失将近二十亿元黄金。
像英国一样，美国的开支总是大大超出本身的预算，其中部分原因是由于越南战争的巨大军费，但是另一部分原因也是由于国内的开支增加。抢购黄金不过是货币危机的最为戏剧化的征象而已，而货币危机同时又加速了通货膨胀，增加了国际收支赤字，引致了国际股票市场的下降。
上星期，欧洲再度出现黄金抢购风，和过去一样，这是由于人们怀疑美元的力量和国际货币制度造成。
在伦敦市场上，黄金购买量达到三亿元左右，相当于平常的许多倍。
黄金抢购潮再现的背景，是各地买家相信，美国将被迫提高金价，这是一个相当于美元贬值的步骤。尽管美国财政部和白宫发言人重申，美国坚决维持黄金一盎士三十五美元的价格，但是，到了上周末，抢购潮反而加速进行。
黄金经纪商说，世界各地的囤积商和投机商都在抓紧被许多人认为的以现价购买黄金的“最后机会”。
一如所料，黄金抢购潮又在大西洋两岸的股票市场上引起风浪。由于本国、欧洲大陆和美国的订单大大增加，伦敦股票市场的金矿和银矿股票也大涨特涨。在纽约股票市场上，道琼斯工业平均指数也下跌到十四个月以来的最低点（八二七点○三），到了上周末才回升到八三五点二四。
股票市场的沮丧情绪，也反映出华尔街对下面一些问题的忧虑：越战的升级可能促使美国物价上涨多少？越战的升级可能促使美国国际收支赤字增加多少？去年，美国国际收支赤字为三十六亿元，成为一九六○年以来的最高纪录，其中由于越战形成的赤字，占了十五亿元。
一九六八年到目前为止，根据商业部上星期非正式的估计，第一季度的国际收支赤字年率为二十亿元，情况虽有改进，但却是令人失望的。
首先是美国总统约翰逊经济计划的主要部分，现在深陷泥沼。众院岁入调查委员会在搁置约翰逊增加入息税的计划后，上星期又搁置了他要求征收出国旅游税的建议。约翰逊原想通过限制出国旅行，把国际收支赤字削减五亿元的，如果征税建议继续受到搁置，将使美国损失二亿五千万元。
约翰逊同时指望今年增加五亿元的出入口贸易盈余。通常，出入口贸易盈余，是美国国际收支中唯一的大笔盈余。去年，由于通货膨胀促进国内需求，造成人口大量增加，结果，全年贸易盈余减为四十一亿元（一九六四年曾达七十亿元）。一月份的初步数字表示，出入口贸易盈余继续萎缩，其中一大原因是铜矿长期罢工造成铜入口的急剧增加。
作为促进贸易盈余的另一个手段，约翰逊政府已临时建议，对入口征收百分之五的暂时附加关税或百分之二的边境税，以及采取类似补贴的办法来刺激出口。但是许多企业家对这类征税的前景表示忧虑。
他们合理地担心，这样一来，会激起某种保护主义的报复的连锁反应，从而使美国可能从肯尼迪回合削减关税中取得的利益化为乌有。事实上，日本已经有所反应了。例如日本已准备进一步限制游客在国外的开支，限额从每次旅行五百元改为每年五百元。
在有二十一国参加的“经济合作与发展组织”主办的一次巴黎高级会议上，美国请求西欧国家更多地协助美国促进贸易。因为，西欧如果加快经济发展，美国就可以增加对西欧的出口。但是，迄今为止，西欧反应并不热心。
结果，到了上星期，美国黄金储备已降到一百一十八亿八千万元。这个数字还不及美国战后最高储备量（二百四十六亿元）的一半，而且接近了按照法律需要用来支持国内货币的黄金数量（一百亿元）。

显示原版>>

Previous:墨西哥一读者来信说：毛泽东思想是革命人民的行动指南

Next:法报讥讽说：黄金总库会议决定等于美供认失败


美新处供认：美帝特务在越老柬等地搞破坏活动

出版日期:1968.03.21
         期次:3459
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十四日电】下面是安德森从西贡发出的一则电讯：许多人问道，为什么美国不采取派遣渗透人员到北越的办法来对付北越对南越的渗透。答案是：我们是这样做的。
下面是美国如何在同南越相邻的一些国家进行的一场人所不知的、隐蔽的战争的重要情况：
一、在北越，美国人训练的游击队，这些被称为“灰色魔鬼”的人精通打了就跑的战争。他们通过无线电引导美机到他们可能发现的任何美军集中的地方。
二、在整个胡志明渗透通道上，这些灰色魔鬼设置了一些电子装置测量来往车辆情况，并在小路上放置饵雷。他们还为前来袭击的飞机充当弹着观察员。
三、在老挝和柬埔寨边界上，在“特种部队”里服役的雇佣军探听越共调动情况，有时还伏击越共巡逻队。这些雇佣军是从远至老挝和泰国等地招募来的。但是，他们大半是山区部族人。
四、在湄公河三角洲，海军突击队经常袭击越共的巢穴。
五、在老挝，（美国）中央情报局的特务建立了一些村群，并把村民组织起来参加民团，以保卫他们的家园不受共产党侵犯。中央情报局在训练苗族人方面特别有效，这些苗族人携带家眷同共产党巴特寮作战。中央情报局为他们空运食物和武器。
六、在泰国，中央情报局特务训练了边防巡逻队，搞农村防御计划并在边境地区建立联合情报中心，以防止共产党搞渗透和颠覆。

显示原版>>

Previous:荷兰进步青年高呼“约翰逊是杀人犯”

Next:美参议员罗·肯尼迪声称：他“基本上赞成使越南战争逐步降级”


美研究人员说：给鸡定期脱毛能改进蛋质量

出版日期:1968.03.21
         期次:3459
         版次:2
         栏目:\[第二版]\[农林畜牧]
文章正文:
【本刊讯】美国《家禽论坛》一九六七年七十三卷七期报道：华盛顿州立大学研究与推广中心的家禽研究人员汉逊最近撰文说，在鸡的两年产卵期内，每六个月或九个月实行一次人工强迫脱毛，比较全年十二个月产卵后脱毛，既能改进鸡蛋质量，又能增产。前者的蛋壳好，所含蛋白质成分高，而且个儿特别大。从表面上看，每六个月或九个月脱毛一次，鸡的休息时间较长，但实际上两年平均产卵量，却较不脱毛的鸡产卵为多。据实地试验统计，两年内，六个月脱毛的平均产卵为四百四十八枚，九个月脱毛的为四百四十九枚，而十二个月才脱毛一次的只有四百二十四点三枚。
强迫鸡脱毛的方法如下：
把鸡群安置在鸡窝内，采用人工控制光照的方法，第一天起把光照时间从十四到十六小时减少到八小时。到第二十二天，停止供给饮水和饲料，只给一些贝壳粉，以防缺钙。然后在四十八小时以后，恢复给食，即从第二十五天起，把一百只鸡每天喂（二点七公斤）饲料，直到鸡群产卵率降低到百分之一以下为止。如果是笼饲的鸡，则可隔日喂给饲料五点四公斤，以便使每一只鸡都能吃到饲料。
在鸡群全部停止产卵后，就可开始尽量供给鸡所能吃的饲料，但光照仍限制每天八小时或以下，一直继续到第四十九天，恢复平常的饲养方法。

显示原版>>

Previous:不限制乳牛饮水据说可提高奶产量

Next:英国群众举行大规模示威要美帝滚出南越


墨西哥一读者来信说：毛泽东思想是革命人民的行动指南

出版日期:1968.03.21
         期次:3459
         版次:1
         栏目:\[头版]
副题:一位特立尼达人士说，是毛泽东思想鼓舞他同反动派进行英勇斗争
文章正文:
【本刊讯】现将一位墨西哥读者二月九日的来信摘要转载如下：
伟大的中国人民的政策是尊严的政策，受到全世界人民的尊重。中国是唯一坚决支持各国人民革命和解放斗争的大国，全世界无产阶级的伟大领袖毛泽东的战无不胜的思想是行动的指南。所有的革命者都将诚心诚意地学习毛泽东著作并忠实地、广泛地向群众传播。
帝国主义及其资本主义制度已经接近全面崩溃，而首先受到影响的是被资本主义、帝国主义控制的国家。墨西哥是受美帝及欧洲人控制的国家，为他们服务的卑鄙的走狗们的日子也不会很长了。由于这一原因，墨西哥政府和一小撮反动派——美帝国主义的走狗害怕墨西哥人民的觉醒，害怕墨西哥人民知道中国革命的经验和伟大的成就，对动员人民群众起来争取彻底解放的世界无产阶级领袖毛泽东的著作感到无比的恐惧。
毛主席的著作正确地、明确地证明，毛主席是一位伟大的天才政治家，他用辩证唯物主义的观点，研究社会和世界，分析和解决各个领域内的矛盾，包括军事、政治、经济和文化等领域，这在人类历史上是从未见到过的。在毛主席的领导下，伟大的中国人民把一个殖民地半殖民地、半封建的国家变成了一个强大的现代化国家，在一切方面都超过了一切世界水平，马列主义科学发展到了一个崭新的阶段
——毛泽东时代。
全世界都看到了中国革命的典范，毫无疑问，全世界为争取自己解放而斗争的被压迫人民将采用这一方法来解决巨大的矛盾，以便给武装斗争、阶级斗争和社会主义建设带来巨大飞跃。
【本刊讯】现将特立尼达一位读者一月十九日的来信摘要转载如下：
毛主席的著作在特立尼达销路很广。但是美帝走狗，特立尼达政府忽然来了个突然袭击。这里政府通过一条禁令，所有从中国来的出版物都被禁止了。我是一直愿意传播毛泽东思想的。我认为中国是我的祖国，如果没有毛主席思想，我永远不会有这么大的勇气来对付反动派的一切攻击。

显示原版>>

Previous:南越军民在东河等地袭击美伪军

Next:美国《时代》周刊载文承认：抢购黄金风潮的根源是美经济不稳


南越军民在东河等地袭击美伪军

出版日期:1968.03.21
         期次:3459
         版次:1
         栏目:\[头版]
副题:两架美军直升飞机在湄公河三角流洲被解放军击落
文章正文:
【路透社西贡十九日电】据这里今天报道，北越军队保持对海军陆战队重要的后勤基地东河的威胁。
美国军方发言人说，昨天在这个基地以北四英里发生了激战。十二名海军陆战队被击毙、二十四名受重伤。
这场战斗是这样打响的：海军陆战队第三师的一个连同据守在堑壕和掩体里的一支北越部队发生接触。
后来海军陆战队后撤，以便让飞机和武装直升飞机袭击北越人，然后再发动进攻。
在较靠近西贡的地方，美国人宣布另一次大规模的但没有成果的搜索摧毁行动宣告结束，这次行动名叫“福奇河谷”，有好几个营参加。
在西贡东北约二十八英里的这次历时九天的行动中，一名美国士兵被击毙、四十一人受伤。
【法新社西贡十九日电】美国司令部宣布，中部高原今天发生战斗，昆嵩西北十三公里的美国一七三旅的阵地于天亮时遭到袭击，十名伞兵受伤。
在距昆嵩三公里左右的十四号公路上，一辆美国装甲车遭到配备有火箭发射器和自动武器的北越人的袭击。
湄公河三角洲也有相当多的活动，在过去二十四小时内，有两架美国直升飞机被击落，三名机上人员受伤。
昨晚一支美国内河部队在西贡西南七十七公里处遭到伏击，一人死亡，十七人受伤。
南越一支民团部队昨天在西贡东北一百二十公里西贡—大叻公路上遭到伏击。这支部队有十九人被击毙、十人受伤、一人失踪。

显示原版>>

Next:墨西哥一读者来信说：毛泽东思想是革命人民的行动指南


帕米尔的梨树

出版日期:1968.03.21
         期次:3459
         版次:2
         栏目:\[第二版]\[农林畜牧]
文章正文:
【塔斯社杜尚别一月二十四日英文电】生物学家解释说，帕米尔的梨树所以长得高大（它们长到高达二十五米），是由于短波太阳辐射对遗传的影响。帕米尔山脉的天然紫外线辐射的功率八倍于平原上。
一棵梨树往往三人合抱不住。梨本身重达七百克。在海拔高达二千五百米高度的山谷和峡谷中，发现有梨树的天然幼树丛。有些树一百五十到二百岁还结果。

显示原版>>

Previous:在菲律宾试验的一种稻谷新品种

Next:小剂量辐射能刺激胡萝卜生长


萨姆布罗夫斯基等人被解除职务

出版日期:1968.03.21
         期次:3459
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华沙十八日电】今天宣布，被指责煽动学生闹事的一个前波共领导人罗曼·萨姆布罗夫斯基已被开除出党和解除了他的政府职务。
波通社报道说，政府已开除了五十九岁的萨姆布罗夫斯基的最高监察院副院长的职务。
【合众国际社华沙十八日电】萨姆布罗夫斯基被开除出党是《生活和法律》杂志主编卡科尔在记者代表大会上发表的一篇讲话中透露的。讲话是上星期发表的，可是今天第一次在党报《人民论坛报》上刊登。
报纸说他被开除出党是因为他在“意识形态和政治上不健康”。
【德新社华沙十二日电】波兰政府今天晚上解除三个高级官员的职务，因为他们的孩子据说在这里举行的学生示威中起了作用。命令是从总理西伦凯维兹的办公室发出的，命令解除了林业部副部长扬·格鲁金斯基、财政部办公厅主任戈雷茨基以及负责华沙工业分散问题的政府全权代表托波尔斯基的职务。
【波通社华沙十二日电】部长会议主席解除了林业和木材工业部副部长格鲁金斯基、财政部秘书长戈雷茨基和负责华沙工业分散问题的政府全权代表托波尔斯基的职务。
【法新社华沙十四日电】一位居领导地位的共产党官员今天第一次打破了官方对于几天来席卷波兰的骚动浪潮的沉默，他指责“一小撮肇事者和政治冒险分子”欺骗青年。
卡托维兹党的第一书记格雷克在卡托维兹的杰仁斯基广场对十万听众讲话时谴责了“在华沙的大学和街头发生的可悲事件”，国家电台和电视台广播了他的讲话。
他像报纸上所批评的那样把发生骚动的责任归咎于“政治上的失败者萨姆布罗夫斯基，斯塔谢夫斯基，斯洛尼姆斯基，基谢莱夫斯基和雅谢尼查，这些人想偷偷地东山再起，波兰的事业对他们来说毫不相干”。
格雷克说，这些人试图挑起反对我们的可靠朋友苏联的情绪，同苏联的联盟将确保我们今天和明天的安全。

显示原版>>

Previous:英报评述波兰政局

Next:西德报纸大事宣传波兰学生示威事件


什帕切克宣布捷修主席团将进行清洗

出版日期:1968.03.21
         期次:3459
         版次:4
         栏目:\[第四版]
副题:捷修一头目鼓吹青年到西方国家旅行
文章正文:
【德新社维也纳十八日电】捷共新的意识形态负责人什帕切克十七日晚在布尔诺宣布要对捷共主席团进行清洗。
什帕切克说：“可是我们将不会使用那些现在将必须下台的人们使用的那种方法，因为这是同我们的原则不相符合的。”
捷克斯洛伐克的进步的和主张自由化的力量的另一个杰出的代表、林业部长斯姆尔科夫斯基十七日接见一个西德电台的记者时说，在捷克斯洛伐克，今后一切民主的权利将受到尊重。
“我们将支持以宪法为基础的人民自由，我们将支持公民权利和人的权利，集会自由和自由旅行的权利，这个权利特别使我们的年青一代感兴趣。”
记者问，这是否包括到西方去旅行，他说：“为什么不呢？你们这么多人旅行来看我们，而且还有更多的人要来，可是我们也可能有这样多的人旅行到你们的国家去。毕竟我们是邻居。”
作家协会的一个代表团已计划把一封信交给诺沃提尼，在这封信中有一千多人签名要求他立即辞职。代表团被告诉说，“总统患病，不能接见代表团。”
布拉格电台说，在五十九个区的共产党会议中，大多数已在十七日深夜结束了。
在许多城市中，党提出的候选人没有重新当选，因为他们没有得到必要的四分之三的多数。
【德新社维也纳十八日电】在布拉迪斯拉发举行的斯洛伐克共产党代表大会要求诺沃提尼总统立即辞职。
斯洛伐克共产党报纸今天报道，代表们还要求仔细研究诺沃提尼在“指挥公审”方面起的作用，并且从这方面“得出结论”。
这次会议进一步主张让拉·穆尼亚奇科回到捷克斯洛伐克，拉·穆尼亚奇科这位作家是由于反对捷克斯洛伐克政府在阿拉伯—以色列战争中的反以立场而到以色列居住的。
拉·穆尼亚奇科最近说他准备回祖国去。

显示原版>>

Previous:列纳尔特称他无保留地支持捷“自由化”

Next:英报评述波兰政局


西德报纸大事宣传波兰学生示威事件

出版日期:1968.03.21
         期次:3459
         版次:4
         栏目:\[第四版]
文章正文:
【德新社汉堡十四日电】西德报纸今天在头版报道了波兰最近的学生示威。
《法兰克福汇报》强调指出，共产党政权严惩学生的家长以及随后在大学进行的情况，造成了一种「进行政治迫害的气氛」。
汉堡的《图片报》说，波兰当局在卢布林和波兹南掀起了一个逮捕浪潮，以回答学生的声援示威。
此外，报纸说，波兰当局显然还加强了新闻检查。
报纸援引布拉格电台严厉批评波兰对示威学生采取警察行动，把这些行动称做「侵犯大学豁免权的野蛮行径。」
《图片报》又说，布拉格的大学生也表示他们同波兰大学生团结一致。
【德新社柏林十三日电】大约三百名西柏林青年，其中包括西德外长勃兰特的儿子彼特·勃兰特，今天在西柏林街头游行，以示声援举行抗议的华沙学生。
有几个示威者举着红旗和托洛茨基的画像。

显示原版>>

Previous:萨姆布罗夫斯基等人被解除职务

Next:基辛格就波捷事件要挟马布利希


西德青年和居民抗议美帝侵越

出版日期:1968.03.21
         期次:3459
         版次:2
         栏目:\[第二版]
副题:示威群众揍了勃兰特
文章正文:
【本刊讯】在西德纽伦堡，正当西德执政党之一社会民主党党代表大会开幕式即将举行之际，二千余名青年和居民十七日中午在临近社会民主党会场的“受法西斯之害者广场”举行群众大会和抗议示威，反对美国侵略越南，反对西德政府旨在镇压人民的所谓“紧急状态法”。
示威者举着红旗、越南南方民族解放阵线的旗帜和无数标语牌。在标语牌上写着：“在纽伦堡（二次世界大战后审讯纳粹战犯之地）审讯约翰逊—希特勒，美国军队——党卫队”，“胡志明万岁！”，“社会民主党是红皮黑心的萝卜”。示威者高呼反对美国侵略越南和抗议“紧急状态法”的口号，并且齐声欢呼越南人民伟大领袖胡志明的名字。
青年和居民还在社会民主党会场前面示威，他们焚毁了升在会场门前的社会民主党旗帜，并且高高地升起了红旗。示威者散发了抗议“紧急状态法”的传单。当社会民主党头目们抵达并将进入会场之前，遭到聚集在大门前愤怒的示威者的包围。西德社会民主党主席、外交部长勃兰特和社会民主党副主席“全德事务部长”魏纳都挨了打。
当示威者发现在西柏林用暴力镇压群众的西柏林市长舒茨也在场时，群众高呼“舒茨滚蛋”，并且指出舒茨的出现“是一种挑衅”。
纽伦堡市当局派出大批警察对群众的正义行动进行镇压。警察逮捕了一些示威者。
【德新社慕尼黑十六日电】大约二千名青年星期五晚上在这里举行示威，反对“越南的种族灭绝”，长达五小时之久。

显示原版>>

Previous:英国群众举行大规模示威要美帝滚出南越

Next:荷兰进步青年高呼“约翰逊是杀人犯”


小剂量辐射能刺激胡萝卜生长

出版日期:1968.03.21
         期次:3459
         版次:2
         栏目:\[第二版]\[农林畜牧]
文章正文:
【塔斯社莫斯科一月六日电】胡萝卜不同于许多植物，它很能忍受辐射，小剂量的辐射还可以刺激它们生长。
苏联科学院遗传学研究所已经证实，胡萝卜在受到辐射以后，培塔—胡萝卜素的数量急剧增加。科学家认为，这种物质的急剧增加（有时达百分之三十）是有机物的保护性反应：培塔—胡萝卜素在辐射的影响下放慢分子分解的过程。

显示原版>>

Previous:帕米尔的梨树

Next:不限制乳牛饮水据说可提高奶产量


英报评述波兰政局

出版日期:1968.03.21
         期次:3459
         版次:4
         栏目:\[第四版]
副题:说《祭祖》是在苏修压力下哥穆尔卡下令禁演的
文章正文:
【本刊讯】英《外事报道》十四日刊登了一篇题为《俄国人将在波兰做什么？》的文章，摘要如下：
哥穆尔卡对学生的不信任扩大到对所有的知识分子不信任。党在几个月前以“核实党证”为名进行清洗，主要是为了消除这种“不可靠的因素”。仅仅在华沙，有十几万党员受到甄别。约两万人要么被开除了，要么在做进一步“调查”以前停止党籍一个时期。在全国各地，在将近两百万的党员总数中，大约有五十万人受到甄别；数以万计的人被没收党证。在被清除的党员中，知识分子占很大的百分比。
现在看来很明显，禁止引起争论的《祭祖》一剧继续演出的决定，是哥穆尔卡本人在面临中央委员与此相反的建议的情况下做出的。最初他说，苏联驻华沙大使馆已由于剧中的反俄片段，“要求”停演这个剧。这个剧原来的内容是针对一百年前的沙皇压迫的；可是现在的版本对波兰民族主义如此强调，以致俄国在波兰的当局一定不喜欢它。
但是矛盾的是，虽然这个剧本在波兰引起这样狂热的称赞，可是列宁格勒国家剧院早些时曾邀请华沙国家大剧院在列宁格勒演出这个剧。戏院经理捷杰迈克向波兰文化部提出了这一邀请，同时抗议禁演这个戏。部长拒绝接见他。几小时以后捷杰迈克患了心脏病，不得不赶忙送到医院去；几天前自华沙给他在伦敦的朋友寄来的一封信说，他病势严重。
当哥穆尔卡得知来自列宁格勒的邀请时，据说他承认他是出于自己的原因下令停止演出的，因为他不愿遭到“俄国的正式抗议”。他再次责备波兰知识分子企图引起同俄国人的麻烦。
哥穆尔卡随后引述了几天前在华沙波兰作家代表大会上发生的事。有四百多名作家参加了会议，主要是抗议党严格的检查制度。在投票的三百五十六人当中，有二百二十一人支持谴责文化部和政权的一个决议。
就是由于哥穆尔卡对知识分子的不信任，他去年才给予内务部长、波兰保安警察负责人莫查尔这样大的权力。莫查尔本人可能是一个危险的对手；可是哥穆尔卡认为，对他的领导权的更为严重的和更为直接的威胁来自知识分子，特别是大学教授和作家。
如果哥穆尔卡未能同知识分子达成妥协的话，他可能被驱使倚赖莫斯科的帮助。可是俄国人究竟敢于干涉到什么程度呢？

显示原版>>

Previous:什帕切克宣布捷修主席团将进行清洗

Next:萨姆布罗夫斯基等人被解除职务


英国群众举行大规模示威要美帝滚出南越

出版日期:1968.03.21
         期次:3459
         版次:2
         栏目:\[第二版]
副题:示威群众同警察搏斗，用石子、爆竹、烟幕弹等痛打警察
文章正文:
【美联社伦敦十七日电】成千上万的反美示威群众今天汇集在伦敦市中心，并对要求越共在越南取得胜利的呼声表示欢迎。
这批人估计有一万多人，而且还有人继续到达。他们先聚集在特拉法加广场，然后去美国大使馆门前示威。
这场示威看来是要成为它原先所预计的一次伦敦有史以来最大的一次反美集会。
在示威者通过伦敦之际，在广场和大使馆之间的街道上交通完全停顿。他们高呼反对越南战争的口号。
在市郊，警察至少拦阻了八辆租用的公共汽车，上面坐满前往大使馆的示威群众。
九个人马上被控携带进攻性武器——其中包括胡椒面和人造血。
在伦敦格罗夫纳广场，约有一千名伦敦警察列队守卫着美国大使馆。
大使馆入口台阶前放着五辆警车，四十名身著制服的警察排成两行。
【合众国际社伦敦十七日电】今天的一次反对越南战争的大规模集会变成了大打出手，数以千计暴动的示威者同警察在美国大使馆门前搏斗。大约有四十五人，其中有十一名警察在混战中负伤流血，离开了满地都是石块的格罗夫纳广场。
这次反美示威由极左派“声援越南运动”发起，参加的有各种组织的两万名成员，其中有美国的学生和主张黑人执政的人。
殴斗是在游行者的先头队伍到达美国大使馆外边的广场时开始的。
示威者手挽着手，齐声高喊，“胡、胡、胡志明”，冲过警察的双重防线，进入大使馆楼前的草坪。战斗时进时退，越来越多的示威者拥入广场，警察也增援参战。
在九十分钟的战斗里，调集两千名警察和骑警来拦阻暴民。
示威者把圆石子散在广场上使马匹跌交，还投爆竹、烟幕弹、白粉包、脏东西和各种东西。有的爆竹、烟幕弹直投到大使馆的前庭。
有些示威者用长杆作矛，有的当标枪向最近的警察投去。
英国女明星雷德格雷夫宣读了她打算给美国大使馆官员的信。罗素和其他人的信也宣读了。他们的信都重申了雷德格雷夫信中的主调，“越南和平的唯一途径是美军撤出越南领土。”
在格罗夫纳广场的中央，一个示威者爬上树，把一面越共旗子挂在树顶。群众狂热欢呼。一个警察想爬上这棵树把他和旗子拉下来，被人们用力抓住并拖下来。四个警察不得不前去援救他。
警察局发言人说，这次示威在伦敦是人们记忆中最猛烈的一次。
警方说，有八十六人因受伤而送去医治，其中有五十人住院，包括二十五名警察。有两个警察重伤。

显示原版>>

Previous:美研究人员说：给鸡定期脱毛能改进蛋质量

Next:西德青年和居民抗议美帝侵越


在菲律宾试验的一种稻谷新品种

出版日期:1968.03.21
         期次:3459
         版次:2
         栏目:\[第二版]\[农林畜牧]
文章正文:
【本刊讯】一九六七年十二月四日一期的《美国新闻与世界报道》上登载一条消息说：
在菲律宾的一个研究站里，植物专家们已培育出一种稻谷品种。
这种新的稻谷叫做ＩＲ—８。农民们从自己的地里收获的ＩＲ—８产量，两三倍于其它品种的产量。
仅在一年前，ＩＲ—８作为一个新品种对外供应。它是印度尼西亚一种稻谷和台湾一种稻谷的杂交产物，短而壮。它在任何季节都长得很好，对肥料的反应特别好。
ＩＲ—８即使在很差的条件下生长，其产量也同旧的品种一样，或者超过。如果施肥和管理得当，它的产量比正常产量成倍增长。在研究中心所作的为期十二个月的最大产量试验中，最近从一英亩地里获得一万八千八百四十磅稻谷。这个产量十五倍于热带地区的平均产量。

显示原版>>

Previous:法报讥讽说：黄金总库会议决定等于美供认失败

Next:帕米尔的梨树


戴高乐坚持要建立金本位货币制度并宣布法将保留“行动自由”

出版日期:1968.03.22
         期次:3460
         版次:3
         栏目:\[第三版]
副题:外电外报认为，这是戴高乐对美的宣战，讲话是针对华盛顿会议决定和不同意美英炮制的改革国际货币的建议
文章正文:
【本刊讯】法新社二十日以《戴高乐将军在内阁会议上的讲话》为题，发表消息如下：
共和国总统在内阁会议上：在就国际货币局势长时间地交换意见之后，表示了法国的立场，他说，“现代的世界生活，应该包括一种日益增长的经济活动和由此而产生的日益广泛的交易。因此，它要求一种堪受普遍信任的国际货币制度。然而，目前发生的美元和英镑的危机证明，以储备货币的特权为基础的现行制度不仅是不公平的，而且今后也是行不通的。硬要更长时间地把这种制度强加于人，这会使世界注定要经历严重的经济和社会的考验。因此，应该实行一种以黄金为基础的货币制度，只有黄金才具有不变性、公正性和普遍性。这种改革当然包括一种符合当代贸易的广度和流动性的国际信贷组织，不用说，英国和美国真正完全恢复国际收支平衡无论如何将是适宜的。法国准备参加这种国际货币的革新工作，并希望看见欧洲经济集团在这个工作中起它应起的作用。在这之前，法国保留它对旨在延迟改革时间的一切安排的行动自由。”
【法新社巴黎二十日电】（记者：保罗·洛贝）戴高乐总统今天第一次要求在全面改革世界货币制度范围内建立一个国际信贷组织。
这个信贷组织将有利于在发生法国所要求的将黄金作为国际支付基础的变化后，世界贸易继续下去。
戴高乐在今天的讲话中警告说，对于倾向拖延货币改革的任何措施，法国都将保留自己的行动自由。
此间观察家认为，这一警告是针对黄金总库的决定而发的，也是针对华盛顿目前在组织“十个”西方主要工业国家“集团”三月二十九日在斯德哥尔摩开会的活动而发的。
这次会议的目的是批准改革国际货币基金组织及该组织内新的特别提款权制度。
美国在英国的支持下，预计会强调指出开辟新的提款权的紧迫需要，在它们看来，这种权利是黄金的代替品——真真实实的“纸面黄金”。
许多美国专家认为，特别提款权将构成一种新的“储备货币”，与美元、英镑当然还有黄金并行。
法国政府不同意这种意见。
观察家们认为，戴高乐今天谈话中反映出来的不妥协的态度，目的是要促成通过谈判来革新整个国际货币体系。根据法国所谋求的改革，国际货币体系将以黄金为基础。
【美联社巴黎二十日电】戴高乐星期三说，世界货币制度应当废除，改为金本位，他警告说，法国将反对不以黄金的“不变性、公平及普遍性”为基础的任何改革。
他说，法国“在对势将延迟这种改革的任何措施保留其行动自由”。人们认为这是一种威胁：法国将不赞成世界主要工业国所支持的国际货币改革建议。
金融专家认为，仅仅法国一国不能期望阻挠住它的贸易伙伴们拥护的这种国际货币改革。
大概正因为这样，戴高乐才说“欧洲经济共同体”应当在大概按照戴高乐的方针修补世界货币制度方面发挥作用。人们认为要求共同市场团结的这一呼吁是企图让德国支持他的主张。
【路透社布鲁塞尔二十日电】这里一位著名的经纪人和经济学家认为戴高乐今天在内阁会议上的讲话是“一次宣战”，并说，戴高乐将军的话不会对美元有好处。
一些观察家认为这番话意味着法国人决心奉行他们自己的金融政策。
可是他们又说，“不管戴高乐的话多么不合口味，其中包含着不止一点真理。”
【法新社伦敦二十日电】《旗帜晚报》以《将军企图惹事生非》为题写道：“看来他再次选择在这个时机发表声明是想要给英镑的恢复造成最大限度的危害。”
《新闻晚报》的标题是《现在戴高乐插手了，痛苦上增加更多的痛苦》。
这家报纸从他的声明中看出了“对美国政策的直截了当的反对”，并证明他“仍然不准备在特别提款权问题上进行充分合作”。

显示原版>>

Previous:英·甘地叫嚷：封锁边界加紧镇压那加族人民斗争

Next:英格兰银行焦急等待南非就出售黄金表态


东方社评西方金融危机对日本的影响说：美日反动派和日本人民的矛盾必将日趋尖锐

出版日期:1968.03.22
         期次:3460
         版次:1
         栏目:\[头版]
文章正文:
【东方社东京十九日电】以美帝国主义为头目的国际黄金总库七个成员国中央银行行长十六日起在华盛顿密商两天，提出了以停止黄金总库的职能为中心的所谓解决办法。对于这件事情，佐藤卖国政府的决策当局立即发表了谈话表示支持。
日本银行总裁宁佐美说：“我认为这次采取的措施是目前情况下最好的措施。”
但是，这些大垄断资本的代言人，也都不认为这次采取的措施能够阻止美元统治体制的崩溃。他们反而加深了对于资本主义世界和日本经济的前途、美元和日元的前途所感到的不安，因此正在研究如何对付预料得到的经济困难和混乱的办法。
东京银行前会长堀江董一雄在十九日的《朝日新闻》上写道：“（黄金）双重价格制度是极不稳定的东西……它是一种为了防止金价上涨，美元贬值，日元也跟着贬值而采取的拖长时间的措施。”
《每日新闻》十八日晚刊写道，黄金总库的解体使美元失去了统治能力，‘“可以说（它）向天下表明，（美国）在‘黄金战争’中也已经一败涂地”。它论述道，黄金和美元的危机是不能靠这次措施而得以避免的。
对于战后一直加深对美国的依附，在“美元保护伞”下搞经济膨胀的日本亲美垄断资本来说，美元统治地位的崩溃是一个不能否认的打击。今天，在世界资本主义货币体系濒于崩溃边缘的时候，他们非常希望包括法国在内的国际合作得以实现，以美元为中心的国际货币基金会体制得以维持。佐藤首相十六日在国会上说，美元和日元是一家，“保持作为国际结账货币的美元的地位安全比什么都重要。”
随着国际黄金总库的解体，资本主义国家间的贸易战必将日趋激烈；随着加强“保卫”美元，占日本出口总额百分之三十的对美国的出口将会停滞不前。十四亿多美元的欧洲美元的外流，将使日本的外汇危机更加严重起来，也会使维持日元的币值困难起来。日本亲美卖国政府和亲美垄断资本，现在正更加紧紧地躲在已经破烂的“美元保护伞”下面，企图渡过这次经济难关。
佐藤政府和日本银行当局，为了准备好应付可以预料的外汇危机，正打算把一九六八年度预算削减三千亿日元，进一步加强金融紧缩政策，而且准备好从国际货币基金会或美国接受贷款的条件。美帝国主义将会答应日本的要求，而进一步硬要日本促进实行资本自由化和贸易自由化，同时会更加露骨地要求日本在政治、经济和军事各方面进一步对其侵略亚洲政策实行合作。
因此，美帝国主义及其走狗同日本人民之间的矛盾和对立也必然会日益尖锐起来。

显示原版>>

Previous:西德报纸承认：人民战争使帝国主义陷于困境

Next:叙《革命报》发表评论指出：黄金危机表明资本主义正走向灭亡


哥穆尔卡就波学生示威事件发表讲话

出版日期:1968.03.22
         期次:3460
         版次:4
         栏目:\[第四版]
副题:说“犯罪的人将受到处罚，已有一千二百多人被捕”
文章正文:
【法新社华沙十九日电】哥穆尔卡今天谴责最近在华沙和波兰其他城市举行的学生示威的“反动”性。
波兰统一工人党第一书记哥穆尔卡说：“分界线并不是划在工人和学生之间，而是划在社会主义和反社会主义之间。”
哥穆尔卡在华沙一次党的会议上讲话时说：“工人立即理解到发生了什么事。而学生则听任他们自己被卷入。”
“必须揭发和清除闹事的根源。”
同哥穆尔卡一起在讲台上的有：主席奥哈布、国防部长斯彼哈尔斯基、总理西伦凯维兹和党的领导人格雷克和克利什科。
会议厅墙上的标语谴责“修正主义、犹太复国主义和帝国主义的代理人”。
党的第一书记在他的讲话中说，危机是由于大约六个星期前，在当局禁演《祭祖》一剧时在华沙一个剧院中爆发的一次示威开始的。
哥穆尔卡说，随后召开了一次华沙作家会议以“发起一个反社会主义的运动”。
他列举了一些已经在报纸上遭到攻击的作家。随后他宣读了由几个作家签名的，抗议逮捕一个名叫米什尼克的学生的一封信。
哥穆尔卡说，三月八日在华沙举行的学生示威是早已事先“安排好的”。
哥穆尔卡说：“组织者尽他们的一切力量来挑起流血事件。”
他说：“揭开《祭祖》和示威的烟幕。看看它们的真正目的。它们的政策是针对波兰的。”
他说，今天的波兰是独立的，主张同苏联友好的。这就是党在二十三年内建立的波兰。
他把今天的波兰同如果由“基谢列夫斯基式的狂人”所统治的波兰相比。那样的波兰将是“贫困的、孤立的、掌握在德国人手中的。”
哥穆尔卡谴责一些教师，其中大多数是哲学教师，他们曾说学生的抗议运动是真正的。
党的第一书记谴责“犹太复国主义”在目前危机中所起的作用。
他说：“对于所有那些认为以色列是他们祖国的人，我们准备给他们移居的护照。”
哥穆尔卡说：“犹太复国主义和反阿拉伯主义，它们是一个硬币——民族主义——的两面”。
党的第一书记说，在学生们提出的要求中，有“真的东西和假的东西”。“我们将在冷静的情况下以适当方式重新考虑他们的决议。”可是“民主和自由不能是抽象的思想”，“犯了错误的人不能避免被裁判。”
哥穆尔卡最后说：“犯罪的人将受到惩罚，无辜的人将受到每个人的维护。党将明智和镇静地采取行动。”
【美联社华沙十九日电】波共第一书记哥穆尔卡今晚严厉批评作家和知识分子，把目前全国范围的学生示威归咎于他们。
哥穆尔卡在对三千名党的活动分子发表的讲话中提到曾批评党的文化政策的作家的名单。
他不仅把他们说成是党的敌人，而且说成是国家的敌人。
哥穆尔卡说，在骚动中有一千二百零八人被捕。其中三百六十七人是学生。法院对他们当中的二百零七人，其中包括六十七个学生判处了徒刑或罚了款。
他说，有四十三个示威的人和一百零三个警察和辅助警察受伤。

显示原版>>

Previous:在戴高乐发表讲话后：英镑对美元的比价下跌

Next:切尔尼克和佩比赫秘密去苏活动/外电认识他们去同苏修密谈捷政局


津巴布韦自由战士在赞比西河谷重创南罗军队

出版日期:1968.03.22
         期次:3460
         版次:2
         栏目:\[第二版]
副题:南罗当局慌忙调动大批军警和飞机并取消军队休假
文章正文:
【德新社卢萨卡十八日电】津巴布韦非洲民族联盟的发言人今天在这里说，它的军事部队在昨晚的一次交火中使罗得西亚治安部队遭受严重的损失。
津巴布韦非洲民族联盟驻卢萨卡的办事处发表一项正式声明说，它的军事部队昨晚在马库蒂以西四十英里的罗得西亚境内遭遇到十五名罗得西亚士兵时，打死了其中七人，使其中三人受重伤。
它又说，这时候，罗得西亚人得到了非洲部队和白人伞兵的增援。声明继续说，“战斗今天在继续”，结果是，“主要是由白人组成的罗得西亚军队据悉正向马库蒂方面退却”。
【美联社索尔兹伯里十八日电】罗得西亚政府星期一（十八日）宣布，在一次冲突中，罗得西亚治安部队的一个成员被打死。这场冲突仍在进行中。
罗得西亚治安部队总部星期一发表的一项声明说，“恐怖主义分子是从赞比亚渗入的，部队正同他们交战。治安部队的一个成员被打死，有两人受伤。……治安部队正在追击残余的恐怖主义分子。”
星期日（十七日）晚上，南非电台报道，罗得西亚军警正开往赞比西河谷同入侵的恐怖主义分子交战，因为当地的非洲人已通知治安部队说他们看见游击队乘独木舟越过了卡里巴湖坝。这家电台广播说，这些入侵者看来是纪律严明的，并且是有作战能力的。
电台的消息说，已发现有一百余名携带全副武装的恐怖主义分子。
【德新社索尔兹伯里十八日电】在传来如下的消息以后，南罗得西亚的整个北部地区今天都处于戒备状态。消息说，非洲的“恐怖主义分子”已经从邻国赞比亚渗透进来。
【法新社索尔兹伯里十七日电】在传出非洲渗入者再次试图从赞比亚侵入罗得西亚的消息后，今天正在迅速把陆军和警察增援部队调往赞比西河谷。
昨晚，要求在这个城市休假的罗得西亚轻步兵团士兵立即回营报到。军警搜查了夜总会和酒吧间，寻找士兵以警告他们说，休假已经取消了。
据了解，还动员了强大的警察部队并且把他们派到北部。
治安部队的巡逻队在卡里巴湖的南岸和卡里巴水坝的赞比西河东岸一带一直保持着警戒，罗得西亚皇家空军的云雀式直升飞机每天都在稠密的森林地区上空侦查恐怖分子的活动迹象。
【法新社索尔兹伯里十九日电】星期一（十八日）晚上发表的公报说，在赞比西河谷同入侵的游击队持续作战的罗得西亚地面部队星期一要求罗得西亚空军进行轰炸。
在约翰内斯堡，《边区每日邮报》今日援引消息说，进入罗得西亚的恐怖分子人数在二百至三百之间，至少进行了三次交战。
【法新社卢萨卡十九日电】“罗得西亚非洲解放运动”今天说，它的游击队在“解放战争的第二次大攻势中”击毙了十八名白人。
这是被取缔的津巴布韦非洲人民联盟和在南非被取缔的非洲人国民大会发表的一项联合声明中说的。
这项联合声明说，当前在罗得西亚的“武装斗争运动”是去年八月在万基地区所发动的攻势的继续，当时在同白人治安部队发生的冲突中有二十三名罗得西亚黑人被打死，另外还有人被俘。
据这项声明说，津巴布韦非洲人民联盟和非洲人国民大会已经为了“第二次大攻势”而组成了一个联盟。
津巴布韦非洲人民联盟的代理领袖詹姆斯·契克雷马对法新社记者说，这次武装运动的目的是要取得对罗得西亚的控制权并惩罚那些罪有应得的白人。他说，首要的目的是逮捕“高傲的”米尔顿·怀特。他是最近这次执行绞死五个非洲人的死刑的罗得西亚人，但是从那以后，他就被解除了绞刑吏的职务。
契克雷马说，在离赞比亚边境九十英里的内地卡罗伊地区有十八名白人被打死。
联合声明说，“一连串谋杀性质的绞决所加之于津巴布韦非洲人民的挑衅……已经激怒了非洲人民……”
声明又说：“必须无情地惩罚那些支持罗得西亚的移民和南非的荷兰系白人的人们。”
【美联社索尔兹伯里十九日电】罗得西亚治安部队在精锐的南非警察部队的支持下星期二（十九日）同非洲民族主义游击队在赞比西河附近进行了激战。
“堪培拉式”喷气轰炸机、“吸血鬼式”和“猎人式”战斗机都投入了战斗。
【合众国际社索尔兹伯里十九日电】非洲游击队今晚仍在同罗得西亚治安部队进行战斗。
官方声明说，又有一名罗得西亚士兵被打死，这是在索尔兹伯里北部二百五十英里的赞比西河谷的多刺的丛林地区进行的两天战斗中被打死的第二个人。
罗得西亚当局说，游击队携带的是中国武器。

显示原版>>

Previous:叙《革命报》发表评论指出：黄金危机表明资本主义正走向灭亡

Next:莫三鼻给游击队最近频频出击 击毙六十余名葡萄牙殖民军


老挝右派各军头目慌忙策划应付危局

出版日期:1968.03.22
         期次:3460
         版次:2
         栏目:\[第二版]
文章正文:
【路透社万象十五日电】国防部发言人说，各军区司令今天在这里举行会议，研究整个老挝军事形势。将军们昨天在这里聚会，他们可望在今天结束会议，准备向富马提出对军事形势估计的报告。

显示原版>>

Previous:美联社报道：老挝解放军强大攻势使苏修感到紧张

Next:奈温到印度进行阴谋活动


毛泽东思想在哥伦比亚广泛传播

出版日期:1968.03.22
         期次:3460
         版次:1
         栏目:\[头版]
眉题:哥伦比亚一些学生爱读毛主席的书
副题:哥一学生说：毛主席著作指导着我闪的革命斗争和反修斗争
文章正文:
【本刊讯】哥伦比亚国立大学的一些学生，最近畅谈他们学习毛主席著作的心得体会。
一位名叫罗德里格斯的学生说：
１、俄国作为建立人民政权的第一个国家，就其发展说来，应该是反帝国主义斗争的闯将，但是，它在政策上最近的变化，并未证实上述论断；这个位置已被中华人民共和国占有了，它勇敢地支持亚洲、非洲和拉丁美洲的解放斗争，坚决地打击帝国主义和国际资产阶级。
２、我读过毛主席的一些文章，对《实践论》一书兴趣特大，这本书在它反对唯心主义观念的斗争中丰富了唯物主义认识论。总的说来，他的著作都指导着我们的革命斗争和反对修正主义的斗争，也是关于社会主义建设的马列主义理论的发展。毛泽东同志所分析的中国革命政治经济经验，对我们说来，是极其重要的。
３、总的说来，我认为，文化革命主要是要达到三个目的：（１）发动中国人民作好准备，进行反对美帝国主义的战争；（２）通过所发动的群众运动，加强对毛泽东思想的信念，清除党和政府内走资本主义道路的修正主义分子；（３）破除在掌握政权后仍然存在的一切资产阶级上层建筑。
４、中国现在是反对修正主义斗争的先锋，这是世界革命的根本斗争，因为修正主义观点阻碍了胜利。我们应该以实际行动反对修正主义；目前开展的民族解放斗争证实了毛泽东同志的理论是真理，揭穿了修正主义的论断、譬如和平过渡的论断的谎言。
一位名叫穆尼奥斯的学生说：三年以来，毛泽东思想在哥伦比亚有了广泛的传播；一九六三年以前，我们收到了中国革命伟大领袖写的几篇文章；但是我国修正主义党所属共产主义青年联盟读得很肤浅，当然，当时对中国革命发展过程的了解也很不重视。
当中国共产党向世界揭露了赫鲁晓夫背叛活动，并且展开了最重要的反对修正主义的斗争的时候，也就是我国许许多多革命干部开始阅读和学习毛主席著作的时候。一些杰出的革命领导人，如像弗朗西斯科·加尔尼卡，已在执行向工农群众宣传毛泽东思想的任务时献出了生命。
具体说来，我作为革命学生，学习过毛主席的某些著作。毛主席的四篇哲学著作对马列主义的发展具有重大的意义。除了关于中国党内和红军内的斗争的其他一些著作外，我还怀着很大的兴趣学习了关于人民战争和共产党在革命斗争中的作用的著作。
《中国革命战争的战略问题》不仅是一部详尽记载中国人民解放斗争中最深刻变化的历史，而且也是关于一般战争形势的革命理论的纲要。毛主席在这部著作中阐述了人民在革命当中的作用，马克思列宁主义党的领导特性和了解敌人对领导革命战争的好处。
毛泽东思想现在是关于社会主义革命道路的最纯正的马克思主义理论，世界上各殖民地落后国家革命运动掌握毛泽东思想，对于反对帝国主义斗争的胜利开展，将具有深刻的影响。
世界上许多“共产”党的修正主义性质，现在明确地表现为，在民族解放斗争和无产阶级反帝国主义共同斗争中实行投降。这些党没有别的下场，只会遭到群众的唾弃。在阶级斗争的每日每时，这些修正主义党都在暴露它们真正的本性，它们所有的声明和“政治方针”都明确地表露了它们勾结反动派阻挠社会主义革命的错误立场。
以中国和阿尔巴尼亚两国共产党为首进行的反对修正主义的斗争，对世界革命的进展具有特别重大的意义。拉丁美洲各国人民需要一个马列主义的领导，我们相信，在反对世界修正主义的斗争中，这个领导必将形成。
我们通过各种出版物所了解到的文化革命，在提高群众政治觉悟，加强党、军队和工农群众的团结方面，取得了无数的胜利。我们所收到的关于文化革命的所有消息，解决了我们在这个革命过程中提出的一系列问题，例如群众以什么方式、什么阵线展开活动，中国共产党利用什么手段打垮资产阶级思想和有害的旧信念、旧习惯。
通过所有这些消息和文化革命中发表的文件，我们拉丁美洲人可以看到从最生气勃勃的共产党中间，从超出中国国境的学习毛泽东思想的高潮中，出现新的社会，出现一种新人。

显示原版>>

Next:西德报纸承认：人民战争使帝国主义陷于困境


美官员指责：戴高乐提出恢复金本位制是错误的/合众社说，法对美元发动进攻使法美再次直线下降

出版日期:1968.03.22
         期次:3460
         版次:3
         栏目:\[第三版]
文章正文:
【法新社纽约二十日电】美国政府人士今天不愿评论法国总统戴高乐最近提出的恢复金本位的国际货币制度的要求。
但是这里的金融界人士对戴高乐的建议及其基础的反应都不好。
经济学家们认为这位将军的要求和他提出的一项警告是为了再把美国和英国刺痛一下，因为他想对目前遇到困难的美国和英国表现出厌恶的态度。
他们说，从技术观点看，最近的事件表明戴高乐总统的建议是错误的，而不是明智的。
美国的一家著名的公司的一个金融专家综述了这样的意见：“他的意见是属于十六世纪的。”
【合众国际社巴黎二十日电】目前已经部分过去了的美元风暴已使法美关系再次直线下降。
法国和美国官员都承认，两国政府在主要政策问题方面实际上没有任何通气。
除了在越南问题和东西方关系上发生了政策上的分歧以外，现在又爆发了美元危机，这使事情变得更糟了。
美国声称戴高乐政府一直在故意破坏美元和英镑的价值，所以便不肯邀请法兰西银行参加上周末的华盛顿紧要会议。
被这种故意冷落惹恼了的戴高乐便拒绝在华盛顿会议之后关闭巴黎金银市场，从而助长了自由市场黄金价格的猛涨，而这必然会削减美元的价格。
官员们说，即令能够安排一次约翰逊和戴高乐的会晤，现在也无法沟通法美之间的分歧。何况没有任何迹象表明，这两人中任何一人希望举行这样一次密谈。
在货币问题上的分歧是戴高乐一九五八年重新执政以来法美关系的第三次，而且在许多观察家看来也是最坏的一次危机。

显示原版>>

Previous:南非财政部长表示：南非在出售黄金问题上将暂不作出决定

Next:在戴高乐发表讲话后：英镑对美元的比价下跌


美联社报道：老挝解放军强大攻势使苏修感到紧张

出版日期:1968.03.22
         期次:3460
         版次:2
         栏目:\[第二版]
文章正文:
【美联社万象十四日电】（记者：瑞安）老挝战事日益激烈，在外交界里引起新的惊慌。
在泰国边界上发生的战斗加重了人们的这种惊慌和下述的担心：老挝和越南的局势可能扩大亚洲的战争并威胁世界和平。
在其他使馆的官员看来，这里的苏联外交使团似乎对局势感到紧张，并且关心苏联所处的进退两难的特殊地位。
人们认为，共产党人没有作好准备来夺占象他曲这样的地方，就象没有准备试行夺占这个小小的国家的全面努力一样。
事实上，老挝存在着两场战争。一场在北部，那就是共产党夺取地盘的尝试。另一场是在南方，共产党的任务主要是守卫胡志明小道。
共产党人所采取的战术开始酷似在毗邻的越南所采取的战术。在越南，对居民稠密区发动的进攻迫使政府军从乡村转移到城市，从而使乡村地区容易受到渗透和围攻。

显示原版>>

Previous:泰北部四千苗族人民武装上山建立根据地

Next:老挝右派各军头目慌忙策划应付危局


莫三鼻给游击队最近频频出击 击毙六十余名葡萄牙殖民军

出版日期:1968.03.22
         期次:3460
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达累斯萨拉姆十四日电】以达累斯萨拉姆为基地的莫三鼻给解放阵线今天声称，它的“自由战士”在过去五个月中打死了六十多名葡萄牙士兵。
它说，叛乱者缴获了许多武器并且打坏了军事车辆。
【路透社莫三鼻给洛伦索马克斯十二日电】这里的一项军事公报今天宣布，葡萄牙的部队二月在莫三鼻给北部损失了十八名士兵。
这个数字比通常高，观察家们认为这表明，游击队在邻近坦桑尼亚边境的地区已经加紧他们的活动。

显示原版>>

Previous:津巴布韦自由战士在赞比西河谷重创南罗军队

Next:泰北部四千苗族人民武装上山建立根据地


奈温到印度进行阴谋活动

出版日期:1968.03.22
         期次:3460
         版次:2
         栏目:\[第二版]
副题:据透露他和英·甘地密谋对付边境上的游击队
文章正文:
【路透社新德里十六日电】据消息灵通人士说，在奈温和英迪拉·甘地今天举行的秘密会谈中，中国对他们两国共同边界两边的叛乱的支持的问题占了主要地位。
一位官方发言人说，这两位领导人在奈温对印度的一周访问的第二天会谈了一个半小时，大部分时间都只有他们两个人在场。
他说，“双边问题”在讨论中占了主要地位，但是他拒绝进一步详谈。
政府官员们一致说占主要地位的议题是两国之间的八百英里长的边界。
印度政府说，那加和米佐山区的反叛的部族人一直通过缅甸东北部同中国人保持联系，而缅甸东北部的反叛的部族据说也在得到中国人的援助。
有消息说，成批的印度叛乱分子穿过缅甸去中国接受游击战训练和武器。
政府人士说，印度希望在封锁这一条穿过浓林密布的山区的路线方面得到缅甸的帮助。
【德新社新德里十六日电】印度总理英迪拉·甘地夫人今天在这里同缅甸革命委员会主席奈温将军举行了不拘形式的会谈。
奈温将军正在印度进行私人访问。
消息灵通人士说，会谈的议题包括两国贸易、互派文化代表团和一般地说明两国对于与人民中国的关系的看法。
根据这里一般的看法，印度一些闹分裂的集团正在利用经过缅甸的路线人人民中国取得武器。

显示原版>>

Previous:老挝右派各军头目慌忙策划应付危局

Next:印尼共活动频繁雅加达军队头目坐立不安


南非财政部长表示：南非在出售黄金问题上将暂不作出决定

出版日期:1968.03.22
         期次:3460
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开普敦十八日电】财政部长迪德里克斯今天说，南非在出售黄金的问题上将保留它的立场，直到情况更加明朗以后再作决定。
他在议会说，南非
——西方世界黄金供应的百分之七十的生产者——所作的任何决定都将符合这个国家的长期利益。
约翰内斯堡盛传，南非出售黄金的地点将从庞大的伦敦市场转移，也许是转移到巴黎。迪德里克斯没有提到这些消息。
自从星期日（十七日）晚上宣布新的双重黄金价格以来，这是南非官方的第一次反应。
【法新社约翰内斯堡十八日电】南非财政部长迪德里克斯今天在议会发表的讲话中说，“如果南非今后能够在自由市场上使它的黄金得到较高的平均价格，但仍然必须向股东们强调指出，金矿将不能得到全部额外利润”。
这位部长说：“首先，对整个工业实行的税收也将用于各金矿。全部额外利润的一大部分将交给国家，其办法主要是通过较高的所得税。
第二，如果必要的话，政府将研究新的措施，以便制止由于将来出售黄金而取得的较高收入所造成的通货膨胀的趋势。
“政府正在注视着形势，如果必要，将发表新的声明。
“政府没有忘记它的国际义务，它将同以往一样确定它的政策，为整个国家取得最大的长期利益”。

显示原版>>

Previous:西方金融危机无法摆脱暂时「稳定」乃是假象/外电报道：巴黎黄金市场成交额和金价开始下跌

Next:美官员指责：戴高乐提出恢复金本位制是错误的/合众社说，法对美元发动进攻使法美再次直线下降


切尔尼克和佩比赫秘密去苏活动/外电认识他们去同苏修密谈捷政局

出版日期:1968.03.22
         期次:3460
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十八日电】捷克斯洛伐克的两个高级官员今天到达这里同苏联领导人会谈，从而在捷克斯洛伐克最近的激烈变化之后继续进行布拉格和莫斯科的高级会谈。
军队的负责人是捷克斯洛伐克军队的政治部主任佩比赫将军。他是作为叶皮谢夫将军的客人到这里来的。
政府的使者是副总理切尔尼克。
虽然切尔尼克和佩比赫同机到达，可是苏联报纸没有提到切尔尼克在莫斯科。
人们普遍认为，这两个人是被布拉格新政权派来试探克里姆林宫对席卷捷克斯洛伐克的“进步”趋势的反应的。预料他们还将使苏联领导人对于布拉格今后在国际事务上的态度感到放心。
切尔尼克——有些人认为他可能是未来的总理——很可能把他的国家的党中央委员会三月二十八日全会大概会通过的决定告诉他的苏联东道主。
苏联报纸一直对捷克斯洛伐克最近的事件持某些保留态度。莫斯科的某些观察家认为，逐渐把诺沃提尼总统和他的助手赶下政治舞台的做法可能不会赢得莫斯科领导机构的一致欢迎。观察家们说，克里姆林宫的领导人也可能分为现代派和保守派，虽然没有那样尖锐。
【路透社莫斯科二十日电】今天透露，捷克斯洛伐克副总理切尔尼克出人意外地到莫斯科访问了二十四小时。
消息灵通人士说，切尔尼克短暂访问的主要目的是同苏联官员讨论共同的经济计划，他们说，这次访问使在莫斯科的捷克斯洛伐克外交人员感到惊讶。
但是观察家们认为，切尔尼克还企图向克里姆林宫保证，捷克斯洛伐克目前的改革并不意味着会削弱这个国家同共产党集团的联系。
【法新社布拉格二十日电】副总理兼国家经济计划委员会主席切尔尼克同柯西金总理和其他苏联领导人会谈后今天从莫斯科回到这里。
他这次访问表面上的原因是讨论同经济合作有关的一些问题。但是了解这一问题的复杂性的观察家们对于在这样短的时间内能够讨论和解决什么问题感到惊讶。
他们倾向于认为，切尔尼克向苏联领导人谈了一些有关谢伊纳将军叛国投美的细节。他是负责调查这一事件的，捷克斯洛伐克主席团今天研究关于这一事件的报告。
据信，这一报告可以为诺沃提尼总统得到布拉格议会的不信任票奠定基础。
观察家们还注意到，军队政治部主任佩比赫将军也到莫斯科去了。他们认为，他到那里去可能真正是为了讨论由于谢伊纳将军的叛逃可能给华沙条约的安全带来的损害。

显示原版>>

Previous:哥穆尔卡就波学生示威事件发表讲话

Next:英财政大臣提出全面大增税的新预算


泰北部四千苗族人民武装上山建立根据地

出版日期:1968.03.22
         期次:3460
         版次:2
         栏目:\[第二版]
副题:他侬集团怕得要死，惊呼「令人非常担忧」
文章正文:
【本刊讯】香港《大公报》二十日曼谷航讯：
泰国碧差汶府四千名苗族人民已集结起来对他侬政权进行武装反抗，该府府尹乍伦于十八日赶至曼谷告急求援。
乍伦说，碧差汶府的苗民与难府及泰北一带参加人民武装解放部队的苗民有联络。他说，碧差汶府的四千苗民漠视官方法令，在童沙灵銮天然公园地区斩伐林木，建屋居住。官方派警队前往驱逐时，引起武装冲突，造成了紧张局势。接着，苗民集体撤退到与泰北数府接界的高山上。他们在山上建起营幕，储存米粮、枪弹、燃料油，并囤有供裁制服装的布匹数以千计。
【本刊讯】据泰国报纸报道，泰国中部碧差汶府苗族人民，为反抗他侬—巴博傀儡集团残酷的民族压迫，拿起枪杆子上山进行武装自卫斗争。他侬—巴博傀儡集团怕得要死，频呼“令人非常担忧”。
碧差汶府府尹乍伦忧心忡忡地对报纸记者说，这支约四千人的苗族人民武装已在与泰北数府交界的—座险要的山峰搭起营房，贮粮和贮备弹药，配备有地图和供缝制衣服的布匹。他们经常收听北京人民广播电台的广播。乍伦哀叹：“若碧差汶苗族变色，与难府和泰北各府苗族互相呼应，从事颠覆活动，则将是一桩令人忧虑的事。”
报纸还报道，在泰国共产党领导下的泰国人民武装继续在泰国东北部和北部地区纵横驰骋英勇主动地打击敌人。傀儡总理他侬不安地说，人民武装已加强了袭击警察署、反动军政人员和反动村长的活动。在过去一星期中，人民武装同反动军警战斗六次；在难、清莱、那空拍侬、沙空那空和乌隆等府八次袭击了他侬集团的“政府办公处”，击伤反动官员两人。在那空拍侬和难府三度伏击“边境巡逻队”，击伤反动军警四名。还炸毁了一座桥梁。
泰国人民武装蓬勃发展壮大，使泰国反动集团更加焦虑。“内政部副部长”兼“警察总监”巴硕定于十九日到东北部各府活动，部署进一步镇压人民武装的罪恶勾当。美议员担心泰成为另一个南越
【路透社华盛顿十六日电】一个美国政府官员和一个参议员今天表示担心泰国的局势。
议员贝尔在参院外交委员中说：“我看泰国开始成为另一个越南了。”

显示原版>>

Previous:莫三鼻给游击队最近频频出击 击毙六十余名葡萄牙殖民军

Next:美联社报道：老挝解放军强大攻势使苏修感到紧张


西德报纸承认：人民战争使帝国主义陷于困境

出版日期:1968.03.22
         期次:3460
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《法兰克福汇报》十四日刊载阿德尔伯特·韦因斯顿写的关于越南战争的社论，摘要如下：
这场战争最终表明，西方的军队进行政治战争是困难的。自从毛泽东把革命战争的理论付之实现以后，白人军队的理论就遭到了打击。
在民主国家中，军事和政治是严格地分开的。毛泽东的人民战争（现在美国军队正在经受这种战争的考验，过去日本的、法国的和英国的军队都先后经历过这种战争）使西方军事机器陷于迫不得已的状况中。在毛泽东看来政治和军事不是彼此脱节的，相反它们是互相交织在一起的。全民的军事化和政治化是人民战争的目的。西方军队就得面对成百条战线作战。

显示原版>>

Previous:毛泽东思想在哥伦比亚广泛传播

Next:东方社评西方金融危机对日本的影响说：美日反动派和日本人民的矛盾必将日趋尖锐


西方“特派记者”纷至沓来已达百余人

出版日期:1968.03.22
         期次:3460
         版次:4
         栏目:\[第四版]
眉题:捷通社宣传捷政局是“全世界记者注意中心”
文章正文:
【捷通社布拉格十八日电】捷克斯洛伐克目前的局势是现今全世界记者注意的中心。
甚至最大的报纸，连那些通常很少注意捷克斯洛伐克的报纸在头版报道捷克斯洛伐克的局势，也不再使人感到惊奇了。
除了在外交部新闻司备了案登了记的四十七名外国常驻记者以外，最近有大约一百名特派记者到了捷克斯洛伐克，他们主要来自西方国家。
《纽约时报》在这里有五名记者，英国《每日镜报》向这里派了一名特派记者，意大利《新闻报》、《信使报》，西德德新社现在都有特派记者在捷克斯洛伐克。伦敦《泰晤士报》的著名评论员理查德·戴维也在这里。南斯拉夫《战斗报》也向布拉格派了一名特派记者。
外国电视公司的总计二十四名人员已到捷克斯洛伐克来拍制捷克斯洛伐克当前局势的新闻纪录片。
除了希腊、西班牙和挪威，差不多所有欧洲国家都有自己的电视工作人员在这里，还有来自美国的电视工作人员三人，来自加拿大的一人。
捷通社的工作、它对国外播发的消息，也表现出人们对捷克斯洛伐克越来越感兴趣。它差不多同所有的世界性通讯社有经常的接触。捷通社用英文、法文、俄文和西班牙文播发消息。
外国记者纷纷涌向捷克斯洛伐克的浪潮还没有停止。本月底捷克斯洛伐克共产党中央委员会举行全会的时候，预料还会有人来。

显示原版>>

Previous:英财政大臣提出全面大增税的新预算


西方金融危机无法摆脱暂时「稳定」乃是假象/外电报道：巴黎黄金市场成交额和金价开始下跌

出版日期:1968.03.22
         期次:3460
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎十八日电】巴黎市场今天下午黄金成交额有了相当显著的下降。
在标价牌周围的气氛不那么紧张了，但是许多警察仍一直保护着标价牌。
然而，抢购风潮尚未缓和。之所以行情下降，这主要是因为许多持有黄金的人希望在上星期五金价暴涨之后马上获利。
成交额为一亿五千三百九十万法郎（而上星期五为二亿一千九百三十万法郎），这大约有二十五吨黄金。
【法新社巴黎十八日电】黄金比价今天下午在巴黎市场上（按每公斤的价格）下降为约四十美元一盎司，上星期五为四十四美元一盎司。最后，人们指出，金矿股票今天下午显著下降。
【路透社伦敦十八日电】由于昨天国际方面的支持行动在伦敦外汇市场上给了英镑以大为需要的抬高，因此英镑今天在将近两周中首次超过了它对美元的官方比价。
【路透社纽约十八日电】纽约股票市场在今天交易的第一小时中成交额和价格都猛烈上升，因为投资者显然从周末的事态发展中感到鼓舞。市场上大部分股票上升，最近猛升的金矿股票则下降。
【美联社纽约十八日电】在西方七国决定双重黄金价格制度后，纽约商品交易所的珍贵金属期货价格跌到了容许的最低限度。

显示原版>>

Previous:英格兰银行焦急等待南非就出售黄金表态

Next:南非财政部长表示：南非在出售黄金问题上将暂不作出决定


叙《革命报》发表评论指出：黄金危机表明资本主义正走向灭亡

出版日期:1968.03.22
         期次:3460
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】叙《革命报》十六日发表评论说：“这场新的黄金危机——它迫使英国政府第一次关闭伦敦证券交易所——明显地表明了资本主义正在走向灭亡。美国和英国在支付平衡方面的经常性赤字即时地暴露出来了，因而使得全世界能够摆脱英镑和美元的统治。”
评论说：“新出现的美国通货膨胀以及美国经济暴露出的弱点和短处，是美国侵略越南造成的，并导致英国的通货膨胀和使得威尔逊政府降低英镑价值；所有这些使得人民对英镑和美元更加不信任了。”
评论说：“如果抢购黄金像现在这样继续下去，那么拥有大部分黄金储备的美国将会发现它不得不使美元贬值，来适应黄金的新价格。”

显示原版>>

Previous:东方社评西方金融危机对日本的影响说：美日反动派和日本人民的矛盾必将日趋尖锐

Next:津巴布韦自由战士在赞比西河谷重创南罗军队


印尼共活动频繁雅加达军队头目坐立不安

出版日期:1968.03.22
         期次:3460
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达十三日电】雅加达军事司令马哈茂德说，共产党人仍在印尼活动。在雅加达附近，最近召开了一次高级司令官会议，马哈茂德的说法是在会议后发表的。安塔拉通讯社说，印尼共产党地下活动的可能复活是会议的主要议题。

显示原版>>

Previous:奈温到印度进行阴谋活动

Next:英·甘地叫嚷：封锁边界加紧镇压那加族人民斗争


英·甘地叫嚷：封锁边界加紧镇压那加族人民斗争

出版日期:1968.03.22
         期次:3460
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里二十日电】印度总理英·甘地夫人今天在议会说，印度军队正在设法封锁边界，以防止那加叛乱分子进入中国。
有消息说，若干那加人正在中国和缅甸受游击战训练，然后回印度来。
甘地夫人说，封锁边界只能逐渐地做到，虽然许多人已成功地被截捕，可是一些那加人到了中国。
她证实，保安部队和那加人三月九日在泰斯马村发生了冲突，一个那加人被打死，一个士兵被打伤。

显示原版>>

Previous:印尼共活动频繁雅加达军队头目坐立不安

Next:戴高乐坚持要建立金本位货币制度并宣布法将保留“行动自由”


英财政大臣提出全面大增税的新预算

出版日期:1968.03.22
         期次:3460
         版次:4
         栏目:\[第四版]
眉题:力图挽救垂危经济 进一步压榨劳动人民
文章正文:
【美联社伦敦十九日电】财政大臣詹金斯今天提出要英国人民作出“艰苦牺牲”的一项两年计划。
詹金斯是向下院提出他要求英国全国人民作出的这些牺牲的，这是为取得偿付能力而开展的一项孤注一掷的运动。
他说，取得偿付能力是帮助恢复国际信用所必需的，不仅是对英国的信用，而且是对国际货币基金组织的信用。
詹金斯说，“美国当局已经表明，他们决心处理他们自己的国际收入问题。
“这样做，我们就将使这两种储备货币（美元和英镑）巩固，这两种储备货币的巩固是国际贸易大家庭必需建于其上的必要的基础。”
这位财政大臣说，他提交下院要求批准的年度预算，“目的在于对国际金融体系的巩固和健全发展作出重大贡献”，这个体系上周末由于疯狂抢购黄金而陷于危险中。
这个预算包括对英国人民征收新的苛刻的税收，并且同时要求冻结工资和收入十二个月。
他说，他的目的是在四月一日开始的财政年度内使英国人民的消费减少百分之二。
随着詹金斯宣布的这些苛刻措施，伦敦交易市场上的英镑跃增二十点，达到二点四○四七五美元。他说，消费的减少迫使他实行“苛刻的增税”。
詹金斯宣布立即实行各种收入的最高限度，限制每年最大增长率为百分之三点五。
他还说，政府将设法得到新的权力迫使工资、房租、物价或红利的任何增加推迟十二个月。
詹金斯采取这些措施所声称的目的是要消除英国的国际收入赤字，保证每年度的盈余约五亿英镑。
詹金斯说，“今年和明年的关键问题是使国际收支有相当大的盈余。
“要做到这一点只能牺牲国内对我们的资源的正常要求。”
这就是说，他的目的是取消一定程度的个人消费力，使公众不购买高昂的外国进口货，也不购买应予出口来为英国赚取外汇的本国货。
英国人民是积习成性的赌徒，这位财政大臣是在把这种习气引导到较大的节约，以利于政府的经济目的。
詹金斯提交下院批准的国家预算规定：岁收为一百一十九亿五千二百万英镑，支出为一百一十三亿一千二百万英镑。
在宣布增税的项目中，对赌博的征税从百分之二点五增加一倍达百分之五。对组织足球赛的收入税从百分之二十五提高到百分之三十三又三分之一。赌博场营业执照费用提高了百分之五十。酒税一加仑提高了六先令，一瓶威士忌或杜松子酒提高两先令六便士。对每二十支一包的香烟税增加两便士，一盎司烟丝从三便士增加到四便士。
他宣布销售递增税的急激增加，几乎涉及到了除食物外的英国一切商品。关于奢侈品的税收，他说，要从百分之四十二提高到百分之五十。
汽车的年度牌照费已从每年十七英镑十先令提高到二十五英镑。摩托车和其他车辆的牌照费也有类似的提高。汽油和柴油一加仑也增加四便士。
轻型卡车的年度税提高百分之三十三又三分之一，重型卡车的年度税提高百分之五十。
詹金斯还宣布选择就业税激剧增加百分之五十。他说，单只这一项预料在即将到来的财政年度将得到一亿五千五百万英镑。
詹金斯说，提高购买税将使政府的岁收得到一亿六千三百万英镑。
他还警告青年人，他们将不再能够利用在预算日之前结婚的办法来为自己的妻子申请全部免税。
詹金斯说，他希望从税收中得到的岁收总数是一年达七亿六千六百万英镑。由于这个预算集中在增加间接税收，而不是用提高所得税的办法来“敲富翁的竹杠”，它几乎肯定会使本来已经在工资冻结问题上起来反对的工党左翼分子勃然大怒。
路透社承认这是最苛刻的预算
【路透社伦敦十九日电】工党政府今天在其改善英国经济和援助摇摇欲坠的国际金融体系的最大努力中，外加了总数达九亿二千三百万英镑的税收，这使得英国全国感到震惊。
这是有史以来和平时期最苛刻的预算。
财政大臣詹金斯给数以千计的消费品增了税，这些消费品是各种各样的，有威士忌酒也有汽油，有锅盘之类，也有汽车。
与此同时，他告诉英国人说，他们的工资和红利的增加不得超过百分之三点五。
九亿二千三百万英镑这个数字为过去任何预算中的这种数字的一倍还要多。
詹金斯向挤得满满的、气氛紧张的议会提出他的建议时告诫说：“我们前面有着要作出艰苦牺牲的两年。”
他又说：“我的这个预算目的在于对国际金融体系的巩固和健全发展作出重大贡献。”

显示原版>>

Previous:切尔尼克和佩比赫秘密去苏活动/外电认识他们去同苏修密谈捷政局

Next:西方“特派记者”纷至沓来已达百余人


英格兰银行焦急等待南非就出售黄金表态

出版日期:1968.03.22
         期次:3460
         版次:3
         栏目:\[第三版]
眉题:路透社认为黄金双重价格制度连权宜之计的作用也起不到
文章正文:
【路透社伦敦十八日电】（金融编辑：甘佩尔）金融专家今天说，昨晚在华盛顿宣布的两种金价制度解决不了所有的世界货币问题，甚至连一个可以依靠的权宜之计也不是。
这里的专家们本来预计，至少会分成官方和私人黄金市场，但是人们担心美元和黄金的关系即使在目前也会受到损害，如果在商业市场上需求保持很高的话。
【法新社伦敦十八日电】这里的金融观察家对黄金总库成员国在华盛顿举行会议后，南非将来是把它的黄金卖给各中央银行还是卖给自由市场感到捉摸不定。
英格兰银行的一位发言人今天在这里说，迄今为止南非还没有对它的意图作任何表示。
发言人说，英格兰银行在等待比勒陀利亚的示意行事。
观察家认为，南非的态度对国际货币制度的作用是极其重要的。
如果南非决定把它的黄金——每年价值在十亿美元以上——在伦敦、巴黎或苏黎世的自由市场上出售的话，就会使世界贸易失去新的流通手段的重要来源。
但是这里的观察家认为，南非从政治上和经济上都没有理由想激怒美国。华盛顿有进行强有力报复的办法。
因此伦敦总的印象，南非对华盛顿建议的反应不一定是不利的。
【路透社巴黎十八日电】法《世界报》今天猜测，英国和美国将设法说服南非政府继续以三十五美元一盎司的价格至少出售它的一部分黄金。
这家报纸的金融主编法布拉说，三边会谈大概在三月二十九日以前举行，因为“十国集团”定于那时在斯德哥尔摩开会，以就国际货币基金组织特别提款权达成一项协议。
法布拉说，进行这些会谈的可能性以及“十国集团”本月末的会议可以说明，伦敦黄金市场为什么一直关闭到四月一日。
【路透社巴黎十八日电】法国著名经济学家吕埃夫今天说，西方中央银行负责人建立黄金双重价格制度的决定，并不是保护美元，而是为美元的贬值铺平道路。

显示原版>>

Previous:戴高乐坚持要建立金本位货币制度并宣布法将保留“行动自由”

Next:西方金融危机无法摆脱暂时「稳定」乃是假象/外电报道：巴黎黄金市场成交额和金价开始下跌


在戴高乐发表讲话后：英镑对美元的比价下跌

出版日期:1968.03.22
         期次:3460
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦二十日电】戴高乐总统今天关于建立一种以黄金为基础的世界货币制度的要求使伦敦市场上美元对英镑的比价稍稍下跌。
总统的声明中断了萧条的市场上的小批抛售订单，这使英镑价格从二点四○七七五美元下跌到二点四○六○美元。但订货很快就被吸收，英镑又上涨到二点四○七五美元。
【美联社伦敦二十日电】在交易市场上，由于政府对私人开支的猛攻和严厉控制工资、物价和收入的提高，英镑跃增了半分。但是，在戴高乐总统攻击世界货币体系和重新要求恢复金本位制之后，英镑又下跌了十五点。

显示原版>>

Previous:美官员指责：戴高乐提出恢复金本位制是错误的/合众社说，法对美元发动进攻使法美再次直线下降

Next:哥穆尔卡就波学生示威事件发表讲话


“海琥珀”等三轮中国海员再次发表声明：毛泽东思想一定会普照全世界

出版日期:1968.03.23
         期次:8461
         版次:1
         栏目:\[头版]
副题:决定进一步开展斗争，向各国人民揭露李光耀集团的反动面目
文章正文:
【本刊讯】新加坡《阵线报》十七日报道，“海琥珀”轮、“海智”轮和“百福”轮的香港中国海员与新加坡反动当局进行了一个多月的英勇斗争之后，已于最近离开新加坡。
报道说：“中国海员于二月六日开展斗争以来，已得到中国、香港、马来亚和世界人民的声援，严正谴责了李光耀傀儡伪政权对国际海员的法西斯的政治迫害。到目前为止它仍继续它的自灭政策。因此中国海员表示，为更进一步打击新加坡当局的反动阴谋，为能迅速地把物资运往世界各地，支援当地人民的需要，所以他们改变战斗方针。”
三轮海员在十五日发表联合声明，强烈抗议新加坡反动当局的政治迫害。声明说，“我们‘海琥珀’、‘海智’、‘百福’三轮香港中国海员，为捍卫战无不胜的毛泽东思想、保卫祖国的尊严，反对新加坡反动当局无理干涉我们学习和宣传毛泽东思想，同新加坡反动当局进行一个多月的斗，揭露了新加坡反动政权反人民、反共的丑恶面目。我们的斗争不仅获得祖国人民的支持，而且也得到马来亚人民及世界革命人民的支持。”
声明说：“新加坡反动当局的反动措施并不表明它强大，而是表明它的虚弱，表明它害怕人民进步，害怕毛泽东思想，害怕用毛泽东思想武装起来的中国海员。”它说：“我们要正告新加坡反动当局：毛泽东思想是阻遏不了的，毛泽东思想一定会普照马来亚、普照全世界。新加坡反动当局执行这一反动政策，只能搬起石头打自己的脚。我们伟大领袖毛主席早就指出：‘从来的顽固派，所得的结果，总是和他们的愿望相反。他们总是以损人开始，以害己告终。’新加坡反动当局必然落得这样的下场。”
声明最后说：“我们坚持了一个多月的斗争已取得了巨大的胜利，但是只要新加坡当局不改变它敌视我们伟大领袖毛主席的政策，我们的斗争决不会停止。为了进一步开展斗争，我们决定于日内离开新加坡，向各国人民揭露新加坡当局的反动面目。在我们离开新加坡之前，我们要再一次向新加坡反动当局提出强烈抗议，抗议你们的政治迫害。我们再次庄严地声明：中国人民学习和宣传毛泽东思想的神圣权利不容侵犯，国际海员登岸的权利决不容被剥夺，你们必须立即撤销你们的反动措施。为了捍卫我们的神圣权利，我们将要把斗争进行到底，船到那里，就在那里揭露你们的丑恶面目。”

显示原版>>

Previous:毛主席语录

Next:哥伦比亚一读者来信说：读毛主席著作找到了真理之路


澳门金价不断上涨突破二十三年来的纪录

出版日期:1968.03.23
         期次:8461
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】以下是《澳门日报》和香港《大公报》对澳门近日来金融局势的报道摘要：
《澳门日报》十五日报道说：在国际抢购黄金狂潮的影响下，昨天本澳金价再度暴涨，每两饰金市价高达葡币三百二十三元。据本澳金融界人士说，这是本澳自一九四五年以来的最高金价，打破了二十三年来的纪录。
昨天本澳饰金，开市时每两葡币三百一十七元，其后涨至三百二十元，午后续涨至三百二十三元。而前日每两饰金市价则为三百一十二元，一天之内，每两饰金竟暴涨了十一元。比较十四天前，本澳每两饰金已飞涨了二十三元。
昨天纯金每两成价早市为港币三百零八元、三百零九元；午市涨至三百一十二元、三百一十五元；至收市时，每两成价三百一十四元。
《澳门日报》十六日报道说：本澳饰金昨天开市时，每两市价葡币三百二十五元，接着不断报涨，至上午十时许，金市情况更为混乱，各金饰店平日挂出的牌价，均告取消，各店自由揸价。当时，一般饰金每两按价已提升至葡币三百三十五元。
至十一时左右，更创最高纪录，每两按价葡币三百五十元，较前一天暴涨了二十七元。
至于纯金成价，每两约为港币三百二十四元至三百二十五元左右。
香港《大公报》十七日报道说：大西洋银行澳门分行于昨日下午四时已接到了总行电报，正式通知停止一切外汇买卖，暂时取消外汇挂牌，这对本澳进出口贸易，将带来极为不利的影响。
在西方金融大危机的影响下，本澳黄金市价连日不断报涨。昨天本澳黄金最高市价为每两葡币三百四十六元。
本澳纯金昨天最高成价为每两港币三百四十元，午后成价为港币三百二十六元至三百三十元。

显示原版>>

Previous:日本藏相承认日黄金和外汇储备不多

Next:在西方金融危机的猛烈冲击下：香港连日金价猛涨抢购面风外汇市场曾停业


东京股票市场掀起抢购风成交额创新纪录

出版日期:1968.03.23
         期次:8461
         版次:3
         栏目:\[第三版]
眉题:日资本家担心黄金双重价格制度迅速垮台引起各国货币贬值
副题:佐藤政府召开经济关系阁员协商会议，研究对付金融危机办法
文章正文:
【美联社东京十八日电】东京股票交易所今天对新的黄金双重价格制作出了反应，收盘时的价格创造了一九六八年的新纪录。
积极的购买使二百二十五种股票价格指数在收盘时涨到一千三百七十三日圆，比上星期六收盘时上涨三十四点六○日圆。这是自从这个市场在三月三日以一千三百五十五点四八圆收盘以来的最高价格。
总共交易了三亿五千万股，这是最高纪录之一。这是一月和二月份每天平均成交的七千万股的五倍。
交易所的一位负责人员说，差不多所有的股票都上涨了。他称这是一个“惊人的情况”。
据信买主大部分是富有的投资商和投机商，他们认为新的黄金双重价格制不会持久，在它失效以后，各国货币就将接着贬值。
经纪人说，买主显然认为股票是可以预防这种事态发展的一种东西，特别是拥有大量不动产的公司的股票。
【法新社东京十八日电】在黄金总库在华盛顿作出决定以后，东京股票交易所今天的交易差不多是它的历史上最多的一次。
今天总共作了三亿五千万股的交易，这是两年来的最高数字。
买主买得最多的是矿业、保险和铁路的股票，但是，在日本银行宣布扩大它与美国的贸易协定之后，像本田（汽车）和梭尼（电气）公司这种工业股票的价格有了巨大的上涨。
同时，这里的官员估计，虽然华盛顿的措施会提供喘息时间，这些措施并未消除当前的危机的主要危险，即世界通货收缩的危险。
银行界人士说，这些措施并未解决主要问题：如何保证恢复美国的国际收支。
【共同社二十一日电】政府二十一日继物价关系阁员协商会议之后，又召开了经济关系阁员协商会议，讨论了国际黄金总库的解体和美英两国的金融政策给我国带来的影响以及我们的对策。
讨论的结果，就以下两点取得了一致意见：（１）考虑到今后我国在出口和借用外汇方面也可能发生困难，所以还要坚持现在的景气紧缩政策，特别是从四月到六月要加强限制日本银行窗口；（２）注意美国关于进口附加税和限制进口法案的动向，适当地采取随机应变的措施。

显示原版>>

Previous:香港《大公报》刊载的一篇文章：《一九二九年大恐慌的日子》

Next:美联社供认：美又减少了七亿五千万美元黄金储备


哥伦比亚一读者来信说：读毛主席著作找到了真理之路

出版日期:1968.03.23
         期次:8461
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】现将哥伦比亚读者拉斐尔一月三十日来信摘要转载如下：
我从你们的刊物上读到毛泽东主席身体非常健康的消息，我真感到高兴极了。我同全世界所有的革命者一样，祝毛主席万寿无疆！祝文化大革命向前发展！我对《毛泽东选集》感兴趣，不管花多少钱。你们可能会想到我是个富裕的资产阶级分子，但事实上我是个崇拜伟大领袖毛主席的无产者。所以，为了获得《毛泽东选集》，不管需要我在经济方面作多大努力。事情是这样：当一个人已经找到了真理的道路，他就愿意知道个透彻。

显示原版>>

Previous:“海琥珀”等三轮中国海员再次发表声明：毛泽东思想一定会普照全世界

Next:共同社评中日友好贸易会谈纪要签字


共同社评中日友好贸易会谈纪要签字

出版日期:1968.03.23
         期次:8461
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京二十一日电】共同社记者福原北京二十一日电：继日中备忘录贸易会谈公报之后，又签署了友好贸易会谈纪要。这就形成了日中贸易的“两个车轮”总算整备完善的形式。今年的备忘录贸易强调政治三原则和政经不可分的原则，它同友好贸易在共同的政治基础上大大靠近一步是一个很大的特点。友好贸易方面的有关人士也说希望同备忘录贸易合作，使整个日中贸易得到发展。
日本国际贸易促进协会等友好贸易方面有关人士都不隐讳得意的表情，说：“友好贸易是日中贸易的主力，已经清楚了。”事实上，中国方面对待双方代表团的态度表现有许多形成对比的地方，无疑的，中国对友好贸易是优先的，而对备忘录贸易则采取了严峻的态度。但是，中国的真意似乎是希望友好贸易和备忘录贸易都各自发挥特点，互相合作，共同对敌。
古井先生举行告别晚宴时邀请了国际贸易促进协会常务理事荻原、国际贸易促进协会关西总部常务理事木村及其他驻北京的友好贸易有关人士出席。同时，友好贸易方面十九日在人民大会堂举行签字仪式时也邀请备忘录贸易事务所代表相马参加。双方这样做，都是第一次。过去都以为“我才是主流”，互不理睬。这次双方都表示要站在政治三原则、政经不可分的原则的共同基础上进行合作的姿态。

显示原版>>

Previous:哥伦比亚一读者来信说：读毛主席著作找到了真理之路

Next:日本国际贸易促进会友好公司部举行大会：强烈要求佐藤政府撤销对我实行特定差别关税关


捷《红色权利报》发表“自我批评”的社论

出版日期:1968.03.23
         期次:8461
         版次:4
         栏目:\[第四版]
副题:说让持有“同新路线相反观点的人在报上发表意见是错误的”
文章正文:
【法新社布拉格二十日电】今天当学生在斯洛伐克首都布拉迪斯拉发要求两位“元老派”领导人诺沃提尼总统和国防部长洛姆斯基辞职时，共产党报纸《红色权利报》发表了一篇“自我批评”。
当新的自由主义的“革命”继续席卷捷克斯洛伐克时，罗马天主教各集团也欢呼走向“民主”的行动，并且要求更大的自治，要求给二十年来被撤掉宗教职务的主教、神父和非教徒复职。
《红色权利报》今天在社论中为它在“自由主义派”和“斯大林主义分子”之间在这里进行的尖锐斗争中采取中立立场的倾向表示道歉。
它承认，它让持有“同新路线相反”的观点的党领导人在报上发表意见是“错误的”。
这家报纸建议，党中央委员会明确说明《红色权利报》在党组织范围内的立场和责任，以便这家报纸“能独立自主地应用党的政策，而不用受中央委员会委员或中央委员会某些部门的领导”。
《红色权利报》共产党组织接受这家报纸的副总编辑的辞职，但是仍然信任总编辑什维斯特卡，因为“他采取了进步态度，他对最近出现的某些缺点中自己应负的责任作了自我批评”。
布拉迪斯拉发的学生在大街上游行，拿着诺沃提尼的画像，上面打了一个很大的问号。
在一次集会上，学生通过决议要求诺沃提尼和洛姆斯基辞职，斯洛伐克教育专员卢参说，他“强烈”谴责“诺沃提尼同志的态度”。
“天主教神父争取和平运动”阿罗木次分会在今天发表的一个声明中要求在这个运动中“执行新的民主原则”，特别是“通过秘密投票选举它的主席”。这个运动现在的主席是卫生部长普洛伊哈。

显示原版>>

Previous:捷国民议会主席团工会讨论捷政局

Next:捷修中央一些头头向青年讲话


捷国民议会主席团工会讨论捷政局

出版日期:1968.03.23
         期次:8461
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十日电】在国民议会主席团开会研究撤回对捷克斯洛伐克总统诺沃提尼的信任之后，诺沃提尼的悬而未决的前途问题今晚在这里仍然没有解决。
会后发表一个简短的公报，公报只是说，主席团成员讨论了有关诺沃提尼的情况，并决定派一个代表团到共产党首脑杜布切克那里去，“把它对这一问题的看法告诉他”。
如果主席团决定撤回它的信任的话，宪法手续是要由三分之一的议员投票要求总统召开议会会议举行信任投票。
可是如果肯定为了严重的原因，总统不能执行他的义务的话，召集议会开会的特权在于政府。
据捷通社报道，诺沃提尼今天向《布拉格晚报》记者发表谈话说，由于“胆痛”，他患了流行性感冒卧床不起。
捷通社报道，诺沃提尼说，他健康情况已经好转，可是还在发烧。一俟他能够的话，他将把“他对目前事件的看法告诉群众”。
议会主席团今晚在这里发表的公报说：
“国民议会主席团在今天举行的会议上，特别讨论了目前国内的政治局势，以及就共和国总统的情况举行公共集会后所采纳的意见和通过的决议。
“已经决定派遣一个国民议会主席团的代表团去拜会共产党第一书记杜布切克，把主席团对这个问题的看法告诉他。”
国防部今天说，以陆军检察长鲁索夫为首的一个特别委员会现在正在进行调查，以便衡量谢伊纳叛国的严重性和军事后果。
它说，委员会将设法肯定谢伊纳得到了哪些文件——以便确定他的潜逃给国家带来的危害。
国防部说：“已经采取了某些措施。”
【合众国际社布拉格二十日电】捷克斯洛伐克国民议会主席团今天开会讨论对诺沃提尼总统投不信任票的要求。
捷通社说，主席团根据议员米·赫达什提出的一项建议采取了行动。赫达什是国民议会工业委员会的一个成员。他警告说，“最近许多区召开的党代表会议都表示了对诺沃提尼总统的不信任’”。
赫达什说，“人们普遍要求他辞职”。
【南通社布拉格二十日电】斯洛伐克共产党中央委员会主席团和斯洛伐克民族议会主席团研究了党的行动纲领。斯洛伐克这两个机构对纲领草案提了一些反对意见和修正意见，大部分是关系到在国家和立法方面调和斯洛伐克人和波希米亚人以及这个国家其他民族之间的关系，以加强这个共和国。
【法新社布拉格二十日电】捷通社报道，捷克斯洛伐克国民议会主席团今晚接受了议会副主席胡迪克的辞呈。
它在早些时候宣布，雅·戴维已被任命为总检察长。戴维以前是副总检察长。
【德新社布拉格二十日电】布拉格电台报道，谢伊纳今天被取消了国民议会议员的资格。

显示原版>>

Previous:在西方金融危机的猛烈冲击下：香港连日金价猛涨抢购面风外汇市场曾停业

Next:捷《红色权利报》发表“自我批评”的社论


捷修中央一些头头向青年讲话

出版日期:1968.03.23
         期次:8461
         版次:4
         栏目:\[第四版]
副题:大肆鼓吹「社会主义民主」等谬论
文章正文:
【法新社布拉格二十日电】大约两万名捷克斯洛伐克青年人今晚聚集在首都的伏契克公园，同共产党中央委员及知识界的领导人举行问答式的会议。
中央委员、林业和水利部长斯姆尔科夫斯基在会上致开幕词，他警告青年人不要被“你们当中的特务和煽动分子”引入歧途。
他指出中央委员会的“行动纲领”将在大约十天内宣布，并要求他的听众履行纲领。
部长说：“每个人都会有机会真正思考这个问题。青年人应该积极发表他们对这个问题的看法。这可以以我们今晚的讨论为开端。”
会议一直举行到深夜，以后举行了示威。
斯洛伐克政论家胡萨克谈到捷克人和斯洛伐克人之间的关系，他博得了热烈的掌声。
他说在斯洛伐克没有任何重要的集团主张可以在一个共同的捷克斯洛伐克国家内部找到的以外的任何解决办法，作为对集团之间的矛盾的答复。
他在提到胡迪克时说：“胡迪克是诺沃提尼最忠实的盟友之一，我们其他的斯洛伐克人想要一劳永逸地不再同诺沃提尼的支持者们打交道。”
一个听众问道，在宪法仍然有效的时候，怎么可能对总统采取无礼行动。
胡萨克回答说：“当人们看到大多数人不再想要的一个人担任国家领导人的时候，这是多么矛盾的现象。”
作家协会主席戈尔德斯图克教授对青年人说，“目前运动的目的并不是恢复‘旧制度’，而是要建立一个掌权的有效的制度。”
经济学家希克对这些人说，布拉格将谋求一笔外国贷款，以努力克服它目前的经济困难。
斯姆尔科夫斯基说，同青年人举行的会议是这个国家恢复讨论的巨大过程的一部分，它以任何人都预料不到的方式推动了这个国家。
【美联社布拉格二十日电】估计有一万五千个青年人今晚挤满在捷克斯洛伐克最大的会议厅里，高声叫喊赞同要诺沃提尼总统辞职的要求，并且被告诉说，他是把这个国家带到道义和经济灾难边缘的“警察官僚机构”的负责人。
会上讲话的人保证给予他们“社会主义民主”，这种民主保证共产党员和非共产党员的完全的公民权利，将取消一切旅行限制，并将邀请所有流亡的人回到祖国来，而不用担心受到惩罚，学生向这些讲话的人欢呼。

显示原版>>

Previous:捷《红色权利报》发表“自我批评”的社论

Next:诺沃提尼打电话给《布拉格晚报》主编：说现在是他“讲话的时候了”


看美国佬在溪山基地上的狼狈相

出版日期:1968.03.23
         期次:8461
         版次:1
         栏目:\[头版]
文章正文:
法新社报道：由于南越解放军的炮火越来越准确，迫使美机不敢着陆；美军现在几乎完全依靠空投和直升飞机运送补给；驾驶员奉令一听到炮响立即起飞，把人丢下也不管了。
【法新社溪山二十日电】由于北越发射的迫击炮、火箭和大炮越来越准确，这就迫使美国人现在几乎完全依靠降落伞和直升飞机为这个被包围的海军陆战队作战基地运送补给品。
自从两架四引擎的Ｃ—１３０运输机在无掩蔽的跑道上被直接命中以后，这种飞机根本不在这里着陆了。
于是，它们的危险差事就由它们的小兄弟双引擎的Ｃ—１２３所担负，但是现在，即便是这种飞机也只是每天在这里着陆一两次。
当它们着陆时，它们只在地面上停留四十秒钟左右，当它们在跑道末端转弯时，匆匆把货物通过传送带送到停机坪，然后就起飞。
每当这种飞机飞来的时候，这里的六千名海军陆战队全都钻进他们的掩体，因为海军陆战队的轻型火炮猛轰俯视这个基地的山腰以进行掩护，于是一团团的白烟笼罩着跑道的末端，从而使这些飞机免于遭到五○口径机枪的射击。
由于已经有两架Ｃ—２３被击中，使得海军陆战队不得不把救济这个基地的希望完全寄托在直升飞机身上，这种飞机目标较小，动作迅速，它们通常在地面上停留的时间不超过五到十秒钟。
直升飞机从云层以上飞临可怕的溪山，然后象石块似地朝着五个着陆场之一急剧降落。
当直升飞机距地面还有三百英尺的时候，机长就大声向直升飞机里的神经紧张的海军陆战队喊道：“起立！”
这时，直升飞机后面的斜板已经放下来，飞机扑通一声碰击了铺在地上的金属板，这时，海军陆战队拼命跑到三十米外离地面很浅修得很粗糙的掩体里，他们蹲在那里，满头大汗，上气不接下气，等候炮弹打过来。
如果炮弹真的打过来的话，为了搭机离开溪山而朝着直升飞机跑去的海军陆战队队员们，常常是眼看着这只宝贝的鸟儿没有带上他们就起飞了，把他们留在着陆板的中间，毫无遮蔽。驾驶员接受了严格的命令：“如果听到炮弹呼啸而来，马上起飞。”
大量的补给品从低空飞行的Ｃ—１３０飞机上用降落伞投下来，这个基地的最艰巨的差事，是在北越炮手和狙击手可以清楚看到的情况下出去拾这些补给品。
伤亡常常是很大的。
今天，这个位于一个根本没有任何天然屏障的河谷中的基地，只不过是一个简易机场而已，两侧都是飞机和直升飞机残骸，四周则是散布在弹坑、遭到破坏的装备和数以百计的茅舍废墟中的几十个掩体。（原图说明）美联社溪山十二日传真图片：医务员鲁特科夫斯基俯卧在溪山前哨基地外侧防御工事以内不远的地面上，用听诊器侦查是否有北越人在基地下面挖地道。

显示原版>>

Previous:日本国际贸易促进会友好公司部举行大会：强烈要求佐藤政府撤销对我实行特定差别关税关

Next:南越解放军在西贡岘港等地连袭美伪军


毛主席语录

出版日期:1968.03.23
         期次:8461
         版次:1
         栏目:\[头版]
文章正文:
一切反动派都是纸老虑。看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。从长远的观点看问题，真正强大的力量不是属于反动派，而是属于人民。 毛泽东

显示原版>>

Next:“海琥珀”等三轮中国海员再次发表声明：毛泽东思想一定会普照全世界


美报透露在华盛顿在会议上：美压与会国不要向美购买黄金

出版日期:1968.03.23
         期次:8461
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《国际先驱论坛报》二十日刊载一则报道，标题是《华盛顿协议的一部分——黄金总库国家同意不从美国储备中提取（黄金）》。摘要如下：
接近华盛顿会议的人士昨天说，出席上周末金融会议的欧洲六个国家已同意不从美国越来越少的储备中提取黄金。
这些人士说，已宣布的建立黄金两种价格制度的协议，只不过是除法国外一些主要金融国家达成的谅解的一部分内容，到头来也许不是最重要的内容。
据说，美国和它的欧洲伙伴事实上已拟订出在越南战争带来压力的整个时期为了保持国际金融稳定而要实行的战略的广泛的计划。
人们认为，法国是不大可能会同意不从美国购买黄金的。

显示原版>>

Previous:美将在十国会议上兜售“特别提款权”方案

Next:日本藏相承认日黄金和外汇储备不多


美帝作垂死挣扎加紧策划侵越新部署

出版日期:1968.03.23
         期次:8461
         版次:2
         栏目:\[第二版]
副题:据报道，美正研究使用战术核武器；传已在台建立B－52轰炸机基地
文章正文:
【本刊讯】美《前卫》周刊三月九日刊登一篇文章说：
五角大楼自六十年代初以来一直在研究如何在越南搞核战争。
尽管约翰逊政府最近否认这一点，但是看来只要许可的话，国防部是充分准备好发动一场战术核战争的。当然，研究工作的具体细节是保密的，但是《前卫》周刊已经揭露过，在一九六四年，防御分析研究所就已经完成了关于“战术核武器：它们的特征和战场效能”的秘密研究工作。
早在一九六二年三月，五角大楼科学家就在研究在东南亚的山区地形上使用核武器的效果。
最近，一批来自美国第一流的大学科学家在五角大楼主持下举行会议，讨论如何在东南亚战场上使用战术核武器。
【法新社台北十九日电】据此间所获的可靠消息，用于服务“Ｂ—５２”轰炸机的“ＫＣ—１３７”油船，现已移驻此间，使台湾在支持美军在远东的作战中，变成了更重要的供应基地。
此间盛传自去年“Ｂ—５２”轰炸机由关岛移驻泰国及冲绳后，有一部分移来台湾。这种传说的根据，是台湾出现一批“‘ＫＣ—１３７”油船，而这种油船是“Ｂ—５２”供油船的姐妹船。
目前驻扎台中巨型空军基地的约有美国空军四千余人，包括技师及地面人员在内。美国在台湾现有军事人员八千五百人（不包括他们的家属），其中约有百分之七十五是空军人员。

显示原版>>

Previous:美增派侵越炮灰的数目难以决定

Next:香港《大公报》刊载的一篇文章：《一九二九年大恐慌的日子》


美将在十国会议上兜售“特别提款权”方案

出版日期:1968.03.23
         期次:8461
         版次:3
         栏目:\[第三版]
副题:美报承认，美十分担心法将“阻挠整个计划的通过”
文章正文:
【本刊讯】美《华尔街日报》十八日发表詹森写的一篇评论，题为《改变中的方针；黄金危机迫使政府改变它在重要问题上的立场》。摘要如下：
在伦敦黄金总库七国的中央银行行长们在这里的联邦储备委员会大楼开会的时候，国际货币基金组织的执行理事们就在相隔几个街区的地方举行一次罕有的星期六会议。美国的战略家们肯定是希望，上周一些表明黄金不过是世界货币制度的不稳定的基础的新迹象，将促使国际货币基金组织比较快地接受审议中的计划，就是用“纸面黄金”——更为正式的提法是特别提款权——来补充黄金的储备。
美国为力促实行这一改革而特别强调的新论据是，各国政府需要一种更保险的货币储备的形式来使它们应付国际收支逆差的情况。
黄金产量不多，而对黄金的投机性的需要却是贪得无厌的，在这种情况下美国官员们认为现在变得非常清楚的一个事实是，不应当强调黄金而应当强调能够合理地加以管理的纸面储备。
了解内情人士说，在特别提款权计划的细节方面发生的争论几乎全都解决了，只有政治上的障碍成为仍未解决的问题。法国一直坚持主张实行一种一揽子的解决办法，在这种办法下，对国际货币基金组织的投票权将进行修正，而使共同市场六国拥有对国际货币基金组织通常决定的否决权，已经商定它们将在特别提款权所实际提供的权利方面拥有否决权。美国希望，在目前危机的气氛下，法国政府中那些可以赞同这一计划的人将能够占上风而使巴黎不致阻挠整个计划的通过。
最乐观的官员们希望，到一九六八年底或一九六九年初，国际货币基金组织就可以在实际上向成员国家分配特别提款权，那时法国如果不表示默然同意就将在储备的增加方面吃亏。

显示原版>>

Previous:美联社供认：美又减少了七亿五千万美元黄金储备

Next:美报透露在华盛顿在会议上：美压与会国不要向美购买黄金


美联社供认：美又减少了七亿五千万美元黄金储备

出版日期:1968.03.23
         期次:8461
         版次:3
         栏目:\[第三版]
副题:哀叹仅剩的黄金储备是大萧条年以来最少的
文章正文:
【美联社华盛顿二十日电】美国财政部今天宣布，从美国的储备中又拿出七亿五千万美元黄金转给外汇稳定基金，以应付上周欧洲抢购黄金风潮中黄金的流失。
这个行动使得今年拿出的黄金总数达到十五亿美元，使黄金储备减少到大约一百零四亿八千万美元。这个数字已非常接近于约翰逊前天签署法案取消黄金保证之前用来支持货币而冻结的一百零三亿美元。
今年从美国储备中拨出黄金的记录表明了投机商用美元和其他货币抢购黄金的风潮日益加剧的情况——二月七日拨一亿美元、三月七日拨四亿五千万美元、三月十四日拨二亿美元、三月十五日拨三亿五千万美元、今天拨四亿美元。
财政部现在拥有的黄金数字是大萧条年代以来最少的数字。
黄金储备曾经在一九四九年上升到最高峰二百四十四亿美元，但是由于最近若干年来国际收支逆差越来越大而显著地减少了。
自从一九六七年十一月英镑贬值以来，黄金外流速度加剧了。
从英镑贬值以来，黄金储备下降了大约二十四亿五千万美元。
【法新社华盛顿二十日电】诺克斯堡剩下的黄金仅够作为流通的美元的百分之二十五的保证额。这项保证的规定已经取消。这里的经济观察家说，如果这个规定没有取消，美国很可能不得不在短期内直率地禁止黄金外流。

显示原版>>

Previous:东京股票市场掀起抢购风成交额创新纪录

Next:美将在十国会议上兜售“特别提款权”方案


美增派侵越炮灰的数目难以决定

出版日期:1968.03.23
         期次:8461
         版次:2
         栏目:\[第二版]
眉题:美报透露金融危机使约翰逊惊慌失措
文章正文:
【美新处华盛顿二十日电】白宫新闻秘书克里斯琴今天在回答问题时说，总统还没有就向越南增派军队的人数问题作出决定。他说，他十九日晚上看到的所发表的数目字“仅仅是数目字增多了”，他又说，他不愿同大家一起猜测将批准多少。但是他说，将增派三万五千人这个数字“不是非常准确”。
【本刊讯】美《前卫》周刊十八日刊登了理查德·斯科特十七日从华盛顿发出的一篇文章，题目是：《向越南增派军队——但是由于发生危机，人数减少了》，摘要如下：
国际金融危机已经迫使约翰逊总统拒绝威斯特摩兰将军提出的为越南战争增派二十万零六千名军队的要求。但是总统本人昨天表明，在越南的美国部队将有所增加，而且他打算像过去那样坚定地进行这场战争。
关于将派去的军队的确切数目，大概还没有决定，但是不大可能多于威斯特摩兰将军提出的最高要求的五分之一，最多也只是他要求的四分之一。由于越南战争而受到损害的另外一个方面将是若干政府认为不那么紧急的国内计划。在这方面看来同样没有作出最后决定。
目前的货币危机是一九二九年以来最严重的一次，产生这次危机的主要原因是美国在越南战争方面的开支浩大，再加上约翰逊总统拒绝在国内开支方面进行必要的削减来作为补偿，而国会又不同意采取经济和财政措施来为这两方面提供费用。
因此，威斯特摩兰将军将不得不将就使用为数大概不超过三万五千到五万人的增派部队，来在南越北部各省挡住敌人，设法在这个国家其余的地方重新取得军事上的主动权。因此，由于威斯特摩兰将军要求增派二十万零六千名军队而在美国政府内部发生的这场内部斗争似乎已经由于国际货币危机而得到解决，而不是由于那些反对这个要求的人提出的论点而被迫解决。

显示原版>>

Previous:南越解放军在西贡岘港等地连袭美伪军

Next:美帝作垂死挣扎加紧策划侵越新部署


南越解放军在西贡岘港等地连袭美伪军

出版日期:1968.03.23
         期次:8461
         版次:2
         栏目:\[第二版]
副题:并在昆嵩周围猛烈围攻侵越美军三个营
文章正文:
【合众国际社西贡二十二日电】共军今天清晨轰击了西贡附近的三个盟军基地，但是没有造成严重破坏和伤亡，因为一些火箭没有击中目标。
在西贡以南的平政越南军分区，共产党人向一个驻有两连政府军的营地发射了二十发六○毫米和一二二毫米的炮弹。发言人说，士兵只遭受“非常轻微的”伤亡。
继昨天对西贡的新山一空军基地发动了类似的攻击之后，今天又发动的一系列轰击表明，共产党人保持在西贡周围建立发射火箭的基地的能力，尽管盟军在这个地区采取了这场战争中规模最大的行动来进行扫荡。
【美联社西贡二十二日电】南越军事发言人说，敌军向芹苴附近的战斗轰炸机基地茶诺机场发射了三十发无后座力炮炮弹。他说，这个机场和飞机遭到的破坏都是轻微的。
【法新社西贡二十一日电】美国军方公报今天说，南越和美国军队昨天在厚义省保寨附近与越共进行了一次激战。
这个地区位于同塔梅平原边缘，是发动“决胜行动”的地方。
在这次战斗中，南越军队有十一人死亡，十六人受伤；美军一人死亡，五人受伤。
据报道，在西贡以西十五公里的鹅邑附近，南越一支伞兵部队对一支越共部队发动突袭。
又据报道，昨天在西贡西北四公里处发生了另外两次冲突，政府军向炮兵求援。政府军三人受伤。
在岘港以南三十公里，阿美利加师的部队昨天有两次大规模的与越共发生了冲突。
昨天在昆天以北七公里发生的一次战斗中，两名海军陆战队受伤。
【路透社西贡二十一日电】昨天西贡附近发生一场激战。
坦克、飞机和配备有机枪的直升飞机支援了在首都西北二十五英里作战的三营政府军和美军。
【法新社西贡二十一日电】昨天溪山美国海军陆战队营地遭到一百六十五发炮弹和火箭的袭击。
芙拜海军陆战队基地遭到十发炮弹和火箭的袭击，造成轻微的伤亡和破坏。
在三角洲，越共的迫击炮火炸死省城美萩的五名平民和一名士兵。朔庄庄机场遭到七十五毫米的炮弹的袭击，造成轻微的伤亡和破坏。
【法新社波来古二十日电】当美军今天竭力想驱散可能威胁着昆嵩镇的一支北越军队时，他们遭到猛烈的袭击。
据美国陆军人士说，一七三空降旅的一个营迄今已在昆嵩西北约五公里的地方打了四天了。
今天，北越第二十四团和第一百七十四团的部队在克浪波科河东岸用猛烈的小型武器、六○迫击炮和枪榴弹对美国人进行还击。这营美军受到围困，于是就脱离战斗。
另一营美军朝南边打过去，企图在一次战斗中包围这些北越人，今晚战斗还在激烈进行。
还有一营空降部队一直在这条河的西岸同另外一些北越部队发生轻微接触。战斗发生在联接昆嵩和德都的重要的十四号公路西侧。
对美国人来说，这次战斗的目的是减轻对昆嵩十四号公路和德都的压力。
【美联社西贡二十一日电】越共今天清晨炮轰西贡巨大的新山一机场。美军发言人说，大约十五发无后座力炮炮弹落在这个基地上，仅使飞机遭到轻微破坏。
没有伤亡情况的消息。这是越共自三月一日以来第一次轰击这个巨大的民用机场和空军基地。
一位发言人说，在今天的炮击中，数架飞机遭到轻微破坏，这些飞机多半是被榴霰弹击坏的。
【法新社波来古二十日电】据悉，越共的高射炮部队昨天在这个国家击落三架美国直升飞机。
【法新社南越越门二十一日电】越门河地区已变成一个越来越危险的地区。两周来，有十一只美国船被北越炮火击中，最近遭到袭击的一只船是在三天以前被击中的。
我所乘的一只登陆艇上的海军人员说，北越人藏在远处的树林子里，用五十口径的高射机关枪扫射这些船只，有时甚至使用无后座力炮，这种炮击穿船身的钢板，就像用快刀切黄油一样。

显示原版>>

Previous:看美国佬在溪山基地上的狼狈相

Next:美增派侵越炮灰的数目难以决定


诺沃提尼打电话给《布拉格晚报》主编：说现在是他“讲话的时候了”

出版日期:1968.03.23
         期次:8461
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布拉格二十日电】捷克斯洛伐克总统诺沃提尼今天在这里给捷共布拉格市委会出版的《布拉格晚报》的主编打电话，对他说一俟他身体恢复健康，就将公开发表他的想法。
他今天上午向这家报纸表达了他的愿望：“我将很高兴发表谈话，我也的确希望会给我谈话的机会”。他又说，到现在为止他还没有讲话，因为他不想使目前的事态更为复杂化——他向他的同志们做了如上的保证，因此他目前遵守他的诺言。
诺活提尼总统说：“现在是我讲话的时候了。”

显示原版>>

Previous:捷修中央一些头头向青年讲话

Next:特勒说华沙条约国内部担心谢伊纳叛逃会泄露「防务计划」


日本藏相承认日黄金和外汇储备不多

出版日期:1968.03.23
         期次:8461
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东京十九日电】日本大藏相水田今天说，日本将必须放慢它的经济发展速度，以便把它的对外储备加强到更适当的地步。
他对参议院预算委员会说，日本目前的黄金和外汇储备是不多的，因为它过去推行了快速发展经济的政策。
他说，但是日本不再能够继续保持一九五五年
——一九六五年期间的快速发展政策，而不得不放慢发展步伐。
有人问，日本是否将增加它的对外储备中黄金的比例。水田说，这主要将取决于今后的国际形势。
他说，他不认为美元会贬值或者目前的国际货币制度会垮台。
去年年底，在日本的二十亿美元（约八亿三千三百万英镑）的对外储备总额中，有三亿三千万美元（约一亿三千七百万英镑）是黄金。

显示原版>>

Previous:美报透露在华盛顿在会议上：美压与会国不要向美购买黄金

Next:澳门金价不断上涨突破二十三年来的纪录


日本国际贸易促进会友好公司部举行大会：强烈要求佐藤政府撤销对我实行特定差别关税关

出版日期:1968.03.23
         期次:8461
         版次:1
         栏目:\[头版]
文章正文:
【东方通讯社东京二十一日电】日本国际贸易促进会友好公司部，十九日下午举行大会，通过一项决议，谴责反动的佐藤政府以实施所谓的肯尼迪回合为借口策划新的反华阴谋，强烈要求佐藤政府撤销对中华人民共和国实行的特定差别关税。
决议表示反对佐藤政府决定在实行根据肯尼迪回合而制定的集体削减关税办法（可望在今年七月份生效）时把中国排除在外。决议强调指出，如果佐藤政府按原先的决定实施集体削减关税办法，目前对从中国进口的非常大批的货物所实行的特定差别关税，就会成为日中贸易的更大和更严重的障碍。
决议指出：“随着美元和英镑危机的不断加剧，侵略成性的帝国主义势力一蹶不振。目前日本正面临着重大的抉择：或者是继续走和美帝国主义同归于尽的道路，反华和参加美帝国主义的侵略战争；或者是坚决走民族独立、和平以及保持日中友好的道路。”决议保证继续进行斗争，极力反对反动的佐藤政府对中国实行特定差别关税的政策，认为这是佐藤政府对中国奉行敌对政策的另一表现。

显示原版>>

Previous:共同社评中日友好贸易会谈纪要签字

Next:看美国佬在溪山基地上的狼狈相


特勒说华沙条约国内部担心谢伊纳叛逃会泄露「防务计划」

出版日期:1968.03.23
         期次:8461
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦二十日电】（记者：特勒）据可靠消息今天说，苏联已提出询问并得到保证，任性的捷克斯洛伐克和不听话的波兰将仍然是华沙防务条约的忠实成员。
但是据说该联盟的全面计划和长期战略被认为是不安全的。担心由于捷防务负责人谢伊纳少将最近逃往西方而被泄露。
这些人士说，据说研究华沙条约的主要防务和政策，及其对共产党在欧洲的战略含意，由于最近的事件而有了必要，共产党高级外交家对这种含意非常认真。
即使是在最近这次叛国事件之前，联盟内部就很紧张了——由于罗马尼亚在条约里放慢行动，并要求成员国多承担负担和参与决策，还由于抱怨俄国不把最新式的武装给东欧盟国，而是给埃及和其他的买主。
现在这里收到的外交消息说，华沙条约国领导人上周在索非亚举行的最高级会议简直没有涉及到危机的边缘，据说计划举行更多的磋商。

显示原版>>

Previous:诺沃提尼打电话给《布拉格晚报》主编：说现在是他“讲话的时候了”

Next:外电评述哥穆尔卡十九日讲话·


外电评述哥穆尔卡十九日讲话·

出版日期:1968.03.23
         期次:8461
         版次:4
         栏目:\[第四版]
副题:法新社说，哥穆尔卡是要致力于肯定他在波修领导集团内的地位
文章正文:
【法新社华沙十九日电】哥穆尔卡今晚在一篇重要的政策演说中，对谴责波兰学生最近的群众示威的官方运动煞了草。
他说，学生通过的决议中有“真的东西也有假的东西”。必须“在平静的情况下适当地”研究它们。许多观察家们认为，哥穆尔卡的讲话差不多可以被解释为对那些率先粗暴谴责学生的不妥协分子的“反击”。
当哥穆尔卡表示不赞同报纸发动反对“犹太复国主义者”的运动时，听众中的反应表明，在这个问题上，他远没有得到全体听众的支持。
虽然哥穆尔卡谴责一小撮知识分子时是无情的，可是他没有指名攻击任何人。特别是他没有提到萨姆布罗夫斯基和斯塔谢夫斯基的名字。
他也没有谈到“纨袴子弟”和他们的身居高职的亲戚——这是最近报上爱谈的另一个话题。
事实上，哥穆尔卡警告工人阶级要“驳斥以闲谈为根据的、旨在沾污无辜的人们的名字的一些谣言”。看来这是间接表示不赞同最近几周提出的一些口号。
这里听广播的观察家对某些事件迷惑不解。哥穆尔卡的讲话看来多次被高呼“格雷克”和“瓦迪斯瓦夫”的人们所打断。
观察家们怀疑事实上这是对立的两派，每派都为他们所拥护的人欢呼，虽然还要从广播中证实这一点。可是如果情况是这样，那么公开表明存在两派一事是有相当大的重要政治意义的。
无论如何，这是在哥穆尔卡任第一书记以来的十二年中，在有他参加的会上第一次喊出了除他自己的名字以外的其他任何名字。
【法新社华沙二十日电】在哥穆尔卡昨天谴责波兰几个城市的学生最近的“反动”示威之后，声援和支持的电报今天像雪片似地向哥穆尔卡飞来。
波通社说，整整一夜“从全国各地”不断寄来电报。、这看来证实了这里所得的印象：哥穆尔卡的讲话首先是一个政治行动。
看来哥穆尔卡昨天的讲话是要致力于重新得到主动权并重新肯定他在波兰党领导内的地位。
哥穆尔卡发表了讲话的这次党的集会的这个方面，今天看来这比昨天当时所理解的含意重要得多。虽然哥穆尔卡昨天没有提出解决文化政策问题的办法，这个问题是作家和知识分子造成的，但是他作出了看来大概会平息波兰学生的怒气的保证。
哥穆尔卡的讲话打破了十二天的沉默。他在讲话中阐明了一项政策，这项政策从其方针和风格来看，同党组织自学生闹事以来所采取的路线大不相同。
令人不解的是，在那个大会上有人为中央委员格雷克欢呼。在哥穆尔卡讲话时，格雷克坐在台上。
这里今天上午普遍认为，格雷克已经使目前的情况有利于他在党内的影响和在党内得到支持，昨天的欢呼不可争辩地表明了那些认为哥穆尔卡走得不够远的人对格雷克的支持。
有人甚至说，现在可以认为格雷克肯定会接替哥穆尔卡担任党的第一书记。
【路透社华沙十九日电】波共领导人哥穆尔卡今晚抨击某些作家和教授，他指责他们挑起了最近全国范围的学生闹事。
可是他在对三千多名华沙共产党员发表的两小时的讲话中却对学生采取了调和的方针，保证要答复他们的不满，并呼吁他们复课。
这位党的领导人看来对犹太复国主义者和亲以色列的犹太人也比较温和。

显示原版>>

Previous:特勒说华沙条约国内部担心谢伊纳叛逃会泄露「防务计划」


香港《大公报》刊载的一篇文章：《一九二九年大恐慌的日子》

出版日期:1968.03.23
         期次:8461
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》三月十八日刊载了一篇题为《一九二九年大恐慌的日子》的文章，介绍资本主义世界一九二九年经济危机的悄况，现摘要转载如下：
西方的金融恐慌，很有些一九二九年的世界经济大恐慌的模样了。
提到四十年前的经济大恐慌，很容易记得这样一幅景象。巴西生产的著名咖啡，倒在海里去了；美国生产的小麦，烧了；丹麦的牛只，杀了（不是吃，是作肥料）；南非的橙子，烂了。总而言之，到处出现了暴殄天物的场面。有东西，却买不起；失业的行列越来越长，食物离着人的肚皮越来越远。
当然，这并不是大恐慌初起时的现象，烂的程度要一步步加深才能达到这种程度。而且，在大恐慌没有烂到表面上来以前，西方的经济正像一个外表红红的，里面被蛀空的烂苹果一样，似乎鲜艳夺目，好看得很哩。
一九二九年的大恐慌，是从年初就开始的，不过，那时只是席卷波兰、罗马尼亚和巴尔干国家；到了十月，美国才开始受到冲击，被卷入狂潮里面。
当时，美国的经济危机随着劳资的矛盾，急剧发展。大资本家越赚钱越多，劳动人民的生活水准，由于工资减少和失业的增加，急剧下降。对于这些因素，美国官方始终视若无睹，一心以为只有股票上涨，交易所繁荣，经济就可以站得住。这种看法，和美国最近强调的八十几个月“持续繁荣”，又是同一个翻版。
然而，好景不常，交易所的股票在从十月份开始，大跌而特跌。在几个星期里，股票惨跌了六七亿美元之多。这个数目，在现在听起来也许不算太大，但要知道这是四十年前的数目，合起现在的币值来，可能达到几千亿元。
交易所也有点传染性，一处跌，处处都跌。转眼间，欧洲各国的交易所都被波及了，无处不是连天下跌，有卖无买。
股票滑下大坡，就带动生产也滑下大坡。到了一九三○年，从美国开始，经大西洋到欧洲，也经太平洋到日本，淡风遍吹，无远弗届，而且一直持续了三年之久。以美国的工业来说，一九三○年比一九二九年减产二成，到一九三二年则一共减下四成七，只剩下五成三，比一半只多一点点。西方工业的总生产量，则一共减了三分之一强。
工业既然大停摆，则失业者势必更多。一九二六年，西方本来已有一千四百万多人失业，数目不可谓不少。在恐慌期中，失业者激增到四千多万人，城市、乡村，到处是失业者流浪汉。
失业者一多，劳动者的工资势必被进一步压低。据统计，美国下降了三成五，英国一成五，而德国更多，竟达五成。
失业的增加，工资的降低，弱化了人民的购买力。于是淡风遍吹市场，生产过剩的现象更加暴露，工业品价钱还能勉强稳住，农业品的价格却只有暴跌。
产品多了，便要跌价；产品少了，便要涨价，这是资本主义社会供求法则。有许多市场，为了要维持高价，“克服”恐慌，便出现了毁弃商品的办法。美国的棉花有四分之一铲倒在棉田中。巴西毁掉的咖啡每年达一千万袋（约当世界当时每年消费量），毁掉的方法很多，或是烧掉，或是抛在海里，或是使用于筑路工事。
商品的大量毁弃，仍旧不能解救恐慌，于是又从破坏生产力上想办法。美国在四年内拆毁的化铁炉，有六十座；炼钢机，有十二座；轧钢机，十二架。德国拆的也在不少数。
国内有了更加两极化的发展，斗争益烈，大资本家组成垄断资本集团，统治阶层组成了法西斯政府。对内高压，对外则进行侵略，寻找市场及出路。
希特勒的纳粹党在一九三三年抬头，日本军国主义者在一九三一年在我国东北发动了“九一八事变”，意大利墨索里尼在一九三五年侵略非洲的埃塞俄比亚（当时称为阿比西尼亚），都是西方经济大恐慌的产物。
大恐慌在一九三三年稍稍复苏，但是，到了一九三七年下半年，新的经济恐慌又告开始。这一年，正是日本军国主义发动“芦沟桥事件”、侵略我国全土的一年，紧接着，欧战也告爆发，一场第二次世界大战就告打响。帝国主义为了摆脱和转嫁危机，通常是以战争寻找他们的出路的。
从四十年前看现在的局面，说相同也相同，说不同也不同。西方经济大恐慌山雨欲来，但是，它们是否能够从大规模的战争上寻找出路，却大有疑问。这是因为以毛泽东思想为指导思想的新中国屹立在东亚大陆上，成为世界灯塔，任何侵略者妄想碰上一碰，势必落得粉身碎骨的下场；而全世界的大好革命形势，尤其是美军已在越南一败涂地的事实，也使美帝国主义有所忌惮。帝国主义之间的明争暗斗、边吵边打，今后势将继续；但是，它们要是敢向全面战争的道路迈进，妄图藉此解救危机，那么，它们彻底舒服的日子，必将更加提早来到！

显示原版>>

Previous:美帝作垂死挣扎加紧策划侵越新部署

Next:东京股票市场掀起抢购风成交额创新纪录


在西方金融危机的猛烈冲击下：香港连日金价猛涨抢购面风外汇市场曾停业

出版日期:1968.03.23
         期次:8461
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《新生晚报》十八日报道：
纯金今晨市开再涨，又超越此次风潮高价，且创一九五二年以来之最新高价纪录。今晨金银贸易场头监先即升上三三零元（港币——本刊注），跌回三二二·八七五，又再拔起，于今晨九时五十分已叫至三三三元。上周末收市价只为三一六元五。在此次金潮中，本港纯金价最高只升过三二九元五，今早市价已打破此纪录。
【本刊讯】香港《大公报》十八日报道：
欧洲抢金潮出现大恐慌的消息一传到此间，金融市场随即轰动起来，昨日单是期货的成交就超过三万两，现货亦估计有数万两成过，即全日纯金的交投就达六、七万两。
【美联社香港二十日电】百分之九十四点五纯度的商品黄金今天这里每盎斯上涨了二十八美分，收盘价格是三十八点三九美元。
【路透社香港十五日电】今天香港的黄金抢购风仍在继续，在交易的最初数小时内，每两黄金（纯度为百分之九十四点五）上升二十三港元，达到三百二十九元。
中国金银交易所的一位人士称交易是狂热的。
最初的交易是以每两三百○六港元成交的，在半个小时内，价格就上升到三百一十六元。
【本刊讯】港英广播电台十五日上午广播：
由于伦敦的黄金及外汇市场在今晨关闭，停止交易，本港的外汇市场亦停止办公。
【本刊讯】香港《星岛日报》十六日刊登一则报道说：
港币脱离英镑独立，经济学家和若干社会人士都认为可以做，但要逐步实施。经济学者认为本港的储备金应分散，同时用黄金及一、二种别的货币作储备本位。
港币独立的问题，财政司及若干议员在本届立法局辩论中都曾提及。议员并促政府实行。
【法新社香港二十一日电】本地市场的黄金价格在今天开盘时下跌了六港元（一美元），跌到了三百○三港元一两（四十二点一美元一盎司）。

显示原版>>

Previous:澳门金价不断上涨突破二十三年来的纪录

Next:捷国民议会主席团工会讨论捷政局


阿拉伯国家纷纷发表声明：谴责以色列对约旦的新侵略

出版日期:1968.03.24
         期次:3462
         版次:3
         栏目:\[第三版]
副题:叙利亚声明表示将用一切力量打退以色列侵略。叙伊等国召开内阁会议研究局势
文章正文:
【中东社大马士革二十一日电】扎因总理今天接见了约旦大使，同他讨论了以色列今天清晨对约旦的侵略。
【本刊讯】以下是阿拉伯叙利亚通讯社二十一日报道的叙利亚官方发言人谴责以色列对约旦进行新侵略的声明摘要：
犹太复国主义今天上午对兄弟国家约旦进行的新侵略是牺牲阿拉伯土地和生存的犹太复国主义侵略计划的继续，并且是帝国主义犹太复国主义计划的一部分；这项计划是要扼杀巴勒斯坦事业，把和解强加于阿拉伯民族，然后驱散巴勒斯坦阿拉伯人民，掠夺他们的土地和损害它们的尊严。
叙利亚政府对阿拉伯人民群众在反击帝国主义犹太复国主义对他们的生存和自由的挑衅的这次决定性战役中的阿拉伯的共同命运满怀信心，它正从各方面注视着这一危险局势，并且采取了一切必要的措施，并用它的一切力量来对付即将到来的各种可能事件。政府正不断地同阿联、伊拉克和阿尔及利亚等国政府进行接触，以采取有效的统一的立场。
帝国主义犹太复国主义侵略和阴谋计划的危险只会增强阿拉伯人民继续抵抗并粉碎这些阴谋计划的决心。
【路透社大马士革二十一日电】叙利亚内阁今天在这里举行了一次紧急会议，研究“以色列对约旦发动侵略之后的事态发展。”
【路透社大马士革二十一日电】这里已正式宣布，从今天清晨起，叙利亚武装部队已处于“充分戒备状态”，民兵也已动员起来。伊拉克
【本刊讯】据中东社二十一日报道，今天上午在巴格达举行了大规模示威。关于以色列对约旦发动新侵略的消息一广播，伊拉克人民就跑到街道上高喊反对帝国主义和以色列的口号，并要求武装解放被占领的领土和巴勒斯坦。伊拉克内阁今天上午举行了特别会议研究侵略问题。
【路透社贝鲁特二十一日电】伊拉克下令从今天起禁止飞机飞越它的领空，直到得到进一步通知为止。
电台说，伊拉克代理外长海拉拉召见了联合国安理会成员国的大使，转达他们“伊拉克强烈谴责以色列侵略”。
也门
【中东社萨那二十一日电】武装部队副总司令贾伊菲少将今天宣布，也门政府和人民支持约旦国王侯赛因提出的举行一次紧急的阿拉伯首脑会议、以便在以色列侵略的问题上采取统一的立场的要求。
贾伊菲在向中东通讯社发表的一项声明中又说，也门还支持把一切阿拉伯物质、军事和人道的力量聚集在一条统一战线内，以对付犹太复国主义—以色列侵略。
苏丹
【中东社喀土穆二十一日电】苏丹政府今天上午在总理马哈古卜的主持下举行了一次特别会议，以便讨论以色列侵略约旦的问题。
内阁预定在今晚举行另一次会议，研究这种局势的最新事态发展。
在内阁会议后发表的一次声明宣布，苏丹全力支持约旦为了抗击以色列所采取的一切步骤。黎巴嫩
【路透社贝鲁特二十日电】今天在赫卢总统的主持下，在这里举行了会议讨论以色列今天进攻约旦河东岸的事态发展。
【中东社贝鲁特二十一日电】黎巴嫩外交部长布特罗斯今天宣布，他的国家支持约旦反对帝国主义—犹太复国主义的侵略，并说阿拉伯人在这一侵略面前是不会投降的。科威特
【中东社科威特二十一日电】科威特电台宣布，科威特外交次长阿卜杜勒·阿齐兹今天就以色列对约旦发动新侵略一事召见了英国、美国和苏联驻这里大使和法国驻这里的代办。广播又说，科威特外交部给科威特驻在安理会常任理事国的大使馆打了电报，要他们立即进行接触以便击退侵略。阿尔及利亚
【本刊讯】阿尔及尔二十一日消息：阿尔及利亚外交部强烈谴责犹太复国主义武装匪帮今天对约旦进行的蓄谋已久和严重的侵略。
外交部重申，阿尔及利亚支持约旦和所有经常受到犹太复国主义者侵略的阿拉伯国家。

显示原版>>

Previous:希尔斯曼说：美可能从地面入侵越北方

Next:巴勒斯坦解放军消灭几连以色列伞兵


按毛泽东思想进行斗争的光辉事件

出版日期:1968.03.24
         期次:3462
         版次:1
         栏目:\[头版]
副题:日《长周新闻》欢呼日共东京都委（左派）筹备会成立
文章正文:
【本刊讯】日本《长周新闻》三月十日号在第二版报道日本共产党东京都委员会（左派）筹备会成立的消息，并且全文刊登它的《宣言》。消息说：
高举马克思列宁主义、毛泽东思想红旗的日本共产党东京都委员会（左派）筹备会，三月三日召开大会，宣告成立了。
这是一个鼓舞激励日本反帝反修斗争的有划时代意义的事件，对于争取完成日本革命的革命人民来说，是一个光辉的有历史意义的事件。
东京都委（左派）筹备会的成立，是在长期的思想斗争中坚持坚定正确的原则性的建党路线而争取得来的，是以都内的工厂企业支部为核心的若干支部（左派）为基础而争取得来的。
东京都委（左派）筹备会的成立，是按照马克思列宁主义、毛泽东思想在首都进行的革命斗争中，团结了都内的广大革命力量，强有力地迈出的走向胜利的光辉的第一步。

显示原版>>

Previous:毛泽东思想真正发展了马克思主义 亚非拉人民必须走中国革命的道路

Next:美《时代》周刊载文谈：抢购黄金狂潮席卷西方世界


巴勒斯坦解放军消灭几连以色列伞兵

出版日期:1968.03.24
         期次:3462
         版次:3
         栏目:\[第三版]
眉题:以色列侵略军悍然向约旦进行军事挑衅
副题:巴勒斯坦游击队宣布，以色列侵略军头子达扬中埋伏，受了重伤
文章正文:
【中东社安曼二十二日电】安曼电台宣布，以色列今天向约旦的巴古拉地区发动了一次侵略。
一位约旦军方发言人宣布，以色列人在上午十点三十五分用中型机关枪向巴古拉的约旦了望阵地开火，约旦军队给予还击。双方交火达五分钟之久。
这位发言人又说，敌军在上午十一点四十分又用机关枪向这些阵地开火。约旦军队给予还击，双方到十一点五十七分才停火。
他又说，约旦人没有伤亡。看到敌方撤走了一名伤员。
【中东社贝鲁特二十二日电】巴勒斯坦解放组织今天宣布，驻扎在约旦的古尔的巴勒斯坦解放军部队参加了击退昨天以色列侵略的战斗。
它还说，巴勒斯坦解放军部队主要同伞兵进行战斗并消灭了其中的几个连。巴勒斯坦解放军部队还同以色列的主攻部队进行了战斗。
巴勒斯坦解放组织驻这里的办事处发表的声明还说，巴勒斯坦人民也参加了战斗，甚至妇女也同男子肩并肩地参加了白刃战。
这项声明还说，在被占领领土上活动的巴勒斯坦突击部队对敌人的后方发动了进攻，引起了敌人的极度混乱。突击队还设下陷阱和进行伏击，因此击毁了多辆开去攻击约旦的机械化车辆。
这项声明还说，敌人真正受到的损失远远超过了以色列所宣布的数字。
【中东社贝鲁特二十二日电】巴勒斯坦人民解放阵线今天保证要为由于以色列侵略而牺牲的无辜烈士及由于房屋被以色列击毁而变得无家可归的人家报仇。
这个阵线在这里发表的声明中说，它的突击队三月十八日在通向比尔奥拉居住地的公路上的两辆军用青年公共汽车下面爆炸了两枚地雷，把汽车炸毁了，把四十五名车上的人炸死或炸伤了。
以色列人用直升飞机未能追到突击队。以色列人承认发生了这起事件。
这个阵线的突击队三月十七日还在这个居住地以北炸毁了一辆军用履带式卡车，炸死了两名士兵，炸伤了十人。以色列承认发生了这起事件。
【美联社贝鲁特二十二日电】巴勒斯坦的游击队组织巴勒斯坦解放运动星期五（二十二日）声称，以色列国防部长达扬所受的伤是它造成的，并且否认了以色列所宣布的他是在进行考古挖掘时受伤的说法。
巴勒斯坦解放运动在这里发表的一项声明说，达扬星期三（二十日）正乘一辆军车在特拉维夫附近行驶时，巴勒斯坦解放运动的军事组织暴风突击队用手榴弹和机关枪伏击了这个车队。
这项声明声称，达扬的汽车被炸出了公路并翻了车，另外两辆汽车完全被暴风突击队的战士击毁了。

显示原版>>

Previous:阿拉伯国家纷纷发表声明：谴责以色列对约旦的新侵略

Next:英报担心：“十国财团”会议陷入僵局抢购黄金风再起


法布拉透露法已派代表团去南非商谈向法出售黄金问题

出版日期:1968.03.24
         期次:3462
         版次:3
         栏目:\[第三版]
文章正文:
【美联社巴黎二十一日电】《世界报》的金融主编法布拉说，在巴黎市场上进行交易的黄金，“至少部分看来是经过伦敦来自南非的金矿”。
法国银行家的一个代表团在本星期初已经去南非，看一看南非生产的黄金是不是能部分在巴黎市场出售，来代替它一贯在伦敦的出售。

显示原版>>

Previous:英报担心：“十国财团”会议陷入僵局抢购黄金风再起

Next:共同市场执委会发表声明：要求六国在货币方面“加强团结”


法新社报道：华沙有五千学生举行静坐示威

出版日期:1968.03.24
         期次:3462
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华沙二十一日电】约四、五千学生今晚到华沙工业大学去参加整夜的静坐示威，他们一面听着肖邦的曲调。当罢课者在这个大学的大厅里以及邻近的屋里舒适地呆着的时候，他们的一位同志坐在钢琴前面消磨时光。
主要入口处挂着横幅，上面写着“华沙和我们在一起”，楼房正面的横幅上写着“罢课”。
窗子上的另一些标语是“我们知道人民支持谁”，“不要再背叛我们的父亲：工人和农民”。
看不见警察，静坐示威看来是在安静和幽默的气氛中举行的。
同时，这里的观察家们认为，党的第一书记哥穆尔卡和他的支持者已重新获得对党的控制权。

显示原版>>

Previous:诺沃提尼被迫辞去捷总统职务/美联社注意诺沃提尼在切尔尼克去苏活动回国后辞职的

Next:捷当局拒发诺沃担尼之子出国签证


共同市场执委会发表声明：要求六国在货币方面“加强团结”

出版日期:1968.03.24
         期次:3462
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布鲁塞尔二十一日电】欧洲经济共同体委员会今天要求六个成员国在货币问题上采取共同立场。
委员会的这一呼吁是在法国总统戴高乐昨天要求六国在以金本位为基础改革世界货币休系方面采取联合行动后发出的。
委员会在一项正式声明中说：
“最近的事态说明，需要加强共同体国家在货币方面的团结。”
声明对黄金总库剩下的七个成员国上星期日作出的决定表示欢迎，它说，十四个成员组成的欧洲经济共同体委员会希望所采取的这些措施“能够对恢复人们对国际货币体系的信心作中贡献井使为保证这个体系将来稳定必不可少的改革得以实施。”

显示原版>>

Previous:法布拉透露法已派代表团去南非商谈向法出售黄金问题

Next:捷修加速资本主义复辟


捷当局拒发诺沃担尼之子出国签证

出版日期:1968.03.24
         期次:3462
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格十九日电】今天拒绝让诺沃提尼总统的儿子离开这个国家，因为当局担心在关于谢伊纳将军的丑闻之后，他会逃往西方。一位权威人士说，小诺沃提尼被拒绝发给去西德和南斯拉夫的出国签证，他本打算下周去那里旅行。
一位消息灵通人士说：「我们不想再有一个人叛国。」正当在捷克斯洛伐克得知有一些人因谢伊纳事件被捕的时候，传来了关于小诺沃提尼的消息。
【路透社布拉格十九日电】布拉格的日报《农业报》今天把捷克斯洛伐克总统的儿子说成是「高级官员的飞黄腾达的儿子」。
这家日报要求「无情地揭露」同谢伊纳事件有关的所有人，并且说有数十人同这一事件有牵连。报纸又说，已经有许多人被捕了。

显示原版>>

Previous:法新社报道：华沙有五千学生举行静坐示威

Next:塔斯社报道诺沃提尼辞职


捷修加速资本主义复辟

出版日期:1968.03.24
         期次:3462
         版次:4
         栏目:\[第四版]
眉题:谋求西方贷款“援助” 将大力恢复私营企业
文章正文:
【本刊讯】美《华盛顿邮报》十八日刊登了该报外事记者舒布十七日自布拉格发出的一篇文章，摘要如下：
今天获悉，捷克斯洛伐克进步人士希望恢复私营企业和谋求世界银行的大笔贷款以确保他们的经济改革的成功。
捷克斯洛伐克最敏锐的改革家之一洛布尔本周说，经济需要二十万至三十万私营企业，以促进商业和消费品营业额，同时吸收被不赚钱的、人员过剩的国营工业“排挤出来的”人力。布拉迪斯拉发国家银行现任经理洛布尔在第二次世界大战后，在一次斯大林主义的审判中被判徒刑以前是外贸部长。
经济“行动纲领”的一个主要目的是实现捷克克朗的完全可兑换性。在中央委员会讨论时，有人估计，如果没有国际援助，这要用五至七年才能实现。改革家们认为，如果世界银行给予约四亿美元的支持的话，克朗的完全可兑换性可在三年内实现。
捷克斯洛伐克为了有资格得到世界银行和西方其他的援助，正准备恢复在国际货币基金组织中的正式成员资格。它的成员资格在斯大林时代被停止了，因为布拉格拒绝提供国际货币基金组织所需要的确切的统计数字。这些考虑已不再适用了。
改革家们认为俄国不可能反对他们的计划。在一九五六年后，波兰谋求西方的援助和财政支持是有先例的。莫斯科本身就在西方重新装备苏联主要的工厂，而且它没有能力满足捷克的要求。而且，据说某些重要的苏联领导人认为，捷克斯洛伐克成功的改革可能证明是俄国更彻底的改革的一个典范。
可是，如果捷克的经济和政治改革导致同俄国、波兰和东德的关系恶化的话，这里的经济学家认为，他们是能够克服过渡的困难的。罗马尼亚和南斯拉夫，以及一些西欧国家和第三世界的国家都会准备进行帮助的。捷修中央主席团开会为中央全会作准备
【法新社布拉格二十一日电】当要求诺沃提尼辞职的呼声日益增高的时候，捷共中央主席团今天开会。这次会议是在国民议会主席团讨论可能撤回对总统的信任之后不到二十四小时举行的。
今天国民议会选举委员会和立宪委员会向议会主席团建议，加速谋求诺沃提尼问题的解决办法。
委员会还要求把目前预定五月举行的市选举推迟到秋天。
中央委员会高级官员发表的简短公报说：“中央委员会主席团今天开会，为三月二十八日全体会议的工作做准备。”
主席团特别讨论了党的“行动纲领”和加速为以前的政治审判的受害者恢复名誉的计划。
同时，《布拉格晚报》说，诺沃提尼昨天会见了化学工业方面的两个工人。
据这家报纸报道，他对他们说：“现在，我不再有什么雄心大志了。我唯一关心的是党和我的家庭。我将始终执行党的决定。”

显示原版>>

Previous:共同市场执委会发表声明：要求六国在货币方面“加强团结”

Next:佩比赫从苏返捷后称：苏修对捷修「自由化进程特别关切」


老挝解放军猛轰阿速坡敌军营地和机场

出版日期:1968.03.24
         期次:3462
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社万象二十一日电】一位国防部发言人说，共军昨晚用迫击炮和火箭开始连续炮轰阿速坡，这次炮轰今天继续进行了一整天。
这位发言人，国防部和首相办公厅之间的联络官通潘说，共产党人使用了八十二毫米和一百四十毫米的火箭。
在老挝战争中使用这种巨型火箭还仅仅是第二次。
通潘说，这次炮轰的主要目标是阿速坡兵营和机场。他说这次炮轰是“激烈的”，并且说，这次炮轰今天几乎继续进行了一整天。在他于格林威治时间八点收到从阿速坡送来的最后报告时，这次炮轰还在进行。
他说，然而没有关于破坏情况和伤亡的消息。
通潘又说，两营北越军队加上约一连的巴特寮部队——总共八百人到一千人
——占领了十八号公路上这个城镇西南约十五英里的欣腊和欣索村。
那里没有发生战斗，因为这个地区没有政府军。通潘说，看来，共产党人可能又象是在企图切断阿速坡的一千名政府守军的退路以准备大规模的战斗了。通潘说，没有关于这个地区发生激烈战斗的消息，只有双方的巡逻队发生的小规模的冲突。
在万象，富马首相和武装部队总司令拉迪功预定在二十三日举行武装部队日庆祝活动时发表讲话。一些人士说，其中哪一人或两人可能对这的局势发表重要的意见。

显示原版>>

Previous:叶夫图申科在哥伦比亚反华遭进步学生唾骂：「苏联修正主义分子滚回去！」

Next:泰国人民武装在东北部袭击反动军警


毛泽东思想真正发展了马克思主义 亚非拉人民必须走中国革命的道路

出版日期:1968.03.24
         期次:3462
         版次:1
         栏目:\[头版]
眉题:哥伦比亚一学生谈结合本国实际深入学习毛主席著作的心得
文章正文:
【本刊讯】现将哥伦比亚学生洛佩斯谈他学习毛主席著作的一篇心得登载如下：
中华人民共和国对世界形势的影响，对于人类的未来是具有决定意义的。它的政策在重大事件发展中举足轻重，就像当年苏联人民夺取政权或苏联人民在第二次世界大战中进行坚强的反法西斯斗争一样。
世界所有各个角落都关注着中国发生的事情和中国对美国侵略的答复。阶级斗争从来没有像现在这样紧张过，这场斗争以帝国主义和修正主义为一方，以越南人民在民族解放斗争中最忠实的同志——英勇地站在最前哨的中国人民为另一方。
中国革命的榜样，就其发展的长期性和复杂性说来，是具有重大意义的。如果说亚洲今天是一座爆发着的火山的话，那末大部分是因为亿万人民决心走中国人民指出来的通向胜利的道路：从农村开始，建立解放区，组织人民政权，最后包围和夺取大城市。
在非洲和拉丁美洲，除了这条道路，难道还有别的革命道路吗？
全世界人民都受到中国同志的鼓舞，而解放斗争的发展则越来越证明中国政府和党的观点有理，使修正主义的论断站不住脚。中国同志们的榜样的功绩在于，他们在毛泽东思想的指导下，解决了大量的关于建设社会主义的问题，这就粉碎了国际资产阶级希望中国像苏联一样和平复辟资本主义的幻想。
我仔细地读过毛泽东同志的所有著作，现在我又开始更深入地重读每篇著作，特别是把它们同哥伦比亚问题结合起来。我认为，毛主席的思想真正发展了马克思主义，最科学地、最完备地阐述了当前帝国主义垂死挣扎时代的世界革命的发展。人民战争的理论和无产阶级文化大革命的基本思想，是毛主席理论最重要的方面，这些方面互相补充，适用于一个长期的非常重要的时代，因为它解决了夺取政权的斗争和无产阶级巩固政权、摆脱一切危险倾向和影响的斗争中出现的矛盾。
列宁说过，马克思主义的灵魂是对具体的情况作具体的分析，所以，谁不掌握毛泽东思想，谁就不能正确估价当前形势，谁就是不了解迄今为止最精辟的马克思主义理论。
无产阶级文化革命是世界革命历史上一个空前的运动，是无产阶级专政从未达到过的深入化的表现，是建设社会主义的一个必要步骤，是解决人民一旦掌握政权后出现的大量问题的最有效的方式。通过这场新的革命，解决资产阶级风俗习惯继续在无产阶级专政条件下存在的问题。毛主席说得好，社会主义和资本主义之间谁胜谁负的问题，还需要一个相当长的时间才能解决，因为几千年来形成的剥削阶级思想还有力量，而无产阶级思想却很年青，所以，问题就是要使上层建筑适应新的社会主义经济基础。成百万的中国人民动员起来，在马列主义指导下完成这个任务，并打击隐藏在党内和政府内的修正主义分子，坚决地作好准备，完成支持越南人民和世界其他各国人民正义斗争的国际主义义务。最重要的是，毛泽东的祖国已保证永不会改变它的红颜色。这是亿万人民作为小学生学习到的最完整最深刻的马克思主义课。
对全世界革命者说来，像中国共产党这样把现代修正主义者暴露得原形毕露，这是一个幸运。这对哥伦比亚共产党人反对资产阶级及其同盟者、追随者维埃拉之流的斗争是一个巨大的支持。毛泽东同志发动的反对苏联领导集团的理论和实际的斗争，在我国发挥了极大的威力，几乎立即出现了由那些反对党的右派政策的同志组织的小组，其最好的榜样是加尔尼卡、托雷斯和莫拉莱斯三同志所作的工作，他们两年前在同各式各样机会主义分子进行紧张斗争后，在为我们工人农民建立一个真正的马列主义党而竭尽一切努力之后，在哥伦比亚农村献出了自己的生命。他们的生命在完成这项任务之前就牺牲了，但是他们的榜样却永垂不朽。从中国同志身上我们学到，应该勇敢地抵抗任何敌人，修正主义者不管戴着什么假面具，他们的失败都是不可避免的。我们哥伦比亚马列主义者，永远不会忘记毛主席反对修正主义的号召。我们相信，沿着加尔尼卡、托雷斯和莫拉莱斯的步子，我们一定会在不远的将来建成一个能够推动和领导我国人民斗争的真正的先锋队。从无产阶级文化大革命中，我们学会不仅要同那些公开反对毛泽东思想的人作斗争，而且要同那些打着红旗、实际上反对马列主义的人作斗争，也就是同那些企图尽可能掩盖其修正主义的假革命者作斗争。

显示原版>>

Next:按毛泽东思想进行斗争的光辉事件


美《时代》周刊载文谈：抢购黄金狂潮席卷西方世界

出版日期:1968.03.24
         期次:3462
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》二十二日以《购金狂潮席卷西方》为题，译载美《时代》周刊的一篇文章，摘要如下：
诺克斯堡（美国金库）的技术人员，上星期静悄悄地把价值估计四亿五千万元（美元，下同）的金锭，秘密地装上车。这个运金车队由许多武装人员护送，驶往附近一个美国空军基地，然后把金锭抬上一架运输机，飞往英国。
这批黄金是运交伦敦的英格兰银行的。金锭运抵英国后，将由瑞士航空公司和英国欧洲航空公司的飞机，运进瑞士各家银行的金库。由于运到的黄金急剧增加，有一家瑞士银行不得不把金库的墙壁加固。
所有这些，都是发生在有史以来最厉害的黄金抢购狂潮中。这个狂潮上星期席卷整个西方世界，形成了一九二九年世界（资本主义世界，下同）经济大恐慌以来最严重的金融危机。
由于整个欧洲的买家都一再要求吸入黄金，世界最大的黄金市场（伦敦），接到的订购电话和电报，应接不暇。上星期的一天内，伦敦黄金市场上的成交量，超过二百吨（价值二亿二千万元），创一天成交量的最高纪录。
任何可以买到黄金的地方，都是人头涌涌，金价暴涨。在巴黎证券交易所的地牢——黄金市场，十倍于平常的买家蜂涌而入。一天，当金价抢到一盎司四十四点三六元的时候，甚至发生殴打。（按：黄金一盎司的官价为三十五元）世界各地的投资商和银行家，也争相购买黄金证券和金镀股票。许多人拒绝接受以美元支付。
从意大利到瑞典的数十个国家里，一般市民也狂热地抢购金币，有些人带着袜筒和枕套去装金币。市场上的古代金币，一夜之间被抢购一空。在伦敦，原值二十元的一种美国金币，以五十六元卖出。面额一英镑的金币卖到十点二元。在日内瓦，瑞士人在找换店窗口大排长龙，以自己的储蓄兑换黄金。
上星期三所发生如此狂热的黄金抢风，是由于各地投机商相信，美国和黄金总库的伙伴们，能够维持官价三十五元一盎司黄金的日子不会很长。根本原因是由于美国国际收支赤字和越南战争耗费巨大。投机商认为，美国已到了禁止出售黄金的边缘。假如美国不再向所有需求者供应三十五元一盎司的黄金，金价就会上涨，届时，他们就可以取得可观的利润。
对于熟悉金融局势的人来说，这次抢风是可怕的。由于压力实在太大，美国终于决定拒绝继续以黄金供应投机商。美国财政部长福勒马上打电话给英国财政大臣詹金斯，请求英国关闭伦敦黄金市场，并停止黄金总库向市场供应黄金。于是，英国首相威尔逊仑促谒见英女王伊莉莎白，通过她宣布所有黄金、外汇市场“放假”一天，从而关起黄金总库的门闩。
随后，美国即邀请黄金总库各个会员国派出代表，于周末在华盛顿举行极其秘密的紧急会议。

显示原版>>

Previous:按毛泽东思想进行斗争的光辉事件

Next:叶夫图申科在哥伦比亚反华遭进步学生唾骂：「苏联修正主义分子滚回去！」


美报为波兰国内局势叫好

出版日期:1968.03.24
         期次:3462
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《国际先驱论坛报》十六——十七日发表题为《哥穆尔卡的挣扎》的社论，摘要如下：
目前在表面上是反对犹太复国主义而实际上是反对犹太人的运动，证明了波兰的哥穆尔卡政权在道义上和政治上的破产。如果这样做的含义对仍留在波兰的几千名犹太人不是那样可悲的话，关于一小撮犹太复国主义特务能使大批的学生和同情的工人反对他们的国家的看法，真会叫人笑掉大牙。哥穆尔卡竞使出这种见不得人的策略就表明他在拼命挣扎。
甚至在学生的决定中表明波兰人的许多要求之前，波兰人要求什么东西已经是很明显的。他们要一个保障言论自由、出版自由和其它民权的民主社会。他们要这样一个政权：它能保卫波兰的利益，而并不根据东部庞大邻国的需要来制订其外交政策。他们要快速发展的经济，使长期来很低的生活标准每年能有相当大的改善。然而，波兰人民正生活于受镇压的警察国家中，它对俄国卑躬屈节，而经济处于长期的危机中。
如果说形势中还有一个光明点的话，就是波兰最优秀的分子几乎一致反对波兰政权最近的谎言和诽谤。今天游行示威的学生正是明天领导波兰的人，他们的道义上的勇气给将来带来了希望。

显示原版>>

Previous:塔斯社报道诺沃提尼辞职


美帝国主义垂死挣扎

出版日期:1968.03.24
         期次:3462
         版次:2
         栏目:\[第二版]
副题:据透露将增加三十三亿侵越军费
文章正文:
【美联社华盛顿二十一日电】国会人士说，预料政府不久将要求把用于越南战争的费用增加三十三亿美元，这项要求大概会使国会就战争政策问题展开又一场辩论。
这些人士昨天说，这项要求仍然是初步的，其中大约一半的款项将规定用于增派三万五千名美国军队到战区——据说要在兵力方面采取的这个行动已受到国会的激烈攻击。
【法新社华盛顿二十一日电】今天从这里接近国会的可靠人士获悉，美国政府即将要求在预算之外得到三十三亿美元来作为越南战争的费用。
如果在下一个预算中允许有这笔补充款项的话，那么这笔款项将把政府为了使国会批准增加税收而建议节约的费用完全抵销了。
经济观察家说，如果把这笔补充款项列入目前的预算，这可以使在一月份估计的一九六七到六八财政年度的预算赤字从一百九十八亿美元增加到二百三十亿美元。
国会方面的人士说，需要以这笔额外费用的总数的一半来作为使军队的数目超过去年规定的五十二万五千人的限额的费用，其余的将用于补充装备，主要是补充在春节攻势中被摧毁的飞机和直升飞机。
政府也可能利用要求增加战争费用这个机会来使去年八月国会没有通过的财政方面的百分之十的附加税成为真正的战争税。经济观察家一直就没有忽视过这种可能性。然而观察家们倾向于认为，政府将同国会进行谈判来紧缩预算，降低附加税来使之通过，同时重新估计在越南的需要。

显示原版>>

Previous:西德报纸说：美侵越加剧了大西洋集团内部矛盾

Next:美一「和平队」人员因性命难保纷纷离开南越


美法学生继续示威反对美侵越政府

出版日期:1968.03.24
         期次:3462
         版次:2
         栏目:\[第二版]
文章正文:
【路透社美国芝加哥十八日电】芝加哥一所博物馆内，陈列着一架美军直升机，孩子们可以从直升机里用电子仪器“开动”机关枪射击一个南越村庄的模型。今天管理员已将直升机舱门封闭。一群学生星期日闯进博物馆，阻止展览，结果有六人被捕。大约二百名反越战示威者站在博物馆外面。
约七十五名示威者，包围着展览品，迫令管理员停止展览。
【法新社巴黎二十日电】巴黎的《美国快报》社址星期三下午遭到二百个青年人的捣毁，他们打着北越和民族解放阵线的旗帜，喊着民族解放阵线必胜的口号进行示威。

显示原版>>

Previous:约翰逊宣布撤换侵越美军头目威斯特摩兰/合众社说艾布拉姆斯可能接替威斯特摩兰

Next:西德报纸说：美侵越加剧了大西洋集团内部矛盾


美刊承认南越解放军掌握着战争主动权

出版日期:1968.03.24
         期次:3462
         版次:2
         栏目:\[第二版]
副题:认为南越战场将在六个月内发生变化，战争可能扩大到柬老
文章正文:
【本刊讯】提前出版的三月二十五日《美国新闻与世界报道》刊登一则西贡电讯，标题是《关于越南战争的一些严酷的事实》，摘要如下：
经过三年来的残酷战斗和付出越来越大的伤亡之后，距离在越南取胜似乎比过去任何时候都更加遥远了。操有优势的共产党人决心要保持这种优势。现在局势是阴沉的。
对美国来说，战争本身充其量不过也只是一个僵局。
共产党人已连续第四年加紧战斗了，他们比一年前又前进了。
在这段时期，美国和南越方面实际上丧失了地盘。更多的乡村地区落入共产党人手中。共产党对富饶的湄公河三角洲的控制更加有力了。更多的城市——包括西贡本身在内
——处于危险之中。
尽管盟国三月中在西贡地区发动了攻势，但是战争的主动权在很大程度上是操于共产党人之手。
在存在这些严酷的事实的情况下，下一步怎么办呢？
这里的美军司令部一如过去一样希望集结足以对付日益增长的共产党兵力的人员和火力。
美国军事人员再次竭力要求提供手段，以应付大量共产党军队通过老挝和柬埔寨以及越过非军事区进行渗透的日益激增的浪潮。
有人在施加压力，要求允许对北越一些新的共产党战争工业中心进行空袭，甚至要求允许袭击海防港口，因为越来越大量的军用补给物资通过那里运了进来。
目前，一切迹象表明，共产党并未受到严重损害，而且他们相信，美国人将像法国人在一九五四年那样垮台。
在越南战争第三年结束的时候，美国的处境不如在第二年结束时明确，比那时要困难，而且也没有那时那么有利。这种恶化的情况，可能是目前对战争产生幻灭感的原因。
是渐进作法的失败吗？换句话说，约翰逊总统和前国防部长麦克纳马拉不顾军方的劝告所坚持的在战争中的渐进战略，从表面上看起来，似乎已经失败了。
共产党取得巨大进展。他们遭到一些严重损失，但是，两相权衡一下，盟国遭到的损失比较大。这个国家现在不像过去那么安全了。可以安全通行的公路减少了。商业停顿了。西贡控制的村庄减少了。军事上的主动权仍操共产党手中。
美国和南越军队几乎在一切地方都处于实际上是防守的地位。
具有决定性的六个月。在这个危急的时刻，一些高级战略家说，战争可能在六个月——至少在一九六八年年底以前——发生根本性的变化。这种变化将是好转还是恶化，这在很大程度上将取决于敌人还剩下多大力量。
共产党要是在溪山取得巨大胜利，打死数以千计的美军，那就可能在美国国内激起一种具压倒之势的反战情绪，就像一九五四年夺占奠边府后在法国引起的反应一样。否则，如果共产党人夺占并守住顺化，这就可能使西贡政府受到挫折，达到瓦解的程度。或者，真正重要的变化可能是朝着扩大战争的方向转变。
双方都在老挝加紧活动。
人们认为，在老挝发生大规模地面行动是真正可能的。柬埔寨也是一个越来越严重的问题。

显示原版>>

Previous:泰国人民武装在东北部袭击反动军警

Next:约翰逊宣布撤换侵越美军头目威斯特摩兰/合众社说艾布拉姆斯可能接替威斯特摩兰


美一「和平队」人员因性命难保纷纷离开南越

出版日期:1968.03.24
         期次:3462
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十一日电】在南越的国际志愿服务队有一半以上的人员即将离开，因为共产党最近的攻势使乡村地区缺乏安全。
官员们今天说，九十五名国际志愿服务队人员将返回国去，留下另外八十个人在这个国家比较安全的地区工作。
国际志愿服务队是用美国国际开发署的资金在越南执行的一个私人性质的和平队式的计划。

显示原版>>

Previous:美帝国主义垂死挣扎

Next:美一众议员叫嚷要蒋帮派十万炮灰去南越


美一众议员叫嚷要蒋帮派十万炮灰去南越

出版日期:1968.03.24
         期次:3462
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿二十一日电】众议员布坎南今天鼓吹国民党中国军队大规模参与越南战争。他在众院讲话时说，美国政府应该要求台湾派十万人到南越去。
布坎南还表示希望，美国在亚洲的盟国泰国和南朝鲜将提供据说是威斯特摩兰所要求的二十万增援部队的一半。他又说：「在亚洲人能够进行这一项工作而且进行得很好的时候，我们为什么要增派美国人去呢？」

显示原版>>

Previous:美一「和平队」人员因性命难保纷纷离开南越

Next:希尔斯曼说：美可能从地面入侵越北方


诺沃提尼被迫辞去捷总统职务/美联社注意诺沃提尼在切尔尼克去苏活动回国后辞职的

出版日期:1968.03.24
         期次:3462
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十二日电】声名扫地的总统诺沃提尼今天辞职了，今晚卢德维克·斯沃博达将军被提名为一个可能的继任者。
捷通社报道，捷克斯洛伐克反法西斯战士联盟提名斯沃博达将军担任总统职务。
捷通社报道，另外两个主要的官员今天也辞职了。他们是国民议会副主席什科达和党的波希米亚州委会第一书记涅麦茨。
捷通社今天透露了诺沃提尼最后的一个正式行动。它说总统昨天曾赦免了作家贝奈什，他在去年七月由于“对共和国从事颠覆活动和舞弊未遂”而被判处五年徒刑。
同时，共产党中央委员会主席团宣布，在讨论了“最近几天政治局势的发展以及要共和国总统放弃他的职务的呼吁”之后，接受了诺沃提尼的辞呈。
国民议会主席拉斯托维奇卡对议会说，根据宪法，总统的权力将移交给政府。捷通社今天发表了诺沃提尼今天给国民议会的信的全文。这位捷克斯洛伐克一度最强有力的人物在信中说，我“在对这个国家的国内局势进行了周密的考虑之后，以这个情况为根据，并出于以我的行动帮助社会主义社会的繁荣和加强我们的社会主义祖国的愿望”，做出了他的决定。
诺沃提尼的信接着说：“我请求你们相信我的话：在我担任总统期间的全部活动中，我始终是在设法按照我们的社会主义目的，以工人的利益和我国的利益作为我的行动的基础。”
中央委员会主席团今天的声明说，它“赞同党员和整个社会的政治活动的发展”。人们认为这表明目前的自由化过程将继续下去。
主席团说：“我们希望重申，我们所谈论的民主是具有纯粹社会主义的性质的。党将毫不犹疑地捍卫社会主义建设的方针，和同社会主义国家，特别是苏联的友谊。”
【美联社布拉格二十二日电】在副总理切尔尼克从苏联回来后不到四十八小时，诺沃提尼便辞职了。据说，莫斯科的高级官员，包括柯西金在内对切尔尼克说，他们将不干涉捷克斯洛伐克实行的新的彻底自由的“社会主义民主化”方针。
布拉格电台广播的这个消息立即传遍这个拥有一千五百万人口的国家。
人们最经常提到的可能继诺沃提尼之后出任总统的人是斯姆尔科夫斯基。人们也纷纷提到一位非共产党人士斯沃博达的名字。
【德新社布拉格二十二日电】今天这里获悉，大概将在四月初、共产党中央委员会会议结束后几天才选举捷克斯洛伐克的新总统。
这里的消息灵通人士说，诺沃提尼还请求中央委员会同意他辞去中央委员职务。
就报纸的情况来说，诺沃提尼这次辞职引起了一场轰动，布拉格的三家报纸多年来第一次专门发了宣布总统辞职的号外。这三家报纸是共产党机关报《红色权利报》，工会报纸《劳动报》和青年组织的报纸《青年阵线报》。
人群纷纷拥向布拉格中心和这个城市其它地方的卖报亭，从卖报人手中抢购最新出版的号外。
当人们停下来看《诺沃提尼辞职》的标题时，他们微笑着互相拥抱。
许多人都在买葡萄酒和其它饮料，咖啡馆和餐厅都挤满了人。
布拉格晚报上刊登了一个副标题：《我们希望民主化——当前的主要问题——具有社会主义的性质》。
【法新社布拉格二十二日电】这里的观察家们今天认为，前总统的辞职是妥协的结果，诺沃提尼出于他自己的同意，保证对于刚刚明朗化的过去事情的调查不会过于周密。
表面现象得到维护，而且人人满意，观察家们认为甚至包括诺沃提尼的苏联支持者在内，当切尔尼克昨天到莫斯科去把已达成的妥协办法告诉他们时，他们也表示同意。

显示原版>>

Previous:佩比赫从苏返捷后称：苏修对捷修「自由化进程特别关切」

Next:法新社报道：华沙有五千学生举行静坐示威


佩比赫从苏返捷后称：苏修对捷修「自由化进程特别关切」

出版日期:1968.03.24
         期次:3462
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布拉格二十一日电】捷共中央主席团委员、副总理切尔尼克说，他在莫斯科会见的所有苏联官员都非常关心捷克斯洛伐克的情况。
切尔尼克今晚在电视讲话中说：“所有的人都关切地注视着我们的情况，他们说这是我们的内部事务，他们深信我国的进步力量。”
他说，在莫斯科会谈中特别注意的是与捷克斯洛伐克长期发展有关的捷苏合作问题。
捷军队政治部主任佩比赫回国后说，苏方对捷克斯洛伐克民主化的进程表现出特别关切。匈修—中委对捷政局表示不安
【本刊讯】英《每日电讯报》二十二日刊登记者康斯坦特写的一篇文章，摘要如下：
匈牙利共产党中央委员戈斯托尼昨天说，捷克斯洛伐克的政治骚动可能导致同一九五六年匈牙利革命相象的某种事情。他刚刚从捷克斯洛伐克回来，他在那里感到了“不协调的音调”。
戈斯托尼在共产党报纸《人民自由报》上说，他在同捷克官员进行的交谈中并没有使他的不安心情全部消失。
戈斯托尼说：“我们曾经为匈牙利的这种事态发展趋势付出了辛酸的代价。”他的文章表现出几乎毫不掩饰的焦虑心情，担心捷克斯洛伐克事件可能会无法控制，而使得俄国人采取强有力的措施。戈斯托尼表示支持捷共新领导人杜布切克。他特别强调，杜布切克已着重指出，“同俄国的坚定同盟”仍然是捷克斯洛伐克外交政策的主要原则。德报只刊登支持诺沃提尼的消息
捷克斯洛伐克也使东德领导人乌布利希感到不安。东德报纸只在显著地位刊登了来自布拉格的对捷克斯洛伐克总统诺沃提尼表示支持的消息。

显示原版>>

Previous:捷修加速资本主义复辟

Next:诺沃提尼被迫辞去捷总统职务/美联社注意诺沃提尼在切尔尼克去苏活动回国后辞职的


塔斯社报道诺沃提尼辞职

出版日期:1968.03.24
         期次:3462
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科二十二日电】在苏联首都的观察家们今晚评论说，前捷克斯洛伐克总统诺沃提尼公布了解释他的行动的一封长信是东欧社会主义历史上没有先例的事。
他们又说，甚至一九六四年“由于健康原因”辞去苏联总理职务的赫鲁晓夫也没有公布这样的信。
同时，塔斯社等了大约八个小时才宣布诺沃提尼总统辞职，塔斯社公布了诺沃提尼给捷克斯洛伐克国民议会的信件全文，但是没有发表评论。电视的新闻广播员特别说明诺沃提尼是应捷共中央的要求辞职的。
这里的观察家们说，苏联领导人认为捷克斯洛伐克的事态发展还没有结束，以此来说明苏联为什么这样久对于布拉格最近事件没有反应，苏联报纸很少报道这些事件。因此苏联领导人采取了“等着瞧”的态度。

显示原版>>

Previous:捷当局拒发诺沃担尼之子出国签证

Next:美报为波兰国内局势叫好


泰国人民武装在东北部袭击反动军警

出版日期:1968.03.24
         期次:3462
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷二十二日电】据可靠人士今天说，据报道，泰国警察部队和共产党游击队本周在泰国东北部发生了一些零星的冲突。
一队警察星期二（十九日）在沙空那空省同游击队发生冲突，一名泰国警察中尉死亡。
毗邻的那空拍侬府的一名副县长在监督村长选举时遭到共产党狙击手的射击并受了伤。同一地区的一支共军还袭击了一个警察派出所，但是守军没有伤亡。
这些人士说，匆匆赶到现场的援军遭到了共产党狙击手的射击。
【合众国际社曼谷二十一日电】东南亚条约组织秘书长巴尔加斯今天说，约有三百名游击队在泰国北部清莱府活动，他们大半是山区部族人。

显示原版>>

Previous:老挝解放军猛轰阿速坡敌军营地和机场

Next:美刊承认南越解放军掌握着战争主动权


西德报纸说：美侵越加剧了大西洋集团内部矛盾

出版日期:1968.03.24
         期次:3462
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《法兰克福评论报》二十日发表社论说：
几乎所有欧洲的北大西洋公约组织国家的政府决策人都被迫临机应变谨慎从事，因为他们一方面不想得罪这位最大的联盟伙伴，但另一方面又再也不能对自己国家的人民为美国在越南所进行的这种战争的性质进行辩护。
如果越南战争不能很快结束，至少对较小的、有民主传统的北欧联盟伙伴的政府来说，迫于选民的不满意而退出北大西洋公约的时刻就会到来（选民们认为和美国结盟在道义上是再也不能忍受了）。北欧国家中的一国退出也许就会引起连锁反应。
尽管北大西洋公约组织由于越南冲突的后果而在不久的将来不会明显地分崩瓦解，但它在政治和军事上也就不再起作用了。在军事上威慑是一种虚构，在政治上，盟约国再也不会由于共同的利益而联在一起。对西欧各国政府来说，现在是考虑考虑自己的状况，而同时结束北大西洋公约组织的时候了。

显示原版>>

Previous:美法学生继续示威反对美侵越政府

Next:美帝国主义垂死挣扎


希尔斯曼说：美可能从地面入侵越北方

出版日期:1968.03.24
         期次:3462
         版次:2
         栏目:\[第二版]
文章正文:
【路透社纽约二十一日电】国务卿腊斯克的一个以前的助手希尔斯曼今天说，美国在今后几个月内入侵北越的可能性越来越大。

显示原版>>

Previous:美一众议员叫嚷要蒋帮派十万炮灰去南越

Next:阿拉伯国家纷纷发表声明：谴责以色列对约旦的新侵略


叶夫图申科在哥伦比亚反华遭进步学生唾骂：「苏联修正主义分子滚回去！」

出版日期:1968.03.24
         期次:3462
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波哥大十四日消息：苏修黑诗人叶夫图申科最近访问哥伦比亚，他的投降叛卖和反华活动受到哥伦比亚人民的强烈反对。
当叶夫图申科在国立大学举行的朗诵会上读他的一首侮辱中国和毛主席的黑诗时，遭到数十名进步学生的大声嘘哄，他们高呼口号：「苏联修正主义分子滚回老家去！」「我们不是你的朋友！」他们还喊道：「希特勒、约翰逊、勃列日涅夫、柯西金、耶拉斯、维埃拉是反动派，杀害人民的刽子手。」「列宁、斯大林、毛泽东、胡志明和恩维尔·霍查是各国革命人民最伟大的领袖。」叶夫图申科到哥伦比亚后同当地亲美反动势力打得火热。亲美报纸、寡头势力的社会俱乐部和亲美的官方机构对他的来访热烈欢迎，大肆宣传。他坐着一家亲美报纸提供的汽车游览市容时，有人问他对哥伦比亚血腥镇压游击队的国防部有何意见时，他竟无耻地说「我不问政治」。

显示原版>>

Previous:美《时代》周刊载文谈：抢购黄金狂潮席卷西方世界

Next:老挝解放军猛轰阿速坡敌军营地和机场


英报担心：“十国财团”会议陷入僵局抢购黄金风再起

出版日期:1968.03.24
         期次:3462
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿二十日电】美国专家们今天不重视法国总统戴高乐对目前的以美元和英镑为基础的国际货币安排提出的批评。
他们说，法国自己无法做什么事情来破坏目前的货币制度。财政部的一位官员说：“他们将必须有其他国家同他们合作才能得到成功。”
接近约翰逊政府的一个金融事务分析家说：“除非法国能说服其他一些国家同他一道反对这种制度，否则这个方案（美国的特别提款权方案——本刊注）应当能成功。如果法国进行尝试以后遭到失败，它仍然能造成麻烦，但是远不会像戴高乐的声明所表明的那样引起危险。”
【法新社伦敦二十一日电】英国报纸今天评论戴高乐总统在内阁会议上关于世界金融危机的讲话说，这篇讲话宣布了在十国财团斯德哥尔摩会议上将有一番搏斗。
《卫报》的评论说：“人们似乎已经料到，在华盛顿提出黄金总库计划和英国提出预算后，戴高乐总统不会乖乖地独自呆在那里无所作为的。
“十国财团的欧洲银行家应该在行将举行的斯德哥尔摩会议上为建立一种脱离美元、英镑和黄金的国际货币制度奠定基础。”
《金融时报》说，“按逻辑来说，预料法国在本月的斯德哥尔摩会议上，竭力反对特别提款权计划，肯定会竭力反对实施这一计划，预料美国则力促这一计划在明年某个时候实施。
“不能排除法国人手腕会巧妙一些，使人们的注意力集中在美元前途和英镑存款的前途上，或许会建议由另一种同黄金有联系的货币单位来加以取代”。
《每日电讯报》说：“如果斯德哥尔摩会议能取得进展，南非和黄金自由市场会大大削弱。如果出现僵局，美国的地位会削弱，黄金投机买卖可能恢复”。
【合众国际社伦敦二十日电】英国一位著名银行家十九日说，如果美元—英镑体系垮台，整个资本主义世界也就会跟着垮台。
博尔顿说，鉴于以法国及其盟国为一方和以盎格鲁—撒克逊人为另一方的冲突，世界可能暂时分裂成两个阵营。可能建立一个“黄金集团”，在法国和在性质上属于西欧国家的主宰下，保持黄金汇兑。还可能建立一个“管理汇兑”集团，在美元和英镑体系为中心的安排下进行活动，主要是根据美国经济的实力进行结算。
【本刊讯】美《华尔街日报》十九日登载一篇社论，摘要如下：
在今后几个星期内政府将决定美国今后几十年将在世界上起的作用。作出决定是不容易的，然而这是不可避免的。
关键的问题是，政府是否有政治勇气，采取为保证美元的长期稳定所必需的财政和金融措施。
制订金融和货币政策时主要根据的是国内经济情况。在过去几年中，已变得明显的一点是，通货膨胀在国内是不健康的，在国外同样是不健康的，因此这个政策还得在根本上重新安排。
如果现在不重新安排，上星期末作出的“两种制度”的黄金市场将不能防止甚至更加猛烈的危机。

显示原版>>

Previous:巴勒斯坦解放军消灭几连以色列伞兵

Next:法布拉透露法已派代表团去南非商谈向法出售黄金问题


约翰逊宣布撤换侵越美军头目威斯特摩兰/合众社说艾布拉姆斯可能接替威斯特摩兰

出版日期:1968.03.24
         期次:3462
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十二日电】约翰逊总统已提名威斯特摩兰将军为下任陆军参谋长，从七月二日开始任职。
总统在二十二日傍晚在他的办公室召见记者，宣布威斯特摩兰将军将接替退休的哈罗德·约翰逊将军，另外还有这样一些变动：——提名经济机会局局长施里弗为美国驻法国大使，接替波伦。
——提名科恩为卫生、教育和福利部长。自从加德纳离开以来，科恩一直任代理部长。
——把惠勒将军担任参谋长联席会议主席的任期延长一年，如果国会通过的话。惠勒将军目前的任期到七月二日届满。
总统在回答问题时说，在越南采取的战略和战术同惠勒和威斯特摩兰的任命“没有关系”。
总统强调威斯特摩兰将军是一个有才能的、富于献身精神的军官，他说，这位将军的继任者将提出的建议“将由他来决定”。约翰逊说，接替者还没有提名。
【合众国际社华盛顿二十二日电】约翰逊总统今天说，他已任命威斯特摩兰将军为陆军参谋长。
五角大楼观察家们说，人们认为，去年作为威斯特摩兰副手派到越南去的艾布拉姆斯大概将接替担任这场战争的美军总司令。
【法新社华盛顿二十二日电】五角大楼的一个发言人表示，威斯特摩兰大概会在一个月内、至迟在两个月内离开他在越南的职务。
发言人又说，威斯特摩兰在担任新职以前将进行长时间的休假。
【合众国际社西贡二十三日电】威斯特摩兰将军的总部今天未就约翰逊总统任命威斯特摩兰从七月起担任陆军参谋长职务一事发表评论。
这里刚获得这一消息时，人们感到很突然。尽管人们好久以来一直预料威斯特摩兰将被调任新职，但是人们对这次任命选择这个时间的原因是弄不清楚的。
在西贡获得关于威斯特摩兰的新任命的消息后不久，这个美军司令同他的司令部的成员举行了星期六上午的定期会议。

显示原版>>

Previous:美刊承认南越解放军掌握着战争主动权

Next:美法学生继续示威反对美侵越政府


《也门新生活》杂志刊登毛主席语录

出版日期:1968.03.26
         期次:3464
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】也门最近出版了一种新的杂志叫《也门新生活》。
杂志的编者按语说，这个杂志的目的是为人民大众服务。它将以革命的观点向人民解释，谁是他们的朋友，谁是他们的敌人。
这家杂志刊载了毛主席的许多语录。
谈到人民时，文章说：“人民，只有人民，才是创造世界历史的动力。”谈到人和物的关系时，文章说：“武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物。”

显示原版>>

Previous:加拿大有一些人主张同我建立外交关系

Next:南越解放军猛烈轰击波来古美伪军


阿根廷一工人来信说：毛主席给了我们无产阶级必胜信心/智利朋友伊瓦拉表示要加强思想改造做毛主席的好学生

出版日期:1968.03.26
         期次:3464
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】现将阿根廷一工人二月二十日来信摘要登载如下：
我向往着有一天能在世界革命的红都——北京见到敬爱的毛主席，也许，甚至能握住他老人家的手并对他老人家说：“亲爱的毛主席，是您老人家给了我们无产阶级必胜的信心，我们要永远遵循您的教导，我们要永远在我国人民中间传播您的革命思想，从而以这种办法保证我国人民革命的胜利”。
我是工人，血统工人，在我的血脉里流动着工人阶级的血液，我为属于工人阶级而感到骄傲，我永远记住毛主席的这个教导：“下定决心，不怕牺牲，排除万难，去争取胜利”。
【本刊讯】现将智利朋友伊瓦拉二月六日来信摘要登载如下：
用毛泽东思想统帅的人，应该把革命进行到底。毛泽东思想的目的就是解决人的思想革命化，因此改造要从自己开始，破旧（除知识外）立新。立新，就必须去掉一切不符合毛泽东思想的坏东西。为此，所有跟随毛泽东思想的人现在和将来都要团结起来，结成一个紧密的联盟，去掉私字，各尽所能，齐心协力，完成粉碎全世界一切反对毛泽东思想的敌人的伟大任务。所以必须使自己在各方面得到锻炼，首要的条件是进行自我斗争，跨上漫长的道路，达到毛主席英明地指出的前途。这里需要每个用毛泽东思想挂帅的人动脑筋为解决实际问题作出贡献。立新就必须把旧习抛掉，把自己变成毛主席的好学生。

显示原版>>

Next:高举《毛主席语录》和胡志明主席像：反对美帝侵越的怒吼震荡四海


阿联一周刊说：以军正沿叙利亚前线一带集结

出版日期:1968.03.26
         期次:3464
         版次:3
         栏目:\[第三版]
眉题:以色列侵略军继续对约旦进行军事挑
文章正文:
【路透社安曼二十三日电】约旦说，以色列部队今晚在两个地方以迫击炮和大炮轰击约旦的领土。
约旦的一位军方发言人说，约旦军队予以还击，没有遭受伤亡。以色列的损失情况不详。
发言人说，这两起事件都持续十五分钟。
【中东社开罗二十三日电】《今日消息》周刊今天从安曼报道，约旦首都流传着以色列部队在沿着叙利亚前线一带集结的消息。这家报纸又说，暂时还不知道细节情况。

显示原版>>

Previous:就美元危机一事：美报抱怨约翰逊“因循拖拉”

Next:罗伯茨鼓吹「和平解决」中东问题


巴黎苏黎世金融市场金价又有所上涨

出版日期:1968.03.26
         期次:3464
         版次:3
         栏目:\[第三版]
副题:华尔街造谣戴高乐病死，法总统府发言人特此辟谣
文章正文:
【合众国际社巴黎二十二日电】疯狂的购买定单迫使巴黎黄金市场今天进行第二次交易。
在十分狂热和供不应求的交易所，金价上涨到四天来最高点。
【合众国际社巴黎二十二日电】投机商们为了周末保险起见，对巴黎黄金市场保持高压。一公斤重的金锭价格提高到六一八五法郎。
一盎司金价今天是三八点九五美元，昨天是三八点四一美元。昨天金锭价格是六○七五法郎。
但是交易量稍稍提高了一点。成交量为五千一百八十万法郎，昨天为四千七百八十万法郎。
可是在目前这次黄金抢风中，第一次出现对十二点五公斤重的金条的需求大于对一公斤重的金锭的情况。这表明国际大投机商认为巴黎黄金市场是未来黄金交易地点之一。
【合众国际社苏黎世二十二日电】今天在法国将对美元和英镑发动新进攻传闻中，瑞士市场的黄金坚挺，美元和英镑稍有疲软。
银行以三十九点五○美元一盎司的价格在自由市场出卖黄金，而以三十八点五○美元一盎司的价格买进黄金。
二十一日的情况是，卖价为三十八点七五美元一盎司。
【法新社巴黎二十二日电】爱丽舍宫的正式发言人今晚在此间说，华尔街传出的戴高乐将军已死，或病重的谣言，是纯系捏造，毫无根据。
这些发言人说，共和国的总统今天下午像正常一样地按照原定计划进行活动。
据悉关于戴高乐将军生病或已死的谣言是今天在纽约华尔街上流传的，是由外国一家通讯社报道的。

显示原版>>

Previous:美报哀汉：华盛顿会议协定已出现袭痕

Next:意大利外贸部长表示：不赞成恢复金本位制/路透社和合众社认为共同市场六国将发生“冲突”和“分裂”


法《民族报》鼓吹「谈判解决」以约冲突

出版日期:1968.03.26
         期次:3464
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《民族报》二十二日发表社论说：在以色列—约旦边境上进行了几周的小冲突和袭击之后，最近演成了「六天战争」结束以来的最严重的危机。
武力、宣传、甚至免费供应食品以补偿被破坏的农作物，都不能改变中东的任何状况。
只有谈判可以结束这种局面。

显示原版>>

Previous:罗伯茨鼓吹「和平解决」中东问题

Next:在唆使以色列对约旦发动新侵略的同时美国务院又鼓吹通过联合国解决以约问题


高举《毛主席语录》和胡志明主席像：反对美帝侵越的怒吼震荡四海

出版日期:1968.03.26
         期次:3464
         版次:1
         栏目:\[头版]
文章正文:
·在意大利·
【法新社罗马二十四日电】二十三日晚在警察和几百名游行示威反对美国在越南的政策的大学生之间发生了磨擦。示威者来自大学城，他们举着胡志明的肖像，挥舞着毛泽东思想的小红书，当他们想进入一个大旅馆的大厅时，碰上了警察。
在此之前，他们试图靠近美国大使馆，但没有成功，威尼托大街的整个地区都被几百名警察和宪兵包围着。
【合众国际社二十三日电】在罗马，约一千五百人在闹市的一个广场上举行了一次要求越南和平的示威。他们安静地通过了城市来到距美国大使馆五条街远的地方。
在那里有一小批左翼大学生同他们会合了。在这以前，这些大学生在大学也举行了示威，把约翰逊总统的像挂在一个小型绞架上。
共产党的青年联合会宣布今天和星期日为“声援越南日”。
后来，大约六百名罗马大学生走向美国大使馆，但是发现他们的路被警察堵上了。
这些学生举行了若干次假冲锋，他们拥上前去，到了警察线便停了下来。接着他们举行了游行，他们把同志扛在肩上，口里喊着：“这些就是在越南死去的士兵。”
这些青年在街上坐了一会，喊着“美国佬滚回去”和“毛泽东”。
【法新社都灵二十三日电】八千人今天在都灵大街参加了共产党的一次示威，反对美国的越南政策。
一些年青的示威者烧毁了一面美国国旗。同警察发生了一些磨擦，但是没有听说有人受伤。·在英国·
【路透社牛津二十三日电】威尔逊昨晚在这里抓住麦克风对五十名大喊大叫的学生说：“示威不会给越南带来和平”。他在倾盆大雨中对大约二百名示威者中剩下来的人发表讲话，在他早些时候抵这里参加一次大学宴会时这些示威者企图聚众哄他。
宴会后他冲破他的保卫人员和警察的封锁线对一个留着胡子的学生讲话，这个学生用压倒人群的讥笑声高喊：他们对英国政府在越南战争问题上支持美国感到不满。威尔逊对这位青年说，他同苏联及美国政府共同努力谋求和平。
威尔逊的汽车开走时人群还在发出嘘声。
早些时候，一道结实的警察围成的墙在威尔逊抵这里参加一次大学宴会时保护威尔逊，使他不要遭到大约二百名示威者发出的“威尔逊滚出去”的喊声和嘲讽的干扰。·在墨西哥·
【拉美社墨西哥城十八日电】全国声援越南会议昨晚在本首都闭幕，会议发表了一个声明谴责美国对英雄的越南人民的侵略。
会议还决定掀起一个更大规模的运动，使墨西哥人民给予越南更广泛更有效的援助。
在闭幕会上，学生领导人卢西亚诺·加利西亚说：“约翰逊总统比希特勒还要坏，美国人民知道，现总统给他们国家造成的损害，是历来任何执政者所不及的。”他接着说，“美军将在全人类的鄙视眼光下撤出越南”。
据说，四月十八日将在本首都和国内其他城市举行支持越南人民的游行活动。

显示原版>>

Previous:阿根廷一工人来信说：毛主席给了我们无产阶级必胜信心/智利朋友伊瓦拉表示要加强思想改造做毛主席的好学生

Next:西德一月刊主编奥斯特撰文说：中共是当代国际共运的领导


汉弗莱叫嚷美正“深入研究”侵越政策

出版日期:1968.03.26
         期次:3464
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社匹兹堡二十二日电】副总统汉弗莱今天透露，约翰逊政府已开始“深入研究”它的对越南的政策。
汉弗莱在一篇准备为这里举行的地区性的民主党会议上发表的讲话中说：“在过去若干天内，我们政府内部已开始进行深入的研究以找出某种通向和平的更好的或更为有效的道路。”
【美联社华盛顿二十二日电】（记者：海托华）副总统汉弗莱参加了关于如何结束越战的党派争论，今天使得人们广泛地揣测，约翰逊总统正在计划新的和平攻势。
许多华盛顿权威人士认为，约翰逊在和平战线上采取新的主动行动的时候已经临近了，如果不是早已来到了的话。约翰逊过去在越南扩大军事行动的同时，经常相应地再次显示对和平解决抱有兴趣。
这里谁也没有正式否认这种可能性，一些消息灵通的官员们事实上认为，在总统认为时机合适时，他将再次开始某种和平攻势。人们认为，在一个和平成了优先的竞选问题之一的选举年，是更加有可能这样做的。
【美新处华盛顿二十二日电】总统新闻秘书克里斯琴说，副总统提到的对东南亚问题进行的“深入研究”，同约翰逊总统和国务卿腊斯克所说的那次研究是一回事。腊斯克三月一日在参院外委会上作证时说：“整个情况正在从头至尾进行研究。”
克里斯琴说，这种研究是政府内部不断进行的一种程序，由于情况发展，而重新进行。

显示原版>>

Previous:约翰逊侵越日益不得人心近百五十名美士兵开小差

Next:外电报道：法正制订取代美元的计划/法刊认为，西欧可能争取到把欧洲货币同美元都作储备货币


侯赛因呼吁开阿拉伯首脑紧急会议

出版日期:1968.03.26
         期次:3464
         版次:3
         栏目:\[第三版]
副题:阿联、苏丹等国电复侯赛因表示同意
文章正文:
【美联社安曼二十一日电】约旦国王侯赛因二十一日要求立即举行阿拉伯最高级会议，以便使阿拉伯世界团结一致对付以色列在二十一日黎明向约旦河对岸发动的大规模的陆空攻势。
这位年青的国王警告其他阿拉伯国家的统治者说，他是“最后一次”向他们发出呼吁了。
“从今以后，如果你们开始听到关于我们的消息，而不是听到我们讲的话，那么，真主知道，这是因为（你们）迟迟没有注意我们的呼吁”。
他的讲话是新闻大臣扎伊德向记者宣读的。
【中东社开罗二十一日电】纳赛尔总统今天复电给约旦国王侯赛因，敦促举行阿拉伯最高级会议，因为政治解决的作法到目前为止已证明是无效的。
电报说，侯赛因提出的举行阿拉伯最高级紧急会议的要求深深打动了阿拉伯人的内心，今天对约旦的侵略已震动了整个阿拉伯世界。
【中东社喀土穆二十一日电】苏丹政府今天同意约旦国王侯赛因提出的就中东的严重局势举行一次紧急的阿拉伯首脑会议的要求。
这个意见是写在最高委员会主席阿扎里给侯赛因国王的复电中表示的。

显示原版>>

Previous:意大利外贸部长表示：不赞成恢复金本位制/路透社和合众社认为共同市场六国将发生“冲突”和“分裂”

Next:就美元危机一事：美报抱怨约翰逊“因循拖拉”


华沙罢课学生散发传单鼓吹捷修的“自由化”

出版日期:1968.03.26
         期次:3464
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华沙二十二日电】大批警察今晚开到这里的工业大学，一小时以后不知为什么又撤走了，这引起了成千成万的旁观者的鼓掌。
在大楼里面，今天上午开始静坐罢课的四千名学生宣布他们打算继续举行静坐罢课到明天下午，尽管该大学校长在电视谈话中发出了警告。该校长说，如果他们不在今晚九时以前退出大楼，在明天上午八时复课的话，他们将被除名，而必须重新申请入学。
当从附近的波尔纳市场回家的主妇们停下来把食物和香烟赠送给带白臂章的学生时，学生不时鼓掌。
在这一天内没有发生意外事件，学生们散发一篇印刷的声明，他们举出捷克斯洛伐克为例来证明，国内政策的“民主化”可以同社会主义原则并行不悖。
学生今天散发的印刷的传单是致波兰人民的。传单说，学生正在同“说谎、伪善和欺骗”作斗争。
它否认学生“对现在的制度、对苏联和对国家是敌视的”，并且说，官方对局势的说法是“一种下流的、蛊惑人心的谎言”。
同时，分发了弗罗茨瓦夫大学学生的一项呼吁，警告说：“我们决不允许把我们的要求说成是犹太复国主义问题、派别之间的争权夺利或是流氓无赖行为。”传单说：“捷克斯洛伐克的例子无可争辩地证明，这个国家国内生活民主化的精神的改革是符合社会主义原则的。”这里认为，学生不听指挥这种行为是对哥穆尔卡在党内的领导权威的尖锐打击。
【合众国际社华沙二十二日电】今天当罢课的学生们静坐示威要求波兰生活自由化时，高呼“学生万岁”的数以千计的成年人向他们欢呼。
【德新社华沙二十二日电】数以百计的波兰成年人今晚在华沙工业大学外面集会，表示他们同情昨晚在大学内举行四十八小时静坐示威的大约五千名学生。在大学外面的人群中有许多工人。
【法新社华沙二十二日电】观察家们说，学生继续罢课使哥穆尔卡处于不舒服的境地。

显示原版>>

Previous:捷修中央监委内斗争激烈/德新社说，捷至少已有五十名“高级负责人”辞职或被解职


加拿大有一些人主张同我建立外交关系

出版日期:1968.03.26
         期次:3464
         版次:1
         栏目:\[头版]
文章正文:
【法新社蒙特利尔二十三日电】三十九名著名的蒙特利尔人物今天呼吁皮尔逊总理设法建立加拿大和中国的外交关系。
这批人中包括一些宗教领袖，一个女和平主义者，一个医生、一个电影导演。他们在一封信中说，两国应当建立外交关系的理由有四：
一、只有建立正常关系才能取得两国人民之间的相互了解。
二、不承认一个每年同加拿大进行两亿美元贸易的国家，那是伪善的做法。
三、如果中国在渥太华有外交官的话，美国和中国之间现实的接触将会容易些。
四、加拿大可以使美国公众对于建立中美外交关系的想法有所准备。如果要避免另一场世界大战的话，就需要建立这种关系。

显示原版>>

Previous:西德一月刊主编奥斯特撰文说：中共是当代国际共运的领导

Next:《也门新生活》杂志刊登毛主席语录


捷修渴望加强同西方的经济关系/德新社说杜布切克在苏修集团会议上表示不愿以抵价向苏出售产品

出版日期:1968.03.26
         期次:3464
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格二十五日电】参加在东德举行的一次闪电式最高级会议之后回来的捷克斯洛伐克共产党新的领导人星期日看来轻易地经受住了对这个国家的民主化运动进行的尖锐批评，据悉这种批评是由他们的苏联集团的一些盟友提出来的。
据报道，捷克斯洛伐克的事态发展是星期六德累斯顿长达十二个多小时的会议上的主要议题。这次秘密会议比预定的时间延长了三小时。
这里的人们认为，这表明这次辩论的激烈程度，这次辩论在星期六将近午夜的时候才结束。
非官方人士说，据悉杜布切克在会上作出了新的保证，尽管国内在进行自由化运动，捷克斯洛伐克仍要遵守同苏联结成的牢固联盟。
据报道，他还向东德和波兰（最尖锐地批评布拉格的社会主义民主化的两个国家）保证，捷克斯洛伐克不打算在对外政策方面冒单干的风险。
观察家们认为，公报中关于西德的“军国主义、新纳粹活动”日益猖獗的提法是捷克斯洛伐克为了安慰东德而通过的。
【德新社莫斯科二十四日电】在莫斯科的消息灵通人士今天说，捷克斯洛伐克渴望加强它同西方的经济关系这一点是德累斯顿会议上讨论的主要题目之一。据报道，杜布切克在会议上说，捷克斯洛伐克不再愿意把产品卖给苏联或其他共产主义国家，如果它们在世界市场上的价格较高的话。
【路透社德累斯顿二十四日电】捷克斯洛伐克新的共产党领导人杜布切克在这里秘密呆了十二小时，向东欧盟国阐述了捷克斯洛伐克同它独裁的过去的破裂。
观察家认为，杜布切克渴望平息他的华沙条约盟国对公开激烈讨论捷克斯洛伐克实行的新的进步路线所表示的不安情绪。
从昨天会议的突然召开来看，杜布切克的东欧盟国显然是忧虑捷克斯洛伐克在自由化方面走得太远了。举例说，东德国家元首乌布利希毫无疑问，希望杜布切克保证，布拉格对西德向东欧作出的外交姿态将不会让步。
【合众国际社莫斯科二十四日电】今天获悉，俄国及其五个东方集团盟国在德累斯顿举行一次匆忙召开的最高级会议，讨论东欧目前的动荡以及罗马尼亚单独干的军事和经济政策。
经互会六个成员国在没有罗马尼亚参加的情况下举行会议。会议发表了一个公报，在公报中他们故意在军事和经济问题上冷落布加勒斯特。
这个公报宣布要在最近的将来召开一次“最高级经济会议”，显然不包括罗马尼亚。
【合众国际社布拉格二十四日电】杜布切克，在得到了苏联和他的其他共产党邻邦的赞同而感到放心之后，今天对将在这周晚些时候公布的政治和经济改革计划作最后的润色。这里的观察家猜测，罗马尼亚拒绝出席可能是由于它认为讨论捷克斯洛伐克的改革是干涉一个主权国家的内政。
西德收听到的布拉格电台的一篇评论中谈到了在东德、苏联和匈牙利共产党人中间对诺沃提尼下台的焦虑心情。
他说，匈牙利人祝我们成功，但告诫说，一九五六年匈牙利最初也是大谈社会主义改革，后来就发生了流血冲突。
评论说，但是“只有当有人企图阻止进步”时，捷克斯洛伐克才会爆发战事。

显示原版>>

Previous:苏捷德波匈保党政头目在德举行紧急集会

Next:捷修中央监委内斗争激烈/德新社说，捷至少已有五十名“高级负责人”辞职或被解职


捷修中央监委内斗争激烈/德新社说，捷至少已有五十名“高级负责人”辞职或被解职

出版日期:1968.03.26
         期次:3464
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布拉格二十二日电】捷共中央检查和监察委员会主席帕维尔·赫龙今天在这里提出辞职。
《红色权利报》在今天的号外中透露，委员会的全体会议正在紧张地进行一场‘“生动而激烈的辩论”，辩论正在继续进行。
【法新社布拉格二十二日电】今天外贸部宣布，小诺沃提尼已经辞去他所担任的阿尔蒂亚出版公司经理的职务。
【德新社布拉格二十三日电】在诺沃提尼总统昨天辞职后，一个辞职和解职的浪潮正在席卷捷克斯洛伐克。
到目前为止，至少有五十名党、国家和群众组织的高级负责人辞职、提出辞呈或被解职。
这些人中包括国民议会副主席什科达、共产党中央委员会中央监察委员会主席赫龙，这一委员会的另外五个委员、青年联盟主席扎瓦迪尔，工会理事会中央委员会的三个书记，辞去社会党主席的司法部长诺伊曼以及其他的人。还不知道有多少州的或地方的党组织的负责人已经辞职或将要辞职，最初消息说，至少三个党的州委会的第一书记已经辞职或被解职。
【路透社布拉格二十二日电】司法部长和捷克斯洛伐克社会党主席诺伊曼今晚在诺沃提尼总统倒台后的一个辞职浪潮中带了头。
捷通社宣布，六十七岁的诺伊曼由于年龄原因而辞职，“因为他认为目前党面临的任务对他来说是过于费力的”。
副主席弗亚拉和弗谢罗娃以及主席团成员切尔尼，克拉斯和马特尔也离职了。

显示原版>>

Previous:捷修渴望加强同西方的经济关系/德新社说杜布切克在苏修集团会议上表示不愿以抵价向苏出售产品

Next:华沙罢课学生散发传单鼓吹捷修的“自由化”


就美元危机一事：美报抱怨约翰逊“因循拖拉”

出版日期:1968.03.26
         期次:3464
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华尔街日报》二十日发表一篇社论，题为《由于不幸所引起的》，摘要如下：
黄金危机提供了又一个明显的例子，说明美国从约翰逊政府那里能够期望什么样的领导。事实证明它不能认真地解决问题，一直要到情况变得很坏以致一个在欧洲的美国商人发现他不能把美元换成当地货币来买饭吃以后，才来解决问题。
黄金外流毕竟不是上周开始的。黄金外流到现在已经有一段时间了。只有在可能发生总崩溃时，政府才认为——如果它现在的确已经真正认为的话
——有必要在国内和国际上采取痛苦的措施来保护美元。
如果政府在年初提出了它现在赞同的削减开支，这场危机也许就根本不会发生。但是，既然危机已经完全爆发出来了，还采取这些同样的步骤就可能证明是不够了。
这样一种因循拖拉的领导，发生一次就是够可悲的了，但美国政府对此似乎已经是习以为常了。

显示原版>>

Previous:侯赛因呼吁开阿拉伯首脑紧急会议

Next:阿联一周刊说：以军正沿叙利亚前线一带集结


看美玩弄的应付黄金不足的鬼花招

出版日期:1968.03.26
         期次:3464
         版次:3
         栏目:\[第三版]
副题:美新处介绍“特别提款权”
文章正文:
【美新处华盛顿十八日电】十国的财政部长将在三月二十九日在斯德哥尔摩举行会议，争取就特别提款权方案的细节达成协议。
特别提款权是为了保证能充分供应国际储备来补充黄金和美元。这是为了抵销黄金稀少和美元过剩所产生的影响。
预料这个方案通过以后会增加人们对目前的货币制度的信心。国际货币基金组织去年九月在里约热内卢会议上曾批准了这个方案的大纲。当时曾规定三月三十一日是准备对国际货币基金组织的协议条款提出必要的修正案的限期。
这些修正案必须得到一百多个成员国的批准，这个方案随后必须为国际货币基金组织的每个成员国所接受，然后才能开始生效。
特别提款权将只由政府使用，将按参加者对国际货币基金组织提供的款额分配给参加者。
也许根本不会有具体的新资产。预料新资产只是国际货币基金组织的账本上的一笔账，是由如中央银行列为同黄金和美元相似的资产的。
特别提款权从国际货币基金组织转到各成员国将同款项从一家银行转到借款者的账目上相似。当一个顾客从一家银行借一笔钱时，他不一定看到具体的钱，虽然他以写支票的方式花了这笔钱。
他赚了钱以后，就把钱存在他的账上，并写支票来偿还贷款。
特别提款权在五年期间，将只必须偿还百分之三十的贷款。其余的贷款将由借款的国家保留，来抵销国际收支方面的赤字。
因此它将像钱一样周转。
各国将利川它们的特别提款权来满足国际收支或储备方面的需要。国际货币基金组织的成员国将有义务接受特别提款权，而偿付外国货币。

显示原版>>

Previous:在唆使以色列对约旦发动新侵略的同时美国务院又鼓吹通过联合国解决以约问题

Next:苏修集团分崩离析支离破碎


路透社评述约翰逊撤掉侵越败将威斯特摩兰

出版日期:1968.03.26
         期次:3464
         版次:2
         栏目:\[第二版]
副题:认为约翰逊是在玩弄侵越花招搞竞选资本
文章正文:
【路透社华盛顿二十三日电】把威斯特摩兰撤出美国驻越南司令部一事，今天使华盛顿感到迷惑和茫然不解，但是看来却使约翰逊在战略的可能变动方面有更多的活动余地。
消息灵通的观察家强烈地揣测，这次人事的更动最终将会导致重新修订军事战术。
普遍认为，预定于七月更换战地司令，是一个意义重大的政治行动，使得约翰逊在战争中采取的作法的选择增加，并可能为选举年采取新的作法作好准备。
这次更换表面上是提升威斯特摩兰，有助于增加的名声。但是广泛的揣测是，在美军于一、二月遭到严重挫折以后，约翰逊就对威斯特摩兰感到失望了。在一、二月共产党游击队侵入南越大城市并且把美国在农村的绥靖努力大半都破坏了。
还有消息说，威斯特摩兰经常发表表示乐观的论调和要求增兵，这也使约翰逊感到厌倦。
总统避而不答这次更换是否也意味着战略和战术的改变。他说，他无法说出“未经宣布的、还不知是谁的继任人”的计划或纲领。总统的答复立即引起谣传，认为新的司令官将携带白宫的新命令前往越南。
普遍推测艾布拉姆斯是最有希望取得这一职务的。许多观察家说，现在约翰逊在政治上受到强大的攻击，参议员罗伯特。肯尼迪决心要同他竞争总统的职位，在这样一个时候进行人事调动，似乎是约翰逊要想使他的越南政策更能被人所接受的努力的一部分。
【路透社华盛顿二十三日电】把威斯特摩兰调离越南战场，将为约翰逊可能改变在战争中采取的作法扫清道路。
但是预料这一行动将使持有下面这种看法的人感到鼓舞，这些人认为，约翰逊在罗伯特·肯尼迪和民主党其他对越南战争提出批评的人们的压力之下，正在重新研究越南的全面局势。
撤换威斯特摩兰还引起人们这种揣测，认为竞选运动或对他处理战争的作法感到不满的情绪，已促使约翰逊想到作出改变。昨晚有人问到约翰逊，驻越南司令部的（人事）变动是否意味着对战术进行全面研究，总统在回答中未作明确表示，观察家认为这一点是意味深长的。
艾布拉姆斯被视为美军中最强悍的战斗指挥官，是威斯特摩兰的副手，若干时期以来一直被认为是威斯特摩兰的当然的继任人。
但是约翰逊昨晚未谈到这一点，这件事情可能意味着另一个指挥官在竞争这一职位。

显示原版>>

Previous:在南越军民狠狠打击下：美不得不放弃在南越北部搞「绥靖」计划

Next:约翰逊侵越日益不得人心近百五十名美士兵开小差


罗伯茨鼓吹「和平解决」中东问题

出版日期:1968.03.26
         期次:3464
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦二十二日电】英国今天呼吁中东国家帮助联合国特使雅林谋求目前以色列—阿拉伯危机的和平解决办法。外交国务大臣罗伯茨是向阿联驻伦敦代办发出这一呼吁的，这位代办曾要求会晤罗伯茨。

显示原版>>

Previous:阿联一周刊说：以军正沿叙利亚前线一带集结

Next:法《民族报》鼓吹「谈判解决」以约冲突


美报哀汉：华盛顿会议协定已出现袭痕

出版日期:1968.03.26
         期次:3464
         版次:3
         栏目:\[第三版]
文章正文:
【南通社华盛顿二十三日电】《华盛顿邮报》今天写道：为了保卫美元和维持目前国际货币制度而签订的关于两个黄金市场的协定已经出现裂痕。
该报说，“黄金总库”的两个成员国正在谈判从南非购买“私人”黄金。这样流入私人市场的黄金将减少，它的价格将上涨，从而美国将更难以保持目前每盎司三十五美元的官价。
该报说，瑞士正在同南非谈判购买黄金，至于也在这样做的“黄金总库”中另一成员国，它没有指名。

显示原版>>

Previous:外电报道：法正制订取代美元的计划/法刊认为，西欧可能争取到把欧洲货币同美元都作储备货币

Next:巴黎苏黎世金融市场金价又有所上涨


南越解放军猛烈轰击波来古美伪军

出版日期:1968.03.26
         期次:3464
         版次:2
         栏目:\[第二版]
副题:并在西贡附近和昆嵩等地痛击美军
文章正文:
【美联社西贡二十四日电】南越军事总部说，越共今天清晨炮轰了中部高地的波来古市，并派遣一个敢死队进入这个城市攻击政府的广播电台。
总部说，政府军击退了进攻的敢死队。据说，这些渗入分子人数为六人到十二人，他们在进攻中使用了火箭筒式的Ｂ—４０火箭和轻武器。
在这次进攻之前，越共曾用八十二毫米迫击炮轰击了这个城市，所发炮弹数目不详。
越南军方发言人说，政府的伤亡是轻微的，但是说，一些军用卡车遭炮轰焚毁。
就在这个城市以外，有美国第四步兵师总部、一个重要的盟军机场和一个直升飞机基地。
【合众国际社西贡二十五日电】美军司令部宣布，美国军队同威胁西贡的共军发生了激烈的但是零星的战斗，这场战斗一直持续到今天清晨。
美国第一九九轻步兵旅和美国第二十五步兵师的部队用大炮、机枪火力和飞机同共产党人交战。他们报告说，在一整天的冲突中，美国的伤亡情况是十一人死亡和六十八人受伤。所有这些战斗都是在这个首都易受攻击的距离以内进行的。
与此同时，共军在中部高原发动了一系列攻击。
【合众国际社西贡二十三日电】被围困的溪山昨天下午六时到今天上午十一时共遭到一千一百枚迫击炮和大炮炮弹及火箭的轰击。
【法新社西贡二十五日电】美国军方发言人今天在这里宣布，昆嵩市昨天夜间遭到了一次一二二毫米火箭的短暂的轰击。
【合众国际社西贡二十四日电】藏在溪山周围丛林复盖的山地的共军炮手昨天夜间和今天清晨向溪山发射了一百发炮弹。
【美联社西贡二十五日电】越共于今天凌晨袭击了湄公河三角洲的一个南越大型轰炸机基地，并用火箭袭击了中部高原上的另一个空军基地。
军方发言人说，约有八十发无后座力炮炮弹击中了芹苴附近的平水机场。

显示原版>>

Previous:《也门新生活》杂志刊登毛主席语录

Next:南越解放军在溪山愈交战愈强 美军惊慌失措


南越解放军在溪山愈交战愈强 美军惊慌失措

出版日期:1968.03.26
         期次:3464
         版次:2
         栏目:\[第二版]
副题:美报承认溪山战场有五个方面对美军不利；哀叹美无法守住溪山
文章正文:
【本刊讯】美《基督教科学箴言报》二十一日刊载该报特派记者迪普自溪山发回的一篇电讯，摘要如下：
五角大楼的参谋长联席会议所作的溪山可以守住的坚定保证，在这个小小前哨据点的灰黄的尘埃中开始破产了。
如果这里不实行一些根本的改革，美国人在溪山遭到失败不再是不可能的了。
到目前为止，溪山的海军陆战队司令部并没改变，它在公开场合仍然充满信心和乐观，认为甚至在共产党的五万人的猛烈进攻面前，这个四平方英里的前哨据点仍然可以守住。
然而，在海军陆战队的英雄主义和官方的信心这种表面现象下面，却隐藏着一种越来越不安的情绪，担心能否胜利地守住这个海军陆战队的前哨据点。在某些情况下，这种惊慌失措的情绪——甚至是在官方机构的少数人士中——几乎达到一位观察家所说的“有控制的歇斯底里”的程度。
人们最近对溪山的局势发展所表示的不安有五个主要方面：
第一、威斯特摩兰司令部对所谓迫在眉睫的战斗发生的时间已经作了错误的判断，而且可能也错误地判断了共产党人在溪山的战略。
第二、可使用的火力的对比朝有利于共产党方面发展。
第三、看来共产党人压制美国火力的能力要比美国压制共产党火力的能力强。
第四、溪山形成的互不配合的方式，不利于进行严密的防御。
第五、对溪山的补给可能变得危急起来。
关于第一点，威斯特摩兰在一月底预计，共产党人将在溪山升级，进而采取歼灭战略。然而，他们不是这样，而是把他们战争的整个行动转入城市，而在溪山保持他们的消耗战略。现在谁也不愿有把握地预测共产党人会在明天，下个月，下个雨季对溪山进行决定性的进攻呢——还是永远不会这样。
第二、火力的对比目前是有利于共产党方面。这里涉及好几个因素。共产党人正在提高他们火力的质量——大概还有火力的数量，他们把射程十八英里的一百五十二毫米的大炮设置在这个基地周围最远的地方。
此外，美国的火力现在是以数量衡量——但是共产党的火力却是以准确程度来衡量。美国的火力现在的目标是共产党的活动和秘密的目标——但是共产党的火力的目标现在是盟国固定的已知目标。
溪山美国指挥官所面临的问题归根结底是围绕共产党的一百五十二毫米大炮所产生的问题，这些大炮设置在老挝境内科拉山脉的背面斜坡的地下，这些大炮大概完全设在地下而只留了一条狭缝，炮身只在发射时露出缝外。美国不断的空袭，包括Ｂ—５２轰炸机的大面积的轰炸——并没有摧毁这些大炮。一个空军军官说，“我们不能炸毁一门大炮。”
美国唯一的射程较长的大炮甚至没有设置在足以回击老挝境内共产党大炮的距离内。离这个海军陆战队基地只有三百到五百米的共产党的较轻型迫击炮和无后座力炮，也没有被盟国的轰炸和炮轰所摧毁。重要的是，海军陆战队的炮兵没有美国陆军炮兵的那种复杂的电子装备，因此他们不可能极准确地进行回击。甚至高级的海军陆战队军官也认识到并承认，空中力量和大炮在战斗中的最大限度效力可能是有限的。溪山的大炮没有构筑掩体也没有伪装，而是暴露在共产党火力面前。
人们还承认，也是由于各种因素，美国的空军力量也是有着种种限制的。例如，目前溪山的海军陆战队军官们希望在基地上空随时不断地有战术战斗机进行空中掩护——但是由于还没有在精确配合下作到这一点。在原则上说，溪山附近时时有战斗机“在空中待命”——但是实际上，它们可能被调走到北越、老挝、甚至远至南方的波来古进行紧急袭击，从而使溪山空中处于战术上的真空。

显示原版>>

Previous:南越解放军猛烈轰击波来古美伪军

Next:在南越军民狠狠打击下：美不得不放弃在南越北部搞「绥靖」计划


苏捷德波匈保党政头目在德举行紧急集会

出版日期:1968.03.26
         期次:3464
         版次:4
         栏目:\[第四版]
副题:外电认为捷修政局是这次集会的真正原因
文章正文:
【美联社柏林二十四日电】德通社今早宣布，保加利亚、匈牙利、东德、波兰、俄国和捷克斯洛伐克的党和政府的领导人二十三日在德累斯顿举行了一次最高级会议。
公报说：“各国的党和政府的领导同志就政治和经济发展及合作等非常重要的问题交换了意见。”
所提到的参加会议的人有：苏联中央委员会总书记勃列日涅夫、苏联部长会议主席柯西金，捷克党的第一书记杜布切克和总理列纳尔特，波兰党的第一书记哥穆尔卡和总理西伦凯维兹，东德主席和党的第一书记乌布利希，匈牙利第一书记卡达尔和保加利亚主席日夫科夫。
公报在谈到“观点一致地”讨论了“互相关心的国际问题”之后，仅仅以一段提到捷克斯洛伐克的事态发展——西方观察家们认为，这是召开这次出人意外的闪电式会议的真正原因。
它说：“就社会主义国家的局势交换了意见和情况。捷克斯洛伐克共产党和捷克斯洛伐克社会主义共和国政府的代表，谈了旨在实现捷共第十三次党代表大会的方针的捷共一月全会的决议的履行情况。人们表示相信，捷克斯洛伐克社会主义共和国的工人阶级和所有的工人在捷克斯洛伐克共产党领导下，将使这个国家的社会主义建设取得进一步的发展。”
公报在所讨论的国际问题中提到就“西德的军事和新纳粹活动的增加，和基辛格—勃兰特政府最近采取的违反德意志民主共和国和其他社会主义国家利益的步骤”交换了意见。
公报说，党和政府负责人还决定在不久的将来采取“具体措施”以“加强华沙条约及其部队，以及加强合作，以使社会主义大家庭国家经济继续繁荣。”
【德新社布拉格二十三日电】据捷通社报道，陪同杜布切克同去的代表团中包括总理列纳尔特和斯洛伐克共产党第一书记比拉克。他们两人都是党的政治局委员。
【德新社布拉格二十三日电】这里的观察家们猜测，杜布切克将设法消除东德对捷克斯洛伐克社会主义的最近发展的担心。
【德新社布拉格二十三日电】杜布切克在对德累斯顿进行了一次闪电式的访问后，今天回国。
本来说要参加会议的罗马尼亚代表团没有出席。
据布拉格人士说，杜布切克不仅解释了最近几天的发展，而且还希望向他的盟友表明捷克斯洛伐克今后的计划。预料杜布切克将就他在德累斯顿的会谈向党的主席团提出一个全面的报告。

显示原版>>

Previous:苏修集团分崩离析支离破碎

Next:捷修渴望加强同西方的经济关系/德新社说杜布切克在苏修集团会议上表示不愿以抵价向苏出售产品


苏修集团分崩离析支离破碎

出版日期:1968.03.26
         期次:3464
         版次:4
         栏目:\[第四版]
副题:英报说苏修抛弃诺提尼使波匈德统治集团大为恐慌
文章正文:
【本刊讯】英《观察家报》二十四日发表莱德勒自贝尔格莱德的一篇报道，题为《其他领导人感到担忧》，全文如下：
克里姆林宫完全抛弃诺沃提尼在布拉格的领导，引起了依靠苏联支持的东德、波兰和匈牙利这些东欧共产党特权阶层的恐慌。
热烈欢迎捷克斯洛伐克的和平政治演变的南斯拉夫人现在期望东柏林、华沙和布达佩斯也发生类似的激烈变化。
他们认为，莫斯科对东欧盟国的政策已改变了，认为苏联领导将不再插手阻止东欧其他国家共产党的民主化。据南斯拉夫消息灵通人士说，这是去年十二月布拉格领导发生危机时苏联主席团激烈斗争的结果，这场斗争以苏联总理柯西金领导的自由集团获得决定性胜利而告终。
南斯拉夫人说，莫斯科所采取的新方针是斯大林死后不久铁托元帅所主张的那种方针，也是防止莫斯科的东欧帝国在政治和军事上解体的唯一方针。
乌布利希、哥穆尔卡和卡达尔的地位已变得岌岌可危。在东柏林、华沙和布达佩斯，三个共产党主席团上星期三同它们的中央委员会举行了联席会议。据这里收到的消息说，这些会议是自一九五六年赫鲁晓夫在苏共二十大上揭露斯大林的罪过以来吵得最厉害的几次会议。
在这三个会议上大家都要求立即改变党的领导。在布达佩斯的会议上卡达尔的地位显然特别脆弱，因为匈牙利共产党在所有东欧国家党中被认为是最不团结的。会上还要求苏联军队立即撤退。
【合众国际社伦敦二十三日电】（记者：特勒）据报道，动荡的波兰和奉行强硬路线的东德近来给莫斯科敲响了警钟，防止捷克政治革命发生的滚雪球式的影响对它们的政权可能造成的威胁。
外交报告说，华沙政权为了转移人们对国内压力的注意而发动的近乎歇斯底里的排犹运动看来已证明是失败了，而且是一个策略上的错误。
据说，捷克斯洛伐克邻国要求享有更大自由所形成的越来越大的压力引起的反响，要比统治机构原来预计的要大，而且正在削弱哥穆尔卡政权的地位。
据悉，显然意识到了布拉格的爆炸性局势的克里姆林宫正在焦急地注视着局势发展，可是显然不愿意也无法对这种局势作任何事情。
与此同时，外交消息说，华沙政权的排犹运动已把注意力集中在强烈反对俄国上面，而不是集中在这个动乱的国度潜伏着的排犹情绪上。
波兰的清洗现在正扩大到党内和其他方面。外交观察家认为，这一事态发展反映了内部日益不安和恐慌。
在东德，那个政权看来对局势的控制要严格得多。它的代表在前不久的布达佩斯会议上发表的谈话公开反映了它的强硬态度。这个谈话也表明它完全依赖俄国的程度。

显示原版>>

Previous:看美玩弄的应付黄金不足的鬼花招

Next:苏捷德波匈保党政头目在德举行紧急集会


外电报道：法正制订取代美元的计划/法刊认为，西欧可能争取到把欧洲货币同美元都作储备货币

出版日期:1968.03.26
         期次:3464
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社巴黎二十二日电】金融界人士说，法国今天正在制订一项改革世界货币计划，这项计划可能使法美之间在黄金作用问题上激烈争吵的热度降低一些。
据信，德勃雷财长和他的助手正在制订一项计划，国际货币基金组织给予其成员国以巴黎俱乐部十国的黄金储备为后盾的信贷方便。
巴黎俱乐部由十个最主要的西方国家组成，它们的话就是货币基金组织中的法律。据传，根据这一计划，巴黎俱乐部的成员国对于在（国际货币基金组织）成员国间流通的“国际货币基金组织信贷券”提供保证，这种“信贷券”将逐步取代美元的储备货币作用。
实业界人士说，法国认为，如果争取不到它的共同市场伙伴国支持它的主张，那就是团结一致的大破裂。政界人士说，戴高乐担心，如果主要的共同市场国家支持给予美国重大的特别提款权，那就证实这些国家“屈从”于华盛顿。
【德新社巴黎二十二日电】消息灵通人士今天在这里说，法国打算在下周的共同市场财长会议和三月二十九日斯德哥尔摩会议上提出改革国际货币体系的“非正统建议”。
这些人士说，法国在这两次会议上还将指出黄金作为任何国际货币体系的基础的决定性重要意义。
法国的倡议将明显地提出建立“国际货币基金组织信贷券”，它将由拥有最大量的黄金储备的十国集团提供保证。
【路透社巴黎二十二日电】这里的官员今天说，法国将力促早日召开可与一九四四年布雷顿森林会议相比的国际会议来讨论改革世界货币的问题。
在一九四四年七月的布雷顿森林会议上，四十四个国家建立了国际货币基金组织，从而促进了第二次世界大战后的交易稳定。
这里认为，法国这样做是拒绝在斯德哥尔摩会议上只讨论建立新的国际储备制度——就是特别提款权或者“纸面黄金”——问题。
【本刊讯】法《企业》周刊二十三日刊登一篇文章，题为《要摆脱货币危机的唯一出路》，摘要如下：
法国的正式态度不大可能被接受。要美国接受金本位制和放弃美元与黄金的比价，美国就必须处于更低的地位。
欧洲很难争取到使美元不再成为储备货币。但是，欧洲很有可能使人同意把欧洲货币（有待创造）同盎格鲁—萨克逊货币同样作为储备货币看待。

显示原版>>

Previous:汉弗莱叫嚷美正“深入研究”侵越政策

Next:美报哀汉：华盛顿会议协定已出现袭痕


西德一月刊主编奥斯特撰文说：中共是当代国际共运的领导

出版日期:1968.03.26
         期次:3464
         版次:1
         栏目:\[头版]
副题:在今天，坚持马列主义，就要同中阿和其他马列主义政党紧密团结
文章正文:
【本刊讯】西德《红色的早晨》月刊一九六八年第二期刊登该刊主编恩斯特·奥斯特的一篇文章，题为《我们需要马克思列宁主义的国际团结》，摘要如下：
何谓领导？有这样一个统治所有兄弟党的领导吗？这个领导权目前掌握在谁手里呢？
毫无疑问，苏共修正主义领导把自己看成是各国共产党的当然领导者，尽管他们空谈坚持“各国共产党和工人党按照各国的具体条件保持独立自主”。按照他们的逻辑，他们的纲领、决议和声明是大家的神圣的法律。
苏联修正主义者指责中共“抓领导权”，然而正是中国共产党在一九五七年兄弟党会议上强调认为社会主义阵营以苏联为首。但后来是赫鲁晓夫自己却对此大叫冤苦。他说：“这种‘为首’在物质上能给我们什么利益呢？既没有给牛奶，也没有给黄油，既没有给土豆，也没有给蔬菜或者住宅。在道义上给了我们什么呢？什么都没有。”在另外一次他又说：“这种‘为首’对我们有什么用呢？见鬼去吧！”
事实是，当苏共领导走上修正主义和分裂主义道路，置一九六○年兄弟党的决议于不顾，同全世界人民的主要敌人美帝国主义搞亲密友好关系，为铁托叛徒集团翻案，并且通过“新体制”开始在苏联复辟资本主义的时候，它也就自动丧失了苏共在国际共产主义运动中的“为首”地位。后来，在中共发展了一条准确的马列主义总路线之后，最迟也是自中华人民共和国开展无产阶级文化大革命（它在通向共产主义大道上树立了一座不可移动的里程碑）以来，以伟大的主席毛泽东同志为首的中国共产党就成了国际共产主义运动的领导。
我们面临的这个问题，并不是说，谁应该领导谁，而是说，是应该坚持马克思列宁主义和无产阶级国际主义呢，还是应该屈从于苏共领导的修正主义和分裂主义。在今天来说，坚持马列主义，就是同中国共产党紧密团结，在欧洲同阿尔巴尼亚劳动党和其他马列主义政党紧密团结。
任凭他们去叫嚣吧。任凭他们把我们说成是中国的卫星吧，任凭他们指责我们要建立一个新的国际组织吧，这对我们来说，将是个荣誉。是的，我们是主张所有马列主义者的无产阶级国际主义的团结，而他们却无耻地从根本上背叛了这种团结。任何人也阻挡不了我们为建立一切马列主义者的国际团结而同中国、阿尔巴尼亚及其共产党以及所有马列主义政党和小组的紧密团结，任何人也阻挡不了我们锻造铁锤以彻底砸烂帝国主义及其走狗。

显示原版>>

Previous:高举《毛主席语录》和胡志明主席像：反对美帝侵越的怒吼震荡四海

Next:加拿大有一些人主张同我建立外交关系


意大利外贸部长表示：不赞成恢复金本位制/路透社和合众社认为共同市场六国将发生“冲突”和“分裂”

出版日期:1968.03.26
         期次:3464
         版次:3
         栏目:\[第三版]
文章正文:
【安莎社罗马二十三日电】意大利关于国际货币问题的政策倾向于黄金不应再成为国际货币体系的基本因素。
这是对外贸易部长托洛伊今天在参加一次内阁会议之后表示的，这次内阁会议主要研究即将召开的斯德哥尔摩十国俱乐部会议的问题。
托洛伊还说，人们谨慎行事以避免破坏国际货币体系的历史特点。
【路透社布鲁塞尔二十二日电】消息灵通人士说，财政大臣安里昂今天在内阁会议上说，共同市场六国在下星期四斯德哥尔摩“十国财团”的会议上，对货币改革将持共同态度。他认为，法国不会阻挠在国际货币基金组织主持下实施特别提款权的全部办法。戴高乐星期三的讲话要求恢复金本位，使人们担心法国会同它的共同市场伙伴分裂。
【合众国际社巴黎二十二日电】今天看来法国在它要求共同市场伙伴采取共同行动反对美元和英镑方面，将同共同市场伙伴国发生不可避免的冲突。除了卢森堡以外，其他国家都已经保证支持美国在金融危机中所持的立场。

显示原版>>

Previous:巴黎苏黎世金融市场金价又有所上涨

Next:侯赛因呼吁开阿拉伯首脑紧急会议


约翰逊侵越日益不得人心近百五十名美士兵开小差

出版日期:1968.03.26
         期次:3464
         版次:2
         栏目:\[第二版]
文章正文:
【南通社斯德哥尔摩二十一日电】已经被允许在瑞典避难的四十八名美国战争逃亡士兵今天向美国青年呼吁，要他们拒绝同美国政府进行一切合作，只要美国政府继续以「白人野蛮主义」的方法蹂躏越南人民。这个呼吁书是在记者招待会揭露美国情报局在瑞典活动的事实结束之后散发的。美国情报局的代理人向逃亡士兵施加强大压力要他们返回他们的部队。
【美联社巴黎二十日电】五名逃兵和四名逃避兵役者要求法国给予居住权。他们有的是从驻西德部队里跑出来的，一人是从美国南卡罗林纳州跑出来的。
在法国的美国逃兵约四十人到一百人，他们都是反对美国的越南战争政策的。

显示原版>>

Previous:路透社评述约翰逊撤掉侵越败将威斯特摩兰

Next:汉弗莱叫嚷美正“深入研究”侵越政策


在南越军民狠狠打击下：美不得不放弃在南越北部搞「绥靖」计划

出版日期:1968.03.26
         期次:3464
         版次:2
         栏目:\[第二版]
文章正文:
【法新社岘港二十四日电】据今晚这里宣布，南越北部的美国海军陆战队将取消他们的乡村“绥靖”计划。
海军陆战队联合行动计划在此间的负责人布雷德利上校说，海军陆战队已经放弃他们原定的绥靖目的，因为自从共产党在一月间发动攻势以来，“安全差了”。
他说，“我们的目的现在是保证我们的重要基地周围以及第一号公路上人民居住的沉海地区内纯粹军事上的安全。”
在共产党发动攻势以前，海军陆战队有由十四名士兵和一个医疗人员组成的几个小组常住在各个乡村，同越南民团一起在乡村进行绥靖和保安的工作。
根据几天后将开始的一个新办法、类似的小组将在各个乡村间来往，在每个乡村逗留大约两周，设法指导居民如何更好地进行自卫。
布雷德利说，由常住小组改变为活动小组是必要的，因为海军陆战队没有足够的人员。
目前在北部战区有八十二个这样的小组，曾计划把这个数目增加十九个。这些小组将派到第一号公路沿线，自从上月以来，这条公路不断遭到狙击火力、地雷和经常伏击的袭扰。

显示原版>>

Previous:南越解放军在溪山愈交战愈强 美军惊慌失措

Next:路透社评述约翰逊撤掉侵越败将威斯特摩兰


在唆使以色列对约旦发动新侵略的同时美国务院又鼓吹通过联合国解决以约问题

出版日期:1968.03.26
         期次:3464
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿二十一日电】美国今天重申，阿拉伯—以色列的分歧应当通过联合国和平解决，而不应当由武力解决。
在以色列军队对约旦的基地采取行动后不久，国务院再次表明了这一态度。

显示原版>>

Previous:法《民族报》鼓吹「谈判解决」以约冲突

Next:看美玩弄的应付黄金不足的鬼花招


戴高乐重申：建立「受普遍信任」的国际货币制度

出版日期:1968.03.27
         期次:3464
         版次:3
         栏目:\[第三版]
副题:法刊认为，美元危机反映了欧洲同美国的利害分歧，并提出在西方世界内部分配权力
文章正文:
【法新社里昂二十四日电】戴高乐将军今天重申，法国完全准备为解决世界货币危机和发展欧洲经济作出贡献。然而，参加里昂国际博览会开幕式的共和国总统，同时重申了作为这种合作基础的基本条件，即：
一，为解决危机而进行的努力，应朝向建立一种公正的、无私的、不可动摇的、堪受普遍信任的国际货币制度。
二，六国共同体仍然完整无损。
【合众国际社里昂二十四日电】戴高乐今天重申了法国要在彻底改革国际货币制度方面进行合作的建议。观察家们指出，戴高乐在他的讲话中，故意没有重提他过去对美元和英镑作为国际货币的批评。
他重申了法国提出的在英国未成为共同市场正式成员期间，制订共同市场和英国之间的特殊贸易安排的建议。
据悉他的财政部长德勃雷星期一在布鲁塞尔会见他的五位同事时，将设法建立在这个问题上的牢固的共同市场阵线。
【本刊讯】法《企业》周刊二十三日一期刊登一篇文章，题为《通过危机来看政治前景》，摘要如下：
这是一次由美元危机引起的信任危机。同时也是一个权力问题。对第一个问题谈了很多，而对第二个问题则很少提起。
一九四五年至一九六○年，国际货币制度是在美元的标志下存在的，因为第二次世界大战结束以后，西方世界的唯一有组织的国家是美国。在当时美元享有很大的特权是正常的，因为美国的政策和自由世界的政策是一致的。
三种现象打乱了这种状态：
（一）美国开支增大。这是这样一种思想为基础的战略的结果：西方经济中心美国应当把它的血输送到整个体系去。这种情况终于动摇了美元的稳固性。
（二）欧洲各国的解放。这是它们的经济复兴的结果。美国和欧洲之间的政治分歧，在法国有能力用它手里的美元兑换黄金、从而表现出它在货币方面的独立愿望之日表现出来。
（三）欧洲同美国的利害分歧。只要美国在欧洲的领土上保卫欧洲，那末，在新大陆和旧大陆之间就有着一致的利益。目前美国所关心的主要中心是在亚洲—欧洲人，特别是德国要是执行一个在它们看来危险的政策，便不再有同样的利益了。
因此，通过美元，就提出了欧洲与美国之间的政治关系的问题。欧洲人想在国际货币基金组织中负有更广泛的货币责任的愿望，便只有在西方世界内部重新分配权力的意义。

显示原版>>

Previous:喀拉拉邦印共革命派纷纷起来造反

Next:西孟加拉邦印共革命派：强烈反对印修马杜赖会议草案


德新社说撤换威斯特摩兰就是承认他的战略失败了

出版日期:1968.03.27
         期次:3464
         版次:2
         栏目:\[第二版]
文章正文:
【德新社西贡二十三日电】这里认为，撤换威斯特摩兰的职务就是承认他的战略失败了。
虽然他将被提升为陆军参谋长，但是据观察家们说，越南的危急局势证明他没有战胜一场“革命战争”和“非常规敌人”的本领和运气。
【共同社东京二十三日电】特派记者龟田西贡二十三日电：调换威斯特摩兰司令官，在西贡是很早就预料到的，所以对约翰逊总统的宣布，没有表现出很大的惊奇。不过，在解放阵线发动全面攻势以后的这个重大阶段调换司令官，还是给人们留下了“在激流中换马”的印象。
西方的一位消息灵通人士说，“曾料到说不定什么时候会发生，但没想到这样快”。还说，“虽然是说升格为陆军参谋长，不过，同时，也可说是为了躲避旧历正月攻势以后逐渐强烈起来的对美国政府的越南政策的批评的一种措施”。

显示原版>>

Previous:美《新闻周刊》报道说：学生造反在西欧成为普遍现象

Next:南越解放军坦克部队在顺化附近狠揍美军


冈比亚一海员无限热爱毛主席

出版日期:1968.03.27
         期次:3464
         版次:1
         栏目:\[头版]
眉题:万歌千曲唱不尽，千言万语并一句：“毛主席万岁！”
副题:他说：毛主席才真正是非洲人民的领袖，只有掌握了毛泽东思想，非洲人人民才能得到解放。
文章正文:
【本刊讯】香港消息：世界革命人民无限热爱伟大领袖毛主席。二十日，一位来自西非冈比亚的海员，路过一家专门出售外文进步书刊的和平书店门前时，看见店内高挂着心中最红最红的红太阳毛主席的画像，一股热爱毛主席的激情涌上心头。他庄严地站在毛主席像前，用普通话唱出了亚非拉人民的心声：《亚非拉人民要解放》。他那激情的眼泪夺眶而出，像要冲断压在亚非拉人民身上的枷锁。
这位冈比亚海员唱完了这支歌，禁不住内心的激动，接着又高声歌唱《大海航行靠舵手》，歌唱《祝福毛主席万寿无疆》，嘹亮的革命歌声，充分表达出亚非拉人民对世界革命人民的伟大领袖毛主席的无限热爱。他紧握着红彤彤的革命宝书《毛主席语录》，振臂高呼：“毛主席万岁！”
和平书店职工和店内顾客都被这一激动人心的情景所感动了，他们纷纷上前和这位冈比亚朋友握手，在他襟前别上金光闪闪的毛主席像章。这位冈比亚海员轻抚着心爱的毛主席像章，激动得热泪涌流，千言万语说不尽，只是紧紧握着职工和顾客们的手不停地高呼：“毛主席万岁！”
他双手捧着红彤彤的《毛主席语录》，激动地说，冈比亚受尽帝国主义的压迫和剥削。自从学了毛主席著作后，掌握了毛泽东思想，非洲人民就敢于斗争，敢于胜利。今天，亚非拉各个地方反美的烈火越烧越旺，要把帝国主义强盗全部烧光。他衷心地说，毛主席才真正是非洲人民的领袖，只有掌握了毛泽东思想才能得到解放。
临别，他写下衷心的话：“我们的伟大领袖毛泽东万岁！万万岁！”

显示原版>>

Previous:印度革命需要一个毛泽东思想的党

Next:印尼反动军队一头目惊呼：印尼共在泗水力量已经强大


喀拉拉邦印共革命派纷纷起来造反

出版日期:1968.03.27
         期次:3464
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度教徒报》十日从特里凡得琅报道：
喀拉拉邦印共（马）领导似乎要起来反对由于内部问题和一些分裂集团采取的令人烦恼的策略而在党内引起的日益严重的无纪律和不团结现象。清洗包括喀拉拉邦印共创始人Ｎ·Ｃ·塞卡尔在内的某些极端主义分子无助于弥合党的裂痕。党内仍然还有一些极端主义分子。
人们有理由认为，党内外的极端主义分子继续保持着联系。这可以从叛乱分子的下述说法中得到证明：正在建立一个“真正的马克思主义党”，并号召印共（马）党员群众支持它。
分裂集团的性质、组成和人员等方面都是混乱的，尽管它们在谴责印共（马）方面是一致的。
一派自称为马克思列宁主义毛泽东思想党。另一派自称为马克思主义文化论坛。第三派自称为马克思主义研究小组。还有一派美其名曰“印度共产党革命者协调委员会”。另外还有些集团出版了反对印共（马）的刊物。
尽管还不太了解这些分裂集团的幕后人物以及他们是从什么地方进行操纵的，但是他们的活动显然使印共（马）领导人感到关切。

显示原版>>

Previous:印共革命派召开民主大会：谴责印修在西孟邦大搞议会竞选

Next:戴高乐重申：建立「受普遍信任」的国际货币制度


毛主席语录

出版日期:1968.03.27
         期次:3464
         版次:1
         栏目:\[头版]
文章正文:
既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。 毛泽东

显示原版>>

Next:印度革命需要一个毛泽东思想的党


美《新闻周刊》报道说：学生造反在西欧成为普遍现象

出版日期:1968.03.27
         期次:3464
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》最近译载美国《新闻周刊》二十五日的一篇文章，摘要如下：
西欧各地的学生，三月中旬不断涌到伦敦。他们中有瑞典人，法国人，德国人，比利时人，甚至还有一些留学西欧的美国人。所有这些学生，都是来参加抗议美国进行越南战争的示威游行的。游行队伍预定由市中心的特拉法尔加广场，前往美国大使馆。
英国剑桥大学的学生报纸《代表队》，在示威开始以前预料，这将是“英国现代史上最大规模和最坚决，最顽强的一次示威”。
在英国，参加抗议示威的学生，同西欧其他国家的学生一样，不满情绪是多方面的。他们除了反对美国进行越南战争以外，还要求在管理自己就读的学校上，有更大的发言权。
他们反对威尔逊政府，不仅是由于它支持美国在越南的政策，而且还由于它往往放弃原则，迁就眼前。
两个星期前，牛津大学的学生，曾经当面质问英国内政大臣卡拉汉，谴责他执行限制性的移民政策，有些学生甚至声言要把他投入一个鱼塘。数天后，英国国防大臣希利，在剑桥大学也受到学生的责难。
希利由于在越南和希腊问题上发表受到学生反对的意见，被学生掷了臭鸡蛋。
事实上，西欧各地的学生，已愈来愈倾向于放弃非暴力主义。各个学生团体的活动分子，更多地使用暴力了。
甚至传统上被认为西欧最斯文的意大利学生，最近也采用了暴力手段了。例如有一天，他们在罗马街头同警察进行了一系列打斗，结果造成大约二百人受伤。更特别的是在独裁者弗朗哥统治的西班牙，也发生类似事件。例如，两个星期前，马德里学生涌上街头示威，高呼“社会主义欧洲”的口号，并向主张欧洲采用美国经营办法的法国编辑塞凡—舒雷伯大掷石头。
西欧学生运动的蓬勃发展，是否大大有助于解决战后出现的问题，还有待今后的事实来证明。不过，有一点看来是明显的，那就是学生们的造反，已经成为一个普遍的现象了。

显示原版>>

Previous:印尼反动军队一头目惊呼：印尼共在泗水力量已经强大

Next:德新社说撤换威斯特摩兰就是承认他的战略失败了


美帝头子妄图摆脱困境争取选票/英报透露：约翰逊将在今夏搞「停炸诱和」阴谋

出版日期:1968.03.27
         期次:3464
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《人民报》二十四日刊登兰开斯特的一篇报道，摘要如下：经过三年的激烈战斗和日益增加的伤亡，约翰逊总统决定在今年夏天全力实现越南和平。
据欧洲的首都接到的西方驻华盛顿大使们的报告，他已经决定下令暂停对北越的轰炸。
这种暂停轰炸的局面将被用来使河内政府来到会议桌旁。
使人们更加相信现在和平终于有可能实现的是这样一些事件：
副总统汉弗莱说，华盛顿正在“进行深入的研究”，以寻求“某种更好、更有效的实现和平的方法”。
威斯特摩兰将军调任陆军参谋长。威斯特摩兰将军是总统的朋友，是主张在战争问题上采取强硬路线的人。就在前不久，他曾要求总统增派二十万零六千人。
就在二月十九日，约翰逊还说他不打算撤换这位将军。现在他已把这位将军明升暗降，这似乎是作出政策改变的第一阶段。
总统采取这种手段的主要原因是美国人愈来愈反战。
八月二十六日是总统的和平政策中的一个关键性的日子。在这一天，民主党将在芝加哥开会，挑选参加总统选举的候选人。
如果约翰逊要想不被他自己的党抛弃，他就必须在八月以前从口袋里拿出一些东西。
预料总统将在五六月间——雨季以后若干星期——下令停炸。这样就可以在气候好的一段时间里加紧轰炸。总统的顾问们认为，如果河内自食其言，不进行会谈，总统就使参加选举的和平候选人的地位不稳了。
如果河内真的来到会议桌旁，会谈将及时开始，以争取在选举中获胜，但是会谈将长时间拖下去，以便让约翰逊在人们知道美国作出的任何让步的规模以前重新回到白宫。

显示原版>>

Previous:外电外报揣测美侵越重点可能“有变化”

Next:万象二十四日遭特大风灾


美联社发表：黄金双重价格制度问答

出版日期:1968.03.27
         期次:3464
         版次:3
         栏目:\[第三版]
副题:承认这只是权宜之计，不能解决根本问题
文章正文:
【美联社纽约十八日电】七国会议订出了黄金双价制。这个制度是怎么一回事？怎样运用？它会不会防止美国失金？
以下是有关这一制度的问答。
问：黄金双价制是什么？
答：一种价格是每盎司黄金值三十五美元，由各国中央银行之间交易。自由市场上的价格则按供求涨落，估计约为每盎司四十到四十五美元。
问：为什么要建立双价制？
答：是为了制止在伦敦市场上以三十五美元价格购买一盎司黄金的狂潮。抢金潮严重地吸走了组成国际金库的七国的黄金。买者预期黄金涨价。
问：原有的制度是什么？
答：原来是美国和七个欧洲国家（原有法国，后来退出），组成伦敦黄金总库，将金价稳定于三十五美元一盎司。这个价格是自一九三四年美国保证向各国换取它们手中的美元的价格。
问：黄金总库是什么时候建立的？
答：一九六一年，伦敦市场的黄金价格猛涨至四十一美元，为了稳定金价（《大公报》编者按：其实是安定美元），便设立了金库。
问：旧制度为什么行不通了呢？
答：由于对于前途多所猜疑，于是大家把手里的纸币换成黄金。这就使得金库流失了许多黄金。尤其是美国，由于它负担百分之五十九的成数，损失最大。
问：黄金双价制能解救美国的黄金问题吗？
答：经济学家说，它可以立刻阻止失金，可是最根本问题——支付赤字——依然存在。
问：允许双价制的国家是哪几国？
答：除了美国，还有比利时、西德、意大利、荷兰、瑞士和英国。
问：怎样才能阻止中央银行以三十五美元的价格购金，而以高价转手卖出呢？
答，七国同意不再以黄金给其他向私人市场供金的国家。七国还同意不再向自由市场购金。
问：私人市场的较高金价会维持多久？
答：巴黎一个黄金经纪说：等到所有的购金者卖出金子来赚取他们的利润时，金子就会太多了，金价就会落了。
问：自由市场的黄金将从何来？
答：新开采的黄金和个别人所持有的黄金将是来源。但是政府持有的黄金——世界黄金供应的主要来源——将不供给个人。
问：法国怎么样？
答：法国拥有大约五十亿美元的黄金。不过，目前还不清楚法国是否将以自己的黄金在价格较高的私人市场卖出。
问：双重价格制度的长期前景怎样？
答：经济学家说，那只是权宜之计。
（本刊转载自十九日香港《大公报》）

显示原版>>

Previous:奈温同英·甘地策划反华阴谋

Next:意修记者认为：捷修搞的“改革”同铁托集团搞的一样


美联社评诺沃提尼下台

出版日期:1968.03.27
         期次:3464
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦二十三日电】（新闻分析）诺沃提尼星期五辞去捷克斯洛伐克总统职务以后是打输了一仗。但是他和他在捷克领导层中的强硬路线的同事，显然还没有输掉他们同党的自由主义分子的斗争。
诺沃提尼的权力一向是来自他在执政的共产党中的地位，他在党中担任第一书记，直到一月份被赶出那个最高职务。可是他仍然担任党的最高机构、主席团的正式成员，因而仍然是国内最有权势的十几个人中的一个。
此外，他的一些保守的同事（他们在一月间曾投票让诺沃提尼留任第一书记，但失败了）也仍然是党的主席团的正式委员。

显示原版>>

Previous:英报煽动波兰加快「自由化」

Next:英《观察家报》说：勃列日涅夫对捷政局表示不满


美杂志为美侵越献策妄图挽回败局

出版日期:1968.03.27
         期次:3464
         版次:2
         栏目:\[第二版]
副题:哀叹“现在要把整个事情纠正过来已太晚了”
文章正文:
【合众国际社纽约二十四日电】今天出版的《幸福》杂志上发表的一篇文章主张将美国对越南的政策作三点改变，包括调换威斯特摩兰将军和延长美国服役人员在外值勤期。
这篇文章是由这家杂志的编辑委员会成员约翰
·梅克林写的，《幸福》杂志认为这篇文章“是大辩论中的一项建设性的替代办法”。
梅克林写道，“要承认（在越南）可能遭到失败，这是极其困难的，甚至是几乎不可设想的，但是，继续像现在这样干下去，也是同样不可设想的”。
他承认，“现在要把事情整个纠正过来已太晚了”，但是他提出，在三个广阔的领域里他认为“仍然存在大大改善的机会”。
一、把绥靖计划而不是把“在丛林中的破坏性的、徒劳的和往往是反效果的军事行动”放在首要地位。在采取这种做法的同时应换掉威斯特摩兰而换上“比较愿意进行反游击战”的人。
二、“采取使越南武装部队的七十五万人能作出较好表现的紧急措施。”
三、“停止不加区别地轮换美国人进出越南，以较好地利用现有的许多有经验的文职和军事人员。”
梅克林指责美国的战地军事指挥官“仍然没有领会”毛泽东和武元甲所阐明的共产党游击战理论的“精神”。
他说：“这些指挥官的主要麻烦在于，他们没有根据地假定共产党的主要威胁在于正统的军事行动。实际上，越共的攻势行动几乎完全集中于取得对农民的控制……求得战地的胜利主要就是为了捍卫这种行动。”
梅克林还说：“由于我们坚持进攻性的军事行动，我们不得不把所谓‘绥靖’行动置于第二位……换句话说，共产党视为第一位的，我们置于第二位。
“威斯特摩兰完全不是不知道‘另一场战争’（人们是这样惊呼它的）的存在，但是他坚持，他的首要任务是军事的，就是无情地‘磨损’敌人直到最终使得共产党的主力部队被迫罢手为止。威斯特摩兰说，只有到那个时候，盟国才应当把它们的全副注意力转移到绥靖方面。因此，驻西贡的美国司令部把‘击毙的比率’当成战争进程的重要指标。这种想法的谬误是越南的全部一团糟现象的中心所在。”
他说，威斯特摩兰的继任人应当是一名游击战专家，首先应当对绥靖工作负责，由“一个副手来掌握常规的军事行动”。
梅克林说，美国和南越的军队应当尽可能地撤除他们“目前在边境地区和非军事区的丛林中同共产党主力部队对峙的状态，用来直接保卫人口稠密地区……现在部署在偏远地区的盟军的一半，至少三分之一，可以安全地撤回而重新集结。”
应当强调在防务上的“油迹”办法，对经过选择的人口稠密地区应当大力防守，绥靖努力应当集中在这些地区。“这个想法是把每个地区的边缘逐渐扩大，一直到最后可以把这些地区连结起来而包括整个国家。”
梅克林说，南越部队效率低是由于“长期以来领导不力”。他建议组成美越联合部队，由美国全面指挥一切战斗部队，这样将大大提高越南军队的士气和效率。
他还说，增加美国文职人员的值勤期，就可以产生非常珍贵的连续性和“回忆”。增加军人的值勤期——他们现在实际的战斗任务只有大约四个月
——就可以增加美国军队的战斗知识和效率。

显示原版>>

Previous:南越解放军坦克部队在顺化附近狠揍美军

Next:外电外报揣测美侵越重点可能“有变化”


奈温同英·甘地策划反华阴谋

出版日期:1968.03.27
         期次:3464
         版次:3
         栏目:\[第三版]
副题:据透露双方将加强勾结镇压边境人民武装
文章正文:
【路透社比哈尔加雅二十三日电】缅甸的国家元首奈温今天离开这里回仰光。他在印期间与甘地夫人会谈的主要问题是印度东部边境和缅甸北部边境的局势，据说两国叛乱分子从那里进入中国获得武器和接受训练。
据信，两国讨论了是否有可能联合巡逻印缅边界，以防那加和米佐叛乱分子通过崎岖的缅甸北部越境进入中国的问题。
【本刊讯】《印度时报》二十二日报道：缅甸领导人在德里呆了整整一周，了解这里的一般情绪和亲自估计印度克服它与缅甸交界的东部地区当前一些问题的能力和决心。
据报道，英迪拉·甘地夫人与她的高级内阁同僚在与奈温会谈时向他保证，印度继续把缅甸看作是友好的邻国。
奈温和甘地夫人非常坦率地就中国对两国威胁的性质和程度以及两国之间加强政治合作对付这个共同威胁的可能性交换了意见。他们还决定加强印度和缅甸之间的经济联系，作为他们希望重新建立比较密切的关系这个总的愿望的一部分。
【法新社新德里十五日电】奈温今天到达新德里以便同英迪拉·甘地总理会谈，主要讨论两国同中国的关系。
观察家们认为这次访问是一位缅甸政府首脑历来对印度的访问中最重要的。这是中国和缅甸的关系去年春天开始恶化以来奈温第一次到新德里来。

显示原版>>

Previous:西孟加拉邦印共革命派：强烈反对印修马杜赖会议草案

Next:美联社发表：黄金双重价格制度问答


南越解放军坦克部队在顺化附近狠揍美军

出版日期:1968.03.27
         期次:3464
         版次:2
         栏目:\[第二版]
副题:并在湄公河三角洲毙伤大量美伪军
文章正文:
【合众国际社西贡二十五日电】北越军队开了一支坦克纵队深入南越北部内地十五英里，今天在顺化以西二十英里伏击了一纵队的美国空中骑兵。美国人遭到了“中等程度的”损失。
走在这个纵队前头的美国士兵尖声喊叫，“坦克！坦克！他们有坦克啦！”这支骑兵纵队被拦腰切断，当时他们正向西开往阿绍河谷的一个共产党据点。美国部队用全部火力向这些坦克进行回击，这些坦克是迄今渗入南越内地最远的。
【法新社西贡二十五日电】传到这里的消息说，盟军在三角洲进行的一个历时八天的行动中遭到了重大的损失。
消息灵通人士说，在这个行动中，美军死二十八人，伤一百五十二人，南越政府军则死八十一人，伤三百五十人。
一位美国发言人说，在溪山的美国基地，海军陆战队昨天在防圈外面冒险进行他们少有的一次巡逻。这支一排人的巡逻队就在这个基地西北的地堡地区内同共产党的一支加强巡逻队发生遭遇。请来了武装直升飞机和炮兵进行袭击以支援海军陆战队。五名海军陆战队员被打死，一架直升飞机被击落。
在卡罗尔营这个支持据点，一架ＣＨ—４６直升飞机被共产党的地面炮火击中，但是设法歪歪斜斜地飞回了基地。越共还对芹苴附近的茶诺机场发射了约六十发无后座力炮炮弹。他们还用火箭轰击了昆嵩的一个民用机场和一个南越兵营。
【合众国际社西贡二十五日电】迄今为止，盟军在“决胜行动”中的伤亡总数是：一百二十八人死亡，包括五十七名美国人，还有六百四十九人受伤，包括四百五十七名美国人。
【路透社西贡二十五日电】一位美军发言人说，一直保密到今天才宣布的在北部进行的两个行动中，美军被打死三十八人，打伤一百八十一人。

显示原版>>

Previous:德新社说撤换威斯特摩兰就是承认他的战略失败了

Next:美杂志为美侵越献策妄图挽回败局


外电外报揣测美侵越重点可能“有变化”

出版日期:1968.03.27
         期次:3464
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二十三日电】人们几乎普遍认为，威斯特摩兰成为政治斗争的牺牲品。军方观察家说，华盛顿正在谋求在它进入选举运动的时候，在越南能有一个给形象增加光彩的“新面孔”。
【法新社西贡二十三日电】随着威斯特摩兰的离职，美国的战略是否将作某些改变，这尚需等着瞧。虽然约翰逊总统还没有任命这位将军的继任者，然而威斯特摩兰的副手艾布拉姆斯将军的名字是这里人们普遍提到的。
这里军方人士说，如果任命他继任，他很可能要进行运动战，这既是由于他个人的特点，也是由于他过去的经验。
【美联社华盛顿二十四日电】（记者：霍夫曼）美国海军陆战队的最高级人士反对使美国在越南的基本军事战略有任何改变，他说美国是能够达到目的的，“只要我们坚持下去”。
新上任的海军陆战队司令查普曼将军承认共产党的冬季攻势是一次心理上的—肉体上的—物质上的打击，而且“使许多事情遭到挫折，特别是绥靖计划”。
【路透社华盛顿二十四日电】由于约翰逊总统决定把威斯特摩兰将军从越南调到五角大楼，人们今天继续揣测美国在越南采取的战略的重点可能发生的变化。
【本刊讯】英《卫报》二十五日刊登了斯科特二十四日发自华盛顿的一篇报道说：
人们对威斯特摩兰将军调职不再担任美国驻越南军队司令一事所作的判断是，这不一定意味着在进行战争的政策或战略方面要作出重大改变，但是这的确提供了作出这种改变的明显的机会。
几乎没有什么迹象表明约翰逊总统已相信有必要作出任何重大改变，但是他的政府中的许多高级成员显然相信有必要这样做。人们普遍认为，美国没有力量同时进行两场战争——越南战争和国内的反对贫穷和种族偏见的战争。

显示原版>>

Previous:美杂志为美侵越献策妄图挽回败局

Next:美帝头子妄图摆脱困境争取选票/英报透露：约翰逊将在今夏搞「停炸诱和」阴谋


万象二十四日遭特大风灾

出版日期:1968.03.27
         期次:3464
         版次:2
         栏目:\[第二版]
副题:三十一架美及老挝右派飞机被吹毁，不少设施和建筑物均遭破坏
文章正文:
【合众国际社万象二十五日电】昨天下午七时左右一股强劲的旋风横扫了万象，破坏了老挝首都部分地区。在这场风暴袭击之后过了二十小时还无法获得伤亡数字——但是，预计死伤情况是很严重的。
这场猛烈的旋风——在世界这部分地区是极为罕见的，来临之前没有任何征象。
目睹者说，他们看见从西北边雷声隆隆的云层里突然下来一股相当大的黑色云柱，正好穿过瓦泰机场，然后直接越过该市人口稠密的地区向东移动。
这次风暴在万象全市吹倒了一些住房，刮倒了树木，并刮断了数英里长的电线。这次风暴的成因，显然是一股冷潮从中国吹来，在湄公河平原一带同一大块潮湿的暖空气相遇。
数十座住宅和商业建筑物被吹毁，另外有些住宅和建筑物遭到破坏。该市的发电厂和自来水设备都被毁坏，无法使用。
万象机场发言人说，总共有三十一架飞机被吹毁或遭到严重破坏。这些飞机并没有锚系在地上，有许多飞机被吹得在机场上滚来滚去，像纸做的模型一样。遭破坏的飞机中包括属于美国承包航空公司的十七架飞机，它们都是为美国大使馆和美国援助使团运送大米、弹药和难民的。
此外，还有三架商业班机以及五架Ｃ—４６双引擎运输机、两架１１９弹着观察机、两架直升飞机和三架老挝空军的Ｃ—２８战斗轰炸机遭到破坏。
在机场以东约两英里的政府机关和商业中心所受的破坏不如居民区严重。受灾最重的是一个贫民区，那里都是架在木桩上的不坚固的老挝式木制住宅。

显示原版>>

Previous:美帝头子妄图摆脱困境争取选票/英报透露：约翰逊将在今夏搞「停炸诱和」阴谋

Next:印共革命派召开民主大会：谴责印修在西孟邦大搞议会竞选


西德报纸鼓吹苏修集团进一步和平演变

出版日期:1968.03.27
         期次:3464
         版次:4
         栏目:\[第四版]
副题:特勒认为如捷局势蔓延到波将发生更加危险的局面
文章正文:
【合众国际社伦敦二十二日电】（记者：特勒）克里姆林宫试图救援诺沃提尼，但是当力量对比看来十分不利于取得成功时便迅速放弃了这项工作。
据外交人士说，这就是在公众压力下引人注意地解除这位一度是权力极大的斯大林主义的捷克领导人职务的内幕情况。此事还突出地表明苏联在其正在瓦解中的东欧帝国中的一度是支配性的角色所发生的根本变化。
据说诺沃提尼曾在去年底要求俄国人出主意和给予支持。
苏联党领导人勃列日涅夫于一九六七年底前往布拉格，不久前又去了一次。但是显然由于反诺沃提尼的压力浪潮，使克里姆林宫领导不去直接干预捷克斯洛伐克的事务。
莫斯科方面显然理解到，如果进行这样的干预，就可能在正当苏联已经面临着来自其盟国和全世界共产党两方面要求有更多独立的越来越大压力的时候，使俄国处境十分尴尬，并在整个东欧引起一个大规模的反俄运动。
完全有资格估计这一局势的外交人士今天说，如果需要任何证据来证明俄国在它的帝国中的作用和权力的剧变的话，那么布拉格的最新局势发展就说明了这个问题。
布拉格大概不会退出苏联集团，但是预计捷克斯洛伐克会奉行更为独立的方针。这可能很快就表现在它对西德的态度中，它希望同西德建立外交关系。据认为，莫斯科现在更担心的是布拉格事件对波兰的可能反响。
据权威的提供情况的外交人士说，如果捷克的局势发展蔓延到波兰，就可能发生非常不同的、更危险得多的局面。
【本刊讯】西德《法兰克福汇报》二十三日发表一篇社论，题为《东欧的变更》，摘要如下：
波兰和捷克斯洛伐克的动乱还没有结束。这两个国家连续出现要更多的自由、公正和社会结构改革的要求。但是，值得注意的情况是不同的。遭到猛烈攻击的波兰大学生仍旧是孤立的。共产主义的正统在波兰取得极大的胜利。
与此相反，在布拉格，岔道正在挪到通向充满希望的未来一边。改革者处于进攻状态。
如果要实现一种人道主义的、宽容的共产主义的企图在那里成功的话，那么，它就能成为东欧许多国家的灯塔。已经从布拉格蔓延到华沙的火星可能燃起一场大火。其他的东欧国家，包括“德意志民主共和国”，是不会不受到波及的。甚至于在苏联也不排除有这种反响。布拉格的新领导集团将不遗余力地把与苏联的友谊称之为捷克斯洛伐克对外政策的支柱。现在的关系只应该建筑在平等、尊重主权和不干涉内政的基础上。走自己民族的社会主义道路因此而确立了。
如果这种设想不被突发事件冲破的话，尽管莫斯科的忧虑不会消失，苏联对此不得不表示满意。像最近在布达佩斯的动人听闻行动和在索非亚进行反击所证实的那样，罗马尼亚的坚定的民族共产主义立场，受到了敬重。莫斯科人士认识到，一个新的时代开始了。这种转变已经开始，它把东方的国与国之间关系推向一个新的方向。

显示原版>>

Previous:英报传苏修正从波德向捷边界调动军队

Next:英报煽动波兰加快「自由化」


西孟加拉邦印共革命派：强烈反对印修马杜赖会议草案

出版日期:1968.03.27
         期次:3464
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《政治家报》五日刊登一则报道，题目是《可能要对印共（马）领导集团摊牌》，摘要如下：
据这里的迹象表明，西孟加拉邦不久可能成为印共（马）目前的领导集团和党内的极端分子进行摊牌的一个地点。将于四月六日到十二日在西孟加拉邦举行的党的全体会议将首先提供这种机会。
极端分子和现在的中央领导之间的分歧，主要在中央委员会的马杜赖会议通过的关于国际共产主义运动中意识形态分歧的草案上。
纳萨尔巴里派——即大家所知道的极端分子——强烈反对马杜赖草案中提出的在越南问题上采取“联合行动”的口号。这些极端分子认为不宜同苏联采取联合行动，因为“革命者”同“修正主义分子”之间不能联合，两者之间的矛盾是“对抗性的矛盾”。
马杜赖草案的另一个重要的论点
——在这个论点上党有分歧——是关于民族解放运动的。极端分子指责中央委员会低估民族解放运动的作用。他们认为，民族解放运动就起着最后摧毁帝国主义的“决定性”作用。
据报道，极端分子到目前为止已经得以在安得拉邦纠集他们的力量，在那里，在邦组织的全会上，据信他们拒绝了马杜赖草案。
中央领导在西孟加拉面临威胁较大的形势，在那里，基层党员不仅反对中央委员会在意识形态方面采取的立场，而且看来对邦组织的现在的领导人感到不满。由于党的全体会议有权罢免一个邦的党组织的领导，有迹象表明中央领导可能忠告西孟加拉邦支部根本不要举行邦的全体会议。
【本刊讯】印度《政治家报》二月十八日刊登一篇报道，摘要如下：
有明显的迹象表明，印共（马）的意识形态文件草案可能不会在四月份在喀拉拉举行的党的全印全会上轻而易举地通过。该文件是在去年八月份马杜赖中央委员会的会议上确定的。每个邦的党组织都举行了全会讨论该文件，并表示了它自己的立场。
在南印度的安得拉邦，迈索尔邦和喀拉拉邦的党组织早已完成了对该文件的讨论，讨论的结果使人惊讶。从一月九日至十三日在西哥达瓦里区的塔拉科莱举行的安得拉邦党的全体会议断然拒绝了该文件，主要是由于它对北京提出了批评。

显示原版>>

Previous:戴高乐重申：建立「受普遍信任」的国际货币制度

Next:奈温同英·甘地策划反华阴谋


意修记者认为：捷修搞的“改革”同铁托集团搞的一样

出版日期:1968.03.27
         期次:3464
         版次:4
         栏目:\[第四版]
副题:捷报鼓吹“自由选举”，一教会头目要求“恢复完全的宗教自由”
文章正文:
【合众国际社罗马二十三日电】刚刚自布拉格回来的一个共产党记者今天报道说，捷克斯洛伐克共产党计划放弃它在捷克社会中起支配作用的地位，作为一个全面的民主改革纲领的一部分。
意共机关报《团结报》的一个主要记者博法说，这个计划要求在各级把党的许多权力移交给政府机构——包括不再是一个橡皮图章的议会。
他说，纲领中的其他特点包括制定保障公民自由的法律，在经济中建立一种工人自治，增加工会的权力和改革选举制度。
博法说，党希望“在一年内”执行整个改革纲领。
他说，拟议中的党的改革同南斯拉夫共产党所进行的改革相类似。
博法说，捷克斯洛伐克的国家机构不再是“相应的党的机构的传送带，而是赋有完全的宪法权力的自治体”。
博法说，党的机构将“大大削减……同时经过选举产生的机构将站到前列来。”
他说，另一个重要的改变是秘密警察将仅仅负责“对外部敌人作斗争”，而不得干涉国内政治生活。
他说，捷克斯洛伐克的每一个工厂或一组工厂将由一个“行政委员会”领导，这个委员会内有工人，也有地方和全国政府的代表。
他说，工会将对国家和党独立，并将参与制定经济政策。现在工会高级职位中的变动是“这种活动的前奏”。
博法说，捷克族和斯洛伐克族之间旧日的矛盾将通过建立一个联邦的政府制度来谋求解决办法。他说：“他们今天正在考虑在一个联邦议会和联邦政府下，有两个议会和两个政府。”
博法说，党的纲领还要求“迅速制定一个法律，保证切实地执行宪法已经宣布，但尚未得到合法行使的这些权利和公民权——言论自由、结社自由、集会自由。”
【德新社布拉格二十二日电】捷社会党报纸《自由言论报》编辑今天表示他们赞成容许一些政党存在，赞成自由选举。
这些编辑发表了一封致共产党总书记杜布切克的内容如上述的信。
他们承认，一些非共产党的政党过去未能积极活动受到了正当的批评，并且说，所以，社会党中央委员会应当在明天要召开的中央委员会上批判地研究它的态度。
《自由言论报》在社论中说，一党制不符合社会民主的概念。
虽然社会党完全赞同杜布切克及其政策，但是它仍然认为，仅仅依靠一个人的品格及其亲密的追随者，是太冒险了。
【合众国际社布拉格二十一日电】《自由言论报》批评了捷克斯洛伐克一党统治的情况，它说，“几个政党的存在是捍卫社会主义民主所不可缺少的。”
【美联社布拉格二十二日电】捷克斯洛伐克天主教的最高级的教士今天要求共产党政府在他们的民主化运动中恢复这个国家完全的宗教自由。
布拉格主教区负责人托马谢克主教会见了教育部长霍夫曼，概述了教会的要求。
这些要求还包括为所有被剥夺职务的神父和修女完全恢复名誉。
【法新社布拉格二十二日电】捷通社报道，代表七万名工人的代表今晚威胁要举行罢工，以抗议提名波拉契克为捷克斯洛伐克工会理事会负责人。
这家通讯社说，代表们在发出这一威胁后中断了他们的会议，在复会的时候，波拉契克宣布理事会的四个书记已要求解除他们的职务。随后会议休会。
捷通社指出这四个书记是：克尔切克、赫拉维茨卡、马梅尼克和卡洛夫斯卡夫人。

显示原版>>

Previous:美联社发表：黄金双重价格制度问答

Next:英报传苏修正从波德向捷边界调动军队


印度革命需要一个毛泽东思想的党

出版日期:1968.03.27
         期次:3464
         版次:1
         栏目:\[头版]
眉题:印共革命派刊物《爱国者》载文揭露印修的反革命真面目
文章正文:
【本刊讯】印共革命派《爱国者》周报二月份出版的关于纳萨尔巴里的特刊刊登了西瓦·库马尔
·米斯拉的一篇题为《揭露隐藏在红色面具下的惊慌失措的嘴脸》的文章，摘要如下：
共产党（马）的领导人对纳萨尔巴里农民起义采取公开敌对态度之后，他们脸上伪装的革命面具就被揭下了。全国党员对这些领导人表示愤慨，起来造反。一个政党见到革命运动不是欢欣鼓舞，不是热情欢迎，怎么能称作革命政党呢？马克思主义共产党领导人对纳萨尔巴里农民起义不是欢迎，不仅不欢迎，而且出来镇压。这一事件使全国的革命者有必要提高警惕并重新考虑我国的政治形势。
马克思主义共产党的革命同志认识到，领导人再一次严重地背叛了革命的原则。
最近，印度所有知名的党派仿佛都立下誓愿，要筑一道限制人民革命运动洪水的防波堤，他们只让运动发展到有助于他们在选举中获得选票的程度。限制群众运动是他们的本性，这也是马克思主义共产党人从甘地和丹吉那里继承下来的本性。
揭露共产党（马）的这一本性是好事。如果它的真象是有害的，那么越早揭露越好。这将使国内真正的革命者选择自己的道路。
革命需要一个用马克思、恩格斯、列宁和毛泽东的革命原则武装的、以坚韧不拔的精神誓将革命进行到底的政党。
中国革命的伟大领袖毛主席在革命过程中和革命以后，根据他们的经验，为新时代充实和丰富了列宁主义宝库。全世界人民，尤其是亚洲、非洲和拉丁美洲国家的革命人民正遵循毛泽东思想前进。毛泽东思想是当代的列宁主义，是列宁主义的顶峰。
当今时代是毛主席时代，只有承认并实践毛泽东思想的人，才是革命的，印度正是需要一个毫不含糊地承认并且实践毛泽东思想的政党。
在实践这一思想的过程中，这个党就能丰富马克思列宁主义的理论宝库。关在小房子里以策划“议会方式”或“非议会方式”为名，实际上搞议会方式的任何党派都不能改变印度的命运。
如果要使我国从半殖民地的封建的和官僚资本主义的桎梏中解放出来，革命者必须建立一个明确地沿着建立红色农村根据地、由农村包围城市从而解放全国的路线的、组织起来的并且不断前进的政党，这是毛主席指出的道路。自然，这个党必须经过艰苦的长期的斗争，付出无法计算的牺牲，但是，没有艰苦和长期斗争的人民的解放道路是不存在的，没有牺牲有什么人在什么时候取得过独立呢？印度马克思主义共产党已经习惯于用议会道路的方式从事工作，随着议会道路濒临破产，越来越清楚地表明，这个党无意接受新时代的号召，所以它在孟加拉致力于为进行新的选举而开展竞选运动的工作。
革命者的造反行动需要导致的结果不是更换领导的问题——这是不可能的，也是无济于事的，而是是否在我国建立一个真正代表工人阶级革命原则的党。各个党派中的革命者都要解决这个问题，马克思主义共产党的革命同志已靠近这一真理，这是今天形势下最鼓舞人心的因素，这是纳萨尔巴里的第一个胜利。

显示原版>>

Previous:毛主席语录

Next:冈比亚一海员无限热爱毛主席


印共革命派召开民主大会：谴责印修在西孟邦大搞议会竞选

出版日期:1968.03.27
         期次:3464
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《爱国者报》二十二日刊登一则加尔各答消息报道：
左派共产党中一般被称为极端分子的分裂派今天在一次大会上宣布，“不应把（党）组织变成一个选举机器”，因为他们认为这样就会使他们的组织变成同修正主义者和新修正主义者的组织一样“毫无价值”。
这次大会名叫民主大会，有三千多名遴选的代表参加。其中大约百分之九十九是青年。
召集人萨蒂亚南达·巴塔恰里亚说，现在正在邦内制造一种选举的气氛，以便避开民主的根本问题。他说：“我们不该在投票站的祭坛上牺牲我们的任何一个同志”。
巴塔恰里亚在否认报界的一则消息时说，“我们所反对的是印共（马）（即印修——本刊注）的整个政治局。因此，我们不打算提出候选人来同乔蒂·巴苏竞选，倒使他变成英雄人物。”
出席大会的代表们高呼反对修正主义和新修正主义的口号，以及“打倒乔蒂（·巴苏）、普罗莫德（·达斯·古普塔）、丹吉”等口号。以现在被监禁在达姆达姆监狱的一些人的名义向大会发来的一封信，也把“丹吉集团和兰那地夫集团”归在一起。这封信还说，“我们确信我们将胜利，因为我们受毛泽东思想指导”。
【本刊讯】印度报业托拉斯二十二日报道：
大会除了提出其他要求外，还要求立即释放詹加尔·桑塔尔和过去一年中由于该邦不同地区的农民工人运动而被拘押的其他政治犯，立即撤销对纳萨尔巴里领袖卡努·桑亚尔等人发出的逮捕令。

显示原版>>

Previous:万象二十四日遭特大风灾

Next:喀拉拉邦印共革命派纷纷起来造反


印尼反动军队一头目惊呼：印尼共在泗水力量已经强大

出版日期:1968.03.27
         期次:3464
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉泗水十五日消息】泗水市零八四军支区司令阿库普
·扎伊纳尔上校及其参谋人员以及泗水北区、中区和南区等军分区指挥官在十四日晚与泗水记者们谈了中央安全与秩序司令部特别部队与泗水零八四军支区所取得的成绩，即逮捕了企图扰乱泗水市的印尼共头目。
据阿库普·扎伊纳尔上校说，泗水目前形势和两个月前的情况不相同。近来印尼共看起来已经恢复强大。我们感到他们还要卷土重来。泗水市已成为他们藏身之所。有许多前印尼共在西爪哇、中爪哇和东爪哇的领导人都在泗水藏身。
阿库普·扎伊纳尔上校说。他们已成功地在泗水设立一种“市三人司令部”。他们还要设立各大地区委员会，包括供应部门。这些前印尼共领导人活动的结果，使他们已经渗透到各个方面，如各机关、各政党和群众团体。他们几乎打进了武装部队。
前印尼共头目真正成功地确立了一个了不起的“警戒办法”，例如，只要有一个人被逮捕六小时后，他们的组织就解散了。现在已提高到三小时。阿库普·扎伊纳尔上校说，会发生这些事都是我们的过错。我们丧失了警惕性。
在上述军事行动中，他们逮捕了在特别军事法庭上和鳄鱼洞事件中有名的一个人。这个人叫尼科拉莱诺，即大雅加达印尼大学生运动协会主席。
阿库普·扎伊纳尔上校说，在零八四军支区管辖区内，这些印尼共头目的确显示了他们的本领和残忍性。他们竟在武装部队哨所附近建立细胞组织。伊达·巴古斯·尼约曼·普格尔原是印尼民族党人，但是他参加了印尼共的政治游击战，分发《接班人》和毛泽东的人民战争理论等文件。

显示原版>>

Previous:冈比亚一海员无限热爱毛主席

Next:美《新闻周刊》报道说：学生造反在西欧成为普遍现象


英《观察家报》说：勃列日涅夫对捷政局表示不满

出版日期:1968.03.27
         期次:3464
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《观察家报》二十四日刊登阿谢森二十三日从布拉格发来的一篇报道，标题为：《俄国人召捷克新头目来受批评》，摘要如下：
捷克斯洛伐克共产党的新领导人杜布切克先生今天被召去参加在东德德累斯顿举行的华沙条约组织领导人的紧急会议，来解释他国内的自由化的广泛计划。本月早些时候在索非亚举行的华沙条约会议上，他显然向他的盟友保证，诺沃提尼总统、国防部长洛姆斯基和外长戴维将暂时留任以确保继续执行国防和外交政策。
现在诺沃提尼下台了，洛姆斯基将军也不会呆多久。一方面有消息传说苏联的三个师仍驻在靠近东德—捷克斯洛伐克边界的地方，另一方面捷克斯洛伐克驻莫斯科大使波夫洛夫斯基星期四被苏联党领导人勃列日涅夫召去，勃列日涅夫用了两小时的时间生气地向他表示不满。
尽管捷克斯洛伐克进行自我控制，舆论现在开始促使事态自行发展。昨天一位官员也认为，报纸和电视台自由发表意见已促使诺沃提尼更早地下台。在上层机构内的进一步变动看来就在眼前了。
如果杜布切克在索非亚会上确实作出了这些保证的话，那末社会舆论的力量正在使这些保证逐渐地变得无效。
最初还相当被动并对进行这次民主化运动的“知识分子”有怀疑的产业工人，现在以越来越大的热情加入了这一运动。昨晚布拉格面临该市七万工人罢工的威胁，他们反对挑选波拉契克为工会理事会新任主席。这一争论被暂时搁下，放到一次全捷克斯洛伐克工会特别会议上去进行。

显示原版>>

Previous:美联社评诺沃提尼下台


英报传苏修正从波德向捷边界调动军队

出版日期:1968.03.27
         期次:3464
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《星期日快报》二十四日刊登埃里克·伯恩发自布拉格和克劳斯·海因发自柏林的一篇综合报道，题为《苏军注视着捷克人》，摘要如下：
在盛传苏军正向捷克斯洛伐克调动声中，俄国人以及他们在东欧的仆从今天责备比较开明的捷克共产党新领导人。莫斯科现在显然在告诉他们，刹住他们向建立一个较为民主的国家飞速前进的活动。
对于捷克走向更大的自由的浪潮来说，可能是有决定意义的一天，是从党的新领袖杜布切克从布拉格乘飞机前往参加在德累斯顿匆忙召开的共产党领导人会议开始的。
俄国人感到不安。尽管杜布切克几次重申，同莫斯科缔结的华沙条约仍将是捷克对外政策的基础，布拉格的报纸以及群众公开集会上却仍然大谈奉行一种“更为积极”和独立的政策。
也有人要求中立，还有人要求密切同西方的联系。
正是在这种脱离（苏联）的狂热的背景下，今天产生了苏联可能进行军事干涉的问题。
西方驻柏林的情报人士得到的消息说，驻在东德和波兰的苏军正向着捷克边界的方向调动。
据这些西方人士说，当俄国人和他们的仆从在质询杜布切克的计划和政策时，俄国军队在德累斯顿附近调动。据说，俄国其他的部队——坦克和步兵运输车正从东德北部地区往南部调动。
东德边防部队说，他们自己的部队和俄国的部队将进行联合演习，演习多长时间没有限定。
东德境内的所有这些军事调动的迹象，同进一步传到柏林的下列消息是吻合的：在波兰布雷斯劳地区，带有坦克和大炮的俄国部队向西调动时，民用车辆改道而行。
所以，布拉格今晚是一个紧张不安的城市。人们理解到俄国对于这场“民主”革命感到不快是个事实。
现在就在边界那边进行如此强有力“演习的”那些俄国部队可能在莫斯科控制的华沙条约组织演习的幌子下开进来。
这些演习原定下月举行，其中的一个阶段是派三个苏联师进入捷克斯洛伐克，以迎击一个未指名的西方国家的一次假设的袭击。
【法新社布拉格二十四日电】这里今天没有任何消息证实英国所传苏联军队正在向捷克斯洛伐克调动一事
。
他们认为，苏联不大可能想进行干涉，若这样它将不仅失去捷克人民的友谊，而且还有引起内战的危险。他们相信，如果苏联要制止捷克自由化，它将会通过经济措施来这样做，这样做效果将不会稍减而又不那么惹人注目。

显示原版>>

Previous:意修记者认为：捷修搞的“改革”同铁托集团搞的一样

Next:西德报纸鼓吹苏修集团进一步和平演变


英报煽动波兰加快「自由化」

出版日期:1968.03.27
         期次:3464
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》二十三日发表一篇文章说：
由于诺沃提尼辞去总统的职务，捷克斯洛伐克成了通过宪法手段摆脱斯大林主义暴行的第一个共产党国家。
捷克斯洛伐克的事态发展将在东欧其他国家中引起重大反响。这些事态发展肯定会影响波兰的事态进程。
东欧十二年来一直在俄国干预匈牙利镇压反斯大林暴乱的影响下生活。看来人民和政治家们认为，他们的唯一选择是，要么是流血的暴乱，要么是接受独裁的政权。
捷克人和斯洛伐克人表明，存在着第三种，也就是民主的途径。这一途径的直接影响很可能是鼓励波兰人去寻找摆脱他们目前危机的出路，而不致于使目前的混乱扩大。

显示原版>>

Previous:西德报纸鼓吹苏修集团进一步和平演变

Next:美联社评诺沃提尼下台


巴博叫嚷「必须继续联合支持」侵越

出版日期:1968.03.28
         期次:3465
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社汉城二十三日电】泰国副总理巴博·乍鲁沙天今天结束他对朝鲜的访问时说，「我们必须继续我们对越南反共努力的联合支持」。
巴博在告别记者招待会上说，他的国家「将增加在越南作战的泰国部队，到今年六月，将从目前的一营人增加到一师人。」可是巴博没有说明这个师是否将是满员的。

显示原版>>

Previous:美刊说约翰逊政府内部蔓延一种无能为力症

Next:美驻冲绳的B－52悍然轰炸南越


巴黎黄金市场金价继续上涨

出版日期:1968.03.28
         期次:3465
         版次:3
         栏目:\[第三版]
文章正文:
【美联社巴黎二十五日电】巴黎自由市场上的金价今天接连第三天上涨，达到了每盎司三十九点四○美元。
这比上星期五的价格上涨了四十五分。
巴黎市场上今天成交的黄金达九吨，比上星期五增加了一吨。对十二点五公厅的金条的需求仍然很大。
【法新社伯尔尼二十五日电】由于金价上涨，瑞士今天禁止铸造、囤积和出口银币。
今天的措施是在政府的一次特别会议上采取的。一位有资格人士说，政府将设法制止抢购白银，需要制止多久就制止多久。

显示原版>>

Previous:法国财长再次向美发起猛攻

Next:南非报纸报道：许多人到南非要购买黄金


波解除一研究所长和一些教授的职务

出版日期:1968.03.28
         期次:3465
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华沙二十五日电】自从官方指责“犹太复国主义者”引起了最近学生和警察的冲突以来，波兰当局今天解除了第六个高级犹太官员的职务。当局还停止了华沙一个大学的一些课程。
波通社宣布，一度是高教部部长的斯特凡·茹凯夫斯基被解除了他所担任的波兰社会科学院社会科学研究所所长的职务。
华沙工业大学十二个系中有五个系被当局停了课。这个学校的学生上星期举行了静坐示威表示抗议。
估计有一千五百名学生受到了影响。
【美联社华沙二十五日电】华沙大学的七个教授和助教今天被解职。被解职的学者中有几个犹太人。
【德新社华沙二十四日电】波兰天主教今天打破了对华沙学生示威的沉默，并且说，人权必须得到保护。
在大学城市的教堂中宣读的声明谴责一般地使用武力，并且说，教会领导已就这一点向波兰政府提出抗议。
华沙一些大学和学院学生静坐罢课的浪潮看来至少暂时已经过去了。他们的示威看来已经在人民中间和党内引起了广泛的讨论。

显示原版>>

Previous:捷修主席团委员科尔德说：捷修将提出联邦制的宪法草案：鼓吹企业计划和财政管理「独立自主」

Next:齐奥塞斯库在罗党中央会议上讲话


查普曼叫嚷赖在溪山

出版日期:1968.03.28
         期次:3465
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二十五日电】（记者：霍夫曼）新的海军陆战队司令查普曼将军说，共产党北越人“不能”用炮轰溪山简易机场使之不能使用和防止它重新得到补给的办法来“迫使我们离开被包围的溪山”。
近几天来进逼陆战队据守的溪山的一万五千名或者更多的共军，已经加强了他们对溪山的炮轰。

显示原版>>

Previous:双手沾满越朝人民鲜血的刽子手

Next:阮文绍傀儡集团又撤换四个伪省长


法国财长再次向美发起猛攻

出版日期:1968.03.28
         期次:3465
         版次:3
         栏目:\[第三版]
眉题:共同市场六国财长会议结束并发表公报
文章正文:
【合众国际社布鲁塞尔二十五日电】法国财长德勃雷今天说，美国应该先披露它打算采取什么措施来平衡其收支，然后再要求欧洲国家作“经济上的牺牲”。
这位戴高乐派部长是在进入共同市场财长经济部长会议的会议室前交给报界的一项声明中攻击美国经济的。这次会议是要讨论帮助美国的方法。德勃雷是会议主席。
据信，由欧洲经济共同体部长理事会一次会议的主席在讨论这个问题前，向报界发表这样一个声明，那还是前所未有的事情。
这位戴高乐派的财政部长说，“法国如同其欧洲共同市场伙伴国一样完全支持在一切方面进行国际合作。法国一如既往准备参加为实现这种合作所必要的努力，但是必须以此为条件，即同各有关国家进行磋商，来谋求全球性的永久的解决这个基本问题的方法，而不要采取临时性的不平衡的权宜之计”。
他举出了一些“临时性的权宜之计”，如限制资本自由流通，单方面地加速实行肯尼迪回合削减关税和美国对进口品征收边境税。西德经济部长席勒不理会德勃雷声明，在会议开始时重新建议肯尼迪回合削减关税谈判应加速进行。
【法新社布鲁塞尔二十五日电】据今晚这里发表的公报，在这里开会的共同市场部长理事会财政和经济部长们已经决定考虑加速进行肯尼迪回合措施的可能性。
公报说，部长们还考虑到加速有利于美国的某些够用的、不对等的降低关税壁垒，如果美国政府也表示相应的诚意，取消美国的销售价格，放弃任何新的保护性措施，同时采取积极政策弥补美国支付赤字。
原来是西德和荷兰所持的态度今天下午又得到意大利、比利时和卢森堡的支持。但是法国财长德勃雷拒绝作任何妥协，他说美国应采取内部措施解决赤字。

显示原版>>

Previous:美报谈：美元贬值的可能性

Next:巴黎黄金市场金价继续上涨


法新社报道：中国援建赞坦铁路专家即将抵坦

出版日期:1968.03.28
         期次:3465
         版次:1
         栏目:\[头版]
文章正文:
【法新社达累斯萨拉姆二十四日电】中国专家三百人不久即将到达此间，详细测量一条铁路线，使四面皆陆的赞比亚和这个坦桑尼亚港口接连起来。
先行团员五人现已到达此间，大批人员将于四月初到达。测量工作需十五个月。

显示原版>>

Previous:纳萨尔巴里之火在全印各地燃烧

Next:一香港中国海员报道非洲见闻：几内亚人民热爱毛主席


福克去法活动同蓬皮杜大谈匈资本主义复辟情况：法国人士对匈“自由化”大加赞赏

出版日期:1968.03.28
         期次:3465
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十五日电】匈牙利总理福克和外长亚诺什到达巴黎后，立刻同蓬皮杜总理和德姆维尔外长进行了接触，不论匈牙利方面还是法国方面的人士都对此接触表示满意。
据悉，福克和蓬皮杜在马提翁大厦就法匈双边关系会谈了七十五分钟。应蓬皮杜总理的要求，福克很全面地阐述了匈牙利进行的经济改革情况。法国人士指出，这种自由化必然有助于发展两国之间的贸易。
然而，匈牙利人士对于共同市场的规章给匈牙利出口、特别是农产品的出口带来障碍表示不安，福克总理表示希望对匈牙利放宽这些规章。
两国政府首脑只阐述他们感兴趣的问题，由专家们去考虑所提出的具体问题。陪同福克来的是一个有很多著名经济人士的庞大代表团，主要有重工业部第一副部长，外贸部副部长，全国技术发展委员会副主席，他们将进行不断地工作。
专家们同法国的同行将在二十九日召开有外交部长出席的全体会议上，向两国政府首脑提出一些建议。
匈牙利人士并不排除福克的访问有取得具体成果的可能性。
此外，匈牙利总理将在明天作为法国企业主全国联合会的客人，有机会谈谈法匈之间出现的具体经济问题。
德姆维尔在外交部设宴招待福克和亚诺什，他同他们进行的会谈主要谈了国际问题。据悉，德姆维尔特别谈到德国问题，并表示了法国对这个问题的观点。
匈牙利部长们也表达了对这个问题的看法。大家知道，他们十分热烈地支持召开欧洲安全会议。
他们还谈到，近东和越南问题，关于这两个问题，法国和匈牙利的看法没有对立之处。
【德新社巴黎二十五日电】匈牙利总理福克和法国外长德姆维尔今天在这里的一次午宴上强调说，匈牙利和法国在中东和越南问题上意见没有分歧。
【德新社巴黎二十五日电】福克在东德德累斯顿出席东方集团会议后到达这里后不久就开始了法—匈最高级会谈。
福克说这次会晤“是非常有益，非常有趣的”。
政治观察家在捷克斯洛伐克普遍要求“民主化”的行动及出人意料的德累斯顿会议后饶有兴趣地观察着这些接触。
福克说两国在国际问题上的观点是“一致的或者互相非常接近”。
【法新社巴黎二十五日电】当匈牙利总理福克到达奥利机场时，前往迎接他的法国总理蓬皮杜说，“我怀着确信我们两国间的种种联系会进一步加强的心情，祝你在法国土地上的逗留愉快。”
他还说：“你的访问将提供一个机会，继续进行有益的交换意见，并本着广泛友好合作的精神研究我们可以共同制订的旨在使我们的关系得到新的飞跃的措施。”

显示原版>>

Previous:日《长周新闻》指出美金融统治衰落的根本原因是：亚非拉人民革命斗争的蓬勃发展

Next:捷报继续鼓吹实行更大的“自由化”


哥伦比亚朋友来信表示要遵照毛主席教导：决心不让选票换掉枪杆子

出版日期:1968.03.28
         期次:3465
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】现将哥伦比亚朋友福雷罗三月一日来信摘要转载如下：
我对无产阶级文化大革命的伟大变革深为感动。无产阶级文化大革命为走向没有阶级的新社会开辟了更广阔的道路，是人类历史上的一个转折点。它给我们哥伦比亚人民在争取真正解放斗争中指明了应走的道路。我绝对相信毛泽东思想就是我们的指导方针。
【本刊讯】现将哥伦比亚朋友萨利萨瓦尔三月一日来信摘要转载如下：
下面是一份修正主义分子贴在墙上的招贴：“哥伦比亚共产党请全体哥伦比亚人民都去参加选举，并投票选举‘自由革命运动’候选人名单上的人”。
所有这些用来做选举宣传的钱本来可以用来武装农民。
为了取得巩固的基础，我们正直的革命青年日益依靠毛泽东思想和全中国人民的无产阶级国际主义，我们决心不让选票换掉枪杆子。毛泽东同志教导我们说：“枪杆子里面出政权”，“革命的中心任务和最高形式是武装夺取政权，是战争解决问题”。

显示原版>>

Previous:毛主席的人民战争思想无往不胜

Next:南越解放军猛袭昆嵩、盏盆美伪军


捷报继续鼓吹实行更大的“自由化”

出版日期:1968.03.28
         期次:3465
         版次:4
         栏目:\[第四版]
眉题:捷修中央主席团开会讨论德累斯顿会议
文章正文:
【南通社布拉格二十五日电】捷共中央主席团今天在这里开会讨论国内局势和为即将召开的中央全会做准备。
【法新社布拉格二十五日电】报纸有消息说，领导机构将推进政权的自由化，尽管其他东欧国家表示了保留意见，在这种情况下捷共中央主席团今天开会。
消息灵通人士说，今天会议议程上的主要问题之一是二十三日的德累斯顿“最高级”会议，在这次会议上，捷克斯洛伐克人默认了苏联、东德和波兰提出的关于加强东方集团中的经济和军事合作的要求。
报纸和电台没有就德累斯顿会议发表评论，而仅仅公布了最后公报。
可是《红色权利报》继续强调说明实行更大的民主的必要性，认为“党不得有权以人民的名义讲话。它必须是人民的工具，和帮助人民来统治。”
《红色权利报》说，“言论自由是任何民主必须给予它的公民的基本因素。”
国防部的《人民防线报》今晚说，负责检查制度的内务部副部长科塔尔和他的主要助手科瓦里克在受到党的人士的严厉批评后都辞职了。
今天这里还有消息说，文化部长已应文化部宗教事务处处长赫鲁查自己的要求解除了他的职务。科学院的社会学所的理论和宗教社会学室主任卡德列科娃夫人被提名为赫鲁查的继任人。
【法新社布拉格二十四日电】捷克斯洛伐克总统席位的主要候选人之一斯沃博达将军在今天这里公布的一次谈话中说：“我们坚定地站在苏联一边，而且每个公民必须理解到这一点。”
斯沃博达将军在党机关报《红色权利报》今天在这里公布的谈话中说，捷克斯洛伐克的任务是要成为“真正民主的典范”和“其他人学习的榜样”。
斯沃博达将军继续说，“复兴运动”并不是天然出现的。是党自己开始奉行了新政策。
与此同时，今天在这里得知，西波希米西区区委书记库巴奇根据委员会委员的要求已经辞职。他是前几天内全国十一个区委书记中第四个提出辞职的。
【路透社布拉格二十五日电】捷通社今晚的报道表明，党要加强控制捷克斯洛伐克生活中的动乱局面。
这家通讯社说，《布拉格晚报》的主编兹·科泽卢赫已经被撤职，由他的副手伊·克里琴斯基代替。在最近三周内、自从取消检查以来，这家报纸用它的篇幅大量刊登公众舆论，包括要求成立多党国家。
第二篇报道说，斯洛伐克大批工会会员今天完全支持新选出的捷工会理事会主席波拉契克。

显示原版>>

Previous:福克去法活动同蓬皮杜大谈匈资本主义复辟情况：法国人士对匈“自由化”大加赞赏

Next:匈修德最近都开了中央全会


捷修主席团委员科尔德说：捷修将提出联邦制的宪法草案：鼓吹企业计划和财政管理「独立自主」

出版日期:1968.03.28
         期次:3465
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十五日电】捷克斯洛伐克共产党主席团成员科尔德今天上午在巴黎发表的答记者问中，向《人道报》常驻布拉格特派记者说：“在党的第十四次代表大会上，我们将提出一个建立在决定各联邦之间的关系的联邦制宪法草案，同时不忘记议会无论在捷克斯洛伐克国家中、还是在捷克邦和斯洛伐克邦中起的主要作用。”
科尔德是在捷克斯洛伐克共产党主席团通过他领导制订的党的行动纲领的前夕讲这番话的。
关于对外政策，科尔德说，它仍然“建立在同苏联和社会主义国家联盟的基础上，建立在国际共运和反帝阵线的基础上。”他又说：“但是，我们应该使我们的对外政策更加积极得多。”
接着，科尔德主张捷克斯洛伐克共产党要更好地起它的领导作用“而不求助于专制的手段”，要“保证工人阶级同青年、同捷克人和斯洛伐克人、同合作社的农民和知识分子的合作”。他强调指出，然而，党的支部“不应该干涉国家的职能和行政”。
科尔德又说：“由于破坏了民主原则而犯的很多错误将被消除，因为将使言论自由、组织自由等宪法权利充分发挥其作用”。他明确地说：必须使公民了解情况，意见能够表达，从而“起纠正政治决定的作用”。
科尔德特别指出：“每一个机关刊物，每一个群众组织都应起独立自主的作用。”
关于经济改革方面，科尔德说：“一个社会主义企业应该”在计划经济的观念内“自己决定其计划和保证其财政管理的独立自主”。
科尔德承认说，关于必然要从社会主义产生的人道主义文化问题，“已经出现了分裂”，“但是，我们将以民主的方式解决它们”。
最后，科尔德说：“为了实现一个新的纲领，无疑需要一些新人，这并不意味着我们将弄掉所有的旧领导人。”

显示原版>>

Previous:匈修德最近都开了中央全会

Next:波解除一研究所长和一些教授的职务


腊斯克将参加东南亚集团黑会

出版日期:1968.03.28
         期次:3465
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二十三日电】国务院二十三日宣布，腊斯克将率领美国代表团参加东南亚条约组织举行的一年一度的会议并参加澳新美防御条约下月举行的会议。这两次会议都将在新西兰惠灵顿举行，东南亚条约组织会议的日期是四月二日到三日，澳新美会议的日期是四月五日。

显示原版>>

Previous:萧普承认美侵越不能取胜

Next:美报担心：法将阻挠「特别提款权」计划的通过/法报谈斯德哥尔摩会议可能出现的三种结果


路透社担心：法将在斯德哥尔摩会上持强硬立场

出版日期:1968.03.28
         期次:3465
         版次:3
         栏目:\[第三版]
文章正文:
【路透社布鲁塞尔二十五日电】法国今天加紧提出建立以黄金为基础的货币体系的要求，它要求举行国际会谈研究世界货币的根本问题。
法国财政部长德勃雷对此间记者说，如果有关国家协力寻求这些根本问题的“永久性的全球解决办法”的话，法国才能在这些问题上予以合作。
但是，德勃雷今天的谈话表明，法国在斯德哥尔摩会议上，将采取强硬立场，要求彻底研究世界货币的所有问题，包括黄金的作用和美国的国际收支逆差问题。
【本刊讯】英《泰晤士报》二十五日刊登一篇评论，题为：《在十国财团为斯德哥尔摩会议作准备时，紧张局势加剧》，摘要如下：
法国现在在等待了解到它的共同市场伙伴国的观点才发表它自己的观点。如果它们拒绝和它一起要求召开“第二次布雷顿森林会议”，看来它非常可能拒绝参与特别提款权计划，除非规定例外条款（可能即使有此条款也不参加）。
但是如果法国得到肯定的保证，不久即召开广泛的货币会议，它还有可能向特别提款权让步。即使是这样，法国很可能要求明确保证，在美国的赤字补上之前不实行。

显示原版>>

Previous:南非报纸报道：许多人到南非要购买黄金

Next:日《长周新闻》指出美金融统治衰落的根本原因是：亚非拉人民革命斗争的蓬勃发展


毛主席的人民战争思想无往不胜

出版日期:1968.03.28
         期次:3465
         版次:1
         栏目:\[头版]
副题:-------《印尼人民之声》编者按语
文章正文:
【本刊讯】《印尼人民之声》周刊一九六八年三月十八日一期在《论人民战争的战略战术》的标题下，用整整五页的篇幅发表了无产阶级的伟大导师毛主席关于人民战争的战略战术的伟大论述的摘录，并加了如下按语：
“毛泽东同志在领导中国革命斗争的过程中，天才地、创造性地提出了一系列关于人民战争的完整的理论、政策和战略战术，从而引导中国革命取得一个又一个的胜利。中国革命的长期实践证明，毛泽东同志关于人民战争的思想，完全符合人民战争的客观规律，是无往而不胜的。
“毛泽东同志的伟大思想开辟了马列主义军事学的新阶段。毛泽东同志的伟大思想是放之四海而皆准的普遍真理，是世界被压迫民族和被压迫人民进行民族解放战争和人民革命战争的最强大的思想武器。”

显示原版>>

Previous:一香港中国海员报道非洲见闻：几内亚人民热爱毛主席

Next:哥伦比亚朋友来信表示要遵照毛主席教导：决心不让选票换掉枪杆子


毛主席语录

出版日期:1968.03.28
         期次:3465
         版次:1
         栏目:\[头版]
文章正文:
在阶级社会中，革命和革命战争是不可避免的，舍此不能完成社会发展的飞跃，不能推翻反动的统治阶级，而使人民获得政权。 毛泽东

显示原版>>

Next:纳萨尔巴里之火在全印各地燃烧


美《芝加哥太阳时报》发表文章：揭穿威斯特摩兰粉饰美侵越败绩的报告

出版日期:1968.03.28
         期次:3465
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《芝加哥太阳时报》二十二日刊载托马斯·罗斯从华盛顿发回的一则报道，题为《威斯特摩兰的能力受到挑战》，摘要如下：
在越共发动阴历新年攻势前一个月，威斯特摩兰向约翰逊书面保证，在一九六八年美国在军事上将有巨大收获。在一月一日发出的一项秘密报告中，这位美国驻越高级司令还对他历来在共产党发动攻势前就侦察到和加以挫败的纪录感到自豪。
《纽约时报》在星期四透露了这个报告的内容。国防部拒绝评论，但是可靠的五角大楼人士表示，《纽约时报》的消息是准确的。
据了解，已经开始调查这样的情况，就是有人有意识地泄漏消息，以对总统就越南局势进行的公开解释提出挑战。
威斯特摩兰的一月一日报告表明，他在私下对战争的看法同他的公开声明一样乐观。
当这位将军去年十一月在这里说胜利在望时，批评他的人认为他是为了鼓励士气而把情况加以粉饰。
据《纽约时报》报道，一月一日的报告表明威斯特摩兰认为：
敌人正在被迫退回到在柬埔寨、老挝以及南北越之间非军事区的庇护所。
事实上，根据进攻后进行的估计，阴历新年攻势
——它由六万人和成百吨弹药进行——是从南越内部发动的。在今年头六个月中在绥靖农业人口和摧毁越共政治结构方面将有重大进展。
事实上，据了解绥靖计划已由于越共攻势而停下来。越共要招募新兵将困难得多。
事实上，新的情报机构报告表明敌人在阴历新年攻势中的损失几乎全部得到了补充。

显示原版>>

Previous:南越解放军猛袭昆嵩、盏盆美伪军

Next:双手沾满越朝人民鲜血的刽子手


美报担心：法将阻挠「特别提款权」计划的通过/法报谈斯德哥尔摩会议可能出现的三种结果

出版日期:1968.03.28
         期次:3465
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》二十二日刊载一篇报道，标题是《法国会动摇新的黄金计划吗？》，摘要如下：
法国可能发现它自己在下周末在斯德哥尔摩举行的会议上将处于孤立的地位；一切迹象表明，一种新的世界纸面黄金制度将在那次会议上建立。
法国会不会退出这种新制度？它去年六月退出了八国的黄金总库，并且拒绝在最近的英镑和美元危机中提供帮助。
现在其他有关国家对法国采取一种“要么全部接受、要么拉倒”的态度。
这里有些人认为法国正执行一种同美元—英镑集团迎面相撞的方针，这会迅速引起摊牌。
黄金危机使斯德哥尔摩会议具有新的紧迫性。从根本上说，会议的目的是要解决由于黄金稀少而造成中央银行储备短缺的问题。直到这星期为止，法国拖延时间的做法可能会阻挠斯德哥尔摩计划。有一些迹象表明，法国的共同市场伙伴可能否决掉这个计划。
【本刊讯】法《费加罗报》二十五日刊载一篇文章，题为《黄金：决定性的一周》，摘要如下：
问题是很棘手的，因为六个国家当中有四个国家（德国、意大利、比利时和荷兰）支持美国的策略，它们同瑞士、英国和美国签订了关于双重市场的华盛顿协议。
法国则强烈地反对如戴高乐所说的“旨在延迟改革时间的一切安排”。这可能导致十分严重的对抗。将在斯德哥尔摩开会的部长们面临着三种可能性：一，找到一种大家都能接受的解决办法，这将是很难的。二，孤立法国，而又不使共同市场发生严重分裂。三，出现好几个国家不准备过份地反对法国，推迟讨论，要求召开新的专家会议。
在头两种情况下，可能出现货币制度新的暂时缓和。在第三种情况下，目前混乱局势可能继续下去。

显示原版>>

Previous:腊斯克将参加东南亚集团黑会

Next:美报谈：美元贬值的可能性


美报谈：美元贬值的可能性

出版日期:1968.03.28
         期次:3465
         版次:3
         栏目:\[第三版]
副题:说在今天情况下，美元贬值将导致整个西方经济崩溃
文章正文:
【本刊讯】香港《大公报》十八日译载《美国新闻与世界报道》一篇文章，摘载于下：
美国在过去一百七十九年的历史中，只把美元贬值过一次。一九三四年一月三十一日，美把一盎司金价提高到三十五元（美元，下同），而在这以前，一盎司黄金的官价，只是二十元六角七分。换句话说，美元一夜之间贬值百分之四十一。
现在，美元贬值之谈再次广泛流传。
人们问道：上次贬值究竟怎样发生？为什么要贬值？今天，国际局势和三十年代大不相同，如果美元再度贬值，可能产生什么后果？
一九三三年三月以前，美国采用某种“纯”金本位制，当时，大家可以拿纸币到银行换取金币或金条。罗斯福总统上台后不久，便改变这种制度。随后规定，美国私人不得持有黄金，而必须交由政府处理。同时，罗斯福禁止黄金输出美国，从而使美国摆脱金本位。直接的影响是：美元同英镑、法郎和马克一类货币的比价下跌了。
一九三三年七月，美国和其他国家在伦敦举行经济和货币会议。有不少国家要求稳定各国货币，恢复金本位。但是，罗斯福予以拒绝。随后，美元继续下跌。
到了一九三四年一月底，美国终于决定把金价提高到一盎司三十五元，一下子把美元贬值四成一。同时，美国恢复某种“修正”金本位，即容许输出黄金，以清算美国的对外贸易帐目。
上次提高金价，使美国货币供应大大增加，但却削弱人们对经济的信心。
提高金价原想刺激美国经济，但是并不生效。结果是经济恢复缓慢和不稳，失业人数四年后仍保持在一千零四十万的水平，比一九三四年的最高水平（一千一百三十万）减不了多少。
今天，假如美元贬值，情况将有所不同。其中原因包括：
美元现在是国际上的主要货币，国际贸易大量以美元单位进行，许多国家都以美元和黄金一样，作为财政储备的一部分，而在三十年代，美元并未占据这样重要的地位。
美国和西方其他国家目前的问题，是通货膨胀，而三十年代各国的主要问题是通货收缩——物价过低。
货币和信贷目前主要是供不应求，而不是三十年代的供过于求。
农业经济今天也受到损害，但并不像三十年代的那种萧条状态……。
有鉴于上述因素，专家们说，美元贬值今后带来的后果，将与三十四年前大不相同。
银行家们说，危害最大的影响，将是加速整个西方世界的通货膨胀。这是由于囤积商会在金价提高后，抛出黄金攫取利润。货币供应会在一夜之间扩大。从而可能导致整个西方世界的经济崩溃。
假如手中持有美元比美国黄金还多的各国，开始以美元向美国挤兑黄金，美国就可能用宣布禁止黄金出口予以制止。
届时，历史就会重演，即由约翰逊干出罗斯福三十四年前干过的事情。纵使国会没有采取行动，改变黄金的官价，届时在各个市场上，美元对于其他货币的比价，也会贬值。

显示原版>>

Previous:美报担心：法将阻挠「特别提款权」计划的通过/法报谈斯德哥尔摩会议可能出现的三种结果

Next:法国财长再次向美发起猛攻


美悍然用F－111A飞机袭击越北方

出版日期:1968.03.28
         期次:3465
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十六日电】军方发言人今天宣布，美国最新式的军用飞机活动机翼的Ｆ—１１１Ａ第一次出击了北越。

显示原版>>

Previous:美驻冲绳的B－52悍然轰炸南越

Next:萧普承认美侵越不能取胜


美刊说约翰逊政府内部蔓延一种无能为力症

出版日期:1968.03.28
         期次:3465
         版次:2
         栏目:\[第二版]
眉题:南越军民强大攻势使美陷入空前狼狈困境
文章正文:
【本刊讯】美《国际先驱论坛报》二十五日刊登记者希恩从华盛顿发出的一篇报道，标题是《越南政策；政府内的“一种毛病”》，摘要如下：
要是华盛顿有任何人在上星期初预测约翰逊总统打算在最近几天宣布撤换威斯特摩兰，那是没有人会把他的话当真的。但是，在星期五，这种无法预测的事情却发生了。
盟国军队在共产党春节攻势下遭到的挫折引起了指责。约翰逊在这种指责前极力为威斯特摩兰辩护了几个星期之后，宣布了威斯特摩兰将在七月份以前回国担任陆军参谋长。
约翰逊是否在打算对越南采取什么新战略，现在还不知道，但是，三星期以来华盛顿的一些议论已经表明，一些仅次于政府内最高一级人员的官员和一些中级官员已不再信仰总统目前在战争中谋求达到的目的。
这些人现在还不准备辞职（虽然有些人以后可能辞职），也不敢公开发表反对目前的政策的言论，但是他们私下是不满意的。有个官员说：“许多人已离开了队伍，有的是人离开了，有的是在精神上离开了。”
本月初，在一次小型的晚宴上（华盛顿的上层人士很喜欢彼此安排这种形式的宴会），一个以持鹰派观点闻名的专栏评论家阐述了打赢越南战争的必要性。
他那套关于战争的好斗论调并不是难得听到的，在开始讲的时候别的客人也是安静地听着，但是，突然间，一个美国高级外交家停止了吃东西，用生气的语调朝着他说：“就是像你这班老是谈什么要打赢越南战争的人正在使我们丧失全世界。”
几天前，另一个政府高级官员在一次晚宴上说罗斯托是“狂想家”（罗斯托是总统的特别助理，主张在亚洲战胜共产主义）。
这两件事说明了共产党的春节攻势在华盛顿所造成的无形的但也许是深刻的影响。敌人的队伍对南越市镇的冲击不但使盟国在南越的战争努力遭到挫折，而且还把对于战争的失望和不满情绪灌输给了约翰逊政府的人员。
这种不满情绪的性质很难说得确切。这是一种毛病，一种无能为力症，它正在政府内蔓延。看来，它的最突出的症候就是觉得，在美国人民愿意付出的代价范围以内，是不可能打赢越南战争的。
这种不满情绪在各人身上的程度有大有小，但是，有一点在约翰逊宣布撤换威斯特摩兰之前就已经清楚，那就是支持政策的人大为减少，逐渐少到了只剩总统和他的最亲密的顾问：腊斯克、克利福德和罗斯托。
甚至有人猜测在这个核心内也可能对政策的某些基本假定存在疑问。
有讽刺意味的是，有些官员承认总统的下面这句话是对的：共产党在南越的攻势是“想摧毁美国的意志”，可是，这些官员说，尽管总统有这种担心和提出这种警告，那种心理上的腐蚀还是在发生。

显示原版>>

Previous:阮文绍傀儡集团又撤换四个伪省长

Next:巴博叫嚷「必须继续联合支持」侵越


美驻冲绳的B－52悍然轰炸南越

出版日期:1968.03.28
         期次:3465
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十二日电】据今晚这里透露，美国已经用驻在冲绳岛的Ｂ—５２轰炸机袭击南越境内的共产党目标，以加强这种同温层堡垒的打击力量。
透露这个消息，证实了早些时候人们的推测：冲绳现在已置身于关岛和泰国之列，成为袭击南越的飞机起飞的一个基地。

显示原版>>

Previous:巴博叫嚷「必须继续联合支持」侵越

Next:美悍然用F－111A飞机袭击越北方


纳萨尔巴里之火在全印各地燃烧

出版日期:1968.03.28
         期次:3465
         版次:1
         栏目:\[头版]
眉题:建立革命组织 拿起梭镖长矛
副题:印《爱国者》周报发表社论号召：现在是一切革命同志团结在一起、沿着武装斗争道路、举起革命旗帜的时候了。
文章正文:
【本刊讯】印共革命派《爱国者》周报于一九六八年二月出版了纳萨尔巴里特刊（印地文版）。刊物第一页是伟大导师毛主席的近照，下边是两条毛主席语录，一条是：“既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。”另一条是：“革命不是请客吃饭，不是作文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。革命是暴动，是一个阶级推翻一个阶级的暴烈的行动。”
本期特刊发表了题为《举起神圣的革命的旗帜》的社论，摘要如下：
纳萨尔巴里农民起义成为印度革命的催化剂，一切革命派和反革命派都在它面前亮相。共产党（马）的领导人曾经赌咒盟誓宣称要领导革命，但是，纳萨尔巴里的星星之火证明了，那些真诚地思考真正含义上的革命的人们为此欢欣鼓舞，歌颂纳萨尔巴里，并决心把这个火种播向全国各个角落；而那些口头上高喊革命暗中戕害革命的人们则站到叛徒的队伍中，今天这些领导人恰好应验了“口蜜腹剑”这句成语，他们还在以革命的美梦来拉拢一切真诚的革命同志。然而这些同志们正在考虑，以各自不同的方式发动起义，多数革命同志已经站到革命的行列中来了，一些人正在向这里靠拢，还有一些也将要站过来，一定会站过来。
党内革命同志在一九六七年十一月十三日通过一个宣言，这个宣言使我国的一切掠夺者、帝国主义的走狗、封建主义分子和反动派以及各种修正主义分子歇斯底里大发作。这个宣言一发表，他们就象疯子一样地喋喋不休，在报上写文章，制订镇压法令，准备镇压。而另一方面，这个宣言使革命的同志们相信，这次纳萨尔巴里的火炬将永不熄灭，革命的同志将用自己最后一滴血来哺育这只火炬燃烧，从而使我国将不是出现一个，而是使全国都成为纳萨尔巴里。
宣言中还表示相信，“国内若干地区的农民革命斗争正在兴起或者即将兴起。”这一信念已得到证实，西孟加拉的米德纳普尔、贾尔派古里等县在纳萨尔巴里的影响下开展了农民斗争。
比哈尔的昌帕兰等县的农民也与警察分局和焦特达武装展开了斗争。
安得拉邦农民的革命斗争也在发展，斯里卡库兰县也形成了斗争的战场，反动的统治阶级妄图调遣武装警察镇压那里的农民斗争，整个地区成为恐怖世界，但是革命的火种仍在蔓延，现在特仑甘纳地区的巴兰加尔和纳尔贡达县也爆发了斗争。
北方邦巴哈拉伊齐县的警察官员宣称，不让那里变成纳萨尔巴里。邦政府对于象巴拉毛、巴拉、贡达这样的地区也部署了防御。但是农民懂得，斗争是不顾忌法律的。不论政府制订什么样的法律，农民理解毛泽东同志的这句话：“这个广大的梭镖势力……是使一切土豪劣绅看了打颤的一种新起的武装力量，湖南的革命当局，……应使每个青年壮年农民都有一柄梭镖。”
全国的革命斗争在发展，反对修正主义政策的造反行动正在激化，同志们准备建立革命的组织，因为他们知道，没有革命的组织不能领导革命。
现在是鉴别一切革命同志的时候了，为了一个目标笃信一个理论的所有同志，现在是团结在一起举起革命的神圣旗帜的时候了。每个同志都责无旁贷地应该努力去发现一切党内党外的革命同志，在协调委员会宣言的指引下，参加到斗争中来，参加到组织中来。这就是纳萨尔巴里的呼吁，这就是印度革命的道路。

显示原版>>

Previous:毛主席语录

Next:法新社报道：中国援建赞坦铁路专家即将抵坦


南非报纸报道：许多人到南非要购买黄金

出版日期:1968.03.28
         期次:3465
         版次:3
         栏目:\[第三版]
文章正文:
【美联社约翰内斯堡二十五日电】约翰内斯堡的《边区每日邮报》星期一（二十五日）援引高级经济人士的话说，许多“抢购黄金的人”已经到达或者即将到达南非，企图获得这个国家向自由市场抛售的一大部分黄金。
在这家报纸发表这篇报道之前，约翰内斯堡《星期日时报》驻华盛顿的记者报道，瑞士和法国的中央银行人士现在正在南非购买新开采出来的黄金。
《边区每日邮报》援引财政部长迪德里克斯的话说，他对瑞士和法国的银行家的使命一事并无所悉。
但是这家报纸说，储备银行对于任何要它这样大量出售黄金的要求都将坚决地予以拒绝。
在一个星期以前举行的华盛顿会议（会议决定建立双重黄金市场）以后，南非还没有表示它将来打算怎样出售黄金。
南非出产自由世界黄金的百分之七十五左右。

显示原版>>

Previous:巴黎黄金市场金价继续上涨

Next:路透社担心：法将在斯德哥尔摩会上持强硬立场


南越解放军猛袭昆嵩、盏盆美伪军

出版日期:1968.03.28
         期次:3465
         版次:2
         栏目:\[第二版]
副题:美国空中骑兵师一连士兵在溪山附近遭伏击
文章正文:
【美联社西贡二十六日电】将近一千名北越军队（其中一些人使用了火箭推进的枪榴弹）今天进攻了中部高原的一个美国炮兵基地，从而引起了四个月来在这个重要战场上发生的最激烈战斗。
根据最新的报告，这场战斗还在进行。
在西贡附近，盟军穿过稻田追击一支越共部队的残余，据宣布，美国的损失是十人死亡，七十一人受伤。南越人的死亡据说是轻微的。
在中部高原的进攻是两三个北越营在夜色的掩护下对昆嵩市以西十九英里的美国第四步兵师的一个炮兵支援基地发动的。
司令部说，在离柬埔寨的庇护所只有二十英里的地区活动的这些北越军队猛攻五百名美国守军，并且突破了这个基地防圈的一部分。敌军用小型兵器、机枪、迫击炮、喷火器和火箭推进的枪榴弹进行袭击。
西贡附近的激烈战斗是昨天黎明前发生的，当时越共袭击首都西北二十八英里的两个南越前哨据点，并且渗入了叫盏盆的县城的市场以及附近一个村庄。
【法新社西贡二十六日电】北越人今天上午袭击了东河美国基地。
在厚义省的孝天，越共用二十发迫击炮弹炮击了南越的一连民团。
早些时候，他们还用三十发六十毫米的迫击炮弹袭击了西贡以西约五十公里的盏盆的另一连民团。
没有报道这两次袭击中的伤亡情况。
这些连都驻扎在西贡通往西宁省的公路上。
芙拜的美国空军基地在昨晚遭到五十五枚火箭和迫击炮弹的袭击。
【美联社西贡二十六日电】美军司令部宣布，美国和南越步兵在西贡周围展开的盟军在这场战争中规模最大的攻势一直持续到今天上午。
这场激战是越共部队在昨天黎明前在西贡西北二十八英里的地方发动的，他们勇敢地袭击了南越的两个前哨据点并且攻占了其中的一个。
美国第二十五步兵师的步兵部队和政府的突击队在美国坦克的支持下，迅速调去增援这两个遭围攻的据点，但在途中与二百至三百名敌军遭遇。
这是五万名美国和南越士兵自三月十一日发动“决胜”攻势以来发生的规模最大的一次战斗。
这场激战是在盏盆镇附近、一号公路沿线发生的。
大约由一百五十人组成的一个越共连向盏盆镇以西六英里的政府前哨据点发动攻击，这个据点驻守着人数比越共多得多的民团部队。
【合众国际社西贡二十五日电】使用坦克保护一个重要的渗透通道的北越部队，今天伏击了美国空中骑兵师大约二百人的一连士兵，在离老挝边境十五英里、靠近溪山的地方进行了四小时的激烈战斗。
发生在离顺化二十英里的阿绍河谷入口处的这场战斗，是这场战争中已报道的北越坦克渗透得最深的一次。
在遥远的南方，在西贡北部边缘，一排南越国家警察发现了越共的一个爆破小队，他们显然正在企图炸毁连接首都和边和及龙平这两个美国军事基地的桥梁。
美国发言人说，警察同使用小型武器和自动武器的共产党人交了火，据报告战斗直到深夜仍在进行。
同在阿绍河谷遭到伏击的美国第一骑兵师的那一连士兵在一起的合众国际社摄影记者埃格尔斯顿说，这个连遭到了“中等程度的”伤亡。
埃格尔斯顿说，他听到了共产党坦克炮火的“轰隆”声，并且看到了一个美国人在战斗期间被敌人的一阵机关枪扫穿了胸膛。这次战斗是如此激烈，以至于美国的直升飞机一度无法接近被打伤的士兵。

显示原版>>

Previous:哥伦比亚朋友来信表示要遵照毛主席教导：决心不让选票换掉枪杆子

Next:美《芝加哥太阳时报》发表文章：揭穿威斯特摩兰粉饰美侵越败绩的报告


叛徒铁托大吹南斯拉夫的“经济改革”

出版日期:1968.03.28
         期次:3465
         版次:4
         栏目:\[第四版]
副题:对苏联东欧一些国家仿效南搞资本主义复辟表示称赞
文章正文:
【南通社贝尔格莱德二十五日电】铁托总统今天说，南斯拉夫在贯彻经济改革和社会改革中已取得一些成绩，他又说，“但是我们仍面临严重的和复杂的任务”。
铁托提醒说，南斯拉夫经济的主要注意力应放在改进已有的东西上，以便改进生产和提高生产。
南斯拉夫总统是在克罗地亚东南部特雷比尼耶为“特雷比什尼查”水电站举行开工典礼的午宴上祝酒时说这番话的。铁托总统说，全世界都在看着南斯拉夫，怀着很大的兴趣注视着南斯拉夫实行经济改革，看它是否将取得成功。
铁托说，“许多人钦佩我们，因为我们大胆地从事这一革命事业”。
铁托总统强调指出，南斯拉夫将执行它的经济改革，这将是我国，而且不仅是我国的重大成就。
铁托说，“在社会主义国家，它们开始时曾带着某些怀疑的眼光来看待经济改革，甚至反对实行经济改革。今天也实行经济改革了。”
铁托又说，当然，这是有震动，有困难的，但是我们没有别的出路，我们大家都希望更迅速地向前发展。

显示原版>>

Previous:齐奥塞斯库在罗党中央会议上讲话


齐奥塞斯库在罗党中央会议上讲话

出版日期:1968.03.28
         期次:3465
         版次:4
         栏目:\[第四版]
副题:美联社说这次讲话发出了开展“自由化”运动的信号
文章正文:
【美联社维也纳二十三日电】罗马尼亚党的负责人齐奥塞斯库看来今天发出了罗马尼亚开始自由化运动的信号。
他宣布每一个罗马尼亚人都“应该能够自由地表达他对共产党政策的看法”，这表明这也适用于批评。齐奥塞斯库强调，如果“出现了各种各样的，甚至是错误的意见”，党是不会在意的。
他说：“我们不能认为这是损害社会发展利益的事情……我们不必害怕公开辩论。”
齐奥塞斯库是在罗共中央的会议上说这番话的。罗通社公布了这篇讲话。
这里认为，这篇讲话是表明罗马尼亚同捷克斯洛伐克一样在自由化方面是积极的。
他说，罗马尼亚在一九六五年就开始消除严重危害社会主义建设的“保守主义倾向”了。
可是，这里的观察家们说，到目前为止罗马尼亚的活动几乎完全在外交政策和经济方面——在这些方面，这个国家的领导人一再强调他们摆脱莫斯科而独立——而不是在国内有更多的个人自由方面。

显示原版>>

Previous:波解除一研究所长和一些教授的职务

Next:叛徒铁托大吹南斯拉夫的“经济改革”


日《长周新闻》指出美金融统治衰落的根本原因是：亚非拉人民革命斗争的蓬勃发展

出版日期:1968.03.28
         期次:3465
         版次:3
         栏目:\[第三版]
副题:说这再一次证实了毛主席关于“一切反动派都是纸老虎”的英明论断
文章正文:
【本刊讯】日本《长周新闻》最近就资本主义世界的金融危机，发表社论，题为《美元统治体制的崩溃和日本依附于美国的深度》，摘要如下：
亚洲、非洲、拉丁美洲人民反对美帝国主义及其走狗的革命斗争的蓬勃发展，是美帝国主义在资本主义世界的金融统治衰落的根本原因。特别是正在夺取无产阶级文化大革命全面胜利的中国人民以及全世界人民反美斗争的发展，使帝国主义各国之间的矛盾和垄断资本集团之间的矛盾更加尖锐化，从而使美元和英镑的统治日趋瓦解。美元的暴跌，再一次证实了毛主席关于“一切反动派都是纸老虎”这一英明论断。美国现在通过实行黄金的两种价格，企图应付局面，欺人耳目，而日本的统治阶级也极力鼓吹，说什么实行了黄金的两种价格，就可以暂时地稳定局面。但是，即使采取这样一种修修补补的办法，也无法挽救美帝国主义的衰落和美元统治面临崩溃的命运。
日本首相佐藤荣作早就为挽救美元危机效犬马之劳，从而很卖劲地替美帝国主义分担了侵略亚洲的战争费用。
在资本主义世界到处发生抛售美元和抢购黄金的风潮时，在日本却发生了一个与此完全相反的奇怪现象，即出现了抛售日元而买进美元的风潮。这样一来，在日本，美元的行市上涨了；日本银行抛出了手中的美元，以防止美元暴涨和日元跌价。
这一奇怪的现象表明，日本依附于美国达到了何等深的程度以及日本统治阶级是怎样地从骨子里迷信美帝国主义。同时还表明在美元发生危机时，日本的统治阶级是一筹莫展，无能为力的。

显示原版>>

Previous:路透社担心：法将在斯德哥尔摩会上持强硬立场

Next:福克去法活动同蓬皮杜大谈匈资本主义复辟情况：法国人士对匈“自由化”大加赞赏


阮文绍傀儡集团又撤换四个伪省长

出版日期:1968.03.28
         期次:3465
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十六日电】阮文绍今天又撤换了四个省长，这样在过去两周中任命的新省长增至十二个。消息灵通人士说，撤换这四个人是因为他们无能。
今天的行动所牵涉的省份是在湄公河三角洲。阮德胜最近接管了这个军区的司令职务。
总统办公厅的一项公告说，这些省是鹅贡、建和、永平和丰营省，但是公告没有说新的省长是谁。
今天宣布的四个人事更动都是在湄公河三角洲，这一点大概同阮德胜将军有些关系，他是以前的南越绥靖计划的负责人，是在这里的美国人中很受敬重的一个将军。人们认为，阮德胜很可能竭力要求把这些省长撤职。

显示原版>>

Previous:查普曼叫嚷赖在溪山

Next:美刊说约翰逊政府内部蔓延一种无能为力症


双手沾满越朝人民鲜血的刽子手

出版日期:1968.03.28
         期次:3465
         版次:2
         栏目:\[第二版]
副题:-----艾布拉姆斯和帕尔默
文章正文:
【美联社华盛顿二十三日电】（记者：霍夫曼）一些高级军官今天预测，艾布拉姆斯将接替威斯特摩兰担任美国驻越司令。
【合众国际社华盛顿二十三日电】艾布拉姆斯是马萨诸塞州斯普林菲尔德人，一九三六年毕业于西点军校，参加过朝鲜战争和第二次世界大战。
艾布拉姆斯现年五十二岁，在第二次世界大战中是佩顿将军手下主要的坦克指挥官。
人们认为，约翰逊是在等待艾布拉姆斯对由他担任越南全责的反应，然后再任命他。
另一个可能性是，总统可能在考虑引人注目地改变“搜索和歼灭”政策，这个政策是由威斯特摩兰和艾布拉姆斯代表的。
【合众国际社西贡二十三日电】西贡的消息灵通人士说，美国驻越陆军副司令帕尔默中将被认为将在这里的新的指挥机构中担任高级职位。与此同时，威斯特摩兰的副手艾布拉姆斯将军仍然在可能代替威斯特摩兰的人中居领先地位，一些人士说，帕尔默可能被任命接替艾布拉姆斯以前的职位，担任副司令。
据了解，美国驻越大使邦克非常器重帕尔默
——这两个人在一九六五年的多米尼加共和国危机期间曾经共过事。

显示原版>>

Previous:美《芝加哥太阳时报》发表文章：揭穿威斯特摩兰粉饰美侵越败绩的报告

Next:查普曼叫嚷赖在溪山


萧普承认美侵越不能取胜

出版日期:1968.03.28
         期次:3465
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿二十日电】美海军陆战队前任总司令萧普将军今天说，美国在南越不能得到真正的军事胜利。美国干涉越南的理由是「无法赞同的」。

显示原版>>

Previous:美悍然用F－111A飞机袭击越北方

Next:腊斯克将参加东南亚集团黑会


匈修德最近都开了中央全会

出版日期:1968.03.28
         期次:3465
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布达佩斯二十一日电】匈牙利社会主义工人党中央委员会今天在这里举行全体会议。
这里获悉，据说匈牙利中央委员会已讨论了六十多个共产党最近在布达佩斯举行的协商会晤，和华沙条约政治协商委员会的索非亚会议的决定。
【南通社柏林二十一日电】德国统一社会党中央委员会今天在东柏林举行全会。在全会上政治局委员昂纳克就在布达佩斯举行的共产党和工人党协商会晤提出报告，总理斯多夫就华沙条约成员国政治协商委员会会议提出报告。

显示原版>>

Previous:捷报继续鼓吹实行更大的“自由化”

Next:捷修主席团委员科尔德说：捷修将提出联邦制的宪法草案：鼓吹企业计划和财政管理「独立自主」


一香港中国海员报道非洲见闻：几内亚人民热爱毛主席

出版日期:1968.03.28
         期次:3465
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》四日刊登署名红海员写的一篇文章，题为《在几内亚那些日子》，摘要如下：
经过二十五天不停的航行，我们来到了西非洲几内亚共和国的首都——科纳克里。
轮船泊了码头，很多船员就上街去。我们走在街道上，市民们都以友善的眼光看着我们。有些人用法语说：Ｃｈｉｎｅ、Ｃｈｉｎｅ……（即是“中国、中国……”）也有人用手指着自己的衣襟说：“毛……毛……”，原来他们见到我们胸前戴着红彤彤的毛主席像章，他们出于对伟大领袖毛主席的无限敬仰，无限热爱，就跟我们要。我们都尽量地满足他们。他们接过毛主席像章，都十分高兴，吻过像章，立刻就别在胸前。
在我接触到的几内亚国家工作人员中，没有一个不对中国人表示友好的。
一个周末的下午，我们船员正在开座谈会，谈及当地人民对我们的深厚情谊。讨论中，值班水手带来两位几内亚朋友，其中一位是海关人员，另一位掮着一大篓香蕉。询问之下，原来他们是感谢我们中间一位船员送给他们毛主席像章、《毛主席语录》（法文版）和照片，特意前来的。我们全体船员热烈鼓掌感谢。这时又有两位船员当场除下襟前的毛主席像章，给他们戴上。……
我们知道我国有三百多名专家在这里工作。一间十分宏伟壮丽的“人民宫”，便是我国替几内亚建的，“人民宫”是当地政府的各部办事处，前面有个大广场，可容十多万人集会；已建成的还有卷烟厂、火柴厂，正在建设中的还有水电站、纺织厂和戏院……
每当我们坐车子经过“人民宫”时，司机都向我们打手势示意说：“是中国帮我们建的”。一些几内亚工人指着吸着的香烟及手中的火柴，示意说：“这是中国援助我们的工厂生产出来的……”这些事例，使我们船员感到作为一个中国人的自豪！
几内亚人民热爱伟大领袖毛主席，热爱伟大的中国，使我们船员们十分感动。一个晚上，一对年青的夫妇，带着他们的儿女和十多个孩子上船来参观。一同泊的有苏联船、南斯拉夫船、利比里亚船……为什么他们偏偏只上我们这艘船？就因为他们知道船上有中国人，是从中国运货来的。
船员接待他们走进文娱室，给他们每人送毛主席像章，大家吃了一些糖果后，就由一位船员教他们唱《东方红》。半小时后，他们回去了，在码头上走着时，唱起刚学会的歌；于是“东方红，太阳升，中国出了个毛泽东……”的响亮歌声，便飘荡在非洲的上空中，久久不散！

显示原版>>

Previous:法新社报道：中国援建赞坦铁路专家即将抵坦

Next:毛主席的人民战争思想无往不胜


巴黎市场金价看涨成交额又开始增大

出版日期:1968.03.29
         期次:3466
         版次:3
         栏目:\[第三版]
副题:伦敦黄金股票上涨，贝鲁特需金量激增
文章正文:
【法新社巴黎二十六日电】巴黎黄金自由市场的成交额，今天再次增加到七千零五十万法郎，而昨天是五千八百三十万法郎。
据行家说，由于需求的增加，特别是来自外国需求的增加，金价再次上涨了。一公斤重的金锭是六千四百一十法郎，昨天是六千二百三十五法郎，而十二公斤半的金条的价格还要高（每公斤是六千四百二十五法郎，昨天是六千二百三十五法郎）。
总共成交了四千个金锭和五百根金条，即共有十吨多，而昨天成交了九吨多。如果按照金锭价格来看，黄金牌价今天下午在巴黎达到四○点三八美元一盎司，昨天是三九点四美元一盎司，而各中央银行的官价是三十五美元。
此外，金币的购买也增加了。今天成交了三万枚拿破仑金币，昨天则成交了二万枚（每枚价格是五十四点九法郎，昨天是五十四法郎），二十美元的金美元成交了七万五千个，昨天成交了三万个（价格未变，即二百六十五点六法郎一个）。
伴随着对黄金投机风潮的增长而来的，是证券市场金矿股票的猛烈上涨。法国证券继续看涨，但是幅度没有前几天大。
【共同社东京二十七日电】共同社巴黎二十六日电：巴黎黄金市场二十六日的黄金交易共计有十吨以上。黄金的价格接近过去一公斤七千法郎的最高记录，出现了新的黄金抢购风潮预兆的迹象。
新的黄金抢购风潮的起因，据认为有以下两点：一是二十五日在布鲁塞尔召开的欧洲共同市场六国财政部长会议就同美国的合作方针问题没有取得一致意见；另一点是二十九日在斯德哥尔摩会议上确立特别提款权的前景还不清楚。
【路透社伦敦二十六日电】随着世界金银市场对黄金需求的增加，今天伦敦股票市场上的金矿股票猛涨。许多种股票上涨数高达十先令或更多。经纪人说，所以有这样大的需求是因为人们对世界货币局势继续感到担心。
【路透社贝鲁特二十六日电】据今天报道，对贝鲁特市场的黄金又出现了强烈需求。
今天上午的价格为一千二百七十美元一公斤，在中午后不久，价格便上升到一千二百八十五美元。
这是因为邻国的市场提出了新的订货。

显示原版>>

Previous:在斯德哥尔摩会议召开前夕：戴高乐召开两次内阁会议研究对策

Next:就改革资本主义世界货币制度问题：德勃雷正式向共同市场国家提出开国际会议


杜布切克说他已向苏修保证：不脱离苏修集团但反对干涉捷内政

出版日期:1968.03.29
         期次:3466
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格二十七日电】捷克共产党领导人杜布切克今天说，他已经向莫斯科保证，他的民主改革不会使布拉格脱离苏联共产党集团。但是这个党强烈反对对捷克内政的干涉。
杜布切克在接见捷通社记者时说，苏、波、东德和匈的同志们对这里正在进行的自由化的速度表现出“一定的关切”。捷修报纸指责德修的声明是“严重干涉捷内政”
《红色权利报》随后强烈谴责东德就捷克斯洛伐克最近发生的事件所发表的一项声明，认为这是“严重干涉我国内政”。
《红色权利报》说，“社会主义国家完全尊重我国的主权和不干涉我国内政，这是重要的”。
由布拉格一些大学组成的马列主义研究院说，东德的声明“严重干涉我国内政，是不符合国际共运的一致同意的原则的”。
它特别提到了东德共产党书记哈格发表的一项声明，他把捷克斯洛伐克最近的事态同“西德帝国主义者的阴谋”联系在一起。
这个研究院说，“我们向东德共产党人和人民保证，捷克斯洛伐克将在没有外界任何劝告的情况下，选举它的新总统。”
【南通社布拉格二十七日电】这里认为，捷共中央第一书记杜布切克关于德累斯顿会议和某些社会主义国家对捷克斯洛伐克目前趋势的担心的谈话，更多地透露了最近的德累斯顿会议的情况。
人们指出，杜布切克的谈话是必不可少的，时机已经到来。因为在捷克斯洛伐克群众中，已经听到对德累斯顿公报的某些部分，特别是有关捷克斯洛伐克事态的部分的种种解释。人们非常怀疑某些社会主义国家曾对捷克斯洛伐克代表团施加某种影响，以便制止目前国内政治生活的进步方针和改变。
在德累斯顿会议之后，一百三十四个捷克斯洛伐克作家和艺术家写信给捷共中央，他们向这个党的最高讲坛指明外界可能施加的压力，并表示他们全力支持中央委员会。作家们在他们的信中写道：“我们从德累斯顿公报中感觉到，捷共中央必须抗拒对于我们内部措施的性质和目的所产生的某些怀疑而形成的压力。”《农业报》今天写道，捷共中央主席团考虑了这封信，并接受了它的看法。
【法新社布拉格二十六日电】杜布切克今晚说，在六个共产党国家二十三日在德累斯顿举行的最高级会议上捷克斯洛伐克得到其盟国的“完全支持”。
杜布切克同捷通社记者谈话时说，“我们的朋友希望我们的事业成功，并且保证他们完全支持我们。”
他说，“我们党内发生的事件引起了强烈的兴趣。我们把人事变动的过程、召开下次中央委员会全会的准备工作以及我们的纲领告诉了我们的朋友。”
谈到德累斯顿会议时，杜布切克说：“有人担心反社会主义分子可能利用我们民主化改革的过程，这是不足为奇的。”
他说，“然而我们提供了详细的情况，这有助于我们的朋友了解捷共中央的政策。”
捷共中央将于二十八日在布拉格开会作出一系列重要的决定，特别是关于选择一位新总统代替诺沃提尼的问题。
【路透社布拉格二十六日电】杜布切克今晚承认，在德累斯顿最高级会议上，其他的共产党领导人对捷克斯洛伐克的改革表示担心。
在匈牙利共产党发表谈话提醒他提防“无政府主义的特点”一小时后，他谈到其他党的不安。
观察家们说，采用回答捷克斯洛伐克记者的问题的做法，看来是提出捷克斯洛伐克对匈牙利批评的看法的一种策略安排。
一个匈牙利共产党领导人今晚在布达佩斯警告说，在目前这种言论自由的骚乱中，具有“无政府主义性质”的事件已经出现了。

显示原版>>

Previous:路透社发表：英工党执政以来导致英金融危机的大事记

Next:切尔尼克说：捷修主席团将建议由新斯沃博达任总统


多人民运动号召开展人民战争

出版日期:1968.03.29
         期次:3466
         版次:2
         栏目:\[第二版]
文章正文:
【法新社圣多明各二十二日电】政府今天宣布，极左集团组织了一次扰乱和平的暴力和破坏浪潮。
内政和警察部发表的公报指出，暴力活动计划包括袭击政府官员。
据公报说，此外还包括袭击美国大使馆和使馆的军事人员，如同在危地马拉发生的事件一样。声明特别提到了马列主义组织多米尼加人民运动，据公报说，该组织散发一项声明煽动暴力和人民战争。

显示原版>>

Previous:智利工农群众不畏强暴进行英勇斗争

Next:几─佛游击队炮轰比绍南部的葡军


法新社报道：中国援建的坦桑新体育场隆重奠基

出版日期:1968.03.29
         期次:3466
         版次:1
         栏目:\[头版]
文章正文:
【法新社桑给巴尔二十六日电】坦桑尼亚总统尼雷尔在桑给巴尔附近新体育场举行奠基礼。新体育场可容一万人，由人民中国负责建筑。
新体育场称为毛泽东广场，建筑费四十万英镑，并附有四层楼的旅馆一间，以供运动员使用。
中国驻坦桑尼亚大使在开幕礼中说，他希望新体育场将加强两国间的文化关系。

显示原版>>

Previous:印《解放》月刊报道印度各邦革命派斗争活动：要建立革命党走纳萨尔巴里道路

Next:南越解放军炮击邦美蜀等地美军


法新社说在斯德哥尔摩会议上：法将坚持实行「特别提款权」先决条件

出版日期:1968.03.29
         期次:3466
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎二十六日电】在几天之后将召开斯德哥尔摩货币会议的今天，巴黎金融界人士认为，美国国际收支赤字加速增加的倾向，正左右着国际货币的前景。美国在一九六七年的赤字高达三十六亿美元，几乎是一九六六年赤字数的一倍。而根据巴黎的严肃估计，美国在今年头三个月的赤字将达二十亿美元。这将使美国在一九六八年全年的赤字（情况照此下去的话）达八十亿美元，这个数字又比一九六七年已经是庞大的赤字大一倍。
根据一些人士说，法国政府在斯德哥尔摩会议将坚持它的实行新的特别提款权的先决条件，即消除美国收支赤字。另外，法国政府认为两个预防性措施无疑比一个更好，它将坚持在建立特别提款权的条约草案中写进不参加条款。这样做，巴黎希望能够对其六国伙伴施加压力，因为它们很可能增加它们参预的支持提款权利的资金。巴黎金融人士认为，总之，建立新的提款权利的条约包括一个批准手续，这个手续使得美国希望在斯德哥尔摩通过的新制度只能在一九六九年末才能生效。然而，仍根据这些人士的看法，新的制度除了可能在心理上起点作用之外，不可能有助于解决目前美元危机。

显示原版>>

Previous:合众国际社说：美正设法防止法把西德等拉过去

Next:路透社发表：英工党执政以来导致英金融危机的大事记


福克鼓吹法匈加强经济技术「合作」

出版日期:1968.03.29
         期次:3466
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十六日电】匈牙利总理福克今天在此间说，他的国家目前进行的经济改革使得匈牙利同西方国家加强贸易有了良好的前景。
福克在法国商业界首脑为他举行的午宴上说，各国同匈牙利的贸易取决于匈牙利能够出售什么而定。
他还说，“就像我对蓬皮杜总理说的一样，匈牙利不制造美元、马克或法郎。蓬皮杜先生问我，我们生产不生产任何黄金，但是，不幸的是，我们也不生产黄金，所以我们只能用匈牙利的货物偿付。”
福克否认了他来法国是为了获得一笔银行贷款的消息。他说，匈牙利只要求正常的信贷手续，特别是投资的事先拨款，如果要求第三国供应的话。
他提到铝是法国匈牙利可能合作的范围之一。但是匈牙利不能单独加工铝，因此，匈牙利可能同法国的铝工业进行合作，还可以在石油和制药方面进行类似的合作。
在为招待福克和外长而举行的晚宴上，蓬皮杜说，法匈友谊是建立在“观点和关注的事相类似”的基础上的。
【德新社巴黎二十六日电】匈牙利总理福克今天在此间说，他对匈牙利和法国之间的政治关系比经济发展关系更为满意。
他对电视记者说，但是存在着加强经济交流的可能性。福克说，这种可能性首先是在工业、经济、科学、技术和文化领域的合作。他还说，进一步的在政治方面的改进也是可以想像的。
问到他在巴黎停留两天的初步印象，福克说，“十分良好。”“我们带着巨大希望来到这里，我相信这些希望必将实现。”

显示原版>>

Previous:路透社评述古苏签署今年换货议定书：认为古公开谈判中的分歧表明两国关系冷淡

Next:古巴动员大批人力收甘蔗古报说气候干旱影响糖产量


哥伦比亚人民武装斗争形势大好

出版日期:1968.03.29
         期次:3466
         版次:1
         栏目:\[头版]
眉题:宣传群众 组织群众 武装群众
副题:哥伦比亚共产党（马列）领导的人民解放军是根据毛泽东思想建立起来的，受到当地农民各方面的完全支持。
文章正文:
【本刊讯】圣地亚哥七日消息：来自哥伦比亚消息说，从今年一月份起，由哥伦比亚共产党（马列）通过人民解放军领导的农民武装斗争，已在这个国家东北部广大地区开展起来。
一月六日，人民解放军战士袭击了科尔多瓦省南部乌雷市的一个警察所，并且杀死了大庄园主、保守党领导人奥尔兰多·马尔切纳和跟他在一起的两名卫队。
一月十二日，人民解放军占领“春天”庄园，审判了两名告密者，接着又在萨伊沙同警察巡逻队进行一场武装冲突。
一月十六日，在桑坦德省，爱国者伏击了一支巡逻队，打死三人。
一月二十六日，人民解放军截击了一支巡逻队。
二月十九日，人民解放军攻击一座政府官员的营地和“埃尔佩罗”庄园，夺取粮食，处死庄园主阿尼瓦尔·拉米雷斯。
二月二十日，人民解放军攻击在圣豪尔赫市埃尔塞罗的一个政府机关，打死四名警察，夺取大量武器装备。
他们这样总结这个地区武装斗争的产生和成长的经验：
一九六五年七月，作出了根据阶级斗争科学理论在哥伦比亚组织武装斗争的第一个政治步骤。当时，在“哥伦比亚某地”举行了共产党（马列）第五次代表大会，开除了完全投靠苏修领导的修正主义共产党集团书记希尔维托·维埃拉·维特。会议制订了一条以高水平分析了哥伦比亚历史的理论路线，这条以毛泽东思想为武装的路线，大大提高了哥伦比亚群众的觉悟，因此他们敢于同哥伦比亚寡头势力和豢养他们的主子美帝国主义展开一场武装斗争。
当前，哥伦比亚共产党（马列）及其武装力量人民解放军在哥伦比亚东北部广大地区起着有力的影响，这个地区横跨安蒂奥基亚、科尔多瓦、苏克雷、乔科、大西洋、博利瓦尔和马格达莱纳七省全部，那里极大部分农民生活非常贫穷，同人民解放军互相合作，把解放军看作自己的保卫者和引路人。目前，农民们夺取了整座整座的庄园及其牲畜，这是他们创造一种真正革命气氛的第一步。
一月底，军事当局派了两千多军队，围剿爱国者。
伪军对哥伦比亚内地穿越上述地区、通往巴拿马边境大西洋岸的公路一线严加布防，但人民解放军对这个三万多平方公里的山区各个最重要地点的地势了如指掌。那里居民觉悟程度高，可以进行一场比较广泛、比较持久的斗争，斗争将随着哥伦比亚所经历的全面严重危机的加剧，而逐步走向高潮。
哥伦比亚自由党《旁观者》报一月十二日分析阿尔托西努出现武装斗争的形势时，刊登了访问当地一个居民的谈话。这个居民叙述了人民解放军爱国者是怎样开始执行自己任务的：
“所有一切都是不知不觉地开始的。有几个人借口到山区工作，成了伟大的领导者。他们开办了免费学校，专业教员都是从外地来的，并且提供医疗。他们走向成功的一个新步骤是，组织合作活动。通过这些活动，他们吸引了很多的人。他们一起上山砍树，修桥铺路，在庄稼地里锄草。每星期在完成这些工作之后，他们就举行集会，作政治报告。然后进行书面宣传，散发关于阶级斗争和武装斗争的各种各样的共产党小册子。这样，有几个青年农民也参加了。这些青年开始在人们面前露出自己的枪支。随着小组人数的扩大，他们武器的质量也提高了。完成这一工作后，他们又向这个地区的周围跨出了坚定的一步。这样他们就扩大了自己的活动地盘。他们在不易通行的远离道路的地方建立起一些房子，作为新的聚会场所。”
爱国者引导农民组织地方爱国委员会，以支持人民解放军，同时组织自己的武装力量。
哥伦比亚共产党（马列）在一项声明当中说过，它是以毛泽东思想为武装的，它决心以工农阶级的战斗的哲学挂帅，通过自己的武装力量即人民解放军，把斗争进行到底。人民解放军是根据毛泽东思想建立起来的，它受到农民包括人力、武器、食物、劳动工具等等各方面的完全支持。

显示原版>>

Previous:毛主席语录

Next:印共革命派二十二日举行民主大会通过决议说：武装斗争是被压迫者求解放的唯一途径


古巴动员大批人力收甘蔗古报说气候干旱影响糖产量

出版日期:1968.03.29
         期次:3466
         版次:4
         栏目:\[第四版]
文章正文:
【美联社哈瓦那二十三日电】古巴政府星期六宣布卡斯特罗革命史上最大规模的人力动员计划，千方百计避免糖产歉收。
通常的两星期动员将延长为一个月，希望到四月底能达到产糖四百万吨。
卡斯特罗曾预料今年的产量能达到五百五十万吨，比原定计划差不多少三百万吨。
古巴的外汇收入百分之八十靠出口食糖。气候干旱造成歉收，严重打击了古巴的经济。
【法新社哈瓦那二十五日电】今天这里官方宣布，在第八届人民糖季开始以后将近五个月，古巴昨天已生产了三百万吨糖。
公告说，蔗糖生产季节处于中期，预料总产量将达五百五十万吨。
在《格拉玛报》的社论中说，如果没有遭受严重的干旱，蔗糖收成将丰富得多。
社论说，古巴的敌人想望蔗糖收成失败，他们又一次失败了。
【路透社哈瓦那二十五日电】预料古巴改进组织和耕种方法将抵销由于历史上的严重干旱而对今年的蔗糖收成所造成的损失。
今年的收获量已超过三百万吨。在去年的这个时候，收获量已经将近达到四百万吨，但是去年气候条件很理想。

显示原版>>

Previous:福克鼓吹法匈加强经济技术「合作」


合众国际社说：美正设法防止法把西德等拉过去

出版日期:1968.03.29
         期次:3466
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦二十七日电】消息灵通人士今天说，美国和英国将设法防止法国把它的共同市场伙伴纠集起来反对美国支持的世界货币改革方案。
这项方案如获通过将有助于支撑美元和英镑。
戴高乐政府今天表明，它打算在斯德哥尔摩会议上制造麻烦。
这里的负责人士预计，德勃雷在斯德哥尔摩将全力说服西德、意大利或许还有其他共同市场国家支持法国对特别提款权的反对意见。
这些人士说，德勃雷将会采取极端的“边缘”策略，其中包括扬言阻挠就这项方案达成任何协议，除非“十国集团”的其它成员接受戴高乐的恢复金本位制的要求。
官员们说，这里和华盛顿的人士认为，即法国不支持，也是能够推行特别提款权计划的。但是他们说，如果德勃雷能够使西德和意大利同法国站在一边，这项计划可能行不通。
预计，美国财长福勒和英国财政大臣詹金斯将尽全力来防止法德或法德意在那里结成牢固的阵线。
这里的官员们表示希望，斯德哥尔摩会议将不顾法国目前的反对态度而取得巨大进展，可能把这个问题交由“十国集团”财长在最近将来再召开的一次会议，以便最后达成协议。

显示原版>>

Previous:就改革资本主义世界货币制度问题：德勃雷正式向共同市场国家提出开国际会议

Next:法新社说在斯德哥尔摩会议上：法将坚持实行「特别提款权」先决条件


几─佛游击队炮轰比绍南部的葡军

出版日期:1968.03.29
         期次:3466
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达喀尔二十三日电】葡属几内亚和佛得角非洲独立党在达喀尔发表的一项公报宣布，在三月上半月，解放军用大炮和迫击炮轰击了在几内亚（比绍）南部的葡萄牙主要阵地。
根据同一项公报说，在同一时期内，宾塔和雅巴达的葡萄牙内河码头也遭到了猛烈的炮轰。
这项公报还说，在东部战线上同民族主义军队的交火中有十七名葡萄牙士兵被击毙。

显示原版>>

Previous:多人民运动号召开展人民战争

Next:津巴布韦自由战士击毁敌机三架


津巴布韦自由战士击毁敌机三架

出版日期:1968.03.29
         期次:3466
         版次:2
         栏目:\[第二版]
文章正文:
【法新社达累斯萨拉姆二十四日电】津巴布韦非洲人民联盟和非洲人国民大会的自由战士今天宣布他们的军队击毁了罗得西亚军队的两架战斗轰炸机和一架直升飞机。
【本刊讯】据坦桑尼亚《民族主义者报》报道，津巴布韦游击队最近又杀死了八名罗得西亚士兵，使被杀死的罗得西亚士兵总数达到五十六人。这是最近联合的津巴布韦非洲人民联盟和南非非洲人国民大会的联合陆军指挥部总部昨天在卢萨卡发表的公报中宣布的。
【合众国际社索尔兹伯里二十六日电】罗得西亚治安部队今天征召了一些后备役士兵来帮助军队和空军镇压上周从赞比亚渗入的武装的非洲游击队。
政府的一项公报说，“将征召更多的国防军（后备役）人员来守卫基地。”
政府说，在战斗中两名罗得西亚人被打死，八人被打伤。
【德新社约翰内斯堡二十六日电】罗得西亚治安部队发现了一批弹药和粮食，据认为，这些东西被藏起来以便给本月早些时候从赞比亚进入罗得西亚的两百名非洲民族主义分子使用。

显示原版>>

Previous:几─佛游击队炮轰比绍南部的葡军

Next:莫三鼻给游击队：在尼亚萨省击毙八十余名葡殖民军


就改革资本主义世界货币制度问题：德勃雷正式向共同市场国家提出开国际会议

出版日期:1968.03.29
         期次:3466
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布鲁塞尔二十六日电】法国星期一（二十五日）要求召开一次象一九四四年布雷顿森林会议那样的国际会议来研究国际货币体系。
荷兰财政大臣维特温后来对报界说，“可是法国是完全孤立的”。
在星期一晚上的晚宴上，法国财长德勃雷对来自共同市场国家的内行说，对国际货币基金组织的特别提款权不是解决世界货币危机的办法，黄金官价应提高，应建立以黄金为统帅的新型货币体系。德勃雷是在法国驻共同市场大使举办的晚宴上同他的同行进行这样的争辩的。德勃雷说，应该召开国际会议“使得一切货币在法律上平等”。
维特温说，“我们仍然希望在星期四晚上在斯德哥尔摩使法国确信特别提款权的必要性”。
德勃雷对其同行说，黄金双重价格制不会起作用。
但是意大利国库部长科隆博和西德经济部长席勒说，分裂成两个黄金市场和特别提款权制度可以相当顺利地发挥作用。
【本刊讯】法《战斗报》二十五日刊登一篇文章，摘要如下：
如果法国的其他五个伙伴拒绝戴高乐关于黄金的论点，如果他们继续在戴高乐认为“今后已行不通”的制度范围内支持美元和英镑，戴高乐将军便将在共同市场内部引起一场危机。这就是他在三月二十日内阁会议后叫人发表的声明中透露出来的东西。
这个声明显示出了法国同共同市场其他五国的分歧所在。这五国拒绝回到金本位制。
另外，他们如果必须作选择，他们也希望避免在六月三十日以前作任何选择。他们希望从现在到那个时候，美国将仿效英国厉行节约（美国预算年度每年从七月一日开始）。但是，戴高乐表现出了急于同对手们交锋。他对于德国、荷比卢和意大利出席前黄金总库成员国三月十五至十七日在华盛顿召开的戏剧性会议表示愤慨，认为这是一种侮辱。所以他掀起了强迫共同市场在巴黎和华盛顿之间进行选择的运动。

显示原版>>

Previous:巴黎市场金价看涨成交额又开始增大

Next:合众国际社说：美正设法防止法把西德等拉过去


老挝解放军再次炮击阿速坡和寮岸敌军

出版日期:1968.03.29
         期次:3466
         版次:2
         栏目:\[第二版]
文章正文:
【路透社万象二十七日电】根据今天这里未经证实的消息说，巴特寮一直在老挝南部征募青年入伍以弥补他们战斗人员的不足。
与此同时，军方人士说，在过去两天内，寮岸和阿速坡这两个南部重要据点又遭到了迫击炮袭击。
在沙拉湾和阿速坡附近，政府军和巴特寮部队最近发生了战斗。
一位军方人士说，二十五日晚上（巴特寮部队）对寮岸进行了两小时的袭击。老挝军事司令部被八十二毫米的迫击炮弹击中，但是没有人伤亡。
在同一天晚上，约四十发迫击炮弹落在阿速坡城内。

显示原版>>

Previous:南越解放军炮击邦美蜀等地美军

Next:泰国人民武装在全国各地频繁出击


隆哥为捷修“民主化”运动叫好

出版日期:1968.03.29
         期次:3466
         版次:4
         栏目:\[第四版]
文章正文:
【法新社罗马二十六日电】意大利共产党总书记隆哥今天在意大利共产党中央委员会上说：“目前领导捷克斯洛伐克共产党的同志们在采取主动和领导民主化运动方面做得很好。”
这位共产党领导人指出：“回到遵守民主制方面的列宁主义准则是不容易的，因为这是要结束持续了很久的局势”。隆哥对各国共产党在走向独立方面取得的进步感到高兴，并把“既没有谴责人、又没有开除人”的布达佩斯会晤说成是“积极的”。

显示原版>>

Previous:英《泰晤士报》评诺沃提尼下台：说苏修集团忧心忡忡

Next:路透社评述古苏签署今年换货议定书：认为古公开谈判中的分歧表明两国关系冷淡


路透社发表：英工党执政以来导致英金融危机的大事记

出版日期:1968.03.29
         期次:3466
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦十九日电】下面是最近四年导致今天英国棘手的预算的危机事件的大事记。一九六四年
四月十四日：保守党财政大臣莫德林实施了一项一亿一千六百万英镑的提高低税收措施，以设法维持百分之四的经济增长率。
十月十五日：工党以五票多数在大选中获胜。
十月二十六日：宣布国际收支逆差为八亿英镑，施行百分之十五的进口附加税，及出口折扣。
十一月八日：国际货币基金组织通过给英国提供四亿美元（一亿四千三百万英镑）的备用信贷。
十一月二十五日：各中央银行向英国提供三十亿美元（十亿七千一百万英镑）贷款。一九六五年
四月：预算中征收特别税增加了一亿六千四百万英镑。加强对外国投资的外汇控制。
七月二十七日：削减政府开支两亿英镑。
英镑继续下跌。
十月到十二月：英国自一九六三年以来首次出现国际收支盈余。一九六六年
一月到三月：再次出现国际收支逆差。
三月三十一日：工党以九十七票多数获得大选胜利。
五月三日：预算中提出征收工资的选择就业税。
五月十五日：海员开始进行为期六周的罢工。
七月二十日：冻结工资，所有工资保持在这一天所达到的水平，实行通货收缩措施，把国内需求削减五亿英镑。一九六七年
一月：失业人数高达六十万。
六月：阿拉伯国家和以色列战争爆发，苏伊士运河关闭。阿拉伯国家禁止向英国供给石油。
九月十八日：伦敦和利物浦码头工人开始罢工。
十一月十一日到十二日：各中央银行在巴塞尔举行会议，批准向英国提供九千万英镑的贷款，以帮助它偿还早先欠的贷款。
十一月十四日：宣布贸易逆差为一亿零七百万英镑，英镑在交易所遇到最糟糕的日子。
十一月十八日：英镑贬值百分之十四点三。国际货币基金组织答应向英国提供十四亿美元（五亿八千三百万英镑）备用信贷。
十一月到十二月：抢购黄金，打击了美元。美国和它在黄金总库的六个伙伴的储备流失价值十五亿美元（六亿二千五百万英镑）的黄金。一九六八年
一月到二月黄金总库又消耗了二亿二千五百万美元（九千四百万英镑）黄金。
三月十五日：世界范围的黄金抢购达到恐慌的地步后，伦敦黄金市场关闭。
三月十七日：各国银行行长商定实行双重黄金价格制度，规定卖给私人的黄金价格可以提高，而各国家银行则继续以三十五美元一盎司的价格进行交易。

显示原版>>

Previous:法新社说在斯德哥尔摩会议上：法将坚持实行「特别提款权」先决条件

Next:杜布切克说他已向苏修保证：不脱离苏修集团但反对干涉捷内政


路透社评述古苏签署今年换货议定书：认为古公开谈判中的分歧表明两国关系冷淡

出版日期:1968.03.29
         期次:3466
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那二十四日电】古巴在周末强调在意识形态上和政治上同苏联的争执，它史无前例地宣布两国未能拟订一个中期贸易协定。
这是在卡斯特罗政权的官方报纸《格拉玛报》星期六的一则短消息中承认的，该报宣布，古巴和苏联在前一天在莫斯科签署了一九六八年换货议定书。
通常这样的议定至迟在二月份签署，为了说明拖延的原因，《格拉玛报》写道：“这一次，由于两国之间讨论中期贸易协定和由于双方没有就这个协定的条文达成共同的看法，所以年度议定书的签署延迟了。”
以前这里从来没有这样承认过贸易谈判中的分歧，因此观察家们认为这是目前哈瓦那和莫斯科之间关系冷淡的又一个迹象。
这里的通常消息可靠人士说，古巴原先希望同俄国人签订一个三年协定，从十一月份起就在这方面进行会谈。
显然在这方面有许多障碍，但是不知道这些障碍是什么。
这里的苏联人士在年初时说，他们预料在一月底签订一个三年协定。但是什么也没有。
在同月，古巴透露逮捕和审判了一个“亲苏的”反党集团，它说，这个集团一直在该国的共产党内进行活动以图迫使卡斯特罗总理放弃他的独立政策和使自己更靠近莫斯科的路线。
不知道是不是这件事和其他明显的意识形态和政治上的分歧影响了贸易谈判。某些观察家认为这些因素影响了贸易谈判。

显示原版>>

Previous:隆哥为捷修“民主化”运动叫好

Next:福克鼓吹法匈加强经济技术「合作」


毛主席语录

出版日期:1968.03.29
         期次:3466
         版次:1
         栏目:\[头版]
文章正文:
革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。 毛泽东

显示原版>>

Next:哥伦比亚人民武装斗争形势大好


莫三鼻给游击队：在尼亚萨省击毙八十余名葡殖民军

出版日期:1968.03.29
         期次:3466
         版次:2
         栏目:\[第二版]
文章正文:
【马格里布阿拉伯新闻社达累斯萨拉姆十八日电】莫三鼻给解放阵线今天在坦桑尼亚首都发表的一项公报中说，在（莫三鼻给西北）尼亚萨省进行的战斗中，至少打死了八十七名葡萄牙士兵。
莫三鼻给解放阵线说，在从去年十二月至今年一月进行的战斗中，进行了十四次伏击、地雷爆炸和袭击葡萄牙军营。
【本刊讯】坦桑尼亚《民族主义者报》二十六日报道说：莫三鼻给解放阵线在莫三鼻给的太特省重新开辟了另一条武装斗争战线。
莫三鼻给解放阵线主席爱德华多
·蒙德拉纳昨天说，随着太特省的斗争取得进展，其他地区将摆脱葡萄牙人的控制。
蒙德拉纳说，太特的斗争在一丸六四年和六五年一直在进行。他又说，自从这条战线去年十一月重新开辟以来，已经杀死了大约十六名葡萄牙士兵，还打伤了十二人。
原图说明：莫三鼻给解放阵线的游击队在解放区内。（原载阿尔及利亚《圣战者日报》）

显示原版>>

Previous:津巴布韦自由战士击毁敌机三架

Next:在斯德哥尔摩会议召开前夕：戴高乐召开两次内阁会议研究对策


南越解放军炮击邦美蜀等地美军

出版日期:1968.03.29
         期次:3466
         版次:2
         栏目:\[第二版]
副题:并在西贡地区和朔庄附近同美伪军激战
文章正文:
【美联社西贡二十七日电】南越总部发言人说，据总部报告说，省会邦美蜀昨天遭到越共三十发迫击炮弹的袭击，这次炮击炸死一名，炸伤十一人。
【合众国际社西贡二十六日电】北越军队用迫击炮袭击顺化市和芙拜，据报道，这次袭击造成了中等程度的破坏。
【美联社西贡二十七日电】由坦克引路的美国步兵今天开始穿过西贡附近一个村庄，据报道，这个村庄里曾经隐藏有四五百名越共军队。
这个村庄位于西贡西北二十八英里，是从二十四日起就发生激烈战斗的地区的一个新的焦点。
美国飞机和大炮昨晚对这个村庄轰击了一个通宵。美国第二十五步兵师的一队坦克和装甲人员输送车今日凌晨向这个村庄进攻。
师部发言人说，步兵在昨夜激烈战斗后开始推进中只碰到零星的小型武器的射击。抵抗减弱可能是因为越共的主力趁天黑的几小时内溜走了，而只留下一支后卫阻击部队。
在美国海军陆战队的溪山基地，一支海军陆战队巡逻队昨天走出基地巡逻，马上就遭到了距离海军陆战队铁丝网防圈只有一、二百米远的阵地里掘壕据守的北越军队的射击。北越军队用小型武器、机枪和迫击炮射击巡逻队，于是海军陆战队员返回了基地。防圈上的其他海军陆战队员对敌人进行了还击。
美国发言人说，由于北越人的阵地同海军陆战队挨得太近，无法利用飞机和大炮来对付他们。
发言人说，有三名海军陆战队员被打死，十五名被打伤。
在湄公河三角洲内部，南越突击队和步兵昨天使用直升飞机对大约一个营（四百人）的越共发动了一次新的扫荡。越南第四十四突击营和第二十一步兵师的军队说，在朔庄附近与越共进行了一整天战斗。
军方发言人说，有五名南越士兵被打死，三十五名被打伤。这支越共部队已查明是朔庄的一营地方武装，他们是在很完善的防御阵地中同政府军战斗的。
【法新社西贡二十七日电】越共一直在三角洲活动，但是自从政府军在春节攻势中撤回去保护城市以后，其活动显著地增加了。
为了收复失地，政府部队现在开始出去寻找越共，昨天他们在乘飞机来到沿海的巴川省后，同一营越共发生了冲突。
与此同时，另外的政府部队在这里西南三十二英里的省同越共的二六三主力营的部队发生冲突。

显示原版>>

Previous:法新社报道：中国援建的坦桑新体育场隆重奠基

Next:老挝解放军再次炮击阿速坡和寮岸敌军


切尔尼克说：捷修主席团将建议由新斯沃博达任总统

出版日期:1968.03.29
         期次:3466
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十七日电】今晚得知，捷共中央主席团将建议斯沃博达将军担任空缺的总统职务。
这里的政治观察家们得出结论说，斯沃博达将军现在几乎肯定会接替前总统诺沃提尼。
可是他们指出，东德最近对这位将军竞争总统职位的主要对手、水利和林业部长斯姆尔科夫斯基的猛烈攻击无意中起了在捷克斯洛伐克官方和非官方人士中提高斯姆尔科夫斯基威望的作用。
副总理、主席团成员切尔尼克今晚说，斯沃博达将军是主席团从总统职位的十三个候选人中挑选出来的。
切尔尼克今晚在首都郊区的布拉格汽车工厂的一次集会上讲话时接着说：“主席团一致认为，它的候选人应该是曾积极参加民族抗战运动、在捷克人和斯洛伐克人中都受到尊重，得到工人阶级、农民和知识分子的真诚支持的一个人。”
切尔尼克说，就是这些原因，主席团将在明天中央全会上推荐斯沃博达。

显示原版>>

Previous:杜布切克说他已向苏修保证：不脱离苏修集团但反对干涉捷内政

Next:英《泰晤士报》评诺沃提尼下台：说苏修集团忧心忡忡


泰国人民武装在全国各地频繁出击

出版日期:1968.03.29
         期次:3466
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷二十三日电】这里收到的警方报告今天说，共产党游击队二十一日在南部巴蜀府森林中一条偏僻的公路上伏击一个灌溉小组，击毙一名政府官员，击伤另外六人。
报告说，受伤者中包括灌溉部总工程师，这个部的一批人正在库布里县视察。
跟在灌溉部车辆后面的一支警察部队在历时二十分钟的战斗中打退五名游击队。政府方面没有伤亡。
【路透社曼谷二十五日电】他侬今天说，共产党游击队在上周发生的伏击和冲突中打死了三名政府官员，还打伤了八人。
他侬对记者们说，游击队在老挝边界的那空拍侬府进行四次伏击，在北部的清莱府进行一次伏击，又在南部的巴蜀府进行了一次伏击，在这些伏击中打死了两名官员，还打伤了八人。
游击队还袭击了东北部的沙空那空和那空两府以及难府的政府哨所，打死了一名官员。

显示原版>>

Previous:老挝解放军再次炮击阿速坡和寮岸敌军

Next:智利工农群众不畏强暴进行英勇斗争


印《解放》月刊报道印度各邦革命派斗争活动：要建立革命党走纳萨尔巴里道路

出版日期:1968.03.29
         期次:3466
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印共革命派英文月刊《解放》在二月出版的第四期报道了一些邦的印共革命派的活动：
泰米尔纳德（印马德拉斯）的印共革命派从今年元旦起开始出版一种泰米尔文的周刊，名为《革命火焰》。他们还正在采取步骤建立革命派的泰米尔纳德邦组织委员会。
旁遮普邦印共革命派代表举行会议，成立了邦协调委员会，并向报界发表如下声明：“代表旁遮普邦不同县的印度共产党（马克思主义者）革命派举行了一次会议。会议欢迎纳萨尔巴里农民起义。根据全印协调委员会的宣言，会议强烈地谴责印共（马）的背信弃义的领导人对纳萨尔巴里伟大的农民起义的出卖。
“在旁遮普革命派看来，这些新修正主义分子已背叛了马克思列宁主义和毛泽东思想，放弃了阶级斗争，陷入了议会主义的泥坑。他们已投入反革命阵营，并且由于通过臭名昭著的马杜赖决议而暴露了自己的两面派面目。会议全心全意地支持印共（马）革命派全印协调委员会的宣言，号召旁遮普革命派起来公开造赖耶尔普里和苏吉特叛徒集团的反，根据纳萨尔巴里路线把农民斗争推向前进，并且组织一个建立在马克思列宁主义和毛泽东思想基础上的真正的共产党。”
比哈尔邦印共革命派在一九六七年十二月九日和十日举行会议，并且通过一项对比哈尔邦印共（马）革命同志的号召书。号召书说：“在纳萨尔巴里农民的革命斗争发生以后，印度共产主义运动内马克思列宁主义者反对修正主义的斗争已发展到一个新阶段。印共（马）领导的新修正主义面目已彻底暴露”；“纳萨尔巴里的斗争和随后在我国好几个地区爆发的许多斗争，证明了印共（马）革命派认为我国存在着具有列宁所指出的一切特点的大好革命形势的论点，而新修正主义领导与此相反的说教已经十分明显地完全破产了。”“印共（马）的领导已最后放弃通过革命手段夺取政权的道路，走上了腐朽的议会主义和阶级合作的道路。”
号召书指出，印共领导的这种发展道路“并不是偶然的。领导集团把种种违背马克思列宁主义和毛泽东思想的提法偷偷地塞进了党纲。他们试图掩盖印度大资产阶级与帝国主义没有根本的矛盾、其本质是买办性和官僚性的赤裸裸的事实。他们煞费苦心地力图间接地证明印度现在是某种独立的资本主义经济，印度大资产阶级的反帝作用尚未发挥完。他们就是企图用这样的方法来拒绝毛泽东同志关于世界革命、特别是亚非拉革命的学说。”
号召书认为，“纳萨尔巴里斗争证明在印度发动革命的政治斗争和发展农村根据地的形势已经成熟。它证明，印共（马）革命派联合起来，统一协调他们重建共产党，从而对这些斗争给予正确领导的时候已经到来。”

显示原版>>

Previous:印共革命派二十二日举行民主大会通过决议说：武装斗争是被压迫者求解放的唯一途径

Next:法新社报道：中国援建的坦桑新体育场隆重奠基


印共革命派二十二日举行民主大会通过决议说：武装斗争是被压迫者求解放的唯一途径

出版日期:1968.03.29
         期次:3466
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据《印度斯坦旗报》二十三日报道，印度共产党革命者三月二十二日在加尔各答举行的民主大会上宣布说，武装革命是实现解放被压迫的学生、工人和农民的唯一途径。
这家报纸援引大会决议说，“亚非拉国家争取自由的斗争使英美帝国主义阵营发抖。但是，据说，这个国家的所谓进步政党拒绝正视危机迫在眉睫的预兆，而是为了行使政治权力，破坏阶级斗争。尽管如此，现在人们一定认识到，真正的解放之路在于武装革命，确切地说是土地革命，以便使阶级斗争取得必然的胜利。在这个过程中，合乎宪法的道路是走不通的。纳萨尔巴里农民进行的斗争应该使真正的革命者睁开眼睛。”
它继续说：“决议进而指出，通过这样一场斗争，可以开展运动来实现詹加尔·桑塔尔等政治犯的释放，撤销逮捕卡努·桑亚尔等人的命令，取消预防拘留法和类似的限制性法律，制止对学校、工会等的一切镇压措施。”
大会成立了七人筹备委员会。由巴塔卡里亚领导争取释放政治犯的运动。

显示原版>>

Previous:哥伦比亚人民武装斗争形势大好

Next:印《解放》月刊报道印度各邦革命派斗争活动：要建立革命党走纳萨尔巴里道路


英《泰晤士报》评诺沃提尼下台：说苏修集团忧心忡忡

出版日期:1968.03.29
         期次:3466
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》二十五日社论，题为《布拉格领先》，摘要如下：
捷克斯洛伐克大浪潮的下一步有可能发生在星期四，那天，当政的共产党的中央委员会将在布拉格举行会议，大问题是，这次会议是不是真会把已经把捷克斯洛伐克的一些斯大林主义守旧派冲走了的群众运动推向前进。更有甚的是，这个运动已经动摇了整个马克思主义社会主义阵营。
如果诺沃提尼能够在群众的压力下离开了他的总统职位的话，那么在东欧谁还能认为自己是安全的呢？毫无疑问，这是俄国、波兰、东德以及其他参加了周末德累斯顿会议的共产党领导人忧心忡忡的一个问题。
布拉格最近的骚乱是一九五六年匈牙利起义以来，在中欧和东欧发生的最大的事件。造成这些骚乱的原因和动机同匈牙利当时一样深刻和强烈。捷克人和斯洛伐克人（特别是捷克人）是最不容易为人了解的人。他们不轻易表示自己的想法，不像波兰人或匈牙利人那样反复无常。他们更接近于许多约克郡人或兰开夏人，像他们一样，一旦下了决心，就很坚定。几年来就很清楚了，虽然他们可能是中欧和东欧人民最后一个起来骚动的（东德除外），他们的缓慢而有力的兴起一旦到来将是决定性的。
捷克斯洛伐克的事件是一种挑战，这是因为“来自下面”的压力搞掉了处于最高地位的某些人，而且还可能赶掉其他一些人。与此同时，使党和公共事务更有生命力和辩论的新计划正在大力推行。正是这种对金字塔一向安宁的塔尖提出的挑战，使得俄国和其他共产党领导人连在一起。他们显然认为他们是无能为力的。
西方人只能留心观察和鼓掌。他们不能希望发生一次爆炸，几乎可以肯定的结果是带来一次反动。另方面，他们用不着担心群众的压力全消失。他们所能够希望的是，这种压力将继续施加下去，并继续给一种制度带来缓慢的有益的改变，人们已越来越清楚地看到，这种制度在一个发达的有教养的国家里已大大不相称不合乎时代了。

显示原版>>

Previous:切尔尼克说：捷修主席团将建议由新斯沃博达任总统

Next:隆哥为捷修“民主化”运动叫好


在斯德哥尔摩会议召开前夕：戴高乐召开两次内阁会议研究对策

出版日期:1968.03.29
         期次:3466
         版次:3
         栏目:\[第三版]
副题:法宣传部长强调，要西欧国家作片面让步是不合乎逻辑的
文章正文:
【本刊讯】巴黎二十七日消息：法内阁今天开会讨论了一些国际问题和昨天刚结束的布鲁塞尔六国会谈。
国际货币局势，尤其是对本周末在斯德哥尔摩举行的“十国”会议的准备工作，是另一个会议（部际会议）所讨论的问题。这个会议是今天下午在戴高乐主持下召开的，参加会议的有法政府好几个成员（但不是所有成员）。
【合众国际社巴黎二十七日电】戴高乐总统今天表明，法国将同企图使欧洲为支撑美元的努力承担巨大份额的尝试作斗争。
在戴高乐主持下召开的法国内阁会议上确定这种强硬方针的同时，巴黎黄金自由市场金价下跌，这是在狂热交易的一周内第一次金价下跌。
戴高乐内阁着重强调了法美两国在国际货币问题上长期存在的分歧，并为星期五开始的关键性的斯德哥尔摩国际货币会议制订了一项强硬的战略。
内阁决定反对欧洲国家为了帮助缓和黄金风潮和对美元的不断压力而作出任何片面让步。
（宣传部长）戈尔斯在内阁会议后对记者说，“在斯德哥尔摩将出现严重困难。”他表明法国将反对西德和英国要求欧洲国家加速对美国商品实行肯尼迪回合削减关税的建议。
戈尔斯说，现在欧洲作任何片面的让步都将是“不合乎逻辑的”，“互相矛盾的”。
【美联社斯德哥尔摩二十六日电】西方十个最富裕的国家的最有势力的经济学家本星期五在这里开会，谋求对一种新型的国际支付手段达成协议。
关键性的周末会议可能是美国和法国之间的一场拉锯战。
某些专家们预料，美国和法国之间将进行激烈的争论，意大利和西德可能起调停人作用。

显示原版>>

Previous:莫三鼻给游击队：在尼亚萨省击毙八十余名葡殖民军

Next:巴黎市场金价看涨成交额又开始增大


智利工农群众不畏强暴进行英勇斗争

出版日期:1968.03.29
         期次:3466
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】智利圣地亚哥二十五日消息：卢马科地区一百个印第安农民星期六下午夺取了一个大地主的“莫雷纳”庄园。这些印第安农民忍受不了（地主）霸占土地和进行剥削的行为，因此占领了这个庄园，并且抵抗了使用暴力对付他们的警察部队。十一个农民受伤，两个武装警察受到农民应有的惩处。但是，当地修正主义领导人却赶到现场，企图扑灭农民的怒火，说服农民放弃土地，交到阶级敌人手里。
另外，在矿业城市洛塔，一队警察在星期五晚上逮捕了好几个青年矿工，没有说明理由。这个城市的群众对警察这一新的暴行表示愤怒，一群六百人的矿工带着妻子拥到警察局，表示抗议。由于警察拒绝释放被捕者，矿工们便用石头攻打警察局。这样，警察不得不释放了无理逮捕的工人。在康塞普西翁，政府继续推行反动政策，下令把在这个城市大学任教的阿根廷教授加尔布斯基·克莱依曼驱逐出国，指控他在印第安农民当中进行政治活动，鼓动以武装斗争来争取解放。这一措施遭到大学学生们的反对，他们正在行动起来，为反对这一措施而斗争。
【法新社圣地亚哥二十二日电】一个爆破筒昨夜在基督教民主党总部内爆炸，这是一个半月内在智利发生的第五起恐怖犯罪活动。
被捕的青年莱穆斯·奥索里奥带着不同名字的三个身份证和一个笔记本，本子上记载着称为切
·格瓦拉小组成员的名单。

显示原版>>

Previous:泰国人民武装在全国各地频繁出击

Next:多人民运动号召开展人民战争


艾布拉姆斯溜回美同约翰逊策划扩大伪军

出版日期:1968.03.30
         期次:3467
         版次:2
         栏目:\[第二版]
眉题:在南越军民深重打击下美帝日暮途穷
文章正文:
【合众国际社华盛顿二十六日电】艾布拉姆斯在二十五日晚上未经宣布地从西贡来到这里，以便同政府高级官员举行两天的秘密会谈研究美国在越南的全部战略。
【美联社华盛顿二十六日电】五角大楼今天说，艾布拉姆斯已从越南回到这里，汇报关于使南越武装部队加强和现代化的计划。
“他在华盛顿逗留期间，将向这里当局汇报最近宣布的把计划中的越南共和国军队数目增加的情况以及使越南共和国军队装备更加现代化的计划’”。
【美新处华盛顿二十七日电】约翰逊总统和艾布拉姆斯将军举行了一连串的会议，讨论越南军事局势，重点是越南共和国的军队的作用问题。
白宫新闻秘书克里斯琴今天对记者说，讨论的中心问题是扩大南越军队和使它的装备现代化的计划。
克里斯琴说，总统昨天同艾布拉姆斯进行了两次会谈，今天又同他进行了会谈。应总统的邀请，艾布拉姆斯将军今天就越南局势向国家安全委员会的例行会议提出了一个“概括的报告”。
克里斯琴说，艾布拉姆斯昨天按照威斯特摩兰的建议来到华盛顿。他说，艾布拉姆斯打算在今天回南越。
他说：“总统同他主要谈了特别同越南共和国军队有关的储存物资和装备问题；他自从去年去越南以来一直同越南共和国军队进行非常密切的合作。”
他接着说：“他们的会谈讨论的基本上是越南共和国军队问题。但是他们的确讨论了那里的其他盟国部队中的一些部队，例如大韩民国和澳大利亚的部队。在全面地研究局势时也讨论到其他问题。”
克里斯琴说，没有讨论威斯特摩兰将军的继任人选问题。
有人问使越南共和国军队现代化是否被认为是代替增派美国军队到越南去的做法，克里斯琴回答说：“当然这些问题是有关系的。”但是他又说，决定使越南共和国军队现代化“不是一件突然的事情。这种工作已经进行了一些时候，训练参加军队的新战士是需要一些时间的。”
【美联社华盛顿二十七日电】五角大楼说，五十三岁的艾布拉姆斯在今天上午八点以前呆在五角大楼，读昨天晚上从越南发来的通常的军事电报。
后来艾布拉姆斯和参谋长联席会议主席惠勒将军参加了参谋长联席会议的军官举行的关于作战和情报问题的例行汇报会。
【路透社华盛顿二十七日电】在人们继续揣测艾布拉姆斯将军将被提名为美国驻越南军队的新的司令官的情况下，约翰逊总统今天同这位将军进行了两次会谈。
这位将军先参加了国家安全委员会的一次会议，接着在白宫玫瑰花园同总统、副总统汉弗莱和参谋长联席会议主席惠勒将军举行了会谈。
【合众国际社华盛顿二十七日电】艾布拉姆斯将军在和约翰逊总统举行两次会议以后，今天和高级军事战略家们进行了会谈。白宫说这位将军在星期二（二十六日）晚间和总统举行了第二次会议，但是没有说明详细内容。五角大楼也拒绝谈会谈情况。
【法新社华盛顿二十七日电】白宫人士说，驻越南美军副总司令艾布拉姆斯今天参加了国家安全委员会在白宫举行的会议。白宫通常是不透露参加国家安全委员会会议的人的姓名的，它说，其他参加者包括参谋长联席会议主席惠勒、军备控制和裁军署署长福斯特和他的助手费希尔。
昨天，艾布拉姆斯会见了约翰逊总统并同他讨论了南越局势，其中包括计划中的增加南越军队。
今天上午，艾布拉姆斯同克利福德和惠勒进行了会谈。
【美联社华盛顿二十七日电】艾布拉姆斯今晚动身去越南时说，敌人“有能力在他们认为时机适当的任何时候发动攻势”。
他在结束了同约翰逊总统和其他高级领导人进行的两天会谈以后同记者进行了短时间的谈话。
有人问他预料今后若干月战争的情况将会怎么样，他严厉地说：“我料想将继续打。”

显示原版>>

Previous:田普勒叫嚷要派英军参加美侵越战争

Next:瑞典一外交官为美「诱和」阴谋去波活动


巴西一听众给北京电台来信说：“毛主席的著作选读”节目好极了！毛泽东思想日益深入巴西革命人民的心中

出版日期:1968.03.30
         期次:3467
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】现将巴西听众加瓦康弟四日给北京电台的来信摘要刊载如下：
关于北京电台的节目，我是没有什么批评的。相反，你们工作得很好，给了我们很多指导和革命的消息。“毛主席著作选读”节目好极了。最近我很注意收听毛主席的《战争和战略问题》这篇文章，这篇文章提出了我们伟大领袖的光辉论断：“枪杆子里面出政权”。毛主席的另一句论断是：“没有一个人民的军队，便没有人民的一切。”这是所有共产党人都应该学习的伟大革命真理。我还收听了毛主席另一篇著名的著作《反对自由主义》，这篇文章对反对帝国主义、现代修正主义和各国反动派有伟大的贡献。关于“毛主席语录”节目，北京电台也取得很大成绩，特别是你们选播了关于人民战争的语录。
当代马列主义——毛泽东思想日益深入巴西革命人民心中，以普列斯特斯为代表和以苏联叛徒领导为首的巴西修正主义者日益陷于孤立。很多普列斯特斯集团的旧成员现在已懂得武装斗争的真理，目前他们正学习毛泽东思想。这绝不是假话，而是千真万确的事实。我完全相信，只要活学马列主义一毛泽东思想，并正确地运用它，巴西真正的革命者将会取得斗争的胜利。
祝毛主席万寿无疆！

显示原版>>

Previous:苏一公民向我人员索取红色宝书

Next:英报报道：西宁美军完全陷于被动挨打处境


波恩头目密切注视捷局势发展

出版日期:1968.03.30
         期次:3467
         版次:4
         栏目:\[第四版]
副题:西德报纸鼓吹从贸易、艺术和旅行等方面为捷开放大门
文章正文:
【本刊讯】西德《世界报》二十六日发表一篇社论，题为《布拉格也瞩目波恩》，摘要如下：
联邦部长们和议员们都沉默地注视着布拉格。他们紧张而又以高度的注意力注视着捷克斯洛伐克的发展。他们沉默了又沉默，为了不给任何一个莫斯科人士提供干涉的理由。而他们的心又迫使他们说，这次显著的演变对欧洲、对即将建立和平秩序来说会具有多么重大的意义。但是，理智又忠告他们，心里话不要说出来。
捷克人和斯洛伐克人应该把这些书写下来。他们又重新获得他们的声音。这颗中欧的心脏又在负责任的捷克人的胸膛里跳动了。他们那长期沉默的舌头解放了，今天，他们公开地谈论使他们激动的事情：他们孜孜以求的人道的、自由的和社会主义的民主。捷克斯洛伐克人希望，他们的德国邻居也理解他们：他们内政的目标，经济的困难，外交政策的小心谨慎。
这就要求作出一种目前还不能完全公开的回答。但是可能捷克人和斯洛伐克人在期待着这样的回声。也许应对他们保证说，我们德国人对他们所追求的变化感到高兴，这个历史上如此经常遭受创伤的捷克民族为什么在对外政策方面以严格的纪律来估计现实这一点我们也是理解的。我们也懂得，为什么布拉格人士在提到希特勒时很明确地说，捷克人不想片面地向东方或者向着西方看，从长远的眼光看来，他们把保卫他们的人民性期望同双方保持良好联系。
布拉格的春天对我们和我们的外交政策会产生什么样的结果呢？它对目前乱糟糟的形势肯定不会有什么用处。但应该利用这种演变，应该坚定不移地、富有创造性地、而且不声不响地继续推行德国现在的外交政策。德国现在的外交政策虽然不可能带来什么奇迹。但是它可以通过其表明德国的和平愿望和争取欧洲和平秩序进而建立欧洲的安全体系的努力，同东方各民族直接交谈。莫斯科的政策可能会阻碍波恩所希望的交换互不使用武力的声明。如果德国回答莫斯科的话，这一点很快就会表现出来。但是莫斯科的政策不能阻止东欧国家的演变。布拉格的狂飚运动的日子证明了这一点。政治地图从此已经改变了。
今天，当我们听到一位捷克部长亲口宣布，为捷克斯洛伐克青年去联邦共和国旅行广开大门的时候，我们想公布一个使某些人感到惊奇的数字。一九六七年不仅有二十五万联邦德国人访问了捷克斯洛伐克，而且同年有十二万（一九六六年为八万人）捷克斯洛伐克人来我们这里作客，其中有不少人是应邀来访问的大学生、艺术家和教授。
今天，我们是捷克斯洛伐克在西欧最大的贸易伙伴。我们已经为捷克斯洛伐克如此有生气的年青艺术开放了我们的大门。已经提到了旅行交通问题。难道人们不应该把来德国旅行的签证免费发给捷克斯洛伐克人吗？这可能是一个小的，但对有关者说来也不是没有意义的姿态。

显示原版>>

Previous:美报鼓吹利用捷局势加紧渗透

Next:特勒传华沙条约组织将进行改组


不满约翰逊侵越政策美一退伍中校辞职

出版日期:1968.03.30
         期次:3467
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十六日电】一名曾经在南越四年多、担任过文武官职的美陆军退伍军官今天宣布辞职，理由是美国依然沿用那套「老政策」。
退伍中校罗奇说：「我指望这次（越共）新春攻势的成功促使在政策方面有些改变。可是，看来，我们还是沿着老路走，循着老政策。因此，我已辞职，并立即生效。」

显示原版>>

Previous:瑞典一外交官为美「诱和」阴谋去波活动

Next:曼斯菲尔德鼓吹在越采取「代价小一些」的战略


德修政治局委员：哈格指责波恩利用捷事件反对东德

出版日期:1968.03.30
         期次:3467
         版次:4
         栏目:\[第四版]
副题:捷外长向德大使提抗议；美联社认为这是苏修集团外交中前所未有的
文章正文:
【南通社柏林二十七日电】统一社会党政治局委员哈格指责西德的宣传也利用捷克斯洛伐克事件反对德意志民主共和国正在准备的新宪法。
他说，这种宣传仔细地引用了捷克斯洛伐克部长斯姆尔科夫斯基的谈话，重复捷克斯洛伐克记者和作家对党的领导作用、对捷共中央及其机构、对政府的主要代表进行的广泛的攻击。
这是德意志民主共和国第一次公开讨论捷克斯洛伐克事件的背景和捷克斯洛伐克共产党的作用。
哈格认为，最近的德累斯顿会议“对波恩战略泼了一盆冷水”。他说，在这次会上人们认为，捷克斯洛伐克的工人阶级和所有劳动人民在共产党领导下将保证社会主义发展。
【美联社布拉格二十七日电】捷克斯洛伐克外交部长二十七日晚召见东德大使，抗议对一个内阁部长的攻击，这一攻击和官方的抗议被认为是苏联集团外交中前所未有的。
布拉格电台说，外交部长戴维向大使提出抗议。
正当党内人士报道说，政府已在准备一项取消对个人自由的限制和允许对政府投不信任票的计划的时候，这个反映了东欧正统共产党国家和捷克斯洛伐克改革派领导之间的新的紧张局势的事件发生了。
【法新社布拉格二十七日电】捷克斯洛伐克一些组织今天对于东德报纸和东德党主席团成员哈格教授对“新捷克斯洛伐克复兴”提出的批评有强烈的反应。
反法西斯战士联盟发表了一个决议，强烈抗议哈格教授的谈话，联盟说这个谈话不仅有损于联盟提出的总统候选人水利和林业部长斯姆尔科夫斯基的荣誉，而且影响到“我们整个的事业”。
马克思列宁主义学会和科学院也对东德的抨击提出抗议。
同时捷通社报道说，它收到了一些组织和个人抨击哈格和他的同事的许多信件和决议。

显示原版>>

Previous:科莫钦称赞捷「民主化」


富布赖特为约翰逊献策：建议另设机构专搞“和谈”阴谋

出版日期:1968.03.30
         期次:3467
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二十七日电】富布赖特参议员今天向参议院提出一项提案，要求任命一个独立的内阁级的谈判代表，来谈判实现越南和平问题。
富布赖特在一项提案中要求任命一个“有很高的国际地位的人”来担任这个职务，这个人是“先前不支持任何一个具体的派别的主张的”。
富布赖特说，谈判结束战争问题的责任是超越许多政府部门（包括国务院和国防部）关心的事情之上的。
富布赖特说，关于另设一个谋求和平的职务的主张是加文将军想出的。加文将军一直主张把美国在越南的军队撤退到严加设防的孤立据点。

显示原版>>

Previous:英报报道：西宁美军完全陷于被动挨打处境

Next:玩弄新阴谋妄图摆脱侵越困境：罗·肯尼迪抛出四点反动计划


霍姆伯格是瑞典《星之》杂志著文说：毛泽东思想是当代的马列主义我们应当首先学习毛泽东思想

出版日期:1968.03.30
         期次:3467
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】斯德哥尔摩二十六日消息：瑞典马列主义者共产主义联盟机关刊物《星火》最近一期发表尼尔斯·霍姆伯格写的一篇社论，题为《毛泽东思想》，全文如下：
列宁在使俄国社会民主党建立在马克思主义的基础上而进行的斗争中说：“没有革命的理论，就不会有革命的运动。”他的这句话当时是正确的，现在也是正确的。一个革命运动如果不以革命理论为指针，就必然会失败，不能达到它的目标。现在这一点已为苏联和其他东欧社会主义国家的不幸的事态发展清楚证明了。只要那里的领导人高踞于群众之上，不搞社会主义事业，并企图用马克思主义的词句——而这只不过是资产阶级的理论，即修正主义来掩盖背叛，那么，必然会有这种结果。相反，革命运动如果有革命理论作指针，坚持社会主义方针，尽管有种种障碍，总会达到它的目标。这一点，中国和阿尔巴尼亚的例子就是清楚而光辉的证明。在中国和阿尔巴尼亚，那里的领导人得到群众拥护，在马克思列宁主义的毛泽东思想指导下，具有明确的和胜利的社会主义方针。这也就是修正主义者在布达佩斯会议上对之发泄忿恨的现代马克思列宁主义思想。这些修正主义者在那次会上并没有赞扬他们的假社会主义，因为他们毫不怀疑，过些日子他们也会遇到在波兰和捷克斯洛伐克发生的那种事件。
瑞典马列主义者共产主义联盟的目的，是在瑞典创立一个马克思列宁主义政党。这里，同其他地区一样，工人阶级只有由这样的政党领导并成为这样政党的党员，才能够找到战胜资本主义的道路。为了能够达到我们的目的，我们必须认真地学习上面引述的列宁的话，把革命的理论马克思列宁主义付诸实践。如果不同意马克思列宁主义是普遍适用的，如果不懂得如何把马克思列宁主义运用于瑞典和外国的实际，党就无法建立，也不会卓有成效地组织和领导工人阶级进行斗争，粉碎垄断资本主义，建立无产阶级专政。
我们必须学习中国和阿尔巴尼亚这两个令人鼓舞的榜样，并从东欧国家的令人沮丧的事例中吸取教训。我们必须吸收跟“和平共处”以及“和平过渡到社会主义的议会道路”的修正主义的冒牌货完全不同的理论。另外，这种理论必须是也适用于当代的马克思列宁主义。马克思、恩格斯、列宁、斯大林的理论遗产是很丰富的、不可分割的。但是中间得到了发展，革命运动面临着新的形势，以及新的往往是很困难的问题。要正确地分析这种形势和解决这些问题，不仅需要正确地运用马克思列宁主义，而且还需要深化和发展马克思列宁主义。
光荣的中国革命的伟大领袖、中国共产党主席毛泽东同志已经完成了这项巨大的工作。中国共产党和中国人民四十多年来实践了他的理论，并不断证明是正确的，他们给他对马克思列宁主义理论做出的巨大贡献取了一个专门的名称，称之为毛泽东思想
如果我们要做好的马克思列宁主义者，我们首先要学习这个，这就是当代的马克思列宁主义。它继承并且发展了马克思列宁主义所有普遍有效的理论，同时运用它来解决全世界马克思列宁主义者所面临的一切重大问题。这里提一个这样的问题，即一个对各国和各种族一切忠心耿耿的共产党员来说象恶梦般的问题。这就是在政治和经济革命以后如何防止资产阶级分子夺取政权，以修正主义的名义向资本主义倒退。毛泽东在无产阶级文化大革命中已经从理论和实践上解决了这个问题。
因此，我们要学习毛泽东思想。正如林彪所说：“毛泽东思想是反对帝国主义的强大的思想武器，是反对修正主义和教条主义的强大的思想武器。”对于一切要为人民服务、为社会主义的胜利而斗争并保证这个胜利永远不致丧失的人来说，这也就是明确不变的指针。因此，我们应该继续坚持下去，不仅学习毛泽东思想，而且使它在现在和将来都成为我们的旗帜。

显示原版>>

Next:毛泽东思想是缅甸革命胜利和保证/智利革命共产党出版《毛泽东的老三篇》


就是否保持苏哈托“特权”问题：印尼“临时人协”两派议员激烈争吵

出版日期:1968.03.30
         期次:3467
         版次:3
         栏目:\[第三版]
文章正文:
【雅加达电台二十二日广播】临时人协第五次全体会议今天下午两点继续进行大会发言。有六名议员发了言。总的来说，发言的议员同意普选最迟推延五年举行，同时指出届时不能再推迟，因为普选是人民的权利。
【路透社雅加达二十二日电】印尼临时人协的文职成员今天表示支持代总统苏哈托升任为正式总统，但反对他继续行使临时人协在两年前授给他的紧急特权。
在继续进行的辩论中，新成立的印尼穆斯林党主席查尔纳维·哈迪库苏莫主张取消临时人协一九六六年授给苏哈托以维持法纪的广泛权力的一项法令。
查尔纳维也主张在一九七一年七月举行普选，而伊斯兰教师联合会的哈托诺则说，普选最迟要在三年后举行。
一些无党无派议员也不同意苏哈托继续保持特权和推迟普选的建议。
【美联社雅加达二十二日电】各政党今天开始集中火力攻击代总统苏哈托把权力集中于一身。
在临时人协会议中发言的一些政党和学生集团的代表，极力主张取消苏哈托仍在掌握的特权。
学生统一行动组织领导人兼临时人协成员扎姆罗尼在会议上说，如果苏哈托要当正式总统，他必须把临时人协上次会议给他的特权交出来。
【路透社雅加达二十四日电】在这里正在举行的印尼临时人协大会上，印尼各主要的穆斯林政党为限制代总统苏哈托的权力，联合起来共同施加强大的压力。
伊斯兰教师联合会、印尼伊斯兰联盟党和新成立的印尼穆斯林党表现出少有的团结，昨晚为撤销二年前临时人协授予苏哈托上将的广泛的特权，继续发动联合攻势。
【路透社雅加达二十五日电】一名武装部队代表今天向要撤销代总统苏哈托的特权的印尼临时人协挑战——这样就有苏哈托辞职的风险。
农业部长兼在临时人协内的武装部队集团的领导人苏吉普托少将，在一些文职议员极力主张撤销临时人协在两年前通过的授苏哈托以维持治安的广泛权力的法令后发出上述最后通牒的。
他在临时人协辩论中说：“如果临时人协要取消这个特权然后另选一个领导人，那么就这样做吧。”

显示原版>>

Previous:在印尼“临时人协”会议上：纳苏蒂安强调“贯彻宪法”苏哈托要保持“特权”

Next:美联社认为：印尼在几个月内将发生新的动乱


科莫钦称赞捷「民主化」

出版日期:1968.03.30
         期次:3467
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布达佩斯二十六日电】匈牙利共产党的主要的意识形态学家今天说，在捷克斯洛伐克目前的事态发展中，「旨在把人们引入歧途的反社会主义右派力量」也已经爬上了领导地位。
共产党中央委员会书记科莫钦对电台和电视听众说，虽然捷克斯洛伐克党的民主化努力基本上是正确的，可是「由党领导的社会主义力量应该压服感情冲动所引起的无政府主义努力，这是所希望的。」
科莫钦说，为了实现所希望的目的，捷克斯洛伐克共产党人必须「进行一场两条战线的斗争——反对倒退的保守势力，同时反对赞扬资产阶级共和国的极端民族主义的和右派的势力。」

显示原版>>

Previous:特勒传华沙条约组织将进行改组

Next:德修政治局委员：哈格指责波恩利用捷事件反对东德


曼斯菲尔德鼓吹在越采取「代价小一些」的战略

出版日期:1968.03.30
         期次:3467
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二十六日电】参院民主党领袖曼斯菲尔德今天说，他反对增加美国在越南的兵力。
他说，他反对增兵「并不意味着一定要投降或者撤出越南。这倒是意味着我们必须集中和巩固我们在那里担负的已经是很大的义务」。
曼斯菲尔德说，他认为通过谈判来解决的可能性「不会削弱而很可能会加强，如果我们加强和集中力量的话」。
【法新社华盛顿二十六日电】曼斯菲尔德建议采取一个「破坏性小一些」的战略、一个在人员和物资的代价方面小一些的战略，「以便保持一个不超过目前的卷入程度的坚强和可以维持的地位来谈判解决这场战争的一个体面的办法」。

显示原版>>

Previous:不满约翰逊侵越政策美一退伍中校辞职

Next:在印尼“临时人协”会议上：纳苏蒂安强调“贯彻宪法”苏哈托要保持“特权”


毛泽东思想是缅甸革命胜利和保证/智利革命共产党出版《毛泽东的老三篇》

出版日期:1968.03.30
         期次:3467
         版次:1
         栏目:\[头版]
眉题:智利革命共产党写信祝贺缅共领导的武装斗争二十周年
文章正文:
【本讯刊】现将智利革命共产党中央委员会致缅甸共产党中央委员会的信刊载如下：亲爱的同志们：
在你们开始武装斗争二十周年的时候，我们向你们，向你们党的党员和缅甸革命人民，表示最热烈的祝贺和最热情的支持。
缅甸共产党忠于马克思列宁主义原则，密切联系被压迫群众，不顾帝国主义、现代修正主义和反动派进行的各种迫害和打击，坚持武装斗争，从而为国际共产主义运动作出了具有重大历史意义的贡献。国际修正主义徒劳地企图扑灭、孤立和抹杀你们坚定和坚决进行的武装斗争，你们的斗争今天已成了一个光辉的榜样，是对世界各国革命人民一个巨大的支持。
你们坚持以毛泽东思想作为党的指导思想，并在党员和人民群众中进行传播，这就为缅甸人民正义的革命斗争夺取全面胜利确定了最坚实的保障。
你们长年累月进行努力和英勇牺牲，毫无疑问必将取得最后胜利。
亲爱的同志们：我们两国相距遥远，但是我们愿意向你们保证，我们党一定要以更大的热情在智利人民革命群众中宣传你们人民战争的正义性，智利人民革命群众一定给予你们最坚决的支持。虽然如此，我们确信，这一支持最好的表现，是开展我们自己的革命斗争。
致以共产主义的敬礼。
智利革命共产党中央委员会
一九六八年三月于圣地亚哥
【本刊讯】圣地亚哥二十一日消息：最近智利一个革命组织出版了毛主席的“老三篇”一书。书名是《毛泽东的老三篇》。
在这本书的序言中说：“由于智利修正主义者对我国人民利益公开而又无耻的背叛，这使得我国真正的革命者抛弃了旧的腐朽的传统的‘左派’组织，创立了其组成和思想实质上是无产阶级的新的政治组织：智利革命共产党。”
序言接着指出：“我们认为这三篇文章的内容必须创造性地学习，并且贯彻到我们的革命斗争中去。
“由于这三篇文章所提出的问题永远有效，因此这将有助于锻炼革命的、坚决的、勇敢的、一贯坚持原则的战士和人民忠实的勤务员，他们准备作出最大的牺牲，而从不考虑自己，这样的人今天在我党的旗帜下正在成长。”
这本书不仅出版了“老三篇”的全文，而且还转载了我《解放军报》、《人民日报》和《红旗》杂志上的一些指导学习的社论和文章，细致地引导广大群众理解毛主席著作。
书的最后又登载了《毛主席语录》的第十七节、十八节、二十一节和二十八节。

显示原版>>

Previous:霍姆伯格是瑞典《星之》杂志著文说：毛泽东思想是当代的马列主义我们应当首先学习毛泽东思想

Next:苏一公民向我人员索取红色宝书


美报鼓吹利用捷局势加紧渗透

出版日期:1968.03.30
         期次:3467
         版次:4
         栏目:\[第四版]
副题:《华尔街日报》叫嚷“东欧事态发展令人鼓舞”《华盛顿邮报》要美帝以“积极姿态采取行动”
文章正文:
【美新处二十六日电】几家美国的主要报纸对捷克斯洛伐克最近发生的事件发表了长篇的评论，它们普遍注意到，这些事件值得仔细研究，以便了解这些事件可能透露的关于东欧其他地区即将出现的政治倾向的情况
《纽约时报》说：“在捷克斯洛伐克，感到惊讶的全世界的人一直在注视一场和平的革命，这场革命在不到两个月的时间内使这个国家有了言论自由和出版自由，这种自由在质量和程度方面是在共产党统治下的二十年期间人们所不知道的。目前的这场动乱已使诺沃提尼连总统这个挂名的职务也丢掉了。”
《巴尔的摩太阳报》说：“在东欧，实际上同世界上其他地方一样，目前已到了故事收场的时候，人所熟知的制度已全面地展示出来，使我们可以首先对它们是如何缝缀在一起的有一些新的了解，然后认识到某种缝缀工作将始终是必要的。”
《华尔街日报》谈到东欧的整个事态发展时说，这种事态发展是“令人鼓舞的，因为它们表明，共产党祭司长没有能限制他们的青年的发展。共产党专政的最可怕的方面之一是下一代的形象，这些人从幼年起受到的教育就是要他们相信他们只是国家的仆人，他们要永远敌视非共产党国家。人的精神再次证明它是能经受得住的，它的恢复能力意味着，甚至在共产主义世界，仍然存在着进化的潜力。”
《基督教科学箴言报》说：“捷克的春季清洗工作仍在继续进行。诺沃提尼总统已经屈从于公众强烈要求他辞职的呼声。显然，捷克斯洛伐克人自己最强烈地感觉到这个变化所立刻产生的影响。”
【本刊讯】美《华盛顿邮报》二十四日刊登了一篇社论，题目是《诺沃提尼下台了》，社论说：
诺沃提尼从捷克斯洛伐克总统职位上被赶了下来，所采取的做法在共产党世界是前所未有的。在布拉格的他的自由主义的对手站在一边，而让公众愤怒情绪的有力浪潮把他赶下台来。只有在现在站在前列的自由主义者同人民发生矛盾时，现在捷克的共产主义正在经历的大大放松控制的做法才会受到真正的考验。那时他们会让舆论占上风吗？在那个决定性的日子到来以前，诺沃提尼丧失政治生命一事是捷克人民的一个辉煌的胜利。
他的下台有着巨大的象征意义，对人们的情绪也有很大的意义，他反对进行经济改革，主张严格控制作家和知识分子以及斯洛伐克少数民族，主张无批判地效忠于苏联。每一场革命都需要一个反派人物，而诺沃提尼则完全适于担任这个角色。
但是他的下台并不意味着捷克斯洛伐克已达到自由主义者的天国。他在官僚机构中留下了成千成万的他任命的人以及他手下的人，他们天然地具有的捷克保守主义由于多年的斯大林主义的习惯而加强了。更加不祥的是，他在工人阶级中间留下了一种普遍存在的反对自由主义、反对知识分子的态度，从一种带有讽刺意味的非马克思主义的意义上说，阶级冲突的种子还可能发芽。布拉格的动荡局面远没有结束，但是人们也许有可能部分地看到它到头来可能具有的局限性。例如，国内的改变大体上将是使共产主义自由化，在对外事务方面，由于捷克斯洛伐克显然无力进行自卫，它不得不同苏联保持牢靠的防务联系，虽然预料它在同莫斯科的政治和经济关系方面也许会进行更多的讨价还价，而且更希望扩大同西方的联系以保持平衡。
对美国来说，诺沃提尼的辞职也许已为外交上的一种新做法创造了条件。到目前为止，美国一直不声不响地坐在一边，注视布拉格的局势的发展，而不加干涉。美国的政策一直受到两方面的影响，一方面是对结果有怀疑，一方面是害怕让保守分子得到一根“对帝国主义软弱”的大棒。但是现在结果已经不大有疑问了，最上层的保守分子正在后退。现在的问题不是自由主义者是否能占上风，而是他们怎样才能巩固他们的成就。
正是在这方面，美国可以采取行动。一个积极的姿态将能使美国对共产党世界的重实际的自由主义分子表示同情，并使新领导得到一个好处，就是可以表明它有能力在对外关系方面促进捷克斯洛伐克的正当的利益。一个这样的姿态将是把德国在第二次世界大战期间夺走、后来美国从德国人那里没收的黄金归还捷克。另一个姿态将是完成拖了很久的关于捷克斯洛伐克赔偿它所接管的美国财产问题的会谈。第三个姿态将是放宽对捷克人可能希望购买的非战略物资的出口许可证。当捷克人由于美国允许他们的叛国的将军居住而表现出的愤慨情绪缓和下来时，就是采取行动的适当时候。华盛顿能够指望鼓励布拉格表现的重实际的态度是不能超过它自己的重实际的态度的。

显示原版>>

Previous:印尼反动头子苏哈托到日本进行阴谋活动

Next:波恩头目密切注视捷局势发展


美联社认为：印尼在几个月内将发生新的动乱

出版日期:1968.03.30
         期次:3467
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达二十一日电】（记者：杰夫·威廉斯）印尼广大的政治力量认为这次的临时人协会议是代总统苏哈托为争取更大的个人权力而采取的有力行动。他们预言在未来的几个月内，在这个混乱的国度里将发生新的动乱。
临时人协的负责人承认苏哈托将被任命为正式总统，虽然，对他的任期的久暂可能会有一些争论。
对苏哈托所采取的强硬措施感到担忧的临时人协负责人警告说，军人的日益增加已败坏了苏哈托的“新秩序”政府的名誉。
苏哈托就在会议开始前几周所采取的行动被认为是为了要完全控制票数以保证他自己能被任命（为正式总统）而采取的公开行动。
但是，这进一步加深了他和临时人协主席纳苏蒂安的冲突。纳苏蒂安在最近公开谈话时说，他反对临时人协中任何足以改变力量的均势的更动。
纳苏蒂安无法制止的、苏哈托所作的更动已把优势从各政党方面转移到军人方面。
军人集团加上已由军人控制的专业集团，使苏哈托获得多数的支持。
为了进一步保证胜利，苏哈托最近宣布以多数通过办法去取代印尼传统的一致通过的立法制度。
但是，时间仍旧对苏哈托不利。他的许多经济改革措施，尚未成功。去年的出口收入远比所预期的低。物价继续在上涨，给人民带来了挫折。
这里广泛地感到不安的情绪。没有一个人能够确切指出，但有许多评论。有许多外交人士认为苏哈托应该在经济上取得一些戏剧性的成功给普通人看，否则，他的地位将进一步受到攻击和被削弱。
有名的作家和评论家罗西汉·安瓦尔在报纸上写的文章中总结说：“和去年比较，这个国家的情绪显然有变化。政治舞台上的主要演员还是那些人，但是，充满希望的气氛已去。现在充满了挫折。愤懑之情在加剧。”

显示原版>>

Previous:就是否保持苏哈托“特权”问题：印尼“临时人协”两派议员激烈争吵

Next:印尼「临时人协」任命苏哈托为「总统」


瑞典一外交官为美「诱和」阴谋去波活动

出版日期:1968.03.30
         期次:3467
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华沙二十七日电】瑞典外交官奥贝格今天在秘密访问波兰首都以后飞回斯德哥尔摩，人们认为他是为美国和北越之间的联系在奔走。
瑞典外交大臣尼尔森的私人秘书奥贝格不愿谈他的华沙之行。
虽然他不愿意谈，但是人们猜测他同河内政府和民族解放阵线驻华沙的代表会了面。

显示原版>>

Previous:艾布拉姆斯溜回美同约翰逊策划扩大伪军

Next:不满约翰逊侵越政策美一退伍中校辞职


苏一公民向我人员索取红色宝书

出版日期:1968.03.30
         期次:3467
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】莫斯科二十三日消息：二十二日下午，在莫斯科十分热闹的阿尔巴特大街上，一位三十岁上下的苏联公民向一中国人走近，指着佩戴在他大衣里面的毛主席像章用中文对他说：“毛主席万岁！万岁！万万岁！”然后向他索取一本《毛主席语录》（俄文版）。
由于当时附近行人很多，这位苏联公民得到红色宝书以后很快离去。

显示原版>>

Previous:毛泽东思想是缅甸革命胜利和保证/智利革命共产党出版《毛泽东的老三篇》

Next:巴西一听众给北京电台来信说：“毛主席的著作选读”节目好极了！毛泽东思想日益深入巴西革命人民的心中


特勒传华沙条约组织将进行改组

出版日期:1968.03.30
         期次:3467
         版次:4
         栏目:\[第四版]
副题:认为这将削弱苏修的控制，由于谢伊纳逃美将修补条约的“战略”
文章正文:
【合众国际社伦敦二十七日电】（记者：特勒）外交人士今天说，华沙条约防御联盟即将进行广泛的政治和军事改组，这种改组将意味着削弱莫斯科的统治。
这些人士说，共产党联盟的领导者苏联已勉勉强强地同意作变革。
这些人士说，由于罗马尼亚的单干做法和东欧其他共产党国家中的变化迅速的发展而促成的这种修改，将包括更公平地分担负担，苏联人将被迫承担更多的义务。
这些人士说，最后莫斯科将不得不同意密切同其盟国的政治磋商，而不是把既成事实加在它们身上。这些人士说，不久将在一次新的华沙条约最高级会议上加以讨论的这些事态发展，是最近这个集团内部的紧张局势的结果，其中包括罗马尼亚拒绝服从最近的索非亚会议上作出的决定，以及其他成员国中日益发展的动乱。
一度是这个条约中的最可靠的伙伴之一的罗马尼亚，现在实际上已经脱离这个条约。
在本月早些时候的索非亚最高级会议上，罗马尼亚表明他们不会接受任何人的命令，其中包括莫斯科。他们说，他们希望改变联盟内对负担的分摊状况，希望在现在由莫斯科垄断的指挥机构中有某种发言权。实际上，罗马尼亚希望废除这个条约。
据说，直到现在还企图争取罗马尼亚回到圈内的苏联已放弃使罗马尼亚回来的希望。
这些人士说，华沙条约将被改成一个双重组织，内层是苏联和大部分非常忠于它的东欧国家，外层包括罗马尼亚。
这个条约的战略将作很大修补，这部分是因为担心在捷克斯洛伐克的谢伊纳将军投奔美国后，这个条约的重要秘密可能已落入西方手中。
苏联驻东欧军队的未来可能是讨论的一个重要问题。某些东欧国家对维持这些部队的费用已有怨言。为了争取那些有怨言的国家忠顺于自己，俄国人会作出让步。

显示原版>>

Previous:波恩头目密切注视捷局势发展

Next:科莫钦称赞捷「民主化」


田普勒叫嚷要派英军参加美侵越战争

出版日期:1968.03.30
         期次:3467
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦二十四日电】杰拉尔德·田普勒元帅今天说：
“如果美国人撤出越南，共产党人将掌管整个东南亚——从缅甸、印度一直到里海都将失去。”
田普勒在接见美联社记者时说，“美国撤走会有完全是灾难性的后果，不但在远东，而且在更远的地区。”
田普勒认为，英国军队现在应该同美国人并肩在越南作战。
这位元帅在他伦敦的家中说，“赢得这次战争不能仅靠子弹。战略是，取胜要把人民争取到你这一方，把经济领域繁荣起来，把生活条件提高，把一般人的生活水平提高，以此证明，我们称之为西方的生活方式事实上是较好的生活方式，比共产党的生活方式要好。
田普勒没有批评美国去越南，对英国军队没有同在那里的美国盟国并肩作战很气愤。
他说，“美国人不得不在很少或完全没有经验的情况下接手从事这场海外冲突。”
“我认为，我们没有去南越是非常糟糕的。这是英国的政治方面的决定。澳大利亚和小小的新西兰在那里作战，而我们不在。问题不在于部队的多少。这是象征性的表态。我们不去那里，使我作为个人感到不高兴。”

显示原版>>

Previous:玩弄新阴谋妄图摆脱侵越困境：罗·肯尼迪抛出四点反动计划

Next:艾布拉姆斯溜回美同约翰逊策划扩大伪军


玩弄新阴谋妄图摆脱侵越困境：罗·肯尼迪抛出四点反动计划

出版日期:1968.03.30
         期次:3467
         版次:2
         栏目:\[第二版]
文章正文:
【法新社俄勒冈州波特兰二十六日电】纽约州参议员罗伯特·肯尼迪今天在这里说，越南问题的和平解决“可能是防止中国人侵略性扩张的最有力的保证”。
他在对大学生发表的竞选演说中说，如果战争结束，越共必须参与越南政治生活。
他提出了他对越南的政策，共有四个要点：
一、“政府必须承认我们自己的言论中始终否认的事实：虽然河内的努力对他们的事业极为重要，但是越共部队和民族解放阵线是我们在战地的主要敌人，任何解决办法必须不但同河内而且同它们直接谈判才能取得。”
二、“我们必须认识到，如果非共产党的越南人要在战后的越南发挥有效的作用……那么我们必须让他们的民族主义情绪得到伸张。我们必须坚持，我们建立和维持的西贡政府要成为一个真正的民族联合政府，包括那些目前被忽视的、被排除在政府之外的、甚至被关在监狱中的政治、宗教、劳工和军事领袖。”
三、“我们必须放弃这样的幻想：能够用轰炸来破坏越南的民族主义情绪。我们采取那些为了保障我们军队生命所必要的战略和战术步骤，但是我们应当停止对北越的没有成果的轰炸，并且把这场战争移到会议桌上来。”
四、“在越南和其他地方，我们必须放弃这种谋求用军事手段解决政治和外交问题的失败的政策。我们必须学会把那些阻挠我们在越南的努力的力量——民族独立和抵抗外国人的力量——转而对我们自己有利。”

显示原版>>

Previous:富布赖特为约翰逊献策：建议另设机构专搞“和谈”阴谋

Next:田普勒叫嚷要派英军参加美侵越战争


印尼「临时人协」任命苏哈托为「总统」

出版日期:1968.03.30
         期次:3467
         版次:3
         栏目:\[第三版]
副题:外电说苏哈托的「特权」已被限制
文章正文:
【本刊讯】以下是雅加达电台二十七日广播的印尼“临时人协”关于任命苏哈托为印尼“总统”的第四十四号决定摘要：
印度尼西亚共和国临时人民协商会议
决定：
任命临时人协一九六六年第九号决定执行者为印度尼西亚共和国总统。
第一条
任命临时人协一九六六年第九号决定执行者苏哈托上将为印度尼西亚共和国总统，直到普选产生的人民协商会议选出总统为止。
第二条
本决定自通过之日起生效。
【安塔拉雅加达二十七日电】（临时人协）第一委员会关于普选日期和内阁基本任务问题小组，制定了临时人协第五次全体会议的决定。这个决定是关于将在一九七一年底举行直接的、普遍的、自由的和秘密的投票普选。一九七三年初，普选产生的人民协商会议将举行会议，选举印尼共和国总统和副总统，制定国家方针大纲以及通过第二个五年建设计划。第一委员会制定的第二个决定是关于建设内阁的基本任务的决定。这个决定也提到（新内阁）必须在一九六八年七月五日成立，以代替现任“安佩拉”内阁。
【路透社雅加达二十七日电】印尼临时人协今天一致通过指定苏哈托上将为印尼共和国的五年任期的正式总统。
临时人协决定拟议中的普选最迟只能推迟到一九七一年七月。
临时人协在另一项决定中削减了它在两年前授给苏哈托的广泛的特权。
上述决定打破了临时人协中长达二十四小时的僵局。僵局的形成是由于穆斯林集团极力主张限制苏哈托的特权，这显然是害怕太多权力集中在他手中。
这项决定，直到他动身到日本进行国事访问前十一小时才宣读。
苏哈托在作出重大的让步之后，赢得了他的新地位。
选举将在一九七一年七月举行，从现在算起，正好是三年，苏哈托早些时候曾建议，选举应在选举法拟就后五年举行。
他的特权（早些时候授权给他采取一切可能的行动来维持法治和秩序），现在被限制用于对共产党人和任何破坏国家、宪法、或印尼民主的行为采取行动。
苏哈托被指令要对国会作出关于他使用他的特权的报告，并在使用特权方面对临时人协负责。
【美联社雅加达二十七日电】印尼临时人协议员举行了通宵的马拉松会议，讨论苏哈托当正式总统的问题，直到星期四（二十八日）早晨，尚未作出决定。
临时人协人士相信会有一些让步，苏哈托的特权将被修改。他将保持这个特权，但不能利用这个特权来对付临时人协，例如解散临时人协。
【安塔拉雅加达二十七日电】印尼武装部队四军种司令在会议所开会后，显得很忙碌。
然而，没有人愿意透露有关他们在会上讨论过的并吸引了他们的全部注意力的议题的任何消息。
但是，代理陆军司令庞加贝安上将透露，四个司令举行了会议，谈了“有关临时人协最近召开第五次大会”的事。

显示原版>>

Previous:美联社认为：印尼在几个月内将发生新的动乱

Next:印尼反动头子苏哈托到日本进行阴谋活动


印尼反动头子苏哈托到日本进行阴谋活动

出版日期:1968.03.30
         期次:3467
         版次:3
         栏目:\[第三版]
副题:共同社报道，他将与佐藤宏商两国关系关系和“以越南和中国为中心的东南亚形势”等问题
文章正文:
【共同社东京二十八日电】印尼总统苏哈托今天在这里说，在过去几年中，日本和印尼的关系由于两国的相互谅解而取得令人满意的进展。
他是在到达这里进行五天国事访问时在机场发表的讲话中这样说的。
他借他的夫人以及包括外长马利克和财长塞达在内的随员前来。
他说，他将最好地利用这个机会就有关印尼—日本关系的问题和就重大世界问题与日本领导人交换意见。
苏哈托和佐藤预定在星期五和星期日举行会谈，苏哈托在访问期问还将与本地金融界领导人会晤。
在佐藤—苏哈托会谈中，主要问题将是日本对印尼进行的经济合作。
外相三木和马利克、藏相水田三喜男和塞达，还预定举行单独的会谈。
【美联社雅加达二十八日电】这一行中的人士说，苏哈托将从日本飞往柬埔寨进行最后的国事访问，然后返回印尼。
【共同社东京二十七日电】佐藤、苏哈托两首脑会谈时，将讨论世界形势，特别是以越南和中国为中心的东南亚形势等。但是中心课题将是成为两国悬案的经济合作和安全作业等两个问题。
【德新社雅加达二十六日电】代总统苏哈托今天任命经济、财政与工业部长，哈孟库布沃诺在他正式访问日本与柬埔寨期间为代理总统。

显示原版>>

Previous:印尼「临时人协」任命苏哈托为「总统」

Next:美报鼓吹利用捷局势加紧渗透


英报报道：西宁美军完全陷于被动挨打处境

出版日期:1968.03.30
         期次:3467
         版次:2
         栏目:\[第二版]
眉题:侵越美军无法摆脱人民战争的重重包围
文章正文:
【本刊讯】英《泰晤士报》二十七日发表了波纳维亚二十六日从西宁发回的一篇文章，标题是：《越南边境薄弱》，《几乎可以任意渗透》，摘要如下：
越共一直在用卡车公然把补给品运入这个南越省内。
正在西宁省活动的美国第二十五步兵师的某旅情报官员杜马少校说，在一条法国人修建的公路上已经发现了一些这样的卡车，这条公路从西宁市差不多向正北延伸二十英里，通往不设防的柬埔寨边境。
它们一旦进入南越境内，即沿着小道匆忙地开进古老的橡胶种植园和设有越共基地营的森林中去。
经过多年的战争之后，南越的边境仍然这样易于渗透，以致达到绝望的程度，这看起来是令人难以相信的。
事实上，如果威斯特摩兰将军的继任人想要实现最初的目标的话（封锁边境只是其中的一个目标），美国在越南的人力是十分缺乏的。
西宁同柬埔寨之间的漫长而曲折的边界的防御力量现在比过去任何时候都“软弱”。直到春节战斗之前，第二十五师有整整一个旅（三个营）一直在这个靠近边界的无人居住的森林中的省分北部活动。
他们的使命是要监视来自柬埔寨的补给车队，并使越共的全国总部难于存在。
人们认为，越共的全国总部在这个地区神出鬼没地到处移动，于必要时则撤到边界那边去。
美国军官们认为，秘密的越共广播电台也设在那里的某地。
就在春节之前，有情报表明，越共在把大部队向着西贡的方向调动，这个旅于是奉命撤回到在西宁市外不远的基地营去。
自从那时以来，这三个营中有一个营不得不向更远的地方调动，以帮助寻找在西贡一带活动的敌人的两三个师。美军的另外两个营则仍然呆在西宁市外，以防越共进攻这个城市。
这一切意味着，差不多已把这个省的整个北半部交给越共了，战争的重心已向东南方向，朝着首都转移。仍然有三、四个特种部队营地在监视边界，但是它们只能希望阻止少量的补给品运入。
装甲部队和直升飞机不时巡逻边境公路，但是，显然连续不停地这样做是不值得的。因此，卡车开了进来，越共在相对来说是不受处罚的情况下进行着他们周密安排的补给工作。
盟国在西宁的地位现在完全处于守势，越共则操有主动，就像在这个国家许多其他地方一样。昨天又对各乡村发动一系列的袭击。
人们担心将在本月底以前发动大规模攻势，因此紧张局势正在增加。
但是，也许这种奇怪的按兵不动的作法将继续下去，因为这个省对越共是很有用的，他们不愿招引更多的美军进入那个省。

显示原版>>

Previous:巴西一听众给北京电台来信说：“毛主席的著作选读”节目好极了！毛泽东思想日益深入巴西革命人民的心中

Next:富布赖特为约翰逊献策：建议另设机构专搞“和谈”阴谋


在印尼“临时人协”会议上：纳苏蒂安强调“贯彻宪法”苏哈托要保持“特权”

出版日期:1968.03.30
         期次:3467
         版次:3
         栏目:\[第三版]
副题:亲纳苏蒂安的组织举行集会反对强行开会苏哈托则搞“戒备检阅”以示威胁
文章正文:
【雅加达电台二十一日广播】临时人协主席纳苏蒂安上将今天上午正式宣布临时人协第五次全体会议开幕。临时人协第五次全体会议将举行到三月二十七日。
临时人协主席说，在旧秩序时代，临时人协并不是一九四五年宪法所指的机构，而只是把总统制定的方针合法化。一九六六年的临时人协，新秩序的临时人协，决心彻底地、纯洁地贯彻一九四五年宪法。
他又说，改善人民生活和维护法治国家宪法是不可分割的。
代总统苏哈托上将以临时人协委任者的身份，在报告中提请注意临时人协第五次全体会议将作出的决定，对今后民族斗争方向的重要性。
委任者的报告中，阐明了这次会议应该立即作出决定的重要问题，这些问题是：立即开始进行国家建设，求得关于举行普选的一致意见——能从政治上保证新秩序的胜利。
关于临时人协第九号决定的实施，代总统—委任者始终坚持这项决定中所包含的精神和临时人协所赋予的任务。临时人协第九号决定的权威对执行人民交给委任者的任务——进行五年建设和普选，是很重要的。这种权威对于克服在过渡时期可能出现的干扰是必要的。
【法新社雅加达二十一日电】代总统苏哈托今天要求临时人协不要取消授给他的恢复印尼的和平与安全的特权。
他向临时人协保证他不会滥用这些权力。“但在发生危险时，我将毫不迟疑地应用这些权力”。
苏哈托在临时人协第五次全体会议的开幕会议上讲话的时候说，普选应该在国会批准了普选法案后十八个月至五年的时间举行。
【本刊讯】印尼《卡米报》十二日报道：各统一行动组织和哈基姆“安佩拉”学生团属下的首都大中学生，星期一上午在雅加达印尼大学医学院广场举行集会，纪念三月十一日命令书发布二周年。
哈基姆“安佩拉”学生团副主席路易斯·旺格在会上说，我们作为人民和人民的儿子有权发出我们的呼声，并转达合作国会和临时人协等国家机构，以便为维护人人必须尊重的民主和基本人权而斗争。
印尼学生统一行动组织（“卡皮”）主席团主席尤里乌斯·乌斯曼向与会群众问：“在现在经济和政治混乱的情况下召开临时人协全体会议是否合适？”与会群众回答说：“不合适。”他说，我们不能接受某些集团和政党中的既得利益者强制在三月二十一日召开临时人协全体会议的作法。
雅加达青年学生统一行动组织轮值主席达维斯·纳查鲁丁说，合作国会二月二十八日的决议没有反映印尼社会公众的愿望。
【雅加达电台十九日广播】担负维持临时人协第五次全体会议的治安的一部分印尼武装部队，今天上午在雅加达塞纳扬体育场东边停车场举行了戒备检阅。

显示原版>>

Previous:曼斯菲尔德鼓吹在越采取「代价小一些」的战略

Next:就是否保持苏哈托“特权”问题：印尼“临时人协”两派议员激烈争吵


《美帝国主义困难重重》（待续）

出版日期:1968.03.31
         期次:3468
         版次:1
         栏目:\[头版]
眉题:安娜·路易斯·斯特朗撰文谈世界革命形势
文章正文:
【本刊讯】美国作家安娜·路易斯·斯特朗的《中国通讯》二月二十二日一期登载一篇文章，题为《美帝国主义困难重重》，全文如下：
美帝国主义最关注的事必定是维持对美国人民的统治和剥削。如果目前的统治者看一看他们的国内战线，他们就无法感到安稳。
美国黑人强大的斗争在去年夏天变成了暴力行动，在全美国的一百多个城市里发生枪击和燃烧。这是一场美国垄断资本无法解决的连续不断的造反。它不会答应美国黑人提出的自由平等的要求，因为这将破坏美国的资本主义制度。与此同时，美国黑人也已进一步觉醒，进一步团结，不获得自由与平等决不罢休；他们日益同世界范围的反对美帝国主义的斗争结成同盟。这个运动正在发展成为打倒资本主义制度本身的革命。
反对越南战争的斗争也搅乱了美帝国主义的心脏。这个斗争的主要力量是青年大学生，还有许多教授和其他知识分子。大学生反对越南战争的示威比他们历史上以往任何时候更为有力和激烈。在各个校园里，同警察殴打以及警察逮捕人，已是家常便饭。对约翰逊总统和国务卿腊斯克之流的反感情绪，使得他们感到在公众中露面不安全。大学生的造反行动超过了反对越南战争的范围。基本上说来，他们是造整个垄断资本主义制度的反。
由于这两方面的造反，美国资本家在国内面临了严重的局面。工人阶级也迟早要觉醒，加入这场政治斗争。从所有这些事情的演变看，终将出现一些用毛泽东思想武装起来的新的真正的共产党领导人。
认真的资产阶级评论家们都看出了这个国家的深刻危机。赖斯顿认为，这些造反的迹象是“这个国家生活中一场更深得多的骚乱的外部现象。”李普曼认为，“服麻醉药以忘掉一切，以为只有暴力、破坏以及不能调和才具有任何效果的想法……失望、绝望、不满现状
——这些都是美国社会的中心希望瓦解的象征。”
因此，美帝国主义在国内外都面临了爆炸性的局面。这些反动派也许还能统治美国人民一个时期，但决不会象他们所想的那么长了。
在国际上，正在进入另一个帝国主义各国互相对立和对抗加剧的时期。有着各种人们熟悉的迹象。
在经济上，钢铁、化学品、汽车和纺织品生产，都出现过剩现象，西欧处在衰退中，美国资金疯狂外流，贸易竞争加剧。在金融上，英镑不得不再度贬值，去年十一月和十二月，世界各个黄金市场发生了空前的抢购狂潮，同时，美元受到广泛攻击。在政治上，美国和其他帝国主义国家之间，在愈来愈多的问题上发生分歧，越南战争就是一个明显的例子。在军事上，美国深陷越战的泥沼。同时，还有一连串其他战争和战争恐慌，如印度同巴基斯坦的战争，以色列同阿拉伯国家的战争，以及土耳其同希腊为塞浦路斯问题发生战争的威胁，等等。所有这些冲突都不是局部的，因为所有主要的帝国主义国家都介入这些战争，包括最新的帝国主义者苏联在内。美帝国主义者不仅在核武器问题上，同其他帝国主义国家发生争吵，而且在各帝国主义国家在哪个地方驻军及其军费支付问题上，也发生争吵。
帝国主义各国之间的力量对比，在过去十年里也发生了急剧的变化。西欧大陆和日本的经济发展，比美国或英国快得多。从一九五五年到一九六六年，西欧共同市场六国的工业产量增加了一倍，日本增加了四倍，而美国和英国，只分别增加了百分之六十和百分之三十。
在资本主义世界的贸易和财政力量的分配上，也发生了类似的变化。在短期帐目上，美国和英国由于国际收支一直出现赤字，成为长期的债务人，就是说在国外的开支超过收入。而西欧大陆各国，却变成了他们的债主。
（持续）

显示原版>>

Previous:日本人士荻原定司访华后在香港发表谈话：在毛主席一系列最新指示的指引下中国文化大革命即将取得全面胜利

Next:南越解放军在第一号公路上伏击美军


艾布拉姆斯返回西贡

出版日期:1968.03.31
         期次:3468
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十九日电】威斯特摩兰的最高级副手艾布拉姆斯在匆匆到华盛顿走了一趟之后，今天返回西贡，他在华盛顿同约翰逊进行了磋商。
他说，目前他对他同约翰逊和其它高级领导人举行的历时两天的秘密会谈无可奉告。
他是二十五日秘密离开西贡的，他抵达华盛顿的消息也没有宣布。

显示原版>>

Previous:澳大利亚和新西兰总理叫嚷：澳新坚持充当美侵越帮凶

Next:世界气象组织发表报告谈：去年世界各地一些气候反常现象


澳大利亚和新西兰总理叫嚷：澳新坚持充当美侵越帮凶

出版日期:1968.03.31
         期次:3468
         版次:2
         栏目:\[第二版]
文章正文:
【路透社惠灵顿二十八日电】澳大利亚总理和新西兰总理今天说，它们一致同意在越南的侵略持续期间，保持它们在军事上对南越及其盟国的支持。
在戈顿总理对新西兰进行的四天亲善访问期间，两位总理举行了会谈，公报是在会谈后签字的。
【合众国际社惠灵顿二十七日电】澳大利亚总理戈顿今天到达这里与霍利约克总理会谈，讨论向越南派兵问题。

显示原版>>

Previous:侵越失败美元危机使约翰逊焦头烂额

Next:艾布拉姆斯返回西贡


巴勒斯坦游击队表示决心摧毁以色列侵略军

出版日期:1968.03.31
         期次:3468
         版次:3
         栏目:\[第三版]
副题:并谴责约旦有人在美压力下准备同以色列做肮脏交易
文章正文:
【美联社约旦卡拉马二十四日电】（记者：斯坦利·邦尼特）阿拉伯突击队的领导人星期日（二十四日）打破了沉默，声称他们能够在三年内摧毁以色列，如果阿拉伯国家的政府让他们自由行动的话。
在以色列越过约旦河发动惩罚性攻击后的三天中，巴勒斯坦解放运动的游击战士大批地回到了这个被放弃的和遭到严重破坏的难民营。
两位自称是巴勒斯坦解放运动的领导人的巴勒斯坦人对记者说，这个运动有一个政治组织和军事组织，但是在约旦并没有什么政治目的。
这些巴勒斯坦解放运动的巴勒斯坦人说，“我们希望不去打扰侯赛因国王，如果他也不干扰我们的话。我们并不想要他的王位，而且希望他不受损害。”这些人拒绝说出他们的名字。
但是这些巴勒斯坦人
——看来他们刚刚三十岁多一点，而且受过很好的教育——指责说，在安曼有些人“准备同以色列做一笔不恰当的交易”。他们断言，“他们受到美国政府的压力。”
这些巴勒斯坦人否认得到约旦政府的援助。他们说，他们是巴勒斯坦解放运动的高级政治官员，巴勒斯坦解放运动是从约旦对以色列采取行动的十三个突击队组织中最活跃的一个。
他们说，“‘约旦陆军司令部是敌视我们的，这是事实。”
这些突击队的领导人认为，以色列和约旦之间发生更激烈的战斗是不可避免的。

显示原版>>

Previous:巴勒斯坦游击队严惩以色列侵略军

Next:苏修国防部长去伊拉克叙利亚活动：鼓吹在中东「建立和平」


巴勒斯坦游击队严惩以色列侵略军

出版日期:1968.03.31
         期次:3468
         版次:3
         栏目:\[第三版]
文章正文:
【路透社贝鲁特二十四日电】巴勒斯坦解放运动昨晚宣布，它的突击队在星期五（二十二日）晚上打死了十五名以色列士兵，并且在三月十八日炸毁了以色列的一辆公共汽车。
巴勒斯坦解放运动在这里发表的一项声明中说，这个地雷是它的突击队安放的，并说尽管以色列对约旦发动袭击，它仍将继续进行武装斗争。

显示原版>>

Previous:美法展开紧张活动争取支持

Next:巴勒斯坦游击队表示决心摧毁以色列侵略军


超高频电磁场对植物种子的刺激作用

出版日期:1968.03.31
         期次:3468
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社里加十一月二十二日电】拉脱维亚的生物学家和农业专家进行了许多试验，研究超高频电的磁场对大田作物种子作用的效果。他们使种子的发芽能力增加了一倍。还看清楚了对各种植物种子进行加工所需的频率和时间。
科学家们假设，磁场同其他种类的照射一样，可以激活生物化学过程并且能够刺激产量。
里加已经为此目的制造和试验了一种高频发电机。还计划制造适合在生产条件下进行加工的比较大的传送型装置。

显示原版>>

Previous:美刊介绍一种测量降雨量的新系统

Next:美科学家提出减少植物周围空气中的氧促进植物生长


达扬叫嚣要同阿拉伯游击队长期作战

出版日期:1968.03.31
         期次:3468
         版次:3
         栏目:\[第三版]
文章正文:
【美联社特拉维夫二十四日电】国防部长达扬星期日（二十三日）警告说，以色列可能不得不对阿拉伯游击队进行一场“长期的战役”，“如果我们不愿意放弃”一九六七年六月战争“所取得的阵地的话”。
这一点被这里解释为是对约旦的另一次明确的警告，它可能再度遭到侵略，除非它停止援助游击队。
达扬躺在这里医院的病床上说，“有成千的阿拉伯人准备与阿拉伯军团合作，在纳赛尔和叙利亚人的保护下对我们作战。”
【法新社耶路撒冷二十五日电】以色列议会今晚批准了以色列政府的国防政策，特别是以色列上星期四（二十一日）对约旦的巴勒斯坦解放运动恐怖分子基地采取的行动。

显示原版>>

Previous:苏修国防部长去伊拉克叙利亚活动：鼓吹在中东「建立和平」

Next:南非财长表示：南非将向自由市场出售黄金


德勃雷重申：法反对保持美元特权的权宜安排/法新社认为，会议将是困难重重，可能什么也解决不了

出版日期:1968.03.31
         期次:3468
         版次:3
         栏目:\[第三版]
眉题:美法英财政金融头目相继抵斯德哥尔摩
文章正文:
【合众国际社斯德哥尔摩二十八日电】美国财长福勒今天到达这里，以便同法国就美元的前途进行一次摊牌。
福勒和美国代表团抵达时没有宣布消息，他们行踪保密是为了避免可能发生的反对越南战争的示威。
【路透社斯德哥尔摩二十八日电】法国财长德勃雷今天在抵达这里来参加“十国集团”财政会议时说，法国将“拒绝支持旨在临时掩饰货币方面的根本不均衡或使不公平的特权持续下去的权宜性安排。”
德勃雷说，对于美国所支持的创立新储备手段来补黄金、美元和英镑之不足的特别提款权计划，他并不持敌对态度。
“但是在伦敦和里约热内卢所作的承诺必须遵守。“欧洲经济共同体所要求的国际货币基金组织的改革必须实行。我们还必须在目前情况有了改善后弄清楚，在什么样的国际货币体系中特别提款权可以予以实行。”
【路透社斯德哥尔摩二十八日电】英国财政大臣詹金斯今天在抵达斯德哥尔摩机场时对记者说，他希望世界非共产党的经济大国财政部长和中央银行行长的会议十分成功。
【法新社斯德哥尔摩二十八日电】日本大藏省事务次官谷村裕和日本中央银行总裁宇佐美今天上午到达这里出席明天举行的“十国财团”会议。
【法新社斯德哥尔摩二十八日电】普遍预料，用法国政府官方发言人本周早些时候的话说，即将举行的这次会议将是“困难的”。
人们知道，法国反对在目前情况下使用特别提款权。
但是，这并不意味着法国必然在斯德哥尔摩采取倔强的态度。
如果美国和法国发生正面冲突的话，这大概是因为华盛顿希望尽快批准和运用特别提款权，而法国希望美国首先消除国际支付赤字。
将在这里举行两天会议的财政部长们将讨论作为特别提款权计划的工作基础一项有三万字的文件。
预料将出现两个主要问题。第一是法国希望能包括一项“有选择地不参与”的条款，根据这一条款任何国家可以在计划的早期阶段选择不参与这个计划。这将使法国能够避而不付款给新的黄金，并避免必须承担等于它投进去的两倍的单位。
法国在这种主张方面是孤立的，会议人士希望能达成折中方案，例如，一个国家可以在它提供的款项达到规定水平时选择不参与。
第二个关于界限的主要问题涉及到对特别提款权的使用。法国希望主要用它作为信贷手段，而美国认为它是真正的新货币。
法国的伙伴国可能支持法国的观点，因为它们也对美国的赤字感到某种不安。
另一方面，据悉西德希望法国采取和解态度。
某些会议观察家认为斯德哥尔摩会议可能什么也解决不了，不会作出决定
。

显示原版>>

Previous:约旦军队再次反击以色列侵略军

Next:美法展开紧张活动争取支持


德新社说苏修要杜布切克别把戴维搞掉

出版日期:1968.03.31
         期次:3468
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格二十八日电】这里的政治观察家强调了这个事实：人们都知道戴维是百分之百亲莫斯科的人，苏联领导人在东欧集团领导人二十三日在德累斯顿举行的会议上要求杜布切克不要撤掉他的外长职务。

显示原版>>

Previous:苏联第一个宇宙飞行员加加林在一次飞行中飞机失事去世

Next:美各地教员掀起大规模罢教运动


德新社宣传西德可向捷提供「贷款」

出版日期:1968.03.31
         期次:3468
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格二十五日电】人们普遍认为，捷克斯洛伐克的经济局势是这个共产党国家在政治上进行哄动的改变的主要原因。
人们认为这些改变首先是进行一次革命反对把捷克靳洛伐克欣欣向荣的工业压到它目前的低度——据说远远低于社会主义阵营国家的平均水平——的经济制度。
改善这种状况的唯一办法是外国贷款和借款。这里的消息灵通人士说，可是在所有外国中，只有西德除了提供有利的贷款外，还可以提供必要的技术和现代装备。
许多捷克斯洛伐克物品的质量如此低劣，以致不再能出口到西方去，而只能出口到苏联、东德和其他共产党国家去，看来这好象是无法置信的。
除了西德以外，不论法国、英国或任何其他国家都无法为捷克斯洛伐克经济提供必要的动力。
这些人士又说，波恩和布拉格没有建立外交关系的事实并没有什么关系，他们强调在今后某个时候建立这种关系将是不可避免的。

显示原版>>

Previous:英报鼓吹利用贸易进一步打入东欧

Next:苏联第一个宇宙飞行员加加林在一次飞行中飞机失事去世


哥伦比亚一读者来信热烈赞扬说：毛泽东思想是威力无比的精神原子弹

出版日期:1968.03.31
         期次:3468
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】现将哥伦比亚读者内尔松二月十三日给我国有关出版机关的来信摘要刊载如下：
由于寄给我当代最伟大的共产主义学者毛主席的著作，我得以再次仔细地和不断地学习他的光辉的马克思列宁主义思想，以便传播它，同我们的同志们一道讨论它和一天天加强我们这样的完全和彻底的信念：他的思想是一股无穷的力量，是一颗威力无比的精神原子弹，世界各国人民应该使用这个武器来使自己从各种枷锁下解放出来，并且抱着革命的信心和革命乐观情绪注视大多数人的光辉灿烂的未来。
当代最伟大的共产主义国务活动家、伟大的同志毛主席万岁！他的思想是永远不落的红太阳！
各国人民都应该懂得，伟大的毛泽东同志的思想是科学的马克思列宁主义中最伟大的、革命的、崇高的、创造性的和人民的思想。
【本刊讯】现将哥伦比亚读者内尔松一月十日给我国有关出版机关的来信摘要转载如下：
在此我再次向您们提出我的要求，请您们寄送伟大的革命家、伟大的共产主义哲学家毛主席的金光闪闪的小红书《毛主席语录》；因为我的目标是有一天成为崇高的红卫兵，因此这本书应该是我必备的，作为请教的光辉藏书。
敬祝伟大的舵手毛主席万寿无疆！不可战胜的永恒的毛泽东思想万岁！
永远记住，当代最伟大的共产主义著作是伟大的《毛主席语录》，因此，任何人民的革命都应该通过不可战胜的毛泽东思想，生动地、创造性地、进步地、科学地和革命地实践毛泽东同志的教导，毛泽东思想就是最高革命水平的科学的马克思列宁主义。

显示原版>>

Next:日本人士荻原定司访华后在香港发表谈话：在毛主席一系列最新指示的指引下中国文化大革命即将取得全面胜利


捷修中央全会开场

出版日期:1968.03.31
         期次:3468
         版次:4
         栏目:\[第四版]
副题:通过斯沃博达为捷总统候选人布拉格学生示威要齐萨日当总统
文章正文:
【合众国际社布拉格二十八日电】捷克斯洛伐克中央委员会全体会议今天通过由斯沃博达将军作为继承诺沃提尼的总统候选人。
今天中央委员会一致通过诺沃提尼辞去中央委员会主席团委员以及中央委员会书记处书记的职务。
【南通社布拉格二十八日电】斯洛伐克民族议会主席团已经表示欢迎捷克斯洛伐克共产党中央委员会主席团的提议，选举斯沃博达将军担任捷克斯洛伐克总统。
【合众国际社布拉格二十八日电】捷克斯洛伐克共产党今天提名斯沃博达将军继承被撤职的诺沃提尼任捷克斯洛伐克总统，这一作法旨在既使克里姆林宫满意，又使主张改革的布拉格新政权的领导人满意。
在第二次世界大战中，斯沃博达是同红军一起作战的捷克斯洛伐克军队的总司令。因此杜布切克选择了一个将使俄国人满意的人，因为他们对斯沃博达的过去很熟悉。
消息灵通的观察家说，另外，杜布切克在国内问题上不害怕斯沃博达，他自一九五○年就不当国防部长了，以后也从未同诺沃提尼以及与诺沃提尼有关的任何人有过亲密的接触。杜布切克显然可以肯定，斯沃博达既不会干涉拟议中的“自由化”改革，又不会以任何方式阻碍这种改革。
而另外两位总统候选人——林业部长斯姆尔科夫斯基和前教育部长齐萨日被选入党的高级职位。斯姆尔科夫斯基被选入捷共中央主席团，齐萨日被提名为捷共中央书记和书记处成员。
【法新社布拉格二十八日电】观察家们注意到，在中央全会今天的会议上，诺沃提尼是最后到的一个人——而杜布切克主席到得很早。
捷通社今晚发表的一项公报说，杜布切克已经对全会说，在最近在德累斯顿举行的“小型最高级会议”上没有“正式或非正式地”讨论过这个国家及其共产党的领导机构最近的改动一事。
观察家们认为，鉴于在过去几天，全国的报纸、电台网和党的机构对于东德对新的进步改革的暧昧的批评有强烈的反应，这种说法是有特别意义的。
他们又说，党的主席再次表明，捷克斯洛伐克打算在没有外界干涉的情况下，继续执行广泛的自由化计划。
【德新社布拉格二十八日电】布拉格学生今天举行示威游行，支持前教育文化部长齐萨日担任捷克斯洛伐克新总统。
齐萨日是由共产主义青年联盟提出的总统候选人。
大约有三、四百名学生，手持支持齐萨日的标语牌堵塞了在市中心的温切斯拉斯广场上的交通。他们在电车上和房屋的墙壁上用粉笔写了很多口号。
【合众国际社布拉格二十八日电】据说新政府的行动纲领得到中央委员会的三十个委员的支持，约有十五个委员显然是反对的。
【合众国际社布拉格二十九日电】一位年老的将军——他是苏联的朋友
——明天将当选为捷克斯洛伐克总统，虽然五千名学生最后一分钟还举行游行要求提名年青的领导人齐萨日担任这个职务。二十八日在共产党总部前举行的示威是自从一月份杜布切克的新的“自由化政权”掌权以来的第一次。杜布切克在十分钟内从家里匆忙回到办公室来会见学生，向他们解释为什么不能提名齐萨日。
学生们喊道，“我们要齐萨日，不要沙皇。”因为斯沃博达的主要条件是俄国人可以接受。
杜布切克向学生们谈了半小时话，很象一位美国政治家和选民谈话那样。他们问为什么齐萨日不能当总统，杜布切克回答说，他在党的书记处担任更有权力的工作会更好些。

显示原版>>

Previous:南非财长表示：南非将向自由市场出售黄金

Next:英报鼓吹利用贸易进一步打入东欧


美法展开紧张活动争取支持

出版日期:1968.03.31
         期次:3468
         版次:3
         栏目:\[第三版]
眉题:十国集团会议举行副部长预备性会议
文章正文:
【美新处斯德哥尔摩二十八日电】讨论建立一种新的世界货币的代用品的谈判星期四在这里开始：由主要货币国家集团的部长的副手举行一次会议。这十国的财政或经济部长，偕同各国中央银行的行长们，定于星期五举行会议集中讨论特别提款权制度。
星期四下午代表们的预备会议的详情没有公布。总的来说，副手们的任务是尽可能多地解决困难，并在星期五举行部长级会议之前准备好谈判的细节。美国出席这次副手会议的代表是负责货币事务的财政部副部长戴明。美国代表团由财政部长福勒率领。
【合众国际社斯德哥尔摩二十八日电】美国财政部长福勒今天同西方其它主要国家的财政部长开始举行秘密会议，寻求支持将有助于使美元免受压力的货币改革。
财政专家警告说，如果不能就这种改革取得一致意见，就可能带来另一次世界货币的大危机，这次大危机将比前不久的“抢购黄金”更难以控制。
成败的关键据信在于西德和法国在欧洲共同市场内的其它伙伴。
法国财长德勃雷今晚将同共同市场成员举行会议，作一次新的努力寻求它们支持法国的立场。
与此同时，美国大使馆的一位发言人说，福勒今天在大使馆内同其它代表团团长举行了“双边会谈”。福勒今晚将会晤英国财政大臣詹金斯。
【德新社斯德哥尔摩二十八日电】西方十国部长今天在这里进行了初步接触，气氛紧张但并不令人焦虑。
应意大利国库部长科伦博的邀请，法国、荷兰、意大利、比利时和西德的部长和国家银行行长举行工作晚宴。
西德银行董事长布累辛同他的日本同僚进行了会晤，波恩经济部长席勒同美财政部长福勒会谈。

显示原版>>

Previous:德勃雷重申：法反对保持美元特权的权宜安排/法新社认为，会议将是困难重重，可能什么也解决不了

Next:巴勒斯坦游击队严惩以色列侵略军


美各地教员掀起大规模罢教运动

出版日期:1968.03.31
         期次:3468
         版次:4
         栏目:\[第四版]
副题:美报承认罢教教员得到学生和工人的支持
文章正文:
【本刊讯】美国《挑战报》三月号发表一个小学教员写的一篇通讯，题为《全国各地的教师罢教》。摘要如下：自从去年九月开始的过去几个月内，由于纽约市和底特律的教师罢教，已表明我们是愿意实行罢工的！
在二月二十二日——二十九日一周，《纽约时报》报道说：“俄克拉何马州的二万七千名教员有可能举行全州性的罢教，佛罗里达州的官员们正想办法打破二万二千名教员实行历时两周的罢教所造成的僵持局面，在匹兹堡，一千名城市的教员正决心进行一次子夜罢教的行动，在旧金山，教师联合会的一千五百名成员预定就罢教问题举行投票，新墨西哥州的阿尔布开克和贝伦两地的大约二千五百名教师罢教，从而使得为大约八千名学生开办的学校关门，另外还有三千四百名教师同意参加罢教，堪萨斯市教师联合会推迟罢教到三月十日才开始”……。
对这些罢教的支持来自外界两种力量。佛罗里达的学生支持他们的正在罢教的教员，维修工人为支持匹兹堡的教师而罢工，从而使学校由于没有暖气而关门！
佛罗里达的罢教提出的一个应当能在全国范围内提出类似的要求而树立一个榜样。全国教育协会说，在教育方面一年只额外花费了一亿一千六百万美元，但是“假借教师的名义”，却增收了三亿一千万美元的税，不过，在实际上这些增收的赋税从来没有到学校手中。他们要求把下余的钱送到据说是要拨给的地方。此外，议会在把销售税从百分之三增加到百分之四的同时，却削减了曾经拨给学校使用的地产税。换句话说，减少教育开支，使拥有土地的人而不是教员获得好处。这种情况使得数千名学生支持这次罢教，反对以不参加罢教的教师充当学校的教职员。
这些罢教的行动有着两个主要的原因。
（一）全国各地公立学校的日益恶化的状况，已使教师们由于绝望而采取罢教的行动。情况已经糟糕到那种地步！因为教师们过去一直认为自己同其他工人不同。大多数不能想象他们自己会罢教。但是现在教师们越来越意识到他们是一个必须为争取更好条件而战斗的声势浩大的劳工运动的一部分。
（二）全国教育协会是同劳联—产联所属的美国教师联合会对立的教员“组织”。全国教育协会有一个长时期的反对罢教的历史并且以它的“对公众服务”的态度感到自豪。学校内散布的谎言和讲授的反共的课程，部分地要由它来负责。
教师们正认识到要想赢得任何东西唯一的办法就是组织工会并且实行罢教。
我们刚刚开始吸取工联主义的一些基本教训。我们必须学习我们的历史和其他工人的战斗的历史。我们必须同其他工人特别是学生的家长打成一片和建立联系，因为改进学校状况和提高工资符合我们大家的利益。

显示原版>>

Previous:德新社说苏修要杜布切克别把戴维搞掉

Next:米兰大学生罢课并同警察搏斗


美刊介绍一种测量降雨量的新系统

出版日期:1968.03.31
         期次:3468
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美新处在英国出版的《科学展望》六七年十月号上登载一则报道，题为《测量降雨量的新系统》，摘要如下：
美国工程师已研制出一种几乎立即提供关于雨量密度和分布的独特的测量系统。
由于雨对微波讯号有影响，这样的资料对设计微波通讯体系是很重要的。
贝尔电话公司实验所研究出来的特制设备，在贝尔公司新泽西州附近一块五十平方英里地区的一百个点，连续扫描雨的活动。
数据自动地通过电话线传给实验所，记录在带上供电子计算机分析。然后可以把它同这个地区微波传播方面的资料相比较。
这个系统利用一百个装在相距约四千四百英尺的电话线杆子上的雨量计。在结构上，每一个雨量计由一个巨大的白铁漏斗焊在一个白铁罐的盖上组成。
雨水通过漏斗流入量计的一个倾斜的槽。有一个电装置测量水流的速度。速度变化引起电话线上讯号频率的变化。水流计可感觉和测量出第一滴雨到每小时十英寸以上的雨的活动。
这种新的系统提供了一些令人感兴趣的结果。例如，在一场暴雨中一个表计以及所有一百个表计同时相隔几秒钟所作的测量，速度有很大的差别。
这就是说，在任何地区雨都不是平均分布的，而是在具体某一点特别集中，附近地方相对少一点。
研究分析表明，在微波射束途径中的雨，可以从若干方面使讯号散射和变弱，要取决于波的频率、雨点的大小和雨的密度。
关于暴雨的面积、猛烈程度和分布方面的数据，在设计高频率微波体系时是必不可少的。例如，可以据此断定发射器和接收器应间隔多远，在暴雨地区可以采用什么代替路线。

显示原版>>

Previous:世界气象组织发表报告谈：去年世界各地一些气候反常现象

Next:超高频电磁场对植物种子的刺激作用


美科学家提出减少植物周围空气中的氧促进植物生长

出版日期:1968.03.31
         期次:3468
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿一月二十八日电】科学家们发现一个用减少植物周围空气中氧气数量的简单而惊人的新方法，可以使植物（包括粮食作物）长得更快。
这项发现是加利福尼亚州斯坦福的卡内基研究院以著名瑞典植物生物学家布约克曼为首的一批科学家取得的。
地球表面空气中的平均氧气含量为百分之二十一。在布约克曼的试验中，植物周围的氧气含量被减少到百分之五和百分之二点五。根部得到的仍然是正常空气。
大豆苗的生长速度二点一倍于它们在正常空气中的生长速度。
生长增快的原因，据说是减少空气中的氧气含量改进了光合作用。
卡内基研究院说，「生长增快的一个很大的例外是对玉米的试验。在百分之五氧气中生长的玉米的生长速度比在普通空气中只快百分之十六。」

显示原版>>

Previous:超高频电磁场对植物种子的刺激作用

Next:约旦军队再次反击以色列侵略军


米兰大学生罢课并同警察搏斗

出版日期:1968.03.31
         期次:3468
         版次:4
         栏目:\[第四版]
文章正文:
【美联社米兰二十六日电】约三千名学生昨晚在企图重新占领米兰天主教大学时同戴钢盔的警察防暴队发生冲突。
这是本月初意大利学生罢课占领大学的骚乱中，在米兰最激烈的一次骚乱。
学生向警察投掷鸡蛋、木棍和水果，但是未能进入天主教大学的主楼。“圣心”大学在上星期学生发动群众静坐之后，校长已经把学校关闭。学生抗议反对陈腐的教学方法和大学的设备。

显示原版>>

Previous:美各地教员掀起大规模罢教运动


南非财长表示：南非将向自由市场出售黄金

出版日期:1968.03.31
         期次:3468
         版次:3
         栏目:\[第三版]
副题:法报说，华盛顿协议已因一些协议国向南非买黄金而垮台
文章正文:
【合众国际社开普敦二十七日电】财政部长迪德里克斯今天表示，南非在某些情况下，可能在自由市场抛售它的部分黄金产品。
迪德里克斯是在南非议会的预算讲话中作这种暗示的。
他说，如果自由市场的黄金价格大大超过官价，而这个国家的金矿收入大大增加的话，也许有必要采取措施以确保这不会引起过度的通货膨胀。
观察家们指出，只要南非以三十五美元一盎司的官价继续抛售它的黄金——占自由市场黄金产量的百分之七——，根本谈不到金矿收入有任何大量增加的问题。他们说，因此，迪德里克斯显然是指的这样一种情况，即把所有黄金产品在自由市场卖得较高的价钱。
【本刊讯】法《费加罗报》二十七日刊载一篇文章，题为《尽管黄金总库某些国家向美国人作了保证，它们还是考虑向南非购买“新的”黄金》，摘要如下：
黄金总库七国中的某些国家，正考虑经常地向南非购买刚开采出来的黄金，不顾它们上周末作的它们对购买黄金不再感兴趣的保证。
周末获悉，美国政府竭力反对这种想法。事实上，华盛顿人士担心，由于南非最大部分的黄金被买去后，自由市场上的黄金价格会大大上涨，并使保持三十五美元一盎司的官价成为不可能。
周末高级人士说：“上周末的协议将因而实际上被破坏了。”
据悉瑞士中央银行行长在上周末的会议上说，他在以官价供应黄金的同时，就不得不合法地向任何人购买黄金。另一位行长也作了类似的保留。

显示原版>>

Previous:达扬叫嚣要同阿拉伯游击队长期作战

Next:捷修中央全会开场


南越解放军在第一号公路上伏击美军

出版日期:1968.03.31
         期次:3468
         版次:2
         栏目:\[第二版]
副题:并炮轰隆平县城伪军，摧毁一些军事设施
文章正文:
【美联社西贡二十九日电】美国发言人今天说，美国和南越军队昨天在盏盆城周围与越共发生了一次历时八小时的战斗。
在边远的北部，溪山海军陆战队基地在这一天内中了一百二十发火箭和炮弹。
在南部的战斗发生在第一号战略公路周围。精锐的政府步兵和突击队以及美国步兵在一次搜索行动中同一个越共营发生接触。
在中午开始的这场战斗中，两名美国人和十五名南越人被打死。
在这一天损失了两架直升飞机。北越人在离溪山五公里的地方击落一架，第二架在柬埔寨边界附近被击中。
【合众国际社西贡二十九日电】美国发言人说，溪山基地昨天遭受共产党的不到一百枚火箭、迫击炮弹和炮弹的袭击，造成轻微的破坏和伤亡。
美国海军陆战队的一支巡逻队二十七日在卡罗尔营海军陆战队据点以南八英里受到包围，战斗了六小时。
司令部说，七名海军陆战队被打死、十一名受伤。
【合众国际社西贡二十八日电】越共昨晚炮轰隆平县总部，使平阳省内的这个设施遭到了百分之四十的破坏。
【法新社西贡二十八日电】一位美国军方发言人今天在这里说，越共昨晚用迫击炮轰击了隆定（疑为隆平之误——本刊注）分区。
总共八十发炮弹落在这个分区，这个分区由一连民团驻守，它位于西贡西南四十三公里。
一个民团士兵和一个儿童被打死。军事设施遭到严重破坏，城内守军附近的数间房屋被摧毁。
【美联社西贡二十八日电】美军司令部说，昨天在西贡西北二十八英里进行的一整天战斗中，美国第二十五步兵师有两名步兵被打死，三名步兵受伤。
发言人说，在今天拂晓时，二十五步兵师的一支特遣部队在接近柬埔寨边界的丛林茂密的乡村恢复扫荡。
据公布，美国迄今的损失是七十一人被打死，六百零四人受伤，南越的伤亡据官方公布是九十二人被打死，二百三十二人受伤。

显示原版>>

Previous:《美帝国主义困难重重》（待续）

Next:侵越失败美元危机使约翰逊焦头烂额


侵越失败美元危机使约翰逊焦头烂额

出版日期:1968.03.31
         期次:3468
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》二十四日刊登记者罗恩的一篇文章，标题是《黄金和美元有可能影响战争政策，经济上的影响》，摘要如下：
暂时缓和的黄金危机和美元继续受到威胁的情况，正在使得约翰逊总统面对越南战争政策的基本问题。
我们的财力的确是有限度的，现在已经很清楚了。这种活生生的事实同参议员尤金·麦卡锡和罗伯特·肯尼迪施加的政治压力一样有力地在迫使重新研究我们在越南所承担的义务。
尽管七个主要国家上周末在华盛顿采取了勇敢的步骤来击败投机者，疯狂的抢购黄金风仍然可能再起。
美元的前面仍然有一个巨大的考验时期。由于美国的国际收支逆差继续存在，人们对我们的货币的信心一直在下降。
而造成国际收支逆差的关键原因是由于越来越深地卷入东南亚。
总统大概已经感觉到国际货币危机所产生的限制性影响。上周作出决定只同意对驻越兵力作“适当的”增加，而不是像所传的增加二十万六千名，这显然同财政方面受到的压力有着非常密切的关系。
众议员莫尔黑德日前在向两院经济委员会的报告提出补充意见时直率地提出了这个问题。他说，如果总统决定把兵力总数增加到七十五万左右的话，国际货币制度可能崩溃。……
他说，“美国非常可能又出现一个巨大的赤字，再度出现一次巨大的黄金抢购风是非常可能的。”
除非对越南战争政策作出会削减在那里的义务的根本改变，否则政府可能不得不实行战时限制和控制，使民用经济受到严重限制。
约翰逊总统曾含糊地谈到要“节约”，但是许多人认为，在战争继续进行的情况下，将会使国际收支逆差减少的唯一的节约办法就是使经济严重地衰退或萧条。
也许总统已作好准备要走这一条路，但是国内有些人士——而且不限于学生——有一种日益增长的情绪，就是主张在“大炮和牛油”的经济中减少“大炮”的部分。
我在两个星期前为了准备一系列有关黄金危机的文章而同许多人谈话中间，高级企业家和银行家对战争越来越不感兴趣这一点使我有很深的印象。这些人对于政府是否有能力引导国家摆脱复杂的财政困境也公开表示怀疑。
到此刻为止，这场战争无疑地带来了债务、捉摸不定的情绪、上升的物价、空前高的利率以及对美元的长期忧虑。这也意味着没有能力对付黑人聚居区的问题，以及国内有随时可能爆发的火药桶的这一情绪。
在一九六四年许多企业家曾成立各种“拥护约翰逊和汉弗莱的委员会”，人们不太相信约翰逊能够再把这些企业家算在他的“一致意见”的人员行列之内。
企业界认为总统和国会关于增税的规章几乎是令人难以相信的。企业界对众议员米尔斯的好感大大下降了，因为他对这个建议持顽抗态度。
但是他们认为很难相信，如果政府真正是要增税的话，却会在实现增税的办法方面一直一筹莫展。
许多企业界领袖人物的主要结论（不论这种结论是否公平）是，约翰逊政府开头相信它自己关于大炮和牛油的宣传，然后由于错误地估计了北越的决心，因此陷入一场已经升级到远远超过原先计划的战争。
从这点出发，往最好里说是政府让军事和经济情况达到无法控制的地步。
对许多人来说，由于美国在过去四个月内流失二十五亿美元的黄金而集中地注意到这一点。
以前支持约翰逊的一个企业家说：“总统也许不得不在打赢美元的战役或是打赢对胡志明的战役之间进行选择。”

显示原版>>

Previous:南越解放军在第一号公路上伏击美军

Next:澳大利亚和新西兰总理叫嚷：澳新坚持充当美侵越帮凶


日本人士荻原定司访华后在香港发表谈话：在毛主席一系列最新指示的指引下中国文化大革命即将取得全面胜利

出版日期:1968.03.31
         期次:3468
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》二十二日刊登一则消息，全文如下：
日本国际贸易促进协会专务理事荻原定司，日本工业展览会理事长杉本重藏，日本国际贸易促进协会关西本部代表宇都宫琢磨，日本国际贸易促进协会京都支局代表户毛国弘，日本国际贸易促进协会神户支局代表岩村耕几等一行五人，结束了在我国的参观访问后，昨午由穗抵港，随即于下午五时乘日航班机返东京。
荻原定司在机场对本报记者发表谈话，热烈赞扬由中国人民的伟大领袖亲自发动和领导的史无前例的无产阶级文化大革命伟大成就；他深信在毛主席一系列最新指示的指引下，中国人民将于短时期内夺取无产阶级文化大革命的全面胜利。他并强调指出，中国人民解放军在无产阶级文化大革命中建立了无比功勋。
他说，他在中国访问的两个月期间，参观了五座工厂、两个人民公社、五所学校和驻某地的人民解放军部队。他亲眼看到了中国工农业的飞跃发展，比他去年访华期间看到的大大不同。他觉得中国工农业发展的速度，不是“一日千里”，而是“一日万里”；掌握了毛泽东思想的中国人民，正在创造出人间的奇迹。
他赞扬中国人民解放军在无产阶级文化大革命中建立了大功。他说，人民解放军在“‘三支”、“两军”工作中做得非常好，取得了极大的成就，促使无产阶级文化大革命迅速进展。他说，他们参观某地人民解放军部队时，看到人民解放军的食物和多数日用品都是解放军自己生产的，连皮鞋也是解放军自己的工厂出品。他在这部队参观了一整天，看到解放军和农民一块儿吃饭，一同学习毛泽东思想，军民完全打成一片。部队所在地还有设备完善的医疗所，能施大小手术，并替当地农民治病。他指出，强大无比的中国人民解放军不仅是保卫祖国的健儿，而且是建设社会主义事业的中坚。
他又说，中国无产阶级文化大革命的伟大胜利，极大地鼓舞了全世界被压迫人民和被压迫民族的解放斗争，沉重地打击了美帝、苏修和各国反动派。
伟大的毛泽东思想将为全世界革命人民所掌握，一个广泛的反帝、反修的统一战线正在形成和扩大，当前世界革命形势一片大好，帝国主义、现代修正主义和各国反动派的寿命决不会久长了。
他最后表示，他们回国后，必将对目前存在的日中两国人民的友好往来和贸易关系方面一切障碍，展开针锋相对的斗争；并决心为发展日中两国人民的友好和贸易关系，作出进一步更积极的努力。

显示原版>>

Previous:哥伦比亚一读者来信热烈赞扬说：毛泽东思想是威力无比的精神原子弹

Next:《美帝国主义困难重重》（待续）


世界气象组织发表报告谈：去年世界各地一些气候反常现象

出版日期:1968.03.31
         期次:3468
         版次:2
         栏目:\[第二版]
文章正文:
【德新社日内瓦二月二十七日电】世界气象组织今天发表一篇关于一九六七年奇怪特征的报告。这篇报告是根据这个联合国专门机构的成员国提供的材料写成的，它说：
挪威的西海岸获得了有记载以来最高的降雨量。
瑞士的巴塞尔报告说，它的十月份是一七五五年以来温度最高的。
龙卷风给法国造成普遍的损失。有一次龙卷风把二十四条奶牛卷到六百米的空中，其中一条牛挂在一棵树上。
日本中部和（南）朝鲜南部发生干旱，影响了稻谷的收获。澳大利亚内地的长期干旱结束，但是那个国家温带气候的东南部的大部分地方极其干旱。
世界气象组织说，把过去的气候和目前的气候相比，人们倾向把他们所谓的“坏天气”的流行归咎于非自然的因素，诸如核试验或空气污染等。但是该组织指出，气候现象实际上总是自然规律造成的。
去年低压和高压地区位置和强度的变化，同中纬度和北极地区之间的风暴度和降雨量增大是有关系的，中纬度高压地带有很大一部分地方温度比正常的较高，亚热带和热带的温度低正常。
西欧和北欧发生的风暴次数较多。瑞士、德国和瑞典的森林受到广泛的破坏，而比利时、荷兰以及法国则为龙卷风所席卷，造成人畜的生命丧失，给财产和收成带来相当大的损失。气象学家认为这些风暴是由于地区向北极的环流增多所致。
从中纬度向北带去的比较温暖比较潮湿的空气，造成了挪威创纪录的降雨量，而英格兰和威尔士的五月份则是一七七三年以来最潮湿的。
反之，中欧却格外地温暖和晴朗。
过于晴朗的气候给欧亚地带的东端的稻谷收成造成不幸。

显示原版>>

Previous:艾布拉姆斯返回西贡

Next:美刊介绍一种测量降雨量的新系统


苏联第一个宇宙飞行员加加林在一次飞行中飞机失事去世

出版日期:1968.03.31
         期次:3468
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科二十八日电】苏联宇宙航行员加加林二十七日在一次“飞行的灾难事件”中去世了。
在这次失事中，一个空军部队指挥官谢廖金也去世了。
莫斯科电台今天宣布他们去世。
【法新社莫斯科二十八日电】一位消息灵通人士今晚在这里说，宇宙航行员加加林在昨天他的米格１５式战斗教练机同基地失去联系之后，在莫斯科东北二百五十公里的地方去世了。
控制塔最后和飞机的联系是在起飞后的第二十分钟，在此后两个小时找到了这架米格１５式飞机。
这一人士说，这两个人是在进行“一次例常的温习技术的教练飞行”。这架米格１５式飞机是一架过了时的飞机，可是它有双重驾驶控制。现在还不能说明在出事的时候，是谁在驾驶飞机。
这个人士说，根据初步调查，飞机的喷气引擎看来发生了故障。在灾难事件后立即成立的一个调查小组将研究出事的原因。

显示原版>>

Previous:德新社宣传西德可向捷提供「贷款」

Next:德新社说苏修要杜布切克别把戴维搞掉


苏修国防部长去伊拉克叙利亚活动：鼓吹在中东「建立和平」

出版日期:1968.03.31
         期次:3468
         版次:3
         栏目:\[第三版]
文章正文:
【法新社大马士革二十五日电】苏联国防部长格列奇科结束了对伊拉克的五天正式访问，于今天从巴格达到达这里同叙利亚官员们进行会谈。
这是自从阿拉伯同以色列去年六月战争以来，这位苏联部长对巴格达和大马士革的第一次访问。他对大马士革的访问将要持续五天。
【美联社巴格达二十一日电】格列奇科在伊拉克国防部长舒克里的办公室里会见舒克里达一小时多。他们讨论了「伊拉克和苏联之间的密切合作、中东危机的最新发展和苏联对以色列进攻采取坦率态度的保证。」
【美联社大马士革二十一日电】巴格达电台报道，苏联国防部长格列奇科说，苏联政府致力于「在中东建立和平」。

显示原版>>

Previous:巴勒斯坦游击队表示决心摧毁以色列侵略军

Next:达扬叫嚣要同阿拉伯游击队长期作战


英报鼓吹利用贸易进一步打入东欧

出版日期:1968.03.31
         期次:3468
         版次:4
         栏目:\[第四版]
副题:叫嚷现在是推开通向东欧大门的「大好时机」
文章正文:
【本刊讯】英《泰晤士报》二十三日发表社论，题为《是商人大力东进的时候了》，摘要如下：
英国作为一个贸易国家，要获得成功只有推开大门，不论门是半开的或者看上去是对它严密地关着的。现在是使劲推开通向东方集团的大门的大好时机。戴高乐总统已经在做他为撬开门锁所能做的事了。
通过通向欧洲、英联邦、发展中国家和美国的传统渠道，英国的贸易能够缓慢而费力地得到扩大。在同这些国家的交道中，英国的贸易在哪里都没有希望大走红运。
另一方面，东方集团在那里，犹如一个有待摘取的果实。几个西方国家同东方在可靠和正规的基础上作出协调的多边的贸易安排，将能使国际贸易发生战后以来最大的跃进。
去年，英国从俄国的进口价值一亿二千三百万英镑，对俄国的出口为六千三百万英镑，离开平衡还差十万八千里。从波兰的进口，价值五千六百万镑，出口为四千八百万镑；从东德的进口为一千二百万镑，出口为一千三百万镑；从匈牙利的进口为九百万镑，出口为一千二百万镑；从罗马尼亚的进口为二千五百万镑，出口为九百万镑；从捷克斯洛伐克的进口为二千万镑，出口为一千三百万镑。这是大国之间的小交易；贸易的平衡是对英国极不利的。现在需要的是，英国政府和工业界人士真正有胆量把通向东方的大门推得开开的。现在的时机是合适的。东欧最近发生的事件都表明，对于贸易经纪人来说，在那里出现了在同西方的贸易中享有大得多的自由的新机会。最近的一个例子是捷克斯洛伐克商会副会长巴尔卡的声明，他率领了一个工业代表团访问英国，他说他的国家趋向于使捷克斯洛伐克的克朗变成稍有兑换能力的货币。
这对于东西方贸易来说，具有巨大的意义。
东西方之间的贸易方法已经放弃了以前的许多手续。东方集团的垄断的国营贸易组织，已为出于利润动机而工作的经纪人有效地替代，因而急于把贸易安排掌握在自己手中，东方的这些新人同英国的商人一起，如果能够作出适合多边贸易的更为自由的外汇安排，就能够看到出现在地平线上的巨大的贸易机会，而过去这种机会只不过是梦想而已。

显示原版>>

Previous:捷修中央全会开场

Next:德新社宣传西德可向捷提供「贷款」


约旦军队再次反击以色列侵略军

出版日期:1968.03.31
         期次:3468
         版次:3
         栏目:\[第三版]
副题:击落敌机七架，击毁坦克十七辆，摧毁七个炮兵阵地，消灭以军一百多人
文章正文:
【本刊讯】开罗二十九日消息：据中东社报道，约旦军方发言人今天在安曼宣布，以色列军队今天对约旦发动了另一次侵略。
从当地时间十一点三十分开始，驻在被占领的古尔和叙利亚高地的以色列军队向北面的阿格瓦和向凯斯、塔耶尔开的约旦前沿阵地用大炮、坦克炮、迫击炮和机关枪开火。同时，以色列飞机轰炸了同一些地区的约旦阵地。
约旦军队向敌军阵地坚决还击。在今天的战斗中，约旦军队击落了七架以色列飞机，击毁了许多以色列军用车辆和打哑了一些敌军的炮兵阵地。
战争历时约七小时。
【德新社安曼特拉维夫二十九日电】约旦星期五估计以色列在约旦河沿线的战斗中损失了一百一十个士兵，可是以色列只承认一名被打死，三名重伤和五名轻伤。
安曼电台说，约旦部队击毁十七辆坦克、各种摩托车二十三辆、七个炮兵阵地、六个了望哨所和一个步兵阵地。
【法新社安曼二十九日电】由于以色列人和约旦人重新开战，这里已实行灯火管制，安曼机场已关闭。所有民防部门都已进入戒备状态。
【合众国际社安曼二十五日电】约旦军方发言人宣布，约旦和以色列的军队今天在约旦河谷地区两度发生炮战。
他说，进行了反击，交火持续了五分钟。
【中东社安曼二十四日电】约旦军方发言人今晚宣布，以色列军队今天四次向约旦的阵地开火。
约旦发言人列举敌人的损失是：一辆军用拖拉机，一辆半履带式车辆，一个观察哨和五个人被击中。

显示原版>>

Previous:美科学家提出减少植物周围空气中的氧促进植物生长

Next:德勃雷重申：法反对保持美元特权的权宜安排/法新社认为，会议将是困难重重，可能什么也解决不了


《美帝国主义困难重重》（待续）

出版日期:1968.04.02
         期次:3469
         版次:1
         栏目:\[头版]
眉题:安娜·路易斯·斯特朗撰文谈世界革命形势
文章正文:
（续前）
美元本应和黄金一样好，但是，没有人相信它，原因是外国人拥有三百一十亿随时可向美国兑金的美元，而美国的黄金储备只剩下一百一十亿美元左右。因此，如果大家向银行挤兑，银行就非倒闭不可。难怪美国总统约翰逊要在今年元旦发表声明，宣布保卫美元和对付美国国际收支长期赤字的紧急措施。
美国和英国在西方帝国主义各国中，分别坐第一、二把交椅，因为他们拥有最大的帝国。但是，英国已成为“欧洲的病夫”，力图霸古全球的美国，也发现自己在经济、财政、政治和军事上扩张过大了。战后以来，美帝的首要目标，是在西欧帝国主义中建立和维持它的霸主地位。一九六二年，美国总统肯尼迪把这个政策当做他的“伟大计划”。根据这个计划，西欧帝国主义各国，应把本国武装部队的主要部分，交给由美国指挥的一个超国家机构。
一九六二年，法国总统戴高乐通过否决英国加入共同市场，终于扼杀了美国的“伟大计划”。（最近，他再度否决英国加入。）去年，戴高乐采取进一步的行动，把法国武装部队撤出北大西洋公约组织，并把该组织的军队赶出法国。实际上，目前所谓的北大西洋公约组织军队（主要是美国和西德的军队），已经不能在西欧的中心活动了。
至于西德，美国一九六六年底决定把同苏联合作置于同波恩结盟的位置之上，迅速导致了亲美的艾哈德政府的垮台，而由没有那么顺从的基辛格政府登台。还在一夜之间出现了一个相当强大的新纳粹党。这两个行动都是对美帝国主义的警告讯号。西德已联同日本，找寻借口反对美苏已达成协议的禁止核扩散条约了。虽然波恩一方面不同法国一样，它帮助支持美元，但另一方面却和其他债主一样，向华盛顿提出要求。美国指挥西德的日子已经一去不复返了。
甚至英国，也变得对华盛顿没有那么顺从了，同时，英国已更多地注意西欧。英国无力按照美国的意图，保持海外的基地、驻军和武装水平，也无力放弃美国所不同意的贸易。最近，英国已决定加速撤出在远东和中东的驻军。在这以前，每逢英军从一个地区撤退，美帝总是热中于“填补真空”。但是现在，伦敦《泰晤士报》驻华盛顿记者报道说：对美国来说，“填补英国撤出后留下的真空的想法，已经成为某种恶梦了。”
西欧在许多方面都成为美国最为关切的地区。
西欧是仅次于美国的最富和工业最发达的地区。一九六六年，西欧的国民总产值，已上升到美国的百分之七十；西欧的工业产量，已上升到美国的百分之七十六；西欧的对外贸易，在一九六五年接近整个资本主义世界的一半，相当于美国的三倍。
同时，美国在西欧的投资比其他任何大陆都多，一九六六年的官方数字是三百二十亿美元。美国公司在西欧的直接投资，大约相当于官方数字（一百六十二亿美元）的两倍。由于美国各大公司争相在共同市场夺取长期基地，这类直接投资在过去十年中增加了三倍。此外，西欧是美国最大的贸易伙伴，占美国出口的三分之一，占美国入口的接近三分之一。
因此，尽管美帝专心致志于越战，却不大可能“遗忘欧洲”。他们不敢忘记。但是，“‘不忘记”和寻找出一个代替破产的控制政策的办法，是截然不同的两回事。
日本经济的发展比任何其他资本主义大国都快，目前的生产排世界第四位，仅次于西德。因此，美国占领和控制日本，已经变得没有那么容易了。美帝正在设法使日本在建立反华的“亚洲和太平洋共同体”的计划中充当马前卒。美国已叫日本管理亚洲发展银行和资助印尼反动的苏哈托政权。
最近，美国又要日本扩大武装部队，看来日本资本主义者已表示同意了。
迄今为止，日本统治集团尚未向美国要求什么代价，但随着事物的发展，美帝可能发现，他们所扶植的并非像他们所希望的角色。例如，美国希望日本以强大的力量对付中国，但是重新武装的日本将来选择扩张的地方，是一个强大的中国呢，还是南面脆弱的美国新殖民地呢，这就很难说了。
林彪副主席在一九六五年发表的著名的《人民战争胜利万岁》一文中说，“亚洲、非洲和拉丁美洲各国革命人民同以美国为首的帝国主义之间的矛盾，成为当前世界的主要矛盾。这个主要矛盾的发展，推动着全世界人民反对美帝国主义及其走狗的斗争。”
（待续）

显示原版>>

Previous:哥伦比亚一读者来信热烈赞扬我文化大革命：文化大革命培养造就新人

Next:南越解放军猛轰炸美军霍洛威营机场并摧毁顺化附近敌军两座桥梁


法新社认为：捷波政局对苏发生了影响

出版日期:1968.04.02
         期次:3469
         版次:4
         栏目:\[第四版]
眉题:外电评述苏修头子在莫斯科一次会议上的讲话
文章正文:
【法新社莫斯科三月二十九日电】（记者：拉发埃利）苏共领导人勃列日涅夫今天发出严厉的警告说，党不打算仿效捷克斯洛伐克的榜样放弃它在苏联生活中的领导作用，也不打算容忍象波兰那样发生骚乱事件。勃列日涅夫是在莫斯科共产党一次会议上发出这一警告的。
苏联党的第一书记看来是在警告苏联人民、作家和党员本身。他说，资产阶级意识形态学家“仍然有些希望影响苏联人民各别组织的前途，降低他们的阶级觉悟”。
看来这一警告是对于捷克斯洛伐克和波兰——虽然勃列日涅夫没有指名提到它们——事态发展的反应，同时，就双边关系来说，是对罗马尼亚事态发展的反应。
勃列日涅夫发表讲话这一事实本身就表明，布拉格和华沙的事件，以及这里的“京兹堡”事件对“苏联人民的各别组织”发生了影响。
勃列日涅夫一开始就说，“帝国主义”在破坏社会主义国家工人的团结方面采用了新的战略，“现在把赌注押在民族主义和修正主义分子的身上”。
这被认为是指捷克斯洛伐克的“民主化”——这是苏联对这件事的第一个正式评论，而且故意持消极态度。
他说，意识形态斗争“在我们时代是……阶级斗争最尖锐的阵线，在这场斗争中对敌人（的目的）不能持政治上的消极态度或中立主义态度。”
他说，在“民主和社会变革”的时期，纪律变得更为必要，他又说：“可能不这样认为的人是很错误的”。看来这一警告是针对三种人的：
一、“苏联人民中的一些各别的组织”，根据勃列日涅夫讲话来判断，是指居领导地位的政界人士。“一心一意追求自己出名的那种人，他们不愿通过为祖国工作而使自己出名，而是通过在政治上暧昧的手法来使自己出名……。”
他说，“苏联公众强烈谴责这些两面派的卑鄙行径。叛徒是不能期望赦免的。”
二、文艺知识界中的某些人。他提到“知识分子中个别代表的不成熟和在意识形态方面犹豫不决的表现。”
三、在党内。党的“铁的纪律”必须维持。
勃列日涅夫还谈到最近东欧国家在索非亚和德累斯顿举行的最高级会议，可是塔斯社在其他问题上详细引用了勃列日涅夫的话，但是在这个问题上却没有详细引用。
【美联社莫斯科三月二十九日电】苏共领导人今天谴责了苏联持不同意见的知识分子，并警告说，“变节者不可能不受到惩罚”。
党的总书记勃列日涅夫说，“苏联公众强烈谴责那些”谋求西方支持的“两面派的卑鄙行径”。
勃列日涅夫在莫斯科市党会议上的这篇讲话是迄今对知识分子向共产党政权的挑战的最强烈的公开回答。

显示原版>>

Previous:匈在国内搞军事演习

Next:美联社注意苏斯洛夫和佩尔谢动向


非洲人民武装斗争不断发展壮大

出版日期:1968.04.02
         期次:3469
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》三月二十八日刊登该报记者自伦敦发出的一条电讯，标题是：《游击队活跃。非洲人的进攻高潮》，摘要如下：
训练有素的游击队在六个月内第二次渗入了罗得西亚领土，同罗得西亚治安部队发生了武装冲突。
非洲叛乱运动似乎在产生一种更加大胆和更加革命的精神。
这些活动进行之迅速强调说明了这一点，如同新发现的游击队的精神和更好的组织强调说明这一点一样。
伦敦的非洲观察家们认为，这些武装袭击可能是早已答应在南非进行的阿尔及利亚式解放运动的前奏。
对这种增强的活动的鼓动，很大程度上是产生于非洲统一组织在刚果金沙萨举行的年会，年会保证给非洲‘“自由战士”二百万美元。
在这十年中的大部分时间在莫三鼻给和安哥拉这些地方进行的几乎被人们忘掉的抵抗行动并不是这个保证所引起的。但是这个保证的确使得反对罗得西亚的努力加紧。
在伦敦设有办事处或联络机构的非洲叛乱运动说，游击队企图在以下诸重要地方的白人防御地带开辟走廊：
莫三鼻给北部。
罗得西亚西北部（靠近卡里湾峡和万基禽兽禁猎区）。
安哥拉西南边界。
安哥拉北部边界。
西南非的奥瓦姆博兰地区和西南非东北部（包括卡普里维地带）。
罗得西亚旁边的博茨瓦纳边界及南非的德兰士瓦北部。
由于这个地区广阔，“自由运动”似乎在独立地工作。许多训练工作不是在阿尔及利亚就是在坦桑尼亚进行的。据未经证实的消息说，游击队也前往共产党中国受训。
但是去年九月，南非和罗得西亚两个被禁止的主要政党——非洲人国民大会和津巴布韦非洲人民联盟——成立了联盟。这也许是较大一部分游击队最近在罗得西亚发动攻势的原因。
但是非洲人国民大会和另一个南非政党——泛非大会党——之间一直在进行幕后斗争，这个党在一九五九年脱离了非洲人国民大会，成立了一个“更加好战的”集团。
在所有叛乱集团中，蒙德拉纳的莫三鼻给解放阵线是最有效的。
据最近在伦敦的蒙德拉纳说，莫三鼻给解放阵线已经控制了莫三鼻给全部领土的四分之一。据说，它在德尔加多角省和尼亚萨省开办了小学和诊所。
伦敦的非洲观察家们说，如同解决危机的一切和平策略在伦敦迅速成为泡影一样，非洲的斗争将扩大。

显示原版>>

Previous:菲解放军在加拉鄢岛伏击伪保安军

Next:泰清莱府人民武装伏击敌人获胜并在庄他武里击坏敌机一架


菲解放军在加拉鄢岛伏击伪保安军

出版日期:1968.04.02
         期次:3469
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据菲律宾《马尼拉公报》三月二十八日报道：菲律宾人民解放军二十七日晨在加拉鄢岛的美国海军基地附近的地方同反动的菲律宾保安军交火约二十分钟。
人民解放军的一个八人小组同反动的保安军遭遇，当时这些反动军队乘一辆吉普车执行任务。当他们向保安军开火的时候，这些反动警察仓慌失措。
这家报纸说，人民解放军随即在夜色中撤到加拉鄢地区的山里。
据《马尼拉时报》三月二十八日报道，一些美国海军陆战队在“帮助”菲律宾保安军和警察联合队封锁该地区，妄图寻找人民解放军。

显示原版>>

Previous:缅甸人民武装四处出击战果辉煌

Next:非洲人民武装斗争不断发展壮大


哥伦比亚一读者来信热烈赞扬我文化大革命：文化大革命培养造就新人

出版日期:1968.04.02
         期次:3469
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】现将哥伦比亚读者佩雷斯二月九日给我国有关出版发行机关的来信摘要刊载如下：亲爱的同志们：
请接受我的热烈的革命敬礼和我对毛主席亲自发动的无产阶级文化大革命的支持。我们敬爱的领袖毛主席的思想对马列主义作出了巨大的贡献。
毛主席是当代最真正的马克思主义者，他英明地指出了世界各国一切革命者为从最凶恶的头号敌人——美帝国主义的魔爪下解放人民而应遵循的道路，同时他还给了我们同美帝国主义的奴仆——现代修正主义作斗争的不可缺少的思想武器。
我们认为中华人民共和国正在进行的文化大革命是当代最伟大的政治事件。因为这是一场培养和造就新人的革命。它要把人造就成放弃个人主义和自私自利之心的、只为人民利益而工作的真正的人。它要使人成为毛主席所教导的那样的人：“全心全意地为人民服务，一刻也不脱离群众；一切从人民的利益出发，而不是从个人或小集团的利益出发；向人民负责和向党的领导机关负责的一致性；……”
以伟大领袖毛主席为首的中国人民已经做了一件人们从未做过的事业：进行了一次走向共产主义远大目标的社会主义革命。
拉丁美洲的革命者正确地运用着毛主席的教导，将迅速地遵循中国人民所开辟的航道前进。毛泽东思想必将深入人心，我们将努力正确地运用毛泽东思想为我国彻底的解放而斗争。
正因为我懂得毛泽东思想的重大意义，因此我要更深入地学习它。
最后我愿告诉你们，在我国，许多男人和女人经常关注你们伟大的国家在国内和国际上所发生的一切事情。世界一切革命者之所以注视着中国，是因为那里有着照亮人民必须遵循的道路的灯塔。
敬祝毛主席万寿无疆！
祝文化大革命取得更大成就！

显示原版>>

Previous:日报评我社论《革命委员会好》：社论指出文化大革命的今后方向

Next:《美帝国主义困难重重》（待续）


捷国民议会选举斯沃博达为总统

出版日期:1968.04.02
         期次:3469
         版次:4
         栏目:\[第四版]
副题:苏修头目立即电称他是「苏联的好朋友」
文章正文:
【法新社布拉格三月三十日电】斯沃博达今天当选为捷克斯洛伐克总统。
他是由国民议会不记名投票选出的，二百八十九票中他得了二百八十二票。六票反对他，一票弃权。诺沃提尼在赫拉德查尼宫观看了今天的选举仪式，后来溜掉了，外面的群众几乎没有注意到。
选举仪式向全国作电视实况转播。国民议会主席拉什托维奇卡宣布斯沃博达当选时，礼炮声响遍了全城。
新总统立即宣誓就职，并且接受了党政官员的正式祝贺。
这一切都由拉什托维奇卡带头。他代表人民和国民议会向斯沃博达祝贺，他说，他们“将支持你为加强国内的团结和发展我们的社会主义社会所作的努力。”
他的提名是由杜布切克向国民议会正式提出的，当主席问大家，是否有别的提名时，没有回答。
【美联社布拉格三月三十日电】捷克斯洛伐克新总统斯沃博达今天保证“捷克斯洛伐克共和国将继续忠于把它和苏联以及其他社会主义国家团结在一起的联盟。”
斯沃博达在议会几乎一致选举他担任这个职务后不久作出了这个保证。
他又说，“我们认为同我们宗旨相同的国家结成联盟是我们的安全的主要保证。”
但是斯沃博达又说，捷克斯洛伐克必须努力“在政治、经济和文化方面发展同不同社会制度国家的友好合作。”
这位新总统接见了一个学生和青年工人代表团，他们向他保证完全支持他、信任他。
【合众国际社莫斯科三月三十日电】苏联领导人今天向捷克斯洛伐克新总统斯沃博达发了热情洋溢的贺电。此外，《消息报》差不多用了第一版半版篇幅刊登斯沃博达的照片和他对苏联友好的传略。
这次祝贺反映出苏联显然对他的当选感到高兴，而且是克里姆林宫迄今对捷克斯洛伐克最近事态所表示的唯一热烈的称赞。
勃列日涅夫、柯西金和波德戈尔内在贺电中称赞斯沃博达是“争取贵国自由和独立的经过考验的战士，是苏联的好朋友。”
尽管那里最近实行了自由化，他们仍然表示相信“在光荣的共产党领导下”捷克斯洛伐克在“建设一个发达的社会主义社会的斗争中将取得新成就。”

显示原版>>

Previous:美联社注意苏斯洛夫和佩尔谢动向

Next:捷英签订一项科学技术合作协定


捷英签订一项科学技术合作协定

出版日期:1968.04.02
         期次:3469
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格三月二十六日电】捷通社报道，英国和捷克斯洛伐克今天在这里签订了一项应用科学和技术协定。
这项协定规定，扩大捷克斯洛伐克和英国在工业研究和工业方面的合作，包括交换专家和情报。
它还为在两国的研究中心和工业中心进行直接合作创造条件。

显示原版>>

Previous:捷国民议会选举斯沃博达为总统

Next:美报评哥穆尔卡集团内部争权斗争


科摩罗民族主义者在科摩罗群岛开展反法武装斗争

出版日期:1968.04.02
         期次:3469
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】科摩罗民族解放运动的发言人三月二十九日在达累斯萨拉姆举行的记者招待会上说，“在科摩罗法国人住区爆炸炸弹标志着我们斗争的一派发动了武装斗争，从现在起战争开始了。”
民族解放运动要求科摩罗政府无条件释放七名学生领袖，他们是在科摩罗航空公司飞机失事，摔死十三人之后被拘留的。
发言人说，科摩罗人民现在对乞求他们的独立感到厌烦了。
炸弹的爆炸标志着科摩罗反对法国殖民主义武装斗争的开始。
民族解放运动还打电报给戴高乐，谴责对学生的残暴虐待。

显示原版>>

Previous:泰清莱府人民武装伏击敌人获胜并在庄他武里击坏敌机一架

Next:莫三鼻给游击队重创葡军


漫画

出版日期:1968.04.02
         期次:3469
         版次:3
         栏目:\[第三版]
文章正文:
美国为什么忙关金库闸？一句话：害怕被吸干。（原载美《新闻周刊》）

显示原版>>

Previous:威克曼说：「特别提款权」明年春才能实行

Next:匈在国内搞军事演习


毛主席语录

出版日期:1968.04.02
         期次:3469
         版次:1
         栏目:\[头版]
文章正文:
革命委员会的基本经验有三条：一条是有革命干部的代表，一条是有军队的代表，一条是有革命群众的代表，实现了革命的三结合。革命委员会要实行一元化的领导，打破重叠的行政机构，精兵简政，组织起一个革命化的联系群众的领导班子。 毛泽东

显示原版>>

Next:日报评我社论《革命委员会好》：社论指出文化大革命的今后方向


美法在十国集团会议上发生激烈争吵

出版日期:1968.04.02
         期次:3469
         版次:3
         栏目:\[第三版]
眉题:德勃雷猛烈抨击美元霸权地位
文章正文:
【法新社斯德哥尔摩三月二十九日电】在十国集团财长今天在这里聚会，进行至关紧要的会谈时，法国经济和财政部长德勃雷攻击目前的世界货币制度。
会议人士说，德勃雷进一步阐明了他昨晚抵达这里时发表的讲话，他在那个讲话中追溯了过去几个月在货币领域内发生的引人注目的事件，并问道“我们向何处去？”这位法国部长问道，一九四四年在布雷顿森林拟订的支付制度现在还剩下了什么，那些主要货币现在是否还能自由地兑换成黄金。
德国人士说，西德经济部长席勒回答了德勃雷今天上午的历时三十分钟的讲话，竭力为目前的制度辩护。据说，在德勃雷首先发言后，会议室内一度冷场，接着在德国、意大利、美国和英国的部长作了回答后，二十一国经济合作和发展组织秘书长丹麦人克利斯坦森在会上发了言。
【合众国际社斯德哥尔摩三月二十九日电】法国财政部长德勃雷不是讨论特别提款权计划，而是强烈批评美国有严重的国际支付逆差，并重复了他本人和戴高乐总统先前对于他所谓的“美元的不公平的特权地位”所进行的攻击。
他再次要求不用美元作为国际主要储备货币。他说，法国希望所有货币一律平等。
美国财政部长福勒在会上直截了当地说，现在是讨论特别提款权问题，而不是泛泛地通盘研究货币问题。他说，约翰逊总统和美国政府正尽力采取一切行动消除美国国际支付逆差。
【美新处斯德哥尔摩三月二十九日电】十国集团的部长星期五在这里在建立特别提款权以改善国际清算手段问题上，没有作出任何决定，在一直继续到星期五夜间的会议上，在活动办法问题上，相对立的观点发生了冲突。
这些分歧主要涉及特别提款权实施后的转换问题、“选择不参与”协议的问题以及国际货币基金组织内的仲裁问题。
关于“选择不参与”问题，德勃雷强烈地提出了法国已经众所周知的看法：任何国家都有权“选择不参与”这项计划，例如在计划的头五年实施时间，然后又再参加进来。
开头时期始于特别提款权的分配，据计划纲要，投票反对实施这项计划的国家不承担参加的义务，投票赞同的，则有这样的义务。
美国的立场总的来说是，一个国家不应又进又出，只要它希望在管理上有发言权，它就应该一开始就参加。如果它一开始就选择不参与，它应当一直不参加，这就是说，它就失去它的表决权以及提款权。
（接近会议的）人士阐述说，德勃雷象坚决争取法国自由行动一样的强硬，但是这位法国部长没有说，法国不参加。
对收支平衡的问题也进行了辩论，德勃雷坚持他的观点，英国和美国都必须先取得平衡，但是这些人士说，在这个问题上拟定的新提法是，特别提款权的需要先于达成收支平衡。
【合众国际社斯德哥尔摩三月三十日电】据报道，今天上午的热烈的讨论中最激烈的辩论，是在法德两国部长反对国际货币基金组织董事施韦策明一项建议时发生的。
国际货币基金组织中的法国官员建议，把拟议中对于基金组织活动条例的修改工作推迟到特别提款权首次实施时进行。
若这样做，就会取消去年八月在伦敦和九月在里约热内卢国际货币基金组织会议国达成的原先的协议，即拟订出特别提款权计划的工作和进行使共同市场国家获得抵制国际货币基金组织重大决定的否决权的改革之间，应有一种联系。
据了解，共同市场国家在这个问题上采取着共同的立场。

显示原版>>

Previous:十国集团会议收场法拒绝签署公报

Next:威克曼说：「特别提款权」明年春才能实行


美联社注意苏斯洛夫和佩尔谢动向

出版日期:1968.04.02
         期次:3469
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫靳科三月三十日电】今天据报道，苏斯洛夫患了重病。
苏斯洛夫没有出席今天为加加林举行的葬礼。
没有报道苏斯洛夫的病情，但是人们知道他有慢性肺结核。今天另一位没有出席的政治局委员是佩尔谢。据信，他也生病了。

显示原版>>

Previous:法新社认为：捷波政局对苏发生了影响

Next:捷国民议会选举斯沃博达为总统


缅甸人民武装四处出击战果辉煌

出版日期:1968.04.02
         期次:3469
         版次:2
         栏目:\[第二版]
文章正文:
【路透社仰光三月二十九日电】据这里的报纸今天报道，大约一百名共产党叛乱分子二十七日在仰光西南约一百二十英里介吗罗附近伏击一支警察巡逻队，打死七名警察和一名学生。
《劳动人民日报》在报道这则消息时说，克伦族共产党叛乱分子二十七日也袭击两列火车，进行掠夺。一次在缅甸中部，另一次在卑谬县附近。卑谬县在仰光西北约一百五十英里。
这家报纸说，叛乱分子在袭击火车时打死六个人，打伤八个人。他们缴获了护送的警察的武器和弹药，纵火焚烧车头和车厢。
这家报纸今天在另一则报道中说，据传，在二十七日监狱中发生冲突，十名共产党囚犯受伤。在发生冲突前，当局禁止这些囚犯唱歌颂毛泽东的歌曲和举行演出以纪念缅甸地下共产党成立周年。

显示原版>>

Previous:南越解放军猛轰炸美军霍洛威营机场并摧毁顺化附近敌军两座桥梁

Next:菲解放军在加拉鄢岛伏击伪保安军


莫三鼻给游击队重创葡军

出版日期:1968.04.02
         期次:3469
         版次:2
         栏目:\[第二版]
文章正文:
【马格里布阿拉伯新闻社达累斯萨拉姆三月二十八日电】莫三鼻给解放阵线驻达累斯萨拉姆办事处宣布，莫三鼻给解放阵线的爱国者最近几周在德尔加多角省集中力量摧毁葡萄牙的军事基地。
从敌人手中缴获了大量的武器，其中有五架轻机枪和两架重机枪、二十多支毛瑟枪、一门榴弹炮、掷弹筒和大量的弹药。
此外，在三月三日摧毁葡萄牙在基帕基的军事基地时全部歼灭了殖民军。缴获了三架发报机和其它的装备。

显示原版>>

Previous:科摩罗民族主义者在科摩罗群岛开展反法武装斗争

Next:十国集团会议收场法拒绝签署公报


南越解放军猛轰炸美军霍洛威营机场并摧毁顺化附近敌军两座桥梁

出版日期:1968.04.02
         期次:3469
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡三月三十日电】美国和南越军事司令部今天说，越共用迫击炮和大炮猛轰一个巨大的直升飞机机场和五个盟军步兵基地。
昨天和今晨炮轰的地区是从中部高地起一直到这个国家的北端为止，其中还包括对非军事区以南不远的一座主要桥梁进行大炮轰击。
美军司令部说，敌人的迫击炮手在对霍洛威营机场的十分钟袭击中发射了二十五发以上的炮弹。霍洛威营机场是这个国家最大的美国直升飞机基地之一。
司令部说，炮轰造成的伤亡是轻微的，但是却造成了中等程度的破坏，这表明直升飞机受到了相当大的破坏。
尽管敌人的炮轰很猛，但据盟军司令部报告，全国各地只发生轻微的地面冲突和巡逻队的小战斗。
【法新社西贡三月三十日电】越共和北越正规军昨天在一系列袭击中用迫击炮和火箭轰击了十七度线附近、中部高原以及湄公河三角洲的美国阵地。
在东河基地附近的三个炮兵阵地遭到轰击。
在中部高原，昆嵩以西二十英里的炮兵阵地以及霍洛威营的电子神经中枢遭到轰击，据说伤亡轻微，破坏则是中等程度的。
越共还轰击了福隆省内二十五师所驻守的美国步兵发射阵地。
美军在广治以西七英里同北越部队发生了短时间的冲突，美国人的伤亡是五人受伤。
美国海军陆战队在溪山基地外面进行了少有的一次袭击。
在这一天内五十发火箭和迫击炮与大炮炮弹落在这个基地上，使美国人遭到了轻微的伤亡。
【法新社西贡三月三十一日电】大约一百五十人的一支北越军队今天清晨摧毁了靠近顺化的诸奥河上的两座桥梁，打死了守卫桥梁的美国海军陆战队中的十四人，打伤了另外的三十人。
北越人在当地时间凌晨三点在猛烈的迫击炮和火箭筒火力的掩护下，向这两座桥发动了进攻。
只经过几分钟的激战，北越人就攻占并摧毁了这两座桥。
守卫这两座桥的南越军队也遭到了“轻微的”损失。
美军司令部宣布，美国第四步兵师的部队昨天在平定省和广义省的蓬山和富美附近与北越部队发生了一系列冲突。
美军的损失是：十八人死亡，九十二人受伤。
【路透社西贡三月三十一日电】美国军方发言人今天清晨在这里说，溪山的美国海军陆战队试图粉碎他们四周的北越包围圈，昨天蜂拥离开他们的防圈，袭击一营北越军队。
海军陆战队派出一个加强连，约两百人，并有大炮的支援。他们说，自己有九人被打死、七十一人受伤。
发言人说，海军陆战队于昨天上午离开防圈，他们在这个基地以南一英里的地方同掘壕据守的大约一营北越军队发生战斗。
海军陆战队用步枪和机枪抵挡这些北越人，同时指挥炮兵对他们进行猛烈袭击。
这次战斗很激烈，但是时间很短。发言人说，一小时后，海军陆战队开始后撤，同时运走了他们的死伤人员。
【合众国际社西贡三月三十日电】寡不敌众的美国海军陆战队今天在溪山周围的丛林进行试探时，同北越军队激战数小时。海军陆战队在撤回溪山工事之前受到了“中等程度”的损失。
【美联社西贡三月三十一日电】得到美国部队支援的南越步兵报告说，昨天在犹灵附近与北越部队进行了两次战斗。
盟军损失估计有二十人被打死，其中十五名是南越士兵，五名是美军。军方发言人说，有八十名盟军士兵被打伤。其中七十五名是政府军，五名是美军。

显示原版>>

Previous:《美帝国主义困难重重》（待续）

Next:缅甸人民武装四处出击战果辉煌


日报评我社论《革命委员会好》：社论指出文化大革命的今后方向

出版日期:1968.04.02
         期次:3469
         版次:1
         栏目:\[头版]
副题:美国通讯社注意我反复广播毛主席关于革命委员会的最新指示
文章正文:
【本刊讯】东京《每日新闻》和《读卖新闻》三月三十日在国际版报道《人民日报》、《红旗》杂志和《解放军报》发表题为《革命委员会好》的社论的消息和摘要。它们在摘要中都摘录了毛主席关于革命委员会的最新指示。《每日新闻》还发表了短评。
《每日新闻》的题为《指出了文革的方向》的短评说，这次的社论“对于当前的文革，特别是革命委员会的意义作了总结，并指出了今后的方向。”社论“第一次对革委会的性质和意义发表了正式见解。社论肯定了革命干部、解放军和革命群众的‘三结合’方式，并作了这样的评价：‘革委会不同于过去的官僚机构，群众直接参加了国家管理，进行自下而上的监督，代表了群众的利益。’”短评说，“这是指各级革委会已经初步地掌握了当地的党、行政、财政、文化的权限而说的，它表明其目的仍在于再现巴黎公社。然而，（社论）指出，目前革委会还是不完善的，还遭到来自‘左’和右的方面的破坏。”
短评承认，中国无产阶级文化大革命在顺利地发展，成立了革委会，但又妄加评论说，它“处在流动状态”。
【合众国际社香港三月三十日电】（记者：史密斯）北京电台今天报道，毛泽东命令在中国各省新成立的革命委员会紧缩机构，认真进行管理国家机器的工作。
这位七十四岁的中共主席还命令这些新的权力机构停止派性斗争，实行“一元化的领导”。
毛泽东说，军队必须继续是新的权力机构的领导核心中的一个主要成分，这种权力机构是为了取代在文化革命期间被破坏的党政机构而建立的。
在香港收听的北京电台反复广播了毛泽东关于革命委员会的最新指示。这个指示是在毛泽东的北京权力中心的三家最重要机关报刊的重要政策社论中公布的。
毛的指示和联合社论说，“最根本的一条”是密切联系“群众”。
“革命群众直接参加国家的管理，对各级政权机构实行自下而上的革命监督。”
但是这个指示和社论表明，军队将继续为新机构定调子。
这篇政策社论说，这种委员会（现在已在中国二十六个省中的十五个省建立起来）太庞大臃肿。
社论说，这种情况必须改变。
这些委员会必须精简，以便不会成为它们所取代的“旧时代庞大的官僚机构”。

显示原版>>

Previous:毛主席语录

Next:哥伦比亚一读者来信热烈赞扬我文化大革命：文化大革命培养造就新人


十国集团会议收场法拒绝签署公报

出版日期:1968.04.02
         期次:3469
         版次:3
         栏目:\[第三版]
副题:德勃雷要求另开国际会议，讨论西方货币制度的实质问题
文章正文:
【路透社斯德哥尔摩三月三十日电】十国集团部长级会议今晚在这里发表的公报全文如下（本刊作了删节）：
部长们和行长们重申他们决心进行合作，以目前的黄金官价为基础，维护世界的汇兑稳定和有条不紊的汇兑安排。
他们认为，虽然在第七段中提到的、现在他们已取得一致意见的在国际货币基金组织中确立特别提款权的计划不会解决全部的国际货币问题，但是此举对加强货币体系作出很大的贡献。
此外，他们还打算除了加强中央银行之间的紧密合作外，还加强政府之间的紧密合作以稳定世界货币状况。
至于对国际货币基金组织的条款的修正案问题，部长们和行长们赞赏地注意到国际货币基金组织执行董事们在履行委托给他们的任务上的表现，并一致同意授予自己国家的执行董事以必要的权力，以便他们在其他国家的执行董事的合作下，能够完成拟议中的修正案的最后草案。
部长们和行长们赞同改变国际货币基金组织的目前结构的规定和惯例时，一致同意彼此合作并同基金组织的其他成员国合作，避免在实施这些改变时受到任何不适当的限制。
一个代表团鉴于伦敦会议和里约热内卢会议通过的纲要同基金组织现在提出的草案文本存在不同之处，而且因为这个代表团认为是根本性的一些问题没有得到研究，因此，这个代表团完全保留它的立场，要等到它拿到最后文本时才向它的政府提出报告。
【法新社斯德哥尔摩三月三十日电】法国今天没有在斯德哥尔摩十国货币会议的最后公报上签字。
法国代表团发言人在下午宣布，“我们将不参加十国会议的最后公报”。
接近会议的人士说，与会的其他代表团觉得在最后公报的措辞上难于取得一致意见。
法国人士说，法国作为向国际货币基金组织提供补充资金的一般贷款协定的签署国，仍将是十国集团的一员。
【本刊讯】斯德哥尔摩三月三十日消息：法国财政部长德勃雷今天发表声明，摘要如下：
我在昨天和今天上午讲得够多了，因此我现在只作简短的解释。我所谈的一切都是根据两个论点：
第一个论点是，我们认为，无论如何，在里约热内卢批准的伦敦决议和现在向我们提出的计划之间有重大的不同，即使考虑到对它已经作出的一些修改以后仍然如此。特别提款权已不再是我们认为会有益的那种补充信贷，我担心，特别提款权是走向创立一种所谓的“货币”的方便步骤，如果不是第一步的话，这种所谓的“货币”肯定会使那些对它具有信心的人大为失望。
我的第二个论点是——如果可能的话——更为认真的。一些基本问题没有处理。昨天上午我曾希望会处理这些基本问题，我还向你们简短解释了我的不安情绪，以及照我看来在这样重要的会议上必须实现的目标。我不得不说的那些话没有得到理解，无论如何没有得到官方的理解，在这个桌子周围发生一切事情，好像在过去六个月中没有出现什么危险的迹象似的。我对此表示遗憾。
我最后要说的是：我希望不久将再召开一次会议
——那次会议也许没有这次会议隆重，而且肯定要在事先进行仔细的筹备工作——在那次会议上我们将能够处理实际问题，而且使这些问题在今后长时期内得到解决。
【法新社三月三十一日电】经济界人士认为法国拒绝在公报上签字一事是令人遗憾的。
美国和荷兰都未作官方评论。
但是美国经济学家预言，有关各国将最后批准特别提款权，特别提款权将有助于国际货币体系的必要的改善。
这一计划的主要拥护者之一哈尔斯坦说，特别提款权计划可以发挥作用，但是由于法国没有参加，发挥作用时将是不完善的。
日本的官方公报欢迎这一协议，但是消息灵通的银行界人士认为，法国的态度带来了一种不肯定的因素。
观察家们说，显然协议没有解决美国国际支付逆差的根本问题。
在伦敦，可靠人士说，九国的团结一致将稳定货币市场和防止投机。法国的拒绝不会使新制度不发生作用。
意大利国库部长科隆博在电视谈话中说，他对法国反对表示遗憾，并希望这只是暂时的。

显示原版>>

Previous:莫三鼻给游击队重创葡军

Next:美法在十国集团会议上发生激烈争吵


泰清莱府人民武装伏击敌人获胜并在庄他武里击坏敌机一架

出版日期:1968.04.02
         期次:3469
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷三月二十六日电】据官方今天在这里透露，当一股亲共的苗族山区部族人在清莱府的昌堪附近伏击一支泰国边境治安巡逻队时，有一名泰国士兵被打死，另外四名受伤。
“镇压共产党司令部”说，这些部族人是从老挝方面渗入这个地区的。它还说，这些苗族人在第一次袭击之后便撤退了，但是，当泰国巡逻队带着死伤者回来时，它又遭到这些部族人的伏击。司令部说，袭击过后，苗族人便回丛林里去了，留下了一道道的血迹。
【路透社曼谷三月二十八日电】曼谷今天收到的消息说，盘踞在清莱府山地的大约二百名苗族人在二十四日发生的战斗中打死了陆军卫生队的一名军士，还打伤了四名士兵。
在庄他武里，这个府的府尹向内政部报告说，共产党游击队的地面火力星期一击坏了泰国陆军的一架在三个村庄上空巡逻的直升飞机。
报告说，这架飞机的无线电发报机被击毁，但是那两名驾驶员设法使这架飞机安全着陆了。
【合众国际社曼谷三月二十八日电】政府今天命令清莱府一个村庄的居民撤退，这个村庄位于二十四日军队同游击队发生战斗的地方附近。这场战斗使一名士兵被打死，四人受伤。
曼谷的官员们说，这个叫作对銮的村庄若干个月以来一直是个麻烦地点，一些政府的文职官员在接近这个村庄时遭到射击。此外，有一条小路从这个村庄通往难府的通清县。
这些官员们说，军事当局打算在居民撤出之后轰炸这个村庄及其周围地区。这些村民本来奉命在二十四小时内撤完，不过在听了村长的请求之后，他们得到了七天的时间。

显示原版>>

Previous:非洲人民武装斗争不断发展壮大

Next:科摩罗民族主义者在科摩罗群岛开展反法武装斗争


威克曼说：「特别提款权」明年春才能实行

出版日期:1968.04.02
         期次:3469
         版次:3
         栏目:\[第三版]
文章正文:
【路透社斯德哥尔摩三月三十日电】非共产党世界的九个经济大国，今天通过了关于建立一种国际储备新制度——一种纸面黄金的形式——的计划，但是法国拒绝支持此间举行的十国财政会议一致同意的详细计划。
会议主席瑞典经济大臣威克曼在记者招待会上说，在今年底使特别提款权实际实施，从技术上来说是可能的。
但是，世界货币体系中的这一革命性的发展，在一九六九年春天之前不大可能兑现。
威克曼说，要兑现得有三个条件：（一）需要增加通货流通；（二）国际收支情况先要有改善，特别是美国，程度次之的还有英国；（三）国际金融机构有改进。
【美联社斯德哥尔摩三月三十日电】十国集团会议主席威克曼（瑞典经济大臣）向记者说：特别提款权，最早也要到明年春季才会生效。
尽管需要这样长的一个过程，可是威克曼说，“我希望这将对下周的黄金市场起镇定作用。”
威克曼说，没有讨论（提供的新储备的）总数，美国一直主张头五年提供价值一百亿美元的储备。美国将从这当中得到大约二十四亿美元。
威克曼说，也一致同意欧洲共同市场对于特别提款权的行使和对于国际货币基金组织本身的许多其他活动，享有否决权
——但在通过计划总方案方面不享有否决权。否决权只能在六个共同市场国家一块儿投票时行使。

显示原版>>

Previous:美法在十国集团会议上发生激烈争吵

Next:漫画


匈在国内搞军事演习

出版日期:1968.04.02
         期次:3469
         版次:4
         栏目:\[第三版]
文章正文:
【美联社布达佩斯三月二十八日电】匈牙利共产党报纸今天报道说，匈牙利目前正在这个国家一半以上的领土上进行军事演习。
报道又说，这次演习不久将结束，为了这次演习动员了许多后备部队。演习是上周开始的。
某些后备部队在夜间被召集去，被告诉说要立即归队。报纸说，人们“鉴于目前紧张的国际局势兴奋地”接受了这个突然发出的征兵命令。他们没有解释他们指的什么局势。

显示原版>>

Previous:漫画

Next:法新社认为：捷波政局对苏发生了影响


安娜·路易斯·斯特朗撰文谈世界革命形势：《美帝国主义困难重重》（待续）

出版日期:1968.04.03
         期次:3470
         版次:1
         栏目:\[头版]
文章正文:
（续昨）
林彪指出，在这些大陆上，同在中国一样，“‘农民是反对帝国主义及其走狗的民族民主革命的主力”，用“建立农村革命根据地、以农村包围城市的办法”来推进革命。他继续说，从全世界范围看问题，第二次世界大战以后，世界革命一直在世界的农村（亚洲、非洲和拉丁美洲）蓬蓬勃勃地发展着，包围着“无产阶级革命运动由于种种原因被暂时拖延下去”的世界的城市（北美和西欧）。
这三个有决定性意义的洲里，大部分国家已不再是老式的殖民地，但是却可以称之为新殖民地。人民赢得了形式上的政治独立，但他们的旧的帝国主义统治者仍然占有或控制着经济中最富庶的部分。因此，帝国主义利用对外经济和军事“援助”，再加上颠覆的办法，就不难伸手控制所谓的独立政府。但是，新殖民制度是摇摇欲坠的结构，不久将被扫除掉——比帝国主义所认为的要快得多。
美国政府中没有人曾想到，越南战争会打成这样，苏联修正主义领导人也没有想到。一个“通情达理”的人，怎么能想到一个没有什么工业的小国竟然能够顶住最强大的帝国主义国家对它发动的一场大战呢？民族解放阵线在西贡、顺化、岘港和南越其他许多城市的辉煌战绩证明，人民的力量正在越来越壮大，侵略势力正在濒临灭亡。
继毛泽东主席的令人鼓舞的贺电之后，周恩来总理也致电向越南南方民族解放阵线主席阮友寿表示祝贺。他说，“你们的这次胜利，标志着越南南方人民的抗美救国战争发展到了一个新的高度。你们的这次胜利，再一次证明了人民战争的无比强大的威力……
“我们深信，英雄的越南人民，一定能够再接再厉，排除万难，奋勇前进，彻底打败美国侵略者，取得最后胜利。用毛泽东思想武装起来的七亿中国人民，誓作你们的坚强后盾！”
中国解释越南人民的胜利，首先和主要是由于他们战斗的自力更生精神。它也保证毫不动摇地给予支持，直到取得胜利。在东南亚的其它地方，在老挝、泰国、缅甸、马来亚、印度尼西亚和菲律宾，都在展开人民战争或武装斗争。这些斗争都针对着美帝国主义和当地傀儡。在每一个国家里，人民力量都在壮大。战士和领导人都学习毛泽东思想。他们正在建立或扩大基地，准备持久战。
印度尼西亚正在开始证明，美帝国主义认为这个富饶的有一亿一千五百万人口的国家，由于两年前的残酷屠杀，目前已可以放心地进行剥削的这种想法是错误的，共产党人和其他革命人民在若干个大岛的农村地区已开始了武装革命斗争。一月间在东爪哇的八个地区发生了冲突和起义。在西加里曼丹，一个时期来一直有战斗，一月间，战斗扩大到东加里曼丹。（待续）

显示原版>>

Previous:合众国际社报道：蒋帮对约翰逊的声明感到沮丧

Next:罗马学生示威反对美帝侵越


苍蝇碰壁。嗡嗡叫，几声凄厉，几声抽泣。

出版日期:1968.04.03
         期次:3470
         版次:1
         栏目:\[头版]
副题:约翰逊含泪承认无法支撑美帝这个烂摊子
文章正文:
他在三月三十一日晚发表电视演说的最后，宣布他不参加下一届美总统竞选，并为美目前各种矛盾尖锐、统治集团内部分歧严重而发出悲鸣，说美“是一个发生内讧的家庭”、“现在这个家庭有分裂”，他的决定是“‘为了防止分裂和分裂的一切严重后果”。
【美新处华盛顿三月三十一日电】约翰逊总统今晚宣布他将不谋求重新当选，这使全国大吃一惊。总统在对全国电视观众发表演说时最后说：
“我将不谋求、也不接受我党要我再担任一任你们的总统的提名。”
约翰逊接着在电视实况中宣布美国的空军和海军停止轰炸北越的大部分地区。
【美联社华盛顿三月三十一日电】约翰逊今天说：“我将不谋求、也不接受再担任一任总统的提名。”
他说，他相信由于有越南战争，他不应该在任何党派活动上“花费我的一小时或一天的时间”。
约翰逊在向全国发表的广播演说的末尾戏剧性地宣布退出竞选，他在演说中透露，为实现和谈，他命令停止几乎所有对北越的空中和海上行动。
约翰逊追述道，在五十二个月又十天之前，他是由于肯尼迪总统惨死而继任总统职位的。
他说今天我国出现了分裂。他发出了关于实现团结的呼吁。他说：“我要要求全体美国人都警惕分裂及其所有恶劣后果。”
【美新处华盛顿三月三十一日电】（原编者注：美新处收听到总统的演说，发现他大体上是照演说稿说的，没有重大变动。下面是他加进去的大段的话。这是在美新处工作中心抄收的。消息来源不是白宫。）
最后，美国同胞们，我要说这样一段话。得到很多东西的人也被要求拿出很多东西。我不能说——谁也不能说，再不会要求我们拿出任何东西了。然而我相信，现在像六十年代开始时一样，这一代美国人愿意付出任何代价，挑起任何担子，应付任何困难，支持任何朋友，反对任何敌人，以确保自由能存在下去和得到胜利。
自从约翰·肯尼迪说这些话以来，美国人民一直履行对人类最崇高的事业承担的那种义务，我们将继续履行这种义务。然而我认为我们必须经常意识到这一点：不管今后有什么考验，归根到底我们国家和我们的事业的力量将不在于强有力的武器，或者无限的资源或财富，而在于我国人民的团结。我非常深切地相信这一点。
在我担任公职的整个生涯中，我个人一直信奉这样的哲学：我是一个自由人，一个美国人，一个公务员，我党的一个党员。次序就是这样。始终是这样，也只是这样。
在为我国服务的三十七年中——最先是当众议员，接着当参议员，接着当副总统，现在又当你们的总统，我一直把人民的团结放在第一位，把它放在任何分裂性的党派关系之上。
在目前正如在以前一样，确实的情况是，一个由于派系、党派、地区的精神、宗教或种族而发生内讧的家庭，是一个无法支撑的家庭。现在在这个美国家庭里有分裂。今晚我们大家之间都有分歧，由于我作为全体人民的总统而保有那种对我的信任，我不能忽视对美国人民的进步和对全体人民的希望和前景具有的危险。所以我愿要求全体美国人，不管牵涉到他们的个人利益如何，都要防止分裂和分裂的一切严重后果。
我们在全体人民团结一致的时候所赢得的一切，决不应当让总统的职位问题卷入在这个选举年里正在出现的党派性分歧之中。由于有美国的子弟在遥远的战场上，由于美国的前途在国内这里受到挑战，由于我们和全世界对和平的希望仍在未定之天，每天我都认为我不应当把我的一小时或一天的时间用于任何私人的党派性活动，或用于这个职务——你们的国家的总统
——的重大责任以外的任何责任。
因此，我将不谋求，也不接受我党要我再担任一任你们的总统的提名。（下转第二版）（上接第一版）
但是每一个地方的人们都应当知道，强盛、满怀信心、保持警惕的美国今晚随时准备谋求光荣的和平，今晚随时准备保卫一种体面的事业，不管代价如何，不管负担如何，不管责任可能要求作出怎样的牺牲。谢谢你们听我的演说。晚安，上帝保佑各位。
【路透社华盛顿三月三十一日电】（记者：赫弗南）总统的新闻秘书克里斯琴后来对记者说，总统一年多来一直在考虑他的这个决定，而他不再竞选的想法是在去年十月份定形的。
克里斯琴说，总统在“过去一两天”认定，现在是宣布这件事同时宣布他为了使越南战争降级而采取的新步骤的适当时候。在总统作出的这种戏剧性的宣布达到顶点时，他眼眶润湿，并有泪痕。
当总统坐在白宫办公室的写字桌旁发表演说时，约翰逊夫人面带笑容，看来很高兴和满意。
这是在过去几周中改变美国政治局面的一系列戏剧性事件的最新一件。
【路透社华盛顿三月三十一日电】约翰逊总统今晚说，他不想再当选的决定是“不可改变的”，他在剩下的九个月在职期间将设法谋求越南和平。
总统在电视上宣布了这件重要事情后不久在私邸中举行的一次非正式记者招待会上说，谋求结束（越南）冲突的工作是“优先办理事项的单子中要最先办理的。”
约翰逊穿着一件浅蓝色高领衬衣，很轻松，在半小时的答问中，边说话边吃着一碟巧克力布丁。
第一个问题是人们显然会提出的问题——他的决定是不是不可改变的。
约翰逊说，“如声明所说的那样，这是不可改变——完全不可改变的。”他指的是约两小时前在全国电视广播中宣布的声明。
“你们只要把这篇声明拿来，把它读一遍，就知道了没有‘想要’、‘打算’或‘但是’等字眼。”
总统说，即使他的和平努力获得某些成果，他也认为不可能出现公众要他再参加竞选的压力会增大的局面。
总统轻松的情绪同他在广播演说时阴郁的、面无笑容的态度成了强烈的对比。他断然拒绝说出他明年一月二十日离职后他将干什么，他说：“我眼下没有什么计划。”
他说，他的健康是“很好的——从来没有比现在更好。”
约翰逊说，他真正做出决定是在去年十一月威斯特摩兰将军回华盛顿述职的时候。但是他强调说，不是这位将军对做出决定有什么影响，而是“刚巧在那个时候发生的。”约翰逊说，他那时同威斯特摩兰将军讨论过他宣布这一决定会给在越南的美国军队产生什么影响的问题。将军说，对士兵会有一些震动，但不会是持久的。
他表示希望，对国家的经济来说，他的决定将产生积极的影响。
在被问到对美元可能有什么影响时，总统苦笑了一下回答说：“嗯，我希望今晚我说的话将加强它。”
他说，约翰逊夫人在帮助他作出这个决定方面起了很重要的作用——“她起了在我做出的每个决定中的同样作用，非常重要的作用。”

显示原版>>

Previous:毛主席语录

Next:合众国际社报道：蒋帮对约翰逊的声明感到沮丧


丹麦报纸评论：越来越无力应付内外交困局面约翰逊被迫放弃总统竞选

出版日期:1968.04.03
         期次:3470
         版次:4
         栏目:\[第四版]
文章正文:
【美联社哥本哈根一日电】哥本哈根的《消息报》说，约翰逊总统不参加竞选是美国的一大幸运。
这家报纸说，“之所以是个幸运，是因为约翰逊总统表现得越来越无力对付他的国家在对外政策方面的错误，以及在这些错误发生之后无力引导国内的民族危机，或者拿出令人信服的东西来平息这些国内的民族危机。之所以是个幸运，是因为约翰逊总统的声明同时也是对他的政策——他把他的命运系于这种政策上——的一个明确的死刑。
保守党《贝林时报》说，对民主党的机器有影响的约翰逊总统在罗伯特
·肯尼迪最近向他挑战时输了这一着。这家执政党的报纸说：
“由于无法控制这场战争和控制该党，约翰逊就不能施展他的政治本领，因而只好完全放弃。他忍受不了可能作为在他的任期期满以前就被抛弃的唯一美国总统而被载入史册这种失败。”

显示原版>>

Previous:美国内对约翰逊放弃竞选总统的反应

Next:路透社注意苏修电台的报道


福勒要西欧国家为美多承担负担

出版日期:1968.04.03
         期次:3470
         版次:3
         栏目:\[第三版]
眉题:美财长承认美国财政正受到严峻挑战和考验
文章正文:
【美新处斯德哥尔摩三月三十一日电】下面是美国出席斯德哥尔摩十国财团部长会议代表团团长、美国财政部长福勒三月三十日向会议发表讲话的全文（本刊已作删节）。
美国维持强有力的、稳定的和不发生通货膨胀的增长的能力正在受到国内外事件的严峻的挑战和考验——世界其他地方在密切地注视着事情的结果。
我们应付这次考验的办法不但将决定我们自己经济的前途，也将决定整个自由世界经济的前途。
美国现已进入经济增长的六八年。
但是，这样的进展的继续受到两种赤字——我国国内联邦预算的赤字和我国国际收支赤字——的威胁。人们普遍认为，今年——现在——美国的经济和财政政策应针对着断然改变这种赤字在一九六八年急剧增长的趋势。
这不仅是财政部长的看法。总统、联邦储备委员会、经济顾问委员会和广大的公私经济和财政权威人士也有同样看法。
为了应付我们面临的挑战，约翰逊总统已号召全国坚决、迅速地行动，并且最大限度地负起责任来。他竭力主张有“一个全国性的节约计划以保证我国的经济繁荣，以及我国财政地位的健全”。
虽然要解决我国国际收支赤字的行动纲领的成败在很大程度上取决于美国人民的支持，但在相当大的程度上也取决于我们从其它国家所得到的合作。
我们要求美国的贸易伙伴，主要是其国际收支的大量盈余就是我国的赤字的西欧国家，承担起由于美国的计划所产生的大部分调整负担。

显示原版>>

Previous:三木、马利克策划进一步为美侵越效劳

Next:南非商会执行会长说：只有提高金价“才能解决”货币危机


公开宣布要变动生产结构加快资本主义复辟

出版日期:1968.04.03
         期次:3470
         版次:4
         栏目:\[第四版]
眉题:杜布切克在捷修中央全会上称捷“当前的注意中心是人事变动”
文章正文:
【德新社布拉格一日电】共产党主席杜布切克今天在这里说，捷克斯洛伐克共产党必须始终一贯地谋求实现“社会主义民主”，而不要忽视有害于目前运动的极端做法。
杜布切克是在共产党中央全会上发表一篇两个半小时的重要政策演说中说这番话的，这是在过去三个月在国家和党的高级机构中进行全面改革之后发表的第一篇重要的政策演说。
捷共新的头号人物说，“我们必须站在进一步发扬社会主义民主的最前列。”
他说：“捷克斯洛伐克共产党仍然是——而且今天有着更充足的理由
——我们社会中决定性的有组织的进步力量。”
杜布切克说，这个国家的，社会上和党内的意见不和最近几年来一直不断地加剧。
在捷克斯洛伐克社会中非敌对关系的阶段实现社会主义革命的一个新的方面，就同时导致了进一步发展、形成和实现将符合于新情况的一种政治制度的必要性。
杜布切克说，向前发展过去一向是而且现在也是目的，可是他又说，这不应该导致全盘否定以前的一切成就。
他说：“我们应该解决和改正过去的不正当做法和错误，可是这并不需要轻视和谩骂过去。”
目前注意的中心是必要的人员和干部的变动，可是下一个更为重要的阶段已经在形成。
可是仅仅人员变动不会有助于实现基本目标，不应该毫无准备地和以成为过去几周的特点的那种速度仓促地进行基本的改革。杜布切克在谈到国家组织时表示相信，斯沃博达当选总统将有助于团结进步力量和巩固政局。
党的主席说，政府的组成在个别部长方面将必须更动，他没有详细谈。
他强调：“群众期望新政府能包括这样一些人，他们将是他们的部门得到良好管理的保证。”至于军队，杜布切克说，在军队的司令部中进行必要的人事变动，是为了保证对于它对人民的完全忠诚和社会的进步发展不会再有任何一点怀疑。
杜布切克强调必须保证捷克人和斯洛伐克人平等的原则。
他在谈到国家的民主自由时说：“言论和批评自由，出版自由——这些不再是今天的要求了，而是最近几个月的现实。”
现在有必要通过法律，保证这些自由以及集会自由作为公众生活的基本准则。
杜布切克举出巩固和发展国民经济是一个重要的任务。
他说：“我们要坚持不懈地实行新的管理制度。”
这种新的制度将用生产结构的广泛变动来补充，生产结构目前已不符合捷克斯洛伐克的条件。
它已背离了在所有工业先进的国家中占优势的、生产力的进步发展的客观趋势。
在外交事务方面，杜布切克保证这个国家继续同苏联和社会主义国家保持坚定的联盟和全面合作。他说：“有人认为在今天陷入敌对分裂局面的世界上，我们可以站在后台某个地方旁观，以中立的态度采取行动，并猜测一旦事态发展对我国不利的话，可以请来别的人为我们流血，这种想法不仅从政治角度来看是不可能的，从伦理角度来看也是不可能的。”
将采取措施扩大华沙条约的机构。
杜布切克把他提交给中央委员会的行动纲领草案说成是“统一共产党的复兴努力的重要的政治纲领”。

显示原版>>

Previous:苏哈托离日去柬埔寨活动

Next:佐尔扎认为斯沃博达只不过是个傀儡


合众国际社报道：蒋帮对约翰逊的声明感到沮丧

出版日期:1968.04.03
         期次:3470
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京一日电】台湾对这一消息感到沮丧。
立法院外交委员会主任郭德荃说，约翰逊的行动“等于承认他的越南政策错了，我根本不喜欢这一行动。”
一家国民党中国报纸的负责人说：“现在这个罗伯特·肯尼迪已经替河内打赢了这场战争，而且大概将鼓励共产党中国在亚洲的其他地区发动许多其他的侵略战争。”
蒋介石总统的高级政治顾问陶希圣说，停止轰炸“永远不会实现预期的目的”；他暗示民主党仍旧可能挑选约翰逊。
【中央社台北一日电】中华民国中央级民意代表们认为：美国约翰逊总统下令对北越暂停海空攻击，并不能促成美国与北越共党的和谈，更不可能求得真正和平。
他们并对约翰逊声明不接受再一任的总统提名一事，表示惋惜。

显示原版>>

Previous:苍蝇碰壁。嗡嗡叫，几声凄厉，几声抽泣。

Next:安娜·路易斯·斯特朗撰文谈世界革命形势：《美帝国主义困难重重》（待续）


路透社注意苏修电台的报道

出版日期:1968.04.03
         期次:3470
         版次:4
         栏目:\[第四版]
文章正文:
【路透社一日电】莫斯科电台今天在上午九时的新闻节目中报道了约翰逊总统下令有限地停止对北越的轰炸的决定，没有发表评论。
但是，它没有报道他宣布在今年的选举中不想争取重新当选的消息。

显示原版>>

Previous:丹麦报纸评论：越来越无力应付内外交困局面约翰逊被迫放弃总统竞选


罗马学生示威反对美帝侵越

出版日期:1968.04.03
         期次:3470
         版次:1
         栏目:\[头版]
文章正文:
（原图说明）合众国际社罗马三月二十四日传真图片：示威反对越南战争的学生，三月二十三日在罗马大学把约翰逊的像片倒吊在一个小绞刑架上。

显示原版>>

Previous:安娜·路易斯·斯特朗撰文谈世界革命形势：《美帝国主义困难重重》（待续）

Next:日学生示威揭露美搞「诱和」骗局/日报认为：约翰逊搞部分「停炸」是内外交困中挣扎


毛主席语录

出版日期:1968.04.03
         期次:3470
         版次:1
         栏目:\[头版]
文章正文:
帝国主义制度内部的矛盾重重，无法克服，使帝国主义者陷入了极大的苦闷中。 毛泽东

显示原版>>

Next:苍蝇碰壁。嗡嗡叫，几声凄厉，几声抽泣。


美财长开会不敢坐美大使馆汽车

出版日期:1968.04.03
         期次:3470
         版次:3
         栏目:\[第三版]
眉题:美国佬侵越理亏心虚 唯恐碰上反美示威
文章正文:
【合众国际社斯德哥尔摩三月三十日电】其他西方财政部长星期五晚乘坐黑色轿车到达瑞典外交部。美国财政部长福勒却开着小小的西德“大众牌”汽车来了，以避免反战示威者的注意。
当一辆接着一辆的“罗尔斯·罗伊斯牌”“卡迪拉克牌”和其他的大使馆汽车载着参加工作晚宴的客人抵达时，却不见美国大使馆的黑色“顺风牌”汽车，在场者十分迷惑不解。
突然一辆小小的黄色汽车在两辆坐着满满的便衣警察的瑞典“沃尔沃牌”汽车开路下到了。福勒坐在“大众牌”汽车的后座上，飞快地走进外交部。

显示原版>>

Previous:英格兰银行宣布：严格管制伦敦金融市场/美参院通过禁止向第三次世界大战债务拖欠国出售黄金，国务院和财政部表示反对

Next:日一杂志谈：佐藤政府与苏哈托政权的勾结


美发言人说：美搞“和谈”的打算已通知英苏

出版日期:1968.04.03
         期次:3470
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿一日电】美国国务院发言人今天说，总统昨天晚上的要求举行由日内瓦协议两主席发起的和谈一事已在事先告诉了苏联和英国。
新闻发布官巴奇说，在约翰逊宣布停止对北越大部分地区轰炸并且再次邀请河内谈判之前，国务院就通知了有关的国家。
巴奇又说，南越、菲律宾、泰国、澳大利亚、新西兰和南朝鲜的政府以及联合国秘书长吴丹都得到了通知。

显示原版>>

Previous:英帝苏修加紧为美推销“和谈”阴谋

Next:英报承认：斯德哥尔摩会议未能挽救西方金融危机


美国内对约翰逊放弃竞选总统的反应

出版日期:1968.04.03
         期次:3470
         版次:4
         栏目:\[第四版]
副题:《纽约时报》说 约翰逊不参加竞选反映美“深切不安情绪”
文章正文:
【路透社华盛顿三月三十一日电】约翰逊总统今晚宣布他将不谋求在今年十一月连任，这使全国感到目瞪口呆。
他在发表越南问题的电视演说结束时，事先没有预告就对美国人民说：“我将不谋求，也不接受”民主党在总统选举中要他担任总统的“提名”。
他在发表这个像炸弹一样的公告之前，警告大家要防止分裂“‘及其一切严重后果”。
他说，“现在不应当因为我们人民中间任何人的猜测、不信任、自私和党派成见而丧失团结。”
总统接着阴郁地补充说，由于相信这一点，他已决定“我不应当让总统职位问题卷入在这个选举年发展的党派分裂。”
这样一来，约翰逊就退出了竞选活动，而让麦卡锡和肯尼迪去争夺民主党的提名了。
这样一来，约翰逊就是以一种戏剧性的方式承认国内在越南问题上的分歧愈来愈大，他自己在人民中间的威望愈来愈小。
今天发表的最近一次盖洛普民意测验表明他的声望比以往任何时候都要低，被征求意见的人只有百分之三十六的人认为他的工作做得好。
【美联社纽约一日电】《纽约时报》一日的社论说，尽管约翰逊三月三十一日晚宣布拒绝参加竞选，但是还不能完全排除他作为一个争取重新当选的候选人的可能性。
这家报纸说：“约翰逊昨晚使人感到惊奇地宣布，为了国家的团结，他将不接受重新提名他为总统候选人，这是美国现代政治历史上比较富于戏剧性的事件之一……。”
【法新社纽约一日电】《纽约时报》今天说，约翰逊决定不谋求重新当选，这件事情反映出“美国每一部分的人民由于在越南战争上的分歧所感受的一种深切的不安情绪”。
社论说，越南战争已使“种族关系越来越恶化，并使动荡不定的国内和国际经济达到危险的地步。
“约翰逊了解到公众对于这场没有尽头的战争进行的状况是何等地不满，他肯定是迫于这个事实而不敢冒被自己的党或全国的选举击败的风险。”

显示原版>>

Previous:美两党一些头目对约翰逊宣布不参加竞选的反应

Next:丹麦报纸评论：越来越无力应付内外交困局面约翰逊被迫放弃总统竞选


美两党一些头目对约翰逊宣布不参加竞选的反应

出版日期:1968.04.03
         期次:3470
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社俄亥俄州克利夫兰高地城三月三十一日电】参议员富布赖特今晚说，他对约翰逊决定不竞选连任“感到吃惊”。
富布赖特说：“我认为，对于他在演说结束时宣布的事，我比谁都感到意外。我从来没有遇到这么一种类似的形势。”
参院外交委员会主席宫布赖特是批评越南战争的主要人物，当宣布总统将不接受提名时，他不在会场，他是在邻室里的电视上面看到总统的。
【美联社纽约三月三十一日电】一名助手今天晚间说，参议员罗伯特·肯尼迪在一日以前将不对约翰逊总统的关于不谋求重新当选的决定发表任何评论。
肯尼迪为争取民主党总统候选人提名而在西部进行了竞选旅行，他是在从西部回来后抵达肯尼迪机场时得悉约翰逊宣布的这件事的。
【美联社威斯康星州沃基肖三月三十一日电】参议员麦卡锡今天晚间说，约翰逊总统决定不谋求连任是一件出人意外的事，这件事“改变了整个政治局面”。
麦卡锡说：“我认为这对我来说是出乎意外的事。我不打算发表泛泛的评论。”他说：“我希望这将在星期二的威斯康星预选中反映出来”。
【美联社纽约三月三十一日电】前副总统尼克松今天晚上说，约翰逊总统决定不谋求连任一事“可能加强他在党内的力量，使他能提出继任人选”。
尼克松说：“不要低估副总统汉弗莱。”
尼克松在机场上对记者们说，看来今年成了退出年。
【美联社墨西哥城三月三十一日电】汉弗莱在听了约翰逊的广播演说之后说，“我对总统宣布的这件事深感遗憾。我应当告诉你们这件事对我并不是什么秘密。我是知道他的决定的。”

显示原版>>

Previous:汤普森将返美商讨美苏进一步勾结问题

Next:美国内对约翰逊放弃竞选总统的反应


南非商会执行会长说：只有提高金价“才能解决”货币危机

出版日期:1968.04.03
         期次:3470
         版次:3
         栏目:\[第三版]
文章正文:
【美联社约翰内斯堡三月二十八日电】南非商会联合会执行会长赫尔伯·马宾二十八日说，只有大大提高黄金官方价格才能解决世界货币危机。
他又说，大家不久将普遍同意目前的支付制度是无效的。
马宾向南非行政和贸易学院的人员说，目前的制度只能导致“无法解决支付平衡问题，从而引起一系列单方面的、竞争性的和有害的贬值”。
他说，把金价大大提高“对全世界的有益的后果”将包括增加黄金生产，但是，如果官价仍然不变，按货币计算的世界黄金产量可能从目前的十五亿美元下降到一九五七年的十二亿六千万美元。

显示原版>>

Previous:福勒要西欧国家为美多承担负担

Next:苏哈托和佐藤密谈东南亚形势等问题


日外务省人士评约翰逊演说

出版日期:1968.04.03
         期次:3470
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京一日电】外务省人士就美国总统约翰逊发表的转变越南政策和辞去下届总统候选人的演说，回避发表正式评论，但却持有如下的看法：不能认为约翰逊演说单纯是以国民的团结为目的的“策略”。其目的可能是试探要在总统选举战中排除越南问题的论战。虽然放弃候选资格，但是到明年一月，约翰逊总统仍然是整个政策的负责人，对越南的政策仍然会继续执行，可以说，放弃下届总统候选资格，就可使约翰逊总统的行动得到更多的自由。演说充分地保留了如果当南方的战斗进一步激化的时候“重开轰炸北方”的余地。

显示原版>>

Previous:日学生示威揭露美搞「诱和」骗局/日报认为：约翰逊搞部分「停炸」是内外交困中挣扎

Next:约翰逊又玩弄诱和花招宣布部分“停炸”


日学生示威揭露美搞「诱和」骗局/日报认为：约翰逊搞部分「停炸」是内外交困中挣扎

出版日期:1968.04.03
         期次:3470
         版次:2
         栏目:\[第二版]
文章正文:
【法新社东京一日电】今晚在一次反美集会中，三千二百名示威者同警察发生冲突，有三百六十二人受伤。
示威的学生高呼：“约翰逊总统的（越南冲突）降级保证是骗局。他正在越南增兵。”
这次示威发生在东京天子营美国陆军医院附近。
逮捕了一百八十九名学生。
最初在冲突中，挥舞警棍，手持铝盾的警察同七百名挥舞棍棒的全学联学生搏斗。学生得到工会工作人员的支持。
后来二千名当地居民和过路者参加搏斗。他们袭击附近的一个警察局，拖出办公桌和椅子，纵火烧毁。他们还向警察扔石头，殴打试图拍照的新闻记者。
示威者企图冲入医院大门，但被击退了。
【本刊讯】东京资产阶级报纸一日晚刊对约翰逊的“诱和”花招，发表评论，摘要如下：
《朝日新闻》的评论说，约翰逊做出这样大的决定的背景是：
“第一，在越南战场上，美国没有获得预想的成果。”“北越和越南南方民族解放阵线的春节大攻势，就是带有实质性的证明。”“以美国的知识分子和学生为中心的反约翰逊的空气，把反对侵越战争作为轴心，在美国逐步地蔓延开来。”
“第二，是以抢购黄金为象征的美元危机。第二次世界大战后，曾经统治过整个世界的美元体制，就象‘砂计时器’一样，慢慢地开始崩溃。很多人都指出，它的最大的原因是越南战争”。
“还有一个促使美国做出这个决定的因素，那就是国际的和平舆论的高涨。”
《产经新闻》的评论说，“约翰逊做了如此戏剧性的提议”，“表明约翰逊承认他的越南政策已经最后地陷于僵局”。
《读卖新闻》的评论说：这次的新提案，是（约翰逊）把既不能大幅度地增兵，又不能增加战费的窘境，巧妙地改换为和平攻势。

显示原版>>

Previous:罗马学生示威反对美帝侵越

Next:日外务省人士评约翰逊演说


日一杂志谈：佐藤政府与苏哈托政权的勾结

出版日期:1968.04.03
         期次:3470
         版次:3
         栏目:\[第三版]
副题:透露佐藤政府准备通过苏哈托来为美「和谈」阴谋效劳
文章正文:
【本刊讯】日本《经济学人》杂志（四月二日号）发表题为《苏哈托访日的问题——值得警惕的日本、印尼之间的很深的关系》的文章说，苏哈托这次访问日本的目的，是为了要求日本“加强”对印尼的“经济援助”，而日本方面将“借此机会”，就越南问题以及日本和印尼之间的渔业协定等问题交换意见，并“加强”日本和印尼法西斯军人政权之间的“友好关系”，从而“强烈地表示支持苏哈托体制”。
文章说，日本政府“支持美国国务卿腊斯克关于苏哈托体制是‘亚洲新风的中心’这一观点；三木外相认为‘支持苏哈托体制，以谋求印度尼西亚的稳定，对于东南亚以至日本的安全是必要的’，因此，尽管国际收支的前途存在着不安，但是（日本）将加强对印尼的援助。”
文章说：“印尼加强了亲西方的姿态，最近，同泰国、马来西亚两国首脑进行会谈时，对于建立一个代替东南亚条约机构的新的防卫机构，兴趣很大。印尼成为中心，已经在东南亚五个国家中间成立了东南亚各国联合体。由于一九七○年英国军队将从亚洲撤退，加之越南战争激化，（印尼）看来要向建立地区性军事机构前进。”文章指出，日本政府“倒是有个打算：那就是由于印尼有北越大使馆和越南南方民族解放阵线的代表部，因此想更积极地要求（印尼）做试探越南和谈（可能性）的工作”。

显示原版>>

Previous:美财长开会不敢坐美大使馆汽车

Next:三木、马利克策划进一步为美侵越效劳


三木、马利克策划进一步为美侵越效劳

出版日期:1968.04.03
         期次:3470
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京三月二十八日电】三木外相和印度尼西亚外长马利克二十八日晚间举行会谈。
双方讨论了（一）越南形势、（二）地区合作问题、（三）安全作业、（四）马六甲海峡疏浚问题。
越南：三木外相向在河内设有大使馆的印度尼西亚方面询问了有没有新的情报，马利克外长回答说：“目前没有新情报。印度尼西亚也期望早日和平解决，今后也要继续和日本交换意见。”
地区合作：三木外相询问了东南亚国家联盟的发展状况，马利克外长回答说：“机构已经整顿就绪，实际的活动也有了。印度尼西亚也要努力去扶植它。”
【共同社东京三月二十八日电】随同印度尼西亚总统苏哈托一起到日本的财政部长赛达于二十八日下午六时在大藏省大臣室会晤了水田藏相，就我国对印度尼西亚的经济援助问题会谈约两小时。

显示原版>>

Previous:日一杂志谈：佐藤政府与苏哈托政权的勾结

Next:福勒要西欧国家为美多承担负担


苏哈托和佐藤密谈东南亚形势等问题

出版日期:1968.04.03
         期次:3470
         版次:3
         栏目:\[第三版]
副题:共同社报道，关于“经援”问题，几经会谈能取得一致意见
文章正文:
【共同社东京三月二十九日电】印度尼西亚总统苏哈托二十九日上午在首相官邸访问了佐藤首相，用大约一个半小时，会谈了关于东南亚的形势和经济援助等问题。这次会谈，先是佐藤首相和苏哈托两个人。然后，在另外一个房间等着的日本和印度尼西亚两国的阁员参加进来。其间，集中交换了有关经济援助问题的意见。佐藤首相和苏哈托两人个别会谈的内容没有宣布，据说主要是交换包括越南形势在内的东南亚形势的意见，并且对形势进行了分析。
在佐藤首相同苏哈托总统个别会谈后有阁员参加的会谈中，佐藤首相要求印度尼西亚作出自主的努力。首相说：“日本准备尽最大可能进行侧面的援助。”
对此，苏哈托总统则要求协助，他说：“虽然日日夜夜在努力重建，但是，在友好国家中依靠日本的地方是最多的。”
会上，苏哈托总统谈到了需要三亿二千五百万美元外援的必要性，但是避免提到希望日本援助的具体数额。
【法新社东京三月三十一日电】苏哈托今天打破先例，到佐藤首相的私人府邸去拜会了佐藤。在日本，一个来访的外国国家元首去拜访首相的私人府邸，这还是第一次。
【共同社东京三月三十一日电】据说会谈的内容是对印尼经援问题和亚洲形势，关于经济援助问题已经同意，今后还将委托两国有关阁员间协议。
关于经济援助问题，虽经二十九日和三十日连续会谈，但双方见解都没有取得一致。
因此，在当天首脑会谈时，据说，佐藤首相对苏哈托总统表示了下列意思，即日本方面今后将以印度尼西亚的要求为基础，用向前看的态度研究援助问题。
【共同社东京三月三十一日电】马利克外长等印尼阁员和三木外相等日本阁员，商谈了对印尼经济援助问题，但是，日本印尼两国仍是各自谈本国的主张，没有得出结论。

显示原版>>

Previous:南非商会执行会长说：只有提高金价“才能解决”货币危机

Next:苏哈托离日去柬埔寨活动


苏哈托离日去柬埔寨活动

出版日期:1968.04.03
         期次:3470
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东京一日电】印尼总统苏哈托和夫人结束对日本的五天国事访问，今天离开这里去柬埔寨。
原定今天上午发表的苏哈托将军和日本首相佐藤之间的联合公报，在最后时刻取消。
官方没有说明原因。然而，观察家们认为，日本和印尼未能就日本今年对印尼的援助的有关条款的措词达成协议。

显示原版>>

Previous:苏哈托和佐藤密谈东南亚形势等问题

Next:公开宣布要变动生产结构加快资本主义复辟


汤普森将返美商讨美苏进一步勾结问题

出版日期:1968.04.03
         期次:3470
         版次:4
         栏目:\[第四版]
副题:合众社说汤普森曾同葛罗米柯会谈过，并将带去葛米柯的一个文件
文章正文:
【合众国际社华盛顿三月二十七日电】国务院今天说，美国驻莫斯科大使汤普森在同苏联外交部长葛罗米柯会谈后，将于三月三十一日回华盛顿进行“例行磋商”。
虽然汤普森此行在若干时间以来已计划好，然而人们预料大使将利用这个机会来彻底探讨由于越南冲突而恶化的苏美关系。国务院发言人麦克洛斯基说，汤普森已在“过去一天里”同葛罗米柯会谈过；人们认为他们会谈的时间是具体适应汤普森即将举行的华盛顿会谈的。
【合众国际社华盛顿三月二十七日电】国务院发言人还在新闻汇报会上说，他没有什么情报可以证实这样的消息：葛罗米柯已向汤普森送交一份关于裁军的某些方面的条约草案。
【合众国际社华盛顿三月二十八日电】国务院官员们今天透露，美国和苏联在由于越南战争而发生长期拖延和互相强烈指责以后，最后正在走向谈判一项文化协定。
他们说，美国驻莫斯科大使汤普森将在周末抵华盛顿进行“例行磋商”，并将带来苏联外长葛罗米柯的一个文件。这个文件可能是同推迟了很长时间的文化交流会谈有关。美官员对关于签订第六个为期两年的交流协定的会谈结果抱审慎的态度，但是他们对苏联外交部官员最后表示同意会谈这一点是感到高兴的。
人们认为，会谈的前景表明，苏美关系并没有恶化到由于这场战争的关系而使一切进展都杜绝的地步。
【美联社费城三月二十七日电】改装的战列舰“新泽西号”自从朝鲜战争结束以来第一次在特拉华湾航行，碰到了自从第二次世界大战结束以来进入这个航道的第一艘苏联船。正在前往费城取水的苏联供水船“布古鲁斯兰号”昨天从可以看见这艘战列舰的地方驶过。
但是舰长约瑟夫说，俄国的四十三名船员忙着“一面喝伏特加，一面祝酒”。
他说：“所有祝酒的话都是为美国和俄国说的。这是很令人愉快的。真是不虚此行。”
约瑟夫说，在“布古鲁斯兰号”上，双方祝酒时都用英语说话。

显示原版>>

Previous:佐尔扎认为斯沃博达只不过是个傀儡

Next:美两党一些头目对约翰逊宣布不参加竞选的反应


英报承认：斯德哥尔摩会议未能挽救西方金融危机

出版日期:1968.04.03
         期次:3470
         版次:3
         栏目:\[第三版]
副题:担心黄金市场金价仍将上涨，“特别提款权”难以实行
文章正文:
【法新社伦敦三月三十一日电】《星期日电讯报》说：“斯德哥尔摩的协议没有解决这场危机。尽管签订了斯德哥尔摩协议，但是在目前金汇兑制继续保持的情况下，金价上涨仍然是很有可能的。美国为改善其国际收支逆差而采取的有效行动及恢复国际货币制度的健康。除非这种接连不断的创伤得到愈合，否则无论是特别提款权的黄金互换安排也好，还是国际货币基金组织的信贷也好，都将一事无成。
【本刊讯】英国《每日电讯报》四月一日刊登一篇社论，题为《斯德哥尔摩会议之后》，摘要如下：
在目前情况下，美元依旧是脆弱的，戴高乐总统因而可以在他高兴的时候做更多的恶作剧。存在的一个危险是，在这场斗争中双方都将干蠢事。美国不惜一切避免重估黄金价值的决心不是非常合理的。法国要使美元出丑的决心可能促使美国人设法取消黄金作为货币使用的资格。这对各地的贸易可能带来灾难性的恶果。这两个国家的盟国必须设法尽速使这种冲突降级。
【法新社斯德哥尔摩三月三十一日电】特别提款权的前途将取决于世界黄金市场现在的情况如何。
金融专家将密切注视明天在伦敦的世界主要黄金市场两周来首次重新开市的情况。
伦敦市场以及世界其它地方黄金交易的进展将取决于美国的国际收支情况。美国的贸易状况可以得到改善，如果采取严格的国内财政和货币措施的话，例如国会通过财政附加税。此间美国观察家，他们之中有许多人周末感到，在选举年有效地实施节约措施是不大可能的。
特别提款权以及货币制度的将来取决于美元的健全和美国政府的决定。

显示原版>>

Previous:美发言人说：美搞“和谈”的打算已通知英苏

Next:英格兰银行宣布：严格管制伦敦金融市场/美参院通过禁止向第三次世界大战债务拖欠国出售黄金，国务院和财政部表示反对


英帝苏修加紧为美推销“和谈”阴谋

出版日期:1968.04.03
         期次:3470
         版次:2
         栏目:\[第二版]
眉题:主子一声唤 帮凶忙效劳
文章正文:
【路透社伦敦一日电】在约翰逊总统昨晚发出呼吁后，英国今天就越南和平问题同莫斯科进行了新的接触。
外交大臣斯图尔特在下院说，英国今天早些时候就越南问题同莫斯科进行了接触。
消息灵通人士说，斯图尔特可能建议他和苏联外长葛罗米柯不久在莫斯科或伦敦会晤。
斯图尔特在下院说，他今天晚些时候同苏联驻伦敦大使斯米尔诺夫斯基有一个约会，讨论两国如何促成解决越南问题的办法。斯图尔特说，“我们现在正在紧急研究，我们如何能够最好地实现约翰逊总统提出的请求。今天早些时候，我们同苏联政府进行了接触。”
【合众国际社伦敦一日电】（记者：特勒）英国外交大臣斯图尔特在议会说，同克里姆林宫的直接磋商——大概是通过热线——已于今天一早开始，通过外交途径的进一步讨论将立即跟上去。
斯图尔特表示，这里眼下的一个方案是：也取得联合国秘书长吴丹的合作，来求得各方在一个短时期内的完全停火，以利谈判的举行。
英国外交家们说，威尔逊政府将敦促俄国压河内接受约翰逊的立即举行谈判的建议。
如果反应良好，举行和谈的条件将通过国际外交途径来谈判，或者是美国和越南的代表之间的直接谈判。
斯图尔特在议会说，英国和俄国然后就可以重新召开日内瓦会议，在日内瓦、或某个普遍同意的另一地方举行范围广泛的和平讨论。斯图尔特说，“很可能是重新召开日内瓦会议，使参战的各方来到会议桌旁。”
【法新社伦敦一日电】苏联大使斯米尔诺夫斯基今晚说，约翰逊总统在轰炸北越问题上所作的决定是“不完全的”，而且“不是无条件的”。
斯米尔诺夫斯基是在从英国外交部出来时对记者们说话的。他被英国外交大臣斯图尔特紧急地召去讨论约翰逊总统向日内瓦会议两主席英国和苏联发出的呼吁。

显示原版>>

Previous:约翰逊又玩弄诱和花招宣布部分“停炸”

Next:美发言人说：美搞“和谈”的打算已通知英苏


英格兰银行宣布：严格管制伦敦金融市场/美参院通过禁止向第三次世界大战债务拖欠国出售黄金，国务院和财政部表示反对

出版日期:1968.04.03
         期次:3470
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦三月二十九日电】英格兰银行今天宣布了严格的新条例来管理伦敦市场上的黄金交易，以箝制对美元进行赌博以谋提高金价的人的行动。
伦敦市场在停闭两星期后定于星期一重新开业。今天英格兰银行禁止黄金的“期货”买卖，并规定了限制各银行资助黄金交易的条例。
禁止“期货”交易意味着赌博者现在只能用实在的现金来买黄金了。
英格兰银行的这个正式行动，用了法律的力量来支撑伦敦市场上的五家银行自去年十一月爆发一九六七年抢购黄金的第一阶段以来自己所造成的局面。另外两条新条例是：受权的银行不得以借予外币来资助海外居民购买黄金，这些银行也决不能接受黄金作为向海外主顾预付外汇的副保。
英格兰银行今天把这些新条例通知了黄金市场。它说，三月十八日市场停闭前所实施的那一长串外汇管制许可和指示将继续有效。
【美联社华盛顿三月二十九日电】国务院今天对参议院就财政法案附加的一项修正案表示非常遗憾。这项修正案规定还未偿还第一次世界大战期间债务的国家不得以美元向美国换取黄金。
新闻发布官麦克洛斯基在记者招待会上说，国务院和财政部“强烈反对”共和党参议员多米尼克提出的修正案。这个修正案在昨天以四十八票对二十五票通过。
麦克洛斯基表示希望国会最后不会通过这个修正案。他说，这将对美国同英国、奥地利、比利时、法国、希腊、和意大利等国家的关系产生“严重的不利影响”。

显示原版>>

Previous:英报承认：斯德哥尔摩会议未能挽救西方金融危机

Next:美财长开会不敢坐美大使馆汽车


约翰逊又玩弄诱和花招宣布部分“停炸”

出版日期:1968.04.03
         期次:3470
         版次:2
         栏目:\[第二版]
副题:同时宣布将再增派侵越美军并要求增拨侵越军费
文章正文:
【美新处华盛顿三月三十一日电】以下是约翰逊总统准备好的在今天晚上发表的谈话全文：（本刊作了删节）
今天晚上我想向你们谈谈在越南和东南亚实现和平的问题。
没有其他任何问题这样受到我国人民一心一意的注意。
多年以来，我国政府的代表和另外一些人一直在全世界旅行，希望为和谈找到基础。
今晚，我重新提出我在去年八月提出的建议
——停止轰炸北越。我们要求会谈迅速开始，并要求这种会谈是讨论和平的实质的认真会谈。我们假定在这种会谈中河内不会利用我们的克制态度。
我们准备马上走向通过谈判实现的和平。
今晚，我要迈出使冲突逐步降级的第一步，希望这个行动会导致早日会谈。我们将使目前的敌对行动的水平降低——大大降低。
我们将单方面地这样做，而且立即这样做。
今晚，我已经命令我们的飞机和海军舰只不再袭击北越，只有在非军事区以北的地区除外。
我们停止袭击的区域包括北越的差不多百分之九十的人口以及北越的大部分领土。因此，将不袭击各主要的有人居住的地区以及北越的产粮地区。
甚至连对北部的这种有限的轰炸也可能早日停止——如果河内采取同我们的克制态度相应的克制态度的话。但是，在停止一切轰炸会立即和直接危及我们的人员和我们的盟友的生命时，我根据良心是不能停止一切轰炸的。以后是不是可能实现全面停炸，将取决于事态发展。
我们这一行动的目的是使目前的暴力行动的水平能够降低。
这样做是为了使对立的力量能够走近政治解决。今晚，我要求联合王国和苏联作为日内瓦会议两主席和作为联合国安全理事会常任理事尽一切可能从我刚才所宣布的单方面的逐步降级行动走向在东南亚实现真正的和平。
现在，就像以前一样，美国准备在任何时候派出自己的代表到任何场合去讨论结束这场战争的办法。
我将指定最优秀的美国人之一——哈里曼大使——作为我个人的代表去参加这种会谈。此外，我已要求从莫斯科回国述职的汤普森大使，一俟河内同意开会，立即就能在日内瓦或其他任何合适的地点同哈里曼大使会合。
我要求胡志明主席对这一走向和平的新步骤作出积极的和同情的反应。
但是，如果现在不能通过谈判实现和平，那么，在河内懂得我们的共同决心不可动摇、我们的共同实力不可战胜的时候是能实现和平的。
我们将加速重新装备南越的武装部队，以对付敌人的得到加强的火力。这将使他们能在对共产党人进行的战斗中逐步担负更大的份额。
我曾向美国人民多次保证，我们将向越南派出为完成我们在那里的任务所需要的部队。根据这种方针，我们先前批准的军队人数约为五十二万五千人。
可是，若干星期以前，为了帮助对付敌人新的攻势，我们向越南增派了约一万一千名海军陆战队和空降部队。他们是在四十八小时内用飞机紧急地运去的。同这些步兵部队一道作战和支持他们的大炮、坦克、飞机、医疗队和其它部队没有同他们一起去。
为了使这些部队能达到最大的战斗效能，我们应当准备派——在今后五个月派——共达将近一万三千五百人的支持部队。
其中一部分将从我们的现役部队中提供，其余的将来自将被征召服役的预备役部队。
自从今年年初以来，我们已采取行动来
——重新装备南越部队，
——履行我们在朝鲜以及在越南的责任，
——应付物价上涨以及使预备役部队服现役和部署预备役部队的费用，
——补充直升飞机，并提供我们需要的其他军事供应品。这些行动将需要增加经费。
估计增加的这种经费在本财政年度为二十五亿美元，在下一财政年度为二十六亿美元。
打算增加的这种用于我们国家安全的经费更加突出地表明我国需要立即采取行动来保护美国人民的繁荣以及美元的力量和稳定地位。
……而今天我们在金融方面面临着战后年代最严重的威胁——美元作为国际贸易和金融的基石地位所受的威胁。

显示原版>>

Previous:日外务省人士评约翰逊演说

Next:英帝苏修加紧为美推销“和谈”阴谋


佐尔扎认为斯沃博达只不过是个傀儡

出版日期:1968.04.03
         期次:3470
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《卫报》三月二十九日发表佐尔扎的一篇文章说：
捷克洛伐克的新总统将是一个傀儡。
在同俄国有发生摩擦的危险的时候，选举斯沃博达将军可能被认为是对莫斯科的有礼貌的让步，因为他是上次大战中从苏联打到布拉格的捷克斯洛伐克部队的司令。
并不是克里姆林宫不准备承认有任何摩擦。
据《真理报》说，西方的诽谤者们“希望恢复反社会主义分子”在捷克斯洛伐克的活动。但是，据东德和匈牙利的同志们说，这些“分子”业已在捷克斯洛伐克活跃起来。苏联报纸迄今确实对捷克斯洛伐克发生的变化没有表现出什么热情，也没有充分地报道这些变化。必须认为，在克里姆林宫这样做以前，它是不赞成这些变化的。

显示原版>>

Previous:公开宣布要变动生产结构加快资本主义复辟

Next:汤普森将返美商讨美苏进一步勾结问题


安娜·路易斯·斯特朗撰文谈世界革命形势：《美帝国主义困难重重》（待续）

出版日期:1968.04.04
         期次:3471
         版次:1
         栏目:\[头版]
文章正文:
（续昨）
印度尼西亚共产党人总结了他们的经验，分析了错误，现在已拿起枪，运用着毛泽东思想。
印度次大陆是一九六七年局势发展最有意义的地方之一。这就是大吉岭附近由遵循毛主席道路的革命共产党人领导的农民武装斗争。从那时以后，据《印度斯坦旗报》报道，阿萨姆的农民用武力夺回了几十万英亩的土地。斗争已经扩大到北方邦和其他地区。
印度这个世界人口数第二位的国家，革命条件早就成熟。例如农村长期以来普遍的饥荒，有过无数次的农民自发起义，对工人（他们已越来越富于战斗精神）的残酷剥削，以及卖身投靠美帝国主义和得到苏联修正主义支持的腐败的国大党政府的野蛮镇压，等等。
中东：以色列同阿联、叙利亚和约旦处于紧张的停火状态；在巴勒斯坦内部，游击战正方兴未艾；在也门也有战斗。
帝国主义国家之间的争夺也在加剧，因为中东的石油利润是非常巨大的。据官方的统计数字，美国的石油公司在中东获得的利润每年在十亿美元以上，每年约为他们投资的百分之六十。美国在邻近维持着一支巨大的舰队，但是眼前可供使用的地面部队非常少。在以色列人发动进攻时，他们的支持者美国只有两个海军陆战队作好登陆的准备。中东石油的第二号大老板英国，目前正在逐渐撤出它的武装部队。
因此，苏联正在加速进入这个地区的行动，而且象老牌帝国主义一样，也在抢占海军和空军基地、指挥当地的军队，甚至获得开采石油的特许权。法国也在卷土重来，而且已经在伊拉克获得开采石油的特许权，引起美英的抗议。
但是，在我们的时代，阿拉伯人民必然会采用人民战争把新老帝国主义都驱逐出去。
非洲：这个洲的局势，如同其它洲一样，可以说是一种“大动荡、大分化和大改组”的形势。
第二次世界大战后，使非洲许多地方获得政治独立的解放运动，是对世界帝国主义的巨大打击，但是，帝国主义迄今为止还在这个大陆上保留着它的大部分经济基地。此外，南非、津巴布韦和葡萄牙殖民地的人民还有待赢得他们的政治独立。美帝国主义在各处都活跃得很，试图用金钱、用颠覆，有时还——如在刚果
——用武力来抢占他们所能抢占到的东西。
过去两年里，许多非洲国家为军事政变所推翻，大部分政变都有美国和其它帝国主义参与。在幕后操纵着尼日利亚的拼死战斗的，也是这些手，还有苏联修正主义的手。
但是，将来起决定性作用的却是非洲各地自由战士正在进行的武装斗争，以及这些战士学习和运用毛泽东思想的决心。在刚果（金），在毗邻的安哥拉，在西非的葡属几内亚，在东非的莫三鼻给，在南非的津巴布韦，以及其它地方，都有武装斗争。
的确，非洲是全世界反对美帝国主义的统一战线的一个重要部分。
（待续）

显示原版>>

Previous:必须走无产阶级夺取政权的道路

Next:约翰逊搞“停炸”“降级”纯系骗局/美强盗飞机又滥清化荣市附近


必须走无产阶级夺取政权的道路

出版日期:1968.04.04
         期次:3471
         版次:1
         栏目:\[头版]
眉题:波共总书记电贺法共（马列）成立大会
文章正文:
【本刊讯】法国马克思列宁主义共产党机关报《新人道报》一月十一日刊载波兰共产党总书记给法国马克思列宁主义共产党成立大会的贺电，摘要如下：
我以波兰共产党中央委员会的名义和我个人的名义，谨向法国马克思列宁主义运动代表大会以及英雄的革命的法国工人阶级致以兄弟般的祝贺和热烈的致敬。
我们两国人民最优秀的儿子在革命的战斗友谊中用热血谱写成的联系是悠久的、不可磨灭的。波兰争取民族和社会解放的起义英雄雅罗斯拉夫·董布罗夫斯基和瓦列里·弗罗布列夫斯基也是永垂不朽的巴黎公社的社员。现代修正主义者、马克思列宁主义的叛徒们既不可能抹去、也不可能贬低我们伟大的共同的民主和革命的传统。波兰和法国的马克思列宁主义者之间的不可磨灭的无产阶级的联系将得到加强和永远保持下去。
一九五六年，由于在波兰发生一场反革命的阴谋活动，现代修正主义者篡夺了政权。哥穆尔卡、西伦凯维兹、奥哈布和其他人的集团为了加强其叛徒的领导，曾在他们统治的最初阶段被迫把二十多万共产党员开除出党。真正的革命者都从党和国家的主要岗位上清洗出去了。在最近十一年中，波兰统一工人党蜕化为社会民主党了。波兰走上了资本主义复辟的道路。
这样，波兰工人阶级失去了它的革命的政治组织。
波兰工人阶级尽管遭到挫折，但并没有放弃战斗。一九六五年，波兰共产党成立了，进行地下活动。在革命斗争中，我们依靠我国英勇的工人阶级的无穷力量。我们建设着工人阶级的党，与城乡广大工人群众的生活和斗争相联系的马克思主义的党。我们从我国上次反革命骚乱中吸取了教训，我们毫不动摇地坚守阶级斗争阵地，并有一个由直接来自城乡无产阶级群众的真正革命者组成的战斗的革命领导机构。
我们认为，要恢复无产阶级专政，必须走无产阶级夺取政权的道路，即革命斗争和武装起义的道路。目前在波兰这个所谓的社会主义国家里，革命活动是被禁止的。共产党人被关进监狱。但是，波兰的革命斗争还是逐步发展和日益壮大了。代表同志们，我们向你们保证：我们永远不会放弃为无产阶级神圣事业而进行的斗争，因为我们懂得，只有进行不调和的斗争，才能取得反对美帝国主义和现代修正主义的胜利。
在伟大的十月革命五十周年之际，可以很清楚地看到现代修正主义的虚弱和没落。赫鲁晓夫修正主义者即将在布达佩斯举行现代修正主义国际工贼大会，他们企图正式地埋葬列宁关于世界革命和无产阶级专政的革命遗教。背叛共产主义的叛徒们走上了分裂的道路，并且在全世界有目共睹的情况下倒向帝国主义。他们是必然要落到这个下场的。
马克思列宁主义革命运动再生了，并且在日益增强。
重新兴起的各国人民斗争运动，经过生气勃勃的发展各阶段，随着岁月的推移，已成为反对帝国主义统治、反对压迫和剥削的最有威力的运动。反对美帝和反对现代修正主义的革命斗争熊熊烈火，每天吸引着最广大的群众，帝国主义国家本身也不例外。站在这场巨大革命斗争最前列的，是各个马克思列宁主义党，和以毛泽东为首的中华人民共和国这样的强大社会主义国家。革命和无产阶级专政的马克思列宁主义科学，是不可战胜的。
亲爱的代表同志们，法兰西民族和法国工人阶级，都有光辉的革命传统。法国工人阶级和真正的革命者，法国无产阶级的忠实儿子，是整个进步人类为之感到骄傲的这一伟大传统的继承者。应该从过去吸取力量，以便坚决地奋勇前进，缔造革命形势和革命前途。
永垂不朽的列宁说过，如果不组织起来，工人阶级就根本不能起作用。你们举行代表大会，正是为了创建这个马克思列宁主义组织，以使法国工人阶级不再受帝国主义势力的剥削，不再受现代修正主义的欺骗，以使法国工人阶级在自己的革命的马克思列宁主义参谋部领导下一往无前地进行战斗。我们坚决相信，法国永葆青春的英雄工人阶级最优秀的儿子，必将在法国的革命新党中站在最前列，这个党将领导你们美丽国家的、具有你们国家的文化的劳动群众走向无产阶级专政的胜利。我们衷心祝愿你们的大会富有成果，并在革命的正义斗争中取得胜利。
法国的革命的和英雄的工人阶级万岁！
法波两国人民亲如兄弟的友谊万岁！
马克思列宁主义运动同以毛泽东主席同志为首的中国共产党的国际团结万岁！
法国马克思列宁主义者代表大会万岁！
波兰共产党中央委员会总书记
卡齐米日·米雅尔

显示原版>>

Previous:毛泽东同志，我拥护您的事业！

Next:安娜·路易斯·斯特朗撰文谈世界革命形势：《美帝国主义困难重重》（待续）


戴高乐党总书记布热德说：约翰逊的做法是“博取人心的一招”

出版日期:1968.04.04
         期次:3471
         版次:4
         栏目:\[第四版]
文章正文:
【德新社巴黎一日电】法国一个重要的戴高乐分子今天认为美国总统约翰逊的越南和平行动和不再参加竞选的决定是「旨在博取人心的一招」和美国国内「道义危机的令人印象深刻的证明」。
戴高乐的党保卫新共和联盟总书记罗伯·布热德还说，真正的结果在一个时期中将不会是明显的。布热德说，这一「旨在博取人心的一招」表明美国开始意识到「某些现实」。法国只能希望争取越南和平的一切努力都会成功。
【美联社巴黎一日电】法国对约翰逊总统不想任新总统的决定的初步反应是惊讶地感到意外。
在法国首都早起的人们听到新闻广播一再用法语「旨在博取人心的一招」来形容约翰逊关于他不再谋求或接受重新提名的声明以及他使越南战争降级的决定。
国家电台的评论员提到约翰逊的「可悲的决定」，并称之为「政治炸弹」。
对约翰逊的行动有两种解释，其一是他完全屈服于国内对他的政策的日益增长的压力，其二是他的宣布或许是「非常漂亮的一着」，其结局是他总得被重新提名。根据第二种解释，约翰逊希望在民主党决定总统候选人的代表大会之前结束这场战争，实际上党的「感激的」代表将一致重新提名他为总统候选人。

显示原版>>

Previous:罗·肯尼迪发表声明鼓吹“和谈”


德勃雷说：“特别提款权”计划很快将垮台

出版日期:1968.04.04
         期次:3471
         版次:3
         栏目:\[第三版]
眉题:美报供认“特别提款权”是延缓西方灾难的花招
文章正文:
【法新社纽约一日电】《华尔街日报》今天把新建立的向国际货币基金组织提款的特别提款权的办法说成是一种目的在于“延缓灾难”的“巧妙花招”。
《华尔街日报》出人意外地表示支持法国财长德勃雷采取的立场，它写道：“斯德哥尔摩货币会议本周末所达到的是在胜利地走向纸面货币的路程中又跨进了一步，换句话说，就是减少走向国际通货膨胀的道路上的障碍。
“很少有人认识到这种含义，也许除了法国人以外（只有他们在十个重要的金融国家中不相信这一套）。法国反对所谓的特别提款权的计划，因为正如财长德勃雷所说：‘根本问题并未得到解决。’他说得对。”
这家报纸说：“至于国际货币制度中的麻烦问题，它们不会通过实行纸面黄金的办法而得到解决，这只是一系列巧妙花招的最新的花招，目的是延缓灾难的到来而没有解决根本问题或者黄金问题。”
“根本问题是国内的通货膨胀问题，美国政府在这方面是搞得特别起劲的。
“它目前关于改革的谈论将不会提供多大保证。”
【合众国际社巴黎一日电】法国财长德勃雷今天预言，重新组织的国际货币体系会早日垮台。
德勃雷在对报界发表的声明中说，这个新体系很快将垮台。他说，他深信很快将重新召开一次国际会议，法国将参加这次会议。
有人说，法国由于拒绝在上星期六的斯德哥尔摩国际货币会议上签署协议草案而使自己孤立了。
德勃雷对这种说法表示不以为然。
他又说，在法国和国外有越来越多的人“同意法国的观点，这种观点明天将占上风”。
德勃雷声称，美国将继续出现国际收支和预算的赤字，从而使得特别提款权计划的重要性受到限制。

显示原版>>

Previous:台湾有人认为约翰逊演说表明：约翰逊要把全部精力放在打越战上

Next:法报透露就提高金价问题十国集团中一些国家同法秘密达成协议


东南亚集团部长会议开场/腊斯克叫嚷越要对约翰逊谈话作出响应

出版日期:1968.04.04
         期次:3471
         版次:2
         栏目:\[第二版]
文章正文:
【路透社惠灵顿二日电】美国国务卿腊斯克今天说约翰逊总统限制对北越的轰炸的行动是“任何通情达理的人所能要求的最公平合理的”行动。
腊斯克在东南亚条约组织部长会议开幕会上讲话时说：“如果河内不响应，那就会发生更加激烈的战斗。”
腊斯克重复了总统要日内瓦会议两主席英国和俄国尽它们的力量以这一“单方面的降级行动”来促成东南亚的真正和平的呼吁。
腊斯克说，共产党在东南亚的侵略如果得到成功，它的后果将不会局限于亚洲的范围以内。
他说，美国曾经提出或支持过三十五项到四十项争取使和谈得以举行的重要建议，但是河内拒绝了所有这些建议。“显然河内在很大程度上利用了自由世界内部的不和以及东南亚条约组织成员国内部的分歧。
菲律宾代表何塞·因格莱斯说，美国的这一主动行动是一个“大胆的步骤”，他希望河内将以实际行动响应这一步骤。
澳大利亚外长哈斯勒克说：“全世界现在都在看着河内，等待着它的反应。”
【法新社惠灵顿二日电】在东南亚条约组织部长会议开幕会议上发言的人都欢迎约翰逊总统星期日（三月三十一日）所宣布的停炸。
但是大多数人在发言中还警告说，东南亚反对共产主义的斗争决不能放松。这些发言有许多是匆匆改写过的，为的是要把总统的这一出乎意外的宣布的内容包括进去。新西兰总理霍利约克说，河内如果不响应总统的和平建议的挑战，它将要负很大的责任。

显示原版>>

Previous:说美国的“暂停”轰炸并不是那么有限

Next:路透社认为：美诱和失败将把轰炸“升级”


法报透露就提高金价问题十国集团中一些国家同法秘密达成协议

出版日期:1968.04.04
         期次:3471
         版次:3
         栏目:\[第三版]
副题:伦敦黄金市场开市，黄金牌价仍比原官价高出三美元
文章正文:
【本刊讯】法《民族报》一日发表一篇文章，摘要如下：
正如德勃雷在斯德哥尔摩所说，法国的孤立在参加斯德哥尔摩会议的十国内部只是表面现象。诚然，十国中没有人敢仿效法国不签字，但是，十国中没有人认为法国攻击了储备货币，没有人否定这一点：拟议中的信贷体系只有在美国完成了十分认真的改革之后才是一种公平的体系。
【本刊讯】法《费加罗报》一日刊登的一篇社论说：
法郎和法国从一场大争吵中抬高了身价。所有善意的经济学家都知道，法国的闹分裂使华盛顿政府的任务复杂化了，不过，不是巴黎政府，而是华盛顿政府由于其政策或由于缺乏政策而对这个危机负有主要责任。
十国集团的其他成员看法如何？目前，它们由于惧怕它们疑心法国人所希望引起的风暴而同美国达成协议。他们中间的某些人秘密地同法国人达成协议，希望有一天提高黄金价格，这并不是因为他们喜欢类似这样的措施，而是为了使气氛得到澄清和结束投机活动。
【路透社伦敦一日电】在伦敦金银市场关闭了两星期又重新开市之后不久，今天在伦敦、巴黎、苏黎世的黄金价格即下跌。
今天早晨的第一次议价会议同近五十年来的惯例一样，由经纪人讨论了供应和需求，然后规定了每盎司黄金的价格为三十八美元。
用英镑算，这个价格等于三一六先令一便士，这比三月十五日英国政府命令关闭市场时的官方价格提高了二十一先令七便士。
生意是兴隆的（买和卖都兴旺），经纪人在下午开会时，把黄金价格下降为三十七点七○美元。
在巴黎，黄金价格下降为三十八点○六美元，需求是三星期来最低的。在苏黎世，黄金价格也下降了，今天下午的交易价格在三十七点七五和三十八点二五美元之间。

显示原版>>

Previous:德勃雷说：“特别提款权”计划很快将垮台

Next:约翰逊侵越惨败下场可悲 佐藤追随美帝日子难过./日本社会党等强烈要求佐藤滚下台


共同社报道：日各在野党正掀起反佐藤浪潮

出版日期:1968.04.04
         期次:3471
         版次:3
         栏目:\[第三版]
眉题:日反动政府因约翰逊宣布放弃竞选受到强大冲击
文章正文:
【共同社东京一日电】美国政府的越南战争降级建议和约翰逊总统不参加竞选的声明在我国的国内政局中也引起了很大的波浪。特别是去年日美会谈以后，把信赖并同约翰逊政府合作当作国内外基本政策的佐藤首相、自由民主党主流派所受的冲击是很大的。
政府和自由民主党领袖都说，即使约翰逊总统退隐，也不改变从来的日美关系，竭力装出镇静的样子。在野政党一日则表现出这样的气势：社会党胜间田委员长要求佐藤首相下台，并追究了首相追随鹰派的责任。
自由民主党内的反对派和非主流各派也估计佐藤—福田体制将会发生动摇，开始了积极的活动。
这样，美国政府改变越南政策和约翰逊总统不参加竞选的声明对七月的参议院选举、积极搞佐藤首相连选的自由民主党总裁大选也有不小的影响。
因为人们担心约翰逊不参加竞选的声明可能提供非常好的理由，使在野政党和党内的反对派攻击政府和自由民主党主流派，特别是攻击佐藤—福田路线。
似乎是证实了政府和自由民主党主流派的这种担忧，在野政党一日全都发表了谈话，追究佐藤首相的政治责任。“内阁必须全体辞职”。这是值得注意的。
主流派虽然因约翰逊不参加竞选而受到冲击，却还努力冷静地观察党内外的反应。但是反对派和非主流派方面有“是否支持政府，应该认真考虑”，“完全依靠美国的体系显然是不行的”，“从结果来说，首相是支持（侵略）北越了”等等批判佐藤—福田路线的意见，看来要牵联到经济问题。

显示原版>>

Previous:纽约国际报道公司惊呼：美元将面临下一个严重考验

Next:佐藤说没有必要改变日本政策


加拿大要苏修加紧为美诱和阴谋效劳

出版日期:1968.04.04
         期次:3471
         版次:2
         栏目:\[第二版]
副题:皮尔逊叫嚷「现在是认真考虑联合国进行干预的时候」
文章正文:
【美联社渥太华二日电】外交部长马丁今天说，英国和俄国应该把国际代表召集到日内瓦，以便致力于结束越南战争。
马丁说，在约翰逊总统决定减少对北越大片领土的轰炸和炮轰以后应该尽速进行讨论。
一位提供消息的人士透露，马丁将同俄国驻加拿大大使什佩季科讨论怎样为结束越南战争而努力的问题。
马丁在表明对越南局势的态度的讲话中说，加拿大作为越南国际停战监督委员会的一个成员，“正在采取步骤来设法利用自从约翰逊发表谈话以来在局势发展中所产生的一切有利条件”。
马丁说，加拿大正在同印度和波兰（委员会的其他成员）讨论局势。
“如果英国和苏联召集参加日内瓦会议的国家举行会议，加拿大将参加。”
【美联社渥太华一日电】加拿大总理皮尔逊今天说，由于美国已作出了停止轰炸北越的决定，所以“完全要由共产党方面来采取对等行动并显示他们希望通过谈判而不是使用武力结束这场战争的愿望了”。
皮尔逊还说，三月三十一日晚间约翰逊总统宣布的决定为认真考虑联合国干预越南问题的可能性敞开了道路。
“现在是所有关心结束这场战争和开始谈判和平的政府在各条战线上采取紧急行动的时候了。”
“在这种新局面下，我们必然希望河内的朋友，首先是苏联，将敦促北越政府对美国的主动行动作出反应，从而使这场可悲的冲突所造成的屠杀和破坏得以停止。”

显示原版>>

Previous:路透社认为：美诱和失败将把轰炸“升级”

Next:吴丹正同“有关各方”接触


捷最高法院副院长“失踪”后被发现在布拉格郊区树林里“吊死”

出版日期:1968.04.04
         期次:3471
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格一日电】布雷斯坦斯基在二十八日中午以后不久，在离开他在布拉格的办公室走向不到一公里远的司法部去以后就不见了。一位警察发言人说，到目前为止还没有调查出任何线索。
虽然他是国内第二位最高的法官，可是在几乎拖延了七十二小时后才透露他失踪了。
斯洛伐克血统的布雷斯坦斯基是在新的改革主义的共产党领导下开始的为斯大林主义的受害者恢复名誉工作的最高级的调查人员。大约牵涉到三万个案件。
【合众国际社布拉格二日电】在自由化的浪潮之后，捷克斯洛伐克今天发生了最高法院副院长去世的事情。
捷克斯洛伐克最高法院副院长、四十二岁的布雷斯坦斯基被发现在布拉格以西约十三英里的贝内索夫区巴比策附近一个树林里吊死了。
关于他去世的消息没有谈任何细节，可是消息灵通的警察人士说，毫无疑问他是自杀了。
斯洛伐克文的《接班人日报》上周指责布雷斯坦斯基在一九五五年斯大林时代的审判中“人为地制造了”对工人提出的罪状。据捷通社消息说，在布雷斯坦斯基神秘地失踪之前，他已得知了报纸的指责，并表现出不安。
这是自从诺沃提尼下台以来，在震撼捷克斯洛伐克的政治动荡局势中发生的第二个已知的死亡事件。
在三月十四日，国防部副部长杨科在乘车去参加一次审问的时候，自杀了·他被指责参加了一次。支持诺沃提尼立场的未遂的军事政变。

显示原版>>

Previous:在捷修中央全会上：捷财政部长承认捷经济一片暗淡景象

Next:约翰逊四面楚歌日子很不好过


就法拒绝在十国集团会议公报上签字法报说法主要出于反美的政治原因

出版日期:1968.04.04
         期次:3471
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《今日巴黎报》一日以《斯德哥尔摩：为什么戴高乐向美国人说“不行”》为题，刊载一篇文章，摘要如下：
法国为什么拒绝参加建立新的货币手段以帮助美国克服美元危机，从而在斯德哥尔摩同它的伙伴们发生分裂呢？德勃雷提出了财政和经济方面的理由。这些理由是存在的，其价值也是不可否认的，但是，这些理由在作出这一决定中只起很次要的作用。
法国的态度，主要是由戴高乐自一九五八年起对国际关系形成的政治概念来决定的。在他重新执政以后，大家记得，他曾向华盛顿和伦敦建议缔结一个西方三大国的全面协议，规定在世界范围的共同外交和战略，他被艾森豪威尔总统拒绝了，英国人在这个问题上也不持中立态度，这就使他相信需要以对英美采取不妥协的独立立场作为替换办法。六年以来，这种独立立场，通过他的欧洲政策、同苏联东欧国家的接近、承认中国、同反美的第三世界国家和特别是北越友好、推翻中东联盟以利于阿拉伯人等等，表现了出来。
戴高乐对美国闹独立性的这一新插曲，将有什么影响？
人们可能担心对法国立场感到失望的美国总统将不会煞住华盛顿开始对我国进行的经济报复运动。
但是，毕竟目前局势最令人不安的方面将是关于共同市场问题。法国同它的伙伴国在斯德哥尔摩发生的货币分裂，将提出一些微妙的问题。
在国内方面，政府的态度很可能无助于蓬皮杜所希望的向中间派开门，因为中间派是很热衷于西方的团结的。

显示原版>>

Previous:日本股票在约翰逊讲话后猛跌

Next:纽约国际报道公司惊呼：美元将面临下一个严重考验


路透社认为：美诱和失败将把轰炸“升级”

出版日期:1968.04.04
         期次:3471
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡一日电】约翰逊总统对越南死伤越来越大的军事僵持局面实行逐步降级这一戏剧性行动，今天使南越领导人感到震惊，并且完全把下一步交给北越去走了。
如果不能对这种暂时停炸作出反应，那么在一个月到六星期的期间之后，一个在选举后果的支配下变得无所顾忌的总统就会对河内一海防地区进行猛烈的全力以赴的轰炸。

显示原版>>

Previous:东南亚集团部长会议开场/腊斯克叫嚷越要对约翰逊谈话作出响应

Next:加拿大要苏修加紧为美诱和阴谋效劳


罗·肯尼迪发表声明鼓吹“和谈”

出版日期:1968.04.04
         期次:3471
         版次:4
         栏目:\[第四版]
副题:并重申参加竞选活动
文章正文:
【合众国际社纽约一日电】参议员罗·肯尼迪今天在纽约在记者招待会上发表的声明全文如下：（本刊已删节）
昨天晚上我给总统打了这样一封电报：
“总统先生：
“首先，我要说我热切地希望你为实现越南和平而作的新的努力能得到成功。你就总统职位问题作出的决定使自己从属于国家，这个决定真正是宽洪大度的。我怀着尊敬的、殷切的心情要求得到一个机会来尽早地拜访你，同你讨论我们如何在今后几个月中为了国家的团结而进行合作。罗·肯尼迪。”
这封电报概括地说了我今天想要说的很大一部分的话。总统的行动既反映了勇气，又反映了宽洪的气度。在过去十六天中，我到过东南西北部的大约十八个州，我都看到美国人不分年龄、肤色和政治信仰，一致深切希望在越南实现和平，在国内这里实现和解。尽管存在着不和和沮丧情绪，尽管有各种极端分子和他们采取的行动，今天在我国仍然富于希望和善意。
长期以来，我一直竭力主张我们在这方面首先采取行动，办法是使我们的军事努力逐步降级，停止我们对北方的轰炸，坚持在南方实行改革，力促同一切方面进行谈判，希望把目前的冲突从军事领域转移到政治领域。
我们城市的危机，我们各个种族中间的紧张关系，一个既富裕而又匮乏的社会的复杂状况：这一切发出了一个紧急的号召，要我们作出最大的努力。我将本着这种精神继续进行我的竞选总统的活动。

显示原版>>

Previous:麦卡锡说约翰逊处境困难

Next:戴高乐党总书记布热德说：约翰逊的做法是“博取人心的一招”


麦卡锡说约翰逊处境困难

出版日期:1968.04.04
         期次:3471
         版次:4
         栏目:\[第四版]
副题:爱·肯尼迪嘲讽说「佩服他的勇气」
文章正文:
【法新社威斯康星州沃基肖三月三十一日电】参议员麦卡锡今晚称赞约翰逊总统的不谋求连任总统的决定是一种“豁达的判断”。
他说他将继续争取被民主党提名为总统候选人。他在一篇简短的声明中说：“对于一个花了这么多年的时间为国家服务的人来说，我认为这是他个人的一个暗淡的、困难的时刻。
“在今后几个月中，我将继续只谋求人民对我的候选人资格的判断和支持。”
【美联社纽约一日电】参院多数党领袖曼斯菲尔德把约翰逊总统昨晚的演说称之为“他一生中最重大的一次演说”，他今天说，总统发表这篇演说，是因为他并不希望使“国内的分裂现象”恶化下去。他说总统的决定是“不能改变的”，并说他认为“汉弗莱很有可能进入争取总统职位的人的行列。”
【路透社俄亥俄州克利夫兰三月三十一日电】富布赖特说，他认为约翰逊宣布退出竞选使得副总统汉弗莱成了“一个非常活跃的候选人。”
他还说，这也可能使纽约州长洛克菲勒“重新参加竞选”。
【合众国际社密苏里州独立城一日电】前总统杜鲁门今天拒绝对约翰逊宣布不谋求连任一事发表评论。
【美联社华盛顿一日电】爱德华·肯尼迪参议员今天说，约翰逊总统“为和平作出了最后的牺牲”。
肯尼迪说，他打电报给总统，“表示我佩服他的勇气，领会他为了和平而愿意付出的个人的代价”。他是他哥哥罗伯特·肯尼迪参议员的亲密顾问。

显示原版>>

Previous:约翰逊四面楚歌日子很不好过

Next:罗·肯尼迪发表声明鼓吹“和谈”


毛泽东同志，我拥护您的事业！

出版日期:1968.04.04
         期次:3471
         版次:1
         栏目:\[头版]
副题:一位苏联预备役军官给伟大导师毛主席的信
文章正文:
【本刊讯】今年二月，一名苏联预备役军官在某地向我人员表达了他热爱全世界无产阶级伟大导师毛主席的感情，同时还给毛主席写了两封信。下面是他的谈话内容：
我在中国朋友面前感到非常愉快。我想起毛泽东，他是全世界的伟大领袖。祝他永远精力充沛，万寿无疆！再见！毛泽东同志，祝您幸福！我多么想念您，渴望见到您。不知道，我有没有幸福见到您，这样伟大的大政治家。
下面是他当场写下的给我们伟大领袖毛主席的信：毛泽东同志！
我作为斯大林培育起来的一名军官给您写信。
我想您会理解我的。
请求您，做为一个领导人，继续您的事业。
我非常热爱您。任何人也不能打消我这种感情。
签名毛泽东同志！
如果不讲关于人民的真实情况，我就从来不动笔。
共产党的事业是我们共同的理想。
我生活在俄罗斯，但我拥护您的事业，因为它是正确的。
继续您的事业吧，我们支持您！签名

显示原版>>

Previous:毛主席语录

Next:必须走无产阶级夺取政权的道路


毛主席语录

出版日期:1968.04.04
         期次:3471
         版次:1
         栏目:\[头版]
文章正文:
全世界马克思列宁主义者团结起来，全世界革命人民团结起来，打倒帝国主义，打倒现代修正主义，打倒各国反动派。一个没有帝国主义、没有资本主义、没有剥削制度的新世界，一定要建立起来。 毛泽东

显示原版>>

Next:毛泽东同志，我拥护您的事业！


纽约国际报道公司惊呼：美元将面临下一个严重考验

出版日期:1968.04.04
         期次:3471
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】纽约国际报道公司三月二十二日发表一则报道，摘要如下：
美元的国际地位的缓和将只是暂时的，对美元的下一个严重考验只是不多几个月以后的事。
美国最近提高贴现率百分之零点五，这样不足以扭转资金的国际流通情况。美元将继续外流，这一严重危险仍然存在，虽然速度会放慢。
自由市场黄金价格将在每盎司三十五美元到五十美元之间升降。趋势是在夏季再度上升，然后出现促使价格下降的新压力。
法国政府将设法建立它自己的“欧洲黄金区”，邀请苏联和中国（北京）以及一些非洲和近东国家参加。但是大多数欧洲国家不会参加法国为首的货币黄金集团。
我们预料在一九六八年四月一日以后将会发生的情况是：
一、黄金官价在最近将来不会提高。美国货币当局的态度不会改变。
二、新的双重黄金价格制度将会存在一个长时期。从此不存在统一的自由黄金市场。将来的情况将更为复杂：“自由”黄金市场价格将有很大波动，而且投机性很大。
如果美国的通货膨胀趋势大大发展，那就会产生一种新的形势。
那时就得重新估计黄金价格的前途——这是在一九六九——一九七○年的事。

显示原版>>

Previous:就法拒绝在十国集团会议公报上签字法报说法主要出于反美的政治原因

Next:共同社报道：日各在野党正掀起反佐藤浪潮


日本股票在约翰逊讲话后猛跌

出版日期:1968.04.04
         期次:3471
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据日本《读卖新闻》一日报道。约翰逊发表演说后，一日的东京股票市场，股票猛跌。阳道氏股票平均价格降为一千三百四十一日元五十五钱，比原来跌了三十六日元三钱。
报道说，“这是自去年十一月英镑贬值以来的急剧地跌价。”

显示原版>>

Previous:约翰逊侵越惨败下场可悲 佐藤追随美帝日子难过./日本社会党等强烈要求佐藤滚下台

Next:就法拒绝在十国集团会议公报上签字法报说法主要出于反美的政治原因


日本中部和南部发生强烈地震

出版日期:1968.04.04
         期次:3471
         版次:3
         栏目:\[第三版]
文章正文:
【美联社东京一日电】今天日本中部和南部发生一次地震，据说是强烈的地震。
气象厅向南部沿海城市发出海啸警报。
气象厅说，这次地震发生在格林威治时间零点四十四分，发生在九州和四国广大地区。
它说，在九州的宫崎和鹿儿岛日本七级地震仪上记录下五级强度。在四国的松山记录下四级强度。
气象厅测定震中位于宫崎西北约二十三点四英里太平洋海底二十英里处。
气象局说，它的海啸警报地区包括福冈、大阪和若干其他大城市。

显示原版>>

Previous:佐藤说没有必要改变日本政策

Next:在捷修中央全会上：捷财政部长承认捷经济一片暗淡景象


说美国的“暂停”轰炸并不是那么有限

出版日期:1968.04.04
         期次:3471
         版次:2
         栏目:\[第二版]
眉题:英报揭穿约翰逊的“和平”姿态
文章正文:
【本刊讯】英国《卫报》三日刊登了从华盛顿发出的一篇报道，标题是：《美国的暂停轰炸并不是那么有限》，摘要如下：
约翰逊总统暂停轰炸越南的作法实际上只不过是严格地限制可以袭击的目标而已。人们发现美国的飞机仍然可以袭击北越境内二百多英里之内的目标，这件事使这里的人们无疑像其他地方的人一样感到震惊。约翰逊三月三十一日晚间向全国发表的演说中给人们的普遍印象是，除了非军事区以北的一个地区之外，对整个越南的轰炸都已经停止了。
然而，这里的官员们证实，一日对北越境内二百多英里和河内以南仅仅八十英里地方的目标的轰炸，是在总统有限的暂停轰炸的范围之内的。而且据报道，西贡的美国官员今天还说，就连距河内四十五英里和距海防三十英里的目标也仍然可以遭到袭击。
这使约翰逊所提出的暂停轰炸的范围同大多数人的想法有相当大的出入。
这必然会不可避免地使约翰逊三月三十一日晚间作出的整个和平姿态的作用有所减少。

显示原版>>

Previous:约翰逊搞“停炸”“降级”纯系骗局/美强盗飞机又滥清化荣市附近

Next:东南亚集团部长会议开场/腊斯克叫嚷越要对约翰逊谈话作出响应


台湾有人认为约翰逊演说表明：约翰逊要把全部精力放在打越战上

出版日期:1968.04.04
         期次:3471
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】蒋帮《中央日报》二日消息说：“美国总统约翰逊，昨天宣布放弃竞选下届美国总统及暂时停止攻击北越等两项决定，消息传至台北后，曾引起此间人士的注意。若干有资格人士，对此有不同的看法。有的认为他的此项宣布，是他要把全部精力放在打越战上，暂行停止攻击，也只是再一次的让步和再一次努力争取和平，如能赢得光荣的和平或胜利，民主党必仍征召他为总统候选人，他也必获得美国人的拥护而连任，因为他仍宣称今后将派部队去越南及增加越战的财政预算。”

显示原版>>

Previous:香港反动报纸认为：约翰逊搞部分“停炸”可能是大打的前奏

Next:德勃雷说：“特别提款权”计划很快将垮台


吴丹正同“有关各方”接触

出版日期:1968.04.04
         期次:3471
         版次:2
         栏目:\[第二版]
文章正文:
【美联社联合国二日电】秘书长吴丹今天对美国在越南采取的新的主动行动仍然保持沉默，但是一位发言人说，吴丹正在“继续努力寻求和平解决办法”。
这位发言人还说，认为秘书长曾同各方有过接触“是一个合理的设想”。
然而，在不断追问下，这位发言人拒不肯说各方指的是谁，也不肯谈任何关于吴丹的活动。
【美联社联合国一日电】美国大使戈德堡根据约翰逊的指示昨晚到吴丹的家里访问他，告诉他说总统将宣布美国停炸北越的大部分地区。
一个联合国发言人说，吴丹对总统“考虑周到表示非常感谢”，因为总统在停炸前两小时就通知了他。
【路透社联合国一日电】吴丹同罗马尼亚大使迪亚科内斯库进行了会谈。当越南民族解放阵线在去年把它的政治纲领交给联合国时，罗马尼亚曾充当了中间人。

显示原版>>

Previous:加拿大要苏修加紧为美诱和阴谋效劳

Next:香港反动报纸认为：约翰逊搞部分“停炸”可能是大打的前奏


香港反动报纸认为：约翰逊搞部分“停炸”可能是大打的前奏

出版日期:1968.04.04
         期次:3471
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港反动报纸二日均以显著位置刊载约翰逊宣布“暂停轰炸北越”及“退出竞选总统”的消息。部分报纸的评论认为，这是约翰逊“以退为进”政策。
《天天日报》的社论认为约翰逊这两项决定“都可能只是‘以退为进’的政策，“突然的‘战争降级’”会变为“突然的战争升级”。它说：在约翰逊的声明中，“一方面说明国现时对越增兵仍继续进行，另一方面更没有表示他个人是否退出政坛，这起码不能显出所说的新决策对其实际意向十分调和”。“关于停炸北越的决定，只是有限度的暂停。这主要是想考验共党的反应，然后针对局势采取更新的行动。我们认为，约翰逊总统实已断定当前形势下对越共谈和是不可能的；特别是在南越北部战况逆转之际。因此，约翰逊现在所说的“暂炸——降级”，看来只是想进一步证明共产党南侵的战争责任；这样约翰逊在博得世人的更大同情以后，突然的‘战争降级’就随时会变为突然的战争升级。”
《华侨日报》也认为约翰逊“停炸”的决定，是“越战另一种‘以退为进’政策的运用”。它说：明知和平谈判的可能性微乎其微，明知美国不能不在越南作战下去，但约翰逊竟然有此决定，当然内里有文章。从好的方面来看，是约翰逊痛苦的，被迫的决定。但要是从另一方面来看，可知是美国对越战另一种‘以退为进’政策之运用。”
《真报》的评论说：“由于约翰逊宣布不再竞选，因之，今次停炸便有特别的严重性，固然任何人不再能够归咎约翰逊不愿和谈，也不能再怀疑约翰逊在玩弄什么政治把戏，利用和谈以抬高自己的竞选地位。
“在这九个月之内，约翰逊仍然有权决定再炸北越，甚至更为升级而大打的！到那时候，谁也不能再抨击和归咎他了！
“今次的停炸，便可能是大打的前奏。”

显示原版>>

Previous:吴丹正同“有关各方”接触

Next:台湾有人认为约翰逊演说表明：约翰逊要把全部精力放在打越战上


约翰逊搞“停炸”“降级”纯系骗局/美强盗飞机又滥清化荣市附近

出版日期:1968.04.04
         期次:3471
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二日电】军方人士今天在这里暗示：美国飞机在约翰逊总统发表关于部分停炸北越的讲话之后四个半小时，轰炸了（十七度线以北一百八十英里的）清化以南一英里的一个目标。
这些人士说，这次袭击是在当地时间十四点三十分发生的。
海军Ａ—７海盗式飞机袭击了荣市附近的一个雷达站。
美机昨天对北越的袭击似乎暗示，美国人目前认为“合法的”轰炸地区的界限是：北至消化以南，西至老挝边界和南至十七度线。
这包括广平、河静、义安和清化北越最大的四个省分，其中包括清化、荣市和洞海三个重要城市。
看来，这将包括被美国人称之为“狭长地带”的整个地区。
同时，海军陆战队飞机和空军飞机昨天集中轰炸了十七度线以北不远的北越大炮阵地、补给仓库和军队集结地点。
【美联社西贡二日电】据今天获悉，在约翰逊总统下令禁止轰炸北越的河内—海防工业心脏地带期间，美国军用飞机加紧轰炸北越的南半部地区。
威斯特摩兰的司令部说，美国轰炸机可以继续袭击的规定地区是，从非军事区向北延伸到至少二百零九英里的地方，或者说，从非军事区向北延伸到河内以南约八十英里的地方。
据悉，在约翰逊下令部分停炸之后，美国轰炸机昨天对北越进行了一百多次袭击。
【合众国际社西贡二日电】美国军方发言人今天说，根据约翰逊的部分停炸的规定，美机将轰炸北越南部狭窄地带，他阐明这个地区是从非军事区向北伸延至二百五十英里。
将把轰炸北方限制在海防以南约三十五英里和河内以南四十五英里。
这项公告宣布美机可以飞得如此接近河内和海防，这使军事观察家感到意外，他们本来认为约翰逊将把不许轰炸的界线划在荣市周围再往南的地方。
【美联社华盛顿二日电】五角大楼今天说，美国对北越的轰炸正在二十度线以南进行，但说百分之九十的空袭一直是限制在非军事区六十英里以内进行的。
这是官方第一次阐明根据约翰逊的命令仍然可能轰炸的地区的范围。
这意味着约翰逊的命令将允许沿着北越狭长地带二百多英里的范围内进行广泛的轰炸——比约翰逊声明中宣布的范围要大得多。
约翰逊三月三十一日演说的措词给大多数人的印象是：轰炸将限制在非军事区以北相当少的几英里之内进行。
【路透社华盛顿二日电】政府官员们今天说，美国深入北越进行的空袭是完全同约翰逊总统的命令一致的，并且承认目前的“停”炸比原来设想的范围要小得多。
美国对越南非军事区以北二百英里共产党目标的空袭引起了政界和外交界人士的严重诘难。
在美国轰炸机对在河内以南八十英里的目标丢下了二十吨以上的炸弹的一天之后所作的这种解释，似乎肯定会在国内和国外掀起对约翰逊总统的意图进行抗议的新浪潮。
外交官们说，深入北越中心地进行的袭击（而且这种袭击显然可能继续下去）将在似乎有了一些朝谈判作出新的努力的希望这样一个时候引起人们对政府的信用产生新的怀疑。
一些外交官们表示严重担心外国可能的反应，因为看来所计划的“停”炸的规模比最初的解释所表明的要有限得多。

显示原版>>

Previous:安娜·路易斯·斯特朗撰文谈世界革命形势：《美帝国主义困难重重》（待续）

Next:说美国的“暂停”轰炸并不是那么有限


约翰逊侵越惨败下场可悲 佐藤追随美帝日子难过./日本社会党等强烈要求佐藤滚下台

出版日期:1968.04.04
         期次:3471
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京一日电】日本社会党委员长胜间田清一星期一要求佐藤首相对支持美国关于越南的政策承担责任而辞职。
他在国会大厦举行的记者招待会上说，既然美国总统约翰逊宣布退出总统竞选，佐藤应当辞职。他指出，佐藤去年十一月同约翰逊一起发表了日美联合公报。
总统在华盛顿发表的那个联合公报中重申美国决心保卫南越，而佐藤表示支持美国的政策。
胜间田还说，基于日美安全体系的政府安全政策应当根本重新研究。
他说，美国应当停止越南战争，从那个国家撤退它的一切军队和基地。
【共同社东京一日电】公明党委员长竹入义胜欢迎美国总统约翰逊下令停止轰炸北越大部分地区。
他说，这个命令是谋求实现越南和平的第一步。
他说，日本应当积极帮助恢复越南的经济，对它的发展给予合作。
他说，约翰逊的声明意味着，他在他的越南问题政策方面犯了错误。
他说，因此，一直支持约翰逊的政策的佐藤政府应当全体辞职。
【共同社东京一日电】民主社会党委员长西村英一星期一说，美国被“争取独立的亚洲民族主义打败了”。
他说，佐藤首相应当像约翰逊对越南战争承担责任那样，提出辞职，以示“由于采取错误的外交政策而向人民谢罪”。

显示原版>>

Previous:法报透露就提高金价问题十国集团中一些国家同法秘密达成协议

Next:日本股票在约翰逊讲话后猛跌


约翰逊四面楚歌日子很不好过

出版日期:1968.04.04
         期次:3471
         版次:4
         栏目:\[第四版]
眉题:英报评述约翰逊不能加总统竞选
文章正文:
【本刊讯】英《泰晤士报》二日发表一篇社论，题为《约翰逊先生退却了》，摘要如下：
很快就会有反应。权衡一下约翰逊任总统的情况，并把他同在他前不久的几位总统以及他的可能的继承者们加以比较，就恢复了他在他的声名达到最高峰时的大部分形象。
在对外事务中，他的手腕也是稳当的。他不像肯尼迪总统那样唠唠叨叨地骂欧洲，而且他还忍受住了欧洲的唠唠叨叨的许多辱骂。他对戴高乐的耐心是惊人的，对威尔逊先生不止是以礼相待。他始终如一地追求实现同俄国取得谅解的希望，追求实现加强联合国的希望。
然而，由于越南问题，这个希望完全幻灭了。约翰逊先生不只是被一场战争弄垮的一个伟大和平首脑的又一事例，他是说明完全被战争毁掉的一个人的事例。他的不得意本身具有典型悲剧的因素。他是肯尼迪挑选的伙伴和继承人，他现在不能在他自己的国家中自由行走，从斯德哥尔摩到东京的各国首都，人们一贯烧毁模拟他的纸人。在世界的共产党那半边，他已成了恶魔象征，在世界另半部的大部分地方，人们把他作为一个好战的浮躁易犯错误的人而一笔勾销了。
但是约翰逊先生是一位够老的政治熟手，因而知道他的选择游戏就是一个不公平的游戏。无疑，部分由于这个原因，他才决定用他真正能够使用的唯一办法对整他的人进行反击——用一种博人喝彩的手法显示他仍然有能力使大家感到十分惊奇，从而像他一定希望的那样，为自己、为他的党以及他的国家重新取得主动。
他在作这个决定时是一定有这样的想法的。仅仅一个越南就够他头痛了。他的考虑是，另一个总统将可以较好地为世界和平以及美国的头脑清醒和团结效劳。他已毫不含糊地接受了他自己的思想逻辑。
约翰逊总统与其说是美国当代大多数不安之感的根源，还不如说他是这些不安之感的焦点。有待回答的根本问题是，美国是如何陷入一场灾难性的不宣而战的战争中的？国家财富买不来社会正义原因何在？美国是否仍然是一半奴役一半自由的国家？它是否将继续充当世界警察的角色？无论约翰逊总统的继承人是谁，他都必须回答这些问题。
【本刊讯】英《每日镜报》二日刊登一篇社论说：本报认识到约翰逊先生处境困难，可是对他个人的和政治上的勇气表示敬意。
越南战争是一场美国不能在军事上取胜的战争。迄今取得的严酷收获是美国人死亡两万人，受伤十万人以上，这是一场美国公民日益反对的战争。这是任何美国总统都不希望挂在自己脖子上的一个重担。

显示原版>>

Previous:捷最高法院副院长“失踪”后被发现在布拉格郊区树林里“吊死”

Next:麦卡锡说约翰逊处境困难


在捷修中央全会上：捷财政部长承认捷经济一片暗淡景象

出版日期:1968.04.04
         期次:3471
         版次:4
         栏目:\[第四版]
副题:齐萨日鼓吹“不要过早对舆论刹车”；亨德里赫和考茨基要求解除其职务
文章正文:
【法新社布拉格二日电】自上周末就在这里开会的中央委员会的十四名中央委员昨天发言支持杜布切克建议的改革。
反对派“诺沃提尼分子”昨天没有发言。
昨天当杜布切克表示反对在一九七○年召开下一次党代表大会以前召开党特别代表大会时，这里感到非常惊讶。
这里的政界人士认为这是对党中央委员会中的中间派的让步。
【法新社布拉格二日电】教育部长和中央委员会发言人哈耶克今晚说，在今天的中央全会上，好几个发言的人都提到约翰逊总统周末关于限制对北越的轰炸的决定，“可是这并没有成为深刻讨论的一个问题”。
一些发言的人，包括他自己在内，也谈到澄清国家同教会及教徒之间的关系的必要性。
“进步派”的很得人心的领导人齐萨日教授在今天的全会上发出了要宽恕和容忍的新的呼吁。
这位教授在一九六五年由于他的“自由主义”被诺沃提尼强迫辞去了教育部长的职务。他说，应该让对“过去的错误”负有责任的共产党领导人“不经过审判或传出丑闻而消失”。
齐萨日还警告党的领导人不要过早对舆论刹车”或“遏制”。他说：“我们必须避免可能使人对新政策的诚意发生怀疑的任何事情。”
最后他表示支持对政府进行根本改组，强调每个政府成员都必须得到群众的信任。
【法新社布拉格二日电】在今天的中央全会上，另一个发言的人财政部长苏哈尔达建议实行全国节约计划，并且为国家的经济情况描述了一幅暗淡的景象。
可是他又说，不应该牺牲人民的生活水平来谋求财政稳定。
【法新社布拉格二日电】在今天的中央全会上，一位军队代表弗里伯特要求国防部长洛姆斯基辞职，并猛烈批评另一个老资格的党领导人科尔德，科尔德现在被认为是中央委员会里的一个。中间派”的领袖。
这位军官抱怨说：“在过去二十年中，我从来没有在向我在军队中的同志们解释党的政策时感到如此困难——许多错误，恢复名誉的工作拖拖拉拉。”
他把他所谓的军队中“接近军心涣散的混乱状态”归咎于洛姆斯基，指责科尔德在过去十二年拖延解决恢复名誉的案件。
他指责说，自从今年一月全会以来，主席团的一些公报告诉党员的情况很少。
【德新社布拉格二日电】捷通社报道，一度是捷克斯洛伐克首席检查官的亨德里赫今天要求解除他担任捷共中央主席团委员的职务。
他还想放弃中央委员会书记和中央委员会意识形态委员会主席的职务。他在中央委员会全体会议上的讲话批评了他自己过去担任这三个职务时所作的工作。
首席意识形态学家亨德里赫辞职要求是在今天早些时候党的意识形态学家考茨基突然辞去党中央委员会书记的职务后提出的。

显示原版>>

Previous:日本中部和南部发生强烈地震

Next:捷最高法院副院长“失踪”后被发现在布拉格郊区树林里“吊死”


佐藤说没有必要改变日本政策

出版日期:1968.04.04
         期次:3471
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二日电】题：《佐藤首相在内阁会议上说，没有必要改变政策》
佐藤首相二日在内阁会议上就约翰逊总统的声明发表谈话说：“总统采取的果断的措施是应该受到欢迎的。日本政府没有必要因为这个声明而改变政策。同时，这对于冲绳问题的前途反而有好的影响，不必担心。”首相强调政府过去在这个问题上采取的政策是正确的，并且表明今后仍然要在日美友好这一基本原则基础上推进亚洲和平与安全的想法。

显示原版>>

Previous:共同社报道：日各在野党正掀起反佐藤浪潮

Next:日本中部和南部发生强烈地震


《巴基斯坦时报》载文揭露：印度反动派同苏修加紧勾结企图控制印度洋

出版日期:1968.04.05
         期次:3472
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《巴基斯坦时报》三月二十一日到二十三日刊载一篇文章，摘要如下：
印度海军上将艾德巴
·库马尔·查特吉本月初宣称，在英国人一九七一年撤走以后，印度将控制印度洋。他的话不应使任何认真研究印度事务的人感到惊讶。尽管印度的资源是有限的，它在这段时期内一直在设法建立一支起码能够控制孟加拉湾和阿拉伯海的舰队。在最近几年里，英国答应帮助建造利安德级护卫舰，从而为印度制造军舰的工业提供了核心。在印度一九六五年对巴基斯坦发动侵略和印度吵闹着要潜水艇以后，伦敦把一艘或许是两艘潜水艇借给印度海军，表面上是为了进行反潜艇训练。
但是，所有这些都没能满足印度对武器的胃口，印度在疯狂地扩充它的陆军和空军力量的同时，还企图尽快地加强它的海军实力。于是印度找上苏联的门，苏联已经保证扩充它的空军和陆军力量。莫斯科先是答应提供四艘潜水艇，最近又答应再提供几艘舰艇，其中包括最现代化的科马尔报巡逻艇。
印度在苏联方面取得的成就不可能是单方面的。苏联海军上将谢尔盖
·戈尔什科夫上月访问印度海军基地和三艘俄国军舰即将进行的访问清楚地表明，印度的报答看来是向苏联海军提供种种方便条件。很明显，莫斯科将帮助印度至少是部分地填补所谓的真空。在这个过程中，俄国的舰队将要第一次驶进印度洋。俄国的原子潜水艇像美国北极星潜艇一样，大概正在印度洋活动，因为这种舰艇可以在海上停留几个月，而无需任何基地设施。印度的基地将使俄国海军能够真正扩大到印度洋。
苏联海军上将戈尔什科夫吹嘘说，俄国海军舰队在世界各海洋航行，美国迟早将不得不了解，它不再拥有对海洋的控制权了。
从俄国海军首脑的说法和所传印度提供基地设施一事可以得出的唯一结论是，德里想控制印度洋，即使这意味着同俄国舰队共同控制印度洋。
【本刊讯】法《震旦报》三月二十五日刊登一篇文章，题为《苏联与印度》，摘要如下：
英《星期日电讯报》说，印度最近同苏联签订了一个海军协定，红军舰队将在孟加拉湾使用两个基地。这两个基地是在离缅甸海岸不远的安达曼群岛和尼科巴群岛。交换条件是莫斯科给新德里二十一艘战舰，其中有四艘潜水舰。

显示原版>>

Previous:印度农民革命斗争在蓬勃发展和壮大

Next:苏哈托派大量右派军人控制政府各部门


安娜·路易斯·斯特朗撰文谈世界革命形势：《美帝国主义困难重重》（全文完）

出版日期:1968.04.05
         期次:3472
         版次:1
         栏目:\[头版]
文章正文:
（续昨）
拉丁美洲：从一个国家又一个国家传来了在农村发生武装斗争的消息。毛主席语录的“小红书”象燎原之火一样传播着。目前在十二个以上的拉丁美洲国家里存在马克思列宁主义的政党和组织。修正主义的党不再能把人民斗争局限于和平的手段。其中有些党，甚至拼命地组织了游击战——但却以必然导致失败的方式——以期破坏农村的武装斗争。
人民战争是美帝国主义所最害怕的。因此他们在巴拿马建立了巨大的基地来训练拉丁美洲的傀儡对付游击队。许多拉丁美洲国家都有长驻的美国反游击战“专家”顾问团，不断参加和指挥反对革命人民的战役。
任何地方的革命事业都不是一帆风顺的。在拉丁美洲，由于修正主义者被揭露出来，革命派转为准备人民战争，象德布雷等（《革命中的革命》一书的作者）这一类人，就跳出来兜售他们所谓的革命。根据他们的说法，不需要组织广大群众，不需要建立政党，不需要建立军队，不需要学习理论，不需要组织广泛的统一战线，不需要建立基地或准备持久战——所需要的只是派几个带着枪的人员进去就行了。如果照这种想法去做的话，必然会给革命人民带来严重的挫折。
但那只是拉丁美洲的一个小小的支流。主流是无产阶级革命派，他们从毛泽东主席那里学到：“一个有纪律的，有马克思列宁主义的理论武装的，采取自我批评方法的，联系人民群众的党。一个由这样的党领导的军队。一个由这样的党领导的各革命阶级各革命派别的统一战线。这三件是我们战胜敌人的主要武器。”
美帝国主义目前在世界各地和国内面临的许多矛盾是相互联系的。一个矛盾发展，势必使另外的矛盾尖锐化。这个情况可以由围绕越南战争出现的意见和行动说明，在这场战争中，越南人民的胜利证明，美国在军事上铺得太大了。
去年，美国参议院战争准备委员会把前国防部长麦克纳马拉叫去回答这样一个问题：美国——它在世界各地驻有一百五十万陆海军——承担的军事义务是不是太多了。参议员们问麦克纳马拉，如果在越南战争进行的同时，①苏联对西柏林采取行动，②反美力量接管中东盛产石油的地区，或③在一个拉丁美洲大国（如巴西）爆发革命，美国将怎么办？参议员们知道麦克纳马拉认为美国可以对付两场像越南那样的战争，因此他们问起不仅同时发生两场，而是三场或更多的战争。
在公开发表的证词中，Ｉ由Ｉ于保密原因，所有这些问题的答词都删去了。但是这些答词是可以猜到的。自从间谍船“普韦布洛号”一月二十三日在北朝鲜领海被捕获，接着开始越南的一个接一个的伟大胜利，帝国主义的评论员们已十分明白，美国没有能力打两场战争，更不用说三场战争了。
一月二十九日的《华尔街日报》承认：
“正在同越南方面的沉重负担搏斗的美国，并没有作好迅速应付任何第二场冲突的准备。”
在同一天的《国际先驱论坛报》上，赖斯顿写道：“我们所承担的义务，和我们履行这些义务的能力之间的差距，可能很快就变得非常之大，如果共产党人准备通过共产党游击队在朝鲜、台湾、老挝、泰国、伊朗或中东，或者同时在这些地方中的一两个地方挑起麻烦的话。”
这里所提到的只是亚洲。但是，如前面所指出的，美国在亚洲以外有许多地方要担心。
中国的作用：作为一个无产阶级已经赢得国家权力的大国，中国认为给予其它反帝斗争以它力所能及的一切支持是它的国际义务。毛主席说：“七亿中国人民是越南人民的坚强后盾，辽阔的中国领土是越南人民的可靠后方。”这是中国人民及其领导人的坚定立场。
中国现在是世界革命和反对美帝国主义斗争的中心。这并不是一个发布命令的中心。它之所以是中心，首先是因为从那里传播出毛泽东思想，而这是对反帝世界革命最大的礼品。毛泽东思想是团结世界斗争的重要因素：思想上的团结是最重要的团结。中国之所以是中心，还因为毛主席积极地指导中国革命，不断分析世界革命的经验。自从第二次世界大战结束后，毛主席就已经为世界革命指出了道路，而且继续在这样做。
苏联修正主义者扮演的角色恰恰同中国的作用相反。他们掩盖帝国主义的本质，转移人民反对帝国主义的斗争，而且同美帝国主义共谋主宰世界。
尽管如此，世界各国人民仍然坚决地朝着同美帝国主义对抗的方向前进，朝着建立反帝战线的方向前进。毛泽东主席在一九四九年所预言的，今天正在明显地发生：
“帝国主义给自己准备了灭亡的条件。殖民地半殖民地的人民大众和帝国主义自己国家内的人民大众的觉悟，就是这样的条件。帝国主义驱使全世界的人民大众走上消灭帝国主义的伟大斗争的历史时代。”
（全文宪）

显示原版>>

Previous:哥伦比亚一些毛泽东思想学习小组畅谈：带着问题活学活用毛主席著作

Next:南越解放军炮击新山一等地美伪军


澳总理戈顿要英苏“说服河内”

出版日期:1968.04.05
         期次:3472
         版次:2
         栏目:\[第二版]
文章正文:
【美联社堪培拉二日电】戈顿总理今天说，澳大利亚政府已经致电英国和俄国，要求它们尽一切努力说服河内同意举行越南和谈。

显示原版>>

Previous:印度为美“停炸”阴谋紧张活动

Next:意外长同苏美使节勾搭


波国防部宣布在武装部队中进行改组

出版日期:1968.04.05
         期次:3472
         版次:4
         栏目:\[第四版]
副题:合众社认为这同波兰的政治动荡局面有关
文章正文:
【合众国际社华沙二日电】波兰国防部今晚宣布了看来是自从去年六月中东战争以来这个国家武装部队中最大的改组。
在这一行动中三个高级将领调离军队担任行政上的领导职务。政治观察家暗示这次变动可能同波兰目前的政治动荡局面有关。
瓦里沙克少将看来是降级了，离开了包括波兰整个东部地区的广大的华沙军区的领导职务，担任不知名的国防部负责基地和装备储存的检查员的职务。
约瑟夫·斯塔贝尔斯基准将被调离波兰西北的波美拉尼亚军区参谋长的职务，担任负责训练的副检查员的职务。
四十多岁的埃德温·罗??卢比尔斯基准将——他被认为是波兰军队中最有希望的和提拔最快的年青军人之一——被调离第六空运师的领导职务，被任命负责袭击部队训练工作的副负责人。
被提升任华沙军区领导职务的是前负责训练的副负责人济格蒙特·胡夏扎准将。
这次变动是自从去年六月以来最大的一次，在去年六月至少有四位将军和两个校官在据说他们未能在中东战争问题上遵循党的方针后被调职或退休了。
这些变动是国防部长斯波哈尔斯基元帅宣布的。
军事观察家们注意到，这些变动涉及波兰各个军区的军队领导机关，人们认为，它们是同波兰的政治动荡局面有关的。
一直有一些空洞的、未经证实的消息说，军队参加了在波兰十一年中最严重的危机中席卷波兰的权力之争。
消息灵通人士今天说，还对另外两个人采取了报复行动，另外一些人也被辞职，显然是同三周前的学生示威有关。

显示原版>>

Previous:美联社评苏伊关系

Next:约翰逊同美民主党一些头目会谈竞选问题


布拉格记协会议：要求捷政府全体辞职

出版日期:1968.04.05
         期次:3472
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格一日电】捷克斯洛伐克记者今天要求现任政府全体辞职，和任命一个新政府，领导职务由那些对于这个国家“恢复政治民主有所贡献”的人来担任。这个建议是布拉格市的记者组织举行的制订章程会议向共产党中央委员会提出建议的一封信中提到的，
记者们在这封信中要求“在发号施令的管理制度中”承担责任的那些党的负责人辞职，并且特别提到国防部长洛姆斯基和外交部长戴维。
交给党的书记齐萨日的这封信说：“恰恰是报纸、电台和电视在不小的程度上对这个国家的进步趋势的胜利做出了贡献。”

显示原版>>

Previous:公开向美帝乞求长期美贷款

Next:科莫钦去罗同米齐尔会谈


法报评约翰逊讲话：美侵越战略破产 约翰逊又玩花招

出版日期:1968.04.05
         期次:3472
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《回声报》二日发表社论说：
约翰逊总统使他的同胞和全世界感到意外的两大决定，是出于同一个原因——他的越南战略的破产。这种破产迫使总统对他的政策作痛心的修改。今天，美国人认为，越南冲突是造成他们的其他苦难、美元危机以及今年可能达到空前规模的种族骚动的直接的原因。
【本刊讯】法《法兰西晚报》二日刊登了一篇文章，摘要如下：
约翰逊的和平建议，是他的越南政策的一个真正的转变。八天以前，他还在说要“赢得战争”。然而华盛顿的观察家们并不排除这是总统的欲取先与的花招。
总之，约翰逊的这个讲话和决定，似乎是他在东南亚执行的政策的失败的招认。
【本刊讯】法《战斗报》二日刊登安德逊的文章，摘要如下：
越南未来的和平有赖于美国的“明智”态度，这种和平势必间接地助长越来越受西方吸引的中欧国家的离心倾向和势力。
总之，不管对（约翰逊）昨天的这个演说有怎样反应，这个演说反正打开了历史的新篇章。
一个拥有打击力量和庞大核武库的超级大国，现在事实上已被一个英雄小国家的游击队打败了。仅仅这个事实就会迫使各大国的战略家和政治家们改变他们的一切计划。
【本刊讯】法《战斗报》一日刊登安德逊的文章，题为《约翰逊的后卫战》，摘要如下：
约翰逊在一系列的后卫战斗中所做的“预选”演说，发表得太迟了，以至于不能把形势扭转来有利于他。在精神上和身体上都受到考验（在最近的十五天中他瘦了三公斤）的总统，想达到四个目的。
（一）改善他在选举方面的运气。
（二）制止席卷全国和特别是动摇着知识分子和青年的悲观浪潮。
（三）使他的捐税和经济措施能起作用。
（四）宣布在威斯特摩兰将军的继承人的主持下在越南实行新的战术方法，不是责成这位继承人去粉碎敌人和使敌人投降而是要结束流血冲突。
根据白宫的军事顾问的看法，“这种痛心改变”的好处之一，在于避免武元甲军队春节攻势产生的那种灾难，在于不损害约翰逊总统及其集团的竞选希望。可以肯定，华盛顿政府已开始怀疑约翰逊这位善搞政治操纵的大专家会取得胜利。

显示原版>>

Previous:意外长同苏美使节勾搭

Next:英《每日电讯报》说：美在越战场上处境空前糟糕


哥伦比亚一些毛泽东思想学习小组畅谈：带着问题活学活用毛主席著作

出版日期:1968.04.05
         期次:3472
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波哥大三月二十二日消息：
哥伦比亚各毛泽东思想学习小组在一月份学习毛主席著作第一轮活动的基础上，在更好的条件下开始了第二轮活动。
他们挑选了从一九四○年以来毛主席在二月份所写的著作和一些语录，下了一道普遍的指令：各小组都着重学习《关于正确处理人民内部矛盾的问题》，其他著作和语录的学习根据各小组最迫切的需要给各地分配不同的中心内容。在开始第二轮学习前，建议各小组根据毛主席最亲密的战友林彪同志的“学习毛主席著作，要带着问题学，活学活用，学用结合，急用先学，立竿见影，在‘用’字上狠下功夫”的指示来进行学习。下面是他们第二轮学习毛主席一九四○年以来二月份发表的语录、文章和著作的总结摘要：《在中国人民政治协商会议
第一届全国委员会第四次会议上的讲话》
毛主席在一九五三年发表的《在中国人民政治协商会议第一届全国委员会第四次会议上的讲话》，具有伟大的历史意义，也有巨大的现实意义，它证明世界各国人民的伟大舵手一贯突出地表现为最不妥协的反美革命战士，是各国被压迫人民解放事业的伟大统帅。
当时，中国人民在毛主席领导下，执行“全世界无产者，联合起来”这一条伟大的马克思主义原则，写下了战斗声援的最辉煌的一页，中朝两国人民联合起来，藐视美帝国主义，不怕它的原子讹诈和技术“强大”，在军事上和政治上打垮了美帝国主义。
这一胜利对世界各国被压迫人民，特别是对亚洲、非洲和拉丁美洲人民，具有重大的意义，因为它在美国佬大肆叫嚣进行原子讹诈的时候，以实际行动证明了毛泽东思想这一伟大革命武器的正确性：“帝国主义和一切反动派都是纸老虎”，“看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。从长远的观点看问题，真正强大的力量不是属于反动派，而是属于人民”。毛主席当时指出：“我们是要和平的，但是，只要美帝国主义一天不放弃它那种横蛮无理的要求和扩大侵略的阴谋，中国人民的决心就是只有同朝鲜人民一起，一直战斗下去。这不是因为我们好战，我们愿意立即停战，剩下的问题待将来去解决。但美帝国主义不愿意这样做，那么好吧，就打下去，美帝国主义愿意打多少年，我们也就准备跟他打多少年，一直打到美帝国主义愿意罢手的时候为止，一直打到中朝人民完全胜利的时候为止。”
中朝人民正是这样取得了胜利。
在这篇讲话发表十五年后，我们可以从中吸取许多教益。《把军队变为工作队》遵循毛泽东思想的中国人民解放军的整个历史表明，它真正联系群众，变成了工作队。现在开展的无产阶级文化大革命便是最好的证明。中国人民解放军部队，执行“支左不支派”的原则，帮助广大群众开展文化革命，执行好毛泽东思想，做毛主席的好战士。
毛主席这篇著作教育我们掌握三个基本要点：
１、“军队不但是一个战斗队，而且主要地是一个工作队”；
２、“军队就是一个学校”；
３、“一切工作干部，主要地依靠军队本身来解决”。
这才是一支人民军队，一支工农军队。这样的军队能自己提供干部，是一所大学校，又是一个战斗队，而且主要地是一个工作队。
毛泽东的军队，同帝国主义和修正主义的军队有多大差别啊！《迎接中国革命的新高潮》
毛主席起草的对中国共产党内的这一指示，共有十二点，从每一点里面，我们都可以找到不朽的毛泽东思想的指南和教育。如果我们学用结合，那将是推进哥伦比亚革命事业的一个强大武器。
在第一点里面，毛主席明确地给了我们一个重要的教导：任何国家的全国范围内的革命高潮，绝不会“突然”到来，而是“反帝反封建斗争发展”的结果。我们在哥伦比亚常常不执行毛主席关于“坚持下去就是胜利”的思想，企图一下子就跳入革命的高潮阶段。这无论在理论上还是在实践上都是违背毛泽东思想的，它不依靠自力更生，组织人民进行长期的持久的人民战争。
关于第四点第五点，正像毛主席指出的，在当前帝国主义加紧掠夺和压迫人民的形势下，“人民除了斗争，再无出路”。其原因有二：（１）正如毛主席教导的，帝国主义处在垂死阶段，变得特别富于侵略。（２）这个美帝国主义现在得到了苏联修正主义的援助、合作和共谋，因而有可能在一个时期内用两手策略对全世界人民进行讹诈：一方面直接进行屠杀，另一方面通过他们的苏联盟友，搞帝国主义和修正主义的“和平”。所以，我们世界各国人民，“除了斗争，再无出路”。
第六点对我们特别重要。毛主席在这里提出了统一战线问题。统一战线，对于夺取我们革命和所有人民革命的胜利，是必不可少的。正如毛主席最亲密的战友林彪同志说的，“为了赢得人民战争的胜利，必须建立最广泛的统一战线，并且要有一系列的既能最充分地发动基本群众、又能团结一切可以团结的力量的政策。”我们有过的最大缺点之一，哥伦比亚革命、或一般说来我们拉丁美洲各国人民还没有很好克服的一个缺点，就是没有很好执行这条统一战线的英明原则。我们从毛主席这一指示中，已找到了关于统一战线的几个基本原则。

显示原版>>

Previous:毛主席语录

Next:安娜·路易斯·斯特朗撰文谈世界革命形势：《美帝国主义困难重重》（全文完）


公开向美帝乞求长期美贷款

出版日期:1968.04.05
         期次:3472
         版次:4
         栏目:\[第四版]
眉题:捷修经济部门负责承认捷资金枯竭
文章正文:
【法新社布拉格一日电】捷克斯洛伐克共产党的一位主要的经济学家星期日（三月三十一日）说，他的国家需要长期的美元贷款。
党的经济部门负责人西蒙在文化部长管辖的刊物《文学报》上刊登的一篇文章中说：“我们必须有经济援助，来自资本主义国家和社会主义国家的经济援助，我们需要长期的美元贷款。”
他问道：“你们想知道真相吗？国家的发展资金即将用完。所有贷款，包括用于投资的贷款在内，到一九七○年就要用完了。”
西蒙说，自从今年年初以来，各个方面要求约一百二十亿克朗（七亿英镑）用于投资，可是国家一个辨士也拿不出。
西蒙建议放弃为赔本的工业提供大笔资金，如果这些工业可以被同外国工业公司进行的“有益的贸易交往”所取代的话。
他说：“我们的工业是靠约三百亿克朗的补助支撑住的。”
“在一九五三年，经济学家们得出结论说，捷克斯洛伐克不再能够奉行它的优先发展重工业的政策了。”
西蒙说，可是“我们继续向这些工业付出巨额的长期投资。”

显示原版>>

Previous:日官房长官木村说：日不能保证给印尼更多“援助”

Next:布拉格记协会议：要求捷政府全体辞职


加尔各答港四万多码头工人罢工

出版日期:1968.04.05
         期次:3472
         版次:3
         栏目:\[第三版]
副题:工作完全瘫痪，更加剧了印粮食恐慌
文章正文:
【合众国际社加尔各答三月二十九日电】今天在加尔各答港有四万二千名码头工人罢工，工作完全瘫痪了，这就进一步加剧了印度的粮食恐慌。
罢工使二十九艘船包括六艘运载小麦的美国船不能卸货。
这些工人得到了孟买和马德拉斯工会的保证：它们已准备好了，一接到通知就参加罢工。

显示原版>>

Previous:印国大党在联邦院选中失去大量席位

Next:纳苏蒂安承认在一些问题上未取得一致意见


捷修“欢迎”约翰逊关于“停炸”讲话

出版日期:1968.04.05
         期次:3472
         版次:4
         栏目:\[第四版]
副题:捷电台叫嚷把它看成阴谋“是不公正和错误的”
文章正文:
【法新社布拉格一日电】布拉格外交部的一位发言人说，目的在于避免流血的任何措施在捷克斯洛伐克人民中都是受欢迎的。可是他又说，令人遗憾的是约翰逊没有下令全面停炸。
可是，布拉格电台以更为积极的态度看待这篇谈话：
电台评论员说：“在我看来，如果把约翰逊的谈话说成只不过是一个毫无结果的阴谋，这样简单地判断他的谈话的话，那是不公正的和错误的。”
【法新社布拉格一日电】美国总统约翰逊在越南战争上降级的消息今天在布拉格眼下没有得到任何官方的反应。
但是布拉格的新闻界人士对此消息感到很高兴。他们认为，越南战争的降级和和平的可能性将为捷克斯洛伐克政府执行更缓和、更积极的国际政策创造有利的气氛。
新闻界人士说，捷克斯洛伐克长期以来想同美国正常关系和正常交往，但是越南战争是阻碍这种正常化的。

显示原版>>

Previous:约翰逊同美民主党一些头目会谈竞选问题


柯西金抵伊朗活动

出版日期:1968.04.05
         期次:3472
         版次:4
         栏目:\[第四版]
副题:他在伊朗首相的宴会上鼓吹苏伊“合作”，帮助伊开采天然资源
文章正文:
【德新社德黑兰二日：电】苏联总理柯西金应伊朗首相胡韦达的邀请于今天抵达这里进行七天正式访问。
他是对胡韦达去年访问莫斯科进行回访。
柯西金今晚将出席胡韦达为他举行的宴会。在宴会之前，柯西金将同胡韦达举行会谈。
【美联社德黑兰二日电】柯西金同他的女儿格维夏尼夫人飞抵这里。他的随行人员有三十三人，从外交部副部长维诺格拉多夫到女佣人西昂诺娃。
【美联社德黑兰二日电】苏联总理柯西金今晚对美国说，现在到了美国应当明白美国可以摆脱越南的唯一办法是“停止侵略”那个国家的人民的时候了。
柯西金说，“所有爱好和平国家的利益要求给予战争势力以毁灭性的回答，并在所有发生侵略的地方制止侵略。”
这位总理是在胡韦达首相为他举行的宴会上说这番话的。
这是约翰逊总统表示愿意减少对北越轰炸的规模之后，柯西金对越南局势所做的第一次评论。
柯西金说，“帝国主义的政策妨碍缓和国际危机。”
柯西金说，“如果在越南的外国军事冲突继续下去，如果成千上万的人被消灭，那末这种局势的全部责任要由帝国主义集团承担，因为帝国主义集团是发动了这场战争的，而且是想用武力来剥夺英雄的国家越南在没有外界干涉的情况下解决自己事务的权利。”
“在这一时刻想把自己的意志强加于另一个国家的人是非常错误的。
“尽管在越南发生了野蛮行径，长期战争还在继续，但是，那些进行干涉以达到自己目的的人所做的一切努力都失败了越南人民正为自己的权利而战斗。
“越南人民正保卫自己的自由和独立。”
柯西金个人没有谈到约翰逊总统不参加竞选的决定，在他二日较早时候到达时，记者曾向他问到这个问题，他拒绝就此发表评论。
柯西金说，“如果以色列不利用目前的局势解决中东的政治危机的话，它就要犯大错误。”
他间接暗示，苏联仍然怀着希望，认为通过联合国可能找到缓和国际紧张局势所作的努力。
他说，俄国对伊朗外交政策的尊重使得两国和其他国家能够在联合国为实现这个目的而作出努力。
他说，苏联打算帮助伊朗和同伊朗合作以便“更迅速地开采”它的天然资源，如瓦斯、石油和矿物。

显示原版>>

Previous:科莫钦去罗同米齐尔会谈

Next:美联社评苏伊关系


科莫钦去罗同米齐尔会谈

出版日期:1968.04.05
         期次:3472
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布加勒斯特一日电】今天这里宣布，匈牙利社会主义工人党政治局委员、中央委员会书记科莫钦在这里同罗马尼亚共产党中央委员会书记、罗共常设主席团委员、执行委员会委员米齐尔以及罗共中央委员会书记达列亚进行会谈。
从科莫钦曾从事组织最近在布达佩斯举行的共产党协商会晤这件事的背景来看，这里猜测，他在这里所交换的意见，除其他问题外，一定有同组织将要召开的共产党和工人党国际协商会议有关的问题。

显示原版>>

Previous:布拉格记协会议：要求捷政府全体辞职

Next:柯西金抵伊朗活动


老挝解放军炮轰被困的右派军队据点阿速坡

出版日期:1968.04.05
         期次:3472
         版次:2
         栏目:\[第二版]
文章正文:
【路透社万象二日电】今天在政府飞机向具有战略意义的阿速坡的老挝军队空投大米补给以前不久，北越和亲共的巴特寮部队炮轰了这个被包围的城镇的机场。
消息灵通的军方人士在万象说，在政府飞机飞到那里进行空投之前半小时，机场上落下二十发八十二毫米的迫击炮弹。这些人士说，老挝军队后来曾试图取回这些补给，但是共产党人又发射了一阵迫击炮，使他们无法取回。
这是第一次提到阿速坡正靠空运补给来养活，军事观察家们说，这表明，这个城镇已完全被同外界隔绝，不再能够从公路进入那里。

显示原版>>

Previous:南越解放军炮击新山一等地美伪军

Next:印尼东爪哇人民武装加紧出击 在南望安惩罚一批反动分子


毛主席语录

出版日期:1968.04.05
         期次:3472
         版次:1
         栏目:\[头版]
文章正文:
对于马克思主义的理论，要能够精通它、应用它，精通的目的全在于应用。 毛泽东

显示原版>>

Next:哥伦比亚一些毛泽东思想学习小组畅谈：带着问题活学活用毛主席著作


美联社评苏伊关系

出版日期:1968.04.05
         期次:3472
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科三月三十一日电】苏联总理柯西金对伊朗的为期一周的访问将是在苏联—伊朗关系不断改善的时候进行的。
预料柯西金将同伊朗高级领导人讨论的主要问题之一是发展这两个邻国之间的经济关系问题。
最近举行的一次破土仪式开始了在苏联援助下在伊朗的伊斯法罕城修建一座价值三亿八千万美元的钢厂的工程。
苏联人也正在帮助在苏联—伊朗边界上的阿拉克斯河上修建一个水力发电厂。
一向亲西方的伊朗最近几年，特别是自一九六五年十二月以来增加了同苏联的贸易，当时美国重新把伊朗划分为一个发达的国家，从而限制了美国在那里的投资。
伊朗去年年初签订了一项协议，以信用贷款购买价值一亿一千万美元的苏联军事装备，这是明显地打破了一个亲西方的军事联盟成员国的传统的。（伊朗是中央条约组织的成员。）
近几年来，苏联在慢慢地浸蚀位于苏联南部边界的这个老牌反共联盟的政策是成功的。
自从柯西金在一九六四年十月在赫鲁晓夫总理下台后担任总理以来，这是他对伊朗的第一次访问。

显示原版>>

Previous:柯西金抵伊朗活动

Next:波国防部宣布在武装部队中进行改组


纳苏蒂安承认在一些问题上未取得一致意见

出版日期:1968.04.05
         期次:3472
         版次:3
         栏目:\[第三版]
眉题:印尼“临时人协”会议草草收场
文章正文:
【安塔拉雅加达三月三十日电】临时人协第五次大会昨天下午由临时人协主席纳苏蒂安上将正式宣布闭幕。
临时人协会议结束了，分别负责制订国家大纲和人权宪章的第二和第三委员会尚未作出决定。临时人协主席纳苏蒂安在临时人协大会第十五次全会上宣布，临时人协会议不得不在没有通过关于国家大纲和人权宪章的决议情况下闭幕。这是因为在这两个问题上未达成一致意见，尽管人协领导人和人协会议各派系在处理这两个问题上已尽了最大的努力。

显示原版>>

Previous:加尔各答港四万多码头工人罢工

Next:日官房长官木村说：日不能保证给印尼更多“援助”


南越解放军炮击新山一等地美伪军

出版日期:1968.04.05
         期次:3472
         版次:2
         栏目:\[第二版]
副题:并接连猛轰芽＃美军大型油库
文章正文:
【美联社西贡二日电】越共今天对新山一空军基地发射了七发火箭，并且炮轰了从顺化机场到美?c市的其他三个地方。
盟国军方发言人说，这些炮轰比较轻微，造成了九人伤亡和轻微的破坏。
一位政府军方发言人说，越共对美?c市内发射了五发迫击炮弹，打伤了两个平民和一个越南士兵。另一次是顺化市的简易机场遭到迫击炮袭击。发言人说，数目不详的炮弹打伤了六个政府士兵。
【美联社西贡二日电】美国司令部说，西贡新山一机场今天清晨遭到敌人火箭的袭击，同时首都以南不远的南越最大的油库接连第二天遭到炮击。这些袭击是在约翰逊宣布暂停轰炸北越不到二十四小时之后进行的。
对新山一机场的袭击显然是小规模的，有“两枚以上”的火箭击中这个基地。
西贡以南六英里的芽波油库遭到的袭击比较猛烈。
壳牌石油公司和埃索石油公司在芽波都有一些设施，那里还有一个军事设施。
芽波昨天遭到大约九十发迫击炮弹的袭击。
【合众国际社西贡二日电】共产党今天向芽波巨大的储油区发射大量的苏制火箭。两个大型油池着了火。
【法新社西贡一日电】越共部队昨晚渗入西贡外围防圈之后，在接近这个首都的地方进行活动。昨天，伞兵和越共在这个城市以北仅五公里的地方进行了一整天的激烈战斗。
在西贡以南十公里的芽波，越共今天凌晨一点五十分用迫击炮轰击了保护一个汽油库的军事设施。
九十发炮弹击中了这些设施，飞机和直升飞机被请来了。据报道，六名平民和一名美国人受伤。
与此同时，西贡以北二十六公里的龙平在夜间也遭到了炮击。
约有三十枚一百二十二毫米的火箭击中了军事设施。
伞兵在这场遭遇战开始时就遭到了严重损失。后来他们的损失是：七人死亡和十八人受伤。
【法新社西贡三日电】美国部队在西贡西北约十五公里的旭门附近同掘壕据守的越共部队发生冲突。有三名美国士兵受伤。
越共在湄公河三角洲发动了两次进攻。
四号公路上的一座铁桥（它连接西贡和农产品很富饶的三角洲地区）被越共蛙人埋置的炸药包炸毁。
【法新社岘港三日电】协助保卫岘港的朝鲜海军陆战队夜间遭到了一次规模空前的火箭和迫击炮轰击。
【美联社岘港三日电】位于岘港以南的四个美国和南朝鲜的据点今天清晨遭到了火箭和迫击炮轰击。

显示原版>>

Previous:安娜·路易斯·斯特朗撰文谈世界革命形势：《美帝国主义困难重重》（全文完）

Next:老挝解放军炮轰被困的右派军队据点阿速坡


日官房长官木村说：日不能保证给印尼更多“援助”

出版日期:1968.04.05
         期次:3472
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京一日电】政府在四月一日发表声明说，日本不能保证为印尼要求的那样提供一亿美元的援助。
这一声明是在总统苏哈托和其它的印尼官员离开这里回国后由日官房长官木村俊夫发表的。
它代替预定在印尼官员访问日本五天和政府会谈结束时发表的联合公报。
声明说，不能保证向日本提供一亿美元的援助是由于国会推迟审议关于修订海外经济合作基金法的法案——这一修订是履行政府早期答应给印尼六千万美元的经济援助所必需的。
【路透社雅加达二日电】印尼共和国电台今天广播，印尼外长马利克说，印尼和日本将举行部长级会谈以决定日本今年给印尼的援助的款额。

显示原版>>

Previous:纳苏蒂安承认在一些问题上未取得一致意见

Next:公开向美帝乞求长期美贷款


苏哈托派大量右派军人控制政府各部门

出版日期:1968.04.05
         期次:3472
         版次:3
         栏目:\[第三版]
眉题:加强军事独裁企图巩固既得「特权」
文章正文:
【路透社雅加达三月二十九日电】（记者彼得·乔布）印尼人现在用“绿化”这个词来描写陆军人员逐渐渗透到这个国家的高级文官职位上。
“绿化”是双关语，是指穿着绿色军装的陆军人员无所不在的意思。
公开的事实显示出武装部队在中央政府、地方政府、商界和报界、法律体系、外交事业和国会等方面拥有许多重要职位。
在国会中，武装部队现拥有七十五名议员，几乎可与这个国家两个最大政党中的任何一个相匹敌。在内阁里，二十三个席位中，有九个掌握在武装部队手中。国防部与内政部掌握在军人手中，财政部与外交部则在文职官员手中。
在行政事务方面，国防部全由军人控制。在其他各部中，八十六个秘书长或司长级的职位中，有三十四个职位操在武装部队官员手中。
苏哈托的私人办公厅人员——常被描写成影子内阁——是由陆军军官控制，包括一些有极大影响的文职经济顾问。
在外交事务方面，在一九六七年年底，印尼五十个驻外使馆当中，约有二十一个是由陆军军官领导的，这包括几乎所有在东南亚国家的大使馆。印尼在东南亚国家进行着重要的贸易。
在法律体系方面，高等地方法院是在文职法官手中。最高检察官和他的许多人员是军人。
在报界，雅加达四家大报中，有两家是军人办的，而国家通讯社安塔拉是在军方监督之下。
在商界，陆军在控制最大的国营企业当中有利害关系。这包括锡、石油和农业企业等。在私营银行方面，武装部队拥有许多的利益。
印尼的二十五个省长中，有十六个是来自武装部队。
此外，领导印尼的三百个县政府的军人不断增加。据一个外国人去年所进行的非正式调查，印尼各县县政府平均有百分之四十八掌握在军人手中。

显示原版>>

Previous:《巴基斯坦时报》载文揭露：印度反动派同苏修加紧勾结企图控制印度洋

Next:印修在孟买市选中遭到惨败


意外长同苏美使节勾搭

出版日期:1968.04.05
         期次:3472
         版次:2
         栏目:\[第二版]
文章正文:
【南通社罗马一日电】意大利想在外交上最大限度地利用目前的时机在华盛顿和河内之间进行调解，以便建立东南亚的和平。这是在收到华盛顿关于约翰逊做出越南问题的决定的消息之后，外长范范尼今晨进行的分别讨论的主要题目，他首先与美国代办进行了讨论，后来又同苏联大使进行了讨论。

显示原版>>

Previous:澳总理戈顿要英苏“说服河内”

Next:法报评约翰逊讲话：美侵越战略破产 约翰逊又玩花招


印比哈尔邦政府倒台

出版日期:1968.04.05
         期次:3472
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社巴特那三月十八日电】印度比哈尔邦政府在一项不信任动议问题上被击败以后，于今天辞职。
这个政府是在四十七天以前在国大党的支持下刚刚成立的。

显示原版>>

Previous:印修在孟买市选中遭到惨败

Next:印国大党在联邦院选中失去大量席位


印度农民革命斗争在蓬勃发展和壮大

出版日期:1968.04.05
         期次:3472
         版次:3
         栏目:\[第三版]
文章正文:
比哈尔邦昌帕兰县的农民，组成了农会，他们团结在斗委会的旗帜下，与邦政府和地主阶级作斗争，以保卫自己的土地。安得拉邦斯里卡库兰县的农民也组纤起来，积极制造武器，开展武装斗争。印反动当局对此十分恐慌。
【本刊讯】印《查谟新闻》二月十五日发表一篇文章，题目是《昌帕兰（比哈尔邦）的农民的辉煌斗争》，摘要如下：
比哈尔邦昌帕兰的英雄农民正在进行英勇的战斗，以保卫他们的土地，反对政府和反动派对他们的恐怖统治。政府利用警察进行镇压，把农民从他们多少年来一直耕种的、不适宜植林的土地上赶走。这些农民大多数是在一九五二年甘达克河泛滥造成破坏之后定居在这里的，有成千上万的人。多少年来，官方机构对伐木非法征税并勒索其他费用作为贿赂。这个地区被称为现金出纳，它是地主和资本家剥削的中心。但是，农民们现在组成了自己的农会，并且正在勇敢地对地主和政府进行的驱逐和剥削进行斗争。
二月初，局势严重恶化，警察和政府官员根据地主的命令（他们从地主那里得到一千万卢比的贿赂），把一万英亩土地上的农民赶走。但是，农民们拒绝屈服，他们团结在斗争委员会的旗帜下，继续在他们的土地上耕种。他们还重新占领了曾经被夺走的土地。这样，成千上万的农民决心为保卫他们的权利而战斗到底。
地主阶级和政府看到农民觉悟起来很为恐慌，并且对那些不乖乖屈服的农民进行残酷的恐怖统治。
警察迄今为止逮捕了二百多名农民和共产党领导人，并且对他们当中大部分人都不准保释。
农民斗争的声势正在日益壮大。
他们在对农民犯下了暴行和蹂躏了他们自己的法律之后，以法治的名义对贫苦的农民进行了大规模的逮捕。一月十一日，他们烧掉了十六家农民的茅屋，当地的暴徒把农民的东西抢劫一空。
但是，尽管警察采取恐怖和暴力行动，政府未能把农民赶走，农民已经组成了自己的志愿兵团。他们日夜在守卫着他们的住宅和田地。
【本刊讯】《印度时报》三月二十二日刊载一则报道，摘要如下：
斯里卡库兰县部族地区的左派共产党的地下活动以及“吉里江族”（山地人）的骚乱使邦政府感到严重关注。
这个地区是进行纳萨尔巴里式叛乱的理想之地。这个地区山多林密，既有山洞，又有穿过邦界的逃跑之道。有消息说，部族人大约有一千支没有执照的前膛枪，而且在安得拉—奥里萨交界处的部族地区弓箭的制造量在增加。这使这种部族的威胁具有新的意义。
邦警察在这个地区搜索。他们在某些地方遇到武装抵抗。最近在新闻中经常出现的帕瓦蒂普兰位于安得拉邦境内，它同中央邦和奥里萨交界。
在土地问题上的不满情绪是叛乱的真正的基础。现在有人指责说是左派共产党人煽起不满情绪的。
警察还没有证实这则报道，即当一队警察去搜索被从这个地区的一家小店偷走的货物时，有人向他们扔了一颗炸弹。如果真实的话，这证实了邦政府最坏的设想，即左派共产党人利用了这个地区较差的交通条件，把部族人组织起来了，他们现在在训练部族人制造简单的炸弹。对于共产党人领导的特伦甘纳暴乱人们记忆犹新。斯里卡库兰动乱可能使左派共产党人得到名符其实的称号，即“具有革命热情者”。亲北京的极端分子声称革命热情是毛主席对马克思列宁主义的贡献。

显示原版>>

Previous:英《每日电讯报》说：美在越战场上处境空前糟糕

Next:《巴基斯坦时报》载文揭露：印度反动派同苏修加紧勾结企图控制印度洋


印度为美“停炸”阴谋紧张活动

出版日期:1968.04.05
         期次:3472
         版次:2
         栏目:\[第二版]
文章正文:
【印报托新德里二日电】印度同与越南战争有关的国家就约翰逊采取的使这场冲突降级的戏剧性行动进行一系列磋商。
外交部秘书考尔同苏联大使和英国高级专员举行会谈，目的是了解日内瓦会议两主席对约翰逊总统的和平行动的反应。
考尔还同加拿大高级专员和波兰大使交换意见。北越总领事也同考尔会晤。
今天考尔同这五位外交官的会晤是应考尔的要求进行的。
印度同有关各方磋商的行动符合印度外交部国务部长巴格特的声明，即新德里将给予约翰逊总统为了使越南冲突降级而作出的努力全心全意的合作。

显示原版>>

Previous:英积极为美效劳

Next:澳总理戈顿要英苏“说服河内”


印国大党在联邦院选中失去大量席位

出版日期:1968.04.05
         期次:3472
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里三月二十九日电】总理英迪拉·甘地夫人的国大党昨天在四十八小时内遭到选举中的第二次大挫折，在议会的联邦院失去十六个席位。
联邦院任期六年的二百四十个席位的三分之一，昨天由各邦立法议会改选，其中四十八席原为国大党人据有。据今天宣布的结果，国大党只赢得三十二席。
国大党保持了一百四十四席的多数，但这是它历来席位最少的一次。

显示原版>>

Previous:印比哈尔邦政府倒台

Next:加尔各答港四万多码头工人罢工


印尼东爪哇人民武装加紧出击 在南望安惩罚一批反动分子

出版日期:1968.04.05
         期次:3472
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达一日电】当一股武装匪徒在东爪哇南望安袭击一个穆斯林住宅时，有个民防组织成员受了伤，这是在该省对穆斯林所发动的一系列的袭击中最新的一次，据悉有七十人左右死亡。
安塔拉在报道这件事时指控袭击者是共产党人，并说他们上周在东爪哇省府泗水附近的南望安对穆斯林的住宅发动了两次袭击。
对穆斯林的袭击显然是报复性的屠杀。这是在印尼一九六五年未遂政变后，穆斯林屠杀了成千成万的人的时候失去了亲戚朋友的人们所干的。
同时，泗水与马都拉军分区司令已下令文职官员和武装部队成员不要到森林里去打猎，说颠覆活动分子正在试图利用森林作为他们进行罪恶活动和采取政治暴力的基地。
上述命令也禁止人们前往正在考察中的分离地区。
东爪哇当局说，该省的教派正在被利用来为共产党的活动打掩护。
【法新社雅加达三月三十一日电】安塔拉今天报道，武装匪徒在东爪哇仍很活跃。他们在进行屠杀、绑架并打家劫舍。
据悉，他们是由共产党人和一九六五年共产党未遂政变的其他支持者组成。
安塔拉上周报道，有一股二十至三十人的武装人员袭击了塔克阿尔佐村，抢劫了一个富有的哈吉的家。
前几天，这股匪徒也曾试图进村，但是，村民敲了锣，给来袭者以他们已有所准备的印象。
这个匪徒在黑暗中消失，但以后又卷土重来。

显示原版>>

Previous:老挝解放军炮轰被困的右派军队据点阿速坡

Next:英积极为美效劳


印修在孟买市选中遭到惨败

出版日期:1968.04.05
         期次:3472
         版次:3
         栏目:\[第三版]
文章正文:
【美联社孟买三月二十七日电】今天宣布的大孟买市政选举结果显示向右摆的明显倾向。二百六十万选民给了极左分子沉重的打击。新的市议会里只有三名共产党议员，而在旧议会原有十三名共产党议员。

显示原版>>

Previous:苏哈托派大量右派军人控制政府各部门

Next:印比哈尔邦政府倒台


英《每日电讯报》说：美在越战场上处境空前糟糕

出版日期:1968.04.05
         期次:3472
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》二日在评约翰逊谈话时说，“到现在事情已达到了这样一个地步，如果使常规战争进一步大规模升级，在逻辑上必然不能采取其他任何方式，只有入侵老挝和柬埔寨的或许还要入侵北越本土。这将会冒同中国打仗并可能使川核武器的风险。
“此外，美国在战场上的地位要比以前提出一些和平建议和暂停轰炸时糟糕得多。春节攻势破坏了在乡村中多年的孜孜不倦的绥靖工作。它还表明威斯特摩兰将军的基本作战办法是错误的。在国外，正如战争显示美国人的现代化武器效能有限从而使美国人震惊一样，美元受到的压力由于显示出美国人财力有限而使美国人震惊。
“最后，约翰逊总统的政治地位已恶化到这样一个地步，除非他振作起来进行摆脱越南泥沼的极大努力，否则他作为一个谈判伙伴不再是可信赖的了。”

显示原版>>

Previous:法报评约翰逊讲话：美侵越战略破产 约翰逊又玩花招

Next:印度农民革命斗争在蓬勃发展和壮大


英积极为美效劳

出版日期:1968.04.05
         期次:3472
         版次:2
         栏目:\[第二版]
副题:威尔逊一直利用「热线」同美苏联系
文章正文:
【法新社伦敦二日电】权威人士今天在这里说，威尔逊首相第一次利用通向苏联总理柯西金的“热线”，要求他向河内说项，确保胡志明主席对华盛顿的和平试探作出建设性的响应。
威尔逊的呼吁是昨天早晨通过连接首相唐宁街十号官邸和克里姆林宫“热线”传过去的。
在威尔逊“热线”通话数小时之后，新任外交大臣斯图尔特与苏联驻伦敦大使斯米尔诺夫斯基谈论重新召开会议的可能性。
权威人士今天说，他们不排除斯图尔特和苏外长葛罗米柯在伦敦或莫斯科会晤的可能性。
权威人士还说，英国政府会欢迎在伦敦与以文化部长黄明鉴为首的现在法国访问的北越代表团进行半官方的会谈。
这些人士说，英国政府准备根据约翰逊总统的决定试探和谈的可能性。
【美联社伦敦二日电】威尔逊首相在英国的另一个和平行动中向正在伊朗进行访问的苏联总理柯西金写了一封私人信件。
【路透社伦敦二日电】消息灵通人士今天说，威尔逊首相一直在利用通往莫斯科的热线来支持他的关于越南问题的和平倡议。
消息灵通人士说，政府对于克里姆林宫作出有利反应的可能性不抱悲观态度。
据说斯图尔特已准备在必要时飞往莫斯科同苏联外长葛罗米柯举行会谈。
这些人士说，另一条通往华盛顿的热线也一直在使用。斯图尔特在参加内阁会议以前接见了日本大使，就越南问题谈了十分钟。
【路透社伦敦二日电】威尔逊首相今天召集紧急内阁会议讨论英国提出一项新的越南和平倡议的可能。英国政府将特别欢迎现在开展一个大规模的国际和平运动。
预计如威尔逊首相在国际舞台上扮演重要角色，这样的一幅图景会转移人们对国内经济问题的注意力，而且也许能恢复政府已经丧失的一些民心。

显示原版>>

Previous:印尼东爪哇人民武装加紧出击 在南望安惩罚一批反动分子

Next:印度为美“停炸”阴谋紧张活动


约翰逊同美民主党一些头目会谈竞选问题

出版日期:1968.04.05
         期次:3472
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二日电】约翰逊二日对国会的民主党领袖说，他“将不对他们说”在挑选总统提名人方面“怎么做”。他本人是不再谋求担任总统提名人的。
总统同民主党的领袖们举行了早餐会议，这些领袖们包括：副总统汉弗莱、参议员曼斯菲尔德、拉塞尔·朗、伯德、众院议长麦考马克、众议员博格斯、艾伯特和邮政部长奥布赖恩。
白宫新闻秘书克里斯琴对记者谈到会议的下列情况：
与会者之一（不是汉弗莱）对总统说，他希望谈谈党派之争。总统在回答中叙述了他决定不再参加总统竞选的理由。
总统提到他决定不谋求再连任四年，他说，他“作的是他认为对国家最有利的事情”。
克里斯琴对提问题的人说，在整个讨论中暗含的意思是，领袖们想要得到这样的指导，那就是总统既然不参加竞选，现在应当怎么做，他们应当支持谁来得到民主党的提名。
有人问，总统的谈话是否意味着他将不支持副总统汉弗莱得到提名，克里斯琴回答说：“除了我所说的以外，我不愿说还有其他任何含意。”
在回答其他问题时，克里斯琴说他不知道，总统最终是不是会表示赞成什么人。
总统到农业部去了一次回来时在汽车上同记者谈话时说，汉弗莱并未具体同他约定在二日谈话。但是他又说，他将在汉弗莱方便的时候会见汉弗莱。关于同罗伯特·肯尼迪的约会，总统说的也差不多。
【法新社华盛顿二日电】白宫新闻秘书克里斯琴今晚说，约翰逊今天在这里就他决定退出党派斗争问题同汉弗莱和民主党领袖举行了长时间的会谈，但是他（约翰逊）说“他不会设法告诉他们怎么做”。
克里斯琴说，约翰逊坚决不肯暗示他个人喜欢民主党在十一月份的总统选举中选谁来当候选人。
【合众国际社华盛顿二日电】约翰逊总统今天对国会领袖们说，他本来打算在一月份在他的国情咨文的结尾宣布他不当候选人，但是最后把写着要宣布的这件事的那一页稿纸放错了地方，找不着了。
这同白宫的说法有出入，白宫的说法大意是说，约翰逊决定不在那个时候透露他的打算，因为他担心国会不理会他的立法计划。
【德新社华盛顿二日电】美国许多政界人物认为，如果在八月份在芝加哥举行的民主党代表大会上绝大多数人要求提名约翰逊总统为候选人的话，约翰逊总统将改变他不竞选总统的主意。
众议院的人广泛地抱有这种看法。
另一方面，了解约翰逊作出不谋求连任的决定的背景的白宫人士则强调放弃竞选的决定是“不可改变的”，并把民主党希望他改变这一决定的想法说成是主观愿望。
参议员曼斯菲尔德说，他料想约翰逊在选择他的继任人的问题上不会以任何方式进行干预。
【美联社纽约二日电】副总统汉弗莱今晚说，他尚未决定是否谋求当民主党的总统候选人。
在拉瓜迪亚机场上，有人问汉弗莱说约翰逊有没有鼓励他参加竞选。汉弗莱说：“我还没有同总统谈过这些事。”

显示原版>>

Previous:波国防部宣布在武装部队中进行改组

Next:捷修“欢迎”约翰逊关于“停炸”讲话


阿里夫号召：阿拉伯人民坚持斗争彻底打退以侵略军

出版日期:1968.04.06
         期次:3473
         版次:3
         栏目:\[第三版]
副题:他说，我们的前途必须用自己双手创造，任何联合国使团都不能解决问题
文章正文:
【法新社巴格达三月二十九日电】伊拉克总统阿里夫今天对阿拉伯人民说，他们“必须准备好进行长期的斗争以实现彻底的解放”。
他是在巴格达电台上发表的一篇好战的演说中说这番话的。他的演说是为迎接穆斯林新年而发表的。
阿里夫将军又说：“任何联合国的使团都不能导致（阿拉伯问题的）积极的解决。我们的前途必须用我们自己的双手来创造，联合国可以帮助我们，但它决不是决定性的因素。联合国体会不到阿拉伯人的情绪。”
总统的文告最后说：“我们所面临的危险应该会使我们欢迎在伊斯兰国家和所有爱好和平的国家之间实行互助的政策。”
【美联社贝鲁特三月二十九日电】阿里夫在一篇演说中说，联合国和平使节雅林所执行的使命是“没有益处的”，解决危机的办法在阿拉伯人手中，这意味着另一场战争。
【本刊讯】据巴格达三月二十六日的报纸报道，伊拉克代理外长海拉拉在他向美联社记者发表的谈话中说：“美国对待阿拉伯事业的态度仍然是敌对的，它的亲以色列的行动使得连考虑同它复交的问题都谈不到。”
他说：“如果没有美国的支持和怂恿，以色列是不会采取它的侵略行动的”的”。

显示原版>>

Previous:也门政府军在南部地区打击敌人

Next:约旦宣布俘掳一百八十名以侵略军


阿联一周刊传：约翰逊收到谋划侵袭中国的“绝密”报告

出版日期:1968.04.06
         期次:3473
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】阿联《图画》周刊四日在一篇文章中说，约翰逊打算进攻中国，他认为这是弥补他在越南遭到的失败的有效措施。
文章作者易卜拉欣·阿密尔说，他本周有机会了解到向约翰逊提出的关于迅速对中国采取行动的报告中的这个绝对秘密的细节。报告是以一些猜测和理由为根据的，其中有如下几点：一、中国制造了核弹，但是迄今尚未拥有洲际导弹。在中国制造洲际导弹——这将是对美国的严重威胁——以前，是美国袭击中国，特别是核设施的好机会。二、中苏争端变得很激烈，从而使美国确信，如果美国对中国领土发动空中攻势，苏联不会站在中国一边进行军事干涉。苏联将满足于只宣布抗议和发表表示支持的声明。三、美国很快入侵中国，这终将吓倒所有非洲国家和消除民族解放运动。四、美国可能在谴责中国向越南提供志愿军和士兵的名义下向中国进行袭击。文章说，这个报告获得了五角大楼军事首脑、中央情报局和腊斯克的同意，但是遭到麦克纳马拉的反对。文章说，「中国政府很快得悉了这个计划」。

显示原版>>

Previous:中坦赞三国就修建坦赞铁路问题举行会议

Next:西德报纸惊呼人民战争威力强大


戴高乐为美“停炸”阴谋张目

出版日期:1968.04.06
         期次:3473
         版次:2
         栏目:\[第二版]
副题:宣传约翰逊的行动“有理性和政治勇气”
文章正文:
【美联社巴黎三日电】戴高乐总统今天称美国在越南使战争降级的行动“是一次有理性的和具有政治勇气的行动”。
戴高乐的讲话是在他的每周内阁会议上发表的，会后由宣传部长戈尔斯告诉了记者。总统的讲话异乎寻常地简短。戈尔斯所说的戴高乐的讲话全文是：
“美国总统已公开下令停止轰炸北越，尽管这次停炸既不是普遍的也不是无条件的。看来，这一事实是朝向和平迈出的第一步，因此是一次有理性的和具有政治勇气的行动。”
根据人们的记忆，这是戴高乐在谈到这场战争时头一次没有谴责美国卷入东南亚的这次冲突。
戴高乐对约翰逊总统上星期日晚上提出的建议的有条件支持表明：法国总统是在十分认真地对待约翰逊的行动。
戴高乐由于公开赞同约翰逊要降低战争中使用武力的水平作为和谈前奏的建议，因此在某种意义上是在向河内施加压力，要它不要立即拒绝这个建议。
【路透社巴黎三日电】此间外交界认为，戴高乐今天的讲话是对约翰逊总统的新立场的赞扬和鼓励。
外交界人士说，与此同时，法国总统看来是在敦促北越对约翰逊总统的倡议的看法要气度大一些。

显示原版>>

Previous:日要苏修带头「促使越南和谈开始」

Next:约翰逊突然同吴丹进行会谈


杜布切克提出捷新政府名单

出版日期:1968.04.06
         期次:3473
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格三日电】接近共产党中央委员会的人士报道说，第一书记杜布切克今天向共产党中央全会提出了一个新的政府名单。
他们说，也讨论了党的高级机构中的变动。
据说杜布切克提出了下列名单：
总理：现任副总理和捷克斯洛伐克计划委员会主任切尔尼克。
副总理：一位主要的经济学家希克，前农业和内务部长、现任中央委员会书记处书记卢·什特劳卡尔，前斯洛伐克人民委员会主席古·胡萨克。
外交部长：教育部长和前捷克斯洛伐克驻联合国代表伊里·哈耶克。
国防部长：前副总理马丁·楚尔将军，他将代替洛姆斯基将军。
内务部长：约瑟夫·帕维尔，他是抵抗运动的一个老战士。
教育部长：前驻伦敦大使米罗斯拉夫·加卢斯卡。现在还无法得到官方对这一名单的证实。可是看来是很有可能的。在向一位官方发言人问到这一问题时，他仅以微笑回答。
【美联社布拉格三日电】当捷克斯洛伐克主张改革的新领导加紧对共产党政府和党的领导机构进行广泛的改组时，捷克斯洛伐克副总理西穆涅克和国防部长洛姆斯基今天辞职了。这两位部长以前都是诺沃提尼的支持者，他们在一次党中央委员会会议上辞职了，召开这次会议是为了讨论人事变动和实行政治和经济改革的新的行动纲领。
西穆涅克大胆地对委员会说，他不同意对他的强硬路线政策的批评。
捷通社援引西穆涅克的话说，他不愿意让人把他“同已经过时和他为之奋斗了许多年的保守的倾向和事情联系起来。”
【路透社布拉格三日电】今晚这里官方宣布，捷克斯洛伐克国防部长洛姆斯基今天辞职了。
官方在一个记者招待会上宣布，洛姆靳基和党主席团委员西穆涅克在党中央全会上提出辞职时，都作了自我批评。
中央委员哈耶克今晚对记者说，洛姆斯基承认他对谢伊纳事件中的缺点负有责任。
西穆涅克承认他对过去的错误负有责任，并提出要辞去主席团委员和副总理的职务。
据宣布，洛姆斯基说，他对于国防部副部长杨科三月十四日自杀事件负有一份责任。
【合众国际社布拉格三日电】洛姆斯基的下台是意料中的事，因为报纸和一些讲话中对他进行了广泛的攻击。
他对委员会说，他欢迎导致杜布切克掌权的党的决定，可是“没有立即充分认识到全部含意”。

显示原版>>

Previous:尼克松发表声明：称赞约翰逊同苏修的勾结

Next:捷报和塔斯社报道斯沃博达简历


共同社认为：约翰逊谈话是要把球踢给越方

出版日期:1968.04.06
         期次:3473
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京一日电】述评：
美国总统约翰逊三十一日发表的演说，附加了退出竞选这个戏剧性的礼物，表示了对越南和平的新姜态。
其目的在于，从国际政治方面说来，停止了过去一直被指责成为和谈的最大障碍的对北方的轰炸，以“今后的和平的关键在于北越方面”这个形式，把球踢给对方，从而展开外交攻势。
约翰逊演说，虽然强调了南越政府军自身的努力，不过，从迅速重建政府军的确困难这个现状来说，美军很难恢复春节玫势以前那种规模的搜索作战，不得不继续维持新春玫势以后那种置重点于确保城市周围的状态。当地美军将继续痛苦的作战。

显示原版>>

Previous:约翰逊突然同吴丹进行会谈

Next:吴丹同约翰逊会谈后去欧洲活动


华盛顿《明星晚报》说：约翰逊演说是“胡萝卜加大棒”

出版日期:1968.04.06
         期次:3473
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二日电】华盛顿《明星晚报》的奥尔
·凯利写道：
正如在约翰逊的关于越南问题的大部分演说中一样，既有一点胡萝卜，又有一点大棒。“胡萝卜”是他宣布“北越的大部分领土”和北越人口的百分之九十将不受轰炸。
“大棒”是宣布为了满足春节攻势引起的需要，把批准的驻越美军最高限额从五十二万五千人增加为大约五十五万人。约翰逊不竞选连任，增加的军队有限，而且停止轰炸，从而表明他已排除在越南迅速取得今年胜利的尝试。

显示原版>>

Previous:吴丹同约翰逊会谈后去欧洲活动

Next:也门政府军在南部地区打击敌人


捷报和塔斯社报道斯沃博达简历

出版日期:1968.04.06
         期次:3473
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】捷克斯洛伐克《红色权利报》三月二十九日发表新总统卢德维克·斯沃博达的简历，摘要如下：
斯沃博达大将于一八九五年十一月二十五日生在大梅??日齐附近的赫罗??纳奇纳。第一次世界大战时，他在俄国的??波罗夫和巴赫马契参加了捷克斯洛伐克军团的战斗。战后，他在军事学院任教授。一九三八年动员参战时，他指挥一个独立营。一九三九年六月，他到了波兰，同年去苏联，他担任了布??卢科捷克斯洛伐克第一独立野战营的营长。他是作为在苏联的捷克斯洛伐克第一军团的司令回到被解放了的共和国的。他被任命为科希策政府的国防部长，他担任这一职务一直到一九五○年，当时他还做了一段很短时期的政府副总理。斯沃博达也遭到了所谓个人迷信时期的迫害。后来他在特舍比茨科的统一农业合作社当会计。
在一九六五年至一九六八年期间，他担任克·哥特瓦尔德军事学院院长。现在，他在布拉格军事历史研究所积极工作。
【本刊讯】塔斯社布拉格三月三十日电：在第一次世界大战的年代里，当斯沃博达是一个军人的时候，他投到了俄国人方面，参加了捷克斯洛伐克军团，在军团中任排长。一九二二年他又回到了捷克斯洛伐克军队中。一九三一年至一九三四年他在格拉尼茨军事学院任教。
一九三九年夏天，斯沃博达前往波兰。在苏联遭到法西斯德国进攻以后，斯沃博达在布??卢科组织了第一个捷克斯洛伐克陆军营，一九四三年夏天建立了捷克斯洛伐克第一独立旅，他领导在苏联的捷克斯洛伐克陆军第一军参加了杜克杜战役和斯洛伐克诸战斗。
一九四八年二月，斯沃博达被选为国民议会议员，加入捷克斯洛伐克共产党，当选为党中央委员会委员。
一九五九年，他退休领养老金，但是继续进行政治活动。
从一九四五年起，斯沃博达在捷苏友好协会主席团积极工作。

显示原版>>

Previous:杜布切克提出捷新政府名单


赖斯顿评述约翰逊三月三十一日演说：美帝内外交困约翰逊难于应付局面

出版日期:1968.04.06
         期次:3473
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《国际先驱论坛报》二日发表赖斯顿一日从堪萨斯城发出的一篇新闻分析，题为《约翰逊的最亲密的同事认为关于他要退休的言论是没有根据的》摘要如下：
约翰逊自从一九六四年夏天以来一直在私下里谈论从总统职位退休的事情，具有讽刺意味的一点是，同他关系最密切的官员却最断然地认为他绝对不会这样作。
譬如说副总统汉弗莱马上就认为这种想法是没有根据的。总统的亲密的私交和竞选助手詹姆斯·罗也是这样。他们的反应是一样的：“这根本就不符合他的特性。他可能谈论这种事情，可是他永远也不会这样干，特别是在战争仍在进行而参议员罗伯特·肯尼迪又参加竞选的情况下。”
然而总统私下里关于退休的想法现在却具有某些重要意义。甚至在一九六四年民主党代表大会之前，总统就对本记者说过：“我在这个职位上只希望作一件事情。我希望使全国团结起来。”由于国内在越南战争上的尖锐分歧，他未能作到这一点，这无疑在他作出的不谋求或接受总统候选人提名的决定中是一个因素。
约翰逊在对政治前途作出的任何客观的估计中面对一系列极难解决的问题。他上周在民意测验中已下降到在白宫任职以来的最低点。
正如总统于三月三十一日晚的广播中所指出的，他将难以抽出时间既主持战争又参加争取重新当选的竞选活动，而国内反对他的势力已经到达这种地步，他不能公开进入美国某个大城市而不冒发生反对他的严重示威的风险。
总统面前的大问题并不是他究竟能不能得到他的党的提名，或者是他究竟能不能在十一月取胜。摆在他面前的一大问题在于，如果他取得胜利的话，他究竟是不是能够重新取得人民的支持和国会的支持来实行有效的统治。
看来相当肯定的是，即使他能再次当选，他在国会中也只会得到很微弱的多数，也许根本得不到多数。
堪萨斯城这里昨晚发生的一件小事足以说明约翰逊面临的局面。这个城市的两千多名居民聚集在这里的罗克赫斯特学院的室内运动场所讲演。在约翰逊总统不参加竞选的决定宣布时，听众起立长时间地欢呼这个决定，场面非常热烈。
在这场吸引人的关于政策和个性方面的冲突中显得非常突出的人物之一是副总统汉弗莱。他把他对总统的忠诚放在他自己对关于对越南的政策的趋势抱有的许多怀疑之上，同批评总统的人进行争论。关于这方面，许多观察家曾有两点估计。第一点是，如果约翰逊决定谋求重新当选，那么就会再次要汉弗莱当副总统。第二点是，如果约翰逊的确退出竞选，那么他将会在芝加哥的提名大会进行到最后的时候这样做，然后就劝说与会代表们提名汉弗莱为总统候选人。
还有一点也加强了讽刺意味，那就是，参议员肯尼迪的最大的有利条件，可能恰恰是他想搞下台的约翰逊送给他的。经常有人说，约翰逊最讨厌的是想到自己可能在历史上成为一个夹在两个肯尼迪政府之间的总统。现在他无疑还是想到这一点就讨厌。
在民主党方面，肯尼迪参议员有两个有利之处。约翰逊的退出使他在纽约州和可能是在加利福尼亚州得到加强，而且由于他同芝加哥市长戴利关系很好，他也可能在伊利诺斯州取得优势。而且他还拥有其他的有利之处——钱，这是众所周知在这种情况下非常有用的东西。
但是，他在南方，在企业界和在对年青政治活动家的热烈的讨好不感兴趣的老一辈选民中，力量是弱的。因此，比肯尼迪参议员较有可能使党团结一致的参议员麦卡锡，仍然可能最后成为折衷的候选人，对总统来说，他比参议员肯尼迪要可以接受。

显示原版>>

Previous:野心勃勃 虎视眈眈

Next:苏丹总理说约翰逊演说表明美侵越政策失败


美强盗飞机不断滥炸越北方

出版日期:1968.04.06
         期次:3473
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡四日电】美国战斗轰炸机昨天对北越的目标进行了一百零九次袭击，它们袭击了距约翰逊所确定（轰炸）的北边界限仅一英里的地方。这个“界限”目标是位于二十度线以北不远（清化市东北偏北十二英里）的一条铁路侧线。
这是喷气机接连第二天轰炸这条铁路侧线。
美国发言人今天在这里说，美机进行的一百零九次袭击中，只有一次袭击这条铁路侧线。其余的一百零八次袭击都集中在北越南部的狭长地带。
发言人说，海军喷气机袭击了非军事区以北一百二十五英里的荣市机场，空军战斗轰炸机则轰炸了更南的交通线和军用品储存地区。

显示原版>>

Previous:南越解放军加紧袭击美伪据点和机场

Next:威斯特摩兰去檀香山同纺翰逊策划阴谋


南越解放军加紧袭击美伪据点和机场

出版日期:1968.04.06
         期次:3473
         版次:2
         栏目:\[第二版]
副题:北至广治南达安川 南越各地炮声隆隆
文章正文:
【路透社西贡四日电】越共部队今天上午加紧用迫击炮袭击美国和南越的目标，袭击了一个机场、一个政府基地营、一个县府和一些军事设施。
一位政府的军方发言人今天上午报告，越共的迫击炮手今天上午向西贡西南四十五英里的丐礼县府发射了四十发八十二毫米的炮弹，政府军有三人被打死，另有七人受伤。
与此同时，其它的游击队袭击了在那西南十英里的一个政府步兵基地营，向这个地区发射了二十发炮弹。
这位发言人说，波来古的霍洛威机场也遭到了袭击。据报告，至少有四十发迫击炮弹击中了这个机场。
他说，一支越南巡逻队立即出动寻找越共迫击炮小队。他们在该城东北三英里的地方同越共相遇，紧接着发生用迫击炮袭击的交火战。
这位发言人说，今天上午，西贡以北二十英里的富化以西五英里的政府军阵地也遭到迫击炮的袭击。
【美联社西贡五日电】越共昨晚和今天对南越全境的十一个美国和南越的军事阵地发动了骚扰性炮轰。
最大的一次炮轰是，敌人的炮手今天清晨对西贡东北十一英里的美军第一步兵师第二旅的基地营发射了五十多发迫击炮弹。
在更靠近西贡的地方，越共昨晚向首都新山一机场发射了十发无后座力炮弹。
非官方消息说，有两名盟军士兵受伤，两辆吉普车和两架飞机遭到了破坏。
越共最新的这一系列炮轰是北至广治省，南达安川省。
【美联社西贡五日电】美国司令部说，西贡西部边缘的新山一空军基地昨晚遭到约十发无后座力炮炮弹的袭击。
【美联社西贡五日电】据报道，最大的一次炮击是对安川省的一个村庄发射了四十发迫击炮弹。另外，广义省的一个南越步兵阵地今天清晨遭到大约四十三发迫击炮弹的袭击。
政府军方发言人说，这次炮击炸死三名越南士兵，炸伤十二名。
在广治省，六发一○五毫米的炮弹击中北部边界一带的一个南越步兵阵地，没有报道政府伤亡的情况。在湄公河三角洲，越共对在边和省活动的一支南越河上巡逻艇队发射了数目不详的无后座力炮弹，炸坏其中一艘巡逻艇。

显示原版>>

Previous:西德报纸惊呼人民战争威力强大

Next:美强盗飞机不断滥炸越北方


尼克松发表声明：称赞约翰逊同苏修的勾结

出版日期:1968.04.06
         期次:3473
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约一日电】共和党人尼克松今天说，他将不发表他原先计划发表的关于越南问题的广播演说，以免可能干预约翰逊总统的和平行动。他说：“我设想，在目前情况下总统本来是不会宣布停炸的，除非他的行动是以只有政府能够得到的秘密外交情报为基础。”
他继续说：“我还设想，目前正在进行紧张的、微妙的外交活动，它可能牵涉到苏联……
“鉴于这些外交活动，为了避免可能使我们的谈判代表遭到困难，因此我将不发表原先计划在本周发表的关于越南问题的全面声明。”
关于约翰逊宣布他将不接受提名一事，尼克松说，这样“可能加强了他在党内的地位，并且使他可能提名他的继任人。”
他今天在一篇预先准备好的关于总统有关越南的建议的声明中说，他很高兴，约翰逊“谈到想使苏联帮助谋求和平”。
他称赞选择哈里曼和汤普森为约翰逊在任何越南和平会谈中的个人代表的做法，并且指出他们在莫斯科有着广泛的经验。
尼克松说：“我曾常常说过，我相信越南和平的关键或许在于莫斯科。像每个美国人一样，我希望这场战争能早日得到一种体面的解决办法。”
但是尼克松说，美国应当记住，美国在朝鲜的伤亡多半是在和谈开始以后遭受的，如果在越南达成一种软弱的解决办法，那将会鼓励共产党人在其他国家进行新的侵略。
他说：“现在这个时候，既应当抱希望，又应当采取现实态度。现在这个时候，应当探讨每一个通向解决办法的途径，同时应当保持警惕，不要情不自禁地搞一种伪装的投降。”

显示原版>>

Previous:侵略战争惨败 内部四分五裂

Next:杜布切克提出捷新政府名单


侵略战争惨败 内部四分五裂

出版日期:1968.04.06
         期次:3473
         版次:4
         栏目:\[第四版]
眉题:英报说约翰逊同杜鲁门过去的处境是一样
文章正文:
【本刊讯】英《卫报》二日刊登一篇报道，摘要如下：
也是在三月份的最后一个周末，即人们广泛预料杜鲁门在威斯康星州的预选中会失败的前三天，杜鲁门选择在这个时候向不善于怀疑的美国人民宣布他不当总统了。
那是一九五二年的事。那时，美国也是陷入了一场漫长的、受到人们大量批评的亚洲战争之中，民主党四分五裂，共和党人在鼓吹改变战争的打法。
这是一个令人震惊的同样的事件，约翰逊可能对此并未忘怀。
杜鲁门作出这个决定的原因与其说是朝鲜战争，不如说是由于国内事务方面的挫折。像约翰逊一样，他已经失去国内很多人的支持。

显示原版>>

Previous:苏丹总理说约翰逊演说表明美侵越政策失败

Next:尼克松发表声明：称赞约翰逊同苏修的勾结


日本反动派加紧走经济军事化道路

出版日期:1968.04.06
         期次:3473
         版次:3
         栏目:\[第三版]
眉题:竭力为美侵略亚洲政策效劳并妄图摆脱日经济困境
文章正文:
【本刊讯】东京三月二十六日消息：据日本资产阶级报刊、杂志最近透露，日本反动派和垄断资本在加快步伐走经济军事化道路。
《东洋经济》杂志说：曾经被人称为在日本“财界中有巨大发言权”的垄断资本头子小林中，最近在记者招待会上说：“今后能够促使（日本）经济发展的是防卫产业（即军事工业），必须大力扩大和充实防卫产业”。“日本也应该拥有核武器”。
《东洋经济》说：“小林（中）作为亚洲研究所董事长，阿拉伯石油公司总经理，最近对于‘防卫思想’（即扩军备战思想）的这一变化，象征着（日本）财界的新的考虑，这一点是无可否认的”。
《东洋经济》说：日本的军事工业界对于在第三次和第四次扩军计划中开发的飞机ＴＸ、运输机ＣＸ、反潜艇哨戒飞机ＰＸＳ、ＰＸＬ，“奈克”和反坦克导弹“寄予很大的期待”，他们认为，这些都是“重要的出口商品”。
《日刊工业新闻》说：“今后随着国防工业（军需）的巨型化、宇宙工业时代的正规化，（日本）也象美国那样，几个企业重新组合的情况（即：集中和合并）会增加”。
《日刊工业新闻》三月二十二日说：“在重工业、电机、化学、金融等有代表性的战略行业中，最近正以三菱、住友、三井、古河、川崎等旧财阀为核心，向着庞大企业合并的方向前进”。

显示原版>>

Previous:苏修国防部长结束在伊拉克叙利亚阿联活动回国

Next:日学生抗议美在成田修健机场


日去年中小企业倒闭八千余家

出版日期:1968.04.06
         期次:3473
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》三月二十六日发表日本政府关于中小企业动态年度报告，摘要如下：政府于二十六日的内阁会议上通过了一九六七年度的《关于中小企业动态的年度报告》。这次的白皮书反映，我国中小企业一九六七年的倒闭起数是八千二百六十九起，比上年增加了百分之三十三点六，在繁荣的情况下，倒闭的现象是很突出的。

显示原版>>

Previous:佐藤承认日国际收支赤字庞大

Next:野心勃勃 虎视眈眈


日学生抗议美在成田修健机场

出版日期:1968.04.06
         期次:3473
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东京三月三十一日电】好斗的全学联学生约一千人抗议在成田修建东京的第二个国际机场时同弹压警察发生了激烈的殴斗，至少二十三个人被送到医院。
他们反对修建这个机场，说这个机场将为美国军方所使用。
他们同当地农民一起参加一个集会，农民抗议修建这个机场，说这会夺去他们的耕地。

显示原版>>

Previous:日本反动派加紧走经济军事化道路

Next:佐藤承认日国际收支赤字庞大


日要苏修带头「促使越南和谈开始」

出版日期:1968.04.06
         期次:3473
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科四日电】日本今天正式要求苏联带头促使越南和谈开始。
日本使馆说，大使中川融同副外长库??涅佐夫会谈了三十五分钟。中川融转达了日本政府的希望：俄国作为一九五四年关于印度支那问题的日内瓦会议的两主席之一会尽最大努力促使越南实现和平。
【共同社东京一日电】三木外相一日傍晚在外务省召开干部紧急会议，讨论了约翰逊总统关于越南和平的建议。讨论结束，向驻英大使、驻苏大使发出了指令，要两大使分别向两国政府转达日本政府的意向：“希望日内瓦会议两主席国英国和苏联为实现和平作出最大限度的努力。”同时还向日本一切驻外使领馆发出指示，要他们体会日本政府的意图是希望以约翰逊建议为契机早日实现和平。要他们注意各国的反应。
【共同社东京二日电】外务相三木在二日内阁常会上说，约翰逊宣布他不参加总统竞选，意味着他想要在越南政策方面自由行事，“不受行将举行的选举的约束”。

显示原版>>

Previous:威斯特摩兰去檀香山同纺翰逊策划阴谋

Next:戴高乐为美“停炸”阴谋张目


沙比宣布南也门“土地改革法”

出版日期:1968.04.06
         期次:3473
         版次:3
         栏目:\[第三版]
副题:法律规定没收前封建主和统治者生产资料并分配给烈属和贫农等
文章正文:
【本刊讯】亚丁三月二十七日消息：沙比总统星期一（二十五日）晚上宣布已制订和立即执行称之为土地改革法的新法律。这件事是在由民族解放阵线总指挥部在亚丁克拉特地区的总部广场所组织的群众大会上宣布的。
土地改革法规定，国家应该无偿地没收由前苏丹、曾长、亲王、统治者、被推翻的“联邦政权”的傀儡部长和走狗及其家属所拥有的全部土地及其设施、机器和牲口。自从独立以来因为同前苏丹和被推翻的“联邦政权”的其他反革命和傀儡保持关系而从军事和政府机构中被开除的所有的人的土地也将无偿地没收。
土地改革法规定，所有生荒地和熟荒地应该由政府征用为国家所有。它还规定限定每人只能拥有可浇地二十五菲登（英亩）或旱地五十菲登（英亩）。
法律规定，无论是没收的或者征用的土地统统将分配给烈士家属和在解放运动其间长期受伤的人员，贫穷的农民和从沙漠和城市移居的人，法律规定，这些人不能得到超过十菲登的土地。
法律规定政府设立模范农场以鼓励农民采用集体努力和工作的方法。
法律规定对那些不执行任何规定的任何人予以严惩，这些惩罚包括三个月到三年不等的徒刑。

显示原版>>

Previous:以色列总理承认：阿拉伯游击队不好对付/美联社透露：以色列正加紧策划新的侵略战术

Next:苏修军事代表团到南也门活动


苏丹总理说约翰逊演说表明美侵越政策失败

出版日期:1968.04.06
         期次:3473
         版次:4
         栏目:\[第四版]
副题:指出约翰逊是狡猾的，他企图通过“两项决定”争取人心
文章正文:
【中东社喀土穆三日电】苏丹总理马哈古卜今天说，作为阿拉伯人，我们欢迎美国总统约翰逊不参加竞选，他的做法明显地证明，他的咄咄逼人的越南政策以及他对阿拉伯人的那种非人道的仇恨（这是他对阿拉伯问题立场的特点）政策遭到了失败。
马哈古卜总理说，对于像约翰逊这样一个政治家来说，这是不可避免的结果，约翰逊一直在对世界各国进行斗争。约翰逊面临了美国人民的沉重压力，这使得他相信，他在选举中遭到了失败，但是马哈古卜总理指出，约翰逊总统作为一个狡猾的政治家，其目的可能是，通过不参加竞选，来结束越南战争，以便在他的党八月间举行会议以前，争取到人民的支持，以提出参加总统选举的候选人。
【本刊讯】苏丹《舆论报》七日报道说：约翰逊关于停止轰炸北越和约翰逊不参加竞选的两个决定是美国国内外政策遭到的巨大失败。越南人民给了美帝国主义一个很好的教训，尽管美国有很大能力，越南人民长期坚持斗争。越南人民在最近进行的攻击中所取得的成就，对真正希望使美国在国内摆脱种族歧视，在国外摆脱违反人道的残酷行动的美国将来的总统来说，必定是一个很好的教训。从约翰逊的两个声明可以明显地看出美国政策遭到巨大失败，这两个声明是正在进行斗争的人民取得巨大的胜利。

显示原版>>

Previous:赖斯顿评述约翰逊三月三十一日演说：美帝内外交困约翰逊难于应付局面

Next:侵略战争惨败 内部四分五裂


苏修国防部长结束在伊拉克叙利亚阿联活动回国

出版日期:1968.04.06
         期次:3473
         版次:3
         栏目:\[第三版]
副题:许多人对他突然去阿联感到惊异
文章正文:
【德新社开罗三月三十日电】苏联国防部长格列奇科今天到达开罗进行为期四天的访问。
政治观家家认为，格列奇科将同纳赛尔总统讨论加强苏联和阿联之间的军事合作问题。
在本月早些时候，格列奇科对伊拉克和叙利亚进行了访问。
【法新社特拉维夫三月二十九日电】这里的观察家们惊异地注意到这样的消息，即苏联的国防部长格列奇科已经决定在访问大马士革之后对开罗作一次并非事先预定的访问。这里认为这个决定反映了莫斯科对中东局势感到越来越大的不安。
【本刊讯】开罗三日消息：苏联国防部长格列奇科在结束了对阿联的四天访问后于今天离开这里回莫斯科。
【美联社开罗一日电】纳赛尔总统一日同苏联国防部长格列奇科举行会谈。
会谈是在纳赛尔的私人住所举行的，他们所讨论的问题目前无法得知。
然而，有一些人士说，这两个人讨论了中东的军事形势，特别是埃及、叙利亚和伊拉克三国的军事形势，这三个阿拉伯国家都专门依赖苏联提供武器。
在会谈之前，纳赛尔和格列奇科参观了苏伊士运河停火线，接着还参观了埃及空军的一个基地。
这两个人很可能还讨论了苏联进一步向埃及提供武器的可能性。

显示原版>>

Previous:苏修军事代表团到南也门活动

Next:日本反动派加紧走经济军事化道路


苏修军事代表团到南也门活动

出版日期:1968.04.06
         期次:3473
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社亚丁三月二十六日电】由十五人组成的苏联军事代表团今天访问了这个新的南也门人民共和国，它正在谋求苏联军事援助，以便重建它过去受英国指挥的军队。
【中东社亚丁三月二十四日电】南也门人民共和国外交部长扎莱今天接见了联合国使团成员，这个使团到这里来是要讨论联合国向南也门人民共和国各方面提供援助问题。

显示原版>>

Previous:沙比宣布南也门“土地改革法”

Next:苏修国防部长结束在伊拉克叙利亚阿联活动回国


威斯特摩兰去檀香山同纺翰逊策划阴谋

出版日期:1968.04.06
         期次:3473
         版次:2
         栏目:\[第二版]
副题:约翰逊要南越傀儡阮文绍去美面授机宜
文章正文:
【美联社西贡四日电】美国发言人说，威斯特摩兰将军今天离开西贡前往夏威夷同约翰逊总统和其他美国官员举行会议，讨论战争的未来的做法。
邦克大使将在晚些时候走，但是预料他将在明天率领一个美国官员的代表团前往檀香山。
这位发言人说，越南官员将不参加这次会议，但是他并未排除这种情况也许会改变的可能性。
这位发言人说，邦克今天同阮文绍总统举行了三次会晤。
【美新处芝加哥一日电】约翰逊已邀请越南共和国总统阮文绍“在今后的几星期内”访问美国，以便使他们可以共同地“加强和改进我们争取越南和平的计划”。
他是在四月一日向在芝加哥举行的全国广播工作者协会代表大会讲话时透露这一消息的。
约翰逊在返回华盛顿的途中对记者说，阮文绍的访问可能“在几个星期或几个月内实现。这完全要看那里的情况以及他能作什么事情”。
【美联社西贡二日电】政府发言人今天说，阮文绍接受约翰逊发出的访问美国的邀请。
发言人说，访问日期尚未确定，这要“视阮文绍的计划而定。”
他说，美国大使邦克用电话向阮文绍传达了这项邀请，阮文绍马上表示接受。
这将是阮文绍就任总统以来第一次访问美国。

显示原版>>

Previous:美强盗飞机不断滥炸越北方

Next:日要苏修带头「促使越南和谈开始」


吴丹同约翰逊会谈后去欧洲活动

出版日期:1968.04.06
         期次:3473
         版次:2
         栏目:\[第二版]
副题:宣传目前对“和谈”的试探是“一个良好的开端”
文章正文:
【路透社纽约四日电】联合国秘书长吴丹今天从这里动身飞往欧洲。
在登上飞机前往日内瓦之前，这位秘书长对记者说，他认为目前就越南和谈问题进行的试探是“一个良好的开端，将促成我希望将会导致和平的某些进程”。
他不肯对他今天早些时候同约翰逊总统进行的会谈发表任何意见，只肯说会谈是“很亲切的”。

显示原版>>

Previous:共同社认为：约翰逊谈话是要把球踢给越方

Next:华盛顿《明星晚报》说：约翰逊演说是“胡萝卜加大棒”


西德报纸惊呼人民战争威力强大

出版日期:1968.04.06
         期次:3473
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《法兰克福汇报》一日社论说：
苏联政府在原子武器已经改变了战争性质这一理论上与美国人是一致的。他们认为由于技术发展的强迫局面产生的政治结论就是和平共处。
毛泽东则怀疑原子战略能够满足所有的安全要求。他认为威慑战略是一种想要扼杀生气勃勃的政治力量的机械方法。
这个中国理论家用他的不可阻挡的人民战争的战略来对付达到危险还有许多级的威慑战略。人民战争就是自卫战争。这种分析的前提是敌人侵入了自己的国家。而历代的侵略都为人民战争所粉碎。
毛在形成他的这种想法时并未放弃原子武器。他想拥有原子武器，因为别人有。但是当他可以把他的人民战争战略变为现实和看到在越南的结果十分满意时，他就会对美国人和俄国人威慑信号充耳不闻。我们不要忽略审查我们战略的“真实性”。西方的战略片面地注重于技术力量关系方面。人民战争还是政治战争。将来可能在亚洲以外爆发。

显示原版>>

Previous:阿联一周刊传：约翰逊收到谋划侵袭中国的“绝密”报告

Next:南越解放军加紧袭击美伪据点和机场


也门政府军在南部地区打击敌人

出版日期:1968.04.06
         期次:3473
         版次:3
         栏目:\[第三版]
副题:打死保皇军十八名，并缴获大量美制武器
文章正文:
【德新社开罗二日电】在也门，在沿首都萨那通至前夏都塔伊兹的公路线上爆发了新的战斗。
也门内政部长巴拉卡特说，约五千名忠于共和国的部族勇士，在本·侯赛因·阿赫马尔的指挥下，在坦克、大炮和也门部队的飞机的掩护下，对付着据说由雇佣军领导的保皇派。
这位部长说，迄今最猛烈的战斗爆发在埃特勒和比拉德鲁斯，即俯瞰萨那至塔伊兹的公路的山脉。
战斗今天仍在进行。
【法新社萨那二日电】也门内政部长巴拉卡特今天宣布，也门共和国部队的五千名士兵在星期六发起了军事攻势，旨在重新打通也门南部的萨那—塔伊??公路。
这位部长在这里说，在共和国派和保皇派部队在南部地区埃特勒和比拉德鲁斯的战斗中，迄今已打死十八名“渗入者”。
他又说，大量的美制武器已被缴获。
【美联社萨那二日电】最近有消息说，保皇派军队正在集结，准备为夺取在萨那地区的阵地进行最后的决战。
星期二（二日）传到萨那的消息说，保皇派显然是退却到山上。
【中东社萨那三日电】也门南部的军事行动在受蒙蔽的部族领导人写信给那个地区的部族部队司令阿赫马尔之后已暂时停止。他们在信中宣布他们愿意站在共和国部队一边，如果部族部队不进攻他们的话。
一位也门负责人士说，阿赫马尔已经复信，要求这些部族首领立即把轻重型武器交给也门武装部队司令部，并把所有的雇佣军驱逐出他们所在地区。
已限定这些部簇首领在一周内做到这些要求。否则将继续对他们采取军事行动。
这位也门人士说，这些地区的部族人遭受到严重的经济困难。

显示原版>>

Previous:华盛顿《明星晚报》说：约翰逊演说是“胡萝卜加大棒”

Next:阿里夫号召：阿拉伯人民坚持斗争彻底打退以侵略军


野心勃勃 虎视眈眈

出版日期:1968.04.06
         期次:3473
         版次:3
         栏目:\[第三版]
文章正文:
以色列总理艾希科尔窥视约旦边境（美联社传真照片）

显示原版>>

Previous:日去年中小企业倒闭八千余家

Next:赖斯顿评述约翰逊三月三十一日演说：美帝内外交困约翰逊难于应付局面


以色列总理承认：阿拉伯游击队不好对付/美联社透露：以色列正加紧策划新的侵略战术

出版日期:1968.04.06
         期次:3473
         版次:3
         栏目:\[第三版]
文章正文:
【法新社特拉维夫三月三十日电】在贝桑河谷视察边境村庄的艾希科尔总理昨晚说：“从许多方面看来，我们今天对恐怖分子进行的战争比六天战争更加艰苦。这场战争将是长期的，但是我们必胜”。
这位总理指出，对恐怖分子的这场斗争是局部困难的。
【美联社特拉维夫三月二十八日电】以色列正在加强它的力量以对付阿拉伯游击队发动的一次全面的攻势，这次攻击显然是对上周以色列对他们在约旦的基地的大规模进攻的一次反击。这里的官员似乎没有心情再发动任何袭击，任何袭击都会遭到反击的。
据信，已经在进行高级的讨论以便计划如何对付任何威胁。
一些人士预言，在五月二日以色列独立日前后，这一行动可能发展到顶峰。
此间人士说，一种可能性是组织小规模的以色列突击队，用游击队的方式来对付游击队，设法在他们的基地上打击他们并遏止他们的进攻。

显示原版>>

Previous:约旦宣布俘掳一百八十名以侵略军

Next:沙比宣布南也门“土地改革法”


约旦宣布俘掳一百八十名以侵略军

出版日期:1968.04.06
         期次:3473
         版次:3
         栏目:\[第三版]
文章正文:
【德新社贝鲁特三月二十五日电】通常消息灵通的贝鲁特右派报纸《日报》今天从安曼报道，在以色列上星期四（二十一日）发动进攻时，约旦军队俘掳了一百八十名战俘。

显示原版>>

Previous:阿里夫号召：阿拉伯人民坚持斗争彻底打退以侵略军

Next:以色列总理承认：阿拉伯游击队不好对付/美联社透露：以色列正加紧策划新的侵略战术


约翰逊突然同吴丹进行会谈

出版日期:1968.04.06
         期次:3473
         版次:2
         栏目:\[第二版]
副题:美联社说他们“讨论了在越南实现和平的前景”
文章正文:
【美联社联合国四日电】在一次仓促安排的会议中，约翰逊总统今天同秘书长吴丹进行了一个多小时的私下会谈，讨论在越南实现和平的前景。
这次会议是戈德堡在同约翰逊一道在圣帕特里克教堂参加庆祝库克担任纽约大主教的仪式时建议举行的。
尽管总统在纽约和华盛顿的活动日程表排得满满的，他还是同意举行这次会议。
联合国发言人威廉·鲍威尔和代理白宫新闻秘书托姆·约翰逊在他们代表总统和秘书长发表的联合声明中说：
“总统和秘书长私下进行了会晤讨论越南和东南亚和平问题。副秘书长本奇和戈德堡大使参加了讨论。会谈是在下午三时五十三分开始的，是在下午四时五十五分结束的，特此奉告。”
在记者进一步追问下，鲍威尔只回答说：“会谈完全是在私下进行的”。
约翰逊已经在纽约中央公园上了直升飞机，然后才决定访问吴丹。
这次会议是吴丹动身前往欧洲以前不久举行的，同时约翰逊也准备在周末到檀香山参加一次讨论越南问题的战略会议。
【合众国际社联合国四日电】约翰逊今天出人意外地拜会秘书长吴丹。他们就越南和平问题讨论了一小时。
当约翰逊决定去看吴丹的时候，他的直升飞机停在纽约中央公园内准备把他送到肯尼迪机场以便飞回华盛顿。
他的决定是非常仓促的，以致使他的外孙在他前往联合国的时候留在他的飞机上。
约翰逊同吴丹举行的事前未预料到的会谈，把两人的计划都打乱了。
约翰逊本来约好在下午五时半于华盛顿同哈里曼会谈。他不可能按时进行这次会谈了。
吴丹计划在下午六时五十分乘飞机去参加在日内瓦举行的一次联合国会议。他乘坐直升飞机从华尔街赶往机场。
总统这次访问还推迟了安理会的一次会议，安理会预定于下午三时开会讨论以色列和约旦之间的战斗。会议过了八十分钟以后才开始。
【合众国际社联合国四日电】约翰逊总统今天在就要离开纽约返回华盛顿的时候最后临时决定访问秘书长吴丹。这是自从吴丹结束为实现越南和平展开的活动以来约翰逊和吴丹之间的第二次会见。
【路透社华盛顿四日电】约翰逊在同吴丹就越南和东南亚的和平举行了历时一小时的会谈以后回到了华盛顿。
他对记者说，“这是一次很好的会谈。我认为会谈是非常具有建设性的。”约翰逊说，吴丹把“联合国各国使团的态度以及他本人的态度”都告诉了他。
他说，他同吴丹谈话感到很有意思，“他把他对于自从星期日晚的讲话以来的局势所作的估计告诉了我。”总统还说：“他感到鼓舞。”

显示原版>>

Previous:戴高乐为美“停炸”阴谋张目

Next:共同社认为：约翰逊谈话是要把球踢给越方


争取当列宁和毛泽东的好学生

出版日期:1968.04.06
         期次:3473
         版次:1
         栏目:\[头版]
眉题:印《爱国者》周报载文说印共革命派要孜孜不倦地工作
文章正文:
并指出：印度革命形势一片大好，在伟大的毛泽东思想指导下，由大吉岭县革命同志所领导的纳萨尔巴里的农民革命斗争，已为印度革命开辟了一条走向胜利的道路。
【本刊讯】印共革命派出版的《爱国者》周报一月十一日刊登一篇题为《担负起建立一个革命政党的任务》的文章，摘要如下：
毛泽东主席在《论人民民主专政》一文中，分析中国革命的经验时说：
“一个有纪律的，有马克思列宁主义的理论武装的，采取自我批评方法的，联系人民群众的党。一个由这样的党领导的军队。一个由这样的党领导的各革命阶级各革命派别的统一战线。这三件是我们战胜敌人的主要武器。”
某些马克思主义者，他们实际上甚至否认马克思主义的最高原则，那就是，劳苦阶级必须通过自己的努力来获得解放。他们害怕走毛泽东主席所指出的道路，因此，他们害怕向全世界无保留地宣布：“人民，只有人民，才是创造世界历史的动力。”和“群众是真正的英雄，而我们自己则往往是幼稚可笑的，不了解这一点，就不能得到起码的知识。”
这些假马克思主义者十分害怕越出资产阶级制度目前所规定的范围。他们真正希望的是，在人民面前装作人民的领袖，借助于人民，在资产阶级的机构内为他们自己捞取“高贵的”地位。在他们所有的宣传鼓动工作中，他们都小心翼翼地避免谈论真正的问题——国家政权问题。这些无耻的机会主义者假惺惺地说，他们对工人和其他劳动人民的苦难是“怜悯”的，并且自称是他们的领袖，但是，实际上，他们只不过是工人运动中资产阶级思想的驯服媒介物，同马克思列宁主义的伟大领袖马克思、恩格斯、列宁、斯大林和毛泽东没有丝毫共同之处。这些机会主义者对于被蹂躏的群众的智慧是丝毫也不相信的，因此就无法仿效列宁。列宁一向敢于把平凡的真理告诉工人阶级。
俄国革命的经验以及整个国际工人阶级运动的经验十分清楚地说明：“枪杆子里面出政权”。毛主席的这个简明的论断体现了丰富的经验，是直接以列宁的教导为依据的，他继承和发展了列宁的遗产。同样，毛主席关于最终决定人类历史进程的是人民和关于“人的主观能动性”的作用的论断，反映出他对这一问题的深刻理解，是直接继承了列宁对工人阶级的巨大信任。
罢工是“一所战争的学校”。凡是真正的共产党员都不能设想采取反对罢工的政策。
但是我们的确希望从一个真正的马克思列宁主义者的观点出发，使我们的工人和雇员充分懂得罢工行动的各个方面，罢工的效力及其局限性：我们的确希望他们进一步提高觉悟，训练自己，学会使用和掌握罢工行动这一武器，帮助发展和促进真正的革命潮流，即土地革命。我们懂得罢工行动在教育群众，使他们了解联合行动的必要性方面所起的巨大作用。但是我们也想告诉工人阶级，罢工行动只是他们手中的许多武器之一，他们不能把自己的一切活动只局限于掌握这种武器。他们还必须会继续训练自己，以便运用其他斗争形式，其他武器。今天他们还必须会铸造新的武器——农民革命斗争的武器。在印度目前的条件下，这一点已经成为摆在印度工人阶级面前的主要政治任务。
列宁曾指出某个具体国家革命形势的某些特点。根据这些特点来判断，我们发现今天的印度革命形势一片大好。而且，以当代最伟大的马克思列宁主义者毛泽东的光芒万丈的思想为指导，由大吉岭县的革命同志所领导的纳萨尔巴里的农民革命斗争，在我们面前开辟了一条印度革命可以沿着它走向胜利的道路。我国人民的革命斗争必须走这条通向胜利的道路。这条道路就是以围绕着一个明确的政治纲领而组织起来的工人阶级为领导和以工农联盟为基础而进行的人民革命斗争；这条道路就是在工人阶级领导下建立和发展农村地区的革命农民根据地，通过推翻农村的封建势力来建立解放区，经过长期激烈的持久的浴血斗争来扩大这些解放区，直到推翻帝国主义及其走狗，即买办阶级、官僚资产阶级和封建主义，解放全国。因此，今天摆在工人阶级面前的最迫切的任务是，为此尽一切办法着手准备起来。但是，修正主义者、新修正主义者、右翼小资产阶级的假马克思主义者——印度共产党（马）、丹吉集团和其他左派政党的领导人，他们僭称是马克思主义者——却在这个时候甘愿纠集在彻头彻尾反共的甘地分子、反动的国大党的政策和理想的忠实信徒靳里·阿约艾·慕克吉的后面，发动了一次“十字军”运动，即所谓的民间不服从运动，以期夺回他们失去了的部长地位，并且把人民的注意力引到一个完全不同的方向，据认为这个方向对统治阶级是“安全”的。
尽管是不幸，但是事实还是，甚至工人阶级的中央组织的讲坛还在继续散布错误的政治见解，因为它们是修正主义者和新修正主义者控制的。因此，很明显，今天只有坚决进行强大的意识形态斗争，才能卓有成效地完成建立起一个真正革命的工人阶级政党的任务。在进行这场意识形态斗争中，我们必须向工人阶级和其他劳动人民不倦地反复说明政治的主要问题——国家政权的问题、阶级斗争的最高形式问题以及这一斗争的方针，即这一斗争在这个国家要采取的具体形式问题。为了能够卓有成效地完成这一任务，我们必须采取全面的措施来建立一个真正的革命政党，按照毛主席的教导，革命政党是使革命成功所必需的三件武器的第一件。
毫无疑问，这个任务是艰巨的，此外，统治阶级把进攻的矛头指向了我们，这就使任务更加艰巨了。尽管如此，我们却以被反动派作为主要目标而感到骄傲。从来没有任何一个国家的反动统治者能够通过迫害和镇压把革命人民的决心打下去。我们，印度共产党（马）内外的革命派，要谦虚谨慎，通过孜孜不倦地努力工作，争取当列宁和毛泽东在这个国家的不愧的学生。我们毫不怀疑，我们能够把一切真正的革命者和一切希望改革的正直的政治工作者争取过来。

显示原版>>

Next:中坦赞三国就修建坦赞铁路问题举行会议


中坦赞三国就修建坦赞铁路问题举行会议

出版日期:1968.04.06
         期次:3473
         版次:1
         栏目:\[头版]
副题:坦桑财长赞扬我为修建铁路工程提供贷款有极大意义
文章正文:
【法新社达累斯萨拉姆二日电】赞比亚财政部长穆登达在这里说，修建坦赞铁路将大大加强东非和中非的经济联系并使赞比亚参加新建立的东非经济共同体有了意义。
他是昨天在坦桑尼亚、赞比亚和人民中国的高级政府官员会议上讲话时说这番话的。
坦桑尼亚财政部长贾马勒说，去年在北京签订的贷款协议是走向完成这一工程的具有极大历史意义的第一步。
中国驻坦桑尼亚的代办周伯萍说，他的国家认为“建设这条铁路是我们的极大义务，因为这是根据毛泽东主席为世界人民服务的教导进行的。”
【本刊讯】法《战斗报》二日刊登一则消息，题目是《坦桑尼亚：毛泽东的“测量员”》，全文如下：
一个中国专家小组今天到达达累斯萨拉姆，同坦桑尼亚和赞比亚部长们讨论在卢萨卡和海岸之间修建一千六百公里长的铁路问题，这条铁路是北京政府承担修建的。
三百名中国工程师和测量员可能已经去进行路基的初步测绘。他们之中的一百二十名将在下周中到达。星期天，赞比亚和坦桑尼亚的财政运输部长在等待中国代表团时，已经在达累斯萨拉姆进行了会谈。
赞比亚盛产铜，但是没有出海口，自从罗得西亚单方面宣布独立以来，一直在努力通过坦桑尼亚同外面进行交往。
中国准备提供一千万英镑的无息贷款来修建的这条新铁路，就可使赞比亚在交通方面对其仍由白人控制的邻国独立自主，使坦桑尼亚南部地区得到发展与进步。

显示原版>>

Previous:争取当列宁和毛泽东的好学生

Next:阿联一周刊传：约翰逊收到谋划侵袭中国的“绝密”报告


佐藤承认日国际收支赤字庞大

出版日期:1968.04.06
         期次:3473
         版次:3
         栏目:\[第三版]
文章正文:
【日本短波广播公司电台三月十五日广播】《日本经济新闻》消息：日本商工会议所今天召开了第二十七次大会。佐藤首相以来宾身份致词。佐藤说：目前，我国经济面临着两个问题。一个是抑制国内景气，迅速消除国际收支的庞大的赤字；另一个是从长期观点出发，使整个经济效率化。

显示原版>>

Previous:日学生抗议美在成田修健机场

Next:日去年中小企业倒闭八千余家


白宫宣布约翰逊取消檀香山之行

出版日期:1968.04.07
         期次:3474
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿五日电】约翰逊总统取消了周末在檀香山与大韩民国总统朴正熙和美国驻南越代表们会谈的计划。
由于民权领导人马丁·路德·金被刺引起的事态发展，白宫五日发表了如下声明：“总统已取消了他到夏威夷去的计划。他将在以后决定与威斯特摩兰将军和朴总统会谈的时间和地点。”

显示原版>>

Previous:约翰逊手忙脚乱狼狈不堪

Next:马丁·路德·金遇刺身死


波继续解除一些人员的职务

出版日期:1968.04.07
         期次:3474
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华沙三日电】在人们越来越要求在波兰的生活和官僚机构中进行全面清洗的时候，外贸部副部长今天被解除职务了。
被解除职务的是约瑟夫·库丁。据信库丁是一个犹太人。
波通社仅仅一句话的报道没有解释为什么解除他的职务。
《人民论坛报》今天报道说，洛茲市党的领导人约瑟夫·斯彼哈尔斯基宣布了在洛茲高级戏剧和电影学校的行政机构中的“人事变动”。一位消息灵通人士说，这个学校——其中四分之三是犹太人——中很大的百分比的人将被开除。
【合众国际社华沙三日电】当要求清洗的压力在波兰不断加强的时候，今天宣布有八个人被开除出共产党，外贸部一位副部长被解除职务。
波通社说，最近被开除的是议会办公厅负责人安杰伊·格维茲，他是由于“持有同党的政策相反的观点”而被开除的。
波通社还证实了文化部艺术学校校长温达·萨乌斯卡夫人被开除出党的消息。
波通社说，外交部的两个成员，华沙大学法学院的三个成员和被开除出文化部的一个人也被开除出党了。
他们是华沙大学的教授布罗尼斯瓦夫·巴奇科和斯特凡·莫拉夫斯基以及研究工作人员雅尼娜·萨克赖泽夫斯卡，外交部的司长亚当·梅莱尔和马里安·伐伊达，以及几天前被解除文化部的行政部门负责人职务的斯坦尼斯瓦夫·奈乌马尔克。
巴奇科和莫拉夫斯基在同另外四名教授一同被指责保护学生中的“修正主义者”之后，在三月二十六日被解除教学职务。
报纸攻击奈乌马尔克把部的休养所当作他私人的公馆。库丁被指责帮助那些表现出反国家的态度的华沙学生到国外去。
在这些人被开除和解除职务的时候，报纸继续要求在各个方面，包括体育界和电影界进行更多的清洗。
【美联社华沙四日电】在共产党统治的波兰继续进行重大的政治改组时，又有两个高级的政府官员，其中之一是波兰研究原子能机构的负责人，今天被解除职务。
波通社播发的只有一句话的公告谈到了威廉·比利克被解除职务。波通社以同样的方式报道了国家资源管理局局长达涅尔
·卡茨被解除职务。
这两个人是自从上个月爆发广泛的学生示威以来官方宣布解除党的或别的职务的第二十一个和第二十二个波兰人。据信比利克和卡茨是犹太人。比利克一九六四年以来一直是党中央候补委员。

显示原版>>

Previous:诺沃提尼在捷修中央全会上发言

Next:美澳新三国会议收场并发表公报


杜布切克声称要继续走“独特的社会主义道路”

出版日期:1968.04.07
         期次:3474
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格五日电】杜布切克今天在这里举行的中央委员会会议上致闭幕词时再次强调捷克斯洛伐克忠于苏联、依附于共产主义大家庭。
他说，但是，捷克斯洛伐克将继续它自己独特的社会主义道路。

显示原版>>

Previous:捷修中央全会通过更加“自由化”纲领

Next:捷修中央主席团全是杜布切克派


法报谈中日贸易

出版日期:1968.04.07
         期次:3474
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《世界报》二日以《已作成的贸易》为题发表文章，摘要如下：
从现在起，中国和日本之间的贸易关系远非微不足道的，例如，据估计，日本的肥料商几乎把他们的一半产品卖给了中国农民。同样，某些特种钢材、农药和棉纱流向中国也是很多的。日本方面，它需要扩充它的粮食储备和取得工业原料。
在一九六六年，双方的贸易曾达到六亿二千万美元，日本成了中国最大的贸易伙伴。
因而，中国也就继美国、澳大利亚和加拿大之后成为日本的第四个供应者。
然而，今年，情况就不够好，贸易将大量减少。例如日本进口的中国大米将只有十万吨，而不是十五万吨。
一方面大米和谷物有剩余，另一方面日本出口有几乎无限的潜力，这将保证两国贸易在政治冲突缓和后将有惊人的活力。

显示原版>>

Previous:日运输相主张对华贸易要抛开“吉田书简”

Next:南越解放军猛攻溪山附近一高地


法国政界人士认为：约翰逊谈话招认了美陷于困境

出版日期:1968.04.07
         期次:3474
         版次:2
         栏目:\[第二版]
副题:美搞「部分停炸」是企图转移舆论的谴责，争取时间
文章正文:
【本刊讯】巴黎二日讯，据法新社电讯报道，法国统一社会党就约翰逊的谈话评论说：
“约翰逊的决定无疑大部分包含着政治花招，并不排除发生新的急剧变化。这个决定公开招认了美国政府目前在军事、政治、经济和货币方面所处的困境。
“这个大国的失败，首先是越南人民英勇斗争和最近的春节攻势的直接结果，也是全世界进步力量对越南人民的事业的支持、美国外交越来越大的孤立和在美国国内反战潮流不断发展的结果。
“……美国政府再一次企图争取时间，装作和平的样子来转移世界的谴责，因而，它并不希望从它的政治错误中吸取教训。”
【本刊讯】法《新观察家报》三日刊登了一篇文章，摘要如下：
虽然全体越南人民他们尚待赢得和平，然而他们可算是已经赢得了战争。这就是从约翰逊总统的演讲中得出的基本东西。
这个人没有任何头脑。只要他认为战争的持续——甚至取得胜利能够为他重新当选服务，他就进行战争。然而当民意测验向他表明很大部分的美国选民渴望摆脱越南困境时，他就建议和平。

显示原版>>

Previous:印度部族武装加紧打击印反动军队

Next:美联社惊呼：越击落两架Ｆ---１１１Ａ飞机是对美沉重打击


捷修中央全会通过更加“自由化”纲领

出版日期:1968.04.07
         期次:3474
         版次:4
         栏目:\[第四版]
副题:决议声称“坚持民主化过程”；决定为牛鬼蛇神翻案
文章正文:
【法新社布拉格五日电】今天这里预料总理列纳尔特今晚将提出辞去他政府中的职务的辞呈，为建立以现任副总理切尔尼克为首的一个新的更为自由化的政权铺平道路。
这里预料，新政府将比昨天宣布的新的党中央主席团更为自由化。
消息灵通人士说，内阁今天下午开会，是为了听取关于今天结束的中央全会的决定和建议的一个报告。
党中央全会以一致通过党的“行动纲领”而结束，预料这里将在今后几天内，大概在七日公布“行动纲领”。
在全会期间作出的主要决定包括：
一、民主化的过程将继续下去，党将不允许“打乱已选定的方针”的任何行动。
二、最迫切的任务是把国家中“健康的力量”团结在党的周围，以执行行动纲领和“在纯粹社会主义的基础上稳定民主”。
三、将允许进行批评，可是不能采取过去的“越轨行为”。同时，颠覆活动和反社会主义活动将不会得到宽恕。
四、已经通过选举共和国新总统和新的党领导机构，通过立即组成一个新政府，为稳定的局面创造了条件。
五、工人阶级、农民和知识分子必须平等地参加作出政治决定。
六、党对于工人没有让蛊惑人心者把他们拉在一起来反对知识分子，表示满意。
七、要求党的积极分子“打破他们的老一套”，并在他们自己的范围中，发挥常理和政治责任感所要求的主动性。
八、原定一九七○年举行的捷共第十四次代表大会将提前举行。可是，中央委员会决定不召开特别代表大会。
它还决定为一九五○至五四年的清洗和不公正审判的受害者在法律上完全恢复名誉，和把那些对清洗和不公正审判负有责任的人永远从政治生活中排除出去。将采取措施，保证法院的独立性。
将成立以主席团委员扬·皮列尔为首的一个专门委员会，以推翻在党的方面对一九五○至五四年审判中的被告采取的不公正的制裁决定。
中央委员会还决定取消一九六七年九月开除作家伊·克利梅、电影批评家安·利赫姆和小说家卢·瓦丘利克的决定。
还将取消对戏剧诗人帕·柯霍乌特和小说家米·库尔德拉提出的指责。去年九月被迫失去中央委员会候补委员职务的作协领导人普罗哈茲卡的问题也将“重新审查”。
【德新社布拉格五日电】捷通社报道，捷共中央今天决定坚持不懈地遵循“社会主义民主的道路”。
捷共中央全会在举行了六天的会议之后通过的决议还表示完全支持发展社会主义民主，并且说委员会“将不允许任何人扭转已经遵循的道路……倒退到一月全会以前的状态”。
中央委员会在决议中还全力支持“关于负责的国家和经济机构，应该提供关于我们的经济情况及其主要问题的全面情况的要求，以使不仅国民经济专家了解，而且我们全体公民也了解。”
中央委员会还提醒人们不要过早地期望过多的东西，它说全面履行新纲领要花时间。
中央委员会在决议中还表示，它料到，纲领至少有一部分会遭到反对。
“如果现在保证说，这些问题可以没有进一步的矛盾和困难就得到解决，如同提出这些问题那样容易……那是不负责任的。”
有必要稳定国内政局，以便在合理地引起批评的若干具体问题上给大家以明确的回答。
中央委员会宣布，在结束调查后，将把谢伊纳叛国情况告诉群众。
决议还保证为那些受到不公正审判的人恢复名誉。

显示原版>>

Previous:印尼反动当局妄图加速对华侨同化

Next:杜布切克声称要继续走“独特的社会主义道路”


捷修中央主席团全是杜布切克派

出版日期:1968.04.07
         期次:3474
         版次:4
         栏目:\[第四版]
副题:切尔尼克被提名任总理由他组成新政府
文章正文:
【法新社布拉格四日电】捷克斯洛伐克共产党中央委员会今天选举了一个以第一书记亚历山大·杜布切克为首的新的主席团。
通过秘密投票当选的其他正式委员是奥德日赫
·切尔尼克，弗朗齐歇克
·巴尔比雷克，瓦西尔·比拉克，德拉霍米尔·科尔德，弗朗齐歇克·克里格尔，扬·皮列尔，埃米尔·里戈，约瑟夫·斯姆尔科夫斯基，约瑟夫·什帕切克，奥德日赫·什维斯特卡。
当选为候补委员的是安托宁·卡佩克，约瑟夫
·列纳尔特和马丁·瓦丘利克。
中央委员会批准杜布切克、切斯特米尔·齐萨日、科尔德和什特凡·萨多夫斯基仍任中央委员会书记，并选举阿洛伊斯·英德拉和列纳尔特为新的书记。
党的书记处将包括所有六个书记，以及茲德涅克姆利纳日、瓦茨拉夫·斯拉维克和奥德日赫·沃列尼克。
切尔尼克是由党提名为总理候选人的。
委员会同意博胡斯拉夫·拉什托维奇卡辞去国民议会主席的职务，并建议选举党的进步派领袖约瑟夫·斯姆尔科夫斯基为他的继任人。
中央委员会今天接受了前第一书记安托宁·诺沃提尼、意识形态委员会主席伊里·亨德里赫、斯洛伐克民族议会主席米哈尔·胡迪克、主席团委员雅罗米尔·杜兰斯基、副总理奥塔卡·西穆涅克、国民议会主席博胡斯拉夫·拉什托维斯卡和主席团委员约瑟夫·博鲁夫卡提出的辞去党内职务的辞呈。
博鲁夫卡今年一月一日当选为主席团委员。
委员会还接受了主席团候补委员、书记处成员米罗斯拉夫·帕斯蒂日克、书记和书记处成员弗拉吉米尔·考茨基、检查和监察委员会主席帕维尔·赫龙提出的辞呈。
【路透社布拉格四日电】今晚宣布，切尔尼克今天被提名担任总理以组成捷克斯洛伐克新政府。
党主席团委员、副总理切尔尼克将代替列纳尔特。
列纳尔特由主席团正式委员降为候补委员。

显示原版>>

Previous:杜布切克声称要继续走“独特的社会主义道路”

Next:诺沃提尼在捷修中央全会上发言


路透报道：西欧金融市场金价下跌

出版日期:1968.04.07
         期次:3474
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦四日电】今天在欧洲多数金银市场上金价下跌了近每一盎司一美元。
金价率先大幅度下跌的是在伦敦。那里金银经纪人今天上午把汇价从三十七点七○美元降至三十六点七○美元（尽管当天晚些时候他们把金价提高了百分之二十五）。
巴黎的牌价是三十六点九九美元，昨天是三十七点八一美元，而苏黎世则以三十七美元成交。
自昨晚市场收市后开始的商品物价的下跌，今天又在加速进行。

显示原版>>

Previous:美联社记者撰文介绍：美国新魔术----“特别提款权”

Next:日执政党反对派：「新政策恳谈会」再次开会「批判」佐藤


马丁·路德·金遇刺身死

出版日期:1968.04.07
         期次:3474
         版次:1
         栏目:\[头版]
文章正文:
【法新社田纳西州孟菲斯四日电】民权运动领导人马丁·路德·金今天在这里在他的旅馆房间的阳台上被一个暗杀者的子弹击中身死。
副警察局长勒克斯说，
这位诺贝尔奖金获得者者、非暴力主张的宣扬者因头部中弹而死于圣约瑟夫医院。
金博士来到孟菲斯是为了组织一次定于八日举行的民权游行。
最初的消息说，他是被从一辆驶过的汽车上发出的枪弹击中的。但是另一种说法是说，有人看到一个白人从现场逃走，并且扔下了一支枪。
他计划在这个种族关系紧张的城市举行第二次示威，但是警察局长霍洛曼要求一个联邦法官禁止举行这次示威，以免发生暴力行动。

显示原版>>

Previous:白宫宣布约翰逊取消檀香山之行

Next:日运输相主张对华贸易要抛开“吉田书简”


毛主席语录

出版日期:1968.04.07
         期次:3474
         版次:1
         栏目:\[头版]
文章正文:
我深信，在全世界百分之九十以上的人民的支持下，美国黑人的正义斗争是一定要胜利的。 毛泽东 《支持美国黑人反对美帝国主义种族歧视的正义斗争的声明》

显示原版>>

Next:美国黑人斗争风暴席卷许多城市


美澳新三国会议收场并发表公报

出版日期:1968.04.07
         期次:3474
         版次:4
         栏目:\[第四版]
副题:腊斯克称会议讨论了英国撤军后可能引起的问题
文章正文:
【路透社惠灵顿五日电】澳大利亚、新西兰和美国今天承认，英国打算从东南亚撤出军队一事对区域安全提出了新问题。
它们说，英联邦吉隆坡会议不久将讨论这一决定的影响，在这个问题上将同美国保持密切联系。
这是三国外长和新西兰总理霍利约克举行了一天的会议以后发表的一项公报说的。
部长们说，今天对世界和平的最大的危险是在东南亚。
在一次秘密会议后发表的这项公报还谈了下列各点：
——越南战争现在正在进入一个新的，可能是决定性的阶段。
——这一冲突的结果在决定这整个地区的前途方面将具有十分重要的意义。
——盟国在越南出力是这个地区的稳定和安全所必不可少的。
——规定缔约国在遭到进攻时应互相帮助的澳新美条约将继续完全有效。
这个文件没有暗示澳大利亚和新西兰有没有向美国交涉，要它帮助它们在英国人离开以后履行对新加坡和马来西亚的义务。
会议人士说，这个问题曾顺便提到，但是没有正式请求美国作出保证。
据了解，所有三个缔约国正在等着了解六月吉隆坡会议在新防御计划方面会有什么结果。
在腊斯克今天离此去澳大利亚转赴檀香山以前，有人问到，在一九七一年英国人离开以后，美国是否可能“接上某些松掉的部分”。
腊斯克回答说：“我们非常透彻地讨论了英国的撤退可能引起的种种问题。
“我不想从接上松掉的部分这个角度来考虑。”
公报还说，今天的会议讨论了亚洲和太平洋的区域性合作。
【美联社堪培拉五日电】美国国务卿腊斯克星期五（五日）到达这里，同澳大利亚政府会谈越南问题上的和平努力。
他说星期六他将继续同戈顿总理进行讨论。

显示原版>>

Previous:波继续解除一些人员的职务


美国黑人斗争风暴席卷许多城市

出版日期:1968.04.07
         期次:3474
         版次:1
         栏目:\[头版]
文章正文:
纽约等地群众举行示威，新奥尔良数千码头工人罢工；黑人青年到处袭击反动军警，焚烧种族主义者的商店，华盛顿、芝加哥一片烟雾火海。
【美联社华盛顿五日电】华盛顿的三个黑人区今晚发生纵火和抢劫事件，四千名联邦部队和国民警卫队已部署开来，以对付闹市区的主要地区发生的暴力行动。
华盛顿的广大的黑人居住区有三个地区正在着火。据说在华盛顿东北部的！街上的将近一英里长的一段路上，火势几乎不断在蔓延。
在下午七时，据说有三十多处火仍在燃烧，另外几十处火已熄灭。遭到破坏的财产多半是小店铺，虽然一些较大的店铺也受到损失。有几百个地方遭到抢劫。
由于马丁·路德·金被暗杀而引起的暴力行动使得昨天晚上有一个白人被打死，有五十六人被打伤，有二百人被捕。
在今天上午继续发生纵火和抢劫事件以后，逮捕继续进行，到黄昏时分，有二百七十四人因各种罪名被捕。
约翰逊总统应市官员的要求下令军队出动。不久以后，华盛顿的黑人市长沃尔特·华盛顿宣布从黄昏到拂晓实行宵禁。
损失多半是由一些结成小队的人造成的，这些小队多半是由黑人男女青年组成，人数很少超过一百，合起来总共有几千人。
在白天，进行抢劫和纵火的人笑着进行犯罪活动，几乎带有一种兴高采烈的神情，没有受到处于劣势的警察的多大阻拦。
【合众国际社芝加哥五日电】在发生一天的无法控制的抢劫和杀人放火之后，芝加哥西区今晚起火燃烧。三千名国民警卫队员奉命进入这个城市的街道。
西区的若干街区似乎成了直直的火墙。抢劫者混在受到包围的消防队员中间。
芝加哥的六千名奉命动员的国民警卫队司令邓恩准将说，他的部队有一半将在下午十点派到街道上去。他说，他们将携带上了子弹的枪和狙击手指示器。
抢劫之风蔓延到这个城市的南部、西部和北部，甚至在白天在商业区也有人抢劫。到晚上，最大的危险看来集中在西部的黑人聚居区，那里在寒冷的春夜中发生火灾多起。
一个消防员说：“在世界上没有什么办法能像这样使火灾迅速蔓延的”。
在日落前，西部地区上空笼罩着一大股黑云，在离开出事最严重的地区三英里外的商业区都能看到。
【美联社纽约五日电】在马丁·路德·金遇刺后的昨天晚上，这个城市黑人区的大部分地方发生零星的纵火、抢劫、扔石块和其他的小骚乱。
警察局命令在午夜将下班的七千名警察仍然留在街上。
【路透社纽约五日电】为了马丁·路德·金遇刺而举行的三小时示威游行今天下午在这里和平地结束，参加游行的有三千名黑人和白人，他们从百老汇游行到市政厅。
在中央公园的林荫路上举行的集会上，一个又一个的发言人歌颂这位遇刺的民权领导人，但是对于他的死对黑人的意义则有不同看法。
前学生非暴力行动协调委员会主席福尔曼说：“策略性的非暴力行动结束了。”
他说：“金是为了设法挽救一个种族主义的美国遇刺的。”
他要求“立即进行报复”，炸毁发电厂和“使一些高楼大厦倒塌”。
其他的发言人要求约五千名黑人和白人听众以非暴力方式提出抗议。一群好斗的黑人的呼声打断了他们的发言，这些黑人高呼“抓住他们”和“杀死白人”。
【合众国际社马里兰州明尼阿波利斯四日电】州骑警今晚逮捕了将近三百名学生，因为他们举行示威要求布依州立大学作出改革而不肯离开州首府大楼。
州长阿格纽发表公告宣布无限期地关闭这所以黑人为主的大学。
【路透社旧金山五日电】在旧金山以及附近的奥克兰和伯克利两个城市，一帮帮的黑人青年今天开始抢劫店铺，但是这里的警察当局说对他们“制约得相当好”。
在有七千人参加的对遇刺身死的马丁·路德·金的露天追悼会举行以后，一些成帮的人——每帮约五、六十人——在这里的街上活动，砸碎了伍尔沃思联营商店的橱窗，偷走店内的货物。
【美联社新奥尔良五日电】由于码头工人哀悼马丁·路德·金，美国第二大港口新奥尔良港五日停止了活动。
共约六千人的新奥尔良码头工人使通常很忙碌的码头停顿了工作，以示敬意。
这个行动是黑人码头工人发起的，白人工人响应。

显示原版>>

Previous:毛主席语录

Next:约翰逊手忙脚乱狼狈不堪


美刊哀叹：美国金融危机已成绝症

出版日期:1968.04.07
         期次:3474
         版次:3
         栏目:\[第三版]
眉题:侵越战争耗尽钱财 庞大赤字难以弥补
文章正文:
【本刊讯】香港《大公报》一日译载美《国民前卫》周刊一篇文章，摘要如下：
在西方世界发生历史上最严重的黄金抢购风潮以后，西方七个主要国家的货币经理人，于三月十六日和十七日集中在华盛顿开会，希望采取拖延现金融危机立即触发为另一次经济大恐慌的措施。
实际上，西方各国银行家所能办到的，顶多只是拖延而已。不管他们如何努力，不管怎样加税，也不管是不是立即停止越南战争，总之，都不可能解除目前正在日益加深的金融危机——全面的支付平衡总危机。每当资本主义发展到在扩大了的生产性部门中出现有利可图的新投资机会下降的时候，就会发生一次全面的支付平衡危机。
一九六四——六五年间，当意大利、西德、日本、法国、英国等国家出现经济衰退的时候，早已表示马歇尔计划给美国国内经济带来的景气时代接近结束了。实际上，这些国家在生产性部门中吸收更多有利可图的投资的能力，已经达到饱和程度了。
当时，由于西方世界的投资和贸易，主要是依靠三百亿元（美元，下同）的美国信贷和另外约六十亿元的英镑信贷来进行，因此，马歇尔计划带来的生产性投资景气宣告结束时，这些信贷就一变而为愈来愈多的游闲货币——资金，即对美国联邦储备银行和英格兰银行的债权。
只要美元和英镑的海外持有者，继续把闲置的货币——资金，用于追求在证券、股票和接管西欧现工厂方面的投机性利润，情况将继续如此。
最近期间，由于这些投机性的投资市场，变得愈来愈接近于饱和或显得愈来愈不稳定，因此，资本家大规模抛出主要储备货币（美元和英镑）的过程便宣告开始了。
越南战争使美国花了不少钱（每年约三百亿元），越战和美国在日本的投资，使美国每年流失资金（美元或黄金）二十亿到二十五亿元。从这一点来说，越南战争确实加速了现金融危机的爆发。
但是，如果说，越南战争一结束，就会减少美国的军火生产，减少美国的战争经济开支，那简直是幻想。约翰逊政府在越南战争的开支达到今天这么大的时候，仍然提出拨款五十亿元来建立一个反导弹导弹体系，作为将来建立三百亿元的同类体系的“小规模试验”，绝对不是偶然的！
可以这么说，纵使没有越南战争，美国基本军事工业的开支，也会以与现在几乎相同的速度发展。

显示原版>>

Previous:约翰逊这样作是“一箭双雕”的手法

Next:英上月黄金外汇储备大减


美联社报道：美伪军上周伤亡人数大增

出版日期:1968.04.07
         期次:3474
         版次:2
         栏目:\[第二版]
副题:侵越美军已达五十一万六千人
文章正文:
【美联社西贡四日电】上周美军的受伤人数大大增多了，达到了这场战争中一周内受伤人数的最高记录。
同时，美军人数增加了五千人，达到了五十一万六千人，这是迄今所宣布的在南越的美军最高数字。
南越政府军伤亡人数比前一周急刷地增多了。
美军司令部说，在上周的战斗中，有三百三十名美国人死亡，前一周则有三百四十九人死亡。发言人说，有三千八百八十六人受伤，而在三月二十三日结束的一周内只有一千九百六十五人受伤。

显示原版>>

Previous:南越解放军猛攻溪山附近一高地

Next:万象警察头子惊呼北汕形势不妙


美联社记者撰文介绍：美国新魔术----“特别提款权”

出版日期:1968.04.07
         期次:3474
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》三月二十八日刊登美联社记者卡尔·哈特曼写的一篇文章，摘要如下：
世界十个主要金融国家的财长定星期五在斯德哥尔摩开会，讨论建立“纸上黄金”的建议。茲将此项建议用问答方式介绍如下：
问：为什么要有这种计划？
答：参加国际货币基金会的一百零七个国家，事实上代表全世界共产党国家除外的一切国家。它们恐怕不久即将缺乏货币使用，因此他们建议建立一种新货币，亦就是一种票形的货币，这种货币既非硬币，亦非普通纸币，只是用作入帐，以供各国结算之用。
问：此物名叫什么？
答：正式称为“特别提款权”。法国总统戴高乐对此种新货币表示怀疑，鄙视的称其为“纸上黄金”。
问：这种新货币价值如何？
答：每一单位值一美元，美国拟在最初五年内发行一百亿美元，美国分二十四亿六千万，六国共同市场分十八亿，英国分十六亿六千万，不发达国家分二十八亿。
问：各国须要偿还吗？
答：无须偿还。美国储备银行或任何其他国家的中央银行均无须偿还。这是以国家为基础而创设的一笔货币。美国总统经济顾问委员会曾说，“事实上，新的提款权是一笔造成的，但创造此项共同财产，需要参加各国家给予全面的信任及信用。”
问：各国是否能自由使用“提款权”？
答：不能。各国顶多只能使用其在最初五年内所分得的百分之七十，也不能贷给普通银行，而且要付利息。
问：这岂不是更多地像一种贷款，而更少地像一种货币？
答：这正是一个大问题。法国想使其成为一种贷款，其他国家想使其成为一种新货币。
问：此种“提款权”何以能代替黄金？
答：随着此种“提款权”更多地发出以后，其在现储备中所占的部分也跟着增大。现在全世界除共产党国家以外的总储备共为七百二十亿美元，其中四百一十亿是黄金。耶鲁大学的特里芬教授认为，提款权可以迅速发出，在五、六年内便可将黄金用作货币的任务取消。这就是说，使黄金只作一种有用的金属，有如白银一样。
问：为什么需要纸上黄金？
答：国与国之间进行贸易，在一个比较长的期间内，有些国家购入比其他国家多一些。它们的中央银行就需要动用储备来支付这些差额。假如储备不增长，贸易也就不能增长。在过去，新的储备来自新开采的黄金，或者来自新取得的美元和英镑。
然而现在，新开采的黄金似乎被囤积起来或用于工业用途了，而美国和英国则极力减少美元和英镑离开本国。其他一些国家也说，他们手上存有的美元和英镑太多了。为了使世界贸易不致于停滞，必须找出新的办法。

显示原版>>

Previous:英上月黄金外汇储备大减

Next:路透报道：西欧金融市场金价下跌


美联社惊呼：越击落两架Ｆ---１１１Ａ飞机是对美沉重打击

出版日期:1968.04.07
         期次:3474
         版次:2
         栏目:\[第二版]
副题:美空军慌忙下令停止这种飞机的飞行，美议员哀叹这种飞机的建造从一开始就是“悲剧性的吹牛”
文章正文:
【美联社西贡三月三十一日电】美国空军发言人今天清晨宣布，第二架Ｆ—１１１Ａ在东南亚的一次飞行中坠毁。
第一架Ｆ—１１１Ａ是二十八日在越南战场丢失的。
在不到一周内损失两架各值六百万美元的飞机，这是对空军的一个沉重打击，并可能导致停止这种革新的新型飞机的飞行，至少是暂时停止飞行。
【美联社华盛顿三月二十九日电】一架美国最先进的战斗轰炸机Ｅ—１１１Ａ的丢失，可能使共产党人得到美国研究发展工作中十亿美元的好处。
如果这架飞机的确在共产党拥有的领土上被击落，这样可能意味着共产党人的一个巨大成功。
【合众国际社华盛顿三月三十日电】Ｆ—１１１Ａ是派到作战地区去对它的“作战效能进行估计的”，丢失两架喷气飞机就有可能使这种飞机不再使用。
空军立即从美国派了一个飞行安全调查小组去帮助调查最近的损失。
“作战效能估计”是在真正的作战中试验一架飞机和它的武器系统，这种估计通常进行约六个星期，在这之后，就决定是否继续使用这种飞机。但是Ｆ—１１１Ａ可能会更快地不再使用。
【路透社华盛顿三月三十日电】五角大楼人士今天说，美国将采取极端的办法——包括轰炸Ｆ—１１１Ａ的残骸——以使在北越上空被击落的Ｆ—１１ＩＡ战斗轰炸机上面的秘密装备不至落入共产党手中。
【德新社华盛顿三月三十日电】五角大楼今天承认，美国在越南上空有第二架Ｆ—１１１飞机失踪。
飞机上有绝密的电子装备。在这样短的时间内丢失两架Ｆ—１１１，这看来是对美国空军的一个严重打击。
【美联社华盛顿四日电】美国参议员麦克勒兰说，他将就美国的Ｆ—１１１飞机问题举行一系列的公听调查会，因为美国空军已下令停止这种飞机的飞行，而美国海军也趋向于停止建造这种飞机。
麦克勒兰的参议院调查小组举行这些公听会的目的，是由于他认为这种飞机的建造从一开始就是“悲剧性的吹牛”。
这样的结论是从下述事实得来的：美国派了六架Ｆ—１１１Ａ型飞机到东南亚执行战斗任务，但是不到一个星期就损失了两架；因此，花了十亿美元研究出来的美国飞机工业的成果，就轻易送到对方手里。
参议院武装部队委员会投票决定停止建造Ｆ—１１１Ｂ型的美国海军飞机，但是，在过去的建造工程中已经花掉了四亿美元之巨。如果上一决定真正实行起来，则当年麦克纳马拉在任时下令并且坚持要执行的空军和海军共用Ｆ—１１１飞机的方案宣告垮台，今后，它只能充作空军的战斗轰炸机。
现在还无法估计，如将海军的Ｆ—１１１Ｂ型飞机的订货全部取消，要浪费多少钱，因为五角大楼一向不发表Ｆ—１１１飞机的开支数字。
不过，麦克勒兰在记者招待会上说，在过去五年中，开支数字增加到三倍，现在一共已超过了一百二十亿美元。
参议员蒙特说，他要质问的是，把这种飞机使用于战斗中，究竟是不是明智之举。
蒙特说，今年一月在国内试飞时，驾驶员已经发现了“严重缺点”。
“可是，只是两个月之后，在缺点丝毫没有改善的情况下，这些飞机就被派往越南了。”（原图片说明）合众国际社西贡传真图片：飞到这里的超音速Ｆ─１１１Ａ两翼折起来共宽三十一英尺十一英寸，展开以后，为六十三英尺。机身全长七十三英尺六英寸，高十七英尺。──美国空军供图

显示原版>>

Previous:法国政界人士认为：约翰逊谈话招认了美陷于困境

Next:约翰逊这样作是“一箭双雕”的手法


南越解放军猛攻溪山附近一高地

出版日期:1968.04.07
         期次:3474
         版次:2
         栏目:\[第二版]
副题:并在顺化和槟＃附近重创美伪军
文章正文:
【路透社西贡五日电】美国海军陆战队今天上午击退了北越人坚决想要夺回海军陆战队昨天占领的距溪山一点五英里的４７１高地的行动。
六百人的一个北越营今天上午发动了猛攻，但是海军陆战队把他们击退了。
美国发言人今天在这里说，在保卫这个高地的战斗中，有七名海军陆战队员死亡。
在其余时间里，北越人向这个高地上的海军陆战队阵地发射了一百发大炮炮弹、迫击炮弹和火箭。
美国发言人说，这次轰击打死五名海军陆战队员，打伤五十人。
【法新社西贡五日电】南越政府军报告，三日和四日在距顺化约六英里的一场激战中，政府军的损失是：二十六人死亡，一百一十人受伤。
美军和越共部队昨天在槟椥附近进行了历时十小时的战斗，在这场战斗中，有九名美国人死亡，一百三十五人受伤。
【美联社西贡六日电】南越军事总部今天说，敌军炮手对三个盟国机场进行了一整夜的炮击，据说，伤亡和破坏是轻微的。
发言人说，西贡以北十五英里的边和机场在午夜前不久遭到了五枚一百二十二毫米的火箭的袭击。大约在这同时，有数目不详的类似火箭袭击了西贡东北约二百六十英里中部高原上的昆嵩机场。
发言人说，今天凌晨，西贡东北一百四十英里的金利机场遭到六发六十毫米的迫击炮的袭击。三名美军受伤。

显示原版>>

Previous:法报谈中日贸易

Next:美联社报道：美伪军上周伤亡人数大增


诺沃提尼在捷修中央全会上发言

出版日期:1968.04.07
         期次:3474
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格四日电】诺沃提尼今天在迫使他下台的共产党改革者面前放弃了自己以前的意见。他承认在他作党的首脑的十五年中犯了“严重错误和过失”。
捷通社说，在党中央委员会的一次会议上，诺沃提尼对他在五十年代的清洗审判中所起的作用作了自我批评。
他说，他的错误将在捷克斯洛伐克的战后历史上留下一个污点。
诺沃提尼在长篇讲话中说，他“支持”中央委员会一月全会的决议。
但是诺沃提尼否认说他试图发动一次武装政变保住他自己和元老派的权力的指责。
【法新社布拉格四日电】诺沃提尼今天早些时要求中央委员会给予在会上发言的权利，立即给予他这个权利，而且委员会甚至对他免除了发言不得超过十五分钟的一般规定。诺沃提尼在发言前，曾三天安静地倾听发言的人一个接一个地谴责当他掌权时执行的政策。
委员会今天结束了关于它议程上第一个问题的讨论。在中午休息以后，杜布切克要求委员会批准党主席团关于政府和党的各层组织的组成改组的建议。
消息灵通人士说，委员会将按照党必须“同人民代表同样享有主权”的新概念，向议会提出它关于“捷克斯洛伐克式的民主社会主义”的建议要求批准。
【法新社布拉格四日电】诺沃提尼在党中央委员会的一次会议上进行了部分的“自我批评”，可是看来缩小了他自己在战后时代的审判中的责任。
诺沃提尼在四十五分钟的发言中表示赞同共产党的新方针，并且承认在他是这个国家最有权力的人物时期发生的“缺陷和错误。”可是他强调在过去二十年中取得的“积极成果”。
诺沃提尼在谈到其他有关他企图利用军队对今年一月的中央委员会会议施加压力的消息时喊道：“这是卑鄙的诬蔑。”

显示原版>>

Previous:捷修中央主席团全是杜布切克派

Next:波继续解除一些人员的职务


日运输相主张对华贸易要抛开“吉田书简”

出版日期:1968.04.07
         期次:3474
         版次:1
         栏目:\[头版]
文章正文:
《共同社东京四日电】日运输相中曾根康弘三日对记者说，他将努力为使用输出入银行资金向共产党中国出口船舶而打开道路。
他是在提到他这天早些时候在众议院的运输委员会上的讲话时说这番话的。他在运输委员会上说，所谓禁止使用进出口银行贷款与中国大陆进行贸易的吉田信件不再有效。
中曾根康弘说，他将努力调整自由民主党领导人的看法以便使他们同意使用进出口银行贷款向共产中国出口日本船舶。
【共同社东京四日电】标题：《政府对中国问题持灵活姿态，运输、外务两相的答辩》
在参议院预算委员会四日上午的会议上，就日中关系问题，运输相中曾根表示了积极的态度说：“浅沼的谈话也好，吉田书简也好，都见鬼去，有必要取得国民的同意处理对中国问题。”三木外相答辩说：“日中关系将来必须改善，但不能一下子解决，需要花时间，所以有必要平心静气地来加以改善。”
【共同社东京四日电】在四日晨的经济关系阁员协商会会上，关于吉田书简“事实上的取消”问题，佐藤首相、运输相中曾根和三木外相之间达成了“默认”。就此，日中备忘录贸易联络协议会会长冈崎嘉平太当天表明其见解说，“默认”在同中国贸易中使用输出入银行资金，不能认为是比以前的“具体问题具体处理”前进了。

显示原版>>

Previous:马丁·路德·金遇刺身死

Next:法报谈中日贸易


日执政党反对派：「新政策恳谈会」再次开会「批判」佐藤

出版日期:1968.04.07
         期次:3474
         版次:3
         栏目:\[第三版]
眉题:日统治集团内部预告矛盾重重争权夺利日益剧烈
副题:日报认为，该组织衣可能变成阻止佐藤连任的反佐藤联合阵线
文章正文:
【日本广播协会电台三月二十五日广播】对佐藤首相持批判态度的自由民主党议员的组织“新政策恳谈会”，今天召开第二次全体会议，就当前的问题交换了意见。参加会议的有（主流派佐藤、福田两派和石井派以外的）七十四人。
今天的全体会议比起上月的第一次全体会议，显著的是：参加的有七十四人，增加将近一倍。
在今天的全体会议上，有人提出意见认为佐藤首相没有尽到自由民主党总裁应尽的责任。因此越来越多的看法认为，新政策恳谈会明确了批判佐藤首相的姿势。
【本刊讯】东京三月二十六日消息：据日本资产阶级报纸今天报道，这次会议讨论了目前日本的政局和自民党的现状。不少人在发言中“批判”佐藤内阁最近“加强”了“向右摆的倾向”，并要求自民党“改善体质”，否则怕影响参议院大选的“胜利”。
《东京新闻》说，新政策恳谈会，今后将成为政界的“台风的中心”。
《读卖新闻》说，三木派和前尾派曾经对参加新政策恳谈会表示慎重，但是，这次派了自己派系内的一些主要干部参加，这对于“即将迎接下届（自民党）总裁选举”的佐藤—福田派“是个相当大的刺激”。
《日本经济新闻》说，由于参议院大选在即，新政策恳谈会极力避免对外造成进行“倒阁运动”的印象，但是，等到参议院大选一过，特别是在选举中，自民党的成绩不佳时，新政策恳谈会很可能从“政策研究机构”，摇身一变，成为旨在阻止佐藤连任总裁的“反佐藤联合阵线”。
这家报纸还说，尽管新政策恳谈会在“批判”佐藤—福田路线“向右摆”这一点上，各派的步调是一致的，但是在具体的外交和“防卫”政策上，意见还有相当的分歧。

显示原版>>

Previous:路透报道：西欧金融市场金价下跌

Next:苏哈托反动政权同蒋帮进一步加紧勾结/印尼公然和蒋帮正式签订“贸易合作协定”


苏哈托反动政权同蒋帮进一步加紧勾结/印尼公然和蒋帮正式签订“贸易合作协定”

出版日期:1968.04.07
         期次:3474
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北二日电】中华民国与印尼工商界代表今天下午在台北市圆山饭店会议厅签订中印两国工商界直接贸易及经济合作协定。自即日起至明年四月一日，给予印尼工商界总额一千万美元的信用放帐，以发展两国间的民间贸易。
【中央社台北二日电】印尼工商贸易代表团团长苏哈迪曼，今天在签订“中印两国工商界直接贸易及经济合作协定”典礼上致词表示，中印两国间中断了很久的友谊的“线”，由于贸易协定的签订又连接了起来，为进一步相互了解与达成共同的目标，我们不应让敌人来破坏我们的合作关系。苏哈迪曼认为，中印两国工商界签署贸易协定，是中印两国历史上值得记载的大事，足以显示中印两民族间共同合作发展重启开端。
这位印尼陆军准将希望，中印两国人民应好好利用这一关系，来发展其他方面的合作，例如促进文化的交流，即是今后要做的事。
苏哈迪曼说，他相信目前播种在双方心中的种籽，将成长为一株反共的大树。
【雅加达电台四日广播】印尼贸易代表团团长苏哈尔蒂曼准将抵达台湾台北时说，印尼同台湾之间贸易关系的建立，对于加强印尼和台湾两国人民在反对共产主义方面的合作是重要的。
率领印尼贸易代表团赴台湾的苏哈迪曼准将说，击溃共产主义的一个最有效武器是，稳定经济和经济建设，而印尼贸易代表团正是抱着上述目的到台湾的。

显示原版>>

Previous:日执政党反对派：「新政策恳谈会」再次开会「批判」佐藤

Next:台湾发生地震使交通中断


苏哈托叫嚣建立反共“思想堡垒”

出版日期:1968.04.07
         期次:3474
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京三月三十日电】印尼总统苏哈托今天在这里说，对付共产主义的威胁的最好办法是在人民当中建立“思想堡垒”。
他继续说，在印尼的共产党势力并不单单是被军事压力摧毁的，而且也是被意识形态力量摧毁的。
他强调说，事实上，在印尼根本没有共产主义生存的余地。

显示原版>>

Previous:台湾发生地震使交通中断

Next:印尼反动当局妄图加速对华侨同化


台湾发生地震使交通中断

出版日期:1968.04.07
         期次:3474
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】台湾《联合报》四日报道：台东地区三日连续发生三次地震。并造成东成公路中段发生山崩，交通中断。
台东测候所说，这三次地震，第一次震动级数三级，震中在台东南南东方约二六公里海底；第二次震动级数三级，震中在台东南南西方约二十二公里海底；第三次震动为第二次的连续震动，级数二级。

显示原版>>

Previous:苏哈托反动政权同蒋帮进一步加紧勾结/印尼公然和蒋帮正式签订“贸易合作协定”

Next:苏哈托叫嚣建立反共“思想堡垒”


万象警察头子惊呼北汕形势不妙

出版日期:1968.04.07
         期次:3474
         版次:2
         栏目:\[第二版]
眉题:老挝琅勃拉帮市警察头目被炸死
文章正文:
【合众国际社万象四日电】库帕拉西·阿贝将军今天说，老挝共产党人正在对万象东北偏东一百二十五英里的河滨城镇北汕构成新的威胁。
万象卫戌司令（他的司令部包括保护北汕）在接见合众国际社记者的谈话中说，共产党人已完成了修建塔文至那以北大约五十英里的塔通之间的一条公路的工程。
这是共产党人在他们的二月攻势中取得的地位。
这位将军说，共产党人目前正修建从塔通到北汕以北约三十五英里的沙拉登丁之间的一条公路。
阿贝将军说，每天都看到七至八辆卡车，沿着这条公路向南行驶。据信，它们正在沿沙内河谷向更南的北汕运送弹药和补给。
他说，他认为共产党不久将攻击沙拉登丁以南的城镇芒黄，而且可能在两周内袭击北汕本身。
他说，几天以前，在万象以外十三号公路附近、在连结首都与北汕的公路上出现了大约一连共产党巴特寮部队，他并警告人们不要到那条公路上去。与此同时，据这里报道，琅勃拉邦助理警察局长在王都市区以内被炸死了，当时他在进行例行的反渗透巡逻时触了共产党埋的地雷。

显示原版>>

Previous:美联社报道：美伪军上周伤亡人数大增

Next:印尼人民武装英勇反击「围剿」


印度部族武装加紧打击印反动军队

出版日期:1968.04.07
         期次:3474
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《泰晤士报》三月二十五日刊载该报记者发自新德里的报道，摘要如下：
上周印度治安部队和米佐地下游击队发生激烈战斗。在缅甸和东巴之间的阿萨姆密林山区，巡逻队同叛乱分子发生冲突。
二十日在西隆以南发生的冲突中至少有九名印军被打死。
从最近的消息来看，米佐族和那加族加强了攻势，并且同曼尼普尔的库基族叛乱分子串通起来。
阿萨姆·曼尼普尔、那加地区和米佐山区的整个东部边境地区现在成为骚乱的温床。

显示原版>>

Previous:印尼人民武装英勇反击「围剿」

Next:法国政界人士认为：约翰逊谈话招认了美陷于困境


印尼反动当局妄图加速对华侨同化

出版日期:1968.04.07
         期次:3474
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《每日新闻报》三月二十六日报道：为了利用已作为印尼居民定居下来的大部分支那公民的力量，政府已采取措施，把这部分力量调动到各种民族利益中去。
这种民族利益之一，就是动员支那公民参加举办特别民族学校，以满足全体印尼居民子女对教育和教学的需要。
政府举办特别民族学校的另一目的，是要使支那居民子女和印尼公民子女之间将能取得深刻的相互了解，以致将来可望实现社会协调，加速同化过程。

显示原版>>

Previous:苏哈托叫嚣建立反共“思想堡垒”

Next:捷修中央全会通过更加“自由化”纲领


印尼人民武装英勇反击「围剿」

出版日期:1968.04.07
         期次:3474
         版次:2
         栏目:\[第二版]
副题:在西加里曼丹击毙一批反动军队
文章正文:
【美联社雅加达四日电】来自印尼婆罗洲（加里曼丹）的消息说，印尼部队与共产党发生冲突，损失了七人。上述消息说，上周在布兰邦山附近发生了三天的战斗，这是在这次战役中最久的一次战斗。
【路透社雅加达四日电】西加里曼丹军区司令维托诺准将今天说，印尼军队在西加里曼丹靠近马来西亚沙捞越邦的布兰邦山周围，同共产党华人叛乱者的零星的交火中被击毙了九个人。
维托诺将军说，他不知道在这几次交火中叛乱者的死伤人数。这几次交火是上星期他的军队在这座山周围展开军事行动时开始的。
他把这几次交火说成是政府军自去年九月进行的反共行动以来最激烈的几次。
【法新社雅加达四日电】这里今天报道，在西加里曼丹，当共产党游击队上星期由于武装部队进行的扫荡行动而被赶出他们的据点时，有九名印尼军人被击毙。
武装部队报纸援引西加里曼丹军区司令维托诺将军的话说，扫荡行动是在上星期一陆军袭击盘踞在山坡上的丛林中的十个据点的游击队时开始的。

显示原版>>

Previous:万象警察头子惊呼北汕形势不妙

Next:印度部族武装加紧打击印反动军队


英上月黄金外汇储备大减

出版日期:1968.04.07
         期次:3474
         版次:3
         栏目:\[第三版]
副题:法黄金外汇储备增加了八百五十万美元
文章正文:
【美联社伦敦二日电】英国财政部今天宣布，英国的黄金和外汇储备三月份下降二千万英镑，几乎全部是由于疯狂抢购黄金之风造成的。
这一下降（这是今年第一次月度损失）使得储备降为一十一亿三千四百万英镑。
市场观察家对财政部的宣布持怀疑态度，因为他们原先预料损失数字比这要大得多。
【美联社巴黎三日电】法国三月份的黄金和外汇储备自去年十一月以来首次增加。
增加了八百五十万美元，新总额为六十亿二千二百万美元。储备的百分之九十左右为黄金，虽然确切的数字没有公布过。

显示原版>>

Previous:美刊哀叹：美国金融危机已成绝症

Next:美联社记者撰文介绍：美国新魔术----“特别提款权”


约翰逊手忙脚乱狼狈不堪

出版日期:1968.04.07
         期次:3474
         版次:1
         栏目:\[头版]
副题:悍然下令国防部调动军队镇压黑人斗争
文章正文:
【美联社华盛顿五日电】约翰逊总统今天宣布美国首都处于“发生内部暴力行动和混乱的状态”，并且马上在闹市区部署分成小股的正规陆军，而且将随时提供更多的军队。
约翰逊的公告说，哥伦比亚特区的暴乱“危及生命财产和阻挠法律的执行。”
他说，当地的警察部队无力应付局势。
约翰逊在下午四点零二分签署公告，过后不到一小时，从附近的弗吉尼亚州迈尔堡第三步兵团调来的大约八百名军队就部署在城市里。两个连部署在闹市区，一个连部署在国会附近，另一个连部署在白宫附近。
此外，第六骑兵团的一个中队部署在同马里兰州接界的哥伦比亚特区边界上的一个集会地区。
这些军队是根据发表公告后马上签署的一项行政命令派遣的，约翰逊在行政命令中说：“已经授权国防部长使用他认为（镇压骚乱和抢掠）所必要的美国武装部队”。
在白宫以东的闹市区和一些主要的商业区，几十处火灾的烟雾使人看不清落日。
【美联社华盛顿五日电】五角大楼今天说，“陆军正在采取某些预防性行动”，以随时准备应付马丁
·路德·金遇刺后可能发生的任何严重骚乱。
白宫新闻秘书克里斯琴在谈到总统同民权领袖们的会谈时说道，总统曾对与会者说，他们是在一个全国性的悲剧之后会晤的。约翰逊说：“对我国来说，那将无异是一场灾难。”

显示原版>>

Previous:美国黑人斗争风暴席卷许多城市

Next:白宫宣布约翰逊取消檀香山之行


约翰逊这样作是“一箭双雕”的手法

出版日期:1968.04.07
         期次:3474
         版次:2
         栏目:\[第二版]
眉题:香港《新生晚报》评美“部分停炸”
文章正文:
【本刊讯】香港《新生晚报》三日发表评论，认为约翰逊“绝不会从南越撤退”，“他的新策略可以说是‘一箭双雕’的高明手段，既可打击国内反战派，又可以迫使河内摊牌”，“在外交攻势上操着主动，将舆论压力转嫁在北越身上。”
这家午报说：“从近日来美机接二连三深入北越心脏地带轰炸一事看来，美国只是不轰炸位于人口稠密城市的军事目标，而继续大炸共军供应路线，因此，美国轰炸降级只是有限度的，在军事上损失并不大，但宣传上却大有收获。”它又说：“现在，美国既已在‘外交战’上，握有主动，只要善为利用，即使谈判不成，而要使越战进一步升级，也不会遭到什么阻力的。”

显示原版>>

Previous:美联社惊呼：越击落两架Ｆ---１１１Ａ飞机是对美沉重打击

Next:美刊哀叹：美国金融危机已成绝症


巴勒斯坦解放组织代理主席哈穆达说：巴勒斯坦各解放组织将联合起来严惩以色列侵略军

出版日期:1968.04.09
         期次:3475
         版次:3
         栏目:\[第三版]
文章正文:
【中东社巴格达五日电】巴勒斯坦解放组织代理主席哈穆达在对伊拉克进行两天访问以后，于今天上午离开这里。
哈穆达在行前对记者发表的讲话中，欢迎伊拉克关于举行阿拉伯外长会议以便为第五次阿拉伯最高级会议作准备的建议，他说，这个行动是一个良好的倡议。
他说，阿拉伯的一致行动也只有通过最高级会议或阿拉伯各国政府之间的接触才能实现。他又说，但是最重要的事情是，通过使阿拉伯军队成为由一个指挥部指挥的一支军队和动员所有阿拉伯军队进行战斗，迅速就坚决对付目前严重局势的方法取得充分一致意见。
关于巴勒斯坦解放组织和其他巴勒斯坦组织目前的接触问题，哈穆达说，接触的目的是要就阿拉伯局势和巴勒斯坦问题交换意见。
他指出，所有巴勒斯坦突击队之间已经达成一致协议和进行合作，他说，我们很希望实现巴勒斯坦行动的统一组织形式。
【本刊讯】伊拉克《巴格达观察家报》四日刊登一篇巴勒斯坦解放组织代理主席哈穆达访问记，摘要如下：
哈穆达说，我们要的不仅是一个统一的阿拉伯军事司令部，而是为所有的阿拉伯军队建立一个单一的司令部，把这些军队组成为一支在一个司令部指挥之下的战斗部队。
巴勒斯坦解放组织从安理会和平解决中东问题的决议通过起就是反对该项决议的。情况正如我们所预见的，和平解决的努力是以失败告终了，在阿拉伯国家面前只留下一条出路，那就是在一个单一的司令部指挥之下动员起它们的武装力量。很自然，这样的步骤将是合法的自卫行动，其目的是要收复为犹太复国主义和帝国主义所侵占去的阿拉伯领土。
巴勒斯坦解放组织将继续奋斗，以便把它的总部迁回耶路撒冷。

显示原版>>

Previous:为进一步策划侵越的新阴谋威斯特摩兰同约翰逊等举行紧张会议

Next:哈穆达表示：反对在阿一以停火线高联合国「观察员」


巴勒斯坦游击队巧设地雷炸死美国佬

出版日期:1968.04.09
         期次:3475
         版次:3
         栏目:\[第三版]
眉题:以色列侵略军在约旦河西岸大量集结
文章正文:
【合众国际社阿尔及尔六日电】阿新社今天警告说，以色列可能在今后四十八小时以内向约旦发动大规模的新的军事攻击。
阿新社在从卡拉马发出的一条电讯中说，以色列在边境地区集结的军队日益增加。
它说，六万多名军队目前集结在死海和北部的卡拉马之间大约三十英里的地方。
阿新社说，以色列侦察机星期五（五日）和今天清晨飞越了安曼上空。
【美联社安曼三日电】据星期三（三日）这里收听到的来自约旦河西岸的消息，以色列军队和炮兵于星期二（二日）晚上开始在停火线一带集结。
从耶路撒冷的被占领地区到达这里的人说，“以色列的军队、坦克和大炮在昨晚通宵和今天调往犹大旷野（杰里科和死海地区）。”
他们还说，最近修好的柏油公路已被重型坦克的履带压坏。
从杰里科来的旅客说，以色列人正在杰里科（它在约旦河以西三英里，在艾伦比桥附近）的旷野山区一带集结士兵和大批坦克。
【德新社贝鲁特二日电】安曼的权威人士说，以色列正在约旦河西岸集结新的部队。
【中东社安曼六日电】军方发言人今天宣布，约旦和以色列军队今天隔着停火线交火半小时。
发言人说，敌人用中型机关枪向在侯赛因国王桥以南大约六十公里的一支约旦巡逻队开枪，巡逻队进行了回击。
【美联社贝鲁特二日电】“巴勒斯坦解放人民阵线”星期二（二日）发表“公报”说，它的游击队三月二十九日在以色列北部马萨达居民点附近的一条公路上埋了地雷。
它说，“早晨八点零五分，载着外国专家的一辆公共汽车驶离那个居民点。
后来，经过仔细调查以后，发现这些人就是由以色列军官陪同的美国军事专家。”
“我们的地雷在车下爆炸后，敌人的尸体散落在公路的两旁。
以色列部队和急救车立即开到现场把死伤者运走了。”
它说，这次事件“当即暴露了”以色列军队内有反叛乱的美国专家，这次事件是“外国帝国主义干涉我们同敌人的战斗的”危险阶段的一个开始。

显示原版>>

Previous:哈穆达表示：反对在阿一以停火线高联合国「观察员」

Next:在约翰逊玩弄“部分停炸诱和”新骗局后艾希科尔和埃班鼓吹以一阿“和谈”


法刊说苏修积极为美效劳妄图使美“不丢面子地摆脱”侵越困境

出版日期:1968.04.09
         期次:3475
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《企业》周刊六日刊登一篇评论，摘要如下：
越南战争向苏联提出了一系列问题，为它制造了政治和经济方面的困难，这些困难非常广泛地涉及到许多评论未谈到的范围。
当然，苏联希望美国“摆脱”越南，但条件是美国不丢失面子，而且美国的决定不要显出是中国胜利的结果。因此，苏联是既“强硬”，又“温和”。由于政治上的原因，它应该“强硬”，由于经济上的原因，它应该“温和”。事实上，如果说勃列日涅夫象他在三月二十九日在莫斯科所说的那样很容易地说：“黄金战”使人认为“资本主义制度深刻危机的可能性并不排除”，那么，他很难公开说明某些令人不安的数字。

显示原版>>

Previous:认为美利用“谈谈打打”而获喘息机会

Next:威斯特摩兰留下的烂摊子


弗兰克尔报道：在美帝内外交困下美帝头子约翰逊放弃竞选的过程

出版日期:1968.04.09
         期次:3475
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《国际先驱论坛报》三日转载《纽约时报》二日刊载弗兰克尔从华盛顿发回的一则消息，题为《约翰逊不竞选连任的决定在三年前就已经萌芽》，摘要如下：
在某种意义上说，总统不竞选连任的决定，在三年前约翰逊在白宫举行凯旋式的总统就职仪式时，就已经在约翰逊夫妇心中成形了。
在另一意义上说，这个决定在一年前在总统的心中增加了份量，因为当时他看到美国分裂成鹰派和鸽派、黑人和白人之间激烈的阵营，而他本人则处于争论的中心。
接着，在最近几个月中，他曾两次想要发表这个命运攸关的公告，只是由于策略上的原因，或者由于他还没有完全相信这个做法是对的，才没有发表。
最全面的来说，连他的妻子也没有肯定知道会在星期日晚上发表，因为一直到总统发表越南问题的电视演说快结束时，他才举起右臂，眼睛看着她，宣读了在前几次草稿中她曾帮助起草的演说最后一段。
甚至到那个时候，也只有总统的近亲、五、六个白宫助手、副总统汉弗莱夫妇、一个内阁成员和一个在得克萨斯州的朋友知道当时马上可能发生的情况。
几乎从一九六五年举行就职典礼仪式之时起，大家知道约翰逊总统夫妇就谈论到他们在白宫中只任一任总统。总统夫人成了总统任期的计时者。
约翰逊也许同一两个密友讨论过这个问题，而这一两个密友却是那少数几个能够对修改决定起作用的可靠人士所不认识的。但是在约翰逊家族以外，第一个商量的人是得克萨斯州州长康纳利，他是总统的老朋友和政治助手。
接着，在去年八月的某一天，约翰逊同国防部长麦克纳马拉谈到了未来的计划。麦克纳马拉希望调任其他职务，但是表示总统要他留多久他就留多久。约翰逊突然流露他对自己是否要再度竞选也有怀疑。
可是在总统的心中，觉得越来越需要集中力量于战事和寻求和平方面以及他的立法建议方面，而不是为竞选运动所分心。康纳利州长再次起了催化剂作用。
那时他即将决定是否谋求第四次连任得克萨斯州州长。
就在那个时候，总统认为他不参加竞选的决定会产生这种公共价值，就是能消除分歧和保持总统职务的完整性。
那是十月份的事，到十一月就出现约翰逊自己所说的他的想法的转折点。
他派他的新闻秘书克里斯琴去见康纳利州长，再度声明如果州长表示他自己不想再担任州长，总统个人并不反对，并且向康纳利征求意见，约翰逊本人应如何决定和何时决定相仿的问题。
康纳利州长同总统与之商量的几乎每个人一样，强调约翰逊必须自己打定主意。康纳利说，如果总统决定下台，最好尽快宣布，地点要在非党派性场合，而且最好在电视中宣布，让美国人民可以不经过中间人而得到他们自己对这个决定和动机的印象。
总统的密友们想到了一月份的国情咨文，或者最好找一个更早的场合。
人们始终有这样的怀疑，就是能否找到一个国内外危机不会因这一决定而加深的时间。总统在去年秋天威斯特摩兰访问华盛顿时曾对这样的怀疑进行过试验。
他问道，如果他拒绝再度竞选，军队会有什么反应？
康纳利州长在十一月十日决定退出得克萨斯州州长竞选。约翰逊记住了威斯特摩兰访问的时间（也在十一月份），因为就在这个时期，他不但开始考虑决定的内容，而且开始考虑策略和时间了。
家庭中的讨论没有结束。还同另外一些白宫助手进行了商量。在磋商中一个重要的新人物是巴斯比。
巴斯比接到邀请要他在十二月份陪同总统进行四天半的环球访问。约翰逊的想法告诉了他，并且要求他估计各种可能性和后果。
接着在圣诞节的那一个星期，在得克萨斯牧场，康纳利夫妇和约翰逊夫妇详细讨论了这个问题。
英镑贬值和国际收支逆差猛升而给美元带来的威胁，把积极考虑早日宣布的时间推迟了。但是，当时白宫工作人员正在忙于准备国情咨文，因此就想在发表国情咨文的时候宣布这件事了。
进一步起草声明的工作委托给克里斯琴和巴斯比，两人都同意总统的正在形成的意见，认为他退出竞选对美国、对他在历史上的地位、对他的政府的进一步成就都大有好处，也符合他个人的愿望。
总统考虑的中心是似乎是他在引起的仇恨和争吵。有人甚至认为他对教皇的访问也是一个引起争论的政治花招。他的赋税法案在国会中被搁置起来。他一直在考虑，和平和繁荣的机会是否会由于他退出竞选而增加。
约翰逊准备了一个声明插进一月十七日的国情咨文，但是到时候又抽回了。他显然觉得他不愿意破坏仍然有待提出的他的其他立法计划，或者转移对这个立法计划的注意力。在他去国会的路上，他把事先准备好的声明交给约翰逊夫人。她改动了一两个字，但是把它放在她的手提包中。
接着是在越南的敌人发动了攻势。总统和他的顾问长时间地重新研究了他们的战术和外交情况。
到二月底，据说大家已经知道约翰逊可能愿意停止对北越的大部分轰炸，以降低战争中暴力行动的水平。他希望在他宣布这件事时正是他透露一个甚至更大的情况的最好机会。
威斯康星州预选前几天成了重要的日期。约翰逊的一些助手觉得，如果要退出竞选的话，与其在那里败在参议员麦卡锡手中以后退出，不如在那时以前就退出。
当一星期前越南问题演说成为注意中心的时候，巴斯比起草了一个新的声明。这个声明中的想法仍然同过去所有草稿中的想法一样，但是它必须较多地联系到和平问题，而较少地联系到国内计划。
这个草稿在星期六上午送到白宫，当时约翰逊正宣布他打算在星期日晚上发表演说。总统为了准备停炸曾向大约五十人征求意见，麦克纳马拉就是其中之一。
在星期六下午四点，约翰逊研究越南问题演说稿，完全改写了在麦克弗森领导下准备的初稿。
接着在星期六傍晚，总统回到他自己的办公室，同他在一起的有克里斯琴、两个特别助理沃森和琼斯以及康纳利手下的另一个助理坦普尔，花长时间研究了这篇演说的“秘密”部分。
约翰逊同巴斯比通了电话，要他在星期日上午九点半到白宫来。据说他在星期六晚上睡得不太好，在清晨六点后不久就同约翰逊夫人起床迎接他的女儿林达。
巴斯比准备了另一个草稿。把其他工作人员都叫来再次研究演说的其余部分。在下午大约四点钟，巴斯比的草稿再度送到克里斯琴的手中，他就加以修饰，那时约翰逊正在修饰他的演说稿的其余部分。
总统在家庭会议和秘密起草人员之间来回奔走，一直到大约晚上八点。他把这篇秘密讲稿交给一个陆军通讯兵，以便交给电视提词机器，这个机器已经装有他的演说的其余部分。
在发表电视演说前一小时，约翰逊在他的家人面前朗诵了最后公告。每个人都聚精会神。
他对克里斯琴说，他已经定了，他要求沃森、琼斯和坦普尔开始叫内阁成员来告诉他们这个决定。在内阁成员中，只有克利福德在星期日大部分时间在白宫。
这段重要的讲话的开头是：“在五十二个月又十天以前，在一个悲惨和痛苦的时刻，这个职务的担子压在我的身上。”接着它达到了高潮，它采用了约翰逊夫人在一个早先的草稿中所用的措词：“因此，我将不谋求，也不接受我党要我再担任一任（总统）的提名”。

显示原版>>

Previous:西德一议员为波恩拉拢捷苏献策


哈穆达表示：反对在阿一以停火线高联合国「观察员」

出版日期:1968.04.09
         期次:3475
         版次:3
         栏目:\[第三版]
副题:侯赛因到开罗同纳赛尔讨论对付以色列侵略等问题
文章正文:
【本刊讯】开罗一日消息：据此间报纸报道，巴勒斯坦解放组织代理主席哈穆达昨天宣布，他拒绝接受在阿拉伯国家和以色列之间的停火线一带驻扎国际部队的任何建议。
哈穆达在评论有关美国在联合国安理会上在这方面的企图的消息时说，如果联合国安理会通过美国的计划的话，那么这实际是保护以色列侵略者来对付被从自己的国家中赶出来的人民。可能驻扎在停火线上来阻止巴勒斯坦人民的合法的抵抗的任何部队都将被认为是侵略部队，同以色列的侵略一样。
他强调说，巴勒斯坦人民有权采取一切措施来挫败这种企图。
他还说，任何东西都阻挡不了巴勒斯坦人民继续进行解放被占领的土地的活动。

显示原版>>

Previous:巴勒斯坦解放组织代理主席哈穆达说：巴勒斯坦各解放组织将联合起来严惩以色列侵略军

Next:巴勒斯坦游击队巧设地雷炸死美国佬


毛主席语录

出版日期:1968.04.09
         期次:3475
         版次:1
         栏目:\[头版]
文章正文:
我深信，在全世界百分之九十以上的人民的支持下，美国黑人的正义斗争是一定要胜利的。万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴盛起来的，它也必将随着黑色人种的彻底解放而告终。 毛泽东

显示原版>>

Next:秘共机关报《红旗报》载文说毛泽东思想时代马克思主义得到创造性发展和丰富


美报为东欧“自由化”大声喝彩

出版日期:1968.04.09
         期次:3475
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《基督教科学箴言报》三月二十九日刊载了沃尔的一篇报道，标题是：《东欧的新的面貌》，摘要如下：
东欧的动乱有着比一九五六年的罢工和起义更深刻和更微妙的根源。当时苏联和全国性的共产党都充分掌握着控制权。问题只是由哪一派来掌权。
这次的骚乱并不是由于经济发生偏差或共产党采取专制的政策而引起的。共产党的权力从内部遭到了侵蚀。
这次，莫斯科面临着东欧真正的叛乱的开始。
党和非党人士都要求改变。
叛乱是从一度坚定地信仰罗马天主教的斯洛伐克开始的，叛乱从布拉迪斯拉发展到布拉格。在波兰，在学生和知识分子之间燃起了火花。在匈牙利、罗马尼亚和保加利亚，党的领导人看到了发生风暴的迹象，允许党内进行讨论。
在整个东欧，共产党组织不再怕苏联的强有力的干预。在大多数国家，共产党领导方面的意见分歧已经公开化。人们不再听到各党象磐石般团结的说法。
这些国家的党和人民的反抗是在苏联庆祝十月革命节五十周年以后开始的，那时，已经变得很明显的是，东欧国家必须为苏联的共产主义建设付出更大的代价，要么是贷款给莫斯科，要么就是在经济互助委员会的主持下接受较差的贸易条件，而发生问题的根源并不是经济方面的而是政治和心理方面的。
引起变化的某些原因如下：
一、一代新的、不同的人物在党内崛起，他们不再接受像捷克斯洛伐克的诺沃提尼和波兰的哥穆尔卡这些领导人的政治地位是动不得的论点。
二、这些年纪比较轻的、技术上有能力的共产党人，希望有更有效的经济管理、更灵活的行政管理以及在处理问题时有魄力。很重要的是，在像东德和罗马尼亚这样让年轻的共产党管理人员有活动余地的国家，尽管奉行强硬方针，他们并不反抗组织。
三、党和非党人士都有着强烈的民族感，而在东德，单独的国家的意识不能轻易容忍向苏联人磕头。并且发现，总的来说，苏联人的水平还是非常低的。
四、在电子方面取得的进展使东欧更接近于西方。同海外不发达国家进行贸易和对它们进行技术援助造成了一种新的世界观，这种世界观同封锁边境和限制贸易是难以相容的。
五、东欧知识分子和艺术家受到了苏联内部动乱的鼓舞。在二十多年的共产党统治之后，他们自己的人民的高得多的教育水平和旧的阶级制度的瓦解，使得新的知识分子有着比以往任何时候更广泛的听众，并赞成要求真正的民主。
六、在整个东欧，青年已经适应新的格调，适应同严肃的共产主义概念不相容的新的比较自由的生活方式。英国的甲壳虫之流比勃列日涅夫更受欢迎得多。
七、教皇的活动和在新教徒之间、基督教徒和马克思主义者之间的思想交流，造成了对宗教作为有教养的人的人生哲学的一部分，并对老一套马克思列宁主义术语提出挑战。其余的是东欧的精神觉醒和一种新的希望，希望从自由、民主和社会主义这些方面改善生活，而且如果有可能的话同一个更有人情味的和有文化的苏联友好相处。
运动的发展是不平衡的，而且只开了一个头，但是比一九五六年的叛乱更深刻、更有力量和更有希望。

显示原版>>

Previous:苏丹政府发言人揭露美帝支持以色列侵略并指出：阿拉伯问题只能由阿拉伯人解决

Next:西德一议员为波恩拉拢捷苏献策


美大学生反征兵运动日益高涨

出版日期:1968.04.09
         期次:3475
         版次:2
         栏目:\[第二版]
眉题:宁可坐牢也不愿去南越当炮灰！
文章正文:
【本刊讯】美《前卫》周刊三月二十三日一期刊登记者兰迪·弗斯特的一篇报道，标题是《征兵引起更大的怒火》，摘要如下：
各大学校园里正在公开地、有力地谈论拒绝征兵的问题，这种情况还是第一次。
引起反对征兵浪潮的，是二月十五日征兵局下令除了少数人之外，所有研究生都不得缓期服兵役。明年应征入伍的大约三分之二的人将是大学生，其中约三分之一将被派去越南。将要毕业的大学四年级学生、研究生和得到硕士学位的人都取消缓期服兵役的规定，只有医学院和神学院的学生仍然缓期服兵役。新的法律还规定，除了地方征兵局决定的例外之外，取消由于职业的关系而缓期服役的规定。
全国各地的征兵问事处说，提出各种询问的人急剧增加。在美国大多数学生里已经组成或正在组成反对征兵的团体。
据学生报纸作的一次民意测验说，阿默斯特大学四年级学生中有百分之十五将拒绝去军队服役。百分之四的学生在征召时将会去服役，但是将拒绝到越南去打仗。
对哥伦比亚大学的二百八十六名学生举行的一次民意测验表明，有七十四人准备离开这个国家，又有四十三人表示，他们将拒绝入伍，如果必要的话情愿坐牢。
在科内尔大学，一次学生民意测验表明，四年级学生中有百分之三十五不愿去越南打仗。如果接到入伍通知单，学生愿意采取以下几种做法：一、出国，二、入伍但拒绝去越南服役，三、申请作为一个良心拒服兵役者要求缓期服役，四、装病，五、坐牢。
乔治·华盛顿大学的学生组织四分之三不同意美国对越南的外交政策，希望尽早地撤出。
加利福尼亚大学五个分校的学生组织主席认为征兵是不符合宪法的。他们攻击征兵，支持“所有拒绝入伍的美国青年”。签名的人包括在戴维斯、厄文、里佛赛德、圣克鲁斯和伯克利医疗中心的学生会主席。
在哈佛、耶鲁、布朗、哥伦比亚和达特茅斯的学生会主席联合反对征兵。他们说：“面临着要去进行一场我们凭良心不能支持的战争的这一前景，我们中间许多人正在认真考虑或者已经作出决定，宁愿出国或者坐牢也不愿去越南服役。”
据目前估计，有百分之十到百分之十五的美国学生将会拒服兵役。他们大多数人都说要到加拿大去。
反征兵计划已经在波士顿、纽约、芝加哥、华盛顿、克利夫兰、洛杉矶、旧金山、波特兰、以及全国许多大学里大力展开。

显示原版>>

Previous:意大利一汽车厂工人举行罢工

Next:认为美利用“谈谈打打”而获喘息机会


美国黑人抗暴斗争此伏彼起如火如茶

出版日期:1968.04.09
         期次:3475
         版次:1
         栏目:\[头版]
副题:约翰逊心事重重两眼熬红日子难过
文章正文:
【合众国际社华盛顿六日电】在周围有联邦军队守卫的白宫内，约翰逊总统今天由于全国范围的种族危机而熬了一夜，睡眠不足使他感到疲倦，两只眼睛也都熬红了。
全国各个局势紧张的城市的消息源源不断地传到白宫情况室，而这个地方通常不断收到的是有关国际重大变动的消息。约翰逊一直就在这个情况室的附近。
同国内的暴力行动比较起来，甚至连越南战争也都退居次要地位了，但是约翰逊还是安排在今天晚些时候同威斯特摩兰会谈。
随着下午光阴的逐渐消逝，华盛顿的暴力行动、纵火和抢劫事件越来越多，约翰逊也就更加心事重重。在下午三、四点钟，他下令四千名联邦军队和国民警卫队在市内布防。
到傍晚，人们看到，通常是冷静的典型人物的约翰逊从情况室进进出出，他只穿着衬衣，领带解开了，衬衣的后面的下半截也露出来了。前天晚上在金遇刺以后，他只睡了一会儿，他的带着皱纹的脸和镶着红眼圈的眼睛显出了他的疲倦。
部队在白宫和国会周围设了封锁线，在国会大厦架了机关枪。
当夜色降临，在通向白宫的道路上用电缆设了路障，在周围的草地上出现了向外照射的聚光灯。
【美联社华盛顿六日电】首都黑人居住区今天发生新的抢劫和纵火活动。
有些人士说，到黄昏时候，市内将有一万二千五百名军队（多于在去年夏天底特律发生骚乱时部署的一万二千名军队），以便结束暴力行动。由于发生暴力行动，已有五人死亡，将近七百五十人受伤，被捕的超过两千一百二十五人。
此外，纵火的人烧了二百多幢房子（多半是黑人地区的小店铺），同时进行抢劫的人抢了不计其数的商品。无法对损失进行确切的估计，但是损失显然要以百万美元计。
损失是市内五十万黑人居民中的一小部分人造成的。大部分损失是在三个黑人地区遭受的损失，虽然主要的闹市区也受到轻微的、零星的破坏。
市长沃尔特·华盛顿宣布从下午四时至上午六时半实行宵禁，以代替昨天宣布的从黄昏到黎明的宵禁。
在警察列举的同骚乱有关的五名死亡的人中，有一个是被黑人打死的白人，两个是黑人，其中一个是十四岁的男孩，据警察说是在抢劫时中弹死去的。一个黑人喉咙被切断，另一个黑人因着火的房屋倒塌而被砸死。
警察局发言人莱西说：“紧张局势加剧了，人们显然又回到被抢劫的商店，以便得到更多的东西……局势显然仍然紧张。”
在全国，自从金博士遇刺以来据说有二十多个城市发生骚乱。
在打算九日在佐治亚州的亚特兰大埋葬这位非暴力民权运动的创始者的同时，继续在搜查暗杀金的凶手。
在华盛顿，受打击最严重的是在白宫以北约两英里的第七街和第十四街和在华盛顿东北离国会不远的Ｈ街上的零售小铺和成排单调的房子。
华盛顿西北的完全是白人的中上层阶级所住的地方没有发生骚乱。许多外国使馆也就在这个地方。
正规军和国民警卫队还把黑人贫民窟封锁起来了，那里，着了火的住宅和商店的烟柱直冲上春天的天空。权威人士说，在六日早上，发生了二百五十多起火灾。
【美联社芝加哥六日电】今天这里仍然有零星的放冷枪和纵火的活动，虽然国民警卫队员、得到加强的警察和消防队人员已对投燃烧弹、开枪、抢劫等活动（这些活动五日使九人死亡）进行一定程度的控制。
集中起来执行紧急任务的四千三百多名国民警卫队员的代理司令官邓恩准将仍在考虑是否把一万名州骑警中的一部分人调来。（下转第三版）（上接第一版）
【法新社华盛顿六日电】白宫今天傍晚宣布，五千名联邦军队已处于戒备状态，正应副州长塞缪尔·夏皮罗对联邦的求援开往芝加哥。
夏皮罗在给白宫的电报中告急说，“在现有的情况下，本州的执行法律的人力物力不足以镇压本市及其附近的严重的国内的暴力行动。”
他要求约翰逊总统采取一切必要的措施镇压叛乱状态。
【美联社孟菲斯六日电】约翰逊今天下令副劳工部长雷诺茲调解孟菲斯的为时八周的清洁工罢工，这次罢工间接地导致金遇刺。
金到这里来本来是为了领导定于八日举行的一次大规模游行，以支持罢工的工人（其中百分之九十八是黑人）。这次游行按计划仍然要举行，但将是一次纪念金的游行，组织这次游行的人预言全国各地将有多达五万人参加。
妨碍这次罢工得到解决的主要障碍是工会方面坚持实行把从工资中扣的工会会费交给工会的制度，而市当局拒绝这样做。
【路透社纽约六日电】在黑人发生骚乱后，今天黎明有十二个美国城市报告说局势已比较平静了。在天亮时，警察当局的发言人放心地叹了口气，因为从一些迹象看来黑人可能正在平静下来。
据报告，在纽约、华盛顿、孟菲斯、纳什维尔、芝加哥、底特律和纽瓦克等市的黑人居住区里只有零星的事故和捕人事件发生。
但是警方说，比往常加强的巡逻活动和其他预防措施，如某些城市实行宵禁以及增调州警和国民警卫队，将继续保持。

显示原版>>

Previous:秘共机关报《红旗报》载文说毛泽东思想时代马克思主义得到创造性发展和丰富

Next:美有六十多个城市爆发黑人斗争


美有六十多个城市爆发黑人斗争

出版日期:1968.04.09
         期次:3475
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社芝加哥七日电】由于马丁·路德·金遭暗杀，今天美国各地的种族骚动发展成为更多的暴力行动。
骚乱、抢劫、纵火和放冷枪的浪潮使全国的死亡总数上升到二十七人。芝加哥死了十一人、华盛顿六人、巴尔的摩四人、底特律二人，明尼阿波利斯，孟菲斯、塔拉哈西、亚特兰大和奥克兰各一人。
自从金在四日晚遇刺以来在美国二十个城市里受伤的人超过一千二百名。全国范围内被捕的共达六千六百六十八人，其中几乎一半是在华盛顿被捕的。
自从四日以来，据报道美国至少有六十二个城市发生种族骚乱。但是大部分城市里的驱乱是温和而短暂的。
在华盛顿，它是全国投掷燃烧弹最严重的地方。

显示原版>>

Previous:美国黑人抗暴斗争此伏彼起如火如茶

Next:意大利一汽车厂工人举行罢工


秘共机关报《红旗报》载文说毛泽东思想时代马克思主义得到创造性发展和丰富

出版日期:1968.04.09
         期次:3475
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】秘鲁共产党机关报《红旗报》一九六七年十一月——十二月的三十五期中刊登一文，题为《伟大的十月革命万岁！》，摘要如下：
“毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。”
苏维埃国家已落入一个社会特权阶层的手里。列宁的党现在掌握在修正主义集团的手里。但是，历史不会倒退。修正主义是资产阶级影响和向帝国主义投降的产物。当今，帝国主义、垄断资本主义加速走向最后灭亡。它正在发出垂死的呻吟。未来属于社会主义，属于世界革命。
尽管修正主义集团篡夺了光荣的苏联共产党的领导，把无产阶级专政蜕变成社会特权阶层的专政，但是，绝不等于说马克思主义已经过时和不再发展了。
恰恰相反，马克思主义目前发展到一个崭新的阶段。革命扩展到亚非拉的最广大人民群众之中。
如果说十月革命的胜利开辟了无产阶级革命的新纪元，那么，中国革命的胜利使革命扩展到殖民地人民之中。这个广阔的地区是当前世界矛盾的焦点，是爆发革命风暴的地方。
这些国家所走的道路，是列宁领导下的布尔什维克革命首次开创胜利先例的革命暴力的道路，是毛泽东领导下的中国革命首次开创胜利先例的农村包围城市的道路。
在毛泽东思想的时代，马克思主义得到了创造性的发展和丰富。
毛泽东发展了马克思主义，指出在社会主义社会中，还必须应用矛盾的普遍规律。只有这样，才能解释为什么会出现修正主义。只有这样才能采取避免出现修正主义的必要措施。
在社会主义社会里，阶级和阶级斗争没有消失。被推翻的阶级每时每刻企图复辟。因此，在社会主义社会，应该区分两类矛盾：人民内部的非对抗性矛盾，敌我之间的对抗性矛盾。全民国家和全民党的私货已被揭露，它是社会特权阶层企图用来麻痹人民和建立他们的反革命专政的一个拙劣诡计。
毛泽东发展了马克思主义，认为为了避免出现修正主义，必须深入地进行无产阶级文化大革命，党是革命的主要主观因素，也是反革命的主要进攻目标。无产阶级专政蜕变的危险主要在于无产阶级政党蜕变的危险。因此党内经常开展阶级斗争，这是社会阶级斗争的反映。
在无产阶级文化大革命中，斗争的矛头指向一小撮走资本主义道路的当权派。应该集中力量对这个修正主义反革命集团进行斗争，否则他们一有机会就会夺取政权，变无产阶级专政为资产阶级专政，社会特权阶层的专政。
因此全民党的私货已被揭露，它是赫鲁晓夫修正主义用来麻痹无产阶级和篡夺党的领导的一个拙劣诡计。毛泽东发展了马克思主义，认为“在阶级社会中，革命和革命战争是不可避免的”，“没有一个人民的军队，便没有人民的一切”，“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争”。这是对被压迫人民的一个非常宝贵的伟大教导。它向劳动人民指出，必需依靠自己的实力才能消灭反动势力，夺取政权，建立人民民主专政。因此和平过渡，和平共处，和平竞赛的私货已被揭露，它是修正主义用来反对革命和为反动派效劳的一个拙劣诡计。
毛泽东思想的胜利向我们指出，十月革命确实开辟了人类历史的新纪元，它的原则是永世长存的，是摧毁不了的。

显示原版>>

Previous:毛主席语录

Next:美国黑人抗暴斗争此伏彼起如火如茶


认为美利用“谈谈打打”而获喘息机会

出版日期:1968.04.09
         期次:3475
         版次:2
         栏目:\[第二版]
眉题:《香港时报》评美“停炸诱和”花招
文章正文:
【本刊讯】《香港时报》七日发表题为《越战降级的战略问题》的社评，摘要如下：
自美国约翰逊宣布越战降级之后，估计越战在今后半载，将会进入“打打谈谈”的新阶段。
此外，美国在全球性的战略部署上，今后亦须利用越战降级的机会，从而调整现已陷于欧亚美三区兵力分布不平衡的态势。
最后，美国将会利用降级与和谈的机会，中止威斯特摩兰一再坚持的“搜敌歼灭”计划，而以“固守清剿”代替之，有人推测约翰逊或有利用和谈以实行搜索歼敌用心，这是不可能的，理由是因为上列的各种因素，将会引致美军在越南转攻为守，即在越南主要的点线固守，从而挫折越共利用和谈来扩大“人民战争。”美国降级之举，在政治上是令人失望的决定，但在军事上，联军兵力再度集结，都有积极的作用，尤以在越南扩军美军未撤的阶段，联军将可获得前所未有的兵力优势。这是约翰逊必须中止威斯特摩兰执行分散兵力的“各区搜敌歼灭计划”的动机之一。

显示原版>>

Previous:美大学生反征兵运动日益高涨

Next:法刊说苏修积极为美效劳妄图使美“不丢面子地摆脱”侵越困境


苏丹政府发言人揭露美帝支持以色列侵略并指出：阿拉伯问题只能由阿拉伯人解决

出版日期:1968.04.09
         期次:3475
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《新苏丹报》二日刊登苏丹政府发言人兼新闻和社会事务部长哈萨布，就雅林寻求解决阿拉伯问题的使命失败发表的讲话：
苏丹政府从一开始就知道，阿拉伯问题只能由阿拉伯人自己来解决，雅林的失败并没有使我们感到意外，因为美国给雅林设置了种种障碍，以便争取时间，使以色列得以在它占领的阿拉伯领地上加强它的力量，以便对阿拉伯人民发动一系列的侵略。
【法新社安曼六日电】一位通常可靠人士今天在这里说，为了加强约旦国王侯赛因的空军，巴基斯坦的军用飞机已开始运抵约旦。
一位消息灵通的人士说，巴基斯坦的一批战斗机已经运到，确切数目尚无法得知，预料还会运来二十五架飞机。
这位人士说，这批轰炸机和战斗机是阿尤布总统送来用以保卫约旦、抗击以色列的。

显示原版>>

Previous:约旦拒绝在停火线设联合国「观察员」

Next:美报为东欧“自由化”大声喝彩


苏修加紧向阿拉伯国家渗透 苏修一中队轰炸机抵叙活动

出版日期:1968.04.09
         期次:3475
         版次:3
         栏目:\[第三版]
文章正文:
【德新社贝鲁特六日电】大马士革电台宣布，一个中队的苏联轰炸机今天在大马士革机场降落。
这些轰炸机将在叙利亚停留一个星期。电台说，它们是来进行友好访问的。

显示原版>>

Previous:在约翰逊玩弄“部分停炸诱和”新骗局后艾希科尔和埃班鼓吹以一阿“和谈”

Next:苏叙友协代表团离叙去伊拉克


苏修教育代表团到叙活动

出版日期:1968.04.09
         期次:3475
         版次:3
         栏目:\[第三版]
文章正文:
【中东社大马士革三月二十日电】由苏联教师协会主席率领的苏联教育代表团应叙利亚教师协会邀请于今天抵达这里进行两个星期的访问。
代表团在访问期间将探讨叙利亚和苏联两国之间进行教育和文化合作的方法。

显示原版>>

Previous:苏叙友协代表团离叙去伊拉克

Next:约旦首相同苏修大使接触


苏叙友协代表团离叙去伊拉克

出版日期:1968.04.09
         期次:3475
         版次:3
         栏目:\[第三版]
文章正文:
【中东社大马士革三月二十八日电】在叙利亚和在苏联的叙—苏友好协会今天在这里发表的一项联合公报中强调以色列必须撤出被占领的阿拉伯领土。
苏联代表团今天离此前往巴格达对伊拉克进行一次类似的访问。它是星期三（三日）到达大马士革的。

显示原版>>

Previous:苏修加紧向阿拉伯国家渗透 苏修一中队轰炸机抵叙活动

Next:苏修教育代表团到叙活动


威斯特摩兰留下的烂摊子

出版日期:1968.04.09
         期次:3475
         版次:2
         栏目:\[第二版]
副题:贝却敌评述侵越美军的狼狈处境
文章正文:
【本刊讯】香港《大公报》四月三日刊登了贝却敌三月三十日在《国民前卫》周刊发表的一篇文章，现摘要转载如下：
美国驻越南的三军司令威斯特摩兰上将，终于被撤职了。事实是，几乎任何其他将领，都会像他所做的那样糟糕。从这一点看，他应当为自己被撤职，感到舒服一些。
正如我以前在《国民前卫》周刊上报道过的那样，美国总统约翰逊几个月前已决定撤掉威斯特摩兰了，但是他没有勇气宣布其事，因为这样一个宣布，将揭露美国在越南所处的灾难性军事局势，而这个局势正是约翰逊、参谋长联席会议主席惠勒上将和威斯特摩兰一直设法向公众隐瞒的。但是，民族解放阵线新春的攻势，粉碎了所有这些隐瞒，揭露了白宫和五角大楼各项政策所招致的军事失败和政治失败的真相。
从纯粹的军事观点来看，威斯特摩兰留下一个极其混乱的局势。美国海军陆战队的主力，已经支离破碎，被分散在沿九号公路的满布丛林的山头，或者被遗落在溪山、犹灵一类的被包围了的阵地。应当用于丛林作战的美国各个步兵旅，却被钉死在湄公河三角洲泥沼满布的河道两旁，或者被当作伞兵被空运到各个城市的郊外作战。美国战略空军却被当作战术卒军，被用来从事它不可能完成的任务，例如要它对溪山和其他前哨进行准备的轰炸。武装直升机却企图冒充俯冲的轰炸机，被用来支援地面的作战部队。“寻歼扫荡”和“绥靖”计划，原是威斯特摩兰战略的两大支柱，但是现在都被打得乱七八糟。今天，在各个主要的美国基地周围进行寻歼扫荡的倒不是美军，而是民族解放阵线。目前，威斯特摩兰不是在农村，而是在城市进行“绥靖”了。为了对城市进行“绥靖”，他甚至集中使用他的战术空军了。就军事战略和战术来说，威斯特摩兰所接触的一切，都在他的手指下烂下去了。
由于越南人正在进行的战争，是一场无法击败的人民战争，总的来说，任何其他将领都会做出和威斯特摩兰同样糟糕的事情。不过，其他将领将会选择别的决战地方，而不是像威斯特摩兰目前所做的那样，把现在越南的全部美国师的一半左右，集中在非军事区以南的丛林密布的山头进行决战。越南军事局势另一个特殊的方面是：威斯特摩兰的军队部署方法。他把他的各师部队，分散在南越各地，各个师之间往往相距好几百哩。同时，一个无法饶恕的罪过是：他最近决定把各个陆战队师置于一个陆军司令的统率下，这是陆战队永远也忘不了的一个罪过。
威斯特摩兰在越南留下的烂摊子，究竟烂到什么程度，可以从民族解放阵线三月十九日发表的第四项特别公报来判断。这个公报总结了解放阵线新春攻势发动以来四十五天的战绩。根据特别公报，在这四十五天内，解放阵线解放了一百多个乡和六百多个村，增加了一百六十万人口的新解放区。西贡军队有十万人伤亡，另有二十多万人瓦解或投诚，这两个数字加在一起，几乎等于整个傀儡军的一半。
事实上从损失的程度来说，威斯特摩兰所受到的损失，已经不是一个奠边府战役的损失，而是一个斯大林格勒战役的损失。现在，许许多多傀儡军的团级部队，只在纸面上存在。傀儡军实际的力量，平均比原来的实力减少百分之五十。许多美国部队的情况也是一样。纵使是根据美国人自己的伤亡估计，约翰逊在解放阵线新春攻势后匆促赶派到越南的一万零五百名增援部队，早在他们到达越南以前，其增加的数字已被伤亡的数字所抵销了。
特别公报提到解放阵线对美国各个主要空军基地的巨大破坏时说，这些进攻是在一个特殊的时候发动的。这就是：正当美国及其傀儡主要是依靠空军的火力和指望飞机作为一个运输手段的时候，这些进攻进一步增加了敌人的混乱和困难。事实是，西贡傀儡政权全部三十五营战略后备伞兵和别动队的二十个营，美国飞机的百分之四十，装甲车的三分之一，以及后勤后备队的一半以上，都在具有历史意义的四十五天里被报销了。
现在，威斯特摩兰把分散在南越各地的美国部队，钉死在孤立的基地内，同时，假如想用什么来形容的话，他们在南越的大部分地方都不敢抬起头来。溪山的情况就完全是这样。
为了取得粮食和弹药，溪山的美国陆战队每天需要一百架直升机或三十架中型运输机飞到溪山。但是，溪山的机场不断受到炮轰，有一个时候，机场上散布着大量已被击毁两、三天的飞机和直升机残骸。供应溪山时损失的飞机数量，已经相当于法国飞机在奠边府一役中损失的五倍了。溪山成为威斯特摩兰的战略的一面镜子。

显示原版>>

Previous:法刊说苏修积极为美效劳妄图使美“不丢面子地摆脱”侵越困境

Next:为进一步策划侵越的新阴谋威斯特摩兰同约翰逊等举行紧张会议


为进一步策划侵越的新阴谋威斯特摩兰同约翰逊等举行紧张会议

出版日期:1968.04.09
         期次:3475
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿六日电】约翰逊总统同驻越美军司令威斯特摩兰六日在白宫开会，讨论关于就和平谈判问题和其他有关战争的问题。
白宫新闻秘书克里斯琴说，总统的其他一些高级顾问，包括国防部长克利福德和副国务卿卡曾巴赫，也参加了白宫会议。
威斯特摩兰在六日一早抵达华盛顿，到后立即前往白宫。
克里斯琴说，会议一直进行到六日下午，在会上，总统和威斯特摩兰讨论了由谁接替驻越美军司令职位的问题以及其他在南越的军事职位任命问题。
讨论的问题还有：
——南越的军事局势，北越狭长地带的军事局势，溪山的局势和那里守军的解围问题，以及总统在星期日宣布的限制轰炸的问题。
——越南共和国的军队以及它实行现代化的情况。
克里斯琴说：“概括地说，除了当面讨论之外，威斯特摩兰将军还向总统报告了对那里的局势的全面估计。”
在午餐时，同他们两人一起吃饭的有国防部长克利福德、副国务卿卡曾巴赫、泰勒将军、中央情报局局长赫尔姆斯、哈里曼大使、总统顾问沃罗斯托以及其他一些白宫工作人员。
克里斯琴说，威斯特摩兰向出席午宴的人谈了越南军事局势的总的情况。克里斯琴说，威斯特摩兰在华盛顿至少要逗留到过完星期日。
【合众国际社华盛顿六日电】约翰逊总统和威斯特摩兰将军今天举行了九小时的会谈，讨论在越南实现和平的前景。
新闻秘书克里斯琴说，未就美军司令部的任何人员变动作出最后决定。
克里斯琴说，预料约翰逊和威斯特摩兰在白宫进行的会谈将继续进行到晚上，这位将军将在白宫过夜。在威斯特摩兰回西贡以前，他们将在明天继续进行讨论。
【路透社华盛顿六日电】威斯特摩兰将军定于今天参加讨论战略问题的会谈，这次会谈在同华盛顿街道上发生的黑人抢劫、暴力行动和纵火相比之下显得黯然失色。
同这次骚乱相比，越南战争处于次要地位。
尽管如此，约翰逊总统虽然面临一次危险的国内危机，还是不得不转过去研究一些措施，他希望这些措施将导致同北越举行会谈。

显示原版>>

Previous:威斯特摩兰留下的烂摊子

Next:巴勒斯坦解放组织代理主席哈穆达说：巴勒斯坦各解放组织将联合起来严惩以色列侵略军


西德一议员为波恩拉拢捷苏献策

出版日期:1968.04.09
         期次:3475
         版次:4
         栏目:\[第四版]
文章正文:
【德新处波恩二日电】联邦议院议员恩斯特·马约尼卡四月一日在《德意志联盟公报》上以《莫斯科、布拉格和我们》为题撰文谈我们的东方邻国最近的事变。作者写道，我们认为，在布拉格所发生的事情是捷克斯洛伐克人民的内部事情。这并不是说，我们不同情那些希望有一个更自由的社交的人。“我们不愿意捷克斯洛伐克走向灾难，而是愿意它有一个光辉和幸福的未来。一个满意的和稳健的捷克斯洛伐克是满意的欧洲的重要组成部分。”
马约尼卡就和布拉格建立外交关系的问题写道：我们并不急于把贸易使团立即变为大使馆。无疑，应该欢迎这种使关系正常化的步骤。但是我们有时间。德国的东方政策不在于取得过于性急的成绩。……我们不想通过任何一种压力使布拉格人士狼狈不堪。谁想缓和紧张局势，谁就不应该施加压力。如果以后持续这样做，那末睦邻关系就会逐渐地增长起来。这要以双方的良好愿望为前提。这种良好的愿望在联邦共和国是存在的。
作者继续写道，在对莫斯科的关系中，也提出了联邦政府所奉行的不干涉原则的建议。如果每一项德国的东方政策都带有反苏的行为，那它必然要失败。“我们的目的是缓和紧张局势，缓和包围整个社会主义阵营的——莫斯科和它的盟友的紧张局势。”
因此，对波恩来说，改善同共产党国家的关系是一条取得和莫斯科建立较好关系的道路。
马约尼卡最后写道：“波恩已经表明，它奉行和平的政策。战后的大危机没有一个是由于我们的政策所引起的。因此克里姆林宫把我们称为和平的破坏者是越来越困难了。”
莫斯科从本身出发也应该对要求缓和紧张局势的普遍愿望作出让步。

显示原版>>

Previous:美报为东欧“自由化”大声喝彩

Next:弗兰克尔报道：在美帝内外交困下美帝头子约翰逊放弃竞选的过程


意大利一汽车厂工人举行罢工

出版日期:1968.04.09
         期次:3475
         版次:1
         栏目:\[头版]
副题:意大学生佩带着毛主席像章参加工人的示威行列
文章正文:
【美联社都灵六日电】警察和罢工者今天在此间菲亚特汽车工厂门前发生冲突。四名警察被人群中投掷的石子击伤。
菲亚特汽车工厂的十一万八千四百名工人中百分之五十以及两万八千二百名职员中大约百分之十在本周的第二次二十四小时罢工时未上工。
这次罢工是由菲亚特汽车工厂属于共产党和非共产党的全部四个工会发起的，要求调整工资。
警察在该汽车工厂的入口处使用了催泪弹来驱散人群，这些人推倒和毁坏了若干辆停放的汽车。
人群中出现了一些外来的团体。佩带着毛泽东像章的大学生参加了这次示威。
一个叫做“工人的权力”的极端主义组织也参加了这次示威。他们打着的标语上写着：“工人的暴力是对社会和老板们的暴力的最好和必要的回答。”

显示原版>>

Previous:美有六十多个城市爆发黑人斗争

Next:美大学生反征兵运动日益高涨


约旦拒绝在停火线设联合国「观察员」

出版日期:1968.04.09
         期次:3475
         版次:3
         栏目:\[第三版]
副题:侯赛因到开罗同纳赛尔讨论对付以色列侵略等问题
文章正文:
【本刊讯】开罗二日消息：中东社今天报道，在雅林到达安曼之前，约旦外交大臣里法伊昨天宣布，约旦拒绝在所谓“约旦和以色列之间的停火线”沿线设置任何“联合国的观察员”。
雅林在定于今天到达安曼以便就中东问题同约旦官员会谈。
里法伊指出，约旦采取拒绝的态度的核心是：维护这个地区的和平与安全的唯一办法是以色列占领军立即完全从被占领的阿拉伯领土撤走。
他又说，约旦过去拒绝、现在仍然拒绝设置任何国际监察员的任何建议或尝试。
【中东社安曼二日电】塔尔霍尼首相说，他今天同联合国和平使节雅林的会谈是他们以前几次会谈的继续。
他又说，在他同雅林举行的两个半小时的会谈之后，他向这位联合国使节重申，约旦坚持认为必须执行安理会有关中东的决议。
【法新社开罗六日电】侯赛因国王今天飞抵这里同纳赛尔总统举行会谈。开罗报纸报道，约旦国王在会谈之后将飞返安曼，然后将前往巴格达，同伊拉克的领导人会晤。
【中东社开罗七日电】《金字塔报》今天报道，阿联总统纳赛尔及其客人约旦国王侯赛因昨天（六日）举行的会谈讨论了两个问题：
——下一阶段的行动计划问题，约旦对于约旦—以色列停火线上事态发展的看法以及获得抗击敌人的必需品的可能性问题；
——举行一次阿拉伯最高级会议的前提条件以及目前举行这种会议的可能性问题。会谈还讨论到计划中的阿拉伯外长会议以及它在没有确定最高级会议的具体日期的情况下能够完成一些什么的问题。
消息灵通的人士说，他们讨论了阿拉伯局势、以色列最近对约旦的侵略、以色列的扩张主义目标、阿拉伯采取统一行动的必要性以及目前的阿拉伯各国首脑间举行双边会谈的重要性以及它们在对付以色列侵略方面产生的预期的后果。
【本刊讯】阿联《金字塔报》四日报道：
现在可以肯定，在经过昨天一系列的电话接触以后，外交部长会议将在四月十五日举行。

显示原版>>

Previous:约旦首相同苏修大使接触

Next:苏丹政府发言人揭露美帝支持以色列侵略并指出：阿拉伯问题只能由阿拉伯人解决


约旦首相同苏修大使接触

出版日期:1968.04.09
         期次:3475
         版次:3
         栏目:\[第三版]
文章正文:
【中东社安曼二日电】约旦首相塔尔霍尼今天接见了苏联驻这里的大使，苏联大使再次表示他的国家完全支持约旦反对以色列对约旦的侵略。

显示原版>>

Previous:苏修教育代表团到叙活动

Next:约旦拒绝在停火线设联合国「观察员」


在约翰逊玩弄“部分停炸诱和”新骗局后艾希科尔和埃班鼓吹以一阿“和谈”

出版日期:1968.04.09
         期次:3475
         版次:3
         栏目:\[第三版]
文章正文:
【法新社耶路撒冷四日电】以色列总理艾希科尔今天呼吁“中东各国的统治者和人民实现和平。”他说：“我们是愿意坐下来讨论实现体面解决的一切问题的。”
艾希科尔说：“以色列政府愿意在缔结和平的情况下帮助整个中东的发展。”
谈到越南的最新事态发展时，艾希科尔说：“在越南实现和平对于中东的局势将会发生积极的影响。”
【美联社耶路撒冷四日电】以色列外交部长埃班星期四（四日）说，越南局势的发展还增加了以色列和阿拉伯国家之间的和谈的希望。
这位外长是在有七百七十名犹太人代表出席的国际经济会议的闭幕会议上说这番话的。

显示原版>>

Previous:巴勒斯坦游击队巧设地雷炸死美国佬

Next:苏修加紧向阿拉伯国家渗透 苏修一中队轰炸机抵叙活动


《印度斯坦时报》说：印共革命派将退出印修另成立新党

出版日期:1968.04.10
         期次:3476
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦时报》四月一日报道：
据这里消息灵通人士今天说，极左的马克思主义者可能不久退出他们的党而组织一个——亲北京的——新的、更好斗的组织。
预料这方面的任何行动会在四月六日——十二日在加尔各答召开的印度全国共产党（马）会议上采取。
党的安得拉邦全会在这方面已经带头。一月里在西哥达瓦里县的彼拉科勒举行的会议期间，会议以一百四十票对五十二票通过了一个代替党的文件的文件。党的理论家钱德拉·普拉·雷迪（他是把毛泽东著作译成泰鲁固文的译者）提出了这个文件。
安得拉极端派的一位高级领导人在接见记者时说，对党中央关于意识形态问题的说明的评论的批判和一项提案已提交党的领导机构，以便在加尔各答会议上讨论。
在安得拉邦不断谣传在加尔各答会议以后将有大批党员脱党。

显示原版>>

Previous:号召印度人民加强斗争根除剥削制度

Next:印度比哈尔邦教师罢教


巴报报道：柯西金将去巴基斯坦活动

出版日期:1968.04.10
         期次:3476
         版次:3
         栏目:\[第三版]
副题:并说，柯西金不论作出多少保证，都不可能消除巴对苏大规模援印的担心
文章正文:
【本刊讯】《巴基斯坦时报》七日报道：
柯西金将于四月十七日到达拉瓦尔品第进行四天正式访问，在次日上午同阿尤布总统举行一系列的会谈。柯西金在拉瓦尔品第逗留两天期间，两位领导人可能继续进行非正式讨论。
当然，巴基斯坦政府是期待柯西金的访问的。柯西金的访问将使阿尤布得到机会同他讨论与巴基斯坦有重大关系的问题。
印度大规模加强军备，使巴基斯坦感到不安，这不是什么秘密。使巴基斯坦真正感到痛心的是，俄国对印度加强军备作出非常重要的单独的贡献。
柯西金即将进行的访问，至少可能使巴基斯坦了解莫斯科出于什么目的向印度提供这么大量的复杂的武器。同时，苏联领导人将能够亲自估计巴基斯坦忧虑的性质和强烈程度。
【本刊讯】《巴基斯坦时报》四日报道：
中东和越南是柯西金同阿尤布总统和其他巴基斯坦领导人会谈时很可能提出讨论的两个主要国际问题。但是巴基斯坦—俄国的关系的问题，特别是鉴于莫斯科给德里大量的、越来越多的武器援助，将不可避免地在会谈中占重要地位。
有充分的理由认为，柯西金突然决定应阿尤布总统早就发出的邀请进行访问是由于巴基斯坦政府和人民对俄国武装印度的做法所表示的严重关注。因此，看来柯西金很可能希望以某种方式使巴基斯坦宽慰。
巴基斯坦的担心不可能轻而易举地就被打消。原因很简单，那就是，莫斯科以这么大的规模向德里提供或保证提供武器，以致不论苏联作出多少保证，这都不可能消除印度对巴基斯坦的威胁。
【本刊讯】拉瓦尔品第六日消息：据巴联社报道，柯西金访问巴基斯坦期间，巴基斯坦和苏联之间的会谈，将讨论苏联可能援助的一些经济建设项目。
项目单中包括建设发电厂、强力广播发射台、电视机器材厂和发展渔业。据悉，苏联现在准备提供一亿到一亿一千万美元。

显示原版>>

Previous:印度比哈尔邦教师罢教

Next:侯赛因结束在阿联的访问回国


德新社报道：西德研制四涡轮螺桨垂直起飞运输机

出版日期:1968.04.10
         期次:3476
         版次:2
         栏目:\[第二版]
文章正文:
【德新社不来梅二月十七日电】德国这个北部城市的“联合飞机工厂”，目前正在研制一种四个涡轮螺桨引擎的垂直起飞掠翼式运输机。
这种飞机不同于垂直飞机的纯喷气推进的飞机，后者由于热喷气和高速度带来土壤磨蚀的问题。涡轮螺旋桨引擎的机器据说不依靠土壤条件。
由于这种飞机的声音比较低，它也可以用于民航方面。
联合飞机工厂说，直升飞机的原理也应用到这种飞机上了，因为旋翼叶片是装在机翼上的。因此，它不同于直升飞机，而有可能获得常规飞机一样的高速度。时速据说可达七百五十公里。
这项工程计划目前据说已达到可以开始生产螺旋桨和引擎的地步。
【法新社基尔二月一日电】西德的第一艘核动力船、一万六千八百七十吨的货船“奥托·汉号”今天在这里投入行驶，不久将开始一系列广泛的海上行驶试验。

显示原版>>

Previous:港报报道美试验飞机气垫着陆装置

Next:日研究出一种自动切割的系统


港报报道美试验飞机气垫着陆装置

出版日期:1968.04.10
         期次:3476
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《工商日报》一月十三日报道：
一个小型红白色飞机在跑道的尽头，静静地停在象巨型橡胶内胎一样的降陆装置上。
忽然间，那架飞机开始向前滑行。在几分钟之内便飞入空中。那个鼓起的黑色着陆装置，便象有伸缩性的表皮一样，紧凑地收缩起来。
气垫降陆装置在泥泞、沙土、水上、雪上、冰上均可使用，不需要正式跑道。
新装置最突出的特征是，可以伸缩的着陆袋形装置。飞机机身的尾部，安装一具电扇，可将“袋”扇胀。
准备着陆时，驾驶员开动小型四汽缸，在机身内推动有轴电扇的发动机，当他预备好扇胀气垫着陆装置时，他便拉动一个到达“膨胀”位置的杠杆。
该“膨胀——放气”杠杆，可控制机身两旁及底部的两套通气孔。在“膨胀”的位置内，杠杆打开通至该装置的通气孔，并且关闭机身侧面的通气孔。
在相反的位置时，关闭底部通气孔——使该装置不进空气——侧面通气孔打开。侧面通气孔指向飞机机尾，导引电扇的空气向前冲。
当袋膨胀时，自电扇发动机发出的空气，通过数以百计围绕在袋的底方的喷射喷嘴逃流出去。这些喷嘴向环形的“洞”填塞，在该装置之下产生保持离地面约一英寸的空气垫袋。
贝尔公司发明了制降落袋的特别材料。那是在一层一层的橡胶之间，夹用一层一层的尼龙布。这种材料极易拉伸至三倍那么宽的程度（当膨胀灌气时直径约为两英尺），可是拉伸只限于横向，纵向一点也不能。
着陆时，驾驶员使用倒扳螺旋桨螺距的方法，检查飞机的前进速度。最后闸止时，要使空气垫袋橡胶面的刻沟纹与地面接触就行。
橡胶面的刻沟纹，把使飞机停止所必需的磨擦吸收了，并且当飞机停下来的时候，保持飞机不在气垫上溜滑。
因为袋是有伸缩性的，它与地面外廓保持一致。在水上，假如飞机作紧急降落，膨胀的气胎管能保持飞机无限期的飘浮。

显示原版>>

Previous:美强盗飞机接连对越北方狂轰滥炸

Next:德新社报道：西德研制四涡轮螺桨垂直起飞运输机


号召印度人民加强斗争根除剥削制度

出版日期:1968.04.10
         期次:3476
         版次:3
         栏目:\[第三版]
眉题:印《查谟新闻》报道印统治集团政治危机日益加深
文章正文:
【本刊讯】印度《查谟新闻》二月二十二日刊登一篇文章，题为《在西孟加拉邦实现总统统治暴露出统治阶级日益增长的政治危机》，摘要如下：
西孟加拉议会已被解散，在那里实行了总统统治。在这之前，在哈里亚纳邦也实行了总统统治。
事态发展表明，大资本家和大地主的中央政府甚至不准备容忍它的较小的同伙（在邦政府中享有权力的资产阶级政党）的挑战。
在一些邦里，由于第四次大选反对党把权力从国大党手中夺了过来，他们在这些邦里成立的联合阵线的基础上建立了联合政府。但由于联合政府的成员中，就意识形态讲，有一些是资产阶级的，甚至是反动的，因此，这些政府就得不到人民的拥戴。所以，这些联合阵线政府无能为力也就不足为奇了。
在人民对联合阵线政府越来越感到失望的邦里，中央的执政党正在把它们逐个解散，就像在西孟加拉、比哈尔、旁遮普和哈里亚纳邦发生的那样。
马克思主义的共产党参加喀拉拉邦和西孟加拉邦的联合阵线政府同样没有使人民感到兴奋或激动。这两个邦的政府并没有满足人民的期望，因为在资本主义政权下，任何地方政府，不管它多么进步，都不能使社会制度有什么根本改变。马克思列宁主义的这一教训在今天同在过去一样有效，我国的经验又进一步证明了这一点。在资产阶级掌权的情况下，特别是在政治和经济危机都日趋尖锐的时期，参加邦政府是百分之百地背离马克思列宁主义原则的。
资产阶级和地主阶级的印度政府，为在人民中进一步制造幻想，现在正提出中期选举的口号。不管是因为广泛的群众斗争，还是因为资产阶级政党自己内部的争吵，只要情况变得对他们不利，他们就企图把人民引到资产阶级选举的迷魂阵里。
资产阶级和地主阶级也完全清楚地懂得，在政治和经济危机尖锐的时期，人民没有选择，只得走斗争的道路，在发展过程中，、这种斗争就变为争取改变现存社会秩序的更广泛的斗争。因此，统治阶级设法使人民的斗争总是在宪政严格约束的范围之内，从而不使现存的社会秩序受到危害。这样，只要联合阵线政府能使人民保持克制，就允许它们继续下去。一俟人民中出现不满迹象，就马上解散这种政府或解散邦议会。所以，很清楚，联合阵线政府和中期选举的口号是资产阶级和地主阶级在我国危机日益尖锐这一时期提出的口号。
马克思列宁主义教导说，剥削阶级不断地改变他们政治机构的形式，随着他们的统治被揭露，他们采取新的方式欺骗人民。
随着国大党完全垄断政权的时期不可改变地趋向结束，资产阶级和地主阶级正竭力给他们的政府具有一个新面貌，其方法是把它打扮成为与本国各种资产阶级政党合作而组成的政府。
只有通过斗争，人民才能根除目前的剥削制度；只有通过斗争，人民才能加强他们的团结；只有通过斗争，才可能空前广泛地把人民动员起来；只有通过斗争，人民才能得到最后的胜利并一劳永逸地把敌人消灭掉。

显示原版>>

Previous:苏试验深水中使用的自动机械装置

Next:《印度斯坦时报》说：印共革命派将退出印修另成立新党


侯赛因结束在阿联的访问回国

出版日期:1968.04.10
         期次:3476
         版次:3
         栏目:\[第三版]
副题:德新社说，纳赛尔和侯赛尔讨论了向约旦提供“抵抗敌人的手段可能性”，并透露他们企图控制巴勒斯坦游击队
文章正文:
【德新社开罗七日电】约旦国王侯赛因在对开罗进行了一天的访问后于今天回安曼。
他在星期六（六日）同埃及总统纳赛尔举行的四个多小时的会谈中讨论了约旦—以色列停火线一带的军事形势、举行一次阿拉伯最高级会议的前景以及中东的局势。
在安曼，约旦首相塔尔霍尼在侯赛因回到国内后说，这次开罗之行是十分成功的。
据《金字塔报》关于纳赛尔—侯赛因会谈的报道说，在会谈中还讨论了向约旦提供“抵抗敌人”的手段的可能性。
据这里的阿拉伯外交人士说，在约旦看来，这些包括协调埃及、约旦和伊拉克的军事指挥部门。
就具体的援助而言，侯赛因要求埃及空军支援，以对付以色列今后发动的任何攻击。
此外，据说，他要求纳赛尔采取共同措施以便把从约旦领土上在以色列活动的抵抗组织置于各阿拉伯政府的领导和控制之下。
据报道，侯赛因认为，这些抵抗组织由于自主地采取行动可能使阿拉伯国家的政府卷入它们无法控制的事态发展中去。
【法新社开罗七日电】一位埃及发言人今晚说，约旦国王侯赛因和阿联总统纳赛尔本周末在这里进行了“令人满意”的会谈，从而开始了各阿拉伯国家元首之间新的一轮双边会谈。
这位发言人说，在侯赛因国王在三月二十一日呼吁举行一次阿拉伯最高级会议来对付新的“以色列的威胁”以后，将在约旦、阿联、伊拉克、沙特阿拉伯、科威特和摩洛哥之间进行会谈。
但是，在开罗的外交观察家怀疑纳赛尔是否将改变他对中东问题的基本态度：他最近说他将继续为一项政治解决而努力。
侯赛因国王在今天离开后不久，联合国秘书长吴丹的特使雅林将到达这里同埃及官员进行另一轮会谈。
【中东社开罗七日电】阿联内阁今晚在纳赛尔总统的主持下在库巴共和国宫开会。
在持续三个半小时的内阁会议后，国家指导部长法耶克说，阿联内阁研究了侯赛因国王对开罗进行的一天的访问的结果。

显示原版>>

Previous:巴报报道：柯西金将去巴基斯坦活动

Next:铁托到日本活动


捷邀请被波解职的两名教授去“讲学”

出版日期:1968.04.10
         期次:3476
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格五日电】在波兰学生示威后最近的清洗中被解职的华沙大学两名教授被邀请到捷克斯洛伐克。
捷克斯洛伐克马克思主义哲学家科西克在《文学报》上著文说，布罗尼斯瓦夫·巴奇科和莱谢克·科瓦科夫斯基教授应当到布拉格的查理大学来。
他说，“他们在这里能自由地充分阐述他们进步的社会主义观点。”

显示原版>>

Previous:南通社报道华沙流传：波政府将有一些人事变动

Next:泽登巴尔在蒙修中央全会承认：蒙古去年牲畜遭受巨大损失


就奈温曾去新德星进行阴谋活动美报道煽动印缅反动派加紧勾结联合反华

出版日期:1968.04.10
         期次:3476
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》三月二十九日发表一篇社论，摘要如下：
印度和缅甸都同中国有共同的边境。印度和缅甸在这个地区除了同中国有共同边境以外，还有共同问题：对德里政府和仰光政府感到不满的爱闹事的少数民族，显然正在转向北京寻求鼓舞和援助。印度和缅甸在它们独立的二十一年期间，却是各自走自己的道路。对于两个既是邻国，同时在英国的统治下又曾有长期的共同经历的国家来说，本来是可以期望它们不是采取这种态度的。不过，它们的共同边境地区的共同威胁正使它们两国较前靠拢了。
本月早些时候，缅甸的国家首脑奈温将军对印度进行了一次非正式访问，在那里度过了六天。他同印度总理甘地举行了两次长时间的会谈。几乎没有什么怀疑的是，他们谈论了那加族和米佐族给德里造成的麻烦，以及克钦族和掸旅给仰光造成的麻烦。来自德里和仰光的消息说，这次的捣乱分子不是得到了中国人的援助就是接受了他们的训练。
我们认为，甘地和奈温将军在私下里关于中国的压力和中国的威胁互相一定都有很多事情可谈。我们还认为，他们在谈到这些事情的时候，他们提到了美国呆在东南亚对他们具有的意义。

显示原版>>

Previous:苏修一中队作战飞机抵开罗活动

Next:西德报纸评论说：美帝处在其历史上最大的危机中


毛主席语录

出版日期:1968.04.10
         期次:3476
         版次:1
         栏目:\[头版]
文章正文:
民族斗争，说到底，是一个阶级斗争问题。 毛泽东

显示原版>>

Next:美国黑人斗争遍及八十多个城市


美国黑人斗争遍及八十多个城市

出版日期:1968.04.10
         期次:3476
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社八日电】由于谋杀马丁·路德·金引起的种族暴力行动在一种使人望而生畏的规模下进行的破坏性的狂乱活动中，已遍及美国八十多个城市。
自从金在孟菲斯在四日晚遇刺以来，至少有八十五个城市发生了暴力行动。
马卡比统计所统计美国历史上最广泛的种族骚乱的情况如下：
死亡：至少三十人。
受伤：二千多人。
被捕：八千八百七十九人。
出动部队：一万九千九百名联邦部队，三万零一百名国民警卫队。
损失达千百万美元以上。单是芝加哥和华盛顿火灾所破坏的至少各达一千万美元。估计其他城市的破坏又损失了数百万美元。
在暴力行动最严重的城市——巴尔的摩、芝加哥和华盛顿，在辅助当地警察的数千名联邦军队和国民警卫队的严厉控制下，今天保持了非常容易破裂的和平。
在匹兹堡，成群结队的黑人三个晚上在山区的黑人聚居区横冲直闯，在宾夕法尼亚州西部各地，有三千名国民警卫队员值勤，另有一千五百人处于随时作好准备的警戒状态，准备对付重新发生的骚乱。
在芝加哥，有十一个人由于同骚乱有关身死，华盛顿八人，巴尔的摩五人，底特律二人，明尼阿波利斯、孟菲斯、塔拉哈西和奥克兰各一人。
华盛顿仍然处于一万三千名联邦军队的严格控制下，在那里被捕的人占全国被捕总人数的半数以上，受伤的人占全国受伤总人数的三分之二。
尽管七日定为哀悼日，在巴尔的摩和匹兹堡发生了激烈的暴力行动。
在匹兹堡历史上第一次重大种族骚乱中，占地二十个街区的黑人聚居区大部分遭到反复抢劫和焚毁。至少有七百十二人被捕，有二十四人受重伤需要住院治疗，发生了一百八十八起纵火事件。一个警察局发言人说，损失无法估计。
巴尔的摩消防队负责人基伦七日说，在巴尔的摩于一九○四年发生的大火以来，这是这个城市所面临的最严重的市民骚乱。受过镇压骚乱训练的联邦军队，在步枪上插上刺刀，在巴尔的摩的黑人区巡逻。
阿格纽州长要求约翰逊调去联邦军队，白宫把一千九百名士兵派到巴尔的摩去，他们本来是在安德鲁斯空军基地处于作好准备的警戒状态，以便在一旦华盛顿需要他们的时候开到那里。
【路透社纽约七日电】全国许多遭到骚乱的城市在发生三天的暴力行动以后今天恢复了不稳定的宁静。精疲力尽的士兵和警察在遭到严重破坏的华盛顿、芝加哥和巴尔的摩碎石成堆的街道上巡逻，同时消防员在费劲地扑灭还在冒烟的火焰。
在弗吉尼亚州的匹兹堡、里士满，密执安州的阿尔比昂、伊利诺斯州的乔利埃特，北卡罗来纳州的一些城市如威尔明顿、戈尔兹博罗、罗利和格林斯博罗和其他城市还有零星的骚乱、火灾和扔掷石块事件。今天早上有消息说，所有这些城市都已经“在控制之下”。

显示原版>>

Previous:毛主席语录

Next:印《爱国者》周报刊登林彪同志在庆祝十月革命五十周年大会上的讲话并加编者按语说：林彪同志讲话指明反修斗争的方向


美强盗飞机接连对越北方狂轰滥炸

出版日期:1968.04.10
         期次:3476
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡八日电】军方发言人今天说，美机昨天对北越进行了三个月来最猛烈的空袭。
虽然空袭加紧了（对北方进行一百三十四次袭击），但是这是接连第三天只轰炸十九度线以南的地区。
【美联社西贡八日电】在昨天的空袭中，空军驾驶员们集中袭击穆嘉山口周围地区和洞海市，即从非军事区到非军事区以北九十英里的地区。空军驾驶员袭击了荣市地区。
【合众国际社西贡七日电】美国驾驶员（昨天）继续轰炸北越荣市地区的目标。

显示原版>>

Previous:威斯特摩兰推迟返回西贡 邦克奉命提前一天赶往美国

Next:港报报道美试验飞机气垫着陆装置


南通社报道华沙流传：波政府将有一些人事变动

出版日期:1968.04.10
         期次:3476
         版次:4
         栏目:\[第四版]
文章正文:
【南通社华沙七日电】近几天来这里流传的消息说，在定于星期二下午举行的波兰议会会议上，国家高级机关可能作出一些人事变动。
【合众国际社华沙七日电】今天报道，负责军事训练的一位犹太人成为波兰从党内和官方职务上清洗叛逆者的运动的最近的一个受害者。
《人民论坛报》说，沃波累师范学校军事训练负责人伊日多尔·海林昨天被开除出党。
他成为一个月来的政治动乱中被解除负责职务的第三十六人。
《人民论坛报》说，海林昨天同哲学教授马里安·特赖金尔一起被开除出党，后者被开除的消息波通社早些时候报道了。
斯特凡·斯塔谢夫斯基昨天晚上被解除国家科学出版社主编的职务。
他的两位同事塔德乌什·萨布卢多夫斯基和耶日·鲍姆里泰尔也被解除职务，另外三个编辑受到“处分”。

显示原版>>

Previous:约翰逊同罗·肯尼迪和汉弗莱谈竞选问题

Next:捷邀请被波解职的两名教授去“讲学”


南越解放军炮轰美伪军事设施

出版日期:1968.04.10
         期次:3476
         版次:2
         栏目:\[第二版]
副题:并用炸药炸毁博敌军运输线上的三座桥梁
文章正文:
【美联社西贡七日电】南越军事发言人今天说，越共一夜间炮轰了四个军事设施和用炸药炸坏了三座桥梁。
这三座桥梁是在靠近藩朗的第一号国家公路上的。发言人说，一座桥梁被炸毁，另外两座桥梁遭到了严重破坏。这三个建筑物彼此相距不到三英里，是在贯穿国家南北的主要公路上的。
越南发言人所说的炮轰范围从最北的广治省到西贡以南的湄公河三角洲。
在一次炮轰中，大约二十发八十二毫米迫击炮火击中了顺化城堡的简易机场。发言人说，报告没有伤亡或损失。这个城堡是阴历新年攻势中发生一些最激烈战斗的地点。
发言人说，在广治城附近，大约三十发迫击炮弹落在南越空运部队的阵地，但是没有造成伤亡。
三角洲，三十发迫击炮弹击中了有一个连的地方军和民团驻守的一个分区总部。
在西贡以南四十五英里，越共袭击了一个岗楼，那个岗楼也是由地方军驻守的。发言人说，三个士兵被打死，三个士兵被打伤，三人失踪。
【法新社西贡六日电】美国军方发言人今天在这里说，越共昨天向中部高原的大叻机场发射了六发六○毫米的迫击炮弹。
【路透社西贡六日电】美国军事发言人在这里说，一架美国空军Ｆ—１００喷气机今天在中部高原的波来古以东二十八英里的上空被击落。这位发言人又说，当这架战斗机坠落爆炸时，一名美国驾驶员被炸死。

显示原版>>

Previous:香港反动报纸惊呼美黑人斗争方兴未艾

Next:英报幻想通过“诱和”骗局缓和西方经济危机


日本自民党内人士抨击佐藤反动政策

出版日期:1968.04.10
         期次:3476
         版次:1
         栏目:\[头版]
副题:冈崎嘉平太要求佐藤公开承认对华政策犯了错误
文章正文:
【东方社东京四日电】自从约翰逊三月三十一日发表声明以来，自由民主党内部批判佐藤的势力比以前更加明确地公开批判佐藤了。
自由民主党反主流派，即非主流派的各派结集的“新政策恳谈会”发起人约三十人三日举行了集会，攻击佐藤“追随美国”的政策，主张“改变”对中国的政策。在会上主要有藤山爱一郎，古井喜实和宇都宫德马发表了讲话。
藤山等人主张说，佐藤的外交路线是专门追随美国。对日本来说，应该站在更独立的立场上，对美国也应该提出“忠告”。他们还说，对中国的“政治经济分开”的方针是“不现实的”，必须“改变”。藤山等人还强调说，在约翰逊的声明以后，佐藤还硬说“没有必要改变过去的政策”，是“骗人”。参加集会的执政党国会议员大多数都表示同情这种主张。
【德新社东京四日电】前外务相、自由民主党左翼领导人藤山爱一郎今天公开指责佐藤内阁“盲目追随”美国的亚洲政策，并要求撤去佐藤首相所担任的党总裁职务。
【共同社东京四日电】冈崎嘉平太今天在这里说，佐藤首相应当公开承认他在目前的对华政策中犯了错误并且宣布今后他将怎样改变这个政策。
冈崎在谈到所传佐藤和包括运输相中曾根在内的一些内阁大臣就所谓吉田信件的效力“事实上中止”达成了“默契”的消息时讲了这番话。
【本刊讯】香港《华侨日报》六日刊登“泛亚社”和“时事社”发自东京的消息，说日执政党内部大多数人和“重要人物”要求日本政府取消对中国贸易的限制和改变对中国政策。
消息说，“日政府目前似逐渐取消对中共贸易限制，最近连续发言促呼改变对中共政策之日运输相中曾根康弘，四日在经济部门首长会议上疾呼所谓之吉田茂保证，应予取消。首相佐藤荣作对身为自由民主党内反主流派领袖中曾根之呼吁，未加评论。政界人士认为此表示佐藤同意中曾根之主张。中曾根后另与佐藤会谈提议与中共举行赊帐售予船只谈判，佐藤亦未加反对。”消息说，“日政府及执政党之其他重要人物亦施加压力，要求佐藤改变对中共政策，过去两次与佐藤竞选党魁失败之藤山爱一郎四日曾抨击政府之中共及越南政策。”
消息又说：“日本经济部门首脑四日在会议上，证实所谓之‘吉田书简’应视为无效。盖吉田茂已去世，但日政府不会发表正式声明宣布该项保证失效，因日政府与其并无直接关系。”

显示原版>>

Previous:印《爱国者》周报刊登林彪同志在庆祝十月革命五十周年大会上的讲话并加编者按语说：林彪同志讲话指明反修斗争的方向

Next:香港反动报纸惊呼美黑人斗争方兴未艾


日研究出一种自动切割的系统

出版日期:1968.04.10
         期次:3476
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】一九六七年十一月二十日一期的美国《新闻周刊》报道：
世界最大的造船商之一、日本大阪日立造船公司已研制出一种用在带上打孔的数值控制自动切割复杂形状的船只厚钢板的系统。这种系统叫「日立造船自动捆扎」，它利用点、直线和抛物线作为基本轮廓，通过电子计算机，为任何既定的图样产生切割指示。电子计算机把关于切割次序和其它必要数据的资料记录在带上。在把这项资料馈送入制图机以切割钢板，它同时产生钢板的图样，可以同原蓝图核对。日立造船公司说，它的方法使不熟练的工人只要经过十天的训练就能够有高生产率。

显示原版>>

Previous:德新社报道：西德研制四涡轮螺桨垂直起飞运输机

Next:日制成特大船舶螺旋推进器


日制成特大船舶螺旋推进器

出版日期:1968.04.10
         期次:3476
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据日本《东京新闻》一九六七年十二月二十日报道：
世界上最大的直径为八点三米的特大船舶螺旋推进器在神户炼钢厂完工了。
推进器有五个叶片，一个叶片大约有人的两倍那么高。比迄今世界上最大的「出光丸」油船（二十万零九千吨）的推进器的直径还大零点五米，比它的重量四十二吨还重五吨。
这个推进器可能将安装在日立造船厂建造中的山下新日本轮船公司的「飞燕丸」（十九万二千吨）上。

显示原版>>

Previous:日研究出一种自动切割的系统

Next:苏试验深水中使用的自动机械装置


苏试验深水中使用的自动机械装置

出版日期:1968.04.10
         期次:3476
         版次:2
         栏目:\[第二版]
文章正文:
【德新社莫斯科十一月十二日电】塔斯社今天引用《劳动报》的消息报道说，苏联已成功地试验了一种供在深水中使用的配备有电视摄影机的自动机械装置。
该通讯社说，这具装置看上去象个大螃蟹。它的金属爪的设计象人的手一样，在它的「眼睛」和箱斗后面有电影和电视摄影机。
这个自动机械装置可以沉降到深达四千米的海底，那里它的表面每厘米要受到四百公斤水的压力。
这具装置将通过一根可以承受巨大压力的电缆同地面上连接，经过试验电缆并没有由于自己的重量而破裂。
这个自动机械装置可以在水下担任许多程序预先安排好的操作。
它可以经海底采集岩石标本并且把标本放在箱斗里。
专家们认为，这个「螃蟹」不仅可以供地质学家利用，还可以供石油工作者利用——可以供它安排好程序来担任钻探操作。

显示原版>>

Previous:日制成特大船舶螺旋推进器

Next:号召印度人民加强斗争根除剥削制度


苏修一中队作战飞机抵开罗活动

出版日期:1968.04.10
         期次:3476
         版次:3
         栏目:\[第三版]
文章正文:
【美联社开罗七日电】七日正式宣布，一中队苏联作战飞机在星期六（六日）抵达开罗作十天的友好访问。
非官方人士说，这些飞机——它们大致是远程轰炸机——将参加在埃及西部沙漠中进行的演习。

显示原版>>

Previous:铁托到日本活动

Next:就奈温曾去新德星进行阴谋活动美报道煽动印缅反动派加紧勾结联合反华


铁托到日本活动

出版日期:1968.04.10
         期次:3476
         版次:3
         栏目:\[第三版]
副题:声称此行将“增进国际合作与世界和平”
文章正文:
【共同社东京八日电】南斯拉夫总统铁托今天飞抵东京，受到盛大欢迎。
铁托在他事先准备好的声明中说，他相信，他对日本的访问以及同日本领导人的会谈，将有助于增进公正的国际合作与世界和平。
他强调说，他的国家奉行不同的发展和经济水平的、不同社会制度的国家之间积极和平共处的政策。
他说，“我们相信，现时存在许多战争势力和造成紧张局势的根源的情况下，必须进行旨在维护和平的努力，奠定为实现这些目标而采取广泛的共同行动的基础。”
【美联社东京八日电】外务省发言人说，铁托是前来访问日本的第一个共产党国家元首。
预料他将同佐藤首相讨论增进世界和平以及日南两国关系的办法。
这次访问可能不会改善日本和共产党中国之间的关系，共产党中国经常把铁托称作“叛徒”。
铁托曾说中国的“文化革命”是内政，但是对“谋求世界和平的努力构成威胁”。

显示原版>>

Previous:侯赛因结束在阿联的访问回国

Next:苏修一中队作战飞机抵开罗活动


威斯特摩兰推迟返回西贡 邦克奉命提前一天赶往美国

出版日期:1968.04.10
         期次:3476
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡八日电】据这里宣布，美国大使邦克将于今天飞往华盛顿，比原定动身日期提前二十四小时。邦克将于午夜乘专机离开西贡，陪同他前往的有美国驻这里的外交使团的五名成员。
美国发言人今天上午宣布，邦克将于明天威斯特摩兰返抵这里几小时后飞往华盛顿。半小时后，这个发言人宣布邦克大使决定今天动身。这个发言人没有说明改变计划的原因，而只是说，美国政府希望这个大使尽快到达华盛顿。观察家们猜测，可能发生一些新的事情，使得邦克需要从速作这次旅行。他在离开以前可望同阮文绍会晤。
这个发言人说，威斯特摩兰将推迟回西贡的时间。他说，威斯特摩兰在回西贡以前将在加利福尼亚停留以便同前总统艾森豪威尔会晤，并且还将在檀香山停留。他抵达西贡的确切日期不得而知。

显示原版>>

Previous:英报幻想通过“诱和”骗局缓和西方经济危机

Next:美强盗飞机接连对越北方狂轰滥炸


西德报纸评论说：美帝处在其历史上最大的危机中

出版日期:1968.04.10
         期次:3476
         版次:4
         栏目:\[第四版]
副题:德斯坦谈旅美印象说，美帝面临四大危机，已病入膏肓，全面动摇
文章正文:
【本刊讯】西德《星期日评论报》七日以《美国人的自杀》为题发表社论，摘要如下：
昨天在马丁·路德·金被杀害以后表现出来威胁性的东西，星期六已成为流血事件。
灾难沉重的总统被迫号召他的部队协助保卫本国的自由，而在过去他只认为必须在外国保护这种自由。
第一次世界大战以来的“世界烈火消防队员”美国，再也处理不完其本国的问题了。
孟菲斯的枪声和整个美国的混乱使美国在越南的和平努力显得更加戏剧性。如果总统想使美国从内部“健康”起来的话，他必须谋求摆脱外交政策方面的各种负担。对美国来说，现在已到了考虑自己问题的刻不容缓的时候了。
现在已不仅仅是美国的黑人沸腾起来了。煽惑民众的政治家想攫取黑人领导，并散布仇恨、斗争和暴乱的种子。
美国人的内部问题比其外部问题还大。具有美国三百年历史的种族问题现在必须予以解决。这个问题美国不能再拖延了。对于美国的白人和黑人来说，除了互相平等生活以外，没有其他的解决办法，而绝不会分裂成为“白北国”和“黑南国”。美国人现在处在其历史上最大的危机之中。
因为几百年的老问题拖延着没有解决，所以现在成为具有高度爆炸性的和危险性的问题。美国内部四分五裂不仅对本国来说是个危险，而且对全世界来说也是个危险。
如果美国人不能解决他们的问题，也不采取认真的最后的努力的话，这个具有世界历史有记载的第一个民主宪章的国家的世界威望将会进一步下降。
【本刊讯】法《费加罗报》五日以《危机中的美国》为题，刊登了吉斯卡尔·德斯坦写的文章的第一篇，题为《越南和总统》，摘要如下：
（《费加罗报》编者按：德斯坦在这里向我们介绍了他从美国带回来的印象，这是他率领财政委员会代表团刚在美国进行的研究之余所获得的印象。）
今天说美国是一个处于危机中的国家，已是老生常谈。有时人们甚至得出结论说，这种危机已病人膏盲，以至损害了这个国家的传统性格和统一了。我们这次旅行（这次旅行无疑是短期的，但旅行中进行的多方面的接触使我们能得出相当全面的概貌）得到的印象却不相同：美国是一个面临着四个同样严重的危机的国家。其中两个是关于它同外界关系的危机，即越南危机和货币危机。还有两个产生于其国内形势：种族问题和挑选未来的总统。这四个危机是那么紧密相联，各个危机的解决又很依赖于其他危机的解决，以至于可以大着胆子得出这样一个不确切的结论，即：
这是一个整个的动摇。实际上，这些危机既是有区别的，又是相互依赖的。
在我们今天所谈论的越南冲突和总统选举问题上，这种依赖关系是很明显的。在种族危机和国际货币问题上，也同样地看到这种关系，而不说我们这方面的吹毛求疵。
所有谈话和讨论的中心是越南，它远居美国的首要问题，并说明了目前美国作出的大部分决定的原因。这是由于这场冲突在物质方面的重要性，尤其是由于它所起的心理和政治影响。
这一冲突动用的人力和物力的规模之大是很明显的。
被打死的美国人的总人数最近超过了二万人。每年的开支为二百五十亿美元，即是说这个数字超过了法国包括投资在内的全部预算。据最近的估计，这笔开支达到二百七十五亿到三百亿美元之间的水平。
然而，最重要的是心理和政治影响。美国怀疑它自己了，即是说它有史以来第一次怀疑它的行动的正当性。几乎所有的知识分子，包括教师和记者，都猛烈反对这场战争。
【合众国际社巴黎六日电】法国国民议会财政委员会主席德斯坦今天说，美国是个“生活在美元小天地里”的国家。
他还说，马丁·路德·金之死表明了“激发”那个国家的“极端分子集团的仇恨”。
德斯坦在《费加罗报》上发表谈他最近访问美国的第二篇文章中说，经济问题和种族问题是美国政府面临的两个“危机”。
他说，产生美国金融困难的部分原因是：美国是世界上唯一的一个所有公私交易只用一种货币，即美元的国家。
他说，“实际上是不存在使用外国货币这回事的。”

显示原版>>

Previous:就奈温曾去新德星进行阴谋活动美报道煽动印缅反动派加紧勾结联合反华

Next:佐尔扎说苏修希望罗·肯尼迪上台


香港反动报纸惊呼美黑人斗争方兴未艾

出版日期:1968.04.10
         期次:3476
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港反动报纸五、六日对美国各地广泛掀起黑人抗暴斗争的消息，反应非常强烈，均以头条位置刊登，普遍认为“美种族冲突趋严重”，金被杀是“美黑白种族危机‘大核爆’”、“对美国种族融洽是一项沉重打击”，担忧美国“在今年夏天可能再度爆发冲突，重演去年困扰美国城市的流血暴动惨剧”，“可能较去夏更激烈”。
《星岛日报》认为约翰逊因此事件而延期赴檀香山，“可见此一意外事件，引起白宫严重注视”，担心美国黑人将会爆发更大规模的“武力暴动”，说“美国黑白纠纷，久已成为内部最感困恼的问题，金之死，是否能触发暴力斗争，至为可虑。”“踏入今年后，黑人种族主义者即展开活动，在美国南部大小城镇时有零星冲突事件。三月底，全国黑人种族主义者竟发起于本月五日（即金遇刺后一日）在底特律举行大会，组织寻求在南部五州建立一个独立国家的运动。声势之大，为从来所未见，而其目的且欲进一步成立‘黑人政府’，与美国作敌体的谈判，索取土地及赔偿等条件。”
“从上述一系列的事实发展迹象看来，可以证明美国黑人已从零星暴动的游击形式，发展成为一个有组织的军事政治集团”，“准备发动一次武力的暴动。”
《真报》的评论说，金被杀“势必触及更严重的黑人暴动事件，是否会发展至不可收拾的地步，还是未可知之数。”
“外有越战，内有种族冲突，美国总统殊不易为”。四月五日美国各城市黑人掀起抗暴斗争新风暴，华盛顿一片烟雾火海。 （美联社传真）

显示原版>>

Previous:日本自民党内人士抨击佐藤反动政策

Next:南越解放军炮轰美伪军事设施


印《爱国者》周报刊登林彪同志在庆祝十月革命五十周年大会上的讲话并加编者按语说：林彪同志讲话指明反修斗争的方向

出版日期:1968.04.10
         期次:3476
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印共革命派刊物《爱国者》周报三月十四日全文刊登林彪同志在纪念十月革命五十周年大会上的讲话，并加了编者按：
“毛泽东同志号召，‘全世界马克思列宁主义者团结起来，全世界革命人民团结起来，打倒帝国主义，打倒现代修正主义，打倒各国反动派。一个没有帝国主义、没有资本主义、没有剥削制度的新世界，一定要建立起来’。我们把林彪同志为纪念十月革命五十周年的讲话刊登出来，这个讲话阐述了这个号召在世界革命中的重大政治意义。现代修正主义不仅是帝国主义的帮凶，也是它的同伙——从这个估计出发，讲话提出了世界革命运动的战略和策略。林彪同志这个讲话，在反修斗争中，不管是在革命实践或者在意识形态的斗争方面都会给马列主义者指明方向。”

显示原版>>

Previous:美国黑人斗争遍及八十多个城市

Next:日本自民党内人士抨击佐藤反动政策


印度比哈尔邦教师罢教

出版日期:1968.04.10
         期次:3476
         版次:3
         栏目:\[第三版]
文章正文:
【法新社加尔各答四日电】今天比哈尔邦的大约一千多名学校和学院的教师在离这里大约三百英里的这个邦的首府巴特那被捕，因为他们在邦政府秘书处前面示威。
在这个邦有十五万以上的教师要求提高工资。他们从三月十九日开始罢教。
从昨天起这些教师就在政府办公楼前面静坐，不让任何人进楼，破坏政府工作。

显示原版>>

Previous:《印度斯坦时报》说：印共革命派将退出印修另成立新党

Next:巴报报道：柯西金将去巴基斯坦活动


英报幻想通过“诱和”骗局缓和西方经济危机

出版日期:1968.04.10
         期次:3476
         版次:2
         栏目:\[第二版]
副题:供认美侵越费用使西方货币结构十分脆弱
文章正文:
【本刊讯】英国《卫报》五日以《和平与世界繁荣》为题，发表一篇社论，详细摘要如下：
越南实现和平的可能性，不管现在还是多么的微弱，对于世界经济的发展来说，来临的时刻是再合时宜也没有的了。如果说有一件单一的大事能够使世界贸易和繁荣的越来越阴暗的前景改观的话，那就是美国最终的逐步退出在越南的军事卷入了。由于决定建立双重黄金市场和确立国际货币基金组织特别提款权制度而带来的货币稳定，是朝不保夕的。这两项措施哪一项都不能保证防止发生新的金融瓦解，除非是美国果断地减少它的国际收支赤字。只要美国人的长年累月的开支过度的情况继续着，那么投机的压力再造成一次黄金危机，仅仅是个时间问题而已。
当前世界经济局面中另一个、没有那么加以宣扬的危险，来自于美国人为了纠正收支赤字和恢复人们对美元的“信心”而可能不得不采取的措施。如果越南的战事继续打下去，并且残忍的逐步升级的话，那么华盛顿除了紧缩国内经济一途外，几乎没有什么别的办法可想了。一个大大削减政府开支的一揽子方案和对收入征收百分之十的附加税的事，已在国会中通过了一半。即令不增加进口定额或税收——而这样做仍然是可能的，美国的这些措施也会沉重地打击我们自己在贬值后的出口前景。如果在詹金斯先生对英国经济施行的收缩通货之外，美国再实行这一类节减，那就不能不对世界贸易产生严重影响。
甚至仅仅出现越南实现和平的前景，也必定有助于短期地改善美元以及英镑的地位。而这反过来又将有助于限制固定市场和自由市场上黄金价格的差距。在自由市场价格只是在三十五美元的支持价格之上一、两美元的幅度间上下，那么不论是对新的囤卢来说还是对南非产金者来说，把黄金供应转向苏黎世自由市场，都不会有什么引诱力。纽约和伦敦货币市场的较平静的前景，必定也有助于世界利率的削减。就我们英国人而言，这来得愈快愈好。除非是把银行利率至少再降低百分之零点五，否则房屋协会抵押率的增加看来是不可避免的。
经济前景要有任何进一步巨大的改善，则必须等待越南实现和平的事实了。在美国的季度国际收支数字表明削减越南战费开支的结果前，从美国流出美元会使整个货币结构处于脆弱到危险的程度。跃跃欲试地想“过分地消除”收缩通货的心情将继续存在。应当记住的是，越南战费开支，虽然很庞大，一年在三百亿美元以上，却仅仅占美国国民总生产值的百分之三。因而作内部调整的问题应当是不严重的；没有理由耽心出现一次由越南和平而造成的萧条。如果美国还着手搞一个全面裁军计划，包括导弹和航空—空间计划在内，那可能是另一个问题。可是，如华尔街所迅速理解的，如果由于削减越南战费开支而造成任何的经济萧条，那是可以通过刺激消费者的消费和增加政府的福利和城市更新开支而迅速扭转的。在选举年这样做是不会有什么问题的。同样，美国国际收支状况如取得迅猛的改善，就会消除国内实行通货收缩的必要。而这对于英国的出口商来说将会是非常好的消息。
逐步降低越南战费开支的问题的重要性，远远地为它给美国和全世界提供的同时避免金融混乱和竞争性的通货收缩的机会的重要性所超过。和平前景的任何减退可能产生极巨大的破坏性影响。如果说没有一千另一条其它理由希望越南实现和平的话，那么世界经济情势将是提供了一个理由。

显示原版>>

Previous:南越解放军炮轰美伪军事设施

Next:威斯特摩兰推迟返回西贡 邦克奉命提前一天赶往美国


约翰逊同罗·肯尼迪和汉弗莱谈竞选问题

出版日期:1968.04.10
         期次:3476
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿三日电】约翰逊总统今天分别同罗·肯尼迪和汉弗莱进行了会谈。他向他们表明，他不准备赞同他们中间任何一个人为民主党总统提名人。
白宫新闻秘书克里斯琴在谈会谈情况时对记者说，总统向这两个人说，他的态度在三月三十一日谈话中“说得相当清楚了”。
克里斯琴说：“两人都没有要求总统做任何具体的事情，没有要求他发表声明、表示赞同或任何这样的东西。”
然而克里斯琴又说，总统还表明，他并不是说以后也不表示赞同某个候选人。
他说，总统、特别助理沃·罗斯托和白宫助手墨菲把国际事态发展告诉了这位参议员，并且对他说，可以进行类似的情况传达，来使他得到他可能为了及时了解情况而需要知道的情况。
克里斯琴指出，副总统由于他所担任的职务的性质’“是充分知道大部分事态发展的”。
总统说，他乐于使麦卡锡和尼克松得到他向肯尼迪提供的同样的材料——“如果他们希望得到其中任何材料”。
克里斯琴说，肯尼迪和汉弗莱都谈到总统的谈话和他的决定的含义。他说，总统指出，虽然谈话中有着他的观点，他并不是想要预先排斥任何事情。
克里斯琴说，汉弗莱向总统表明，他还没有决定是否当候选人。
【美联社华盛顿三日电】约翰逊总统今天同副总统汉弗莱和参议员罗伯特·肯尼迪各会谈了大约一小时。
这两次会谈是分别进行的，白宫对两次会谈几乎都是什么也没谈。白宫表示它将保持缄默。
肯尼迪和汉弗莱同参议员麦卡锡在民主党总统提名的摊牌中是可能最后参加决赛的人。
肯尼迪目前正在积极地进行竞选，汉弗莱预料将在一两周内表示他是否参加竞选。
白宫新闻秘书克里斯琴说，他不知道约翰逊有任何同麦卡锡会谈的打算，也不知道麦卡锡是否提出过举行会谈的任何要求。
肯尼迪是在上午十点钟先来同约翰逊在内阁会议室举行会谈的。汉弗莱随后前来参加安排在上午十一点举行的会谈。
总统分配给肯尼迪和汉弗莱同样多的时间，这是否表示他打算在争当他的继任人的民主党提名的竞选中不偏袒任何一方，克里斯琴对这个问题也没有作任何分析。

显示原版>>

Previous:佐尔扎说苏修希望罗·肯尼迪上台

Next:南通社报道华沙流传：波政府将有一些人事变动


泽登巴尔在蒙修中央全会承认：蒙古去年牲畜遭受巨大损失

出版日期:1968.04.10
         期次:3476
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】塔斯社乌兰巴托五日电：蒙通社报道，蒙古人民革命党中央第一书记，蒙古人民共和国部长会议主席泽登巴尔昨天在蒙古人民革命党中央委员会全体会议上讲了话。
泽登巴尔说，蒙古人民革命党将尽其一切所能来大力促进顺利地筹备和举行新的国际会议。蒙古人民革命党将在这一方面同其他兄弟党紧密合作。
泽登巴尔说，我们党和政府、全体蒙古人民完全支持华沙条约缔约国索非亚会议以及社会主义国家共产党、工人党和政府领导人德累斯顿会晤的结果，认为这些结果完全符合整个社会主义大家庭各国人民的利益，符合加强普遍和平和各国人民安全的任务。
泽登巴尔接着谈到蒙古人民共和国国内形势时指出，去年冬季蒙古“的气候条件最不好”。去年十一月，在去年夏季发生旱灾的我国西南地区发生了大自然灾害——绝饲病（牲畜病），随后绝饲病又扩展并传布到了蒙古四分之三的领土。泽登巴尔说，绝饲病给我国国民经济，首先是畜牧业带来巨大损失。
泽登巴尔说，我认为有必要向全会报告，正如在任何困难时刻一样，在同自然灾害作斗争时，过去和现在我们都得到我们忠实的朋友——伟大的苏联的及时帮助。
泽登巴尔接着说，现在主要的是要动员我们全部力量来尽可能地减少牲畜大批死亡的现象，顽强地为全部保存和繁殖幼畜而斗争。

显示原版>>

Previous:捷邀请被波解职的两名教授去“讲学”


佐尔扎说苏修希望罗·肯尼迪上台

出版日期:1968.04.10
         期次:3476
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《卫报》二日刊登佐尔扎的一篇文章，题为《莫斯科欢迎另一个肯尼迪上台》，摘要如下：
克里姆林宫将热烈欢迎再一次同白宫中的一个肯尼迪打交道的可能性。克里姆林宫曾经一再哀叹肯尼迪总统的死去是东西方合作的希望受到了一次巨大的挫折。
罗伯特·肯尼迪参议员对越南战争的批评和他更为激进的公开形象，博得了苏联和其他共产党报纸的好评。在私下，共产党的官员和记者在表示希望肯尼迪能成为美国的总统方面，比报纸表示得还要更进一步。
他们认为，如果这个显然不大可能实现的可能性实现的话，美俄两国为世界和平进行合作的一个新纪元就可能开始。
虽然这仍然是远远不肯定的事情，但是，一个肯尼迪可能再次进入白宫的可能性是更现实了，莫斯科的“华盛顿专家”必定在翻出他们的档案来研究这对苏联——以及对全世界——有什么好处。
他们首先得要确定第二个肯尼迪政府的风格同第一个肯尼迪政府的风格会相同到什么程度，而他们大概会得出的结论是：在它们对待苏联的态度上，两个肯尼迪政府会有很大相似之处。对于克里姆林宫最重要的是：第一个肯尼迪政府谋虑周到地寻求对于共产主义制度取得明智的理解——而且是取得了，这是在他以前和以后的任何一届美国政府都没有的。
约翰·肯尼迪以及他那批从大学选择来的知识分子，设法了解什么原因使得克里姆林宫的行为象他们表现出来的那样。他们了解了很多，这使得他们得以逐渐了解苏联政治的现实，那是克里姆林宫所欣赏的，也是这种了解使得双方能够打交道。
对于罗伯特·肯尼迪，很可能他的智力特质和他随带的那班人，会使得政府能够感觉到共产主义世界中加快了的历史脉搏。
捷克斯洛伐克已揭开了共产主义历史上的新篇章，它迟早会导致自由之花盛开——如果西方找到那能够理解和把握这个无双的机会的领导的话，那么会早些，而不是迟些。

显示原版>>

Previous:西德报纸评论说：美帝处在其历史上最大的危机中

Next:约翰逊同罗·肯尼迪和汉弗莱谈竞选问题


“东南亚开发部长会议”开场

出版日期:1968.04.11
         期次:3477
         版次:3
         栏目:\[第三版]
副题:日外相叫嚷把该组织扶植起来是日的责任
文章正文:
【共同社东京九日电】就亚洲地区合作问题由这个地区内的部长级代表集聚一堂进行讨论的东南亚开发部长会议，自九日上午在新加坡揭开为期三天议程的序幕。
出席这个会议的，在三本外相之外有新加坡、印尼、菲律宾、泰国、马来西亚、南越、老挝等正式代表，柬埔寨、印度、巴基斯坦、新西兰也作为观察员出席了这个会议。
在通过议程以后，各国代表发表了一般演说。其中，日本的三木外相说：“尽管日本的国内经济有困难，也要为经济合作做出尽可能的努力。”
【共同社东京八日电】三木外相，在旅馆里接见了日本记者团，表明了日本参加这次会议的态度。
三木外相谈话的主要内容如下：东南亚开发部长会议是由于日本的提倡而产生的会议，把它扶植起来是日本的责任。现在已经到了考虑临近召开的这个会议今后将走向什么方向的时候了。

显示原版>>

Previous:日工人学生继续示威抗议设立美军医院

Next:约旦军队再次击退以色列侵略军


埃塞俄比亚一大学学生示威反对搞西方时装展览

出版日期:1968.04.11
         期次:3477
         版次:3
         栏目:\[第三版]
副题:中学生上街示威抗议当局封闭该大学并砸了美新处
文章正文:
【德新社亚的斯亚贝巴三日电】镇压骚乱的警察今天用催泪弹同闹事的中等学校学生奋战，这些学生上街闹事掷石头。
这些学生举行罢课以抗议上星期六（三月三十日）封闭亚的斯亚贝巴的海尔·霍拉西大学。
当局是在学生举行猛烈的示威以抗议以短裙为特点的时装义展之后封闭了这个大学的，学生们用烂西红柿和臭鸡蛋进行攻击，结果导致了镇压骚乱的警察的干预。
他们阻塞大街上的交通并且破坏好些建筑物的窗户。
稍后，一些无赖青年又同学生们混在一起，把街上掷得到处都是石子和石块。
被破坏的建筑物中有美国新闻处。
【路透社亚的斯亚贝巴三月三十日电】由于学生举行示威激烈反对举行时装义展而同警察互掷石头，发生了一连串流血冲突。双方都有很多人受伤，有一些学生被逮捕。这所大学的所有课程都已暂停等候通知。
埃塞俄比亚的通讯社说，当时装模特儿和客人们，其中包括外国大使的夫人们，开始到达这所大学参加展览时，一群暴跳如雷的学生冲上去，推倒了学校警卫，把这些女人从汽车里拉出来打了一顿。

显示原版>>

Previous:葡萄牙飞机悍然轰炸赞比亚村庄

Next:美四艘军舰抵毛里求斯活动


奥哈布向波议会提出辞职/合众社认为波修特权附层将再发生动荡

出版日期:1968.04.11
         期次:3477
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华沙八日电】波兰主席奥哈布今天向议会提出了他的辞呈。预计星期二议会开会时会接受他由于“身体不好”而提出要辞职的请求。
奥哈布几年来，主要由于视力不佳，健康状况一直不好，传说他要提出辞职已经有六个多月了。
奥哈布在波兰通讯社公布的、他写给议会主席的一封信中说：“由于我的健康状况一直在恶化，这在很大程度上使我不能执行波兰人民共和国国务委员会主席的职责，我请求可敬的议会解除我的职务。”
奥哈布自从一九六四年八月以来一直担任国务委员会主席职务。
几周以来，奥哈布要辞去国务委员会主席职务一事已经成为人们纷纷猜测的话题。
人们一向认为他的辞职只会是由于身体不好，而不会是由于其他原因，但大多数观察家确信，他的辞职将在政治上对哥穆尔卡说来是有利的时候。
人们的猜测一直是集中在谁来代替奥哈布以及谁来填补空缺职位的问题上。一种说法是，西伦凯维茲总理可能接替奥哈布的职务，卡托维兹党第一书记格雷克可能担任总理。
可是，另外一些观察家猜测，这将会在关键的时刻使哥穆尔卡的一个盟友下台，哥穆尔卡宁愿选择别的人担任这个主席职务。
被提到过的一个人是计划委员会主席英德里霍夫斯基。如果他担任主席，那将使格雷克（他被认为在一定程度上像是个经济专家）有个理想的机会来代替他的职务以解决混乱的波兰经济的问题。
【合众国际社华沙七日电】波兰的新闻工具今天以简单的不承担义务的方式报道了一个高级共产党人的讲话，他的讲话通常是全文发表的。
波通社对克利什科讲话的简要报道更加使人们猜测波兰共产党的特权阶层将再发生动荡。
哥穆尔卡的助手克利什科今天在华沙工业大学向一些共产党员讲话。西方观察家们说，也可能会议进行得不好，或者克利什科在党的工作人员会议上是比可以允许群众了解的程度更为随便地讲话。

显示原版>>

Previous:捷组成新政府并推行更大的“自由化”

Next:杜布切克叫嚷捷当前最重要的任务是为牛鬼蛇神翻案


杜布切克叫嚷捷当前最重要的任务是为牛鬼蛇神翻案

出版日期:1968.04.11
         期次:3477
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格八日电】捷共领导人杜布切克今天在这里说，捷克斯洛伐克能够而且将会为改善中欧不同经济和政治结构的国家之间的关系做出贡献。
杜布切克在布拉格几千名党的积极分子的会议上讲话时强调，捷克斯洛伐克同苏联的联盟不会改变。
新任党的第一书记说：“对于我们捷克和斯洛伐克共产党人来说，同苏联的友谊是无可非难的。”
他说当前最重要的任务是为在斯大林主义时期受到不公正判决的人们最后和完全恢复名誉，他说下一个要优先解决的问题是改进议会和政府的工作。
杜布切克说，宪法中将规定完全的出版自由、言论自由和集会自由。
他说计划中通过根本的和广泛的改革来巩固经济，和在全面的生产计划中进行深远的变革是“需要大量艰苦工作的任务”。

显示原版>>

Previous:奥哈布向波议会提出辞职/合众社认为波修特权附层将再发生动荡

Next:柯西金乌布利希致电切尔尼克


法新社说：将讨论苏面临的一系列棘手问题

出版日期:1968.04.11
         期次:3477
         版次:4
         栏目:\[第四版]
眉题:苏修将开中央全会
文章正文:
【法新社莫斯科八日电】苏联非官方人士今晚说，苏共中央全会可能于明天在这里开会，一些观察家预料，这次会议可能采取新的“强硬路线”。
他们又说，这次大肆宣传的全会自去年十一月份以来已经几次延期，现在被认为是极端重要的。
他们说，共产党全会的正式议程尚未公布。
这些非官方人士还预言，首先将研究捷克斯洛伐克局势、越南冲突问题上的外交上的进展、意识形态情况和共产党在苏联的作用。
与此同时，这里的观察家今晚认为，新的全会还可能在很大程度上平息这里最近关于党内一些人可能提升而另一些人可能降级的猜测和谣传。
预料这次全会将是一次重要的会议，因为它是在许多次延期后召开的，它大概要讨论积累起来的许多问题。
观察家还说，它被认为是一次特别紧迫的会议，因为柯西金缩短了他在伊朗的访问，匆忙回到这里，显然是为会议作准备。观察家说，这次即将召开的全会看来好像是把它的注意力转向苏联目前面临的差不多所有的棘手问题。
他们说，捷克斯洛伐克问题排在最前面。共产党的“议会”可能认定，捷克斯洛伐克共产党已经不能控制事态发展，他们可能得出这种看法所引出的结论。
这些苏联非官方人士今晚说，新的全会预料对越南问题将持悲观看法，正如工会新书记谢列平今天对世界工会运动代表的讲话中所表明的那样。
【法新社莫斯科八日电】今天此间共产党人士传播的消息表明，讨论被认为令人不安的捷克斯洛伐克事态发展的苏联共产党中央委员特别全体会议即将召开。
据这里的一些人士说，苏联领导认为，捷克斯洛伐克共产党已经或即将失去对布拉格正在发生的“民主化过程”的控制。
据这些人士说，这里所担心的是东欧集团将来的团结和可能在苏联国内造成的影响。
【合众国际社莫斯科八日电】权威人士今天说，苏联共产党的统治机构将于星期二开会，听党总书记勃列日涅夫作自去年十月以来的第一个“国情咨文”报告。
在外交政策议程上占重要地位的有：
——越南和平前景，莫斯科极力主张举行和谈以结束越南战争。
——罗马尼亚越来越脱离东方共产党集团的总政策。
——捷克斯洛伐克政治制度的飞快、几乎是根本性的变化，以及波兰青年学生同政府的意见越来越分歧。
——苏美关系正常化的前景。
【德新社莫斯科八日电】消息灵通人士今天在这里说，苏共中央委员会将于九日和十日在莫斯科开会。
据这些人士说，中央委员会将讨论共产党领导人最近在布达佩斯、索非亚和德累斯顿举行的会议的结果。

显示原版>>

Previous:柯西金乌布利希致电切尔尼克

Next:柯西金提前结束在伊朗的活动


捷组成新政府并推行更大的“自由化”

出版日期:1968.04.11
         期次:3477
         版次:4
         栏目:\[第四版]
副题:合众社说政府中的主要职位都由杜布切克的人担任
文章正文:
【合众国际社布拉格八日电】捷克斯洛伐克今天改组了它的政府，这是加强杜布切克的新的进步的领导机构的一个行动。
内阁是在党的主席团进行了类似的大规模改组之后仅仅三天改组的。
新政府由四十七岁的总理切尔尼克领导。
内阁中的主要职位都由杜布切克的人担任。政治观察家们强调指出，设五个副总理是为了使尽可能多的政治集团感到满意。
如同人们一直普遍认为的那样，伊里·哈耶克被任命为外交部长，马丁·楚尔中将被任命为国防部长，米格斯拉夫·加卢什卡任文化和新闻部长。
只有几个前任部长保留了他们的职务，包括财政部长博胡米尔·苏哈尔达、重工业部长约瑟夫·克列伊奇、采矿工业部长弗朗齐歇克·彭茨，和政府中唯一的妇女消费品工业部长博仁娜·马哈佐娃—多斯塔洛娃。
外贸部长弗朗齐歇克·哈莫乌兹提升为副总理。政治观察家们注意到，学生提出的总统候选人齐萨日没有参加内阁。
新内阁是：
总理：奥德日赫·切尔尼克
副总理：彼得·佐洛特卡
副总理：弗朗齐歇克·哈莫乌茲
副总理：古斯塔夫·胡萨克
副总理：奥塔·希克
副总理：卢博米尔·什特劳加尔
国防部长：马丁·楚尔中将外交部长：伊克·哈耶克内务部长：约瑟夫·帕维尔
【路透社布拉格八日电】二十九个部长的名单表明进行了彻底的改组，领导职位由支持杜布切克所保证的改革的有才能的知识分子担任。
特别意味深长的是任命约瑟夫·帕维尔将军为内务部长，他一度曾被保安警察逮捕，在斯大林主义式的审判后在监牢中过了几年。
新任外交部长伊里·哈耶克是会说几国语文的前大学讲师，他一度是驻英国大使，是捷克斯洛伐克驻联合国使团的负责人。
加卢什卡任文化和新闻部长，是作为对捷克斯洛伐克爱好自由的作家和知识分子的礼物。
前记者、电影剧本作者和驻伦敦大使加卢什卡将负责处理如何给予作家充分自由，而不破坏共产党对意识形态的责任这个敏感的问题。
【路透社布拉格八日电】切尔尼克在对记者的谈话中说，新政府的任务是：“保障公民的民主权利和自由……以便任何人对事情都能有自己的发言权……。”
现在担任政府领导职务的这些新人发誓要在政治生活中用更大的民主来实行深远的改革——同时保持政权的根本的社会主义性质。
新部长们将开始制定一个广泛的改革纲领，这个纲领有三件需要先办的大事：
公民的自由和权利的发展，以本国国防力量为基础的和平外交政策，新的经营管理制度和经济政策。
这个纲领的主要动力是共产党的行动纲领。党正在考虑在全国范围的讨论中所提出的三千处修正。
【法新社布拉格八日电】在宣布新政府名单之前，民族阵线中央委员会今天上午开会。民族阵线是由一些政党和主要的群众团体组成的。
除了最后批准新的政府名单外，委员会议程上还包括选举民族阵线的一个新主席代替诺沃提尼。
共产党为这一空缺提出的候选人弗朗齐歇克·克里格尔一致当选。随后斯沃博达接见了切尔尼克，总统还接见了已辞职的政府，向前总理列纳尔特致谢，感谢他们以前完成的工作。

显示原版>>

Previous:蒙博托出任“中非国家联盟”主席

Next:奥哈布向波议会提出辞职/合众社认为波修特权附层将再发生动荡


卡迈克尔说美城市将发生游击战

出版日期:1968.04.11
         期次:3477
         版次:1
         栏目:\[头版]
文章正文:
【法新社哈瓦那六日电】美国黑人权力领袖斯托克利·卡迈克尔在此间今天广播的一个声明中说，马丁·路德·金博士之死，将在美国的城市中触发游击战，使我们黑人能「切实地走上革命的道路」。
学生非暴力委员会领导人卡迈克尔是在电话中回答古巴电台的问题时说这番话的。
他说：「金之死将使我们能切实地走上革命的道路。」
他说，谋杀金博士是「极大的错误」，从今以后再也没有任何黑人领袖能对我们黑人说：「不要在城市纵火」。这就意味着，「必须直接干革命」。他预言「城市将发生游击战」。他说，只有这种斗争方式能「有力地反击对黑人的暴行。」
卡迈克尔去年参加了在这里举行的拉丁美洲团结会议，目前在美国。

显示原版>>

Previous:马丁·路德·金葬礼情况

Next:中国粮食生产增长很快


柯西金提前结束在伊朗的活动

出版日期:1968.04.11
         期次:3477
         版次:4
         栏目:\[第四版]
副题:苏大使透露柯西金为参加一次“紧急会议”而匆匆回国
文章正文:
【美联社伊朗设拉子七日电】苏联总理柯西金结束了对伊朗的五天访问后于七日上午离开设拉子回莫斯科。
他是乘他的伊柳辛十八式飞机离开的。
苏联大使说，柯西金比原定计划早两天回莫斯科是为了参加苏联领导机构的一次紧急会议。他没有说这次会议的性质是什么。美联社自莫斯科报道的一则消息说，莫斯科收到了英国首相威尔逊的一封信。在被问到越南局势和越南的和平前景时，柯西金说：“关于越南，我所要说的已经说了。”
【法新社德黑兰八日电】在苏联总理柯西金对伊朗的正式访问后于今天在这里发表的一项联合公报说，这次访问是“伊朗和苏联睦邻关系的发展中的一个重要步骤”。
这项公报说，双方在广泛的国际问题上取得了一致意见，但是公报没有提到英国在波斯湾的政策，而且只有一段是谈阿拉伯—以色列的冲突的。
这项公报说，柯西金和伊朗首相胡韦达之间的会谈是“友好的和有益的”。它说，苏联将提供技术援助来帮助伊朗的第四个发展计划，并将加强文化交流。
双方对诸如“东南亚和中东的危险局势”这样的问题“持有相同或十分接近的观点”。
【路透社德黑兰八日电】在柯西金结束对这里的访问时发表的一项公报说，波斯国王和法拉皇后已接受对俄国进行正式访问的邀请。

显示原版>>

Previous:法新社说：将讨论苏面临的一系列棘手问题


柯西金乌布利希致电切尔尼克

出版日期:1968.04.11
         期次:3477
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科八日电】塔斯社报道，苏联总理柯西金今天电贺切尔尼克被任命为捷克斯洛伐克的新总理。
柯西金祝切尔尼克“在他为捷克斯洛伐克共产党的利益和为实现党第十三次代表大会通过的决议而进行的负责的活动中取得巨大成功。”
这位苏联总理接着说：“苏联公民衷心希望建立在马克思列宁主义思想和无产阶级国际主义原则基础上的苏捷两国之间的兄弟般友谊和合作将继续发展和加强，以利于两国人民，以利于社会主义大家庭的团结，以利于和平和社会主义事业的胜利。”
苏联外长葛罗米柯也电贺捷克斯洛伐克新任外交部长哈耶克。
【法新社柏林八日电】乌布利希今天祝贺切尔尼克被任命为捷克斯洛伐克新总理。
斯多夫表示相信，两国之间的“传统合作关系”将在“社会主义国际主义原则的基础上”继续发展。

显示原版>>

Previous:杜布切克叫嚷捷当前最重要的任务是为牛鬼蛇神翻案

Next:法新社说：将讨论苏面临的一系列棘手问题


联合国协会主席到伦敦活动

出版日期:1968.04.11
         期次:3477
         版次:2
         栏目:\[第二版]
文章正文:
【南通社伦敦八日电】联合国协会世界联合会主席、南斯拉夫人阿勒什·贝勃勒在他结束他对世界几个首都的访问时今天到达伦敦。
贝勃勒在英国联合国协会总部举行了会谈。
今天下午他受到威尔逊接见。同这位英国首相就越南问题进行的会谈有外交大臣斯图尔特参加。
贝勃勒在抵达伦敦前同德里、莫斯科和华盛顿的政治领导人以及联合国秘书长吴丹讨论了越南问题。

显示原版>>

Previous:美反战士兵宣布建立国际性组织

Next:南越傀儡下令征召胡子兵


马丁·路德·金葬礼情况

出版日期:1968.04.11
         期次:3477
         版次:1
         栏目:\[头版]
文章正文:
【美新处佐治亚州亚特兰大九日电】在美国历史上为一个未在政府中任职的人举行过的最隆重的葬礼中，马丁·路德·金博士于今天下葬。
估计有十五万人参加了这位牺牲的民权运动领袖的葬礼。全国各地还有千百万人在电视中观看在整个白天举行的仪式。
在正式的葬礼于金博士的教堂举行以后，这位黑人领袖的遗体用骡车运往在附近的他的母校莫尔豪斯学院供公众作最后瞻仰。接着在亚特兰大索斯维尤公墓下葬。
参加葬礼的人手挽着手从教堂走往学院，队伍几乎有六公里半长，里面有知名人士，也有不知名的人，有富人，也有穷人，有黑人，也有白人。
在教堂中举行私下的仪式时同金夫人呆在一起的有汉弗莱副总统（他代表约翰逊总统）、前第一夫人肯尼迪夫人和许多外国贵宾。
【德新社亚特兰大九日电】参加葬礼的人中间，有肯尼迪家族的三个成员
——杰奎琳·肯尼迪、罗伯特·肯尼迪和爱德华·肯尼迪。密执安州州长罗姆尼、前副总统尼克松和明尼苏达州参议员麦卡锡也参加了。
参加葬礼的还有许多外国外交官、娱乐界人士、政府官员和来自全国各城市的代表团。
美国多数城市今天气氛沉闷。
营业停止了。升起了半旗为金志哀。

显示原版>>

Previous:美国黑人抗暴斗争越来越深入扩大

Next:卡迈克尔说美城市将发生游击战


美帝国主义内外交困 侵略“战略”急需修补

出版日期:1968.04.11
         期次:3477
         版次:2
         栏目:\[第二版]
副题:日本军事评论家小山内宏谈约翰逊搞“停炸诱和”阴谋的背景
文章正文:
【本刊讯】香港《大公报》四月三日刊登了日本《朝日新闻》四月二日发表的日本军事评论家小山内宏的一篇评论，现摘要转载如下：美陷泥沼难以自拔
三月三十一日约翰逊总统发表演说，声明退出总统竞选，“停止北炸”和“战争降级”。
约翰逊之所以宣布越战“降级”，其背景就是美国进行越南战争到现在，已陷于泥沼难以自拔，加上越战过重的战费和日益严重的经济危机、国内黑人今夏又将爆发风暴等。但是，还有一个重要因素是：美国的世界军事战略由于侵越不利，迫切需要加以修订。
过去美国实行的是麦克纳马拉制订的“灵活反应战略”。根据这个战略，美国建立了六个战略陆军师，一个战术空军集团和若干海军部队。
但是越南战争动用了美国陆军兵力二分之一以上，海军三分之一以上和一大半的空军。这样强大的海陆空军不仅不能战胜南越这样一个小地方，而且竟被拖住在这一战场的泥沼中。预备兵力几被抽空
严重的是，美国的军力已经过于偏重地投入南越，这是美国的世界战略所不能容许的。
从战略上看，一场常规性的战争就几乎抽空了美国的战略预备兵力，而且把驻欧洲美军也抽调出来，虽然驻欧美军师的数字不变，实质上驻军数已经减少，这是很不正常的。在这种情况下，“普韦布洛号”事件发生后，马上就显露出美国无力再对付朝鲜半岛的纷争。目前中南美洲虽暂时平静，但不能保证今后不起纷争。英军撤离苏伊士以东地区后，马来西亚、印度等地在美国来说，都必须加以战略上的考虑，而美国这样庞大的兵力被紧紧拖住在南越，表现出顾此失彼无法兼顾的狼狈。
在这种情况下，接替麦克纳马拉任职国防部长的克利福德，必须考虑怎样安排和扭转美国军事力量和它的世界战略之间出现的严重不平衡。核子威胁证明无能
像越南这样自然条件的战场，证明了美国现代化部队在那里作战并不见效，也证明了“Ｂ５２”的猛烈轰炸亦不能破坏游击队的战斗力。在南越，战术核武器同样不能发挥效力。作为战略上用的“核威慑”在越南不起作用。
这种“核威慑”或称“核遏阻”，原是美国寄以最大期望、冀其能发挥充分的战略效果的核战略。但是在越南却证明它的无能。这种予人以无用的印象，对美国军事战略来说乃是最危险之举。
扩建美国核战力的武器有：可用军车移动的移动型洲际导弹；在海底辟建基地，并发射新型洲际导弹；兴建反导弹导弹系统（ＡＢＭ）；发展新型水下发射洲际导弹和潜航力更大的核潜艇……这些新式武器的开发和制造当然需要大量的国防费。可是美国要扩充它的核战力并重新配置增强它的军事基地和设施，和目前在亚洲偏重于越南局部战争的庞大开支发生了矛盾。全盘战略重新考虑
克利福德上台后，须要从全盘的美国战略考虑，重新编成强力有效的战略部署。这就是说，美国须要从全球着眼，而不是只注重越南一地因而影响及世界其他地方的“安全”。即使美军从一处战场撤退，亦不有损美国的军事战略体制，也不损及美国的威信。由于国防部文官提出须要从全盘重新考虑战略部署，加上前述各种因素，迫使约翰逊决定将越战规模“降级”。
与此同时国防部在缩小越战规模时亦将考虑避免予世界以美军在亚洲败退的印象。所以美军在亚洲的兵力虽然须要加以重新编制，但亦不会大规模撤军。
美国在亚洲重新新战略已经有部分在进行中，就是增强在南朝鲜的驻军。此外要在中国大陆周围加强军事包围，并邀请日本在美国的亚洲军事部署中担任新的角色。（小标题是原有的——本刊注）

显示原版>>

Previous:南越解放军胜利地爆炸归仁美军兵营

Next:威斯特摩兰返回西贡


美反战士兵宣布建立国际性组织

出版日期:1968.04.11
         期次:3477
         版次:2
         栏目:\[第二版]
文章正文:
【美联社斯德哥尔摩三日电】美国逃兵今天在一次公众集会上宣称，在收容逃兵的国家成立「国际联合会」。
一位发言人说，在巴黎和东京同时举行的会议上也作了这样的宣布。联合会的目的和活动还不清楚，除了出版一种国际报纸，促进逃亡事务。

显示原版>>

Previous:美又调两架F---111A飞机侵越

Next:联合国协会主席到伦敦活动


美国黑人抗暴斗争越来越深入扩大

出版日期:1968.04.11
         期次:3477
         版次:1
         栏目:\[头版]
文章正文:
【南通社华盛顿九日电】大约五万名联邦军队和当地的国民警卫队出动镇压目前的黑人叛乱。人们认为目前的黑人叛乱是南北战争以来美国最严重的国内动乱。
据估计，目前这阵由于金博士遇刺而引起的骚乱浪潮比去年更大。这表明二千二百万美国黑人的愤怒已进入长期的社会叛乱时期。
去年没有发生骚乱的一些城市——如华盛顿和大海港巴尔的摩——今年也发生了骚乱，这表明正在蔓延的叛乱的长期性。昨天在其他三个城市——辛辛那提、扬斯敦和纳什维尔——第一次发生了骚乱。

显示原版>>

Previous:要领会应用毛主席的人民战争思想

Next:马丁·路德·金葬礼情况


美侵略军在九号公路被南越解放军打得狼狈不堪

出版日期:1968.04.11
         期次:3477
         版次:2
         栏目:\[第二版]
文章正文:
士气低落，垂头丧气，龟缩一团。这就是美侵略军的下场：尸体累累，美国佬搬运不停。 （合众国际社传真照片）

显示原版>>

Previous:南越傀儡下令征召胡子兵

Next:印共革命派发表声明：号召印度人民丢掉幻想起来斗争


美四艘军舰抵毛里求斯活动

出版日期:1968.04.11
         期次:3477
         版次:3
         栏目:\[第三版]
文章正文:
【路透社毛里求斯路易斯港七日电】美国政府将送给在三月三十日受到蒙尼卡飓风袭击的毛里求斯罗德里格斯岛屿两吨大米和两吨奶粉。
这里的美国大使馆说，美国军舰“韦尔号”——它和另外三艘美国军舰于昨天抵达这里加油——将为这个受灾难的印度洋岛屿运来建筑材料和其他急救物资。
大使馆的一位发言人说，这艘船上的海员中的电机人员、本工以及技术人员将被派到罗德里格斯去帮助居民。

显示原版>>

Previous:埃塞俄比亚一大学学生示威反对搞西方时装展览

Next:这是英美沙互相勾结达成默契的结果


美又调两架F---111A飞机侵越

出版日期:1968.04.11
         期次:3477
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷六日电】一位美国大使馆发言人今天说，两架美国空军Ｆ—１１１Ａ飞机今天飞抵泰国打卡里空军基地以替代上周损失的两架这种活翼飞机。
这位发言人说，这两架战斗轰炸机是从内华达州的内利斯空军基地飞抵的。

显示原版>>

Previous:威斯特摩兰返回西贡

Next:美反战士兵宣布建立国际性组织


蒙博托出任“中非国家联盟”主席

出版日期:1968.04.11
         期次:3477
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉密堡三日电】刚果（金）的蒙博托总统、乍得的托姆巴巴耶总统和中非共和国的博卡萨总统昨晚签署了中非国家联盟宪章。
刚果国家元首被选为“中非国家联盟”的首任主席，联盟总部将设在班吉。“中非国家联盟”的名字代替了原来选择的“中非合众国”的名字，以此来表明一个新的地区的组合。
【法新社班吉四日电】中非共和国总统博卡萨说，中非共和国为了使它的政策与它的两个新伙伴统一起来，将“马上”恢复同国民党中国的外交关系。

显示原版>>

Previous:这是英美沙互相勾结达成默契的结果

Next:捷组成新政府并推行更大的“自由化”


南越解放军胜利地爆炸归仁美军兵营

出版日期:1968.04.11
         期次:3477
         版次:2
         栏目:\[第二版]
副题:并在溪山顺化岘港等地狠揍美伪军
文章正文:
【合众国际社西贡九日电】美国发言人说，越共恐怖分子今天在中部沿海的一座美国陆军兵营爆炸一颗炸弹，当兵营里没有被炸死的美国兵拥出这座建筑物时，那些恐怖分子就用机枪扫射。
今天拂晓对归仁的袭击使五名美国人死亡、二十三名受伤。这是三次大规模的恐怖行动之一，在这些行动中，总共有十八人死亡、四十四人受伤。
军方发言人说，那颗炸弹是上午二时三十五分爆炸的。归仁是驻南越美军的主要补给港口。
政府发言人说，在广义市，恐怖分子在一座戏院搞爆炸，炸伤十九人。
【合众国际社西贡八日电】在南越最北部地区的美国和南越军队今天说，在溪山、顺化和岘港地区周围与共产党部队发生了激烈冲突。
据今天报道，当三营南越军队开始从西北方向卫村推进时，与共产党部队发生了最激烈的冲突。
【合众国际社西贡八日电】溪山周围继续爆发猛烈的战斗，这里的盟军部队正在出击北越部队。同时，在非军事区沿线和北部几省的其他地方，美国海军陆战队同共产党军队发生了两次激烈冲突。在溪山以南两英里，非军事区西端的南面，一支人数不明的北越部队今晨在侦察政府军一个营指挥所的时候被赶走了。友军伤亡情况是十一人被打死，二十八人被打伤。在溪山周围的另一战斗中，有两名海军陆战队员被打死，二十一名被打伤。
在富安省，北越部队同南越—韩国部队进行了三天战斗，盟军士兵被打死十六人，打伤五十一人。
在西贡周围，盟军在这场战争中最大的一次出击——“决胜行动”——进入了第四周，盟军士兵被打死两百九十八人，被打伤一千三百九十二人。伤亡人数中包括美国人被打死一百零五人，被打伤九百二十人。

显示原版>>

Previous:中国粮食生产增长很快

Next:美帝国主义内外交困 侵略“战略”急需修补


南越傀儡下令征召胡子兵

出版日期:1968.04.11
         期次:3477
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡七日电】据南越「政府」方面消息，「总理」阮文碌今天签署一项法令，延长征兵年龄，并召回年岁较老的退伍军人入伍。
新征兵法六月一日起始生效，兵役年龄由十八岁展至四十五岁，以往兵役法是征十八至三十三岁的人，召还退伍军人入伍亦只到三十三岁。
但据新征兵法，以前当过列兵的，实征入伍到四十岁，旧军官及仕官征到四十五岁。

显示原版>>

Previous:联合国协会主席到伦敦活动

Next:美侵略军在九号公路被南越解放军打得狼狈不堪


葡萄牙飞机悍然轰炸赞比亚村庄

出版日期:1968.04.11
         期次:3477
         版次:3
         栏目:\[第三版]
文章正文:
【德新社卢萨卡六日电】内政部今天在这里宣布，葡萄牙飞机轰炸了赞比亚的三个同安哥拉接壤的村庄，炸死六人，炸伤二十人。
上述袭击是三月二十二日在偏远的赞比西河以西地区的巴罗茲省境内发生的。葡萄牙的军队去年也曾袭击那里的村民。
声明说，伞兵部队已调到这个地区。
内政部长说，这次袭击是无端侵略。
卡翁达总统昨天对赞比亚青年军说，已发生了来自南非的“一连串侵略威胁”。
他警告说，赞比亚将保卫它的自由“直到最后一个人”。
【法新社卢萨卡六日电】内政部长祖卢今天在这里说，这次袭击“完全是萨拉查法西斯政权的一次无端侵略行动。”
他说，防暴警察已调到这个地区。
他呼吁住在安哥拉边境附近的赞比亚人保持平静。

显示原版>>

Previous:约旦军队再次击退以色列侵略军

Next:埃塞俄比亚一大学学生示威反对搞西方时装展览


日工人学生继续示威抗议设立美军医院

出版日期:1968.04.11
         期次:3477
         版次:3
         栏目:\[第三版]
眉题:佐藤政府的反动禁令吓不倒反美的日本人民
副题:他们高举「毛泽东思想万岁！」的红旗，并高喊「把美帝赶出日本和亚洲！打倒佐藤内阁！」
文章正文:
【东方社东京九日电】反对在东京北区设置美军王子病院的爱国工人和学生约二千人，八日晚在柳田公园举行集会后，又到美军营地前面举行了激烈的示威游行。
对于越来越多的人民集结起来，日益发展的日本人民的反美爱国斗争感到恐慌的美日反动势力，采取了毫无道理地全面禁止集会和示威游行的措施。另外，在这个行动中，佐藤反动政府还派了近一千名的武装警察队，对于准备参加集会的已经集合了的东京早稻田大学学生们进行了疯狂的镇压，以便使他们不能参加集会。
可是，爱国的学生们受到数千名普通学生们的支援，猛掷石块，同全付武装的警察队对抗，终于突破了警察队的包围，奔向集会地点。同警察队打起来的时候，极为愤怒的学生们捣毁了警察派出所。
排除各种镇压到会场集合的约两千名工人和学生不顾官宪的无理决定，从下午六时起举行了集会，接着就走向美军营地举行了激烈的示威游行。数以万计的群众也完全支持这次工人和学生的行动，在王子营地前静坐了三个多小时，抗议设置王子野战病院。在王子营地的正门前面，红旗林立，其中有写着“毛泽东思想万岁”的红旗、工会的红旗和学生拿着的红旗。在美军营地附近，所有的人都高喊着“把美帝国主义赶出日本和亚洲”、“打倒佐藤内阁”。
被日本人民的果敢斗争吓得惊慌失措的佐藤反动政府命令事先安置在美军营地内的警察队，对游行队伍施加了暴行。并且非法逮捕了二十余人。

显示原版>>

Previous:印共革命派发表声明：号召印度人民丢掉幻想起来斗争

Next:“东南亚开发部长会议”开场


威斯特摩兰返回西贡

出版日期:1968.04.11
         期次:3477
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社加利福尼亚州印第安韦尔斯八日电】威斯特摩兰将军在昨天晚上和前总统艾森豪威尔进行两个小时的会谈后于今天飞回西贡。
艾森豪威尔说，他们研究了南越战术情况，威斯特摩兰将军向他汇报了最近情况的发展。
这位前总统说：“我想我了解了全部事实。我生来就是一个乐观的人。我认为我们做得完全对”。
有人问这次会谈有没有成果，威斯特摩兰说：“我非常佩服艾森豪威尔将军，同他进行的任何谈话都是有成果的。”
【美联社西贡九日电】威斯特摩兰在华盛顿同约翰逊会谈之后今天返抵西贡。
他马上前往他的办公室。
发言人说，他不会在这个时候发表公开讲话谈他此行的情况。

显示原版>>

Previous:美帝国主义内外交困 侵略“战略”急需修补

Next:美又调两架F---111A飞机侵越


要领会应用毛主席的人民战争思想

出版日期:1968.04.11
         期次:3477
         版次:1
         栏目:\[头版]
眉题:《印尼人民之声》发表社论热烈欢呼《毛泽东军事文选》印尼文版出版
文章正文:
社论指出这是印尼人民的非常重要的事件。毛主席的军事理论，是正在开展武装斗争以夺取政权和取得完全解放的全世界革命人民、特别是印尼革命人民的真正强大的武器。毛主席的人民战争理论，是全面的、完整的和最高水平的马列主义军事学说。
【本刊讯】《印尼人民之声》四月一日一期发表社论，热烈欢呼《毛泽东军事文选》印尼文版出版。社论题为《牢牢掌握毛主席关于人民战争的理论武器！》，副题是《欢呼〈毛泽东军事文选〉印尼文版的出版》。摘要如下：
《毛泽东军事文选》这部极其重要的书的印尼文版出版了！我们印尼革命者怀着无法形容的幸福和兴奋的心情，欢呼这部期待已久的书的出版。它是在这样的时刻出版的：印尼共产党人和印尼革命人民，在伟大的毛泽东思想光辉照耀下，在各主要岛屿的各个地方奋起开展武装斗争，特别是在西加里曼丹，人民游击队取得了一定的战果，成为其他地区的榜样，并且使暂时掌权的印尼反动派越来越害怕。如同我们欢呼《毛泽东选集》第一卷印尼文版的出版一样，我们认为，《毛泽东军事文选》印尼文版的出版是印尼人民的非常重要的事件。这是中国人民和中国共产党对印尼人民、印尼无产阶级及其先锋队——印尼共产党的不可估量和极其重要的国际主义贡献。
精通和应用伟大的毛泽东思想，精通和应用毛主席的军事理论，是赢得印尼革命胜利，推翻苏哈托—纳苏蒂安法西斯军人政权，建立人民政权的先决条件。
毛主席的军事理论，是正在展开武装斗争以夺取政权和取得完全解放的全世界革命人民，特别是印尼革命人民的真正强大的武器。它使我们理解和深信毛主席著名论断的真理：“枪杆子里面出政权”，它给我们指出唯一正确的武装斗争的道路以及为什么和怎样建立革命根据地，作了关于人民军队的建军思想的指示，给了人民战争的战略战术的教导。只有坚定不移地以毛主席关于人民战争的理论为指针，印尼人民的武装斗争才能取得胜利，如果不以这个其强大威力已经过检验的理论为指针，我们的斗争就一定会失败。
毛主席的人民战争理论，是全面的、完整的和最高水平的马克思列宁主义军事学说。它是当代马克思列宁主义的顶峰——毛泽东思想的重要组成部分。
毛主席的人民战争理论具有极其重要的普遍意义，敲响了帝国主义及其走狗的丧钟。指出了全世界被压迫人民，特别是亚洲、非洲和拉丁美洲人民在推翻资产阶级专政，夺取政权和建立人民民主专政的解放斗争中必须走的唯一的通向胜利的道路。
现在，印尼共产党人和印尼革命人民已经拿起了枪杆子，而且再也不会放下这个枪杆子了。在印尼共和印尼人民的斗争史上，曾经发生这样的事情：掌握了的武器又被放弃，交给资产阶级，“换取”合法权。这是错误的路线。过去归纳为三种斗争形式相结合的方法的印尼共军事路线完全是为一九五一年到一九六五年时期党的和平道路路线服务的，三种斗争形式相结合的方法的完全失败，在一九六五年九月三十日事件中表现出来了。没有信心和勇气继续掌握枪杆子并用这个枪杆子建立人民的政权，相反的，走“和平道路”，最后导致人头落地和丧失一切。
印尼革命者已开始走上革命的道路，正如一九六六年九月的印尼共中央政治局的自我批评中所指出的：“印度尼西亚革命要取得完全的胜利，也必须走中国革命的道路”，“正如伟大的中国人民革命的经验那样，印度尼西亚的马克思列宁主义者必须建立革命根据地”。随后，在印尼共中央政治局一九六七年五月二十三日的声明中又明确指出：“印尼马克思列宁主义者毫不犹豫地接受毛泽东思想是当代马克思列宁主义的顶峰，坚决学习它并在印尼解放斗争中作为强大的武器加以运用；印尼解放斗争的道路不可避免地必须走如毛泽东同志所指出的人民战争的道路”。现在的问题是，必须坚持不懈地宣传这条正确的道路，在实践中坚决执行这条正确的道路，紧握手中枪，坚决反对背离这条革命道路的一切行为。
印尼革命者在高举毛泽东思想伟大红旗的印尼共领导下，在从自己的经验中吸取教训之后，只相信“枪杆子里面出政权”的伟大论断以及毛主席的这一教导：正确的方针是，“有根据地的，有计划地建设政权的，深入土地革命的，扩大人民武装的路线是经由乡赤卫队、区赤卫大队、县赤卫总队、地方红军直至正规红军这样一套办法的，政权发展是波浪式地向前扩大的，等等的政策，……总而言之，必须这样，才能促进革命的高潮。”要建立根据地，首先绝对需要有人民军队。“没有一个人民的军队，便没有人民的一切。”《毛泽东军事文选》中的《关于纠正党内的错误思想》一文是经典著作，这篇著作强调党对军队的绝对领导，政治建军的原则，政治统帅军事的原则以及肃清旧式军队的影响的必要性。真正的人民军队是肃清了一切非无产阶级思想和资产阶级军事思想，并有党组织的。真正的人民军队是全心全意为人民服务的。只有依靠这样的军队，人民战争才能胜利。根据党指挥枪的原则建设人民军队的问题，是印尼马克思列宁主义者当前面临的迫切问题。《毛泽东军事文选》的出版，其重要意义也在这里。“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”没有群众，不能建立根据地；没有群众，不能建立人民军队；没有群众，不能开展真正的人民战争。人民是创造世界历史的动力，人是战争的决定的因素。如果我们要真正根据毛主席的军事思想来开展人民战争，这些也是我们一刻也不能忘记的问题。尽管我们面前还有各种各样的困难，只要忠于毛泽东思想，只要忠于毛主席关于人民战争的理论，仍然弱小的印尼人民武装部队一定能够粉碎现在仍然强大的苏哈托—纳苏蒂安的军队。忠于毛泽东思想，努力学习和应用毛主席著作，听毛主席的话，照毛主席的指示办事，做毛主席的好战士——这是每一个革命者和革命党的光荣职责。这也是印尼革命人民的光荣职责。印尼革命人民在印尼共领导下，高举毛泽东思想伟大红旗，坚决牢记、领会和应用毛主席的人民战争思想，一定会推翻苏哈托—纳苏蒂安法西斯军人政权，夺取最后的胜利。

显示原版>>

Next:美国黑人抗暴斗争越来越深入扩大


印共革命派发表声明：号召印度人民丢掉幻想起来斗争

出版日期:1968.04.11
         期次:3477
         版次:3
         栏目:\[第三版]
眉题:“联合阵线政府”是资产阶级和地主统治的变种
文章正文:
【本刊讯】印共革命派的《解放》月刊在二月出版的第四期上刊登了萨蒂亚纳拉因·辛格代表印共（马）革命派比哈尔邦协调委员会发表的声明，摘要如下：
随着又一个非国大党政府的垮台——这次是在比哈尔，人们向政治领导人提出的最普通的一个问题就是——“下一步怎么办？”
垮台的联合阵线政府的前部长们（包括那些自称是共产党人的部长们）对这个问题已经有了一个现成的回答。他们的回答是，人民应该为使联合阵线政府再次掌权而牺牲生命。但是，我们印共（马）革命派非常不同意这种回答，因为我们认为，联合阵线的联合政府在印度人民反对帝国主义、封建主义和官僚资本主义的斗争中，并不是一种进步。
人民从他们痛苦的经历中认识到，非国大党主义是印度共产主义运动的叛徒同统治阶级的其他代理人勾结在一起疯狂推行的野心家政治的另一个名字。
过去的十个月无疑地证明，联合政府并不能取代资产阶级和地主的统治，相反，它们是这种统治的一个变种。而且，它们对统治阶级是有用的，因为它们有利于在劳动人民中间灌输议会民主这种幻想，转移他们对于为在印度建立一个人民民主国家而进行革命斗争的注意力。
人民发现，他们要在非国大党联合政府领导下过美好生活的希望破灭了，不管说多少笼络人心的话，再也不会使他们抱这种希望了。他们已经懂得，只要国家机器保持目前的性质，只要它不被粉碎并被一个人民民主国家机器所取代，那么部长的更换和政府的更迭对劳动人民来说是没有任何价值的。
那些曾经保证要把联合政府作为“群众斗争武器”的人很快就改变了调子，对工人、农民、学生和青年进行了野蛮的镇压。在穆格马的开火和在纳萨尔巴里的镇压都是说明丹吉分子和兰那地夫分子背叛我国劳动人民的活生生的事例。
因此，我们将要求人民不要相信组成联合阵线的任何政党，因为它们都是半斤八两，没有什么不同。我们将敦促人民不要在建立政府这种无益的事情上浪费精力，而要进行斗争，逐步地把反动派从乡村地区清除出去，建立真正的人民政权。

显示原版>>

Previous:美侵略军在九号公路被南越解放军打得狼狈不堪

Next:日工人学生继续示威抗议设立美军医院


约旦军队再次击退以色列侵略军

出版日期:1968.04.11
         期次:3477
         版次:3
         栏目:\[第三版]
文章正文:
【美联社安曼八日电】约旦政府八日宣布，一支以色列装甲部队在战斗机的掩护下于当地时间十一点四十分侵犯了死海南部的约旦领土，于是发生了激战。
军方的公报说，装甲部队和用直升飞机空投的以色列伞兵同约旦军队交火了。
它说，入侵部队通过地势低洼的地区朝哈姆拉特·丹和死海东南的赛曼进犯。
公报说，当南部的进攻正在进行的时候，在死海北部卡拉马地区隔约旦河进行了一次持续四十五分钟，一次持续十分钟的炮战。
【路透社安曼八日电】约旦的军方发言人今晚说，在以色列士兵今天越过死海以南的停火线后，约旦军队把他们赶回去了并使他们撤回到被占领的阿拉伯领土内。
他说，约旦军队阻止了以色列士兵“实现他们的目的”，他说，约旦方面没有任何伤亡。
这位发言人在一项声明中说，今天下午在卡拉马和阿布苏斯，射击断断续续地进行了大约两个半小时。
【路透社特拉维夫八日电】以色列军方发言人说，在今天同一支武装的叛乱分子进行的一场追击战中，装运以色列军队的直升飞机越过了约旦边境进行穷追。

显示原版>>

Previous:“东南亚开发部长会议”开场

Next:葡萄牙飞机悍然轰炸赞比亚村庄


这是英美沙互相勾结达成默契的结果

出版日期:1968.04.11
         期次:3477
         版次:3
         栏目:\[第三版]
眉题:阿尔及利亚一周刊评：“阿拉伯酋长国联邦”的建立
文章正文:
【本刊讯】《阿尔及利亚现状》三月十七日刊登一篇关于阿拉伯湾九酋长国联邦的文章，摘要如下：英国统治的，伊朗提出要求的，与沙特阿拉伯毗邻的和美国垂涎的阿拉伯湾地区在石油资源方面非常富裕，以致不能逃过一贯震撼中东的各种阴谋。目前，难于进一步了解这种局势，因为无法了解建立这个酋长国联邦的情况的秘密，而且局势十分错综复杂。然而，这种复杂性并不妨碍我们提出下列问题：在利雅得、伦敦、华盛顿和德黑兰之间，在这些首都彼此的关系上和每个首都对联邦的关系方面，是否存在着什么默契或正式的一致？如果存在着这种一致，那么这些国家中的每个国家为协调彼此的利益又作了什么让步？
目前，我们只能指出，在二月底的阿拉伯湾酋长会议的前夕，美国和英国的外交官：约翰逊总统的私人代表尤金·布莱克，英国外交国务副秘书罗斯托都访问了中东一些首都，特别是利雅得、科威特、德黑兰和巴林。
几乎在同时，科威特和沙特阿拉伯进行了接触，它们都欢迎成立阿拉伯湾酋长国联邦，这使人们认为这两个国家在这个创举中起了重要的作用。
另一方面，科威特酋长对伊朗的访问和科威特国防大臣去伦敦，以及巴林群岛酋长访问伦敦和沙特阿拉伯，这都被看作是与这个联邦计划有关的外交活动。
美国人之所以插手这场争夺，是由于他们从来没有放弃在中东实行“艾森豪威尔主义”这一事实。

显示原版>>

Previous:美四艘军舰抵毛里求斯活动

Next:蒙博托出任“中非国家联盟”主席


中国粮食生产增长很快

出版日期:1968.04.11
         期次:3477
         版次:1
         栏目:\[头版]
副题:美《新闻周刊》承认产量比预料的更为丰裕
文章正文:
【本刊讯】提前出版的四月八日美国《新闻周刊》，在“潜望镜”专栏报道说：
“总的说来，中国的七亿五千万公民去年的粮食生产比任何人所预料的更为丰裕。美国官方估计中国粮食谷物收成在二亿吨；中国专家报告的数字比二亿吨还要高，大约在二亿二千万吨。他们认为粮食的迅速增长部分原因是扩大使用化肥。中国粮食的产量的增加现在可能比人口的增加更快。”

显示原版>>

Previous:卡迈克尔说美城市将发生游击战

Next:南越解放军胜利地爆炸归仁美军兵营


北加里曼丹《解放报》载文欢呼：在毛泽东思想伟大红旗指引下北加里曼丹人民武装日益壮大

出版日期:1968.04.12
         期次:3478
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】北加里曼丹民族解放同盟沙捞越第一省机关报《解放报》今年一月第九十八期发表文章，欢呼活跃在沙捞越接近印尼边区的北加里曼丹人民游击队在战无不胜的毛泽东思想的指引下，正在日益壮大和发展，不断粉碎印尼苏哈托反动军队和“马来西亚”傀儡军队的“围剿”，坚持和发展了人民的武装斗争。
文章说，最近一年来，北加里曼丹边区西部的人民游击队曾经同来犯的印尼反动军队进行了频繁的战斗，仅在一九六七年下半年，有的支队作战就达到三十多次。人民游击队虽然人数少、装备给养差、作战历史短，但却是一支坚强的部队，他们多次英勇袭击号称“精锐善战”和‘“机动”的反动军队，使敌军遭到重大打击，伤亡超过人民游击队十倍以上。在边区东部的人民军也顽强作战，多次粉碎了敌军的疯狂“围剿”。一次，印尼反动军队调派其“精锐部队”、“空挺部队”和“快速部队”等约五千人压向东部，还派了美制Ｂ—５２型轰炸机、直升机共五架以及海军助战。但是，人民军灵活运用人民战争的战略战术，勇敢、顽强、机智地挫败了敌人企图消灭人民军的阴谋。
文章还报道了人民军一系列英勇作战的事迹。一九六七年七月十六日凌晨，人民游击队在群众的配合下，袭击了山口羊附近的华鹅空军基地的军火库，取得了胜利，打死敌军四名，缴获枪支一百八十多支，各种类型的子弹二万多发，迫击炮两门。当时基地的守军怕得不知所措，有的吓得跳入井中，不敢去支援军火库的守军。同年六月四日，人民军伏击一小队“马来西亚”傀儡兵，击毙其中三名，击伤一名，缴获了三支半自动卡宾枪和一些弹药配备。六、七月间，人民军又痛歼印尼反动军队的一支十二人的小队，击毙其中十一名，仅一人侥幸活命，并缴获了敌人的全部新式武器。
文章指出，人民武装在极其艰苦的条件下所取得的巨大胜利，是战无不胜的毛泽东思想的胜利。文章说，人民军从创建之初，就在北加里曼丹民族解放同盟的领导之下，贯彻执行了生产、战斗和搞群众工作的三大任务，大抓部队的思想建设，突出部队的政治思想工作，突出毛泽东思想，落实三八作风，反复学习毛主席的“老三篇”。使每一个指挥员和战斗员都明确为谁而打仗，不怕苦，不怕死，一心一意为解放北加里曼丹而战斗，打起仗来就生龙活虎，排除万难而不断取得胜利。
文章强调指出，北加里曼丹人民军的任务是艰巨的，前途是光明的。过去的战斗证明，印尼反动军队和“马来西亚”傀儡军队都只不过是一只纸老虎。
不管今后还有多大困难，都决不能阻挡用毛泽东思想武装起来的人，人民军的全体指战员必将更高地举起民族解放同盟的红旗，更高地举起毛泽东思想的伟大红旗，摧毁反革命“围剿”，坚持和发展武装斗争，直至最后胜利。

显示原版>>

Previous:北加里曼丹民族解放同盟《解放报》发表社论说：让毛泽东思想红旗在北加上空永远飘扬

Next:日运输相中曾根在一大学开学典礼上表示：日本应朝着同我建立正常外交关系努力/东京和大阪友好商社代表集会要求佐藤内阁下台


北加里曼丹民族解放同盟《解放报》发表社论说：让毛泽东思想红旗在北加上空永远飘扬

出版日期:1968.04.12
         期次:3478
         版次:1
         栏目:\[头版]
文章正文:
社论还说，放眼看看当前世界阶级斗争形势，那一个国家，那一个地区的人民掌握并运用了毛泽东思想，那里的解放斗争就能迅速地、蓬勃地发展起来，就能不断取得胜利；否则，就会失败。
【本刊讯】今年一月出版的北加里曼丹民族解放同盟沙捞越第一省机关报《解放报》发表社论指出，“各国人民的革命实践证明，毛泽东就是当代的列宁。毛泽东思想就是帝国主义走向全面崩溃、社会主义走向全世界胜利时代的马克思列宁主义。”
这篇题为《让战无不胜的毛泽东思想红旗在北加上空高高飘扬永远飘扬》的社论说：林彪同志在纪念十月革命五十周年大会上所作的重要报告中说：“毛泽东思想是我们时代的旗帜。掌握了毛泽东思想这个当代最高水平的马克思列宁主义，被压迫民族和被压迫人民，就能够经过自己的斗争，得到解放。”我们放眼看看当前世界上的阶级斗争形势。那一个国家、那一个地区的人民掌握并运用了毛泽东思想，那一个国家，那一个地区的解放斗争就能迅速地、蓬勃地发展起来，就能不断地取得胜利。象越南、泰国、老挝等国的人民就是这样。相反，那一个国家、那一个地区的人民，没有掌握并运用毛泽东思想，那一个国家、那一个地区的解放斗争就无法发展起来，就不能取得胜利。即使在某些时候斗争已经发展起来了，也已取得了一些胜利，但很快就会由于革命队伍中的修正主义者的破坏及来自反动统治者的血腥镇压而终于失败。
社论说：北加里曼丹民族解放同盟从它诞生时起，就教导它的成员必须学会掌握毛泽东思想，以毛泽东思想指导北加里曼丹的革命，要大家学习毛主席的光辉著作，还给大家发了红彤彤的宝书《毛主席语录》。
社论号召北加里曼丹民族解放同盟的成员必须坚决贯彻毛主席的教导，做到象林彪同志所说的那样：读毛主席的书，听毛主席的话，照毛主席的指示办事。
社论说：北加里曼丹人民目前正在进行一场反对美英帝国主义的新殖民主义工具“马来西亚”的革命斗争。我们要经过自己的斗争，战胜“马来西亚”反动政权，最重要的就是要掌握毛泽东思想，把毛泽东思想与我国的革命实践相结合。
我们要用毛泽东思想作武器，揭露敌人的一切政治阴谋；用毛泽东的人民战争的战略战术去发展我们的游击战争，打败敌人，夺取政权；用毛泽东思想去批判革命队伍中的“左”倾冒险主义和右倾机会主义的错误路线，把北加里曼丹建设成一个新民主主义的国家。

显示原版>>

Next:北加里曼丹《解放报》载文欢呼：在毛泽东思想伟大红旗指引下北加里曼丹人民武装日益壮大


达荷美留法学生联合发表声明：号召达荷美人民加强反帝反傀儡政权斗争

出版日期:1968.04.12
         期次:3478
         版次:3
         栏目:\[第三版]
文章正文:
声明要求达荷美学生和工农打成一片，更好了解他们的愿望；全部革命力量深入到劳动群众之中，建立和加强各种反帝组织，为赶走帝国主义和推翻其傀儡政权而战斗到底
【本刊讯】法共（马列）机关刊《新人道报》一月十八日刊登达荷美留法学生联合会第十二次代表大会的一项声明，题目是《斗争中的达荷美人民万岁》，摘要如下：
由军队的“青年军官”政变（去年十二月中下旬，法帝国主义用另一批军人取代了不得人心的索格洛军人政权，以维持其对达荷美统治——本刊注）而开始的变动是同人民群众的要求背道而驰的：因为它丝毫没有改变当前的新殖民主义制度的反动方针，它为已被我国人民所唾弃的走狗开创了前景，它没有丝毫损害法帝国主义在我国的政治和经济上的既得利益，因此，这次变动与索格洛将军的军人—技术人员专政的政权相比没有任何新东西。这是不同军人集团之间的权力之争，要使一个军人集团能垄断为资本主义效劳的权利。
为什么现在发生了这次政变？
这次变动就是为了制止我国人民的正义愤怒。这是旨在避免人民同政府之间出现力量较量的另一种手法。这也是使法帝国主义有重整旗鼓和喘息的机会，来制订换马的新方案，以达到扼杀我国人民进行反抗的一切可能性。
在人民群众的压力下，在利用政治—官僚资产阶级来管理法帝国主义在非洲的经济利益遭到失败以后，法帝国主义在它的新殖民主义的第二阶段的战略部署中，再也找不到其他的解决办法，只好求助于在殖民军队中培养出来的军人来夺权。因此，索格洛将军以及他的技术人员专政的班子的任务在于压榨我国人民和维护法帝国主义在达荷美的统治。在执行这个任务的过程中，索格洛将军的班底在不得人心这点上超过了过去的任何政权。
在对外政策方面，其反动方针并没有改变。在联合国支持美国的政策——这样做不影响法国在达荷美的经济利益。
在对内政策方面，政权正在加速法西斯化。
经济和社会方面，完全屈从于帝国主义和拒绝依靠人民；为搞干涉的新殖民主义组织进行掠夺而分裂国家，恢复苦役；为一小撮政治—官僚资产阶级阶层的利益建立贸易公司和加工工业，而不顾广大人民群众的正当利益，没收农民土地或扰乱他们的活动范围。
在财政方面，绝对依附于法帝国主义的货币和财经计划。
面对着索格洛政权的这种反民族和亲帝国主义政策，人民群众没有袖手旁观。
阿塔科拉、埃克佩、阿法迈、刚维埃、索乍维等地的农民起义，雄辩地证明了农村劳动者坚决反对他们遭受压迫和剥削的决心。一九六六年十月私营和半国营部门的罢工，已经导致索格洛政权土崩瓦解的上周的总罢工，证明了劳动者决心把捍卫自身利益的斗争进行到底。
但是，如果这些运动表明我国人民对剥削和压迫的现象大大地提高了觉悟的话，那么我国人民在目标方面和他们的组织方面还存在着缺点：在农民斗争和城市劳动者的权利要求之间，在各个部门的劳动者之间缺乏协调；农民暂时缺乏组织；各中央工会的机会主义领导；提出的要求完全是行会性质的；缺乏能在人民群众政治斗争中领导人民群众的反帝的先锋组织。
在这种情况下怎么办？为了战胜帝国主义及其达荷美的走卒（阿皮蒂、马加、阿奥马德贝、津苏、索格洛），必须做到：农民组织起来，把他们的斗争同城市劳动者的斗争结合起来并协调一致；城市的劳动者要推翻为新殖民主义者效劳的机会主义领导，采取一致行动和要求一切政权保证基本的民主自由，并根据对他们不可让与的权利的尊重来判断一切政权：全部革命力量深入到劳动群众之中，建立和加强反帝的有效组织；达荷美人民要懂得，他们的斗争是全世界被压迫人民的斗争的一部分，他们的每个胜利不可阻挡地使他们自己解放之日早日到来。
达荷美人民根据自己的斗争经验和其他各国革命人民的经验，应该懂得，只要组织起来，依靠自己的创造力和象一个人一样地站起来，就能够有效地同帝国主义及其一切走卒进行斗争，必将取得胜利。
达荷美学生联合会第十二次代表大会认为：
从政变或在达荷美统一党、达荷美民主党和索格洛政权留下的流毒的基础上的有名无实的选举中产生的任何临时的或最后的、军人的或文职人员的政府，都将遭到工人和学生的坚决反对。
任何追随前政权，窒息达荷美工人和青年的呼声，取消民主自由的政权也将被劳动人民、青年和学生所打倒。
劳动人民、青年和学生将坚决地继续进行反对其政策和实践不以劳动人民的利益和反对帝国主义对我国的统治的斗争为基础的政权的斗争。
达荷美的留法学生和在法实习生：
加强我们的队伍，为尊重民主自由和民主组织在达荷美的生存而斗争。
继续提高对帝国主义和殖民主义以及它们在达荷美和非洲的剥削方法的认识；
我们要和工农群众打成一片，更好了解他们的愿望；
向他们学习，在他们中间进行动员，加强各种反帝组织，使达荷美成为一个自由、民主和繁荣的国家。
达荷美学生联合会第十二次代表大会万岁！
斗争中的达荷美人民万岁！
一九六七年十二月二十三日
在巴黎一致通过

显示原版>>

Previous:约翰逊同邦克在戴维营开一天会继续策划「和谈」阴谋

Next:合众国际社惊呼：巴勒斯坦游击队正在为中东一支主要力量


哥伦比亚游击队一举毙伤政府军多人/波多黎各的美国两大旅馆挨炸

出版日期:1968.04.12
         期次:3478
         版次:2
         栏目:\[第二版]
文章正文:
【美联社波哥大四日电】政府宣布，星期四在哥伦比亚西部梅塔省游击队同政府巡逻队进行了一次冲突。
在这次近几个月中叛军和政府军之间发生的最严重的冲突中，四个士兵死亡，七个士兵受伤。
公报说，游击队发动了进攻，被击退了。据认为，在这个地区活动的游击队约有六千人。
梅塔省是五十年代开始暴力行动的地方。
【美联社圣胡安四日电】在夜间在波多黎各又狂暴地爆发一阵爆破的浪潮。在圣胡安的两家大旅馆中发生了爆炸。
在圣胡安游览区中心的拉康查海滨旅馆和康达多海滨旅馆，约在上午三点钟几乎同时爆炸了炸弹。没有人受伤，但每家旅馆造成了约五千美元的损失。
在圣胡安西边西北部港口地区的阿雷西沃，三家铺子被火烧毁，在加瓜斯半夜时一个大型的自动售货市场百分之六十被毁。自动售货市场的损失约为一百四十万美元。
仅仅两星期之前，警察开始逮捕同这些袭击有关的人。嫌疑分子（一个大学生）被控企图纵火。
恐怖分子袭击的大部分目标是美国拥有的产业和设施。

显示原版>>

Previous:在东爪哇地区印尼人民武装惩处一批反动分子

Next:腊斯克叫嚷：美对越北方不会完全停炸


合众国际社惊呼：巴勒斯坦游击队正在为中东一支主要力量

出版日期:1968.04.12
         期次:3478
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社约旦卡拉马营三月三十日电】阿拉伯的突击队正在成为中东的一支主要力量。
自从去年六月阿拉伯—以色列战争以来的十个月中，二十几个阿拉伯的游击队组织已经从被击败的阿拉伯国家的军队那里夺取了主动权，使阿拉伯的领导人的名誉受到了损害，并且引起了整个阿拉伯世界的注意。
不刮胡子——而且经常是蛮横的——穿着伪装衣服的青年，手上拿着一支共产党制造的冲锋枪，腰上挂着六枚手榴弹，这就是阿拉伯世界目前的偶像以及像大多数阿拉伯人所希望的最后战胜以色列的关键。
一位阿拉伯人对我说，“犹太自卫军建立了以色列。巴勒斯坦解放运动将消灭它。
犹太自卫军是犹太人游击运动，它在巴勒斯坦袭击过英国并且为一九四八年以色列的建立铺平了道路。
阿拉伯游击运动巴勒斯坦解放运动希望在一九八零年前把这种进程颠倒过来。
这个运动的一位领导人说，“如果阿拉伯国家的政府不管我们的话，我们可以在三年内消灭以色列。”
巴勒斯坦解放运动的军事组织暴风突击队在一九六五年一月在以色列境内发动了第一次袭击。
两年来，除了从好斗的叙利亚那里得到支持外，它在没有得到什么支持的情况下一步步地向前进。
直到去年六月的中东战争以后，这个运动才赢得了广泛的承认和支持。
现在几乎每一天都有巴勒斯坦解放运动在以色列境内或者在以色列于六月战争中占领的领土内立下一些功劳的消息。巴勒斯坦解放运动的突击队布满在约旦占领的约旦河东岸一带。

显示原版>>

Previous:达荷美留法学生联合发表声明：号召达荷美人民加强反帝反傀儡政权斗争

Next:纳赛尔表示不能同以色列谈判


合众社说美战略预备队已经空虚

出版日期:1968.04.12
         期次:3478
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十日电】陆军的战略预备队本来已经由于越南战争而处于不满员状态，现在，因为部队奉令进入芝加哥、巴尔的摩和华盛顿平定骚乱，这支预备队已经空虚。
今天国防部的统计数字透露，派到上述三个城市去帮助警察和国民警卫队恢复秩序的将近二万五千名联邦部队中，有五分之三是从战略预备队抽调的。
陆军一向认为，战略预备队起码要有五个满员师和若干团或旅，由经过战斗考验的正规军队组成，这支预备队可以随时运往世界上的任何地点去应付紧急情况。
但是，由于越南（战争）的需要，战略预备队已经减少到了三个师以及一个师的三分之二和一个团，总共约六万人。这些人中间，现在有一万五千七百七十六人在芝加哥、巴尔的摩和华盛顿被牵制住了，还剩下四万五千到五万人可以在发生其他紧急情况时动用。

显示原版>>

Previous:美国黑人抗暴斗争继续迅猛发展

Next:捷修公布加速复辟资本主义的「行动纲领」


黑人抗暴斗争使美帝慌了手脚 五角大楼推迟征召预备役人员

出版日期:1968.04.12
         期次:3478
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿八日电】五角大楼人士说，由于实现越南和平的前景和目前美国国内出现的骚乱，将暂不执行拟议中的关于征召美军预备役人员的计划。
发言人说本来预计要发布的关于使一万四千多名军队去越南服现役的命令“将被抛在一边”。
他们说，另一项关于在今后若干周内再征召五万人去补充以美国为基地的部队的计划也被推迟了。
造成这种情况的一个大的因素是要集中力量对付在黑人领袖马丁·路德
·金被暗杀以后引起的城市暴乱。
到目前为止，已有两万多名军队被派往华盛顿、巴尔的摩和芝加哥去执行镇压暴乱的任务。

显示原版>>

Previous:腊斯克叫嚷：美对越北方不会完全停炸

Next:美机连日来对越北方继续狂轰滥炸


蒋帮中央社透露：苏修同印勾结建立反华海军基地

出版日期:1968.04.12
         期次:3478
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《工商日报》七日刊载蒋帮“中央社”三月三十日航讯透露，苏修将在印度建立海军基地对付我国。摘要如下：葡萄牙通讯社三十日报道说，苏俄与印度在最近所建立的秘密军事协定中，印度已同意将前葡萄牙属地果阿的麻玛果阿海港辟为海军基地，以供苏俄使用。这项军事协定的目的之一，即为针对“日益嚣张的中共扩张主义”。葡萄牙通讯社报道说，麻玛果阿海港的广大地区，已被征为国有。同时当地的居民，已被通知尽速离开。今后当地将不允许平民住。

显示原版>>

Previous:日运输相中曾根在一大学开学典礼上表示：日本应朝着同我建立正常外交关系努力/东京和大阪友好商社代表集会要求佐藤内阁下台

Next:马来亚《阵线报》揭露：一非洲青年来华途中被李光耀集团非法拘禁


捷修公布加速复辟资本主义的「行动纲领」

出版日期:1968.04.12
         期次:3478
         版次:4
         栏目:\[第四版]
副题:鼓吹「改革整个政治制度」；声称对外方针是同苏修等的「结盟和合作」
文章正文:
【美联社布拉格九日电】捷克斯洛伐克新的共产党领导机构今天表示，它将在国际事务中遵循同罗马尼亚的独立方针相类似的一种独立方针，可能包括同西德建立外交关系。
共产党的一个行动纲领强调，对基本的世界问题采取“各自的态度”，和“支持”西德的“现实主义力量”的必要性。
波恩政府通过给克里姆林宫的一个照会对捷克斯洛伐克说，它准备谈判废除希特勒的一九三八年慕尼黑条约问题，在此之后几小时公布了长达两万四千字的、关于政府设法通过改革和自由化纠正政治和经济上的缺点的文件。
【捷通社布拉格九日电】主要的事情是改革整个政治制度，以便允许社会主义的社会关系蓬勃发展，把广泛的民主同科学的妥善的管理结合起来，加强社会秩序，稳定社会主义关系和维护社会纪律。
这是捷克斯洛伐克共产党所通过的题为《捷克斯洛伐克通往社会主义的道路》的行动纲领中说的。
行动纲领继续说，同时，政治制度的基本结构应当提供可靠的保证，以防倒退到主观主义的方法和从实权地位出发采取高压手段的做法上去。
纲领说，捷克斯洛伐克对外政策的基本方针是同苏联和其他社会主义国家结盟和合作。
纲领说，整个民族阵线、组成民族阵线的各政党和各社会团体将参与制订国家政策。
在对待发达的资本主义国家方面，我们将积极地运用和平共处的政策。我们将始终一贯地以两个德国的存在，以德意志民主共和国是欧洲和平的重要因素这一事实，以支持德意志联邦共和国中的现实主义力量同时抵制那个国家的新纳粹和复仇主义倾向的必要性，作为我国政策的基础。
捷克斯洛伐克共产党将在国际共产主义和工人运动方面更积极地工作。
行动纲领继续说，不可能通过从实力地位出发的专断的解释来规定哪些情况可以或不可以向劳动人民提供，他们哪些意见可以或不可以公开表达，在哪些方面舆论可以起作用。我们必须逐渐地在所有的法律中解决如何以更好的和更加始终一贯的方式来保护公民的个人权利和财产的任务。
捷共长达两万四千字的行动纲领指出，到目前为止，为过去几年违反法律行为的受害者恢复名誉的工作并不是始终在取得它全部的政治上的和公民方面的结果的情况下进行的。纲领说，捷共中央支持关于把这些问题及法律后果问题中的程序并入一条特别法律的建议。
捷共行动纲领说，有必要起草和通过一条宪法，体现为捷克和斯洛伐克民族机构取得完全平等的宪法地位的相称的安排的原则。纲领还说，国民经济现有的管理方法和方针已经过时了，迫切需要改变，即能够实现促进逐渐增长的变化的一种经济管理制度。
行动纲领继续说，过去的一些缺点的直接原因是这一事实：在党内，做决定的权力过于集中，有个别人，主要是诺沃提尼同志，拥有特殊地位。
行动纲领又说，今天当正在消除阶级差别的时候，估价人们在社会中的地位的主要标准就是一个人对社会发展做出的贡献的程度。

显示原版>>

Previous:合众社说美战略预备队已经空虚

Next:斯洛伐克学生工人大规模示威


就苏哈托去日乞“援”印尼右派报纸抱怨佐藤玩弄印尼

出版日期:1968.04.12
         期次:3478
         版次:3
         栏目:\[第三版]
文章正文:
【安塔拉雅加达六日电】《武装部队报》今天说，一反国际关系的惯例，苏哈托总统这次到日本进行的友好访问，没有发表联合公报。甚至有些报纸报道，日本没有兑现它早些时候所答应的那一笔信贷。
如果日本真的象他们自己的报纸所指责的，和我国大多数人民所得到的印象那样在玩弄印尼，那么，我们的确感到很遗憾。

显示原版>>

Previous:印修中央全会开场

Next:美国黑人抗暴斗争继续迅猛发展


腊斯克叫嚷：美对越北方不会完全停炸

出版日期:1968.04.12
         期次:3478
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十日电】美国国务卿腊斯克今天说，美国一直没有看到任何迹象说明敌人采取了约翰逊规定为完全停止轰炸北越的条件的那种克制的做法。
正当传出消息说正在考虑完全停止轰炸的时候，腊斯克发表了这番意见。但是他对记者说，约翰逊三月三十一日提出来的政策仍然有效。
他又说：“即使这种对北方的有限的轰炸也可以早日结束，如果河内采取同我们相应的克制的态度的话。”
腊斯克今天对记者说，美国“没有”看到“表明克制态度的证据。渗透在继续，而且也许速度在增加。”
这位国务卿是在参加了一次秘密会议以后说这番话的。他在那次会上受到参院外委会成员的攻击，他们指责美国在西贡地区发动大规模攻势。
民主党参议员克拉克在会议尚在进行时离开了会场。他说：“可以说，腊斯克被搞得很不好受。”
腊斯克对记者说，美国军队正在继续“对敌人进行正常的活动，敌人的活动丝毫也没有减少”。

显示原版>>

Previous:哥伦比亚游击队一举毙伤政府军多人/波多黎各的美国两大旅馆挨炸

Next:黑人抗暴斗争使美帝慌了手脚 五角大楼推迟征召预备役人员


马来亚《阵线报》揭露：一非洲青年来华途中被李光耀集团非法拘禁

出版日期:1968.04.12
         期次:3478
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】在新加坡出版的《阵线报》七日报道，一位希望前往中国的非洲青年在去年底从苏联乘船经新加坡时，被新加坡反动当局扣留，目前仍被拘禁狱中。
报道说：「最近，据女皇镇监狱中同志报道，有位居住在苏联的非洲黑人青年，由于在苏修集团控制下的苏联国内，得不到学习毛泽东思想的机会。因此，他为了希望到中国去学习毛主席著作，以便将来回到非洲，为非洲人民的解放事业贡献自己的力量，在六个月前，便偷偷乘了一艘苏联船只离开苏联准备到中国去。当该船到达新加坡时，这位非洲黑人青年竟遭李光耀傀儡政权当局的拘留，至今已六个月时间。他屡次要求新加坡当局让他到中国去，可是反动当局始终置之不理。
「据说，这位非洲黑人青年，在监狱中为了表示自己对毛主席的热爱，曾请一位同他监禁在一起的善于刺字纹身的青年，替他刺上「毛主席万岁」五个大字在自己的胸前。后来仅刺了「毛主席」三个字就被狱卒发现。反动当局对此怕得要死、恨得要命，便将这位非洲黑人青年单独关在一间小小的牢房中足足一星期。」

显示原版>>

Previous:蒋帮中央社透露：苏修同印勾结建立反华海军基地

Next:泰东北部人民武装最近连续破坏敌交通线


美国黑人抗暴斗争继续迅猛发展

出版日期:1968.04.12
         期次:3478
         版次:4
         栏目:\[第四版]
副题:黑人抗暴斗争已进入第七天，发展到一百二十多个城市
文章正文:
【合众国际社纽约十日电】在马丁·路德·金安葬之后数小时，白人开枪杀死了一个黑人青年，美国今天爆发了更多的种族暴乱。
暴力行动今天进入第七天，最新的目标是堪萨斯城、新泽西州的纽瓦克、特伦顿。
到现在为止，有一百二十个城市发生了纵火、放冷枪和死亡事件。
自从金在孟菲斯遇刺以来，据报告说有三十八人被打死，二千二百四十八人受伤，一万八千八百三十一人被捕，当局调进了一万九千二百名陆军并命令三万七千名国民警卫队处于戒备状态。
在特拉华州的威尔明敦，黑人青年在九日接连第二天进行抢劫和放火，把特拉华州三千八百名国民警卫队全部调来了。
堪萨靳城的成群结队的到处游荡的青年投掷自制燃烧瓶、抢劫商店并向警察放冷枪。堪萨斯城中央中学（一所主要是黑人的学校）的学生游行到市府去抗议学校在金安葬那天还在上课。
数百名头戴瓦斯面具的警察肩并肩地站在一起对付二千名示威的群众。
在新泽西州首府特伦顿，成群结队的黑人用拳头同警察打起来，在闹市区放火并进行抢劫。
青年们曾经从警察那里抢走一辆警察巡逻车。警察后来又夺回来了。
在纽瓦克，纵火者白天和天黑以后都进行活动。几十家商店遭到抢劫、其中包括出售酒和饮料的商店、酒店、服装店和用品店。
九日，在佛罗里达州的霍姆斯特德、根斯维尔和彭萨科拉发生了小规模的骚乱。
在威尔明敦，在两天的暴力行动中有四十一人受伤。一枚燃烧弹烧毁了一辆警车。
九日，在宾夕法尼亚州的费雷尔和夏龙，纽约市的郊区纽卡塞尔，路易斯安那州的巴吞鲁日和密执安州的格兰德拉皮兹和奈尔斯也第一次听说发生了零星的暴力行动。
【合众国际社纽约十日电】今天，在由于马丁·路德·金被刺而触发的黑人暴力行动进入第七天的时候，仍然有十多个美国城市处于作战状态，还有另外几十个城市不时地发生零星的野蛮行动和纵火事件。在被烧焦了的首都里，在连续度过第三个平静的夜晚之后，官员们抱有希望地取消了一些限制性的紧急措施。
暴力行动在九日还蔓延到新泽西州的纽瓦克和特伦顿，在特伦顿有一个抢劫的黑人青年被枪弹打死，那个城市中共逮捕了九十三人。在纽瓦克共逮捕了七十人，有些人被捕同纵火事件有关，全城发生了一百起火灾，据阿多尼西奥市长说，造成这些火灾是“有计划的和有组织的”。
在席卷一百二十二个城市的暴力行动浪潮中，共有三十八人死亡。大约有二千二百四十八人受伤，一万八千七百七十九人被捕。在许多城市地区，和平全靠被调来援助当地警察的一万九千二百名美国军队和三万七千名国民警卫队来维持。
【法新社纽约十日电】在马丁·路德·金葬于亚特兰大后，昨晚美国各城市发生新的种族暴力行动，有四人死亡。
在早些时候，看来金的葬礼可能标志着由于他的遇刺而引起的骚乱浪潮的结束。但是在已经遭到严重骚乱的一些城市中，以及以前没有发生严重麻烦的其他一些城市中，却发生了新的骚乱。
在堪萨斯城，尽管实行了宵禁，骚乱者抢劫店铺，放火。
在旧金山，一些放冷枪的人对一辆公共汽车进行伏击，一名放冷枪的人把司机打死了。
【路透社密苏里州堪萨斯城十日电】昨天晚上在全国各地爆发了新的暴力行动，这里有两个抢劫者被打死，五十个人受伤。
据最新的消息，在最近几次暴力行动中，死亡的人有三十八名，受伤的有三千五百五十多名，被逮捕的超过一万五千二百二十五名。估计财产损失为二千六百五十万美元。

显示原版>>

Previous:就苏哈托去日乞“援”印尼右派报纸抱怨佐藤玩弄印尼

Next:合众社说美战略预备队已经空虚


美机连日来对越北方继续狂轰滥炸

出版日期:1968.04.12
         期次:3478
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十一日电】美国飞机的袭击昨天接连第八天限制在北越十九度线以南地区。
发言人今天在这里说，驾驶员飞到了十七度线以北约二百五十公里的地方，向荣市以北的铁路线投掷了炸弹。
【路透社西贡十日电】美机昨天对北越进行一百三十一次轰炸，这是今年以来第五次轰炸次数最多的。但是袭击最北的地方是荣市以北二十二英里。
【法新社西贡九日电】美国军方发言人今天在这里说，出击北越的美机昨天接连第五天只袭击十九度线以南地区，但总共袭击了一百二十二次。

显示原版>>

Previous:黑人抗暴斗争使美帝慌了手脚 五角大楼推迟征召预备役人员

Next:约翰逊同邦克在戴维营开一天会继续策划「和谈」阴谋


纳赛尔表示不能同以色列谈判

出版日期:1968.04.12
         期次:3478
         版次:3
         栏目:\[第三版]
副题:说阿联正在动员整个阿拉伯民族，并谋求统一的政策和军事计划
文章正文:
【中东社开罗九日电】纳赛尔总统今天在这里对阿拉伯药剂师联合会主席和成员说，在以色列和帝国主义面前，我们必须坚持下去，绝不投降。
这位总统对阿拉伯的药剂师说，我们必须把阿拉伯民族的各阶级团结起来，以便对付已经把其拥有的金钱、人力和军事潜力全部动员起来的帝国主义和犹太复国主义的力量。
他说，这不是一件轻易的任务，而它需要作出更大的努力以便动员阿拉伯民族的精力。
这位总统说，以色列和帝国主义一直企图消灭我们显示决心和进行斗争的能力，但是由于我们的决心，所有这些企图都失败了，我们将沿着这条将帮助我们取得胜利的道路走下去。
他还说，我们已经走上了决心和斗争的道路，现在我们正在动员整个阿拉伯民族，来采取统一的阿拉伯的政治政策以及统一的阿拉伯的军事计划以便能够从对抗侵略的阶段走上取得胜利的阶段。
【美联社开罗十日电】纳赛尔总统说，阿拉伯领导人在喀土穆举行的会议以后，曾一致同意不同以色列谈判。
他又说，“同以色列谈判意味着投降和退却。”

显示原版>>

Previous:合众国际社惊呼：巴勒斯坦游击队正在为中东一支主要力量

Next:铁托佐藤会谈越南和中近东等问题


日运输相中曾根在一大学开学典礼上表示：日本应朝着同我建立正常外交关系努力/东京和大阪友好商社代表集会要求佐藤内阁下台

出版日期:1968.04.12
         期次:3478
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十日电】中曾根运输相十日在拓殖大学的新生入学典礼上，以这个大学的校长的身份发表了如下的讲话。中曾根虽然说，这个讲话“不是作为阁员的发言”，但是在他的讲话中谈到：（一）认为日美安全条约自动延长是可以的；（二）必须发展同中国建立正常的外交关系。
这些看法，今后将会在自由民主党内引起波动。
他说：不能把同中国之间的裂痕和遗憾留给子孙后代。应该以谦虚的态度发展同中国建立正常的外交关系。在这种情况下，单凭同美国以及西欧各国的友情和信赖是危险的，不过，中国现在也并没有说要改变安全条约体制的现状。总之，要是等到美国改变态度以后再跟着它走，那样，日本就可悲了。
【共同社东京九日电】东京和大阪的所谓友好商社的代表约五百人，九日在这里举行集会，要求佐藤内阁总辞职。
这些人说，佐藤政府没有实行国民所希望的同共产党中国建立外交关系的那种领导。
他们在集会上通过了一项决议，主张日本同中国建交并且两国之间签订贸易协定。

显示原版>>

Previous:北加里曼丹《解放报》载文欢呼：在毛泽东思想伟大红旗指引下北加里曼丹人民武装日益壮大

Next:蒋帮中央社透露：苏修同印勾结建立反华海军基地


斯洛伐克学生工人大规模示威

出版日期:1968.04.12
         期次:3478
         版次:4
         栏目:\[第四版]
副题:要求斯洛伐克实行“自治”
文章正文:
【法新社布拉格九日电】斯洛伐克共产党的首脑瓦·比拉克今天发表了一个讲话，捷克政界人士认为这是一个“独立的声明”。
比拉克在布拉迪斯拉发对斯洛伐克共产党中央委员会讲话时说，从联邦制度看来，斯洛伐克要有自己的内务部长、公共教育部长以及自己的警察。
比拉克今晚在布拉格一次电视讲话中说，在捷克新政府中斯洛伐克有两个副总理（五个当中的两个）和五个其他部长（二十三个中的五个）。
与此同时，捷通社今天报道说，数以千计的学生，工人和知识青年昨天在布拉迪斯拉发街头示威，要求斯洛伐克自治。
示威的人们唱着斯洛伐克颂歌，拿着带有斯洛伐克标志的旗子。就目前所知，这是斯洛伐克第一次如此大规模的示威。

显示原版>>

Previous:捷修公布加速复辟资本主义的「行动纲领」

Next:图片新闻


泰东北部人民武装最近连续破坏敌交通线

出版日期:1968.04.12
         期次:3478
         版次:2
         栏目:\[第二版]
副题:他侬集团正策划搞「战备村」妄图对付人民武装
文章正文:
【合众国际社曼谷十日电】政府正打算在泰国南部开始试验“战略村”，作为对付共产党进展的手段。
这种村子是吴庭艳政权一度用来作为对付越南的越共游击队的办、法的“战略村”相似，这种村子将在曼谷以南约三百五十英里的尖喷府建立。
与此同时，来自北部的消息说，清莱府的大约一千名山区部族人拒绝被重新安置在低洼地区。政府最近开始强迫这些部族人撤出同老挝与缅甸交界的泰国边境一带的村庄，因为共产党在这个地区进行大量的渗透。
政府怀疑这些部族人一直在帮助隐藏游击队，或者至少没有报告关于游击队活动的情报。
据信，大约有两百名游击队（他们中有些配备有中国造的新式武器）以八至十人为一股在这个地区活动。
《曼谷邮报》今天说，来自泰国东北部的消息说，那空拍侬府又有两座桥被游击队摧毁。这两座桥都是本结构的，它们是在深夜被共产党人烧掉的。
几周来，泰国东北部的一些公路已经发生了好些这种破坏事件，其目的显然是要切断政府在过去两年里花很大力气建设的交通线。
最近大大增加的烧毁桥梁和破坏活动是否是东北部游击队改变战术的前奏，这一点目前还不清楚，但是四周来，各种形式的恐怖活动都有显著的增加，在此之前的大约七个月里，恐怖活动普遍减少。

显示原版>>

Previous:马来亚《阵线报》揭露：一非洲青年来华途中被李光耀集团非法拘禁

Next:约翰逊一面高唱“和谈”调子一面向南越解放军反扑


铁托佐藤会谈越南和中近东等问题

出版日期:1968.04.12
         期次:3478
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京九日电】作为贵宾来日访问的南斯拉夫总统铁托，九日在首相官邸访问了佐藤首相，用约一个半小时，交换了有关日南两国关系、世界和平前途、越南、中近东等方面的意见。
对于今后的世界和平问题，一致认为“应通过维护和平共处、不干涉内政推进（世界和平）”。在这个问题上，佐藤首相说：
“维持世界和平这件事，美苏两国的努力是首要的条件，但是同时，将来中国的动向也会有巨大的影响”。
对此，铁托总统强调加强联合国的机能。
【南通社东京九日电】日本首相认为，近东问题没有引起大战要归功于美苏这两大国的克制。日本方面表示特别关心苏伊士运河的重新开放，因为这条运河是日本向欧洲出口贷物和从近东输入石油的一条重要通道。
铁托总统则说，解决近东危机的一个必不可少的因素是接受安全理事会的决议。
铁托和佐藤还研究了远东的局势，谈到了由于国际工人运动的发展而产生的一些问题。
在今天的会谈中决定，南斯拉夫外长尼凯集奇和日本外相三木应在日内单独举行会谈。

显示原版>>

Previous:纳赛尔表示不能同以色列谈判

Next:印修中央全会开场


图片新闻

出版日期:1968.04.12
         期次:3478
         版次:4
         栏目:\[第四版]
文章正文:
美帝头子约翰逊惊慌失措，调动大批军警疯狂镇压，但黑人群众不畏强暴，继续展开英勇斗争。美帝头子约翰逊慌忙调联邦军保护老巢──白宫和国会。华盛顿许多街区白人种族主义者的高楼大厦被烧成废墟。 （合众社传真照片）

显示原版>>

Previous:斯洛伐克学生工人大规模示威


印修中央全会开场

出版日期:1968.04.12
         期次:3478
         版次:3
         栏目:\[第三版]
副题:印共革命派同印修进行激烈的斗争
文章正文:
【本刊讯】印《政治家报》六日报道：
印共（马）中央委员会全体会议在领导和持异见的分子之间发生激烈争论的情况下，今天在这里开幕；持异见的分子要求党全盘接受中国共产党关于印度“革命”的路线以及对国际问题的“提法”……中央委员会昨晚同持有不同意见的、由三十名党员组成的安得拉邦代表团单独举行了会议，委员会听取了关于分歧所在的详细说明。安得拉邦党组织提出了两个文件，对中央委员会关于意识形态问题的草案提出异议……从安得拉邦党组织的两个文件可以看出，持异见的分子认为关于意识形态问题的草案是“机会主义的和新修正主义的”。

显示原版>>

Previous:铁托佐藤会谈越南和中近东等问题

Next:就苏哈托去日乞“援”印尼右派报纸抱怨佐藤玩弄印尼


约翰逊同邦克在戴维营开一天会继续策划「和谈」阴谋

出版日期:1968.04.12
         期次:3478
         版次:2
         栏目:\[第二版]
文章正文:
【美新处马里兰州戴维营九日电】约翰逊八日晚乘飞机到达这里来研究南越局势。
在九日同他在一起的有邦克大使、腊斯克、克利福德、沃·罗斯托和助理工作人员詹姆斯·琼斯。
总统在午餐会议之后会见一群记者们时说，他下午是同邦克大使度过的，研究了「一系列」大半同南越有关的「问题」。
约翰逊赞扬邦克是外交界中最富于经验和非常受尊敬的大使之一。他说，他曾执行过一个大使所曾执行过的一些最艰巨的使命。
邦克对记者说，他「以很大信心」瞻望南越前途。邦克在九日傍晚回到华盛顿，打算在白宫过夜。他将在十一日回南越。约翰逊总统将在他回南越前在白宫会见他。

显示原版>>

Previous:美机连日来对越北方继续狂轰滥炸

Next:达荷美留法学生联合发表声明：号召达荷美人民加强反帝反傀儡政权斗争


约翰逊宣布艾布拉姆斯任侵越美军司令

出版日期:1968.04.12
         期次:3478
         版次:2
         栏目:\[第二版]
副题:同时宣布古德帕斯特为侵越美军副司令
文章正文:
【美新处华盛顿十日电】约翰逊总统今天宣布他已任命艾布拉姆斯将军接替威斯特摩兰将军担任驻越美军司令。
约翰逊在白宫记者招待会上还说，他已任命麦凯恩海军上将接替夏普海军上将为太平洋地区总司令。
威斯特摩兰已在上月被提名于七月初担任陆军参谋长。艾布拉姆从去年四月以来一直是他在越南的副司令。夏普海军上将已经宣布他打算从八月一日起退休。
总统说，他已任命华盛顿的国防学院院长古德帕斯特中将接替艾布拉姆斯担任驻越副司令。
总统还说，将提名晋升古德帕斯特中将为四星上将。
约翰逊说，这三个人是“参谋长联席会议、国防部长克利福德推荐的。在推荐麦凯恩海军上将方面，夏普海军上将和海军方面也提出了意见，在推荐古德帕斯特将军方面，威斯特摩兰将军以及古德帕斯特将军将在其手下工作的艾布拉姆斯将军也提出了意见……”
总统指出，古德帕斯特将军“是在我担任总统期间的一个非常可靠的顾问，”而且“不时地被选派去向艾森豪威尔将军汇报情况”。
约翰逊还说，关于古德帕斯特的任命曾同这位前总统讨论过，这位前总统“对这项任命表示高兴”。
麦凯恩海军上将现在是驻欧洲的美国海军总司令，他在一九三一年毕业于美国海军学院。在第二次世界大战中由于作战有功获银星和铜星奖章。他现在的职务是从一九六七年五月一日起担任的。
古德帕斯特将军是军事学院的一九三九年毕业生，在第二次世界大战中在北非的战斗工兵部队服役。
一九六七年五月，他被任命为联合国军事参谋委员会美国军方高级成员，从去年八月起担任国防学院院长。

显示原版>>

Previous:约翰逊一面高唱“和谈”调子一面向南越解放军反扑

Next:在东爪哇地区印尼人民武装惩处一批反动分子


约翰逊一面高唱“和谈”调子一面向南越解放军反扑

出版日期:1968.04.12
         期次:3478
         版次:2
         栏目:\[第二版]
副题:美及其仆从拼凑十万炮灰在西贡周围搞“扫荡”
文章正文:
【美联社西贡十日电】美国司令部今天宣布盟国出动许多师的军队在西贡地区和首都周围十一个省进行一次新的扫荡。
这次新的行动叫做“全胜行动”，看来是盟国在这场战争中规模最大的一次进攻，虽然美国司令部没有这样说。
参加这次扫荡的有五个国家的军队。美国、南越、澳大利亚、新西兰和泰国军队于星期一发动这次扫荡，但是由于保密的缘故，美国司令部一直到今天才宣布。总部说，这次扫荡的目的是“清除第三战术区里的十一个省里各地的敌军”。发言人说，迄今为止，这次行动的特点是只发生轻微和零星的战斗。
参加这次行动的有三师美军和兵力相当于第四个师的美国部队、三师南越军队、两支南越空降和海军陆战队特遣队、澳大利亚第一特遣队（包括新西兰部队）和泰国王家陆军团。司令部不肯提供参加这个行动的官兵的具体数目，但是总数大概超过十万人。
发言人说，“全胜行动”代替在第三军区进行的所有的行动，那些行动于四月七日结束。
美国的公告说：“它将把第三战术区的所有盟军的努力和力量联合起来以完成这项任务。”
在这次新的行动中，迄今尚没有关于双方伤亡的消息。
【路透社西贡十日电】美国军方发言人今天在这里说，参加“全胜行动”的军队有七万人。
【法新社西贡十日电】美国军事司令部在这里宣布，越南战争中野心最大的一次军事行动目前正在第三战术区进行，参加这次行动的美国和盟国军队约有一百个营。
参加宣布这个行动的汇报会的记者向发言人问及这个行动的目的，有人说这个行动的目的野心太大。
这个行动是星期一开始的，迄今未闻发生什么重大接触。
【美联社汉城八日电】据同和通讯社报道，驻南越的南朝鲜部队总司令蔡命新中将星期一说，在南越实行停火、战斗停止后，他的军队将不大可能立即撤退。
该社还报道，关于地面战斗，蔡对委员会委员们说，盟国军队将于四月间展开全力以赴的攻势，并且可能努力预先阻止预计共产党人要发动的攻势。

显示原版>>

Previous:泰东北部人民武装最近连续破坏敌交通线

Next:约翰逊宣布艾布拉姆斯任侵越美军司令


在东爪哇地区印尼人民武装惩处一批反动分子

出版日期:1968.04.12
         期次:3478
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达九日电】武装共产党人上周在东爪哇杀死了一个陆军中士和六个穆斯林。
《武装部队新闻中心》今天报道，上述共产党员在土隆阿贡附近袭击一个政府种植园，杀死了一个陆军中士，夺去了一些武器。早些时候，一股武装共产党袭击了上述种植园附近的博托普蒂村，杀死了四个穆斯林。
《武装部队新闻中心》也报道了共产党在安褥附近袭击了另两个乡村，枪杀了两个穆斯林领导人。
《武装部队新闻中心》援引安褥驻军司令塔希特的话说，上述两个村的村长和另四个当地村民已因被指控援助共产党而被捕。
地方当局已解除了安褥附近的警卫员的武装，害怕他们把武装借给共产党人。
上述新闻中心说，政府部队正在森林中追击共产党人。

显示原版>>

Previous:约翰逊宣布艾布拉姆斯任侵越美军司令

Next:哥伦比亚游击队一举毙伤政府军多人/波多黎各的美国两大旅馆挨炸


阿尔及利亚、马里刚果（布）、毛里塔尼亚同英复交

出版日期:1968.04.13
         期次:3479
         版次:3
         栏目:\[第三版]
文章正文:
【德新社伦敦十日电】外交部宣布，英国今天恢复了与阿尔及利亚、马里、刚果（布）和毛里塔尼亚的外交关系。
同阿尔及利亚的谈判已经结束，阿尔及利亚也代表其它三国，不久将互派大使。
除了坦桑尼亚外，所有的非洲国家现在已与伦敦恢复了外交关系。它们是在一九六五年抗议英国罗得西亚政策时断交的。英国还没有恢复与伊拉克和叙利亚的外交关系，它们是在去年六月中东战争爆发后同伦敦断交的。

显示原版>>

Previous:南非竟将派军南罗镇压非洲自由战士

Next:美报哀叹东南亚条约组织实际上已经瓦解


波国防部长被提名接替奥哈布

出版日期:1968.04.13
         期次:3479
         版次:4
         栏目:\[第四版]
眉题:西伦凯维兹向议会提出政府人事变动名单
文章正文:
【路透社华沙九日电】波兰总理西伦凯维兹在今天议会开会选举国家元首奥哈布的继任者的时候，向议会提出了一个政府人事变动的建议名单。
没有公布拟议中的政府变动的任何细节，可是观察家们认为，这些变动涉及同任命一个新的国家元首有关的一次改组。
有四百六十个议员的这个立法机构一致同意听取西伦凯维兹对于五个右翼天主教议员提出的一个书面问题的答复，他们问政府打算对于民警对上周示威的学生犯下的“暴行”怎么办。
【路透社华沙九日电】波兰议会今天开始了为期两天的会议，预计会上将选出国家元首奥哈布的继承人。
观察家们说，这个立法机构挑选什么人这一点可以提供一个线索，表明据信在各个实力集团在共产党领导机构中的斗争中谁正在得势。
这可能引起一系列政府的人事变动，最终还可能是党的人事变动，这种人事变动可能改变这个国家内的掌权情况。
继上月学生示威游行要求民主和知识分子的自由之后，对过去错误的批评和承认作出改变的必要性，逐渐地出现在报刊上、电台和电视广播中正在进行的政治辩论中了。
【法新社华沙九日电】这里的报纸只不过简单地提到奥哈布辞职一事。
当议会今天开会的时候，奥哈布的坐位空着，一些部长也缺席，其中包括外长腊帕茨基，据说生病了。
有谣言说，几个部长可能离职，这些谣言还无法核实。
在这些人当中，据信有副总理、科学和技术委员会主席、政治局委员欧根纽什·西尔，、科学和技术委员会副主席米奇斯瓦夫·莱什和财政部长阿尔布列赫特。
观察家们认为，这些改变不会完全解决波兰的政治问题，而是向前走了一步。其他的几步可能是中央委员会全体会议，和十一月召开的党的第五次代表大会。
【合众国际社华沙十日电】国防部长斯彼哈尔斯基今天被提名接替奥哈布主席。
斯彼哈尔斯基要被选为主席实际上现在已经确定了，这将使他不能再担任一个积极的政治角色。
这将使他的重要部门的职务很明显由党内对立派的人来担任，——可能是第一书记哥穆尔卡的支持者和“游击战士”联盟的支持者。
他的职务可能由国防部副部长科尔钦斯基接任，人们认为他是以内务部长莫查尔为首的游击战士组织的一个支持者。西伦凯维兹总理曾一度被认为奥哈布的最可能的继承人，他今天发表了长达一个半小时的讲话，保证政府的清洗将继续进行，这就证明他自己坚定地位于积极的政治生活的中心。
他说政府将清除那些“官僚主义者、闹事者、没有能力的人，效率不高的工作人员以及和我们不一条心的那些人”。
党的意识形态学家克利什科解释说清洗的目的是让更为年青的人担任更重要的职务。
他说：“正在进行变动，变动将继续进行，可是每一个变动都必须经过审核。”
六十二岁的斯彼哈尔斯基自从一九五七年以来一直担任国防部长，被认为是哥穆尔卡的强有力的支持者。

显示原版>>

Previous:英报说：波修内部陷入权力之争 哥穆尔卡面临最严重的挑战

Next:捷通社介绍捷新政府主要头目简历


菲律宾《每日镜报》说：约翰逊“停炸诱和”阴谋使侵越仆从陷于混乱

出版日期:1968.04.13
         期次:3479
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】菲律宾《每日镜报》八日刊登的该报专栏作家多罗尼拉的文章透露，美国总统约翰逊“停止轰炸北越”的戏剧性决定和宣布不参加他的党的提名竞选的声明已使美国在侵越战争中的所有盟国的越南政策陷于混乱。
他说，约翰逊的决定是单方面的，“并且好象是投在东南亚条约组织部长理事会在惠灵顿举行的会议上的一个炸弹。这一决定是在正当东南亚条约组织外长准备结束他们的会议而即将作为在越南的盟国召开另一次会议时到来的”。他又说，美国亚洲傀儡们的反应是对于它们在一旦“美国从越南撤出”时的命运感到担心和无把握。他又说：至于菲律宾，它“必须对它自己的越南政策和在南越保持菲律宾民政行动队的这种义务进行令人苦恼的检查。”
多罗尼拉进一步说，据悉菲律宾总统马科斯对他的政策顾问说，他自己关于越南和菲律宾民政行动队的决定已受到约翰逊的决定的影响。
他说：“据说，马科斯已告诉他的顾问，在约翰逊的倡议出现更具体的发展以前，停止关于增加菲律宾在越南的义务的任何行动。”他又说，据报道马科斯还对他的顾问说，在约翰逊发表声明后的局势明朗化以前，不忙召开“马尼拉首脑会议的盟国的首脑会议”。

显示原版>>

Previous:在南越解放军狠狠地打击下：两周来美伪军伤亡一万多

Next:美刊供认：约翰逊搞「停炸诱和」是因为美军屡遭失败 美伪处处被包围 美军伤亡日增


蒋帮《联合报》抱怨：美蒋贸易不平衡不公道

出版日期:1968.04.13
         期次:3479
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒋帮《联合报》十一日就美农业部长弗里曼率远东贸易访问团到台湾活动发表社论，摘要如下：
中（蒋帮）美两国的贸易，我们正处于很不利的入超地位。我们感到忧虑的是，美国朋友现在并没有致力于平衡中（蒋帮）美贸易，反而一再表示要限制我纺织品及洋菇罐头的进口，这不是平衡贸易，而是拉长距离的作法。
再说，当前的中（蒋帮）美贸易，不仅不平衡，而且也不公道。譬如我国（蒋帮）去年向美国采购的棉花约二十七万包，但我棉纺品输美的配额只有六千三百万平方码，香港每年向美采购的棉花只有三万包，其棉纺品输美配额却在三亿平方码以上。

显示原版>>

Previous:蒋帮大开美资侵台之门

Next:严匪家淦又狂吠：叫嚷贯彻「建设台湾光复大陆国策」


蒋帮大开美资侵台之门

出版日期:1968.04.13
         期次:3479
         版次:3
         栏目:\[第三版]
副题:美十六年来在台投资占外来投资总额一半以上，美日垄断资本的不断入侵严重损害了台湾民族工商业
文章正文:
【本刊讯】香港《大公报》三日刊载一篇文章，摘要如下：
最近，台湾蒋帮“行政院”通过了所谓“强化投资审议机构方案”，并“修正”了“外国人投资审议委员会组织规程”，对美日垄断资本家在台湾投资给予更大的便利。
近年来，台湾工商业纷纷倒闭破产。台湾经济雕敝，高利贷盘剥，各种税捐的重负，固然是造成数目众多的公司、工厂搁浅倒闭原因，但归根结底，美资日资的侵略，是致台湾工商业死命的最大因素。美日两国垄断资本，纷纷向台湾扩张势力，掠夺资源；它们采用“投资”，“技术合作”等等方式，建立新厂挤压原有企业，或进行渗透与吞并。过去十六年来，美日垄断资本在台湾的活动是怎样的呢？据三月二十三日台湾《联合报》和《中央日报》刊载蒋帮有关机关的统计，自一九五二年至一九六七年的十六年间，美国在台湾投资九十九宗，投资金额一亿二千四百七十六万七千美元，占外人投资总额百分之五十一点八；日本投资一百七十一宗，投资金额二千八百七十四万美元，占外人投资总额百分之十一点九。“技术合作”一百二十宗。以投资的分类来说，有化学、机械、电器、汽车制造、制药……等等，甚至印刷、酒店、房地产无所不包。
美日垄断资本集团以其雄厚的财力，挤压和吞并台湾民营工商业，同时连蒋帮的“公营”也采用同样手法，许多“公营”企业不断落在它们的手中。据蒋帮公布，以生产价值来说，在一九五二年的工业总值中，“公营”工业占百分之五十七点三，民营工业占百分之四十二点七；到了一九六七年，“公营”工业降为百分之三十一点八，而民营工业则跃升为百分之六十八点二。必须指出，这些所谓“民营”工业是包括了美日投资的工业的。《联合报》说，统计数字所显示的消长情形，表明外来资本“从事更大的扩展”。
三月十五日台湾《自立晚报》发表社论说，蒋帮“赋予（美日资本）的特权与特惠，使其长时期的独占国内（指台湾）市场，享受过分利得”，这种措施，“保护了外人而牺牲了自己，使民族工业受损”。该报认为，现在是蒋帮的媚外政策“到了应该总检讨的时候了”。

显示原版>>

Previous:就美间谍船被扣问题 美朝举行第十四次会谈

Next:蒋帮《联合报》抱怨：美蒋贸易不平衡不公道


蒋帮将与美日等探测台湾海峡矿藏

出版日期:1968.04.13
         期次:3479
         版次:3
         栏目:\[第三版]
眉题:蒋贼公然出卖我台湾海峡海底资源
文章正文:
【本刊讯】蒋帮《联合报》三月二十二日消息报道：
行政院二十一日的院会中，讨论国际联合探测台湾海峡海底资源的问题。
将与我国联合探测海底资源的国家，包括美国、日本、西德和澳洲。
这是联合国亚经会亚洲海底矿产资源探测协会第四届会议中所作的决定。美国、日本、西德和澳洲等国政府，将派遣技术人员，飞机以及供应科学仪器，到台湾海峡来探测。
探测费用由各该国政府负担，但我国政府将在地面支援上拨款配合。
依据专家们的估计，台湾海峡沿岸可能有丰富的石油藏量和煤的蕴藏。另外也可能有锡及其他矿产。

显示原版>>

Previous:严匪家淦又狂吠：叫嚷贯彻「建设台湾光复大陆国策」

Next:苏修中央全会开了两天收场


捷通社介绍捷新政府主要头目简历

出版日期:1968.04.13
         期次:3479
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】捷通社布拉格八日电：新的捷克斯洛伐克总理奥德日赫·切尔尼克于一九二一年生于摩拉维亚州的俄斯特拉发。从一九三七年到一九四九年，他在今天是“克里门特·哥特瓦尔德维特科维策铁厂的地方当锁匠。
从一九五六至一九六一年，切尔尼克是捷共中央书记处书记，自一九五八年起是捷共中央委员，自一九六六年起是捷共中央主席团委员。
彼得·佐洛特卡，新任副总理，一九二五年生于西斯洛伐克州北部的下库宾。从一九四六年至一九五○年，他在布拉迪斯拉发考门纽斯大学学习法律，自一九六四年起他一直是在那里当教授。
自一九六六年起，是捷共中央委员和斯洛伐克共产党中央委员。
弗朗齐歇克·哈莫乌兹，新任副总理，一九一九年生于中波希美亚的拉科夫尼克县的赫拉斯坦尼。从一九五一至一九五三年，他是对外贸易公司的总经理，一九五四至一九五八年，担任驻莫斯科的经互会副秘书长，一九六三年起是对外贸易部长。
另一名新任副总理古斯塔夫·胡萨克，一九一三年生于布拉迪斯拉发。自一九五○至一九五一年，他是斯洛伐克共产党中央部长，在个人迷信时期被监禁直到一九六○年。
奥塔·希克教授，新任副总理，一九一九年生于西波希米亚的比尔森。
一九五一至一九五七年，他在捷共中央党校任教。自一九六二年起，他是捷共中央委员。
卢博米尔·什特劳加尔，新任副总理，一九二四年生于南波希米亚的卢日尼泽河畔的维塞利。一九六五年起是捷共中央书记。
国防部长马丁·楚尔中将在一九一九年生于北斯洛伐克的普洛斯丁的一个农民家庭里。
一九四五年以后他在军内和国防部担任了一些职务。他在一九五二年被取消了共产党员资格并被提审。一九五三年他恢复了名誉。
内务部长约瑟夫·帕维尔在一九○八年生于南波希米亚的诺沃塞德利。
他在一九五一年初被捕，被当作西方代理人判处了二十五年徒刑。到一九五五年十月二十二日他才获释，在捷克斯洛伐克体育协会工作。

显示原版>>

Previous:波国防部长被提名接替奥哈布


津巴布韦自由战士严惩史密斯傀儡军

出版日期:1968.04.13
         期次:3479
         版次:3
         栏目:\[第三版]
副题:自由战士在丹德地区的战斗中，打死四十二名南非士兵，并在最近的激战中，使敌人受到惨重伤亡
文章正文:
【法新社卢萨卡十日电】罗得西亚和南非的“解放”运动组织今天在这里说，罗得西亚正秘密埋葬在同非洲游击队作战时被打死的罗得西亚士兵。
津巴布韦非洲人民联盟和非洲人国民大会说，罗得西亚和南非政权力图掩盖“他们同津巴布韦非洲人民联盟和非洲人国民大会游击队进行激战时受到的惨重伤亡。”
声明说，“星期五（五日），罗得西亚的六位军官被埋葬在丛林中。四月三日晚，由于敌人的伤亡，卡罗伊已禁止通行。”
“许多伤亡都是在激战中发生的。上星期，津巴布韦非洲人民联盟和非洲人国民大会的游击队在丹德地区活动。被打死的敌人中有四十二个是南非士兵，他们的尸体首先空运到万基夫停尸所，然后又经由卡普里维运往南非。”
声明又说，“整个锡诺亚城实际上成为一个军营，挤满了表情冷酷的罗得西亚和南非的军队。”
声明说，“津巴布韦非洲人民联盟和非洲人国民大会的游击部队得到了非洲人民的热烈支持，这使敌人感到惊慌失措。”
声明说，“游击队对压迫者的进攻将冷酷无情地继续下去。”

显示原版>>

Previous:在亮处放映影片的银幕

Next:赞比亚反击说坚决打退任何入侵者


就美间谍船被扣问题 美朝举行第十四次会谈

出版日期:1968.04.13
         期次:3479
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十一日电】国务院说，美国和北朝鲜代表已经在板门店举行了第十四次会谈，讨论北朝鲜扣留美国海军船只“普韦布洛号”的问题。
国务院发言人麦克洛斯基说，会谈是在非军事区的这个停战村举行的。
他在回答问题时说，他“将不说明”这次持续两小时又十五分钟的会谈。
他说，美国期望将再举行会谈，以作出外交努力来使这艘船和它的人员获得释放。

显示原版>>

Previous:美报哀叹东南亚条约组织实际上已经瓦解

Next:蒋帮大开美资侵台之门


可以制成任何形状的喇叭

出版日期:1968.04.13
         期次:3479
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】十二月十六日一期的美国《商业周刊》上登载一条消消，题为《一英寸厚的喇叭可以做成任何形状，同锥形喇叭作用一样》，全文如下：
人们可以预期通俗音乐广播的“巨大声音”从一种新式的不到一英寸厚的喇叭里播送出来，这种喇叭可以象图画一样钉在墙上，做成汽车挡阳玻璃的形状，或者是象招牌一样挂在门外。
这种喇叭是由聚苯乙烯泡沫模塑为声学板制成，份量轻、防水防震，大量订货成本只有一块八角美元
。
电子研究公司说，这种喇叭可以制成特种形状，如汽车内部的壁板状等，在那种地方通常的锥形喇叭装不上。
然而，初步的尺寸是４二分之一×８二分之一英寸的标准大小，或者另一种约一平方英尺的规格。电子研究公司说，这种喇叭可以装入现有的收音机或增音机内，不用安装电子管，其声音质量据说同相似大小和相似功率的锥形喇叭一样。

显示原版>>

Previous:美教授称试制成一种「场致离子显微镜」

Next:日生产一种数字绘图装置


马共中央缅共中央的贺电说缅甸人民武装斗争胜利发展再次表明：战无不胜的毛泽东思想威力无穷

出版日期:1968.04.13
         期次:3479
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】马来亚共产党中央委员会在一九六八年三月二十八日缅甸人民武装斗争二十周年之际，致电缅甸共产党中央委员会表示祝贺，贺电全文如下：
值此缅甸人民革命武装斗争二十周年之际，我们代表马来亚共产党全体党员、马来亚民族解放军全体战士和马来亚人民，向你们，并通过你们向缅甸共产党全体党员、缅甸人民和缅甸人民武装力量的全体战士，致以最热烈的祝贺。
缅甸人民在以德钦丹东同志为首的缅甸共产党的正确领导下，坚持农村包围城市和武装夺取政权的革命道路，对缅甸的卖国集团进行了长期的武装斗争，并且取得了辉煌的成就。今天，缅甸共产党领导的人民武装力量越来越强大，他们的战斗力有了很大的提高。广大的工农群众紧密地团结在缅甸共产党的周围，成为人民武装力量的强大后盾。游击队的根据地和游击队的活动地区正在日益巩固和扩大。人民战争的烈火越烧越旺。在缅甸人民武装力量的沉重打击下，奈温卖国集团的法西斯统治已从根本上动摇了。
缅甸人民的革命武装斗争是各国人民反对以美国为首的帝国主义、反对以苏联叛徒集团为中心的现代修正主义和反对各国反动派的伟大斗争的一个组成部分。你们的胜利不仅为缅甸人民的彻底解放奠定了可靠的基础，而且也是对各国人民的革命斗争、特别是对东南亚国家的人民武装斗争的有力鼓舞和支持。
缅甸人民革命武装斗争的胜利发展再次表明了战无不胜的毛泽东思想的无穷威力。高举马克思列宁主义、毛泽东思想伟大红旗的缅甸共产党正确地运用了当代世界革命人民的伟大导师和伟大领袖毛泽东同志关于人民战争的光辉理论，从而使得缅甸人民在他们的武装斗争中取得了一个又一个的胜利。毛泽东同志教导我们说：“国家不分大小，只要充分动员人民，坚决依靠人民，进行人民战争，任何强大的敌人都是可以打败的。”“坚持下去就是胜利”。你们的斗争再次证明了这一颠扑不破的真理。
全世界的革命形势大好。中国的无产阶级文化大革命取得了决定性的胜利。以中国赫鲁晓夫为首的资产阶级司令部已被摧垮。毛泽东思想在世界人民中已越来越深入人心，成为各国人民反对帝国主义、反对修正主义和反对各国反动派的革命斗争蓬勃发展的强大动力。
越南南方人民春节以来所取得的辉煌胜利，标志着越南人民的反美救国战争进入了一个新阶段。东南亚以及世界其他地区的革命武装力量一直在迅速地发展。帝国主义、现代修正主义和反动力量变得更加孤立，它们的国内矛盾和国内危机变得比以往任何时候都严重。尽管它们玩弄了许多反革命阴谋诡计，例如美苏勾结制造越南问题的“和谈”骗局，它们所谓的“防止核扩散条约”，以及在苏联叛徒集团指挥棒下召开的为美帝效劳的布达佩斯叛徒会议，但它们是注定要遭到彻底失败的。我们深信，在这种对我们空前有利的形势下，我们两国人民的革命武装斗争肯定会取得最后胜利。
我们两党和两国人民一直在并肩战斗和相互支持。我们将一如既往，同伟大的中国共产党、缅甸共产党和所有的兄弟马克思列宁主义的党紧密团结，把推翻以美国为首的帝国主义、以苏修叛徒集团为中心的现代修正主义和各国反动派的斗争进行到底。

显示原版>>

Previous:毛主席语录

Next:香港《经济导报》载文揭露：美帝频繁利用香港作为侵越后勤基地


毛主席语录

出版日期:1968.04.13
         期次:3479
         版次:1
         栏目:\[头版]
文章正文:
革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。 毛泽东

显示原版>>

Next:马共中央缅共中央的贺电说缅甸人民武装斗争胜利发展再次表明：战无不胜的毛泽东思想威力无穷


美报哀叹东南亚条约组织实际上已经瓦解

出版日期:1968.04.13
         期次:3479
         版次:3
         栏目:\[第三版]
文章正文:
【美新处九日电】下面是《华盛顿明星晚报》刊登的从悉尼发出的一篇报道：
最近在新西兰首都惠灵顿举行的一系列外交会议证明：亚洲的这个反共联盟，除了作为发表言论的堂皇的讲坛之外，实际上不存在了。
正像法国曾在越南遭到最后的耻辱一样，约翰逊总统决定停止轰炸北越的大部分地区，是对十四年前成立的东南亚条约组织的最后的一击。
如果说联盟应该由在共同的事业中团结在一起的独立的、但是平等的伙伴组成，约翰逊的声明证明，东南亚条约组织在多大的程度上未能实行它的宗旨。总统在采取也许最终将证明是这场战争的极重要的步骤以前，甚至没有同美国在亚洲的最好的——确实是仅有的——几个盟国磋商。
在美国的这几个“盟国”当中最感到莫明其妙的也许是澳大利亚，澳大利亚的一千二百万公民倒比美国人更赞成在越南取胜。
从它的新总理戈顿上周末电视谈话时发表的评论中，可以看出澳大利亚官方的为难。他说，美国事先“通知了”他的政府并且询问“我们的反应”。但是仅此而已。
他说，“这场战争的军事指挥权当然实际上不在我们手里”。他接着说，“澳大利亚所能够期望的是提出建议”。
最后的解决办法可能像澳大利亚外交部长哈斯勒克建议的那样，在没有西方国家参加的一个新的亚洲公约中作出双边安排；或者到头来同苏联加强联系，作为维持对付共产党中国的均势的一个办法。
泰国外交部长科曼说，然而，不论发生什么情况，“我们将不得不找新的朋友”；他的反应要比哈斯勒克的反应强烈些。
他说，“我们必须考虑变化中的形势并且维护我们的利益。”

显示原版>>

Previous:阿尔及利亚、马里刚果（布）、毛里塔尼亚同英复交

Next:就美间谍船被扣问题 美朝举行第十四次会谈


美教授称试制成一种「场致离子显微镜」

出版日期:1968.04.13
         期次:3479
         版次:2
         栏目:\[第二版]
文章正文:
【美新处宾夕法尼亚州大学公园一月二十五日电】人类已第一次制出一种可以把焦点定在一个原子并且从化学上加以辨认的显微镜。
宾夕法尼亚州立大学的米勒教授和他的同事们宣布试制成这种倍数极大的新式显微镜。
美国物理研究学会说，这一新仪器对分析研究金属、合金和其它物质中的杂质将是有用的。
这种显微镜叫做“原子—探针场致离子显微镜”，美国物理研究学会出版的刊物《科学仪器评论》这一期中有一篇文章对它作了介绍。
这种不用透镜的新式显微镜，是米勒教授一九五六年所发明的场致离子显微镜的重大改进。用一九五六年发明的显微镜，他能够看到原子，但不能对原子进行辨认。
虽然老一种的显微镜可以把金属原子放大二百到五百万倍，使人们可以在一块萤光屏上看到它们的映象犹如一簇一簇发光的点，但是那种显微镜不能揭示原子的化学特性。
文章解释说，新的机器利用同样高的放大倍数。操作人员然后旋转原子探针的上部，直到他要看的原子映象落入观察屏上的一个微小“窥视孔”为止。
被选定的原子于是从试样的胡须壮尖端以离子的形式跑掉，通过窥视孔进入一个“瞬时分光计”。
显微镜操作者记录下离子漂过一码长的分光计所需的时间，辨认出这个离子是铁、是钨、是?I还是气态杂质。
文章说，“原子—探针场致离子显微镜，不仅是已知倍数最大的显微镜，而且是唯一能够在四周成千上万原子中辨认出一个原子的显微镜。目前在使用的倍数最大的电子显微镜作一次分析至少需要十万个原子。”
这几位宾夕法尼亚州立大学的科学家举例说，原子探针场致离子显微镜可以在一块合金中区别出铼原子和?I原子，并且能够从一块钨试样中分别开单一的钨原子和钨复合物。
据信这种显微镜在冶金学、表面物理学以及在发展金属催化剂方面可能极其有用。
文章说，“这种显微镜甚至可能应用到分析生物物质。”
分析研究金属的疲劳是这种新式仪器最初的实际用途之一。
这种显微镜有两个玻璃柱筒组成，由一个旋转滚珠接头上下相连接。两段柱筒都保持在高度真空状态中。滚珠旋转以在观察屏上移动映象并选择出一个原子来进行分析。
在老一种的仪器里，使用氦在观察屏上制造出一个针尖大小的映象。向针尖施以高达三万伏的阳电，造成一个强到足以使氦电离化的电场。
氦分子被吸引到针尖的表面。阳电氦离子往往在试样的比较突出的原子上面形成，并且被推向萤光观察屏，在那里它们勾画出映象的轮廓。科学家可以看到被观察的金属中现出的一排叠一排的原子。
由一根含有液体氢的“冷指针”把探针冷却到接近绝对零度，以便有可能用场致离子显微镜获得高分辨率。
探针必须修得很尖，直径约为十万分之一厘米，相当于阴极射线管的电子枪。
在新式的原子探针场致离子显微镜里，一旦选出的原子在观察屏的孔上面排列好以后，就把其余起映象作用的氦抽送到显微镜外。于是一股高压电脉冲把选择出来的原子从针尖移出来使它经过一个小孔进入到分光计，在那里受到分析。

显示原版>>

Previous:美刊供认：约翰逊搞「停炸诱和」是因为美军屡遭失败 美伪处处被包围 美军伤亡日增

Next:可以制成任何形状的喇叭


美刊供认：约翰逊搞「停炸诱和」是因为美军屡遭失败 美伪处处被包围 美军伤亡日增

出版日期:1968.04.13
         期次:3479
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》五日刊载了美国《时代》周刊发表的一篇文章，现摘要转载如下：
美国总统约翰逊三月三十一日提出的越南战争“降级”建议，是在南越的美国地面部队及其盟军处在麻烦的时刻提出的。“越共”新春攻势迄今已经两个月了，但是，美军及其盟军仍然在大部分地区处于被动的地位，同时在许多地区，实际上是处于被包围的状态。
南越美军在今后若干个月里，将不得不继续努力设法夺回地面的主动权。目前，由美军及其盟军占据的南越各个城市，仍然受到严重的“威胁”。
美军及其盟军在企图夺回主动权的时候，发现越南战争变得比过去更加叫他们沮丧。大型战役没有先前那么多，但是小型的战斗却多得多。“越共”在南越各地的分布，看来更深、更广了。鉴于美军多营不得不担任防守的任务，美国拿得出来应付战争新形势军队，变得更加少了。
虽然大型战役比过去减少，可是美军的伤亡数字仍然很高。自从“越共”新春攻势以后，美军在各个小型战斗中的伤亡总数，不是比过去减少，而是比过去增加了。这一点表示战争的新形势，对美军来说，更加艰苦。根据美军自己的统计，上星期美军战死的人数，仍然达到三百四十九人，而新春以来的每周美军战死人数，有时高达五百人以上。
“越共”对美军及其盟军来说，是一个常在的“威胁”。以最南部的第四军区来说，美军及其盟军所能产生的军事压力，从来就称不上强大。现在，盟军在这个军区变得比过去任何时候更加脆弱了。南越“政府”的正规军和民卫队，在“越共”的新春攻势开始后，就从农村逃跑，迄今仍迟迟未返。
美国在北部两个军区的地位更加不利。在那里，“越共”部队几乎可以大部队自由行动，迫使美军在大部分时间内留在他们的基地内。在第二军区的中部高地，上星期有三营“越共”部队突破了一个美国炮兵基地周界的铁丝网，并攻克了一个火箭阵地。在极北的第一军区，六万美军及其盟军，被钉死在沿非军事区的防御阵地，以及顺化、广治和岘港周围的防线以内。

显示原版>>

Previous:菲律宾《每日镜报》说：约翰逊“停炸诱和”阴谋使侵越仆从陷于混乱

Next:美教授称试制成一种「场致离子显微镜」


南非竟将派军南罗镇压非洲自由战士

出版日期:1968.04.13
         期次:3479
         版次:3
         栏目:\[第三版]
文章正文:
【法新社约翰内斯堡七日电】约翰内斯堡的《星期日时报》的记者今天自索尔兹伯里报道，在反对来自赞比亚的入侵游击队的斗争进入第三周的时候，罗得西亚人认为，南非不久就会派强大的军队来帮助现在赞比亚河谷的罗得西亚军队和警察。
这家报纸指出，用不到几个星期，就会有更多的南非人前来增援于去年九月派来的象征性的警察部队和直升飞机驾驶员。
罗得西亚安全部队总部正以最新的战斗消息同南非警方保持密切的接触。
《星期日时报》又说，现在参加战斗的大多数游击队看来带的粮食很少，但是他们带的弹药却很多。他们的装备是现代化的。

显示原版>>

Previous:赞比亚反击说坚决打退任何入侵者

Next:阿尔及利亚、马里刚果（布）、毛里塔尼亚同英复交


南越解放军袭击头声美军炮兵阵地

出版日期:1968.04.13
         期次:3479
         版次:2
         栏目:\[第二版]
副题:并炮轰广治和西贡周围等地美伪军和帮凶军
文章正文:
【合众国际社西贡十二日电】军方发言人说，美国步兵击退了共产党人对一个炮兵基地发动的一次人海攻势，战斗历时五个小时。
这位发言人说，战斗是在今天凌晨二点四分开始的，当时大批共产党人突击头声（西贡西北约四十英里）西北的美国第二十五步兵师前沿炮兵基地。据报道，美国步兵的损失是：十四人死亡，四十七人受伤。
美国发言人今天还宣布，Ｂ—５２轰炸机一连三次轰击了德都附近地区，因为据信是从溪山逃出的北越军队在那里形成了对德都地区的新的威胁。
【合众国际社西贡十二日电】共军昨天夜间对盟军阵地发动了两次迫击炮袭击，但是两次事件中的伤亡都被认为是轻微的。发言人说，大约向广治军区发射了二十六发八十二毫米的迫击炮弹，打伤了三名越南士兵。发言人说，莱溪附近（西贡西北四十七英里）的美国第一步兵师师部遭到了二十发迫击炮弹的轰击，打死一名步兵，打伤另外的九名。
【法新社西贡十一日电】越共昨天晚上和今天上午炮轰了西贡周围的盟军三个阵地。
今天，二十发六十毫米和八十二毫米的迫击炮弹落到西贡西南十公里的一个南越大炮阵地。
在西贡以北约三十公里的地方，一个朝鲜部队营地昨天遭到了五十发八十二毫米迫击炮弹的袭击，但是没有报道破坏情况。
【法新社西贡十日电】在溪山基地西北八八一高地上的海军陆战队在昨天中午以前不久遭到雨点般的迫击炮弹的轰击，当他们向六八九高地攻击并占领它的时候，又遭到了十发迫击炮弹袭击。
【法新社西贡十日电】在广南、广信等北部省分发生了零星接触。据说，唯一的一次激战发生在三岐西南六英里的地方。美国情报人员认为，北越人正在昆嵩和德都以西的山区集结军队和补给品，可能准备发动新的攻势。

显示原版>>

Previous:台湾报纸哀叹：蒋帮财政经济每况愈下

Next:在南越解放军狠狠地打击下：两周来美伪军伤亡一万多


日生产一种数字绘图装置

出版日期:1968.04.13
         期次:3479
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】一九六七年十一月二十日的美国《新闻周刊》报道：
日立公
司宣布一种数字画图装置同一种大标尺数字绘图器能够为汽车、飞机、船只或其他复杂工业产品画出实物尺寸的图样。这种自动绘图装置的数字资料输入，是通过一个具有莱塞头的测量装置获得，这个莱塞头扫描基础设计的泥塑模型并产生关于面和曲线的确切和连续的测量数字。这些测量数字然后被记录在打孔带上，馈送入为每一样结构组件计算数值并纠正泥塑模型可能有的任何不精确处的电子计算机。这些等式于是被译成打孔带供数字绘图器用，绘图器接着自动移到一张巨大的绘图桌上产生最后的图样。

显示原版>>

Previous:可以制成任何形状的喇叭

Next:在亮处放映影片的银幕


苏修正设法加强对东欧的控制

出版日期:1968.04.13
         期次:3479
         版次:4
         栏目:\[第四版]
眉题:法报评苏修中央全会
文章正文:
【本刊讯】法《民族报》十日刊载一篇文章，摘要如下：
这次（莫斯科）中央全会的议程，本来应该是研究农业问题的。但是，柯西金从赴伊朗旅行中的仓促归来，苏共头号理论家谢列平在这之前几小时对一些教条主义原则的提醒，都表明这不是一次简单的例会。苏联报纸最近几天阐述的论点，以及驻莫斯科的西方记者从消息灵通人士处获得的消息，表明这首先是一次“意识形态的”全体会议。昨天主持会议开幕的勃列日涅夫，在报告中谈了“国际局势中的紧急问题”以及“苏共为确保共运团结而进行的斗争”。
自从捷克斯洛伐克刮起改革之风以来，克里姆林宫确实密切注视着新执政的一帮人的所作所为，但却丝毫不使人疑心它有干涉一个兄弟国家内政的任何意图。
同样，全会对东欧局势的研究，是从两个角度进行的：重申党在苏联的统治作用，本着一九六八年底以前在莫斯科举行共产党最高级会议的前景，加强社会主义欧洲各国内的思想团结。看样子，好象苏联在丧失了共产主义绝对领导权之后，今天不得不确定它的对外关系，以期制止政治自由化的进程，而捷克斯洛伐克继罗马尼亚和南斯拉夫之后，成了这种自由化的榜样。

显示原版>>

Previous:苏修中央全会开了两天收场

Next:英报说：波修内部陷入权力之争 哥穆尔卡面临最严重的挑战


苏修中央全会开了两天收场

出版日期:1968.04.13
         期次:3479
         版次:4
         栏目:\[第四版]
副题:合众社说勃列日涅夫在会上保证进一步实行“民主化”；并认为会议“很注意意识形态问题”
文章正文:
【合众国际社莫斯科九日电】共产党领导机构今天听了勃列日涅夫关于越南可能取得和平的条件的报告，报告中还要求共产党国家之间团结，还谈到苏联共产党人的铁的纪律。
据塔斯社报道，勃列日涅夫在三百六十人的中央委员会自去年十月以来召开的第一次会议上讲话。塔斯社说，他的论题是“国际局势中的迫切问题以及苏共为共运团结进行的斗争”。
据消息灵通人士说，勃列日涅夫的报告包括：
——苏联对和谈的看法，苏联完全赞成和谈，而中国谴责它是向美国投降。
——建议安排十一月在莫斯科举行世界共产党最高级会议。
——关于如何把北京开除出共产党集团以及罗马尼亚愈来愈脱离共产党东方联盟的看法。
——捷克斯洛伐克自由化和波兰学生动乱的影响。
——抵抗西方宣传对苏联青年的影响以及惩罚国内持不同意见者的措施。
勃列日涅夫向苏联共产党保证，用扩大讨论基础和给党的基层领导更多的权力来实现进一步“民主化”。
【塔斯社莫斯科九日电】关于苏联共产党中央委员会全体会议的新闻公报中说：
苏共中央委员会例行的全体会议于一九六八年四月九日开幕。
全会听取了苏共中央总书记列昂尼德·勃列日涅夫《关于国际形势的迫切问题和苏共为世界共产主义运动的团结而斗争》的报告。讨论报告时发言的有：苏共莫斯科市委第一书记格里申、乌克兰共产党中央第一书记谢列斯特、苏共哈巴罗夫斯克边疆区委员会第一书记希季科夫、哈萨克斯坦共产党中央第一书记库纳耶夫、苏共列宁格列州委第一书记托尔斯季科夫、格鲁吉亚共产党中央第一书记姆日阿瓦纳泽。
【合众国际社莫斯科十日电】俄国权力最大的决策机构今晚结束了两天来关于越南和平、东欧的动乱以及苏联政权面临的许多其他问题的讨论。
一个简短的公报说，由三百六十人组成的苏共中央委员会提升长期作党的工作的卡图谢夫到有影响的党的书记处或执行机构里去。
勃列日涅夫九日致长篇重要的开幕词，今天又作了长篇重要的闭幕词。
消息灵通人士说，他强调了苏联赞成越南和谈，强调了安排今年年底在这里举行世界共产党最高级会议以及俄国的东欧盟国中的动乱和自由化所引起的问题。
公报中公布的发言者的阵容表明，国内的意识形态问题——特别是苏联知识分子对国内不公正的事情提出抗议——是委员会中大家很注意的问题。
发言人中有文化部长福尔采娃、马列学院院长费多谢耶夫、《真理报》编辑齐米亚宁、共青团书记帕夫洛夫以及作协书记马尔科夫。
在中央委员会开会时，《消息报》说，任何一个共产党国家对苏联的态度是检验它是否忠于共产主义的国际主义的唯一试金石。
这些话不是这家有影响的政府报纸自己说的，而是东德共产党正统派书记昂纳克说的。
可是人们认为在苏联中央委员会正在开会的时候，突出地刊登这些话，并不仅仅是巧合。

显示原版>>

Previous:蒋帮将与美日等探测台湾海峡矿藏

Next:苏修正设法加强对东欧的控制


台湾报纸哀叹：蒋帮财政经济每况愈下

出版日期:1968.04.13
         期次:3479
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《澳门日报》三月十六日报道：
从台报所透露的消息来看，台湾“省总预算”，不论是现年度或是下一年度的，都出现了巨大的赤字。
蒋帮为“抑平”现年度财政赤字，除大量删削与民生有关的水利、交通设置等等之外，还把一度遭台湾同胞反对而搁置了的“户政规费调整案”，又重新提出，并由“省议会”“复议通过”，将身份证工本费、户籍名簿工本费、户籍誊本抄录费、户籍登记簿阅览费、印鉴登记费等“收费标准”提高一倍，借此加紧压榨台湾同胞，“以实公库”。
为了“抵补”财政赤字，蒋帮决定自七月一日新年度开始，“调整”税捐，营业税部分除制造业、矿冶业、仓库业外，一律增加一成；农业税的田赋，每一赋元增加零·六五公斤，达到“田赋征实条例”规定每一赋元二十七公斤的最高额；机动车辆牌照税，增加三成。
台湾报纸说，“捐税所加于物价的压力，将逐渐表面化”，“前面将是一片信用膨胀，通货泛滥的景象”。报纸在展望台湾经济时说，“面对财经的现实情势，我们的沉重心情无法强颜欢笑”。

显示原版>>

Previous:西德财长的助手撰文张西德同我建交

Next:南越解放军袭击头声美军炮兵阵地


西德财长的助手撰文张西德同我建交

出版日期:1968.04.13
         期次:3479
         版次:1
         栏目:\[头版]
副题:西德政府人士称只有在越南问题“和平解决”后才能重新审查对我的态度
文章正文:
【美联社慕尼黑十日电】由西德财政部长施特劳斯出版的慕尼黑周报《巴伐利亚信使报》今天要求波恩政府同共产党中国建立外交关系。
这家周报指出，英国和法国都已同中国建立外交关系。这篇文章是由施特劳斯的私人助手赫普写的。
赫普说，西德再也不能不承认中国共产党主席毛泽东的政府了。赫普说，“某种大西洋的多情善感，即盲目的德美团结精神主宰了我们的客观的政治思考。”
赫普说，在基辛格总理访问巴基斯坦时，阿尤布汗总统曾表示愿意为波恩和北京之间进行接触效劳。
【美联社波恩十一日电】观察家们指出，由于《巴伐利亚信使报》今天的这篇文章的发表，便头一次采取了半官方的步骤。
赞成和反对承认中国的事在这里已早有考虑了。外交专家指出，至少在目前，采取这样的行动仍然弊多利少。
事实上，尽管德国是中国在西方的最大的贸易伙伴，但德国从来连商务协定也没有同北京签订过。
一九六四年当艾哈德总理的政府设法在北京开设一个贸易使团时，美国的反应十分强烈，因此政府放弃了该计划。
【德新社波恩十一日电】西德政府人士今天在这里说，西德政府只有在越南冲突得到和平解决以后，才能重新审查它对人民中国的外交关系的态度。

显示原版>>

Previous:香港《经济导报》载文揭露：美帝频繁利用香港作为侵越后勤基地

Next:台湾报纸哀叹：蒋帮财政经济每况愈下


香港《经济导报》载文揭露：美帝频繁利用香港作为侵越后勤基地

出版日期:1968.04.13
         期次:3479
         版次:1
         栏目:\[头版]
副题:文章指出，港英当局为虎作伥，罪责无法抵赖
文章正文:
【本刊讯】据香港《大公报》四月二日报道，最新出版的一期《经济导报》，刊登一组题为《美帝继续扩大利用香港为其侵略基地》的文章，揭露美侵略军在南越战场连吃败仗之际，利用香港更加频繁。
该刊在一篇题为《美国加强在香港搜购侵越军用物资》的文章中说，近年来，随着美国不断扩大侵越战争，亦不断加强把香港作为侵越的后勤基地。冥顽不灵的港英当局纵容美国利用香港作为供应侵越物资的中继站。
文章说：美军需部不但来港采购侵越军用物资，还加强从各地，主要由美国、日本、台湾、菲律宾及南朝鲜等地的军用物资运港转赴南越。过去几年，美侵越军需部多直接在本港采购军用物资，后来，随着需求量迅速增大，以及为达到掩人耳目的目的，多委托美、英、日资洋行间接代为采购，然后交由指定船只、飞机运载前往。
文章透露，今年来，美伪军被南越军民打得落花流水，美伪军伤员大增，急需人血供应，美军用各种手段来港抢购人血，港英电台大肆吹嘘输血“利己利人”。据说，自从今年南越民军新春大捷以来，美军机不绝来港载运大量人血。此间海洛英毒品价格亦增长一倍，这亦跟美国大量来港搜购有关。据说，美军方用海洛英以刺激士气。
在《美帝在港大量订购军需物资》的一篇文章中透露：美帝国主义在侵略越南这场肮脏的战争中，无论人力、物力、财力等各方面的消耗都很大。目前，美阮巢穴——西贡以及顺化、岘港……等地的物资奇缺，货价暴涨，因而加紧来港搜购。
《美船、美机在香港的新活动》一文说：香港还有些美国的“专机”，不时载运罐头伙食、洋酒和日用品等飞往南越，起飞时间多在夜间。这些事情，内行商人都知之甚详。香港仍然是侵越美军的一个物资供应站，而船只、港口、飞机、机场也为其服务，这也是港英当局所无法狡赖得了的。
本期《经济导报》在题为《美帝扩大利用香港船坞和机场》的文章中说：过去几年间，随着美帝侵越战争的不断升级，美侵略军开赴南越的人数不断增加，美侵略军飞机和舰只开来香港也不断增加。香港的船坞和机场为这些侵越美军舰只、飞机给予极大便利和有效的服务。自去年五月以后，美帝和港英慑于我港九爱国同胞反迫害抗暴怒潮，美军舰只来港稍告减少，纵使来港也不敢如过去那么明目张胆，一些较大舰只多停泊在鲤鱼门外或西环昂船洲后海面，以减少人们的注意。一些美国军机来往香港，也多改在夜间起落。由这一点，也显示出这一小撮帝国主义者及其同伙的作贼心虚、见不得人。
今年以来，特别是越南南方军民新春大捷后，不少自南越来港的美军机则多载来伤兵或美军官尸体。据说是转运回美国或运往日本、冲绳、台湾或菲律宾等地去。
文章最后指出：美帝国主义在英国政府纵容和支持之下，目前不单继续而且仍正扩大利用香港为其侵略基地。

显示原版>>

Previous:马共中央缅共中央的贺电说缅甸人民武装斗争胜利发展再次表明：战无不胜的毛泽东思想威力无穷

Next:西德财长的助手撰文张西德同我建交


严匪家淦又狂吠：叫嚷贯彻「建设台湾光复大陆国策」

出版日期:1968.04.13
         期次:3479
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒋帮《征信新闻报》三月三十一日报道如下：
国父纪念月会，三十日在总统府大礼堂举行，总统亲临主持，由行政院严院长报告中央政府五十八年度施政方针。
严院长报告时指出，当前大局，正作对我有利之发展，政府将加紧贯彻「建设台湾，光复大陆」的国策。
对于五十八年度施政方针的内容，严院长曾作扼要而详明的报告，他指出下一年度的施政，将依国家建设重点，积极加强各项基本建设之推行，充实反攻战力之整备，并斟酌国家财力，摘其要者优先实施。

显示原版>>

Previous:蒋帮《联合报》抱怨：美蒋贸易不平衡不公道

Next:蒋帮将与美日等探测台湾海峡矿藏


英报说：波修内部陷入权力之争 哥穆尔卡面临最严重的挑战

出版日期:1968.04.13
         期次:3479
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》九日刊登了兰德尔自华沙发出的一篇文章，题为《波兰陷入权力之争，对哥穆尔卡的挑战》，全文如下：
打电话给波兰各部的外交人员往往被告诉说，他们通常与之打交道的官员在“休假”或“生病了”。
外国实业家抱怨说，这几天他们的波兰伙伴不会就签订合同做出任何重要的决定。
波兰人算是最爱交际的人，但是他们现在不再喜欢接受外国人要他们去吃饭的邀请了。认识西方人士的那些人，甚至在拜访西方人士和接待西方人士都抱犹豫的态度。
有许多迹象表明进行了一次清洗，这次清洗有三十多个公开宣布的受害者，毫无疑问还有许多其他的人名字没有公布。
在理论上，那些被解除职务的人是被当作“犹太复国主义者”、主张自由化的“修正主义的”人士，或声誉扫地的斯大林主义者，被认为对煽动一个月前开始的学生闹事负有责任。许多波兰人认为，清洗是一场权力之争的表面现象。政治局遭到攻击
关于这次权力之争几乎没有透露什么情况，虽然进行了一次重要的军队改组和间接地对政治局进行攻击。许多中级官员采取的立场一直是接近于迟钝的谨慎态度。他们意识到，现已六十三岁的哥穆尔卡面临着自从他在一九五六年担任共产党第一书记以来最严重的挑战。最近批评了他的行政工作的许多方面的《法律与生活》周刊，上周第一次攻击了那些要么被怀疑要么曾设法避免表态的波兰人。
它说：“那些人请假，临时去疗养院了或病重，这是说明问题的”。这一切“正好是发生在可以使他们避免表明立场的时候”。
那些主张改革的人显然对于同哥穆尔卡的统治有联系的权宜措施感到厌倦。啼笑皆非
同捷克斯洛伐克的平静的革命相比，波兰的争论水平似乎是没有新的思想。某些主题——反犹太复国主义、工人阶级占首位——在这个国家看来是奇怪的，这个国家十年前是关于现代工艺生活中的问题的社会主义解决办法的新思想的温床。
百分之九十以上的波兰人不是党员，对于他们当中大多数人来说，“最近的事件”——对危机是这样称呼的——使人啼笑皆非。并不是在非斯大林主义化之后，波兰共产党才这样公开显示它的内部斗争的。（本刊注：文中小标题是原有的）

显示原版>>

Previous:苏修正设法加强对东欧的控制

Next:波国防部长被提名接替奥哈布


在亮处放映影片的银幕

出版日期:1968.04.13
         期次:3479
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《工商日报》一月八日报道：发明一种新银幕的结果，使电影胶片能在光亮的房间里面放映时，看来同在黑暗中放映一样清楚。映幕的原料是把两层极薄的箔叠在一起，涂以滑油少许，然后用高压把它们卷在一起。
据柯达公司声称，这种新银幕所映出的映像，至少要比一般银幕所映出的光亮六倍。

显示原版>>

Previous:日生产一种数字绘图装置

Next:津巴布韦自由战士严惩史密斯傀儡军


在南越解放军狠狠地打击下：两周来美伪军伤亡一万多

出版日期:1968.04.13
         期次:3479
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十一日电】美国和南越两国司令部今天说，上周美军在越南战争中的伤亡人数减少了，而南越政府军的伤亡人数增加了。
美国司令部在到四月六日午夜为止的一周概况中说，有两百七十九名美国人被击毙、三千一百九十名被打伤。在此以前的一周里，美军有三百三十人死亡、三千八百八十六名受伤。
南越总部说，上周有四百零七名政府军被击毙、一千四百七十九名受伤、十四名失踪。在此以前的一周里，越南人说有三百九十三人被击毙、一千一百六十名受伤、四十一人失踪。
美国司令部说，上周驻南越的美国军事人员增加一千名，从而使总数达到五十一万七千人。

显示原版>>

Previous:南越解放军袭击头声美军炮兵阵地

Next:菲律宾《每日镜报》说：约翰逊“停炸诱和”阴谋使侵越仆从陷于混乱


赞比亚反击说坚决打退任何入侵者

出版日期:1968.04.13
         期次:3479
         版次:3
         栏目:\[第三版]
眉题:南非国防部长叫嚷“回击”支持非洲自由战士的邻国
文章正文:
【德新社开普敦三日电】南非今天就所谓赞比亚支持在罗得西亚和南非活动的非洲游击队组织，向赞比亚提出强烈的警告。
南非国防部长博塔在这里的议会上说，为恐怖分子渗入邻国提供训练和行动营地的国家犯下了进行严重挑衅的罪行。
博塔说，可以明确地告诉这些国家，南非为了它的安全和自尊将给以回击。
在博塔发出警告前，南非总理沃斯特和运输部长含曼也提出过类似的警告。
这里的观察家指出，阿尔及利亚驻联合国代表布瓦图拉最近强调了南非—罗得西亚在联合国辩论期间对赞比亚发动反攻击的危险。
赞比亚总统卡翁达最近也宣布，他将设法从国外购买飞机和导弹以防止对他的国家的可能进行的侵犯。
赞比亚是泛非世界最南端的哨所，是游击队渗入罗得西亚和位于西部边界的葡属安哥拉的中间站。
【德新社约翰内斯堡四日电】赞比亚首脑卡翁达今天在赞比亚北部的卡萨马说，“赞比亚人民不会让任何入侵者活着离开这个国家”。
他在提到南非国防部长博塔昨天发出的警告时向人群说：“如果我们缺乏枪，我们将用斧头和长矛捍卫我们的国家”。
卡翁达否认各泛非组织的战士是在赞比亚训练的说法。与此同时，赞比亚外长维纳今天在议会说，赞比亚境内没有任何训练营。他又说，但是，作为“非洲统一组织”成员国，这个国家有义务向那些从少数人统治的地方逃出来的人提供避难所。
维纳最后说，这些人得到赞比亚的道义支持，但是为自由而战是他们自己的事情。

显示原版>>

Previous:津巴布韦自由战士严惩史密斯傀儡军

Next:南非竟将派军南罗镇压非洲自由战士


哀叹目前拼凑“反共联盟”困难重重

出版日期:1968.04.14
         期次:3480
         版次:3
         栏目:\[第三版]
眉题:蒋帮报纸要美加紧在亚太地区拼凑“反共联盟”
文章正文:
【本刊讯】蒋帮《新生报》十二日发表一篇社论，摘要如下：
越战已变成了陷溺美国的泥淖；美国虽拥有强大的核子武力，但对敌人的阻吓作用已经大打折扣。事实证明，美国应付不了敌人的“人民战争”或“民族解放战争”。而且越战型的战争，今后也将在东南亚其他国爆发。美国对于越战已感应付不了，又如何能应付更多越战型的战争？
今天美国已被越战打得焦头烂额，而保卫亚太地区的政策与措施，更需要及时作通盘的检讨与改进。美国必须改变过去的错误政策，大胆放手来推进以下几项工作：一、积极促进亚太地区国家的团结合作，……二、亚太地区的集体安全组织，应以军事为中心，组成区域联军，置于安全组织之下，甚至可由安全组织承担一切费用，直接指挥，派赴各国担任防卫与作战的任务。三、美国不可打小算盘，应该打大算盘，大量而积极的给与亚太国家以经济与军事的支援。
【本刊讯】蒋帮《联合报》三月十七日发表一篇社论，摘要如下：
由于越战的僵持不决，共党扩张威胁的继续增长，英军的决定提早自远东撤退，以及国际姑息主义逆流的日益泛滥，这种种因素，促使许多亚洲国家，都对建立亚洲及泛太平洋地区集体安全组织，表现了更积极的态度；其中若干国家，甚至更表达了缔结军事联盟的意愿。最近则更由于马来西亚总理的访问印尼，以及泰国副总理之访问菲律宾、中华民国、和日本，而更进一步的接触到这一课题。目前显示出来的情况是，有关各国对此问题歧见犹多，困难尚存，不见得立刻就会有很理想的结果出现。
现在困扰着大家而还没有澄清解决的几项难点是：第一，这个区域安全组织的范围究竟多大。对此，有的主张最好适应较小的地区性，譬如印尼和马来西亚似乎都只有兴趣在“东南亚国家联盟”的范围内，来策进这项努力；有的则认为必须尽可能容纳所有亚洲坚定反共和具有自由立场的国家参加，以增强实力，形成真实的联合行动。像泰国和韩国都有过这样的意见反应。第二，这个组织的性能究竟怎样？目前较多国家的态度是，即使建立起一个像北大西洋公约那样的军事联盟组织，也还只能是防御性的，也只做到以共同的武力来抵抗侵略为度。至于像日本，则连这一点还不表赞同，它所要的区域组织是仅限于经济合作和文化交流而已。第三，通过怎样的方式和程序来建立这个组织？可以看到，像泰国是主张废弃原来那个已经瘫痪的“东南亚条约组织”，而重新建立一个新的，强有力的防卫联盟；韩国支持缔结军事同盟的呼吁，但不赞成由已有的亚太部长理事会转化而成，而却期待参加越战的七个盟国，会作为奠立这一组织的重要基础。其他自还有一些别的不同意见。凡此，都反应出到目前为止，观点还没有集中和统一。
美国总不可再对此泼冷水，而要紧紧抓住这个时候，发挥应有的影响力，来力促其成，并体认到这是扭转亚洲局势真正和根本的关键。

显示原版>>

Previous:印共革命派领导安得拉邦农民斗争

Next:蒋报承认：蒋帮军政人员普遍情绪低落


安哥拉人民抗击葡殖民军不断获胜

出版日期:1968.04.14
         期次:3480
         版次:3
         栏目:\[第三版]
眉题:人民战争威力无比
文章正文:
【本刊讯】开罗六日消息：
争取安哥拉彻底独立全国联盟驻开罗办事处今天在这里发表的战报说，安哥拉人民根据人民战争的原则最近加强了他们对葡萄牙殖民军队的武装斗争并取得了新的胜利。
战报说，一月二日，争取安哥拉彻底独立全国联盟的军事组织——安哥拉解放武装部队在塞尔帕平图附近伏击了葡萄牙士兵，结果打死了五名葡萄牙士兵，打伤了四名。一月三十一日，游击队在塞尔帕平图和坎甘巴之间的公路上伏击了另一批葡萄牙士兵，打死了十五名敌人士兵，打伤了八名，并缴获了一些军事装备。二月七日，游击队击毁了一辆敌人军车，打死了车上的二十四名葡萄牙士兵，打伤了六名。这场战斗是在加古库提尼乌和卢索之间发生的。
战报说，安哥拉游击队还破坏了卢库拉河上的一座桥梁，俘虏了一些葡萄牙士兵并使敌军遭到了很多其他的损失。
它说，“在争取安哥拉彻底独立全国联盟游击队在过去两年的活动中，它的军队同安哥拉群众一起经历了而且正在经历着无法估量的艰苦和困难。但是他们克服了一切困难，因为他们是受掌握了人民战争的创造性方针并把它运用于安哥拉革命的现实的准确和正确的政治和军事领导所指导的。”
战报说，“只有经过正确动员和组织起来的群众才是任何革命战争中的决定性因素。”争取安哥拉彻底独立全国联盟将继续依靠安哥拉人民，同葡萄牙殖民军和他们的帝国主义支持者进行斗争，直到取得最后胜利。

显示原版>>

Previous:邦克从华盛顿回到西贡

Next:葡殖民军被困在城市里日子越来越难过


邦克从华盛顿回到西贡

出版日期:1968.04.14
         期次:3480
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十三日电】美国大使邦克在华盛顿同约翰逊总统和其他美国官员举行了历时四天的高级会谈之后于今天上午返回南越。
邦克在新山一机场受到了威斯特摩兰将军的欢迎。邦克在到达时没有发表讲话。
这位大使是在八日深夜离开华盛顿的。

显示原版>>

Previous:美青年学生纷纷退回「兵役证」

Next:安哥拉人民抗击葡殖民军不断获胜


德新社报道：捷宣布取消对“美国之音”的干扰

出版日期:1968.04.14
         期次:3480
         版次:4
         栏目:\[第四版]
文章正文:
【德新社维也纳十日电】捷克斯洛伐克人可以收听“美国之音”、“德国之音”和西方其他电台了，因为干扰将几乎完全予以取消。据发言人今天上午在“布拉迪斯拉发电台”宣布，将只对设在慕尼黑的美国的“自由欧洲电台”的某些广播继续进行干扰。发言人德沃尔斯基说，这是必要的，以防止清楚地接受他所谓的向在捷克斯洛伐克的为美国工作的间谍和特务发出的密码指示。

显示原版>>

Previous:路透社评述杜布切克最近的一篇文章：杜布切克担心捷修内部进一步出现紧张

Next:西德六城市爆发学生示威


蒋报承认：蒋帮军政人员普遍情绪低落

出版日期:1968.04.14
         期次:3480
         版次:3
         栏目:\[第三版]
眉题:苦闷、徬徨、消极、悲观 浑浑噩噩、聊以卒岁
文章正文:
【本刊讯】香港《大公报》三月二十日刊登一篇文章，摘要如下：
翻开台湾报纸的社会新闻，凶杀案件几乎无日无之，有些人为了一些鸡毛蒜皮，微不足道的事，便动辄殴斗，暴戾成风。对这一类事件，不久前台湾《联合报》曾“试加分析”，找寻原因，认为这是社会贫富悬殊现象加剧，人们日常生活经常陷于穷困与紧张状态，“人心愤懑不平”的表现。据台湾报纸说，现时蒋帮军政人员由于待遇微薄，生活艰苦，普遍的士气低落，苦闷、徬徨、消极、悲观的情绪正在与日俱增。“今朝有酒今朝醉”的“做官哲学”在官场中极为流行。他们关心的是生活、做小本生意，或者是设法如何多报点“出差费”补贴家用。二月二十八日《台湾晚报》说，在蒋帮机构中，“最悲哀的”是干文官的，他们都有一股苦闷的情绪待发泄，当他们因环境的关系而无从发泄时，“于是自我作践，一壶清酒，八圈麻将，打算者，比比皆是”。
蒋帮军政人员的悲观，消极情绪还表现在对任何事物都感“麻木”。三月十四日台湾《征信新闻报》在一篇短文中说，现时在蒋帮机构当官的，由于对现实不满，大都“自我麻木”，对“为什么活着？人生的目标是什么？”没有人“扪心自问”。他们只是“成天浑浑噩噩”过活，“与禽兽无别”。
据台湾报纸说，目前“社会现实未尽合理化，人心不平不满便随之出现”，“这种情形现在逐渐多起来，若不早想办法，其结果势将要更加恶化下去”。

显示原版>>

Previous:哀叹目前拼凑“反共联盟”困难重重

Next:特勒说波兰局势紧张“具有爆炸性”


捷在捷─西德边界拆除障碍/捷国防部发言人说同西德边界防务正进行修改

出版日期:1968.04.14
         期次:3480
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格四日电】一位国防部发言人今天证实正在对同西德接壤的边界一带的防务进行“修改”，可是说，这“不是一个新的事实”。
他是在评论来自西德的一些消息时这样说的。这些消息说看到有一些人在拆除捷克斯洛伐克和巴伐利亚之间的一部分工事。巴伐利亚内务部的一个发言人说，两行铁丝网正在拆除，可是还留着一个金属围墙：过去在某些部分它是通了电的。
这个发言人说，边界防务的修改是一些时以前就开始的，还会继续一个时期。
【美联社贝尔诺十二日电】巴伐利亚边界警察星期四晚上报告说，捷克斯洛伐克工人继续在拆除捷克—西德边界捷克一边的障碍。
这项工作开始于上周，当时拆除了大约五公里的三层铁丝网。警察说，捷克的工人还在拆除防坦克障碍。

显示原版>>

Previous:西德六城市爆发学生示威

Next:西德报纸透露：勃兰特最近去象牙海岸活动／西德企图加强对非洲渗透


路透社评述杜布切克最近的一篇文章：杜布切克担心捷修内部进一步出现紧张

出版日期:1968.04.14
         期次:3480
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格十一日电】共产党领导人杜布切克今天警告要注意捷克斯洛伐克国内的无政府状态，这是一个新迹象，表明他在努力放慢他的国家的自由化速度。
杜布切克是在俄国最近对东欧出现自由主义倾向表示不安之后在党报《红色权利报》上发表一篇声明的。
杜布切克还为那些在过去的专制时期执行了党的决定的官员辩护。
观察家们说，杜布切克现在急于要控制局势。
据认为，原因是苏联不赞成和捷克斯洛伐克的社会主义邻邦感到不安，是最近的变化在党中央内部造成的紧张。
杜布切克说：“现存的无纪律的现象表明，很多人是片面地理解民主，因此就不能有全面的理解。”
他对《红色权利报》说：“认为民主就是每人要干涉一切事情，愿意做什么就做什么，这是无政府主义，这同真正的民主没有任何共同之处。”
这位四十六岁的斯洛伐克领袖可能是要压制那些要求在捷克斯洛伐克进行有组织的反抗的呼吁。
根据党的计划，现在要让非共产党利益集团在民族阵线内部有较大的发言权。
但是，捷克斯洛伐克人士说，杜布切克还担心共产党中央委员会内部出现进一步的紧张气氛，党中央委员会仍然由那些一度忠于前党领袖、总统诺沃提尼的官员组成。
【美联社布拉格十日电】捷克斯洛伐克共产党的新领导人今天遭到一个著名的法律学家的猛烈攻击，他说这些人是披着“社会主义民主化”外衣企图维护专制制度的渴望抓权的人。
这个在自由化改革的现阶段中前所未有的攻击是斯维塔克教授三月二十日在他所作的讲话中发起的，自由主义派学生的刊物《学生》周刊在最近的一期上刊登了这篇讲话。
据这家杂志说，斯维塔克对查理大学的学生们说，以批判的态度对新政权的“复兴过程”的结果进行研究之后，就看出：除了“暂时废除的审查制度外，整个专制机构没有作出结构上的改变”。

显示原版>>

Previous:斯彼哈尔斯基被选为波国务委员会主席 波总参谋长雅鲁泽尔斯基任国防部长

Next:德新社报道：捷宣布取消对“美国之音”的干扰


毛泽东同志对马列主义作出伟大贡献必须把叛徒宫本一伙赶出革命队伍去

出版日期:1968.04.14
         期次:3480
         版次:1
         栏目:\[头版]
眉题:安斋库治著文就暴力革命问题有力驳斥宫本集团的无耻诽谤
文章正文:
【本刊讯】日共山口县委（左派）机关理论杂志《革命战士》三月十日（第十八期）登载安斋库治写的文章，题目是《把恬不知耻的叛徒宫本一伙撵出革命队伍的时候到了》。摘要如下：前言
修正主义分子宫本一伙为了掩盖自己背叛马克思列宁主义的丑恶本质，一个接一个地制造着新的谎言
在目前阶段，修正主义分子宫本一伙的影响还没有肃清，他们的画皮也还不能说已经完全撕去。因此，在全国已经站出来斗争的反修战士面前不断揭露宫本一伙恬不知耻的谎言和骗局，从思想上、理论上，并且在实际斗争中，把宫本一伙的原形暴露在光天化日之下，仍然是一个极为重要的任务。揭露宫本一伙在（一九六七年）十月十日的文章中所散布的谎言和欺骗，尤其是一项极为重要的任务。
宫本一伙在十月十日的文章所散布的谎言和欺骗中，还没有充分揭露出来的一点是，造伟大的马克思列宁主义者毛泽东同志和中国共产党的谣，胡说什么毛泽东同志和中国共产党对“日本共产党”，（１）偷偷摸摸地散布流言蜚语：你们要立即在日本发动武装起义，（２）强迫（日本共产党）接受“在农村建立根据地，进行长期的武装斗争，以农村包围城市的路线”。这些完全是不值一提的混蛋透顶的无耻的政治骗局。一、宫本一伙所散布的第一个无耻谎言
修正主义分子宫本一伙在国内战争、武装起义的问题上所采取的态度，同从前背叛了马克思主义革命理论的考茨基和第二国际的“老爷”们所采取的态度，是一模一样的。宫本一伙修正主义分子特别热中于给毛泽东同志和中国共产党扣上“极左冒险主义”、“布朗基主义”的大帽子。
毛泽东同志和中国共产党只是始终坚持马克思列宁主义的革命原则，主张按照各国的具体条件正确应用这些原则而已。马克思列宁主义者必须象毛泽东同志所教导的那样，始终坚持“枪杆子里面出政权”的原则。因为这个原则正是马克思列宁主义者绝对不能抛弃的一个重要的革命原则。
然而，坚持原则并不是不管形势和条件，不顾一切地煽动猛攻和起义，一个劲地突击！这样做是愚蠢的。马克思列宁主义者，毛泽东同志和中国共产党，还有我们，是绝对不这样说的。伟大的马克思列宁主义者毛泽东同志，对于所谓“发达的资本主义国家”内的革命斗争问题，是怎么说的呢？毛泽东同志是这样教导我们的：
“在资本主义各国，在没有法西斯和没有战争的时期内，那里的条件是国家内部没有了封建制度，有的是资产阶级的民主制度；外部没有民族压迫，有的是自己民族压迫别的民族。基于这些特点，资本主义各国的无产阶级政党的任务，在于经过长期的合法斗争，教育工人，生息力量，准备最后地推翻资本主义。在那里，是长期的合法斗争，是利用议会讲坛，是经济的和政治的罢工，是组织工会和教育工人。那里的组织形式是合法的，斗争形式是不流血的（非战争的）。”
在当前的日本，虽然法西斯和战争的危险正在逐渐迫近，而且还有美帝国主义的不可忍受的民族压迫，但是还有一定限度的资产阶级民主，还留有党和工会合法地存在并且进行活动的条件。在这种情况下，正如毛泽东同志所教导我们的那样，为了最后地推翻资本主义，为了教育工人，锻炼工人，积蓄革命力量，放弃长期的合法斗争，放弃利用议会讲坛，便是错误的。
我们坚决认为，前面引用的毛泽东同志的论述，过去是正确的，现在也是正确的；它仍然有效。
毛泽东同志和中国共产党的立场是始终一贯的。二、宫本一伙散布的第二个无耻谎言
修正主义分子宫本一伙的第二个牛头不对马嘴的指责，是说毛泽东同志和中国共产党把“在农村建立根据地，以农村包围城市的路线”强加于“发达的资本主义国家”日本。
这又是宫本一伙故意制造的卑劣的谎言和诽谤。
的确，毛泽东同志坚持了马克思、恩格斯、列宁所创立的暴力革命的原则，他响亮地宣告：“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。”
毛泽东同志之所以伟大，正是因为他正确地而且创造性地把马克思列宁主义的这个革命原则应用于中国革命的具体实践，也就是创造了“在农村建立根据地，以农村包围城市的路线”，把中国革命引向了胜利。这是毛泽东同志对马克思列宁主义作出的一个伟大贡献。正如林彪同志所正确指出的，“毛泽东同志关于建立农村革命根据地、以农村包围城市的理论（不仅引导中国革命取得了胜利——引用者）对于今天世界上一切被压迫民族和被压迫人民的革命斗争，特别是对于亚洲、非洲、拉丁美洲被压迫民族和被压迫人民反对帝国主义及其走狗的革命斗争，更是突出地具有普遍的现实意义”。
今天在广阔的亚洲、非洲、拉丁美洲各国蔓延着的武装斗争如火如茶般的发展，以无限的威力要求我们承认林彪同志的这段话的正确性。这些国家中武装斗争的发展，显然是受了毛泽东同志所创立的理论——建立农村根据地，以农村包围城市的理论——的指引的；毛泽东思想正是把这些国家的革命引向胜利，使世界革命飞跃前进的“指路明灯”，它现在显然正在成为“世界革命人民的共同财富”。
但是，高度评价毛泽东同志所创立的建立农村根据地，以农村包围城市的理论，同机械地原封不动地应用这条路线于一切国家，特别是“高度发达的资本主义国家”，是完全两回事。关于这一点，象前面所引用的那样，毛泽东同志自己在说了“革命的中心任务和最高形式是武装夺取政权……”以后又谆谆教导说：“但是在同一个原则下，就无产阶级政党在各种条件下执行这个原则的表现说来，则基于条件的不同而不一致。”这就是说：对处于半封建半殖民地状态的解放前的中国和几乎处于同样状态的亚洲、非洲、拉丁美洲各国的革命斗争说来，正如林彪同志所正确地指出的那样，“建立农村根据地，以农村包围城市的理论”显然是有普遍的现实意义的，然而在象日本这样的所谓“发达的资本主义国家”，执行暴力革命原则的表现，则基于条件的不同而不一致！
那么，这又是怎样地不一致呢？在所谓“发达的资本主义国家”，就象前面已经提到过的那样，革命的“暴力只有在革命发展的一定时机、有一定的条件的情况下”才可以使用——就是说，在革命的危机没有发展到成熟为“全民危机”的时候，是不能轻率地胡乱实行的！这是马克思、列宁的教导，也是伟大的马克思列宁主义者毛泽东同志的教导。毛泽东同志就所谓“发达的资本主义国家”中的起义（内战）问题，清楚地教导我们说：
“但是这种战争，不到资产阶级处于真正无能之时，不到无产阶级的大多数有了武装起义和进行战争的决心之时，不到农民群众已经自愿援助无产阶级之时，起义和战争是不应该举行的。到了起义和战争的时候，又是首先占领城市，然后进攻乡村，而不是与此相反。所有这些，都是资本主义国家的共产党所曾经这样做，而在俄国的十月革命中证实了的。”
我们坚决认为，毛泽东同志就是当代的列宁。因为前面所引用的毛泽东同志“关于资本主义国家的起义论”——只要仔细读马克思、列宁的著作，就会了解的——正是简单明了地而且极高度地概括了马克思、列宁的“关于资本主义国家的起义论”的论述。
在当前的日本，革命的客观条件还没有成熟。因此，现在立即发动武装起义是轻率的，是错误的。但是在当前的日本，革命的客观条件正在逐渐地成熟，它是必然地日益接近的。我们一定要认真地作好准备，以备这个正在迫近的危机发生新的激化。我们不能单纯地停止在只承认行使暴力的原则，停止在只宣传武装起义是不可避免这一点上。必须“更多地考虑组织群众对警察和军队进行很顽强的、有步骤的反抗，通过这种反抗吸引尽可能多的军队到无产阶级同政府之间的斗争中来，吸引农民和军队自觉地参加这个斗争”（《列宁全集》第二十三卷一二二页），以便使日本的工人阶级和农民通过实际经验，明确懂得武装斗争是不可避免的。
我们还要学会科学地分析形势和正确地估计各阶级之间的力量对比，适应形势的变化和斗争的加剧，灵活地改变我们行动的方式和方法，有意识地使危机更加尖锐的“方法”。（下转第二版）（上接第一版）三、真马克思列宁主义者和宫本一伙的分歧
在什么地方？
宫本一伙为了掩盖他们的背叛，仍然披着“马克思列宁主义”的外衣，试图欺骗日本人民，但是，不管他们打扮得怎样象“马克思列宁主义者”，只要用当代马克思列宁主义的顶峰毛泽东思想的光辉来照一下，他们的丑恶面貌就马上暴露在光天化日之下，也不可能不暴露无遗。修正主义分子宫本一伙简直象是对待仇敌一样，拼死地敌视当代的马克思列宁主义顶峰毛泽东思想。因此，我们必须更详细地在思想上和理论上阐明马克思列宁主义、伟大的毛泽东思想同宫本修正主义理论之间的分歧。第一个分歧——前面已经讲过，马克思列宁主义者、高举毛泽东思想红旗的人们总是把“革命和革命形势”紧密结合起来考虑问题的，而宫本一伙修正主义分子却完全象是坐在沙龙里清谈革命，脱离了必然在成熟起来的“革命形势”，“谈论革命，谈论革命的发展和演变”。
列宁教导我们，革命不是由于党和阶级的“要求”和“主观愿望”而人为地发生的。革命是亿万人民被迫陷于无望的穷困，忍无可忍的时候，在他们下定决心，不怕牺牲，勇往直前，对暴力压迫者所控制的一切国家机关——军队、警察、监牢、法庭、议会等等——发起总攻击，即为粉碎它们而奋起采取创立新生活的行动的时候——就正是在这种出现“革命形势”的时候，才发生革命。
第二个分歧——就是相信不相信革命会来到的分歧。在我们日本，革命的烈火什么时候会燃烧起来呢？两年到三年以后吗？还是更远些，在五年到六年以后呢？这是任何人也无法预言的。
但是，只要是马克思列宁主义者，就要相信在日本，革命也一定不可避免地会到来，并必须作好准备。马克思和列宁，还有当代最伟大的马克思列宁主义者毛泽东同志所以是真正伟大的革命家，正是因为他们无论在“看来象似和平的、牧歌式的时代”，或者在“反革命黑云遮天的黑暗时代”，都坚定不移地相信革命不可避免地会到来，并为此而进行准备。毛泽东同志在一九三○年，正当反革命乌云遮天的时候，写了《星星之火，可以燎原》这篇文章，批判了当时党内存在的悲观思想，同时主张要巩固和扩大小小的红色政权，从而促进全国革命的高潮。这是非常有名的。
然而，修正主义分子宫本一伙怎样？宫本一伙说“矛盾加剧了，加剧了”，到处叫嚷，但是一步也不向前跨进。他们在矛盾的周围团团转，但是始终只讲议会的道路，和平的道路。
第三个分歧—就是积蓄革命的主观力量以备革命的到来，还是不这样做的分歧。马克思列宁主义者一刻也不能忘记工人阶级的最终目的是为了获得政权。就是说，马克思列宁主义者一刻也不能忘记准备迎接伟大革命的到来，以革命的思想武装工人阶级和全国人民，使他们在斗争中锻炼，积蓄革命的主观力量。因为任何革命形势都不一定会带来革命的。
关于这个根本问题，毛泽东同志和中国共产党向我们这样呼吁：
“我们一向认为，革命是不能随意制造的，没有革命的客观形势，就不会有革命。但是，革命的发生和革命的胜利，不仅仅要有革命的客观形势，还必须有革命的主观力量的准备和行动。”（《无产阶级革命和赫鲁晓夫修正主义》）
准备迎接革命形势的到来，积蓄革命的主观力量！这是伟大的马克思列宁主义者毛泽东同志向我们号召的战斗口号！修正主义分子宫本一伙无论怎样谩骂，也不能抹杀这个战斗的号召。
然而修正主义分子宫本一伙既不期望革命，又完全放弃为革命积蓄主观力量，反而沦落到阻碍革命！这就是宫本一伙的真实面目。
第四个分歧——在于是否承认毛泽东同志的教导，即“枪杆子里面出政权”这条革命原则。马克思列宁主义者、高举毛泽东思想红旗的人们把这个原则作为马克思列宁主义的不可歪曲的根本原则，而坚决拥护。但是，修正主义分子宫本一伙和伯恩施坦、考茨基一样，装着承认这个原则的样子，而事实上不承认。这是马克思列宁主义、毛泽东思想和宫本一伙修正主义理论之间最根本性的分歧。
列宁号召我们，要毫不留情地把象宫本一伙那样反对武装起义的家伙驱逐出革命的队伍。
我们正是要按照列宁所说，毫不留情地把逃避谈武装起义，事实上已沦为美帝国主义和日本反动派的奴仆的宫本一伙驱逐出革命队伍，现在已经是时候了。把叛徒宫本一伙撵出去！这就是我们的结论。而且只有这个结论才真是要求革命的日本人民的“呼声”。

显示原版>>

Next:我万吨远洋货轮「东风」号首航抵日


美青年学生纷纷退回「兵役证」

出版日期:1968.04.14
         期次:3480
         版次:2
         栏目:\[第二版]
眉题:美刊报道：约翰逊不断征兵引起美青年强烈反对
文章正文:
【本刊讯】香港《大公报》十二日译载十五日美《新闻周刊》（提前出版）的一篇报道，现摘要转载如下：
上星期三（三日）——抗拒征兵以及其他反征兵组织宣布为全国抗拒征兵日——学生才开始认识战争仍没有停止，征兵仍然存在。五月份征召入伍的仍然是四万四千人。于是抗议征兵运动便继续进行，又有六百五十多名青年退回兵役证。
在旧金山金门桥公园，五百五十名学生发起了抗议游行。在联邦大楼，在二千旁观者的面前，一百名青年人把他们的兵役证投入一个绿色的藤篮里。其中一人在放兵役证时说，“我取回我与生具来的自由。”与此同时，联邦调查局的特务人员，则分头拍他们的照和纪录他们的名字。
人数出动最多的是波士顿。在那里约有一万二千名支持者为二百三十四名年青人退回兵役证喝采。二百多名学生把他们的兵役证交给在台上站成一列的教授、牧师、教士们。在芝加哥，二百名青年学生从国会广场列队到联邦大楼，他们沿路上高呼“见鬼？不去。我们不去”的口号。到了联邦大楼，他们派出三名代表企图把二十张兵役证退交一名美国将军。后来一名芝加哥区抗拒征兵组织的代表特伦祖说：“他记下我们的名字，记下我们的地址，记下我们的职业，但是他说他不能接受我们的兵役证”。于是特伦祖拿了一个大信封，把兵役证放在里面，然后把信封塞进联邦大楼的信箱里。在耶鲁大学，学生、教职员和亲友们，在白尼克广场，看着三十九名学生交还兵役证。在每一名学生报告自己的名字时，群众都给他欢呼喝采。
在费城大学，有三十名学生把兵役证交给学校的牧师。在纽约，四月三日抗拒征兵运动在纽约中央公园开始，有九十三名青年退回兵役证。前史丹福学生会主席哈里斯还讲了话。哈里斯已拒绝被征。
哈里斯说，“什么新的政策，什么新政客，对于我们反对这个国家的事情，是不会终止进行的。”
大学里的四年级生约十五万五千人看来是不能获得两年的延迟入伍期了。他们在今年的六月就要被征入伍。因此，更多的示威行动已在安排进行。在各大学的校园里学生情绪非常激昂，抗议的行动看来是要迅速升级的。

显示原版>>

Previous:约翰逊将去檀香山同朴正熙会谈

Next:邦克从华盛顿回到西贡


纳赛尔表示：要支持和武装巴勒斯坦游击队

出版日期:1968.04.14
         期次:3480
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】开罗十一日消息：阿联总统纳赛尔今天对阿拉伯律师联合会常设局代表团讲话的时候说，“我们不倚赖联合国决议或联合国辩论，因为我们看出美国是怎样支持以色列的，美国是怎样对联合国施加压力，直到以色列实现它所需要的一切为止的。”
纳赛尔说，阿联政府必须动员和武装拒绝承认失败的群众。他重申了“不同以色列谈判，不和解和不放弃巴勒斯坦问题”的原则。
纳赛尔说，巴勒斯坦抵抗运动是合法的和积极的因素，因为它是在被占领以及受到帝国主义侵略和种族歧视的每一个地方进行的。他又说，阿联已经作好充分准备来支持和武装巴勒斯坦斗争运动，它是整个阿拉伯民族生死存亡斗争的不可分割的部分。

显示原版>>

Previous:葡殖民军被困在城市里日子越来越难过

Next:南罗飞机悍然入侵赞比亚领空


南罗飞机悍然入侵赞比亚领空

出版日期:1968.04.14
         期次:3480
         版次:3
         栏目:\[第三版]
文章正文:
【德新社卢萨卡十一日电】赞比亚总统卡翁达今天要英国承担责任来保卫赞比亚。他在对记者发表谈话时谈到了葡萄牙喷气式飞机在三月间进行的轰炸，并透露了罗得西亚的飞机在夜晚进行新的入侵。

显示原版>>

Previous:纳赛尔表示：要支持和武装巴勒斯坦游击队

Next:印度《联系》周刊报道：印共革命派在西孟邦有强大群众基础


葡殖民军被困在城市里日子越来越难过

出版日期:1968.04.14
         期次:3480
         版次:3
         栏目:\[第三版]
眉题:卡布拉尔谈几内亚和佛得角武装斗争形势
文章正文:
【本刊讯】阿尔及利亚《非洲革命》周刊四日一期，刊载葡属几内亚和佛得角非洲独立党总书记卡布拉尔最近路经阿尔及尔时对该周刊记者的谈话，摘要如下：
问：我最近见到一位从几内亚回来的记者，他谈到贵国目前斗争的情况，并强调说葡萄牙人只能轰炸已经解放的村庄和解放区，并困守在城市里。是否应该说目前还难以把城市的斗争和农村的斗争联结起来。
卡布拉尔：实际上，葡萄牙殖民军正被困在城市里，每天越困越紧。葡萄牙军队很难进入我们的地区。相反地，我们的行动的特点是用大炮、迫击炮和步兵武器有计划地袭击葡军的兵营和设防据点。
葡萄牙人的主要行动就是进行空中轰炸。应该强调指出，葡萄牙人不再满足于象过去那样使用凝固汽油弹和杀伤弹，而是从去年就开始使用白磷炸弹。有时，葡萄牙人还纠集海陆空三军企图进行大规模战斗，特别是利用直升飞机运送军队试行夺回某些解放区。但是，他们迄今未能达到目的。目前形势就是这样的。
问：你怎样考虑进行质变，从而使你的解放组织能直接控制各城市？
卡布拉尔：当然，我们的情况十分特殊，因为在我国，葡萄牙的存在主要是军事上的存在。而你所说的质变首先意味着斗争本身发生变化。这就是说，我们要改善我们通过秘密组织的爱国者在各城市里的工作。我们在一九六七年已经开始组织突击队对城市的袭击，并将进行越来越多的袭击。我们认为，通过发展我们的行动的各个方面，通过削弱敌人和进一步扩大我们的武装部队，以便能调动比现在更多的兵力，我们才能进行占领城市的质变。

显示原版>>

Previous:安哥拉人民抗击葡殖民军不断获胜

Next:纳赛尔表示：要支持和武装巴勒斯坦游击队


斯彼哈尔斯基被选为波国务委员会主席 波总参谋长雅鲁泽尔斯基任国防部长

出版日期:1968.04.14
         期次:3480
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华沙十二日电】国防部长斯彼哈尔斯基已被选为波兰国家元首。
四十四岁的总参谋长雅鲁泽尔斯基中将接替了斯彼哈尔斯基的国防部长职务。
轻工业部部长和食品工业部部长也被撤换了，观察家们认为，这可能是由于青年和学生要求民主和知识分子的自由而在该国共产党领导内部引起的重大变动的第一阶段。
【合众国际社华沙十一日电】波兰政府还宣布经济职务上其他一些不重要的变化。
三位部长被解职。他们是部长级科技委员会副主席米奇斯瓦夫·莱什、轻工业部长欧根纽什·斯塔文斯基以及食品工业和采购部长弗利克斯·皮苏拉。
任命塔德乌什·库尼茨基为轻工业部长，斯坦尼斯瓦夫·古茨伐填补皮苏拉的空缺。没有任命谁代替莱什。
【法新社华沙十二日电】新任主席斯彼哈尔斯基和波兰改组了的政府，可能要共同作出努力以防止过于迅速地在这个国家发生过多的变化。
这里的观察家今天说，预料新的班子将小心翼翼地行动，以避免使国内舆论感到迷惑，或使其他社会主义国家包括苏联在内感到迷惑。
斯彼哈尔斯基是哥穆尔卡政治上的密友。人们认为他当选是强硬路线的“游击战士派”的一个胜利。
虽然执行政策的人大体不变，而政策本身可能非常不同。
西伦凯维兹和其他部长在议会中的讲话重申了最近几周官方声明中出现的强硬语调。
斯彼哈尔斯基的当选和改组看来象征着这个政权最新的政策考虑的第一阶段。预料这个过程将在今年十一月波共五大期间得到最充分的表现。

显示原版>>

Previous:特勒说波兰局势紧张“具有爆炸性”

Next:路透社评述杜布切克最近的一篇文章：杜布切克担心捷修内部进一步出现紧张


特勒说波兰局势紧张“具有爆炸性”

出版日期:1968.04.14
         期次:3480
         版次:4
         栏目:\[第四版]
副题:波修内部争权斗争加剧 哥穆尔卡受到越来越大的压力
文章正文:
【合众国际社伦敦十一日电】（记者：特勒）波兰吵闹不休，性质越来越不妙。
在大学里、在政府高级职务和党的下层队伍中的清洗，加上政府本身的改组，说明了性质严重的困难，如果说还不是爆炸性的困难。
过去几个月来就在化脓的当前危机蔓延到国内外。
该政权正在进行压制，显然是决心抵制要求更加自由化的压力。为了担心邻国捷克斯洛伐克现在正在进行的革命产生影响，这个政权在加紧清洗。与此同时，在清洗的幕后，正进行着一场悄悄的斗争，虽然党的领导人哥穆尔卡迄今仍能控制，但是，虽然受到越来越大的压力。
由于这次危机所具有的政治性，这种紧张形势就更有爆炸性。这种危机比捷克斯洛伐克的要严重得多，因为对俄国的政权机构有更及时和直接的威胁。
不像在捷克斯洛伐克，在波兰任何向自由化的重大推进都很容易带有直接的反俄性质，具有不能预计的后果。
据说，莫斯科已经让华沙清楚地知道：它不能容忍在波兰有一个像罗马尼亚式的发展。俄国有几个师驻在波兰，苏联还有很大一部分兵力集中在沿波兰的边界和波兰的邻国东德。
人们并不晓得苏联有无任何威胁要在波兰一旦发生紧急情况时进行军事干涉的主张。但是，俄国驻军的本身就构成了重大压力的因素。
谴责“犹太主义”，以及更近一些时候反对天主教威风，已经表明了政权的不稳程度。这些被认为是企图转移对真正问题的注意力。
据信，某些领导人利用反犹太主义在更大范围里的清洗和夺权的斗争里达到他们自己的目的。
更有意义的是，清洗也波及到军队，包括军队在过去几个月里作了重要的改组。
国防部的报纸《自由战士报》本星期说，在军队内部发生了意识形态方面的颠覆活动，要求警惕发生敌对行动。
尚需弄清楚的是，这个政权是个巩固的实体呢，还是象看来的那样，强硬路线至少有一部分是为了掩盖内部的争权？某些观察家认为，这种争权可能最后撤销哥穆尔卡现在的最高权力地位。

显示原版>>

Previous:蒋报承认：蒋帮军政人员普遍情绪低落

Next:斯彼哈尔斯基被选为波国务委员会主席 波总参谋长雅鲁泽尔斯基任国防部长


我万吨远洋货轮「东风」号首航抵日

出版日期:1968.04.14
         期次:3480
         版次:1
         栏目:\[头版]
副题:日产业界对中国造船能力迅速发展非常注目
文章正文:
【本刊讯】东京十一日消息：今天，这里的资产阶级报纸《日本经济新闻》《每日新闻》《读卖新闻》，都在经济版报道了中国自行设计、制造的万吨级远洋货船“东风”轮首航到达日本的消息。
《日本经济新闻》消息的标题是《中国独立建造的大型船，水平比预想的高》，《每日新闻》的标题是《中国的骄傲，一万吨船，完全自动化》，《读卖新闻》的标题是《中国可以自力造船》。
《日本经济新闻》的消息说：“正因为至今有关产业界都认为中国只能造两三千吨级的货船，因此对中国造船能力的这一迅速发展，非常注目。‘东风’轮和日本日立造船公司要向中国出口的货船同一规模，而日立造船公司这一商谈已进行了几年，由于不能使用日本进出口银行资金，至今没有解决。”
《读卖新闻》的消息说：“正当围绕日中关系问题议论活跃的时候中国自行设计、制造的第一艘万吨级远洋货船‘东风’轮满载中国商品到达横滨港，必将引起种种反响。”有关贸易界有人说：“这表示了中国的一种姿态，就是：中国不进口日立造船厂的船靠自己的力量，也可以干得很好。”

显示原版>>

Previous:毛泽东同志对马列主义作出伟大贡献必须把叛徒宫本一伙赶出革命队伍去

Next:约翰逊加紧搜罗炮灰强化侵越战争


西德报纸透露：勃兰特最近去象牙海岸活动／西德企图加强对非洲渗透

出版日期:1968.04.14
         期次:3480
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《南德意志报》九日发表一篇评论，摘要如下：
首先在德国东方政策上开始的小心谨慎的变化现在也在其他地方继续进行。最近几天在黑非洲结束的联邦共和国外交官员大使会议就证明了这一点。
勃兰特也明确地谈出了这一点。勃兰特把他的同事们召集到象牙海岸的首都，不仅为了去作考查，而且也是为了同他的大使和他的全体工作人员一起拟议德国非洲政策的新面貌。
在过去的十年——一直到最近——波恩在非洲的政策总是表现担心害怕。虽然同许多非洲政府的关系很友好，但是人们一再担心，哈尔斯坦主义的长城可能在非洲崩溃和导致国际上承认民主德国的浪潮。今后人们要象在阿比让所着手进行的那样，要在非洲人中间阐明德国内部的忧虑和担心，以便使他们清楚，联邦共和国愿意作诚实的伙伴。
【德新处波恩五日电】勃兰特外长四月二日在阿比让说，他高兴地证实，已经同意并欢迎有助于非洲国家和平的缓和紧张局势的德国政策。
他在阿比让召开的大使会议闭幕前不久的记者招待会上称，下列五点是联邦政府非洲政策的普遍方针：
一，联邦共和国必须帮助缩小工业国家和发展中国家之间生活水平的强烈悬殊。
二，联邦共和国支持非洲的地区性的联合和合作。
三，促进欧洲和非洲的紧密合作。
四，必须扩大和友好政府在政治、经济以及文化上的合作，并且继续奉行德国的发展政策。
五，联邦共和国虽然不是联合国成员，但是它坚决执行联合国宪章。

显示原版>>

Previous:捷在捷─西德边界拆除障碍/捷国防部发言人说同西德边界防务正进行修改


西德六城市爆发学生示威

出版日期:1968.04.14
         期次:3480
         版次:4
         栏目:\[第四版]
文章正文:
【德新社柏林十一日电】几个月以来，由于组织亲北京的学生示威而出名的好斗的左翼学生领袖鲁迪·杜奇克，今天在这里由于面部受到枪击而受重伤。
据认为是开枪射击的那个人，在逃到附近一座房子的地下室之后，本身也受了重伤，显然是被警察开枪射伤的。
事件发生在西柏林漂亮的“库弗斯登丹”大街，现场不久就聚集了许多过往行人。
杜奇克一直骑的那辆红色自行车躺在街上。
西柏林市议会代议长洛伦茨立即谴责对杜奇克的袭击。
【美联社柏林十一日电】这次枪击在整个西柏林和西德的学生组织中间引起了震动。
西柏林技术大学的大约三千名学生发起向同柏林墙相邻的阿克塞尔·施普林格出版公司进军。
施普林格是西德和西柏林许多重要报纸的发行人，他长期来一直是杜奇克的社会主义学生联盟的目标。
大约三百五十名学生示威者在法兰克福举着横幅标语游行。一条横幅标语说，“施普林格的鼓动得逞了。企图谋害杜奇克。”
【德新社波恩＼柏林＼法兰克福十一日电】西德总理基辛格今天打电报给杜奇克夫人，表示他和他的政府祝她的丈夫、学生领袖鲁迪·杜奇克迅速完全恢复健康。杜奇克是今天午后在西柏林发生的一次枪击的受害者。
政府发言人阿勒斯说，内阁对于这一“使国内分歧激化的企图”可能引起的后果表示严重关切。
他说，政府呼吁全体公民不要采取暴力行动。
【路透社西柏林十一日电】骚乱的学生把土制的手榴弹扔进施普林格出版社的楼房里，并且投掷燃烧着的火把。
【法新社柏林十一日电】这次开枪事件激起了西德全国的示威活动。
学生示威者在六个大城市——法兰克福、汉堡、斯图加特、科隆、埃森和波恩——走上街头游行。
【合众国际社柏林十一日电】大约五千名年轻的示威者今晚袭击了西柏林的一家报馆，抗议枪击杜奇克。
他们焚烧了汽车，火焰蔓延到施普林格出版社的卡车上。
除了几辆小汽车外，有五辆卡车被毁，另有七辆受损坏。
青年人打碎了出版社的窗子，把火把扔进窗子，同警察格斗。
“德国社会主义学生联盟”的发言人说，它将设法在柏林、法兰克福、汉堡和埃森制止施普林格的报纸的发行。

显示原版>>

Previous:德新社报道：捷宣布取消对“美国之音”的干扰

Next:捷在捷─西德边界拆除障碍/捷国防部发言人说同西德边界防务正进行修改


印度《联系》周刊报道：印共革命派在西孟邦有强大群众基础

出版日期:1968.04.14
         期次:3480
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《联系》周刊三月二十四日一期刊登一篇报道，摘要如下：
西孟加拉极端主义分子：左派共产党在西孟加拉邦全部十五个县中仅仅在五个县里有强大的基础。这五个县就是：加尔各答、２４—帕加纳斯、胡格利、豪拉和布德万。其中布德万名列首位，因为该党在这里在农民和工人中间都有很强的基础。在西孟加拉，根据所能得到的最客观的估计，（一万七千多名党员中）至少有百分之二十支持极端主义的观点。这还没有算上那些已经离开该党并组成所谓纳萨尔巴里集团的人。
有七个左派共产党的县委会已经提出要求，除非经过全党各级的深入讨论，否则就不应认为（马杜赖）文件已为全会所接受。有些极端派领导人已公开要党的领导把马杜赖文件提交一切地区的全体党员会议或邦组织正式的代表会议。他们觉得大多数人肯定会拒绝这一文件。
根据（西孟加拉邦委员会书记）普罗莫德·达斯·古普塔的看法，实现妥协的另一个重大障碍是极端主义分子反对采取任何反对共同敌人——帝国主义——的联合行动。达斯·古普塔认为这是不容妥协的根本分歧。
西孟加拉即将举行的期中选举是极端主义分子中间另一个有争论的问题。一部分人希望参加期中选举，因为这将使他们有机会同人民接触，向他们解释他们的观点。另一部分人认为革命者不能把时间浪费在这种“把戏”上面。第三部分人则希望参加选举，但并不是为了想取得胜利。加尔各答流传的谣言说，极端主义分子在期中选举中将提出大约四十名候选人，以使同样数目的左派共产党候选人被击败。

显示原版>>

Previous:南罗飞机悍然入侵赞比亚领空

Next:印共革命派领导安得拉邦农民斗争


印共革命派领导安得拉邦农民斗争

出版日期:1968.04.14
         期次:3480
         版次:3
         栏目:\[第三版]
副题:反动当局派警察进行镇压
文章正文:
【本刊讯】《印度时报》八日刊载一则报道摘要如下：
当局对安得拉邦斯里卡库兰特区一百平方英里的山区里由极端派马克思主义者领导的部族人采取“警察行动”，查获了七十支没有执照的前膛枪和不法书刊泰鲁固文《毛泽东著作》。
在多事地区进行四天视察后昨晚回到这里的警察署长拉尔，今天在这里对记者们说，八名到十名领导人已经在与奥里萨邦交界的密林和山区转入“地下”，他们仍然逍遥法外。
他说，逃离该地区的平原居民约四百人现在已经返回他们的家园。然而，这个地区仍有不安全感。

显示原版>>

Previous:印度《联系》周刊报道：印共革命派在西孟邦有强大群众基础

Next:哀叹目前拼凑“反共联盟”困难重重


约翰逊加紧搜罗炮灰强化侵越战争

出版日期:1968.04.14
         期次:3480
         版次:2
         栏目:\[第二版]
副题:新上台的国防部长克利福德宣布，约翰逊下令征召预备役人员要万多，其中一万多人将派往南越；并将以新式武器加紧装备南越伪军
文章正文:
【美新处华盛顿十一日电】下面是国防部长克利福德今天在五角大楼举行的记者招待会的纪录全文。（本刊作了删节）
克利福德：我有一个简短的声明要宣读一下，然后我将回答你们可能提出的问题。
总统已经签署一项行政命令，根据这个命令，我要着手征召陆军、海军和空军的预备役部队的大约八十八个部队中的大约两万四千五百人服现役。这些人员服役的时间不会超过二十四个月。现在正在向所有这些部队发出通知。每个人将至少可以在接到通知后三十天内报到。
在征召的两万四千五百人中间，有一万人将根据总统在三月三十一日宣布的计划部署或打算部署在南越。其余部分将主要用来加强战略预备队。从战略预备队中抽出的人力将用来替换在南越的人员。在这次征召中，陆军将征召大约两万人。他们是陆军国民警卫队和陆军预备役部队的七十六个部队中的人员。
海军将征召海军预备役部队的两个部队中的大约一千人。这些人将用来进行东南亚和美国之间的轮换。
空军将征召空军国民警卫队和空军预备役部队的十个部队中的大约三千五百人。其中大约三分之一将根据目前的计划部署到东南亚去。
在今天上午十一时，你们就可以得到征召的部队的名单。
根据我们的政策，奉派部署到东南亚去的部队在他们抵达目的地以前将不透露番号。
至于是否将再征召预备役部队，现在还没有作出决定。我的声明到此结束。我准备回答问题。
问：部长先生，在一个多星期以前，“国防部官员”说，在南越除了构成战斗支持部队的人员以外，还需要五万名预备役人员来替换所需要的部队——提供为替换将召回的海军陆战队团登陆组所需要的军队。
这是否意味着目前不会达到五万人那么高的数字？
答：这个问题必然同若干天以前一个国防部官员说的话有关，当时他说，征召预备役人员将以五万人为限。
简单说来，让我发表这样的意见。你们大概记得，我们曾经紧急地向威斯特摩兰将军增派一万一千名军队。他们是空运去的，在大约四十八小时内就抵达那里。
总统在三月三十一日的演说中说，我们现在必须向威斯特摩兰将军派出为支持这支一万一千名援军所需要的支持部队。
这些支持部队包括炮兵、通讯兵、医疗队等部队。
在这方面我还可以补充这一点，当这些增派的人员派去后，在东南亚的军队总数将增加到——或者说在南越的军队总数将增加到大约五十四万九千五百人。
问：部长先生，你是否能够告诉我们，目前的和平试探如何影响预备役情况、战略预备队以及我们自己对征召的计划？
答：它们根本没有什么影响。我们目前象以前一样的进行工作，向我们在战场上的指挥官供应他告诉我们他需要的部队。
问：部长先生，鉴于近几周年溪山的压力减少，停止对二十度线以南的轰炸对于南越北部的美军会有不利的影响吗？
答：谁也不能真正具体的回答这个问题。如果完全停止对北越的轰炸，那末，就将希望，正如总统在他的圣安东尼奥讲话中所说的那样，我们将假定他们不会利用这一点。
现在我们正是本着那种态度和那种基础行事。
问：部长先生，你正在给越南共和国军队更多Ｍ—１６步枪。除此以外，还做了什么事情来加强他们作战的能力？
答：除了正给予他们以Ｍ—１６步枪以外，还给他们以某种迫击炮，一种正在供应给他们的改进了的迫击炮；在直升飞机的支持方面也正在给以更大的援助；正在给他们一种他们所非常迫切需要的通讯装备。
艾布拉姆斯将军去年花了很多时间同越南共和国军队一起工作。在他几个星期以前到这里的时候，他同总统详细地谈到了为使越南共和国达到最高的战斗效率和战斗实力所需要的东西。
我们正在几个领域内继续增加他们的实力。现在作出的政策性决定是把这种努力的主要部分逐渐移交给南越人，我们正在开始在某种程度上把我们的一些最现代化的武器也优先给他们。
还要记住的一点是，阮文绍最近正在征召十三万五千名新兵。这些新兵也必须武装起来。这是我们正在增加我们向南越人运送的武器的另外一个原因。

显示原版>>

Previous:我万吨远洋货轮「东风」号首航抵日

Next:约翰逊将去檀香山同朴正熙会谈


约翰逊将去檀香山同朴正熙会谈

出版日期:1968.04.14
         期次:3480
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十二日电】白宫今天宣布，约翰逊总统和大韩民国总统朴正熙将于四月十七日在檀香山会晤，“讨论两国关心的所有问题”。
【法新社华盛顿十二日电】白宫今天宣布，约翰逊总统十五日晚上将从得克萨斯乘飞机去檀香山，同南朝鲜总统朴正熙和太平洋地区美军总司令夏普海军上将举行会谈。
白宫说，这两位总统的会谈将讨论两国之间的一些问题，特别是美国对南朝鲜的军事援助计划问题。
南朝鲜驻美大使金东祚说，檀香山会议将使得有可能就越南战争问题、朝鲜问题和其他亚洲问题进行一次全面讨论。预料在总统们的会谈中还将讨论在最近北朝鲜增加了对三十八度线以南的渗透以及“普韦布洛号”被扣留以后华盛顿和汉城关系紧张的问题。
约翰逊总统和夏普海军上将的会谈计划在总统和朴正熙总统会谈以前进行。

显示原版>>

Previous:约翰逊加紧搜罗炮灰强化侵越战争

Next:美青年学生纷纷退回「兵役证」


多勃雷宁同卡曾巴赫密谈

出版日期:1968.04.16
         期次:3481
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿十一日电】苏联驻这里的大使多勃雷宁应副国务卿卡曾巴赫的要求今天在国务院同他进行了会谈。
会谈后，双方都不愿意透露他们所谈的问题。由于腊斯克最近在医院进行体格检查，因此卡曾巴赫是在国务院值班的最高级官员。
同时，国务院发言人还宣布，被召回来的汤普森大使大概将在下星期回莫斯科。

显示原版>>

Previous:外电评约翰逊任命艾布拉姆斯为侵越新头目认为美将在南越战场进行新的部署

Next:美刊载文承认：约翰逊是在无可奈何情况下搞“停炸诱和”骗局的


法国四名科学家访华后说：中国科学发展速度创世界纪录

出版日期:1968.04.16
         期次:3481
         版次:1
         栏目:\[头版]
副题:合众国际社说，这四名科学家的谈话都给人以同一印象：“不要低估中国”
文章正文:
【合众国际社伦敦十日电】中国在科学发展的速度方面创造了世界纪录，在两年内从原子弹发展到氢弹。但是它要进入那些在科学上有新发现的国家的行列还需要一个长时间。
这是四个法国科学家的普遍看法，他们曾分别自由地在中国各地访问，参观研究机构并与教授和学生交谈。他们的这份综合报道登在本月的《科学杂志》上。
他们谨慎的估计说，中国要在数量和质量上获得一个世界强国已取得的成就还需十年，同时也警告说：一个拥有七亿人口的大国的科学可能会有预料不到的突飞猛进，如果它在它的人民中探索科学的天才的话。
皮加里奥教授引用了蔡祖泉教授的例子，当蔡还是一个玻璃制造工人时他就喜欢电光学，现在他用他的双手制造了可能是世界上最强烈的灯。
中国把制造氢弹的时间减少到两年，而美国的同一过程需七年，中国的这一功绩再一次暗示了它的潜力。
上海一大学王教授的成就也如此，他在一九六五年宣布了第一次完全人工合成的全部蛋白质一胰岛素。
其他几个法国科学家是生物学家萨德龙、化学家桑塔库泽尼和奥里松。
皮加里奥说，在某些方面中国的科学是不发达的。他在北京农业大学看到在初级的播种机旁边则是“非常精良的测量土质酸性和基本成份的电子装置”。
奥里松评论说，“总的来说实验器材大有改进的余地。”
萨德龙说，迄今中国人的大多数科学成就是在缺少资材的情况下但是以巨大智慧取得的。
这些科学家注意到，中国较老的科学者往往是在美国、日本或欧洲受教育的。例如，现在负责中国火箭班子的钱学森博士曾是加利福尼亚的力学教授。
同他们一起工作的是新的一代人，他们没有受过任何外国训练。这些年轻的科学工作者是由党挑选出来受特殊训练的农民、五金工人、人力车夫。虽然中国科学工作者不断地引用“毛主席思想”，显然，没有像在斯大林领导之下的俄国那样发生意识形态直接干预科学的事。
这四个调查者都给人以同一印象：“不要低估中国。”

显示原版>>

Previous:日共神奈川县委（左派）筹备会成立并通过宣言说：只要高举毛泽东思想伟大红旗反帝反修斗争必定会取得胜利

Next:日本公明党举行代表大会提出：当前的目标是打倒佐藤内阁


广泛袭击敌人据点并对“扫荡”的美伪军进行截击

出版日期:1968.04.16
         期次:3481
         版次:2
         栏目:\[第二版]
副题:南越解放军在各地歼灭大量美伪军
文章正文:
【合众国际社西贡十四日电】政府发言人今天宣布，南越政府军在非军事区一带同北越入侵者发生了战斗。
这场战斗发生在距犹灵不到两英里的地方。
在北部边境的其它地方，美国伞兵对北越军队发动了另一个扫荡行动，美国伞兵向溪山周围丛林复盖的高地和谷地推进。
这个行动叫做“卡伦坦二号行动”，它是在四月一日发动的，但是一直到今天才宣布。官员们说，这个行动集中在广治和承天两省。
已有二十五名美国人死亡，二百七十八人受伤。
【美联社西贡十四日电】美军司令部今天宣布，一万名美国伞兵对威胁着顺化和广治两省的越共部队展开了一个大规模行动。
【美联社西贡十四日电】南越军事司令部宣布，越共对西贡以南、湄公河三角洲的突出部分进行了两次轰击。
一次轰击是，四十发迫击炮弹落到了最南端的安川省的一个南越军分区，使政府军遭到轻微伤亡。另一次是轰击定祥省（西贡以南五十英里）的一个军分区，使驻守的地方部队遭到了轻微伤亡。
【合众国际社西贡十四日电】在非军事区的西端，溪山西北约四英里的八八一高地的美国海军陆战队中了一百七十五发敌人炮弹，遭到了轻微的伤亡。
共产党人昨晚深夜对平水美国机场发射了二十五发无后座力炮弹。共产党人还用迫击炮轰击了广信省内美国步兵，打伤了十七名美国人。
【合众国际社西贡十四日电】美国海军陆战队今天为争夺俯瞰溪山据点的一个山峰而同北越军队战斗。
零星的消息说，海军陆战队在八八一高地斜坡上同约一营北越人发生遭遇。初步消息说，在今天复活节打了一整天的这场战斗中至少有十一名美国人受伤。
【法新社西贡十四日电】共产党在夜间两次袭击了西贡西北的美国步兵。
共军使用小型兵器、自动武器和火箭枪榴弹袭击了在夜间防御阵地内的美国二十五步兵师的部队。
由于陆军请来了炮兵和直升飞机，共军很快被击退了，后来共军又发动进攻，经过一小时的激烈战斗后才撤退。
美军两人被打死，十九人受伤。
这些美军是参加美国和盟国军队在西贡周围十一省发动的有一百营人参加的行动的。同时，据今晚报道，在今天上午宣布的在从广治到顺化的沿海平原进行的一个历时十四天的新行动中已有五十七名美军被打死。
昨天，美国海军陆战队袭击在顺化以南不远的一个地方时被打死二十人。在这次持续九小时的战斗中总共有二十七名海军陆战队受伤。
【法新社西贡十三日电】在溪山附近，北越正规军今天黎明前发动了攻击，但未能把南越伞兵从他们在三天以前夺回的卫村特种部队营地赶走。
这次正面进攻是在北越大炮昨天一整天轰击这个营地（造成了“轻微伤亡”）之后发动的。
共军在用迫击炮轰击之后，又用自动武器猛袭这个营地，但是他们被击退了。伞兵伤亡还不得而知。

显示原版>>

Previous:在梵蒂冈圣彼得广场上出现“毛主席万岁”标语

Next:西哈努克说：约翰逊是众所周知的谎言家


基辛格叫嚷要对学生更加严酷镇压

出版日期:1968.04.16
         期次:3481
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩十三日电】西德总理基辛格今晚警告学生说，如果他们继续采取“非法行动”的话，政府将加紧其对付措施。
基辛格在对全国的电台和电视广播中号召“绝大多数”有民主思想的守法学生使自己同“极端的、好斗的和左倾的”煽动者划清界限，拒绝追随他们。
这位总理指责说，一个“人数不多的但好斗的左翼极端集团”长期来宣传暴力行动。
他说，迄今当局的反应一直是“有意识地有保留的”。
基辛格说，“暴力是会产生反暴力的。”
今天下午基辛格同内政部长本达进行了商谈，这位内政部长鉴于国内纠纷中断了复活节休假回到波恩，基辛格星期五也是这样回到波恩的。

显示原版>>

Previous:西柏林学生袭击“里亚斯电台”要美帝结束对这个电台的控制

Next:西欧一些国家学生示威声援西德学生


蒋帮报纸惊呼：日本越来越多的人主张改善中日关系

出版日期:1968.04.16
         期次:3481
         版次:3
         栏目:\[第三版]
副题:说日自民党内，继「亚非问题研究会」和「新政策恳谈会」之后，又出现了「内外政局研究会」等批评佐藤的团体
文章正文:
【本刊讯】蒋帮《征信新闻报》十二日刊登一篇文章，摘要如下：
自从今年三月间，日本与中共在北平签订新贸易协定以来，即有种种迹象显示自民党内部亲中共分子及经济界热中于中共贸易者，势必对佐藤内阁施展压力，希望放宽日本对中共贸易的限制。当美国总统约翰逊发表缩小越战及不竞选下届总统演说后，日本方面更有人主张：美国对世界政策已开始转变，日本亦应趁此机会，脱离美国的羁缚，采取自主外交，重新检讨对中共的政策。
自去年英镑贬值以后，接着美元发生危机，国际间掀起抢购黄金的风潮，给予日本重大的刺激。日本经济界主张发展对中共贸易者乃逐渐抬头。
至于日本自民党内部，最近对中共问题的意见，亦形成尖锐的对立。最近由三木、藤山、松村、中曾根等派青年及中年议员的三十余人为中心，以川崎秀二为代表组成的内外政局研究会，即系积极主张改善日本对中共的关系，对佐藤采取批评态度者，为自民党中继亚非问题研究会、新政策恳谈会之后，属于积极派的新集团。

显示原版>>

Previous:香港《大公报》载文揭露：美帝内外交困 蒋帮忧心忡忡

Next:西德各城市学生示威继续发展/西德人民反法西斯暴政和反美斗争日益高涨，示威群众袭击下来梅港美军总部，扯下美国国旗


捷报说：苏修集团对捷事态发展“不安”

出版日期:1968.04.16
         期次:3481
         版次:4
         栏目:\[第四版]
副题:并说勃列日涅夫在苏修中央全会讲话未予发表是“审慎地遵守不干涉原则”
文章正文:
【捷通社布拉格十三日电】埃·伊日切克在《劳动报》发表一篇评论，题目是《民主化、干涉和欧洲》，其中谈到捷克斯洛伐克最近的事态发展，社会主义国家的反应以及捷克斯洛伐克的外交政策。众所周知，社会主义国家领导人对捷克斯洛伐克的事态发展有不同程度的不安，当然他们有权这样，他们肯定有权公开表示这种不安，不管我们高兴与否。勃列日涅夫本周在苏共全会的讲话（他谈到世界局势，毫无疑问，也谈到捷克斯洛伐克局势）没有象往常那样予以发表，因此可以认为是审慎地遵守不干涉原则、不干扰彼此关系。
捷克斯洛伐克大多数人自然会认为新道路是最正确的。但是如果我们想作民主主义者的话，这也意味着要容许对捷克斯洛伐克的事态发展持不同观点，要尊重这个原则：各国的发展只是它本国人民的事情。如果我们说我们是社会主义民主主义者，那么我们应当保证拥护同所有支持这个原则的社会主义国家的友好和联盟。
作者阐明了各国对外政策评论中目前常出现的关于奉行欧洲政策的这些话使一些人误解——好象这和同社会主义国家结盟与合作的政策有些矛盾似的——的原因。这是个误解。奉行欧洲政策意味着奉行一个现实的政策，这个政策的基础是正确理解捷克斯洛伐克作为中欧一个社会主义国家所起的历史作用，正确理解对我们人民很重要的那些历史、经济、政治、地理和文化方面的情况。它的基本任务是捍卫国家安全和独立的前提，以及促进经济发展。

显示原版>>

Previous:英报担心英国青年受影响

Next:苏修对捷修越走越远感到不安


路透社报道：我国医疗队抵毛里塔尼亚

出版日期:1968.04.16
         期次:3481
         版次:1
         栏目:\[头版]
文章正文:
【路透社努瓦克肖特十二日电】根据毛里塔尼亚和中华人民共和国之间缔结的技术合作协定，中国的一个医疗队于昨天到达这里。
预料，中国的另一个小组——它将在毛里塔尼亚南部参加改进农业的工作——将在今天到达。

显示原版>>

Previous:我国帮助修建赞坦铁路的技术人员先遣队抵坦桑

Next:在梵蒂冈圣彼得广场上出现“毛主席万岁”标语


路透社注意苏斯洛夫在据传生病后露面

出版日期:1968.04.16
         期次:3481
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十二日电】苏共意识形态专家苏斯洛夫在有消息说生病之后的几星期以来今天第一次公开露面。
他和党的领导集团其他成员一起登上克里姆林宫大会堂的主席台参加庆祝已故的加加林第一次载人宇宙飞行七周年纪念大会。
据非官方报道，苏斯洛夫因胃病一直住院。

显示原版>>

Previous:苏修对捷修越走越远感到不安


罗·肯尼迪说要同苏修进一步勾结

出版日期:1968.04.16
         期次:3481
         版次:2
         栏目:\[第二版]
副题:鼓吹“新外交政策中的五个因素”
文章正文:
【合众国际社西弗吉尼亚州查理斯敦十三日电】参议员罗伯特·肯尼迪今天在把他已故的哥哥推上总统宝座的这个州里各地竞选，他先在洛干向听众提出关于越南的三点计划，接着在这里提出一项“新外交政策”的五个因素。
肯尼迪在洛干说：“我将放弃搜索和歼灭的活动，我将保护人口集中的地区，我将把美国军队调回国，用南越军队代替。”
肯尼迪在查理斯敦的政策演说中说：“过去三年使我再度想起战争的可怕的现实。现在是再度寻找解决我们的问题的方法……转向和平政策的时候了。
“第一，必须认识到世界远不是分为两大敌对阵营的，它充满着多样化和变动中的力量。
“第二，在这个新的多样化世界中，我们必须同苏联保持更均衡和正常的关系。
“第三，我们必须减少对核武器的依靠，并且制止军备竞赛……
“第四，我们需要实事求是地估计中国的危险，并且开始走向这样一天，到那时那个国家将在国际大家庭中发挥较正常的作用。仓促地企图使中国参加联合国是既不需要也不会成功的。
“第五，也是最重要的一点是，我们必须认识到，除非我们能够保持国内和平，否则世界和平对我们是没有什么意义的。”肯尼迪在西弗吉尼亚州煤矿场发表演说时，一再提到已故的约翰·肯尼迪和他为减轻贫困而作出的努力。

显示原版>>

Previous:美强盗飞机连日来猖狂轰炸越南北方

Next:西加里曼丹人民武装在松孔地区打得敌人狼狈不堪


毛主席语录

出版日期:1968.04.16
         期次:3481
         版次:1
         栏目:\[头版]
文章正文:
既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。 毛泽东

显示原版>>

Next:日共神奈川县委（左派）筹备会成立并通过宣言说：只要高举毛泽东思想伟大红旗反帝反修斗争必定会取得胜利


美将在日本新岛建导弹发射基地

出版日期:1968.04.16
         期次:3481
         版次:3
         栏目:\[第三版]
文章正文:
【东方通讯社东京十一日电】驻日美军星期三向日本防卫厅递交了一项照会，通知日本防卫厅，美军要把空对地（导弹）发射和轰炸靶场从茨城县弥刀迁到新岛。照会还透露，美军计划修建一个比目前在弥刀的军事基地还大的军事基地，供美国侵略亚洲之用。
自一九六六年以来美军和防卫厅就一直在共同研究这一计划，现在由于美帝国主义的侵越战争遭到严重失败，这项计划的进程加快了。
佐藤反动政府和防卫厅出卖日本民族利益，无视新岛居民和全国人民的强烈反对，积极参与美军的这个野蛮计划。

显示原版>>

Previous:在日本人民强烈反对下：美B---52开始从冲绳返回关岛

Next:香港《大公报》载文揭露：美帝内外交困 蒋帮忧心忡忡


美刊载文承认：约翰逊是在无可奈何情况下搞“停炸诱和”骗局的

出版日期:1968.04.16
         期次:3481
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《美国新闻与世界报道》十五日刊登一篇文章，摘要如下：
下面的内幕消息说明约翰逊怎样决定不再谋求在越南取得明确的胜利而把希望寄托在妥协性的停战上。
对总统说来，归根到底就是这样一种选择：要么在不能保证取胜的情况下把在越南的美国人增加到多达七十五万人——要么维持现状并朝和平方面采取一个富于戏剧性的行动。
国防部长克利福德在制订新的战略方面扮演主要角色。
克利福德在从麦克纳马拉手里接管工作的时候：曾下令对这场战争进行一次重新估计。
使克利福德同约翰逊一样感到不安的是，共产党的春节攻势再一次表现出关于在战争中取得重大进展的乐观的美国军事报告是谎报的。
已下令对三方面重新作出估价。
西贡威斯特摩兰将军的总部实际上说，要取得真正的军事上的进展需要七十二万五千美国人，再加上大规模地重新装备南越的军队。
以惠勒将军为首的参谋长联席会议批准了威斯特摩兰将军的报告，而且还超过了他——要求将近七十五万美国人，并提请总统注意过去提过的一些建议，如进行全面轰炸，封锁海防港和侵入老挝与柬埔寨。
克利福德的几位非军方的分析家——从麦克纳马拉那里继承来的所谓“神童”——则得出一种不同的估计。他们举出的使局势保持不再继续恶化所需要的最低人数为五十五万人，比已经投入的五十二万五千人稍稍增加一点。
一些人士报道说：如果艾布拉姆斯将军同意只用五十五万人也可以应付过去的话，那么就将由他出任司令，他的副手很可能是帕尔默中将，他现在在越南，并且很受邦克大使的尊重。如果艾布拉姆斯将军认为他不可能用所规定的兵力作战的话，那末他就可能被派去接替夏普将军的驻太平洋美军总司令的职务。假使那样，帕尔默将军是这个在越南的职务的可能的人选。

显示原版>>

Previous:多勃雷宁同卡曾巴赫密谈

Next:美强盗飞机连日来猖狂轰炸越南北方


美强盗飞机连日来猖狂轰炸越南北方

出版日期:1968.04.16
         期次:3481
         版次:2
         栏目:\[第二版]
副题:最近美机接连侵入河内以北地区
文章正文:
【法新社西贡十五日电】美军方发言人今天说，美国海军入侵者式飞机昨天直接炸中了沿海城市荣市西北三十八公里的一座公路桥和一座铁路桥。
目标区位于非军事区以北约二百四十公里。发言人说，这些目标是美机昨天对北越的空袭中袭击的最北的目标。
Ｆ—１１１飞机袭击了非军事区以北二十公里沿岸洞海以西的一个货车停车场和露营区。美帝又使用Ｆ─１１１轰炸越北方
【美联社西贡十三日电】美国军方发言人今天宣布，有争论的Ｆ—１１１喷气轰炸机恢复了对北越的战斗飞行。
自从三月三十日一架Ｆ—１１１在泰国北部坠毁以来，这种飞机就停止了飞行。
美国发言人说，Ｆ—１１１昨天恢复了对北越的战斗飞行，袭击了这个国家南端和二十度线以南很远的地区。
发言人说，Ｆ—１１ｌ昨天袭击了洞海西北二十五英里的卡车停车场和其他目标。
发言人拒绝说明昨天究竟有多少架Ｆ—１１１前去袭击。空军的一个飞行小队通常由四架飞机组成。
美国发言人说，Ｆ—１１１昨天对北越进行了两次袭击，两次都袭击了洞海地区的同样的目标。
其它美国轰炸机昨天也对北越进行了袭击，空军和海军喷气机的袭击再次限制在南部狭长地带，这是接连第九天袭击十九度线以南和二十度线以南很远的地方。
【法新社西贡十四日电】美国战斗轰炸机昨天对北越的袭击是十天内最深入这个国家领空的一次袭击。
军方发言人在这里说，飞机飞到十九度线以北一英里处进行袭击，在那里，飞机袭击了荣市西北偏北约二十二英里的一座公路桥。
其它的袭击全都是针对荣市以南、洞海周围和紧挨非军事区以北的目标的。
Ｆ—１１１参加了对洞海以西目标的袭击，轰炸了三个军用车辆集中地点。
【法新社河内十三日电】一架美国侦察机今天飞到了离河内不到七十英里的地方，这是自从约翰逊三月三十一日发表讲话以来，美机第一次飞到这个地方。

显示原版>>

Previous:美刊载文承认：约翰逊是在无可奈何情况下搞“停炸诱和”骗局的

Next:罗·肯尼迪说要同苏修进一步勾结


棉兰华侨青年奋起抗暴

出版日期:1968.04.16
         期次:3481
         版次:3
         栏目:\[第三版]
眉题:印尼暴徒在棉兰行凶焚烧华侨房子
文章正文:
【法新社雅加达十一日电】安塔拉通讯社今天报道，在北苏门答腊棉兰，一些印尼和华人青年在一次流血格斗中受伤而死。
建国五项原则青年团属下的青年们一面叫喊着一面焚烧了中国人的好些房子和一家工厂。
格斗是由于所谓的建国五项原则青年团的一个青年被杀死而引起的，这个青年到那边的一所房子里进行“视察”，他坚信，一个没有向当局呈报的华人躲藏在那所房子里面。据说这个青年领导人被一些中国人袭击和杀死。

显示原版>>

Previous:西加里曼丹人民武装在松孔地区打得敌人狼狈不堪

Next:雅林的“使命”已告失败


日本公明党举行代表大会提出：当前的目标是打倒佐藤内阁

出版日期:1968.04.16
         期次:3481
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十一日电】公明党十一日上午十点在东京涩谷公会堂举行了第六次定期代表大会，参加会议的有全国代表二百人和地方代表约二千人。
大会首先由副书记长黑柳作党的工作报告，国会对策委员长大野作国会工作报告。然后委员长竹入致词说：“当前的目标是打倒佐藤内阁；是实现逐步消除日美安全条约的第一步，立即归还冲绳，保证和平路线。因此，要在目前的参议院选举中争取巨大胜利”。
书记长矢野提出“一九六八年度工作方针”。大会通过了原案。
委员长竹入的致词大意如下：
一、关于越南战争问题，美国约翰逊总统的和平方案，北越表示了响应会谈的态度，我国也应该倾注一切努力。建议在日本这个以和平宪法自豪的国家的东京举行结束越南战争的和平会议。
二、设法使中国参加联合国，早日恢复邦交，积极促进同中国的友好，这才是日本的责任。不解决中国问题，就不能指望真正的亚洲和平与稳定。
三、日美安全体系现在作为远东安全和核安全，助长着亚洲的紧张。我们党认为，使安全体系实质上变成有形无实，从而逐步废除，在七十年代里，废除安全条约，实现完全中立，这对我国的安全来说，是最好的道路。

显示原版>>

Previous:法国四名科学家访华后说：中国科学发展速度创世界纪录

Next:佐藤叫嚷台北“同样是中国”


日共神奈川县委（左派）筹备会成立并通过宣言说：只要高举毛泽东思想伟大红旗反帝反修斗争必定会取得胜利

出版日期:1968.04.16
         期次:3481
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京消息：日本共产党神奈川县委员会（左派）筹备会三月二十四日宣告成立。
在成立大会上通过的宣言指出，“毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。”宣言表示，神奈川县共产党左派要以马克思列宁主义、毛泽东思想为指导思想，继承日本共产党的革命传统，为打倒美帝国主义、日本垄断资本和粉碎它们的走狗苏联现代修正主义、宫本修正主义而斗争。
宣言说：“美帝国主义和日本军国主义的末日已经来临，因而更加残暴。宫本修正主义集团已经成为美帝国主义和日本垄断资本的走狗，成为日本工人阶级和人民最凶恶的敌人，消灭它是历史的必然规律。”
宣言说：在日本，各地的革命左派相继奋起，这一队伍正在日益加强。我们坚信，只要高举毛泽东思想的大旗，捍卫马克思列宁主义、毛泽东思想的普遍真理，坚持从日本人民的革命历史中吸取教训，反帝反修斗争必定会取得胜利。我们要和全世界的马克思列宁主义政党加强团结，在无产阶级国际主义的旗帜下，共同战斗。
宣言说：我们位于和东京相接的（东）京（横）滨重工业地带，我们决心继承和发扬京滨工人的优良传统，在群众斗争的烈火中锻炼自己，为日本的革命奋斗到底。并通过这一斗争建设“一个有纪律的，有马克思列宁主义的理论武装的，采取自我批评方法的，联系人民群众的党”。宣言最后高呼：反帝反修斗争的前进万岁！伟大的毛泽东思想胜利万岁！

显示原版>>

Previous:毛主席语录

Next:法国四名科学家访华后说：中国科学发展速度创世界纪录


苏修对捷修越走越远感到不安

出版日期:1968.04.16
         期次:3481
         版次:4
         栏目:\[第四版]
副题:公开指责一些人在捷修中央全会上的发言
文章正文:
【法新社莫斯科十二日电】苏共《真理报》今天对它的读者说，在捷克斯洛伐克党的中央委员会最近在布拉格举行的全会期间，有“反社会主义分子”发表讲话。
《真理报》说，在它看来，在捷克斯洛伐克全会期间发表了一些“非马克思主义的意见”，这是《真理报》到目前为止发表的最为明确的看法。这个含意是，捷克斯洛伐克党第一书记杜布切克正处于有朝一日被他的右翼撇在一旁的危险。
《真理报》说：“在一系列的发言中可以看到，反社会主义分子以‘民主化’和‘自由化’的口号为掩护，正在竭尽全力地削弱共产党的领导作用，和攻击党及其组织。”
该报没有提到发表这些讲话的人们的名字。可是，它提到一些人的名字，它说这些人的讲话是“对于那些企图损害共产党、工人阶级和捷克斯洛伐克全体人民的分子的有力的回击……。”
它还报道说，杜布切克强调了“捷共在外交政策、在国际共运和它对同苏联的友谊的忠诚方面的坚定不移的立场。”
《真理报》报道了布拉格通过的行动纲领，可是没有就其内容或意义发表任何评论。

显示原版>>

Previous:捷报说：苏修集团对捷事态发展“不安”

Next:路透社注意苏斯洛夫在据传生病后露面


苏修一批技术人员将到土耳其

出版日期:1968.04.16
         期次:3481
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伊斯坦布尔三月二十四日电】预料，苏联的技术人员不久将到土耳其，帮助建立一些苏联援建的工厂。
安那托里亚通讯社说，偿还苏联机器和设备的方式将是出口土耳其的烟草、榛子、葡萄干、鲜果、蔬菜、橄榄、牲畜、羊毛、棉织品、成衣和鞋。
土耳其在过去数年中在政治上和经济上都执行了同苏联和解的政策。

显示原版>>

Previous:苏修议会代表团抵土耳其活动

Next:在日本人民强烈反对下：美B---52开始从冲绳返回关岛


苏修议会代表团抵土耳其活动

出版日期:1968.04.16
         期次:3481
         版次:3
         栏目:\[第三版]
文章正文:
【法新社安卡拉十二日电】一个苏联议会代表团今天抵达安卡拉，在土耳其进行十天的访问。
由苏联最高苏维埃九名成员组成的这个代表团是由苏联最高苏维埃联盟院主席伊凡·斯皮里多诺夫率领的。

显示原版>>

Previous:索马里总统抵阿联并同纳赛尔会谈

Next:苏修一批技术人员将到土耳其


索马里总统抵阿联并同纳赛尔会谈

出版日期:1968.04.16
         期次:3481
         版次:3
         栏目:\[第三版]
副题:表示支持阿拉伯事业，要求以色列从被占领土撤走
文章正文:
【中东社开罗十一日电】索马里总统舍马克今天从摩加迪沙抵达这里，进行四天访问，同阿联总统纳赛尔就中东危机和非洲问题进行会谈。
【本刊讯】《索马里信使报》四月六日发表社论说：
索马里共和国已重申它全力支援阿拉伯人民的正义斗争，并且认为，犹太人是不能长久霸占阿拉伯领土的。
阿拉伯人在各方面都是我们的兄弟。对他们的任何侵略就是对索马里的侵略。只要以色列继续对阿拉伯人进行罪恶侵略，我们就不会只局限于在道义上支持阿拉伯兄弟。
【德新社开罗十三日电】索马里总统舍马克和埃及总统纳赛尔今天在这里开始进行一轮官方会谈。含马克强调他的国家在中东危机中支持阿拉伯事业，并要求以色列军队从被占领的阿拉伯领土撤走。

显示原版>>

Previous:雅林的“使命”已告失败

Next:苏修议会代表团抵土耳其活动


外电评约翰逊任命艾布拉姆斯为侵越新头目认为美将在南越战场进行新的部署

出版日期:1968.04.16
         期次:3481
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十一日电】（记者：哈里斯）任命艾布拉姆斯将军为新任美国驻越南司令一事今天引起这里人们推测，美国可能把它的和平倡议同一个新的打防御战的战略联系起来。
这里的观察家们说，目前在越南任副司令的装甲战专家艾布拉姆斯将军同目前的司令威斯特摩兰将军采用的“搜索和歼灭”战略没有直接的关系。
艾布拉姆斯将军在越南的主要任务一直是设法增进南越军队的效能。他还在处于交战状态的北部几个省分为威斯特摩兰将军建立了一个前进指挥部。
观察家们认为，他可以毫不费力地、不事声张地转入一种“肃清和固守”式的作战方针，这一方针的目的是使一些重要的人口中心不致落入越共之手。
这样一种改变将符合约翰逊总统把战争放慢下来的新政策。
【南通社华盛顿十一日电】这里人们把任命艾布拉姆斯将军担任美驻越南军队司令一事同华盛顿的一些打算联系起来，华盛顿的打算是将来把战争的比较重的担子移交给西贡政权的军队，并在就南越的前途进行微妙的谈判期间，使之变为比较可以依靠的支持。
迄今为止，作为威斯特摩兰的助手，艾布拉姆斯的主要工作是建设和训练西贡政权的军队并向这支军队提供供应品。
【路透社西贡十一日电】美国官员今天说：艾布拉姆斯继威斯特摩兰任驻南越美军司令，意味美国军事战术一时将无改变。

显示原版>>

Previous:西哈努克说：约翰逊是众所周知的谎言家

Next:多勃雷宁同卡曾巴赫密谈


我国帮助修建赞坦铁路的技术人员先遣队抵坦桑

出版日期:1968.04.16
         期次:3481
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社达累斯萨拉姆十二日电】一百五十名共产党中国的技术人员的先遣队于今天到达这里，以便开始对坦桑尼亚和赞比亚之间的拟议中的铁路进行详细的工程勘测。
这些技术人员是乘客轮「耀华」轮到达这里的，几十名坦桑尼亚人站在码头上欢迎他们来到这个东非国家。
中国人靠着船上的栏杆向欢迎者鼓掌并挥动中国领袖毛泽东思想的小红书。
这艘船上挂着用中文和英文写的标语：「战无不胜的毛泽东思想万岁！」「中国共产党万岁Ｉ」和「坦桑尼亚和中国两国人民之间的友谊万岁Ｉ」
当这艘客轮停靠在码头时，坦桑尼亚交通、劳工和工程部长卢辛德和政府官员走上船去。
不让记者采访。

显示原版>>

Previous:佐藤叫嚷台北“同样是中国”

Next:路透社报道：我国医疗队抵毛里塔尼亚


西柏林学生袭击“里亚斯电台”要美帝结束对这个电台的控制

出版日期:1968.04.16
         期次:3481
         版次:4
         栏目:\[第四版]
文章正文:
【法新社柏林十二日电】西柏林警察今天傍晚几次和大群青年示威者发生冲突，许多人受伤。
数千名示威者设法聚集在市府所在的大楼前，要求市府辞职，没收施普林格报业帝国和建立“委员会”或工人和学生的“苏维埃”。

显示原版>>

Previous:西德各城市学生示威继续发展/西德人民反法西斯暴政和反美斗争日益高涨，示威群众袭击下来梅港美军总部，扯下美国国旗

Next:基辛格叫嚷要对学生更加严酷镇压


西德各城市学生示威继续发展/西德人民反法西斯暴政和反美斗争日益高涨，示威群众袭击下来梅港美军总部，扯下美国国旗

出版日期:1968.04.16
         期次:3481
         版次:4
         栏目:\[第四版]
副题:德新社惊呼这次示威是西德十九年来最严重的一次
文章正文:
【德新社汉堡十三日电】在示威的学生和警察在西德几个城市进行一组的激烈格斗——在有些场合下，已演变成通常的巷战——之后，今天上午正常的条件占了上风。这场骚乱是德意志联邦共和国十九年前成立以来最严重的一次。
在昨晚，对于汉堡、法兰克福、埃森、慕尼黑和埃斯林格等城市的施普林格的出版印刷机构的包围为警察的警棍和水龙所瓦解，因而《图片报》和施普林格的其他报纸都运出去了，然而《图片报》仍未于清晨送达乘公共交通工具的旅客的手中。
【德新社汉堡十三日电】西德几个城市今天继续发生骚乱，开始传统的“复活节进军”以抗议越南战争的核武器反对者们，又扩大了示威学生的队伍。
在德国北部的不来梅港，大约有五百名示威者袭击了驻德国北部美军总部，但为西德警察和美国宪兵所击退。在纽伦堡、法兰克福、杜伊斯堡和斯图加特，主张裁减核军备的人，由于静坐五分钟，为越南战争的受害者默哀，而阻塞了交通。
西德大多数城市的警察处于总戒备状态，准备应付又一夜的骚乱以及对施普林格报业集团的编辑机关和印刷厂的袭击。
【路透社波恩十四日电】青年示威者在企图袭击美国在不来梅港的军事总部之后，扯下了总部大门口的美国国旗。
昨天当美国人拒绝接受五百来名和平进军者的一项反对越南战争的决议时，爆发了麻烦。
【法新社柏林十三日电】在七大城市爆发的这场对阵战中，有一百多名学生和警察受伤。
法兰克福的警察奋斗了几小时，才突破学生设置的封锁，学生们唱着《国际歌》，挥舞北越的旗子。受伤和被捕者的数目还不知道。
【法新社波恩十二日电】今天在西德一些大城市，学生们举行了示威。学生们同警察防暴队浴血苦战，并高呼没收报业大王斯普林格的财产的要求。
数以千计的学生响应德国社会主义学生联盟号召，抗议昨天在西柏林袭击杜奇克的呼吁，包围了在汉堡、埃森、汉诺威、慕尼黑和法兰克福的斯普林格占有的报业大楼。警察用武力对付他们。
在埃斯林根，大约三百名学生，其中许多人头戴钢盔，用他们自己的摩托车在斯鲁林格集团大楼外面阻塞了交通。
他们还要求结束美国对里亚斯电台的控制，并且要求增加议会反对派参与领导其他柏林电台。
今天下午的示威者举着红旗、横幅和杜奇克、罗莎·卢森堡和李卜克内西的像。
今早大约一千名学生在技术大学会晤，通过一项“行动计划”，要求象征性地占领绍龙堡市政厅和再次袭击施普林格出版大王的总部。
【路透社西柏林十三日电】成千上万的左翼学生昨天在这里同警察殴斗。学生们用石头扔砸附近的“里亚斯电台”，要求结束美国对它的控制。
【路透社西柏林十四日电】今天挥舞着警棍的警察与大约五十名示威者在这里市中心发生冲突时，至少有三十七人被捕。
学生们用木棍或者赤手空拳向警察回击。他们还投掷石块、爆竹、各色粉袋、鸡蛋和水果。
学生领导计划在五月一日前采取一系列惊人行动和“事件”从根本上动摇当局。
【美联社柏林十四日电】成千名左翼示威者十四日同上百名的警察发生了严重的冲突。
这是大约一年以前反对伊朗国王的示威以来，示威者同柏林警察之间发生冲突最厉害的一次。
在警察行进的时候，示威者高呼“纳粹，纳粹，纳粹”。他们还笑着喊“胡，胡，胡志明”。
【法新社柏林十四日电】警察今天向西柏林要求实现“和平和民主”的大约二千五百名示威群众喷射高压水龙。这些人阻塞了西柏林的主要大街“库弗斯登丹大街”的交通。
下午三点，大约一千多人带着十字架和红旗在威登堡集合，然后向这条大街进发。
他们举着的标语牌，谴责越南战争，希腊独裁统治，军备竞赛和西德应付紧急局势的新法令。
【法新社柏林十四日电】在波恩，西德司法部长海内曼说，据官方估计，约有一万一千名学生和青年参加了星期五和星期六在西柏林和西德举行的示威。

显示原版>>

Previous:蒋帮报纸惊呼：日本越来越多的人主张改善中日关系

Next:西柏林学生袭击“里亚斯电台”要美帝结束对这个电台的控制


西哈努克说：约翰逊是众所周知的谎言家

出版日期:1968.04.16
         期次:3481
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金边十四日电】西哈努克今天在这里说，美国拒绝把柬埔寨作为同北越接触的地点是“再次表明了它十分仇恨和藐视柬埔寨”。
西哈努克在一次电台广播讲话中又说，“柬埔寨人民永远不会忘记这件事。”
西哈努克指出，约翰逊总统说过美国随时准备到任何地方同河内使者会晤，他说，“美国是众所周知的谎言家。人们怎么能够相信它所说的呢。”
西哈努克还提到今年四月一日的事件，即一架飞临柬埔寨岛屿的美国飞机被柬埔寨防空炮火击落了。他说，一位美国将军曾扬言摧毁柬埔寨的海军，甚至整个柬埔寨作为报复。他说，“我让你们想想看，若世界上最小的一支海军被世界上最大的军事力量摧毁了，其后果会怎么样呢。”

显示原版>>

Previous:广泛袭击敌人据点并对“扫荡”的美伪军进行截击

Next:外电评约翰逊任命艾布拉姆斯为侵越新头目认为美将在南越战场进行新的部署


西加里曼丹人民武装在松孔地区打得敌人狼狈不堪

出版日期:1968.04.16
         期次:3481
         版次:3
         栏目:\[第三版]
副题:一反动军官不得不承认人民武装很强大，弹药很充足
文章正文:
【本刊讯】安塔拉四月三日发表一则发自坤甸的消息，摘要如下：
我们的部队在追击和寻找沙捞越人民游击队营地的活动中，三月二十五日，在松孔区塞巴巴克山区突然遭到敌人的伏击，然后敌人从四面八方进行扫射和放箭。我们的部队（西利万吉师三二八营Ａ连）只有二个排兵力。当时敌人的阵地确实有利于他们，因为在他们早已准备好的一个高地上，同时还有几处后备堡垒。
当天下午，当我们的部队成功地渡过一条河并爬上险峻的山坡时，又发生了只有五十米的近距离交火，然后（我们的部队）进入敌人的防御堡垒。
上述近距离激战的结果，我们的部队有四人牺牲，十人受伤。上述战斗一直进行到深夜。
第二天（三月二十六日）当我们的部队进行侦察和扫荡时，在他们昨天放弃的堡垒不远的地方又发生了战斗。看来，当他们在夜间逃跑时，还安放了杀伤地雷和竹尖桩，他们沿着他们的堡垒安插这些竹尖桩，形同篱笆。
【本刊讯】印尼《战斗报》四月四日报道：第十二军区司令维托诺准将单独对《战斗报》记者发表谈话说，在松孔—松塔斯地区发生的战斗是决定性的战斗。这次战斗是历次战斗中最激烈的一次。
他又说，黎发嘉领导的游击队，同其他沙捞越人民游击队比较，是属于最强的一支。他的核心部队约有三十人。每个人都有枪枝，甚至有的超过一支。他们的弹药足够用于进行游击战。
这次战斗跟以往的战斗不同，过去只是游击式的伏击，最近发生的战斗是正面战，互相争夺堡垒。

显示原版>>

Previous:罗·肯尼迪说要同苏修进一步勾结

Next:棉兰华侨青年奋起抗暴


西欧一些国家学生示威声援西德学生

出版日期:1968.04.16
         期次:3481
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎十三日电】约五百名巴黎左翼学生今天晚上在巴黎闹市骚动，表示他们声援西柏林学生。
这次示威是共产党和其他左翼青年组织发起的，示威开始时是在靠近爱丽舍大街的西德大使馆的一块场地的前面。后来在左侧的学生区继续游行示威，示威者在那里同强大的警察部队发生了冲突。
【美联社罗马十三日电】两家德国汽车公司在罗车的办事处，在大约一千名学生游行抗议图谋暗杀德国左翼学生领袖杜奇克之后，在今天天明以前受到自制手榴弹的袭击和破坏。
星期五晚，警察驱散了在西德大使馆门前放了二个大爆竹的一千名示威者。
【法新社米兰十三日电】数百人昨晚深夜在此间西德领事馆门前示威抗议图谋暗杀杜奇克。
手持北越主席胡志明肖像的示威者还打碎了米兰一家日报印刷厂的窗子和意大利一德国协会房子上的窗子。
【路透社奥斯陆十三日电】左翼青年示威者今天袭击了西德驻奥斯陆的大使馆，抗议图谋杀害西柏林学生领袖杜奇克。
警察当局说，袭击者在晚间在大使馆主要入口处放火焚烧擦鞋毡，并在墙上张贴了谴责波恩政府的政策的标语。
今天早晨，好斗的左翼分子又袭击了大使馆，在墙上涂上了卐字徽。
【合众国际社罗马十二日电】大约有一千名学生今晚列队去西德大使馆，抗议德国学生领袖杜奇克受到枪击。
出现了两声爆炸声，显然是示威者投掷的爆竹。警察迅速来到，驱散了人群，扣留了两个人。
这些学生列队去大使馆时举着的标语是：“我们将以革命的暴力回答资产阶级的暴力”和“枪击杜奇克的手就是杀死格瓦拉、马尔科姆·埃克斯和路德·金的同一只手。”他们停在大使馆外面高喊：“施普林格是杀人犯”和“资产阶级政权谋刺杜奇克。”
【法新社阿姆斯特丹十二日电】昨晚约有二百名阿姆斯特丹学生在西德领事馆门前集会，抗议试图谋害在西柏林的左翼学生领袖杜奇克。
游行示威者手持标语，如：“新纳粹主义要开战了”，“施普林格是杀人犯”。
【法新社维也纳十二日电】一小群左翼学生今天阻碍维也纳市中心的交通，他们挥舞抗议昨天西柏林枪击杜奇克和谴责西德报业大王施普林格的标语牌。

显示原版>>

Previous:基辛格叫嚷要对学生更加严酷镇压

Next:英报担心英国青年受影响


香港《大公报》载文揭露：美帝内外交困 蒋帮忧心忡忡

出版日期:1968.04.16
         期次:3481
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》五日刊载一篇题为《蒋帮“内心感到十分沉重”》的文章，摘要如下：
约翰逊宣布决定退出下届总统竞选后，台北蒋帮的反应很有趣。
蒋帮批评约翰逊的侵越战略，认为“越战吸住了美国五十万大军，每天要花费上亿美元，始终处于被动挨打的地位，乃是由于美国决策人缺乏远见”；并表示：“我们内心感到十分沉重，而今后美国要应付如此艰难危险的局面，实在需要一位有远见有魄力的政治家。”
蒋帮一向以美帝侵越战争的红须军师自居，整天叫嚷要美帝扩大战火，最好是进攻中国。说穿了，就是要求美帝为蒋帮保驾，重打江山。起先蒋帮还迷信美帝的力量。
到了最近，他们加剧抨击美帝战略错误，说美帝易将增兵，都无济于事，甚至讥讽约翰逊缺乏远见。这里面就包含有新的用意了。
美帝面对的既是“如此艰难危险的局面”，百孔千疮，捉襟见肘，今后一定把密底算盘打得更精，不但不会让傀儡们钻空子、拣便宜，而且势必要求它们表示“忠贞”，为美帝“鞠躬尽瘁”。现在美帝要蒋帮撤退金马，蒋帮不干；要他们提供炮灰，也不干。显然，蒋报所说“如此艰难危险的局面”，不仅在为美帝哀叹，实亦“夫子自道”。
美国参议院多数派领袖曼斯菲尔德最近的演说，承认“中国只有一个，而台湾不过是中国的一部分”。至少反映出美国统治阶层内的一些人，已承认过去反华政策到处碰壁，“两个中国”的阴谋难以获逞，势须另动念头。不管美国佬打什么主意，总是对蒋帮不妙，那是可以断定的。蒋帮已为此心胆俱裂。
【本刊讯】蒋帮《联合报》三日刊载一篇社论，摘要如下：
美国的大选行情，最近曾发生一连串的变化。由于今日自由亚洲安全主要依赖美国的维护，而美国的态度又关系这一地区的各种作法，所以亚洲人对于美国内部这种种变动，也自然免不了一番关切之情。
在这种关切中大家所最注意的，便是下届美国总统是共和党人还是民主党人？共和与民主两党的亚洲政策有何不同？由于竞选期中有些候选人，故作标新立异，哗众取宠的言论，蓄意制造空气，也更使它们与现任总统间的差异，在外表上显得益为突出，遂致亚洲人也更产生一种茫然若失的感觉。
目前美国某些候选人的言论，当然很容易引起亚洲人的顾虑与怀疑，这是千真万确的事实。但我们必须注意一点，说这种怪异言论的候选人，绝不止一个，绝不止于一位特定的人物。但言论是一回事，行动又是一回事，约翰逊总统的和解性言论，永远没有妨害他对越南战争的坚定行动，永没有妨害对亚洲共党围堵政策的执行。对于今日美国任何一位候选人，对于未来任何一位美国总统，我们均可作如是观。
但我们觉得，今日最主要的，尚不是美国对于亚洲将采取何种作法，而是要看亚洲国家自身能否实行振作，团结自救，以求尽其在我。若亚洲国家不求自立自强之道，一味俯仰由人，完全依赖别人来维持自身的安全，则自身亦觉得不好自处，更莫怪美国选民的抱怨了。

显示原版>>

Previous:美将在日本新岛建导弹发射基地

Next:蒋帮报纸惊呼：日本越来越多的人主张改善中日关系


雅林的“使命”已告失败

出版日期:1968.04.16
         期次:3481
         版次:3
         栏目:\[第三版]
眉题:阿联报纸评联合国特使在中东的活动
文章正文:
【本刊讯】以下是开罗几家报纸十三日就雅林最近到约旦活动发表的评论摘要：
《今日消息》周刊在社论中说：在雅林的使命失败后，今后几个月将是阿拉伯地区的一个重要和关键性的时刻。情况是：只要联合国仍然不能迫使以色列撤走，危机仍将得不到解决，同时在被占领地区的阿拉伯抵抗将加强以及阿拉伯的政府将继续动员它们的人民以迫使以色列履行联合国安理会的决议。
《共和国报》在社论中说：雅林使命的失败而引起的困境首先是作为一个国际组织——它面临着在美国保护下的以色列的明目张胆的挑战——的联合国的困境。
【美联社开罗十三日电】星期六（十三日）据悉，在联合国使节雅林在这个地区的使命明显失败之后，埃及和联合国安理会成员国之间正在进行接触，讨论中东问题的下一步骤。
权威的《金字塔报》暗示，下一步将或是把整个中东问题重新提交联合国安理会，或是提交联合国大会进行辩论。联合国大会定于四月二十日召开。
《金字塔报》的报道和其他开罗报纸关于雅林刚结束对约旦安曼的访问的通栏标题相巧合。这些通栏标题以红色字体大喊大叫：“雅林的使命接近结束”和“雅林将在四十八小时之内决定他的使命的命运”。
这位联合国使节在据说是调解阿拉伯人和以色列人之间严重分歧态度的最后努力中，本周对开罗、耶路撒冷和以色列做了简短访问。然而，双方都拒绝修正他们的立场。

显示原版>>

Previous:棉兰华侨青年奋起抗暴

Next:索马里总统抵阿联并同纳赛尔会谈


英报担心英国青年受影响

出版日期:1968.04.16
         期次:3481
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦十三日电】《泰晤士报》说，学生抗议运动“反映了对西德目前政治格局的幻想破灭”。
《卫报》评论说，企图暗杀杜奇克一事，“标志着许多德国青年的幻想破灭又进入一个新阶段”。
这家报纸又说，“把它同日本、意大利和好几个拉丁美洲国家以及波兰和捷克斯洛伐克学生政治暴力行动的浪潮联系起来看，看来青年人中间的抗议政治斗争确实正在具有普遍的革命调子。而在英国各大学发生动乱和格罗夫纳广场的示威后，谁都不能说英国是不受这个过程的感染的。”

显示原版>>

Previous:西欧一些国家学生示威声援西德学生

Next:捷报说：苏修集团对捷事态发展“不安”


在梵蒂冈圣彼得广场上出现“毛主席万岁”标语

出版日期:1968.04.16
         期次:3481
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社梵蒂冈城十三日电】星期五晚上，在圣彼得广场和在罗马长方形教堂的墙上出现“毛主席万岁”的标语。
警察当局说这些标语是亲华学生写的。这些学生星期五在西德大使馆外示威抗议枪击柏林学生领袖杜奇克之后，企图打乱教皇保罗六世在圆形竞技场举行的“十字架式”的行列圣歌。
“毛主席万岁”的标语涂写在圣彼得广场的方尖碑形物周围的几排房子上，和拉特兰宫的圣约翰长方形教堂和圣玛丽主教堂的墙上。

显示原版>>

Previous:路透社报道：我国医疗队抵毛里塔尼亚

Next:广泛袭击敌人据点并对“扫荡”的美伪军进行截击


在日本人民强烈反对下：美B---52开始从冲绳返回关岛

出版日期:1968.04.16
         期次:3481
         版次:3
         栏目:\[第三版]
文章正文:
【共同社那霸十三日电】自从去年十一月一直驻在冲绳空军基地的美国Ｂ—５２型轰炸机在星期五晚上开始返回关岛。
到今天中午为止，有十八架Ｂ—５２型轰炸机仍驻在这个基地。
自从去年十一月下旬以来，约有三十架美国Ｂ—５２型轰炸机驻在这个基地。
据驻在冲绳基地的第三百一十三空军师师长说，这些飞机驻在冲绳是为了逃避台风。他说，这些飞机已回到关岛的安德森空军基地，因为气候条件已改善了。

显示原版>>

Previous:苏修一批技术人员将到土耳其

Next:美将在日本新岛建导弹发射基地


佐藤叫嚷台北“同样是中国”

出版日期:1968.04.16
         期次:3481
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十三日电】佐藤首相在十三日下午参议院预算委员会会议上答复内藤菅三郎的质询时，表明了他对当前的越南和平问题和中国问题的看法。首相就越南和平问题说，“达到最后解决还需要很长时间，甚至会有反复的危险”。同时，就中国问题表示了如下的看法：（１）希望日中关系有所改善，不过，这不是现在立刻就能作到的；（２）希望中国自己不要采取孤立主义；（３）由于对同样是中国的国府和北京采取同样的原则，不能再有彻底的办法；（４）现在立刻就充当美中之间的桥梁还不妥当；（５）关于使用输出入银行资金问题，还不打算改变过去的方针，不过，正在等待着得以改善的时期的到来。
首相今天的答辩，表明了首相虽然基本上希望改善日中关系，但却采取极其慎重的态度，这一点引起了人们的注意。

显示原版>>

Previous:日本公明党举行代表大会提出：当前的目标是打倒佐藤内阁

Next:我国帮助修建赞坦铁路的技术人员先遣队抵坦桑


巴西听众给北京电台来信称颂说：毛主席是当代最伟大的马列主义者

出版日期:1968.04.17
         期次:3482
         版次:1
         栏目:\[头版]
副题:他们表示喜欢收听北京电台的《毛主席著作选读》节目
文章正文:
【本刊讯】巴西听众哥拉二月二十九日给北京电台一封来信，刊载如下：尊敬的先生们：
作为北京电台的听众，我写这封信的目的是祝贺你们播送世界革命人民的领袖的光辉著作。
战无不胜的毛泽东思想一定粉碎英、美帝国主义和苏联修正主义，因为毛主席是当代最伟大的马列主义者。
因此，我想得到《毛主席语录》和关于无产阶级文化大革命的文件。
谢谢你们的协助。
（巴西）哥拉
一九六八年二月二十九日
【本刊讯】巴西听众盖来斯二月十七日给北京电台的一封来信，摘要刊载如下：
我是北京电台老听众，我敬仰人民中国。我相当喜欢《毛主席著作选读》节目，我对人民中国的仰慕是由于看到毛泽东正把不强大的中国变成强大的中国，把弱小的中国变成有核武装的中国。
我最大的愿望是得到一本或多本毛泽东的著作，以便能吸取他的思想实质。对于很多人来说，毛泽东是当代最英明的人。因此我要求北京电台……能够给我一本毛泽东著作。
谢谢
（巴西）盖来斯
一九六八年二月十七日

显示原版>>

Previous:印度没有农民革命就不能解决问题

Next:外电报道：我春季出口商品交易会开幕


东巴一地区遭受严重风灾

出版日期:1968.04.17
         期次:3482
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达卡十三日电】东巴基斯坦省督穆奈姆·汗今天从灾区回到这里说，在星期四袭击马达里普尔县的一场猛烈的旋风中死了一百人，伤了一千二百人。
这个地区三个中心受灾最重，单在马里亚就死了八十五人，七人失踪。百分之九十的房屋和百分之八十五的庄稼被毁坏。
【美联社达卡十三日电】政府宣布，东巴基斯坦的死亡人数今天增加到了二百人。

显示原版>>

Previous:英远东舰队到日活动

Next:洒向人间都是怨（一）


东方社报道：美国剩余农产品控制日本市场

出版日期:1968.04.17
         期次:3482
         版次:3
         栏目:\[第三版]
眉题:佐藤政府把日本变成了美帝的产品推销地
文章正文:
【东方社东京十一日电】美帝国主义战后依仗其对日本的军事控制，并得到了日本反动统治阶层的协作，把拥有一亿人口的日本变成了美国剩余农产品的世界最大市场。他们最近由于美元危机的加剧，更加猛烈地展开了攻势，企图控制日本市场。
美国农业部主办的“美国农产品展览会”从四月五日起在东京晴海码头开幕，展览十六天。这就是他们的攻势的一个重要构成部分。在这个展览会开幕期间，美国政府派遣农业部长弗里曼和农业区的十三个州的州长来到日本。
在这个会场里展出并当场出售谷物、食用肉、罐头、牛奶制品、糕点、皮革制品等所有的农产品和各种剩余品。展出和出售的款额达五十五万美元。
弗里曼和农林大臣西村直已以及食品垄断资本、日本进口食品专营批发商、超级市场经营者、大豆加工、饲料、棉业等代表进行积极的接触。弗里曼抓住他同西村会谈和其他一切机会，施加压力说：“日本在越南战争中得到了利益，要买更多的美国农产品，以帮助‘保卫美元’”；“日本现在大约限制一百种农产品的进口。其中有日本不生产的农产品，应该尽快地使它自由化”等等。
美国剩余农产品控制日本市场，以一九六○年修改日美“安全”条约为起点，有了迅速的发展。小麦、大米、肉类、鱼类贝类、饲料用玉米、高粱、大豆等农产品及其加工品，从美国进口的总额（包括运费和保险费）在一九六七年约达七亿九千一百六十万美元，占日本从世界各国进口的百分之三十八以上。一九六七年从美国进口的数字比六○年的二亿二千六百万美元大大增加，计增加了百分之二百五十。
美国剩余农产品的进口增加不仅严重地打击了日本的小麦和水果、油料作物的生产。而且美国的巨大食品垄断资本已经设立了许多子公司和合作公司，生产并且销售饮料和食品，在日本市场上占据了不可动摇的地位。最近，他们又对新的领域进行积极的侵略，压迫日本的中小企业。
中小企业受“外国资本组织”的打击尤其严重。
他们对佐藤反动政府轻率地接受“外国资本组织”表示不满和反对。

显示原版>>

Previous:印度《回忆爱国者》报道：旁遮普邦印共革命派纷纷退出印修

Next:铁托结束在日活动去蒙古


公然要把将匪帮塞进国际乒联

出版日期:1968.04.17
         期次:3482
         版次:2
         栏目:\[第二版]
眉题:“亚洲乒联”执委会妄图制造“两个中国”
文章正文:
【美联社日本丰田三月二十四日电】亚洲乒乓球联合会执行委员会二十三日一致同意设法让国际乒乓球联合会接纳国民党中国（台湾）。
在这里举行的亚洲乒联为期三天的会议的最后一天会议上，一名台湾代表提出一项紧急提议之后，会议就此取得了一致的意见。
消息灵通人士说，台湾表示希望加入由共产党中国代表中国参加的国际乒乓球联合会。
同时，体育界观察家们指出，这将会引起两个中国的问题，无疑将引起北京和国际乒联中的共产党集团会员国的抗议。
【本刊讯】据《香港时报》三月二十八日报道“亚洲乒乓球协会代表会议”二十三日通过决议，“推荐”蒋帮申请加入“国际乒乓球总会”妄图制造“两个中国”。
报道说，“亚洲乒乓球协会代表会议”，是三月十八日起在日本名古屋举行的。蒋帮“观察员”是在该会会长后藤钟二的“热心安排”下，出席该次会议。
报道引据蒋帮分子的来信说：“观察员与会照例并无发言权。但在后藤的苦心安排下，我国观察员——全国乒乓球委员会总干事骆水源除了私下与各代表接洽外，并得以在会中正式发言，表示我们申请加入国际乒协的愿望。”

显示原版>>

Previous:又一些国家宣布不参加墨西哥奥运会

Next:苏修田径协会头目叫嚷墨西哥奥运会“必须举行”


共同社的评论

出版日期:1968.04.17
         期次:3482
         版次:1
         栏目:\[头版]
文章正文:
【共同社香港十三日电】这次参加交易会的九百七十名日本商人（这是创纪录的总数，他们代表二百八十五个商行）受到严重的妨碍，因为日本新缔结的私人备忘录贸易协定为期一年。最近与北京缔结的这个协定大大限制了两国的长期贸易。
日本人将需要作出巨大努力利用新的交易会来弥补所减少的五千万美元，这种减少使得根据新协定进行的长期贸易只有一亿美元。此外，北京仍然认为日本政府是敌对的或者是不友好的。
与此相反，参加交易会的西德、法国、意大利和英国商人由于北京采取的非常照顾的态度而处于明显的有利地位。去年，他们售出的货物比前年多百分之二十到百分之二十六。

显示原版>>

Previous:外电报道：我春季出口商品交易会开幕

Next:开展争取日中关系正常化的群众运动


合众社说：波修最近人事变动行到莫查尔同意

出版日期:1968.04.17
         期次:3482
         版次:4
         栏目:\[第四版]
副题:认为“真正的斗争”可能会在波修五大爆发
文章正文:
【合众国际社华沙十三日电】今天看来，波兰警察头子莫查尔正在可能是一个长时间的争取群众关系的运动中，显示他的力量。
他在过了多年或许是自己规定的不露面的生活之后，突然开始经常在电视中露面和在报纸上发表文章。
人们看到他本周在议会大厅周围，兴致勃勃地、抱着同志式的态度走来走去，会见年青的女选民，同军官一起用餐，和经常在后房同西伦凯维兹总理谈话。
他在报上开展的运动是以一条简短的消息开始的，这条消息说，他的老战士的组织——争取自由和民主战士联盟——向捷克总统斯沃博达祝贺他当选。
随后他两度在电视上长时间地露面。
《人民论坛报》报道说，他同大学中党的积极分子举行了一次友好的集会，又同学生举行了一次集会。随后他在十二日向波通社记者发表谈话，他在谈话中攻击党的《政治》周刊嘲弄波兰战时的成就。
政治观察家们说，他们很少看到对共产党领袖哥穆尔卡以外的一个人如此注意。
人们普遍认为，五十四岁的莫查尔是党内“游击队派”的领袖，反对哥穆尔卡的中央派和现在大部分已年老和下台的、主要是犹太人。
观察家们说，后者是莫查尔的一个特定的目标。
他在接见波通社记者时，攻击他们是在第二次世界大战期间“披着军官外衣的政治家”，他们认为穿上军服就可以对波兰地下工作者发号施令。据说他赞成年青的、强硬的、进步的人。
据消息灵通人士说，莫查尔在他的内务部中建立了一个特别的辅助人员班子，它能够接管和管理国内任何其他的部或办事处。
观察家们说，最近几天的不大重要的变动肯定没有伤害他，在最近几个星期许多变动都是得到他的同意的。
许多被驱逐的人是犹太人，有的是老的共产党员，他们从强硬路线的斯大林主义者变为主张自由化的人。
观察家们说，莫查尔取得胜利的目标日期是今年年底的第五次党代表大会。他希望进入十二人的执政的政治局，取代奥哈布，如果也患重病的外长腊帕茨基也离去的话，就把和他自己抱同样信仰的另一个人加进去。
观察家们说，因为这是一个要国家接受的群众的决定，必须显示出他不是令人讨厌的公安人员，因此展开了大力争取群众关系的运动。
【合众国际社华沙十二日电】（记者：马丁）今天看来，共产党领导人哥穆尔卡已至少暂时地缓和了他的政权目前面临的威胁。
这是在十一日宣布在军队、外交部和国防部的最高机构中的政府改组后，有资格的观察家们得出的看法。
观察家们认为，真正的斗争还会爆发，可能在波兰统一工人党今年晚些时的第五次代表大会期间。
目前对亲以色列的犹太人、希望改变成一个不那么共产主义的制度的修正主义者，和被指责过多地谈论过去斯大林主义的反动势力进行的清洗，使外交部受到严重打击。
观察家们说，任命两个年青的副部长可能意味着波兰对西方的政策强硬化，包括采取更为苏联式的立场。
在所有的变动中突出的是年龄问题。新任命的人都是从三十八岁到四十九岁的人。
至于军队中的改组，观察家们注意到，自从中东战争以来，军队在一切事情中都占据突出的地位。在六月，当波兰同以色列断绝外交关系的时候，许多高级军官被批评赞扬以色列的成就。
据武装部队的《自由战士报》报道，他们最近被军队清洗了。
在雅鲁泽尔斯基将军被任命为国防部长之后几小时，另外四个军官提升了，一个战前的军官退休了。被提升为国防部副部长的人们中的三个人是曾在苏军中服役的第二次世界大战的老战士。

显示原版>>

Previous:捷新政府成立一个经济委员会

Next:英《观察家报》说：匈修内部分歧发展到「危急关头」


捷报说：捷将提出改革经互会和华沙条约工作建议

出版日期:1968.04.17
         期次:3482
         版次:4
         栏目:\[第四版]
副题:并说捷「既不想当鼓手，也不想当第一小提琴手，也不想按和谐的调了歌唱」
文章正文:
【捷通社布拉迪斯拉发十三日电】马丁·杜纳伊斯基在今天这里的《真理报》上写道，美国拒绝交出捷克斯洛伐克的黄金储备，保持禁运政策，拒绝引渡战犯尤列伊卡和骗子手谢伊纳（尽管在一九五二年签署过协议），从而自己阻塞了同捷克斯洛伐克发展更密切的关系的道路。
作者说，捷克斯洛伐克的对外政策将按照正在准备中的政府声明来制订。他对捷克斯洛伐克的方针作了如下阐述：捷克斯洛伐克对于美国反对越南的战争的态度是明确的，我们支持越南人的无可争议的权利，我们建议双方寻求解决冲突的政治办法，并提供布拉格作为这样的谈判的地点。
我们将进一步发展在经互会和华沙条约中的双边和多边的合作。捷克斯洛伐克在制订这项条约时的合作被认为是不够的，因此捷克斯洛伐克将提出改善这两个组织工作的建议。对于我们的邻国——奥地利和西德将给予更积极的注意。对法国、意大利、荷比卢、英国以及斯堪的纳维亚国家也是这样。
作者警告不要设想在社会主义国家的乐队中担任救世主的角色。我们既不想当鼓手，也不想当第一小提琴手，也不想按和谐的调子歌唱。捷克斯洛伐克的对外政策将按照它自己的乐谱同时奏出多种调子。

显示原版>>

Previous:捷新外长宣称：捷能对“成立统一的欧洲作出贡献”

Next:捷新政府成立一个经济委员会


捷新外长宣称：捷能对“成立统一的欧洲作出贡献”

出版日期:1968.04.17
         期次:3482
         版次:4
         栏目:\[第四版]
副题:又说，同苏修集团的联盟“不排除多音曲”；将尽力“避免误解和摩擦”
文章正文:
【法新社布拉格十二日电】捷克斯洛伐克新任外交部长在今天第一次接见外国记者时说，他的国家同苏联的联盟是“必要的”。
三天前被任命的新部长哈耶克对法新社特派记者说，由于捷克斯洛伐克的“地理位置，它的历史和它的社会主义性质”，这种联系是一种义务。
他继续说：“自从二十世纪中期以来，捷克斯洛伐克人民一直认识到，既作为一个独立的国家，又作为一个民族，他们需要同苏联建成联盟。”
哈耶克说：“如果不在我们的联盟的背景下，目前的民主化和社会主义的人道化的过程是不能想象的。”
“我们希望我们的朋友在这个问题上非常清楚地了解我们。”
部长又说：“可是，同社会主义国家的联盟并不排除某种尽可能和谐的多音曲。社会主义的捷克斯洛伐克希望在这一合奏曲中扮演一个角色。”
哈耶克说，他的国家是“苏联、波兰和其他社会主义国家的朋友”，他说，捷克斯洛伐克可以对于成立一个统一的欧洲、建立合作和友好的气氛以及恢复两个集团在大陆上的密切联系做出贡献。
这位外交负责人还说，他的政府希望进行帮助，以为“第三世界的事态发展所提出的戏剧性的问题”寻找“解决办法”。
他说，“在我们打算与之改善我们的关系的一些国家中，法国占据特权的地位。”
这位前教育部长说，“在欧洲的环境中”，法国将是新政府“深刻研究”的对象。
哈耶克着重谈到他的国家最近走向民主化的趋势。
他说：“我们当中的许多人真诚地认为，在证明一个社会主义政权能够建立真正民主的制度，保证每一个公民权利以及参加政治决定的可能性方面，我们将会对于在我们的科学革命时代解决先进的社会面临的问题做出重要的贡献。”
部长强调，他的政府正在注意不让新的主张自由的政策破坏同东方国家的关系。
他说：“我们将尽一切可能避免误解和摩擦。”
他继续说：“此外，我们相信我们的朋友们非常理解，建设社会主义的方法是每一个国家的内政。”
他说：“在某些问题上是可能有意见分歧的。说明了这些分歧，随后又以友好方式讨论了这些分歧。我看不出有任何问题。”
哈耶克对西德表现出一种提防的态度，它的政策“使我们感到不信任”。
他在详细解释“德国问题”时说：“我们是同两个德国接触的唯一的国家”。
部长又说：“对我们来说，慕尼黑不仅是历史上的一页。”
哈耶克说：“联邦共和国在大西洋联盟中起的非常积极的作用。”
他说：“另一方面，民主共和国（东德）对我们是一个重要的经验”。
哈耶克指出，这是自从十六世纪以来，捷克人民和斯洛伐克人民第一次同德国的一个部分在一个联盟之内。

显示原版>>

Previous:挪威等北欧四国议员曾去台湾活动/美太平洋空军副头目结束在台活动

Next:捷报说：捷将提出改革经互会和华沙条约工作建议


捷新政府成立一个经济委员会

出版日期:1968.04.17
         期次:3482
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格十三日电】捷克斯洛伐克新政府今天设立一个最高委员会来领导国民经济，以便努力使经济从诺沃提尼时代惨重的挫折中恢复过来。
五位副总理之一什特劳加尔被指定负责主持经济委员会，这个委员会中有几个内阁部长和高级专家。

显示原版>>

Previous:捷报说：捷将提出改革经互会和华沙条约工作建议

Next:合众社说：波修最近人事变动行到莫查尔同意


开展争取日中关系正常化的群众运动

出版日期:1968.04.17
         期次:3482
         版次:1
         栏目:\[头版]
眉题:共同社报道日本社会党将研究具体措施
文章正文:
【共同社东京十四日电】昨天据悉，日本社会党将开始研究具体措施，以开展一个争取日中关系正常化的大的群众运动。
至今为止，党一直在进行一个争取建立日中外交关系的运动，并为此而成立了一个特别委员会来负责这个工作。
同时，它一直努力通过日中友协（正统）总部与中国建立更密切的关系，它在党内进行激烈的争论后在去年春天决定支持这个总部。
但是由于最近局势的改变，日本社会党深信，仅仅依靠正统总部，它就不能超越一定的限度。
因此，它决定开展全国的运动，要求废除统筹委员会、巴黎对华贸易管制国际委员会和所谓吉田信件施加的贸易限制，使用进出口银行款项扩大对大陆中国的出口，最后重建外交关系。参加这个运动的除正统总部外还将有总评和其它组织。
据说日本社会党作出这个决定主要是因为它担心它可能落在执政的自由民主党后面，在自由民主党内，有越来越多的人赞成使用进出口银行款项和采取其它步骤与中国建立更密切的关系。
但是出现了这样的印象，日本社会党在制订新的运动的具体计划方面将遇到各种困难。

显示原版>>

Previous:共同社的评论

Next:拉赫曼对我进行攻击诬蔑


拉赫曼对我进行攻击诬蔑

出版日期:1968.04.17
         期次:3482
         版次:1
         栏目:\[头版]
文章正文:
【路透社吉隆坡十二日电】总理拉赫曼今天在这里说，如果中华人民共和国改变它的生活方式的话，马来西亚就准备与北京建立外交关系。
他对来自亚洲和太平洋地区出席这里的世界青年大会座谈会的青年领导人说，马来西亚所反对的是，中国把它的思想强加于他国的做法。
他今天招待了这些领导人，他对他们说，外交关系事实上完全是友谊的表示。
本周早些时候，总理在记者招待会上把苏联的共产主义和他所谓的“好战的共产主义”作了区别。

显示原版>>

Previous:开展争取日中关系正常化的群众运动

Next:南越解放军奇袭美内河机动部队舰艇


路透社说：苏修放宽禁令允许西方报纸在苏出售

出版日期:1968.04.17
         期次:3482
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十四日电】苏联当局放宽了他们对非共产党的西方报纸的严格禁令，允许出售一份权威的瑞士日报——可是只向外国人出售。
据信大约两个星期以来，在这里的四个接待外国旅客的旅馆中可以从柜台上买到打破了禁令的这份报纸——苏黎世的德文《新苏黎世报》国际版。
正当克里姆林宫要求更加严格地控制自西方渗入的“资产阶级意识形态”的时候，打破了这一禁令——这是最近记忆中的第一次。
可是据信这是在这里设有代表的西方企业的一贯施加压力的结果——而且是为了给日益增多的西方旅客做出一付更为自由化的样子。
克里姆林宫以禁止宣传国家之间的战争和敌意的一条法律，作为它在过去禁止非共产党报纸的理由。
根据同美国和英国的文化协定，两家政府主办的杂志——《美国》月刊和《英吉利》季刊画报——是在这里公开出售的。

显示原版>>

Previous:英《观察家报》说：匈修内部分歧发展到「危急关头」


毛主席语录

出版日期:1968.04.17
         期次:3482
         版次:1
         栏目:\[头版]
文章正文:
一切革命同志须知：国民革命需要一个大的农村变动。辛亥革命没有这个变动，所以失败了。现在有了这个变动，乃是革命完成的重要因素。一切革命同志都要拥护这个变动，否则他就站到反革命立场上去了。 毛泽东 《湖南农民运动考察报告》

显示原版>>

Next:印度没有农民革命就不能解决问题


南越解放军奇袭美内河机动部队舰艇

出版日期:1968.04.17
         期次:3482
         版次:2
         栏目:\[第二版]
副题:击沉一艘击坏三艘
文章正文:
【法新社西贡十六日电】在湄公河城镇美?c东南十公里，一支美国内河部队遭到越共的伏击，四艘美国船只遭到七十五毫米无后座力炮弹和小型自动武器的猛烈袭击。一艘平底登陆艇着火并沉没。
【美联社西贡十六日电】军方发言人今天说，越共对在湄公河三角洲纵横交错的内河上巡逻的美国海军内河机动部队的主要舰艇发动了最猛烈的集中袭击。
在昨天下午的一次短时间的袭击中，隐蔽在西贡西南五十英里的一条河的两岸树丛里的越共军队，用七十五毫米无后座力炮向这支特遣部队几艘舰艇开火。司令部说，有三艘舰艇被击中，其中包括三百二十八英尺长的“贝尼瓦号”旗舰。
“贝尼瓦号”和用作后勤支援的三百八十四英尺长的坦克登陆舰“托姆·格林号”遭到轻微破坏。一艘五十六英尺长的中型登陆艇（用于运载人员和补给的标准的两栖登陆艇）焚毁，沉没了。
内河机动部队包括各种类型的海军攻击艇，这种攻击艇配合美国第九步兵师的部队作战，把步兵运送到湄公河三角洲各地的越共据点的大门口。
【法新社西贡十六日电】一支南越地方部队昨天在首都西北只有十公里的西贡郊区同越共分子发生冲突。这是政府军接连第二天在这么靠近首都的地方同越共部队发生冲突。这次战斗时间很短，七名政府军受伤。南越第五师的一支部队昨天下午遭到袭击。这支部队有六人死亡、二十六人受伤。这次袭击发生在西贡西北二十七公里。
【合众国际社西贡十六日电】军方发言人今天说，共军袭击了一连美国步兵，把他们包围了两个半小时之久，后来被美国飞机和大炮的火力击退了。
发言人说，昨天在西贡以北二百五十英里的丛林复盖的中部高地发生的这场战斗中，美国人有九名死亡，另有四十八名受伤。
共产党人昨天向顺化附近的一○一空降师的一个连发动了类似的攻击。发言人说，伞兵遭到约十五发迫击炮弹和火箭袭击，接着又遭到了地面进攻。
【合众国际社西贡十五日电】昨天和今天清晨在西贡以北两个巨大的美国军事设施附近爆发了激烈的战斗。在两次战斗中，共产党人都未能渗入南越军队守卫的防圈。
发言人说，第一次接触是在昨天下午于新山一空军基地东北约六英里的地方进行的。南越伞兵同共产党的一个排发生遭遇。今天清晨，共产党人又出现了，这次离基地更近了两英里，而且人数更多了。激战进行了约一个半小时，直到共产党人再次撤退。在激战中六名南越伞兵被打死。在西贡以东，将近四百名共军的一支部队在先用迫击炮和无后座力炮轰击以后进攻了边和的军事设施。

显示原版>>

Previous:拉赫曼对我进行攻击诬蔑

Next:约翰逊带一批人马到檀香山策划侵越新阴谋


挪威等北欧四国议员曾去台湾活动/美太平洋空军副头目结束在台活动

出版日期:1968.04.17
         期次:3482
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北十四日电】来自北欧四国的五位国会议员结束八天的访问，分别于十四日离华（指蒋帮，下同）飞往香港。
【中央社台北十三日电】挪威籍的奥诺说：他们这次来华访问，曾经到过金门、高雄、台中等地参观。奥诺等五人，是接受中国政府的邀请，于本月七日来华访问。
【本刊讯】蒋帮《联合报》九日就北欧四国议员到台活动发表社论称：
北欧四国挪威、丹麦、瑞典及芬兰国会议贝及其夫人等五人，日昨联袂抵中华民国访
问。就我们记忆所及，这是北欧国家国会议员访问中华民国的第一次，更是他们集体组团来访的第一次，因此这一访问团体人数虽然不多，但对于促进中华民国与北欧国家间的友好关系，显然具有极大的意义。
【中央社台北十三日电】美国太平洋空军副总司令埃德蒙森中将等七人，结束在华一天访问，于十三日离华飞返任所。
埃德蒙森将军等是于十二日下午来华访问的。

显示原版>>

Previous:印安得拉邦贫苦农民举行盛大示威

Next:捷新外长宣称：捷能对“成立统一的欧洲作出贡献”


洒向人间都是怨（一）

出版日期:1968.04.17
         期次:3482
         版次:3
         栏目:\[第三版]
副题:美蒋蹂躏下的台湾
文章正文:
【本刊讯】香港《大公报》二月十八日刊登一篇文章，摘载于下（小标题是原有的）：
今日台湾，暗无天日。广大台湾百姓挣扎在饥饿和死亡线上，而美国侵略者和蒋帮“大员”却荒淫无度。美军在台湾作恶多端
自从蒋帮以所谓“允许南越美军到台度假”为名，把台湾提供给美国作为侵越战争基地以后，美国军政人员在台湾更加横行无忌。据台北《中国邮报》（英文版）透露，美军在台所犯的盗窃、打劫案件，由前年度的三百四十二宗，增加到去年度的五百三十七宗；美军飞车撞人的案件，由前年度的八百三十一宗，增加到去年度的一千一百五十三宗；美军在台强奸、杀人等“其他”案件也由前年度的四百四十宗增加到去年度的七百五十一宗。该报招认，这些数字只是指侵台的“美国宪兵司令部”所记录在案的，至于未经记录的，那就更多了。
由于侵台美国军政人员享有“治外法权”，因此美军犯罪却消遥法外。
媚外成性的蒋帮，还千方百计助纣为虐。据台报报道，蒋帮为了讨好美国佬，竟于去年在台南市大兴土木，给美军修建八层楼的军妓院，并且公然在台湾报纸上刊登广告，征求年轻“女服务生……招待南越度假美军”。今日在台湾美军基地附近和所谓“旅游区”，供美军发泄兽欲的妓院林立。许多无法谋生的台湾妇女，忍泪吞声，身蹈火海。台湾百姓水深火热
台湾蒋帮“大员”用搜刮来的民脂民膏，过着醉生梦死的生活。
在美国及蒋帮的重重压榨和盘剥下，台湾通货膨胀更趋严重，民族工商业日益破产，失业人口越来越多，广大百姓处于水深火热之中。据台报报道，台湾有贫民一百五十多万，仅台北市就有近三十万人，占全市人口五分之一。许多贫民被迫鬻儿卖女。台湾报纸说，这些被卖掉的女性，“幼则为奴，长则为娼”，受尽凌辱，历尽辛酸。
据《台湾日报》最近报道，屏东市有五个孤儿，蜷缩在他们父亲的尸体旁，其中一个最小的女孩哭喊着：“爸爸，我的肚子饿了！”小女孩的十四岁长兄哭诉说，他父亲原是工人，父母拼命干活，仍不能维持一家温饱，母亲积劳成疾，已经去世，现在父亲又在饥寒交迫下死去，剩下兄妹五人无依无靠，走投无路。今天在台湾，这样的惨事岂止一宗？
蒋帮“经济部长”李国鼎去年十二月问供认，台湾就业人口已从百分之三十五下降到百分之三十。另据台报报道，台北市有五百多失业者每天到“台大医院”卖血，以换取一日两餐稀粥。官逼民反事件迭起
美国和蒋帮的残暴统治，激起了台湾百姓的强烈反抗。最近，台湾各界人民纷纷指斥侵越美军大量涌到台湾“度假”，侮辱台湾妇女的罪行。台报也承认，美军在台为非作歹，“不时引起各地人民的反感”。在一些美军基地附近，不时出现“美国佬滚回去！”“打倒美帝国主义！”的标语。
在一些美资工厂里，工人经常罢工和怠工。去年十二月二十三日，台北市八百多三轮车工人，包围了“台北市议会”，强烈抗议蒋帮“取缔三轮车”，断绝三轮车工人的生路。
台湾农民反抗美国和蒋帮强占耕地的斗争，不断发生。去年九月，苗栗县几十位妇女，挑了十几桶大粪，向前来强夺她们耕地的蒋帮警察照头淋去。她们不怕水龙和催泪弹的袭击，也不怕全副武装的警察逮捕和殴打，英勇地同警察进行了搏斗。
台湾电影从业人员和工商业者，不断集会抗议美国影片和美国商品在台湾市场倾销，荼毒台湾百姓和打击民族工商业。
台湾百姓心怀祖国大陆，热爱毛泽东主席。据报道，不少台湾青年冒着危险，经常收听北京电台的广播。不少青年从北京的广播里学会唱《东方红》等歌曲。在台湾蒋帮的“官府”衙门旁边，曾经多次出现过“中国共产党万岁！”“毛主席万岁！”的标语，显示出台湾民心的向背。

显示原版>>

Previous:东巴一地区遭受严重风灾

Next:印安得拉邦贫苦农民举行盛大示威


苏修田径协会头目叫嚷墨西哥奥运会“必须举行”

出版日期:1968.04.17
         期次:3482
         版次:2
         栏目:\[第二版]
文章正文:
【法新社法国博让西三月六日电】苏联田径协会副主席布罗夫今天在这里说，墨西哥奥运会必须举行。
布罗夫正率领体育队前往参加在马德里举行的第三届欧洲室内田径赛，他在单独接见本社记者的谈话中说，“如果墨西哥组织者的努力由于一个问题上的僵局而白费，将确实是令人苦恼的。国际奥委会的常理和理智将获得胜利，从现在到十月份，这问题将得到合理解决。”
布罗夫对如下问题的答复是：你能不能谈谈苏联关于南非参加墨西哥奥运会的立场。他答道，我们的观点已经在我国奥林匹克委员会发表的声明中解释了。我们有这样的印象，即，国际奥委会关于接纳南非的问题，行动是相当仓促的。然而，看来没有达成任何和解，我们希望国际奥委会及其主席布伦戴奇在即将举行的会谈中将更仔细地接洽这个问题。墨西哥奥运会是国际奥委会的产儿，如果这次运动会成了一个僵持的问题的牺牲品，对体育界的所有朋友将是痛苦的。
据说苏联体育界的某些领导人曾说，如果南非到墨西哥去，苏联将不去。
我认为在目前阶段不应如此断然地用“如果”这个词，事情只是刚刚开始。我们希望从现在起必然会找到真正的解决办法。我们希望国际奥委会的常理和理智在十月前将获得胜利，因为，墨西哥奥运会在不仅是几个国家不参加，而且是在整整一个洲不参加的情况下举行是不可想象的。

显示原版>>

Previous:公然要把将匪帮塞进国际乒联

Next:苏修足球队去印尼比赛


苏修足球队去印尼比赛

出版日期:1968.04.17
         期次:3482
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台三月二十六日广播】苏联青年足球联队将在三月三十一日抵达雅加达，在棉兰和雅加达进行一系列比赛。

显示原版>>

Previous:苏修田径协会头目叫嚷墨西哥奥运会“必须举行”

Next:印度《回忆爱国者》报道：旁遮普邦印共革命派纷纷退出印修


铁托结束在日活动去蒙古

出版日期:1968.04.17
         期次:3482
         版次:3
         栏目:\[第三版]
副题:双方发表联合公报鼓吹“加强合作”、“维护世界和平”，竭力为美“和谈”阴谋效劳
文章正文:
【共同社东京十五日电】佐藤首相和铁托总统在今天公布的联合公报中说，日本和南斯拉夫应当继续努力促进正在发展中的国家的经济进展，以维护世界和平。
这个公报是在铁托一行离日以后发表的。
总统和首相在公报中宣布他们反对用武力解决国际问题。
他们一致认为，日本和南斯拉夫应当继续相互合作，促进世界和平事业，促进以民族独立自主、权利平等、不干涉内政和互利这些原则为基础的国际合作。
公报说，铁托和佐藤在东京举行的会谈中特别注意了越南问题、中东危机、裁军和正在发展中的国家的经济局势。
公报还说：
一、考虑到联合国组织对保证世界和平的重要性，总统和首相宣布他们主张在联合国宪章所规定的原则的基础上，加强作为国际合作工具的这个组织的效能。
二、总统和首相认为，应当进一步努力，以达成一个会为尽可能多的国家所接受的防止核武器扩散的协议。
三、总统和首相认为，他们的会谈对于相互谅解和对于促进两国之间已经存在的友好关系作出了宝贵的贡献。
【共同社东京十五日电】铁托总统在对日本进行了八天的正式访问后于今天去蒙古。
在访问蒙古后，铁托和他的随行人员将访问伊朗。

显示原版>>

Previous:东方社报道：美国剩余农产品控制日本市场

Next:英远东舰队到日活动


外电报道：我春季出口商品交易会开幕

出版日期:1968.04.17
         期次:3482
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港十五日电】广州春季交易会今天开幕，中国在作另一次巨大努力以与西方做生意。
过去几天，参加交易会的两千五百多名商人已乘火车从香港进入中国。
他们包括一大批日本人以及法国、德国、澳大利亚、瑞典和丹麦的商人。
只有少数英国人参加交易会，香港的英国商行再次未被邀请。
许多商人在罗湖走过边界桥去搭乘开往广州的火车时，都佩戴红色和金色毛泽东像章。
中国方面事前差不多完全没有就这次交易会进行宣传，广州电台一直对它保持沉默。
香港接到的消息说，广州的气氛比去年十一月的秋季交易会期间要缓和。
毛派的革命委员会在今年二月接管了广州，人民解放军的士兵将在那里保证不出乱子，外国商人不受到骚扰。
西德和日本商人将进行激烈的竞争以向中国人出售钢，中国人还可望购买非铁金属、化学品、肥料和人造纤维。
中国还将出售各种消费品，包括鞋、体育用品、玩具、家具、工艺品、收音机和电视机。
【合众国际社香港十五日电】广州交易会（共产党中国最大的一个出口努力）今天在华南的这个大城市开幕。
这里的共产党消息说，到十四日为止，有二千五百多名外国和华侨商人到达广州参加交易会在今天的开幕式。
还有数以百计的人今天涌入广九铁路的九龙车站，前去参加交易会。
在外国客人当中，有来自日本、法国、坦桑尼亚、肯尼亚、瑞士、瑞典、挪威、荷兰、科威特、澳大利亚、西德、摩洛哥、丹麦、意大利和许多其它非共产党国家的商人。
广州交易会在每年春季和秋季举行。在这个历时一个月的展出中做大量交易，交易会展出了三万种不同的中国产品，这些产品从自来水笔一直到重型工业机器。

显示原版>>

Previous:巴西听众给北京电台来信称颂说：毛主席是当代最伟大的马列主义者

Next:共同社的评论


印安得拉邦贫苦农民举行盛大示威

出版日期:1968.04.17
         期次:3482
         版次:3
         栏目:\[第三版]
副题:要求邦当局把荒地分给无地农民
文章正文:
【本刊讯】印度《联系》周刊三月三十一日一期报道：三月下旬特仓甘纳地区的四万多农业劳工（即雇工）长途跋涉到安得拉邦首府的该邦议会前举行了一次大规模示威，要求把大片“班查地”（指可耕荒地）分配给无地农民。
据该刊说，该邦约有六百万无地农业劳工，其中有五十万人是童工，工资极低。地主占该邦农村人口的百分之十五，却拥有百分之八十的土地。

显示原版>>

Previous:洒向人间都是怨（一）

Next:挪威等北欧四国议员曾去台湾活动/美太平洋空军副头目结束在台活动


印度《回忆爱国者》报道：旁遮普邦印共革命派纷纷退出印修

出版日期:1968.04.17
         期次:3482
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据印度旁遮普邦进步刊物《回忆爱国者》周刊三月十八日和四月一日报道，旁遮普邦许多印共革命同志纷纷宣布退出印修控制的印共（马），从三月四日到二十五日，计有贾朗达尔县努尔马哈尔党组织全体党员，山格鲁尔县的区委委员乔塔·辛格、苏尔坦普尔支部书记苏克德夫·辛格、兰戈瓦尔党支部书记达纳·辛格、马勒尔柯特拉区委委员帕尔马南德·巴绍尔等十多人，曼萨区委重要委员哈尔奈克·辛格等。
他们指出：印共（马）同印度资产阶级地主政府勾结起来，镇压纳萨尔巴里革命斗争，死守着议会道路，实际上起到了与丹吉修正主义分子一样的作用”，并号召旁遮普邦印共的一切革命同志响应印共革命派协调委员会的号召，起来公开造苏吉特—赖耶尔普里集团的反，争取建立一个真正的革命的共产党。
山格鲁尔县印共革命派协调委员会的声明还指出，“中国共产党所指出的路线是印度革命的唯一完全正确的路线。”

显示原版>>

Previous:苏修足球队去印尼比赛

Next:东方社报道：美国剩余农产品控制日本市场


印度没有农民革命就不能解决问题

出版日期:1968.04.17
         期次:3482
         版次:1
         栏目:\[头版]
眉题:印《爱国者》发表社论揭露印修把印度革命拉向议会道路的阴谋
文章正文:
【本刊讯】印共革命派刊物《爱国者》周刊三月七日发表一篇题为《必须从阶级斗争的需要去考虑一切》的社论，摘要如下：
今天我们面前打开了一条路，这就是战斗的道路，阶级斗争的道路。此外我们没有任何解放的道路。对我们，对革命的共产党和革命人民说来只有革命的阶级斗争是根本的和首要的。国家和民族现在正处在革命高潮中。在受帝国主义和封建主义束缚的印度，危机已经发展到了顶点，统治阶级和执政党的内部矛盾已经剧烈到他们不能控制的程度了。人民群众现在懂得了：要逃脱经常的饥荒、要命的物价、失业、开除和工业危机等等血盆大口，必须抛弃对议会道路的幻想，走革命斗争的道路。纳萨尔巴里农民起义，指出了新的正确的道路。因此，怕得要命的统治阶级要重新制造对议会道路的幻想。一方面是压迫、迫害、监狱和开枪；另一方面是从革命道路拉向议会道路的阴谋，在这阴谋中他们的最大最积极的股东是印共（马）的领导。不管他们之间今天存在多大的分歧和矛盾，从国大党到印共（马）领导全都拴在一根反革命绳子上。不管他们内部有多大分歧，在这方面他们是一样的：全都要用议会政治把人民群众捆缚起来，他们全都要阻止和破坏农民革命运动，他们全都要挽救保存目前的社会制度和国家机构，他们全都要破坏纳萨尔巴里运动，要破坏它的重现和扩大。从阿约艾·穆克吉、阿术·高士到索姆纳特·拉希里、乔蒂·巴苏，全都“反”国大党，全都准备推翻国大党在西孟的统治。他们的道路是一条：选举。他们的装假和欺骗是无边的。
今天不管国大党和联合阵线表现出多大的矛盾和冲突，实际上他们都是一个统治集团的左手和右手。现在的总统统治（西孟）和重新选举的演习就是左手和右手合搞的阴谋。这阴谋的目的是：破坏革命群众运动，设法不让纳萨尔巴里的星星之火变成熊熊烈火。今天统治集团的代表们间或也坦率地承认：这阴谋的产生是由恐惧纳萨尔巴里而来的。
请看，联合阵线和印共（马）领导说要释放政治犯，但是从来不说必须解放一切政治犯，必须释放纳萨尔巴里的被捕者，必须释放在农民运动中被捕的人，必须撤消与此有关的案件和通缉令。他们只要释放联合阵线运动中的被捕者。联合阵线和印共（马）的领导者们不组织真正的反囤积的革命群众运动，不去打击统治阶级和剥削阶级，反而又念粮食运动的经，又想开展严重改良主义的所谓粮食运动，实际上是想把人民群众的注意力和思想拴在选举上。他们想使人民懂得：选举胜利后上了台，他们就会使人民免受饥荒。
帝国主义封建主义所造成的直接结果是饥荒。没有农民革命就不能解决，农民革命道路就是纳萨尔巴里道路。必须把工人职员的阶级斗争从选举政治的泥坑中救出来，提高政治觉悟，必须使它成为农村的革命农民起义的援助者。必须记住：我们现在处在革命时代和革命高潮中，帝国主义封建主义的统治在危机中正在分崩离析；现在是加强阶级斗争的时候了，现在是在农村组织革命农民运动的时候了，现在是广泛地宣传革命政策，宣传夺权政策和据此建立组织和开展运动的时候了。这就是我们今天根本的、主要的需要。我们必须从这个需要考虑一切。

显示原版>>

Previous:毛主席语录

Next:巴西听众给北京电台来信称颂说：毛主席是当代最伟大的马列主义者


英《观察家报》说：匈修内部分歧发展到「危急关头」

出版日期:1968.04.17
         期次:3482
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《观察家报》十四日登载莱德勒的一则消息，题为《“俄国人滚回去”的信号》。摘要如下：
匈牙利共产党领导人正面临着十二年——从一九五六年起义前的重要时期以来——中的最尖锐的危机。
布拉格的广泛的政治变革以及最近改变波兰领导性质的行动，已使匈牙利党内分歧发展到危急关头。
据来自布达佩斯的消息说，对于决定如何对付邻近的共产党国家的事态发展所引起的危险的不稳定局面的问题，正进行着一场尖锐的斗争。
人民中的严重不安迹象使局势更加恶化了，在全国各地还突然爆发了反对苏联的倾向，“俄国人滚回家”的标语出现在邻近俄国兵营的村子的墙上。实际上，这种日益增加的压力可能决定目前这场斗争的结果。
卡达尔预示不祥地保持沉默。
他不愿讲话是由于日益感到他在党内和在国家中的影响正在日益缩小。
现在布达佩斯官方承认，三月十五日动员了匈牙利军队，三月二十一日午夜——党中央委员会紧急会议结束的时候——征召了后备队，表面上是参加匈牙利军队的春季演习。
匈牙利国防部说，“暂时驻在”匈牙利的苏联军队没有参加演习，演习于三月二十九日结束，显然是集中在匈牙利同捷克斯洛伐克接壤的边境上进行的。
这是第一次未让苏联军队（据信有八万人）参加演习，这表明布达佩斯切望不增加反苏情绪。

显示原版>>

Previous:合众社说：波修最近人事变动行到莫查尔同意

Next:路透社说：苏修放宽禁令允许西方报纸在苏出售


英报认为美帝玩弄“和谈”花招是为争取时间准备发动大规模进攻

出版日期:1968.04.17
         期次:3482
         版次:2
         栏目:\[第二版]
文章正文:
【南通社伦敦十三日电】一家英国报纸对于美国同北越开始谈判的诚意表示怀疑。
在对进行初步会谈的地点的讨价还价中，人们注意到，华盛顿的花招的目的在于赢取时间，以期在西贡周围各省发动的一个大规模的军事攻势获得成功。
有影响的《卫报》今天在社论中写道：越南会谈成了问题。
这家报纸提出这样的看法：在就越南和平举行初步会谈问题上的长时间的耍花招行为同约翰逊去年说愿意在任何时候、任何地点同河内代表会晤的表示，是难以协调。
宣称美国人随时准备进行无条件的讨论的声明同坚持会谈必须在一个中立国家举行的要求也难以协调。《卫报》强调指出，拟议中的会谈的地点决不应该成为障碍。

显示原版>>

Previous:约翰逊带一批人马到檀香山策划侵越新阴谋

Next:又一些国家宣布不参加墨西哥奥运会


英远东舰队到日活动

出版日期:1968.04.17
         期次:3482
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十一日电】英国远东舰队旗舰“德文郡号”今天到达东京进行亲善访问。
这个舰队的另外七艘军舰同时到达横滨、横须贺、下关、唐津和鹿儿岛等港口。
“德文郡号”是一艘装备着导弹的驱逐舰，由布里恩海军中将指挥。布里恩定于今天下午同日本自卫队领导人会晤。这些英国舰只预定要在日本呆到四月二十六日。

显示原版>>

Previous:铁托结束在日活动去蒙古

Next:东巴一地区遭受严重风灾


又一些国家宣布不参加墨西哥奥运会

出版日期:1968.04.17
         期次:3482
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京三月二十日电】北朝鲜今天扬言要抵制在墨西哥城举行的第十九届奥林匹克运动会。
北朝鲜说，如果国际奥林匹克委员会拒绝撤消它上月在法国格勒诺布勒举行的第六十六届大会上作出的两项决定，它将不派体育队出席墨西哥奥运会。
在东京收听到的一则广播中，北朝鲜官方的朝鲜中央通讯社说，它坚持认为“非法的”两项决定是：
——把它称为“北朝鲜”，而不称为“朝鲜民主主义人民共和国”。
——让南非参加奥运会。
【法新社科威特三月四日电】由于南非重新被接纳参加今年十月的墨西哥奥运会，科威特今天加入非洲国家行列抵制这次运动会。
【路透社尼亚美三月六日电】尼日尔共和国今天宣布，由于重新接纳南非的决定，它将抵制墨西哥城奥运会。
【美联社罗马四月二日电】意大利奥林匹克委员会在今天发表的一封信件中宣告，应该宣布南非的奥林匹克组织“在法律上是不存在的。”
由意大利奥林匹克委员会主席奥内斯蒂写给国际奥林匹克委员会主席布伦戴奇的这封信说，国际奥委会关于批准南非派体育队出席一九六八年墨西哥运动会的决议“在法律上是荒唐的”。
这封信提出一个法律上的论点，说明为什么国际奥委会准许南非参加奥运会的人们议论纷纷的决定，应被认为是无效的。
奥内斯蒂指出，奥林匹克宪章第一条禁止国际奥林匹克机构实行种族歧视，第二十四条规定各国奥林匹克委员会在国内必须执行禁止歧视的禁令。
他说，南非奥林匹克委员不能做到这点，因此，丧失了它的被国际奥委会“承认”的权利。
奥内斯蒂说，“因此，从法律上说，南非奥林匹克委员会是不存在的。”
【法新社布拉柴维尔三月二十一日电】非洲体育运动最高委员会秘书长冈加今天说，该委员会准备根据某些条件，重新考虑它拟议中的抵制今年十月墨西哥奥运会的态度。
他说，非洲体育运动委员会将“负起”挽救奥运会的“责任”，如果不参加这次运动会的国家如此之多，以致可以认为国际奥林匹克“将要破产”。
冈加说，如果国际奥委会改变接纳南非的决定，非洲体育运动最高委员会将重新研究非洲国家参加这次奥运会的问题，并且将尽快宣布它的决定。

显示原版>>

Previous:英报认为美帝玩弄“和谈”花招是为争取时间准备发动大规模进攻

Next:公然要把将匪帮塞进国际乒联


约翰逊带一批人马到檀香山策划侵越新阴谋

出版日期:1968.04.17
         期次:3482
         版次:2
         栏目:\[第二版]
副题:叫嚷通过“外交和军事准备”争取在南越实现“体面和平”，并竭力掩饰美“和谈”骗局，说什么“不是耍手法”
文章正文:
【美新处檀香山十五日电】约翰逊总统在约拉尼宫的谈话全文如下（本刊作了删节）：
朋友们，我又来到夏威夷以便同美国最英勇的盟国之一的领袖朴正熙总统会晤，我来到这里也是为了同夏普将军和他的顾问以及他的继任者麦凯恩将军研究南越军事局势。
在今后几天中，我们将讨论我们的实现亚洲和平的目标以及我们为了达到这个目标而正在走的两条路——一条是外交，一条是军事准备。
我们将讨论我们在设法同北越会谈方面提出的外交倡议。我们还将讨论我们盟国部队准备对付在南越战场上出现的每一个挑战问题。
对于我们争取在南越实现体面的、巩固的和平的努力来说，这两条路都是必不可少的。
两星期以前，我曾宣布我们将大大限制我们对北越的轰炸，同时我们愿意在任何适当的地方会晤，以便开始进行会谈。我们很快提出了四个中立的地点——万象、仰光、雅加达和新德里。
河内给了我们两个信息，提出了两个地点。我们回答时举出了一些明显的理由，说明为什么这两个地点都是不适宜的。到现在为止，关于我们提出的任何一个地点，除了电台的广播以外，我们没有从河内那里得到任何答复，说明它有什么意见。
对我们来说，这不是耍宣传手法。我们发出了认真的、经过仔细考虑的信件，以便尽早实现接触。哈里曼大使和万斯先生已经作好准备。现在需要的是一个同样认真的、经过仔细考虑的答复，对我们的关于中立地点的建议作出反应，或者提出我们双方在那里都有代表和通讯设备的中立首都的新建议。
自从我限制我们的轰炸并且要求北越到会议桌旁以来，整个两个星期过去了。宝贵的时间正在被浪费掉。亚洲人和美国人都准备让外交马上发挥作用，而不再延迟。
【美新处得克萨斯州奥斯丁十五日电】陪同约翰逊的有惠勒；东亚和太平洋事务助理国务卿威·邦迪；国务卿特别助理温思罗普·布朗，新任命的太平洋海军总司令麦凯恩。
前国防部副部长万斯也在总统一行人之列。万斯是在朴遭到北朝鲜人暗杀未遂之后被约翰逊派往汉城的特使。
万斯在美国同北越进行初步接触的时候将是同哈里曼在一起的军事顾问。总统一行人还包括：南朝鲜大使金东祚；美国礼宾司长杜克大使；总统助理沃·罗斯托；新闻秘书克里斯琴以及白宫其他工作人员。
【路透社华盛顿十五日电】这里人们预料，约翰逊总统在檀香山同美国太平洋司令夏普进行的会谈将集中在鉴于可能要举行和谈而将在越南采取的军事战略问题上。
鉴于约翰逊在华盛顿已经同他在越南的军事和外交方面的负责人进行了会谈，因此这里的观察家们对改订了时间的檀香山会议并不给予同样的重视。
【美联社夏威夷檀香山十五日电】据说，约翰逊对南朝鲜除了目前已在南越的两师兵力外再派一师兵力前往很感兴趣。南朝鲜在那里有将近五万人，在西贡的盟国当中，朝鲜的出兵人数仅次于美国。

显示原版>>

Previous:南越解放军奇袭美内河机动部队舰艇

Next:英报认为美帝玩弄“和谈”花招是为争取时间准备发动大规模进攻


冲进白宫的硝烟

出版日期:1968.04.18
         期次:3483
         版次:4
         栏目:\[第四版]
副题:美黑人抗暴斗争怒火使白宫陷入 一片混乱
文章正文:
【本刊讯】香港《大公报》十一日以《冲进白宫的硝烟》为题，译载十五日美《新闻周刊》（提前出版）的一篇文章，转载如下：
上周从华盛顿到奥克兰，从塔拉哈西到丹佛，黑人牧师马丁·路德·金被谋杀的消息传出，即触发起一场黑人暴动。这次暴动，是美国种族暴动史上的一场最广泛的暴动。
这次的暴动的火头在华盛顿燃烧，使这个美国的首都看上去就像一座围城。作战部队戴上钢盔，刺刀上了枪尖，作好准备姿势在白宫守卫。国会门前石阶也架起轻机枪。芝加哥的城西贫民窟烽火漫天。国民卫队被召开到底特律，巴尔的摩以及南部四个城市。费城、匹茨堡和波士顿均在戒备状态。在纽约，纽约市长林赛在哈林姆的大街上受到愤怒群众的诘问。
在黑人学府的校园里，群情沸腾。数十个中学校因为黑人学生和白人学生冲突而停课。击破玻璃窗，掷石等事件在全国大大小小的城市发生，华盛顿、芝加哥、底特律实行了从黄昏到天明的宵禁。许多地方的酒吧、酒铺和出售枪的商店都奉命停止营业。全国各地的警察和消防员进行了紧急调动，到了周末，美国各地传来的死亡数字到达二十多名，而数字仍在继续增加，有多少千人已被捕，无法计算。财产上的损失难以计算。
华盛顿的黑人人口，占人口总数百分之六十六。
在过去接连四年发生的暴动，华盛顿所受的影响不大，但在这次暴动，则首当其冲。金牧师死亡的消息广播后仅几分钟，群众即纷纷聚集在首都边缘的广大的贫民窟地区。群众在那里不用等多久，他们的黑人权力领袖卡迈克尔便出现了。卡迈克尔对群众说：“回家去拿枪吧。白人来了，他就要杀你的。我不愿黑人的血洒在街上。回家去拿了枪再回来，因为我已拿到枪了。”
成群结队的青年——当时谁也知道他们并没有武器——开始进入市区了。火已到处点燃，照亮了黑夜的天空。到了天明，火势稍为减弱了，但是第二天到来，大火再起，燃烧火势更为猛烈。
一天过去了，暴动更加扩大了。火头已蔓延到第十四街和第七街，然后向南蔓延到就在白宫南边的商业区。当时，在宾夕法尼亚大道司法部门前的行人道上的司法部的高级官员，就在那里袖手旁观，无能为力。
到了下午，一团火辣辣的刺鼻的浓烟笼罩着白宫，白宫里的职员，慌张得很，拼命想办法赶着回家去，因此造成交通拥塞。这时候，市内各路电话线，都无法接通，水压也非常低。全市至少有七十个熊熊的火头在燃烧。白宫的一名助手卡里范诺就在总统办公厅门前的石阶上设立一个特别指挥部，收录情况。最后，林登·约翰逊终于宣布“首都已陷于暴乱的情况中……。”他以全国总司令的身份，首先召来六千五百名陆军和国民卫队驻在白宫的周围。接着，再召联邦军队五千名入城。

显示原版>>

Previous:非洲进步舆论就金牧师被暗杀指出：只能用暴力对付种族主义的暴力

Next:反法西斯暴政斗争风暴继续席卷西德和西柏林


法新社评论美国黑人斗争发展情况说：一些黑人领袖受毛主席著作影响很大

出版日期:1968.04.18
         期次:3483
         版次:1
         栏目:\[头版]
文章正文:
【法新社纽约八日电】在过去半个世纪里，虽然美国的共产主义势力是很小的，但是有一些迹象表明，共产主义思想可能对美国黑人有所影响。
大家知道黑人歌唱家保罗·罗伯逊经常发表跟共产党相当近似的意见，他的追随者一直很少，但是他对唤醒黑人自觉方面无疑发挥了强有力的影响。由于他赴苏联旅行，因此他同当局发生了麻烦，当局吊销了他的护照，后来发还给他。那时以后，罗伯逊因病而公开露面较少。
去年美国黑人领袖罗伯特·威廉在流亡北京七年后打破沉寂，宣布说他计划回到他在美国的有色兄弟中间来。
现年四十三岁的威廉是极左的黑人革命行动运动主席，在秘密刊物《十字军》中他以革命的措词号召美国黑人，说种族暴力行动在今后年代将继续加强。革命行动运动肯定是美国最重要的极左黑人组织，它声称美国的局势已经适合于进行恐怖活动，因此号召黑人革命运动毫不延迟地进入这个阶段。
它的领导人受中国共产党主席毛泽东的著作影响很大，它的成员主要是青年。据说革命行动运动在底特律、圣路易、纳什维尔和洛杉矶的大学中有二千多名成员。
一年前，一直密切注意这个运动的纽约警察逮捕了十六名威廉的党羽，罪名是他们企图谋杀全国有色人种协进会主要领导人之一威尔金斯。
一星期前，在底特律召开的黑人民族主义者代表大会上建立了一个新的独立国家——松盖国，这个国家包括密西西比州、亚拉巴马州、佐治亚州、南卡罗来纳州和路易斯安那州在内。威廉被选为松盖国的总统，它是按照中世纪一个非洲帝国的名字命名的。主张“黑人权力”的拉普·布朗（现在弗吉尼亚州监狱内服刑）被任命为这个新国家的国防部长，这个新国家是要在同美国政府谈判、与美国政府脱离或采取“适当军事行动”之后建立。（下转第三版）（上接第一版）
卡迈克尔在拉普·布朗之前担任学生非暴力行动协调委员会的领袖，他去年夏天在哈瓦那拉美团结会议上的发言，使他成为左翼运动的国际明星。
现年二十七岁的卡迈克尔从来没有公开宣称自己是个共产党人，但是他曾在一九六七年在社会主义国家的首都周游，这件事肯定在美国黑人当中产生深刻反响。他在美国有色人民当中的支持者可能不象他在古巴和外国的讲话中所说的那样多。即使是那样，对许多黑人来说，卡迈克尔是“黑人权力”的象征，这是他在三年前所提出的一种方案。
对白人来说，他呼吁进行革命和建立新的社会秩序的激烈号召很可能成为引起种族大暴乱的一种因素，这种大暴乱过去几天内在美国各城市爆发，涉及的主要是二十一岁以下的黑人。

显示原版>>

Previous:美进步劳工党全国委员会就美黑人抗暴斗争发表声明：黑人造反的火焰正在美国燃烧

Next:南越解放军猛烈轰击溪山美军


反法西斯暴政斗争风暴继续席卷西德和西柏林

出版日期:1968.04.18
         期次:3483
         版次:4
         栏目:\[第四版]
副题:斗争持续第五天，已有五百多个中小城市举行示威，汉诺威示威群众高呼反美口号
文章正文:
【法新社德国纽伦堡十五日电】和平主义者和其他反对核武器的人今天在举行传统的“复活节进军”时，在纽伦堡同警察发生了冲突。
在奥芬巴赫，每年一度的“复活节进军”指挥部说，总共有三十万人参加了德国各地城市的示威。
在汉诺威，示威者高呼反美口号，试图冲进美国领事馆。他们把这座大楼包围了一个小时以后散开，没有发生任何严重事件。
【南通社波恩十五日电】原子武器的反对者今年象往年一样在联邦德国各州组织了复活节进军。进军时，人们除了谴责原子武器以外，还高呼口号谴责越南战争，反对国内垄断资本、紧急状态法、新纳粹主义和要求真正的民主和承认德意志民主共和国。今天将在汉堡、不来梅、法兰克福、多特蒙德、汉诺威、慕尼黑、斯图加特、纽伦堡和西柏林等大城市举行集会。
与此同时，大约五百个中小城市发起有关争取裁军和民主运动以及西柏林事件的示威和行动。
【德新社汉堡十五日电】星期一午后在西柏林电台发射塔底下举行的有五千来人参加的集会上以及在随后走向技术大学的进军过程中，没有发生什么事件。
在途经市区的进军过
程中，示威者举着红旗。
在技术大学挤得满满的大厅里举行的会议决定，派遣一个代表团，向市长舒茨重申这个“议会外反对派”的如下要求：市政府下台，没收报业大王施普林格的财产，给社会主义学生联盟每天一小时的广播时间和释放被捕人员。
【路透社西柏林十五日电】西柏林学生今天组织了规模更大的示威，没有丝毫迹象表明，已为时五天的愈演愈烈的骚乱和流血事件将会中止。
学生们比以前组织得更好，装备得更好，他们显然决心把他们同施普林格报业集团的斗争继续下去，而不理会基辛格总理提出的，如果混乱继续发生，将采取更为强硬的反措施的警告。

显示原版>>

Previous:冲进白宫的硝烟

Next:英示威群众同警察搏斗


非洲进步舆论就金牧师被暗杀指出：只能用暴力对付种族主义的暴力

出版日期:1968.04.18
         期次:3483
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国主张非暴力的黑人牧师马丁·路德·金在本月四日在美国被美帝国主义者枪杀后，在非洲一些国家的反应：
加纳前总统恩克鲁玛在几内亚发表声明说：“我为路德·金之死表示悲痛，但坚持认为非暴力解决不了种族问题。必须使用暴力”。刚果（布）总统马桑巴—代巴表示此事“最完全证明美国的衰退”。
阿尔及利亚《圣战者日报》认为：“只能用合法的暴力对付种族主义暴力”。
马里执政党机关报《发展》周刊九日发表社论说：“马丁·路德·金之死将最后向一切人表明，在压迫的力量和人民力量之间，只能有革命斗争，只能有有组织的革命暴力”。
在赞比亚首都卢萨卡和另一些城市曾举行抗议示威，有人高喊“吊死约翰逊”！尼日利亚首都拉各斯有人就此散发反美传单。

显示原版>>

Previous:卡迈克尔说：黑人战斗队伍日益壮大/将有更多的人拿起枪来

Next:冲进白宫的硝烟


卡迈克尔说：黑人战斗队伍日益壮大/将有更多的人拿起枪来

出版日期:1968.04.18
         期次:3483
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约十二日电】鼓吹黑人权力的卡迈克尔十二日说，如果暗杀马丁·路德·金的人杀的是他或者拉普·布朗，那就好了。
卡迈克尔在记者招待会上说：“他们杀死了金，他们显然是犯了一个错误。要是他们杀死了拉普·布朗或我，那样就好得多了。那时他们就可以说：‘他们靠刀剑为生，也死于刀剑。’”
卡迈克尔说：这次暗杀将是“使黑人团结起来的强大力量”。他说，富于战斗性的黑人队伍将开始壮大。
卡迈克尔说：杀害金博士一事意味着“许多害怕拿起枪的人今后将拿起枪来。”
卡迈克尔说，他“完全相信”这次暗杀是一个阴谋的结果。他问道：“联邦调查局的特务人员到哪里去了？”
卡迈克尔是在一个只让黑人记者参加的记者招待会上发言的。
【法新社纽约十二日电】八天以来美国各城市的纵火事件和暴力行动似乎正在逐渐平息下去，卡迈克尔今晚在这里说，必须把美国烧掉，如果黑人要想活下去的话。
在金死亡以后八天，这里的观察家评论说，卡迈克尔是最有可能填补金博士死后所留下的黑人领导的空缺的人物。
他们说，这位鼓吹黑人权力的领袖以说话从不吞吞吐吐和决心把他的自我规定的使命贯彻到底而著称。他们还说，金博士的南方基督教领袖会议的新主席艾伯纳西拥有明显的权威，但是缺乏它的创始者那种杰出的品格。
观察家们说，作为参加金的葬礼的唯一的富于战斗性的黑人过激主义者，卡迈克尔似乎正吸引越来越多的注意力。

显示原版>>

Previous:美黑人抗斗争新风暴给美帝以沉重打击

Next:非洲进步舆论就金牧师被暗杀指出：只能用暴力对付种族主义的暴力


毛主席语录

出版日期:1968.04.18
         期次:3483
         版次:1
         栏目:\[头版]
文章正文:
美国的种族歧视，是殖民主义、帝国主义制度的产物。美国广大黑人同美国统治集团之间的矛盾，是阶级矛盾。只有推翻美国垄断资产阶级的反动统治，摧毁殖民主义、帝国主义制度，美国黑人才能够取得彻底解放。美国广大黑人同美国白人中的广大劳动人民，有着共同的利益和共同的斗争目标。因此，美国黑人的斗争正在获得越来越多的美国白色人种中的劳动人民和进步人士的同情和支持。美国黑人斗争必将同美国工人运动相结合，最终结束美国垄断资产阶级的罪恶统治。 毛泽东

显示原版>>

Next:美、英、法等通讯社：极为重视毛主席支持美国黑人抗暴斗争声明


美、英、法等通讯社：极为重视毛主席支持美国黑人抗暴斗争声明

出版日期:1968.04.18
         期次:3483
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港十七日电】共产主义的游击战和暴力革命的最重要人物毛泽东十六日采取了利用美国种族骚乱的行动。
这位中国共产党主席在他的一次罕有的公开声明中说美国黑人的不满情绪是他试图从北京指导的世界反美运动的一个组成部分。
毛说，“我呼吁：世界各国的工人、农民、革命知识分子和一切愿意反对美帝国主义的人们，行动起来，给予美国黑人的斗争以强大的声援！”
他的声明是十六日发表的，北京电台和新华社今天广播了这项声明。北京电台在对内和对外广播中重播了几遍这项声明。
这是他第二次发表公开声明，直接支持他所说的“反美斗争”。
毛泽东的第一个声明是为了响应美国黑人罗伯特
·威廉的要求于一九六三年八月发表的。毛的这次声明，谈到了他原先的声明。他说，他仍然坚持他在一九六三年发表的这个观点，当时他说美国的黑人运动实质上是个“阶级斗争”，而不是种族问题。
毛说：“我代表中国人民，对美国黑人的正义斗争，表示坚决的支持。”
毛泽东说，最近在马丁·路德·金被暗杀后发生的骚乱是美国历史上前所未有的。
在他看来，这件事，再加上其他的问题，表明美国即将分崩离析。
毛泽东认为，把“美国黑人斗争”同全世界其他反美行动联合起来，就可以加速美国的“彻底崩溃”。
毛泽东呼吁：全世界人民更紧密地团结起来，向着我们的共同敌人发动持久的猛烈的进攻！
【美联社东京十七日电】共产党中国的毛泽东十六日指责美国使用“反革命的暴力”；他说，就是用这种“反革命的暴力”在四月四日对牧师马丁·路德
·金进行了“血腥”的镇压。
毛泽东在官方的新华通讯社广播的一项声明中说：“这一件事，深刻地教训了美国的广大黑人群众。”’
毛泽东称马丁·路德·金为“美国黑人牧师”和“非暴力主义者”；他说，马丁·路德·金的被暗杀
“激起了他们（黑人）抗暴斗争的新风暴，席卷了美国一百几十个城市，是美国历史上前所未有的。它显示了在两千多万美国黑人中，蕴藏着极其强大的革命力量。”
毛泽东断言，这场美国黑人斗争的风暴发生在美国国内，“是美帝国主义当前整个政治危机和经济危机的一个突出表现。它给陷于内外交困的美帝国主义以沉重的打击。”
【路透社香港十六日电】中国共产党领袖毛泽东主席今晚在他很少发表的对外国事件的一次评论中号召美国黑人“推翻”他们国家中的“反动统治”。
据北京电台广播，这个号召是在一篇支持美国黑人“抗暴斗争”的声明中发出的。
毛主席说，只有推翻反动统治，黑人才能够取得彻底解放。
这位七十四岁的中国领袖说，黑人从马丁·路德·金博士被暗杀的事件中得到了教训，奋起进行一场“抗暴斗争”。
毛主席说，金博士是一个非暴力主义者，但“美帝国主义者并没有因此对他宽容，而是使用反革命的暴力，对他进行血腥的镇压。”
他认为，黑人斗争必将同“白人工人运动”相结合，“最终结束美国垄断资产阶级的罪恶统治”。
【法新社北京十六日电】中国共产党主席毛泽东今天指责“美帝国主义者”对马丁·路德·金博士“进行血腥的镇压”。
新华社发表的毛主席“支持美国黑人抗暴斗争”的声明是他在许多个月中第一次公开发表的声明。
这位中国领袖说，“美国黑人的斗争”，“对于越南人民反对美帝国主义的斗争，是一个巨大的支援和鼓舞”。“当前，世界革命进入了一个伟大的新时代。美国黑人争取解放的斗争，是全世界人民反对美帝国主义的总斗争的一个组成部分”。
声明最后说：“可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民簇的彻底翻身，已经为期不远了。”
（本刊按：此外，安莎社、阿新社等都详细转播了毛主席的声明）

显示原版>>

Previous:毛主席语录

Next:美进步劳工党全国委员会就美黑人抗暴斗争发表声明：黑人造反的火焰正在美国燃烧


美黑人抗斗争新风暴给美帝以沉重打击

出版日期:1968.04.18
         期次:3483
         版次:4
         栏目:\[第四版]
副题:堪萨斯等地区的黑人拿起枪进行战斗；合众社担心今年局势一触即发
文章正文:
【合众国际社堪萨斯城十二日电】今天傍晚，正当堪萨斯城的警察和国民警卫队为可能接连四晚发生暴力行动作好准备时，又发生了零星的事件，包括小规模的纵火事件和一些打冷枪的现象。
在今天傍晚，国民警卫队挡住了三车子黑人青年。汽车中有着一袋袋石子。
【合众国际社密苏里州堪萨斯城十一日电】堪萨斯城东部黑人区今晚再度发生枪战，但是警察局说局势比昨天好转了，逮捕了三个放冷枪的人，警官说他们是白人。
在这个地区的零星地段有人放冷枪，警察指挥哨也发生小火灾。
今天至少发生八处火灾，有一些虚报的火警，警察局说，根据虚报的火警派出的消防员中有些遭到冷枪。
警官科勒说，已经证实的放冷枪事件有十一起。
【合众国际社纽约十二日电】今天美国一些最麻烦的城市出现了种族和平的具体迹象。尽管正如堪萨斯城的一个警察所说的，“情况好象是在鸡蛋上行走一样”。
在华盛顿，几乎所有的限制都取消了。没有迹象表明一万三千名联邦军队将在何时撤退。
十一日晚上取消了俄亥俄州扬斯敦的宵禁。但是市长安东尼·弗莱斯克说，如果再出现骚乱，将再实行宵禁。
马里兰州州长阿格纽要求华盛顿从巴尔的摩撤出联邦军队，并“尽快地”使马里兰的国民警卫队不执行联邦任务。
在比美国的一百二十五个发生骚乱的城市中任何一个城市都平静得慢的堪萨斯城，今晚继续实行宵禁，以保持不稳定的种族和平。自从五个人于十日晚死亡以后保持了一种不稳定的休战状态，一个警察在谈到这种状态时说道：“这可以算得上是平静无事的，但是就象是在鸡蛋上行走一样。”
州长休斯十一日步行在骚乱区进行巡视，遭到了黑人的嘲弄。今天有一百五十名青年（他们大多数是普林斯顿大学的学生）向休斯在普林斯顿的官邸游行，以抗议十九岁的约瑟夫十二日晚在特伦顿被警察杀害的事件，约瑟夫是一个神学院的学生并且是一个为种族协调服务的自愿工作者。
在佛罗里达的杰克逊维尔继续存在骚动的现象，在那里据说白人从驶行的汽车中向黑人开枪。
在芝加哥，联邦航空局的官员透露，它的一架飞机十一日晚显然在飞近芝加哥骚乱地区的时候被人用枪击中。
保险业发言人把他们对金死亡以来发生的骚乱和破坏治安造成的损失的估计增加到四千五百万美元，其中包括：华盛顿一千五百万美元、巴尔的摩一千万美元、芝加哥八百万美元、纽约三百万美元、新泽西州受到影响的地区一百万美元。纽约市警察局说，使警察处于历时一周的警戒状态，要用七百万美元。
【合众国际社纽约十三日电】在新泽西州的特伦顿，十二日晚再度实行从下午九时开始的宵禁，宵禁并且延伸到附近三个城市，曾处于戒备状态的四百五十名国民警卫队不再处于作好准备的戒备状态，但是受过对付骚乱训练的州警察仍然留在那里。
二千名正规军在马里兰州长阿格纽的要求下已撤出巴尔的摩。州长的一个助理人员说，这个州“仍然处于”紧急状态，五千七百名马里兰州国民警卫队将继续在街上巡逻。
在匹茲堡，只有二支总部位于城内的国民警卫队部队，仍然处于作好准备的戒备状态。

显示原版>>

Previous:铁托在蒙古大念修经

Next:卡迈克尔说：黑人战斗队伍日益壮大/将有更多的人拿起枪来


美教师签名抗议美政府审讯反战者

出版日期:1968.04.18
         期次:3483
         版次:2
         栏目:\[第二版]
文章正文:
【法新社纽约十四日电】有九千三百多名大学和中学教师在今天的《纽约时报》的长达三页的广告上签了字，抗议即将在波士顿对五名和平主义者进行的审讯，这五名和平主义者是因为同反对越南战争的示威游行有关而受到控告的。
这五个人是耶鲁大学的牧师科芬、小儿科专家斯波克、作家古德曼、华盛顿政治研究所副所长拉斯金和耶鲁大学学生费伯，他们将在十七日受审。

显示原版>>

Previous:南越傀儡悄悄释放张廷游等人

Next:南越傀儡向其主子提出：要在越美“接触”前举行侵越七方头目会议


美进步劳工党全国委员会就美黑人抗暴斗争发表声明：黑人造反的火焰正在美国燃烧

出版日期:1968.04.18
         期次:3483
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《挑战报》最近出了一期号外，上面注明是“进步劳工党的月报的免费的号外”，标题是《黑人愤怒地作出答复》、《金说：“送上另一个面颊。”我们说——非暴力主义已经死亡了，组织起来！》、《进步劳工党全国委员会的声明》，全文如下：
非洲裔美国人知道，马丁·路德·金被杀害是对黑人的又一个侮辱和一次进攻。在全国各地，他们已经行动起来——不是作为“和平的抗议者”行动起来，而是作为愤怒的战士行动起来。
他们以这种愤怒的行动揭穿了所谓美国是一个民主国家的谎言。
黑人正在拒绝金的非暴力主义。黑人知道世界上最暴虐的压迫制度是美帝国主义（帝国主义是一种制度——美国资本主义制度——它为了存在下去，必须从全世界和国内的亿万受奴役的劳动人民的痛苦中谋求愈来愈多的利润。）而且他们懂得从美帝国主义统治下得到解放的唯一办法就是消灭美帝国主义。
千千万万的人像一个人一样站了起来保卫他们的解放，在射击发生以后若干小时以内，美国从内部受到这些黑人工人的打击。华盛顿（哥伦比亚特区）这个策划对全世界使用暴力的地方被成千成万勇于战斗的非洲裔美国人弄得动弹不得。于是约翰逊下令派坦克和机关枪来挽救白宫。他和他的伙伴被黑人的造反吓破了胆，不敢出去旅行了。
的确，革命不仅在越南发生！造反的火焰就在这里也正在燃烧！黑人的这些大规模的、英雄的行动证明黑人的解放不是昙花一现，而是日益高涨！黑人解放行动正在证明，金的错误的非暴力主义的主张
——“送上另一个面颊”
——已同他一道被埋葬了。（下转第三版）（上接第一版）
但是政府希望我们把非暴力主义再挖出来。当我们在乞求的时候，他们喜欢我们，但是当我们起来的时候，他们就不喜欢我们了。因此整个这个制度正在日夜不停地竭力利用死了的金——甚至比他活着时利用得更多。他们要求人民纪念金——用不进行战斗的办法来纪念他。同时，美国统治者对黑人的起义怕得要死，正在利用更大规模的恐怖活动来镇压黑人。
在金逝世以后，整个美国都受到震动——甚至比美国在肯尼迪被枪杀以后受到的震动更大。显然，搞种族主义是美国老板最有利可图的。他们怕黑人获得解放，比怕总统被杀害还要厉害。
政府和他们在黑人区的应声虫举行了几百次示威游行和纪念仪式。他们的目的是使金成为一个圣人，从而使他们可以用他的不要战斗而要投降的主张来束缚黑人的手脚。这是永远也办不到的！
自从把人活活抓去的老板把我们带到美国来以后，非洲裔美国人，一直在为使他们自己从奴役中解放出来而进行斗争。美国的利润制度是在我们的鲜血和白骨上建立起来的。著名的黑人学者杜波依斯说明，在奴隶交易中有六千万非洲人被杀害。无数的黑人受到暴徒的私刑拷打，被他们烧死。而且人们决不能忘记在婴儿时代就死去或者一直没有能长大的儿童。
最近对非洲裔美国人犯下的罪行包括：暗杀梅加·埃弗斯；警察杀害博比·赫顿；在伯明翰的一个教室里向儿童扔炸弹；暗杀马尔科姆·爱克斯——他的关于自卫的主张为黑人指明了真正的道路；在孟菲斯由金领导的一次示威中杀害了一个十六岁的青年。
只要资本主义制度存在，黑人就不可能有自由！
马丁·路德·金显示了个人的勇气，并且使许多黑人参加到民权运动中来。他在早期的领导使许多人起来反对这个制度。他们更多地懂得政府真正是什么东西。
由金领导的人们渐渐认识到，“取消种族隔离”改变不了这个制度。它不会使黑人劳动人民得到美好的、自由的生活。所以这个运动从“民权”转向黑人解放。
金不愿向前迈出这一步。他同肯尼迪之流、约翰逊之流、洛克菲勒之流站在一起。他成了他们的头号消防员——一场富于战斗性的黑人斗争一爆发，他就被赶紧派到那里去扑灭它。
金的富有的支持者喜欢我们老是乞求“民权”，而不是组织起来争取黑人解放——因为真正的解放将毁灭他们的利润。只要看看纽约吧，这里有着这个国家里最好的民权法律，同时又有一些工资最低的黑人劳工！
在斗争的中心北移时，金也随之转移。当芝加哥的黑人希望就在他们自己的居住地区有较好的住房时，金接管了他们的领导。他不是为这些黑人工人阶级的正当要求而斗争，而是把他们引进芝加哥的郊区锡塞罗。他把没有武装的黑人引进这个全部是白人的聚居区。这是一次争取“住房开放”的示威。但是这并不是大多数黑人的要求，只不过是可以在那里买得起房子的极少数中产阶级黑人的要求。金一向是代表比较富裕的中产阶级黑人！他把黑人工人拴到这辆错误的车子上！
金招致了反对黑人示威者的暴力行动。的确对他们采取了暴力行动，而这些人没有还击的准备。他的错误的想法是使统治阶级感到内疚！我们的想法是打倒他们！我们一致认为，人们应当起来对抗统治阶级。但是对抗必须是有组织的，必须仔细地估计每个形势。人们常常就不正确的问题——例如黑人迁入很少人能付得起房租的白人反动分子的居住区——计划采取对抗行动。当对抗估计会损害劳动人民而不是统治阶级时，我们反对这种对抗。
在芝加哥，金使黑人工人反对白人工人，而不是把矛头指向政治头目戴利和对他俯首贴耳的汤姆叔叔们。有些白人工人本来是可以从统治阶级分裂出来，争取过来参加实现黑人聚居区的住宅和其他方面的阶级要求的斗争。但是金只是激起白人以便“保护他们的家庭”——而在这个地区，大多数黑人工人生活不下去，甚至不想在那里生活。
金是黑人解放运动积极分子的强硬对手。哪里有斗争，他就到哪里去参预——即使只有几天。他到处跑，充当消防队员，向我们泼冷水，他提醒他的那些有钱的支持者说黑人工人的力量可能增长。他们给他钱搞虚假的组织工作，以阻挡这种潜在的革命力量。金组织穷人向华盛顿作“非暴力”进军。接着他就到孟菲斯去。孟菲斯的清洁工人对大老板们和老板们的政府是一个严重的危险。
假如孟菲斯的工人战胜，并组织起一个战斗性强的工会，他们就会为整个南部指出道路。一个争取建立工会的富于战斗性的运动将会震动所有的工人——黑人工人和白人工人。将会出现更多的对抗行动。不管在什么地方，只要黑人工人和白人工人是在同一工厂或同一工业里，这样就有助于进行这一艰苦的工作：寻找同盟者以进行反对统治阶级的更强有力的斗争。
正是在孟菲斯这个地方，金被枪杀了！为什么？
马丁·路德·金对政府是有用的。他在解除黑人的武装。但是，许多白人是顽固的种族主义者。他们把他仅仅看作是一个“暴民的唤起者”。政府及其代理人不能向所有的白人解释清楚马丁·路德
·金的真正用处究竟在那里。如果他们说清楚了这一点，他们也就使他在黑人当中暴露了，那么他也就破产了。因此，种族主义弄巧成拙了。许多白人干脆希望金死掉。当约翰逊对他的朋友们说金的死去是一个巨大的损失时，他这一次是说了真话——这对他们来说是一个巨大的损失。
政府、报纸、无线电一电视和许多“发言人”将会竭力赞扬金和他的“哲学”。他们将会告诉我们
——尽管他在暴力之下死亡—我们必须执行他的非暴力的纲领。
他们会对我们说，他们将为纪念他而通过另一个民权法案。非洲裔美国人过去曾经看到通过一些“民权”法案。但是情况变得更糟了！
他们会告诉我们说，金是我们的真正领袖。我们说，人民的领袖还正在通过我们的斗争涌现出来。过去牺牲的领袖中间，最大的光荣属于马尔科姆，因为他号召进行黑人真正需要的自卫。
在我们继续为争取解放而斗争的时候，美国统治阶级还将杀害许多黑人。我们许多真正的英雄已经倒下来。在取得解放以前，还会有许多人倒下来。但是让统治阶级（用枪把我们打死的那些人）来告诉我们说我们的领袖是谁，这是犯罪的行为。当所有这些报纸和在电视上讲话的人都对我们说金是我们的领袖时，你们就知道一定是有问题的。
非洲裔美国人：我们必须自己选择我们的领袖！我们的领袖必须是这样的兄弟姐妹，他们的行动表明，他们的目的是要用摧毁美帝国主义种族主义制度的办法来尽一切力量求得黑人解放。我们的领袖将是这样的兄弟姐妹，他们的言行表明，他们不仅将尽一切力量干，他们而且知道怎样干——他们知道如何组织和计划一次取得胜利的斗争。
在我们进行斗争的过程中，我们自己的领袖将从人民的心中产生。我们将建立起牢不可破的组织，这些组织将进行战斗以取得胜利，这些组织知道如何在暂时被打倒以后重新强大起来。我们将通过这些组织进行有计划的斗争以打击敌人，需要斗争多久就斗争多久，直到我们把敌人打败为止。那些不敢进行工作和为长期斗争而进行组织工作的胆小鬼和说空话的人们将被抛弃，但是人民将会团结起来并取得胜利。
当前的斗争可以围绕下列要求进行：
一、不再征召我们黑人青年入伍。我们的战斗要在这里进行。
二、对警察暴行进行有组织的抵抗。
三、我们有权以任何必要的手段保卫自己。
四、对学校进行有效的社会监督。
五、拆除贫民窟。给所有的人提供低租金的、宽敞的住房！不再增加房租。
六、使贩毒无利可图，以取缔吸毒。对黑人推销毒品是为了毁灭我们民族。
七、充分就业——不要只是从福利计划和虚假的反贫穷计划中拿出来一点钱作为施舍。我们希望马上有良好的就业机会。
全世界的被压迫人民正在奋勇前进，通过声势浩大的共同努力来从四面八方粉碎我们的共同敌人。最猛烈地动摇了美帝国主义的许多最强大的力量，运用工人阶级的革命社会主义的学说来帮助自己制定最好的战斗计划。这些学说帮助了越南这个小国使整个美军遭到惨败。这些学说使中国的伟大革命取得成功，中国革命的领导人，特别是毛泽东，写下了关于人民解放的杰出著作。
我们有斗志。我们有英雄。现在我们需要明确的思想，需要组织起来，需要明确的计划，这些因素已把其他地方的解放斗争引向胜利。战斗性加上对革命理论的深入学习——再加上组织工作，将使我们终于获得解放和完全的自由。

显示原版>>

Previous:美、英、法等通讯社：极为重视毛主席支持美国黑人抗暴斗争声明

Next:法新社评论美国黑人斗争发展情况说：一些黑人领袖受毛主席著作影响很大


美陆军参谋长去南越泰国活动

出版日期:1968.04.18
         期次:3483
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十五日电】五角大楼宣布，陆军参谋长哈·约翰逊今天将前往南越和泰国去作「例行」访问。
这将是他从一九六四年当参谋长以来第十次去东南亚访问。他打算在大约十天内返回。约翰逊将军将在七月份退休，威斯特摩兰将军将接替他。

显示原版>>

Previous:外电报道：麦卡锡承认美帝侵越政策未变

Next:南越傀儡悄悄释放张廷游等人


南越解放军猛烈轰击溪山美军

出版日期:1968.04.18
         期次:3483
         版次:2
         栏目:\[第二版]
副题:在西贡附近“扫荡”的美伪军遭到解放军迎头痛击死伤累累
文章正文:
【合众国际社西贡十六日电】美国海军陆战队发言人宣布了在到昨天早晨六点为止的二十四小时内，溪山作战基地遭到了三百多发大炮炮弹、迫击炮弹和火箭的轰击。
据这个基地的海军陆战队说，这种猛烈轰击昨天继续了一整天，每隔十五分钟就有一阵炮弹倾泻到这个基地及其周围的高地。
一位海军陆战队人士说，十五日和十六日落下的大多数炮弹是由远程大炮在据信距老挝边界只有数英里的地方发射的。
对溪山炮轰的加剧是在美国军方发言人透露驻守这个基地的美军人数正在大大减少以便采取更加“机动”的防御姿态这一消息的一天之后发生的。
【法新社西贡十六日电】美国发言人今晚说，当曾在十天前解救溪山美国基地的三万人的美国特混部队开始撤走时，北越部队恢复了对这个基地的炮轰。
这位发言人的讲话证实了来自岘港的一位目睹者关于今天猛烈轰击这个基地的报告。
这位目睹者说，在今天的一段时间内，每隔一刻钟就有三发炮弹（迫击炮弹或火箭）落到这个基地弹坑累累的三千英尺长的跑道上。
这次火力的猛烈程度比这个基地上月遭到的平均火力更加猛烈。
【美联社西贡十七日电】昨晚在西贡周围爆发了激烈战斗，很大程度上是有南越军队参加的。
在溪山美国战斗基地附近，美国海军陆战队在巡逻时碰上了在掩体地区里的一支敌军，发生了激烈战斗。敌人使用迫击炮和火箭以及小型武器。在这次行动结束时，有十七名海军陆战队员被打死，三十五人受重伤，他们的伤情严重到需要后撤。
在溪山以东，广治机场和机场周围的防御设施中了二十多发七十二毫米的炮弹。
据说伤亡和破坏是轻微的。
昨天西贡周围发生的最激烈的行动是：当南越军队在离首都十六英里的一个地区扫荡时，他们遭到了迫击炮和自动武器的射击。
随后不久，在西贡西北二十六英里的地方发生了另一起战斗，南越部队同估计为两连的敌军遭遇。
敌人再次用迫击炮和自动武器射击，而政府军士兵则得到直升飞机、空袭和大炮的支持。
发言人说，在西贡以东三十一英里的地方，美国第九步兵师的一支部队同敌军交战了十分钟。美国的伤亡情况是：两人被打死，两人受伤。
在西贡以北只有七英里左右，一个南越空降营的部队同敌人发生短时间的射击战，二十五个伞兵受伤。
在西贡西南十五英里的湄公河三角洲，一连越南地方部队同一支人数众多的敌军遭遇，美国第一九九轻步兵旅的两个连立即前往支援。战斗持续大约一小时。
在湄公河三角洲，另外一些南越军队同一支越共部队打了一场历时一天的持续的战斗，政府军有十三人死亡，四十二人受伤。
【美联社西贡十七日电】越南军方人士说，越共炮手今天清晨向西贡以北不远的两个政府设施发射了一百多发迫击炮弹，炸死四人，炸伤三十人。
八十一毫米迫击炮进行了两次袭击：一次是袭击西贡以北约六英里的守德军官训练中心，另一次是袭击大约比前者距这个首都近一英里的重要边和公路附近的一个警察局。
【美联社西贡十六日电】一小支由美国丛林战士组成的巡逻队今天在离西贡仅二十三英里的地方遭到一排拥有崭新装备的北越部队的袭击，这支持了情报部门这样的消息：河内正在把正规军渗透到湄公河三角洲来。
北越军队这个排在西贡以东二十三英里的地区袭击一小支巡逻队，并且使他们困在那里达一个多小时，直到直升飞机把他们从这个地区救走。

显示原版>>

Previous:法新社评论美国黑人斗争发展情况说：一些黑人领袖受毛主席著作影响很大

Next:侵越美军总部惊呼侵越美军顺化陷入南越解放军的重兵包围


南越傀儡悄悄释放张廷游等人

出版日期:1968.04.18
         期次:3483
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十四日电】今天获悉，三个反政府的政客被南越政府解除了「保护性的拘留」，悄悄地释放了。
这三个人是在总统选举中得票居第二位的候选人张廷游、前经济部长欧长城和一名法官陈叔龄，他们已在十三日夜间获释，回到他们家里去。他们被置于警察看管之下达七个多星期，而未被提出控告。在同时被捕的好战的和尚释智广和另外五名和尚今天仍然被拘留着。
在这些人被捕之后，美国人士表明，美国人对政府的警察手段感到不安。
据这些人士说，第四个反政府人物前国防部长胡通民已于十一日夜间被送上飞机到法国去了。胡通民是故总统吴庭艳手下的部长，在吴被推翻后侨居法国若干年，于共产党春节攻势前不久回南越。

显示原版>>

Previous:美陆军参谋长去南越泰国活动

Next:美教师签名抗议美政府审讯反战者


南越傀儡向其主子提出：要在越美“接触”前举行侵越七方头目会议

出版日期:1968.04.18
         期次:3483
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十六日电】南越外长陈文杜今天说，他的政府建议在开始任何和谈以前越南盟国举行一次首脑会议。
陈文杜说，他已同其他六国驻西贡的代表接触，但是没有一个政府作了答复。
陈文杜说，“举行首脑会议是一个旧主张，他指出，去年秋天就在筹备举行一次首脑会议了，但是没有举行。
陈文杜说，“由于有重要的事情要讨论，我们征询其他国家对举行一次首脑会议的意见。但这仅仅是一次试探，不是什么肯定的事。”
【美联社马尼拉十六日电】菲律宾总统府今天透露，西贡政府建议越南战争的七个盟国在美国和北越举行“真正的和谈”以前举行首脑会议。
总统府在马科斯总统、拉莫斯外长和菲律宾的一些主要大使举行会议后发表了这个声明。
拉莫斯在会议上对总统说，南越外长上周末向菲律宾、南朝鲜、澳大利亚和新西兰驻西贡的大使提出了举行首脑会议的建议。声明说，据拉莫斯说，南越外长向这四国的大使解释说，首脑会议的“目的是就即将举行的越南和谈制订共同的政策或决定，讨论东南亚和东南太平洋的安全问题”。
总统府的声明说，“还据建议，会议应在美国和北越之间的探讨性会谈进行期间和结束以后举行，但要在真正的和谈以前举行。华盛顿和檀香山被提到是会议的可能地点。”它说，这个建议还将向泰国和美国驻西贡的大使提出。

显示原版>>

Previous:美教师签名抗议美政府审讯反战者

Next:威尔逊鼓吹美迅速与越“接触”


侵越美军总部惊呼侵越美军顺化陷入南越解放军的重兵包围

出版日期:1968.04.18
         期次:3483
         版次:2
         栏目:\[第二版]
副题:威斯特摩兰非常害怕慌忙召集一些头目开会
文章正文:
【路透社顺化十六日电】一位高级南越军官今天说，这里多达四万公民将被武装起来和受训，以帮助守卫这个前代的帝都，防备北越人和越共可能进行新的袭击。
黎文坦中校对记者说，“我几乎可以肯定这个城市将再次遭到袭击，因此作好准备是很重要的。”
据美军司令部说，顺化已被五万至六万名北越人所包围。
有许多人由于害怕新的袭击正在设法离开这个城市，上周共有一千七百家向南越民航公司订票。
另外一些人正在住房四周修筑掩体。
【合众国际社西贡十六日电】消息灵通人士今晚透露，威斯特摩兰表示担心南越最北边两个省的老挝边界一带共产党新的威胁正在形成。
这些人士说，威斯特摩兰在昨天召开的高级会议上说，他的司令部正在密切注视着广治和承天两省的越老边境一带、尤其是阿绍河谷局势的发展，阿绍河谷是顺化西南二十五英里的共产党巨大补给和集结待运地区。据报道，威斯特摩兰担心在老挝境内沿着南越最北边两个省活动的北越部队可能很快会发动一次新的敌人攻势。他举出敌人加紧在阿绍河谷南北修筑补给路线，说明了共产党人正在为向有战略意义的北部诸省发动新的进攻奠定基础。
Ｂ—５２今晨对阿绍河谷东南十四至二十一英里的新修公路进行了三次空袭。在阿绍河谷以南和以北正在修建的新公路，能成为敌人对顺化和广南省一些目标进行新的推进的后勤供应站。他们将能够把通过邻国老挝的胡志明小道运到阿绍河谷的战争供应品迅速分配出去。
【合众国际社西贡十五日电】高级军方人士今天说，正在把美军部队从一度受威胁的溪山海军陆战队基地撤出，以便比较“机动地”保卫这个地区。
这些人士说，溪山将被降格为在周围各高地作战的补给基地。
在溪山被围的和随后的解救溪山的战斗中，美军有二百五十七人被打死，两千零六十六人受伤。
这些人士说，为了避免让溪山再度成为被包围的堡垒这种局面重新发生，这个规模大大缩小的基地将由一支在丛林茂密的高地和河谷里到处巡游的机动部队来保卫。

显示原版>>

Previous:南越解放军猛烈轰击溪山美军

Next:外电报道：麦卡锡承认美帝侵越政策未变


铁托在蒙古大念修经

出版日期:1968.04.18
         期次:3483
         版次:3
         栏目:\[第三版]
副题:重弹他的“和平”、“自由”烂调
文章正文:
【南通社乌兰巴托十五日电】铁托总统说，一切和平和进步力量应一致行动，尽可能地保证各国和各国人民之间的自由发展。
他说，必须制止严重威胁许多亚、非、拉美国家的独立和自由以及世界和平的企图。
铁托总统是在今晚在这里为他举行的宴会上致答词时这样说的。
铁托总统指出，今天世界上仍然有帝国主义的武力、侵略、奴役和剥削政策。
我们面临着争取在一贯尊重各国自由和独立、平等和不干涉其他国家内政以及各国人民自己决定本国发展方式的权利的基础上，确保人类在和平中发展的国际关系的任务。
南斯拉夫总统说，南斯拉夫和南斯拉夫共产主义者联盟一直是同为实现这些目的而努力的力量站在一起的。
铁托总统还强调南斯拉夫和社会主义国家之间的全面合作的加强、南斯拉夫在不结盟政策范围内的活动以及在发展中的国家，为改善它们在国际经济关系中的处境而进行的斗争中的义务。
南斯拉夫总统对南斯拉夫—蒙古关系的发展做了非常有利的估计，并表示相信，两国将为了相互的利益扩大和发展合作。

显示原版>>

Previous:印《联系》周刊就印共革命派加尔各答民主大会载文说：印度许多青年参加了印共革命派

Next:美黑人抗斗争新风暴给美帝以沉重打击


外电报道：麦卡锡承认美帝侵越政策未变

出版日期:1968.04.18
         期次:3483
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社内布拉斯加州林肯十一日电】参议员麦卡锡对政府征召预备役人员的新行动感到不安，他今天说，看来美国对越南的政策并没有改变。
在他获悉征召二万四千五百名人员的消息后，他对内布拉斯加州卫斯理大学的两千人讲话时重新攻击美国在越南的政策。
他要求重新估价美国的外交政策，以及这些政策是如何制定的。他说，美国经常通过使用军事力量来寻求实现政治目标。
麦卡锡说，“你们到了你们不得不提出这样的问题的时候：我们在政策条文中规定的目的是否只是军事力量的简单反映。”
【法新社内布拉斯加州林肯十一日电】参议员麦卡锡在他自从约翰逊总统于三月三十一日发表“降级”讲话以来的第一次对美国的越南政策提出的批评中还说：“我不相信他们（政府）已经改变了策略。一些日子来我曾希望他们已经改变了策略。但是最近几天的事态发展，在我看来都不是十分站得住脚的态度。”

显示原版>>

Previous:侵越美军总部惊呼侵越美军顺化陷入南越解放军的重兵包围

Next:美陆军参谋长去南越泰国活动


威尔逊鼓吹美迅速与越“接触”

出版日期:1968.04.18
         期次:3483
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日简报》十五日刊登一篇报道说：
威尔逊已敦促约翰逊总统迅速行动起来决定同北越会谈的地点。
首相在动身去西西里度复活节假日前用热线向华盛顿提出了“客气的建议”。
外交大臣斯图尔特在同腊斯克交换电报时也向他强调了英国的想法。就是：
在任何地方会晤，以便建立接触——然后争论主要的和谈应该在哪里举行。
在白厅，人们认为美国在玩弄冒险的外交把戏。
【美联社伦敦十五日电】外交人士今天说，英国正在敦促美国不要再拖延确定同北越举行初步和谈的地点。
他们说，已向华盛顿说明的英国的看法是，美国接受河内建议的华沙作为初步会谈地点，就会给美国一个机会选择今后会谈的地点。
据说英国官员担心，如若不能就初步会谈的地点很快达成协议，会谈也许根本举行不成了。

显示原版>>

Previous:南越傀儡向其主子提出：要在越美“接触”前举行侵越七方头目会议

Next:印《联系》周刊就印共革命派加尔各答民主大会载文说：印度许多青年参加了印共革命派


印《联系》周刊就印共革命派加尔各答民主大会载文说：印度许多青年参加了印共革命派

出版日期:1968.04.18
         期次:3483
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《联系》周刊三月三十一日一期刊登一篇报道，摘要如下：
西孟加拉的极左派共产党人三月二十二日在加尔各答举行了“民主大会”。萨提亚南达·巴塔查里雅主持了会议。大厅里挤满了青年，其中大多数是大学生，这些大学生最近几年被拉到左派共产党一边，但是由于他们想做一番惊人事业的浪漫主义迫切心情而被赶出来了。
巴塔查里雅除了主要是对左派共产党，偶而对印度共产党进行寻常的粗暴的攻击之外，他的讲话归结起来只是一种老生常谈：极左集团不打算参加预定今年十一月份举行的中期选举。巴塔查里雅勇敢地宣称，他们都是纯粹的革命者，他们不相信帝国主义、印度既得利益者、修正主义者以及帝国主义和印度地主资产阶级的新走狗——新修正主义者所苦心经营的假议会民主。
但是极左派中间的分歧是不再能否认的现实。最初，分歧反映为意识形态色调的不同。现在分歧也涉及到这个集团的战术方针。每个人都认为，这个集团的主要任务是揭露左派共产党的领导人并把他们赶下台，这样把党引向“农村包围城市的”革命前途。但是有一部分人一定要参加中期选举的竞选，至少是反对左派共产党中的顽固派，既为了给后者一个教训，也为了破除人民对资产阶级民主的幻想。以巴塔查里雅为首的那部分人也想揭露左派共产党领导人，使他们信誉扫地，但他们认为通过采取革命行动，可以更好地做到这一点。
极端派对于左派共产党普通党员的影响很难予以估计。
几个月以前，一个虔诚的极端派人士对《联系》的记者说，‘不久你们将看到，我们不仅把乔蒂
·巴苏，而且把普罗莫德·达斯古普塔和科纳从党内赶出去。”那时他们夸口说，他们将夺取左派共产党。晚些时候又宣称他们得到左派共产党大多数普通党员的支持。而现在他们自己估计他们的实力为百分之二十到四十。

显示原版>>

Previous:威尔逊鼓吹美迅速与越“接触”

Next:铁托在蒙古大念修经


英示威群众同警察搏斗

出版日期:1968.04.18
         期次:3483
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十五日电】今天在伦敦的一系列冲突中警察同示威者进行搏斗，数以千计的无政府主义者、和平主义者、左翼分子和民权支持者在首都举行集会，使复活节达到高潮。
当大约两万五千人在特拉法加广场参加禁止原子弹集会时，一个拥有一千五百人的分支队伍向西德大使馆集合。
示威者向五百名手挽手围成一个圆圈的警察猛烈冲击。警察的钢盔被扔到空中，一些学生骨了过去。一些学生放火烧了西德国旗，以示他们对德国的抗议者的支持。

显示原版>>

Previous:反法西斯暴政斗争风暴继续席卷西德和西柏林


安哥拉几——佛莫三鼻给游击队袭击葡殖民战果辉煌

出版日期:1968.04.19
         期次:3484
         版次:3
         栏目:\[第三版]
副题:安哥拉游击队三月份两仗歼敌八十多，几——佛游击队打死敌人一百多，募三鼻给游击队歼敌六十多
文章正文:
【本刊讯】开罗十二日消息：据争取安哥拉彻底独立全国联盟开罗办事处今天公布的战报，安哥拉游击队为了争取民族解放而对葡萄牙殖民主义部队发动的武装斗争中，上月又取得了新胜利。
战报说，三月十三日，争取安哥拉彻底独立全国联盟的游击队在朋达斯和卢腾博两地区同葡军作战，敌军士兵有十五人被打死，十八人受伤，缴获了大量武器。
三月二十三日，游击队在马沙杜将军地区伏击了一股葡军士兵，歼灭了三十三个葡萄牙士兵，打伤另外十五人，缴获大量军事装备。
【马格里布阿拉伯新闻社十六日电】在三月里，几内亚和佛得角非洲独立党的游击队在伏击和袭击中使葡萄牙在几内亚（比绍）的军队遭到重大损失，有一百一十人被击毙。
葡属几内亚和佛得角非洲独立党的一项公报指出，敌人的设备受到严重的破坏，有四辆车辆被击毁。
【本刊讯】达累斯萨拉姆九日消息：据莫三鼻给游击队今天发表的公报，从三月十七日至二十九日在太特省有三十多名葡萄牙殖民主义者士兵被莫三鼻给自由战士打死，四辆敌人卡车和一辆牵引车被击毁。
公报说，从三月十七日至二十一日，有四辆敌人卡车和一辆牵引车被游击队埋在不同地点的地雷炸毁，这些车上的二十八名葡萄牙士兵被炸死，另有五人被炸伤。
三月二十九日，一名勇敢的游击队员在楚洛拉村附近伏击敌人一个排，用自制的枪打死两名葡萄牙士兵。
【本刊讯】达累斯萨拉姆十五日消息：据莫三鼻给自由战士今天发表的公报，莫三鼻给游击战士二月份在西部军区尼亚萨省对葡萄牙殖民军发动了一系列伏击，打死了三十六名敌人，其中有一名军官，还打伤了四名敌人。
公报说，他们还击毁敌人的四辆军用车辆，缴获了一些武器和弹药。

显示原版>>

Previous:泗水人民武装袭击反动军队军火库

Next:莫三鼻给游击队严惩敌人


北京群众热烈欢呼毛主席伟大声明

出版日期:1968.04.19
         期次:3484
         版次:1
         栏目:\[头版]
副题:法新社评论说毛主席支持美国黑人搞暴斗争的声明采取了标准的马克思主义路线
文章正文:
【法新社北京十七日电】（记者：樊尚）中国首都今天变成对美国黑人表示战斗性支持的营地，无数旗帜和标语宣布黑人“必胜”帝国主义，数以万计的游行的中国人也高呼黑人“必胜”的口号。
工人、士兵和学生的游行队伍从今天早晨七点开始一直继续到晚上八点半，他们是庆祝毛主席在四月十六日发表的支持美国黑人的声明的。
游行者很有纪律，心情显然很高兴，他们向天安门广场、中南海和苏联大使馆前进。
他们高呼由领队和护送他们的士兵所宣读的口号：“坚决支持美国黑人的反帝斗争”，“打倒美帝”，“打倒苏修”。
各报今晨在头版刊登了毛主席的声明，各报还至少用了整整一版报道美国黑人的情况和美国的各种黑人运动的历史。
这个声明采取了标准的马克思主义路线，即种族主义是阶级斗争的一种特殊形式，但是除越南战争外，这是中国出版物第一次这样详细地报道“反帝”叛乱的迹象。
报纸发表了美国地图，用火焰代表最近的出事地点，还刊登了自从马丁·路德·金死亡以来发生的纵火及其它事件的照片。
除了促使进行这次大报道的慷慨和诚意以外，看来中国领导人正在设法提出一个新事业，即反种族主义的事业，并提出一个新英雄，即美国黑人。
在中国人看来，黑人在敌人堡垒中采取行动是特别有利的，他的效用超过了他在“反帝斗争”中的一切前辈。
中国的电视今晚对今天这里的活动作了非常好的报道，包括在国内其它地方的工厂和公社上演的活报剧的一些镜头——中国人扮演的白人殴打和折磨中国人扮演的带着枷锁的黑人。
这里的观察家认为，中国对于一些美国黑人运动和领导人的谨慎态度，对马丁·路德·金的提法，以及不谈越南战争而谈美国黑人斗争，是一个新的例子，说明中国在面对不可避免的情况时一向有的灵活性。

显示原版>>

Previous:毛主席语录

Next:外电报道我各大城市群众游行消息


波通社受权声明：波准备为越美在华沙“接触”提供条件

出版日期:1968.04.19
         期次:3484
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华沙十二日电】今晚这里宣布，波兰准备为美国和北越代表在华沙举行和谈提供“一切必要的和适当的条件”。
在西方报纸报道华盛顿统治集团对在华沙举行这样一次会议的可能性提出疑问之后，波通社受权发表这个声明。
声明说，波兰“以为和平和各国之间相互谅解事业服务这个不变的原则为指针，准备为使美国代表和越南民主共和国代表能够和便于在华沙会谈创造一切必要的和适当的条件”。
【合众国际社莫斯科十一日电】塔斯社今天说，在美国拒绝柬埔寨的金边以后，据说北越建议以华沙作为“关于和谈的会谈”的地点。
约翰逊总统是在三月三十一日发出举行美越和谈的最新的重要呼吁的。
河内的回答是，宣布它准备同美国举行预备性的外交接触，讨论完全停止美国的轰炸，和对越南所有其他的战争行动，以便真正开始和谈。

显示原版>>

Previous:约翰逊同夏普等谋侵越战略问题

Next:戈德堡同吴丹会谈越南问题


法《快报》承认我去年农业大丰收

出版日期:1968.04.19
         期次:3484
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《快报》周刊十五日刊登一条消息，题为《中国：几乎是创纪录的丰收》，摘要如下：
据北京报道，文化革命使去年的谷物产量提高百分之十。美国人认为，由于气候条件好，使中国获得二亿吨的大丰收，接近一九五八年的纪录。
法国在上月份向中国出售五十万吨小麦。由于欧洲农业保证基金给予出口补贴，所以这些小麦是以正常价格的半价出售的。

显示原版>>

Previous:反动港报对毛主席号召推翻美国反动统治十分害怕

Next:南越解放军继续猛轰溪山美军/合众社惊呼美军到溪山被围 以来最严重的损失


反动港报对毛主席号召推翻美国反动统治十分害怕

出版日期:1968.04.19
         期次:3484
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港反动的《星岛日报》、《新生晚报》、《真报》、《南华晚报》、英文《星报》等，十七日刊登外国通讯社报道毛主席十六日发表支持美国黑人抗暴斗争的声明的消息。
《真报》今天用述评形式摘发毛主席的声明。它十分担心声明所产生的伟大而深远的影响，认为声明的意图是“为了挑起美国的内战”，“为了把美国黑人的这场反种族歧视斗争，搞成一场反政府的政治斗争”。
英文《星报》的消息认为，“毛主席亲自领导一场反美的宣传运动，目的是当约翰逊正在处于越南和谈第一回合的关键性前夕时，将他的面子打落，”因为中国“从开始就反对和平谈判的建议。”
有些报纸十七日还刊登外电报道北京革命群众举行示威游行，支持美国黑人抗暴斗争的消息。
《星岛日报》就毛主席十六日的声明发表社论说：“在最近几年来，从未看到毛氏对于国际事件发表过任何声明。‘文革’闹到天翻地覆，他也只有过一些片段的‘指示’，乃此次竟对美国黑人问题发表声明，是一件很不寻常的举措。”“但无论如何，此举总显示毛共对于美国内部纷争事件的特别重视。”

显示原版>>

Previous:瑞士报纸报道毛主席的声明

Next:法《快报》承认我去年农业大丰收


戈德堡同吴丹会谈越南问题

出版日期:1968.04.19
         期次:3484
         版次:2
         栏目:\[第二版]
文章正文:
【路透社联合国十六日电】美国大使戈德堡今天同秘书长吴丹讨论越南问题以及美国和北越的初步会谈的可能的地点的问题。
这次历时七十五分钟的会晤是他们在吴丹十二日从欧洲回来以后进行的第一次会晤。
华盛顿的外交观察家们今晚说，有愈来愈多的人揣测第三方可能必须进行干预，以便结束华盛顿和河内之间在选择初步会谈地点问题上显然存在的僵局。
联合国今晚未就吴丹和戈德堡的会谈发表意见。

显示原版>>

Previous:波通社受权声明：波准备为越美在华沙“接触”提供条件

Next:老挝解放军频繁出击战果辉煌/美报对老挝解放军接连包围老挝南部各城镇感到不安


捷修一中委说：“正在谋求能任部长的非党专家”

出版日期:1968.04.19
         期次:3484
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格十四日电】捷共的一个主要成员今天说，中央委员会希望无党无派的人在政府中有代表。
中央委员皮列尔是指捷克斯洛伐克非共产党员，没有参加任何政治组织的普通公民。他是在马利恩巴特一次集会上讲话时这样说的。
皮列尔说：“我们现在正在谋求能担任副部长，随后担任部长职务的非党专家。”
党的行动纲领的起草人之一姆利纳尔最近在工会的《劳动报》上发表了类似的谈话。
这里的观察家们说，看来捷克斯洛伐克的领导人是“得到匈牙利党的领导人卡达尔的指点”，卡达尔在几年前是东欧第一个让非共产党的专家担任政府高级职位的人。

显示原版>>

Previous:美新处说：美官员对捷新政府表示“审慎的乐观”

Next:日修将恢复驻苏办事处


柯西金到巴基斯坦活动

出版日期:1968.04.19
         期次:3484
         版次:3
         栏目:\[第三版]
副题:声称要同阿尤布讨论共同感兴趣的一切问题
文章正文:
【路透社拉瓦尔品第十七日电】苏联总理柯西金今天到达这里，对巴基斯坦进行正式的访问。
他是昨天离开莫斯科的，在阿富汗边界的杜尚别（苏联塔吉克共和国首都）过夜。
柯西金的访问是一位苏联总理对巴基斯坦进行的第一次访问，武器问题和技术合作可望是他与阿尤布讨论的主要问题。
苏联总理受到阿尤布的欢迎，这是阿尤布在最近生病后第一次公开露面。
巴基斯坦官员说，他们希望在四天的访问以后，经济合作将加强。亲政府的《巴基斯坦时报》今天在社论中说，这种合作可以包括原子能和钢的建设等方面。
这里的观察家说，俄国对印度的武器援助（可能还有巴基斯坦为使自己获得武器援助而施加的压力）可能是讨论的主要问题。
但是这里报纸对这次访问的评论是热情的，报纸强调了它们所说的巴基斯坦与苏联的关系在最近得到的新的加深。
【美联社拉瓦尔品第十七日电】苏联总理柯西金今天到达这里与阿尤布总统会谈。会谈可望涉及一些敏感的问题：苏联向印度出售武器和美国空军使用白沙瓦空军基地问题。
柯西金在机场发表的译成英文的简短声明中说，“我们盼望与你们的总统就我们感兴趣的一切问题进行讨论。毫无疑问，这样的问题是很多的。我们也想讨论双边关系。我们的关系的确是非常好的，我们将继续加强和改善这种关系。”他又说，“我们大概将就世界各国今天所关心的问题交换意见。”“我们的目标将是和平及发展友谊。”
他们的第一次会谈预定在星期四上午举行，届时他们将会谈约一个小时。柯西金和阿尤布在星期五上午将再次会谈一个小时，然后苏联领导人将飞往拉合尔，并在那里过夜。他在星期六将飞往卡拉奇，结束他对巴基斯坦的访问。
【法新社拉瓦尔品第十七日电】阿尤布今天在招待柯西金的宴会上说，“基本的查谟—克什米尔争端如果得到公正而体面的解决”将消除妨害与印度建立良好关系的唯一障碍。
他说，“当一个民族开始担心自己的安全与生存时，其它问题就退居次要地位。应付这种局势的唯一有效的办法就是消除造成这种担心的原因，这涉及研究基本原则。光是保证是不会消除恐惧的。”

显示原版>>

Previous:洒向人间都是怨

Next:美帝同世界人民为敌越来越陷于孤立


柯西金鼓吹美立即同越谈判

出版日期:1968.04.19
         期次:3484
         版次:3
         栏目:\[第三版]
文章正文:
【美联社拉瓦尔品第十七日电】苏联总理柯西金今晚说，应该停止对北越的“一切轰炸和其他一切战争行动”作为朝着越南问题的政治解决方向迈出的第一个必要的一步。
柯西金在阿尤布举行的宴会上说，美国应该接受河内关于和谈的建议，“立即开始谈判”。
柯西金说：“苏联政府在这个问题（和谈）上支持越南民主共和国政府的声明”。
因此，他表明苏联的立场是支持河内关于和谈地点的抉择。
柯西金的讲话引人注目地没有提到存在争端的克什米尔。
柯西金试图骑在有刺的印巴关系之墙上。他说，苏联“差不多”同中东和整个亚洲“一切国家都保持着良好的正常关系”。
【路透社拉瓦尔品第十七日电】苏联总理柯西金今天晚上说，现在是重要的时刻，美国将表明它打算停止战争呢，还是“它在采取又一个花招来掩饰对越南的侵略”。
他说：“苏联政府在这个问题上支持越南民主共和国政府的声明，并且认为，美国应该接受这些建议，立即开始谈判。”

显示原版>>

Previous:莫三鼻给游击队严惩敌人

Next:路透社就苏修加紧在阿拉伯国家活动载文认为：苏修在中东问题上实际是站在以色列一边


老挝解放军频繁出击战果辉煌/美报对老挝解放军接连包围老挝南部各城镇感到不安

出版日期:1968.04.19
         期次:3484
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《纽约时报》十六日刊登从万象发该报的一篇文章，摘要如下：
北越和巴特寮发动的新攻势正在威胁着老挝一些省的省城。
美国官员们今天说，北越人已加紧了至少对南部两个城镇的包围，给政府军造成严重伤亡，大大增加了运入老挝的火箭和迫击炮的数量。
一个美国人说：“他们的策略有了某种改变使我们感到不安。他们现在在进攻各城镇，夺取地形；他们等于忍受和给对方造成惨重的伤亡；他们运入了整整一系列武器——一百四十毫米的火箭、一百二十毫米的迫击炮、反坦克武器、Ｂ—４０火箭等等。”
政府军自从今年一月以来的伤亡数字，突出说明了作战的次数正在增加。
非官方的数字是死了三千人，这是在这场令人思想混乱的断断续续的战争中的类似时间内最高的死亡数字。
一个在老挝工作了将近两年的美国人说：“这场战争的拉锯战的性质似乎已经改变了。它有点儿像一场牵制行动了。每到旱季，北越人便开了进来，夺占一些城镇，把它们交给巴特寮，而巴特寮然后又把这些城镇丢给政府军。现在北越人看来是夺占了这些地方，并且在大力推进。”
美国人越来越焦虑地注视着老挝南部的一个三角形地区，因为那里一直是北越集结的地点。这个地区和沙拉湾及阿速坡这两省城相连，也和寮岸这个县城相连。
至少有九个北越营
——即大约四千五百人
——实际上包围了这三个城镇，每天发射多达一百枚火箭和迫击炮。
自从一九六二年签订日内瓦协议以来，巴特寮控制了老挝十六个省城中的四个省城。

显示原版>>

Previous:戈德堡同吴丹会谈越南问题

Next:泗水人民武装袭击反动军队军火库


路透社就苏修加紧在阿拉伯国家活动载文认为：苏修在中东问题上实际是站在以色列一边

出版日期:1968.04.19
         期次:3484
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十五日电】仍然公开支持在承认以色列的基础上取得中东的政治解决的苏联政府，表面上仍然表示在军事上支持阿拉伯国家。
紧接着国防部长格列奇科访问开罗和大马士革及巴格达之后，苏联轰炸机中队现在正在访问开罗和大马士革，这一访问强调说明了这一政策。
可是莫斯科的外交观察家们认为，克里姆林宫以前和现在一直在劝告阿拉伯国家不要对以色列采取任何军事行动，并鼓励它们继续为政治上的解决办法而努力。
在几乎每天对特拉维夫的以色列“极端分子”进行猛烈的攻击的同时，往往要求在中东实现政治解决。
在柯西金总理上周访问伊朗后，星期一（十五日）发表的联合公报中表明了苏联的政策。可是公报表示两国坚决要继续极力要求立即实现由英国提出的联合国去年十一月通过的安理会决议，这一决议要求在阿拉伯国家承认以色列为一个独立的国家的基础上实现政治解决。

显示原版>>

Previous:柯西金鼓吹美立即同越谈判

Next:苏修轰炸机中队结束在叙活动两艘军舰又抵阿联亚历山大港


毛主席语录

出版日期:1968.04.19
         期次:3484
         版次:1
         栏目:\[头版]
文章正文:
当前，世界革命进入了一个伟大的新时代。美国黑人争取解放的斗争，是全世界人民反对美帝国主义的总斗争的一个组成部分，是当代世界革命的一个组成部分。我呼吁：世界各国的工人、农民、革命知识分子和一切愿意反对美帝国主义的人们，行动起来，给予美国黑人的斗争以强大的声援！全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。 毛泽东

显示原版>>

Next:北京群众热烈欢呼毛主席伟大声明


美报惊呼：泰人民武装在北部山区开辟第三战场

出版日期:1968.04.19
         期次:3484
         版次:2
         栏目:\[第二版]
副题:他侬集团惊恐不安正向难府清莱调兵遣将加紧镇压
文章正文:
【本刊讯】美《基督教科学箴言报》十日刊登自泰国昌堪发回的一篇评论，标题为《叛乱分子在泰国开辟第三战场》，摘要如下：
虽然人们也许在谈论在越南实现和平的问题，但是在这里泰国，共产党人却发起一个新的、致命的叛乱行动。
在这个国家的南部狭长地带，泰国治安部队长期以来一直在同自马来亚的叛乱运动留下来的共产党恐怖分子进行着捉迷藏式的战争。过去两年来，他们对渗透到贫穷而又被忽视的东北诸省的共产党游击队展开了一个大规模的行动。
但是，目前共产党人在泰国北部偏僻的山区开辟了新的第三战场，企图蛊惑居住在那里的苗族和其他山地部族人的人心。
昌堪是一个团指挥所的所在地，当泰国皇家军队调来对付共产党的威胁时，这个指挥所就很快建立起来了。当人们到达这个指挥所时，他会预感到不祥地想起了越南。
褐色皮肤的愉快的泰国士兵在露营里生活。附近有着细长的壕沟。沙包叠成的障碍保卫着各条通路。装甲人员运输车随时准备开动。
在上校的作战指挥所的帐篷里，巨幅的绿色形势图上标满了辎重、术语和箭头，人们在越南的军事地图上对这些已经非常熟悉了。那些一道道闪光的标记是表明政府巡逻队曾遭到伏击的地方。那些方形标志是发现从事恐怖活动的匪徒的地方。这里是政府军发现的一个武器储藏所的方位。那里是他们遇到饵雷的地方。那些小点的标志是共产党人击落一架政府直升飞机的地方。这是一个疑为共产党无线电发射台的所在地。
用外行的话说，所有这些意味着，泰国人还在荒凉的北部山区同共产党叛乱分子进行着另一场小规模战争。
麻烦是在十二月开始的。在一系列事件中，恐怖分子猛烈袭击了在这个地区活动的泰国边境警察巡逻队，在一个月内就打死了十二名军官。
开始的时候，大多数乱子发生在难府。
但是，目前，主要的行动看来发生在清莱府东部地区。
泰国第三集团军已部署在由昂·波丁加尼中将指挥的这个地区内。
他们遭到了一系列伏击，在迅速作出的初步反击中，他们对被认为是敌对的山区村庄使用了空中力量，包括使用凝固汽油弹。
目前，虽然许多泰国军官承认，他们（指游击队）在平地上是很少的，但是泰国军队正向山区推进以搜索共产党游击队。
泰国军事机构认为，恐怖分子目前正通过毗邻的老挝从北越获得大量援助。在这里昌堪，情报人士说，他们发现就在边界那边的老挝境内有两个共产党营地。据信，在辉帕的一个营地有着二百至三百人。据认为，在辉原的另一个营地则有三百至五百人。
据在当地的军事人员估计，在清莱府有五百名共产党恐怖分子。这比曼谷估计的人数要多些，在曼谷，军方可以根据其它消息来源进行仔细的调查。
例如，反颠覆活动司令部司令赛育·克蓬中将认为，有一百五十名恐怖分子基干人员在北部活动，也许还有数百人在同老挝接壤的边界地区经常偷偷来往。
所有这些人士都一致认为，在东北诸府活动的恐怖分子的人数要多得多。
泰美两国的各种情报和军事机构目前估计东北部的恐怖分子人数在一千五百人左右。
尽管在北部的恐怖分子人数也许要比东北部的少些，但是泰国人非常认真地看待北部的叛乱活动。

显示原版>>

Previous:南越解放军继续猛轰溪山美军/合众社惊呼美军到溪山被围 以来最严重的损失

Next:约翰逊同夏普等谋侵越战略问题


美帝害怕退伍黑人士兵参加抗暴斗争

出版日期:1968.04.19
         期次:3484
         版次:4
         栏目:\[第四版]
副题:阴谋诱骗被迫去越的退伍黑人士兵充当警察镇压黑人斗争
文章正文:
【本刊讯】美《前卫》周报三月三十日一期刊登罗伯特·艾伦写的一篇文章，题为《要使黑人退伍军人起什么作用？》，摘要如下：
越南战争中的黑人退伍军人在明天是否会成为国内的城市游击队员？
当这个问题最近在报上引起耸人听闻的报道时，政府正在悄悄地采取步骤，使许多黑人退伍军人不回到他们在紧张的、满目疮痍的黑人聚居区的家宅去，并且使那些回来的人去当警察而不是当游击队员。
一年前，报刊上大事宣传在越南的黑人军队的所谓满意。据说他们第一次在美国军队中享有种族混合和平等，这些报道说，正是因为这个原因，所以黑人士兵重新服役的比率比白人士兵大两倍，而且作战英勇，因此黑人士兵的伤亡比白人士兵为重。
到后来才承认，伤亡比率高的原因是歧视而不是作战英勇。在越南的黑人士兵，经常被派去担任最危险或最脏的任务。据说许多战斗部队中黑人或波多黎各人占百分之五十以上。另一方面，黑人的军官很少，在陆军中不到百分之四，虽然服役的黑人占陆军人员的百分之二十。在其他军种中这个差距更大。军方负责人认为这个差距是由于大多数黑人士兵教育水平低，但是这个解释并不能减少这些士兵本身的愤怒和失望。
去年有一万五千名越南战争的黑人退伍军人回到美国。今年这个数目将增加到将近七万名。其中许多人将会感到愤怒，因为据说军队中的平等和情况改善的神话将告破产。许多人还将回到尽管有民权运动或反贫困计划但是仍然陷于黑人聚居区穷困状态的家庭中去，而且由于城市中黑人失业比率至少为白人的四倍，所以这些黑人中大批地选择重新服役，那是一点不奇怪的。
黑人聚居区的政治家正在利用离开军队的成千名黑人退伍军人的失望情绪，他们预料这些人将在今年夏天的流血抗议或城市游击战中使用他们在战时的技术。联邦政府更严重担心的是，美国黑人聚居区出现大量训练有素的战士而呈现的潜在危险。
在纽约，福特基金会正在考虑帮助警察局招募越南战争的黑人和波多黎各退伍军人。如果得到成功，这个计划很可能扩大到其他城市。
这些活动的基本理论是，黑人警察也许比较能够制止黑人区的叛乱，而且人们认为，已经具有军事组织经验的人担任警察工作也较合适。最后，大部分白人徒步巡逻队员可能完全撤出黑人聚居区，而由白人警官指挥的主要由黑人组成的警察队接替。
《纽约时报》三月三日的一则消息透露了“过渡计划”的另一个有趣的方面。这个消息说，根据这个计划，“将作出特别努力指示在参加军队以前住在贫民窟的黑人士兵，在退伍后到其他地方去找工作。国防部希望避免让他们回到贫民窝去，因为那里找不到工作，而且他们回去了只会增加失业和社会不满。”

显示原版>>

Previous:美国黑人革命怒潮不可遏

Next:美新处说：美官员对捷新政府表示“审慎的乐观”


美帝同世界人民为敌越来越陷于孤立

出版日期:1968.04.19
         期次:3484
         版次:4
         栏目:\[第四版]
副题:特勒报道英一战略研究所的调查报告说，美在世界上的名声日益下降
文章正文:
【合众国际社伦敦十五日电】（记者：特勒）一份权威的世界战略调查报告今天说，美国在世界的权威正在下降，虽然它的物质力量在逐步增长。
有威望的战略研究所在其年度调查报告中说，“在这一年中最显著的现象也许是揭示出美国的物质力量同美国在世界上的政治权威之间的差距越来越大。”
这个同世界各国国防部有密切联系的研究所的话是有相当大的权威的。它最近发表的题为《一九六七年战略调查报告》回顾了去年世界的军事和政治发展。
调查报告说，在政治上，美国“经常的进展”是“非常小”的，美国的权威实际上是下降了。
调查报告认为削弱世界对美国社会的自由价值
——迄今一直是它的物质的一个有力的附属品——的尊敬的原因有：内部和种族的冲突迹象以及对一个亚洲国家（北越）采取的高压战略。
调查报告说，西欧国家总的说来在这一年结束时比在这年开始时不那么愿意接受美国的领导了。
美国对中东事态发展只能起很小的影响，而在非洲，美国决定不拿美国的权威到尼日利亚的内战中去冒险。
据调查报告说，只有希腊和土耳其在塞浦路斯问题上冲突起来时，可以说美国的调解是决定性的。
调查报告还说，“美国权威下降的原因在世界各地是不一样的。”
美国在东南亚的困难是由于追求帝国目标，美国在西欧的影响下降，以及在较小程度上在日本、印度和巴西的影响下降是由于认为随着美国的日益强大，这些国家与美国共同享有的战略利益的范畴就缩小了。
调查报告说，超级大国的战略均势越来越复杂。
它们到头来很可能遇到最坏的情况——越来费用越大和越来越复杂的战略关系，这种关系同时使它们孤立于盟国间，使它们不能共同或一致地采取行动控制欧洲以外的局部冲突，例如最近的中东战争。

显示原版>>

Previous:柯西金到巴基斯坦活动

Next:美国黑人革命怒潮不可遏


美国黑人革命怒潮不可遏

出版日期:1968.04.19
         期次:3484
         版次:4
         栏目:\[第四版]
作者:日本猿谷要
作者身份:日本猿谷要
文章正文:
【本刊讯】香港《大公报》十五日节译刊登日本《每日新闻》的一篇文章，题目是《举世注视美国黑人斗争》，作者日本教授猿谷要，转载如下：
确实，近几年来黑人对美国政府的不满情绪高涨。一九六四年和一九六五年约翰逊虽然提出了民权法案，实际上对黑人仍然没有改善。即使是法律上没有差别的北部、西部的黑人实际上也没有改善他们的地位！而失业和贫穷永远和黑人分不开。各大城市的黑人居住区，环境恶劣，成了肮脏的贫民窟。黑人对他们所受遭遇的岔怒不满已达到了沸点。对美国政府绝不信任
这次金牧师被暗杀，不仅仅是北部各大城市，全国黑人对约翰逊政府的绝望和不信任，达于顶点。金牧师在他的最后一部遗著《黑人前进的道路》一书中，虽然提及类如卡迈克尔、布朗等黑人暴力主义领袖，是黑人从对白人统治不信任和绝望中产生的，不能真正解决黑人问题，但是金牧师自己的被杀，对全美国黑人却产生了使他们对美国政府再也不能信任和对之完全绝望的重大教训。
金牧师被暗杀的孟菲斯城和密西西比州紧邻，位于美国南部中心。肯尼迪在位时，密西西比州大学事件曾轰动一时，密州大学学生黑人占士·梅列迪斯就是从孟菲斯城出发举行民权示威。当他一进入密西西比州立刻被白人暴徒围殴重伤。在美国南部，白人随意对黑人施以暴力和各种私刑，而且从未见警方逮捕白人凶手治罪。有压迫就一定有反抗
在南部，即使对黑人抱着同情的白人也不容许。阿特兰大市《宪法报》总编辑拉尔夫·马尔金在他的专栏中抨击南部白人的种族差别观念，他并未指名攻击任何人，仅仅提及白人的歧视观念而已，结果他的家竟被白人开枪扫射。
了解到美国白人这样的精神状态，也就不难明白美国频频发生暗杀和各种暴力犯罪绝不是偶然的。
在美国，黑人革命一词已经很普遍了。一九五四年联邦法院判决的黑白同校和一九五五、一九五六年在阿拉巴马州的黑白同乘巴士（公共汽车）运动，都是黑人斗争得来的果实。这实际上是黑人革命的开端。美黑人要求彻底解放
现在全世界都在注视美国黑人问题。美国如果仍然无视黑人的革命要求，对美国政治、经济方面和其他将产生全面的恶劣影响。美国黑人虽然号称解放，一百多年来他们实际上什么权利也没有得到。这个问题究竟什么时候，用什么形式得到解决，在目前来看还很遥远。（本刊注：文中小标题是原有的。）

显示原版>>

Previous:美帝同世界人民为敌越来越陷于孤立

Next:美帝害怕退伍黑人士兵参加抗暴斗争


美新处说：美官员对捷新政府表示“审慎的乐观”

出版日期:1968.04.19
         期次:3484
         版次:4
         栏目:\[第四版]
副题:西德报纸说捷新政府由专家控制，鼓吹波恩利用“机会”采取政策
文章正文:
【美新处华盛顿十二日电】美国官员们今天对捷克斯洛伐克领导方面的变动表示审慎的乐观。
据美国官员们说，捷克斯洛伐克人似乎对领导方面的变动感到高兴。
这些官员说捷克斯洛伐克人是一个勇敢的民族，这个民族对外界反对新政权的一些开明的计划的压力似乎不感到担心。
但是受到压力的可能性的确是存在的，因为捷克斯洛伐克依靠苏联得到它的许多资源，包括它的百分之九十的矿砂。
这些官员们预测，如果布拉格决定退出华沙条约，或者如果布拉格的共产党看来要放弃权力的话，苏联将作出反应。
华盛顿还预测，捷克斯洛伐克报纸在杜布切克和他的政权统治下将继续得到自由。
官员们说，新政权在很大程度上是靠报纸当权的。他们又说，他们料想捷克斯洛伐克将让现在不能在这个国家里面发行的外国出版物在这个国家里面发行。
【本刊讯】西德《法兰克福评论报》十日就捷成立新政府发表社论说：
捷克斯洛伐克成立了一个新政府。改革者们实现了他们的初步目的。在最重要的职位上安插的是把重大改革作为自己政策的准绳，即民主与社会主义的那些人。
使人注意的是，新政府是由专家所控制，他们都是在高等学校里创业成名的，他们对世界的印象不只是在东方所获得的。这并不是偶然的。这些新人政纲中重要的一点是：掌握更多的知识，作出更多的成绩，取消独裁，通过说服教育进行领导。
决定性的一点将是新的经济改革的成效。如果试验成功，还将推动民主化。
这里存在着采取重大政策的机会。但是只有联邦共和国能比过去更多地考虑对政治实际情况的意义，才能利用这种机会。

显示原版>>

Previous:美帝害怕退伍黑人士兵参加抗暴斗争

Next:捷修一中委说：“正在谋求能任部长的非党专家”


摩洛哥通讯社转述：毛主席支持美国黑人抗暴斗争的声明

出版日期:1968.04.19
         期次:3484
         版次:1
         栏目:\[头版]
文章正文:
【马格里布阿拉伯新闻社北京十七日电】毛泽东向美国黑人发出呼吁，要求他们推翻美国资产阶级反动政府，摧毁殖民主义和帝国主义制度，以便取得彻底解放。
这一呼吁是包括在官方通讯社新华通讯社广播的毛泽东的一项声明中的。
这家通讯社没有说明这是一项口头声明还是书面声明，也没有说明发表声明的地点。这只是指出了日期是四月十六日，标题是《中国共产党中央委员会主席毛泽东同志支持美国黑人抗暴斗争的声明》。
毛泽东认为美国种族歧视是资本主义和殖民主义制度的产物，他随后追述了他在一九六三年发表的支持美国黑人的声明，他在那个声明中预见黑人将随着殖民主义、帝国主义的崩溃而获得彻底解放。
毛泽东在声明结束时呼吁全世界工人、农民、革命知识分子和各国人民同美帝国主义进行斗争。
声明谈到了主张非暴力的牧师马丁·路德·金被暗杀一事。毛说，这一事件，激起了美国黑人抗暴斗争的新风暴，席卷了一百几十个城市，具有前所未有的力量。
毛说，我代表中国人民，对美国黑人的正义斗争，表示坚决的支持。

显示原版>>

Previous:外电报道我各大城市群众游行消息

Next:瑞士报纸报道毛主席的声明


莫三鼻给游击队严惩敌人

出版日期:1968.04.19
         期次:3484
         版次:3
         栏目:\[第三版]
眉题:葡殖民军在尼亚萨省户让达河一带“扫荡”
文章正文:
【法新社洛伦索马克斯十五日电】军事总部今天在这里宣布，莫三鼻给解放阵线游击队在上月的战斗中打死了二十五名葡萄牙士兵。
军方公报说，在尼亚萨省的新科英布拉地区，莫三鼻给解放阵线的战士埋下了大量的地雷。
葡萄牙军队开进坎蒂纳迪亚斯区、雷维亚区、新维塞尔区和在卢让达河谷进行扫荡战。
公报接着说，游击队在德尔加多角区的戈隆戈罗地区特别活跃，他们在莫辛布瓦—达帕阿以南地区同葡萄牙军队发生冲突。

显示原版>>

Previous:安哥拉几——佛莫三鼻给游击队袭击葡殖民战果辉煌

Next:柯西金鼓吹美立即同越谈判


南越解放军继续猛轰溪山美军/合众社惊呼美军到溪山被围 以来最严重的损失

出版日期:1968.04.19
         期次:3484
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十七日电】军方发言人今天说，当一支海军陆战队巡逻队袭击溪山基地外边的一个北越阵地时，美国海军陆战队遭到了溪山战役中最沉重的损失。
发言人说，当这支巡逻队十六日袭击溪山基地西南偏西四英里的北越坚固工事设施时，有十九名海军陆战队员被打死，五十六人被打伤。
据其他军方人士说，据报告，巡逻队还有十四名海军陆战队员失踪。
七十五名美国人被打死或打伤的损失，加上十四人失踪的损失，却是自从共产党对溪山开始进行七十七天的包围以来最严重的损失。
【法新社岘港十七日电】北越部队今天用火箭和迫击炮、大炮炮弹猛轰溪山美国海军陆战队基地——这引起了人们猜测，河内军队又向这个基地逼近了。
今天有二百五十发火箭、迫击炮和大炮炮弹落在这个基地上和三千英尺的跑道上。
这次炮轰的规模同基地昨天遭到的一样，不同的是，“今天到来的邮件”中有迫击炮弹，这表明共产党人又在逼近了。
同时今晚证实，盟国已经放弃卫村前哨据点。
【美联社西贡十七日电】军方发言人今天说，在溪山周围山上坚持的北越炮手对美军进行了两周多来最猛烈的炮击。
发言人说，在过去二十四小时内，北越炮手对溪山战斗基地和在周围地区扫荡的海军陆战队发射了二百五十发以上的大炮和迫击炮炮弹和火箭。
对溪山基地本身的炮击如岘港海军陆战队军官说的，对补给地区造成了“中等程度的破坏”。一位发言人解释说，“中等程度的破坏”意思是破坏情况严重，但是这个基地仍能使用。
【法新社西贡十七日电】在溪山海军陆战队基地周围北越人的大规模活动看来表明，争夺这个基地的战斗还没有结束。
昨天总有二百九十发炮弹和火箭落在这个基地上，一连海军陆战队昨天早晨在溪山西南只有六公里的地方遭到了北越人的伏击，伤亡重大。

显示原版>>

Previous:法《快报》承认我去年农业大丰收

Next:美报惊呼：泰人民武装在北部山区开辟第三战场


日修将恢复驻苏办事处

出版日期:1968.04.19
         期次:3484
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京十一日电】日本治安当局认为，日本共产党正在计划恢复它派驻苏联的代表的办事处，这个办事处已经关闭很长时间。
他们指出，日共中央委员津金佑近将于四月十八日离东京赴莫斯科。据说日共派他担任它的驻莫斯科代表。治安当局认为，派津金去莫斯科，表明日共和苏共进一步和解。
治安当局人士说，最近成为日共中央委员的津金，已经申请访问苏联和东欧国家的护照。
他们认为，他可能作为日共观察员，出席将于二十四日在布达佩斯举行的世界共产党会议筹备会议。

显示原版>>

Previous:捷修一中委说：“正在谋求能任部长的非党专家”

Next:西德一刊物说：日夫科夫将放弃其总理职务


瑞士报纸报道毛主席的声明

出版日期:1968.04.19
         期次:3484
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日内瓦十七日消息：今天一些瑞士报纸的标题如下：
《日内瓦日报》是《毛泽东说，“帝国主义者血腥镇压了马丁·路德·金。”》
《瑞士报》是《毛泽东认为，美帝国主义“血腥”杀害了马丁·路德·金》。
《洛桑日报》是《好几个月来没有发表公开声明的毛泽东主席，昨天在新华社报道的一篇文章中谴责美帝国主义者“血腥”杀害牧师马丁·路德·金》。

显示原版>>

Previous:摩洛哥通讯社转述：毛主席支持美国黑人抗暴斗争的声明

Next:反动港报对毛主席号召推翻美国反动统治十分害怕


洒向人间都是怨

出版日期:1968.04.19
         期次:3484
         版次:3
         栏目:\[第三版]
副题:美蒋蹂躏下的台湾（之二）
文章正文:
【本刊讯】香港《大公报》三月二十一日刊载一篇文章，题为《养女血泪》，摘要如下：
“洒向人间都是怨”。养女问题，是台湾社会的又一个黑点。
台湾《联合报》对养女的悲惨遭遇，作了个颇为贴切的描述：“如众所周知的，浊水溪、淡水河是台湾南北两条最大最长的河流；其实，台湾还有一条更大更长的河流——那便是数以万计的养女们、悲伤的眼泪所汇成的河流。”她们“从小被生父母卖给人家、送给人家、或是半卖半送的交给人家，形同无父无母的
‘孤女’。幼年被打被骂，成为‘婢女’。稍长，多数被迫卖淫，成为‘妓女’。略具姿色的当‘舞女’、当‘酒女’，也只是养父母的摇钱树。她们的眼泪汇集起来，岂不成为一条又长又大的河流？”
最近，台北的一个才八岁的小养女洪丰淑，被她的养父母、所谓“中美家畜兽医院院长”简庆源夫妇所凌虐，而致一条小腿被打断了，这是何等悲惨的事。
当然，小养女洪丰淑之被虐待事件，在台湾的万千养女中只是一个例子，但亦足以显示出台湾养女问题的严重性。
洪丰淑的家是在台湾南部屏东县潮州镇兴美里二邻，父亲洪仁哲，母亲洪美玉。由于生活困难，家庭食指过繁，收入不敷，经过中间人的介绍，以四千元的代价，于去年六月一日，卖给简庆源为养女的。据说，洪丰淑在简家，每天五时许便被迫令起床，做扫地抹桌子等事，稍不勤快，就要受到责打。
据报纸报道，那间“中美家畜兽医院”迎门处曾挂有一块匾，上与“爱玩动物，是增加儿童新知识的方法。”此一横匾，与洪丰淑所受遭遇，恰成强烈的对照与讽刺。
不久前，台湾报纸还刊登了一则消息：一个十六岁的养女林秀玉，被惨无人道地当作“抵押品”送进了“当铺”。林秀玉家住在基隆市，因为家里贫穷，兄妹又多，父母无力抚养，一出世就被别人领去当了养女。七岁的时候，由于养父母先后死去，她又被人以二千元新台币买去作养女。后来，她竟落得了如此悲惨的下场——被送进“当铺”当作了“抵押品”！
活人被当作“抵押品”是在美蒋匪帮残酷统治下的台湾发生的养女中的又一宗悲惨事件！
据蒋帮当局公布的数字，目前台湾共有养女十九万多，其中百分之八十沦为私娼。台湾养女成风，也并非自今日始，这种变相的贩卖人口，更是越来越严重。台北《大华晚报》的社论亦指出，台湾“养女风气之受人指责，已有了一段很长的时间，到现在为止，并未见有任何改善”。台北《民族晚报》说，“本省养女的实际情况是“幼则为婢，长则为妓”。收养养女，在台湾省内早已成为变相的人口贩卖，和养育妓女的渊薮了。纪政（台湾的田径女选手）的胞妹纪水莲，沦落为人陪浴，就是在养女的名义下，受到牺牲和摧残的现实例子。”该报还说，“养女风俗之在本省，真不知制造了多少罪恶，葬送了多少青春少女的幸福，包含了多少人间辛酸和血泪。”台北《征信新闻报》说，在目前“笑贫不笑娼”的台湾社会中，有许多人收养养女，目的是逼迫养女当娼，把她们当作摇钱树。因此，所谓“养女制度”实际上已成了“培养妓女的温床，是本省目前产生妓女的一个最大来源”。然而蒋帮有关当局却在吹嘘什么“养女制度”对“安定社会”有“贡献”。这又一次证明台湾千千万万的养女，过着暗无天日，任人虐待、欺凌的悲惨生活，是蒋帮当局一手造成的。她们都是美蒋黑暗统治下的牺牲者和被践踏者。

显示原版>>

Previous:苏修轰炸机中队结束在叙活动两艘军舰又抵阿联亚历山大港

Next:柯西金到巴基斯坦活动


泗水人民武装袭击反动军队军火库

出版日期:1968.04.19
         期次:3484
         版次:2
         栏目:\[第二版]
文章正文:
【雅加达电台十六日广播】安塔拉从泗水报道，九卅运动—印尼共在星期六晚试图突然袭击位于泗水尼亚斯街的印尼空军和军火库，估计他们的人数是二十五人。
【美联社雅加达十六日电】安塔拉通讯社今天报道，在东爪哇泗水，当印尼军队向试图抢劫一军火库的约二十五名共产党人开火时，有三人当场死亡，另有三人受重伤。
安塔拉说，共产党人击倒了一名站岗的中士，但是当他们试图偷窃贮藏在仓库里的武器时，受到机关枪的射击。
机关枪的射击打死了一名共产党人和两名平民。其他的在晚上援军到达时逃走了。
在一九六五年十月共产党流产政变期间，泗水是共产党的据点之一。

显示原版>>

Previous:老挝解放军频繁出击战果辉煌/美报对老挝解放军接连包围老挝南部各城镇感到不安

Next:安哥拉几——佛莫三鼻给游击队袭击葡殖民战果辉煌


苏修轰炸机中队结束在叙活动两艘军舰又抵阿联亚历山大港

出版日期:1968.04.19
         期次:3484
         版次:3
         栏目:\[第三版]
文章正文:
【中东社大马士革十三日电】一中队苏联轰炸机在结束对这里的一周的访问后于今天离开叙利亚的一个空军基地回国。
【合众国际社亚历山大港十四日电】两艘苏联驱逐舰于今天开到这个埃及海港，同已经停泊在这里的另外七艘俄国军舰在一起。
【中东社开罗十一日电】阿联交通部长阿巴迪尔同一个访问阿联的苏联代表团今天讨论了发展和扩大阿联和苏联之间的电讯业务问题。
苏联代表团由苏联交通部副部长率领于今天上午到达这里对阿联进行一周访问。

显示原版>>

Previous:路透社就苏修加紧在阿拉伯国家活动载文认为：苏修在中东问题上实际是站在以色列一边

Next:洒向人间都是怨


外电报道我各大城市群众游行消息

出版日期:1968.04.19
         期次:3484
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十八日电】新华社报道，在北京、上海和共产党中国的其他城市十七日举行了大规模的示威，以表示他们“坚决支持”美国黑人的“正义斗争”。
北京官方的通讯社说，有“几万人到几十万人”参加游行。
新华社说，毛泽东主席支持美国黑人斗争的声明在十六日午夜广播之后，人们立即就到街头开始游行。
新华社说，在北京，星期三清早，街道两旁就贴满了大标语，“一队又一队”的游行队伍通过各主要街道。这使得一些地方的交通停顿了。它还说，工人们在车间举行了集会。
新华社说，上海“各条战线上的革命派”，冒着大雨上街游行，表示“坚决支持”毛泽东的声明。它还说，“好几公里长的游行队伍的洪流，举着巨幅毛主席画像，从早到晚在一些主要街道上行进。”
它说，天津和其他边远城市也举行了类似的游行和集会。美联社的评论
【美联社东京十七日电】（记者：罗德里克）毛泽东今天称马丁·路德·金被暗杀是“反革命的暴力”，他敦促美国的两千万黑人推翻美国“垄断资产阶级”。
毛泽东的声明是不断进行的宣传运动的一部分，这个宣传运动是要证明他的下述的有争议的政策是正确的：暴力是共产主义获得胜利的唯一办法。
象过去一样，毛泽东认为黑人斗争是他时常预言的美国资本主义崩溃的证据，“是美帝国主义当前整个政治危机和经济危机的一个突出表现”。
这是毛泽东关于美国黑人问题的第二个正式声明。他追述了他在一九六三年发表的第一个声明，那个声明说，美国制度“必将随着黑色人种的彻底解放而告终。”
在毛泽东发表声明后，新华社更详尽地描述了它所谓美国陷于的“无法摆脱的危机和困难”。
新华社在金被暗杀后不久作出的反应中说，现在是拿起枪来而不是讲空话的时候了。

显示原版>>

Previous:北京群众热烈欢呼毛主席伟大声明

Next:摩洛哥通讯社转述：毛主席支持美国黑人抗暴斗争的声明


西德一刊物说：日夫科夫将放弃其总理职务

出版日期:1968.04.19
         期次:3484
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《内部消息》三月二十一日的报道说：
保加利亚党和政府的首脑，日夫科夫将放弃其总理的职务，以便将来能把全部精力集中于党的职务。据说，他的继承人是迄今为止的副总理阿夫拉莫夫。特别是年青的干部支持他当候选人。要指出的是：这个变换不是布拉格和华沙事件延续的现象。较长时期以来，在保加利亚共产党中央委员会中早已研究了党和政府机关的青年化问题了。伊凡·波波夫有希望当未来政府的首脑。四十年代末，他是索非亚高等技术专科学校的校长，是一个具有经济技术思想倾向的非正统的共产党人。

显示原版>>

Previous:日修将恢复驻苏办事处


约翰逊同夏普等谋侵越战略问题

出版日期:1968.04.19
         期次:3484
         版次:2
         栏目:\[第二版]
文章正文:
【美联社檀香山十六日电】约翰逊总统今天在同驻太平洋美军高级司令官们举行的秘密会议中集中讨论了越南战争的战略问题。
在他十七日同南朝鲜总统朴正熙举行最高级会议以前，约翰逊召集即将卸职的驻太平洋司令和接替他的人进行总统所谓的对东南亚局势的研究。
夏普的总部负责指挥对北越的空袭等事务。约翰逊三月三十一日的谈话对北越的空袭作了限制，以便同河内进行和谈。
同北越进行的外交活动的进一步发展反过来可能影响空袭的规模，这大概是约翰逊要同他的军事首脑讨论的问题之一。
【路透社檀香山史密斯营十六日电】约翰逊今天在这里同太平洋司令部的总司令夏普、夏普的继任人麦凯恩、参谋长联席会议主席惠勒以及在这里的其他高级官员举行了会谈。
参加会谈的外交顾问有前国防部副部长万斯，他已不担任公职，但总统曾一再把他召回来担任一些外交上的和城市骚乱问题上的排解纠纷的任务，现在已任命他担任哈里曼大使的主要军事顾问，哈里曼将代表美国参加同越南进行的任何初步的和平接触。
参加会谈的还有总统国家安全问题的特别顾问罗斯托、助理国务卿威廉·邦迪和腊斯克的特别顾问前驻南朝鲜大使布朗。
【法新社华盛顿十六日电】国务院今天暗示，美国政府将欢迎第三方面提出建议，以打破在选择美国同北越举行预备性会谈的地点问题上出现的僵局。国务院说，河内政府在提出华沙之后没有再提出过任何新的建议。
同时国务院官员向一批报纸和电视网的编辑着重指出，“会谈地点必须有足够的通讯设备，而且是充分中立的，使双方在那里都会感到舒适”，同时这应当是希望向会谈派出联络代表团的美国的盟国去得了的地方。
官员们说，美国政府正在就这个问题同它的盟国保持接触。他们强调说，美国政府希望，在可能设立这样一种联络代表团的问题上，盟国不致受到阻碍，可以把就在这个城市进行的谈判的进展情况立即通知这种联络代表团。

显示原版>>

Previous:美报惊呼：泰人民武装在北部山区开辟第三战场

Next:波通社受权声明：波准备为越美在华沙“接触”提供条件


“新政策恳谈会”再次抨击佐藤反动政策

出版日期:1968.04.20
         期次:3485
         版次:3
         栏目:\[第三版]
眉题:日执政党反对派“亚洲问题研究会”“亚非研究会”决定设中国问题恳谈会
副题:要求确立自主外交，改变对华政策，并决定在该团体内设立“中国问题小组委员会”
文章正文:
【共同社东京十五日电】自由民主党的亚洲问题研究会和亚非研究会的各位代表，十五日下午在党总部会晤，商量了举办两个研究会关于中国问题等外交问题的“讨论会”问题。
结果决定采取这样一些步骤：一、今后要设立一个由两个研究会中的有志之士参加的恳谈会去研究中国问题等问题；二、恳谈的结果也可以在适当的时期提交外交调查会去研究；三、最近举行第一次恳谈会。
【本刊讯】日本《朝日新闻》十一日以《设置中国问题小组委员会——自由民主党新政策恳谈会讨论亚洲外交》为题发表一篇文章，摘要如下：
自由民主党的非主流派和反主流派议员组成的新政策恳谈会（会长是赤城宗德）十日下午在众议院第一议员会馆召开了例会，以对华政策为中心，决定新设“中国问题小组委员会”以便讨论我国亚洲外交应走的道路。
自从约翰逊声明以来，这个恳谈会对“佐藤外交”的批判高涨起来，要求确立自主外交、改变对华政策的意见强烈了。所以要新设中国问题小组委员会，是因为想要系统地整理这样的意见，提交政府和党的执行机关。
【本刊讯】日本《每日新闻》六日以《内外政策研究会第一次会议，目的是改善日中关系》为题发表一则报道，摘要如下：
以改善日中关系为目标的内外政策研究会（前误译为“内外政局研究会，特此更正——本刊注）五日晚在东京千代田区东越大楼举行了第一次会议。这个研究会是自由民主党的川崎秀二（松村派）倡议设立的。共有十九人出席了会议。他们通过的这个会的宗旨是“要改善日中关系，并在美中和解的基础上，给亚洲和太平洋地区带来和平共处，努力使这个地区得到稳定和繁荣。”

显示原版>>

Previous:克什米尔民主会议党谴责印修领导集团背叛马列主义

Next:美驻日大使同日反动派密商对华政策


巴基斯坦报纸摘要刊登毛主席声明

出版日期:1968.04.20
         期次:3485
         版次:1
         栏目:\[头版]
副题:马来亚报纸报道毛主席发表声明的消息
文章正文:
【本刊讯】巴基斯坦报纸十八日刊登毛主席支持美国黑人抗暴斗争的声明的摘要。
《巴基斯坦时报》的标题是《完全支持美国黑人，毛泽东就金被暗杀发表声明》。它还刊登毛主席穿军服的照片。《新时代报》的标题是《美国黑人斗争将证明是帝国主义的死亡，毛主席保证援助美国人民》。
在新加坡出版的《南洋商报》和《星洲日报》十八日都在国际版刊登西方通讯社发自香港的有关毛主席支持美国黑人抗暴斗争的声明的消息报道。
《南洋商报》的三栏题是《毛泽东支持美黑人斗争，主张推翻反动统治，黑人才能彻底翻身；路德·金被害使美黑人获得教训》。
《星洲日报》的二栏题是《毛泽东声明，支持美黑人，指出唯有推翻反动统治，黑人才能获得彻底解放》。

显示原版>>

Previous:日电台和各大报报道毛主席发表声明的消息

Next:塔斯社诋毁北京的示威游行丝毫不敢提及毛主席的伟大声明


德记者报道广州交易会情况许多产品是第一次展出

出版日期:1968.04.20
         期次:3485
         版次:1
         栏目:\[头版]
文章正文:
【德新社广州十八日电】（记者：巴格曼）在这里举行的中国交易会希望驳斥在国外广泛流传的意见：文化革命使国民经济发展倒退数年。
参加交易会的观察家们认为，差不多五万平方米的展览厅的展品，尽力给予人们这个印象。
这些观察家指出，无可争辩的是，在今年的交易会上，许多产品是第一次展出。毫无疑问由于去年空前的丰收，大量的罐头食品、大米和油籽可供出口。轻工业方面，如光学和化学工业，大量的新产品也供出口。
人民中国第一次以特别合理的价钱出售小型全套工业设备。现在同中国汽车工业的骄傲——八汽缸「红旗」牌轿车一起展览的还有气冷式小型汽车和新式军用吉普车。

显示原版>>

Previous:塔斯社诋毁北京的示威游行丝毫不敢提及毛主席的伟大声明

Next:合众社转述：我国人民热烈拥护毛主席伟大声明/日记者报道说，北京举行的游行是“今年在中国举行的关于国际问题的最大规模的游行”


非暴力主义死亡了 黑人必须拿起枪杆子

出版日期:1968.04.20
         期次:3485
         版次:4
         栏目:\[第四版]
副题:美刊报道马丁·路德·金被美帝暗杀后美国黑人的反应
文章正文:
【本刊讯】香港《大公报》十七日以《美黑人非暴力主义死亡了》为题节译刊载美《国民前卫》周刊的一篇报道，转载如下：
金牧师被杀后数小时内，孟菲斯马上宣布进入紧急状态。市长洛布马上实施黑夜至天明的宵禁，并召集四千国民前卫队入城。尽管如此，孟菲斯仍然断断续续发生暴力骚动，数以十计的其他城市，也发生暴力骚动，作为愤怒的黑人对种族主义者杀死金牧师的反应。
马丁·路德·金牧师，是美国民权运动中非暴力斗争的首要倡导者，也是全国民权运动的主要领导人。因此，金牧师之死，引起人们谈论有关黑人解放斗争前途的重大问题。
哈林黑人区一位愤怒居民的话，反映了许多黑人的反应。他说：“他们（白人种族主义者）连那个真正坚持非暴力斗争的人物也这样对付，你就不难知道他们将如何对付我们（黑人）中的其他人了。”
人们怀疑，在金牧师死后，还有谁会扮演他过去在民权运动中所扮演的角色。金牧师原是“南方基督教领导会议”主席。有人已提名他的亲密助手阿伯纳西牧师接任他的职务。但是阿伯纳西牧师说，他认为他不能像金牧师过去那样做。
对金牧师的暗杀，势将加强黑人解放运动激进派领袖的地位。这些激进派领袖长期以来认为，除非黑人坚决进行斗争，否则，白人控制的美国社会，是不会给予黑人以什么“恩赐”的。
黑人权力倡导者卡迈克尔在金牧师被杀后一天，表示了一种可能在许多黑人团体迅速蔓延的意见。他说，“昨晚杀死金牧师的那种人，今天使得许许多多的黑人更好办事了。今后再不需要那些伤脑筋的讨论了。黑人通过这个事件晓得，他们必须拿起枪杆。”
金牧师之死，马上在黑人运动组织的发言人中引起反应。例如麦克基锡克说，非暴力的原则，同金牧师一起死亡了。卡迈克尔在接见拉丁美洲一个电台的记者时说：“现在，没有任何黑人领袖会告诉他的兄弟不要去烧毁城市了。这就意味着，今后有必要发动全面的革命。”
下面是金牧师被杀后，一些黑人运动团体和个人的反应。
“种族平等大会”全国主席麦克基锡克认为，枪杀金牧师这位“非暴力的倡导者”，是“种族主义、美国种族主义”的杰作，也是拘禁像布朗一类黑人的种族主义的杰作。他接着说：“我们没有发出任何警告，也没有发出任何预测，但是，请记住我的话：黑色美国人不再容忍他们的兄弟被杀害了。”
纽约、阿特兰大和华盛顿的“学生非暴力统筹委员会”，都把杀害金牧师的种族主义同压迫全世界有色人种的帝国主义联系起来。
阿特兰大“学生非暴力统筹委员会”说：“我们黑人从金牧师之死得出一个教训，一个白色美国人以前多次教给我们的教训……，金牧师是非暴力的象征，而白色美国人把他打死了。”
卡迈克尔四月五日在华盛顿记者招待会上讲话。他认为，没有任何人有能力接替金牧师作为黑人的一个非暴力领袖了。他说：“他（金牧师）经常走上街，随时准备领导示威。但是，、其他提倡非暴力的所谓领袖，都没有走上街同他们的民族在一起。”
他认为，为了活下去，黑人不得不拿起枪杆。他说，白人有枪，而黑人没有枪，这就是白人美国之所以能够不断压迫和剥削黑人的原因。他说，如果没有枪，美国黑人就什么事情也做不成。但是，他说：“黑人不能在这个国家里什么事情都不做。因此，我们必须站起来，死也要像人一样地死……。”
哈林黑人失业中心主任霍顿说，白人种族主义暗杀金牧师，“加深白人美国的罪孽和恐惧”。为了“冷却”黑人贫民窟的愤怒，美国国会将迅速通过废除住房种族歧视和其他所谓废除种旅歧视的法案，但是，这些都只是“更难啃的骨头”，而且将“奠下更大对抗的基础”。
底特律的黑人作家波格斯说：“我们正处在一个内战前夕的时期”。他说：虽然，约翰逊政府不承认这一点，但实际情况正是如此。
黑人民权运动的律师康拉德·林说：“黑人解放运动的领导权，目前不可避免地要转到革命派手中。革命派一向认为，不管是在这个社会或其他任何社会，如果不使用适当的武力，一个被压迫、被剥削的阶级，想取得社会、经济和政治权力，都是不可能的。”

显示原版>>

Previous:图片新闻：蒋帮报纸的自供

Next:美联社报道：捷允许一些宗教头目进行活动


合众社评述：苏修公布的“五一”口号

出版日期:1968.04.20
         期次:3485
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十七日电】苏联共产党今年五一节的口号包括呼吁全世界所有的国家要求停止“对爱好自由的越南人民进行的侵略战争”。
可是，同以前的五一节口号形成对照的是，口号中没有提到对外国的许多祝贺，过去这些祝贺被用来表示克里姆林宫同其他国家的关系。去年发表了一百零六个口号，对全世界的国家进行祝贺。
【合众国际社莫斯科十七日电】（记者：夏皮罗）莫斯科今天发表了它一年一度的庆祝五一节的口号。
口号中包括了要求美国停止它“对爱好和平的越南人民进行的掠夺战争”。
这个口号是早在自从美国开始干涉越南以来就提出的老口号。奇怪的是，去年十一月七日俄国革命五十周年纪念的口号中没有这一个。
今年口号的调子比往常的低。
【美联社莫斯科十七日电】去年十一月七日布尔什维克革命周年时发布的口号同以前一年两度的口号比起来，是缓和了对美国在越南的政策的攻击。
有经验的观察家们认为这是苏联在时断时续的和平行动中的一个策略。
现在，由于和谈即将举行，关于越南的口号又提到了去年十一月没有用的那种措词。

显示原版>>

Previous:路透社评苏修报纸刊登捷修「行动纲领」情况


合众社转述：我国人民热烈拥护毛主席伟大声明/日记者报道说，北京举行的游行是“今年在中国举行的关于国际问题的最大规模的游行”

出版日期:1968.04.20
         期次:3485
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港十八日电】（记者：史密斯）在共产党中国的几个大城市，红卫兵今天带头举行游行，支持美国黑人最近的暴力行动。
这是接连第二天在中国举行大规模游行，这些游行是在毛泽东就他所说的“美国黑人斗争”发表了特别声明以后组织的。
这位七十四岁的中共主席称黑人“斗争”是中国自称它正在领导的全世界反美运动的“组成部分”。
现在住在中国的一位流亡的美国黑人说，中国宣布的对美国黑人的暴力运动的支持“给我们的斗争赋予了新的意义”。
罗伯特·威廉称毛泽东新的支持声明是“非常重要和非常鼓舞人心的”。
有些人推测，毛泽东的声明以及后来为支持黑人的骚动而举行的游行可能是为了转移中国的不稳的红卫兵和其他“革命者”的注意力。但是，这个听音哨的大多数有经验的分析人员不相信这种推测。
【合众国际社东京十八日电】驻北京的日本记者报道，十万多名中国人昨天在北京游行，支持毛泽东主席的保证：支持“反对美国白人压迫的种族斗争”。
共同社记者说，北京街道上充满了数以万计的一般人、学生和政府工作人员，他们高呼“打倒共同的敌人——美帝国主义”。
他说，红卫兵贴的标语也支持“美国黑人的正义斗争”，并号召“打倒美帝和苏修”。
这位记者说，这是今年在中国举行的关于国际问题的最大规模的游行。他又说，毛主席的北京政权称美国的种族骚乱是“阶级斗争”，并利用这个问题来推进据信现在正在走向结束的文化革命。
【本刊讯】英《每日电讯报》十八日刊登戴维·奥恩西亚从北京发出的报道说：
毛泽东主席十六日发表的支持美国黑人运动的声明导致了今天在北京大街上的大规模游行。这次游行是许多月来第一次针对外部的而不是内部的“敌人”。
井然有序的队伍在主要街道和外侨居住区附近经过，他们持着旗子，高呼打倒苏修和美帝的口号。
在这个声明发表后举行的有组织的游行是半年多以来在北京举行的最大规模的游行。

显示原版>>

Previous:德记者报道广州交易会情况许多产品是第一次展出

Next:南越解放军在北部地区广泛出击狠揍美军


继史无前例的黑人抗暴斗争风暴之后美二十万电话电报工人举行大罢工

出版日期:1968.04.20
         期次:3485
         版次:1
         栏目:\[头版]
副题:合众国际社惊呼，这是一九四七年以来“第一次横扫全国的电话罢工”
文章正文:
【合众国际社华盛顿十八日电】美国电话电报公司在四十二个州的二十多万工人，今天为争取提高工资而举行了罢工，这次罢工可能会影响电话业务，但是不会使电话业务停止。
华盛顿特区、马里兰州、俄亥俄州、衣阿华州、爱达荷州、明尼苏达州、北达科他州、南达科他州、内布拉斯加州和华盛顿州的贝尔公司以及美国电话电报公司的子公司西部电气公司的合同中的重定工资条款期满，劳联—产联属下的美国电讯工人工会号召在东部时间下午三点下令举行罢工。
工会主席约瑟夫·贝尔尼说，其它州的工人也举行了同情罢工。
贝尔尼说，要求接线员接电话的服务预料可能会耽误，如个人间的长途电话、了解消息的电话联系和关于信用卡的电话联系。号召罢工是为了支持工会的如下要求：工资增加百分之十、要求假日津贴、超时工作的加班费比原来工资加一倍而不是加百分之五十、增加夜班工资。自从一九四七年以来，这是第一次横扫全国的电话罢工。那一次持续了四十七天。

显示原版>>

Previous:日本记者从纽约报道：美国黑人非常敬仰毛主席

Next:日电台和各大报报道毛主席发表声明的消息


捷报承认：捷修推行“自由化”纲领在基层遇到阻力

出版日期:1968.04.20
         期次:3485
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格十七日电】有自由思想的捷共领导人杜布切克的改革计划今天遇到一些困难。
在上个月的德累斯顿会议之后显然放慢了，在这次会上苏联和其他东欧国家警告说，过于深远的改革可能危及捷克斯洛伐克的共产主义事业。
新的困难来自于捷克斯洛伐克国内，特别来自党内。
《红色权利报》在今天的一篇社论中承认，农村中不愿接受新的局面的党员提出了问题。
报纸说：“我们需要八个月的时间来说服农村的同志们，使他们相信这些改革是必要的。我们将必须集中力量在区一级宣传行动纲领，而且必须说服那里的官员。”
《红色权利报》还承认，党和政府的官员对于报上应该公布什么还有些不肯定。它指出在上周“突然透露许多消息”后，看来许多人不敢讲话怕把他们的谈话公布。
【美联社布拉格十七日电】据说反对捷克斯洛伐克新方针的人们今天对主张自由化的力量发起一场争权夺利的斗争，企图在党中央中保持影响。
这里的人士说，以诺沃提尼为首的正统派得到一份最后通牒，要他们交出所占据的地盘，要不然就公开揭露他们在恐怖活动中的作用，和几乎使国家经济垮台的严重错误。
诺沃提尼的支持者包括一度很有权势，现在仅仅担任委员会委员的人们，可是他在较低级的党的官员中仍有大批追随者。
据这些人士说，在斗争中他一度威胁要让苏联对主张自由化的人施加压力，除非让他留在委员会中。
走中间道路的领导人杜布切克显然不愿同莫斯科对立，他是主张迅速和彻底完成改组的极端自由派批评的目标，这次改组并没有使正统派离开有一百一十人的机构。
据说这一争执妨碍了就新的政府纲领达成协议，切尔尼克总理原订本周向议会提出这一纲领。
【法新社布拉格十六日电】《布拉格晚报》今天说，布拉格的共产党市委员会中支持“新政策”的人们今天同以同情保守派著名的市委书记瓦丘利克进行了一场激烈的辩论。
主要的争执是关于根据全国的行动纲领制订的一个布拉格市新的行动纲领。
在二月，瓦丘利克召开了一次紧急全体会议，以便制止他说是“有害的”报纸对民主化的宣传。他是进步的知识分子所嫌恶的人。
最近的全会仍肯定了瓦丘利克作为党中央主席团候补委员的职务。在问到这一问题时，党的第一书记杜布切克说，瓦丘利克是以布拉格市第一书记的身分担任这一职务的。党的领袖暗示，他希望布拉格市委会通过取代瓦丘利克，使他有可能被排除出党的领导机构。瓦丘利克一直得到布拉格郊区工人阶级的支持。因此这个月的会议将是“诺沃提尼派”残余影响的考验。
同时，布拉迪斯拉发的晚报今晚报道说，斯沃博达将在月底以前以共和国总统身分到斯洛伐克进行第一次正式访问。

显示原版>>

Previous:南斯拉夫德巴尔等地区又发生地震

Next:路透社评苏修报纸刊登捷修「行动纲领」情况


克什米尔民主会议党谴责印修领导集团背叛马列主义

出版日期:1968.04.20
         期次:3485
         版次:3
         栏目:\[第三版]
副题:并宣布脱离印修控制，作为独立组织进行活动
文章正文:
【本刊讯】《印度斯坦时报》十六日自查谟报道：
克什米尔民主会议——在该邦作为印度共产党马克思主义者的一个组织活动——已经决定脱离母组织，指责它是修正主义，背叛阶级斗争。
这里的党总部在宣布这一决定的一项决议中说，民主会议今后将作为一个独立的组织活动。
决议说，邦民主会议委员会之所以作出这个决定，是因为印共马克思主义者的领导集团摒弃了马克思列宁主义。
“他们选择了阶级合作和议会制度的道路，永久搁置了夺取政权的斗争。
“尽管他们爱说几句革命的话，可是他们与丹吉集团几乎没有丝毫的差别；唯一的差别是，丹吉分子多半放弃了他们的马克思主义面貌，而这些领导人则仍然抱住革命的词句不放。”
民主会议进一步说，“现在，当我国的统治阶级遇到严重的经济和政治危机的时候，当统治阶级和人民之间的矛盾日益尖锐的时候，当我国内外的阶级斗争也越来越尖锐的时候，他们充当了反动统治阶级的最后的预备队。
“当人民站起来与反动统治阶级作斗争的时候，这些修正主义领导人企图转移人民对群众斗争的注意力。他们鼓吹人民投身选举，使修正主义者和其他非国大党反动分子重新登上政治职位。
“没有马克思列宁主义者能够宽恕这些修正主义者的罪行。因此，查谟和克什米尔民主会议决定抛弃印共（马）修正主义领导集团，在向人民揭露他们邪恶的面目。邦委会相信，印度革命人民将把修正主义的领导人投入历史的垃圾箱，向人民民主和社会主义迈进。”

显示原版>>

Previous:吴丹加紧进行活动

Next:“新政策恳谈会”再次抨击佐藤反动政策


腊斯克就美越接触问题发表谈话和声明

出版日期:1968.04.20
         期次:3485
         版次:2
         栏目:\[第二版]
副题:又提出十个美越接触地点 叫嚷“河内不要失去机会”
文章正文:
【美新处华盛顿十八日电】国务卿腊斯克今天提出另外十个美国和北越进行接触的地点，并强调说美国“准备进行接触和谈判以结束越南战争，而不再有拖延”。
国务卿腊斯克的声明全文如下：
正如我们一再说过的那样，我们准备进行接触和谈判以结束越南战争
——而不再有拖延。我们所关心的是挽救生命，促进人类的事业，而不是进行宣传。
三月三十一日，总统下令限制对北越的轰炸，并宣布“一俟河内同意开会”，我们的代表就准备同北越代表“在日内瓦或其他任何合适的地点”会晤。
河内答复时提出柬埔寨的金边是“合适地点”。北越外长的一篇公开声明说：“接触地点可以是金边或双方商定的另一个地点。”我要强调“或双方商定的另一个地点”。
显然，举行谈判的环境必须是一个对双方都公平的环境——在通讯方面是公平的，在全世界报界进行采访方面是公平的，在会谈的气氛本身方面是公平的。我们不会提出象华盛顿、汉城或堪培拉这样的地点——我们也不能接受象河内、北京或莫斯科这样的地点。
但是双方都能找到良好的通讯设备和有助于进行认真的谈判的气氛的地点是不缺乏的。
我们已提出亚洲的四个国家，我们倾向于认为亚洲是讨论这个地区的和平问题的适当地区。我们已提出老挝、缅甸、印度尼西亚和印度。在欧洲，我们已提出瑞士。这五个国家并不是罗列可能的地点的名单上包含的全部地点。一旦我们的代表哈里曼大使和万斯大使能到达锡兰、日本、阿富汗、巴基斯坦、尼泊尔或马来西亚，我们就准备进行会晤，如果它们的政府愿意的话。
如果对方希望有一个欧洲地点的话，我们准备在意大利、比利时、芬兰或奥地利同他们会晤。
其中有些地点第三方已提出了。
我们认为，所提出的这十五个地点中的任何一个地点都将能提供一种有助于进行认真的谈判的气氛。
从总统命令我们的飞机限制对北越的轰炸到现在已经有十八天了。从总统宣布接到河内对他的会谈建议的答复到现在已经有十五天了。
我们采取克制态度是为了促成关于结束这场战争问题的讨论，而不是为了提供在战事继续进行的情况下进行宣传战的借口。
现在是河内作出认真的、爽快的答复的时候了。全世界正在愈来愈关切地等待这样一个答复。美国人民有权期望迅速作出这样的答复，因为总统正是以美国人民的名义采取这种克制态度和提出关于会谈的建议的。
【合众国际社华盛顿十八日电】腊斯克在国务院国际会议室内当着记者和相机迅速地宣读了声明，然后很快走了出去，不回答任何问题。
【美联社华盛顿十八日电】腊斯克说，如果对方愿意以欧洲某地作为会谈地点，美国愿意在意大利、比利时、芬兰或奥地利会晤。
不在这个单子上的一个引人注目的地方是巴黎。腊斯克的声明透露了美国政府内部对作出回答越来越不耐烦的心情，发表这个声明显然是为了代替约翰逊总统关于同一问题的声明。
【美新处华盛顿十七日电】国务卿腊斯克说，“光是一方的单方面努力”不会给越南带来和平，他敦促河内“不要失去这个（进行接触的）机会。”
腊斯克在四月十七日对美国报纸编辑协会代表大会发表即席演说时说：“我们将继续努力寻找合适的地点。约翰逊总统已经朝和平迈出一大步。我要求河内当局不要陷于论战而失去这个机会。”
国务卿说，眼前的目标是“使（走向越南冲突解决的）负责的讨论得以开始”。

显示原版>>

Previous:约翰逊结束同朴正熙的会谈

Next:外电报道：柯西金同阿尤布讨论美越接触问题


路透社评苏修报纸刊登捷修「行动纲领」情况

出版日期:1968.04.20
         期次:3485
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十七日电】俄国人今天第一次读到了捷克斯洛伐克共产党的新的行动纲领——可是某些比较引起争执的细节，例如放宽检查制度，被删去了。
《真理报》刊登了两万四千字的捷克斯洛伐克文件的一千二百字的摘要，题为《捷克斯洛伐克走向社会主义的道路》。
俄国在刊登摘要的同时，还刊登了一篇更长的文章，谈到苏联对于共产党在社会主义社会中领导作用的看法，可是强调每个国家的党按照当地条件发展它自己的政策的权利。
摘要中没有提到捷克斯洛伐克纲领中关于改变治安部队、法院摆脱政治因素、放宽检查制度和自由地去国外旅行和住在那里的权利的部分。这一切都是苏联的党表示不打算允许在这里做的事情。

显示原版>>

Previous:捷报承认：捷修推行“自由化”纲领在基层遇到阻力

Next:合众社评述：苏修公布的“五一”口号


毛主席语录

出版日期:1968.04.20
         期次:3485
         版次:1
         栏目:\[头版]
文章正文:
全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！ 毛泽东

显示原版>>

Next:日本记者从纽约报道：美国黑人非常敬仰毛主席


美机接连四天侵入河内上空

出版日期:1968.04.20
         期次:3485
         版次:2
         栏目:\[第二版]
副题:并继续狂轰滥炸荣市以北地区
文章正文:
【法新社河内十八日电】据报道，美国飞机今天下午又在河内地区上空进行了一次侦察飞行。
河内街道上的扩音器报告美机在离河内约三十公里的地区。据信，这架飞机是无人驾驶的。
这是接连第四天报道美机在这个地区上空进行侦察飞行。
【合众国际社西贡十八日电】美国飞机在对北越的最新袭击中仍然只轰炸十九度线以南。它们离约翰逊的限制轰炸政策所规定的界限最近的一次袭击是荣市以北二十二英里的一条铁路侧线。
昨天对边界那一边进行了一百一十八次袭击。
【法新社西贡十七日电】据今天宣布，美国飞机昨天在非军事区到十九度线之间进行了一百一十二次轰炸。
这一天袭击的是十七度线以北的公路和北越阵地。
Ｆ—１１１袭击了洞海附近的窑洞储存区、卡车和桥梁。
最北边的目标是荣市西北二十二英里的一条铁路侧线。

显示原版>>

Previous:南越解放军在北部地区广泛出击狠揍美军

Next:约翰逊结束同朴正熙的会谈


美联社报道：捷允许一些宗教头目进行活动

出版日期:1968.04.20
         期次:3485
         版次:4
         栏目:\[第四版]
副题:捷政府取消学生进神学院的限制；梵蒂罔代表即将去捷活动
文章正文:
【美联社布拉格十六日电】捷克斯洛伐克天主教教会代理负责人今天说，新的共产党政权正在采取行动，以实现它的恢复宗教自由作为目前自由化的一部分的诺言。
托马谢克主教对记者说：“我们不再是一个无声无息的教会了”，他正在准备一个关于国家—教会问题的个人报告，本周晚些时提交教皇保罗六世。
罗马教皇在布拉格主教区的管理人说，政府已经取消了对学生进天主教神学院的限制，预料不久将让三个十八年不许做教会工作的主教回到他们的教区去。
托马谢克主教说，正在两个方面进行努力，以使神父摆脱共产党施加的种种限制——在政府和梵蒂冈之间仍处于预备阶段的会谈中，在当地的神父中的负责人和教会事务办事处之间的谈判中。
预料一个高级的梵蒂冈使者，据猜测是负责特别事务的国务秘书处的卡萨罗利，将在这个月晚些时或五月到达这里，同政府讨论一个协定的细节，包括重新给这个国家无人任职的十二个教区任命主教的复杂问题。
预料这个协定将为大主教贝兰返回布拉格铺平道路，贝兰在被监禁十四年后在一九四六年离开了捷克斯洛伐克。还不知道这位大主教是来住下来还是只不过进行一次朝拜。
托马谢克主教预定在下星期五（二十六日）飞往罗马。教皇将特别召见他，他还将参加关于天主教教育的一次梵蒂冈集会。
预料，为那些由于政治和宗教活动而在前政权统治下遭到迫害的人恢复名誉的工作，将包括现在在工厂工作的一千五百个神父。托马谢克主教说，有些神父已经回到他们的教区去了。如果为他们恢复名誉就可能缓和缺少神父的现象，仅仅在布拉格，“十九个神父要负责首都的六百二十二个教区”。
一共有十六个神父和修女仍在监牢中，据说已在采取步骤使他们获释和为他们恢复名誉。

显示原版>>

Previous:非暴力主义死亡了 黑人必须拿起枪杆子

Next:南斯拉夫德巴尔等地区又发生地震


美驻日大使同日反动派密商对华政策

出版日期:1968.04.20
         期次:3485
         版次:3
         栏目:\[第三版]
副题:日外务省叫嚷日本目前无须改变反华政策
文章正文:
【本刊讯】日本《读卖新闻》四月十二日报道一条消息：
美国驻日大使约翰逊继七日同佐藤首相会谈之后，十一日又同福田干事长等自民党三首脑举行了会谈。据政府人士说，约翰逊在这些会谈中反复强调了“美国政府丝毫没有改变在越南和平问题上的基本政策。假如将来美国即使稍微改变包括对华政策在内的整个亚洲政策，也将预先同亚洲最得力的合作国家日本进行充分商谈，以便不发生错误”。
约翰逊大使同佐藤首相会谈时，特别谈到一九六六年在华盛顿举行的第一次佐藤约翰逊会谈的内容，当时，日美两国首脑一致的意见是“日美两国关于对华政策问题要始终密切联系协商”，因此（约翰逊大使）指出了这依旧是日美两国间的神圣规定，在即将预定在东京举行的日美两国事务性会谈中，将研究最近的亚洲形势。
【德新社东京十六日电】日本外务省人士今天说，在今年的联合国大会会议上，对于中国代表权问题，日本将坚持“重要问题”的政策。
这些人士说，外务省最近对亚洲形势作了分析之后采取了这种态度；对形势分析的结果得出的结论是：日本目前无须改变它对人民中国的政策。

显示原版>>

Previous:“新政策恳谈会”再次抨击佐藤反动政策

Next:山本说：社会党不能同日修统一行动


南斯拉夫德巴尔等地区又发生地震

出版日期:1968.04.20
         期次:3485
         版次:4
         栏目:\[第四版]
文章正文:
【南通社斯科普里十八日电】今天上午四点零八分，在德巴尔、奥赫里德和马其顿西部其他地区记录了一次强度为六至七级地震。这次地震震醒了马其顿这一地区的居民。许多居民逃离房子，跑到马路上。有些住房和其他的建筑物受损。
据斯科普里大学地震测观站的报告，震中位于德巴尔以西大约十五公里处。
德巴尔及其附近地区去年十一月三十日发生了大地震，自那时以来，至今总共发生了一千二百五十三次地震。

显示原版>>

Previous:美联社报道：捷允许一些宗教头目进行活动

Next:捷报承认：捷修推行“自由化”纲领在基层遇到阻力


南越解放军在北部地区广泛出击狠揍美军

出版日期:1968.04.20
         期次:3485
         版次:2
         栏目:\[第二版]
副题:并继续付击在西贡周围进行“扫荡”的美伪军
文章正文:
【美联社西贡十八日电】在湄公河三角洲，美国陆军步兵报告，昨天与敌人发生了一整天的战斗。这场战斗是这样爆发的：当第九步兵师的部队在进行侦察扫荡时同人数众多的一支敌军发生遭遇。这次接触在天黑后才中断。据报道，在西贡西南四十三英里发生的这场战斗中，美国人死四人，伤十五人。
战斗的重点是在这个国家的北部地区。
在顺化西南十一英里的地方一○一空降师部队打了一场短时间的仗。发言人说，美国人的损失是一人死亡，八人受伤。
一小时以后，这支部队的其他伞乓在离顺化更近的一英里的地方遭到敌人的袭击。这场战斗打了两小时，美国损失是一人死亡，二十二人受伤。
在顺化东北四英里的地方，昨晚进入夜间防御阵地的美国海军陆战队遭到迫击炮的袭击，四人被打死，十六人受重伤要撤退去医治。还有十人受伤。
在最北的广治省内，另外一些海军陆战队在东河区大美军基地以北约七英里的地方同一支敌军发生冲突。战斗接连进行了七个多小时，直到傍晚后接触才中断。海军陆战队被打死八人，打伤三人。
在东河以西，甘露附近，一支海军陆战队巡逻队同人数众多的一支敌军发生遭遇，他们设法撤出来了，但是经过五小时战斗后才设法脱离了接触。海军陆战队被打死二人，打伤十四人。
据美国和南越司令部宣布，北部战场一带的战斗是最激烈的，虽然在全国各地也爆发了其他零星的冲突。
【法新社岘港十八日电】军方人士今晚在这里说，溪山战斗基地今天接连第四天遭到猛烈的炮轰。
他们说，有二百四十多发火箭、迫击饱和大炮炮弹落在这个基地内和周围。
【美联社西贡十九日电】美国总部说，在西贡东北不远的地区进行扫荡的美军昨天与敌人发生过三次激战。
在更靠近首都约三英里的地方，第一步兵师的另一些部队在进行侦察扫荡时，同一支人数不详的敌人遭遇。这场战斗经过大约三小时才告结束。一名美国兵死亡。总部说，十四名美国人受伤。
参加第三个战斗的是一九九轻步兵旅的部队，战斗集中在西贡东北三十一英里处。在那里，一连美军同一支人数不详的敌军发生冲突，几分钟后，另一连美国人也投入战斗。
战斗进行了一整天，武装直升飞机和大炮给这些美军以支援，后来又开进了两连步兵。
在这个地区的扫荡中，八名美国兵被打死，十八名被打伤。
在三角洲，一营南越士兵乘直升飞机在西贡西南约六十英里的地方着陆并发动进攻，但马上就遇到二支敌军。
两小时后战斗结束。政府方面有八人被打死，四十六人受伤。
【路透社西贡十九日电】美国军方发言人说，美国和越共部队在以首都为中心、半径三十英里的地区里发生的三次冲突中，美军有二十一人死亡。

显示原版>>

Previous:合众社转述：我国人民热烈拥护毛主席伟大声明/日记者报道说，北京举行的游行是“今年在中国举行的关于国际问题的最大规模的游行”

Next:美机接连四天侵入河内上空


日本记者从纽约报道：美国黑人非常敬仰毛主席

出版日期:1968.04.20
         期次:3485
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本资产阶级报纸《朝日新闻》最近报道，在为反对美帝国主义的暴力而奋起进行英勇斗争的美国黑人当中，对全世界人民的伟大领袖毛泽东主席的热爱日益增长。
该报四月十四日刊登它驻纽约记者写的特稿，标题是：《对毛主席的深切的尊敬》，记者在特稿中报道了他对几名美国黑人的访问情况：
二十五岁的美国黑人青年弗雷德·米利对他说：“毛主席是新中国人民的代表。我非常尊敬毛主席。”记者问纽约的一位富有战斗性的青年领导人哈钦森：“你喜欢谁，是喜欢毛泽东还是柯西金？”他有力地回答说：“柯西金不配与毛泽东主席相比。我们美国黑人绝对地支持毛主席。”
这位记者描述了他在访问纽约黑人贫民窟时偶然看到的场面，他写道：“一名穿着油污的工作服的年老的美国黑人从他的抽屉里拿出了《毛主席语录》。他说，‘这是一本好书，有用。’在他的房间的墙上挂着他的八个儿女和孙儿女的照片，在这个照片的上面，我看到了毛主席的像片。他以严肃的口吻对我说，‘一句话，毛主席是一位伟大的人物。他彻底地改变了旧中国。’”

显示原版>>

Previous:毛主席语录

Next:继史无前例的黑人抗暴斗争风暴之后美二十万电话电报工人举行大罢工


日电台和各大报报道毛主席发表声明的消息

出版日期:1968.04.20
         期次:3485
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京各资产阶级报纸十七日报道毛主席十六日发表声明支持美国黑人抗暴斗争的消息。
有的报纸刊登这个声明的简短摘要。
《朝日新闻》和《读卖新闻》分别用三栏和两栏地位，其他报纸用一栏地位报道了这个消息。
【日本广播协会电台十七日对外广播】据十七日早晨北京电台广播，中国共产党毛泽东主席十六日发表声明，支持以美国黑人领袖金牧师被暗杀为契机而在美国各地兴起的黑人斗争。声明如下：
“提倡非暴力主义的金牧师，被美帝国主义者的暴力暗杀了。这一件事，深刻地教训了美国黑人，激起了他们抗暴的新斗争。以历史上前所未有的规模发生的这次黑人斗争，给陷于内外交困的美帝国主义以沉重的打击。它对于全世界人民反对美帝国主义的斗争，对于越南人民反对美帝国主义的斗争，是一个巨大的支援和鼓舞。”
（本刊按：声明文字按日文广播译出，与毛主席的声明原文有出入。）

显示原版>>

Previous:继史无前例的黑人抗暴斗争风暴之后美二十万电话电报工人举行大罢工

Next:巴基斯坦报纸摘要刊登毛主席声明


洒向人间都是怨

出版日期:1968.04.20
         期次:3485
         版次:3
         栏目:\[第三版]
副题:美蒋蹂躏下的台湾（之三）
文章正文:
【本刊讯】香港《大公报》二月二十八日刊载一篇文章，摘要如下（小标题是原有的）：
在美蒋集团的重重压榨和盘剥下，台湾通货膨胀，物价高涨，民族工商业日益破产，失业人口越来越多，据台湾报纸报道，台湾有贫民一百五十多万，仅台北市就有近三十万人，占全市人口的五分之一。许多贫民被迫鬻儿卖女，甚至卖妻，更多的人在饥寒交迫下死去。以下是今年头两个月见诸台湾报纸上的几则消息。妻子求卖身治夫病
《台湾日报》二月十八日报道，花莲县寿丰乡一对生有三个子女的夫妻，因为丈夫长期失业，又患上了肝癌，无钱治疗，做妻子的为了替丈夫治病，和丈夫协商要求离婚改嫁，俾能取得一笔“聘金”作为治病之需。据说，这对夫妻结婚已十年，感情十分好，当这一凄惨的卖身救治丈夫的消息传开后，他们的左邻右舍都同声叹息，由于境遇都差不多，也无能相助。木薯充饥六童中毒最近发生在花莲县瑞穗乡的一件惨剧是：一个八口的贫穷家庭，丈夫出外告贷还未回家时，妻子不忍嗷嗷待哺的哭饥声，烧木薯代餐，结果六个孩子均中毒，其中两个因中毒太深而死亡。
这个深居山中的贫农欧阳甘，家有妻儿八口，靠种香茅草维生。最近台湾各地一连下了二十多天绵绵丝雨，台湾农民叫苦连天，许多农民连谷种都吃光了。欧阳甘一家人就是其中之一。眼看六个孩子将要活活饿死，欧阳甘不得不于二月二十一日上午出外告贷，好容易借到二百元（新台币）买了一些米回家。谁知等他回到家时，六个孩子已经全告中毒，个个上吐下泻，面呈青白，结果五岁大和三岁大的两个孩子因中毒太深而死去。在台湾，悲惨的贫农家庭并不止这“一家”，而是有着成千成万。一家七口一条破被
除了农民之外，在城市中讨生活的工人、小贩、三轮车工人、理发师、鞋匠等生活也十分悲惨，他们都是一群手停口停的升斗小民，平时生活已够困苦，一旦患上了病，一家数口的生活就陷入了绝境。
去年十二月底，台北《民族晚报》门前出现了四个衣衫褴褛，饥寒交迫的孩子，他们中最大的才九岁，最小的四岁。这四个天真无邪的孩子，到该报去要求替他们把母亲找回来。据说，他们的父亲是台北台元纺织厂的工人，一家生活十分困苦。他们的母亲因为不堪贫苦生活的煎熬而出走了，父亲又忙于讨生活，他们终日处在饥寒交迫之中。
台湾《自立晚报》一月十二日报道，嘉义市一个原来以理发维生的中年男子，在三年前患了脊骨炎后就失业了。三年来这个失业男子的一家老幼六口，就靠他的妻子为人操作农田杂工的微薄收入生活。他们每天连喝两餐稀饭都常常断炊。在寒冷的气候里，老幼六人，只有一床棉被御塞。一家数口一条被，在台湾社会已不成为新闻了。
在台北市的贫民窟里，就有一家七口一条被的贫民。这一家大小，长期以来都是生活在垃圾堆里，在垃圾里讨生活。什么是饱和暖，对他们来说，是从未尝受过的。不久前，由于长期经受饥饿与寒冷的折磨，缺乏营养，这家的父母双目都失明了，最近更呻吟床第。他们十六岁的女儿庄春霞只好带领着四个年幼的弟妹，冒着刺骨的塞风，从早到晚在街头巷尾拾破烂。回到家里面对着她奄奄一息的父亲，内心更是一阵绞痛。她悲痛地说，她的父亲已为自己准备死后用以殓埋的破草席。停尸数日无钱埋葬
广大台湾同胞在美蒋反动派的残酷统治下，不但活着受尽苦难，死后无力殓葬的也层出不穷。台南县居民洪振三的妻子，于今年一月七日病死，因家贫如洗，无力埋葬，停尸在破烂木屋里，后来在左邻右舍的帮助下，才将尸体草草埋葬。在屏东市，一家三口的皮鞋匠陈振芳，最近妻子病死，无钱安葬，停尸家中，陈振芳和他的女儿，抚尸相对而泣。
台北市一小贩黄老钳病死后，不但遗下一家五口妻女生活无着，就连他本人尸体也无法殡葬。
在台北市，以踩三轮车为生的田锡礼，积劳成疾，病倒在床。他的脚停了，他一家六口也就跟着吃不上饭。原来已是贫苦不堪的家庭，这一下也就陷入了更深的苦难和悲惨的深渊。《自立晚报》说，这一家困挤在破落萧条的斗室里，田锡礼和他的妻儿一起，“面对着饥饿、寒冷和生离死别的威胁”。“三个可怜的小孩，和他们的母亲围在父亲的病榻前，他们嗷嗷待哺，看着卧病不起的父亲，再看看以泪洗面的母亲，在他们幼弱的心灵中，早已失去了欢笑”。蒋帮军人下场悲惨
至于曾替蒋集团卖过命的蒋匪军退伍军人的下场又如何呢？以下一例可以给目前还在为蒋集团卖命的人作为借镜。台北《征信新闻报》二月十三日刊出的专文指出。蒋匪军退伍军人蔡兴珍一家七口，正“在死亡边缘挣扎”。他的妻子双目早就失明，自己则失业已久，并被病魔缠身。五个小儿女，最大的才十一岁，最小的只有三岁。目前就依靠十一岁的女儿到田里捡拾稻穗、烂菜、烂蕃薯糊口。
以上数例，仅仅是最近两个月来，见诸于台湾报纸上的许多类似新闻中的几则而已。但仅这几则，我们已可以看到处在美蒋反动统治下的台湾同胞，受的苦难是多么深重！

显示原版>>

Previous:山本说：社会党不能同日修统一行动

Next:图片新闻：蒋帮报纸的自供


山本说：社会党不能同日修统一行动

出版日期:1968.04.20
         期次:3485
         版次:3
         栏目:\[第三版]
眉题:日社会党将设“推时日中邦交小组委员会”
文章正文:
【共同社东京十六日电】社会党书记长山本，十六日在第四十四次中央委员会会议上，谈到恢复日中邦交方针，说“因为是要求紧迫的问题，所以最近将在党内设立‘推进日中邦交小组委员会’（暂称），研究推进运动的具体事项”。
关于同共产党以及共产党系统日中友好团体搞统一行动问题，说“既然共产党不改变批判中国的态度，实际上就不可能一致行动”。

显示原版>>

Previous:美驻日大使同日反动派密商对华政策

Next:洒向人间都是怨


塔斯社诋毁北京的示威游行丝毫不敢提及毛主席的伟大声明

出版日期:1968.04.20
         期次:3485
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科十七日电】今天北京举行示威游行。形式主义地组织起来的“支持美国黑人斗争”的示威游行，按照当局的意志，从一开始就变成了反苏的示威游行。红卫兵和造反派根据领队的口令，叫喊反对苏共和苏联政府的口号。个别游行队伍有节奏地叫着反苏口号，在苏联使馆前走过。用粗大汉字书写的反苏标语贴满全城。

显示原版>>

Previous:巴基斯坦报纸摘要刊登毛主席声明

Next:德记者报道广州交易会情况许多产品是第一次展出


图片新闻：蒋帮报纸的自供

出版日期:1968.04.20
         期次:3485
         版次:3
         栏目:\[第三版]
文章正文:
（原载香港《大公报》）

显示原版>>

Previous:洒向人间都是怨

Next:非暴力主义死亡了 黑人必须拿起枪杆子


外电报道：柯西金同阿尤布讨论美越接触问题

出版日期:1968.04.20
         期次:3485
         版次:2
         栏目:\[第二版]
副题:外电说苏修急于插手以打破美越在接触地点上的「僵局」
文章正文:
【合众国际社拉瓦尔品第十八日电】苏联总理柯西金今天说，他的政府主张越南问题实现一种使越南人民能够解决他们自己的事务的解决办法。
新闻部秘书阿勒塔夫·高哈尔说，缓和国际紧张局势是柯西金和阿尤布会谈的主要目的。
高哈尔没有详谈，但是据猜测这两位领导人讨论了越南战争、安排美国和北越之间初步和谈的努力。
【合众国际社华盛顿十七日电】今天伦敦传出消息说，苏联可能插手干预华盛顿和河内之间的僵局。
苏联对开始会谈表示兴趣。
【法新社华盛顿十七日电】国务院发言人麦克洛斯基宣布，美国驻莫斯科大使汤普森在华盛顿述职以后现在将回莫斯科。
匈政府发表声明表示愿为越美接触提供地点
【合众国际社布达佩斯十八日电】匈牙利政府今晚表示愿意以布达佩斯作为美国和北越为和谈而举行谈判的地点。
匈通社说，在今天的内阁会议后，当地政府发表了一个内容如上述的声明。
声明说：“只要双方感到方便，如果选择布达佩斯作为为越南和美国之间的会谈作准备的谈判的地点，匈牙利将表示欢迎。”

显示原版>>

Previous:腊斯克就美越接触问题发表谈话和声明

Next:吴丹加紧进行活动


吴丹加紧进行活动

出版日期:1968.04.20
         期次:3485
         版次:2
         栏目:\[第二版]
副题:联合国发言人宣布吴丹将再去巴黎
文章正文:
【路透社联合国十八日电】联合国今天宣布，吴丹秘书长在前往德黑兰途中将于二十日在巴黎停留一下。联合国宣布的这件事引起人们猜测他将再次同北越驻西方的主要代表梅文蒲进行接触。
吴丹上周曾在巴黎同梅文蒲讨论过美国同北越举行预备性和谈可能选择的地点问题。
联合国发言人说，秘书长仍在同华盛顿和河内讨论就越南问题进行初步接触的地点问题。
【路透社联合国十八日电】联合国秘书长吴丹今天仍在私下作出努力，劝说美国和北越同意一个举行预备性和谈的折衷地点——大概是巴黎。

显示原版>>

Previous:外电报道：柯西金同阿尤布讨论美越接触问题

Next:克什米尔民主会议党谴责印修领导集团背叛马列主义


约翰逊结束同朴正熙的会谈

出版日期:1968.04.20
         期次:3485
         版次:2
         栏目:\[第二版]
副题:再次叫嚷确定美越接触地点要考虑侵越帮凶能派人参加
文章正文:
【美联社檀香山十七日电】约翰逊总统和南朝鲜朴正熙总统在下午六点钟左右结束了他们在檀香山举行的为时一天的会谈。在结束前，他们开了八小时的会议，大部分是只有他们两人参加的私下会谈。
【合众国际社檀香山十七日电】约翰逊总统今天想向南朝鲜总统朴正熙保证，谋求越南和平的努力将不意味着美国在亚洲在共产主义面前后退。美国官员们说，两人在会谈中“就南越的政治和军事局势充分交换了意见”。他们还表示，就美国来说，这次会晤的主要使命是使朴正熙相信，美国做的工作是足够多的，他应当使他的军队继续呆在越南，并不要大叫大嚷。
【美新处得克萨斯奥斯汀十八日电】约翰逊总统说，南越盟国之间进行“密切接触”是非常重要的，“在今后的时日里我们将不时地同各国会谈”。
约翰逊是在回答记者提出的问题时说这番话的。
【美联社圣安东尼奥十八日电】约翰逊总统今天说，同北越举行预备性会谈的地点必须是一个参加越南战争的其他政府能派有代表的地点。这似乎把华沙排除在外了。
他列举了进行讨论以断定是否能开始进行认真的和平谈判的四项必要条件，上述条件就是其中之一。另外三项条件同美国先前提出的条件相似。
【合众国际社加利福尼亚州马什空军基地十八日电】约翰逊总统在夏威夷同南朝鲜总统朴正熙会谈后回来，今天向前总统艾森豪威尔报告了美国要就越南战争开始和平谈判的尝试。
【美新处得克萨斯州奥斯汀十八日电】约翰逊总统对夏威夷进行三天访问以后，今天回到他在得克萨斯州的牧场。

显示原版>>

Previous:美机接连四天侵入河内上空

Next:腊斯克就美越接触问题发表谈话和声明


《巴基斯坦时报》和《晨报》全文刊登毛主席伟大声明

出版日期:1968.04.21
         期次:3486
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴基斯坦各报十八日广泛刊登毛主席支持美国黑人抗暴斗争的声明。
《巴基斯坦时报》拉合尔版和《晨报》卡拉奇版刊登了声明的全文。《晨报》的标题是《毛号召世界：支持美国黑人》。

显示原版>>

Previous:泰国人民之声电台全文广播毛主席四月十六日的伟大声明

Next:菲律宾一些报纸连日显著刊载：毛主席的声明和有关消息


比利时公然要向以色列提供战斗机

出版日期:1968.04.21
         期次:3486
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗一日电】开罗的《鲁兹·优素福》周刊今天说：比利时准备向以色列提供三十架“海市蜃楼式”战斗机，这家周刊又说：两国已就这方面签署了一项协定。
据这家周刊报道：这三十架飞机将从法国卖给比利时的八十架“海市蜃楼式”飞机中拨出。

显示原版>>

Previous:塞拉勒窝内一些下级军官发动政变

Next:对苏修给印军援不安


德新社记者报道：广州军民热烈拥护伟大声明

出版日期:1968.04.21
         期次:3486
         版次:1
         栏目:\[头版]
文章正文:
【德新社广州十九日电】（记者：巴格曼）在这里的大街上挥动必读的毛泽东主席语录小红书游行的中国士兵、红卫兵、工人和农民，最近提出的一个口号是支持美国黑人，必要时以武力支持。
游行者呼口号似乎是一直不断的，一致保证支援他们的美国黑人兄弟，同时谴责美帝和苏修。
支援美国有色人种的号召，是毛泽东本人提出的，这是他个人对外国政治问题少有的表态之一。
在与英国直辖殖民地香港交界的广东省会的每一个角落，就这个呼吁进行的宣传给人留下深刻的印象。
在大街上，在工厂和机关的大门前，都张贴了这个声明，取代了旧的红卫兵报纸。
运载从香港到广州来参加交易会的客人的专车里，张贴了译为各种语文的这项声明。
这个声明中的基本的马克思主义原则是：种族斗争是一种特殊形式的阶级斗争。在交易会大厅里，甚至在中国对外贸易部的干部们谈下一项订货以前，就先同外国商人讨论起这个声明。
人民中国不愿失去一个大好机会向这一大批外国听众说明它的信念：“美国有色人种必要时将采取革命手段摧毁帝国主义”。
一支一支的特别宣传队被派去传播毛泽东思想，以使参加交易会的人们相信，无产阶级文化革命创造了先决条件和保证：世界革命的原则将来不局限于在人民中国运用。
这里外国观察家们认为，西方世界最近发生的事件——从黄金危机到种族骚乱、学生示威以及越共在越南的胜利——一定已经大大加强了中国的斗争精神。
接受这个观点的任何客人，登上交易会大厦的第五层，都可能相信这位中国的统帅的论点“星星之火，可以燎原”。客人在那里可以看到人们排成很长的队，耐心地等着买一两本书——毛语录小红书——和这位共产党主席的金色像章。

显示原版>>

Previous:中国是世界革命的伟大战略后方

Next:泰国人民之声电台全文广播毛主席四月十六日的伟大声明


对苏修给印军援不安

出版日期:1968.04.21
         期次:3486
         版次:3
         栏目:\[第三版]
眉题:巴基斯坦报纸评柯西金到巴活动
文章正文:
【本刊讯】《巴基斯坦时报》十七日就柯西金到巴活动发表社论，摘要如下：
克里姆林宫在签订防止核扩散条约方面所作出的贡献，对阿拉伯国家反对犹太复国主义者的侵略给予的道义和物质的援助，以及对世界大家庭中贫困国家的事业给予的精神上的鼓舞使我们感到钦佩。……苏联在克什米尔问题上不再采取大喊大叫地支持印度的政策。它对巴基斯坦的福利表示的关心是真诚的，而且不断增加。随着巴基斯坦同其它大国——美国和中国——的友好关系的发展，经济、文化和政治领域的相互合作在不断增长，这是具有重大意义的。……今后的年月里，新的经济合作道路可能即将打开，因为苏联已经同意扩大援助范围和发展贸易，直到一九七五年。
但是一个不那么合口味的迫切的议题是最近苏联现代化武器运进这个敏感的地区，而不能不使这个地区的岌岌可危的力量均势遭到破坏，造成了新的紧张。阿尤布总统毫无疑问将向苏联总理说明由于莫斯科对印度的武器援助在这个国家引起的不安和误解。如果能使柯西金了解到巴基斯坦的观点，那就够了。这个观点就是：在克什米尔问题未获公正解决的时候，任何增强印度军事力量的做法都是对这个国家的直接威胁，对此它不能置之不理。

显示原版>>

Previous:比利时公然要向以色列提供战斗机

Next:柯西金去拉合尔活动


菲律宾一些报纸连日显著刊载：毛主席的声明和有关消息

出版日期:1968.04.21
         期次:3486
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】马尼拉一些报纸从十七日至十九日一连三天，分别在第一版和国际消息版显著位置转载外电播发中国共产党中央委员会主席毛泽东同志支持美国黑人抗暴斗争的声明和我国人民热烈支持和拥护声明的消息。
《新闻日报》（晚报）十七日在头版较详细地摘引外电转播新华社播发的毛主席的声明。
菲律宾《每日镜报》十八日在第六页国际消息版显著位置刊登这则消息。它的六栏标题是《黑人被催促推翻垄断资产阶级》、《毛（主席）预料美国崩溃》。
马尼拉各大日报封锁了这个消息。
《华侨商报》十九日第一版的标题是《红卫兵在数大城市领导支持美黑人暴动的示威，号召美国黑人发动武装革命》。

显示原版>>

Previous:《巴基斯坦时报》和《晨报》全文刊登毛主席伟大声明

Next:瑞士当局竟“援助”西藏叛匪建纺织厂


卡达尔说匈“尊重捷波的独立”

出版日期:1968.04.21
         期次:3486
         版次:4
         栏目:\[第四版]
副题:又说匈“政策不会硬化”要 进“社会主义民主”
文章正文:
【法新社布达佩斯十八日电】匈共首脑卡达尔今天说，匈牙利并不考虑进行任何“突然的和轻率的”改革。
卡达尔在这里的党的会议上说，他的党坚定地支持捷克斯洛伐克党和波兰党。他说，“我们尊重这些党的独立，我们愿同所有的社会主义国家合作，一个也不例外。”但是他明确表示，匈牙利本身的情况是“稳定的和平静的”。
他说：“我们认为没有理由进行任何突然和轻率的改革。长期以来我国没有发生使帝国主义者高兴的轰动性事件，将来也不会有。”
他说，另一方面，匈牙利的政策不会硬化，他强调需要“促进社会主义民主”，但是不要走到鼓励多党制的地步。
然而他强调说，“党不能独自承担解决所有问题的任务，将继续同爱国人民阵线中的盟友进行讨论。”

显示原版>>

Previous:西德《世界报》修对捷波局势越来越不安但又“无计可施”

Next:苏修头目到各地“解释”上周会谈决议


柯西金去拉合尔活动

出版日期:1968.04.21
         期次:3486
         版次:3
         栏目:\[第三版]
副题:说他同阿尤 并未在一切问题上取行一致意见
文章正文:
【美联社拉合尔十九日电】柯西金总理今天结束了与阿尤布的两天会谈，飞到印度边界附近的这个具有历史意义的城市进行一天的观光。
【合众国际社拉瓦尔品第十九日电】阿尤布总统今天对记者们说，由于柯西金总理的访问，苏联和巴基斯坦之间的合作将加强。总统是在柯西金去拉合尔以后这样说的。
阿尤布说，“这是一次成功的访问。在许多方面取得了很大程度的一致。”
他说，他发现苏联领导人方面希望建立友谊。
【法新社拉瓦尔品第十八日电】巴基斯坦政府的一位发言人今天下午说，苏联已同意为在印度河真纳灌溉堰附近卡拉巴格，修建的四亿美元的钢铁厂提供资金。
发言人说，苏联原则上还同意援助修建一个原子能工厂和一个电讯系统。
后来柯西金在电视谈话中说：“我们并没有在一切问题上都取得一致意见。或许我们并没有在所有的问题上都有完全相同的看法。”

显示原版>>

Previous:对苏修给印军援不安

Next:马利克去澳大利亚和新西兰活动


科默供认美伪“绥靖”计划遭惨败

出版日期:1968.04.21
         期次:3486
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十八日电】美军司令部民众行动负责人科默副大使今天在这里举行的记者招待会上说，美国争取南越村庄站到政府这边的计划，在共产党“春节攻势”期间受到“相当大”损害，但是“我们现在正在返回乡村”。
他说，在越南的一万二千七百六十二个村庄里，有二百五十五个村庄由于“春节攻势”而落入越共控制之下，居住在被称为“比较安全”的村庄里的人数下降了大约一百三十万人。
【路透社西贡十八日电】美国绥靖计划负责人科默今天向记者作情况简短介绍时说，春节攻势的心理震动还没有消除，许多乡长村长仍然受越共和北越军队的威胁。
通常认为处于南越政府影响之下但仍同越共有争夺的村庄数目，从一月底的三千五百九十三个上升到三月底的四千零八十四个。
在有争夺的地区的村庄，绥靖小组通常在白天能够去，但在夜晚就不能去了。

显示原版>>

Previous:英报认为：美伪遭到的惨败无法弥补

Next:美报惊呼：南越军民正进一步大力开展人民战争


马利克去澳大利亚和新西兰活动

出版日期:1968.04.21
         期次:3486
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达十五日电】印尼外长马利克今天离开这里前往澳大利亚和新西兰作为期九天的访问。
马利克将在新加坡停留，然后将直接飞往堪培拉出席将在四月十七——二十一日召开的亚洲和远东经济委员会会议。
他将在这个会议开幕后于四月十八日离开堪培拉前往新西兰作为期三天的访问。
一些消息灵通的人士说，预料，马利克将商谈两国的经济关系问题，也将商谈东南亚的安全问题。
马利克还将飞回堪培拉与澳大利亚外长哈斯勒克就澳大利亚和印尼的经济关系问题举行会谈。他将在四月二十四日返回印尼。

显示原版>>

Previous:柯西金去拉合尔活动

Next:印尼梭罗河泛滥三万倾稻田被毁


美报承认：席卷西欧的学生运动日益强大

出版日期:1968.04.21
         期次:3486
         版次:4
         栏目:\[第四版]
副题:惊呼大学生已成为一支政治力量
文章正文:
【本刊讯】美《基督教科学箴言报》三月二十五日刊登该报记者从马德里、罗马、波恩、巴黎、伦敦及里斯本发出的报道，题为《学生抗议席卷欧洲》，摘要如下：
（原编者按：大学青年已起来反对现状。它已变成一种政治力量。《基督教科学箴言报》记者就目前学生抗议的浪潮如何在欧洲扩展进行了下列报道。）西班牙：在欧洲当前的学生压力的浪潮中，可以说是西班牙大学青年带了头。
这个国家的学生抗议首先是一九五六年在相当大的规模上爆发的，此后一直很活跃。十二年前原来造反的动机，是大多数大学学生希望摆脱国家长枪党的控制，自己组织起来，不受佛朗哥政权的压迫和束缚。
这个政权的妥协解决办法失败了。学生们现在正在全国范围内组织自己独立的联合组织“民主大学生联合会”，迄今为止这个政权拒绝承认这个组织。
继续动乱的重要因素是有一个左翼极端分子的人数不多的核心，他们煽动反对越南战争，高喊支持胡志明的口号。
但是，左翼极端主义和反美抗议是这里的主要问题中容易引起的问题，这意味着在全国大学学生中的情绪高涨，他们在独裁统治二十九年后要求在西班牙创立真正民主制度。意大利：意大利学生的反抗使高等教育几乎陷于停顿。最近几周，罗马大学曾几次处在戒严中，学生和警察为控制校园和讲堂曾进行格斗。
在一些大学里，只有得到“学生权力机构”允许才能举行年度测验，这个“学生权力机构”具有当局的职能。根据这个口号，整个意大利教育机构受到了挑战。教育机构里包括中学和大学。
不满主要有下列几点：
这些大学是腐旧的，它们的设备完全是不适宜的，教学方法是过时的。
教师和学生之间没有联系。
几乎没有采取什么行动使学生适合于工作。
几届政府都没有履行彻底改革和进行现代化的诺言一事，首先引起了这种真正抗议的洪流，这个洪流现在正变为青年人反对现当局的一场严重的对抗斗争。当局手足无措，感到惧怕。西德：近几个月来，西德学生喜欢上大街示威，几乎对一切都抗议。
他们的抗议开始时是要求大学改革。这种抗议逐渐演变成为对基辛格的基督教民主党和勃兰特的社会民主党的“联合”政府发动总攻击。
这种示威往往出现暴力行动。在许多城市，反对越南战争的抗议者袭击了美国的文化中心。
政府把这些示威归咎于以杜奇克７首的激进的社会主义学生联盟。
但是德意志学生联合会本月初在慕尼黑举行的会议证实，在大多数学生中间存在着强烈的左倾情绪。德意志学生联合会代表着西德一百零七所大学和高等技术学校的三十万名学生。
法国：“青年们在愤怒中。”这是刊登在巴黎大报《费加罗报》头版的一篇文章的标题。文章作者、法国科学院院士莫尔尼奈说：
“由于人数的大量增长和在新社会享受更多的就业机会，大学青年便感到自身的力量在增长。而在同时，他们却对生活较久的老一代的抗拒态度感到愤懑。
“正是这种挫折加剧了不满和缺乏耐心要采取行动——他们希望是‘历史的主人翁而不是历史的接受者’。
“不管他们生活在那种政治制度下，大学青年正在变成现代社会中最值得考虑的压力集团之一。”
在比利时，学生们在卢万大学举行的示威在上个月促进了首相范登博埃南政府的倒台。大不列颠：英国大学的整个结构以及其神圣的特权阶层，已变成了英国的反抗的、常常是好斗的大学生所讨厌的东西。
现在这些好斗的人仍然居于少数。但是他们在扩大影响。同时，学生在诸如越南等问题上的游行示威正变得越来越强有力和具有暴力性质。
在最近十二个月中，暴力行动一直在增加，大学生活日益被打断。
政府关于不依照生活费用的上涨程度增加学生补助金的决定，引起了对政府显贵的一系列的愤怒行动。到大学去的大臣们被轰下了台并受到群众滋扰。
最近在伦敦的美国大使馆外举行大规模反对越南战争示威时，有许多人受伤以及被捕。葡萄牙：葡萄牙大学的学生中的潜在不安情绪在反对越南战争和对美国的种族问题的示威中表现出来。
上个月，约有三百名学生在这里的美国大使馆附近示威反对美国呆在越南。
在二百多名学生在俄伯尔多举行反对越南战争示威后，美国大使贝内特取消了到那里的大学去访问的计划。
据说，政府担心学生的抗议可能扩大到其他问题，例如葡萄牙在非洲的属地进行的反游击队战争。

显示原版>>

Previous:在南罗的非洲自由战士不断歼灭敌人

Next:外电介绍杜奇克简况


美报惊呼：南越军民正进一步大力开展人民战争

出版日期:1968.04.21
         期次:3486
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》十三日刊载了该报记者迪普自西贡发回的一篇文章，标题为《越共企图夺取对地方的控制权》，摘要如下：
正当全世界注视着关于越南问题的高级和谈的发展情况的时候，在南越的基层共产党人却在继续变本加厉地展开“人民战争”。
甚至在西贡的大门口，共产党人正在进行整顿，迫使郊区居民和乡下农民把他们的战争推向更加激烈的程度。
据说，共产党人对嘉定省的越南农民和市郊居民说：“战争的第三阶段即将来到，人民应为此作好准备”。
据报道，共产党人说：“春节攻势是一九六八年内的一个为期六个月的战役”。这个“长达六个月的持续不停的攻势是为人民将来建立革命政府作好准备。”
可靠人士说，共产党人对嘉定的越南居民说，春节攻势的第一阶段是从一月底开始对城市发动心理攻势，用火箭和大炮轰击各种设施的第二阶段现在已告结束。三月份是为第三阶段作准备——现在即将开始第三阶段。
据可靠人士说，这些发展情况看来是毛泽东关于“枪杆子里面出政权”的格言在越南的实施。而具有重大意义的是，自从春节攻势以来，共产党人把他们的大炮部署在更靠近西贡和其它城市中心的地方，而不是把它们调回他们的边界基地地区。
关于“西贡政府现在确实得到人民支持”的典型西方看法，看来已经过时了。看来，基层政府要么由于共产党越来越大的军事压力而流亡在外，要么就是同共产党人进行某种和平共处。否则，执行强硬方针的强悍的反共官员们一夜之间就会被处决。可靠人士说，共产党人正企图（已取得某些成功）铲除南越基层政府机构和官员，从而建立他们自己的行政机构网来填补真空。

显示原版>>

Previous:科默供认美伪“绥靖”计划遭惨败

Next:美机十八日对越北方进行疯狂轰炸/美为玩弄「和谈」骗局竭力掩饰美伪在南方的军事行动


美发言人巴奇声称：美“欢迎”越再提出一些可能的接触地点/美国通讯社宣传巴黎雎备会谈所需要的条件

出版日期:1968.04.21
         期次:3486
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十九日电】国务院今天说，它将欢迎河内再提出一些为实现越南和平而进行初步接触的可能的地点。
国务院发言人巴奇对记者说：“如果河内再提出一些建议，我们将加以考虑。”
腊斯克昨天发表的声明在他向新闻机构宣读以后不久已通过外交途径送给河内。
【合众国际社伦敦十九日电】（记者：特勒）今天看来巴黎成了进行越南和谈的极有可能的地点。
外交观察家说，在美国最新提出的十个供选择的新的会议地点中没有提巴黎这一事实表明，法国已经被悄悄地保留为争议最小的会议地址。
外交人士认为，法国外长顾夫·德姆维尔星期四表示愿意提供巴黎作为和谈地点这件事也表明，法国政府可能得到了非正式的暗示：法国首都可能为双方所接受。
外交人士认为，巴黎可以满足使越南问题会谈得以进行所需要的主要条件。
它为有关各方提供自由出入的便利，它有良好的通讯设备，人们可以随时出入巴黎，它可以为预料将要进行的那种类型的谈判提供必需的技术方便。
【合众国际社华盛顿十九日电】（记者：汉斯莱）美国又提出了十个进行初步和平接触的地点供河内选择，并附带暗示说，如果不迅速得到答复的话，可能终止对北越轰炸的限制。
有些官员们认为可能是故意把巴黎漏掉的，从便为联合国秘书长吴丹提出这个地点敞开道路，从而使双方在那里聚会。
【合众国际社巴黎十九日电】法国观察家们猜测，国务卿腊斯克是有意不提巴黎可能作为越南问题和谈的地点的，因为他希望河内把它提出来作为一个折衷的解决办法。

显示原版>>

Previous:墨西哥哈拉将军病逝

Next:日外相要苏修施加“影响”印总理促苏修抓紧时机


美机十八日对越北方进行疯狂轰炸/美为玩弄「和谈」骗局竭力掩饰美伪在南方的军事行动

出版日期:1968.04.21
         期次:3486
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十九日电】西贡美军司令部今天宣布，美国飞机昨天对北越进行了一百四十五次轰炸，这是今年最大的袭击数字。
所有这些袭击的目标都是在十九度线以南。
Ｆ—１１１战斗轰炸机昨天袭击了非军事区到洞海之间的炮兵阵地。它们炸毁了荣市以南两座桥梁。
今年对北越袭击的前一个最高纪录是一月六日确立的，那一天出击了一百四十四次。
昨天袭击的最北目标是荣市西北二十四英里，十九度线以南约七英里。
【本刊讯】美《基督教科学箴言报》十八日刊登了迪普自西贡发回的报道，标题是：《和平外交》，摘要如下：
设在华盛顿的国务院在力求同河内举行和谈的同时，已通知美国野战部队的指挥官不要公开渲染越南战争中迄今最大的军事攻势。
消息灵通人士说，国务院对于在采取行动以便开始和谈时发动这次最大的战争行动感到尴尬。腊斯克在被问到这次攻势时称它是例行军事行动。
此间人士说，国务院还禁止美国新闻发布官用英文解释“全胜”行动的意思。这里的美国军事司令部每天用滚筒油印机印刷的宣传品上没有提供这个行动的英文解释。
另一位人士解释说：“国务院想给美国公众这样一个印象：这里将发生军事降级。……这就是国务院要我们就美国参加全胜行动一事保持沉默，和命令我们不用英文去解释这个攻势的原因。”

显示原版>>

Previous:美报惊呼：南越军民正进一步大力开展人民战争

Next:墨西哥哈拉将军病逝


美军方供认上周侵越美军死亡人数猛增

出版日期:1968.04.21
         期次:3486
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十八日电】美军司令部今天宣布，上周美军在越南战争中死亡的人数猛升至三百六十三人。
这是五周来最高的死亡数字。
据报道，美国在南越的军队人数增加了五千人，到十三日午夜为止，总数已达五十二万二千人。
前一周美军死亡人数是二百七十九人。
上周美军受伤的总数为二千六百九十四人。
南越司令部宣布，政府军上周死二百九十三人。
上周南越人被打伤九百八十五人，另外上周三十二人失踪。

显示原版>>

Previous:南越解放军在九号公路胜利伏击美军一车队

Next:英报认为：美伪遭到的惨败无法弥补


墨西哥哈拉将军病逝

出版日期:1968.04.21
         期次:3486
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社墨西哥十七日屯】长期来墨西哥的革命政治人物埃里托·哈拉将军今天在本市的陆军医院中去世。

显示原版>>

Previous:美机十八日对越北方进行疯狂轰炸/美为玩弄「和谈」骗局竭力掩饰美伪在南方的军事行动

Next:美发言人巴奇声称：美“欢迎”越再提出一些可能的接触地点/美国通讯社宣传巴黎雎备会谈所需要的条件


南越解放军在九号公路胜利伏击美军一车队

出版日期:1968.04.21
         期次:3486
         版次:2
         栏目:\[第二版]
副题:一举毙伤美军数十人，毁坏美军卡车多辆
文章正文:
【法新社西贡二十日电】美军司令部今天上午宣布，北越军队昨天对连接一些美国基地和溪山的通道一带发动首次进攻。
开辟这条补给道路的美国海军陆战队部队在东河以南的大姑基地西南约七公里的九号公路沿线遭到伏击。
刚好要开到那个地点的一支由十二辆卡车组成的车队在距这支海军陆战队大约二百米远的地方，遭到了袭击。一些车辆被击毁或遭严重破坏。
海军陆战队的损失是：四人死亡、二十二人受伤。
在夜幕降临时，这些北越人从他们自上午十点钟占据的那些阵地撤走了。在这一整天里，（美军）都召来大炮和飞机进行支援。
昨天的战斗集中在最北部的两省广治和承天。据报道，发生了一些小规模冲突。
据今天上午宣布，十六日在溪山西南六公里的卫村遭受的伤亡比原先宣布的要大些。
海军陆战队的损失是：十九人死亡，六十六人受伤，其中有四十六人受重伤。
在昆嵩西南三十公里的廊廓行动中美国人付出的代价是：九人死亡，四十八人受伤。
昨天在西贡附近，只发生了零星的战斗。
昨晚在美?c，一颗越共的迫击炮弹炸死了六个人，其中有一名警察。总共有二十一人受伤，包括六名士兵在内。
【合众国际社西贡二十日电】昨天午夜后不久，古芝的美国第二十五步兵师的基地营被若干枚越共的一百二十二毫米的火箭击中，引起了一场大火。据说，所有的破坏和伤亡都很轻微。

显示原版>>

Previous:瑞士当局竟“援助”西藏叛匪建纺织厂

Next:美军方供认上周侵越美军死亡人数猛增


日外相要苏修施加“影响”印总理促苏修抓紧时机

出版日期:1968.04.21
         期次:3486
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京十七日电】日本今天非正式地要求苏联帮助促使及早择定美国和北越之间预备性和谈的地点。
这项要求是外相三木武夫今天在这里同苏联驻日本大使特罗扬诺夫斯基会晤时提出的。
消息灵通人士说，三木在提出他的要求时表示，希望苏联“运用它的影响帮助及早决定”美国和北越之间拟议中的预备性和谈的地点。
【本刊讯】《印度快报》四月十六日报道，“据悉，总理在最近致苏联总理的信中强调指出必须紧迫地抓住目前的机会来解决越南僵局和使参与冲突的各方从战场上转到会议桌上来……”

显示原版>>

Previous:美发言人巴奇声称：美“欢迎”越再提出一些可能的接触地点/美国通讯社宣传巴黎雎备会谈所需要的条件

Next:印《政治家报》报道：西孟加拉邦印共革命派成立新组织


瑞士当局竟“援助”西藏叛匪建纺织厂

出版日期:1968.04.21
         期次:3486
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《日内瓦论坛报》十九日以《达赖喇嘛感谢瑞士》为题刊载瑞通社的一条消息说：
达赖喇嘛在建筑在印度北部旁遮普省坎各拉的一个纺织厂落成典礼上，对瑞士给予逃亡的西藏人具体的援助表示感谢。这个纺织厂是在瑞士参加援助下建成的。
他还表示希望，今后能够实现其它一些类似的项目。

显示原版>>

Previous:菲律宾一些报纸连日显著刊载：毛主席的声明和有关消息

Next:南越解放军在九号公路胜利伏击美军一车队


塞拉勒窝内一些下级军官发动政变

出版日期:1968.04.21
         期次:3486
         版次:3
         栏目:\[第三版]
副题:推翻前军政府并组成七人全国临时委员会
文章正文:
【合众国际社伦敦十八日电】由下级军官们领导的塞拉勒窝内的兵变士兵今天声称，他们已经推翻了他们的高级军官在不到十三个月前夺取权力后所建立的军政府。
这家电台说，贾克森一史密斯和其他高级陆军军官已被捕。
这家电台说，这次政变的领导人是罗杰斯准尉，但是没有谈到他的背景的详细情况。它说，这些士兵所以采取行动是因为贾克森—史密斯和“他的集团”要比他们所取代的文官更加腐败。
【法新社弗里敦十九日电】在星期四（十八日）持有不同意见的分子对贾克森—史密斯准将的政权发动的闪电式政变中，大约有四十个高级军官和警官被捕，据今天的消息说，至少有两人已被打死。现在上台的新集团
——反腐败革命运动已宣布组成一个七人全国临时委员会，其中四人是军官，三人是警官。
他们的首要任务是：在“尽可能短的时间”内和平地恢复文官统治。
塞拉勒窝内首都已实行从黄昏到黎明的宵禁。对外电讯联系今天几乎已恢复正常。
【路透社蒙罗维亚十九日电】早些时候，这家电台（塞拉勒窝内电台）说，兵变者已经成立了一个由一级准尉帕特里克·戈登为首的十四人委员会来接管这个国家的政权。
【路透社弗里敦二十日电】在塞拉勒窝内在十三个月中发生第二次政变后，从国外被召回的这个国家的新的陆军领导人昨晚（十九日）凯旋地回到弗里敦，以接管武装部队的指挥权。
群众站在这个漂亮的海滨城市的街道两旁，向这两位领导人约翰·班古拉上校和安布罗斯·根达中校欢呼。在十八日夺权的这个军事委员会任命他们分别为塞拉勒窝内军队司令和副司令。
【路透社蒙罗维亚十九日电】据今天从首都弗里敦发到这里的报道说，预料将在今后四十八小时内在塞拉勒窝内成立一个文职政府。
这个新的政府——据报道说这个政府将由全国人民大会的领袖史蒂文斯领导——将从军队的叛变者手中接管政权。
消息说，实际上已经肯定，在昨天夺取政权的十四人军人委员会将要求史蒂文斯进行接管。
史蒂文斯在一九六七年三月的大选后宣誓就职总理几分钟以后就被军队废黜了。

显示原版>>

Previous:印东部农民武装力量日益发展壮大/恰范惊呼印 东部局势“严重”

Next:比利时公然要向以色列提供战斗机


斯姆尔科夫斯基任捷国民议会主席

出版日期:1968.04.21
         期次:3486
         版次:4
         栏目:\[第四版]
副题:捷修任合三名军事头子，宣布切尔尼克等人分工情况
文章正文:
【德新社布拉格十八日电】在今天的秘密投票中，捷克斯洛伐克国民议会选举反纳粹抵抗战士约·斯姆尔科夫斯基为它新的主席。
对斯姆尔科夫斯基的投票情况是一百八十八票赞成，六十八票反对，三票弃权。
政治观察家们强调这一事实：这在共产党捷克斯洛伐克是空前未有的一次选举结果。以前从来没有见到有这样多的人反对共产党提名的候选人。
参加今天议会会议的有党的书记杜布切克、总理切尔尼克和他的内阁的全体成员，以及民族阵线、中央机关和各机构的代表。
【法新社布拉格十八日电】斯姆尔科夫斯基说，议会首要任务之一是通过法律，为政治审判的受害者恢复名誉和保证言论、出版、集会、宗教自由及邮政保密。
他说，将“尽快地”采用联邦制，以使斯洛伐克有更大的自治。也应该注意其他少数民族的地位：在捷克斯洛伐克的匈牙利族、乌克兰族、波兰族和日耳曼族。
他说，将在经济和政治方面建立明确的“分权”制度，政府和国民议会都有权力。
【法新社布拉格十九日电】捷通社报道：斯沃博达总统今天指定卡雷尔·鲁索夫中将为陆军参谋长。
亚历山大·穆哈中将被任命为国防部副部长，米罗斯拉夫·什莫尔达斯中将被任命为陆军检察长。
总理办公厅的一个声明说，捷克斯洛伐克驻经互会的常任代表将是前对外贸易部长哈莫乌兹。
总理办公厅的发言人还宣布总理切尔尼克和他的副总理的责任分工。
发言人说，切尔尼克本人将负责国防、安全和外交政策。
在副总理中，佐洛特卡负责立法工作，胡萨克负责宪法问题、群众组织和宗教问题，希克负责经济改革工作。

显示原版>>

Previous:外电介绍杜奇克简况

Next:西德《世界报》修对捷波局势越来越不安但又“无计可施”


苏修头目到各地“解释”上周会谈决议

出版日期:1968.04.21
         期次:3486
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十八日电】共产党领导人今天分别到苏联各地去向当地的党积极分子解释上周党中央委员会全体会议的决议。
中央全体会议通过决议，要求加强思想警惕性，以便不受资产阶级影响，这里的许多观察家认为，这多少是要警告，捷克斯洛伐克的自由化做法不能在这里采用。
勃列日涅夫在克里姆林宫向莫斯科党的工作人员讲话，波德戈尔内在列宁格勒讲话。苏斯洛夫昨天在斯维尔德洛夫斯克讲话。

显示原版>>

Previous:卡达尔说匈“尊重捷波的独立”


泰国人民之声电台全文广播毛主席四月十六日的伟大声明

出版日期:1968.04.21
         期次:3486
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《泰国人民之声》电台十八日全文广播中国共产党中央委员会主席毛泽东同志支持美国黑人抗暴斗争的声明。

显示原版>>

Previous:德新社记者报道：广州军民热烈拥护伟大声明

Next:《巴基斯坦时报》和《晨报》全文刊登毛主席伟大声明


外电介绍杜奇克简况

出版日期:1968.04.21
         期次:3486
         版次:4
         栏目:\[第四版]
文章正文:
【法新社柏林十二日电】杜奇克二十七岁，是德国社会主义学生联盟的领导人，该联盟的目的不是别的，是推翻德国的制度。它的战略是“不断挑衅”。
社会主义学生联盟是传统的社会民主党学生运动的一个分支，它在一九六○年有二百人，现在在整个德国有二千五百名成员，在柏林有三百五十名成员。
杜奇克的许多追随者是共产党人和无政府主义者。社会主义学生联盟的目标，除了越南战争外，还包括反对一切种类的压迫以及它认为是制度的化身的那个人：阿克塞尔·施普林格。
社会主义学生联盟的大部分基金靠出售上面写有以下字样的徽章：“没收施普林格”和“阅读《图片报》会使你变成哑巴”。
【美联社柏林十二日电】杜奇克逃出东德是为了逃避服兵役。
这两年，在杜奇克和另一个学生弗里茨·托伊费尔的领导下，西柏林的新左派势力越来越大。观察家们认为，这个运动是由美国在德国的教授和这里的美国左派学生煽动起来的。
【合众国际社柏林十二日电】在最近几个月中，杜奇克在整个德国闻名了，因为他有极端的反美、反波恩政府和反西方的言论和行动。
他同一个美国人结婚。
柏林的社会党人认为杜奇克太极端了，把他开除出党，他组织了自己的一帮左翼，其中许多人是学生，大多数人是青年。

显示原版>>

Previous:美报承认：席卷西欧的学生运动日益强大

Next:斯姆尔科夫斯基任捷国民议会主席


西德《世界报》修对捷波局势越来越不安但又“无计可施”

出版日期:1968.04.21
         期次:3486
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《世界报》十八日发表社论，题为《苏联的政策处于困境》，摘要如下：
迄今为止克里姆林宫十分小心地避免正式地或以公开声明直接叱责捷克斯洛伐克自由化运动或波兰的大学生骚乱。甚至苏共中央委员会全体会议两天秘密会议结束后发表的声明都没有改变这个原则。
但是，俄国人官方的保留态度不能掩饰这一事实：在苏联同盟体系的防御前哨不断要求民族一视同仁和意识形态的分歧，使克里姆林宫先生们越来越大的不安。苏联最高领导举行的两天秘密会议除讨论越南问题之外还着重研究了这个问题。秘密会议后发表的内容枯燥无味的声明清楚表明，在克里姆林宫墙后，人们对于怎样和用什么手段才能重建共产主义世界团结的问题无计可施。
声明有一段说，应对资产阶级意识形态进攻和应积极反对把资产阶级倾向的私货偷偷塞进文学、艺术和其他消息和作品中，这一段听起来就象是发誓一样。
莫斯科的声明中这几句话清清楚楚地暴露了苏联人在共产主义世界内的领导要求的全部窘境。用强权政治的压制手段来开导日益难驾驭的同盟伙伴虽然对克里姆林来说是轻而易举之事，但是苏联人必须为此付出的代价是太高了，至使在自己联盟中取得的有限成果，都丝毫不能补偿由于使用强力手段而对俄国世界大国产生的损失。
苏联的世界大国地位今天很重要的部分，仍然是以其要求在共产主义世界内部的意识形态的领导为基础的。
因而，如果莫斯科自己不想放弃利用强权手段重新巩固其在共产主义世界内部意识形态的领导要求这个既定目标的话，苏联对东欧同盟内部的发展的影响，也是有着莫斯科所不能逾越的限度的。俄国共产党人目前主要还是局限在良言劝告和防止所谓资本主义世界颠覆社会主义社会秩序的企图。
这种策略在中央全会闭幕声明中也表现得很明显。至今对苏联人来说仍然没有取得明显的成果。杜布切克不顾苏联的警告继续在捷克斯洛伐克推行其自由化纲领。
苏联人那怕是在使用残酷暴力的情况下也能无风险地实现其在共产主义世界内部绝对领导要求的时代已经过去了。
苏联领导目前显然有两个从根本上互相排斥的目标。他们一方面想在世界会议上实现其在意识形态的领导要求。另一方面，苏联的联盟政策目的是重新牢牢地控制东欧地区日益分崩离析的联盟。这种双重目标不幸的是同企图解决无法解决的问题有类似之处。

显示原版>>

Previous:斯姆尔科夫斯基任捷国民议会主席

Next:卡达尔说匈“尊重捷波的独立”


印《政治家报》报道：西孟加拉邦印共革命派成立新组织

出版日期:1968.04.21
         期次:3486
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《政治家报》十七日刊载从加尔各答发出的一则报道，摘要如下：
西孟加拉邦印共（马）前成员在去年年中被开除出党后成立了另一个组织。他们宣布计划要“按照真正的毛主席的路线建立一个革命的党”。
极端主义分子在他们的喉舌《爱国者》周报中号召“印共（马）革命者”脱离这个党而建立一个新党，据声称，全国各地印共（马）“革命者”统筹委员会已经朝着建立新党的方向取得了相当大的进展。
现在据悉，西孟加拉邦的某些“革命者”，其中包括苏希塔尔·罗伊·乔杜里最近同出席布德万印共（马）中央委员会全体会议的安得拉邦持有不同意见的代表举行了会谈。（乔杜里是《爱国者》周报主编，被开除出印共（马）。）
然而，他们的会谈的结果不得而知……为持有不同意见的成员的立场提供理论基础的三位安得拉邦领导人纳吉·雷迪、波拉·雷迪和科拉·文卡亚在为期两天的会议上表明，全会的讨论没有消除他们同当权派看法的分歧。然而，他们没有表明，他们是否将继续留在党内。

显示原版>>

Previous:日外相要苏修施加“影响”印总理促苏修抓紧时机

Next:印东部农民武装力量日益发展壮大/恰范惊呼印 东部局势“严重”


印东部农民武装力量日益发展壮大/恰范惊呼印 东部局势“严重”

出版日期:1968.04.21
         期次:3486
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里十六日电】印度内政部长恰范十五日说，印度东部的局势“严重”。
他在议会党团执行委员会会议上讲话时说，好战的那加族和米佐族在试图同中国和巴基斯坦建立联系，以制造麻烦。
他还说，对这个问题，必须谋求政治解决而不是实行军事解决。
【本刊讯】印度《联系》周刊三月三十一日刊登一篇报道，标题是《东部地区》，摘要如下：
上周末联邦内政秘书和外交秘书乘飞机匆匆前去阿萨姆邦和那加，对于这个敏感的东北地区的迅速恶化的局势进行一次现场考察。
虽然他们的考察结果不得而知，但有一点是肯定的：整个地区处在动乱之中。有消息说，一些那加叛乱分子已经在那加山区建立了一些特别训练营，对一些人进行游击战训练。受训的人当中，不仅有那加人，而且有属于米佐山区、曼尼普尔、特里普拉和阿萨姆邦的人。叛乱分子利用武装部队停火的机会改善了他们的组织网，建立了同米佐叛乱分子的联系，而现在试图引诱有不满情绪的阿萨姆山区人民当中的一些冒险分子。据报道，那加和其他叛乱分子的人数已大大超过一万人。还有消息说，拉奇希特军的一些人同叛乱的那加人建立了接触，而且正在酝酿在东北地区建立一个属于蒙古族的各部族的独立的联邦。

显示原版>>

Previous:印《政治家报》报道：西孟加拉邦印共革命派成立新组织

Next:塞拉勒窝内一些下级军官发动政变


印尼交通运输业加价将加剧通货膨胀

出版日期:1968.04.21
         期次:3486
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达十六日电】印尼政府对于交通运输不久将实行加价，以弥补本年国家收入之不足。
据说，主要是火车、公共汽车及汽油加价。但运输、汽油加价将直接影响此间的粮食价格，因雅加达的粮食，全靠由印尼外省运来。
此事更将加剧通货膨胀。
政府计划阻止通货膨胀，拟使其每年不过百分之三十，但迄今已超过百分之四十的大关。

显示原版>>

Previous:印尼梭罗河泛滥三万倾稻田被毁

Next:在南罗的非洲自由战士不断歼灭敌人


印尼梭罗河泛滥三万倾稻田被毁

出版日期:1968.04.21
         期次:3486
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达十四日电】据此间今天报道，东爪哇境内梭罗河两周前泛滥后，被疏散的在八万人以上。
据说，灾区内原有居民三十五万人，同时，东爪哇泗水以西水灾区内的居民，因缺乏粮食，其状甚苦。
死于水灾的迄今有十人，有些是被大水冲去，有些是死于力竭或饥饿。
被毁的稻田约为三万公顷。
一般相信此次水灾在历史上是最重的一次。

显示原版>>

Previous:马利克去澳大利亚和新西兰活动

Next:印尼交通运输业加价将加剧通货膨胀


英报认为：美伪遭到的惨败无法弥补

出版日期:1968.04.21
         期次:3486
         版次:2
         栏目:\[第二版]
眉题:南越军民新春在捷重挫美伪「绥靖」计划
文章正文:
【本刊讯】英《泰晤士报》十九日刊登了戴维·波纳维亚从西贡发回的一则电讯，题为《越共又控制了许多乡村》，全文如下：
在河内和华盛顿在挑选和谈地点问题上进行争辩的时候，约翰逊总统必须面对一个令人沮丧的现实：经过美国人的多年努力、并丧失了将近两万二千名美国人的生命之后，越共现在所控制的南越乡村却比他们三个月以前所控制的乡村又多了许多。这是一个至少好几个月都无法弥补的失败。
在春节战斗以前被认为是完全安全的其他乡村地区，现在都成了疑问。
美国负责人士估计，需要花费六个月的时间才能弥补某些地方的损失，并且还只有在越共继续潜伏不动的情况下才成。
负责南越绥靖计划的约翰逊总统的大使级特使科默今天说，估计为“比较安全”的乡村居民的比例，从一月底的百分之六十七下降到二月底的百分之六十，到上月底只略略回升到百分之六十。
不管怎样，这个数字是包括几百万一般不受越共政治影响的城市居民在内的。因此，乡村的真实情况——这是被美国数字所隐瞒了的——是：被越共控制的人民，或只有白天才安全的居民，比生活在政府充分保护之下的人民要多。
在一千七百万人口中，总共有一百一十万人看到他们乡村的安全由于春节战斗而严重恶化，因为保护他们的政府军队在春节战斗中被迫撤退去保卫省城和当时受到攻击的其他城市；另有二十万人落入越共的完全控制之下。

显示原版>>

Previous:美军方供认上周侵越美军死亡人数猛增

Next:科默供认美伪“绥靖”计划遭惨败


在南罗的非洲自由战士不断歼灭敌人

出版日期:1968.04.21
         期次:3486
         版次:3
         栏目:\[第三版]
副题:南非一记者承认非洲自由战士训练不素，纪律和装备都很好
文章正文:
【路透社卢萨卡十六日电】在赞比亚的非洲民族主义者今天声称，在星期六（十三日），在仅距索尔兹伯里五十英里的班克特地方同非洲游击队的一场战斗中，罗得西亚治安部队有二十六人被击毙。
津巴布韦非洲人民联盟和非洲人国民大会联合发表的一项公报声称，被打死的人当中有两人是南非人。公报又说，战斗正在乌姆武克韦四周的广泛地区继续进行。乌姆武克韦也位于索尔兹伯里以北约五十英里。
【美联社卢萨卡十四日电】罗得西亚的流亡非洲民族主义者星期日（十四日）在这里说，同游击队作战的罗得西亚士兵的双亲正威胁要举行示威，抗议史密斯政府不提供任何消息。
津巴布韦非洲人民联盟说，“由于罗得西亚当局正在被游击队击败”，所以它们不愿提供详细情况。
津巴布韦非洲人民联盟声称星期四（十一日）在乌姆武克韦附近伏击一支军用车队时打死了十四名士兵。
罗得西亚政府说，战斗仅仅在赞比西河河谷进行。民族主义者声称，在这个殖民地的全境都在进行战斗。
【法新社罗得西亚赞比西河谷十日电】南非新闻联合社的一位记者说：“恐怖主义分子这次对罗得西亚的入侵是迄今最大的一次入侵。
“按照他们原来的兵力，他们是一支根据常规游击战方针而受过良好训练的部队。”
“他们装备很好，从他们通过的地方留下的迹象来看，他们的纪律也很好。
“弹药和物资的储藏所都隐藏得很好。”

显示原版>>

Previous:印尼交通运输业加价将加剧通货膨胀

Next:美报承认：席卷西欧的学生运动日益强大


中国是世界革命的伟大战略后方

出版日期:1968.04.21
         期次:3486
         版次:1
         栏目:\[头版]
眉题:丹麦共产主义机关报《方针报》载文论述我文化大革命对世界革命的重大意义
副题:文章说，我文化大革命教导丹麦的革命者带着丹麦的具体问题去读毛主席的著作，并以毛泽东思想为武器制定正确的路线
文章正文:
【本刊讯】丹麦共产主义工作小组机关报《方针报》四月五日出版的第八期刊载一篇文章，题为《文化革命及其给我们的教训》，摘要如下：
我们认为，中国的无产阶级文化革命对今天处在发达的资本主义寄生世界的我们来说，有三个方面的意义：
一、它维护了中国作为世界革命的根据地。
二、它打开了我们的眼界，使我们看到毛泽东思想是我们时代的马克思列宁主义的顶峰，它在被压迫民族中开辟了一个新的革命局面。
三、它向我们指出了在为革命斗争作准备的过程中意识形态的重要性。
（一）占世界人口四分之一的中国仍然是社会主义国家这个事实本身，对人类前途有直接的巨大的价值。中国如果象苏联那样，放弃了社会主义并听任自己为美帝国主义所屈服而成了修正主义的话，那就会把被压迫民族争取解放的斗争推迟数十年甚至好几十年。如果出现这种情况，就可能在今后许多许多年中有助于人为地使帝国主义和资本主义继续生存下去，就会意味着人类的绝大多数将再度遭受无穷无尽的越来越剧烈的痛苦。中国作为一个社会主义国家的存在，这个占世界人口四分之一的国家脱出了帝国主义和苏联修正主义的剥削范围这个事实本身标志着帝国主义的削弱，标志着帝国主义的活动范围的缩小及危机、困难和国内矛盾的恶化。这有助于加速帝国主义衰亡的过程，有助于世界各国人民能够通过武装斗争来消灭帝国主义的那一天的更加接近于我们。
中国保持作为世界革命的根据地，不仅意味着战斗的越南人民保存了伟大的战略后方，而且意味着安全和最后胜利有了更大的保证。它还意味着，全世界革命和战斗的人民保持了战略后方，在反对帝国主义和反动派的斗争中继续有着坚强的支持。从这个根据地人们既可以得到主要依靠自己的力量的鼓舞，又可以得到意识形态上、政治上、道义上及物质上的支持和援助。
（二）只是通过文化革命才使我们完全打开了眼界，使我们看到了这样一个事实，即：毛泽东思想是我们现时代马克思列宁主义的顶峰。
毛泽东思想不仅是中国革命的理论和实践的经验总结，而且是现在和过去的殖民地、半殖民地国家走向人民解放和走向社会主义的革命道路的普遍理论。
毛泽东思想不仅是社会主义社会中继续进行阶级斗争和在无产阶级专政下进行革命以巩固社会主义和保证防止资本主义复辟的理论，还是当代国际阶级斗争的理论。广大的被压迫、被剥削人民不仅是先进的资本主义国家中的无产阶级阶级斗争的后备和支持力量，而且是上述无产阶级在社会主义革命中获得胜利的必需条件。毛泽东思想是亚洲、非洲和拉丁美洲各国的城市和农村的理论，也是全世界范围的“城市”和“农村”的理论。
只有文化革命才完全打开了我们的眼界，使我们懂得了“把马克思列宁主义的普遍真理同各国的具体革命实践结合起来”的意义。毛泽东过去和现在在中国就是这样做的。只有文化革命才教导了我们带着丹麦具体的问题去读毛泽东的著作，而且像我们以前说过的，也只有毛泽东思想教导我们去读列宁的著作。
（三）文化革命教导我们懂得了意识形态的重要性，领导对于工人阶级和人民的革命斗争的重要性。文化革命向我们表明了，错误的意识形态对欧洲的不幸命运——资本主义的继续存在、它的世界大战和它靠剥削别人取得的繁荣——发生了多大的影响。
文化革命和毛泽东思想还给了生活在发达的资本主义寄生世界的我们以武器，借助这个武器、我们可以研究和评断人民阵线的基本弱点，研究和评断一些共产党在帝国主义第二次世界大战以前、期间和以后的基本上错误的政策，借助这个武器，我们可以为我们的未来制定正确的路线；使我们学会了将毛泽东思想运用于欧洲的实际情况。
只有文化革命教会了我们认识到，中国无产阶级和中国人民的革命和建设对全世界被压迫和被剥削人民争取自由和革命，对在我们今天生活在其中的寄生的（充满了资产阶级思想和浸透了资产阶级生活方式）、腐朽的、日益没落的帝国主义阵营中出现的革命力量所具有的真正难以估量的意义。
毛泽东思想告诉我们应该具有什么样的世界观，使我们在资产阶级意识形态和资产阶级个人主义影响显然极大的情况下很乐观和有斗争精神。它使我们确信我们也会得到社会主义的最后胜利。

显示原版>>

Next:德新社记者报道：广州军民热烈拥护伟大声明


哥共（马列）机关报《革命报》发表社论说：毛泽东思想是世界人民的红色灯塔

出版日期:1968.04.23
         期次:3487
         版次:1
         栏目:\[头版]
副题:社论号召哥共全体党员和干部要坚决的学习毛主席著作，并结合本国的具体条件创造性地加以运用。
文章正文:
【本刊讯】哥伦比亚共产党（马列）机关报《革命报》一九六七年十二月第二十四期发表一篇社论，题目是《提高毛泽东思想在我们党内的原则地位》，副标题是《要把毛泽东同志的思想作为我们党、无产阶级和哥伦比亚人民的永久的思想指南》。全文如下：
自从无产阶级的科学思想马克思主义出现以来，在历史上和各个时代，马克思主义都有其最卓越的阐明者。他们通过火热的阶级斗争、在轰轰烈烈的革命斗争中，学习马克思主义，真正领会并创造性地发展了马克思主义；他们发现了支配社会发展的新的普遍法则，适用于世界各国革命过程的普遍皆准的法则。这些人是从人民中间、是从人民斗争中间出现的，是应人民的愿望而产生的。
马克思、恩格斯、列宁和斯大林是无产阶级的真正的天才领袖，他们都在自己所处的时代超越了自己人民和自己国家的界限，成为世界革命和无产阶级的领袖。他们是世界革命人民的导师。
今天当代最伟大的马克思列宁主义者毛泽东同志同我们生活在一起，这是全人类的幸福，是全世界一切被压迫人民的最大希望。他的思想表达了当代的马克思列宁主义，保证了各国人民反对以美帝国主义为首的国际帝国主义、修正主义和各国反动派的解放斗争得以胜利发展。
毛泽东思想是指引世界革命群众的伟大的红色灯塔。毛泽东思想不只属于中国，而且属于世界人民。
毛泽东同志的亲密战友林彪同志说：
“毛泽东同志是当代最伟大的马克思列宁主义者。毛泽东同志天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段。”
“毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。毛泽东思想是反对帝国主义的强大的思想武器，是反对修正主义和教条主义的强大的思想武器。毛泽东思想是全党、全军和全国一切工作的指导方针。”
“为了把毛泽东思想真正学到手，要反复学习毛主席的许多基本观点，有些警句最好要背熟，反复学习，反复运用。”
“毛泽东思想为广大群众所掌握，就会变成无穷无尽的力量，变成威力无比的精神原子弹。”
把对于毛泽东同志的这些基本看法变为我们自己的看法，这是哥伦比亚的党、无产阶级和人民的刻不容缓的需要。毛泽东同志是无产阶级和世界革命的领袖。毛泽东思想，是迎风招展的伟大红旗，引导着世界各国共产党、各被压迫群众的解放运动；引导着今天象中国和阿尔巴尼亚那样胜利地建设社会主义的各国人民。
毛泽东同志也是哥伦比亚共产党（马列）的最高领袖。毛泽东同志的天才地、创造性地发展了马克思列宁主义的著作，要成为我们一切工作一切行动的指南。我们无论做什么事，都要依靠自觉地、切实地运用毛泽东思想。在进行每一项革命任务之前，我们都应该相信它是符合毛泽东同志思想的；在完成每项任务之后，我们也应该用毛泽东思想来检验这一行动。只有这样，我们才能确信自己没有脱离真正的无产阶级革命路线。
全体党员、中层领导机构和中央委员会应该坚决地学习毛泽东同志的著作；把毛泽东思想创造性地运用于我国的具体条件。
唯有这样，才能持久可靠地保证我们成为革命的无产阶级先锋队，继续胜利地领导斗争，直到彻底打败美帝国主义及其当地傀儡——大资产阶级和大地主，建立无产阶级毋庸置疑的领导下的我国所有各革命阶级和阶层的人民专政。
在中央委员会的《革命报》、《方针》杂志和《马列主义思想》上，以及在党的所有全国性的、地区性的或地方性的刊物上，都应该根据现实情况，不断刊登毛主席语录，供党员和一般人民学习和运用。
《毛主席语录》这本红书，是当代马克思列宁主义毛泽东思想的集中和权威性总结。是一部指南书。把各方面最重要的马克思主义的论断、论点和观点，简明地、科学地收集在一本书里，这在马克思主义历史上还是第一次。所有共产党人，所有革命者，都应该有这本指南，不断地向它请教。我们应该把我党变成一个红彤彤的毛泽东思想大学校。
毛泽东同志是无产阶级和世界革命的领袖，是当代最伟大的马克思列宁主义者，是现代最伟大的革命家，是当代的列宁，是我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手，确认这一点，是我党的一项原则。
毛泽东思想是无产阶级思想的最高表现，是照亮全世界的巨大红色灯塔，是全世界人民的革命指南，确认这一点，是我党的又一项原则。我们应该从这些原则最纯粹的实质出发，开展我们的一切革命工作。我们一分钟也不能脱离这些原则。
我们应该宣传这些原则，并把它们提高到它应有的最高水平。我们应该在工人中、农民中、学生中和普通群众中传播毛泽东著作，推动和引导他们根据最迫切的需要和每个时刻的特殊情况学习毛泽东著作。争取大多数人民都掌握毛泽东思想。
我们应该永远提高警惕，保持戒备，尽我们一切力量捍卫战无不胜的毛泽东思想，反击任何公开或暗藏的敌人。
谁破坏这些原则，谁反对毛泽东思想伟大红旗，谁就不能当哥伦比亚共产党（马列）的党员。而且相反，他就是党的敌人、革命的敌人、哥伦比亚人民的敌人、无产阶级国际主义和全世界人民的敌人。我们党应该永远提高警惕，坚决地揭发和打击他们。
对毛泽东思想的态度，是我们区别马克思列宁主义者、无产阶级革命者和修正主义者、其他帝国主义代理人以及一切假革命者的标志。
以美帝国主义为首的国际帝国主义、以苏联共产党领导集团为中心的现代修正主义和所有各国的反动派，都在不断地诬蔑和诋毁毛泽东思想，攻击伟大的中国革命和中国无产阶级文化大革命，攻击中国人民、政府和共产党，攻击毛主席。他们妄图以最卑鄙、最罪恶、最愚蠢的手段，利用谣言和阴谋，来混淆世界各国人民对这一伟大革命、对中国的成就和它在反对帝国主义和修正主义斗争中的先锋队地位的看法。（下转第三版）（上接第一版）
他们企图向全世界掩盖毛泽东思想的巨大威力。但是他们办不到。他们见到毛泽东的名字就发抖。他们对毛泽东思想怕得要命。
美帝国主义密切勾结苏联修正主义和以中国赫鲁晓夫——叛徒刘少奇为首的一小撮党内走资本主义道路当权派，企图破坏无产阶级专政，在中国复辟资本主义。但是毛泽东同志准确地发现并且指出了现代修正主义的新特点，苏联和修正主义领导的其他国家的资本主义复辟。他指出，在社会主义国家仍然存在阶级和阶级斗争，在中国仍然存在复辟资本主义、由无产阶级专政演变成资产阶级专政的可能性。
为了预见和防止资本主义在中国复辟，为了在中国横扫一切牛鬼蛇神，为了粉碎美帝国主义、修正主义和各国反动派的阴谋，为了巩固无产阶级专政和保证不间断地向社会主义发展，毛主席亲自发动和领导了中国无产阶级文化大革命。
中国无产阶级文化大革命是人类历史上最重大的革命事件；它用毛泽东思想武装了中国七亿人民；它是人类历史上规模最大的群众大发动；是在一个无产阶级专政下的国家、由无产阶级自己发动的第一场大革命；是在埋葬帝国主义、修正主义和各国反动派的过程中起先锋作用的最大的物质和思想动力；是毛主席对马克思列宁主义的一个天才的新发展。
中国无产阶级文化大革命的目的，是解决无产阶级和资产阶级这两个阶级之间的矛盾，以及社会主义和资本主义这两条道路之间的矛盾。
毛泽东思想保障了中国的无产阶级专政。
毛泽东思想保障了中国的社会主义道路。
毛泽东思想保证中国永远不会复辟资本主义。
毛泽东思想保证中国永远红。
毛泽东思想保证了反对帝国主义、反对修正主义和反对各国反动派的胜利。
毛泽东思想是全世界人民的伟大革命指南，保证了他们解放斗争的胜利发展。
毛泽东思想是世界各国共产党（马列）成立、发展和巩固的最好保证。
毛泽东思想是我们党的伟大指南。
战无不胜的毛泽东思想伟大红旗万岁！
我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛泽东同志万岁！

显示原版>>

Next:日社论党指出：台湾问题是中国内政谁都不应干涉


古罗签订购买石油钻探设备贷款协定

出版日期:1968.04.23
         期次:3487
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那二十日电】卡斯特罗总理在昨夜纪念科奇诺斯湾战役的长篇讲话中表明对苏联帮助古巴摆脱目前的经济困难毫无信心。
同时他以热烈赞扬的口吻宣布了同罗马尼亚签订了解决古巴燃料困难的协定。他强调说，燃料问题是今后若干年内古巴面临的最大问题。
他说：“国外增加对我们的燃料供应，是不保险的。”古巴的燃料供应全部来自苏联。
卡斯特罗博士宣布，古巴同罗马尼亚签订了一个三千万比索的贷款协定，“条件十分优惠”，贷款用于购买石油钻探设备，数月内就可运到。古巴可在八年内偿还这笔贷款，百分之三十可用糖来偿付，其余部份用别的商品偿付。
此间观察家认为这个协定是两国近来逐渐亲近的事例之一，它们是因为双方都反对莫斯科控制而亲近起来的。

显示原版>>

Previous:卡斯特罗四月十九日讲话

Next:捷修报纸表示要奉行“独立”方针


哈耶克抱怨美没有诚意同捷改善关系

出版日期:1968.04.23
         期次:3487
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格十九日电】捷克斯洛伐克外长今天指责说，美国并没有什么表现可以“证明”它对于改善同此间新的共产党领导的关系有“诚意”。此间新的共产党领导正在力图找到摆脱莫斯科的独立方针。
外长哈耶克对记者们说：“我们同美国的关系并不好，这个责任并不在于捷克斯洛伐克。”
哈耶克说，美国“干脆不承认”一九六一年阐明结帐原则的协议，根据这项协议，一万八千四百公斤的捷克斯洛伐克黄金应归还给布拉格政府。
某些捷克人说，如果黄金归还了，那就会使这个开明的政府有更大的自由奉行独立的方针。《红色权利报》今天刊登的一篇声明强调了这样做的愿望。哈耶克向美国记者们发表的谈话显然是要帮助恢复同华盛顿的会谈。他说，双方在一九六一年曾经有可能达成一项协议，但是美国政府终于提出了新要求。
一九六一年，哈耶克（当时的副外长）和美国驻捷大使达成的协议说明了未来签订一项协定的原则，根据这些原则，黄金应归还，应满足其他一些要求作为赔偿共产党当局收归国有的美国财产的条件。
哈耶克说：“国务卿腊斯克说过，初步的协议的原则是可以接受的，但是由于这些原因，他并不认为当时签订一项最后协定是适宜的。”
“接着谈到的是古巴、越南、然后是中东的问题。几个月前，我们收到了一项备忘录，在这项备忘录中美国干脆否认所有的谈判，并提出高得多的要求。”
一九六一年十二月八日签署的原来的协议要求美国归还黄金，宣布赞成扩大双边贸易，取消对捷克斯洛伐克资财和银行存款的冻结。
哈耶克说，捷克斯洛伐克本来要赔偿价值约一千二百万美元的财产并取消对一些帐户的冻结，然而去年十一月，华盛顿要求对被收归国有的资财赔偿五千四百万美元。
他说：“在二十多年中，我不知道有任何表现可以证明美国政府的诚意。我只看到逃避性的行动。”

显示原版>>

Previous:捷修报纸表示要奉行“独立”方针

Next:苏修又允许《泰晤士报》在莫斯科出售


捷修报纸表示要奉行“独立”方针

出版日期:1968.04.23
         期次:3487
         版次:4
         栏目:\[第四版]
副题:美联社认为这是对苏修集团「批评」的答复
文章正文:
【美联社布拉格十九日电】捷克斯洛伐克新的共产党政权今天对苏联和其他东欧国家中批评它的人们说，它决心奉行一种独立的共产党的方针，尽管有人施加压力要它回到克里姆林宫路线上去。
《红色权利报》的一篇社论说：“机械地模仿苏联的做法，把它们搬到其他国家，这是有损于社会主义的利益的。”
报纸说：“谁也不能为一个党或一个国家规定它的国际义务是什么和不是什么”，这显然是答复对捷克斯洛伐克党的新的自由化纲领的批评，这个纲领在莫斯科引起疑虑，遭到东德高级共产党人的反驳。
苏联党报否认它对捷克斯洛伐克的自由化运动感到担心，可是《红色权利报》的社论表明捷克斯洛伐克领导人对这一点表示怀疑。
另一件事是，布拉格《人民民主报》报道说，“捷克斯洛伐克内务部情报机关的高级负责人之一”波科尔尼少校自杀了，三月三十一日在布尔诺附近卡尼策的森林中找到了他的尸体。报纸说，波科尔尼是“可以为前外交部长扬·马萨里克神秘的去世提供详细情况的一个见证人”。
【合众国际社布拉格十九日电】捷克斯洛伐克今天仿效有独立思想的罗马尼亚，要求谋求它“自己走向社会主义的道路”，拒绝外界的干涉，不论来自哪方面的干涉。《红色权利报》在一篇空前激烈的文章中强调，“选择自己走向社会主义的道路，是每一个社会主义国家的无可质疑的权利”。
党的机关报在由党的意识形态学家西涅克署名的一篇长文中强调平等、不干涉主权的原则，措词和有独立思想的罗马尼亚多年来使用的措词同样激烈。
报纸在评论捷克斯洛伐克目前的自由化浪潮时又说：“我们不打算把我们的方法强加于任何人。”

显示原版>>

Previous:古罗签订购买石油钻探设备贷款协定

Next:哈耶克抱怨美没有诚意同捷改善关系


喀拉拉邦印共革命派将成立统筹委员会

出版日期:1968.04.23
         期次:3487
         版次:3
         栏目:\[第三版]
副题:印报说，这是把信奉毛泽东的共产主义思想的人组织起来，成立另一个党的序曲
文章正文:
【本刊讯】印《政治家报》十八日刊载一则发自特里凡得琅的报道，摘要如下：
据悉，喀拉拉邦印共（马）的极端主义分子将成立一个统筹委员会作为把信奉毛泽东的共产主义思想的人组织起来成立另一个党的序曲。
新党的党徽很可能是交叉的笛和步枪，代表文化革命。
据消息灵通人士说，统筹委员会眼前的任务是同许多分散在这个邦各地的、有着类似的工作方针的孤立的集团接触，使他们团结起来参加一个中央组织。
在卡利库特已经有这样一个组织的核心。它在库尼卡尔·纳拉亚南领导之下。纳拉亚南也被开除出印共（马）。
【本刊讯】印《自由新闻》十七日报道：
马克思主义共产党政治局将于四月十九日举行紧急会议研究党内极端主义分子提出的要“按毛泽东路线成立革命党”的威胁。
政治局的一位资格很老的委员今天在这里说，在加尔各答会议结束之后，出现第三个共产党的可能性增加了。
据说，将近三分之一的极端主义分子要求把苏联说成是美帝国主义的同盟。西孟加拉邦的三名代表也支持这一建议。
虽然西孟加拉邦极端主义分子的机关刊物最近号召成立第三个印度共产党，可是从加尔各答到达这里的代表们说，安得拉邦极端主义分子集团还没有就这个问题作出最后的决定。
然而，他们表示担心，如果极端主义分子成立第三个组织，喀拉拉邦、比哈尔邦和北方邦的与中央持不同意见的集团将欣然参加。
在加尔各答政治局会议上，某些领导人指责说，北京电台广播的宣传材料在党员群众中间造成了混乱。据说，村一级的马克思主义党的成员开始滥用在当地的领导权，公开鼓吹进行纳萨尔巴里式的革命。有消息说，在喀拉拉邦和其他邦党员群众不守纪律。政治局现在将在四月十九日开始举行的为期三天的会议上研究这些事态发展。

显示原版>>

Previous:卡曾巴赫说关于美越接触地点问题将解决

Next:西孟加拉邦黄麻工厂工人罢工


卡斯特罗四月十九日讲话

出版日期:1968.04.23
         期次:3487
         版次:4
         栏目:\[第四版]
副题:他说，约翰逊三十一日讲话是一个花招
文章正文:
【法新社哈瓦那二十日电】菲德尔·卡斯特罗昨夜在吉隆滩发表讲话时宣布古巴加强战备，以应付任何外来威胁。
古巴总理谴责美帝国主义者七年前帮助雇佣分子在吉隆滩登陆。他说，我们不得不保留军队，我们人人都要当兵。
卡斯特罗宣布在全部学校内（包括女子学校）实施兵役制度的计划。他预言，这样一来就可以取消义务兵役制度。
总理宣布打算成立一支从事农业劳动的后备役部队。
总理说，国内的一切革命敌人都已被点出，并送往集体农场劳动，所有想离开古巴的失败主义者也作了同样处置。他说，现在，去迈阿密的道路通过甘蔗田。
卡斯特罗在提到防止核武器扩散条约时说，古巴将在联合国就此表示态度，这显然表示他不同意这个条约。
【法新社哈瓦那二十日电】菲德尔·卡斯特罗总理昨夜在三个半钟头的讲话中说，约翰逊总统缩小美国对北越的轰炸和退出一九六八年美国总统竞选的决定，是一个“花招”。
卡斯特罗博士说：“这是一个掩盖美帝国主义在越南的惨败、并企图限制越南人民胜利的花招。”
卡斯特罗博士说，到一九七○年，甘蔗收获工作将全部实现机械化，那时要完成计划预定的一千万吨数字，只要二万五千名工人就够了。
他说，一月二日以来在古巴实行的石油配给，每月节约了二万吨燃料，这才可能开展目前在农业中进行的巨大努力。
卡斯特罗博士的讲话是加紧开展上月开始的“革命攻势”的信号。
自从四月一日以来，哈瓦那居民几乎通通离开了市区，到甘蔗和咖啡种植园去劳动。
政府计划在一九七○至一九七五年之间增建四万公里沥青路面的公路，以便能迅速运输农产品。
在这些任务完成以后，“革命攻势”的目标将是小土地所有者，在国有化运动中一直没有触动他们。
现在哈瓦那冷冷清清。街上看不到来往的车辆和熙攘的人群，霓虹灯的招牌熄灭了，店铺关了门，橱窗里空空荡荡。首都静静的躺在四月的骄阳下烤着——有点象一堂庞大的电影布景，在电影拍成，演员和摄影师各自散去后的冷落景象。

显示原版>>

Previous:西欧一些城市又爆发学生示威/西柏林的希腊工人佩戴毛主席像章参加示威

Next:古罗签订购买石油钻探设备贷款协定


卡曾巴赫说关于美越接触地点问题将解决

出版日期:1968.04.23
         期次:3487
         版次:2
         栏目:\[第二版]
副题:美官员私下表示巴黎“比任何其他地点更可能被接受”
文章正文:
【美新处巴黎十八日电】供参考：虽然法国官方表面上保持漠不关心态度，但是法国人在幕后却竭尽全力设法使即将进行的越南问题和谈在巴黎举行。这种活动已达到这样的程度：高级政府官员现在相信，这一外交果实行将落到戴高乐的怀里。
【合众国际社巴黎十九日电】美国和北越很可能还不肯定他们将在什么地方进行会谈，但是巴黎人数天前就认定这次会谈将在他们美丽的首都举行。
此间业余政治分析家想指出，巴黎具备进行会谈的一切必要条件
中立。自从戴高乐总统开始使用“打击力量”和一个从大西洋到乌拉尔的欧洲”这些字眼以来，就很少有人愿意把法国划为这一集团或那一集团之一员了。由于他一贯反对美国的战争政策，又由于他在两周前赞扬约翰逊总统新的和平攻势，因此他既博得北越人的欢心又博得美国人的欢心。
越南代表团。北越和南越政府在这里均驻有外交代表。
美国官员。虽然法美关系在冷却，但是华盛顿在巴黎仍然驻着一个庞大的外交使团。
日
【路透社巴黎二十一日电】联合国秘书长吴丹今天离巴黎去德黑兰，他没有在这里进行任何接触以打破选择越南会谈地址问题上的僵局。
但是，他没有排除在他返回纽约途中星期二在这里进行接触的可能性。
【法新社德黑兰二十一日电】联合国秘书长吴丹今晚从巴黎飞抵这里。
在巴黎，吴丹说，在他离开纽约在这里的十二个小时的逗留期间，他没有任何接触。

显示原版>>

Previous:吴丹离巴黎去德黑兰

Next:喀拉拉邦印共革命派将成立统筹委员会


柯西金返国途中去印度搞阴谋活动

出版日期:1968.04.23
         期次:3487
         版次:3
         栏目:\[第三版]
副题:鼓吹印巴建立“尽可能好的”关系。印报托说，他与甘地讨论了越南和中东等问题
文章正文:
【印报托新德里二十一日电】苏联总理柯西金今天在这里与印度总理英迪拉·甘地夫人举行了大约九十分钟会谈，后来在记者招待会上说，他没有考虑使印巴关系正常化的任何新倡议。
他在回答一个问题时说：“我当然希望印度和巴基斯坦之间的关系尽可能的好，以反映塔什干宣言的传统和促进紧张局势的缓和，但是我们没有特别考虑任何具体新倡议。”
他说，他与甘地夫人讨论了像越南和中东这样一些“复杂的问题”。他们也交换了对“确实是很好的”印苏关系的看法。
这位来访的总理说，苏联和印度“打算尽我们所能来更进一步改善我们的关系”。
柯西金从卡拉奇返国途中于今天上午到达这里，他在印度首都呆了大约三小时，其中一半时间用于与甘地夫人举行秘密会谈。
他们在午餐时继续会谈了三十分钟。
到机场欢送柯西金的有甘地夫人和她的内阁同僚们。
关于越南问题，据信两位领导人表示忧虑不安：美国和北越目前关于预备性会谈的地点的争论不应当致使和平建设完全遭到危险。
【印报托新德里二十一日电】苏联总理柯西金与阿尤布和英迪拉·甘地的会谈鼓励了人们对两国为恢复有成果的对话来解决分歧采取新行动的希望。据消息灵通人士说，巴基斯坦可能朝与印度关系正常化方向提出一个有限度的建议。
这些人士预料巴基斯坦将重新提出它早些时候提出的关于恢复两国之间航空业会谈的建议。
这些人士说，对实现正常化采取这个有限度的态度，可能会扩大到包括恢复贸易关系。印度已经宣布它单方面恢复贸易关系的决定，但是没有得到巴基斯坦的响应。
可是，了解情况人士预料印巴关系正常化不会有任何突然的或者戏剧性的进展，因为他们认为取得进展需要时间，并且将是逐步的。他们预料在一个方面取得成功，将会导致其它一些问题的解决。
【德新社新德里二十日电】接近政府的人士公开承认他们对柯西金的访问感到意外。
这里的官员们认为柯西金决定到新德里停留，同甘地夫人亲自接触是一个“友好姿态”。
【法新社卡拉奇二十日电】柯西金已实际上打破了巴基斯坦对于苏联进一步给予军事援助尚存的一点点希望。
这是这里的观察家们今天晚上在柯西金向巴基斯坦商会联合会的商人讲话以后得到的印象。
柯西金说他希望印度大陆上的紧张局势将会减轻。他在讲了这句话以后又说了具有关键意义的一句话，表示希望印巴关系能恢复正常，“使任何国家都不必在军备上花费大笔金钱”。
观察家们认为这等于是苏联断然拒绝向巴基斯坦供应更多的武器。
同时，在苏联总理明天即将去印度停留的消息传来的同时，散发了攻击苏联向印度供应武器的小册子。

显示原版>>

Previous:西孟加拉邦黄麻工厂工人罢工

Next:柯西金同阿尤布发表联合公报


柯西金同阿尤布发表联合公报

出版日期:1968.04.23
         期次:3487
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉瓦尔品第二十一日电】在苏联总理柯西金结束对这里的四天访问之后发表的苏巴联合公报今天说，印度和巴基斯坦应当“本着塔什干宣言的精神”解决它们悬而未决的争执。
公报没有具体提到克什米尔问题，它说，“在研究次大陆的形势时，巴基斯坦总统说明了巴基斯坦对影响次大陆和平与稳定的一切问题和争执的态度”。
公报还说，核国家数目的增多，将威胁世界和平，并且是对实现普遍裁军努力的一个挫折，苏联和巴基斯坦领导人说，缔结一项防止核扩散条约是“紧急的”。
在谈到越南问题时，公报说，两国对于这场战争的继续进行感到深为关切，要求通过承认日内瓦协议来使越南局势正常化。公报说，“应当为政治解决越南问题采取一些步骤”。
【合众国际社拉瓦尔品第二十一日电】接近巴基斯坦政府人士说，措词隐晦的公报表明，柯西金在巴基斯坦访问期间所讨论的主要范围是克什米尔和苏联供应印度武器问题。

显示原版>>

Previous:柯西金返国途中去印度搞阴谋活动

Next:铁托和泽登巴尔发表联合公报


里弗斯再次发出战争威胁

出版日期:1968.04.23
         期次:3487
         版次:2
         栏目:\[第二版]
副题:叫嚷「如谈判开始就将全力以赴使用军事力量」
文章正文:
【合众国际社洛杉矶十九日电】众议院军事委员会主席里弗斯今天说，美国应该警告北越：要末谈判，要末面临一场全力以赴的战争。
他说，美国的现役部队部署得太分散，应该再征召预备役人员。
他在南加利福尼亚大学的外交政策研究所发表演说时说：“我们应该让河内知道，如果谈判不开始，我们就将全力以赴使用军事力量打赢这场战争。”
他说：“部署在东南亚的兵力水平已使我们国内的现役战略部队有所削弱，并可能影响我们应付其他紧急情况的能力。”
他说：“唯一办法是征召预备役部队。”
里弗斯说，美国就越南问题进行谈判的目的，是要保证南越能像南朝鲜一样成为一个稳固的非共产党国家。
他说：“我认为我们应该准备着把我们的部队长期留在越南，即使战争停止了也罢”。
【法新社洛杉矶二十日电】众院军事委员会主席里弗斯（民主党人）表示，用战术核武器来结束越南战争可能是可取的做法。
他还说：“由于逐步升级政策，才使越共得以按他们的条件打这场战争。”
里弗斯说，美国在第二次世界大战时的盟友在越南战争中什么用也没有，相反的还指责美国的政策。

显示原版>>

Previous:内外交困难度日 强盗头子大掉膘

Next:美强盗飞机对越北方进行今年来最疯狂的轰炸


美强盗飞机对越北方进行今年来最疯狂的轰炸

出版日期:1968.04.23
         期次:3487
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十日电】军方发言人今天说，美国飞机进行了今年来最大规模的袭击，对北越南部狭长地带进行了这场战争中最猛烈的轰炸。
美机接连第二天加强对北越的袭击，昨天对南部地带进行了一百六十次轰炸，袭击了广泛的目标。
这一天袭击是去年十月十四日以来最猛烈的，那天出击了一百六十三次，这一天袭击也超过了星期四创立的一百四十五次的一九六八年最高纪录。
美国海军第七舰队的驾驶员出击了七十五次，集中袭击了洞海和荣市周围的目标。
【美联社西贡二十日电】美国飞机接连第二天对北越进行了今年次数最高的轰炸。但是昨天的全部轰炸都是在狭长地带内。
美国空军、海军和海军陆战队驾驶员昨天进行了一百六十次轰炸。
北越的气候正在迅速改善，美国空袭预料会增加，除非美国政府下令进一步的限制。
【合众国际社西贡二十日电】军方发言人今天说，在昨天进行的这场战争中最猛烈的轰炸中，至少有五百架美国喷气战斗轰炸机袭击了北越的南部狭长地带。

显示原版>>

Previous:里弗斯再次发出战争威胁

Next:美新处说：法竭力设法使美越在法接触


美新处说：法竭力设法使美越在法接触

出版日期:1968.04.23
         期次:3487
         版次:2
         栏目:\[第二版]
副题:合众国际社竟传法是“中立”的
文章正文:
【合众国际社马萨诸塞州坎布里奇二十一日电】副国务卿卡曾巴赫今天说，他认为，为同北越举行预备性和谈寻找一个地点的问题“将解决”，但是他说，他不能预测在什么时候得到解决。
他在广播谈话中说：“我认为，当我们提出日内瓦或其他某个合适的地点而他们反过来提出金边或其他某个合适的地点时，我们将比较迅速地取得一致意见。”
：
【美联社芝加哥二十一日电】伊利诺斯州众议员普辛斯基今天说，他已打电报给法国的戴高乐总统，要求他邀请美国和北越到巴黎去立即进行和谈。
普辛斯基说，他“完——全有理由认为美国会接受巴黎作为一个折衷地点——的，之所以没有把它列入美国自己建议的谈判地点的名单上去，是为了使戴高乐有机会亲自提出这个建议”。
——

显示原版>>

Previous:美强盗飞机对越北方进行今年来最疯狂的轰炸

Next:吴丹离巴黎去德黑兰


内外交困难度日 强盗头子大掉膘

出版日期:1968.04.23
         期次:3487
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社弗雷德里克斯堡二十一日电】约翰逊在牧场休息完毕。
约翰逊同他的女儿摆好姿势让白宫摄影记者拍照，他最近显得瘦多了，掉了许多磅。

显示原版>>

Previous:泰国人民武装日益壮大

Next:里弗斯再次发出战争威胁


南越解放军痛击进行“全胜行动”的美伪军

出版日期:1968.04.23
         期次:3487
         版次:2
         栏目:\[第二版]
副题:并袭击一系列美伪军和帮凶军的兵营与据点
文章正文:
【法新社西贡二十二日电】越共正规军的一些部队昨天对参加“全胜行动”的美国和南越部队发动猛烈的反攻。
他们用迫击炮轰击七个政府军营地、两个美军营地和一个南朝鲜基地。
首都西北三十七英里的鹅油下的一个民团据点发生了激战，越共用迫击炮猛轰之后，发动了好几次的地面进攻。
尽管武装直升飞机和美国飞机猛烈扫射，但是越共正规军仍然猛攻这个据点。
越共对距离西贡二十四英里的茶句特种部队营地发动了另一次进攻，经过几小时的激战之后，他们在昨天清晨被飞机赶跑了。
当越共袭击莱溪附近的一个新开辟的直升飞机着陆场时，两名士兵被击毙，一架直升飞机观察机被击落。
越共还对从西贡通往湄公河三角洲的四号公路上的平政和陈归的政府军据点发动进攻。在平政遭到迫击炮轰击时，有十名士兵受伤。
【美联社西贡二十二日电】越南总部说，敌方炮手今天清晨用迫击炮轰击西贡附近的南越和南朝鲜部队。
其中一次炮击距首都只有四英里。发言人说，据说，一个由地方部队、民团和越南突击队守卫的分区总部被四十发八十一毫米的迫击炮弹击中，十名士兵受伤。
同时，对同一个地区的另外一支地方部队和民团发动了轻微的地面进攻，两名士兵受伤。
越南发言人说，在西贡以北约十五英里，一个朝鲜设施被三十发八十二毫米的迫击炮弹击中，没有提供伤亡的消，息。
【美联社西贡二十日电】昨天在溪山战斗基地附近同敌军爆发了新的战斗，敌军袭击了在进行扫清道路行动的美国海军陆战队，接着又伏击了海军陆战队的车队。
那里的行动是广泛分散在南越各地的一系列激烈火战之一，有数起战斗集中在西贡东北地区。
在西边南中国海沿岸，同阿美利加师一起作战的一九八轻步兵旅的部队报告，昨天在三岐西南八英里的地区与敌人发生遭遇。
在更南边一些，柬埔寨边界附近，美国第十一装甲骑兵团的一支部队昨天遭到地堡里的大约一连敌人小型兵器、自动武器和火箭推进的枪榴弹的袭击。在大约五小时的战斗中，三名美军被打死，二十人受伤。在打扫战场时没有发现敌人尸体。
在比较靠近西贡的地区，美国第一步兵师骑兵部队昨天同人数不详的一支敌军打了约六小时。美军两人被打死，八人受伤。这场战斗发生在西贡西北约三十五英里的地区。
在西贡西南约五十英里的湄公河三角洲内，南越陆军报告，在两天的行动中政府军死十二人，伤二十五人。
【路透社西贡二十一日电】美国军方发言人今天在这里宣布，在这个首都附近与越共部队发生了两场激战。尽管盟军发动了要把越共赶回去的大规模行动，越共仍然固守着西贡周围的一些阵地。
【合众国际社西贡二十一日电】仍然固守着溪山附近密林复盖的山腰阵地的共军迫击炮手昨天夜间向溪山基地发动了攻击。美国发言人说，他们向这个地区发射了一百三十发高爆炮弹。
附近的一支海军巡逻队同一支从隐蔽阵地出击的共军遭遇，遭到了猛烈袭击。连续不断的轻武器火力切断了海军陆战队的队伍，与此同时，迫击炮弹雨点般地落到了他们的阵地上。这位发言人说，一名海军陆战队员死亡，三十一名受伤。
【法新社西贡二十一日电】今天清晨，越共炮轰了厚义省的政府和美国的三个营地和军事设施。
越共还用迫击炮轰击了湄公河三角洲的茶句，打伤了八个民团成员。

显示原版>>

Previous:日报报道美帝在寻求反华的新手法

Next:泰国人民武装日益壮大


尼泊尔同罗马尼亚建交

出版日期:1968.04.23
         期次:3487
         版次:3
         栏目:\[第三版]
文章正文:
【法新社加德满都二十日电】外交部今天在这里宣布，罗马尼亚今天同尼泊尔建立了外交关系，成为同尼泊尔建交的第四个东欧国家。
外交部说，为了「加深两国之间的了解和发展两国之间的合作」，两国已决定建立大使级的外交关系。
苏联和南斯拉夫在尼泊尔设立使团已经有好几年了。保加利亚已在本周决定与尼泊尔建交。
外交部发言人说，预料将有更多的社会主义国家会这样做。

显示原版>>

Previous:铁托和泽登巴尔发表联合公报

Next:西欧一些城市又爆发学生示威/西柏林的希腊工人佩戴毛主席像章参加示威


日报报道美帝在寻求反华的新手法

出版日期:1968.04.23
         期次:3487
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》十六日刊登这家报纸驻华盛顿记者坂井米夫发出的一篇报道，题目是《美国在寻找对华政策的“新方向”》，摘要如下：
美国通过“在越南所犯的错误”终于开始理解世界人口的三分之一操一种语言，“团结”在一个政府之下的现实。
在美国政府内部的亚洲问题专家中间，已经开始探索改正这种不自然的对华姿态。这是因为有些人已经开始考虑，为了稳定亚洲局势，是否有可能改变“遏制”政策，而同共产党中国开始进行人员和文化交流，建立通商关系，从而使互不信任的厚冰逐渐融化。
但是，作为第二次世界大战的“遗产”的中国问题，不是说由于美国改变了姿态就可以简单地解决得了的。只要台湾的地位、对台湾居民的处置和待遇如何处理等重大问题不得解决，中国问题就不会得到最后解决。这样一来，政府负责人也就不能容易地提出解决办法。
就连研究远东问题的美国学者和专家们也很难提出好的方案。
在对台湾本身的处置和待遇的问题上，需要同共产党中国会谈，至少在当前共产党中国不会承认“两个中国”，美国也不会把台湾交给共产党中国。
归根结底，从美国来说，要想最后解决中国问题，不得不等到共产党中国政治上、经济上稳定以后，恢复了灵活的外交路线并且接受同美国谈判的时期。与此同时，许多美国人开始考虑，在那以前，可能要一方面避免在越南、朝鲜、台湾海峡等的对抗，宁肯采取“单方面的措施”来缓和紧张局势，另一方面采取恢复美国和中国间的人事和文化交流，恢复通商关系。即使仅仅是这样一种对华姿态的渐进的转变，如果能够实现，无疑对亚洲和平也是很大的贡献。

显示原版>>

Previous:日社论党指出：台湾问题是中国内政谁都不应干涉

Next:南越解放军痛击进行“全胜行动”的美伪军


日社论党指出：台湾问题是中国内政谁都不应干涉

出版日期:1968.04.23
         期次:3487
         版次:1
         栏目:\[头版]
眉题:美议员代表团企图拉拢日本社会党反华
文章正文:
【共同社东京二十日电】为出席日美议员座谈会而正在日本访问的美国议员七人，今天前往日本社会党总部，同政务调查会长木村等社会党领导人举行了会谈。
这个会谈是应美国议员代表团的要求举行的。不过，社会党由于没有参加日美议员座谈会，所以也积极地同意了。
会谈既没有特别规定讨论的题目，也没有特别作出什么结论，只是以中国问题为中心，就广泛的国内外形势交换了意见。
美国议员们对于越南和平实现以后，在美军从亚洲地区撤退的情况下，中国将造成的威胁、中国和台湾的关系、朝鲜半岛及其他地方发生争端的可能性等等，表示了忧虑，并且询问了社会党的看法。
社会党方面讲清了这样一个基本立场，就是“越南争端本来是个内政问题，美国应该停止轰炸北越，应该承认南越民族解放阵线”，同时说明了以下的看法：
美国应当反省依靠军事力量的政策；
中台关系是内政问题，任何国家都不应当干涉。
双方意见在许多方面都得不到一致，就这样结束了会谈。

显示原版>>

Previous:哥共（马列）机关报《革命报》发表社论说：毛泽东思想是世界人民的红色灯塔

Next:日报报道美帝在寻求反华的新手法


苏修又允许《泰晤士报》在莫斯科出售

出版日期:1968.04.23
         期次:3487
         版次:4
         栏目:\[第四版]
副题:瑞士报纸说是苏修建议在苏出售西方报纸的
文章正文:
【美联社伦敦十九日电】《泰晤士报》星期五晚上宣布，该报从星期六（二十日）开始在苏联销售。
一位主编说，它将是在俄国公开出售的第二种西方非共产党报纸。另一种是瑞士的《新苏黎世报》。
这些报纸将每日用飞机直接运到莫斯科。
【路透社苏黎世十六日电】瑞士《新苏黎世报》今天说，在苏联销售西方报纸的倡议是俄国人提出来的。
它说，“莫斯科提出的这一建议，是完全出乎我们的预料的。”

显示原版>>

Previous:哈耶克抱怨美没有诚意同捷改善关系


泰国人民武装日益壮大

出版日期:1968.04.23
         期次:3487
         版次:2
         栏目:\[第二版]
副题:巴博惊呼，泰游击队「现在组成大规模的队伍，攻击的猛烈程度和效果更为严重了」
文章正文:
【路透社曼谷十七日电】泰国内政部长巴博已命令边界警察封锁泰国与老挝接壤的边界，以防止共产党训练的苗族人渗透。
巴博是在今天向记者们宣布这个消息的。他说，泰国陆军的调查人员最近发现大约有一千名苗族人化装成难民，越过边界进入清莱府。
在苗族人——他们在中华人民共和国云南省和老挝的共产党占领区受过训练——渗入到清莱府山区以后，于二月和三月间爆发了战斗。
巴博说，在与老挝毗邻的其他府里，共产党游击队从巴特寮部队得到人员和物资，从北越得到顾问。
他又说，游击队现在组成大规模的队伍，能够对政府军发动攻击。
虽然游击队与政府军之间冲突的次数最近减少了，但是游击队攻击的猛烈程度和效果变得更为严重了。
【路透社曼谷十二日电】渗入泰国北部诸省的受过共产党训练的苗族部族人现在已渗透到更南的具有战略意义的碧差汶府了。
该府府尹最近向曼谷内政部报告说，府的当局在山区苗族村庄里破获一些地窖，里面放着弹药、汽油、粮食、地图和收音机。这种收音机的波段只能收听北京电台。
这个府尹对记者们说，他已要求曼谷当局调回边界警察巡逻队，这支巡逻队早些时候被仓促地调往靠近老挝边界的难府，以镇压渗透到那里的苗族人。
他们能够控制居住在泰国北部的大约八万名苗族人，并且统一指挥全省的游击队活动。
泰国总理他侬说，在难府和清莱府，目前已有受过外国共产党训练的大约七百名武装起来的苗族人。
政府担心的是，共产党人将进一步渗透到孤立的碧差汶府。
碧差汶府府尹说：“局势是危险的。我们不能漠不关心。”

显示原版>>

Previous:南越解放军痛击进行“全胜行动”的美伪军

Next:内外交困难度日 强盗头子大掉膘


铁托和泽登巴尔发表联合公报

出版日期:1968.04.23
         期次:3487
         版次:3
         栏目:\[第三版]
副题:声称双方对国际工运和其他国际问题观点相似
文章正文:
【南通社乌兰巴托二十日电】南斯拉夫政府和蒙古政府对由于帝国主义势力使用武力和组织武装干涉干预其他国家的内部事务而使国际局势加剧表示深为不安。
两国政府认为，这样的政策是造成世界现有冲突的基本原因。
这是南斯拉夫—蒙古会谈公报中强调指出的。
两国政府认为，为了制止帝国主义侵略政策和保障和平，社会主义国家、不结盟国家和其他爱好和平国家，必须进行更加广泛和更加积极的合作。
公报说，南斯拉夫—蒙古会谈特别重视越南局势。两国代表团谴责美国侵略，认为越南民主共和国政府关于准备同美国进行接触以便讨论无条件停止国对越南民主共和国的轰炸和其他一切军事行动的声明，是为停止战争和谋求越南问题政治解决创造条件的重要步骤。
南斯拉夫政府和蒙古政府认为，在目前情况下，必须全面支持不结盟国家、所有反帝力量和反战力量的单独和联合行动。两国政府同时指出，必须全面彻底裁军，并认为根据联合国宪章的目标，联合国的普遍化是一个十分重要的原则。
贝尔格莱德和乌兰巴托两国政府认为，维护欧洲和平和建立欧洲集体安全体系是同承认两个德国主权国家和承认欧洲边界不可改变密切相关的。
两国代表团在会谈中，对于南斯拉夫—蒙古关系迄今的发展给予良好评价，双方表示希望这种关系更加发展并以新的合作形式更加丰富多彩。
公报接着说，蒙古人民革命党中央委员会第一书记泽登巴尔和南斯拉夫共产主义者联盟主席铁托指出，对于国际工人运动和其他进步民主力量反对帝国主义争取民族独立、和平和社会主义的斗争的基本问题的观点是近似的。铁托总统邀请蒙古人民革命党中央第一书记、蒙古政府主席泽登巴尔和议会主席桑定访问南斯拉夫。联合公报说，邀请被满意地接受了，又说，这次访问日期将在以后确定。
【南通社乌兰巴托十六日电】今天南斯拉夫—蒙古会谈，历时两小时多一点。
泽登巴尔和蒙古其他的领导人称赞南斯拉夫的国际活动。以及它旨在加强和平和发展合作的主动性。蒙古特别同意南斯拉夫对越南问题、近东问题和其他尖锐的国际问题的看法。
铁托总统表示了南斯拉夫共产主义者联盟，对于在国际工人运动范围内举行国际会谈问题的原则立场，联盟原则上不反对类似的会议，如果它们是正式性质的，和如果需要举行会议的话。

显示原版>>

Previous:柯西金同阿尤布发表联合公报

Next:尼泊尔同罗马尼亚建交


吴丹离巴黎去德黑兰

出版日期:1968.04.23
         期次:3487
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿二十电】在非正式场合，国务院的一个发言人今天说，看来巴黎是“一个比任何其他地点更可能被接受的地点”。
发言人说，河内和华盛顿在巴黎都有代表，那里的气氛比任何其他地点更有助于预备性谈判。

显示原版>>

Previous:美新处说：法竭力设法使美越在法接触

Next:卡曾巴赫说关于美越接触地点问题将解决


西孟加拉邦黄麻工厂工人罢工

出版日期:1968.04.23
         期次:3487
         版次:3
         栏目:\[第三版]
文章正文:
【美联社加尔各答十五日电】星期一（十五日）由于共产党在西孟加拉邦组织的罢工，在西孟加拉的五十一家黄麻工厂中有四十一家关闭。有十六万多工人——占黄麻工人二分之一以上——支持了为期一天的罢工。这次罢工是支持他们关于提高工资的要求。
工会发言人说这次罢工“完全成功”。他说，经理如果不立即采取行动，工人们将开始不定期的罢工。

显示原版>>

Previous:喀拉拉邦印共革命派将成立统筹委员会

Next:柯西金返国途中去印度搞阴谋活动


西欧一些城市又爆发学生示威/西柏林的希腊工人佩戴毛主席像章参加示威

出版日期:1968.04.23
         期次:3487
         版次:4
         栏目:\[第四版]
副题:瑞典有四十六个城市举行抗议美帝侵越示威
文章正文:
【美联社罗马二十日电】今天大学生们为声援北越举行的示威，同警察发生了冲突，至少有十人受伤。
这场示威在罗马大学附近开始。数百名学生排成队伍，向附近的武装部队办公处前进。他们举着标语牌，上面写着：“要肥料，不要凝固汽油弹”，并且高呼“胡志明万岁”。
【本刊讯】斯德哥尔摩消息：大约六千人二十日下午举行抗议集会和示威游行，强烈抗议美国侵略越南。
示威者喊着“美国滚出越南去”，“美国是刽子手”等口号穿过了斯德哥尔摩的主要街道和市中心。他们举着越南人民的伟大领袖胡志明的画像，越南民主共和国的国旗，民族解放阵线的旗帜和标语牌。
示威者还在大街上散发了传单，传单说，“今天对各国人民的和平和独立造成威胁的正是美帝国主义。因此，民族解放阵线在越南对美国所取得的胜利就是全世界人民的胜利。”
本周在整个瑞典的四十六个城市和地区举行了抗议集会和示威游行，强烈抗议美帝国主义侵略越南。
【美联社西班牙莱昂二十日电】西班牙的地下工会和共产党人今天在莱昂张贴了标语和传单，号召在四月三十日和五月一日举行示威。
【法新社巴黎十九日电】据警察估计，三千五百到四千大学生星期五在巴黎拉丁区举行示威游行，高呼“基辛格，约翰逊是纳粹”、“施普林格是刽子手”等口号，表示支持德国大学生和“工人斗争”。
这个示威游行是由法国全国大学生联合会和“全国越南委员会”倡议组织和支持的，时而呼口号、时而唱《国际歌》的游行队伍，云集到法国大戏院附近的洛德翁十字路口，在那里，柏林德国社会主义学生联盟一个代表对他们这种声援行动表示感谢，并强烈地攻击了联邦德国。在打破美国研究所的玻璃橱窗之后，游行队伍就解散了。
【美联社柏林二十一日电】西柏林星期日有两千多人示威反对希腊军人政权。
大多数是这个城市的狂暴的新左翼的年轻成员，但是该市工人区的一些希腊人也参加了。参加抗议的一些希腊人以及其他人，佩戴毛泽东像章。
一个新花样是“鼓动剧院”，显然是学的中国“红卫兵”的舞台宣传活动。
这种西柏林的剧院是在一辆平底卡车的顶上演出。演员们佩戴着表明他们所演的角色的标记。参加者高呼反对美国政府、反对希腊政府以及反对西德政府的口号。标记上写着诸如：“给希腊自由”，“消灭法西斯主义”等口号。
【美联社法兰克福二十一日电】希腊工人星期六和星期日在西德的几个城市举行示威，反对雅典军事当局。
【路透社波恩二十一日电】自动流亡的安德烈
·帕潘德里欧今天在这里说，西德无疑将成为反对希腊的军人支持的政府的全希腊解放运动的重要中心。
据估计，西德住有十五万希腊人，大部分是工人和学生。
【德新社维也纳二十一日电】在维也纳，大约五十名青年人向希腊大使馆的房子发动了一次闪电式袭击。他们投掷石块，打碎了一些玻璃窗，向墙上涂抹红蓝墨水。
也是在维也纳，大约一百多青年人高呼“打倒希腊军人政权”，扰乱了三千名希腊东正教徒的传统的复活节行列圣歌。
警察当局说，在维也纳的现代史上，宗教仪式受到扰乱，这还是第一次。
【美联社伦敦二十一日电】五千群众，大多数是年青人，今天聚集在特拉法加广场抗议希腊政府掌政一周年。

显示原版>>

Previous:尼泊尔同罗马尼亚建交

Next:卡斯特罗四月十九日讲话


阿联外长去苏并同葛罗米柯会谈

出版日期:1968.04.24
         期次:3488
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗十八日电】外长里亚德今天离开这里赴莫斯科对苏联进行三天正式访问。他将从那里前往匈牙利和捷克斯洛伐克。
【中东社开罗十七日电】外长里亚德说，他明天开始的对莫斯科和布达佩靳的访问是对两个姊妹国家的访问，以便就中东局势、其他的世界性问题及同这三个国家有关的问题进行磋商。
【德通社莫斯科十九日电】苏联消息灵通人士今天在这里说，阿联外长里亚德和苏联外长葛罗米柯今天讨论了四月二十四日将在纽约复会的联合国大会的议程。
里亚德和葛罗米柯今天会谈了几小时。随后，党的总书记勃列日涅夫接见了里亚德。
据消息灵通人士说，里亚德把阿联想把中东纠纷提到联大去的愿望告诉了葛罗米柯。
到目前为止，这个要复会的会议的议程上只有不扩散条约草案。
这些人士说，里亚德和葛罗米柯还讨论了共同有关的其他一些问题，包括经济问题在内。

显示原版>>

Previous:南也门政府进行部分改组

Next:苏修军舰频繁出入亚历山大港一支舰队将到伊拉克活动


巴勒斯坦游击队抗击以色列侵略军捷报频传

出版日期:1968.04.24
         期次:3488
         版次:3
         栏目:\[第三版]
眉题:约旦军队打退以色列侵略军的几次挑衅
文章正文:
【中东社开罗二十日电】约旦军方发言人今天在安曼宣布，以色列军队今天上午向约旦河东岸的古尔地区开火。约旦军队进行了回击。战斗持续了两小时。发言人宣布，六名以色列士兵被打死，一辆半履带式车辆被击毁。
以色列侵略军最近一再向约旦寻衅。
【中东社安曼二十日电】一位约旦军方发言人宣布，以色列军队今天下午又对约旦发起一次侵略。
【路透社安曼十九日电】军方发言人今天在这里说，约旦军队昨晚制止了企图偷越约旦河的以色列巡逻队。他说，在冲突中有一些以色列人伤亡。
【美联社大马士革十五日电】巴勒斯坦游击组织巴勒斯坦解放运动的军事组织暴风突击队星期一（十五日）说，上星期三（十日）在加利利湖以南的一次武装冲突中以色列死伤十五人。
这项公报说，这次冲突是在由几辆装甲车和一辆坦克组成的一支以色列队伍越过约旦河去支援以色列军队攻击巴勒斯坦解放运动根据地时发生的。
【中东社贝鲁特十一日电】据今天在这里发表的一项战报说，争取巴勒斯坦解放全国阵线在四月一日至八日之间在被占领的领土内采取了四次突击队行动。
这项战报说，这个阵线的一支战斗分队四月八日在约旦河西岸乌姆苏韦斯西南的杰奈达地区伏击了敌人的一支巡逻队，当时敌人的巡逻队正通过这个已布设地雷的地区，一辆运兵的全履带式汽车被炸毁并起火燃烧。这项战报还说，这辆汽车上的大多数士兵都被打死，其中包括一名与敌人合作的阿拉伯叛徒。
这项战报还说，载有两名军官的一辆敌人吉普车赶到出事地点，当这两名军官下车时，他们就踩响了两颗地雷，当场被炸死。
它说，在这次事件后，敌人向约旦河东岸发动了一次侵略，但是没有取得成功。
这个阵线的战报说，在四月一日（星期一），这个阵线的突击队的一个分队在乌贾以北的一个地区布设了地雷阵。以色列的一辆半履带式卡车触雷而被完全炸毁。
战报还说，突击队全部歼灭了这辆卡车上的士兵。
战报说，在叙利亚戈兰高地的达布萨地区活动的另一支战斗分队，在一辆敌人的半履带式卡车触到电动地雷发生爆炸后又对它发动攻击，这辆卡车上的全部士兵都被打死或打伤。
战报还说，一支战斗分队在乌姆苏韦斯以南第九十九号营地入口处伏击了一辆敌人的汽车，后来用手榴弹攻击了一辆运兵车，打死打伤了这辆汽车上的士兵，而这个阵线的这支队伍安全返回基地。

显示原版>>

Previous:漫画

Next:在被掠夺的阿拉伯领土上以色列公然大肆霸占土地


巴索夫声称苏有可制造高温等离子体的高功率莱塞射束

出版日期:1968.04.24
         期次:3488
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六七年十月二十三日电】诺贝尔奖金获得者、科学院士巴索夫今天在莫斯科综合技术博物馆说，“苏联拥有可以在十亿分之一秒的时间内产生几十个千兆瓦的功率的光束。”
这种莱塞的射束产生的温度相当于十后面加二十三个零的摄氏度数。它们目前已经可以用于制造高温等离子体。巴索夫还指出半导体莱塞在极为有效的电子计算机方面的部分用途。半导体莱塞的大小只有若干微米。

显示原版>>

Previous:英报报道：美对晶体莱塞的试验结果和理论不同

Next:苏物理理论家兰道去世


德勃雷承认法失业情况严重

出版日期:1968.04.24
         期次:3488
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十八日电】今天，德勃雷在向国民议会财政委员会谈追加预算时特别指出：“要求就业的人数之多仍然是使人耽心的问题。重新开始的经济景气还没有使人感觉到它的效果，要求就业的人数的最近数字达到二十四万人。”
财政部长强调指出，这种情况主要是由于农民以高于计划规定的速度放弃土地、生产力的改善以及十八岁到二十岁的青年进入劳动力市场。
就一九六七年全年而言，所取得的结果表明，输出和家庭消费的进展速度减缓了。
至于对外贸易，德勃雷说，预料下半年我们的出口增长速度会减缓，这是审慎的看法。

显示原版>>

Previous:法国工业产量下降 失业人数日益增多


法国工业产量下降 失业人数日益增多

出版日期:1968.04.24
         期次:3488
         版次:4
         栏目:\[第四版]
副题:美报说，法工业出现十年来最悲惨的局面，夫业人数是三十年代萧条以来最高数字
文章正文:
【本刊讯】美《国际先驱论坛报》三月四日登载了一篇巴黎通讯，题为《法国的失业情况》，摘要如下：
每天早上，在建筑庄严的巴黎交易所附近的雷奥米尔路，都有大批的人聚集在法国的畅销报纸《法兰西晚报》报社前面。
到九点三十分时，热闹的场面开始。当报纸的第一版开始出售时，人群就蜂涌抢上前去。有些人从早上八点就去等了，为的是可以排队排在头里。卖报员在柜台上分发着报纸，每一个买到报纸的人都迅速地翻看招聘栏，希望他能够首先发现一个招聘的工作。
雷奥米尔路每天早上的人群集合，反映了目前已成为法国的头号社会、经济和政治问题——失业。
据官方估计，法国今天约有五十万失业工人，这是自从三十年代的萧条以来的最高数字。
在过去一年里，失业人数增加了百分之五十，虽然政府官员说，这个趋势正在保持水平状态，但是法国的工资收入者却越来越感到担心和不安。在巴黎地区（那里集中了百分之二十五的失业者），最近的一次民意测验表明，每七个职工中，就有一个人担心他将在今年失业。
统计数字表明，一九六七年全年的失业人数剧增，同时工资收入者的总人数下降，这是第二次世界大战结束以来第一次下降。与此同时，在职人员的工作时间缩短了。这些数字表明，尽管法国的物价去年上涨了百分之三点三，而法国的老板们付出的工资总数却保持在一九六六年的水平。
失业人数日益增多和生活费用的上涨，在法国产生了深刻的心理影响。企业家不愿意投资，工资收入者则在贮备一切他们能收拾的东西，以备应付在他们看来不可避免的穷困日子。法国舆论研究所估计，全体法国人中，有百分之四十四的人认为他们的购买力将降低，一九六八年在经济上将被挤压得更紧。
这些忧惧已变成法国经济的一幅阴郁的图象。一九六七年国内消费额几乎下降了百分之二。
与此同时，由于法国的出口品在世界市场上向外国竞争让步，以及由于进口品仍然在当地市场中占较大的比例，法国的工业出现了十年来最悲惨的局面。纺织品产量下降了百分之九，汽车产量下降了百分之十三。
谨慎的经济合作和发展组织，在综合一九六八年的前景时，似乎承认法国工资收入者的焦虑。这个二十一国的组织在上个月发表的关于法国情况的年度报告中说，前景似乎
“非常动荡不定”。
尽管如此，许多分析家认为政府发表的失业者数字是值得怀疑的。
政府到今年一月间才公开承认这些估计数字是大概正确的。即使这样，有些批评家还是认为，这些数字是最低的数目，没有计算进就业不足，尤其是妇女中的失业情况。
法国已有成千上万的小规模农业经营者被迫背井离乡，这个过程目前由于共同市场内部的一些新的农业协议而可能加速。这些协议给法国的小规模的、利润不大的农业经营者施加了更大的压力，而有利于大规模的、现代化生产的经营者。
与此同时，工业生产率的提高，减少了新的职业空额。因此，去年总的就业人数可能减少百分之一点四，每个职工每周的工作时数可能减少百分之一点二，但是法国的经济可能仍然增长了百分之四。于是，有些分析家认为，法国在提高生产率方面还有很大的余地，以致失业人数将继续增多，而且也许大大增多，即使是经济达到它指标增长率百分之五，失业者也将增多。
有一位批评家，戴高乐党的议员、大银行家夏朗东估计，当前法国的工业，根据一项全面的改组计划，可以裁减四十万工人而不致使生产下降。
因此，经济上为了精打细算必须现代化，以及从政治上考虑必须提供更多的就业机会，在这两者之间，政府正处在越来越窘迫的境地。
政府最严重的政治负担，也许是失业者中年青人非常多，可能多达百分之三十。这些年青人其实不是丧失了工作，而是一直没有找到工作。
今年一月间，政府宣布了一项追加的六亿五千万美元的“支持”计划，以刺激消费和促进就业。它还在一九六八年预算中立一笔三亿五千万美元的赤字以刺激经济。但是各大反对党，甚至多数派执政党内部的批评家，都认为这样的计划是不解决问题的。

显示原版>>

Previous:美再次提高银行贴现率

Next:德勃雷承认法失业情况严重


法美苏英正在密谋“解决”中东问题的计划

出版日期:1968.04.24
         期次:3488
         版次:3
         栏目:\[第三版]
副题:阿联外长等就中东问题同苏修及联合国成员接触
文章正文:
【中东社开罗二十一日电】《共和国报》今天报道，法国政府与开罗保持着经常的联系，并密切注视联合国使节雅林在安曼、开罗和特拉维夫的会谈。
据说，起草安理会决议的大国正互相进行接触，以便通过采取对敌对双方都有约束力的另一联合国决议来解决这个问题。
这家报纸还获悉，在巴黎、华盛顿、莫靳科和伦敦也在进行接触，以便同意一项得到各大国保证的解决中东危机的计划。
这位法国官员说，在最近的发展之后，法国对这场危机的态度是基于以下几点的：
１、以色列侵略军应该撤走。２、难民问题应得到彻底解决。３、这个地区的战争状态和紧张局势应该结束。４、雅林应向联合国提出一个明确与确定的计划，对这些问题中的每个问题都提供解决办法。
可以根据这几点起草有约束力的决议。
这位人士说，以色列对约旦的一再侵略使得不得不在联合国内尽快采取行动，以便同意一个时间表，保证去年十一月二十二日通过的联合国决议的执行。
【美联社开罗二十一日电】《金字塔报》星期日（二十一日）报道，埃及正在同世界大多数首都进行大规模的外交接触，试图谋求解决中东危机。
这家报纸说，外长里亚德同苏联领导人的会谈讨论了这种局势，双方已取得“完全一致”。
这家报纸说，里亚德在回国途中正前往布拉格和布达佩斯，以解释埃及对中东局势的立场。
这家报纸说，与此同时，埃及（在联合国）首席代表扈利和其他成员国代表之间正在联合国总部进行其他的接触。
这家报纸说，苏联和美国驻联合国大使马利克和戈德堡也举行了会谈。
一些人士说，在开罗，外交部向所有欧洲、非洲和亚洲国家大使概要说明了最近的局势发展和雅林进行的使命所达到的各个阶段。
这些人士说，与此同时，阿拉伯领导人之间在举行会谈，设法消除他们的分歧和统一他们的努力。
【法新社贝鲁特二十日电】《解放者报》说，黎巴嫩官方人士已得知美国解决巴勒斯坦问题的新计划。
据这家报纸说，这个新计划包括下列主要几点：一，通过阿拉伯国家同以色列谈判建立持久和平（这个计划没有谈到这种直接谈判的方式和条件）。二，修改以色列和某些相邻的阿拉伯国家之间的边界。三，在同意了新的边界之后，以色列军队从占领地区撤走。四，耶路撒冷国际化，它将置于没有约旦和以色列参加的国际监督之下。《解放者报》指出，美国这个计划完全无视了难民问题。

显示原版>>

Previous:法新社报道：朝鲜军队打退渗入非军事区的美军

Next:南也门政府进行部分改组


法外长去西德活动将同勃兰特会谈

出版日期:1968.04.24
         期次:3488
         版次:4
         栏目:\[第四版]
副题:法新社说将讨论英加入共同市场和东欧局势等问题
文章正文:
【法新社波恩二十一日电】法国外长顾夫·德姆维尔今天抵达此间作六十小时的访问，在访问期间他将同他的西德同僚勃兰特会谈。
这是定期的一系列的季度会谈的一次会谈，将是这两个人自从四月五日共同市场部长理事会对英国加入问题未能取得一致以来的第一次会晤。此间观察家认为，这个问题将再次是议程上的一个重要问题。
勃兰特在最近的一次对电台记者谈话说，西德和法国应作新的努力来解决这个问题。他建议两国回到二月十六日法德联合公报上去，当时戴高乐总统和基辛格总理建议共同市场和申请国之间进行贸易交流。
这周在这里两国部长的议程上的其它问题预计是东西方之间关系，东柏林对西德关于缓和的建议的反应，以及东欧的局势。
顾夫在抵达机场时说，“我来到波恩会见勃兰特先生感到很高兴。我们将就肯定很庞大的议程进行有益的意见交换。”
【德新社波恩二十日电】西德外长勃兰特于星期一在此间会晤法国外长顾夫·德姆维尔时，法德在非洲加紧经济合作问题将是议程上一个重要的项目。
勃兰特将与顾夫·德姆维尔进行的会晤，是法德友好协会上规定的定期磋商。勃兰特于本月早些时候在访问非洲后回国，他在访问期间，会见了非洲领导人，并出席了在阿比让举行的一次西德驻撒哈拉以南使团团长会议。
在援助同欧洲共同市场相联系的十八个非洲国家的欧洲发展基金中，联邦共和国出款占百分之三十五。
在以前的谈判中，巴黎对于西德想更多地参与西非经济活动的愿望表示过谅解，因为这个地区的经济可能性超过了单独一个国家的能力。
虽然在波恩和巴黎的高级政府部门之间存在着协议，但西德方面已发觉法国驻在非洲有关国家的官方代表表现了抵抗，这些代表显然希望不管怎样保持以前“老的地位”。
在波恩外交人士中，人们觉察到，西德私人经济部分必须更多地参加对非洲国家的经济援助。
波恩官员承认，这个问题不可能在外交部长间的一次会议中解决。
但是，这个问题还将在西德发展部长维施内夫斯基和法国次长布歇之间即将举行的法德磋商中加以研究。

显示原版>>

Previous:美联邦储备委员会头子马丁承认：美正处于三十年以来最严重的财政危机中

Next:美再次提高银行贴现率


法新社报道：朝鲜军队打退渗入非军事区的美军

出版日期:1968.04.24
         期次:3488
         版次:3
         栏目:\[第三版]
文章正文:
【法新社东京二十日电】平壤电台报道说，六十名美国渗入者今天大部分“被歼灭了”，美国随后发动的一次进攻被击退了。
这里收听到的电台广播说，大约六十名美国士兵在非军事区西部距一个北朝鲜据点三十码的地方出现了。他们企图渗入，可是在一次激烈的炮战后大多数被“歼灭了”。
电台说，随后美军用约一百名全副武装的军队对这个前哨据点发动大规模的进攻。
北朝鲜人发动反攻，在数小时的战斗后击退了美国人。
【合众国际社朝鲜板门店二十日电】朝鲜停战委员会几小时后立即举行第二百六十七次会议，讨论这一事件。
【合众国际社汉城二十二日电】联合国军司令部发言人今天说，联合国军和北朝鲜入侵者二十一日下午在朝鲜非军事区发生冲突。这是一周来第四次边界事件。发言人说，眼下还没有得到双方伤亡数字的报告。

显示原版>>

Previous:在被掠夺的阿拉伯领土上以色列公然大肆霸占土地

Next:法美苏英正在密谋“解决”中东问题的计划


蒋帮《中央日报》报道：美根据「国防教育案」加紧中文教学

出版日期:1968.04.24
         期次:3488
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】蒋帮《中央日报》十六日刊载一篇从华盛顿发出的报道说：
最近，美国的联邦教育署，发表了一件报告，说未来的十年，估计美国需要一千零五十位中文博士，四千名中文硕士及主修中文科目的学士五千人到美国各部门工作。教育署并且选定了美京乔治城等三十所研究中国语文著名的大学，加强实施国防教育法案，训练中国语文研究生。对这些研究中国语文的学生，给予极优厚的奖学金，来开发外国语文的「最未开发地区」，解决中国语文人才荒的问题。
以美国首都华盛顿为中心的附近地区，乔治城大学的语言学院，是素有盛名的，乔治城语言学院中文系系主任汤姆森博士指出：在一九五○年，全美国只有十几所大学有中国语文的课程，到了一九六六年，便增加到一百
三十所左右的公私立大、专学院、研究院，开中文的课。至于美国中学，在一九六○年以前，教授中文的真是寥寥可数，但是到了一九六三年，便有八十所左右的中学，教授中文。一九六八年则增加到一百五十个学校。汤博士预计到一九七五年的时候，美国教授中文的中小学，将增加到五百所左右。
汤姆森博士说，近年来，美国语言研究工作普遍地都在进展，但是中文研究发展快速的情形，是其他任何语言所没有的。
美国目前大、中小学的中文师资，部分是美籍，部分是聘请中国人，例如在加州大学执教的赵元任博士，在国防语言学院执教的李抱忱博士等。
教材，也是美国中文研究热中的一个重要问题。中文教学的计划和教材，可以说各校不同。这些教材，大多由中、美学者共同努力，合作编著。

显示原版>>

Previous:美进步劳工党月报《挑战报》载文说：毛泽东思想加剧每个大陆革命进程

Next:日报评日本社会党最近一次中央会议


漫画

出版日期:1968.04.24
         期次:3488
         版次:2
         栏目:\[第二版]
文章正文:
记者：“请问哪一面是前线？” （原载美国《西雅图时报》）

显示原版>>

Previous:一种新型的超塑性不锈钢合金

Next:巴勒斯坦游击队抗击以色列侵略军捷报频传


毛主席语录

出版日期:1968.04.24
         期次:3488
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！”

显示原版>>

Next:美进步劳工党月报《挑战报》载文说：毛泽东思想加剧每个大陆革命进程


美进步劳工党月报《挑战报》载文说：毛泽东思想加剧每个大陆革命进程

出版日期:1968.04.24
         期次:3488
         版次:1
         栏目:\[头版]
副题:越南人民战争胜利证明毛泽东思想的正确和威力
文章正文:
【本刊讯】美国进步劳工党月报《挑战报》最近出了一份号外，标题是《关键性的要求：美国现在立即撤出越南！》，摘要如下：
人民战争已经打败了美国在越南的军事机器。
请看人民战争迄今为止所取得的成就：
精锐的美国海军陆战队的作战部队有一大部分被消灭了。在海军陆战队中剩下来的是一批士气非常低落的家伙。
美国战略预备队已经动用光了。这使各地受压迫人民有了很大的机会。
美国空军有很大一部分是被步枪和常规高射炮从天空中打下来的。
宣传得很厉害的有着“巨大的火力”和“高度机动性”的美军已经陷入泥坑。它能够使自己脱身的话就很幸运了。
始终很有办法的民族解放阵线摧毁了大量美国武器。解放军使美国成了它的重要的供应者之一，他们以缴获的装备对付以前拥有这些装备的人。
在西贡的无足轻重的傀儡“政府”及其一无用处的军队已经在政治上和军事上死亡了。
越南的革命揭示，美国统治者是世界史上最野蛮的统治阶级。
人民战争使每一个所谓的美国盟国丧失了信心。
人民战争使约翰逊成为历史上最为人所痛恨的人，他很容易替代希特勒的地位。这迫使美国大企业家抛弃约翰逊。
在越南进行的人民战争证明了毛泽东政策的正确性和威力。在世界的每一个角落，毛泽东政策提高了马克思列宁主义的崇高性和地位。毛泽东政策鼓励和加速每个大陆的革命进程。
但是这只是一方面的情况。
在美国：
千百万人已经觉醒起来，并采取行动反对政府的政策。在我国，反帝已经达到了新的高度。
黑人和政府之间的矛盾因战争和战争的后果而加剧了。实际上，数以百万计的反叛的黑人已经对美帝国主义开辟了第二条战线。
由于战争费用大得惊人，由于美国必须单独承担这笔费用，美国的经济在风雨飘摇中。美国老板试图在国内以压榨工人的办法来克服这种困难。结果，爆发了前所未有的罢工运动。千百万所谓的“安全”工人现在反对战争了。
由于战争给经济带来了灾难，美帝国主义遇到了黄金危机和抛售美元。这种情况表明全世界不信任美国的军事、政治和经济能力。这种危机已成了加剧各帝国主义国家之间的斗争的主要形式之一。这种分崩离析的现象表明，革命的力量的确比反革命的力量强大。
由于所有这一切的结果，越来越多的人对资本主义制度发生严重怀疑。许多人正在寻找取而代之的革命行动。
由于打垮越南的革命力量对美国统治者的经济和政治利益极关重要，因此，对他们来说，目前的溃退是严重的。美国在越南发动战争主要是为了使它有可能在亚洲进行巨额投资而且使这些投资得到保证。进行这场战争是为了使亚洲对美帝国主义者来说是一个安全之地。为此，美国大企业的更长远的目的就是打垮亚洲和世界革命的主要根据地革命的中国。
目前，从菲律宾到泰国，美国都面临着革命。如果在亚洲实现了革命的社会主义的话，就将使美帝国主义变得无能为力。这将是美帝国主义走向全面毁灭的一大步。美国需要控制亚洲的经济生活以便作为一种榨取利润的体系存在下去。因此它在越南是不能、也不会就此罢休的。
虽然越南的人民战争已使统治阶级内部各种头面人物互相攻击，但是对人民来说，他们的分歧都不过是为了寻找实现他们共同目标的最好办法。政客辩论的只是策略和方式罢了。的确在以约翰逊与汉弗莱为一方、以肯尼迪与麦卡锡为另一方之间是存在分歧的。分歧是围绕这样一些问题：谈判应当以什么样的步调进行，以及对苏联人和美国统治集团在越南所拥有的任何傀儡依靠到什么程度。
约翰逊和汉弗莱一派由于他们的无希望的军事形势，所以比较慎重，比较胆小。他们拼命希望取得军事胜利以抬高他们的政治地位。他们想以较大的实力参加谈判。他们尽量长久地进行冒险，希望在战场上出现奇迹。春节攻势给了他们以致命的打击。
如果战争继续下去，势必要扩大。其不可避免的结果就是帝国主义的惨败和革命取得巨大胜利，各地的革命运动就会高涨起来。各地的马克思列宁主义者的力量就会大大增强。而这是莫斯科和华盛顿所不希望的。美国和俄国最近就核控制达成的协议是在巩固新的力量对比方面的一个巨大的步骤。美国和苏联正在结对——反革命的一对——进行活动。它们的共同敌人是中国和各地的革命运动。
在这个即将来到的时期，反战运动必须建成它自己的独立的队伍。他们不应该同“开明”的帝国主义分子或同他们的“左翼”的头面人物“共产党”结盟。而是应该同广大的黑人群众和同在工人运动中正在慢慢地觉醒的基层群众结盟。发展的趋势不能是改造帝国主义而是要消灭帝国主义。
在目前和在将来，必须以更大努力来以一切可能的方法动员美国人民支持“美国现在立即撤出越南”的要求。这决不是什么过时的做法而是击败新的约翰逊—肯尼迪策略的唯一的办法。
整个谈判做法是设法欺骗美国人民。这看来是为了满足他们的和平愿望，但是实际上这等于是使人们不再反对美国在越南和整个亚洲驻扎军事人员。这决不会导致和平而只会使在整个亚洲发生一场规模更大得多而且涉及中国的战争的机会增加。只有现在立即使美国撤出整个亚洲、撤出越南，亚洲的和平才有保证。

显示原版>>

Previous:毛主席语录

Next:蒋帮《中央日报》报道：美根据「国防教育案」加紧中文教学


美军机两架相撞 机上人员全丧命

出版日期:1968.04.24
         期次:3488
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十九日电】两架载有美军的直升飞机今天在中越作战时互撞，机上二十六名士兵全部送命。又一架直升飞机也是“胡埃”ＵＨＩ一架，昨天在西贡以南被越共击落。
今天送命的人是十八名南越特种部队和八名美国机员。（原载香港《大公报》）

显示原版>>

Previous:因不愿去越南当炮灰 一美海军人员被判罚苦役一年

Next:日利用垃圾压制建筑材料


美联邦储备委员会头子马丁承认：美正处于三十年以来最严重的财政危机中

出版日期:1968.04.24
         期次:3488
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十九日电】联邦储备委员会主席马丁今天说，美国“正处于一九三一年以来最严重的财政危机中”。
他对美国报纸编辑协会说，国会在增税和削减联邦开支这两方面马上采取行动是“绝对必要”的。
马丁说：“我们面临不能容忍的预算赤字，也面临不能容忍的国际收支逆差。”
“这两种情况必须在今后几年中加以纠正，否则美国将面临无法控制的经济衰退或者无法控制的通货膨胀。”
他说：“除非我们使我们目前的趋势倒转，否则这种趋势将不可避免地导致世界范围的货币贬值。这将是我有生以来美国遭到的最大的挫折。我们将需要很长时间才能从中恢复过来。”
他说，只要美国朝“财政负责态度”作出开端，并不需要马上消除这两种逆差。
马丁在发言时没有讲稿，他强调说，他并不暗示美元将贬值。他说：“我们为了维护它（美元）将斗争到底”。
他说，联邦储备委员会昨天把利率又提高了百分之零点五，而达到一九二九年以来的最高点，这一行动“可以有助于”缓和通货膨胀压力。
但是他警告说，“光靠金融政策来抵消二百亿美元联邦预算赤字，就不可能不使经济停滞。”
马丁说，国会在选举年是否有政治勇气通过总统要求的征收所得税附加税百分之十和削减开支，这将是对民主制度的一个考验。
他说，国会由于“争论”究竟应当增税还是削减开支，把一年的宝贵时间白白浪费掉，那是“可悲的”。
【法新社华盛顿十九日电】马丁重申美国当局决心保卫美元到底。
他在分析过去几个月国际金融方面的情况时说，在去年十一月英镑贬值后发生的第一次抢购黄金风潮是由于人们“对纸币普遍丧失信心”。
他含蓄地指责国会没有就政府的建议、特别是百分之十的附加税采取行动，认为这是发生一九六七年十二月的第二次抢购黄金风潮和一九六八年三月的第三次抢购黄金风潮的原因。
他在谈到国际货币制度时说，英镑“去了”，留下的只有美元了。
马丁说，他料想黄金在最近的将来不会同货币失去联系，“我们需要的是一种补黄金之不足的东西”。他接着说，这种东西将由特别提款权来提供。
【路透社华盛顿十九日电】马丁说，目前的危机是一次通货膨胀的危机——“它是一种不同于商业危机的金融危机”。
要是一年以前就增税的话，现在信贷就会比较松一些。
自从一九六五年夏季以来，美国不断地在国外过分地使用力量，因此现在面临着不断增大的长期的赤字。
他警告说，美国不能继续执行“开明的”贸易政策和保持持续的逆差。
“今天你们看到的所有保护主义”都是由于破坏着美国竞争地位的通货膨胀造成的。

显示原版>>

Previous:印报承认：克什米尔印共革命派力量强大

Next:法外长去西德活动将同勃兰特会谈


美再次提高银行贴现率

出版日期:1968.04.24
         期次:3488
         版次:4
         栏目:\[第四版]
副题:合众社说这次提高已达到了一九二九年以来最高点 法报说将危及资本主义货币体系
文章正文:
【美联社华盛顿十八日电】美国联邦储备委员会今天批准它的贴现率再度提高，达到百分之五点五，这是整个经济中信贷收紧的一个表现。
这个行动适用于纽约、费城、明尼阿波利斯联邦储备银行，从明天开始生效。
这是一个月多一点以来第二次提高贴现率。委员会在三月中旬把贴现率从百分之四点五提高到百分之五，以期制止在那个月达到高潮的黄金危机。
委员会说，它采取这个新行动是要限制正在加剧的通货膨胀压力，并加强美元在国内外的地位。
【合众国际社华盛顿十八日电】这次把贴现率提高到百分之五点五，就达到了一九二九年夏天以来的最高点，那时贴现率达到百分之六，不久股票市场就暴跌。
【美联社伦敦十九日电】英镑今天对美国联邦储备银行把贴现率提高到近三十年来的最高水平反应强烈。
《新闻晚报》说，“美国的行动显然将使英镑的日子更加不好过。”
英镑开盘时牌价是二点四○二二五美元，差不多立即跌到二点四○○五美元。
法国《世界报》发表社论说，美国的行动损害了英镑，从而危及国际货币体系。
《世界报》说：“美国五个星期内把本国的利率提高了百分之一，便使得它更难于处置英镑。现在如果英镑再遇到严重的麻烦，那么国际货币体系所依赖的摇摇欲坠的平衡无疑将会失去。”

显示原版>>

Previous:法外长去西德活动将同勃兰特会谈

Next:法国工业产量下降 失业人数日益增多


南也门政府进行部分改组

出版日期:1968.04.24
         期次:3488
         版次:3
         栏目:\[第三版]
文章正文:
【路透社亚丁二十日电】南也门总统沙比今晚更换了他的国防部长、国家指导部长和经济部长，这是自从这个国家去年十一月独立以来的第一次内阁改组。
工会工作者和劳工联合会书记穆罕默德·萨勒·奥拉基已经代替阿里·萨利姆·比??为国防部长。
阿卜杜勒·法塔赫·伊斯梅尔的国家指导、文化和也门统一事务部长职务已由总统负责外交和内政的秘书阿卜杜拉·奥马尔·奥巴克担任。
费萨尔·阿卜杜勒·拉蒂夫·沙比的经济、贸易和计划部长的职务已由前劳工和社会福利部长阿卜杜勒·马利克·伊斯梅尔担任，他原来的职务已由劳工领袖由奥马尔·库特比担任。
前经济部长费萨尔·沙比保留了他作为四十一人的民族解放阵线总指挥部——南也门的临时立法机构——成员的职务。
【中东社开罗二十日电】亚丁电台报道，南也门共和国和英国代表今晚开始就两国之间悬而未决问题举行会谈。
电台又说，南也门代表团已把财政问题放在会谈议程的首要地位。

显示原版>>

Previous:法美苏英正在密谋“解决”中东问题的计划

Next:阿联外长去苏并同葛罗米柯会谈


南越解放军炮轰头顿美军机场

出版日期:1968.04.24
         期次:3488
         版次:2
         栏目:\[第二版]
副题:并痛击进犯湄公河三角洲地区的伪军
文章正文:
【美联社西贡二十三日电】司令部报告说，越共今天清晨用十发准确的迫击炮弹和火箭轰击了头顿军用机场。司令部说，一个美国兵被打死，另外八个美国兵被打伤。
越南军事司令部还报告说，越共今天清晨还进行了另外三起轻微的炮轰，这是过去四天内敌人对盟军哨所和基地的骚扰活动的继续。
有一起炮轰是，越共在渭公河三角洲向西贡以南四十五英里的建和市轰击了三十发迫击炮弹。一位政府发言人说，有几发击中了一个油池并使之着火。
在另一起炮轰中，越共向西贡东南四十英里的一个地方部队（民团）的哨所射击，打伤了一个民团团丁和一个平民。
在第三起的十发迫击炮弹轰击中，击中了这个国家北部广信省的一个政府哨所，打伤了四个越南士兵。
【法新社西贡二十三日电】离西贡约五百五十公里的朱莱美国机场中了十发迫击炮弹，只造成轻微的破坏，没有人伤亡。
【美联社西贡二十二日电】越南人士今天说，由于情报消息表明共产党人马上要发动大规模攻势，西贡周围地区的全部越南军队都被处于百分之百的戒备状态。
情报消息说，共产党人将集中对西贡周围的第三军区和西贡本身发动攻势，其规模将相当于敌人在春节发动的攻势的规模。
【合众国际社西贡二十二日电】西贡地区的南越军队和警察今天奉命处于特别戒备状态，因为纷纷传说越共要发动另一次大规模攻势。
盟军发言人说，越共昨天和今天清晨对西贡市郊发动了六次进攻，但是这些进攻都被美国和越南守军打退了。
在西贡市内，警察昨天和今天清晨截获了企图偷偷溜进西贡的三辆卡车，这些卡车上尼龙箱子里和蔬菜底下藏着武器和弹药。
【路透社西贡二十二日电】南越副总统阮高其今天在这里说，他预料越共将再次进攻这个首都。
【合众国际社西贡二十三日电】越南政府军昨天在直升飞机和装甲人员输送车支援下对西贡以南约二十二英里的湄公河三角洲地区进行了一次扫荡，据报道，发生激烈战斗。这次战斗正好发生在约一千二百名国家警察对西贡最多事地区之一进行一次深夜搜查之前的几个小时，这次搜查是为了消灭越共渗入者和他们窖存的武器。
这次对三角洲的扫荡是盟军为了挫败共产党再次对首都发动大规模攻击的计划而进行的大规模巡逻的一个部分。
据说，政府方面的损失是七人死亡，四十七人受伤。
【合众国际社西贡二十二日电】为了防止可能发生的共产党对西贡的新的袭击而处在紧急戒备状态的国家警察今晚搜查了该城最多事的地区之一，以寻找越共渗透人员和武器。一千多名国家警察袭击了堤岸西端（华人区）富林区广大地区。
【美联社西贡二十二日电】美国海军陆战队昨天在溪山以南仅一英里的地方进行扫荡，同地堡里的大约一连北越部队发生冲突。
这支海军陆战队向这个筑垒阵地发动进攻，并请来了溪山的炮兵支援。海军陆战队说，北越人中断接触，撤走了。
海军陆战队的损失是：一人死亡，二十人受伤。

显示原版>>

Previous:日报评日本社会党最近一次中央会议

Next:英报报道：侵越美少爷兵普遍厌战


日报评日本社会党最近一次中央会议

出版日期:1968.04.24
         期次:3488
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》十八日登载记者饭冢写的文章，题目是《以中国问题为赌注的胜间田社会党》，摘要如下：
社会党十六、十七两天召开了第四十四次中央委员会会议，研究巩固参议院选举的阵势。胜间田委员长提到越南形势的变化，明确表示态度说：“当前同中国有友好关系的独一无二的党就是社会党；这个党的任务越来越重要了。”山本书记长还在答问时说，“目前日本共产党成了反华的政党，只有我们党有可能成为恢复日中邦交运动的总窗口的唯一政党”。“越南战争以后”的政治焦点就是中国问题。因此，社会党就以“唯一能够同中国接触的党”作为招牌。但本来是最得意的中国问题，实际上却也是社会党的唯一弱点。对中国的态度直接就是党内左右两派对立的焦点。在胜间田举党一致的体制下，处于平静状态的社会党，围绕着中国问题的活动一旦成熟，就会引起党内的派系斗争。
山本书记长发表了计划，要在中央执行委员会里设置小组委员会，研究（一）当前中国在国际政治上的地位；（二）在无产阶级文化大革命扫尾阶段上的形势；（三）对恢复日中邦交和日中友好运动，社会党所起的作用；（四）邀请中国代表团，或者派遣访华代表团等问题。
对评价无产阶级文化大革命，佐佐木派将回避，江田、胜间田、已故河上等派都将坚决反对。如果佐佐木派被和平同志会拉过去，党内就会陷入不可收拾的混乱。
同中国联名发表的联合声明经常成为党内的争端。对华态度牵连到社会党内各派的思想意识。由于这个问题而产生的派系矛盾在这次中央委员会会议上表面化了。书记长在政治报告中建议：“使恢复日中邦交运动不受思想和信仰的约束，只集结于恢复日中邦交这一点上，形成国民的团结。”而和平同志会派说：“同日共对抗，加强支持日中友好协会正统总部是先决条件。”江田派反对说：“既然要广泛，就应该包括日共。”
目前的胜间田体制是以佐佐木—胜间田派的联合为轴心的。但是有人认为，实质上属于右派的胜间田和有左派性质的佐佐木派之间的关系，随着对华问题的争论而发展，可能会走向分裂。随着参议院选举的发展，如何对待中国问题，将是胜间田体制的存亡的试金石。

显示原版>>

Previous:蒋帮《中央日报》报道：美根据「国防教育案」加紧中文教学

Next:南越解放军炮轰头顿美军机场


日利用垃圾压制建筑材料

出版日期:1968.04.24
         期次:3488
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《国际先驱论坛报》一月三日登载一篇报道，题为《日本人的加工方法使垃圾变成砖石块》，摘译如下：
东京一位科学家研究出一种把垃圾和其它废弃物变成混凝土状砖石块的加工方法。
这种转化装置是手?V兴产公司制成的，是该公司经理手?V国利的许多发明物之一。他的另有一项发明是一种通过压力和加热把旧汽车的车身变成一块金属块的机器。
第一个计划采用手?V的垃圾转化器的城市是东京西北的甲府。
这个方法比用焚烧来处理垃圾有许多优点，成本可以减少百分之五十到七十，不冒烟气，并且产生作为砖石块的宝贵副产品。
把打成捆的垃圾在液力加压机下压实，再把压好的坚实材料用沥青、混凝土、乙烯和薄铁皮包住，这种砖石块就制成。这种砖石块可以制成任何形状，如果需要，也可以制成连锁状。
如果用铁皮包，它们可以象钢板一样焊接起来。标准尺寸的这种砖石块重两吨。
由于没有氧气，垃圾里的细菌都被杀死。
该公司发言人大岛说，这种装置的价钱从二十七万八千美元到五百六十万美元不等，二十七万八千美元一台的在二十四小时中可处理一百五十吨垃圾，五百六十万美元一台的在二十四小时中可处理三千吨垃圾。

显示原版>>

Previous:美军机两架相撞 机上人员全丧命

Next:英报报道：美对晶体莱塞的试验结果和理论不同


苏物理理论家兰道去世

出版日期:1968.04.24
         期次:3488
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科四月二日电】杰出的物理理论家、六十岁的科学院院士列夫·兰道，由于一九六二年车祸受伤的后遗症，在昨晚去世。
兰道院士对提高苏联理论物理的水平有很大的贡献。
兰道在十八岁时就发表了他的第一篇科学论文。
这篇论文是论述量子力学的。人们认为，量子力学作为一门科学是在那一天诞生的。

显示原版>>

Previous:巴索夫声称苏有可制造高温等离子体的高功率莱塞射束

Next:一种新型的超塑性不锈钢合金


苏修军舰频繁出入亚历山大港一支舰队将到伊拉克活动

出版日期:1968.04.24
         期次:3488
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社阿联亚历山大港二十一日电】一艘苏联扫雷舰今天到达这里，同在这里停泊的另外七艘苏联军舰会合。两艘供应舰在星期六（二十日）离开这个港口开往未宣布的地方。
【法新社巴格达二十一日电】《灯塔报》说，几艘苏联军舰将在五月十一日正式访问伊拉克。这家日报没有确切说出苏联舰队的访问将历时多久。

显示原版>>

Previous:阿联外长去苏并同葛罗米柯会谈

Next:苏修一舰队抵索马里活动


苏修军舰又到叙活动

出版日期:1968.04.24
         期次:3488
         版次:3
         栏目:\[第三版]
文章正文:
【法新社大马士革十八日电】大马士革电台宣布：几艘苏联军舰在今天抵达拉塔基亚港进行正式访问。

显示原版>>

Previous:苏修一舰队抵索马里活动

Next:苏修向苏丹派出军事教官


苏修向苏丹派出军事教官

出版日期:1968.04.24
         期次:3488
         版次:3
         栏目:\[第三版]
文章正文:
【法新社喀土穆十二日电】官方人士说，大约五十名苏联军队的教官将抵达喀土穆。从五月开始，他们将训练用苏联武器装备起来的苏丹军队。

显示原版>>

Previous:苏修军舰又到叙活动

Next:印报承认：克什米尔印共革命派力量强大


苏修一舰队抵索马里活动

出版日期:1968.04.24
         期次:3488
         版次:3
         栏目:\[第三版]
文章正文:
【法新社摩加迪沙十七日电】一支五艘军舰组成的苏联舰队，在今晨抵达摩加迪沙，这在索马里历史上是第一次。
这次友好访问将进行到四月二十四日。

显示原版>>

Previous:苏修军舰频繁出入亚历山大港一支舰队将到伊拉克活动

Next:苏修军舰又到叙活动


一种新型的超塑性不锈钢合金

出版日期:1968.04.24
         期次:3488
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】六七年十月三十日一期的美国《新闻周刊》报道：
国际镍公司已生产出一种新型的超塑性不锈钢合金。大多数合金的热拉力延长很少有超过百分之五十，而少数（铝、锌、锡—铋、铅—锡）虽有超塑性，却又太脆，不宜用于工程结构。
国际镍公司把钢同百分之二十六的铬和百分之六点五的镍结合在一起生产出ＩＮ—７４４—Ｘ合金，可以拉延到五倍于它原来的长度，仍然具有每平方英寸七万磅的退火强度，约为一般不锈钢的两倍。这种新式合金仍然在试制阶段，已经向炼钢工业提供。

显示原版>>

Previous:苏物理理论家兰道去世

Next:漫画


因不愿去越南当炮灰 一美海军人员被判罚苦役一年

出版日期:1968.04.24
         期次:3488
         版次:2
         栏目:\[第二版]
文章正文:
【路透社弗吉尼亚州诺佛克十九日电】这里的军事法庭，昨天判决一名反对越战的美国海军，罚他一年苦役，并以“行为恶劣”解除他的军职。
这个海军名叫邓尼斯·西赛尔斯基，二十六岁，威斯康星州密尔沃基人，昨天他在法庭成立的罪名是拒绝服从命令，有意不登船——驱逐舰“杜威”号，当时是去年十一月，这艘战舰正欲开往越南。

显示原版>>

Previous:英报报道：侵越美少爷兵普遍厌战

Next:美军机两架相撞 机上人员全丧命


印报承认：克什米尔印共革命派力量强大

出版日期:1968.04.24
         期次:3488
         版次:3
         栏目:\[第三版]
副题:说他们脱离印修另建新组织，将成为纳萨尔巴里派的组织。惊呼这是对这个邦的反动当局的强大威胁
文章正文:
【本刊讯】《印度快报》四月十五日从斯利那加报道一则消息，摘要如下：
查谟和克什米尔民主民族会议脱离它目前的组织——印度共产党（马）——成立单独的组织以抗议马克思主义者的修正主义路线的决定，并没有引起这里的惊奇。它将是纳萨尔巴里派的一个组织……早些时候的消息说，这个党的两名重要领导人兰皮亚拉·萨拉夫和克里申德夫·塞蒂发生了争论。据说，后者正在向右转：最近的事态发展表明，这场争论已经得到有利于萨拉夫的解决，萨拉夫是纳萨尔巴里路线的首脑……
查谟的决定可能是组成同印度共产党敌对的党的第一步。
同时，消息灵通人士今天在这里说，克什米尔极左派共产党人构成了对这个邦的威胁，要比其它组织或个人构成的威胁大。
可以毫不冒昧地说，他们支持了这个邦十一月份政府公务人员罢工，钱帕地区的难民麻烦和查谟的屠杀耕牛的骚乱。

显示原版>>

Previous:苏修向苏丹派出军事教官

Next:美联邦储备委员会头子马丁承认：美正处于三十年以来最严重的财政危机中


英报报道：美对晶体莱塞的试验结果和理论不同

出版日期:1968.04.24
         期次:3488
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《卫报》一月二十六日登载一篇报道：
物理学家将不得不重新研究关于莱塞作用的理论。目前人们认为，这种高能凝聚光的源发射出的射束，即使跳动得同高功率晶体莱塞所必须的那样，其作用时也是各个连续的，能量密度大致是均一的。
但是，新泽西州贝尔实验所固态电子学部的科学家们发现，理论离事实真相差得很远。晶体莱塞并不发出均一的射束，而是发出极短的高能猝发，象一串珠与珠之间相隔很宽的念珠。高能脉冲——也许持续二十亿分之一秒，间隔五百亿分之一秒——具有每平方厘米几亿瓦的峰值能量。
这一关于微微秒脉冲自然发生的发现是相当非凡的，而且似乎是许多类型的高功率晶体莱塞所共有的。这项发现同使脉冲莱塞作用的“开关”技术是完全无关的，而且是在科学家
——为了各种原因——试图寻求使莱塞开关以产生非常短的脉冲的方法时取得的。不久前，确实有过一项利用钕玻璃莱塞对一种特制的高度光敏感的染料作的试验，据说产生了二到八微微秒长的脉冲。产生这种脉冲的不是染料，而是莱塞。这种极其短的脉冲，以前之所以不能看见，其原因在于电子侦察设备的比较说来粗糙的时间分辩能力——约为一亿分之一秒。对染料开关的试验是在试验室研究出测量脉冲长度的新技术之后实行的。这利用一种叫做“两光子吸收”的现象，在这种现象中，象光一样逸出的液体分子只放出它吸收的能量的一半。
如果脉冲通过液体并顺着它的轨迹反射回来，它自己重叠的地方就被清楚地照明，可以拍摄成照片。把它的长度同光速比较可以计算出它的持续时间。
贝尔实验所的科学家已经测量出单一的微微秒脉冲，目前正在普遍地研究晶体莱塞，看看这个现象共同到什么程度。

显示原版>>

Previous:日利用垃圾压制建筑材料

Next:巴索夫声称苏有可制造高温等离子体的高功率莱塞射束


英报报道：侵越美少爷兵普遍厌战

出版日期:1968.04.24
         期次:3488
         版次:2
         栏目:\[第二版]
副题:侵越美军中流行一首「我们要回家」的歌
文章正文:
【本刊讯】英《每日电讯报》十八日在“国际新闻背景栏”内刊登该报记者霍林沃思自西贡发回的一篇评论，标题为《在越南的军队漠不关心》，摘要如下：
当我们在法国人的古堡——一个控制着溪山和老挝边界之间九号公路的山头降落地带——降落时，一个美军班长以一种失望的口气高喊说：“我们还以为你们是运来了冰激淋呢！”他的语调高过了直升飞机引擎的隆隆声。
这里的生活条件是艰苦的，但是这些空中机动部队的任务是有趣的和多采的。
士兵们告诉我说，他们难得听新闻：当他们打开收音机时，他们一调就调到大众音乐节目上，当他们拿到他们的报纸《星条旗报》时，报纸已经是五、六天以前的了。
他们首先看看谩画，然后翻看体育消息版。
这里每一个人都听到了有关拟议中的河内同华盛顿举行和谈的含糊其辞的消息。
一个士兵说，他希望这意味着“在秋天以前就回去，而不是在圣诞节之前回去”。人们对究竟在什么地方举行会谈或者会作出什么样的决定，都不感兴趣。
一个年轻的士兵说，“就我而论，越共能够控制整个国家”，他又说，现在流行的一首歌是“我们要回家”。
对战争发展不感兴趣的情况与第二次世界大战中美国军队表现出的关心情况形成了强烈的对照。那时人们对他们为什么要进行战争和究竟怎样进行战争的问题，深为关切，今天，就不是这样了。
美国士兵们对于南越军队的能力几乎没有一点信心。

显示原版>>

Previous:南越解放军炮轰头顿美军机场

Next:因不愿去越南当炮灰 一美海军人员被判罚苦役一年


在被掠夺的阿拉伯领土上以色列公然大肆霸占土地

出版日期:1968.04.24
         期次:3488
         版次:3
         栏目:\[第三版]
文章正文:
【法新社耶路撒冷十八日电】以色列今天宣布它征用二十五英亩（十公顷）耶路撒冷旧城，即前约旦地区的土地，用于城区发展计划。
征用的这块地区位于旧城犹太人区。它目前被大约六百二十户阿拉伯人占据着。
根据财政部长萨菲尔签发的命令，在这里的西北部几英里以外的在通往拉马拉公路上的一百九十英亩（七十七公顷）被占领的约旦领土也被征用了。
这项命令说，前犹太人的内夫亚科夫城旧址的更大片土地“因为安全的原因”也被征用。这一百九十英亩土地在一九四八年战争之后变成阿拉伯兵团的一个大军营。

显示原版>>

Previous:巴勒斯坦游击队抗击以色列侵略军捷报频传

Next:法新社报道：朝鲜军队打退渗入非军事区的美军


巴勒斯坦解放运动宣布：阿拉法特为该组织正式发言人

出版日期:1968.04.25
         期次:3489
         版次:3
         栏目:\[第三版]
文章正文:
美联社说，这预示着巴勒斯坦解放运动政治地位的改变，它可能成为被阿拉伯国家承认的代表巴勒斯坦人民的正式组织
【美联社大马士革十五日电】巴勒斯坦游击队组织巴勒斯坦解放运动，星期一（十五日）自它成立以来第一次公开透露了它的领导人的名字：亚西尔·阿拉法特。
巴勒斯坦解放运动在这里发表的一项声明中说，它的最高指挥部已经指定阿拉法特为它的“正式发言人以及在所有正式的人民组织、财政和新闻方面的代表”。
自从巴勒斯坦解放运动在一九六五年一月发动反以色列的游击战以来，阿拉法特这个名字一直是严加保密的。在提到他时只用他的代名阿布·阿马尔。
据消息灵通的巴勒斯坦人士说，这项声明预示着巴勒斯坦解放运动政治地位的改变，它可能从一个地下的组织变成一个被阿拉伯国家承认代表阿拉伯巴勒斯坦人民的正式组织。
阿拉法特现年三十九岁，未婚，从青少年时代开始，他就是一个民族主义的革命者。他出生于耶路撒冷的一个普通家庭，在十七岁时，他就是阿卜杜勒·卡德尔·侯赛尼——他在一九四七——一九四八年的战争中领导了阿拉伯巴勒斯坦军队——的私人秘书。
阿拉法特在出现以色列以后从开罗大学毕业，成为工程师。后来他进入开罗的军事学院，专门学习爆炸。
一九五六年，在英法以三国侵略苏伊士运河期间他同埃及军队一起战，斗。
阿拉法特是巴勒斯坦解放运动的一个主要创始人，这个运动的日益加剧的游击活动在中东六月战争后成为阿拉伯一以色列冲突中的一个主要问题。
【中东社大马士革十六日电】巴勒斯坦突击队组织巴勒斯坦解放运动领导人亚西尔·阿拉法特今天对中东社说，这个组织不久将发表一项声明，详细叙述它在很多重要问题上的观点。
他说，公开他的身分并不是为了使他能够像巴勒斯坦以前的领导人那样发表演讲，而是有一个负责的人，在必要的时候，可以由他来谈一些情况。
记者问他，巴勒斯坦人是否正在考虑成立一个流亡政府，这位巴勒斯坦解放运动的领导人说，他的组织没有考虑在任何地方建立任何的政治权力机构。
他强调说，这个组织的目的是解放所有被霸占的阿拉伯土地。

显示原版>>

Previous:日工人学生示威抗议美军医院开张

Next:巴勒斯坦解放运动要其成员警惕冒牌货


巴勒斯坦解放运动要其成员警惕冒牌货

出版日期:1968.04.25
         期次:3489
         版次:3
         栏目:\[第三版]
眉题:约旦竟搞“游击队”来对付巴勒斯坦游击队
文章正文:
【美联社贝鲁特十八日电】巴勒斯坦解放运动突击队组织星期四（十八日）宣布，它已指示它的游击队员在穿着伪装衣或带着武器时不要在约旦河东岸的城市和乡村出现。
巴勒斯坦解放运动的声明说，这些指示是在一些时候之前发出的，“现在发现的穿伪装衣的或带武器的任何人都不是巴勒斯坦解放运动的成员”。
来自约旦的消息说，人们看到在安曼和其他城市的大街上公开地走来走去的突击队员在过去两周内已大大增加。
巴勒斯坦解放运动在这里发表的声明，警告那些骗子们不要企图把自己装扮成巴勒斯坦解放运动的人员。
【法新社特拉维夫十八日电】《晚报》今天报道，用以对付巴勒斯坦解放运动的恐怖组织的一个新的约旦突击队已经建立。
这家报纸援引从约旦回到以色列占领的领土上的巴勒斯坦阿拉伯人的话说，这个新的突击队是由侯赛因国王的叔父沙里夫
·侯赛因领导的。
这家报纸说，虽然这个新的突击队的公开宣布的目的是打击“犹太复国主义的入侵者”。但是它的真正的目的是“削弱威胁到侯赛因国王的政权的巴勒斯坦解放运动和其它恐怖组织。”
这家报纸说，巴勒斯坦解放运动和这个新的突击队之间已经发生过冲突，双方都有伤亡。
【法新社贝鲁特十六日电】巴勒斯坦“人民解放阵线”发表的一项公报说，三名巴勒斯坦抵抗运动负责人在大马士革被捕。
公报说，“这三个巴勒斯坦人，是在同在大马士革的巴勒斯坦领导人进行会谈时被捕的，这些谈判是为了实现巴勒斯坦武装力量的联合的。”公报还说，为使被捕者获释而向叙利亚当局进行的交涉已经失败了。
这三个人是“巴勒斯坦人民解放阵线”组织的负责人：乔治·哈巴什、法耶兹·卡杜拉和阿里·巴赫纳克。
公报强烈抗议对他们的拘押和对他们的虐待。
另一方面，黎巴嫩《自由报》在一篇题为《叙利亚打算限制游击队的活动吗？》的报道里断言说，“已经向叙利亚武装部队发出严格的命令，要他们逮捕一切试图进入被以色列占领的叙利亚领土戈兰的巴勒斯坦和叙利亚游击队。”

显示原版>>

Previous:巴勒斯坦解放运动宣布：阿拉法特为该组织正式发言人

Next:妄图镇压爱国武装斗争


巴勒斯坦游击队最近广泛出击痛歼敌人

出版日期:1968.04.25
         期次:3489
         版次:3
         栏目:\[第三版]
副题:以色列侵略军处处被动挨打，损失惨重，已陷于惊慌不安的困境
文章正文:
【本刊讯】开罗二十二日消息：巴勒斯坦游击队最近在被占领的地区一再袭击以色列侵略者，使敌人遭到惨重损失。
巴勒斯坦解放运动发表的公报说，它的一些突击队使用火箭和迫击炮向敌军和贝桑山谷以南舒维尔营的一个装甲中心集中发动进攻。使得军官大楼、三个兵营和四辆装甲车被击毁。
突击队的两支攻击部队对阿富拉居民点的一些敌人设施和中心发动进攻。突击队使用了火箭和炸药，击毁了那里的许多石油设施，炸毁了一些兵营。十名敌军被打死和打伤，两辆半履带式车和军用运输车被击毁。
巴勒斯坦人民解放阵线四月十九日的公报说，四月八日晚，阵线部队炸毁了耶路撒冷—哈利勒公路上的一个水电站。四月十三日，这个阵线的一个作战部队在纳布卢斯以东的贝特福里克同以色列巡逻队发生了冲突，突击队向以色列人开机关枪，打死了一些巡逻队员。
与此同时，巴勒斯坦解放组织宣布，在四月三日和七日之间，它的游击队在加沙地带打死了四十四名以色列军队和两名军官。
随着进攻加紧，巴勒斯坦游击队使以色列侵略者陷于惊慌。以色列当局采取了一系列措施设法控制局势。这些措施包括为一些房屋修建加固的新屋顶和在军营四周装设电子侦察装置。但是任何措施都不能使他们摆脱不安的困境。甚至以色列侵略者的特拉维夫中心也遭到了巴勒斯坦游击队的袭击。这里的报纸报道，昨晚在这个城市主要街道的美联社办事处和以色列《晚报》报社附近发生了爆炸。
【法新社贝鲁特二十二日电】巴勒斯坦解放组织今天声称，昨天震动特拉维夫中心的那次爆炸事件是它搞的。
它在向报界发表的公报中说，这次爆炸是“由于巴勒斯坦解放人民阵线放置的定时炸弹”引起的。
它说，突击队渗入了特拉维夫中心，把炸弹放在一个公共汽车站，这个车站靠近《晚报》报社。公报说，炸弹炸毁了“公共汽车站的许多汽车，炸坏了《晚报》报社的大门”。据说，突击队已安全返回基地，没有人牺牲。

显示原版>>

Previous:克利福德竭力掩饰美帝内外交困的窘境

Next:日八幡和富士两大钢铁公司决定合作


法新社说罗对匈的邀请作了否定答复

出版日期:1968.04.25
         期次:3489
         版次:4
         栏目:\[第四版]
文章正文:
【法新社贝尔格莱德二十二日电】一位可靠人士今天在这里说，据悉，南斯拉夫共产主义者联盟拒绝了匈牙利共产党发出的要它参加筹备世界共产党最高级会议的委员会的工作的邀请。
该委员会将于四月二十四日在布达佩斯开始开会。
东欧外交人士说，罗马尼亚共产党对布达佩斯的邀请的回答也是否定的。

显示原版>>

Previous:捷报表示捷修在四月黑会上坚持“独立原则”

Next:捷两名主教去罗马为捷政府与教皇直接谈判开道


法新社说马丁讲话将进一步危及美元

出版日期:1968.04.25
         期次:3489
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十二日电】在美国联邦储备委员会主席马丁上星期五告诫美国正在经历一九三一年以来最严重的金融危机之后，各欧洲市场今天重新爆发黄金热。
巴黎的反应与苏黎世和伦敦市场相比，不那么显著，但是黄金成交量增加到七千二百万法郎，而上星期五为四千九百万法郎。
一盎司金价涨到三八点零八美元，上星期五为三七点六一美元。
法国观察家认为在有一点风吹草动之后就会出现这样的紧张状况表明，国际货币体系正在患着慢性病。
巴黎金融家们说，至今所采取的支撑目前的货币体系的措施完全是一无用处的权宜之计。
他们说，马丁在上星期五讲话前必定完全清楚，他的讲话很可能会激起新的黄金抢风和进一步危害已岌岌可危的美元地位。
巴黎专家们说，联邦储备委员会主席居然甘冒这样的风险表明，他认为局势严重，他非得发表这番谈话不可。马丁显然认为，必须要付出代价以便使美国国内舆论注意这种危险性。
但是欧洲观察家们今天怀疑，即使作出这一新的警告是否会引导美国采取必要的财务措施来削减美国国内外赤字和制止通货膨胀。

显示原版>>

Previous:在马丁供认美处于最严重的财政危机后西欧金融市场金价上涨


哈耶克说捷奉行「更欧洲化的外交政策」

出版日期:1968.04.25
         期次:3489
         版次:4
         栏目:\[第四版]
文章正文:
【安莎社布拉格十七日电】捷克斯洛伐克新外长哈耶克今天接见了意大利驻布拉格大使维·古伊查尔迪。哈耶克在评论捷克斯洛伐克的“新行动纲领”时特别强调了奉行更“欧洲化”的外交政策的必要性。他说：“我们准备同一些小国，包括意大利，进行有关欧洲团结问题的对话。”

显示原版>>

Previous:路透社自布拉格报道：捷工人对捷修大搞“自由化”不满

Next:捷报表示捷修在四月黑会上坚持“独立原则”


汉弗莱叫嚷“自由思想迟早会渗入中国”

出版日期:1968.04.25
         期次:3489
         版次:1
         栏目:\[头版]
文章正文:
【美联社纽约二十二日电】副总统汉弗莱今天说，美国人可以期待着“修筑通向大陆中国人民的和平桥梁”。
汉弗莱在一篇政策声明中扼要地说明了一个援助他所谓的“人类的和平的、建设性的工作”的广泛的计划。这篇声明显然是他本周内参加民主党总统竞选的序幕。
尽管目前世界局势很麻烦，但这位副总统流露出一种乐观情绪接着说：“我相信自由思想迟早会渗入大陆中国——正像它已经渗入，并正在渗入苏联和东欧一样。”
他说，他期待着有朝一日“东南亚所有人民将成为经济开发计划的参加者和伙伴，并将分享我们能够提供的援助。”

显示原版>>

Previous:锡兰反动报纸诽谤毛主席的伟大声明

Next:佐藤政府又放出希望改善日中关系的空气


合众社说杜布切克向苏修大使提出警告：要他停止同诺沃提尼的密切接触

出版日期:1968.04.25
         期次:3489
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社维也纳二十二日电】可靠的外交人士今天在这里透露，捷克斯洛伐克新的共产党领导人杜布切克已要求苏联停止它同已被废黜的人物诺沃提尼的密切接触。
这些人士说，杜布切克亲自向苏联驻布拉格大使契尔沃年科提出这一警告。
他们说，杜布切克最近召见了契尔沃年科，向他提出，捷克人已得知这位大使继续同被杜布切克赶下台的前党的书记和总统诺沃提尼继续保持密切联系。
他们引用杜布切克的话说，这位苏联外交人员经常访问诺沃提尼的住所一事，在捷克党和政府的官员中引起“惊奇甚至愤怒”。
这些外交人士说，虽然诺沃提尼被剥夺了任何真正的政治权力，莫斯科很可能想保留他充当促使采取反杜布切克的政治行动的一个人物，如果自由化超过了克里姆林宫的愿望的话。
在捷克斯洛伐克的布拉迪斯拉发，捷克总统斯沃博达保证他的国家仍然是社会主义的，并向斯洛伐克人保证，在布拉格新的自由化过程中他们同捷克人地位平等。
（在莫斯科，一个克里姆林宫发言人警告捷克斯洛伐克和其他有自由思想的盟国说，华盛顿向东欧“搭桥”的企图是破坏世界共产主义的计划。这位发言人，莫斯科共产党组织负责人格里申没有提到捷克斯洛伐克的名字，可是他明确地反映出克里姆林宫对布拉格的自由化运动日益感到不安。格里申对约翰逊总统“搭桥”政策的攻击被认为是克里姆林宫对布拉格和它的东欧敬慕者发出的另一个警告，要他们不要把自由化做得太过分。）
【合众国际社布拉格二十三日电】可靠人士今天说，捷共领导人杜布切克对莫斯科说，如果俄国继续同已经被罢黜的诺沃提尼密切接触的话，他可能推迟派遣已经任命的大使考茨基去莫斯科。
这里的观察家不排除下述可能性：莫斯科发现它实际上支持党内正统派，来抵消它所担心的来自右的危险。克里姆林宫可能认为诺沃提尼是在以后更适合行动的时候可以使用的特洛伊木马。

显示原版>>

Previous:妄图镇压爱国武装斗争

Next:路透社自布拉格报道：捷工人对捷修大搞“自由化”不满


捷报表示捷修在四月黑会上坚持“独立原则”

出版日期:1968.04.25
         期次:3489
         版次:4
         栏目:\[第四版]
副题:美联社说捷修代表团奉命如苏修干涉捷内政捷就退出黑会
文章正文:
【美联社布拉格二十一日电】捷克斯洛伐克共产党新领导人今天告诉克里姆林宫，在本周在布达佩斯举行的共产党国际会议上，它将奉行独立的方针，要求容许反对莫斯科路线的观点存在。
捷克斯洛伐克党报《红色权利报》的一篇社论，还要求二十四日开幕的为世界共产党最高级会议作准备的会议向罗马尼亚党道歉。
《红色权利报》附和捷克斯洛伐克党反对克里姆林宫在东欧的统治的意见。它说，布达佩斯会议应当坚持“互不干涉和尊重各党独立性的原则”。
观察家认为捷克斯洛伐克要求共产党之间平等是个迹象，说明以杜布切克为首的新领导，决定反对苏联要把布达佩斯会议变成恢复对这个世界运动的控制的又一次宣传运动的企图。
《红色权利报》说，布达佩斯会议不应当像上次会议那样又仅仅发表一个反对帝国主义的声明，而应对世界的实际情况作出“冷静的透彻的分析，并且提出相应的建议”。这看来是指苏联在同北京的意识形态争论中的态度以及在越南问题上的态度。
《红色权利报》要求尽量多的党参加今年底将在莫斯科召开的最高级会议。它说，应当创造条件吸引那些对这个主张缺乏信心和有保留的党参加。
社论说，当许多党尚未弥合他们同南斯拉夫共产党的分歧时，“我们理解南斯拉夫同志要重新估计他们的态度是多么的困难”。
它继续说，“（在布达佩斯）对罗马尼亚党的不适当的攻击也帮助造成”筹备世界最高级会议的“不利的气氛”。因此，应当“作出必要的努力”来赢得罗马尼亚人的信任。
【路透社布达佩斯二十二日电】世界共产党将于二十四日在这里集会，为一九六八年底举行的莫斯科最高级会议作准备——可是他们面临着最近对国际共产主义团结的威胁。
最近几天非常清楚地听到了布拉格在共产党事务中新的声音。《红色权利报》极力说明上周的主张：每个共产党都有权“自己决定它将选择什么方式……”。
看来捷克斯洛伐克是向世界运动建议进行国内现在正在进行的那种生气勃勃的、坦率的辩论。
【美联社布拉格二十三日电】可靠人士说，苏联得到通知，它必须停止“干涉捷克斯洛伐克的内政”，否则就会面临捷克代表退出二十四日在布达佩斯举行的国际共产党会议的前景。
这些人士说，出席会议的捷克代表团奉命向苏联代表“强烈地陈述意见”，要求克里姆林宫停止干涉。
他们说，问题是莫斯科支持反对捷克党领袖杜布切克发起的自由主义化过程的强硬路线派。虽然诺沃提尼已不再掌权了，但他仍在党中央委员会内保留一个席位。
据这些人士说，以中央书记列纳尔特为首的代表团受权退出会议，如果代表团成为苏联党或其他反对自由主义化的党的代表所攻击的目标的话。
据说，列纳尔特准备了一个要求承认独立、主权和各国共产党平等的原则的声明。这些人士说，承认这些原则将被认为是捷克斯洛伐克对于布达佩斯会议要为今年底的莫斯科世界最高级会议制定的计划给予合作的一个条件。
此间流传的未经证实的消息说，本月早些时候，苏联官员和捷党中央内部保守的反对派的领导人举行了秘密会谈，反对派是企图在莫斯科的帮助下挽回政治影响。据说。苏联驻捷大使契尔沃年科曾同诺沃提尼举行过好几次会谈。

显示原版>>

Previous:哈耶克说捷奉行「更欧洲化的外交政策」

Next:法新社说罗对匈的邀请作了否定答复


捷两名主教去罗马为捷政府与教皇直接谈判开道

出版日期:1968.04.25
         期次:3489
         版次:4
         栏目:\[第四版]
文章正文:
【美联社罗马十九日电】两名捷克斯洛伐克主教今天从布拉格飞抵罗马，为罗马天主教会和捷克斯洛伐克新的共产党政权之间的直接谈判铺平道路。
这两位主教将向教皇保罗六世报告捷克斯洛伐克天主教徒有更大信仰自由的前景。他们对他们国家的教会的前途表示乐观。
布拉格最高教区的负责人和捷克斯洛伐克天主教会的代理负责人弗朗齐歇克·托马塞凯奥斯托利奇主教同特尔纳伐教区的安布罗兹·巴齐克主教一起到达。
预料他们也将会见流亡在外的捷克斯洛伐克红衣主教约瑟夫·贝兰，讨论他可能返回布拉格的问题。

显示原版>>

Previous:法新社说罗对匈的邀请作了否定答复

Next:特鲁多接替皮尔逊任加总理


克利福德竭力掩饰美帝内外交困的窘境

出版日期:1968.04.25
         期次:3489
         版次:2
         栏目:\[第二版]
副题:美正加速装备南越伪军，要伪军接替美军打头阵
文章正文:
【美新处纽约二十二日电】国防部长克利福德今天在预先准备好在美联社的每年午宴会上发表的演说摘要如下（本刊下面选用有关越南部分）：
我在海牙同北大西洋公约组织国家核计划小组的国防部长们举行过第一次会议以后在前天回来了。
除了正式的议程以外，我还有机会同担任国防部长的同事们和其他没有正式身份的欧洲人士进行私下的会谈。我发现许多欧洲人提出的问题同我国国内的人提出的问题相似。这些问题集中在这样一个基本问题上：美国是否真正遇到了麻烦？他们想知道我们是否已变成了走起路来东倒西歪的巨人，既无法应付我们自己的最紧迫的国内问题，又无法应付我们承担的最严重的国际义务。
对于我们城市里的纠纷和我们在越南进行的努力的状况，我们的欧洲朋友像我们自己国内的人一样感到不安。
他们正在像这里的许多人一样提出这样的问题：我们是否已陷在越南，在一场我们既无法取胜又无法罢手的冲突中拼命挣扎，结果使我们无法履行我们在全世界承担的其他义务和责任。
我给了他们的答复正是我今天要给你们的答复。美国并没有遇到麻烦。它在它的道路上稳步前进。它正在取得进展。当然我们还没有解决我们所有的问题，不论是外交问题还是内政问题，不论是在越南还是在各城市。
我认为，这种情况并不使人感到耻辱或为难。我们国家从来不是、现在也不是一个走起路来东倒西歪的巨人。
今天的问题——我们在越南的丛林和稻田中以及在美国城市的古老和拥挤的中心所面临的问题
——将使我们付出很大的代价。
但是让悲观主义者和抱怀疑态度的人始终记住这一点：我们有力量和决心克服这些障碍。
你们应当得到一个关于我们的问题的进展情况的报告，今天我希望首先作一个关于越南问题的报告。我的第一个答复是，我深信我们呆在越南是必要的。……
我们是在一九六五年在南越濒于被河内的干涉切成两半的时候大举进入南越的。我们进入南越是为了拯救南越的人民，当时其他国家不愿这样做，也无法这样做。……
当然，有些人说前景是暗淡的，局势是无望的。
那些站在一旁的人不抱有希望，这种情况在历史上不是第一次。
我所听到的关于南越的一些意见带有同样的绝望意味。
这里以及海外的另一些提出批评意见的人问道，我们有这么强大的军事力量，为什么却不能击败北越。但是他们忽略了这样一点，那就是我们并不试图征服北越。
有人问我们事实上是否有任何对越政策。他们问道，除了还要派人去、还要花钱、还要打仗、还要有人死亡这种阴郁的前景以外，是否还有其他的前景。
在我就任的时候，总统下令对美国对越南的政策和计划进行全盘的研究。
在过去几个星期之内我很大一部分时间是用在进行这种研究上。结果是清楚的，而且是令人鼓舞的。它们显示河内不能使用军事力量强迫南越屈从它的意志。
我们的结论是，美国人不需要总是做越来越多的事情，由于南越政府和它的作战部队的效率，我们今后可以逐渐停止增加我们自己的努力而且可以在适当的时候开始逐步减少我们的努力。
这次研究使我们满意地确认，东南亚对我们来说并不是一个“无底洞”。
这次研究证实了阮文绍总统已经作出的判断，那就是南越人准备负起更多的责任，承担更多的军事负担。
在我们逐渐停止增加我们在人员方面的贡献的同时，我们正在加速对南越武装部队运送最现代化武器和装备。
我们正在增加对他们的Ｍ—１６式步枪的供应。此外，南越扩大的空降师正获得Ｍ—６０式机关枪、Ｍ—７９式手榴弹投射器和Ｍ—２９式迫击炮。正在加速运送大约二千辆卡车和六千多台无线电。
南越的军事力量正在加强，然而我们仍然希望取得和平解决而不是军事解决。由于总统采取了行动，而河内至少作出了起码的回答，使人有一些理由抱有希望。美国始终和平地伸出它的手，希望我们的对手将紧握它。我们今天继续伸出我们的手，也许指尖不久就将相碰。
但是，如果河内宁愿打仗而不愿会谈，或者选择又谈又打，那么我们已经取得的成就的记录表明，河内是不可能在南越取得军事胜利的。
北方想用武力接管南方的这一尝试已经遭到制止。南越人已经有能力开始通过他们自己的努力来保证他们自己的安全。我们将继续帮助南方利用这些成就，即使在我们通过其他手段努力实现和平的时候也是这样。
【美联社纽约二十二日电】国防部长克利福德今天说，南越的战斗力加强将使美国在越南战争中的活动能够逐渐减少，并且“在适当时候”可以逐渐减少军队。这是他在七星期前出任国防部长以来第一次公开演说。
克利福德的演说重申了他四月十一日在五角大楼举行的第一次记者招待会上提出的意见——政府的目标是逐渐把大部分战斗交给南越人。

显示原版>>

Previous:英报报道：约翰逊抛出“部分停炸”诱和方案背景

Next:巴勒斯坦游击队最近广泛出击痛歼敌人


路透社自布拉格报道：捷工人对捷修大搞“自由化”不满

出版日期:1968.04.25
         期次:3489
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格二十二日电】捷克斯洛伐克共产党领导人要求党中央委员会内四十人的反对派辞职以支持进步的共产党人。
在捷克斯洛伐克各地举行的州党代表会议今天结束了三天来对改革的讨论
——再次要求尽早召开党代表大会。
只有党代表大会能选举出二百一十人的中央委员会的新成员，从党的坚强核心中清除亲诺沃提尼的委员。
根据常规，下届的党代表大会要到一九七○年的夏季才能召开。
但自春季革命以后，许多人认为召开一次特别代表大会是必要的——否则，他们担心党内的反对派将要阻挠改革。
大工业中心布尔诺的工人代表对布拉格的知识分子表示不信任，说什么布拉格革命是知识分子为了篡夺政权而进行的。
工人和知识分子之间的彼此不信任是杜布切克所面临的一个重大问题。
工人们，由于害怕改革将使他们失去工作而怀疑民主化运动。观察家们说，他们的最先需要不是更多的言论自由，而是更高的工资。

显示原版>>

Previous:合众社说杜布切克向苏修大使提出警告：要他停止同诺沃提尼的密切接触

Next:哈耶克说捷奉行「更欧洲化的外交政策」


毛主席语录

出版日期:1968.04.25
         期次:3489
         版次:1
         栏目:\[头版]
文章正文:
在阶级社会中，革命和革命战争是不可避免的，舍此不能完成社会发展的飞跃，不能推翻反动的统治阶级，而使人民获得政权。 毛泽东

显示原版>>

Next:在毛泽东思想指导下农民起义了


南越解放军猛攻溪山附近八八一高地

出版日期:1968.04.25
         期次:3489
         版次:2
         栏目:\[第二版]
副题:发挥近战夜战威力，使美空军起不了作用
文章正文:
【法新社西贡二十三日电】北越军队昨天黎明以前向溪山基地的前方阵地之一的八八一高地上的美国海军陆战队阵地发动进攻。在夜色掩护下包围高地的进攻者。在迫击炮火保护下推进到距美军阵地外围防圈不到一百码的地方。
北越军队太逼近海军陆战队了，美国人无法请来战术空军支援。
在这次进攻中，北越人向美军阵地投扔了两百颗手榴弹。
再往西，北越人向溪山周围的海军陆战队和骑兵部队修建的新阵地发射了猛烈的迫击炮火。
【法新社西贡二十三日电】美国军方发言人今天说，溪山的美军阵地在过去二十四小时内遭到了一百二十发迫击炮弹和火箭轰击。
据报道，北越人在大姑美军基地和溪山之间的九号公路沿线的活动增多了。
【合众国际社西贡二十三日电】军方发言人今天说，美国和南越军队在西贡以南、湄公河三角洲同人数众多的越共部队进行战斗。
在西贡西南约十四英里的边沥附近，美国第九步兵师的一个空中骑兵排同大约一营共军发生遭遇时，遭受了严重损失。
发言人说，这个排的六名士兵被打死，十二人受伤。又一架美Ｆ—１１１型飞机坠毁
【美联社西贡二十三日电】美军司令部今天宣布，一架空军Ｆ—１１１喷气战斗轰炸机昨晚坠毁。
这是自从Ｆ—１１１在上月晚些时候被投入越南战争以来坠毁的第三架飞机。美国发言人说，据信最近这架飞机是在泰国坠落的。

显示原版>>

Previous:佐藤政府又放出希望改善日中关系的空气

Next:谴责美国玩弄两面三刀的手法


谴责美国玩弄两面三刀的手法

出版日期:1968.04.25
         期次:3489
         版次:2
         栏目:\[第二版]
眉题:柬政府就美越接触地点问题发表声明
文章正文:
【本刊讯】柬新社二十二日公布了柬埔寨王国政府四月二十一日的声明，全文如下：
柬埔寨王国政府欢迎越南民主共和国政府一九六八年四月三日发表的关于同意同美国就无条件停止轰炸北越领土进行谈判的声明的现实主义精神。国家元首西哈努克亲王正是本着这种精神，并考虑帮助恢复越南的和平，赞同地回答了越南民主共和国政府一九六八年四月八日建议金边作为它的代表同美国政府代表进行预备性接触的地点的声明。
然而，尽管美国总统郑重申明准备“在任何地点和任何时候”进行会谈，但美国政府竟以所谓“技术困难”为借口拒绝选择金边。王国政府注意到了这种蔑视人的毫无道理的态度，同时强调指出它希望就另一个适合上述会谈的地点达成协议。
美国由于毫无理由地再一次拒绝在华沙进行会谈的第二个建议，就证实了它不怀好心和对和平倡议缺乏诚意，这个和平倡议似乎越来越象是纯粹的宣传手段了。另外，美国的两面三刀作法，也由于它加强对越南民主共和国南部地区的轰炸、发动新的战斗和向南越派遣侵略增援部队而暴露出来了。最后，美国最近的一些建议清楚地表明，美国政府从来没有希望同越南民主共和国政府进行谈判的真正愿望。
柬埔寨王国政府宣布它完全支持越南民主共和国政府四月十三日的正义声明，并谴责声称要设法和平解决越南问题、但蓄意破坏实现和平解决的一切可能性的美国的虚伪作法。在这种情况下，国际舆论应该充分了解美国政府一贯的好战态度，应该要求它履行它的义务，同意举行它所坚持要求的会谈。

显示原版>>

Previous:南越解放军猛攻溪山附近八八一高地

Next:吴丹回到纽约


日八幡和富士两大钢铁公司决定合作

出版日期:1968.04.25
         期次:3489
         版次:3
         栏目:\[第三版]
文章正文:
东方社指出，这是日垄断资本在日钢铁工业面临危机之时，为加强对钢铁工业界的寡头统治和抵抗美国的经济侵略
【东方社东京十七日电】据《每日新闻》十七日报道，日本钢铁工业界占第一位和第二位的八幡制铁公司和富士制铁公司决定合并了。八幡制铁公司总经理稻山嘉宽十七日举行记者招待会，在证实这个消息的同时说：“要在今年年内向政府正式提出合并的申请。”两家巨大垄断资本的钢铁公司决定合并，是在由于美元、英镑的危机而表面化的资本主义经济体系崩溃过程中，国际性的大垄断资本之间在资本主义世界市场上的竞争日益激烈的“危机意识”所造成的。
钢铁工业最近面临着严重的生产过剩，从三月中旬开始，钢铁的市场价格空前暴落，中小钢材生产公司和批发公司面临破产的危险。
八幡和富士两公司的合并是为了要进一步加强钢铁工业界的寡头统治，从而控制钢铁垄断资本之间的设备投资竞争和销售竞争，维持垄断价格，并且加强在世界市场上的竞争能力。
在日本的产业界中，最近其他巨大垄断资本也在紧急合并。
美帝国主义面临着美元统治体系的崩溃，要求日本统治集团促进“自由化”，以便使美国资本和商品更容易侵略日本。日本的垄断资本为了抵抗美国的经济侵略，试图进一步加强企业的合并和改组。
【本刊讯】日《产经新闻》十四日以《大钢铁公司的利润大幅度下降；钢铁工业界中危机感高涨》为题，报道一条消息，摘要如下：
钢铁工业界深刻感到危机。据该界人士所谈，各大公司前一个三月份到期的决算，平时利润比前一个九月份到期估计将大幅度地减少二成到四成。大公司还能勉强维持现行分红率，但是力量脆弱的中小钢铁厂商中肯定会出现“无红股户”。
这是由于紧缩金融而发生景气的下降并由于该界过火的竞争，从去秋以来，钢材行市大幅度下降。特别是最近，汽车、造船等大资本的实用工业界借口钢材市场行情暴跌，要求降低钢材的采购价格，所以钢铁公司越来越陷入了困境。

显示原版>>

Previous:巴勒斯坦游击队最近广泛出击痛歼敌人

Next:日工人学生示威抗议美军医院开张


日本有三十多个大学的中国语专科用毛主席语录作为中国语教材

出版日期:1968.04.25
         期次:3489
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京二十三日消息：日本三十多个大学的中国语专科，从今年四月的新学年开始，用毛主席语录作为教学中国语的教材，受到同学们的热烈欢迎，并且将使日本的中国语文教学工作出现一个崭新局面。
为了适应这一要求，东京一家专售中国书刊的书店（“大安”），最近出版了一本附加拉丁化拼音文字的《毛泽东语录》教科书版，并且发行了一种在中国方面协助下灌了读音的《毛主席语录》的“录音带”。这样，学习者不仅可以从教科书中学习，而且还可以借助“录音带”，学习正确的发音。
编辑者在教科书的序言中指出，战斗的世界人民把毛泽东思想作为当代马克思列宁主义的顶峰，正在学习毛主席著作。
序言介绍了林彪副主席在《毛主席语录》再版前言中的前两段话，并且介绍了林彪副主席提出的学习毛主席著作的方法：“要带着问题学，活学活用，学用结合，急用先学，立竿见影，在‘用’字上狠下功夫。”
《毛泽东语录》教科书版的编辑者是日本“毛泽东著作语言研究会”。
“毛泽东著作语言研究会”去年八月曾派一个代表团访问了中国。他们深切地感到有必要用毛主席语录作为中国语教学的教材，便在回国后着手编了这本教材。这本教科书共收集了一百八十三条毛主席语录。

显示原版>>

Previous:在毛泽东思想指导下农民起义了

Next:为摆脱资本主义世界经济危机和企业倒闭风 日本中小型企业纷纷要求同我扩大贸易


日工人学生示威抗议美军医院开张

出版日期:1968.04.25
         期次:3489
         版次:3
         栏目:\[第三版]
副题:反动当局悍然派出大量警察残暴镇压
文章正文:
【合众国际社东京十五日电】约一千名左派全学联学生，今晚企图游行前往东京北部拥挤的住宅区的一所美国陆军医院，但是为防暴警察所击退。
警察由于全学联学生发动的一系列暴力行动而决心严厉对待示威者，今晚派出了大约五千名穿制服的警察和便衣人员到这个地区去。
约九百名工会会员和工人举行集会，抗议在王子的美国陆军医院最近开张。
约有三千名警察在陆军医院的大门内，另外二千名警察拿着水龙头、烟幕弹和催泪瓦斯在街上警卫着。警察在看到拿着棍棒的学生向医院走来以后，就马上使用了上述这些东西，尽快地把学生驱散。
在冲突期间，至少有六名学生被捕。

显示原版>>

Previous:日八幡和富士两大钢铁公司决定合作

Next:巴勒斯坦解放运动宣布：阿拉法特为该组织正式发言人


特鲁多接替皮尔逊任加总理

出版日期:1968.04.25
         期次:3489
         版次:4
         栏目:\[第四版]
文章正文:
【路透社渥太华二十日电】加拿大自由党新领袖特鲁多今天宣誓出任总理，他是接替皮尔逊的。
他在总督米切纳的书房里同他的新内阁成员一起宣誓就职，同时有人猜测，他不久将宣布在六月十七日举行大选。
特鲁多在就职仪式后不久举行的即席记者招待会上证实，他组织的是一个看守政府。但是，接下来，他只是说他在研究解散议会以在六月份举行大选的可能性。
但是在把就任的日期提前四十八小时而改为今天后，政治观察家们本来认为特鲁多已决定在今天宣布六月十七日大选，这样将刚刚符合宪法作出的在宣布日期和投票日期之间要相隔五十八天的规定。
【美联社渥太华二十日电】特鲁多总理和他的内阁今天下午举行了三小时半的会议，一位发言人后来表示没有很快举行选举的计划。新闻秘书勒布朗说，内阁将在二十二日再举行会议。
【路透社渥太华二十日电】特鲁多总理今天宣布加拿大外交部长马丁出任新内阁的不管部长。
外交部长一职由米切尔·夏普担任。夏普原来担任的财政部长一职由本森担任。木森还继续担任财政委员会主席。

显示原版>>

Previous:捷两名主教去罗马为捷政府与教皇直接谈判开道

Next:在马丁供认美处于最严重的财政危机后西欧金融市场金价上涨


妄图镇压爱国武装斗争

出版日期:1968.04.25
         期次:3489
         版次:3
         栏目:\[第三版]
眉题:南非、南罗和葡萄牙加紧勾结
文章正文:
【本刊讯】英《泰晤士报》三月十二日刊登一篇文章，摘要如下：（《泰晤士报》编者按：罗得西亚已经同意让南非的武装警察到它的领土上来帮助它阻挡黑人民族主义的潮流。南非——它拥有充足的人力和金钱，而且充满自信心——正在私下要求不大愿意的葡萄牙也这样做。这就是建立一个白人的阵线——白人统治的国家之间的一个对付黑非洲的日益发展的团结的联盟——的幼芽。这一梦想要多长时间才能实现呢？我们的调查表明，不要很久了。已经在采取初步的谨慎和秘密的步骤来加强一个三国的联盟。）
华盛顿的官员坦率地对我们说，葡萄牙、罗得西亚和南非的陆军、空军和警察军官（大约都是上校级军官）多少月以来——如果不是多少年来的话——一直在定期地举行会议。这些会议通常是在索尔兹伯里、比勒陀利亚和洛伦索马克斯举行，有时也在罗安达举行。最明显的结果是（三国中）一国的军用飞机可以自由地飞越另一国的领空，并在它的领土上降落。
但是更为重要的是交流情报。可以把一国所通缉的一名游击队员通知另外两国；如果他被捕的话，那么就把他交给这个国家。但是这些官员还说了一些重要的话。他们说，近几个月来，会议举行的次数要频繁得多。
这个三国委员会是什么时候开始举行秘密会议的呢？向联合国的一个委员会提出的证据提供了答案。殖民主义二十四国委员会在一九六六年被告知说，安哥拉第二空军军区的军官一九六二年二月在索尔兹伯里，后来又在罗安达会见了罗得西亚皇家空军的军官。这两次会议的结果是交流了情报和制定了共同的反恐怖主义计划。
这可能就是这个三国委员会的开始。今天，有关共同防御的计划的证据多得很。
白人入侵黑非洲国家（游击队是从这些国家出发的）至少有三个出发点。它们对赞比亚形成了一个进行刺探和侵入的包围圈——赞比亚这个国家就夹在它们中间。

显示原版>>

Previous:巴勒斯坦解放运动要其成员警惕冒牌货

Next:合众社说杜布切克向苏修大使提出警告：要他停止同诺沃提尼的密切接触


为摆脱资本主义世界经济危机和企业倒闭风 日本中小型企业纷纷要求同我扩大贸易

出版日期:1968.04.25
         期次:3489
         版次:1
         栏目:\[头版]
文章正文:
香港一日商说，三月份日本中小型企业倒闭了三千多家，拖欠债款达一千亿日元以上，“这的确是使人心惊胆颤。”
【本刊讯】香港《大公报》十八日报道：
此间一家日本商行副经理最近才由日本返港，他对日本商人普遍害怕经济危机侵袭表示可以理解，并对日本商人要求扩大对新中国贸易，以稳定经济向前发展认为是必要的，但对于日本银行对商人信贷更加紧缩表示担心。他着重的说，三月份日本企业的倒闭风，已到了使人惊心动魄的程度。
他说，日本企业的倒风远在去年十月份已经开始加剧，上月则是又告加剧而已。上月倒闭的中、小企业，欠债在一千万日元以上的才是一千一百多家，如果连欠债数百万日元的小企业也计算在内，总数要超过三千家，拖欠债款总共在一千亿日元以上，这的确是使人心惊胆颤。
四月份情形会怎样呢，这位日商还不敢作估计。他说，由于日本企业倒风持续已半年以上，在这样情景下，企业之间和银行对企业的信用，已经收缩至无可再紧的程度，稍一资金不充足便难于维持。但是，偏偏在这样的环境下佐藤政府要银行进一步收缩信用，怎能期望情况能够改善？
他说，半年多以来已经倒掉那么多的中、小企业，照情理是资金太少的已经倒了，能够支持到现在的，应该资金稍为充足些，没有那么容易倒闭。但是现在除了银行还进一步减少贷款之外，还有相当多的货物被美国要求“自动限制”输美。所谓“自动限制”其实是“被动限制”。既然被限制，生意就更少了，中、小企业如何能同大企业争食，因此本月份，甚至下个月还可能有成批的日本中小企业被迫关闭。有这么多的中、小企业倒掉，自然有大批工人失业，失业人多便造成市面的萧条，而此一倒风目前又尚无法遏止，人们担心经济大危机袭来，这便容易理解了。
他说，目前日本商人处境的确很困难，他们对外贸易相当倚重于美国，而现在正是美国商场惨淡，生意已经难望有所进展的了，又加上“自动限制”这些人为的障碍，致使日货输美呈半瘫痪状态。其余欧洲市场，非洲、中近东和南洋市场，处处出现缺少买家现象；欧洲市场也厉行“保护政策”，很难求得发展；只是新中国市场旺盛，这又是一个拥有七亿多人口的大国，对新中国贸易只有扩大才能使日本市场的紧张气氛松弛。日本商人为解除自己的窘境，为着生存问题，故要求扩大同新中国贸易。他又说，一些向来同新中国贸易的日本企业，生意既相当稳定，这在充满风声鹤唳的日本商场，就更使别的日本商人垂涎的了。他又认为日本对新中国贸易，在日本方面尚存有一些人为的障碍，目前日本商人对此都表示不满，要求佐藤政府改善，有这要求的日本商人，还将越来越多。

显示原版>>

Previous:日本有三十多个大学的中国语专科用毛主席语录作为中国语教材

Next:锡兰反动报纸诽谤毛主席的伟大声明


吴丹回到纽约

出版日期:1968.04.25
         期次:3489
         版次:2
         栏目:\[第二版]
文章正文:
【路透社纽约二十三日电】联合国秘书长吴丹今晚说，他希望美国和北越将在本周开始进行预备性和谈。他在从德黑兰参加人权会议回来时说：“我希望双方将在本周进行接触。”
【法新社巴黎二十三日电】吴丹在从德黑兰回纽约途中在这里作短时间逗留时对记者们说：“我不想作什么预言，但是我希望初步会谈会很快开始，大概就在这个星期”。
在被问到他是否认为巴黎可能成为会谈地点时，吴丹说，法国首都以及金边、华沙或日内瓦都可以成为会谈地点。

显示原版>>

Previous:谴责美国玩弄两面三刀的手法

Next:英报报道：约翰逊抛出“部分停炸”诱和方案背景


锡兰反动报纸诽谤毛主席的伟大声明

出版日期:1968.04.25
         期次:3489
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】科伦坡消息：锡兰《每日新闻》十八日刊登一篇题为《毛的事业》的社论，恶毒诽谤毛主席的伟大声明说，“每次地球的任何一角发生麻烦，毛主席及其盲从者都要出来，公开赞助所谓无产阶级革命事业和煽动对当权政府的仇恨和愤懑情绪。”维腊克萨里集团的泰米尔文晚报《米斯兰》二十日发表社论，攻击毛主席支持美国黑人抗暴斗争的声明是“干涉美国内政”。

显示原版>>

Previous:为摆脱资本主义世界经济危机和企业倒闭风 日本中小型企业纷纷要求同我扩大贸易

Next:汉弗莱叫嚷“自由思想迟早会渗入中国”


英报报道：约翰逊抛出“部分停炸”诱和方案背景

出版日期:1968.04.25
         期次:3489
         版次:2
         栏目:\[第二版]
副题:许多美政界人士对美在越军事处境感到悲观
文章正文:
【本刊讯】英《星期日泰晤士报》二十一日刊登布兰登从华盛顿发回的一则消息，题目是《约翰逊感到怀疑了》，摘要如下：
那些老的乐观人士在春节攻势期间默不出声，现在又活跃起来了，他们又在说美国要实现它的目标用军事手段比通过谈判有较大的可能性。但是由于坚信会得到军事胜利而一再拖延谈判的约翰逊，对他周围的那些乐观人士有些怀疑了。
在他作出赞成谈判的重大决定前大约十天，他召开了一次政界元老会议，大多数是现在不担任政府职务的人，对这次会议迄今没有报道。参加会议的人员中包括艾奇逊、麦·邦迪、李奇微、泰勒、万斯、迪安、哈里曼、福塔斯法官。
他们先听取了彻底的、坦率的政治和军事情报，这些情报并不掩饰政治局势——特别是在西贡的政治局势——的不稳定，根据这个情报，这些高级顾问再去向总统表示他们的意见，在汇报的时候总统没有参加。这些顾问中大多数反对进一步升级，而赞成战争体面地结束。
总统对这些结论中的某些结论很惊讶，他有一个时候问道，这样剧烈地影响他们的看法的悲观消息是从那里来的。他们告诉他，这些看法是根据刚听取的汇报会上的情报，总统就看看他周围的一些助手，用恼火的声音问到，为什么没有向他进行同样坦率的汇报。
他的一些顾问现在说，因此他对向他提供的情报变得比较谨慎了。
越南局势究竟有了多大改善仍然是有争论的。据我了解，美国现在已得出这样的结论：在它的军队动弹不得的情况下实行停火对它将是不利的。美国认为，实行非机动性的停火将意味着美国和南越军队将只控制约百分之十的土地，而越共将能像白蚁一样控制其余地方（至少能在晚上这样做），从而使他们在政治上得到很大好处。
因此美国将主张采取某种接近于机动性停火的做法，而双方可望同意尽量减少战事。但是如果继续发生猛烈的战事，约翰逊总统将很难继续进行谈判。
那时总统可以重新使战争升级，如果他想这样做的话（因为他已退出总统竞选，因而在政治上不会受到任何约束）。他也可以使战事按照目前的水平继续下去。
由于总统已作出退出竞选的宽宏大度的决定，人们在怀疑他在即将举行的拔河似的谈判中抱有的真正意图时应当作出善意的解释，但是他的政府内部的大多数了解情况的人料想在明年初以前不会开始举行认真的谈判。

显示原版>>

Previous:吴丹回到纽约

Next:克利福德竭力掩饰美帝内外交困的窘境


在马丁供认美处于最严重的财政危机后西欧金融市场金价上涨

出版日期:1968.04.25
         期次:3489
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二十二日电】在美国联邦储备委员会主席马丁上周末提出经济上的警告以后，英镑今天下跌到同美元比价以下，这是本月的头一次。
在平静的早市上，英镑同美元交易的比价为二点三九九五美元，比上星期五收盘时的价格下跌约十四点。
在股票交易所，黄金股票飞跃上升。某些股票上涨了几先令。
马丁警告说，美国正处于一九三一年以来最严重的财政危机的中期。他的警告被认为是为了促使国会领导人批准美国的提高税收。
股票市场的其他方面表现广泛的平稳。但是，出售额很少，下跌只有几便士。
外汇交易经纪人说，美元在苏黎士疲软，同瑞士法郎的比价下降为四点三四○八。
在苏黎士的金银市场上，黄金开盘的价格每盎斯上升约一美元，为三十八点七五美元。
伦敦市场的黄金价格今晨确定为三十八点三○美元，比星期五的价格上升六十五美分。

显示原版>>

Previous:特鲁多接替皮尔逊任加总理

Next:法新社说马丁讲话将进一步危及美元


在毛泽东思想指导下农民起义了

出版日期:1968.04.25
         期次:3489
         版次:1
         栏目:\[头版]
眉题:哥共（马列）机关报《革命报》热烈欢呼西努等地农民武装斗争
文章正文:
【本刊讯】哥伦比亚共产党（马列）机关报《革命报》第二十五期发表一篇文章，题为《农民起义了》，副题为《在西努和在圣豪尔赫发生了什么事？》，摘要如下：
这样大的喧嚣声从何而来？为什么大肆动员部队，大叫大嚷，夸下海口，许下宏愿？为什么大惊小怪，闹到越出了国界，在世界上传播开来？
是一些煽动分子到那里搞起游击运动了？是某个可怕的起义指挥官统帅的颠覆部队在什么地方登陆了？
都不是。是司空见惯的古老历史在新形式下重演。一些美国佬、资产阶级和大庄园主要霸占农民的土地来扩大他们的畜牧业，扩大他们的事业。为此，需要一批为钱卖命的将军和身着斑烂绿制服、拥有美国佬在越南试验过的一切最新式武器的部队。
还是那么一些商人，要想恢复他们毕生经营的旧业。但是农民们说：不行！他们动员起来了，组织起来了，建立了地区爱国委员会，同城市的无产阶级紧密地团结起来了，建立了人民解放军的支队，并为了他们的土地、为了他们的生活、为了他们的祖国、为使哥伦比亚摆脱美国佬和豪强剥削者而展开了战斗。
为了对付农民，调来了政府军部队，飞机，直升飞机，巡逻艇，警察大队，奥斯皮诺—耶拉斯政府的暗探队，农民开始同这些政府军交锋并取得了胜利。
农民保护居民，消灭告密和叛乱的庄园主，奇袭和消灭入侵的巡逻队，把他们变成自己的运输大队。
那里发生的不是流窜、混乱或逃跑。不是一场通常的战争。不是的。纯粹是一场游击运动，是出现了人民战争。群众在自己的领导人领导下、在马列主义和光辉的毛泽东思想指导下奋起战斗，起义了，暴动了，起来自卫了，并展开了进攻。他们不只是设法保存自己，而且发展了自己的力量，以便战斗到取得最后胜利——如果需要的话甚至战斗毕生——，争取建立一个自由的祖国，哥伦比亚人民共和国。他们是有着一个伟大纲领的纯朴的群众。
他们是成了自己的主人的庄稼人，是觉悟到要掌握自己历史命运的人民群众。他们决定从事改造世界的艰巨任务，首先从敌人手中夺取武器。他们认为自己是亚洲、非洲和拉丁美洲被压迫人民的一部分，他们敢于展开斗争是因为他们一无所失而可能赢得一切。
这些农民甜如甘蔗，坚如岩石，高如参天古树，多如林中密叶，他们根深叶茂茁壮成长。他们有如崇山峻岭，是活的山、战斗的山，是敌人葬身之所。他们用双脚踏出了自己的道路。他们能识别飞鸟爬虫。他们像草一样质朴，又像仙人掌的刺那样锋利刺人。
他们的行列像蚂蚁那样浩浩荡荡，一眼望不到头，他们满是老茧的双手像钢叉一样坚硬有力，他们的砍刀像宝剑一样所向披靡。
帝国主义及其仆从对他们发动了战争，胜利是属于他们（农民）的。
对于他们的这种自我牺牲精神和英雄主义行为，每个人都不应该无动于衷，每个人都要做出自己微薄的贡献。
农民起义了！

显示原版>>

Previous:毛主席语录

Next:日本有三十多个大学的中国语专科用毛主席语录作为中国语教材


佐藤政府又放出希望改善日中关系的空气

出版日期:1968.04.25
         期次:3489
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京二十三日电】《每日新闻》今天报道，日本「正在考虑」同共产党中国进行「外交接触」以改善两国关系。
它援引「外务省权威人士」的话说，会谈将在日内瓦、华沙或拉巴特（摩洛哥）举行，如果北京同意会谈的话。它说，外务次官仓内预定在六月份出席在拉巴特举行的日本外交官会议，他很可能是出席这次会议的日本首要代表。
外务省说，它对《每日新闻》的报道无可奉告。外相三木二十日评论说，日本应该对共产党中国采取「积极、建设性」态度。外务省说，仓内二十二日对日本记者说，他个人认为，日本「应该开始研究共产党中国人进入本国的问题」。外务省说，仓内没有谈到《每日新闻》提到的接触。《每日新闻》说，外务省人士表示希望，同共产党中国人的会谈虽然是非正式的，可是「将为两国一度恶化的关系的正常化铺平道路」。

显示原版>>

Previous:汉弗莱叫嚷“自由思想迟早会渗入中国”

Next:南越解放军猛攻溪山附近八八一高地


冲绳美军雇佣工人举行罢工

出版日期:1968.04.26
         期次:3490
         版次:3
         栏目:\[第三版]
文章正文:
【共同社那霸二十四日电】拥有一万七千人的全冲绳军工工会星期三清晨起开始罢工，要求大幅度增加工资和废除——六号条例。
这是在美国军事基地工作的冲绳人第一次采取的强力斗争。

显示原版>>

Previous:东方社揭露：美帝加紧利用日本作为侵略亚洲基地

Next:合众社说：四月黑会将使苏修集团进一步分崩离析


东方社揭露：美帝加紧利用日本作为侵略亚洲基地

出版日期:1968.04.26
         期次:3490
         版次:3
         栏目:\[第三版]
眉题:加紧运送军火 频繁进行军事演习
文章正文:
【东方社东京二十二日电】美帝国主义最近在日本的美军基地及其周围地区，加紧运送军火，频繁进行军事演习，美国舰队也相继进入日本港口，愈演愈烈地利用日本作为侵略亚洲的基地。
这种情况清楚地证明，美帝国主义头子约翰逊的“越南和谈”的呼吁是个彻头彻尾的大骗局。美军无视附近居民的强烈反对，最近从广岛县的秋月美军军火库向北九州的山田美军军火库和神奈川县逗子市的池子美军军火库大规模地运送军火。据二十一日《朝日新闻》报道，自去年十月以后，以卡车运送的军火达一万一千吨以上。
在茨城县水户市的美国空军打靶场，四月份以来的演习更为频繁，水户市从早至晚爆炸声不停。附近的胜田市的农家，甚至连续遭到了落下机关炮弹壳和重三十公斤的火箭炮炮弹的伤害事件。另外在东京的横田基地，美军飞机的起落也骤然增加，据二十二日《朝日新闻》报道，一天起落的飞机最高达到一百七十三架。相应地运送燃料的卡车也大量地增加了。
还有，神奈川县的厚木美国海军机场上的美军飞机的起落也在增加，最近正在进行扩建飞机跑道的工事。据说，在相模原市的美军综合供应所修理的军用运输车和战车的辆数也将自五月份起增加两倍，并计划运往越南和朝鲜。
在佐世保港，继一月份美军航空母舰“企业号”进港以后，又有六次航空母舰队进港，过去每天平均停泊十五艘左右运输舰、潜艇和驱逐舰，现在增至二十几艘。
横滨市岸根的美国陆军医院，每天都有十架左右直升飞机不断地从立川、横田基地运来在越南负伤的美国兵。
在每天约有一百架美军飞机起落的福冈县板付基地停留的“鬼怪式”战斗机中的四架，都作了随时为侵略亚洲而紧急起飞的准备。

显示原版>>

Previous:更正

Next:冲绳美军雇佣工人举行罢工


杜布切克召开会议鼓吹“民主化”

出版日期:1968.04.26
         期次:3490
         版次:4
         栏目:\[第四版]
副题:捷作联头子去意贩卖捷修黑货
文章正文:
【合众国际社布拉迪斯拉发二十日电】杜布切克今天几乎排除了在他的政权中存在真正的反对党的可能性。他说必须在共产党内部发展“民主”。
杜布切克本周末在全国各地召集了许多州的会议，企图争取不赞同他的“民主化”纲领的所谓保守的、小城市的党的负责人，他在其中一个会议上说了这番话。
有人认为杜布切克的政策最后会造成共产党人失去权力的结果，他显然想打消这种想法，他警告说：“我们能够不通过成立反对党，而是在共产党国际行动过程的基础上解决（广泛的社会自治）这个问题。”
他说，将不允许共产党统治的“民族阵线”中目前无权的小党的看法和纲领“超过”共产党的基本原则。
他说，反对党“这不是实现真正民主的唯一方法”。
消息灵通人士说，在捷克斯洛伐克各地举行的六个秘密的党的会议表明了杜布切克面临的一个问题：如何在合法的基础上除掉“保守派的”党的负责人而避免清洗。
【安莎社罗马二十三日电】捷克斯洛伐克最近发生的一切是人类历史上第一次试图创造一种民主社会主义。这番话是捷克斯洛伐克作家联盟主席艾德华·戈尔德斯图克在罗马举行的一次记者招待会上说的。
戈尔德斯图克是一个著名的日耳曼主义者，他说，在捷克斯洛伐克，正在设法恢复社会主义的本来面目，使它成为比以前更高级的、更完善的社会制度，以便不仅使它能满足人们的需要，而且能给人们以更大的自由。
这位作家说，捷克斯洛伐克转变的根本动力是经济方面的一些需求。在捷克斯洛伐克开始建设社会主义的那种经济制度，再也不能适应民族的社会制度和国家的一般要求了，不使整个社会生活民主化，国家的经济发展就是不可能的了。
戈尔德斯图克接着说，因此，必须调整经济生活的组织。这种调整必须在所有建设力量的联合之中、在取消社会各阶层之间、各生产部门和各代人之间的隔阂当中具体化。
这位作家接着说，捷克斯洛伐克是唯一的一个走上这条道路的社会主义国家。
这是因为，捷克斯洛伐克是社会主义国家中一个工业比较发达、民上传统比较古老的国家。

显示原版>>

Previous:哈耶克在记者招待会上称：捷保证同西欧国家“合作”


更正

出版日期:1968.04.26
         期次:3490
         版次:3
         栏目:\[第三版]
文章正文:
昨日，三版的标题《南非、南罗和葡萄牙加紧勾结妄图镇压受国武装》中的“受”字应为“爱”字，特此更正。

显示原版>>

Previous:印尼反动派到处乞求大米妄图解放米荒

Next:东方社揭露：美帝加紧利用日本作为侵略亚洲基地


哈耶克在记者招待会上称：捷保证同西欧国家“合作”

出版日期:1968.04.26
         期次:3490
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格二十二日电】捷克斯洛伐克外交部长哈耶克今天表示，他的政府没有看到眼前有着同西德关系正常化的可能性，在这方面的任何步骤都必须建立在同它的苏联集团盟国磋商的基础上。哈耶克在他举行的第一次国际记者招待会上讲话时还表明，捷克斯洛伐克认为波恩承认东德是同西德政府正式会谈的先决条件。
哈耶克说，虽然政府对西德的政策“不是一成不变的”，但它认为有义务“同我们的盟国就我们今后的步骤进行磋商，因为它们是我们安全体系中的盟友”。
哈耶克保证同西欧国家进行合作，特别提出英国、法国和意大利作为在贸易、科学和文化交往方面未来的伙伴。
哈耶克说，他“并不预料”在捷克斯洛伐克对中东危机的态度上会有“任何改变”。
哈耶克还再次要求美国归还价值约两千万美元的货币黄金，作为解决双边赔偿要求的一个条件。

显示原版>>

Previous:雅库鲍夫斯基去德保活动

Next:杜布切克召开会议鼓吹“民主化”


合众社说：四月黑会将使苏修集团进一步分崩离析

出版日期:1968.04.26
         期次:3490
         版次:4
         栏目:\[第四版]
副题:法新社说苏修头子对苏修集团四分五裂感到越来越大的忧虑
文章正文:
【合众国际社伦敦二十二日电】（记者：特勒）以俄国为首的共产党领导人星期三将在布达佩斯开会，来筹划今年年底将要在莫斯科举行的世界共产党最高级会议。
通过互相妥协而一致同意的议程上的唯一议题是，考虑“现阶段反帝斗争的任务以及共产党、工人党和所有反帝力量的行动一致。”
世界共产主义运动中和莫斯科阵营内部的日益加深的分裂，使得上月的布达佩斯会议放弃了要修补已破裂的共产党之间的关系的努力。
如果说布达佩斯会议表明了共产主义世界的分裂，那末，将要做出的努力看来是会揭示这种分裂进一步加深。
俄国可能抱有的在拟议中的莫斯科最高级会议上，建立巩固的反华阵线以正式孤立北京的希望，看来不可能获得成功。
同时，缩小世界共产党的意识形态分歧的前景空前渺茫。
布达佩斯预备会议，要起草莫斯科最高级会议的基本工作文件并决定会议的组成。
但已有这样的协议：意识形态分歧不带到会议中来，因为任何要处理这个问题的企图，都会由于双方的不可调和的分歧而使会议面临破裂的危险。
为了使会议得到赞同，俄国人已经同意每个党都有自决权——对于克里姆林宫说来，这是一个很不容易的让步。
迹象是，参加即将为最高级会议进行的准备工作和最高级会议本身的党可能会更少，尽管莫斯科向所有愿意参加的党都发出了邀请。
另一个问题是，一些党已分裂出亲华派，预备会议不得不决定是否接受亲华派参加最高级会议和接受哪些亲华派的问题。
这样一来，莫斯科最高级会议可能会是件徒劳的事。
一些观察家甚至怀疑最高级会议是否会举行。
【法新社巴黎二十三日电】（记者：费日多）国际各共产党代表明天将在危机气氛中在布达佩斯举行会议，为大约在今年年底在莫斯科召开的世界共产党会议作准备。
观察家一致认为，苏联今年二月以来为恢复世界共运团结——那怕是松弛的团结也好——所作的努力已经失败了。
南斯拉夫——可能还有罗马尼亚——将拒绝出席这次筹备会议。莫斯科和哈瓦那的关系依然是冷淡的。预料越南、北朝鲜和日本的共产党将不参加。当然，莫斯科和北京的关系仍象以前一样敌对。
但是，尤其是捷克斯洛伐克的民主化过程——同时苏联和波兰在意识形态方面强硬起来——使整个国际共运面临着极其严重的问题。
无疑，在中国领导人看来，苏联、捷克、奥地利以及其他西方的党统统都是“修正主义者”。
但是事实是，布拉格的民主化过程已经在捷克人称之为共运中的“进步的左派”和“保守的右派”之间造成了新的深刻的分歧。
昨天在莫斯科为列宁诞辰纪念发表的文章和讲话，清楚地反映了苏联领导人对共运中离心力量越来越大感到忧虑。
给人们留下的印象是，尽管党的第一书记杜布切克发表的讲话重新作了保证，苏联领导对在布拉格当政的这个新班子仍然没有信心。

显示原版>>

Previous:冲绳美军雇佣工人举行罢工

Next:美联社说匈修曾卖力地进行游说


老挝解放军控制北部百分之九十的地区

出版日期:1968.04.26
         期次:3490
         版次:2
         栏目:\[第二版]
眉题:日记者报道老挝北部见闻
文章正文:
【本刊讯】日本《朝日新闻》十日刊登该报特派记者浅井发自万象的一则电讯，题为《老挝北方见闻》，摘要如下：
为了了解据说老挝政府军几乎已经失掉全部据点的北部老挝的实际情况，我访问了靠近中国、缅甸、泰国边境的城镇会晒。
在北方，老挝爱国战线党（巴特寮）控制地区接近百分之九十，政府军所以能够守卫住城市，不过是由于寮方战略的考虑而已。
政府军第一军团司令部的司令说“南博周围的战争还在继续。政府军虽然派出两个师，但是，对方的武器特别好，士兵也多。我们将被迫后退”。
边境的城镇会晒是老挝降落民用飞机的最北面的城镇。美国国际开发署在前年铲掉土丘修建的飞机场，跑道上到处乱扔着拳头大的石块。
目前在老挝，处于政府军控制地区的最前线的，不是政府军士兵，而是美国人，这已成为定论。不用说租用小汽车，就是在没有一辆三轮车的会晒，也只有美国国际开发署的车子在跑动。
政府方面的据点，好象在海面漂浮的豆粒一样。

显示原版>>

Previous:南越解放军继续在西贡周围打击美伪军并在建和省击沉美军巡逻艇一艘

Next:外电报道：巴基斯坦外长皮尔扎达辞职


美报说：中国起了反种族主义的旗手的作用

出版日期:1968.04.26
         期次:3490
         版次:1
         栏目:\[头版]
副题:胡说我支持美黑人斗争“可能是转移对国内问题的注意力”
文章正文:
【本刊讯】美《基督教科学箴言报》二十日刊登该报记者休斯发自香港的一则报道，标题是《共产党改变宣传，北京的目标由战争改变为利用美国的种族骚乱》。摘要如下：
共产党中国庞大的和强有力的宣传机器现在已被开动起来为美国黑人服务。
北京已开始大张旗鼓地（这是发动一次大规模运动的特点）利用美国的种族骚乱。
据去广州的客人十八日打电话给香港说，这个城市正在举行支持美国黑人的盛大示威游行。
广州的示威游行是在北京、上海和中国其他一系列城市举行群众集会后举行的。这些示威游行是由于毛泽东亲自就马丁·路德·金被杀害事件发表声明而引起的。
这位中国领袖亲自发表这样一个声明是少有的。这是他发表的关于美国种族问题的第二个声明，第一个声明是在一九六三年发表的。他最近的声明使中国起了反对种族主义事业的旗手的作用。但是他提出了共产党人的这个论点：“被剥削的黑人的斗争”是反对“垄断政府”和美国“帝国主义”的更广泛的斗争的一部分。这个运动显然是由北京最高级组织的，看来它是为了加紧进行对美国的攻击，因为可能举行和谈这一事实使中国共产党人要用越南问题攻击美国已不大行了。
观察家们并没有忽视这一事实：这个新的支持黑人的运动是在中国国内重新出现紧张局势的时候开展的，而且可能证明是转移对国内问题的注意力的有用的东西。

显示原版>>

Previous:英刊在一篇谈我科学技术发展的文章中承认：中国科技发展采取自力更生方针已获成功

Next:美国务院顾问小组开会研究反华策略


美国务院顾问小组开会研究反华策略

出版日期:1968.04.26
         期次:3490
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二十三日电】国务院发言人麦克洛斯基在今天的记者招待会上对提问题的人说，汉弗莱副总统昨天在纽约海外新闻俱乐部发表演说是“代表美国政府说话”。
汉弗莱要求修筑通往大陆中国的“和平桥梁”。
麦克洛斯基宣布国务院研究共产党中国问题的顾问小组将在二十四日和二十五日在国务院开会。他说，由非政府的东南亚和太平洋问题专家组成的一个类似的小组将在二十六日和二十七日在国务院开会。

显示原版>>

Previous:美报说：中国起了反种族主义的旗手的作用

Next:美司法部公布的黑人抗暴斗争中死伤被捕部分数字


美联社说匈修曾卖力地进行游说

出版日期:1968.04.26
         期次:3490
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布达佩斯二十三日电】预料那些处于摇摆状态的共产党——罗马尼亚、南斯拉夫、北越、北朝鲜和日本——不参加会议，但一位东欧人士说，他们对于将来是否参加会议没有公开表态。
这对于为了使这些党立即参加世界会议的筹备工作而做出的努力说来是个失败。特别对罗马尼亚人作出了努力。
预计，匈牙利党负责直接通知那些没有代表的党，以便劝说它们参加莫斯科的大会。
匈牙利在劝说那些持骑墙态度的党到这里来开会这方面显得异常积极。
预定筹备会议后，在莫斯科世界会议之前，要召开其他的会议——下次会议可能在夏季中召开。
【法新社莫斯科二十三日电】这里的观察家今晚说，捷克斯洛伐克事件和越南谈判的前景，已经大大改变了共产党代表团明天开始的布达佩斯会议的情绪。
过去两个月的事件肯定改变了布达佩斯新会议的气氛，甚至可能改变它的议程。
目前，在布拉格事件发生后，团结已经变成迫切的问题了。
在河内和华盛顿尚未开始预备性会谈时，“对帝国主义的斗争”虽然仍是一个应当关心的问题，但是它已经失去了它的极端的重要性。
从理论上讲，当然在布达佩斯的党的代表团可能忽视新生的问题，而继续在人为的真空中考虑问题。

显示原版>>

Previous:合众社说：四月黑会将使苏修集团进一步分崩离析

Next:四月黑会在布达佩斯开场


美司法部公布的黑人抗暴斗争中死伤被捕部分数字

出版日期:1968.04.26
         期次:3490
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二十三日电】司法部的官方统计数字今天表明，在马丁·路德·金在四月四日遇刺以后在美国各地发生的骚乱中有四十六人被打死。
根据七十六个城市的报告编制的官方数字列出共有二千五百六十一人受伤，二万一千二百七十一人被捕。
四十六人死亡是在十三个城市发生的。同这个全国的数字相比，去年七月在底特律有四十三人死亡，去年七月在纽瓦克的骚乱中有二十三人死亡，一九六五年八月在瓦茨区有三十四人被打死。
在金被刺以后，一百多个城市发生了民众骚乱。但是司法部情报部门只是根据其中七十六个城市的报告编制全国统计数字。

显示原版>>

Previous:美国务院顾问小组开会研究反华策略

Next:泰人民武装胜利伏击一支警察巡逻队并捣毁两个警察署打死打伤大批军警


缅共武装加紧袭击铁路打击敌人

出版日期:1968.04.26
         期次:3490
         版次:2
         栏目:\[第二版]
文章正文:
印报报道，一次缅共武装出动一百五十人，成功地袭击并登上一列火车，缴获了警察的武器。
【本刊讯】印度《政治家报》三月三十日刊登该报记者三月二十九日从仰光发回的一则消息，标题是《缅甸叛乱分子袭击火车》，副标题是《打死六人，打伤八人》，详细摘要如下：
共产党叛乱分子在星期三（三月二十七日）袭击了铁路上的两列客车，打死六人，打伤八人，以图破坏缅甸独立日二十三周年庆祝活动。
第一个事件是在黎明前在缅甸中部彬文那一皎勃东铁路线上发生的。叛乱分子把一棵砍倒的树放在铁路线上一座桥梁附近。当一辆客车停住的时候，大约有一百五十名叛乱分子从两边开火。在同警察护卫队交火四十分钟之后，叛乱分子占领了火车，向旅客进行了政治训话，并且从警卫车厢抢走了警察的武器。他们还破坏了警卫车厢、行李车、一些客车车厢和柴油机。
第二个事件发生在半夜里在仰光一卑谬县的铁路线上仰光以北约七十英里的地方。叛乱分子向快速行驶的火车开枪，打死一名警察护卫队队员，打伤一名陆军士兵，然而，火车加速马达安全驶过。
在同一天，另外一次破坏活动失败了，因为埋在遂也勿利站以北的一枚地雷在从曼德勒开往仰光的火车通过这个车站后才爆炸。
一支警察分队星期三在毛淡棉县的介吗罗城附近遭到约一百多名叛乱分子伏击。有七名警察和一名学生被打死。由介吗罗的警察局警官率领的一支分队乘驶往毛淡棉的公共运输船前往河边某村执行任务。这位警官和六名警察以及一名警察的十四岁的儿子被叛乱分子的第一梭子弹打死。

显示原版>>

Previous:印尼人民武装在东爪哇加紧惩罚反动爪牙

Next:南越解放军继续在西贡周围打击美伪军并在建和省击沉美军巡逻艇一艘


奈温抵吉隆坡活动

出版日期:1968.04.26
         期次:3490
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉隆坡二十三日电】马来西亚国王今天晚上在这里的国家宫，接见了缅甸革命委员会主席奈温。
当缅甸领导人今天上午飞抵这里开始对马来西亚进行六天正式访问的时候，他受到了隆重的欢迎。

显示原版>>

Previous:外电报道：巴基斯坦外长皮尔扎达辞职

Next:印尼反动当局滥发钞票应付通货膨胀


南越解放军继续在西贡周围打击美伪军并在建和省击沉美军巡逻艇一艘

出版日期:1968.04.26
         期次:3490
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十五日电】美国军方人士今天说，一艘美国内河巡逻艇昨天在西贡以南六十英里建和省内的一条运河上被越共击沉。
据报道，八名美国海军陆战队员被打死。越共使用了五十七毫米的炮。
在同一个省内，设在安福的一个民团哨所在昨天傍晚遭到了袭击，十二名士兵受伤。同时，十八发八十二毫米的迫击炮弹昨晚击中了厚义省（西贡西北三十公里）建祥的军事总部。据报道，一人受伤。
据报道，整个南越的地面行动总的来说是不激烈的。
在一次公开报道的规模最大的行动中，西贡周围的战斗再次激烈起来，美国第一九九轻步兵旅的部队昨天在首都东北三十英里的地方进行的一次扫荡战斗几乎持续了四个小时，后来任赶到战场的美国增援部队和直升飞机机关枪炮及战术轰炸机和大炮的压力下，敌军退出了战斗。美国损失是八人死亡和三十三人受伤。
【法新社西贡二十四日电】美军和政府军报告说，在西贡周围又同人数众多的越共部队发生冲突。
在越南中部的广义省，美国海军陆战队和南越民团驻守的一个据点昨天夜间遭到大约一百五十至两百名越共的袭击。民团遭受轻微伤亡。
在南部地区，继二十二日在距西贡六十英里以内的好几个地方发生了激战之后，昨天在西贡西南的芹苴地区又发生了新的战斗。
在这之后，美国第九师的一支部队在同一地区同一连越共部队发生了遭遇。在历时一天的战斗中，有十五名美国人受伤。
在西贡西北的美国第二十五步兵师的一个营地遭到了越共迫击炮火的轰击，三名美国人被打死，十一名受伤。
【合众国际社西贡二十四日电】发言人今天宣布，在首都以南湄公河三角洲的三个省里，发生了激烈的地面战斗。据报道，大批共军在那里集结，他们很可能准备再次向西贡发动大规模进攻。
【法新社西贡二十四日电】北越军队昨天继续在具有战略意义的溪山周围地区活动。

显示原版>>

Previous:缅共武装加紧袭击铁路打击敌人

Next:老挝解放军控制北部百分之九十的地区


日夫科夫抵捷活动

出版日期:1968.04.26
         期次:3490
         版次:4
         栏目:\[第四版]
副题:塔斯社说保捷将签订「友好合作条约」
文章正文:
【塔斯社布拉格二十三日电】保加利亚党政代表团应捷共中央和捷克斯洛伐克社会主义共和国政府的邀请，于今天抵达布拉格。代表团由保共中央第一书记、保加利亚部长会议主席托多尔·日夫科夫率领。
在保加利亚党政代表团访问捷克斯洛伐克期间将举行捷保会谈，会谈后将签订捷克斯洛伐克与保加利亚的友好合作互助条约。
【塔斯社布拉格二十三日电】今天在这里开始了捷克斯洛伐克—保加利亚谈判。捷克斯洛伐克代表团是由捷克斯洛伐克共产党中央第一书记杜布切克率领的，保加利亚代表团是由保加利亚共产党中央第一书记、保加利亚部长会议主席托·日夫科夫率领的。

显示原版>>

Previous:四月黑会在布达佩斯开场

Next:雅库鲍夫斯基去德保活动


四月黑会在布达佩斯开场

出版日期:1968.04.26
         期次:3490
         版次:4
         栏目:\[第四版]
副题:法新社报道只有四十四家到会，并注意捷修代表团的动向
文章正文:
【法新社布达佩斯二十四日电】被邀请的八十七个共产党中的四十多个党的代表今天在这里开会，为十一月或十二月举行的莫斯科会议作准备。
这次会议将起草一个“反对帝国主义的斗争和工人运动团结”的文件，这个文件将在莫斯科讨论。这次会上还要确定莫斯科会议的日期。
在二月会议上，大部分亚洲党没有出席。
和那次一样，除中国外，越南、北朝鲜和日本都没有派代表。
另外，巴西、秘鲁、乌拉圭、阿根廷、智利、哥斯达黎加、巴拿马、波多黎各、巴拉圭、委内瑞拉、危地马拉、哥伦比亚和墨西哥代表了拉美国家。
最大的代表团是欧洲十八个党的代表团。南斯拉夫和罗马尼亚没有出席。
预料会议将举行一周。
【合众国际社布达佩斯二十四日电】世界共产党最高级会议筹备会议今天在共产党阵营内部分歧日益加深和捷克斯洛伐克可能退会的情况下在这里开始了。
匈牙利报刊欢呼今天召开筹备会议是“必要的”。
《匈牙利民族报》说，“自布达佩斯协商会议结束以来仅仅过去了五十天，而国际事件已经表明必须建立社会主义国家的统一阵线。”
【法新社布达佩斯二十四日电】前来参加筹备拟议中的莫斯科共产党最高级会议的筹备委员会会议的四十四个国家的代表，今天通过了匈牙利近来为解决应邀参加目前这次会议的各党之间的分歧而做出的努力。
今天第一次开会的这个委员会晚上发表了公报，说四十四个国家通过了匈牙利中央委员会关于自协商会晤结束以来的活动的报告。
公报接着说，代表们随后继续讨论莫斯科会议的实际准备工作。
匈党中央书记科莫钦和佩莱在筹备委员会在这里开会前，用了几周时间收集各国共产党的反应，特别是罗马、布加勒斯特、平壤和贝尔格莱德的反应。
他们的任务是解决各党对于如何进行将导致最高级会议的会谈的不同观点。
据信，今天，法国党和意大利党的代表团竭力要求本周的会谈延长以便能更深入地讨论问题。
这里的政治观察家把一大部分注意力集中在自新政权成立以来第一次参加共产党的重大国际会议的捷克斯洛伐克代表团身上。

显示原版>>

Previous:美联社说匈修曾卖力地进行游说

Next:日夫科夫抵捷活动


泰人民武装胜利伏击一支警察巡逻队并捣毁两个警察署打死打伤大批军警

出版日期:1968.04.26
         期次:3490
         版次:2
         栏目:\[第二版]
副题:巴博惊呼泰国人民武装斗争「有了严重的升级」
文章正文:
【美联社曼谷二十四日电】泰国内政部长巴博·乍鲁沙天今天说，一支警察巡逻队在北部的清莱府遭到了一次共产党人的伏击，有十四名泰国警察被打死，三名受伤。
巴博说，据信约有一百名共产党人四月十七日伏击了这支边境警察巡逻队。
战斗持续了十二小时。这支二十人的巡逻队中只有两人逃脱。一人失踪。
这样的伤亡使得这次伏击成为泰国政府三年来对付日益强大的共军的战斗中遇到的最为严重的一次伏击。
巴博说，清莱府发生的这次攻击表明，共产党的活动有了严重升级。
他说，下面这个事实证明了这一点：共产党人在清莱以南大约一百五十英里的难府第一次进行了伏击，而以前他们在上述地区是并不活跃的。
政府在本周的伤亡总数为：十六人死亡，十三人受伤，三人失踪。
在曼谷的某些观察家认为，共产党人在过去一周发动的攻势是他们发动雨季攻势的前奏。雨季将从下月底开始。
据估计，在泰国的共产党游击队有两千到两千五百名正规战士，也许还有一万名或一万名以上的支持者。
【路透社曼谷二十四日电】泰国政府今天证实：共产党游击队捣毁了最北部的两个边境警察署，并打死了十四名警察。
巴博说，还有一名警察失踪，三名受重伤。
昨天未经证实的消息说，一个警察署被攻占了，并且很可能有十五名警察被打死。
据信，这两个前哨据点的被侵占是政府在同叛乱分子进行的历时三年之久的战争中所遭受的最为严重的一次失败。
两名幸存的警察说，苗族人攻占了两个据点，缴获了大批武器、弹药和卫生补给品。
这两个据点位于曼谷以北六百英里的地方。

显示原版>>

Previous:美司法部公布的黑人抗暴斗争中死伤被捕部分数字

Next:印尼共正成功地重新组织和武装自己的力量


外电报道：巴基斯坦外长皮尔扎达辞职

出版日期:1968.04.26
         期次:3490
         版次:3
         栏目:\[第三版]
副题:巴驻印度高级专员侯赛因将接任外交部长
文章正文:
【美联社卡拉奇二十四日电】今天拉瓦尔品第官方宣布，巴基斯坦外交部长皮尔扎达辞去内阁职务。公告说，他将由巴基斯坦驻印度高级专员阿沙德·侯赛因接替。
皮尔扎达将在下星期三离职。
新外交部长侯赛因从一九四六
——一九五○年是一个文官。一九五○年他进入了外交行业。
公告又说，皮尔扎达将回到他以前担任的巴基斯坦检察长的工作岗位。
【法新社拉瓦尔品第二十四日电】皮尔扎达辞职是由于个人原因。
侯赛因五十八岁，英国剑桥大学毕业，曾任驻斯德哥尔摩和莫斯科大使。
【路透社伊斯兰马巴德二十四日电】公告今天说，侯赛因将在五月一日接任外交部长。观察家们指出，侯赛因对印度很熟悉。
观察家们认为皮尔扎达辞职本身并不预示着阿尤布谋求同华盛顿，莫斯科和北京都友好的外交政策有任何急剧的改变。
侯赛因将给外交部带去担任将近二十年外交官的经验，包括担任驻莫斯科大使以及驻印度高级专员期间的工作经验。
侯赛因是英国剑桥大学毕业生，是一位律师，他最初担任分治前的印度政府广告顾问的工作。
后来，他担任新巴基斯坦政府广告公司和发行部门的经理，之后，他在一九五○年成了一名职业外交官。
他曾在比利时和印度工作过，后来在一九五九年出任驻瑞典大使，同时兼任驻挪威，丹麦和芬兰大使。
他在一九六一年担任驻莫斯科大使，在一九六×年担任驻德里高级专员。
阿尤布今天感谢皮尔扎达他“成功地贯彻执行政府政策”的工作。

显示原版>>

Previous:老挝解放军控制北部百分之九十的地区

Next:奈温抵吉隆坡活动


锡兰共产党第九次代表大会的新闻公报说：毛主席给世界革命以无与伦比指导

出版日期:1968.04.26
         期次:3490
         版次:1
         栏目:\[头版]
文章正文:
锡共九大号召：锡共全体党员用马列主义、毛泽东思想武装进来，并把它运用到锡兰革命的具体实践中新的中央委员会选举了桑穆加塔桑为总书记
【本刊讯】锡兰共产党机关刊物《红旗》十九日刊登锡共十七日发表的新闻公报，题目是《反对破产的议会道路，动员群众采取革命行动》，副题是《锡兰共产党第九次代表大会的号召》。新闻公报的全文如下：
锡兰共产党第九次代表大会，在一致通过中央委员会政治报告之后，已经胜利闭幕了。这次代表大会是于一九六八年四月召开的。
中央委员会的报告在谈到国际形势时指出，自从一九六五年七月召开第八次代表大会以来，战无不胜的马克思列宁主义、毛泽东思想的真理在全世界得到了巨大的发展。报告重申，中国无产阶级文化大革命是当代最伟大的事件之一，它防止了资本主义在中国的复辟，保卫了中国的无产阶级专政，保证了中国作为世界革命的根据地。报告欢呼北京是世界革命的中心，毛泽东同志是当代最伟大的马克思列宁主义者，他给予世界革命运动无与伦比的指导。
报告指出了世界帝国主义的总危机在不断加深，并列举美帝国主义在越南的失败、美国国内黑人的反抗、英镑的贬值、美元本身的稳定受到威胁、英帝国主义撤出苏伊士以东的决定、帝国主义内部矛盾日益加深等事实，来说明这种危机在不断加剧。
报告还指出，以苏联共产党为领导中心的现代修正主义不断得到了揭露。这无可争辩地表明，现代修正主义不过是资产阶级在工人阶级运动内部的影响，是世界帝国主义在其灭亡的时候从工人阶级内部调动的最后势力。在各种修正主义势力中间、特别是在东欧的修正主义势力之间，闹不团结，其中有的势力企图摆脱苏联修正主义者的控制，这些都是现代修正主义面临最后危机的种种迹象。报告指出，在马克思列宁主义和现代修正主义之间不能妥协，没有调和的余地，也不能搭桥在这场大斗争中宣布中立，只是走向现代修正主义的下坡路上的第一步。
报告还批评同“切”格瓦拉的名字相联的所谓的古巴革命理论是浪漫的小资产阶级哲学，因为这种哲学否定共产党领导的必要性，它依靠的是一批人，而不是群众。它同马克思列宁主义和毛泽东同志所阐述的持久的人民战争理论是完全格格不入的
。
报告号召全体党员用马克思列宁主义理论和当代最先进的理论毛泽东思想武装起来，并把它运用到锡兰革命形势的具体条件之中。（下转第三版）（上接第一版）
报告谈到国内形势时指出，党面临着大好形势。统一国民党，在拙劣地对付一个又一个的危机。它连人民的一个问题也解决不了。相反，它把锡兰的经济抵押给外国帝国主义，使经济危机恶化了。因此，人民对统一国民党领导的政府的不满和愤怒大大增长了。但是联合（政府）党派不能把人民这种对统一国民党的日益增长的愤怒引导到能够导致推翻反动势力的有目标的道路上去。联合（政府）党派完全依靠议会道路，背弃了各种形式的革命活动，它快要在政治上彻底破产和暴露了。报告重申，平等社会党和克尼曼修正主义集团，由于背叛革命和实行阶级合作政策，已成为工人阶级和进步运动的叛徒。
在这种情况下，锡兰共产党是向我国人民指出革命道路，要求一切反对外国帝国主义、封建主义和买办资产阶级的力量结成革命统一战线以实现真正的民族独立和民主并为将来向社会主义过渡奠定基础的唯一政党。
报告指出，放在党面前的基本任务之一是，大破人民中间对资产阶级议会民主的幻想，教育他们懂得议会道路的行不通，使他们相信，议会只是一种装饰品，资产阶级用它作为武器来欺骗人民，转移他们对真正的权力所在
——武装力量——的注意。党必须教育人民，只有用暴力推翻镇压性的帝国主义——资产阶级国家机器，工人阶级及其同盟者才有希望取得政权。
为了实现这个目的，党必须像毛泽东同志所教导的，成为一个有纪律的，有马克思列宁主义的理论武装的，运用自我批评武器的，密切联系群众的党。
党也必须实现一个包括工人、农民、革命知识分子和其他一切爱国和进步力量的一切革命力量的统一战线。工农联盟必须成为这个统一战线的基础，而工人阶级自己必须领导这个统一战线。统一战线的根本问题是，党能不能实现工农团结。只有在实现这个联盟的基础上，才能实现同其他进步力量的团结。
报告号召全党不要把党的活动仅仅限于城市，而要走向农村，用革命的前途来动员农民和种植园工人，用正确的作风作好群众工作。报告告诫不要继续用改良主义的方式来作工会工作和其他群众工作，并强调指出，一切群众工作应该以工人阶级最后夺取政权为目标。
代表大会通过了目前的纲领如下：
（一）使锡兰摆脱英美帝国主义的形形色色的统治，实现锡兰的真正独立，为过渡到社会主义奠定基础。
（二）消灭形形色色的封建主义，建立真正的人民民主。
（三）建立摆脱帝国主义控制，以自力更生和一切平等对待我们的国家的援助为基础的独立的民族经济。
（四）提高人民的生活水平。
（五）建立适合锡兰经济和文化需要的统一的、民族的、民主的和科学的国家教育制度。
（六）在承认各民族的正当的基本权利的基础上，建立锡兰各民簇的反帝反封建的团结。
（七）在对外政策方面，坚决反对一切帝国主义，特别是全世界人民的头号敌人美帝国主义；坚决支持一切反对帝国主义的民族解放运动。为彻底消灭世界帝国主义，取得世界一切国家的社会主义胜利，建立巩固的世界和平而奋斗。在代表大会后举行的新的中央委员会上，选举了桑穆加塔桑同志为总书记。

显示原版>>

Next:英刊在一篇谈我科学技术发展的文章中承认：中国科技发展采取自力更生方针已获成功


雅库鲍夫斯基去德保活动

出版日期:1968.04.26
         期次:3490
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】保加利亚报纸二十一日报道，苏联元帅、华沙条约缔约国武装部队总司令雅库鲍夫斯基二十一日抵达索非亚。
【本刊讯】据德通社柏林二十一日讯：德意志民主共和国国务委员会主席乌布利希星期日（二十一日）接见了华沙条约缔约国武装部队总司令、苏联元帅雅库鲍夫斯基。他们讨论了有关进一步改善华沙条约国防御准备的迫切问题。

显示原版>>

Previous:日夫科夫抵捷活动

Next:哈耶克在记者招待会上称：捷保证同西欧国家“合作”


印尼反动当局滥发钞票应付通货膨胀

出版日期:1968.04.26
         期次:3490
         版次:3
         栏目:\[第三版]
眉题:苏哈托政权陷入严重的政治经济危机困境
文章正文:
【美联社雅加达十七日电】印尼财政部长说，这个国家的黑市场中的通货已增加到五百五十亿盾（一亿八千三百万美元）。
一九六七年年底的通货估计为五百亿盾。而在一九六六年底则只有二百亿盾。
在一九六七年，政府已成功地将通货膨胀率由一九六六年的百分之六百五十压低到百分之一百二十。
但是，一九六八年的通货膨胀率则已超过政府百分之三十的指标。
【本刊讯】印尼《贫民火炬报》星期刊三月二十四日报道：
关于货币流通量增加百分之一千的消息，披露出一个“故事”，说明国营印刷厂如何穷于应付财政部或印尼国家银行第一单位的要求。
一位在货币供应问题上有地位的人士讲述了他在应付上述部门的要求方面的“经验”。
现在，在克巴约兰的国营印刷厂确实穷于应付和“负担过重”。怎么办呢？对钞票的需求非常紧迫，而印刷厂的能力又很有限。因此，印刷量同对这些钞票的需求不相称。
因此，每当钞票一印好，或是刚从印刷机上取下，而且未干，就不用多说，立即拿到供应部门去。还经常有这样的情况，要取钞票的财政部的工作人员在场等待尚在印刷的钞票。

显示原版>>

Previous:奈温抵吉隆坡活动

Next:印尼在南朝鲜设总领事馆


印尼反动派到处乞求大米妄图解放米荒

出版日期:1968.04.26
         期次:3490
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达二十二日电】官方人士今天说，除了今年第一季度买进三十二万五千吨大米外，印尼正在为向美国、缅甸和委内瑞拉购买二十七万五千吨大米进行协商。
这位人士说，印尼已要求美国供应二十万吨大米，作为它今年给印尼的援助的一部分，美国已表示至少将供应十万吨。
印尼正在要求缅甸——它已答应提供在第二季度期间它所分担的大米
——再出售五万吨大米。
委内瑞拉已供应一万吨。现在正在进行交涉，要求它再供应二万五千吨，在第三季度交货。
这些进口将实现政府今年进口大米的计划——六十万吨。
据悉，已经签订的其他的合同包括从阿联进口十五万一千吨大米，从法国进口二万四千吨，从泰国进口约三万三千吨，从柬埔寨进口五千吨，从台湾进口近一万吨和从意大利进口一万吨。
这些大米的大部分将在第二季度交货。
在第一季度交货的大米是属于去年签订的合同，包括同西班牙签订的一万五千吨大米的合同和同菲律宾签订的二万吨大米合同。这些国家当中没有一个列入今年向印尼出售大米的国家的名单中。
【本刊讯】安塔拉转发路透社新加坡二月二十七日消息，昨天报道，印尼向北朝鲜购买一万吨大米，这是印尼自一九六五年十月未遂政变事件以来第一次向一个共产党国家购买东西。

显示原版>>

Previous:印尼在南朝鲜设总领事馆

Next:更正


印尼共正成功地重新组织和武装自己的力量

出版日期:1968.04.26
         期次:3490
         版次:2
         栏目:\[第二版]
眉题:印尼一些军方头目和反动报纸惊呼
文章正文:
【安塔拉雅加达十九日电】大雅加达军区司令马哈茂德少将昨天在这里说，地下印尼共的所谓“战略干部”冲入泗水空军军火库的企图，对雅加达来说是一盏“红灯”
——危险的信号。司令对大雅加达当局官员、各统一行动组织成员、政党和民众团体的领导人发表讲话说，这个事件清楚地说明了被取缔的印尼共的残余分子在一些地区已成功地实现了他们的地下活动的第三阶段，即重新组织和武装他们的力量。
这位将军要求人们注意这样的事实，即被取缔的印尼共的残余分子及其助手现在正加紧进行他们的地下活动：散发秘密传单，离间新秩序队伍，并同时重新巩固他们的力量。
【法新社雅加达十八日电】雅加达军区司令马哈茂德少将今天警告说，共产党地下运动已重新试图东山再起。
他今天上午在这里对雅加达地方政府官员、各政党、各团体的领导人讲话时说，已被取缔的共产党残余试图通过在武装部队队伍中设立共产党细胞组织来取得武器。
【美联社雅加达十八日电】雅加达军区司令马哈茂德少将今天警告说，最近共产党在泗水袭击一个军火库的事可能在本市发生。
马哈茂德说，地下共产党将在市内加紧进行他们的颠覆活动，在国内制造不团结。
【本刊讯】印尼《武装部队报》星期刊三月二十四日报道，现在，印尼共正在农村重新有计划地组织工人和农民的力量。在城市，正在团结小资产阶级。他们也准备通过建立民族统一战线，开展武装斗争。
人们日益感受到他们的控制，他们开始能够把群众的不满情绪组织起来，并有组织地对付新秩序队伍。
【本刊讯】安塔拉三马林达三月二十五日消息，第九军区司令蒙·帕尔哈迪穆尔约准将说，印尼共有三面旗帜纲领，也就是用三人组成的细胞体制非法重建印尼共，建立民族统一战线来反对政府，发动武装的农民暴动以进行“土地革命”。在全国各地都可以看到地下印尼共重建印尼共的频繁活动。
他说，在东爪哇，我们可以从玛琅南部和勿里达南部看到地下印尼共的活动，他们运用农村包围城市的方法来达到他们的目标。
司令也说，地下印尼共建立民族（统一）战线来反对政府，关于这一点，我们可以看到，一切对政府不满的分子和因素，旧秩序分子，被取缔的政党分子，都已被印尼共政治游击战分子团结和发动起来，破坏政府。
谈到印尼共要进行土地革命的活动时，司令举出了西加里曼丹（沙捞越人民游击队），苏门答腊和东加里曼丹的事例和明显的形式，在东加里曼丹，自称加里曼丹内地人民统一行动组织，曾造政府的反。
【本刊讯】印尼《战斗报》三月二十八日刊登一则安塔拉三宝垄消息：三宝垄○七三三军支区司令亨里·桑托索中校说，在印尼，共产党运用“跳两次前进”的策略，如果遇到障碍，他们就“跳一次后退”，因而实际上，印尼的共产党总是“前进”的。
桑托索中校说，“这就是对我们和各统一行动组织的挑战。”
他又说，在中爪哇以外的几个地区，地下印尼共在开展游击活动当中，已成功地建立了市指挥所，工程指挥所，革命根据地和人民反抗学校。

显示原版>>

Previous:泰人民武装胜利伏击一支警察巡逻队并捣毁两个警察署打死打伤大批军警

Next:印尼人民武装在东爪哇加紧惩罚反动爪牙


印尼人民武装在东爪哇加紧惩罚反动爪牙

出版日期:1968.04.26
         期次:3490
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达二十三日电】印尼安塔拉通讯社今天报道，穿绿色制服的武装人员在动乱的东爪哇省的玛琅城以南正在加紧进行抢劫、屠杀和绑架的活动。
这家通讯社说，帕加克村村长最近被折磨死，他的家被抢劫。
之后，同村的民防队队长被一股武装人员绑架。这是过去几个月来在东爪哇发生的一连串暴力事件的最新的事件，在这几个月里，约有九十人被武装匪徒杀死。
被杀害的人，大多数是穆斯林，这些人显然是被那些在一九六五年印尼未遂的共产党政变中叫穆斯林杀害的数以千计的共产党人的亲戚朋友所杀害的。
陆军谴责了共产党分子进行屠杀，一大批共产党嫌疑分子在一些地区被捕。据说，武装部队的逃兵有时候参与了这些屠杀。

显示原版>>

Previous:印尼共正成功地重新组织和武装自己的力量

Next:缅共武装加紧袭击铁路打击敌人


印尼在南朝鲜设总领事馆

出版日期:1968.04.26
         期次:3490
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达二十三日电】武装部队新闻中心今天报道，在几个月来两国关系日益密切的情况下，印尼已决定在南朝鲜开设总领事馆。
印尼已在北朝鲜设立大使馆。它将是同时与南朝鲜建立领事级关系的第一个国家。南朝鲜已在这里设立了总领事馆。
武装部队新闻中心说，政府已任命一个军人，即体育司司长苏卡姆托上校为驻汉城领事。
同时，这里的北朝鲜大使馆已减少了它的外交人员。
【雅加达电台二十二日广播】朝鲜民主主义人民共和国新任驻印尼大使文泰雪和他的家属已抵达雅加达。

显示原版>>

Previous:印尼反动当局滥发钞票应付通货膨胀

Next:印尼反动派到处乞求大米妄图解放米荒


英刊在一篇谈我科学技术发展的文章中承认：中国科技发展采取自力更生方针已获成功

出版日期:1968.04.26
         期次:3490
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《新科学家》周刊四日刊登该刊副总编辑伊恩·洛的一篇文章，题为《中国的科学向何处去》，摘要如下：
透过中国在其周围建立起来的孤立之墙的缝隙向里瞧，仍然可以看到这个最大的发展中的国家的科学和技术的某些进步。一九四九年内战结束后，共产党人就走上了扩大知识的传统政策的道路。他们从国民党旧政权那里继承下来的寥寥无几的研究机构着手，到一九六三
年，这些科学机构的数字已经增加到一百一十二个，其中许多从事基本研究。
但是，毛的政策不是仅仅把精力集中在建立一支骨干力量方面，而一直是尽可能广泛地在人民群众中普及科学知识，认为这是经济发展的捷径。去访问的外国专家——包括本皇家学会一批会员在内——所得的印象是，除了如合成胰岛素这种少数几个成就外，没有出现什么非常引人注目的成就。看来中国科学家正在为各种学科的长期研究计划奠定基础。大多数研究机构的设备良好。许多设备是外国造的。对外国刊物的收集是广泛的，而且是赶上时代的。但是中国人承认有巨大困难。他们的研究人员大多数很年青，这种缺乏中年人员的现象被认为是中国进一步迅速发展科学的一个障碍。
尽管如此，直到文化大革命开始前为止所取得的稳步进展，仍然为像后院鼓风炉和一些与大跃进相
联系的较狂热的农业方面主张等代价高昂的错误所损害。但是中国却进入了核时代。自从作出了制造核弹的决定——大概是五八年作出的——以来，已经进行了七次核爆炸，其中一次是一枚氢弹，并且成功地发射了一枚导弹。对散落物的分析表明，这些核弹中含有铀二百三十五，而不像人们可能预计的那样是钚。但是要把铀二百三十五从更丰富的铀二百三十八中分离出来，需要某种相当难达到的工艺技术。
在中国面前摆着同任何其他发展中的国家一样的选择：是自力进行研究发展呢，还是抄近路，进口外国的科技知识。一切迹象表明，毛是主张自己干的。可以以造船问题上的政策做例子。当决定要拥有远洋轮船时，政府必须要决定是造，还是买，还是租。看来刘少奇认为后两种办法经济上最合算。毛选择造的办法，于是向上海一家造船厂提出了建造一艘一万四千吨货轮的定货。
要给这样一艘轮船提供动力，需要有一个八千匹马力的柴油引擎——四倍于中国通常造的柴油引擎的马力。刘又是主张进口外国技术，于是要一家外国公司对订立一项特许协议开价。但是所开的价格被认为太高，而且有关中国人再制造引擎的限制性条款也是他们憎恶的，所以最后毛的意见占了上风，于是引擎和轮船便都是中国自己设计和制造了。
自一九六六年发动文化革命以来一直进行的大辩论在教育方面最激烈。一九六二年开始的同大学建立联系的重点学校制度受到了越来越猛烈的攻击，理由是这种制度限制了机会，产生「知识贵族」。现在毛已下令缩短教学时间：完全改变教学内容。已选择上海的同济大学来树立典型。毕业时间削减到三年，但是更加值得注意的是现在这个大学的作用除了教学外还包括设计和建筑。
尽管有大跃进和文化革命，中国仍然有很长的道路要走。除了合成胰岛素和核弹外，中国的科学家和工程技术人员建成了世界上第一座合成苯工厂，生产了使用纯氧的自动化顶吹炼钢转炉，新的双光柱红外线分光仪，以及一种自动立体照相机。

显示原版>>

Previous:锡兰共产党第九次代表大会的新闻公报说：毛主席给世界革命以无与伦比指导

Next:美报说：中国起了反种族主义的旗手的作用


“我们热爱毛泽东！”

出版日期:1968.04.27
         期次:3491
         版次:1
         栏目:\[头版]
副题:记苏联人民热爱毛主席的几则动人事例
文章正文:
【本刊讯】下面是苏联人民无限热爱伟大领袖毛主席的几则动人事例。“天天看到毛泽东”
今年三月，有三个格鲁吉亚人，自称都是生长在离哥里（斯大林故乡）不远的地方，因出差在某地与中国同志相遇。他们对中国同志一再表达热爱毛主席、斯大林的心情，并向中国同志索取《毛主席语录》、毛主席像章和中国画报，并说“如果因为学习毛泽东的书而受处罚，什么也不怕”。在他们得到一本每页上面都印有伟大领袖毛主席像的中国月历后，他们兴奋地说，要把这本月历拆开来贴到他们的房子里，以便“天天看到毛泽东”。
三月某一天，在斯维尔德洛夫斯克，有一个二十多岁的苏联青年，向中国同志表达他无限热爱毛主席的心情，并说“要一辈子热爱毛泽东”。中国同志送给他一枚毛主席像章。他走后，又来了二十多个苏联青年学生，向中国同志表示他们热爱毛主席，希望得到毛主席像章。他们不断地说“我们热爱毛泽东”。
三月十六日，某地一位苏联职工对中国同志说，他看了《毛主席语录》，感到毛主席讲的对。他表示希望中苏友好，并向中国同志要了一本俄文版的《中国》画报。他说在苏联看不到马克思、恩格斯、列宁、斯大林和毛主席的这种大幅画像，他要把这本画报带回家给家里人都看看。“中国在毛泽东领导下搞得很好”
三月二十九日，一位从蒙古回苏的苏联工人，在其地遇见中国同志。他对中国同志说，“苏联大多数人热爱斯大林，反对斯大林的只是一小部分；在毛泽东领导下中国搞得很好。”他表示希望中国同志给他《毛主席语录》，并表示“苏中友谊谁也破坏不了”。
四月七日在某地，一个四十多岁的苏联工人（他说他到过中国东北打日本人），当着苏联警察的面，向中国同志要毛主席像章。这时另一个苏联铁路工人善意地把他拉到一边去。这个要毛主席像章的苏联工人大声地用中国话喊：“毛泽东好，毛泽东好”。“毛泽东伟大”
四月十八日晚，在莫斯科的三个中国同志去“曙光”电影院看影片《面对黑人》。在走进电影院门口之前，走来一位苏联工人，问我们同志是那一国人，当他们知道是中国人之后，便与我同志热烈握手，说：“毛泽东，毛泽东伟大。”我同志说，“毛泽东同志是伟大的领袖”，他说“是，是”，并说，“中国人，我们支持中国人”，又小声说：“谁反对他们，我们把他切成一块一块的”。他接着说，“我生在第比里斯”。我同志说：“斯大林是伟大的马克思主义者。”随后他热烈地亲吻我同志，由于电影要开演了，只好互相告别。“为斯大林，为毛泽东干杯！”
不久前，在苏联某机场，一位苏联工人把中国同志叫到飞机后舱，从怀里掏出一瓶酒，他激动地提议“为斯大林，为毛泽东干杯！”
一天，在伊尔库茨克市，几位中国同志在检修汽车。一位苏联的少数民族青年始终在中国同志周围转来转去，时而还帮一下忙。汽车检修完毕后，这位苏联青年对一位中国同志说：“你是否能将你身上的毛主席像章送给我？”中国同志就送给他一枚毛主席像章。他小心翼翼地将毛主席像章佩戴在衣服里面。高兴而满意地走开了。
有一次，在伊尔库茨克市闹街的一家医药商店里，中国同志遇到了一位上了年纪的苏联公民。这位老人对中国同志胸前佩戴的毛主席像章看了看，于是问中国同志：“你带的是列宁像章吗？”中国同志回答说：“是毛主席像章。”他伸出了大拇指敬佩地说：“好样的！”

显示原版>>

Previous:哥伦比亚人士来信称颂：毛泽东思想开辟了马列主义新时代

Next:日外务省发言人新关声称：日对华态度“在继续研究中”


朝鲜军事停战委员会举行会议

出版日期:1968.04.27
         期次:3491
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社板门店二十三日电】一位美国少将今天对北朝鲜人说，联合国军司令部将采取“以火对火”的办法，来对付共产党在非军事区愈来愈多的挑衅性的攻击。
史密斯和朴重国在这个停战村举行军事停战委员会第二百六十八次会议。会议是为讨论二十一日共产党对在板门店南部的美国巡逻队的进攻而召开的。

显示原版>>

Previous:西非国家首脑会议在蒙罗维亚举行

Next:切尔尼克宣布捷新政府纲领性声明


丹麦大学生要求管理学校事务

出版日期:1968.04.27
         期次:3491
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社哥本哈根二十一日电】约有一百名学心理学的学生住在哥本哈根大学校园内的教室中，他们在外面设置障碍，作日光浴，阅读星期天报纸，等待学校当局对他们要求在大学事务中有更多的权力的答复。
他们说，他们将呆在那里至少到星期二，那时，其他的学生团体计划举行群众集会，强调学生要求在管理大学校方面有更多的发言权。
大学校长摩根斯·富星期六对记者说，他同情学生提出的在大学中有更多的“民主”的要求。
他说，“但是我们不能越过障碍去进行谈判。”

显示原版>>

Previous:美一个州千多人举行反征兵示威


杜布切克在布拉迪斯拉发讲话透露：捷国内一片混乱矛盾重重

出版日期:1968.04.27
         期次:3491
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】捷《红色权利报》二十一日刊登捷修中央第一书记杜布切克在布拉迪斯拉发的讲话，摘要如下：
我们以新的积极性努力发展我们社会的社会主义生活，以新的符合于时代的方式实现它的人道主义的思想仅仅才几个月。
我们正在实行许多制度上的改革，以便为人民最大限度地参加公众生活创造更广阔的天地。
全会一致强调，将继续支持发展社会主义民主，绝不允许恢复今年一月以前的情况，也绝不允许恢复工人阶级胜利前的情况。
在全会的决议中我们已经强调，党没有退却，而相反是采取新的政策。行动纲领构成了它的基础。
我们是在我国社会中确实已经积累了许多问题和我们必须按照新的方式行事的论据时期做这一点的。每个看到和承认这些问题和其范围的人，必须承认，一百天来尽管我们采取了重要的步骤，但我们没有能够完成和解决一切问题。
我们不希望，由于这种复杂的形势，由于对它的不同估价或者我们不断可能陷入的神经过敏和轻率行为，而产生多余的矛盾。这些会对我们有最大的损害。比方说它会在这方面为我们造成损害，即各种急躁的、未经现实考虑的、在更广泛的意义上来说未为社会所理解和领会的要求，会迫使我们作出多余的片面的结论。
我坦率地说——虽然我承认，我不喜欢持有这种立场——如果我们被迫陷入轻率的结论之中，这些结论没有充分研究，没有为我们广大的工厂和农村的劳动人民所理解和接受，如果把我们完全置于极端的和虚伪的选择之前，我们则必须根据广大劳动群众的立场作出决定。
同时，我们要很好地意识到、有一批干部和热心公共事务的人觉得，好象党在过去几个月中放弃了自己的权利地位，他们十分不乐意地承认，如果没有人们高度的热情，没有言论自由，没有更广泛的民主，社会主义的发展不可能持久下去。
中央委员会的会议对此给予了明确的回答。那些正直的有头脑的人，以前还没有充分理解，我认为，他们现在开始理解事情了。但是那些只关心他们的特权利益的人，有时把中央委员会的会议解释为结束以前的复兴过程的表现，从他们方面，只把某些没有争议的个别特点，评价为复兴过程的积极东西。
某些进步人士产生这样的忧虑，即担心与自由和民主不可分割的联系在一起的新的社会主义建设形式的过程将停滞不前，陷于妥协之中，或甚至在某种形式上会恢复以前的方法。无论是从我们的历史经验考虑，还是从远远没有克服的与过去时期相联系的兴趣存在来考虑，我们都不许低估这种忧虑。
但是，同时我想，在一月全会以后，尤其是在四月全会以后，没有比轻率行为，某种普遍性的不信任，违反党的工作的原则，更加破坏发展广泛的积极性的道路，破坏我国的社会主义社会民主化的道路，以及党员和非党员的热情的增长，……没有比破坏团结和捷共中央所制定的结论和做法，更加破坏这一步骤了。

显示原版>>

Previous:斯彼哈尔斯基说：波国防问题今后仍是他的活动范围

Next:捷修报纸要求同西德恢复外交关系


哥伦比亚人士来信称颂：毛泽东思想开辟了马列主义新时代

出版日期:1968.04.27
         期次:3491
         版次:1
         栏目:\[头版]
文章正文:
哥革命者无比信仰中国革命的天才领袖毛主席的思想，坚信毛泽东思想能够把拉丁美洲人民和世界人民从资本主义造成的贫困和落后中拯救出来
【本刊讯】现将我国有关出版发行机关收到的哥伦比亚读者戈斯塔沃四月一日的来信摘要刊载如下：
毛泽东以他的著作和他的思想能够把拉美人民和世界人民从资本主义造成的贫困和落后中拯救出来。我希望通过他的著作更深刻地认识他的思想，因为我认为一个希望成为真正革命者的人，深刻地了解中国伟大的导师的理论和思想是必需的和有用的。
毛主席的光辉的思想照亮了许多许多人的心，他的思想从地平线升起，逐渐传播到大地上的一切地方。
伟大的毛泽东思想的无际的光焰普照大地、使人们心中充满着光荣的火花的日子即将来临！
希望寄给我他的著作，如果可能并寄给我他的像章，因为从现在开始我已把自己当成他的一个士兵和他的理论的忠实的战斗者。我希望有一个他的像章而使我感到我就在伟大的毛泽东的身旁。
【本刊讯】现将我国有关出版发行机关收到的哥伦比亚读者桑切斯三月十日的来信摘要刊载如下：
许多哥伦比亚革命者无比信仰中国革命的敬爱的天才领袖毛主席的思想。
今天许多青年学生和工人认识到，毛泽东思想和无产阶级文化革命的成就开辟了马列主义的新时代，以生气勃勃的毛泽东思想武装的马克思列宁主义迅速传播，将促进一个马克思列宁主义共产党在我国的建立和巩固。这个党将领导哥伦比亚的革命，保证我国人民建立一个无产阶级专政的制度，并成为拉丁美洲反帝反修斗争的重要堡垒。
毛泽东思想万岁！
【本刊讯】现将我国有关出版发行机关收到的哥伦比亚读者罗德里格斯三月十八日和二十八日的来信摘要如下：
在我阅读毛主席著作的过程中，我很钦佩你们伟大的毛主席的优美和崇高的语言。我将成为他的思想的追随者，因为我懂得，这些思想将帮助我们的人民获得自身的解放。从这些思想中今天使我们懂得“那里有压迫，那里就有斗争”这一句话中包含的伟大真理。我们正在斗争，我们的斗争将是长期的、持久的。我们曾经历过许多失败，但失败使我们变得更革命、更勇敢地坚持斗争，直到胜利！我们一切革命者都已作好反对美帝侵略魔鬼的战争准备，我们哥伦比亚人仇恨这群魔鬼，但为了能够战胜他们，我们必须组织起来。
我们真正的革命者相信毛主席所说的“枪杆子里面出政权”，没有武装斗争我们就不能胜利，因为这是真理，是各国人民历史所证实了的。
在毛主席的著作里面有许多优美的句子，例如：“对，我们是革命战争万能论者，这不是坏的，是好的，是马克思主义的”，接着又说：“我们是战争消灭论者，我们是不要战争的；……不要枪杆子必须拿起枪杆子”。
和一切马克思主义者一样，我们也相信战争万能，我们不准备陷入苏联现代修正主义的泥坑中去。

显示原版>>

Previous:毛主席语录

Next:“我们热爱毛泽东！”


赫尔辛基巴黎等地青年举行反美示威

出版日期:1968.04.27
         期次:3491
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社赫尔辛基二十三日电】约有八百名青年今天在赫尔辛基市区举行了一次反美示威，然后到了美国大使馆，他们在那里遇到一百五十余名穿制服的和便衣警察的阻拦。
示威者拿着小型的越南民族解放阵线的旗帜，高呼反美口号，如“约翰逊是杀人犯”，“越南人的越南”，“美国滚出越南”。他们还在美国大使住宅前高唱《我们将胜利》的歌。
示威者想进入大使馆，但被警察挡住了。
【合众国际社巴黎二十四日电】约二百名大学生今晚冲入美国在大学城的建筑，这是一所在巴黎郊区的大学生宿舍。
示威者打破了门上的玻璃，强行把门打开，然后占领了这幢六层楼大楼的上面几层。
住在这幢楼内的人大多数是美国和法国的大学毕业生。最近曾在那里发生示威抗议。
这次事件是今晚发生的第二起大学生使用暴力的事件。早先，有人向法国最大的学生组织的办公室投掷了一枚烟幕弹和两个墨水瓶小爆炸物，造成了轻微损坏，没有人受伤。
【法新社巴黎二十二日电】有二千到三千青年星期一下午在巴黎拉丁区举行示威游行，“抗议在美国和联邦德国的法西斯暴行”，“要求停止轰炸北越”。
没有发生任何事件，警察也没有干涉。
游行者听了德国社会主义学生联盟一个代表的讲话，他说，“德国政治生活越来越明显地法西斯化”。
【美联社哥本哈根二十一日电】挥舞警棍的警察今天晚间驱散了在美国大使馆门前反对“美国在越南战争”的一百余名青年示威者。
示威开始时有五百余人——包括五十名流亡的希腊人——在希腊大使馆门前抗议在希腊实行军事统治。
当这个示威结束时，有一百人跑到附近的美国大使馆去示威了。

显示原版>>

Previous:路透社说表明苏修支持哥穆尔卡继续掌权

Next:美一个州千多人举行反征兵示威


捷修报纸要求同西德恢复外交关系

出版日期:1968.04.27
         期次:3491
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格二十四日电】一家捷克斯洛伐克的重要报纸今天要求恢复同西德的外交关系，“即使我们的东德朋友不喜欢那样做。”
《人民民主报》说，“同波恩就恢复外交关系问题开始谈判的时机业已成熟。”
这家报纸说，“我们完全理解我们的东德朋友不会喜欢这一行动，但是另一方面我们的东德朋友必须理解，我们必须按照我们自己的利益去做。”

显示原版>>

Previous:杜布切克在布拉迪斯拉发讲话透露：捷国内一片混乱矛盾重重

Next:路透社说表明苏修支持哥穆尔卡继续掌权


老挝解放军拔除桑怒省大批敌军据点

出版日期:1968.04.27
         期次:3491
         版次:2
         栏目:\[第二版]
副题:路透社报道：阿速坡、沙拉湾和寮岸不断遭到解放军的炮击
文章正文:
【路透社万象二十五日电】消息灵通的军方人士今天说，北越军队正不断地把政府军驱逐出胡志明小道的起点所在的老挝的一个重要省份。
这些人士说，迄今为止，桑怒省已有二十二个政府军前哨基地被夺占。
他们说，这些前哨基地大部分都是在山顶上的、俯视丛林小道的具有战略意义的阵地。政府军从这些阵地召来飞机对在这个地区活动的北越人或巴特寮军队进行骚扰性袭击。
这些人士说，这些前哨基地是靠直升飞机提供补给和供养的。一名官员说损失情况是“严重的”。但是，这里的消息灵通的观察家们认为，北越对这些受到骚扰的前哨基地的进攻使南越受到的打击要比老挝大些。
毫无疑问，目前已陷于困境的老挝军事堡垒桑通（在万象东北七十五英里）将受到更大的压力。但这些人士说，桑通眼前还没有受到威胁。
这些人士说，机场仍然安然无恙，这个小小的高原的军事力量已从四个营增加到七个营，包括从失守的前哨基地“撤回来”的部队在内。
这里的观察家们认为，从南越的观点来看，政府军在桑怒省的压力大大减弱就意味着可以更容易地把大量的武器和补给品运给越共。
桑怒省象是沿着胡志明小道的补给管道起点的一个蓄水池。
与此同时，老挝南部城镇阿速坡、寮岸和沙拉湾几乎继续天天遭到炮击。
这里的军事官员们希望，预计将在下月到来的大雨将迫使亲共的部队从他们在这三个南部城镇周围的阵地撤退。

显示原版>>

Previous:英报报道：荷制成离析铀235的超级离心机

Next:南越解放军加紧在西贡周围地区打击美伪军


路透社报道：日自民党内许多人要求撤换佐藤

出版日期:1968.04.27
         期次:3491
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东京二十二日电】美总统约翰逊决定使越战降级，并不再竞选总统，完全改变了日本的政局。
亲美的佐藤首相，一向支持美国在亚洲的政策，反对日本国内要求和中国建立更密切关系的批评派。
现在，他却发现他的靠山不稳了。
佐藤的自由民主党内部，有颇有势力的几派已经和日本的反对党社会党和共产党会合在一起批评佐藤的政策。
批评他的人说，佐藤于一九六四年出任首相以来，本来应该设法和邻近的中国搞好关系，但是他倒反而使日本更加投入美国的怀抱。
批评派认为，约翰逊向河内探和，表示美国在亚洲的实力和势力就要快退缩了。
今年七月参议院选举时，以及在今年十二月的自民党大会中，佐藤所担任的党总裁一职，看来势必会在党内交付表决。
自从美国对越南和平问题采取了新的主动以后，日本自由民主党内亲华派，更加响亮地要求撤换佐藤。他们最近组织了一个“新政策恳谈会”，吸引了自民党内一些有势力的人士参加。
拥护前外相藤山爱一郎的人，最近一个月来也在参加党内“鸽派”的活动。藤山两年前曾以中国问题为主，想争取当自民党党魁和首相，但没有成功。
其他被提到可能继任自民党总裁的人，包括现任外相三木武夫、运输省大臣中曾根康弘。中曾最近在一次演讲中说，他相信日本政府应该努力设法和中国建立外交关系。（转自二十二日香港《新晚报》）

显示原版>>

Previous:外电报道：泰国人民武装在坤武里袭击警察

Next:日本群众纷纷抗议美帝在日加紧备战


路透社说表明苏修支持哥穆尔卡继续掌权

出版日期:1968.04.27
         期次:3491
         版次:4
         栏目:\[第四版]
眉题:苏驻波大使吹捧哥穆尔卡
文章正文:
【路透社华沙二十一日电】驻这里的苏联大使昨晚在讲话中说“哥穆尔卡是波兰民族的优秀儿子”，很显然这是表明莫斯科支持这位波兰共产党领袖对学生闹事的政治后果采取的立场。
这是自发生强烈的政治争论以来苏联第一次公开发表意见，这一争论显然反映了党领导机构内部的斗争。
阿里斯托夫大使是在一次纪念苏波友好条约签订二十三周年的会上发表讲话的。
他说，“波兰统一工人党及其中央委员会以及波兰民族的优秀儿子哥穆尔卡这么操心地保护我们的友谊，反击各种妄图制造我们之间的不和，欺骗我们，把我们的一些公民引入民族主义和沙文主义的泥坑的一切反动势力，我们对此感到高兴”。
观察家说，阿里斯托夫谈到的“我们的公民”很显然是指波兰公民和苏联公民。
他接着说，苏联共产党和政府严格遵守各国之间，各党之间的平等权利和独立的原则。
阿里斯托夫是在苏联元帅、华沙条约武装部队总司令雅库鲍夫斯基为了同波兰共产党领导人会谈而对波兰进行的两天访问结束之后的几小时内发表这篇讲话的。
观察家们说，公开称赞哥穆尔卡看来是表明莫斯科希望它的忠实盟友能继续作为波兰党的首脑掌权。

显示原版>>

Previous:捷修报纸要求同西德恢复外交关系

Next:赫尔辛基巴黎等地青年举行反美示威


毛主席语录

出版日期:1968.04.27
         期次:3491
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：「苏联是第一个社会主义国家，苏联共产党是列宁创造的党。虽然，苏联的党和国家的领导现在被修正主义者篡夺了，但是，我劝同志们坚决相信，苏联广大的人民、广大的党员和干部，是好的，是要革命的，修正主义的统治是不会长久的。」

显示原版>>

Next:哥伦比亚人士来信称颂：毛泽东思想开辟了马列主义新时代


美军方声称：美计划派装甲师去朝「执行任务」

出版日期:1968.04.27
         期次:3491
         版次:3
         栏目:\[第三版]
眉题:克里斯琴宣传朝非军事区「局势严重」
文章正文:
【美新处得克萨斯州奥斯丁二十二日电】白宫新闻秘书克里斯琴今天说北朝鲜最近对一九五三年停战协定的违反是“非常严重的”。
他是在记者要求他就星期天发生的事件发表意见时这样说的。北朝鲜人对非军事区的一支美国巡逻队开了火，美国兵死一人，伤三人。
麦克洛斯基宣布，美国和北朝鲜于星期日在非军事区板门店举行第十五次会议，讨论了美船“普韦布洛号”被劫持一事。
美国其他官员叫人不要认为，在板门店会议上，已取得了突破。
【路透社华盛顿二十二日电】美国国务院今天指责北朝鲜在南北朝鲜之间的非军事区里采取“肆无忌惮的挑衅性行动”，这种行动昨天造成一个美国士兵的死亡。
麦克洛斯基在记者招待会上指出，这次小冲突是一系列事件中最近发生的一次，这一系列事件包括一周以前发生的一次，那次事件有两个美国人和两个南朝鲜人被打死。
【合众国际社华盛顿二十四日电】美国陆军正在计划更多使用装甲和机械化的军队来击退北朝鲜对南朝鲜的侵略，如果目前一系列边境袭击发展成为大规模战斗的话。
军方人士今天说，在得克萨斯州胡德堡的两个装甲师中的一个大概会首先出动，如果有必要大量增援以支持约翰逊总统一星期前在檀香山作出的一定保卫南朝鲜边境的话。
在科罗拉多州卡森堡的第五机械化师的一部分已经接到开赴越南的命令，但是据说剩下的部队已规定在必要时在朝鲜担任紧急任务之用。
如果朝鲜局势恶化到这种程度，需要从在大陆美国的很枯竭的部队中派遣大批正规部队的话，预料将动员至少五万名国民警卫队员，很可能包括两个整师。
在南朝鲜已经有五万多美军。

显示原版>>

Previous:日本群众纷纷抗议美帝在日加紧备战

Next:三木叫嚷不能孤立提出改善日中关系


美一个州千多人举行反征兵示威

出版日期:1968.04.27
         期次:3491
         版次:4
         栏目:\[第四版]
副题:美国防部宣布六月份征兵人数
文章正文:
【路透社加利福尼亚州奥克兰二十三日电】陆军今天比平常预定时间早一个小时把七辆载满被征入伍者的汽车开进了这里的征兵中心，以便走在一千五百名反征兵示威者的前面。
这次被称为是全国停止征兵周的开始的示威，基本上是和平的行动，但是在同戴钢盔的警察发生混战之后有三个抗议者被捕，其中包括两个青年受伤；并且被送进了医院。
当他们从征兵中心游行到附近的县法院时（主张黑人权力的领袖牛顿因为被指控犯了杀死了一白人奥克兰警察的罪名在那里等待受审判），警察并没有用警棍来控制示威者。组织者们说，今天的抗议的目的是为了“在反战运动和黑人解放运动之间架设桥梁”。
【路透社纽约二十三日电】估计本周六（二十七日）在抗议越南战争国际日的时候，成千成万的示威者将在世界三十多个城市参加大会。
第五街争取越南和平游行委员会的协调人之一德林格昨天在这里的记者招待会上说，在纽约将举行一次大型集会，同时在至少另外十七个美国城市中以及在加拿大、澳大利亚、英国、意大利、日本、墨西哥、印度和一些非洲国家举行示威。
【美联社华盛顿二十二日电】国防部今天要求在六月份征兵二万九千五百人，同时把五月份征召的人数增加到四万五千九百人。
国防部原先要求征兵局在下月征召四万四千人，征召的所有这些人都是给陆军的另外增加的一千九百人将给海军陆战队。六月份入伍的人员将都到陆军去。
六月份征召的人数居今年倒数第二位，这反映在要求的人数方面一种季节性的下降。
今年征召的人数包括一月份三万四千人，二月份二万三千三百人，三月份四万一千人，四月份四万八千人。

显示原版>>

Previous:赫尔辛基巴黎等地青年举行反美示威

Next:丹麦大学生要求管理学校事务


南越解放军加紧在西贡周围地区打击美伪军

出版日期:1968.04.27
         期次:3491
         版次:2
         栏目:\[第二版]
副题:伪警察部署担心南越解放军再次对西贡发动大规模攻势
文章正文:
【美联社西贡二十六日电】据今天报道，西贡周围又发生了新的战斗。
美军司令部说，在离首都十二至三十八英里的地区发生了一系列小规模的战斗，同时居民被警告说，越共计划再次进攻首都。
南越国家警察总署发表公报说，“越共现在正使用一切办法向西贡市内运送武器、弹药和炸药。”
警察总署说，“越共正准备在首都重新展开他们在春节期间所搞的那种恐怖活动”。
昨天在西贡周围的战斗中，美军有十人被打死，八十二人受伤。美军总部说，已知被打死的敌军人员都是被空袭炸死的。
在西贡以东三十一英里的一次历时十五分钟的战斗中，在越共的轻武器和机枪的袭击下，第九师的步兵有两人死亡，二十一人受伤。敌人伤亡不得而知。
昨天在西贡西南偏南十二英里的另一次行动中，美军有四人被打死，十二人受伤。
这次战斗是在执行侦察任务的装有机关炮的直升飞机猛烈袭击一个巨大的掩体区内的人数不详的敌军时引起的。第一九九轻步兵旅的部队由直升飞机空运到这个地区当他们向掩体行进时，遭到敌人的袭击。
三小时后，在大炮和俯冲轰炸机的猛烈轰击下，越共退出了战斗。敌人伤亡情况不详。
在西贡东北三十三英里的地区扫荡的伞兵，同在掩体阵地内的一百多人的越共军队遭遇。他们用轻武器和自动武器交火达五小时，然后敌人退出战斗。
伞兵有四人被打死，十一人受伤。敌人伤亡仍是不得而知。
在午夜后不久，越共用枪榴弹和迫击炮袭击了在西贡东北三十八英里驻守夜间防御阵地的第一步兵师的部队。美军没有人死亡，但是步兵有二十三人受伤。
在那之前几小时的另一次类似的迫击炮袭击中，在西贡西北偏西二十六英里，第二十五师的步兵有十五人受伤。
【法新社西贡二十五日电】昨晚建和省的一个民团据点（西贡以南约四十四英里）遭到了袭击。守卫者的损失被认为是轻微的。
在同柬埔寨毗邻的建祥省，越共击落了一架侦察机。

显示原版>>

Previous:老挝解放军拔除桑怒省大批敌军据点

Next:约翰逊声称美正不断同越进行接触


切尔尼克宣布捷新政府纲领性声明

出版日期:1968.04.27
         期次:3491
         版次:4
         栏目:\[第四版]
副题:德新社说改善同西方关系和要求货款是新政府纲领的要点
文章正文:
【德新社布拉格二十四日电】今天在议会宣布，改善同西方的关系，吸引外国信贷来支持国内的经济和民主化是捷克斯洛伐克新政府纲领的要点。
新上任的总理切尔尼克在他的政策声明中强调说，同苏联和其他社会主义国家的密切合作仍然是捷克斯洛伐克对外政策的基础。
但是，切尔尼克看到了“发展同法国、英国、比荷卢经济集团国家和斯堪的那维亚国家的双边关系的巨大可能性。”
捷克斯洛伐克将继续承认两个德国的存在，反对西德“复仇主义、反民主、新纳粹和军国主义的倾向”。然而，它也必须说明，它对西德政治代表“发表民主意见”感到满意。同西德关系正常化的条件是承认现在存在的事实。
捷克斯洛伐克将继续执行它同发展中的国家友好合作的政策，支持同这些国家更广泛的经济合作。
切尔尼克说，捷克斯洛伐克的经济并不是处于那种离开外国的信贷就不能发展的情况。但是，如果不附加什么政治条件的话，如果可以用所获得的利润来偿还的话，那么这样的信贷还是有盒的。
切尔尼克说，新政府将采取各种必要的措施来保障捷克斯洛伐克的公民自由权。这包括少数民族的平等权利和宗教界人士的平等权利。捷克人与斯洛伐克人之间的关系问题将要在社会主义联邦的基础上得到解决。
切尔尼克强调需要有更好的保降以防止滥用个人权力。政府、议会和共产党将要争取其他政党、社会团体和公民更积极地参加管理国家的工作。

显示原版>>

Previous:朝鲜军事停战委员会举行会议

Next:斯彼哈尔斯基说：波国防问题今后仍是他的活动范围


日本群众纷纷抗议美帝在日加紧备战

出版日期:1968.04.27
         期次:3491
         版次:3
         栏目:\[第三版]
副题:日本人民讽刺说，这就是约翰逊声明发表后的「和平气氛」
文章正文:
【本刊讯】日本《朝日新闻》二十二日刊登一篇报道，摘要于下：
水户市美军轰炸靶场，美军Ｆ四鬼怪式战斗机最近在演习时，将大约六十发机关炮射入民居，接着又在四月十六日将重三十公斤的火箭发射装置误落在县公路旁边，这是美机演习时遗落的危险物，最近从横田基地起飞的Ｆ四军机在水户靶场日夜练习投弹、扫射，进入四月后，这种演习更加频繁了，显示美军备战空前加紧。
被横田基地美军机起落发出的噪音所深深烦恼的昭岛镇居民统计，从四月十一日至十五日止，美军机起降的次数最高一百七十三架次，平均一二九架次。当地居民被这种噪音吵得日夜不安。
随着军机起降频繁，横田基地附近的国家公路用来运输汽油也更加拥塞了，平均每天有二百五十辆大型运油车，把汽油运入基地。
该地居民已向警署提出：要求严重注意运油草的安全运输问题。
四月十四日，位于广岛县江田岛镇的美军秋月弹药仓库，最近将大量的炸弹、炮弹等自陆路运人仓库。北九州市市长和广岛县县长向美军抗议由陆路运输如此大量的弹药。市民最近也集会要求将该市的美军山田军火仓库撤走，因为这样大量的炸弹和炮弹囤储在居民稠密区附近，其危险性不可想像。
四月二十八日，北九州市民和学生决定召开全市群众大会，并向美军弹药库示威。
在神奈川县的美军厚木基地，最近正在紧张地进行扩充跑道北侧的工事。横滨—厚木线的公路旁边，美军正在架设一千三百公尺的铁栅栏工事，当地居民对此又感到紧张起来。
基地周围一千七百家居民共同组成的「厚木基地反对美机爆音同盟」书记真屋求说：
「越战如果和平，美军将加强对中国、北朝鲜的威胁；越战和平不能实现，美军当然加强作战，所以在日本的美军事基地更加受到重视。」
福冈县板付美军基地，每天起降的Ｆ四鬼怪军机增至一百架次以上。其中若干架保持着「随时出击」的紧急态势。
约翰逊声明发表后，南越战场仍在作战，位于横滨岸根的美陆军医院和美军雇用日本水手组成的登陆艇队，以及美军包租的运输轮船照常紧张活动。
由于美国军舰集中进驻横须贺基地，大量水兵涌入横须贺，使该市近来美兵犯罪事件空前增长，这些自越南来「度假」的美兵连续干出强奸妇女、秘密贩毒、偷卖手枪、子弹等犯罪行为，使日本居民深感头痛。
美兵犯罪在平时就已经不少，现由于美舰大量集中到日本，造成更大量的犯罪事件。
当地居民睹状都摇头叹息说：「这就是约翰逊声明发表后的「和平气氛」。」

显示原版>>

Previous:路透社报道：日自民党内许多人要求撤换佐藤

Next:美军方声称：美计划派装甲师去朝「执行任务」


日外务省发言人新关声称：日对华态度“在继续研究中”

出版日期:1968.04.27
         期次:3491
         版次:1
         栏目:\[头版]
文章正文:
【路透社东京二十五日电】外务省发言人今天说，日本同台湾的外交关系是日本和中国建立正式外交关系的最大障碍。
发言人新关钦哉是在答复记者关于报纸消息的问题时说了这番话。报纸消息说，日本外交官和中国外交官最近曾在亚洲和欧洲国家首都进行了接触。
新关说，日本与台湾签订了和约，并建立了外交关系。又说，“我看来，这似乎是妨碍同共产党中国的关系的最大一个障碍”。
他说，日本将继续它同中国贸易的政策。又对记者说，日本对中国的态度当然正在继续研究中。
据《朝日新闻》说，按照外务相三本在他去年访问苏联和东欧之后发出的指示，日本外交官和中国外交官在挪威，荷兰，瑞士和老挝进行了接触。
【德新社东京二十五日电】日本外务省今天否认了关于日本驻万象，伯尔尼，奥斯陆和海牙或其他欧洲国家首都的外交官设法同人民中国外交官进行接触的消息。
东京政治观察家认为，日本报纸关于所谓政府对人民中国的态度改变的消息和今天外务省对此消息的否认，是目前日本执政党自由民主党内意见分歧的一部分。

显示原版>>

Previous:“我们热爱毛泽东！”

Next:佐藤宣称没有考虑改变对华政策


三木叫嚷不能孤立提出改善日中关系

出版日期:1968.04.27
         期次:3491
         版次:3
         栏目:\[第三版]
副题:声称要从“整个亚太地区形势发展”来考虑
文章正文:
【本刊讯】日本《读卖新闻》二十一日以《“越南和平以后”的日本外交》为题，报道了该报二十日下午邀请日外相三木以及各界代表举行座谈会的消息。现将三木发言摘要如下：
孤立地提出日中关系的问题，急急忙忙地作出结论，以求改善是不行的。要从“整个亚洲、太平洋地区中的日中关系”的立场出发，为改善越南战争以后的整个亚洲环境，应该积极排除日中之间的障碍，促进各种交流。如果越南战争结束，当然美中战争的危险也会缓和，中国的对外政策也将有伸缩性。
看看国会的论调，好象多数人的意见是仅仅提出日中关系问题要求设法改善，不过我不是那样想的。日中关系应该在改善亚洲、太平洋地区整个环境中来考虑，而不能孤立地提出这个问题，急忙作出结论。
就是对于目前在进行的事，日中两国双方都抱着猜疑，所以首先要排除障碍，以长远的眼光来求得改善。

显示原版>>

Previous:美军方声称：美计划派装甲师去朝「执行任务」

Next:中央条约组织部长理事会在伦敦开场


斯彼哈尔斯基说：波国防问题今后仍是他的活动范围

出版日期:1968.04.27
         期次:3491
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】波兰《人民论坛报》十三日——十五日合版上报道了波兰国务委员会主席斯彼哈尔斯基主持召开国防部军事委员会会议的消息，消息说：本月十二日，波兰人民共和国国务委员会主席波兰元帅马里安·斯彼哈尔斯基主持召开了国防部军事委员会扩大会议。会上讨论了军队在加强和发展国家防御能力方面的任务。国务委员会主席，向与会者并通过他们向波兰人民共和国所有武装力量的士兵表示赞扬（他们）为保卫我们建设社会主义的祖国安全的忘我和富有成效的工作，并衷心祝愿在这方面取得更大的成就，同时，他还说，波兰人民共和国的国防问题今后仍然是他的动范围。

显示原版>>

Previous:切尔尼克宣布捷新政府纲领性声明

Next:杜布切克在布拉迪斯拉发讲话透露：捷国内一片混乱矛盾重重


外电报道：泰国人民武装在坤武里袭击警察

出版日期:1968.04.27
         期次:3491
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷二十五日电】星期一（二十二日）在曼谷以东约一百英里的巴真府坤武里县同一群恐怖分子发生冲突时，一名警察被打死，两名警察被打伤。
据迟到消息，恐怖分子为数约二十人。

显示原版>>

Previous:西贡美伪军方自称：美伪军上周被毙伪三千多

Next:路透社报道：日自民党内许多人要求撤换佐藤


西非国家首脑会议在蒙罗维亚举行

出版日期:1968.04.27
         期次:3491
         版次:3
         栏目:\[第三版]
文章正文:
【法新社蒙罗维亚二十三日电】第一次西非最高级会议星期一（二十二日）在这里开幕（比原订的时间晚了几小时），选出了杜伯曼总统为会议主席。塞内加尔总统桑戈尔当选为副主席。
杜伯曼主持了开幕式，他作了长篇讲话，强调西非必须实行经济统一。会议的目的是要为这种统一创造条件。
【美联社蒙罗维亚二十二日电】在应邀参加这次讨论经济问题的会议的十四个国家元首中，有七国的元首没有参加。当选为会议主席的杜伯曼说，不应该让政治的和文化的冲突妨碍地区的经济合作。
出席这次会议的有法语国家的塞内加尔总统桑戈尔、几内亚总统杜尔、马里总统凯塔、毛里塔尼亚总统达达赫和上沃尔特总统拉米扎纳以及除了杜伯曼外还有一个英语国家元首冈比亚的贾瓦拉。
英语国家加纳和尼日利亚派遣了较低的官员出席会议。
缺席的有塞拉勒窝内、象牙海岸、达荷美、多哥和尼日尔。
这次会议将在星期三（二十四日）结束。

显示原版>>

Previous:中央条约组织部长理事会在伦敦开场

Next:朝鲜军事停战委员会举行会议


西贡美伪军方自称：美伪军上周被毙伪三千多

出版日期:1968.04.27
         期次:3491
         版次:2
         栏目:\[第二版]
副题:侵越美军上周已增至五十二万六千
文章正文:
【美联社西贡二十五日电】南越司令部说，政府军上周有三百八十人死亡，这比前一周的二百九十三人的死亡数大大增多了。
上周有九百八十人受伤。
据报道，上周有三十名政府军失踪或被俘。
美军司令部宣布的综合报告说，在南越服役的美军人数上周末已达五十二万六千人，这比前一周增加四千人。这份报告说，陆军增加了两千人，海军也增加了两千人。
在南越的其他盟军人数与前一周相同，即六万二千零八十人。
【路透社西贡二十五日电】据今天发表的伤亡统计数字，在越南的美国军队上周的损失是：二百八十七人死亡，一千四百五十八人受伤。

显示原版>>

Previous:约翰逊声称美正不断同越进行接触

Next:外电报道：泰国人民武装在坤武里袭击警察


英报报道：荷制成离析铀235的超级离心机

出版日期:1968.04.27
         期次:3491
         版次:2
         栏目:\[第二版]\[科技]
文章正文:
【本刊讯】英《每日电讯报》二月二十四日登载一条消息，摘要如下：
荷兰工程师们已取得
项技术突破，使得一些小国可以廉价地从天然的铀２３８离析铀２３５。
他们的研究结果是一台超级离心机，已由阿姆斯特丹的韦克斯波尔公司建成。
美国和德国一九四五年前在制造超级离心机方面曾取得很大进展，但是显然在轴承问题上出现了困难，这种轴承必须经受得住每分钟五万转，现在荷兰人已解决这个问题。
荷兰报纸上出现未经证实的消息说，将建造一座价值三千五百万英镑的试验性工厂，荷兰皇家壳牌公司和菲利浦斯电气公司有兴趣参加这项工程。
【本刊讯】三月二十七日一期的法国《新观察家》周刊发表了一篇文章，摘要如下：
荷兰最近在浓缩铀的技术方面作出了了不起的发明。领导荷兰核研究的基斯特马克教授三周前宣布的消息，使国际政治界和科学界人士都感到震动。对于民用反应堆来说，铀２３５只能浓缩到百分之三。军事工厂不能做到这一点，因为这样轻度的浓缩的成本之贵是划不来的。
英、德、荷一直在致力于完善一种铀分离器。铀２３５的原子比铀２３８的基本粒子更轻。原则上只要在一个分离器中，使它们每分钟转五万转以上，就可以在机器外层回收铀２３５。
这就是基斯特马克教授在实验室搞成功的、解决了巨大的技术困难的改革办法。只要花三亿九千二百万法郎，就可以在五年之内建成这样的工厂。另一方面，这样的工厂的经营将比迄今建成的那些工厂节省得多：它仅耗电一千瓩至一万瓩，而目前在美国投入生产的三座用气体发散办法的工厂的经营需耗电六百万瓩。
铀的分离，其政治意义至少和技术上的重要性同样重大。华盛顿说过：“不论那一个国家，只要拥有铀分离的良好设备，就能生产足够数量的百分之九十的浓缩铀，可以每年制造一两个原子弹。”

显示原版>>

Previous:英报谈从海水中提取铀

Next:老挝解放军拔除桑怒省大批敌军据点


英报介绍一种空中勘测铀的方法

出版日期:1968.04.27
         期次:3491
         版次:2
         栏目:\[第二版]\[科技]
文章正文:
【本刊讯】英《卫报》三月六日登载一条消息，题为《从空中勘察铀的新方法》，摘要如下：
经过改进的空中勘查新方法使得目前有可能区别出各种放射性矿床。由于世界上重新对开采铀发生兴趣，因此区别铀和其它活性物质（如钍和钾）的能力正在变得日益重要。
有一个靠分辨具体物质的放射特性的能量的方法——伽玛射线能谱测量法，但是迄今为止成本太高，无法普遍采用。
情况已不再是这样。过去一个月里，亨廷空中勘探公司在康沃尔上空，对核研究企业制成的一种新式的英国仪器进行了空中试验。
由于这种能谱测量法要依靠巨大和昂贵的晶体（一般每块值好几千英镑），这种设备决不可能便宜。
但是，通过对准一个重要的灵敏度级以及改进入射电子仪器，这种新式设备使初期成本减低到美国的差不多的勘察仪器成本的四分之一或更少些。
在五百英尺、七百英尺上空，以一百二十海里速度一次飞过的试验表明，可以清楚地辨别出钾花岗石、钍和铀。
虽然这种能谱仪只能侦察表面活动，但是同其它勘察技术结合在一起，在必须迅速地察看大块的面积时，可以对可能的地点提供一幅清楚得多的初步图景。
上个月在康沃尔上空使用的双晶体能谱仪，无法同它的结果一起展出。它目前已经由联合国在印度用于一次堪察中。

显示原版>>

Previous:佐藤宣称没有考虑改变对华政策

Next:英报谈从海水中提取铀


英报谈从海水中提取铀

出版日期:1968.04.27
         期次:3491
         版次:2
         栏目:\[第二版]\[科技]
文章正文:
【本刊讯】英国《金融时报》三月二十六日报道：
英国目前可能有了一种从海里提取铀的方法，其成本大致同将来加工贫矿石差不多。
根据对一种可以有选择地吸收铀的物质——氢氧化钛——进行的工程学上的研究表明，有可能以二万五千到四万英镑的成本提取一吨。
在英国核能研究学会举行的关于“贫铀矿石及其加工”的会议上，原子能研究局的基恩提出了一篇论文，他说，需要一个非常大的工厂，其地点要能够使一股潮水上面的自然水流可以保持淡水流入，并且迅速地把用过的水带走。
每升海水含有三百三十四万分之一克的铀。原子能研究局的提取方法对化学工程说来是新奇的，就是说这种方法对水状氢氧化钛颗粒的吸收，再由一种碳酸铵溶液每隔一些时间予以漂滤。
今夏在英国许多地方开始新的搜索时将使用的新仪器，包括监视“地面空气”寻找放射性气体氡的仪器。这种仪器可以投入钻好的孔里，在深处侦察矿石体。其它仪器可以装在一辆汽车顶上，以时速三十到四十英里的公路速度，扫描地面寻找浅处的矿床。

显示原版>>

Previous:英报介绍一种空中勘测铀的方法

Next:英报报道：荷制成离析铀235的超级离心机


约翰逊声称美正不断同越进行接触

出版日期:1968.04.27
         期次:3491
         版次:2
         栏目:\[第二版]
副题:美国务院说美又就地点问题向越发出信件
文章正文:
【美联社华盛顿二十四日电】约翰逊总统昨晚在白宫举行的一次招待会上对外交官员说，美国经常就选择关于越南问题的和谈地点问题同北越接触。
据说他曾说：“我们正在同他们接触。我们昨天和今天跟他们说了话，我们明天还要同他们接触。”
据说在万象进行过外交接触；在那里，美国大使和北越大使自从本月初以来就一直在直接进行接触。
【美联社华盛顿二十四日电】美国务院今天说，美国已就寻找一个预备性会谈地点的努力又向北越送出了一封信。
新闻发布官麦克洛斯基表明，美国的信件是在前几天转交的，但是他不愿透露信件内容，也不愿透露送交河内的确切时间和方式。
国务院发言人说，美国同河内互换信件的“主要渠道”是通过老挝首都万象。但是他不愿证实美国最近的一封信是不是通过这个途径。
据其他提供情况的人了解，美国新的信件是在两天前发出的，信中要求河内对美国最近发出的建议一些可供选择的地点的信件作出反应。
【法新社华盛顿二十四日电】人们引用约翰逊总统昨晚说的话说，他在一次白宫招待会上非正式地对客人说，他正在同河内讨论会议地点问题。
在晚上，人们看到约翰逊私下同国务卿腊斯克会谈。然后腊斯克又私下同苏联大使多勃雷宁进行了会谈。
据说副总统汉弗莱同法国大使吕塞进行了秘密会谈，他还同苏联大使进行长时间的会谈。人们认为，这些会谈都涉及到在巴黎举行美国—北越会谈的可能性的问题。

显示原版>>

Previous:南越解放军加紧在西贡周围地区打击美伪军

Next:西贡美伪军方自称：美伪军上周被毙伪三千多


中央条约组织部长理事会在伦敦开场

出版日期:1968.04.27
         期次:3491
         版次:3
         栏目:\[第三版]
副题:外电说，土耳其和巴基斯坦对该组织不满，联盟内部的摩擦可能造成该组织的瓦解
文章正文:
【美联社伦敦二十三日电】巴基斯坦自从一九六五年以来就没有派外交部长参加过中央条约组织的会议。它声称，中央条约组织在克什米尔争端中没有支持它反对印度的立场。
被认为实际上己肯定会在以后的两次秘密会议上讨论的问题包括苏联在地中海的海军力量的增强、阿拉伯和以色列之间实现解决的前景以及英国在一九七一年前把军队撤出波斯湾和苏伊士运河以东地区的决定。
这次会议是在这个地区的三个成员国正在改善同苏联的关系以及对中央条约组织的西方成员国心怀不满的时刻举行的。
苏联总理柯西金最近访问了伊朗、土耳其和巴基斯坦。
这个地区的成员国抱怨说，中央条约组织的经济计划是不充足的。在同以色列的争端中，所有这三个国家都比美国或英国更同情阿拉伯事业。
巴基斯坦和土耳其都抱怨在它们各自的克什米尔和塞浦路斯的争端中，中央条约组织没有给予支持。伊朗已对英国在波斯湾的影响减少而埃及在那里的影响日益增长表示不安。
这个联盟内部的摩擦引起人们猜测它可能瓦解。
【法新社伦敦二十三日电】威尔逊首相今天在这里说，英国将继续支持中央条约组织联盟，尽管英国已在今年早些时候宣布削减了防御力量。
威尔逊是在中央条约组织部长会议开幕式上说这番话的。英国、伊朗、巴基斯坦、土耳其和美国出席了会议。
【法新社伦敦二十四日电】权威人士说，中央条约组织部长理事会在这里举行的为期两天的会议在讨论了越南和中东问题后于今天上午结束。
这些人士说，在今天上午的秘密会议上，成员国以及准成员国美国的外交部长和代表团团长根据英国军队将在一九七一年撤出波斯湾这一情况讨论了中东局势，并讨论了阿拉伯和以色列的冲突以及苏联对中东的政策。
【合众国际社伦敦二十四日电】在为时两天的中央条约组织部长会议结束后发表的一项正式公报宣布，这个联盟“决心促进和加速中央条约组织地区的经济和社会的发展，并继续为这个地区的和平与安全作出努力”。
公报说，“尽管世界的许多地方发生动乱……由于维持了中央条约组织地区的和平与稳定，这就使得伊朗、巴基斯坦和土耳其的国家发展的速度继续增加成为可能”。
今天发表的公报简单地谈到了在这个联盟在军事方面所取得的“进展”。
中央条约组织决定于一九六九年四月在德黑兰举行下一次为期两天的会议。

显示原版>>

Previous:三木叫嚷不能孤立提出改善日中关系

Next:西非国家首脑会议在蒙罗维亚举行


佐藤宣称没有考虑改变对华政策

出版日期:1968.04.27
         期次:3491
         版次:1
         栏目:\[头版]
副题:否认关于日外交官进行非正式接触的报道
文章正文:
【美联社东京二十五日电】《朝日新闻》今天说，日本外交官和共产党中国外交官今年在欧洲和亚洲好几个外国城市进行了“非正式”接触。
《朝日新闻》说，这些接触是这两个没有外交关系的国家之间在政府对政府的基础上进行的最初一些接触。
报纸援引这些人士的话说，在接触中，共产党中国外交官一致谴责了佐藤的“反华”政策。
【共同社东京二十五日电】佐藤首相二十五日下午出席在东京举行的广播人员政治座谈会并发表了谈话，其中在谈到对中国问题时说：“我国的对共产党中国政策同过去一样，并没有象一部分报纸报道的日本为了解决悬而未决的问题正在秘密同共产党中国进行非正式接触的事实，现在也没有作美中之间的桥梁的考虑”。谈话如下：
一、共产党中国方面说日本采取敌视共产党中国的政策，不过，我没有采取敌视共产党中国的政策。莫不如说中共方面倒是采取了敌视政策。
二、二十五日一部分报纸报道说日本政府正在同共产党中国通过政府途径进行非正式接触。驻外大使馆的外交官在宴会上交往的接触，那是和过去一样的事。现在，没有改变对共产党中国政策的考虑。
我们将注视对方的动向。

显示原版>>

Previous:日外务省发言人新关声称：日对华态度“在继续研究中”

Next:英报介绍一种空中勘测铀的方法


《巴西日报》 载文评述：美国统治集团对黑人的歧视和压榨

出版日期:1968.04.28
         期次:3492
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《巴西日报》四月六日刊登一篇题为《黑人为什么斗争？》的文章，摘要如下：工作的限制
二千万美国黑人（占美国总人口的百分之十一）的地位由于政府所采取的一系列措施得到了改善。
但是，统计数字仍然令人吃惊，如失业问题。去年夏季，美国就业人口比历史上任何时期都多，失业总数低于百分之四。但是，同一时期，黑人失业人口比历史上任何时候都多。
在九大城市里，黑人失业的平均数字为百分之九点四。劳动部所做的估计宣布，包括“半失业者”在内，总数达到了百分之三十三点九。芝加哥的一些区的黑人失业人数达到了百分之四十八，瓦茨区（洛杉矶）百分之三十四，费城百分之三十六。劳动部在波士顿、纽约、旧金山、新奥尔良、华盛顿、圣路易斯、圣安东尼奥、菲尼克斯和其它一些城市的黑人区获得了同样的数字。不平等的透视
领袖们不否认最近几年在某些方面所取得的胜利，但他们宁愿强调在其它方面形势是如何地严重。例如，在霍夫（克利夫兰）黑人区，一个黑人家庭的平均收入一九六○年是四千七百三十二美元，而一九六五年阵到了三千九百六十六美元，这种现象在其它一些地方，如瓦茨区得到了证实。
去年年底，白宫发表的公报说，一九四○年后，已有三百七十万黑人离开了美国南部。目前，只有百分之五十五的黑人居民生活在那里，而第二次大战开始时，全国百分之七十七的黑人集居在这里。同期，美国黑人居民的比例在东部一些省份从百分之十一增加到了百分之十七，北部从百分之十一增到了百分之二十，西部从百分之一增到百分之八。
其它一些有说服力的材料：
一、黑人担任与白人同样的工作，即使教育程度相同，收入也比白人要低；但黑人的房租却要贵百分之十；
二、二百三十多万十五岁以下的黑人儿童生活在被认为是低于贫苦水平的条件下；
三、黑人产妇的死亡率比白人产妇多四倍；黑人儿童死亡率比白人儿童死亡率多三倍；美国黑人寿命比白人短七年；
四、黑人只能在黑人区寥寥无几的小商店里买东西，价钱贵，而且质量低劣；很少人有汽车；
五、主要由于在住宅和工会方面的歧视，黑人不能象其它少数民族那样从贫民窟迁入住宅区；
六、发生了这种情况：警察对黑人区来的报警电话的反应，要比对白人区报警电话的反应慢四倍；
七、密执安一千五百○二名警察中，只有一名是黑人；新泽西一千二百二十四名警察中，有五名黑人；菲尼克斯七百○七人中，有七人；波士顿二千五百○四名人中有四十九人；
八、百分之三十七的成年美国黑人是“半文盲”。黑人渴望什么？
黑人家庭的平均收入是四千四百六十三美元，这只相当于白人家庭收入的百分之五十八，何况白人家庭一般子女较少。处于贫苦状态的黑人家庭比例是百分之四十一，无谋生能力的黑人人数占百分之七点三，比白人多两倍。
黑人的主要目标是改变这种状态。为此，黑人不怕同最留念过去奴隶制的白人抗争。为了达到这个目标，黑人的要求是：一、改善住宅条件，建造房屋，允许黑人迁离黑人区；二、更多更好的白人和黑人混合的学校，学校中要有优秀的教师和没有种族歧视；三、更多的就业机会，迫使拒绝黑人的企业主接受黑人；四、为培养成年黑人参加工作提供更多的便利；五、增加联邦预算中消灭贫困的拨款；六、取消严惩参加暴动者的新法律；七、批准一笔预算拨款用于消灭黑人区的老鼠；八、更多的对贫苦者的社会救济计划；九、实现白人和黑人关系的新时代；十、法律平等。还有些黑人要求更多的自由，要求黑人有掌握自己的教育、政治、经济和司法的权利，以及自治的权利。
许多黑人反对越南战争，他们的理由是：尽管黑人只占美国人口的百分之十一，但在亚洲这个国家作战的军队百分之二十六是黑人。一九六六年，在战争中死亡的美军百分之二十二点四是黑人。他们谴责在越南的每年三百亿美元的开支消耗，他们认为，在历史上最富足的社会中，没有理由使黑人如此的贫困。（本刊注：文中小标题是原有的。）

显示原版>>

Previous:波禁止「非党群众」参加「五一」活动


《印度斯坦时报》报道：印修内部倾向印共革命派的人越来越多

出版日期:1968.04.28
         期次:3492
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦时报》十九日从海得拉巴报道：
印共中的极端的马克思主义者由于他们在布德万全会上的表现而长了勇气，相信在大约一年内党将举行的下届全印大会时，他们能够由现在在党内所处的少数地位，转变到多数地位。
这就是他们没有退出党而成立自己的单独的组织的主要原因。
从布德万回来的一位马克思主义者高级领导人说，“我们预料，不久的将来，党的干部的大多数将认识到现在的领导的谬误而支持我们的观点。”
这些极端分子采取的策略，与印共（马）在大约三年前印共分裂后采取的策略一样。这两派在分裂后继续自称“真正的”党，而说另一派是不遵守党的原则的分裂派。
他说，他们没有退党的另一个原因是，“如果在布德万立即分裂出来，那就会使若干党员处在现在的领导的控制之下，即使他们要展开新的活动，他们也会发现难以脱离党”。
而且，如果公开决裂，那就有助于现在的领导采取纪律措施，把一大批极端派分子开除出党。
他抱怨说，在克什米尔、旁遮普、北方邦、奥里萨和比哈尔，已经有许多“真正的马克思主义的同志”根据站不住脚的理由被开除出党。

显示原版>>

Previous:在班克特和姆托隆加希地区一次战斗中非洲南部自由战士毙敌二十六人

Next:柬刊载文：谴责美帝在东南亚拼凑反革命联盟


阿新社报道：布迈丁遇刺受轻伤

出版日期:1968.04.28
         期次:3492
         版次:3
         栏目:\[第三版]
副题:外电说，这是策划去年十二月未遂军事政变的人一干的
文章正文:
【本刊讯】以下是阿新社二十五日报道布迈丁遇刺的情况：
对布迈丁主席的罪恶袭击是在部长会议之后，在非洲广场（就是政府大厦前的广场）的出口处发生的。
十四点，部长们刚刚分手。国家元首在负责运输的国务部长比塔特陪同下坐上自己的汽车，汽车缓慢地驶入通往萨达尼大街十字路口的道上。
这时，有一个小孩走近汽车。根据主席的命令汽车停下了。这个小孩
——国家抚养的孤儿——把一封信交给了布迈丁主席。
在简短的谈话之后，国家元首要礼宾人员陪同这个小孩去总统府，以便同他谈话。
汽车重新开动，继续缓慢地行驶。这时有一个持冲锋枪的人走上来，向汽车开枪。汽车加快速度，这时保安人员则开枪使凶手和他的共谋者失去了作用。
调查正在进行中。
【法新社阿尔及尔二十五日电】根据某些目睹者说，刺杀是由六、七名穿着国家保安队军服的人干的。
【德新社阿尔及尔二十五日电】阿尔及尔的观察家二十五日毫不怀疑地认为，谋杀阿尔及利亚革命委员会主席布迈丁的企图就是去年十二月策划前参谋长兹比里的流产的军事政变的那些人策划的。
据认为，这些阴谋者还同流亡的前外长贝勒卡塞姆有接触，他最近在巴黎激烈地批评了布迈丁政府，并预言在阿尔及利亚会发生暴力行动。
观察家们的印象是自从十二月危机以来，阿尔及利亚统治者的地位已有了加强。但是看来，民族解放阵线内的长期的信任危机还没有克服。
【本刊讯】阿尔及尔二十五日消息：今天下午，军事医院领导人发表了布迈丁主席的健康公报，公报说：“作为外伤治疗的布迈丁主席的健康情况是十分令人满意的，不影响他的日常工作。”
公报说：被碎玻璃擦破了上唇表皮造成的伤得到治疗。公报还说，主席的司机右肩受轻伤，也得到医疗，他的健康情况也是令人十分满意的。

显示原版>>

Previous:约旦内阁部分改组

Next:法新社谈阿尔及利亚政局


巴霍乱病蔓延

出版日期:1968.04.28
         期次:3492
         版次:3
         栏目:\[第三版]
文章正文:
【法新社卡拉奇二十二日电】西巴基斯坦的穆尔坦城，因霍乱症蔓延已死去六十人，官方人士说，星期六卡拉奇已死去七个人，其中三人是小孩。
学校和大学都已停课，警方动员起来注意是否还有新患者，并展开预防运动。

显示原版>>

Previous:巴许可美在巴建卫星跟踪站

Next:西非国家首脑会议结束


巴许可美在巴建卫星跟踪站

出版日期:1968.04.28
         期次:3492
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社拉瓦尔品第二十五日电】外交部今天说，巴基斯坦许可美国政府在六个星期到八个星期之内在卡拉奇附近建立一个卫星跟踪站。
这个卫星跟踪站将由两国科学家管理。它还将收集关于地球温度和地球引力的资料。政府声明说，卫星跟踪站将严格地用于科学用途。

显示原版>>

Previous:就巴基斯坦更换外长一事印当局声称将促进印巴“和解”

Next:巴霍乱病蔓延


波波娃去捷活动

出版日期:1968.04.28
         期次:3492
         版次:4
         栏目:\[第四版]
副题:苏修一头目分别会见波政府副主席和捷大使
文章正文:
【塔斯社布拉格二十三日电】以苏联对外友好和文化协会联合会主席团主席波波娃为首的该协会和苏联一捷克斯洛伐克友好协会代表团今天抵达布拉格。
苏联代表团将同捷苏友协就进一步发展合作问题举行谈判。
【塔斯社莫斯科二十四日电】苏联部长会议副主席米哈伊尔·列谢奇科今天会见了波兰部长会议副主席彼奥特·邪罗谢维奇，并同他进行了热情友好的谈话。
列谢奇科在同一天还应捷克斯洛伐克大使奥德日赫·帕夫洛夫斯基的请求接见了他，并同他友好地谈了话。

显示原版>>

Previous:捷修头目同雅库鲍夫斯基会谈

Next:捷任命考茨基为驻苏大使


波禁止「非党群众」参加「五一」活动

出版日期:1968.04.28
         期次:3492
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华沙二十六日电】今天当华沙准备传统的「五一」劳动节时，这个城市挂起了很多反对以色列、犹太复国主义，美国「帝国主义」和西德「军国主义」的标语旗帜。
多年来第一次不要非党群众出来参加这一庆祝活动。观察家们认为这是政府为避免暴乱所采取的一个行动。
未经证实的消息说，学生们计划要破坏每年一次的游行。
青年报纸《青年旗帜报》本周早些时候警告说，「反对社会主义的力量可能在五月一日那天出来活动。」

显示原版>>

Previous:铁托应邀将去苏活动

Next:《巴西日报》 载文评述：美国统治集团对黑人的歧视和压榨


法新社谈阿尔及利亚政局

出版日期:1968.04.28
         期次:3492
         版次:3
         栏目:\[第三版]
副题:说布迈丁执政以来，出现了许多反对派组织
文章正文:
【法新社巴黎二十五日电】布迈丁主席自从他一九六五年六月十九日在阿尔及利亚夺取政权以来第一次遭到刺杀。观察家们认为，这次未遂的刺杀无疑地将说明在这样的一个国家中必须采取加强控制的严格措施。（去年十二月）叛乱很快被平息了，但是，那次短促的叛乱的头头同某些部长一样仍然逍遥法外。如劳工部长泽尔达尼据说就是兹比里的朋友。十多天前，由泽尔达尼——反对布迈丁的反对派左翼代表——署名的一份传单指责了现政府。
除了学生的不满情绪之外，还有一个更大的困难，即军区主义，这是前国内武装抵抗的领袖和驻扎在突尼斯和摩洛哥边境上的国家人民军的军官之间对立的结果。
此外，在经济方面，据某些专家看来，在一九六七年人们已开始感觉到某些发展停顿的迹象。人们知道，尽管阿尔及利亚政府为发展这个国家作出了各种努力，但是它还必须解决许多问题，特别是失业问题。
自从布迈丁主席夺取政权以来，出现了许多反对派组织。这些反对派组织是：阿尔及利亚革命秘密组织（坚定的本·贝拉派）、社会主义力量阵线（卡比利亚领袖艾特·艾哈迈德）、保卫革命全国委员会（布迪拉夫）、人民抵抗组织（左派组织）、最新成立的阿尔及利亚复兴民主运动（克里姆·贝勒卡塞姆在去年十月建立）。

显示原版>>

Previous:阿新社报道：布迈丁遇刺受轻伤

Next:列纳尔特对法新社记者谈话承认四月黑会上意见分歧


几-------佛游击队攻占葡殖民军一兵营

出版日期:1968.04.28
         期次:3492
         版次:2
         栏目:\[第二版]
副题:打死敌人六名，活捉十一名
文章正文:
【法新社达喀尔二十二日电】葡属几内亚和佛得角非洲独立党政治委员路易斯·卡布拉尔在向法新社记者发表的谈话中说，这个党的武装部队在四月十日夜里占领了位于坎塔孔达（国内正北部）的一个葡萄牙兵营。
卡布拉尔又说：在战斗中（战斗中，葡方有六人死亡，民族主义者一人受伤），葡属几内亚和佛得角非洲独立党方面俘虏了十一名葡萄牙军人。

显示原版>>

Previous:威斯特摩兰悄悄到南越北部活动

Next:在班克特和姆托隆加希地区一次战斗中非洲南部自由战士毙敌二十六人


柬刊载文：谴责美帝在东南亚拼凑反革命联盟

出版日期:1968.04.28
         期次:3492
         版次:3
         栏目:\[第三版]
文章正文:
认为这不过是美用来掩饰美国殖民主义的手法，并说，得到美支持和赞助的任何一种“联合”都将是可疑的
【本刊讯】柬埔寨《人民社会同盟》杂志，在最近一期中发表一篇题为《注定要失败的计划》的社论，摘要如下：
每过三、四个月，美国领导人就要把他们的应给美国增添光彩的那些有点老一套的主张之一，向东南亚提出来。因此，他们有包括从“进步联盟”到“区域合作组织”的一套词汇，有用来掩盖同一种商品——美国殖民主义
——的许多词藻。
例如，《基督教科学箴言报》告诉我们，“非赤色的亚洲国家正在竭力组成一个新整体”，并且报道了威廉·邦迪和国务院其他亚洲事务负责人的意见。据说这些人“认为，这些组织可以带来使亚洲进一步改造、进一步团结的希望，这样的亚洲便能顶住越南战争的紧张，顶住共产党中国引起麻烦的可能性，顶住英国的撤退，顶住目前美国经济援助资金的匮乏”。这是样样俱全的妙论啊！
例如，这里有越南战争引起的“紧张”，还有归咎于中国的“麻烦”。造成目前的亚洲局势，美国显然没有起过什么作用了……连美国帝国主义也是一个莫须有之词。谁敢硬说亚洲应该自卫以抵抗五十多万美国兵的入侵呢，以抵抗中央情报局的阴谋呢？华盛顿人士希望、有一个“改造了的”——即是说美国化了的——和
“团结的”、在约翰逊这位大人物的鞭策之下的亚洲。这个说法是荒诞的，酷似二十五年前的“新秩序”的鼓吹者使用的说法。
事实上，美国政府不再有办法推行它的政策了，它已坦率地承认了这一点。忠实的英国盟友正在破产，美元摇摇欲坠。因此，美国不再能给予“自由的”亚洲以援助了，而是鼓励亚洲从它自己身上去寻找仍然要依附于美国的理由。不管怎样，得到美国热情支持和赞助的任何一种“联合”，在亚洲所有真正独立的国家看来都将是可疑的……

显示原版>>

Previous:《印度斯坦时报》报道：印修内部倾向印共革命派的人越来越多

Next:美报就柯西金在印巴的活动认为：苏修将进步联印压巴反华


捷任命考茨基为驻苏大使

出版日期:1968.04.28
         期次:3492
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科二十六日电】今天这里获悉，前捷克斯洛伐克共产党中央委员会书记考茨基被任命为驻苏联新大使。

显示原版>>

Previous:波波娃去捷活动

Next:老修卡德尔称赞捷修“自由化”


捷修头目同雅库鲍夫斯基会谈

出版日期:1968.04.28
         期次:3492
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格二十五日电】捷总统斯沃博达、党的首脑杜布切克、总理切尔尼克和国防部长楚尔今天在这里接见了华沙条约联合武装力量最高司令雅库鲍夫斯基。
捷通社报道，他们“就华沙条约成员国的国防能力和他们之间的军事合作进行了友好的讨论。”
斯沃博达今天还接见了保加利亚党政首脑日夫科夫，日夫科夫邀请他访问保加利亚。

显示原版>>

Previous:英《每日邮报》说：东欧一些国家注视捷修的「改革」

Next:波波娃去捷活动


就巴基斯坦更换外长一事印当局声称将促进印巴“和解”

出版日期:1968.04.28
         期次:3492
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里二十四日电】这里的官方人士今天说，他们希望巴基斯坦驻这里的使节阿沙德侯赛因被提升为外交部长一事，将促进印巴之间的和解。

显示原版>>

Previous:美报就柯西金在印巴的活动认为：苏修将进步联印压巴反华

Next:巴许可美在巴建卫星跟踪站


老修卡德尔称赞捷修“自由化”

出版日期:1968.04.28
         期次:3492
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】据《瑞典日报》二十二日报道，卡德尔最近在接见该报记者的谈话中说，捷克斯洛伐克的事态发展是一个必要的过程，在那里存在着谋求社会民主进步途径的强大的积极社会主义力量。
卡德尔在瑞典访问五天以后于昨天离开这里。他在谈到对捷克斯洛伐克的事态发展的看法时说，必须把社会主义看成是一个有生命力的社会机体。他又说，东欧的社会主义社会正在经历着朝着积极方面发展的过程。
在他访问这里期间，他会见了瑞典首相埃兰德、瑞典外交大臣尼尔逊，并同瑞典贸易大臣兰格和瑞典经济大臣威克曼讨论了经济问题。他称赞了瑞典作为一个中立国在国际问题上所起的作用，并说，南斯拉夫为加强不结盟国家在世界政治中的作用展开了活动。他承认，在他的党内存在冲突。
【法新社斯德哥尔摩二十二日电】卡德尔今天在这里向报界发表谈话时说，捷克斯洛伐克正走向“社会主义民主”。

显示原版>>

Previous:捷任命考茨基为驻苏大使

Next:铁托应邀将去苏活动


列纳尔特对法新社记者谈话承认四月黑会上意见分歧

出版日期:1968.04.28
         期次:3492
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布达佩斯二十六日电】捷克共产党中央委员会书记列纳尔特今天对法新社记者说，捷克斯洛伐克代表团在这里举行的共产党会议上没有受到苏联或其他国家的任何压力。
列纳尔特说，讨论是在坦率和兄弟式的气氛中进行的。他对罗马尼亚和南斯拉夫没有参加而感到遗憾，但是说，这并不完全排除他们参加筹备工作或最高级会议本身。双边和多边的协商仍然是可能的和值得想望的。
列纳尔特说，他同意广泛宣传共产党会议上的辩论情况，特别是关于莫斯科最高级会议的辩论情况。
高级会议本身不应该是个结束，而应该是为今后的世界民主反帝力量会议做准备的一个步骤。
列纳尔特说，当前这次会议可能在星期日结束，但这还不能肯定。
他说，参加会议的五十一个代表团观点并不一致，但又说：“如果说对我们施加了压力是不真实的，说我们不得不自卫也是不真实的。”
他接着说，“必须理解到，国际共产主义运动承认各党主权的原则。
“自然，会有不同的意见，但这是讨论的基础，而且讨论是在坦率、友好和兄弟式的气氛中进行的。”
【法新社布达佩斯二十六日电】出席这里的筹备莫斯科共产党最高级会议的捷克斯洛伐克代表团没有引起西方所预料的
——苏联和“正统”代表团显然所担心的哄动。
但是，这种使人感到宽慰的迹象未必使人感到满意。然而，有一件事还是可以肯定：捷克斯洛伐克还是同意莫斯科最高级会议的原则的。观察家们认为，选择列纳尔特率领布拉格代表团这件事本身就表明，捷克斯洛伐克准备做出让步。
【路透社布达佩斯二十五日电】罗马尼亚决定抵制今天在这里开幕的共产党会议，这次会议是为确定今年年底在莫斯科举行的最高级会议的日期和议程而召开的。
匈通社昨晚说，罗马尼亚、南斯拉夫、古巴、中国、日本及其他国家将不参加这次筹备会议。
这家通讯社对参加者的确切数字讲得很模糊，它说，“不可能说出有多少党派了代表团。”

显示原版>>

Previous:法新社谈阿尔及利亚政局

Next:英《每日邮报》说：东欧一些国家注视捷修的「改革」


美报就柯西金在印巴的活动认为：苏修将进步联印压巴反华

出版日期:1968.04.28
         期次:3492
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《星期日明星报》二十一日刊登发自新德里的一篇评论柯西金印巴之行的文章，摘要如下：
苏联总理柯西金在返回莫斯科的途中在这里停留的目的看来是向甘地夫人保证：他同巴基斯坦总统阿尤布的长时间会谈以及他答应大大增加对那个国家的经济援助，并不会影响印度和俄国之间的紧密联系。
据信，柯西金同阿尤布会谈的一个问题是苏联可能在阿拉伯海和波斯湾进行（海军）活动。
柯西金向阿尤布表示愿意在东巴建立一个早就需要的原子能发电站，这可能是为了使印巴服从苏联的意愿——特别是在防止核扩散条约方面——而采取的行动的一部分。
柯西金给予巴基斯坦以核援助——印度从来没有从俄国人那里获得这种援助——可能是试图迫使两国在这项条约上签字。
自从柯西金一月访印以来，这个国家的经济发展方向看来越来越顺从苏联的主张。由于克里姆林宫答应在如何使计划更有效以及如何利用闲置的工业能力方面提出建议，政府显著地恢复了在经济计划方面的严格限制，同时，俄国订购了印度所能供应的全部钢和铁路车辆。
但是看来苏联越来越能够把和平强加于次大陆（即使印巴并不想要和平），并且能够开辟一个反对中国野心和反对美国的长期利益的越来越大的势力范围。美国仍然是向印巴提供援助最多的国家。

显示原版>>

Previous:柬刊载文：谴责美帝在东南亚拼凑反革命联盟

Next:就巴基斯坦更换外长一事印当局声称将促进印巴“和解”


美国四十个大中学举行反战反种族主义罢课示威

出版日期:1968.04.28
         期次:3492
         版次:1
         栏目:\[头版]
文章正文:
【美联社纽约二十六日电】全国二十个大学和学院的学生今天举行示威和罢课，抗议越南战争和种族主义。
国外也举行了示威。
这种抗议活动是两天的反战活动的开端，明天约二十个美国城市将接着举行示威、游行和集会。
学生争取结束越南战争动员委员会本来希望美国和国外的将近一百万大中学校学生和教员将参加，但是看来只有很少一些学生参加了。
在纽约、康涅狄格、马萨诸塞、佐治亚、俄亥俄和加利福尼亚的学校里，学生举行示威和罢课。在纽约市，大约二十所中学的学生罢了课。
纽约市教育局说，现场检查表明市内一些中学的学生举行罢课的人数达百分之七十八之多。
组织者预料参加在纽约中央公园举行的一次集会的人将达二十万之多。他们将分两路前往公园。
旧金山群众计划在明天中午在金门公园举行一次集会。
新英格兰群众计划在明天下午在波士顿草地举行示威，要求美国军队从越南撤退，使军队退出黑人聚居区，让黑人管理自己的事务。

显示原版>>

Previous:新西兰共产党机关刊物《人民之声》载文说：缅甸武装斗争历史证明毛泽东思想的正确

Next:瑞典《星火》全文刊登毛主席的伟大声明


美三月份物价猛涨达八个月来最高额

出版日期:1968.04.28
         期次:3492
         版次:1
         栏目:\[头版]
副题:今年第一季度涨风是侵朝战争以来的最大一次
文章正文:
【美联社华盛顿二十六日电】政府今天说，美国生活费用在三月份上升百分之零点四，这是八个月来最大的上升。
这样使大约四千三百万美国工人的购买力受到损害，尽管工资达到创纪录的高度。
劳工统计局助理局长蔡斯说，过去六个月的物价一直按年率百分之四上升，这是十七年来最高的数字。
但是他说他不相信政府会对物价管制采取什么行动，在朝鲜战争期间物价比现在上升得更快时曾实行物价管制。
上月生活费用上升使政府的消费品物价指数上升到百分之一一九点五（以一九五七至五九年平均数为一百）。
【法新社华盛顿二十六日电】官方数字今天表明，三月份美国零售价格指数上升百分之零点四，从一一九上升到一一九点五，而去年三月份是一一五。今年第一季度上升数字等于年率百分之四点五，这是朝鲜战争期间通货膨胀浪潮以来最大的上升。这里的专家们说，没有理由认为通货膨胀的压力会在最近将来缓和。在四月份已有一些显著的物价上升。

显示原版>>

Previous:瑞典《星火》全文刊登毛主席的伟大声明

Next:美在内华达进行最大一次地下核试验


美在内华达进行最大一次地下核试验

出版日期:1968.04.28
         期次:3492
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二十六日电】原子能委员会说，美国今天在地下爆炸了一个试验性核武器装置，爆炸力“约为一百万吨”。在内华达试验场进行的这次试验是在大陆美国进行的威力最大的一次。
一位原子能委员会发言人说，“没有漏出放射性物质”，试验进行得很完全。
【合众国际社华盛顿二十六日电】政府打算今天径自在内华达进行一次规模巨大的地下核试验。
人们广泛推测，这次试验是“哨兵”系统中的一枚反弹道导弹的原型，建立这个系统的目的是为了保护美国不受中国的核武器的袭击的。

显示原版>>

Previous:美三月份物价猛涨达八个月来最高额

Next:启事


南越解放军炮轰邦美蜀机场

出版日期:1968.04.28
         期次:3492
         版次:2
         栏目:\[第二版]
副题:法新社说火箭每天像雨点般地落到溪山美军基地
文章正文:
【美联社西贡二十七日电】美国海军陆战队说，昨天下午在昆天附近与北越军队的三小时的战斗中取得了胜利。他们说，他们自己的损失是：九人被打死、十七人受伤。
与此同时，一批一批的Ｂ—５２又对威胁着首都的共军进行四次袭击。
这些轰炸机袭击了敌军集中的地方、基地营、补给地区和堑壕，这显然是一系列新的轰炸行动，目的是要驱散所传集结在那里准备对西贡发动新攻势的越共军队。
在非军事区以南不远的这场战斗是在这样的时候发生的：盟国情报人士透露，北越把一团相对来说是新的军队渗进昆天地区。据说，它部署在昆天美国海军陆战队前进基地以南不远。
情报消息还表明，北越人在昆天地区部署了相当多的大炮，他们能够用重炮、迫击炮和火箭猛轰北部边界一带的美国阵地。
据悉，北越人还把两个团部署在昆天以北。
南越总部说，敌人对这个国家各地的军事据点进行了四次轻微的炮击。总部说，在其中最大的一次，越共对邦美蜀的一个直升飞机和轻型飞机的机场发射了四十五至六十发迫击炮弹。发言人说，一些直升飞机遭到破坏，十四名南越士兵被炸伤。
其它三次炮击击中了一些由南越地方的民团部队守卫的据点，敌人每次发射的炮弹都不到三十发，结果有一名民团的的团丁被炸死，另外有十一人受伤。
【法新社芙拜二十六日电】一位美国消息灵通人士今天说，曾对溪山进行历时七十天围攻的三师北越精锐部队中的一个师已重新集结并且又开始对这个海军陆战队基地进行轰击。
现在，火箭每天像雨点般地落到这个基地。

显示原版>>

Previous:英国《泰晤士报》报道：非洲南部人民武装斗争迅猛发展

Next:威斯特摩兰悄悄到南越北部活动


启事

出版日期:1968.04.28
         期次:3492
         版次:1
         栏目:\[头版]
文章正文:
本刊二十九日有报，五月二日三日休刊。

显示原版>>

Previous:美在内华达进行最大一次地下核试验

Next:英国《泰晤士报》报道：非洲南部人民武装斗争迅猛发展


瑞典《星火》全文刊登毛主席的伟大声明

出版日期:1968.04.28
         期次:3492
         版次:1
         栏目:\[头版]
副题:并发表评论表示要建立一个以马列主义，毛泽东思想为坚实基础的党
文章正文:
【本刊讯】瑞典马列主义者共产主义联盟机关刊物《星火》最新一期（四月二十二日——五月二十日）发表了毛主席支持美国黑人抗暴斗争的声明全文，同时发表一篇评论，标题是《毛指引并号召我们作好准备》。
评论摘要如下：
“一切优秀的革命者应当学习毛泽东同志最近发表的声明。这个声明不仅对美国黑人今天所进行的反对帝国主义当权人物的斗争、而且还对世界革命的形势和前途作了全面的、深刻的和十分明确的分析。我们决不要失去在行动上支持非洲裔美国人的斗争的机会，因为从内部爆发的这个斗争使全世界人民的头号敌人空虚和削弱。我们也决不要失去为推进我们要在瑞典建立一个坚强的马克思列宁主义政党的工作所能做的一些事情。毛泽东同志今天说，殖民主义、帝国主义和一切剥削制度的彻底崩溃已经为期不远了。他的这番话同他曾经预言中国人民一定能战胜国内外敌人一样，是有着牢靠的根据的。
“他的话不仅是一个鼓舞而且也是要求作好准备的首次号召。号召我们作好准备对消灭殖民主义、帝国主义和一切剥削制度贡献力量，接着领导我国人民进行推翻垄断资本主义者的专政和建立无产阶级的专政的斗争。
“作好准备意味着建立一个以马克思列宁主义、毛泽东思想为坚实基础并且扎根于群众之中的战斗性的政党。让我们尽一切努力建立这样的党吧！”

显示原版>>

Previous:美国四十个大中学举行反战反种族主义罢课示威

Next:美三月份物价猛涨达八个月来最高额


铁托应邀将去苏活动

出版日期:1968.04.28
         期次:3492
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德二十六日电】据宣布，铁托总统应苏共总书记勃列日涅夫邀请，在结束对伊朗的访问后，将访问莫斯科。
【法新社贝尔格莱德二十六日电】消息灵通人士说，他们认为（铁托和勃列日涅夫）将要讨论的主要问题是，捷克斯洛伐克和波兰发生的事件，以及目前在布达佩斯为计划在莫斯科召开的各国共产党最高级会议而作的准备工作。

显示原版>>

Previous:老修卡德尔称赞捷修“自由化”

Next:波禁止「非党群众」参加「五一」活动


威斯特摩兰悄悄到南越北部活动

出版日期:1968.04.28
         期次:3492
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十六日电】成斯特摩兰将军今天对在北部战区的美国第一骑兵部队进行了一次未曾宣布的访问。威斯特摩兰对敏感的北部省份进行访问，更突出了他对非军事区以南重新爆发战斗和北越军队集结感到的忧虑心情。

显示原版>>

Previous:南越解放军炮轰邦美蜀机场

Next:几-------佛游击队攻占葡殖民军一兵营


西非国家首脑会议结束

出版日期:1968.04.28
         期次:3492
         版次:3
         栏目:\[第三版]
副题:公报宣布正式建立西非地区集团
文章正文:
【法新社蒙罗维亚二十四日电】在西非首脑会议之际，集中在蒙罗维亚的各国家元首和政府首脑今晚发出了一项诚恳的呼吁，要求西非所有的同事同他们联合起来，以便在西非地区集团中协调他们为各国的和平和迅速发展而进行的一切活动。
这项呼吁是包括在于星期三（二十四日）晚在蒙罗维亚结束的最高级会议的最后公报中。
公报还说，各国国家元首和政府首脑委派利比里亚的杜伯曼总统同没有参加蒙罗维亚会议的西非的国家和政府首脑进行接触。
公报还宣布正式建立西非地区集团，它将根据非洲统一组织宪章的条文进行活动。
凡是愿意为这个地区集团的活动和巩固而作出努力的西非国家，都可以参加这个地区集团。
地区集团将具有下列的机构：国家元首和政府首脑会议，部长理事会、执行秘书处以及一些附属机构。

显示原版>>

Previous:巴霍乱病蔓延

Next:约旦内阁部分改组


新西兰共产党机关刊物《人民之声》载文说：缅甸武装斗争历史证明毛泽东思想的正确

出版日期:1968.04.28
         期次:3492
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新西兰共产党机关刊物《人民之声》周报三月十三日刊登一篇文章，题为《缅甸的革命证明两条路线中哪一条是正确的》，全文如下：
曾经领导缅甸人民进行过抗日战争的缅甸共产党，二十年来一直在领导着国内革命战争。缅共积蓄和发展了革命力量，给予外国垄断资本和它在缅甸的代理人以沉重的打击。缅甸武装斗争的历史证明毛泽东教导的正确。
在缅甸共产党内部，一直在进行着两条路线的激烈斗争——是坚持武装夺取政权的革命道路，还是走“和平过渡”的道路。缅共对修正主义分子进行了坚决的斗争，保证了无产阶级革命路线和革命的武装斗争取得决定性的胜利。毛泽东的教导
缅甸共产党中央委员会政治局在一九六七年说：“毛泽东同志是世界无产阶级的领袖；毛泽东思想是在帝国主义走向全面崩溃，社会主义、共产主义走向全世界胜利的时代的马克思列宁主义。必须明确地接受毛泽东思想是我们时代的马克思列宁主义的顶峰。
“毛泽东思想是缅甸一切革命工作的指导方针，特别是毛泽东同志关于建设无产阶级政党、建设无产阶级军队和人民战争的理论，更是缅甸革命取得胜利的指路明灯。”毛泽东说过：“没有一个人民的军队，便没有人民的一切。”缅甸共产党在长期的革命战争中专心致力于建立和发展人民的武装力量，使其革命化，并且增强其战斗力。自从一九六四年以来，它在党内和武装力量内部开展了一个前所未有的学习和运用毛泽东教导的运动。农村地区
无产阶级的军事路线在反对统治阶级的军事路线的斗争中取得了一个又一个的胜利。毛泽东的建军学说以及关于战略和策略的论述在缅甸的人民战争中已显示了它们的正确性，促使缅甸人民的革命武装斗争得到蓬勃的发展。
毛泽东说：“中国共产党的武装斗争，就是在无产阶级领导之下的农民战争。”他还说：革命的队伍“必须把落后的农村造成先进的巩固的根据地……借以在长期战斗中逐步地争取革命的全部胜利。”
在过去十年或者更长的时间内，缅甸共产党在组织农民方面作出了巨大的努力。
从一九六四年以来，它在农村地区开展了一个要求提高大米收购价格和反对征粮的强大的运动。
去年，它再次领导着大规模的城市和农村人口进行反饥饿斗争。
人民武装力量还发动人民开展肃清叛徒和反对恶霸的斗争。他们在一切可能的地方进行了土地改革。
通过这些斗争，人民武装力量在许多地方建立了党的核心和群众组织，武装了广大群众，并且建立了人民政府。
在过去几年中蓬勃开展的胜利的群众斗争，给予人民武装力量的斗争以有力的支持，并且促使人民武装力量和革命根据地稳步地扩大和巩固。目前，缅甸人民武装力量的游击基地遍布全国一切地区。奈温政权现在处于广泛的游击战的包围之中。游击战缅甸人民武装力量根据毛泽东的教导“我们将经过游击战争，积蓄力量”以及“以歼灭敌人有生力量为主要目标”，一直在进行着广泛的游击战，使越来越多的敌军失去战斗力。
在过去一年中，缅甸人民武装力量在粉碎奈温政府发动的“围剿”运动方面取得了光辉的胜利。
今天，他们不仅在下缅甸的各个部分发动游击战，而且还在上缅甸胜利地进行着战斗。人民武装力量在各个地区伏击敌人，袭击敌人的据点、城市和火车站，破坏铁路和摧毁桥梁。奈温的军队到处挨打，惶惶不可终日。“法宝”毛泽东指出：“统一战线，武装斗争，党的建设，是中国共产党在中国革命中战胜敌人的三个法宝，三个主要的法宝。”
缅甸共产党在进行武装斗争的同时，巩固和发展了同全国各少数民族反对美帝国主义和奈温政权的武装力量的统一战线。
缅甸共产党的人民武装力量同各少数民族的武装力量并肩战斗，互相支持。
（文内小标题是原来的——本刊注）

显示原版>>

Next:美国四十个大中学举行反战反种族主义罢课示威


英《每日邮报》说：东欧一些国家注视捷修的「改革」

出版日期:1968.04.28
         期次:3492
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日邮报》十一日刊登瓦因十日自波恩发出的一篇文章，题为《布拉格调整步调》，全文如下：
波兰、匈牙利和东德正在密切注视着新的捷克政权的改革，这三个国家自己作出的要摆脱莫斯科获得自由的努力在十多年前失败了。
它们一心要看捷克人是否能够在他们遭到失败的方面取得成功。它们也想得到长达两万四千字的行动纲领今天保证给予捷克人的那些权利。
在捷克斯洛伐克，知识分子已起来反抗无产阶级专政。
前南斯拉夫副总统德热拉斯预言的“新阶段”已接管革命。他们是忠心耿耿可是受过教育的共产党员。
捷克人已打破了曾牢牢控制他们国家的没头脑的党的官员的统治。
行动纲领直率地说：“在党的干部队伍中必须进行根本的变动。多年来低估了对教育、资格和能力的需要。”
捷克人粉碎党的机构并把党和国家的权力分开的行动，是否是对共产主义制度本身的一个致命的打击？
保守的卫星国领导人，毫无疑问还有今天正在莫斯科开会讨论捷克事态发展的影响的苏共中央委员会所担心的正是这一点。
现在，在整个东欧，受过教育的专家以及各种专业人员在无知而有势力的党官员的统治下很愤慨。
在波兰，反应一直是最尖锐的。三十多个党的高级负责人被清洗了。
东德的乌布利希一直是最公开批评捷克的人。可是东德的知识分子一直要求更多的自由。
匈牙利人一直抱谨慎的友好态度。可是他们警告捷克人不要为俄国人提供派来军队的借口。
保加利亚同俄国一样，保持表面上的中立。她是红军无法直接进入的唯一的国家，下一个要改变方针的可能是她。
罗马尼亚人以赞同的态度注视着，并暗示他们可以从捷克人学到经验。
所有的人都看着布拉格。如果捷克的试验起作用的话，其他国家就克制不住了。

显示原版>>

Previous:列纳尔特对法新社记者谈话承认四月黑会上意见分歧

Next:捷修头目同雅库鲍夫斯基会谈


英国《泰晤士报》报道：非洲南部人民武装斗争迅猛发展

出版日期:1968.04.28
         期次:3492
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《泰晤士报》三月十一日以《黑人在谋求权力：反对白人非洲的鼓声》为题刊登了一篇文章，摘要如下：
（《泰晤士报》编者按：在非洲，黑人野心的长矛正在刺向南方。游击队正在从赞比亚、坦桑尼亚和两个刚果猛击安哥拉、莫三鼻给和罗得西亚。游击队的协调行动每年都在加强，它们的武器装备每年都有改进。它们希望总有一天会把南部从白人的压迫下解放出来。黑人解放者是谁？他们是在什么地方受训和组织的呢？它们取得了什么军事成就呢？在对这个肤色之幕的双方进行了三个月的调查后，从拦住黑非洲通向开普敦的道路的这三个国家中找到了一些答案。白人的南部的战略和政治要害是罗得西亚。）
在去年八月渡过赞比西河的第一批突击部队是由比较坚强的人组成的。罗得西亚人士承认，他们是顽强的战士，训练良好，装备优良。他们乘人不备偷袭了罗得西亚人，他们使得南非军队公开进入罗得西亚，从而改变了非洲的军事地图。
在乔洛乔，有一个南非的警察基地，那里的警察同这些入侵者进行了激烈的战斗。
不管罗得西亚的黑人自由战士有没有发挥作用，他们的确存在着，而且很多人正在受军训。毫无疑问，还有更多和更好的战士将从他们的训练营地中训练出来。在卢萨卡，赞比亚人把各流亡运动中的十三个运动——它们决心同在它们的全非洲的家园中的白人压迫进行斗争一一都集中在里面设有一系列办事处的白色大楼里，它被称为解放中心。
安哥拉和莫三鼻给的解放运动要比罗得西亚的解放运动更有能耐。
看来，由安哥拉人民解放运动指挥的在东部各省的主要进攻取得了某些成功。葡萄牙的马夏多·索扎上校是大约五千五百名士兵的副指挥官，这些士兵必须控制整个东安哥拉。在横跨本格拉铁路的要塞城市维拉卢佐的他的总部里，他证实，最近几个月中，恐怖分子的活动加剧了，而且仍然在增加。
索扎上校在一个小办公室里说，安哥拉人民解放运动的士兵的装备要比敌对的组织争取安哥拉彻底独立全国联盟的部队的装备好得多。
索扎上校说，在一月的头二十五天中，他的士兵和恐怖分子发生了十次冲突。这一招认在一定程度上证明了安哥拉人民解放运动的说法，即他们进入安哥拉已达五百公里，而且在乡村地区建立了他们自己的初级的社会结构。
即使把夸大的成分去掉，游击队渗入的深度也是可观的。最近在一月出现的事件就是在安哥拉中心的塞利帕平图和席尔瓦波托发生的。
安哥拉人民解放运动还声称在安哥拉首都罗安达东北的一个三百英里长的走廊地带作战。他们的对手安哥拉流亡革命政府的首脑霍尔敦·罗伯托与大约一万名士兵在这里已经有很多年了。
在姆韦达这个莫三鼻给要塞城市的机场的牌子上写着，“欢迎前来姆韦达”，“我们到这里生活、战斗和牺牲”。这个城市已经完全被安哥拉人民解放运动的盟友莫三鼻给解放阵线包围了。
这个城市本身至少遭到游击队的一次迫击炮轰击，在附近的丛林中就经常发生激烈的伏击，这些伏击使得葡萄牙人几乎完全撤回到他们的据点里去了。
这些攻击的次数是可以准确地标出来的，虽然不可能确定伤亡的数字。据葡萄牙承认，去年十一月，在姆韦达地区就发生了八次伏击、五次陷阱事件、一架飞机被击落和对一个军事哨所进行了一次打了就跑的攻击。这完全符合游击队自己所说的那个月在那个地区的活动次数——七次伏击和两次地雷攻击。葡萄牙人承认有三人死亡。莫三鼻给解放阵线声称打死了五十多人。
叛乱分子渗入的一个迹象是莫三鼻给解放阵线在丛林中建立了一个初步的政府。据叛乱分子说，葡萄牙的制度已经不行了，他们自己“实际上控制了”这个国家的五分之一——北部的两个省，他们在那里开办露天学校和管理一种简陋的经济制度。
葡萄牙人承认，有这样的学校存在着。
梅坦古拉是葡萄牙在马拉维湖的海军基地，叛乱分子在那里的活动要比在东北的活动少得多。但是甚至这个基地同这个省的首府维拉卡布拉尔的公路联系也由于叛乱分子不断地埋设地雷以及大雨的破坏而变得危险了。
但是，当注意力都集中在北部的两条战线时，双方都考虑到在西北部正在实现的一个巨大的和易于受到攻击的经济工程——卡布拉巴萨水力发电工程。这个葡萄牙和南非联合兴建的工程——据说它是赤道非洲最大的工程——将是一个横跨在赞比西河上的高达五百英尺的水坝。一个发电量为两百万瓩的电站将向八百英里以外的比勒陀利亚输送电力。对这个工程地址的勘测工作已经开始。
去年九月，在离帕阿托不远的地方发现了一个供另一个叛乱分子运动——以赞比亚为基地的莫三鼻给革命委员会——使用的武器库。据葡萄牙情报机构说，莫三鼻给革命委员会的渗入者已经在从赞比亚秘密地进入这个地区。
贝萨准将对我们说，他认为，莫三鼻给革命委员会可能在计划干些惊人的事情。他说，如果卡布拉巴萨竟会成为一个新的目标的话，那他一点也不会感到意外。在卢萨卡，保罗·古马纳——他是一个天主教的农民的儿子，指挥着莫三鼻给革命委员会——对我们说：“我们的目标是莫三鼻给的经济。在适当的时候，将会有一次大规模的起义。”
莫三鼻给解放阵线也在从达累斯萨拉姆瞄准着这个目标。它的主席爱德华多·蒙德拉纳心甘情愿地透露了他的战斗计划，他显然相信葡萄牙已经知道了这些计划。他说，“如果我们不摧毁卡布拉巴萨工程，或者至少使兴建它要化费两倍的钱，那么我们将遭到我们的最大的挫折。”

显示原版>>

Previous:启事

Next:南越解放军炮轰邦美蜀机场


约旦内阁部分改组

出版日期:1968.04.28
         期次:3492
         版次:3
         栏目:\[第三版]
副题:首相塔尔霍尼兼国防和内政大臣
文章正文:
【路透社安曼二十六日电】在约旦政府的四名成员辞职之后，一项王室命令指定将国防和内政职务交给首相塔尔霍尼。
没有宣布辞职原因。
昨天的内阁变动被说成是对由十八名大臣组成的机构进行的“整顿”，首相塔尔霍尼放弃了外交部，并把它交给了前外交国务大臣里法伊。
辞职的四位大臣是国防大臣哈巴斯·马贾利、公共工程大臣比沙拉·加西卜、内政大臣哈桑·卡伊德和教育大臣阿迪卜·埃马里。
【合众国际社伦敦二十五日电】约旦首相塔尔霍尼在四名内阁大臣辞职之后，于今天接任了重要的国防和内政部的职位，这四位大臣当中的两人反对让阿拉伯游击队在约旦进行反对以色列的战斗。

显示原版>>

Previous:西非国家首脑会议结束

Next:阿新社报道：布迈丁遇刺受轻伤


在班克特和姆托隆加希地区一次战斗中非洲南部自由战士毙敌二十六人

出版日期:1968.04.28
         期次:3492
         版次:2
         栏目:\[第二版]
文章正文:
【美联社达累斯萨拉姆二十一日电】津巴布韦非洲人民联盟和南非非洲人国民大会星期日（二十一日）发表的一项公报说，四月十三日在罗得西亚班克特和姆托隆加希地区同叛乱分子的一场战斗中，罗得西亚治安部队有二十六名士兵被打死，其中包括六名南非人。

显示原版>>

Previous:几-------佛游击队攻占葡殖民军一兵营

Next:《印度斯坦时报》报道：印修内部倾向印共革命派的人越来越多


阿根廷汽车制造厂工人罢工

出版日期:1968.04.29
         期次:3493
         版次:2
         栏目:\[第二版]
副题:拉普拉培示威学生焚毁美国国旗
文章正文:
【法新社阿根廷科尔多瓦二十六日电】雷纳特—伊卡汽车制造厂的六千工人今晨宣布罢工，同时阿根廷的警察突击队占领工厂附近的阵地。
这次罢工运动是由当地机械工会领导人领导的，以抗议从四月二十九日到五月三日关闭一些车间。
这次关厂是由厂方预先宣布的，原因是阿根廷特别雷纳特—伊卡汽车制造厂的汽车生产的销售量减少了。
【路透社阿根廷拉普拉培二十七日电】举行示威游行的大学生今天在这里的一个广场上焚毁了一面美国国旗和散发了反美传单。

显示原版>>

Previous:老挝解放军又攻占右派军队两个阵地

Next:巴西钢铁工人坚持罢工斗争


阿联外长结束对苏捷匈的访问回国

出版日期:1968.04.29
         期次:3493
         版次:3
         栏目:\[第三版]
副题:说同苏会谈“有成效”，加强了阿苏“合作”
文章正文:
【法新社开罗二十六日电】阿联外交部长里亚德星期四（二十五日）说，新的捷克斯洛伐克政府将奉行“支持埃及反对以色列侵略的同样政策”。
他说，他在对东欧首都——其中包括莫斯科和布达佩斯——进行一周访问期间，与捷克斯洛伐克领导人在布拉格会谈时已得到保证。
里亚德在返抵开罗时讲话说，他对苏联的访问已“允许交换情报，目的是加强阿联和苏联的合作关系。”他说在莫斯科的会谈是“好的和有成效的”。
他又说，对讨论的所有问题的完全一致“是他同匈牙利领导人会谈的显著特点”。
【本刊讯】英《泰晤士报》二十五日刊登一篇报道，标题是《俄国人向埃及提供导弹——地对地武器》，摘要如下：
权威人士今天在这里报道说，俄国首次向埃及提供短程地对地导弹。
他们说这种导弹是俄国二十八英尺的“狗窝式”空对地导弹改装的，埃及人把它改装后用于水上。
他们是几周前开始源源运到埃及的。
【法新社开罗二十四日电】苏联大使维诺格拉多夫今晚在这里会见了纳赛尔总统。
维诺格拉多夫是在星期一（二十二日）从莫斯科回到开罗的。
他是应召回国述职的，并且在那里呆了一个月。

显示原版>>

Previous:做好一切准备坚决打退入侵以军

Next:朝军再次严惩入侵非军事区的美伪军


巴西报纸报道：里约热内卢学生准备五一节游行示威

出版日期:1968.04.29
         期次:3493
         版次:2
         栏目:\[第二版]
副题:巴西矿业工人发表声明抗议军警残酷镇压学生
文章正文:
【本刊讯】《巴西日报》四月八日发表了一篇题为《学生准备五一节再次上街》的文章，摘要如下：
另一次规模巨大的里约热内卢学生示威游行将在五月一日爆发。那时全国学生联合会、首都大学生联合会和中央学生指导委员会的领导人将会集在一起庆祝五一劳动节，他们极力主张推翻政府是解决巴西问题的唯一选择。
五一劳动节前，这些学生组织的领导将在各个大学举行会议，再次发动争取学生特殊要求的斗争——废除“巴西文教部—美国国际开发署协定”、彻底改善教育条件等。同时学生将建立一项自卫制度，击败警察的镇压。
学生们认为，通过自埃德森·路易斯·索托被杀害以来的示威游行，他们取得了积极的成果。
全国学生联合会和首都大学生联合会根据其活动路线，决定在工人中进行工作，以便制造有利于推翻政府的气氛。大学生活动方式是讲解卡斯特卢
·布朗库元帅所制定的、其继承者所尊重的统治哲学和行动给国家造成的损失。
学生五一节活动计划还在制定中。
【本刊讯】《巴西日报》四月六日刊登了一篇题为《矿工抗议》的文章，全文如下：
工人昨天下午在贝洛奥里藏特散发了自一九六四年以来的第一个声明。在声明中工人表示支持学生，反对“扼杀巴西人民已经如此有限的言论和游行自由”。
在这个几乎由矿业工人工会全体主席签名的声明中，工人抗议“滥用警察权利，袭击手无寸铁的为争取更多的人权——吃穿和教育而斗争的学生、工人和人民”。
声明说：“我们不能再忍受降低工资、削减教育开支和军警的欺压”。
这个声明认为全国学生的示威游行“说明了对公众和个人自由日益被扼杀的不满，说明了对大多数人民的贫苦状态和无视人民生活的不满”。
文件最后说：“警察的武力扼杀不了对正义的渴望。相反，使人民认识到了它的无能，并促使人民吸收新的思想和采取新的立场。”知识分子谴责政府
里约热内卢州首府的知识界昨天发表声明，谴责政府镇压学生示威游行所使用的手段，他们认为这是对“又一次侵犯民主和再次绞杀巴西人民的宽容”。
声明抗议“军警的镇压和挑衅措施”，要求“废除现行的‘新闻法’和‘安全法’，惩办杀害学生和工人的凶手，释放所有的政治犯”。（文内小标题是原来的——本刊注）

显示原版>>

Previous:巴西圣保罗不断发生爆炸事件

Next:美《芝加哥太阳时报》透露：美加紧策动泰老反动派联合反共


巴西钢铁工人坚持罢工斗争

出版日期:1968.04.29
         期次:3493
         版次:2
         栏目:\[第二版]
副题:反动当局叫嚷要采取“法律起诉”
文章正文:
【合众国际社贝洛奥里藏特二十四日电】政府官员今天限令一万五千名罢工的钢铁工人在二十四小时内回去工作，否则将对他们举行非法的罢工采取法律起诉。
这次自从现政府在一九六四年上台以来最大的罢工已进入第八天。罢工已从比利时矿业公司蔓廷到另外八家公司。
政府称这次罢工是非法的，因为工人要求增加的工资超过法律所规定的百分之干。如果他们拒绝结束他们的罢工，那么他们可能被剥夺他们集体的对价还价的权利，而根据国家安全法受到起诉。

显示原版>>

Previous:阿根廷汽车制造厂工人罢工

Next:巴西圣保罗不断发生爆炸事件


巴西圣保罗不断发生爆炸事件

出版日期:1968.04.29
         期次:3493
         版次:2
         栏目:\[第二版]
文章正文:
【法新社圣保罗二十二日电】今天在本市一所公寓的一楼发生的一次新的炸弹爆炸，造成了轻微的物资损失。
恐怖分子搞的这次新的爆炸，使一个月来在这个巴西工业首府犯下的这类罪行的数目增加到六次。
调查这次恐怖浪潮的市和联邦警察，迄今尚未发现可以查明作案人的任何可靠的线索。
据许多观察家说，这个政权的对手既有极右派，也有卡斯特罗式的极左派。
在圣保罗发生的另外四次炸弹案，是针对陆军参谋部和警察局占据的建筑物。其中一次给位于美国领事馆一楼的美新处的阅览室造成轻微损失。
【美联社圣保罗二十日电】陆军退伍将军、在圣保罗领导联邦警察的西尔维乌·库雷亚·德安德拉迪本周说，他认为这些犯罪活动是拉美团结组织发动的一个泛美恐怖计划的一部分。
【法新社圣保罗二十日电】一颗高威力炸弹今天在保守派报纸《圣保罗州报》的办公楼内爆炸，使两人负伤（其中一人重伤）并造成严重破坏。

显示原版>>

Previous:巴西钢铁工人坚持罢工斗争

Next:巴西报纸报道：里约热内卢学生准备五一节游行示威


巴修分裂派成立“巴西革命共产党”

出版日期:1968.04.29
         期次:3493
         版次:1
         栏目:\[头版]
副题:散发文件主张在巴西发动“游击战”
文章正文:
【美联社里约热内卢二十四日电】一个新的共产党分裂派开始散发一个要求在巴西进行暴力革命的文件。这个文件主张发动游击战，主张工人、学生和农民采取联合行动。
原来的巴西的共产党主张用较缓慢的非暴力手段在巴西建立共产主义。在这个有八千五百万人口的国家中，有一万三千到一万五千名持有党证的党员，另有十万名同情者。
政界人士说，新的巴西革命共产党的领导人可能是卡洛斯·马里格拉，他以前是在圣保罗的巴西的共产党中央委员会委员。他在一九六七年由于拒绝接受该党的非暴力路线而被开除出党。
巴西革命共产党在一份长达十三页的油印文件中说，巴西革命力量当前的基本任务是从发动游击战着手组织、发动、开展和进行武装斗争来建立革命军的核心。

显示原版>>

Previous:外国朋友盛赞春季中国出口商品交易会

Next:瑞士当局公然拍摄和上映支持西藏叛匪的反华影片


朝军再次严惩入侵非军事区的美伪军

出版日期:1968.04.29
         期次:3493
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社汉城二十七日电】二十七名共产党入侵者今天伏击了一支十人联合国军巡逻队，联合国军警告，它将继续采取一切必要的措施来对付北朝鲜的挑衅。
这次伏击打死了一名南朝鲜士兵，打伤了两名美国士兵。
联合国军在一项声明中说，今天北朝鲜的挑衅说明，非军事区的形势越来越严重。
联合国军说，共产党在边界上的挑衅迫使不得不采取适当的自卫措施，以保证大韩民国和联合国军人员的安全。
联合国军说，只要北朝鲜的行动使得有必要，将继续采取这些措施。
今天的事件使得联合国军在过去两周的伤亡人数达到了八人（包括三名美国兵和五名南朝鲜人）死亡，九人（包括七名美国兵和两名南朝鲜人）受伤。
当交火开始的时候，美国第二步兵师另一支十人巡逻队正在同一大地区内，并参加了战斗。
联合国军说，搜查这个地区没有发现共产党任何伤亡。
自从共产党人四月十四日伏击一辆联合国军卡车以来，今天的伏击是在紧张的朝鲜停战边界沿线发生的第四个大事件。
【合众国际社汉城二十七日电】联合国军巡逻队是属于美国第二兵步师的。一些南朝鲜士兵是被分配在驻守朝鲜非军事区西端的这个美国步兵师的。
一个未经证实的消息说，一名美国士兵被打死，三名被打伤。
在紧张的朝鲜停战线沿线的最新这次边界冲突，发生在二十一日美军巡逻队与北朝鲜入侵者进行了两小时交火的同一大地区。该地区位于板门店以东。

显示原版>>

Previous:阿联外长结束对苏捷匈的访问回国

Next:美报透露：美帝加紧向朝鲜增加军事力量


达扬又叫嚷要入侵约旦领土

出版日期:1968.04.29
         期次:3493
         版次:3
         栏目:\[第三版]
文章正文:
【法新社特拉维夫二十六日电】国防部长达扬自从他在两个月前出事以来今天第一次公开发表谈话，他在讲话中说，“如果约旦继续对我们进行恐怖主义战争，以色列将进入约旦领土，约旦将付出代价”。
他是在太比里亚斯湖南部，向来自以色列和约旦最近发生数次冲突的贝桑和约旦河谷的村负责人的讲话中说这番话的。

显示原版>>

Previous:喀麦隆外长结束在刚果（布）活动

Next:美报谈：塞拉勒窝内政变原因


合众社说苏修集团的分歧比会前更加深了

出版日期:1968.04.29
         期次:3493
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布达佩斯二十七日电】最高级会议预备会议今晚结束了关于拟议中的莫斯科共产党会议的讨论，但是二十九日上午全会将继续举行。
二十九日会议的议程是组成二十人的委员会来制定一个关于布达佩斯会议的方案。
不参加这个委员会工作的代表今天离开布达佩斯回国。
政治观察家注意到，共产党阵营的分歧目前甚至比会议前更加深了。
【美联社布达佩斯二十七日电】未经证实的消息说，筹备会议结束后，一小部分党或者留下作进一步的会谈，或者将筹划另一次筹备会议。
一位人士说，筹备会议结束后将发表一个最后公报。

显示原版>>

Previous:约翰逊宣布鲍尔接任戈德堡的职务

Next:日修头目袴田在日苏协会讲话对日修加紧同苏修勾结表示“高兴”


捷修报纸不满苏修的发号施令说同捷的「自由化」运动相冲突

出版日期:1968.04.29
         期次:3493
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》二十四日刊登弗洛伊德的一篇报道说：
俄国人同诺沃提尼保持联系这件事给了人们这样的印象：他们认为捷克靳洛伐克最近的变动是不会持久的。
他们认为，在未经改组的中央委员会内诺沃提尼的大批支持者总有一天会压倒“自由主义者”。
根据外交惯例，苏联大使同诺沃提尼之间的联系被看作是不正常的。
苏联共产党报纸《真理报》早些时候在显著地位刊登了那些对杜布切克推行的自由化运动感到担心的捷克斯洛伐克共产党人的观点。

显示原版>>

Previous:西欧联盟理事会叫嚷对捷等搞「自由化」表示满意

Next:约翰逊宣布鲍尔接任戈德堡的职务


喀麦隆外长结束在刚果（布）活动

出版日期:1968.04.29
         期次:3493
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】布拉柴维尔二十五日消息：埃顿古外长率领的喀麦隆代表团在昨天离开布拉柴维尔返回雅温得。
昨天在布拉柴维尔发表了一项联合公报。
联合公报说：代表团在逗留期间会见了刚果当局各方面人士，并同他们讨论了共同关心的问题。
喀麦隆代表团和刚果当局对它们所研究的全部问题的观点完全一致感到高兴，并且对它们会谈的结果表示满意。

显示原版>>

Previous:铁托到伊朗活动并同国王会谈

Next:达扬又叫嚷要入侵约旦领土


老挝解放军又攻占右派军队两个阵地

出版日期:1968.04.29
         期次:3493
         版次:2
         栏目:\[第二版]
副题:右派军方惊呼老挝解放军在各地发动一系列的攻击
文章正文:
【合众国际社万象二十六日电】老挝沙湾拿吉（这里东南二百五十英里湄公河上的一个城镇）今天派遣一队坦克到那以南约三十英里的松孔村去，因为共产党军队昨天在那里夺占了两个政府阵地。
共产党二十四日以大约一营的兵力袭击了松孔村。两连政府军设法对他们抵抗了二十四小时，但是在昨天，政府军被击退了，进攻的部队攻占了附近拉哈南的另一个支持阵地。
今天上午，沙湾拿吉司令部派遣一营军队，在坦克的配合下沿十三号公路向南挺进，试图解救那里被包围的守军。
共产党人一直在试图切断十三号公路向南挺进，试图解救那里被包围的守军。
共产党人一直在试图切断十三号公路、政府是以这条公路作为它对湄公河沿岸各城镇的主要补给线的。
在这个国家的其他地方，最南端的第四军区司令帕苏·松利将军昨天在他在巴色的总部接见记者说，他预料在目前正在开始的雨季期间，被包围的省会沙拉湾和阿速坡一带将发生激烈战斗。
【美联社万象二十六日电】老挝军方人士今天说，亲共的巴特寮武装部队重新开始了军事行动，其目的看来是想夺回从一九六二年以来被政府军占领的一些阵地。
这些人士说，在老挝中部北端的第一和第二军区，巴特寮部队发动了一系列“扫荡行动”，其目的在于把反共的苗族部族人的游击队赶出巴特寮控制的地区的后方。他们说，在老挝南部的第三和第四军区，政府军二十三日在沙拉湾的省会东南八英里的地方同共军交了火。

显示原版>>

Previous:印尼军方报纸披露：西爪哇农民英勇夺取土地

Next:阿根廷汽车制造厂工人罢工


路透社报道十名意大利人准备来北京

出版日期:1968.04.29
         期次:3493
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港二十五日电】乘汽车从巴黎来北京的十个意大利人，目前在香港，正为到中国的最后一段行程进行准备。
这些人说，他们预计在这一行人继续开车到广州去时不会与官员发生任何麻烦。
他们说，早些时候，当官员们了解他们是要去北京时，他们被禁止通过苏联去北京。
这些意大利人（包括两个电视人员、一个新闻记者和一个摄影记者）正在等待从曼谷运来的四辆阿尔法·罗米奥牌汽车和两辆吉普·

显示原版>>

Previous:瑞士当局公然拍摄和上映支持西藏叛匪的反华影片

Next:印尼军方报纸披露：西爪哇农民英勇夺取土地


曼斯菲尔德鼓吹美派人去朝“调查”美间谍船事件

出版日期:1968.04.29
         期次:3493
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿二十六日电】参院多数党领袖曼斯菲尔德今天建议美国要求北朝鲜允许美国派代表同被劫持的“普韦布洛号”的船员进行谈话。
曼斯菲尔德在建议美国派去一个代表团的时候说，代表团可以判断“在无线电中断那几天里可能发生的情况和任何其他有关情况”。
曼斯菲尔德说：“对这些情况的了解将为对围绕着‘普韦布洛号’事件发生的各种争论作出充分和不动感情的估计提供基础。从这一点出发，可以设想可能找到和平地解决这一不幸插曲的办法。”

显示原版>>

Previous:美报透露：美帝加紧向朝鲜增加军事力量

Next:铁托到伊朗活动并同国王会谈


毛主席语录

出版日期:1968.04.29
         期次:3493
         版次:1
         栏目:\[头版]
文章正文:
毛主席说；“这场黑人的斗争风暴发生在美国国内，是美帝国主义当前整个政治危机和经济危机的一个突出表现。它给陷于内外交困的美帝国主义以沉重的打击。”

显示原版>>

Next:美国各地举行反侵越战争集会游行


美《芝加哥太阳时报》透露：美加紧策动泰老反动派联合反共

出版日期:1968.04.29
         期次:3493
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《芝加哥太阳时报》二十四日刊登福伊西从曼谷发回的一篇文章，摘要如下：
老挝和泰国将军们举行了会谈，研究为抵抗多山的泰国北部的共产党叛乱活动可能采取联合行动的问题。这次会议是由泰国反叛乱专家们同老挝的万宝将军最近在老挝首都万象举行的。
据信，泰国官员们曾要求万宝帮助安顿他的苗族人，这些苗族人是由于共产党在老挝东北部取得胜利而被从他们祖先的地区赶出来的。这项计划将允许一些难民在泰国和老挝过界的两边修建新的村庄。这将造成一个缓冲地区，以阻止共产党从老挝渗入到泰国北部的活动。
据说，驻老挝的美国人十分尊重的万宝将军是由一架美国航空公司的飞机送去举行这次秘密会议的。
常驻台北的美国航空公司副经理沃尔克说，他的由非军人驾驶的飞机正在被用来运送泰国军队去同北部的部族叛乱分子作战，他们刚刚在泰国南部克拉地峡执行完使丛林落叶的计划，以便破获在那里的共产党叛乱分子的营地。

显示原版>>

Previous:巴西报纸报道：里约热内卢学生准备五一节游行示威

Next:乌拉圭十八万公务员罢工要求增薪


美报谈：塞拉勒窝内政变原因

出版日期:1968.04.29
         期次:3493
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二十二日发表一篇文章，题目是《塞拉勒窝内力争恢复民主》，摘要如下：
在上星期三
（十七日）推翻了贾克森—史密斯准将的军事委员会的成功的
“军士政变”之后，预料塞拉勒窝内不久就会恢复民主政府。与此同时，流亡的总理西亚卡·史蒂文斯可能将回到塞拉勒窝内首都弗里敦重新掌权。
史蒂文斯在十三个月前的一次大选中获胜。他的党是通过选举在独立的黑非洲把一个执政党赶下台的一个反对派，但是这一结果被连续发生的两次政变打乱了。
领导星期三政变的现军士长帕特里克·康特和他的二把手军士埃马杜·罗杰斯已欢迎被贾克森—史密斯的军事委员会驱逐的二名高级军官（班古拉和根达）回来。这两位官员被要求负责领导临时政府——“反腐败革命运动”。
塞拉勒窝内人说，下级军官发生骚乱是由于打着反腐败和节约旗号上台的高级军官过着奢侈的生活，坐着大型轿车。但贾克森—史密斯的倒台实际上是上周开始的，当时他曾突然访问几内亚首都科纳克里。
外交人士认为，这位陆军准将是去会见史蒂文斯，讨论恢复文官统治的问题。
但贾克森—史密斯准将实际上是去会见几内亚总统塞古·杜尔的。一位和这位准将同行的助手介绍，贾克森—史密斯责骂了几内亚总统一个小时，因为杜尔庇护史蒂文斯。
这就证实了人们的预言，即这位准将不想像塞拉勒窝内的首席法官和“文官管理委员会”最近在报告中所建议的那样把政权交还给文职人员。
星期四（二十五日）在弗里敦电台上宣布新政变的罗杰斯军士长说：“我们目前的目的是要恢复文官统治”。
新领导人班古拉是史蒂文斯总理的密友。
史蒂文斯最近对密友说，他在重新掌权后将任命一位驻美国的新大使。
预料，塞拉勒窝内恢复多党制文官统治将增加要求早日结束加纳、尼日利亚和比夫拉的军人统治的压力，在这些地方，政党正不耐烦地等待着恢复活动。

显示原版>>

Previous:达扬又叫嚷要入侵约旦领土

Next:史蒂文斯就任塞拉勒窝内总理


美报透露：美帝加紧向朝鲜增加军事力量

出版日期:1968.04.29
         期次:3493
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《华盛顿邮报》二十三日刊登一则报道，摘要如下：
在朝鲜非军事区的开枪事件增加的情况下，美国和南朝鲜为应付北朝鲜增加了的入侵而进行的准备工作正在加速完成中。
已经调来更多的有越南战争经验的连级军官和军士，以加强防守前线的两个美军师的领导力量。这些补充人员已使这些单位接近于满员。
为了改善战斗准备状况，步兵营每隔几个月就进行轮换，从后备地区调到非军事区。后备营已加强了关于常规战斗以及反渗透任务的训练。
原定去越南的一个直升飞机排已改派在朝鲜服役。从泰国开来了一个油管铺设排。来自冲绳的特种部队小组曾在去年夏天在南朝鲜山区对北朝鲜人作战，预料他们今年夏天还要来。
二百多架战斗飞机已从美国、日本和冲绳飞来，其中包括Ｆ１０２截击机、Ｆ１０５战斗轰炸机、Ｆ１０６战斗截击机和Ｆ４鬼怪式战斗机。
美国所作的一个重大努力是向南朝鲜运送了价值三千二百万美元的侦察装备、通讯设备、空中控制和其它反渗透装备。朝鲜人想用约翰逊要求国会作为额外军事援助提供的一亿美元的半数购买鬼怪式战斗机。其余款项将用来购买供新成立的民团使用的小型武器。

显示原版>>

Previous:朝军再次严惩入侵非军事区的美伪军

Next:曼斯菲尔德鼓吹美派人去朝“调查”美间谍船事件


美国各地举行反侵越战争集会游行

出版日期:1968.04.29
         期次:3493
         版次:1
         栏目:\[头版]
副题:美联社惊呼，这是两天来全国范围内抗议侵越战争和种族主义的高潮
文章正文:
【美联社纽约二十七日电】今天在美国各地都举行了示威和忠诚日游行，这是两天来全国范围内抗议越南战争和种族主义的高潮。纽约市的示威是规模最大的。
忠诚日的游行是退伍军人团体发起的。
在纽约市，成千上万的人走向中央公园去参加“制止战争”大会，听取马丁·路德·金夫人和市长林赛等人的讲话。
反战大会的发起人说，他们预计有十万人参加。
每年一度的忠诚日游行在中央公园大会开会前约一小时解散，在公园南约十个街区的地方结束。据发言人说，参加游行的有八千人。
抗议者和游行者之间没有发生重大对峙。一批拿美国旗的小伙子和一批拿越共旗的小伙子在公园里用拳头打了起来。到下午三点三十分，大约有一百人被捕。
金夫人宣读了据她说是她的已故丈夫写的“关于越南问题的十诫”。其中包括：“不要相信军事胜利，不要相信政治胜利，不要杀人。”
在全国各地也举行了同样的示威。
伊利诺斯州芝加哥：估计有一百人参加了为时七十分钟的忠诚日游行，在大街上行进。同时，反战团体在城市的其他地方集会游行。
加利福尼亚州旧金山：抗议征兵、战争和种族主义的二千多名示威者从金门公园走向市民中心广场去参加大会。
华盛顿：约三百名反战示威者越过纠察线，然后走向富兰克林公园去参加大会。
宾夕法尼亚州匹兹堡，上午，先是忠诚日游行，接着约一千二百人举行反战示威，没有发生事件，但是当一名自称是刚从越南回来的海军陆战队员从一名示威者手里夺一面美国旗的时候，发生了一阵扭打。
马萨诸塞州波士顿：几百人在波士顿广场举行反战集会，没有发生暴力行为，只逮捕一人，原因是扰乱一次公共会议。
【路透社纽约二十七日电】鹰派和鸽派今天分别在纽约举行游行，但是游行的路线使这两派相距大约二十个街区。
示威是和平地开始进行的。这两个示威一个是由国外战争退伍军人组织的忠诚日游行，另一个是和平游行，是全国范围的反对越南战争抗议示威的一个组成部分。
和平进军者是由年青人领导的，他们举着的一个同街道一样宽的横幅标语，上面写着：“立即就终止战争狂”，并高唱：“不要地狱，我们不去”和“嘿，嘿，约翰逊，你今天又杀死了多少小伙子”。
在费城举行的一次由大约一千二百人参加的反战大会是秩序井然的，没有发生逮捕或暴乱事件。
一个从南越被放逐的佛教领袖释一幸对大会说，美国并不是在拯救他的国家。他说：“我们不是在得到拯救。我们正遭到破坏。我们所需要的是免于得到你们的拯救。”
在旧金山，前重量级拳击冠军卡修斯·克莱对两万名要求和平的示威者讲话。
克莱说：“我们希望允许我们的人民在美国或其他地方建立我们自己的单独的国家。我们认为，我们身受的痛苦将证明我们要求完全分离开来是有道理的。”
他对听众当中的白人说：“我们不恨你们，我们热爱你们，但是我们只是希望保持黑人本色。”
【美联社纽约二十七日电】成千成万的持各种态度的人于二十七日在纽约曼哈顿参加忠诚日和反战游行，在其中一次游行中警察和示威者爆发了战斗。
警察局说，在位于格林威治村的华盛顿广场公园内有五十名反战示威者被捕，两名十六岁的男孩由于焚毁一面美国国旗被捕。
在华盛顿广场有些示威者手持越共的红蓝两色旗帜和北越的红黄两色国旗。示威群众把他们这次集会说成是“一次反战的游行”。
【法新社纽约二十七日电】四百多名极左翼示威者今天向那些企图阻止他们在曼哈顿各街道上游行“反帝示威”的警察掷催泪弹。
在一系列冲突之后，警察进行干预。在这些冲突中，一个警察受伤，约五十多个示威者被带到房里受讯。其中有两个人因放火烧美国国旗被拘留。
示威者中很多人头带钢盔，这些示威者属于包括美国援助越南民族解放阵线（越共）委员会的一些左翼组织，还有一批人他们自称是红卫兵。
在纽约中心发动了其他两个示威，其中一个赞成越南战争，另一个反对。
反战示威的组织者说，这次示威集合了十万多人。他们包括黑人领袖马丁·路德·金的寡妇，后来，她在中央公园对示威者作了关于“马上停止战争疯狂”的演说。
赞成战争的示威是退伍军人进行的。（下转第四版）（上接第一版）
【合众国际社纽约二十七日电】警察今天在格林威治村只是用拳头向好斗的反战示威者斗争，在估计有六万人集会抗议越南战争的中央公园，他们驱散了主战和反战分子之间的打架。
在格林威治村的骚乱中，几十人遭到殴打和被捕，事情发生在华盛顿广场大拱门附近，当时示威者企图举行一次走向中央公园的非法游行。至少有九十四人被捕，其中包括在那个村的混乱中逮捕的八十九人。
【合众国际社洛杉矶二十七日电】约二千名反对越南战争示威者、其中包括黑人权力鼓吹者和颓废派今天在洛杉矶闹区的一条主要大街的人行道上走向市政厅的停车场，以便在那里集会。
游行者在每个转弯角上都有秩序地停下来等待红灯变成绿灯，在宽阔的大街上，这支游行队伍成单行和双行地长达约八段街。
洛杉矶警察不肯发游行许可证给发起这次游行的组织、和平行动委员会，但是委员会主席萨尔诺夫组织了人行道上的游行，而这是不要许可证的。
每个转弯角上都增加了警官，但是他们没有遇到什么问题。
萨尔诺夫说，游行者中间有着四十多个组织的代表。
他说，游行的目的是“结束越南战争和美国白人种族主义以及结束压制不同意见”。
【合众国际社纽约二十七日电】五百多个大学的报纸主编和学生团体主席在《纽约时报》登了四页广告，谴责越南战争是“不正义的和不道德的”。
刊登在本周新闻评论栏的这篇广告是关心越南问题宗教和非宗教人士组织发起的。
这篇广告说，“我们五百多个美国大学的学生团体主席和大学报纸主编认为，我们不应该被迫参加越南战争，因为越南战争是不正义的和不道德的。”
联合神学院一九六九班学生亨德利配合这次运动为广告征集签名。
亨德利说，在声明上签字的大多数人以前在反战抗议中是不积极的。
关心越南问题的宗教和非宗教人士组织在美国全国有九十个地方支部和一万八千名成员。
【路透社纽约二十七日电】亨德利说，在这个声明上签名的是“四十九州的大学和研究班的通过选举产生的地位最高的学生组织负责人，其中大多数人先前在反战活动中是不活跃的”。

显示原版>>

Previous:毛主席语录

Next:外国朋友盛赞春季中国出口商品交易会


日修头目袴田在日苏协会讲话对日修加紧同苏修勾结表示“高兴”

出版日期:1968.04.29
         期次:3493
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日修《赤旗报》十七日刊载日修中央政治局常委袴田里见在日苏协会第十二次全国代表大会上的致词，摘要如下：
日苏协会和苏日协会的关系一度确实非常冷落。但是，我认为这种关系虽然还谈不上像今天的天气一样正处在明媚的春光时节，但展望未来，局势已经打开，很令人高兴。
到今年的一月份，日本共产党和苏联共产党的关系己开始走向正常化。我想大家都是知道的，以苏斯洛夫为首的苏联代表团来到日本，和日本共产党代表团举行了会谈并发表了联合声明。日本共产党为了恢复和苏联党和人民的正常关系，将忠实履行联合声明的规定，而且现在正在履行。
【本刊讯】日本《朝日新闻》四月二十日报道一条消息，标题是：《倾向日共的群众团体同苏联重修旧好？友好和交流加快步调》。摘要如下：
由于日苏两党“重修旧好”而首先努力改善关系的是日苏协会和苏日协会。日苏协会十三日在群马县伊香保召开了第十二次大会。以苏日协会的上层组织苏联对外友好文化交流团体联合会副会长伊凡诺夫为团长的苏联代表团出席了大会，并作了报告。代表团还将在日本逗留到月底，同日苏协会干部进行会谈。
日本和平委员会还将同苏联和平委员会举行会谈。日本和平委员会代表团已于十三日启程，前往莫斯科。
日本民主青年同盟还预定不久将在东京同苏联共产主义青年团举行会谈。日本亚非团结委员会也接到苏联亚非团结委员会要求会谈的邀请。日本妇女团体联合会最近也接到苏联妇女委员会的邀请，说是“希望五月下旬在莫斯科会谈”。
由于这些团体恢复友好，日苏两国人员的交往又活跃起来，而且在和平运动中，日苏统一行动也兴盛起来了。
今后，日苏两党的和好将以什么形式具体表现在禁止原子弹氢弹运动中，是值得注意的。

显示原版>>

Previous:合众社说苏修集团的分歧比会前更加深了


瑞士当局公然拍摄和上映支持西藏叛匪的反华影片

出版日期:1968.04.29
         期次:3493
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞士《洛桑论坛报》二十五日刊登一篇文章，题为《瑞士在尼泊尔帮助西藏人的一些镜头》，摘要如下：
最近在伯尔尼第一次上映了一部名为《雪狮踪影》的彩色纪录影片，技术合作代表马居亚部长观看了这部影片，导演是伯尔普的彼得·萨斯，他得到瑞士红十字会的财政支持，由技术合作处责成他摄制的。这部放映三十分钟的纪录片，反映了流亡到尼泊尔的西藏人的劳动景象。
影片是在尼泊尔拍摄的。开头在加德满都郊区的贾瓦拉穆基拍摄，接着拍摄了多尔帕坦农业中心。在其它的侨民地区，拍摄工作比较艰苦。最后，电影工作者经过六个星期的辛苦工作，带着二千五百米的电影胶卷和具有重要价值的有声文献片回到伯尔尼。因此，在最古老的西藏地毯上织的喜马拉雅山神话中的神奇动物——雪狮，就成了一种美好成就的象征。

显示原版>>

Previous:巴修分裂派成立“巴西革命共产党”

Next:路透社报道十名意大利人准备来北京


史蒂文斯就任塞拉勒窝内总理

出版日期:1968.04.29
         期次:3493
         版次:3
         栏目:\[第三版]
文章正文:
【路透社弗里敦二十六日电】一度的反对派领袖西亚卡·史蒂文斯今天宣誓就职，任塞拉勒窝内新总理。
【美联社弗里敦二十六日电】新总理在向全国发表的广播中说：“你们帮助我的最好办法就是保持和平和服从法律。”
他呼吁保持平静与合作。

显示原版>>

Previous:美报谈：塞拉勒窝内政变原因

Next:他要求在捷修十四大前就选出新的中央委员会


他要求在捷修十四大前就选出新的中央委员会

出版日期:1968.04.29
         期次:3493
         版次:4
         栏目:\[第四版]
眉题:杜布切克说有些中委妨碍“民主化过程”的发展
文章正文:
【捷通社布拉格二十六日电】捷克斯洛伐克共产党中央委员会第一书记杜布切克今天说，有必要选举一个新的党中央委员会，这一点从各州提出的许多建议来看是显而易见的……显然，我们不应当等到开代表大会。
（在捷共中央上一次全会上，杜布切克曾要求尽早召开例行的代表大会，而不是特别的代表大会。）
他在捷克斯洛伐克共产党布拉格市的会议上说，鉴于有些人（中央委员会委员）妨碍民主化过程的进一步发展或正在煽起人们对它的担心，有必要设法研究一个初步的解决办法。
可是，他还说，代表大会的准备工作应当成为整个共产党的事情，要作这样的准备，我们需要时间……请相信我，我们是不想延长时间的，相反，我们要尽可能地缩短时间。
杜布切克继续说，目前的巩固政策并不意味着民主化过程的结束或有所改善地恢复以前的情况。
巩固既不意味着结束对旧的和过时的东西的批判，也不意味着结束民主讨论。它仅仅意味着，我们应当把坦率、负责的批判和民主讨论，同实际上解决已经成熟的问题结合起来。
这位第一书记表示主张早些解决某些问题，诸如取消检查制度，关于恢复名誉的某些措施，改善司法和治安力量的工作，等等。
捷克斯洛伐克共产党中央第一书记然后说，近几个月来，某些党员对所发生的过程的速度没有精神准备，有些人多少失去了方向。
许多人对揭露出来的有关过去违反民主和法治的事实大吃一惊。
但是，不能认为数十万党员应该对个人或制度的错误负责，这种制度是在复杂情况的压力下形成的，而他们对此并没有实质性影响。
但是，党迅速地摆脱过去年代的一切可悲的方法和对此负责的人，那是一个条件。
【美联社布拉格二十六日电】捷克斯洛伐克共产党首脑杜布切克今天和他新政权的主要改革派们一道，要求尽快召开党代会来撤换以前总统诺沃提尼为首的正统反对派。
他在一次党组织会议上说，中央委员会的新的选举应当尽快举行，以便清除“那些妨碍民主化运动，或对未来散布不安情绪”的分子。
杜布切克放弃他对敏感问题所持的谨慎态度的决定实际上注定了正统派的命运，正统派在委员会一百一十个席位中占四十个席位。
捷修布拉格市代表会决议要求召开特别代表会选举新中委
【合众国际社布拉格二十七日电】捷克斯洛伐克共产主义改良者今天在他们致力于清除中央委员会中遗留下来的最后一批斯大林主义分子的重要考验中获胜了。布拉格市的党代表会议在表决早日举行一次特别党代会时有四百八十六票赞成，六票反对，十七票弃权。党代会的主要工作是选举新的中央委员会。

显示原版>>

Previous:史蒂文斯就任塞拉勒窝内总理

Next:西欧联盟理事会叫嚷对捷等搞「自由化」表示满意


铁托到伊朗活动并同国王会谈

出版日期:1968.04.29
         期次:3493
         版次:3
         栏目:\[第三版]
副题:伊朗国王对铁托鼓吹开“不结盟会议”表示欢迎
文章正文:
【南通社德黑兰二十三日电】铁托总统和礼萨·巴列维国王今天在尼亚瓦兰王宫举行了两小时的会谈。
会谈表明，南斯拉夫和伊朗的观点，特别是对世界关系的总的评价方面是非常接近的。
两位政治家一致认为，世界紧张局势和其它尖锐问题要求采取全面的国际行动。
在这方面，礼萨·巴列维国王欢迎南斯拉夫倡议举行一次新的不结盟国家和其它爱好和平的国家的会议，认为这是有益的行动，反映了为有争议的问题寻求解决办法的必要性。他说，为了达到这个目的，同样有必要为加强联合国而努力。
分别以铁托总统和礼萨·巴列维国王为首的代表团会谈后，双方对于就各种不同问题，如对国际问题的估价以及进一步发展双边关系的良好前景交换了有益的意见表示满意。
这位伊朗国王说，伊朗目前和苏联以及其他社会主义国家保持着良好的关系并且将努力进一步发展这种关系。

显示原版>>

Previous:曼斯菲尔德鼓吹美派人去朝“调查”美间谍船事件

Next:喀麦隆外长结束在刚果（布）活动


外国朋友盛赞春季中国出口商品交易会

出版日期:1968.04.29
         期次:3493
         版次:1
         栏目:\[头版]
副题:日本朋友说毛主席著作受到世界各地来宾的欢迎
文章正文:
【本刊讯】香港《大公报》和《澳门日报》报道外国朋友谈对广州交易会的印象。《大公报》二十二日报道：
日本国际贸易促进协会事务局长代理中田庆雄，在广州和记者畅谈参加春季中国出口商品交易会的印象。他说：在交易会里，我看到世界革命人民伟大领袖毛主席的著作、语录和毛主席像章，受到世界各地来宾的欢迎，给我留下了深刻的印象。
中田庆雄说：交易会开幕那天，我从首层的机械、仪器馆到八楼的粮油食品馆，接连参观两遍。从性能很高的机床到中国农业第六个丰收年收获的各种丰富产品，使我感到在中国无产阶级文化大革命中，毛主席提出“抓革命，促生产”的伟大号召的伟大意义。
中田庆雄说，我在这里看到五大洲几十个国家的来宾，同中国进行友好往来和贸易活动，使我深深地感到，中国确实是世界革命的根据地。毛主席是世界革命人民的伟大领袖，毛泽东思想是伟大的、正确的。
中田庆雄强调说，参加交易会的日本友好商社的代表，把活学活用毛主席著作当作最重要的课题。
《澳门日报》十八日报道：首次前来参加交易会的一位利比亚友人认为会上所展出的展品，都体现了中国的伟大成就，体现了毛主席的正确领导。他认为毛主席所提出的“自力更生”的伟大方针，非常英明正确。他认为这个方针对非洲国家也是非常适用的。
很多日本来宾都表示，在交易会能够使人清楚地体会到中国无产阶级文化大革命的伟大成就和毛泽东思想的伟大。一位来自广岛的日本友人参观后，情不自禁地振臂高呼：“敬祝毛主席万寿无疆！”他非常激动地说：“在毛泽东思想指引下，中国又有了新的成就，中国工艺品的内容，焕然一新，大破‘四旧’，这些都是无产阶级文化大革命的成就，都是毛泽东思想的伟大胜利”。
《澳门日报》十六日报道：交易会轻工业馆今天下午出现了激动人心的场面。
轻工业交易团正在跟来宾进行联欢，报幕员宣布，“坦桑尼亚朋友现在为我们表演节目”。十多位非洲朋友接着列队进场，一边挥动红彤彤的《毛主席语录》，一边用中国话高呼：“毛主席万岁！毛主席万岁！”会场沸腾了。十多位坦桑尼亚朋友，列队在毛主席像前，用中国话首先唱：《领导我们事业的核心力量》，接着唱《大海航行靠舵手》，他们还唱了一首坦桑尼亚歌曲。
这时候，许多来宾、许多港澳同胞都感动得含着热泪，跟着歌曲节奏鼓掌，跟非洲朋友一起高呼，“‘毛主席万岁！万岁！万万岁！”

显示原版>>

Previous:美国各地举行反侵越战争集会游行

Next:巴修分裂派成立“巴西革命共产党”


乌拉圭十八万公务员罢工要求增薪

出版日期:1968.04.29
         期次:3493
         版次:2
         栏目:\[第二版]
眉题:通货不断膨胀生活费用急剧上升
文章正文:
【法新社蒙得维的亚二十六日电】十八万公务员宣布从今晨起罢工二十四小时，要求改善工资待遇。
这次罢工包括公用事业职工，但业务工作将不中断，由工会特别批准的少数职工值班维持工作。公立医院也将留有值班人员。国家职员要求从三月一日起增加工资至少七千五百比索（政府机构基本工资的百分之九十），社会福利增加一倍（子女津贴，安家费等等）。
政府已答应通过将于六月三十日前提交议会的下一年度的预算法增加政府工作人员的工资，但增加数字比现在要求的低得多。公务人员要求增加工资的主要理由是，通货膨胀造成生活费用急剧上涨，一九六七年上涨百分之一百三十五，一九六八年第一季度上涨百分之二十九点六。政府面临着解决增加预算开支的严重财政问题。目前的国家预算已有五十亿比索（合二千五百万美元）的赤字。三天之前，计划和预算负责人阿基莱斯·兰萨向公务员工会宣布，国库目前对于正常支付现在的工资发生巨大困难。
此外，正是在最近几天，政府正在同一些农村组织的一个强大的联合团体进行艰巨的会谈，这些农村组织要求减少农业税收（主要财政来源）。
今天的罢工是由国内人数最多的工会全国工人大会的公务员部下令举行的。
这个组织准备采取不断斗争的措施。可能像前几年一样使国家进入一个广泛社会骚动的时期。除了增加工资以外，全国工人大会在今天的罢工中还要求撤换港口负责人佩德罗·罗瓦斯将军。全国工人大会决定，如果到下星期一，一百五十名因参加上次总罢工而被解雇的码头工人仍没有恢复工作的话，就要封锁出口。

显示原版>>

Previous:美《芝加哥太阳时报》透露：美加紧策动泰老反动派联合反共

Next:做好一切准备坚决打退入侵以军


西欧联盟理事会叫嚷对捷等搞「自由化」表示满意

出版日期:1968.04.29
         期次:3493
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎二十五日电】西欧联盟部长理事会今天一致认为，盟国一定不要采取在俄国目前同其难于驾驭的卫星国的纠葛中触怒俄国的主动行动。
会议人士说，理事会一致认为，西方企图利用动摇捷克斯洛伐克、波兰和其他共产党国家的骚乱的任何做法，都会妨碍现在在这些国家中出现的民主化进程。
可是参加这个七国组织的会议的部长或他们的代表，对于铁幕后面再度出现的自由化趋势表示满意。
这些人士说，他们一致认为，自由化过程是一个长期演变过程，西方在估价这种演变的过程时必须采取谨慎的静观态度。
法国外长德姆维尔主持会议的开头部分。
【美联社布拉格二十五日电】苏联今天受到批评说，它借口保卫世界运动的团结，企图对其他共产党施加意识形态上的控制。
《青年阵线报》提出了这一批评，它说克里姆林宫的共产党统治的概念“完全是发号施令的”，因此是同捷克斯洛伐克目前的自由化运动相冲突的。
《青年阵线报》说，苏联领导“还没有探索民主和社会主义的方面”，而相反地却“强调它自己的原则的有效性——不仅在国内而且还在国外。”
这篇文章的作者西鲁埃茨克在访问莫斯科之后报道说，苏联的官员感到担心和疑虑，害怕捷克斯洛伐克的新方针可能损害我们同苏联的亲密的联盟。
这篇报道说，据认为，捷克斯洛伐克和波兰的事态发展已成为最近讨论意识形态问题的苏共中央全会的一个重大议题。这篇报道接着说，苏共引人注目地加紧宣传，强调“对外来的思想保持警惕”的必要性。
这篇报道说，苏联官员认为，“任何不同的做法（违背克里姆林宫路线的做法）都是对整个体系的威胁”，这显然是指目前在布达佩斯举行的共产党会议。
“但是，没有人询问，难道这种不同的做法不是更符合现实而不那么符合特定的想法吗。”

显示原版>>

Previous:他要求在捷修十四大前就选出新的中央委员会

Next:捷修报纸不满苏修的发号施令说同捷的「自由化」运动相冲突


印尼军方报纸披露：西爪哇农民英勇夺取土地

出版日期:1968.04.29
         期次:3493
         版次:2
         栏目:\[第二版]
副题:安塔拉通讯社惊呼中爪哇“出现新的共产党地下运动”
文章正文:
【法新社雅加达二十七日电】《武装部队报》今天报道，共产党农民非法占领了西爪哇的政府土地。
这家报纸说，在西爪哇南安由地区，已被取缔的共产党的印尼农民阵线的一些领导人正在组织民众要求政府给那些非法占领政府土地的农民以所有权。
这家报纸警告政府不能容许一九六四年的“南安由事件”重演。在上述事件中，森林警察和共产党领导的占领森林土地的数以百计的农民发生了冲突。
这家报纸说，上述事件是一九六五年印尼未遂政变的前奏曲。这家报纸说，一九六四年南安由运动的一些领导人现在仍逍遥法外，并且正在利用目前困难的经济形势煽动当地人民反对政府。
【美联社雅加达二十七日电】在西爪哇南安由，据报道，原共产党的农民团体（印尼农民阵线）的一群人已开始展开反对地方政府的运动。他们要求政府把土地分配给人民。
在一九六四年，共产党的农民团体（印尼农民阵线）杀死了一些警察，当时这些警察试图制止这些农民夺取土地。
【美联社雅加达二十七日电】安塔拉通讯社今天报道，在中爪哇出现了新的共产党地下运动。
军事发言人维多多准将说，自称为“马列主义者”的运动整顿了原共产党的党员。他说，这个组织的主要目标是渗透到军队里去。他要求人民同陆军协作。
【法新社雅加达二十七日电】一位高级印尼陆军将领说，一个新的马克思列宁主义运动在前些时候已在中爪哇展开。安塔拉通讯社说，维多多准将在三宝垄讲话时说，上述运动旨在巩固非法的印尼共产党，渗透到武装部队、政党和群众组织里面去。

显示原版>>

Previous:路透社报道十名意大利人准备来北京

Next:老挝解放军又攻占右派军队两个阵地


约翰逊宣布鲍尔接任戈德堡的职务

出版日期:1968.04.29
         期次:3493
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十五日电】约翰逊总统今天宣布戈德堡大使辞去美国驻联合国常驻代表职务。
总统的声明如下：
“今天我遗憾地同意阿瑟·戈德堡辞去驻联合国大使职务。他表示为了个人的原因他希望离开他的职务。他大概将继续任职到六月份的上半个月。他向我保证，在我可能认为他能处理的任何问题上，他愿意向政府提供意见。“我任命有经验的公仆和在许多问题上非正式地当我的顾问的前副国务卿乔治·鲍尔接替他的职务。”总统是在白宫总统办公室举行的记者招待会上宣布这件事的。
鲍尔目前是纽约一家法律公司利曼兄弟国际公司的一名成员，他自一九六一年到一九六六年任美国负责经济事务副国务卿。以前他曾在美国财政部总顾问室管理对外经济，并负责进行美国战略轰炸调查。

显示原版>>

Previous:捷修报纸不满苏修的发号施令说同捷的「自由化」运动相冲突

Next:合众社说苏修集团的分歧比会前更加深了


做好一切准备坚决打退入侵以军

出版日期:1968.04.29
         期次:3493
         版次:3
         栏目:\[第三版]
眉题:叙执政党副总书记号召叙利亚人民提高警惕
文章正文:
【法新社大马士革二十一日电】叙利亚阿拉伯复兴社会党副总书记贾迪德，在离以色列停火线不远的乌姆布佐村组织的一次会议上说：“我们要像越南战士一样勇敢。”
据大马士革电台和报纸报道，贾迪德在视察时对居民说：“如果我们能够购买武器和进口武器的话，那么我们是不能进口战士的。你们是人民。我们应当尽我们的可能用各种办法来保卫我们的领土……。我们应该吸取曾经进行过英勇斗争的阿尔及利亚的阿拉伯人民取得的经验。”
【路透社大马士革十日电】叙利亚内阁今天决定把义务兵役的期限从两年增加到两年半。
一位官方人士说，内阁还研究了目前阿拉伯和国际局势。
【合众国际社贝鲁特十二日电】大马士革电台今天报道：数以千计的叙利亚平民和政府公务员出来挖掘战壕以加强大马士革的防御，预防以色列可能进犯大马士革。
叙利亚三十万人的非正规军“人民军”司令穆罕默德·拉巴赫·塔维勒中校说，“有必要在叙利亚每一寸土地上设防”以对付可能的以色列进攻。
【美联社贝鲁特九日电】《今天报》星期二（九日）报道，在过去几天中，叙利亚军队驻扎在约旦北部，因为预料以色列要发动进攻。
这家报纸刊登的一则大马士革电头的消息说，在约旦边城德拉东南的约旦境内有一个旅的叙利亚军队。
这家报纸说，这一行动是在约旦和叙利亚达成关于双方进行有限的军事协调的协议之后采取的。
它说，叙利亚的行动是在最近传出了以下消息之后采取的。有消息说，以色列计划从被占领的叙利亚戈兰高地侵入叙利亚东南部领土而进攻约旦边境。

显示原版>>

Previous:乌拉圭十八万公务员罢工要求增薪

Next:阿联外长结束对苏捷匈的访问回国


《纽约时报》报道：苏修鼓吹美越接触先后在华沙巴黎举行

出版日期:1968.04.30
         期次:3494
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约二十七日电】《纽约时报》今天的一条巴黎消息说，苏联外交官建议，美国和北越的初步越南会谈可以分两部分举行——第一部分在华沙，第二部分在巴黎。
该报记者亨利·坦纳说，苏联大使佐林和其他苏联外交官几天来就在提出这种主张，作为打破在会址问题上造成僵局的办法。
消息说，“显然苏联的想法是，美国可能勉强同意在波兰首都开始会谈，要是他们知道会议不久将移到巴黎去。”

显示原版>>

Previous:美坚持反对金边华沙作为美越接触地点

Next:南越解放军在顺化西北猛揍美伞兵并加紧炮轰顺化和北部省份的美军基地


保发生严重干旱 春寒又冻坏了大批农作物

出版日期:1968.04.30
         期次:3494
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】索非亚消息：保加利亚严重的干旱和其他自然灾害，使保修领导集团慌了手脚，坐卧不安。据保《工人事业报》二十六日报道说：“‘巨大的不安包围了普列文州的农业劳动者。由于干旱，灌溉便成了压倒一切的任务。”“农业社和国营农场准备灌溉五十二万五千狄卡尔，而只有灌溉十三万狄卡尔的水。”
普列文州州报十六日发表社论说：“随着异常温和的冬天和异常温暖的春天而来的是异常的干旱。土地干裂了，湿度低到极点。面对着的是许多作物，特别是秋季作物被旱死的严重危险。”
十六日，保国家灌溉系统经理瓦·里洛夫斯基在该报撰文说：“作物的状况特别令人不安，十万多狄卡尔的小麦到四月十五日才灌溉了两万狄卡尔。
“如果照现在的速度工作，还需要一个月的时间。这很荒唐，因为到那时作物就要死了，并且效率也等于零。”
另据保报报道，四月上旬，由于寒潮的侵袭，保许多地区的农作物遭受到寒霜的摧残。在保西南部的布拉戈耶夫州，十日晚，“几乎全州的气温都急剧降到零下五度，给蔬菜和果木造成巨大损失，一千狄卡尔的早西红柿以及很多葡萄、桃树和其他果木都被冻坏。”

显示原版>>

Previous:罗党中央全会关于罗党对外活动的决议

Next:捷保签订新的“友好合作互助”条约


戴麟趾回伦敦讨论“中英关系”等问题

出版日期:1968.04.30
         期次:3494
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社香港二十四日电】香港总督戴麟趾今天离此去伦敦和联邦关系部进行会谈。
有记者问道，到明年四月他的本届任期结束的时候他是否将继续担任一届总督。戴麟趾说：“那是联邦关系部的事情，我不能毛遂自荐。”
总督说，他将同伦敦的官员们讨论以下问题：英镑和港币贬值，香港加入亚洲开发银行的可能性，本直辖殖民地向世界银行要求贷款的申请和中英关系问题。
他将离开三个星期，在这期间，辅政司祁济时将担任政府护督的职务。
【法新社香港二十四日电】戴麟趾去伦敦是同联邦关系部就本殖民地的当前形势进行商谈。
戴麟趾表示：他访问伦敦三周以后返回这里的时候，不可能带回任何“惊人的声明”。
【路透社伦敦二十五日电】香港总督戴麟趾今天到达这里以在下周进行政府会谈，预料会谈将讨论这个殖民地的英镑储备的前途。他预定在下星期一在联邦关系部开始磋商香港的政治和经济发展。
这里的英国和香港官员说，伦敦会谈是“例行”会谈，是秘密的。

显示原版>>

Previous:塞拉西将去印度活动

Next:港英军警悍然举行联合演习


港英军警悍然举行联合演习

出版日期:1968.04.30
         期次:3494
         版次:3
         栏目:\[第三版]
眉题:妄图恐吓香港爱国同胞庆祝反英抗暴一周年
文章正文:
【本刊讯】香港二十八日消息：港英在二十六、二十七两日连续举行军警联合演习，扬言准备应付反英抗暴斗争一周年时出现的任何“骚动”，借此恐吓香港爱国同胞。
据香港《星岛日报》报道：参加这次演习的除英驻港三军部队和港英警察单位外，还有港英若干“辅助队伍”和“有关部门单位人员。”包括现正在港活动的英舰“伊雷路斯”号及两艘近岸扫雷艇“达定顿”号和“斯拉顿”号、香港辅助空军及皇家空军飞机，陆军人员等。
香港《快报》二十七日透露，港英为了应付“五一”劳动节来临，“警务处”将动员近万人戒备，以防发生意外。

显示原版>>

Previous:戴麟趾回伦敦讨论“中英关系”等问题

Next:美奥马哈市黑人进行抗暴斗争


罗党中央全会关于罗党对外活动的决议

出版日期:1968.04.30
         期次:3494
         版次:4
         栏目:\[第四版]
副题:全会还决定把德勒吉奇开除出中央并建议解除其政府职务
文章正文:
【本刊讯】罗马尼亚报纸二十六日发表了罗共中央全会关于当前罗共对外活动的某些问题的决议，摘要如下：
罗马尼亚共产党中央全会研究了当前党的国际活动的某些问题。
一、注意到三月六日和七日在索非亚举行的华沙友好合作互助条约成员国政治协商委员会会议的情况，全会表示完全赞同罗马尼亚代表团的立场并一致通过了代表团在会上的活动。
关于索非亚会议通过的有关越南战争的声明，全会强调美帝扩大侵略对和平造成的严重威胁，指出越南人民取得的成就，重申罗马尼亚共产党声援越南人民的正义事业，重申罗马尼亚人民决心今后仍将给予越南人民争取祖国自由的英勇斗争以完全的、兄弟般的和国际主义的支持。罗马尼亚共产党中央认为，美国必须立即无条件地和永久地停止对越南民主共和国的轰炸和其他战争行动，必须不再拖延而立即着手同越南民主共和国的代表进行预备性接触。只有这样做，才能根据和平的利益和世界舆论的意愿为开始谈判、为采取步骤和平解决这个冲突创造条件。越南问题的最后解决要求美国停止侵略，美军及其盟军撤出南越，尊重越南人民在没有任何外来干涉的情况下决定自己命运的神圣权利。
关于在索非亚会议上讨论的不扩散核武器问题，全会再次肯定了罗马尼亚党和政府的立场。
二、罗共中央全会注意到这一事实：在三月二十三日，经互会和华沙条约组织一些成员国的共产党、工人党和政府代表的德累斯顿会晤——这次会议没有邀请罗马尼亚共产党参加——讨论了同这些组织直接有关的问题，而罗马尼亚自这些组织成立以来就是成员国。
在承认任何兄弟党都自然有权会晤和讨论它们感兴趣的问题的同时，全会认为，仅仅由几个成员国单独讨论有关经互会和华沙条约组织的活动的问题，无助于加强这两个组织。
罗共中央强调，有关经互会和华沙条约组织的活动的问题必须根据在平等和互相信任的基础上进行合作的起码的要求，在成员国都参加的情况下进行讨论。
三、罗马尼亚共产党中央委员会全体会议注意到向罗马尼亚共产党发出的参加在布达佩斯召开的、共产党和工人党国际会议筹备委员会会议的邀请。
罗共中央一贯主张召开会对共产党和工人党之间的关系正常化、对它们之间的团结的加强作出实际贡献的国际会议。罗共中央认为，为作到这一点，非常重要的是：在组织会议时，出发点应当是遵守各党之间的关系的基本原则，遵守独立、平等和不干涉其他党内部事务的原则、尊重各党独立制定对内对外政策的意见和权利。
全会重申在国际会议或在筹备会议上不得以任何形式把出席或未出席的兄弟党的活动或国内和国际政治路线带到讨论中来这个原则的决定性意义。
考虑到这些情况，针对着向罗马尼亚共产党发出的邀请，罗共中央全会声明不派代表出席筹备委员会会议。
全会表示罗共的意愿，罗共一贯主张采取行动加强各共产党和工人党之间的合作和团结，声明它准备在同其他兄弟党进行双边或多边会谈时讨论与筹备次在一次在马克思列宁主义和无产阶级国际主义的旗帜下为团结的利益服务的国际会议有关的问题。
【本刊讯】据罗马尼亚报纸报道，罗共中央全会二十五日闭幕。全会决定把阿·德勒吉奇开除出罗共中央常设主席团、执委会和中央委员会并建议解除他部长会议副主席的职务。全会选举维吉尔·特罗芬为罗共中央执委和中央常委，选举埃米尔·德拉格内斯库和杜米特鲁
·波佩斯库为中央候补执委并决定扬·伊利埃斯库由候补中央委员升为中央委员。

显示原版>>

Previous:美奥马哈市黑人进行抗暴斗争

Next:保发生严重干旱 春寒又冻坏了大批农作物


罗马学生在美使馆门前举行示威

出版日期:1968.04.30
         期次:3494
         版次:1
         栏目:\[头版]
副题:高呼“把美国人赶出去”和“南尼是资本主义的工具”等中号
文章正文:
【法新社罗马二十七日电】左派学生和警察今天在罗马市中心发生的激烈冲突使十二人受伤，大约五十人被捕。
法院大楼附近地区交通堵塞。今天午后不久，紧急调动成百名受过军训的警察和一般警察去支援在对付着好几千青年人的一支力量。
冲突发生在最高法院前面，在那里将近三千名属于亲北京的大学生骚乱运动的学生举行示威活动，要求释放两名学生，这两人是上周因卷入焚烧美国波士顿化学公司罗马分公司的罪名而被捕的。他们高呼：“释放学生不然就要放火烧罗马”，“不得镇压”和“大老板的学校滚他妈的蛋”，学生们企图冲进最高法院，但是被大约一千名警察用水龙带逼退了。
正当在最高法院附近的搏斗进行时，约一百名学生开往《信使报》报馆，他们推倒沿路的咖啡桌子，砸碎商店橱窗。
这批学生企图冲进《信使报》报馆但是没有成功，然后砸碎了几块玻璃窗，在报馆外面举行静坐示威，高呼“打倒资本家的报刊”。
另外有一批人在美国大使馆外面示威，他们举着写有“把美国人赶出去”和“这里不得有美国殖民地”等字样的标语牌，有人在菲亚特汽车公司一展览室外面高呼指责菲亚特公司的总经理阿涅利为“武器商人”的口号。
据说，在社会党总部外面也发生了冲突，示威者指责该党领袖南尼是“资本主义的工具”。
【安莎社罗马二十七日电】今天在罗马市中心学生和警察发生冲突。学生们今天组织了一次示威游行，抗议在最近逮捕一些大学生。
“工人和学生反对工厂主的镇压”，“资产阶级的镇压加速了它的灭亡”，大约三千多名学生举着写有这些字句的标语牌于上午十点在文学哲学系前举行集会，接着举行示威游行。
游行队伍一直走向加富尔广场前的最高法院。
学生和青年们在从大学向罗马市中心游行时，还打着反对美国在越南的战争、反对西班牙的标语牌，喊着反对佛朗哥和赞扬切·格瓦拉的口号，在美国大使馆门前举行了示威。

显示原版>>

Previous:中国医生在桑给巴尔创造了奇迹

Next:南越解放军痛击进犯阿绍河谷的美伪军


毛泽东是马克思那样有的领袖人物

出版日期:1968.04.30
         期次:3494
         版次:1
         栏目:\[头版]
副题:记欧洲人民热爱毛主席的几则动人事例
文章正文:
【本刊讯】下面是欧洲人民热爱伟大领袖毛主席，信仰战无不胜的毛泽东思想的几则动人事例：一捷克人说：《毛主席语录》讲的都是真理
三月中旬，中国同志在苏联某地遇到一位捷克人，他主动地同中国同志谈话。他说，莫斯科的命令布拉格就得执行，但捷克人不同于蒙古人。他看了俄文版《毛主席语录》后说，“这本书讲的都是真理，是马克思主义的，毛泽东是马克思那样的领袖人物。我要把这本书（指《毛主席语录》）带回去向他们讲一讲。”
四月上旬，中国同志又遇到一位曾在中国工作过的捷克人。他用中文对中国同志说，他已习惯中国生活，很留恋中国。中国人民吃得饱穿得暖，中国发展速度这样快，真了不起。
现在有人说什么中国红卫兵杀人，他愿意证明根本没有这种事。他说他对毛主席很热爱，他拿出许多毛主席像章给中国同志看，说他要带回去给他的朋友们看一看。一丹麦人说：“我们全家
都热爱毛主席”
一天，一位丹麦旅客在中国民航局驻伊尔库茨克代表办公室的走廊里踱来踱去，时而向办公室内探望。当一位中国同志走出办公室时，他急忙迎上前来，指着中国同志胸前佩带的毛主席像章说：“您是否能赠送我一枚毛主席像章，因为我非常需要它。”然后又补充说：“我们全家都热爱毛主席。在我离开家的时候，他们一再嘱咐我，让我带回一枚毛主席像章。”这时，中国同志就将自己佩带的毛主席像章赠送给他。这位丹麦旅客将毛主席像章拿在手中，以崇敬的目光端详着。然后，连声说：“谢谢，谢谢。您帮助我实现了我们全家的愿望。”一群比利时青年非常想有毛主席像章
中国同志不久前在贝加尔湖自然博物馆内，遇见一群比利时青年。其中有两名青年当着苏修分子的面勇敢地走到中国同志跟前，指着中国同志胸前的毛主席像章，表示他们非常想得到一枚毛主席像章。中国同志将身上带的毛主席像章送给他们后，这两位青年便兴高采烈地走开，不断向中国同志挥手致谢。

显示原版>>

Previous:毛主席语录

Next:中国医生在桑给巴尔创造了奇迹


毛主席语录

出版日期:1968.04.30
         期次:3494
         版次:1
         栏目:\[头版]
文章正文:
已经获得革命胜利的人民，应该援助正在争取解放的人民的斗争，这是我们的国际主义的义务。 毛泽东 （接见非洲朋友时的谈话）

显示原版>>

Next:毛泽东是马克思那样有的领袖人物


美奥马哈市黑人进行抗暴斗争

出版日期:1968.04.30
         期次:3494
         版次:4
         栏目:\[第四版]
文章正文:
【美联社内布拉斯加州奥马哈二十八日电】二十八日早晨，在奥马哈的主要是黑人居住的北区发生骚乱之后，有十六个人被捕。警察局说，至少有十二家店铺遭到野蛮破坏或抢劫，而且发生了三起起火事件。
警察说商业遭到的损害“很重”。
骚乱是二十七日夜晚开始的，骚乱一直持续到二十八日清晨。据说有九个人受伤，其中包括四名警察，然而只有一个人被送入医院治疗。
警察局说，乘警车巡逻的警官拘捕了十五个人，包括一名青年。
内布拉斯加州国民警卫队的官员进入戒备状态，但是未召警卫队员值勤。
【路透社华盛顿二十八日电】预料至少有五千人参加明天在这里开始的穷人运动——比原先的组织者预料的数目多两千人。
他们正在开始从全国各地涌向华盛顿，第一个大浪潮将在五月十三日来到，那时运动将开始展开。
这个运动是马丁，路德·金在遇刺前计划的，目前由他的继任人、南方基督教领袖会议新首脑艾伯纳西领导。艾伯纳西今晚抵达这里以发动第一阶段工作。
南方基督教领袖会议的负责人说，这个运动得到的支持比金曾经认为可能得到的支持还要广泛。这一部分是由于金去世后各民权团体情绪激动，还由于过去反对这个运动的主要民权领导人现在支持这个运动了。
【美联社华盛顿二十八日电】南方基督教领袖会议今天宣布，马丁·路德·金的寡妻将在五月十二日母亲节在这里率领一次母亲福利游行。
全国福利权利协会的霍恩夫人在一次记者招待会说，已经计划好那天在三十个州的五十个城市进行类似金夫人将在华盛顿率领的游行。
【路透社纽约二十八日电】在许多美国大城市发生的反对越南战争和种族主义的示威已在昨晚结束，纽约至少有一百六十人被捕，在芝加哥，发生了一场与警察的暴烈冲突。
在纽约，昨天最大的集会是在中央公园，集合了约十万人。
在芝加哥，有大约五千名示威者在格兰特公园集会并游行到市政中心，警察在同这些示威者发生追赶战时使用了使人失去能力的装有化学药品的钉头锤。
在这次冲突中，五十多人被捕和十几个人受伤。冲突是在示威者发现市政广场被绳子圈起来时开始的。
在纽约，被捕的人大部分是在格林威治村被捕的，因为在那里反战示威者发动了一场未经批准的抗议游行。

显示原版>>

Previous:港英军警悍然举行联合演习

Next:罗党中央全会关于罗党对外活动的决议


美坚持反对金边华沙作为美越接触地点

出版日期:1968.04.30
         期次:3494
         版次:2
         栏目:\[第二版]
副题:邦迪叫嚷，如越北方继续支持南方人民作战美将「采取坚定态度」
文章正文:
【美新处华盛顿二十八日电】助理国务卿威廉·邦迪今天说，虽然北越正在利用美国单方面减少轰炸来增加它对南方的渗透，但是美国仍在设法同河内建立有意义的接触。
负责东亚和太平洋事务的助理国务卿邦迪在全国电视小组讨论节目《面对全国》中讲话。
他说，美国仍在“认真地努力设法（就接触地点同北越）达成协议”。
邦迪把为使合适的接触地点达成协议而作出的努力称作是“导致谈判的确实认真会谈的序幕。进行这种公开为人知道的讨论的气氛应当是公平的。正因为这样，所以双方提到‘彼此同意的地点’。”他说，要找到这样一个地点“在我们看来并不是特别困难的事”。
他说：“我觉得没有理由认为我们不能达成协议。”
至于河内提出的金边或华沙，邦迪说，美国并不认为它们是公平不偏的地点。
有人问到北越的“边打边谈”方案，邦迪说：“这是一条危险的通往协议的道路。”他说，如果北越人继续在南方作战，美国将没有别的办法，只好采取坚定态度。
【路透社华盛顿二十八日电】远东事务助理国务卿威廉·邦迪今天断然拒绝把金边或华沙作为美国和北越进行和平接触的可能地点。
【法新社华盛顿二十八日电】远东事务副国务卿威廉·邦迪今天在这里说，美国和北越外交官昨天在老挝首都万象进行的最新接触没有达成协议。
但是他又说，“两国代表之间正继续进行私下讨论。我们设法尽快地前进。”记者要求邦迪评论美国和北越在巴黎开会的可能性，他回答说，他不能评论，但是又说，“我认为没有理由认为，我们不能找到一个同河内进行初步讨论的地方。”

显示原版>>

Previous:南越解放军痛击进犯阿绍河谷的美伪军

Next:《纽约时报》报道：苏修鼓吹美越接触先后在华沙巴黎举行


南越解放军痛击进犯阿绍河谷的美伪军

出版日期:1968.04.30
         期次:3494
         版次:2
         栏目:\[第二版]
副题:头一天就击落击伤美机三十架 美军战地指挥官哀叹损失惨重
文章正文:
【美联社西贡二十八日电】数以千计的用直升飞机运输的美国步兵进攻了共产党司令部在南越的最大的军事补给基地——阿绍河谷。
北越的远程的二十三和三十七毫米的高射炮（这在南越很少见）和五十口径的机枪在（美军）袭击这个河谷的头二十四小时内击落和击伤大约三十架直升飞机。有些直升飞机是在六千英尺的高空被远程的高射炮击中的。
【美联社西贡二十八日电】美国军事总部今晚宣布，美国和南越军队在阿绍河谷发动了一个行动。
美国总部称这个行动是对这个河谷的北越阵地进行“大规模的侦察”。一项简短的公告说，这次行动是在四月十九日至二十一日这段时间开始的。
公告说：“由于保密的缘故，进一步的细节仍然不予公布。”
总部说，美国第一空中机动骑兵师的部队和南越军队参加了这个行动，这个行动名叫“特拉华州—蓝山二一六号”。
美国司令部的透露没有谈到这次行动的范围。但是使用“大规模的侦察”一词表明，盟军袭击了这个丛林密布的河谷和附近的山峰，以便切断北越从老挝进行渗透和补给的通道。
两年多来，这个河谷一直是主要的补给和渗透基地。美国司令部没有说明双方伤亡情况。
但是，在最初的进攻阶段里，直升飞机部队遭到猛烈的高射炮火的袭击，在最初二十四小时内，约有三十架直升飞机被击落或击伤。
美国第一骑兵师师长托尔森说：“他妈的，我多少日子以来都没有损失那么多的飞机。这是我们迄今碰到的（战斗）最激烈的地方，并且是在一天里损失（直升飞机）最多的一次。我的老对手给我遇到一个非常不吉利的一天。”
【合众国际社西贡二十九日电】西贡司令部今天宣布，南越士兵昨天中午在西贡西北二十五英里的地方同共产党人发生遭遇，并且召来了美国第二十五师的增援部队。
这场历时六个小时的战斗使得美国人付出的代价是：死七人，伤三十一人。政府军的伤亡被认为是轻微的。
发言人说，在其它地方，共产党迫击炮手在整整一天的时间里用大炮骚扰中部高地的一支美国巡逻队，打死美国士兵五名，打伤二十七名，后来这支部队逃回了自己的基地营。
【合众国际社西贡二十八日电】美国指挥官们昨天宣布，盟军在一次攻势中夺占了阿绍河谷的“重要地形”。美军在第一阶段的损失是惨重的，敌军的抵抗据说很猛烈。
托尔森说，“我们的确遭到重大损失，但是考虑到我们到了这里，我们现在处于有利地位。
“我由于这些高射炮而遭到重大损失，这是南越最集中最复杂的高射炮火网。”

显示原版>>

Previous:罗马学生在美使馆门前举行示威

Next:美坚持反对金边华沙作为美越接触地点


南越解放军在顺化西北猛揍美伞兵并加紧炮轰顺化和北部省份的美军基地

出版日期:1968.04.30
         期次:3494
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十九日电】顺化被打坏的城堡昨天再度成为攻击的目标，在这个前首都内落下了八十二枚北越人打来的炮弹。
越共在今天夜间炸毁了西贡同顺化之间的一号公路上的一座铁桥。
同时，这里军方人士昨晚说，北越人大大加剧了他们对南越北部美国基地的轰击。
沿这个国家东北端重要的越门河（美国的一条主要补给路线）南下的美国海军陆战队二十七日遭到北越的六十发炮弹的袭击，据说美军伤亡是轻微的。
在非军事区以南不远的广治作战基地被十发迫击炮弹击中，一些燃料储存库遭到破坏。在最北端广治省的一些其他美国部队也遭到八十发炮弹的袭击。
一支步兵部队在天富东南五公里遭到八十二毫米的迫击炮的袭击，有五人受伤。
【美联社西贡二十八日电】美国伞兵今天接连第二天在顺化西北的“没有欢乐的街道”一带同北越正规军激战。
美国一○一空降师的部队用装甲人员输送车穿过敌人的猛烈炮火，朝着顺化西北四英里的一个设有工事的村庄前进。
据最新消息说，战斗仍在进行中，但是眼前得不到伤亡数字。
美联社记者西蒙斯说，支援这些伞兵的一架美国直升飞机被击落，一辆装甲人员输送车被击毁。再往西北八英里，一○一空降师的另外一些部队说，他们在昨天与北越军队进行了十小时的战斗。美国方面的伤亡是：一死六伤。
已故的法国作家福尔称顺化以北一片狭长的滨海地区为“没有欢乐的街道”，因为在印度支那战争时，法国人曾在那里遭到共产党司令部的沉重打击。
美国情报人士本周早些时候透露，北越对第一军区的最大威胁是顺化地区。这些人士说，共产党司令部拥有十五至二十营的步兵和工兵，它可以“在几小时内”对顺化发动全面进攻。

显示原版>>

Previous:《纽约时报》报道：苏修鼓吹美越接触先后在华沙巴黎举行

Next:英《苏格兰人报》载文报道：南罗得西亚爱国武装斗争方兴未艾


塞拉西将去印度活动

出版日期:1968.04.30
         期次:3494
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里二十四日电】据官方人士说，预料埃塞俄比亚皇帝塞拉西下周初在这里同印度总理英迪拉·甘地夫人会谈时，将讨论铁托总统提出的关于召开一次扩大的不结盟首脑会议的建议。．这些人士说，预料越南和西亚问题在他们的讨论中将占重要地位。

显示原版>>

Previous:印反动派悍然「判处」纳萨尔巴里七名革命者七年徒刑

Next:戴麟趾回伦敦讨论“中英关系”等问题


苏修加紧活动妄图控制南亚国家

出版日期:1968.04.30
         期次:3494
         版次:3
         栏目:\[第三版]
眉题:美报就柯西金到印巴活动发表评论
副题:印报说，苏修答应向巴基斯坦提供武器，是为离间中巴关系
文章正文:
【本刊讯】美《洛杉矶时报》二十二日刊登了一篇报道，标题是《柯西金为扩大影响而作出新的努力》《苏联向南面邻邦伸手》，摘要如下：
苏联总理柯西金在苏联的南面邻邦当中进行的最高级外交活动，看来是苏联为了在从地中海到孟加拉湾这个弧形地带的各国扩大重要的影响而进行的新的努力。
俄国人似乎得出了这个结论：国大党的力量虽然大大削弱了，但是在今后几年仍将在新德里当权。
无论如何，国际形势——虽然柯西金本人说是“复杂的”——总的来说有利于苏联为在南亚施加重要的影响而做出新的努力。
中国是共产党国家当中争取施加影响的主要竞争者，但是由于它集中精力在国内进行文化革命，没有参加这个竞争。
英国将从，或者说已经从全线撤离。
至于美国，苏联领导人大概认为，越南战争——不论它结束后将使东南亚成为什么样子——将使美国不得不减少它在南亚承担的义务。
苏联人可能已经看出：美国援外法案在国会通过有困难、美国对巴基斯坦的援助计划的规模缩小，美国不愿对尼泊尔承担新的援助义务，美国代表团最近在新德里举行的联合国贸易和发展会议上持保留态度，而认为这是进一步的迹象，表明美国撤离这个地区的同一趋势。
柯西金最近出国访问的目的似乎肯定就是为了造成影响。
【法新社新德里二十七日电】一家印度报纸今天说，苏联已经保证供应人民中国提供的飞机和坦克所用弹药和零件，以减少拉瓦尔品第政府对北京的依靠。
《印度斯坦时报》援引外交人士的话说，苏联总理柯西金最近正式访问巴基斯坦时提出了这个建议。
据说柯西金在这次访问中由一名军械和军事装备专家陪同。
该报说：“据说俄国人提出这项建议，是为了减少巴基斯坦对中国的依靠，使伊斯兰马巴德与北京脱离接触。”
该报还说，据说柯西金要求阿尤布总统不要“在有损于印度利益的情况下”使用这些军械。
【捷通社新德里二十七日电】《印度斯坦时报》今天说，据说，苏联已经满足巴基斯坦的要求，将供给它Ｔ—３４型坦克、米格１９和重型大炮等武器的零件和弹药。
据说，苏联满足巴基斯坦一再提出的要求是为了避免巴基斯坦依赖中国。

显示原版>>

Previous:印度进步刊物《人民之路》载文说：印度革命的关键是向中国革命学习

Next:印报哀叹印国大党的许多邦组织正在迅速瓦解


印报哀叹印国大党的许多邦组织正在迅速瓦解

出版日期:1968.04.30
         期次:3494
         版次:3
         栏目:\[第三版]
副题:说国大党全国委员会将特别会议，讨论国内迅速“恶化”的政局
文章正文:
【本刊讯】《印度斯坦时报》二十四日报道：
国大党全国委员会将在六月二日到四日在德里举行特别会议，讨论政治形势和这个党的状况，这个党在许多邦的组织正在迅速瓦解。
今天的国大党工作委员会在作出这个决定时，接受了由国大党议会党团副领袖米什拉为首的六十多名议员签署的请求书，并且提出了一个同总理的计划相适应的日期。
国大党全国委员会将讨论请求者提出的提案。这一提案对国内迅速恶化的政治局势表示关注，这种局势可能威胁全国的统一和破坏民主制度，无论如何会影响国大党谋求实现的经济发展、社会改革和非教族主义的广泛目标。它谋求制定使国大党能够面临国内外的严重挑战的方针和战略。

显示原版>>

Previous:苏修加紧活动妄图控制南亚国家

Next:印米佐山区农民武装打死四十多名印军官兵


印度进步刊物《人民之路》载文说：印度革命的关键是向中国革命学习

出版日期:1968.04.30
         期次:3494
         版次:3
         栏目:\[第三版]
文章正文:
并向印共革命派提出五点希望：一、放弃资产阶级工作方法和人生观；二、实践马列主义的自我批评原则；三、认清议会制度的实质；四、树立为人民事业自我牺牲的精神；五、深入于被压迫阶级当中与他们同吃同住
【本刊讯】印度旁遮普邦进步刊物《人民之路》在四月份一期上刊登巴·古·辛格的一篇文章，标题是《印共（马）革命派——人民的唯一希望》，摘要如下：
印共（马）领导集团对纳萨尔巴里农民的背叛行为以及他们在马杜赖会议上通过亲资产阶级和亲地主的决议（包括通过一项关于越南问题的亲苏修的决议），已经暴露了印共（马）主要领导人的本质。领导集团的这种背叛行径已经在革命的普通党员中引起反叛。反叛发展很广，在不同的邦、县以及甚至偏僻的乡村里，越来越多的党员正在积极地重新考虑党组织问题。我们已经号召革命的同志们起来反对叛徒领导集团。但是，纳萨尔巴里最终已经使领导集团开了眼界，并且暴露了这些自封的“马克思列宁主义者”的真面目。他们本着甘地一尼赫鲁领导集团充当英帝国主义同盟者的精神，充当了资产阶级的阶级同盟者。
无疑，印度的工人阶级政党已经一分为二了。资产阶级一地主统治者正在由于这种分裂而得到好处。人们担心，成立另外一个党会使党员群众分裂。但是，这不应妨碍我们欢迎那些支持纳萨尔巴里农民的真正革命者，他们掌握印度革命的钥匙；他们已经在纳萨尔巴里农民运动中作出牺牲。但是，为了克服印度共产党人工作中的许多缺点和错误并且采取真正的马克思列宁主义观点，我们将把我们的意见告诉革命派。革命派必须防止个人讲排场和自傲。他们不应当追逐地位和特权。他们应当放弃资产阶级的工作方法和个人处世的态度，这在过去四十年中已经成为共产党人的第二个天性。首要的是，应当言行一致。他们必须有坚决实行他们的信仰的勇气和按他们所宣布的种种原则办事。他们必须找到和利用同他们在印度建立一个社会主义社会这一目标相适应的战略战术。他们应当认识到，零星的罢工、示威、围困和资产阶级议会的答问会议是无用的。他们一定不要只是受牺牲人民而“平安逃脱”的政策的支配。他们必须准备作出牺牲和忍受痛苦。过去四十年，共产党人唱着共产主义的赞歌并提出了社会主义和共产主义口号。但是，他们从来没有按着俄国共产党（布尔什维克）和中国共产党的精神在他们的国家实行这些原则。他们没有在国家事务中起领导作用，而满足于追随资产阶级。
我们的第二个重要的要求是关于应用马克思列宁主义的“自我批评”原则。（印度）共产党实际上从来没有应用马克思列宁主义的这个基本原则。一个革命党只有应用这个原则才能纠正它过去的错误和取得进步。一个党不应用这个原则迟早要垮台。这样一个党无法领导群众。过去四十年，（印度）共产党的政策和战略是投降主义的。党制造了对某些资产阶级领导人的幻想，而且过份地高估了尼赫鲁个人的声望。革命派的党必须批评以前的作法并且把在自我批评中可能得出的教训付诸实践。
革命派必须谈的第三个重要之点是关于政府议会制度的实质。应当利用资产阶级议会制度揭露其弱点和暴露它的本质。议会制度已经表明毫无价值，人们现在正对它表示绝望。我们必须向俄国和中国革命学习。印度革命关键就在于此。只有广大群众积极参加接管政权，才能挽救他们的命运。
第四，革命派必须放弃到目前为止共产党内蔓延的不良现象。这种不良现象是缺乏自我牺牲精神。革命派应当把身心投入到革命事业中去，不要官职和特权。
第五，革命者必须过他们希望为之服务的阶级的生活。他们必须按照他们希望领导的阶级的生活水平来生活并且同他们打成一片。我们经历的情况是，领导集团，尤其是旁遮普的领导集团热中于在农业工人和贱民中间进行宣传，但是他们并不同社会上这些受压迫最深的人打成一片。他们不愿意和他们同吃同住。他们在个人的接触中疏远了这些阶层。必须记住，被剥削和被压迫阶级是革命的主要动力。他们也是十分忠诚的阶级。
革命者应该教育群众，使他们了解资产阶级民主宪法的本质。这种宪法只是为了庇护资产阶级和反动分子。国家机器是要把沉重的负担加之于人民。整个制度只有一个目的，即对老百姓进行掠夺，而使剥削阶级富有。资产阶级—地主政权在国际上是帝国主义的同盟者。印度对越南问题的态度是一个明显的例子。我们的统治者在帝国主义者的唆使下同中国进行敌对活动。人民不可能希望通过任何宪法改革来改善他们的命运。他们必须按照革命的方针组织起来以便推翻这个社会制度。

显示原版>>

Previous:英《苏格兰人报》载文报道：南罗得西亚爱国武装斗争方兴未艾

Next:苏修加紧活动妄图控制南亚国家


印反动派悍然「判处」纳萨尔巴里七名革命者七年徒刑

出版日期:1968.04.30
         期次:3494
         版次:3
         栏目:\[第三版]
文章正文:
【路透社大吉岭二十五日电】去年领导纳萨尔巴里农民骚乱的七名共产党极端主义分子被判处七年徒刑。
昨天这里的一位法庭推事判定他们犯有抢劫武器罪行。

显示原版>>

Previous:印米佐山区农民武装打死四十多名印军官兵

Next:塞拉西将去印度活动


印米佐山区农民武装打死四十多名印军官兵

出版日期:1968.04.30
         期次:3494
         版次:3
         栏目:\[第三版]
文章正文:
【路透社阿萨姆邦西隆二十六日电】据今晚这里收到的消息说，过去六周在米佐山区一系列的遭遇战中印度军队使米佐叛乱分子遭到重大伤亡。
在这些遭遇战中，四十多名印军（包括一些军官）被打死，另外几个人被打伤。
在过去几周里，印军在米佐山区加紧了战斗活动。

显示原版>>

Previous:印报哀叹印国大党的许多邦组织正在迅速瓦解

Next:印反动派悍然「判处」纳萨尔巴里七名革命者七年徒刑


英《苏格兰人报》载文报道：南罗得西亚爱国武装斗争方兴未艾

出版日期:1968.04.30
         期次:3494
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《苏格兰人报》四月十八日刊登了该报特派记者星期三（十七日）从卢萨卡写的一则报道，标题是《罗得西亚正面临着严重的游击战》，摘要如下：
自从一九六五年年底发生罗得西亚叛乱以来，非洲人反对史密靳政权的游击战第一次开始显得严重起来。一个月来，罗得西亚治安部队一直在设法消灭在七名非洲人在索尔兹伯里监狱中被绞死几天以后在三月十五日越境进入罗得西亚的游击队员。
这次游击队行动是恩科莫的津巴布韦非洲人民联盟和南非非洲人国民大会采取的第二次联合行动。
游击队的攻击有点异常的第一个迹象是在三月十七日出现的，当时罗得西亚人命令他们的全部士兵都返回兵营。与此同时，罗得西亚人承认，游击队的人数可能是同他们的部队对抗的人数最多的一次。为事实所否认
自从那时以来，罗得西亚的战报一直设法缩小这个威胁的严重性。他们宣布取得了一系列的小胜利。他们声称，引起这场战斗的入侵者仅仅勉强从赞比亚越过边界进入赞比西河谷。
但是这些说法被两个事实否定了。第一，早在三月二十一日，罗得西亚的官方人士就放弃了关于战斗仅仅限于赞比西河谷的说法，但是他们拒绝透露确切的地方。两天后，他们又透露已经在索尔兹伯里以北仅仅四十英里的地方设立了路障。
第二，陆军在第二天透露，正规军——尽管它得到已经在这个国家的南非准军事警察的支持——不得不“由地方军的小股地方部队、罗得西亚皇家空军志愿后备队以及警察后备部队”来增援。两周后，尽管声称有四十名自由战士被打死，但是这一威胁仍然是如此严重，以致于又动员了一部分业余的地方军，并且把他们派到前线。冲突仍然在继续进行。
史密斯政权所面临的最困难的问题是：自由战士现在能够投入战斗的人数太多，以致于罗得西亚的正规军无法对付。此外，自从去年以来，自由战士的武器和作战技术也有了改进。
这便造成了一种左右为难的局面：要么必须以巨大的代价增加正规军，要么由于动员后备役部队，经济一定会面临着日益严重的瓦解情况。另外一个唯一的办法是接受南非警察首脑基维将军提出的从南非调来更多的军队的建议。
据赞比亚电台的一则报道，罗得西亚军队中的非洲士兵拒绝同游击队作战，不得不拘留数目未透露的一批士兵。罗得西亚人拒绝透露人数。此外，津巴布韦非洲人民联盟声称，在罗得西亚政权方面，除了一些警察以外，几乎没有使用非洲人士兵——官方公布的伤亡名单证实了这一说法，在这个名单中有四个白人死亡，而只有一个非洲人死亡。如果非洲人士兵中的这种不满变得普遍起来，这不仅会大大减少罗得西亚陆军中的步兵兵力，而且也会造成其他的危险。
但是，最重要的不是最近的事件的军事方面。任何游击队如果没有当地人民的大规模支持是不能生存的。粮食、住房以及情报是对游击队的重要支持。最近的自由战士是否得到这样的支持呢？当地的支持
这个政权（本刊编者注：指南罗白人当局）一直在竭力否认这一点。它的宣传不断地强调，当地的部族人不仅忠于这个政权，而且也自愿地充当业余情报员。
因此，它就声称，在三月十四日晚上报告游击队正乘独木舟渡过卡里巴湖的正是忠诚的部族人。看来令人奇怪的是，罗得西亚的船只和飞机对这个湖进行的频繁的巡逻竟会没有发现这项公报所声称的载运着一百多名游击队战士的“独木舟船队”。任何一个游击队战士在他的背包中都不可能带着供三个星期战斗用的粮食，可是这场小型战争现在已经进行了将近一个月的时间了。津巴布韦非洲人民联盟—非洲人国民大会的军队显然一直得到村民的援助。
至少有四项罗得西亚的公报宣布破获了武器隐藏所。
这些隐藏所一定是在一段时间中修建起来的。事实上，津巴布韦非洲人民联盟和非洲人国民大会声称，它们的战士不仅一直在索尔兹伯里西北只有八十英里的锡诺亚和班克特以北广大地区自由行动，而且在过去五个月中一直在这个国家最西南部的李树林地区动员当地村民。在三月三十日报道的在这个地区发生的一次小规模的冲突，部分地证实了这一点。
可以得到的证据表明，当地的人民正在掩护自由战士。这暗示着，游击队可能已经从当地居民中招募战士，正如津巴布韦非洲人民联盟和非洲人国民大会所说的那样。
（文内小标题是原来的——本刊注）

显示原版>>

Previous:南越解放军在顺化西北猛揍美伞兵并加紧炮轰顺化和北部省份的美军基地

Next:印度进步刊物《人民之路》载文说：印度革命的关键是向中国革命学习


中国医生在桑给巴尔创造了奇迹

出版日期:1968.04.30
         期次:3494
         版次:1
         栏目:\[头版]
眉题:桑给巴尔人民热烈赞扬和感激中国医疗队
文章正文:
坦桑报纸发表文章说，不仅病人称赞中国的医生，而且护士和助理医生也对他们充满感激的心情；中国人是首先把自己的知识传授给当地助理医生的外国医生
【本刊讯】坦桑尼亚报纸《星期日新闻》三月十七日刊登该报记者阿里写的文章，题为《中国医生帮助桑给巴尔的卫生革命》，摘要如下：
今天在桑给巴尔的医疗系统中，分散是基调。革命后的趋势正如卫生处副处长穆格希尔所说的那样：“让医生到人民中去，而不要像以前那样，人们不得不走几里路到城里去看病。”
重点放在广大的乡村医疗服务上，这一点说起来容易，做起来却是困难的。而这个计划已经取得重大成就，这一事实有力地说明自力更生政策是明智的，也说明了中国是在坦桑尼亚积极参预实现这个政策的。
乡村诊所的数目在过去两年中显著地增加了。其中很多是人民自己在政府的鼓励和帮助下通过自助修建起来的。
这些不是通常所讲的那种诊所，说得恰当些，它们是独立的医疗单位，既有治疗业务也有防治业务，而且还为偏远乡村的孕妇接生，她们过去一直是由当地的巫婆接生的。
但是，分散并不是说忽视中央医院。在国家宫旁边的“列宁”医院仍然是桑给巴尔医疗活动的中心。而在这里最能感觉到中国人的援助。
目前这批中国医生是革命之后来到桑给巴尔的第三批。他们总共有十二人，担负如下繁多的医疗业务：外科，内科，儿科，妇科，正骨科，耳鼻喉科，眼科，牙科和产科。另外加上古巴的三位心脏病、外科和内科专家以及保加利亚的一位结核病专家，这些就是桑给巴尔有史以来所拥有的最多的专家。
中国还有一位病房助理和手术室护士。
在“列宁”医院中国人占优势。在桑给巴尔的中国医生几乎已被认为是奇迹的创造者，的确，这并非夸大之言。
这种对中国医生的几乎使人难以置信的信服不是没有道理的。向这个岛上的人证明一只完全断掉的手可以成功地接上并且使病人终于能用这只手干重活的，就是中国人。
事实上，世界上第一次成功的断手再植是在一九六四年由上海“第六医院”的两位中国医生完成的，中国人很快就把外科手术上的这个先进成就带给桑给巴尔人，使他们受到益处。但是给人印象最深的是，这个最复杂的手术是给一位连最小的手术也做不起的普通工人做的。
紧跟在这个惊人的手术之后，眼科专家使二十多个眼睛几乎失明的人恢复了视力。
然后是外科医生，他成功地第一次在桑给巴尔切除了一个完整的肺；还有针灸专家，中国的这种专门的针灸医疗法似乎能够医治无数疾病……
不仅病人称赞中国的医生，而且护士和助理医生也对他们充满感激的心情。他们说，中国人是首先把他们的知识传授给当地的助理医生的外国医生。别国的医生只是发号施令的老爷。
每一个中国医疗队公开宣布的目标都是这样的：当他们离开时他们把他们的部分知识传授给当地的护士，以便在发生紧急情况而又不能马上请到医生时，他们能够及时给予医治。由于中国人无私地给予了这种特别课程的训练，因此，当这些护士被派到乡村地区时，他们能发挥更好的作用而且能够治疗范围比较广泛的病。
目前在医院中，人们谈论的问题是由三名中国药剂师正在建立的一个新的制药厂。
这个制药厂——它应在四月底完工—已经在当地生产出氯化钠注射液、葡萄糖注射液、用于外科的普通盐液、碳酸氢钠溶液以及麻醉剂（例如肾上腺素普鲁卡因）的注射剂。它也生产眼药。
这家工厂完工时——它将拥有七部各不相同的机器——还将生产药片，例如：阿斯匹林、酵母片、维他命ｃ和Ｂ硫酸亚铁和四环素。
中国人还带来了一种新药——“一轻松”。他们说这种药对治疗便秘最有效。
由于桑给巴尔农民经常得这种病，因此“一轻松”将是中国给乡村人民的一个特别的礼物。
但是孟先生和他的医疗队的骄傲是他们的糖衣机，能生产硫酸亚铁。他们说，这种在治疗贫血病方面起重要作用的药在贫血病盛行的桑给巴尔是迫切需要的。
这个工厂一天可以连续开工二十四小时。每八小时可生产药片五十万片。这足可以使桑给巴尔和奔巴两个岛上的居民每人得到两片。
这确实是桑给巴尔医药史上的一个革命。正如在“列宁”医院的有经验的院长马赫福兹对我所说的：“这将不仅使国家节省大量外汇，而且将保证使医院和乡村医疗所得到最常用药品的供应。”一个医院在等待从国外进口新药时经常发生缺乏某种必要药品的情况。这种现象在桑给巴尔现在不会发生了，至少就这些当地生产的药品来说不会这样了。目前，虽然生产这些药品的部分原料要从国外进口，但是，成本费还不到定货价格的一半。
这是中国在坦桑尼亚自力更生政策中的另一个里程碑。这三位专家还招收了五位本地的实习生，准备把这个工厂交给他们。

显示原版>>

Previous:毛泽东是马克思那样有的领袖人物

Next:罗马学生在美使馆门前举行示威


阿拉伯妇女举行大规模示威

出版日期:1968.05.01
         期次:3495
         版次:3
         栏目:\[第三版]
眉题:抗议以色列将在耶路撒冷搞挑衅“阅兵”
文章正文:
【法新社耶路撒冷四月二十五日电】以色列警察今天上午强行驱散了约三百名阿拉伯妇女举行的反对政府计划五月二日在被占领的东耶路撒冷举行以色列独立日的军事检阅的抗议性示威。
示威者穿着黑色衣服，其中有穆斯林人和基督教徒。他们从这个古城的赫罗德门向以色列军事司令部前进，他们带着反对军事检阅计划的请愿书。
【美联社耶路撒冷四月二十五日电】以色列警察和边防军星期四（二十五日）驱散了由一百多名阿拉伯妇女举行的一次未经准许的示威。
警察人士说，至少有十二名妇女被拘留。
阿拉伯文的标语牌上写着，耶路撒冷是和平土地，要求不要在这里举行军事检阅。
【法新社安曼四月二十八日电】六千多约旦和巴勒斯坦妇女今天在这里举行抗议游行示威，反对以色列计划在五月二日举行的军事检阅和所谓的警察对耶路撒冷的阿拉伯妇女的野蛮行为。
这是到目前为止在安曼举行的规模最大的示威游行。示威是在议会大厦前面开始的，在那里，议会的议长发表演说，对主张争取阿拉伯妇女权利的抗议运动表示鼓励。
这些妇女然后去到雅林和塔尔霍尼会谈的地方。他们企图向雅林递交一封给联合国秘书长吴丹的信。
【法新社耶路撒冷四月二十一日电】耶路撒冷阿拉伯区一个天主教学校的五名学生，他们是阿拉伯青年，年龄十五至十六岁，最近被以色列警察逮捕，他们被指控为印发要求“以色列军队撤走”和号召“对占领当局采取暴力”的传单。这几个年轻人都是属于耶路撒冷阿拉伯大家族的。

显示原版>>

Previous:印度外长和巴基斯坦新任外长发表讲话说：印巴“解决争端的时侯到来了”

Next:日本六十二个城市举行反美示威


巴基斯坦国际新闻社揭露：印又在印占克什米尔修筑战略公路

出版日期:1968.05.01
         期次:3495
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】拉瓦尔品第四月二十五日消息：据巴基斯坦国际新闻社昨天报道说，印度正在被占领的克什米尔修筑一条有很大战略重要性的新公路。把庞契城和在穆萨法拉巴德——克什米尔公路上的巴拉穆拉联结起来。自一九六五年战争以来，这是印度为加强对这个邦控制而筑的第二条战略公路。

显示原版>>

Previous:印度陷入无法解脱的经济危机之中

Next:印度外长和巴基斯坦新任外长发表讲话说：印巴“解决争端的时侯到来了”


巴勒斯坦解放运动举行盛大示威

出版日期:1968.05.01
         期次:3495
         版次:3
         栏目:\[第三版]
眉题:把以侵略军赶出阿拉伯领土为死难烈士报仇
文章正文:
【美联社贝鲁特四月二十七日电】巴勒斯坦解放运动星期六（二十七日）为它的在约旦作战时被打死的一个成员举行大规模送葬游行时，这个巴勒斯坦阿拉伯突击队组织的武装游击队员在贝鲁特街头出现了。
数以千计的巴勒斯坦人和黎巴嫩人的游行队伍穿过了贝鲁特的繁华地区，并数次对空鸣枪。
游行队伍高呼“给我们武器……给我们武器……我们要回到巴勒斯坦。”他们还拿着各种旗帜和巴勒斯坦旗帜。
这是去年六月战争以来在黎巴嫩举行的规模最大的示威。
据这里的观察家说，巴勒斯坦解放运动的人员在贝鲁特大街上出现可以预示这个组织施加的压力越来越大，其目的是让他们越过迄今一直是平静的黎巴嫩一以色列边境去打击以色列。巴勒斯坦突击队一直被禁止在黎巴嫩建立用以打击以色列的基地。

显示原版>>

Previous:纳赛尔说：以色列在耶路撒冷“阅兵”将付出代价

Next:四月黑会收场 公报称九月将再开“筹备会”


巴修分裂派鼓吹走卡斯特罗式暴力路线

出版日期:1968.05.01
         期次:3495
         版次:1
         栏目:\[头版]
副题:攻击中国革命路线支持者提出的革命口号
文章正文:
【法新社里约热内卢四月二十六日电】巴西共产主义运动（从一九六四年以来处于非法地位，在一九六七年由于卡斯特罗派的分歧而削弱），本周再次分裂为亲中国派和正统派：前一派拥护暴力革命和武装斗争，后一派以总书记路易斯·卡洛斯·普列斯特斯为首，由于长期处于地下状态，沦落到几乎不存在的地步。
这后一派人，其人数实际上是无法估计的，迄今继续反对暴力行动和恐怖活动。
普列斯特斯派敌视一年前哈瓦那拉美团结组织表示的观点和切·格瓦拉在玻利维亚的冒险行动，卡斯特罗派企图把这一冒险行动作为现场示范，说明在拉丁美洲搞菲德尔式革命是切实可行的。
正统派共产党人得出结论说，示范失败了，因为格瓦拉错误地估计了所选择的环境的社会历史条件，付出了生命和失败的代价。但这个正统的巴西的共产党，最近再次发生分裂。据宣布，成立了一个号称巴西革命共产党的极端派，这派决定服膺拉美团结组织的信条，采取暴力路线。
巴西革命共产党在第一个声明中说，用武装斗争摧毁资产阶级和庄园主的国家，是现在唯一可能的道路，它指明当前的目标是：建立一个革命游击队核心，组织罢工和示威游行。
奇怪的是，巴西革命共产党支持拉丁美洲团结组织的极端和暴力观点，却同样卖力地谴责中国路线追随者几天前发表的类似口号。

显示原版>>

Previous:日报透露：日执政党“治安小组”正研究反华对策

Next:东巴基斯坦许多学生佩戴毛主席像章


布拉格警察头目「上吊自杀」

出版日期:1968.05.01
         期次:3495
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格四月二十九日电】布拉格警察调查局首脑上吊自杀。
捷通社今天说，星期六发现调查局首脑约瑟夫·波切皮茨基吊死在西波希米亚马利昂斯基疗养地的树林里。
捷通社是援引内务部的消息说的。

显示原版>>

Previous:铁托到莫斯科活动

Next:合众社说苏已停止对捷的小麦供应


东巴基斯坦许多学生佩戴毛主席像章

出版日期:1968.05.01
         期次:3495
         版次:1
         栏目:\[头版]
文章正文:
【印报托新德里四月二十七日电】中国在东巴基斯坦的宣传达到了这样的地步，甚至那里的学生现在也“受到影响”，上学佩戴毛泽东像章。
据《特里普拉时报》刊登的一条消息说，甚至在东巴基斯坦农村，学生也佩戴这种像章。

显示原版>>

Previous:巴修分裂派鼓吹走卡斯特罗式暴力路线

Next:南越解放军在东河等地打击美伪军


合众社说苏已停止对捷的小麦供应

出版日期:1968.05.01
         期次:3495
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格四月二十九日电】今天另一件引人注目的事件是，捷克可靠人士说，苏联已经停止了对捷克斯洛伐克的小麦供应，因为捷新的自由化政权采取了独立的行动。在停止小麦供应后以及在有消息说苏联前主席米高扬同捷克五十年代清洗的政治审判有关后，据说布拉格和莫斯科之间的关系已经达到了空前的低潮。

显示原版>>

Previous:布拉格警察头目「上吊自杀」

Next:外电报道：齐奥塞斯库公开指责乔治乌-----德治


毛泽东领导的国家最有前途

出版日期:1968.05.01
         期次:3495
         版次:1
         栏目:\[头版]
副题:记波兰革命人民热爱伟大导师毛主席的几则生动事例
文章正文:
【本刊讯】波兰革命人民热爱我们伟大领袖毛主席的几则生动事例：
在一个大学工作的两位六十多岁的老职工，得到了《毛主席语录》后，高兴得立刻读了起来。从这以后，他们就把红色宝书随身携带。其中的一位高兴地对中国同志说：“只要我有空儿，就拿起来读一段，每读一句，都使我觉得毛主席的确是一个很伟大、很了不起的人。他有这样的伟大胸怀，有这样明智的思想，有这样惊人的胆略，如果他的全部思想能在全世界实现，那么全世界人民就进入了天堂。世界上所有的人都应该按照他的思想去做。”另一位说：“现在有些人很虚伪，进行欺骗。我要让我的孙子、孙女按毛主席的指示去做，不要虚伪、欺骗，要做毛主席所说的高尚、纯粹、脱离低级趣味的人。”
有一位女大学生得到一本英文版《毛主席语录》，读后，她对毛主席产生了无限敬仰的深厚感情。为了表示她对伟大领袖毛主席的热爱，她把一家法国报纸上刊登的所有毛主席像都剪集下来，贴在一张洁白的纸上，然后又在毛主席像旁边分别挂上了各种美丽的玫瑰花。在玫瑰花环中间写着：“中国人民说：毛主席是我们心中的红太阳。”这张由毛主席像和玫瑰花构成的美丽图案至今还贴在她的寝室门上。
另一位波兰女学生得到《毛主席语录》和毛主席著作小册子及带毛主席像的日历后，如获至宝。她放下一切工作，一下子把《毛主席语录》从头至尾全部读完。她高兴地对中国同学说：“中国人民热爱自己的领袖毛泽东主席的原因我现在明白了。他有正确的革命思想，领导中国人民从一个胜利走向另一个胜利；他有高尚的国际主义思想，为了世界人民的幸福，为了共产主义在全世界实现，他领导中国人民顽强地同美帝国主义和苏联现代修正主义作斗争，不怕任何反对和打击。中国才是世界上最有前途的国家。”
一次在电车上，一位波兰售票员指着中国同志佩戴的毛主席像章说：“毛泽东，伟大的领袖”。然后他伸出大姆指，无限敬仰地说：“伟大，伟大，我热爱毛主席。”他又把嘴贴到中国同志的耳朵上轻轻说：“如果毛主席到我们波兰来，我一定穿上节日服装，拿着鲜花去欢迎他。”

显示原版>>

Previous:南斯拉夫人民热爱伟大导师毛主席，一老工人说：毛主席真正是为人民谋幸福的

Next:印报托报道：尼泊尔副首相将来华作友好访问


美《基督教科学箴言报》透露：美正考虑在南越采取“新战略”

出版日期:1968.05.01
         期次:3495
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》四月二十七日刊登了该报记者阿什沃思发自华盛顿的一篇报道。标题是《五角大楼作了准备》、《美国考虑在越南实行的新战略》，摘要如下：
政府正在仔细研究一种计划，这种计划可能要求对在越南战争中在军事上采取的做法作出革命性的改变。
这个计划同目前政府的目标大部分是一致的，其基本内容是这样的：
应当在南越境内制订一个边防战略。要防守的边界大体上将是从北到南掠过东边到三角洲以北地方的一条线。这条线大体上将把南越西部的崎岖的丛林地区同东部和东南部的农业发达、人口稠密的地区分开。
这条边防线同马奇诺防线式的固定防线将没有任何相似之处。相反地，它将由机动性很强的美国部队防守，而由成旅的和成师的部队对固定的地区负责。较大的部队里的成营的部队将有更大程度的灵活性，它们的连和排在调动方面更富于机动性。
在这条防线以西的丛林地区，小股的部队将经常进行长距离的侦察巡逻，充当在这条防线上的在他们后面的部队的耳目。如果他们要进行激战，预备队也许会被派去，如果能做到这一点的话。但是预料他们更经常做的工作是只进行观察，或者像敌人现在做的那样打了就跑。
期望他们做的事基本上是用游击战方式把游击队打败。他们在遇到较大的部队时将通知在防线上的部队，使大部队作好准备以粉碎企图突破防线的敌军。
丛林中的小部队将主要由南越突击队组成。
对丛林战采取的一种类似的做法是由美国人以成班的分队或比班更小的分队进行活动。
在东部人口稠密的发达地区，南越正规军、民团和地方部队将被用来进行保安和绥靖工作。
因此，总的说来，在人口稠密地区，越南部队将在人数上占巨大的优势，而美国军队则集中在防线沿线和后方地区。
这种战略将使得可以继续轰炸敌人的供应线，但是轰炸可以限于对南越进行而不致造成巨大损失。敌人在非常容易受打击的地区的供应线将长得多。盟国将得到供应线缩短的好处，从而可以在后勤工作少花些钱，费用也将相应地减少。

显示原版>>

Previous:南越解放军攻占南越南部一县城

Next:台湾一人员设计录音机自动控制法


美留日学生举行反美侵越示威

出版日期:1968.05.01
         期次:3495
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京四月二十六日电】立即停止越南战争走向和平会谈——美国留日学生二十六日下午在东京举行集会并到美国大使馆前举行了请愿示威。旅日美国人因越南战争问题而举行游行示威这还是第一次。
在美国大使馆前由三名代表递交了由一百五十名旅日美国人签名的请愿书。请愿书要求：（一）无条件停止轰炸越南北方；（二）容纳南越民族解放阵线；（三）撤退美军。

显示原版>>

Previous:日本六十二个城市举行反美示威

Next:纳赛尔说：以色列在耶路撒冷“阅兵”将付出代价


美试制出一种汉字电动排字机

出版日期:1968.05.01
         期次:3495
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《科学文摘》二月号登载一篇报道，题为《东方语的机器》，摘要如下：
第一架直接从键盘上排印中、日、朝文的电动排字机已由美国无线电公司为美国陆军研究成功。
这种新式的排字机使最新的电子计算机、电视和光学技术结合在一起，消除了汉字的数千个“字母”所造成的难以克服的印刷问题。这部机器能在一分钟内从一万个字体中，排出六十到一百个字，每一个字在三种文字的任何一种中皆代表一个字，一个片语或一个完整的句子。这种速度与迄今由人不辞劳苦地从大量的铅字盒中选择正确单宁的繁重工作恰成对比。
新式排印机的排字并非目前排字铸字机的传统方式。它是一种电子系统，利用电视技术和一种光学通路迅速地在胶片上复制出文字然后把它们移到石板上子以透印。
为达到一万个字，这部机器选择了二十一种基本的笔划——横的、直的、弯曲的——以及二十八种完全的符号，例如圆圈，正方形、长方形及这三种复杂语文的各种组合。这些基本的笔划和符号，加上十一种标点符号，都呈现在排印机的键盘上。（见附图）
【合众国际社怀特普兰六七年十一月二十七日电】国际商用机器公司今天宣布了一种供印刷工业使用的完全电子计算机化的光排字系统，可以以每秒钟高达六千字的速度排出五种大小的五十种不同字体的文字面。这种系统叫２６８０ＣＲＴ印刷机。
把未装成版的底稿以纸或磁带的形式从一组手工键盘操作人员那里馈送入电子计算机。电子计算机把底稿装版和连字，选择字号大小和指挥版面组成。相片是由电子办法利用一卷移动的感光纸上的一根阴极管来完成的，印刷铅版可以根据相片制成。每秒钟六千字的速度约六倍于以前最快的装置。按这样的速度，一版报纸可以以三十秒钟完成。

显示原版>>

Previous:台湾一人员设计录音机自动控制法

Next:瑞典使用一种自动助提款电子机器


纳赛尔说：以色列在耶路撒冷“阅兵”将付出代价

出版日期:1968.05.01
         期次:3495
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗四月二十九日电】纳赛尔总统今天宣布，战斗毫无疑问会发生，如果我们希望它的话。这位阿联总统在视察一支武装部队期间发表讲话指责说，当以色列谈论和平时，那是一种欺骗。它所要的是阿拉伯人投降。
纳赛尔总统在开始讲话时说，自从六月侵略以来的过去十个月中，阿联的武装部队已经重新建立起来了，而且在很大程度上弥补了它的损失。
这位总统说，联合国的中东特使雅林所进行的接触没有取得任何结果。以色列拒绝执行联合国安理会的决议，并且坚持执行它的战略。
这位总统说，我们不得不用武力来实现和平，或者也用武力来达成一项协议。
这位总统说，以色列可以在耶路撒冷举行检阅，但是它将为这样一次检阅付出代价。
纳赛尔总统说，我们得向以色列证明，我们能够回敬侵略，这也就是阿拉伯民族自从以色列侵略以来所力图做到的。
阿拉伯国家目前正在设法在经济上和军事上团结起来，但是我必须说明，阿联单独也能进行这场战斗，因为现在没有一个阿拉伯军事或政治计划，而敌人仍然准备对每一个阿拉伯国家作战。
他说，目前的阶段是最困难的阶段之一。但是我们不应感到绝望，因为下一场战斗对整个阿拉伯民族说来是一场决定性的战斗，阿拉伯民族的潜力都应为这场战斗而动员起来。

显示原版>>

Previous:美留日学生举行反美侵越示威

Next:巴勒斯坦解放运动举行盛大示威


南非制出用纸作的耐高温防水雨衣

出版日期:1968.05.01
         期次:3495
         版次:2
         栏目:\[第二版]
文章正文:
【德新社约翰内斯堡三月六日电】南非电台说，南非一位印刷商研制出一种用纸做的雨衣，这种雨衣是完全防水的。这种外衣可以经受住高达摄氏六百度的热度，但是这种服装的燃烧点可以提高到摄氏二千五百度，使这种纸完全防火。

显示原版>>

Previous:瑞典使用一种自动助提款电子机器

Next:印度陷入无法解脱的经济危机之中


南斯拉夫人民热爱伟大导师毛主席，一老工人说：毛主席真正是为人民谋幸福的

出版日期:1968.05.01
         期次:3495
         版次:1
         栏目:\[头版]
副题:一大学生表示：决心把毛泽东思想学到手，并在南的具体环境中加以运用
文章正文:
【本刊讯】下面是南斯拉夫人民热爱毛主席，渴望掌握毛泽东思想的几则动人事例。
一天，一位四十来岁的女公民，发现中国同志胸前戴着金光闪闪的毛主席像章，她带着十分羡慕的心情目不转睛地看了又看，好象想要说什么又不好意思说出来似的。过了好一会儿，她才鼓起勇气，说出了自己的心愿：原来她想要一枚毛主席像章。中国同志被她这种热爱毛主席的心情深深感动，立即满足了她的要求。这位女公民得到毛主席像章后，马上紧紧地把像章握在手里，高兴得象十几岁的小姑娘似地跳了起来，一边高声叫道：“这太好了！太好了！”一边又赶忙拿给她的同伴们看，好让同伴们也分享到她能得到一枚毛主席像章的幸福。她的同伴们看了都连声称赞，并且立即放下手里的工作，围拢过来要求中国同志也给他们一枚毛主席像章，直到他们的要求一一得到满足后，才回到自己的工作台。当中国同志要告别时，那位女公民好象想起了什么重要的事情似的，用力拉住中国同志，要他们等一等。她急忙拿出自己长期辛辛苦苦积攒下来的一些小礼物，塞到中国同志的手里，非让中国同志收下不可，以表达她对中国人民友好的心情。
一个星期天，一群工人看到中国同志每人胸前都戴着一枚金光闪闪的毛主席像章，就立即围拢过来，恳求中国同志让他们好好地看看世界人民心中最红最红的红太阳毛主席。这些工人围住中国同志，带着敬仰的目光，仔细认真地看了一遍又一遍，久久不愿离去。他们一边看，一边自言自语地说：“毛泽东！毛泽东！”
南斯拉夫人民对世界无产阶级的伟大导师毛主席无限敬仰。新年前夕，一位南斯拉夫朋友递给中国同志一张明信片，上面写着：“亲爱的同志，谨向世界无产阶级的伟大领袖毛泽东同志致以无产阶级的敬礼！”另一位南斯拉夫朋友向中国同志“衷心祝贺毛泽东同志七十四寿辰”。他们得知毛主席的身体非常非常健康后，感到无比兴奋，无限幸福，他们共祝毛主席万寿无疆。
一天，天已很晚，但在中国大使馆新闻橱窗前，有一位六、七十岁的老工人还在借着灯光仔细地观看世界人民的伟大领袖毛主席的照片。毛主席身穿草绿色军装，精神焕发，神采奕奕。这位老工人仔细地端详着毛主席他老人家慈祥的面孔，越看越兴奋，越看越感到幸福。他深有感触地说：“啊！毛主席和普通劳动人民一样！他穿着普通士兵的衣服。”接着，他点点头，好象在证实自己的结论似地说：“嗯，他真正是为人民谋福利的”。他向中国同志说：“中国人民热爱他，全世界人民也都热爱他”。
南斯拉夫革命人民十分渴望掌握毛泽东思想。有几位学生说：“《毛主席语录》的意义同《共产党宣言》一样，而在普及的程度上却远远超过《共产党宣言》”。他们接着说：“过去的马克思列宁主义书籍都是放在图书馆里，今天在中国，人人都在读毛主席的书。”他们还说：“中国文化革命好得很，它使毛泽东思想在全世界得到了广泛传播。”
一位大学生热情地说：“过去，我没有理想，我只是出于对中国和中国革命的热爱而捍卫中国。现在，我读了毛主席的著作，树立起了理想，学习毛泽东思想已经成了我的理想。”他恳求中国同志给他一本《毛主席语录》。他表示：“我一定要好好读毛主席的书，坚决照毛主席的指示办事，决心做毛主席的好学生。我决心把毛泽东思想学到手，并在南斯拉夫的具体环境中应用。”

显示原版>>

Next:毛泽东领导的国家最有前途


南越解放军攻占南越南部一县城

出版日期:1968.05.01
         期次:3495
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡四月二十九日电】据今晚获悉，南越放弃给越共最南部的一个县城。
美国直升飞机上周运走了保护安川省稔根县城的一连政府军和希望离开的平民。
据这里的人士说，这个县城——最南部的政府前哨据点——现在已被越共占领。

显示原版>>

Previous:他侬集团加紧策划镇压泰国人民武装

Next:美《基督教科学箴言报》透露：美正考虑在南越采取“新战略”


南越解放军在东河等地打击美伪军

出版日期:1968.05.01
         期次:3495
         版次:2
         栏目:\[第二版]
副题:进犯阿绍河谷的美军飞机一开始就被击落击毁四十五架
文章正文:
【法新社芙拜四月二十九日电】据今天报道，美国和越南军队对北越重要据点阿绍发动新的大规模进攻的目的是要彻底摧毁这个位于顺化以西五十公里、溪山东南七十五公里的这个重要的后勤基地，这个基地地区是在几天前第一次遭到进攻的。
美国第一骑兵师的士兵从阿绍河谷的一座山飞到另一座山，他们从北部推进，并且很快就建立四个着陆地点。
由于北越人建立了庞大的空防体系，所以在这场战斗的最初阶段，三十架直升飞机被击落，十五架被击毁。
同时，三营南越伞兵在一次钳形攻势中从南部挺进。他们恨少遭到抵抗。
阿绍河谷是一九六六年三月被北越人占据的。他们经过短时间的战斗后摧毁一个特种部队的营地，这是美国人最早遭到的几次失败之一。
北越人建立了一个巨大的后勤基地，有一部分是在地下，并且有牢固的防御工事，它受到强大的防空网的保护。
美国人和南越人认为这个重要的基地的存在是对广治和承天省的军队的巨大威胁。
“特拉华州——蓝山二一六号行动”的主要目的就是消除这种威胁。
【合众国际社西贡四月二十九日电】美国官员今天宣布，美国伞兵在阿绍河谷东北十英里的一个河谷发动的历时五天的进攻造成了几乎是日夜不停的战斗。
美国发言人说，在这次攻势——它同在阿绍河谷进行的“特拉华州行动”是两码事——中，美国的损失是“中等程度的”。
【美联社西贡四月二十九日电】越共今天用迫击炮轰击顺化城堡，这是四天来第二次。
南越军事总部说，越共对这个古老的皇城里的机场附近的运输部队的据点发射了三十五发八十二毫米的迫击炮弹。总部说，物质上的破坏和人员的伤亡都很轻微。
上星期五，敌人的炮手对这个简易机场发射了十发迫击炮弹。
【美联社西贡四月三十日电】美国和南越军队今天声言，他们在南越北部地区的一场新的激战中，对北越正规军取得了胜利。
美国海军陆战队和南越步兵报告说，昨天在东河附近的战斗以及在顺化附近的一场冲突中，南越人的伤亡是：七人死亡，三十九人受伤；海军陆战队的损失是：四人死亡，二十二人受伤。
东河附近爆发了最为激烈的战斗。在这场战斗中，海军陆战队支援南越步兵对付在一号公路沿线的大约二至三营北越部队。
据报道，昨天在顺化西北数英里的地方（靠近“没有欢乐的街”）发生了另一场重要的战斗。
南越军方发言人说，在那场战斗中，政府军的伤亡是：三人死亡，十四人受伤。
在西贡附近，美国第二十五步兵师昨天在这个首都西北二十三和二十八英里的地方同越共进行了两次交火。
步兵们报告说，在这两次冲突中，他们自己方面有四人死亡和十一人受伤。

显示原版>>

Previous:东巴基斯坦许多学生佩戴毛主席像章

Next:他侬集团清迈府府尹惊呼泰北部人民武装已扩大到清迈府


启事

出版日期:1968.05.01
         期次:3495
         版次:1
         栏目:\[头版]
文章正文:
本刊五月二日三日休刊。四日起照常出版。

显示原版>>

Previous:印报托报道：尼泊尔副首相将来华作友好访问

Next:日报透露：日执政党“治安小组”正研究反华对策


日报透露：日执政党“治安小组”正研究反华对策

出版日期:1968.05.01
         期次:3495
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》四月二十五日刊载自由民主党治安关系小组对“中国的对日政策”的看法，全文如下：
以自由民主党治安对策委员会（委员长相川胜六）为中心的治安关系小组最近以《中国的对日政策》为题，研究了日本的看法，决定最近贯彻到日中关系方面。这些看法是根据治安当局的情报秘密制定的。它分别按以下题目举出具体事例说明了中国的对日政策。这些题目是：①北京电台的对日宣传；②访日代表的反日活动；③对日本的访华人员的洗脑工作等等。它认为，“中国正在计划解放日本，使日本共产化”。

显示原版>>

Previous:启事

Next:巴修分裂派鼓吹走卡斯特罗式暴力路线


日本六十二个城市举行反美示威

出版日期:1968.05.01
         期次:3495
         版次:3
         栏目:\[第三版]
眉题:要求归还冲绳 反对美帝侵略越南
副题:社会党委员长胜间田指出，冲绳的重归只有打倒佐藤内阁才能实现
文章正文:
【合众国际社东京四月二十八日电】共同社报道，今天在日本的六十二个城市有三万五千多人示威，要求早日把冲绳归还日本。
共同社说，虽然约有五十人因妨碍警察而被逮捕，没有发生什么较大的事件。
【共同社东京四月二十八日电】社会党系统的“四·二八冲绳重归日、打倒佐藤内阁青年总奋起中央大会”于二十八日下午在东京日比谷举行。
大会有青年、工人、学生等约三千人参加。会上，社会党委员长胜间田致词说，“冲绳必须从美国的二十三年的统治之下解放出来。冲绳的重归只有打倒佐藤内阁才能实现。我们期待着青年的奋斗”。下午七时半开始示威游行。
在这个集会之前，五时，在同一个会场上由都学联（代代木系统）主办举行了有两千人参加的“归还冲绳、小笠原全学联统一行动”集会，会后到东京车站八重洲口游行。
此外，结构改革系统的反对越南战争联合斗争会议的学生约一百八十人也于当天下午在东京北区举行集会和游行。全体到王子美军医院前静坐示威，被机动队驱散，一人遭逮捕。
全国高等学校反战会议的一百五十人也于当天下午到王子美军医院前静坐示威，被机动队阻止，三人遭逮捕。
【美联社东京四月二十六日电】高呼口号、投掷石块的日本学生今晚在东京闹市同防暴警察发生了激烈冲突，当时他们要强行进入美国大使馆和防卫厅抗议美国在越南进行战争。
今天在日本全国六十多个地方举行“世界反战运动日”，大约一万四千名和平主义者和左派分子参加了游行示威。同时，首都发生了麻烦。
在东京，警察在流血冲突中逮捕了九十七名学生。大约五十名警察和七十名学生受伤，有些人受了重伤。
【合众国际社东京四月二十六日电】警察说，三千多名学生今天在东京示威，要求在越南实现和平以及美国把冲绳归还日本。
这些学生都是好斗的全学联成员。大约四千名防暴警察出动对付示威者。
警察说，今天在日本各地举行的反战示威中，一百多名学生被捕。

显示原版>>

Previous:阿拉伯妇女举行大规模示威

Next:美留日学生举行反美侵越示威


瑞典使用一种自动助提款电子机器

出版日期:1968.05.01
         期次:3495
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《新晚报》三月三十日报道：
银行的自动式储蓄机器的出现已有一段不短的日子了。现在瑞典又有一种新的自助提款机器出笼。
这是一具电子机器’安放在斯德哥尔摩「斯堪的亚保险公司」的走廊上，计划把它作为公司的「雇员」使用。
这样，整天二十四小时，存户都能提取出适量的存款。当提款时，先将自己有印章的单据（支票）放进机器内，按动所提款项数目的几个按纽，再等数秒钟。
倘若提款人的存款足敷所提的数目，机器就能发出现钞，准确无误。
到目前为止，那部自助提款机是唯一公开使用的钞票机。据说，将来还计划增设一个能与银行资料中心连络的机器系统。

显示原版>>

Previous:美试制出一种汉字电动排字机

Next:南非制出用纸作的耐高温防水雨衣


四月黑会收场 公报称九月将再开“筹备会”

出版日期:1968.05.01
         期次:3495
         版次:4
         栏目:\[第四版]
副题:意修代表透露黑会上出现分歧；英修代表称会上“未讨论捷波局势”
文章正文:
【美联社布达佩斯四月二十九日电】筹备委员会今天发表的一项公报说，莫斯科世界共产党会议将于十一月二十五日举行。
另外两个决议是成立一个工作小组和在九月举行另一次筹备会议。
工作小组昨天开始举行会议。它将为莫斯科会议准备材料。公报说，“任何党可以参加工作小组，如果它希望参加的话。”
在拟于九月份举行的第二次筹备会议上将讨论工作小组提出的所有建议。
公报在谈到昨天结束的筹备会议五天来的工作情况时说，“委员会研究了文件草案的内容、起草的方式、以及有关（莫斯科）会议的筹备工作的问题。”
公报中包括筹备会议要“没有参加国际会议筹备会议的所有共产党和工人党参加这个工作”的要求，“以便为共运的联合行动作出贡献。”
公报说，五十四个党参加了布达佩斯会议，又有十五个党表示，他们将参加莫斯科会议。
【路透社布达佩斯四月二十九日电】苏联在其它一些执政党的支持下一直在促进召开莫斯科最高级会议，以便制定一项对像中东这样一些危急地区的行动纲领，同时也制定一项总的意识形态方针，反对中国的分裂策略。
今晚的公报再次要求所有的共产党和工人党参加莫斯科国际会议的工作并对一切反帝力量的统一阵线作出贡献。
中国不参加十一月会议似乎是肯定的，南斯拉夫已经表示，在没有摘掉它的修正主义帽子之前，它将不参加最高级会议。
其它几个重要党——包括罗马尼亚、古巴、日本、北朝鲜和北越——是否参加会议也成问题。
观察家们说，苏联可以指望大约六十五个共产党参加会议。
【法新社布达佩斯四月二十九日电】意大利党代表团发言人说，过去五天为十一月二十五日在莫斯科开幕的世界共产党最高级会议作准备而在这里开会的共产党代表团同意不在一些有分歧的问题上争执。
“筹备委员会”的另一次会议将于九月再在布达佩斯举行，不是象早些时候所说的在莫斯科举行。
观察家认为，布达佩斯会议上不同倾向之间在战术上达成了妥协，这显然是由于苏联代表团团长波诺马廖夫的努力。
意共发言人说，会议达成五项决议：
一，决定“搁置”一九五七年和一九六零年莫斯科最高级会议所通过的文件，这些文件显然谴责南斯拉夫“修正主义”。虽然这次会议没有正式废除这些文件，自三月份在这里举行上一次共产党会议以来对这些文件的态度就显著地改变了。
二，所有的共产党，包括中国和阿尔巴尼亚，将被邀请参加下一次筹备会议和莫斯科最高级会议。
三，筹备委员会为莫斯科会议起草了两页半长的“政治文件”，还起草了关于越南问题和关于世界和平问题的两个呼吁书。
四，“政治文件”比以前的更“开诚布公”，它公开说明世界共运内的一致和分歧的地方。它不规定带强制性的方针。
五，世界共产党公开地和永远地放弃建立一个永久的中央机构的任何企图。将不建立共产国际或共产党情报局。“筹备委员会”下次会议前举行会议的“工作小组”不是永恒的。出席或未出席布达佩斯会谈的任何党都能参加“工作小组”。
格鲁皮说，意大利党放弃它要求召开所有“反帝”力量——共产党和非共产党——会议的请求。
英共代表团团长沃迪斯说，在“出席”刚刚结束的布达佩斯会谈的“共产党之间没有严重的分歧”。他说，出现的分歧很快就解决了。
沃迪斯说，捷克斯洛伐克、波兰、罗马尼亚最近的事件没有讨论。甚至没有提到中国的名字。

显示原版>>

Previous:巴勒斯坦解放运动举行盛大示威

Next:匈修中央书记阿策尔大肆攻击马列主义


他侬集团加紧策划镇压泰国人民武装

出版日期:1968.05.01
         期次:3495
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据泰国报纸报道，据泰国陆军的一名高级将领四月二十五日透露，他侬—巴博集团的陆军署正在筹备有关组织所谓“山地民族特别作战志愿队”工作。
另据泰国报纸报道，他侬集团“内政部”将于五月二日召集东北部和北部等十九府府尹开会，策划进一步镇压泰国人民武装的新阴谋。参加会议的还有“剿共总指挥部”的反革命头目。

显示原版>>

Previous:他侬集团清迈府府尹惊呼泰北部人民武装已扩大到清迈府

Next:南越解放军攻占南越南部一县城


他侬集团清迈府府尹惊呼泰北部人民武装已扩大到清迈府

出版日期:1968.05.01
         期次:3495
         版次:2
         栏目:\[第二版]
文章正文:
【路透社清迈四月二十七日电】清迈府府尹尼兰敦·猜耶南今天说，从老挝边境的清莱府来的共产党武装游击队已经进入了这个北部府内。
尼兰敦对路透社记者说，游击队同泰国其他各地区的共产党保持着经常的接触并受到国外的支持。
尼兰敦又说，政府的镇压措施迫使这个府的游击队转入了地下，目前的局势是平静的。
但是，他说，“谁知道将来会发生什么情况呢？”
尼兰敦说，这个府的行政当局不得不面对的另外一个问题，是这个府里出现了大约十万名山地部族人。
府尹说，在曼谷西南一百英里的一个县奥姆戈伊县里，山地部族人以四对一的多数超过了泰族人。
他说，这些山地部族人经常到处流动，政府福利机构己制订了协调一致的计划以争取他们的效忠。
政府还发起了教育年青部族人的工作，并作出了今年派几名部族青年进清迈大学的计划。

显示原版>>

Previous:南越解放军在东河等地打击美伪军

Next:他侬集团加紧策划镇压泰国人民武装


台湾一人员设计录音机自动控制法

出版日期:1968.05.01
         期次:3495
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《香港时报》一月二十四日刊登了蒋帮中央社一月二十三日的一条消息说：
台北资料服务中心副总经理张桩，所设计发明的录音机自动控制法，获得美国十二项专利权。
张桩发明的主要内容有五：
（一）可以使录音机在任何一段需要的录音带上开始播放。
（二）可以使录音机在已经播放的任何一段录音带上，立刻倒回重行播放。
（三）可以使录音机在任何一段需要的录音带上自动播放，播放到任何需、要的一段，自动倒回重播。
（四）可以使录音机在需要的速度和指定的重复次数下，自动重复播放录音带上的任何一段。
（五）可以使录音机在录音带的任何一点录音或洗去录音。

显示原版>>

Previous:美《基督教科学箴言报》透露：美正考虑在南越采取“新战略”

Next:美试制出一种汉字电动排字机


铁托到莫斯科活动

出版日期:1968.05.01
         期次:3495
         版次:4
         栏目:\[第四版]
副题:铁托集团妄图推翻五七年和六０年对南修的谴责，并以此作为是否参加莫斯科黑会的条件
文章正文:
【法新社莫斯科四月二十八日电】铁托总统今天乘飞机到达这里进行“短暂的友好访问”。
在机场欢迎他的有勃列日涅夫及其他领导人员，其中有波德戈尔内、葛罗米柯和基里连科。
铁托在这里受到亲切的、非正式的欢迎。一位共产党人士说，他是应勃列日涅夫的邀请来这里的，他将停留到三十日。
预料他同苏联领导人会谈时将讨论越南战争和欧洲共产主义运动中目前存在的问题。
铁托是在伊朗六天正式访问后从德黑兰飞到这里的，在这之前他访问了日本和外蒙古。
【路透社莫斯科四月二十八日电】这里的观察家说，铁托同苏联领导人会谈的主要题目，是南斯拉夫可能参加打算在今年年底于莫斯科召开的世界共产党最高级会议的问题。
贝尔格莱德没有被邀请参加决定召开莫斯科会议的布达佩斯二月会议，也没有派代表参加目前在布达佩斯讨论最高级会议筹备工作的会谈。
预料两位领导人还会讨论中东局势和越南问题，在这方面铁托的看法同克里姆林宫的看法相似，还会讨论捷克事件和拟议中的不扩散核条约。
【法新社贝尔格莱德四月二十八日电】《战斗报》今天说，为安排莫斯科最高级会议而召开的布达佩斯会议“加深了我们的信念，国际共运中的弱点还没有克服”。
该报说，在将来的会议上，这种弱点甚至还可能增加。
该报在《会议和我们》的标题下写道，“共产党人实际上面临一场严峻的考验。世界局势要求他们证明他们是成熟和有能力的，并且在目前反对帝国主义的战争中以平等的地位同一切进步的力量合作。
“未来的莫斯科会议，由于成员方面的局限是做不到这一点的。”
该报列举了世界共运中若干所谓的其他“弱点”，其中有：
——坚持一九五七年和一九六○年莫斯科会议继续有效的意图。
——邀请的八十八个党中至少有二十个不去莫斯科，包括十四个执政党中的七个。
——出席布达佩斯会议的党缺乏排除对南斯拉夫共产主义者联盟（是修正主义和民族主义）的指责的决心。
——有义务维持共运中的“总路线”。
《战斗报》说，南共联盟将继续关注有关莫斯科会议的事件，并且支持可能有助于促进各国共产党在平等的地位上合作的一切观点。
【路透社贝尔格莱德四月二十八日电】南斯拉夫官方报纸《战斗报》今晚说，南斯拉夫将不参加行将在莫斯科举行的各国共产党最高级会议，“理由是众所周知的”。
这家报纸在谈目前就这次会议的筹备工作的一篇社论中重申，南斯拉夫不出席会议的主要原因是由于非共产主义反帝力量被排除在外。

显示原版>>

Previous:匈修中央书记阿策尔大肆攻击马列主义

Next:布拉格警察头目「上吊自杀」


外电报道：齐奥塞斯库公开指责乔治乌-----德治

出版日期:1968.05.01
         期次:3495
         版次:4
         栏目:\[第四版]
副题:声称要发展“民主化”，造成“每个人都感到完全自由”的局面
文章正文:
【美联社贝尔格莱德四月二十九日电】齐奥塞斯库昨天保证罗马尼亚在共产党内部实行民主化，并且透露对华沙条约存在着严重的分歧。
齐奥塞斯库是在布加勒斯特共产党组织的会议上这样讲的。南通社报道了他的讲话。
罗领导人强调需要加强共产党的领导作用，以及对秘密警察的控制，并且主张发展党内民主化。
他说，必须创造条件使党员能对所有问题坦率发表意见。他说：“我们必须造成这样的局面，每个人都感到完全自由，感到他自己是主人。要作到这一点必须使国内任何人——不管是部长、党的积极分子、或普通工作人员——都不再害怕他下班后或许回不了家，象过去发生过的那样。”
齐奥塞斯库指的是斯大林分子在罗马尼亚统治的时代。
他说，在那个时期“有许多毛病”。他又说，但是调查发现了犯罪的人。
罗共中央上星期透露了这些弊病，并且要求为受害者恢复名誉。
齐奥塞斯库在会上说，一九五二年到一九六五年担任内务部长的德勒吉奇是“罪恶行动”的组织者和执行者。
他说，已故的乔治乌—德治是“首倡者和保护人”，乔治乌—德治是前党的领导人，齐奥塞斯库是接替他的。
齐奥塞斯库说，乔治乌—德治曾下令关于这些罪行的文件都应当在一九六零年销毁，他希望，“使人永远不知道真实情况。”
齐奥塞斯库谈到乔治乌—德治时说，他有功劳，但是也犯了严重错误。他又说，应当分析乔治乌—德治的活动，“但是早就已经可以说的话是，乔治乌—德治的功劳不能为他的错误开脱，也不能解除他在暗杀帕特拉斯卡努（共产党—领导人）事件上的责任，以及他在党和国家活动中的许多其他的错误上的责任。”
【合众国际社布加勒斯特四月二十六日电】罗共今天指责已故的斯大林主义独裁者乔治乌—德治在政治上暗杀他的两个对手，罗共并且正式为受害者恢复名誉。
在捷克靳洛伐克走上独立道路后，罗共也以指责乔治乌—德治来诽谤以前的政权，指责乔治乌—德治应对“处死”党的前总书记斯特凡·福里斯和司法部长帕特拉斯卡努负最后责任。

显示原版>>

Previous:合众社说苏已停止对捷的小麦供应

Next:越留捷学生在美使馆前示威扯下美国旗


匈修中央书记阿策尔大肆攻击马列主义

出版日期:1968.05.01
         期次:3495
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布达佩斯四月二十七日电】消息灵通人士今天说，筹备委员会会议的工作会议将在二十九日继续举行，而不是像所预料的那样在本周末结束。
会议是秘密举行的，大多数代表避免同外国记者的一切接触。
与此同时，今天毫不报道这个会议的匈牙利报纸刊登了匈党中央书记、前文化部长阿策尔·捷尔吉对知识分子的呼吁。阿策尔说，党给予知识分子自由，但不打算让他们利用这种自由反党。
阿策尔说，马克思主义不应当再在意识形态上占垄断地位。这是“过去那种导致幻想和冲突的错误”。
至于艺术方面，它应当“在本质上同党的政策的总倾向一致，而不必同当前的问题一致”。
此间观察家说，阿策尔的讲话是在自由化道路上的一个重大步骤。

显示原版>>

Previous:四月黑会收场 公报称九月将再开“筹备会”

Next:铁托到莫斯科活动


印报托报道：尼泊尔副首相将来华作友好访问

出版日期:1968.05.01
         期次:3495
         版次:1
         栏目:\[头版]
文章正文:
【印报
托加德满都四月二十八日电】尼泊尔副首相比斯塔将在五月底以前去中国进行正式访问。
据尼泊尔外交部说，这纯粹是一次「友好」访问。
同时，昨天加德满都和北京都举行了招待会，庆祝尼中友好条约签订八周年。
皇家成员，首相塔帕和他的内阁同僚们参加了这里的中国大使馆组织的招待会。

显示原版>>

Previous:毛泽东领导的国家最有前途

Next:启事


印度外长和巴基斯坦新任外长发表讲话说：印巴“解决争端的时侯到来了”

出版日期:1968.05.01
         期次:3495
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《政治家报》四月二十六日报道：
外交国务部长巴加特和巴基斯坦刚任命的外交部长侯赛因今晚保证“走一半以上的路”来谋求解决他们两国之间悬而未决的问题。
由于柯西金最近对印度和巴基斯坦的访问，在为一两天内就要卸去巴基斯坦高级专员职务的侯赛因举行的宴会上，巴加特和侯赛因的讲话具有重要意义。
两者都认为，解决一切悬而未决的争端的时候到来了；只要抱有诚意，那就不难办到。巴加特说，“两国都不能由于对方的困难而得到好处。”侯赛因随即接着讲话，认为现在是“利用”现有的诚意和谅解来解决这样的问题的适当的时机。

显示原版>>

Previous:巴基斯坦国际新闻社揭露：印又在印占克什米尔修筑战略公路

Next:阿拉伯妇女举行大规模示威


印度陷入无法解脱的经济危机之中

出版日期:1968.05.01
         期次:3495
         版次:3
         栏目:\[第三版]
眉题:工厂倒闭 工人失业 农业减产 物价上涨 民不聊生
文章正文:
【本刊讯】英《金融时报》一月二十九日刊登一篇关于印度经济危机的报道，摘要如下：
尽管通货膨胀和经济衰退并存的状况只是在一九六七年才引起人们的注意，实际上自从一九六三年以来，印度的经济活动就开始缓慢下来了。物价的上涨也是在大约同期开始的，尽管粮食歉收和不足加速了这种趋势。
印度的资源由于一次又一次的干旱而涸竭。政府放弃了重要的工程项目，工业家们放弃了扩建计划，这样，一件事情导致了另一件事情，发展的速度慢了，经济衰退开始了。
自从一九五八——五九年以来一直稳步上升的工业生产发展率，在一九六三——六五年从百分之八点五下降到百分之五点四，在一九六五——六六年下降到百分之三点九。目前的年度增长率是百分之一点九。
甚至增长率的大幅度下降也没有显示出真正的破坏。真正的破坏是许多工厂倒闭，八千工人被裁减，在大约四百个企业中另有约二十万人被解雇。主要工业中所闲置的生产能力在百分之四十到七十之间，而且大部分是百分比较高的。
机器制造业——印度计划的橱窗——正在为自己的生存而挣扎。生产在一年中已下降了百分之三十，有些单位已关闭，许多单位瘫痪，迫切需要帮助。新的投资减少，政府所发的工业执照的数目从一九六四年的七百七十一个减少到一九六五年的五百三十六个，而到一九六六年则减少到四百零八个，到一九六七年（从一月到八月）减少到一百八十九个。
这种情况大部分是由于第四个五年计划延迟执行和国家的投资减少，而这些情况则反映了维持新的国防预算（占国民收入的百分之五）和社会义务所带来的紧张。
在说了这一切以后，人们必须回到印度一切弊端的根源——农业的停滞。在印度，农业不仅仅是经济的一个部门，它是一切活动的中心，是决定民族情绪的主要东西。在一九六四——六五和一九六五——六六之间，农业生产下降了百分之十七。
这就意味着农业收入的骤减，因而也意味着对消费品——如棉织品、食油、茶叶、糖、麻布、自行车和香烟等——的需求的骤减。
消费品的生产随着像黄麻、棉花、甘蔗、烟叶、油籽等经济作物生产的减少而下降。这些作物都是供应不足的。所有这些以农业原料为基础的工业生产能力今天都闲置着。这些工业反过来又取消或者削减了对机器制造业的定货，这是对商品的需求下降的又一表现，在此情况下，纺织机械部门、钢铁产品、商业车辆的生产、运输业以及车辆的柴油机制造业均遭到打击。
尼赫鲁死后出现了政治上的紧张和经济上的紊乱，随之而来的便是士气的一厥不振，致使无法产生在危机关头能够力挽狂澜、并有足够勇气推进经济改革的领导人。
印度在无法维生的情况下勉强生活，对政府来说意味着预算费用上的财政赤字，对人民来说意味着为所谓的发展付出代价但却得不到物质上的好处。在一九六三——六六年间，财政赤字达到七十八亿卢比，差不多等于前三年的两倍。
所有这些，再加上干旱，都破坏了政策的稳定。价格以令人恐慌的比率上涨（三年内指数上升了百分之五十三），并加剧了社会贫困和政治倾轧。

显示原版>>

Previous:南非制出用纸作的耐高温防水雨衣

Next:巴基斯坦国际新闻社揭露：印又在印占克什米尔修筑战略公路


越留捷学生在美使馆前示威扯下美国旗

出版日期:1968.05.01
         期次:3495
         版次:4
         栏目:\[第四版]
副题:捷竟慌忙向美使馆道歉
文章正文:
【合众国际社布拉格四月二十七日电】今天此间一次抗议“美国干涉越南”的“自发的学生示威”变成了一次反北越的集会。
约五千名学生游行到美国驻布拉格使馆前面，高呼反美口号。但是当两名北越学生扯下了两面美国国旗想要烧掉的时候，示威的学生就反对他们。
他们叫喊：“我们不希望任何国家的国旗受到侮辱”。这两个北越人被痛打了一顿，最后不得不由警察出面放走他们。
【德新社布拉格四月二十七日电】捷通社报道，今天在一次示威游行之后，越南学生扯下了此间美国使馆的美国国旗和国徽。
捷通社说，在抗议照会递交之后，“一直是严肃的示威过程被一个不幸的事件破坏了”。
一批越南学生“由于十分愤慨”扯下了美国国旗和国徽。
学生的组织者终于找回了国徽，但是国旗已经扔进河中。
今天下午，学生找到了另一面美国国旗，把它交给美国使馆并表示道歉。
【美联社布拉格四月二十八日电】捷克斯洛伐克学生今天抗议共产党当局组织的一次反美示威，在这次示威时，北越学生从美国使馆的大楼上扯下了美国国旗。
查理大学哲学系科学委员会发表的给教育部的一封抗议信说，学生“今后将拒绝参加官僚机构指挥的任何行动”。
这个系的科学委员会早些时候就发生的事件向美国大使馆进行了道歉。

显示原版>>

Previous:外电报道：齐奥塞斯库公开指责乔治乌-----德治


“美式文化”严重毒害台湾青少年

出版日期:1968.05.04
         期次:3496
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》三月二十日刊登一篇文章，摘要于下：
由于长期以来遭受美国电影和书刊渲染“美式文化”的毒害，台湾青少年变成阿飞的越来越多，他们在市面，在学校为非作歹肇事行凶，也日益猖獗。最近台中“市立三中”学生龙呈祺用童子军刀杀死了同班同学丘阿巧；不久前，在北投火车站发生一帮阿飞学生，拔刀刺死一名不肯入帮的学生。新竹市最近也发生一群阿飞在街头闹事行凶。以上仅是最近以来接连发生的几宗阿飞行凶造成的凶杀案，至于阿飞们殴斗、勒索、偷窃等事件更是多如牛毛。
黄色刊物充斥台湾市面，毒害了无数青少年。居住在台南县白河镇的一个十六岁的初中学生，阅读黄色小说中毒，引起心理变态，经常调戏女性。台湾《大华晚报》说，被这个奇装异服的少年戏弄的妇女已达三人之多。
除了“美式文化”造成了大批飞仔飞女之外，美国的所谓“嬉皮”之风也已在台湾的阿飞群中开始滋长。这些“嬉皮”每日要注射麻醉剂，整天昏天黑地，佯狂乱闹，他们日益走向颓废、堕落。不久前，高雄市已出现了青少年服用所谓“乐睡胶囊”后，狂性大发的事件。最近又接连发生同样的事件。据《台湾日报》三月九日报道，高雄市三个中学生，服了红色“乐睡胶囊”药丸之后，拿着水果刀在街上发狂，挥刀乱舞，追逐行人。屏东市也有许多少年，在服用此药后，如醉如痴的在街头乱舞。在台湾，原来已十分严重的阿飞问题，这下再加上美国的“嬉皮”风也吹到了台湾，这使千千万万作父母的更为自己的子女优心忡忡。
台北《征信新闻报》的社论指出，从高雄等地发生一连串的服了所谓“安眠药”而狂性大发的事件，可以证明美国“嬉皮”之风已蔓延到了台湾。报纸说，有关当局竟批准与美国“嬉皮”嗜服的“ＬＳＤ”（迷幻药）同样性质的“乐睡胶囊”在台湾市面公开出售，使每一户有儿女的居民都为此而“惶惶不安”。
台北《大华晚报》以《不容台湾有“嬉痞”！》为题的社论指出，台湾的阿飞帮派活动日益猖獗，主要原因之一是“美国‘嬉痞’之风东渐”。社论说，如果任由美国“嬉痞”歪风毒害台湾的青少年，“其未来的发展实不容忽视”。
《自立晚报》还说，“‘邪痞’（嬉皮）歪风，无疑是一种严重的社会病态”，它使台湾“青年男女，因放诞、吸毒、怂欲、胡行，沦为社会一无用处的废料渣滓；同时那一套颓废、虚幻、不负责任，否定伦常的邪恶理论，一旦蔓延传播，可能由少数感染多数，由局部浸润全面，实在是非常危险的事情。……我们认为，迅速的遏止这股邪风的传播，……已是刻不容缓，十分急迫之事。”

显示原版>>

Previous:香港《大公报》载文：《台湾青年的徬徨》

Next:美英报纸推测：美元危机即将爆发


阿拉伯师生纷纷举行罢教罢课

出版日期:1968.05.04
         期次:3496
         版次:3
         栏目:\[第三版]
文章正文:
【美联社耶路撒冷一日电】以色列星期三（一日）在耶路撒冷四周设立了路障，头戴贝雷帽的边境部队在这个圣城巡逻以便为二日纪念以色列成立二十周年的大规模阅兵维持极度的安全。
阿拉伯国家对阅兵准备工作感到愤怒。阿拉伯教员们举行的抗议性罢教和学生的抵制使得耶路撒冷和约旦河两岸的大多数学校停课。
秘密的阿拉伯组织号召耶路撒冷的阿拉伯人停止营业和关起家里的大门，不参加阅兵。

显示原版>>

Previous:也门空军击落一架美制沙特阿拉伯飞机

Next:法新社就以色列举行挑衅性“阅兵”发表评论说：中东的紧张局势正在加剧


法新社就以色列举行挑衅性“阅兵”发表评论说：中东的紧张局势正在加剧

出版日期:1968.05.04
         期次:3496
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗四月二十九日电】在不顾安理会的明确决定而即将在耶路撒冷举行的以色列的军事检阅之际，中东的紧张局势正在加剧。纳赛尔总统今晚对埃及军队讲了话，埃及军队已经处于戒备状态。在不断发生事件的约旦河东岸，笼罩着炽热的气氛。约旦国王在高级军官的陪同下刚刚突然前往伦敦，据说是去要求武器。约旦首相明天将到达开罗，他在开罗将转交一封紧急信件。在突尼斯，布尔吉巴总统和摩洛哥国王在会谈后发表的公报中表示了“他们对局势的恶化感到极为不安”。
尽管安理会通过了决议，以色列的负责人决定丝毫不改变在五月二日举行军事检阅的计划，这就再一次引起了阿拉伯负责人对联合国的有效性的怀疑。以色列的行动被看作是对这个国际组织的挑衅。
在埃及首都的观察家们无论如何不怀疑，下星期四的以色列的阅兵只能使中东危机获得政治解决的时机倒退，因为它更加使阿拉伯各国首都怀疑以色列人的诚意和他们执行十一月二十二日决议（因而从他们在六月五日之后所占领的领土上撤退）的意愿。
叙利亚国家元首将要在开罗表达的阿拉伯世界的强硬倾向将大为加强，特别是使温和的和革命的阿拉伯人在一起开会的机会看来正在消失。
这些观察家们认为，然而，绝不能认为阿拉伯国家希望在军事方面有所行动。阿联希望利用以色列的决定所遭到的反对，而不愿意在目前投入一场新的冒险。
纳赛尔总统的发言人在半官方的《金字塔报》最近的社论中清楚地说明了这一点，他在社论中解释说，在没有来得及重建阿拉伯军队之前，必须不惜一切代价避免发生冲突。
目前，毫无疑问，阿联和其他阿拉伯国家宁愿在外交战场上进行战斗。但是，开罗人士最后说，仍然应该担心发生引起无法控制的反应的严重事件。

显示原版>>

Previous:阿拉伯师生纷纷举行罢教罢课

Next:香港《大公报》载文：《台湾青年的徬徨》


富布赖特要美同意在华沙同越接触

出版日期:1968.05.04
         期次:3496
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿一日电】参院外委会主席富布赖特今天要求政府接受华沙作为终止越南战争的预备性谈判地点。
参议员戈尔同富布赖特一道要求副国务卿卡曾巴赫接受河内提出的在华沙开始会谈的建议。
这项要求是在外委会举行的历时两小时的紧张会议上提出来的。卡曾巴赫被召到会议上来向委员们解释在寻找谈判地点方面为什么没有取得进展。
富布赖特说，他建议，如果其他地点都不行的话，美国和北越人就在分割南北越的非军事区内找个地点会晤，以开始会谈。富布赖特表明，他不认为印度尼西亚提出的在中立海上使一艘军舰用作会谈地点的建议（美国今天已表示接受），是一个非常认真的建议。他说，由于印度尼西亚最近的反共的革命，北越大概“不会认为它是一个中立的国家”。

显示原版>>

Previous:马利克出面建议美越在一艘印尼船上接触 越驻老使馆发言人表示反对；美发言人立即表示接受

Next:黎巴嫩叙利亚人民举行抗议示威


劳尔·卡斯特罗“五一”讲话

出版日期:1968.05.04
         期次:3496
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社迈阿密一日电】劳尔·卡斯特罗在五一集会上说，缺粮的古巴处于大旱的威胁下，这场大旱可能在月底前造成三十万头牲口的死亡。
副总理兼国防部长劳尔·卡斯特罗说：“如果五月份不下雨，仅卡马圭一地就可能死十万头牲口。”
他还说：牛奶生产在某些地区可能达到“危急”的地步。
劳尔虽然称赞他的哥哥的“革命攻势”，却警告说：古巴有两个严重问题——干旱和“劳动力奇缺”。
他说，上月开始的“农业攻势”必须加紧进行。他说，六万军队已奉命下农村砍甘蔗。
国防部长还暗示，古巴秘密警察破获了行刺他的哥哥和其他政府高级官员的阴谋。
劳尔·卡斯特罗少校没有明说行刺是预定在何时举行的，只是说，策划行刺的，是从美国潜入古巴的人员。
在两个钟头的讲话过程当中，卡斯特罗总理一直坐在他弟弟旁边。
【路透社哈瓦那二日电】劳尔·卡斯特罗昨夜在卡马圭的五一节群众集会上说，旱情越来越重，是古巴历史上最严重的灾情之一。
当他间接指责苏联和其他共产党国家批评古巴独特的共产主义形式时，群众发出狂热的欢呼声。
【拉美社卡马圭一日电】副总理兼武装部队部长劳尔·卡斯特罗在卡马圭市庆祝国际劳动节的集会上说：“只要帝国主义仍然存在，我们决不能把它置诸脑后，我们在劳动时要紧握手中枪。”
劳尔·卡斯特罗强调说，象今年这样的群众动员表明应当突出思想和精神因素，来推动向社会主义和共产主义的发展。
他提到，因为古巴执行这条路线，有人讥讽古巴革命者为“唯心主义者”、“浪漫主义者”和“冒险分子”。他指出，国外有人歪曲事实真相，并非唯独资本主义报刊如此。
他强调说：“因为有这么些人，自己家里闹翻了天，似乎也看不见，却要去窥探邻舍的动静。”

显示原版>>

Previous:路透社评述苏修报纸一篇评论苏修对捷局势感到不安


黎巴嫩叙利亚人民举行抗议示威

出版日期:1968.05.04
         期次:3496
         版次:3
         栏目:\[第三版]
眉题:以色列悍然在耶路撒冷搞挑衅性“阅兵”
文章正文:
【法新社耶路撒冷二日电】由于采取了果断的治安措施，因而阻止了阿拉伯人破坏以色列建国二十周年的检阅的一切企图，这里的六十万人今天在阿拉伯和联合国的反对的情况下观看了这次检阅。
在看台上有几百名阿拉伯人。但是大多数阿拉伯人都抵制这次检阅，而且没有观看士兵和三百架飞机的表演。
外交使团都引人注目地没有出席。但是在外宾中有西德的十个市长以及乌干达和马尔加什共和国的军事首脑。
在检阅之前，当中以及之后都采取了严格的治安措施，这次检阅还得到直升飞机的保护。美国最近提供的八架“空中之鹰式”飞机也参加了检阅。
在约旦河西岸的很多地方，儿童们也没有去上学，这和阿拉伯人的抵制是一致的。
【法新社耶路撒冷一日电】出席检阅的有总统夏扎尔、总理艾希科尔、国防部长达扬、其他部长和军事首脑。
【路透社耶路撒冷二日电】艾希科尔总理今天在一项全国范围的广播中说，以色列谋求一致同意的有保证的边界，并且将“坚持不懈地为实现和我们邻邦的真正和平而努力”。这位总理在纪念这个国家建立二十周年的信中说，六月的六天战争使得以色列有了有保证的边界。
【法新社贝鲁特二日电】总理雅非今天在这里举行的反对以色列在耶路撒冷的二十周年独立游行的示威时说，黎巴嫩可能实行义务兵役制。
成千的示威群众聚集在这位总理的办公室外。
雅非对示威者说，黎巴嫩政府将不阻止人民参加巴勒斯坦自由组织，并将向他们提供武器。
他还说，黎巴嫩南部的村庄将置于“防御的基础”上。
【美联社贝鲁特二日电】成千的黎巴嫩人星期四（二日）涌向街头，抗议在耶路撒冷举行的以色列独立日游行。
他们大声疾呼，要进行一场新的战争，夺回在去年六月冲突中失给以色列的阿拉伯领土。
游行的人高举着的旗子上写着口号说：“胜利在等待我们，你们的游行将是你们的葬礼。”很多示威者举着埃及总统纳赛尔的像。
大学生、小学生、工人和妇女组织成员一清早就开始充满街头。美国似乎也是他们愤怒的靶子。
【中东社大马士革二日电】一万名妇女和女学生今天上午在这里的街道上举行了一次沉默的示威游行，她们手上拿着标语牌，谴责以色列坚持在耶路撒冷举行军事检阅并称赞阿拉伯的斗争。

显示原版>>

Previous:富布赖特要美同意在华沙同越接触

Next:也门空军击落一架美制沙特阿拉伯飞机


路透社评述苏修报纸一篇评论苏修对捷局势感到不安

出版日期:1968.05.04
         期次:3496
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科四月三十日电】苏共《真理报》今天说，受到西方报纸鼓动的捷克斯洛伐克的破坏分子，在那里进行自由化改革期间「反共的歇斯底里」大发作。这一指责是在一篇长长的评论捷克斯洛伐克最近几周内举行的共产党会议的文章中提出的。
《
真理报》的文章虽然措词谨慎，但是提供了新的证据，说明苏联对于自从诺沃提尼下台和他的许多支持者辞职以来在捷克斯洛伐克发生的事件感到不安。它说，参加会议的代表「谴责了想要贬低和缩小捷克斯洛伐克共产党人最近二十年所作的工作的企图……」
它说，「对今天甚至攻击捷克斯洛伐克共产党的行动纲领的那些反社会主义分子的活动表示不安」。

显示原版>>

Previous:美对捷修加紧复辟资本主义表示“关心”

Next:劳尔·卡斯特罗“五一”讲话


马利克出面建议美越在一艘印尼船上接触 越驻老使馆发言人表示反对；美发言人立即表示接受

出版日期:1968.05.04
         期次:3496
         版次:2
         栏目:\[第二版]
副题:美通讯社供认马利克建议是约翰逊去年十一月建议的翻版
文章正文:
【美联社万象二日电】北越大使馆发言人今天说，关于在东京湾的一艘印尼海军巡洋舰上举行初步和谈的建议是河内政府所不能接受的。
这位发言人说：“这个建议根本没有满足约翰逊自己提出的初步接触的条件中的任何一个。”
他说：“这说明约翰逊提出的四个条件只是回避初步接触的借口。
“美国正在寻找一个又一个的借口，因为它想继续进行这场战争。”
他又说：“首先，印尼不是中立国家。”有迹象表明，自从苏加诺下台以后，河内就认为印尼是亲西方的国家。
“此外，在船上进行接触将排斥其它国家的代表和报界代表，并且不能提供约翰逊所说的‘充分的通讯设备’——这是约翰逊自己提出的条件。”
这位北越发言人说，河内仍然坚持美国必须在金边和华沙之间进行选择。自从星期日（四月二十八日）以来，两国驻这里的大使馆没有再进行任何接触。
【路透社雅加达一日电】外交部长马利克今天说，印尼已向美国和北越表示愿意提供一艘船只，以便在东京湾在该船上举行和平会谈。
印尼在河内有一名大使，几个月来他一直在探索和平的种种可能性。
【美联社雅加达一日电】印尼外长马利克第二次表示愿意为美国和北越的初步会谈提供一个地方——在东京湾内一艘印尼巡洋舰上。
马利克对记者们说，他是在美国大使格林上周来看马利克时向他提出这一建议的。他说他也向北越提出了这一建议。
在记者问到北越的反应时，马利克说那一方仍旧坚持在金边或华沙。
同时，美国大使馆发言人对美联社记者说：“这是摆脱这一僵局的另一种办法。”
【合众国际社华盛顿一日电】美国今天接受了印尼提出的美国和北越的会谈在中立海面的一艘印尼船只上举行的建议。
白宫新闻秘书克里斯琴说：“马利克先生提出的建议是美国所能接受的。”克里斯琴还说：“美国和北越在印度尼西亚都有大使，中立的海面上的一艘中立国的船只将是一个很好的会晤地点。”
【美联社华盛顿一日电】在印尼的建议在雅加达宣布后不久，白宫新闻秘书克里斯琴就对记者说印尼的建议“是美国所能接受的”。
印尼的这一建议是附和了约翰逊在去年十一月退伍军人节的周末在加利福尼亚沿海海面在“企业号”飞机甲板上提过的一个建议。当时，约翰逊抛出了“一处中立的海面上的一艘中立国的船只”可能会是开始旨在结束越南战争的会谈的一个合适的地方这样一个想法。
【路透社华盛顿一日电】白宫公开接受印尼建议是如此之快，这表明美国政府不想让这个机会滑过去。
【路透社雅加达二日电】印尼外长马利克今天说，越南海岸附近的国际水域是北越和美国举行和谈的在可能范围内最中立的地点。他是在接到美国通过格林大使发出正式接受他的建议的通知以后对记者们谈话时说这番话的。他说，现在仍在等待着河内的反应。

显示原版>>

Previous:约翰逊继续搞战「和」两手

Next:富布赖特要美同意在华沙同越接触


毛主席语录

出版日期:1968.05.04
         期次:3496
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：我们现在正处于世界革命的一个新的伟大的时代。亚洲、非洲、拉丁美洲的革命风暴，定将给整个的旧世界以决定性的摧毁性的打击。越南人民抗美救国战争的伟大胜利，就是一个有力的证明。欧洲、北美和大洋洲的无产阶级和劳动人民，正处在新的觉醒之中。美帝国主义和其他一切害人虫已经准备好了自己的掘墓人，他们被埋葬的日子不会太长了。

显示原版>>

Next:外电报道：世界各地群众举行集会游行


美报承认：美帝敌视我国的政策日趋破产

出版日期:1968.05.04
         期次:3496
         版次:1
         栏目:\[头版]
副题:约翰逊政府正加紧玩弄“两个中国”的阴谋
文章正文:
【本刊讯】美国《芝加哥太阳时报》四月二十八日刊登弗赖伊发自纽约的一篇报道，标题是《对中国的新态度》，摘要如下：
在对共产党中国的态度方面，已经不声不响地发生了一场革命。先前人们对这条黄龙是害怕和仇视的，现在代替这种态度（或者作为对这种态度的补充）的是人们普遍希望同它进行更广泛的接触。
旧的“抵制政策”（即通过孤立而加以遏制）在民众当中的基础已经垮了
——垮得非常厉害，虽然还没有出现任何东西来代替它，但是不可避免地必须想出某种新办法。
在世界上许多地方，人们都可以看出这种变化的迹象，但是表现得最突出的地方莫过于美国——制订抵制政策的地方。当然，这不是突然发生的事情。无论是在美国还是在其他地方，这种事情已经发生一些年了。但是现在已经发生两件事情足以说明这种变化，并足以表明这种变化是多么惊人地广泛：
（一）在纽约，汉弗莱副总统在过去一个星期曾力促修筑通往“大陆”中国的和平桥梁。他对总统职位的兴趣使他对民众的态度特别敏感。值得注意的是，汉弗莱没有说“共产党”中国或“赤色”中国，而是说“大陆”中国。他甚至把它的首都称为“北京”，而国民党中国却不喜欢这种称呼。
（二）在华盛顿，前副总统尼克松（他对取悦选民不是完全不感兴趣的）说，虽然他目前主张采取不承认政策，他希望在将来可以作出在外交上承认它和接纳它进入联合国的抉择。
在整个五十年代，一个想当总统的人如果说出这样的话，就会丧失政治生命。直到一九六四年，说出这样的话也会被认为是冒险的、会引起争执的。现在主张同北京和解不仅在政治上是允许的，而且的确是有利的。“抵制政策”已经失去了它的民众基础。
在联合国，美国在加拿大和意大利示意下，一直在玩弄两个中国（或一个中国一个福摩萨）政策。由于华盛顿公开主张这样做也许会使这种主张破产，美国作出了表面上不愿意这样做的姿态。但是可以肯定，美国代表将乐于有人硬要他这样做。
在日本，无论是反对党社会党还是执政党自由民主党都正在力促同北京建立外交关系。
他们认为，如果等到美国这样做了以后再跟着做，那将是可耻的。外务相三木已保证，一旦中日关系有改善，日本将能成为中美之间的“桥梁”。
现在真正狂热地主张对赤色中国实行“抵制政策”的是苏联及其最亲密的随从。莫斯科似乎已成为院外援华集团（美国的一个同蒋帮有密切联系的反动组织——本刊注）政策的世界总部。
中国没有说什么话。桥梁是需要从两头架设的，而它却没有着手这样做。也许它一心想到内部的动乱，而没有认真注意外界的事情。

显示原版>>

Previous:外电报道：世界各地群众举行集会游行

Next:南越解放军连日来猛袭东河美军基地


美对捷修加紧复辟资本主义表示“关心”

出版日期:1968.05.04
         期次:3496
         版次:4
         栏目:\[第四版]
副题:发表声明称，“正关心和同情地注视捷事态发展”， 并希望因此“改善”两国关系
文章正文:
【美新处华盛顿五月一日电】国务院一日说，美国“关心地、同情地”注视捷克斯洛伐克的事态发展，并希望这种事态发展将使两国关系以及东西欧的关系改善。
发言人麦克洛斯基发表声明如下：
我们正关心地和同情地注视捷克斯洛伐克的事态发展，这种事态发展似乎代表着捷克斯洛伐克人民的愿望和需要。
我们希望这种事态发展将使东西欧的关系以及捷美两国的关系改善。
我们不能就两国正在谈判或讨论的具体的双边问题发表详细评论。
我可以谈谈归还纳粹所没收的捷克黄金以及公平处理捷克人收归国有的美国财产所有人的要求问题，这是去年十一月初我们连同一个一揽子建议提交给捷克政府的。
我们一直还未接到捷克政府的答复。我们希望，他们的答复将使我们可以继续在这个问题上进行讨论以期找到为双方所满意的解决办法。我们希望在这个问题上以及其他问题上取得进展。

显示原版>>

Previous:外电报道苏捷“五一”情况

Next:路透社评述苏修报纸一篇评论苏修对捷局势感到不安


美宣布三月份出现巨额贸易逆差

出版日期:1968.05.04
         期次:3496
         版次:4
         栏目:\[第四版]
副题:同月美黄金流失量达十一亿九千七百万美元的创纪录数字
文章正文:
【路透社华盛顿四月二十五日电】根据商务部今天发表的数字，上个月，美国出现了过去五年来的第一次贸易逆差，出口额下降了百分之十一点五。
逆差为一亿五千七百七十七万美元。官员们说，三月份的结果是“十分令人失望的，虽然不一定是出乎意料的。”
他们指出，在三月份，纽约码头工人罢工了十一天，但是他们说，这次罢工倒底有多少影响还不得而知。
商务部说，三月份的出口下降了三亿一千八百万美元，为二十四亿五千五百万美元。
三月份的进口增加了一千零五十万美元而达到约二十六亿一千二百万美元。
出口是去年十月来最低的，而进口是第二个最高的创纪录数字，只有一九六八年一月份的二十六亿一千五百万美元超过了这一数字。
政府在去年下半年对于出超减少感到不安，今天的数字表明这种情况在三月份大大增加了。
出超减少部分是由于同国内罢工有关的铜和钢铁的进口增加所造成的，但是政府认为，进口增加的主要原因是美国通货膨胀的速度加快了。
【法新社华盛顿四月二十五日电】一些经济界人士认为三月份贸易数字的恶化是非常令人不安的。他们认为，美国的不利情况是由于经济重新增长和通货膨胀压力的后果造成的。
【路透社华盛顿四月二十五日电】美国财政部今天说，美国黄金储备三月份减少了十一亿九千七百万美元，这是创纪录的，因为美国向伦敦黄金总库支付了最后一笔债务。
【美联社华盛顿四月二十五日电】美财政部今天说，三月份美国黄金减少数字达到十一亿九千七百万美元的创纪录数字，这样使由于最近黄金危机而减少的黄金数字超过二十亿美元。这些数字是发表在每月的“财政部公报”上的。这些数字表明十二月到三月黄金减少了二十二亿六千二百万美元。

显示原版>>

Previous:美英报纸推测：美元危机即将爆发

Next:外电报道苏捷“五一”情况


美英报纸推测：美元危机即将爆发

出版日期:1968.05.04
         期次:3496
         版次:4
         栏目:\[第四版]
副题:美财政部长惊恐不安再次声嘶力竭要求迅速增加税收
文章正文:
【本刊讯】英《每日电讯报》四月二十九日刊载了哈罗德发自华盛顿的一篇报道，标题是：《美国能够贬值吗？》，摘要如下：
在货币改革方面的蜗牛一般的步伐，使得约翰逊政府在五月中旬可能遇到的危机没有什么好转的希望。
从目前到五月中旬这一段期间，美元的命运奇妙地处于一种未定的状态。在下个月的第二或第三周中，政府官员们将向正在等待着的世界提出美国国际收支的一九六八年第一季度数字。
这些数字将是糟糕的。尽管政府在一月一日宣布了国际收支计划，在第一季度外流的美元大概超过十亿美元，而这将是在已经广为宣传的在第一季度流失的美国黄金储备以外的。
如果在税收方面没有迹象表明取得真正的进展的话，五月中旬的前景将糟糕得多：对美国政府控制预算赤字的能力失去信心，而这会使外国私有者和中央银行债权人不再迷信美元。
【本刊讯】美《华盛顿明星晚报》四月二十五日刊登了戴维·劳伦斯的一篇文章，题目是《经济上放任自流的危险》，摘要如下：
一星期以前，联邦储备委员会主席马丁曾说，我国“正处于我们从一九三一年以来遇到过的最糟的金融危机”。企业家、银行家和公众普遍对这番话感到非常关切。
有些人认为这是一篇感情用事的谈话，其所以要发表这篇谈话，是由于政府官员们对于下一步要做的事情似乎感到失望。另外一些人觉得这是适时的，因为局势一直在任其自流，而没有采取预防性行动。虽然这篇谈话可能对公众对美元同黄金相比具有的价值的信心产生不利的影响，大多数分析人员似乎觉得马丁说这番话时心中似乎抱有一个具体的目的，这就是使国会对已提交它的增税法案采取某种行动。
从经济和金融的角度研究这个危机的专家们中，有许多人认为美国无法再把调整金价的时间长期推迟下去，提高金价是不可避免的。美国一直能够避免作出这样一个决定，办法是使许多国家同意以一种有限的方式处理黄金问题。但是人们开始愈来愈清楚地看到美国的黄金供应最后将会枯竭。
实际情况是，预料美国在一九六八年第一季度的国际收支逆差将比先前任何一个季度都要多。
不幸党派斗争目前在作出决定方面起极大的作用，特别是因为再过六个月就要举行大选了。政府不愿使美元贬值，因为它担心这样做可能破坏目前的繁荣，并在今秋的选举中失去选票。
如果削减预算以及增税是一个协调一致的行动，是一项限制通货膨胀的总政策的一部分，公众也许不会对美元失去信心。在不采取行动的情况下，经济压力就有增加的危险，全世界危机也有增加的危险。
在总统选举前夕，通常是不会对财政政策作出根本改变的。但是一九六八年也许会成为一个例外，因为经济方面的危险正在世界贸易中心慢慢表现出来，同时人们纷纷责备美国在美元问题上无所行动。
【路透社华盛顿四月三十日电】美国财政部长福勒今天再次要求国会对所得税征收百分之十的附加税，借以保卫美国经济和国际货币制度。
福勒在准备向美国商会发表的一篇演说中说，国内预算中的赤字和美国国际收支逆差“威胁着美国经济今后的力量和稳定，威胁着许多命运同我们息息相关的其他国家的经济前途以及对美元的强大有很大的依靠的国际货币制度的生存”。
福勒指出，政府有责任利用财政和金融政策来减少赤字和遏制通货膨胀的趋势。福勒说，“对税收建议是否采取行动已经在全世界成了一个象征，它说明我们是否愿意使我们对财政事务的处置适合这个向世界提供主要储备和交换通货的国家的情况。”
【法新社华盛顿四月三十日电】美国财政部长福勒今天再次紧急呼吁美国迅速增加税收，并严重警告如不采取行动，将对自由世界造成什么样后果。他在美国商会的年度会议上说：“在考虑财政责任的时候，关系到我们的经济和整个自由世界的经济的前途。”

显示原版>>

Previous:“美式文化”严重毒害台湾青少年

Next:美宣布三月份出现巨额贸易逆差


南越解放军连日来猛袭东河美军基地

出版日期:1968.05.04
         期次:3496
         版次:2
         栏目:\[第二版]
副题:打得美军“放弃”一些阵地并慌忙增调援军
文章正文:
【法新社西贡三日电】北越正规部队昨天连续第四天猛轰巨大的东河美军基地，迫使美军放弃一些前进阵地。
共军从不同的方向对这个基地发动了两次猛烈的进攻：首先进行猛烈的炮击，继而又发动了一次攻击，击退了海军陆战队第四团的部队。在一昼夜的炮轰中，美国人死二十四人，伤一百四十六名。
在西贡附近作战的美国和南越军队报告说，同北越军队和越共进行了两场冲突。
【美联社西贡三日电】盟军本周在东河同驻在北部边界一带的敌军进行了多次战斗。
美国司令部只是说，在这个巨大的海军陆战队基地以北进行的行动“正在继续”，并透露说，美国陆军部队已赶到那里去支援海军陆战队。
发言人说，他们仍然没得到这次战役的下述地区的进一步消息：在那里，敌人昨天下午发动的强有力的反击“使友军失去了一些地盘”。
在更往北一些的地方发生的战斗是所报道的主要地面活动，尽管在湄公河三角洲的乡村也发生了数起激烈冲突，其中有几次战斗是在西贡地区发生的。越共炮手在午夜后不久向西贡郊区的一个南越军事哨所发射了二十发迫击炮和火箭炮弹。大约在这个同时，越共用小型武器击中了守德卫生检验所。
【美联社西贡二日电】自从共产党司令部发动春节攻势以来，在（南越）北部战场上一场最激烈的持续的战斗今天已连续打了四天。
据说，双方今天上午在东河发生激战和炮战。
最激烈的战斗发生在东河东北偏北两英里的地方，在那里，海军陆战队从星期二以来就一直同北越军队展开从一条堑壕到另一条堑壕的激战。
【法新社岘港二日电】美国海军陆战队今天在美国在东河的巨大的基地以东不远的平原扫荡。在那里，北越军队昨天切断越门河——这个基地的主要补给通道——并同美国人发生激战。在这次战斗中，十二名海军陆战队死亡、八十二名受伤。
在东河以西约七公里，海军陆战队进入大约一营军队设置的“Ｌ”形的伏击圈，四名海军陆战队被打死、七十名受伤。战斗持续六小时。
同时，北越人继续猛轰南越东北角的美国海军基地越门。
【美联社西贡一日电】军方发言人今天说，盟军同北越正规军接连第二天在非军事区以南进行着残酷的战斗。
昨天，战斗爆发在非军事区东侧以南。三场战斗发生在东河周围，而第四场战斗发生在广治市附近。
盟军发言人宣布，在最近的战斗中，美军有二十七名死亡，二百一十九名受伤，有六名南越人死亡，十七人受伤。
【合众国际社西贡四月三十日电】北越炮手昨天彻底摧毁了非军事区以南东河美军基地的发电站。

显示原版>>

Previous:美报承认：美帝敌视我国的政策日趋破产

Next:南越解放军在阿绍河谷取得辉煌战果


南越解放军在阿绍河谷取得辉煌战果

出版日期:1968.05.04
         期次:3496
         版次:2
         栏目:\[第二版]
文章正文:
毁伤大批美机，毙伤大量美伪军，迫使敌人的「挺进」停住。一侵越美军头子哀叹，「这次进攻自始至终都是一次非常冒险的行动」
【路透社岘港二日电】当美国军队和政府军力图从河内手里争夺对阿绍河谷的控制权时，坚守这个河谷的北越高射炮手使美国直升飞机遭到很大的损失。
官方的美国发言人说，在代号为“特拉华州—蓝山二一六号行动”中，迄今己有十九架直升飞机被摧毁。他没有说明被击坏的架数。
到这个地区采访的路透社记者说，那里的军官说，到四月二十九日为止，已经有五十多架飞机被击落或击伤。
一架四引擎的Ｃ—１３０运输机也被地面炮火击中，坠毁在这个河谷并且着了火，五名机上人员丧命。
北部司令库什曼中将说，美军和政府军于四月十九日发动进攻，到四月二十九日美军总共有六十三人死亡，三百零七人受伤。
【法新社岘港二日电】美军同北越军队今晚在南越北部展开两场大规模的战斗。
其中一次大规模的战斗是在东河美国基地周围进行的。另一次是在５４７号公路一带，在那里，正朝着阿绍河谷推进的步兵在丛林覆盖的山里遭到猛烈的抵抗。
北部军区指挥官库什曼今晚在这里说，东河之战可能是共军对美国进攻阿绍河谷的反击。
他还说：“我们发生了非常激烈的接触。”这场战斗已扩大到整条宽阔的越门河，这条河是从东河通到沿海的。美国补给船只已经无法在这条河上通行，因为它不断遭受炮轰。
另一场战斗正在阿绍河谷以东约十英里处进行，在那里，一○一空降师和南越陆军的部队的挺进已经停下来了。这些军队在山两侧的惊人的地带进行几乎不停的战斗。库什曼说，这次进攻“自始至终都是一次非常冒险的行动”。

显示原版>>

Previous:南越解放军连日来猛袭东河美军基地

Next:南越解放军在各地频繁出击


南越解放军在各地频繁出击

出版日期:1968.05.04
         期次:3496
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二日电】越共今天炮轰这个国家一些地区的五个南越军事据点和一个机场并且在西贡东北一百九十英里的芽庄市附近炸毁一列火车。其中最猛烈的一次炮轰是，越共向一个分区发射了四十发迫击炮和无后座力炮炮弹。
越共还向西贡西南一百二十五英里的迪石机场发射了十五发迫击炮弹。
【法新社西贡二日电】在西贡周围和三角洲地区，越共加紧进行骚扰性炮轰，袭击七个目标，其中包括两个机场。
建江、朱笃和永隆等三角洲省分的一些目标遭到迫击炮和七十五毫米大炮轰击，有四名士兵受伤。乐洪机场是遭到袭击的目标之一。
越共还向西贡西北三十五公里的美清的一支政府炮兵部队发射了三十发迫击炮弹。一名士兵受伤。
在袭击附近的德和第二十五步兵师总部时，七名政府军受伤。
平顺省（距西贡一百六十公里）的藩切机场今天清晨遭到七颗炮弹的轰击。三名美国士兵受伤。
【法新社西贡一日电】在西贡周围，越共昨天炮轰了距西贡四十英里的盏盆的一幢政府机关楼房和四个军事据点。
【美联社西贡一日电】南越军事司令部宣布，越共在这个国家的一些地区发动了四起轻微的、骚扰性的迫击炮轰击。其中一次是炮轰西贡以南四十五英里的湄公河三角洲的竹江市，另一次是炮轰附近的竹江机场。一位发言人说，竹江市内有四人被打死，另有五人受伤。发言人说，另一次轻微的炮击是几发迫击炮弹落在西贡西南六十英里的建祥市，使二十二人受伤。

显示原版>>

Previous:南越解放军在阿绍河谷取得辉煌战果

Next:约翰逊继续搞战「和」两手


外电报道：世界各地群众举行集会游行

出版日期:1968.05.04
         期次:3496
         版次:1
         栏目:\[头版]
眉题:庆祝劳动人民团结战斗的伟大节日
副题:许多群众游行队伍高呼反对美帝侵越的口号
文章正文:
日本【共同社东京一日电】估计有六百六十万工人在一日庆祝了五一节，他们参加了全国大约一千个地方举行的集会和游行。
今年庆祝五一节在日本是第三十九次。
庆祝第三十九次五一节的中央统一集会一日在东京举行，大约六十万人参加了大会。
总评主席堀井代表主办者致开幕词。
当集会正在进行时，参加者开始分批在东京街道游行示威。
工人们手持的标语牌上写道：“打倒佐藤内阁”“立即收回冲绳”“不许再增加物价”等口号。
总评和日本劳动总同盟由于观点不一致在十三个县分别举行了大会。
【共同社东京一日电】据警察厅报告说，全国一千二百七十个场所于一日庆祝第三十九届“五一”劳动节，有一百九十二万五千八百七十二人参加了庆祝活动。反日共派的全学联的二十五人以及三名右翼分子计二十八人因妨碍执行公务和违反公安条例的嫌疑被捕。几内亚【法新社达喀尔一日电】五月一日，在科纳克里举行了盛大的集会。这次集会是在几内亚国家元首塞古·杜尔的主持下进行的，几内亚政府的成员以及几乎所有团体的成员参加了大会。
几内亚的工人和军人、民兵以及青年组织在主席台前举行了列队游行。塞内加尔【法新社达喀尔一日电】塞内加尔工人联合会五月一日在达喀尔举行了盛大的工人游行。
在游行之前举行了大会，主要工会领导人在会上发表了讲话，说明工人阶级的要求。
他们特别要求更加公正地分配国民收入，谴责生活费用上涨。他们说，从一九六一年以来，工资一直是冻结的，而生活费用却增长了百分之九十二。
马尔加什【法新社塔那那利佛一日电】马尔加什人民今天庆祝五一节。
在塔那那利佛，执政党社会民主党举行了一个多小时的盛大游行。游行队伍拿了许多要求停止越南军事行动的标语。阿根廷【美联社布宜诺斯艾利斯一日电】一些工人今天不理睬警察不许举行五一游行的禁令，在工业郊区圣胡斯托举行了一系列“闪电”示威。
示威者响应举行群众集会的号召，集会是联邦警察禁止的。
警察阻断了圣胡斯托中心广场的通道，当示威者企图集合时，迅速采取行动。
【合众国际社布宜诺斯艾利斯一日电】大队警察今天使用马队冲击、催泪瓦斯和水龙，驱散企图响应总工会“反叛派”号召、举行五一示威的群众。约二百五十至三百名示威者被扭送警察局盘查。
巴西【法新社圣保罗一日电】圣保罗州长阿布雷乌·索德雷一日和一群工会领导人在市中心区的劳动节集会上受到一阵雨点似的石子的欢迎，州长受了伤。
州长脸上被石子击中，伤势不重。示威者大多是青年人，也有少数工会人员，州长刚刚从讲台上仓惶退却，他们就把讲台拆毁，放一把火烧了。另一些人烧了一面美国旗，这时人们齐声高喊“美国佬滚出去”，“打倒帝国主义”。
警察原先奉这位温和派州长的命令，远远站着，这时即向前驱逐群众。但示威者撤出现场，临时上街游行，在走到一家美国银行分行门前时停下来，把窗户砸了。乌拉圭【美联社蒙得维的亚一日电】五一节示威游行群众今天在美国大使馆门前同警察发生冲突，初步的官方消息说，十人受伤，约三十人被捕。
成千上万工人在蒙得维的亚闹市地区游行，他们到了美国大使馆门前时开始喊反美口号，烧了一个模型，同时扔只有响声但不伤人的炸弹。
增援的警察冲击人群，发生了一场混战，示威者使用砖石棍棒，警察则使用催泪瓦斯弹袭击群众。
法国【法新社巴黎一日电】工人运动十四年来第一次响应法国总工会的号召，在巴黎大街上游行，他们从共和国广场走到巴士底狱广场，庆祝五一节。
举着许多北越民主共和国红旗和民族解放阵线红蓝旗的越南人和一些外国代表团，使游行队伍更加生动有力。队伍中最重要的代表团有好几千西班牙人，他们高呼“绞死佛朗哥”，“工人委员会万岁”，这个代表团受到热烈欢迎。葡萄牙人的队伍则高呼“争取葡萄牙自由”，阿尔及利亚工人则选择“释放社会主义者”作为口号。意大利人示威者穿着加里波的红衫，唱着“红旗歌”。但是总的说来，口号最有力的是关于支持越南人民和谴责“美帝国主义”的。
据警察局说，参加游行示威的人有两万五千人，示威组织者说有十万人，他们从巴士底狱前面走了一个半小时。
【合众国际社巴黎一日电】举着共产党中国国旗的左翼示威者和共产党控制的法国总工会魁伟的战士发生冲突时有十人受轻伤。意大利【德新社伦敦一日电】在罗马，学生们第一次参加五一节庆祝。
【美联社罗马一日电】共产党人和学生团体今天在罗马联合举行集会纪念五一，会上称赞北越，谴责美国。
额外增加的警察和军队措施以及左翼团体显然希望避免冲突防止了发生暴力行动。
大约有一万名学生和工人聚集在圣约翰拉特兰大教堂前齐声高呼，“武元甲、武元甲、胡志明”。
标语上写的是“美国等于凝固汽油弹”和“越共的斗争万岁”。
英国【美联社伦敦一日电】正当在英国的种族关系问题上的火气越来越大的时候，举行“五一节”示威的学生今天在议会外边同伦敦的码头工人发生了武斗。
几十名要求有色人种移民不得进入英国的码头工人冲破了警察设在下院的警戒线，同大约五十名左翼学生打了起来。
有些学生跑到一座教堂的院子里了，这时在警察的警戒线以外观看的有四千多名码头工人。后来警察恢复了控制，把码头工人推到了大街的对面，把学生领走了。
荷兰【合众国际社阿姆斯特丹一日电】五一节左派示威者今晚向荷兰最大的一家报社投掷火把和爆竹，抗议该报所谓反对左派的观点。
在《电讯报》报社周围头戴钢盔的警察迅速到来，把袭击者赶到附近的街上去。
将近一千名示威者中有些人高呼“胡志明”和谴责“约翰逊是杀人犯”。西班牙【法新社马德里四月三十日电】今晚在马德里市中心高呼着“不要佛朗哥”的工人和学生推翻一辆公共汽车，砸了两辆小汽车，在挥舞警棍的警察面前跑掉了，这是由秘密工人运动组织的“三天斗争日”第一天，这第一天就形成了暴力行动。一位可靠的目击者说，约有八十人被捕。
冲突是在马德里中心南部靠近阿托查广场约下午九点钟爆发的。
学生和青年工人今天在马德里采取“闪电式示威”的策略，在西班牙这还是第一次。
【法新社马德里一日电】自从内战结束以来，西班牙工人阶级今天首次在五一节举行反政府示威，他们对小股警察进行打了就跑的袭击，在增援的警察到达前就消失了。

显示原版>>

Previous:毛主席语录

Next:美报承认：美帝敌视我国的政策日趋破产


外电报道苏捷“五一”情况

出版日期:1968.05.04
         期次:3496
         版次:4
         栏目:\[第四版]
副题:杜布切克宣称“捷正以批判态度重新评价过去”
文章正文:
【路透社莫斯科一日电】俄国在传统的五一节展示能够毁灭一大部分人类的导弹这件事，今天由于苏联所关心的两件新事情——意识形态上的异端倾向和干涉性战争——而退居不引人注目的地位。
站在莫斯科红场上观看五一节游行的西方外交官员说，他们对于继续指责帝国主义者正在加紧对社会主义国家进行意识形态上的颠覆活动，这一点有深刻的印象。
国防部长格列奇科从列宁墓上发表的讲话中提出的这一指责，看来反映了苏联对于它自己的持不同意见的知识分子感到不安，对于党的控制在波兰和捷克斯洛伐克正在削弱的迹象也感到不安。
军事观察家看不到游行中展出什么新武器。
当游行队伍走过去的时候，苏共首脑勃列日涅夫同总理柯西金、主席波德戈尔内和政治局其他成员一起站在列宁墓上。
【路透社布拉格一日电】成千上万面带笑容、扔鲜花的捷克斯洛伐克人今天游行通过布拉格挂着国旗的街道，这是二十年来规模最大和最热烈的五一节游行之一。
这是人民表示支持党领袖杜布切克的新政权的头一次机会。
这位四十六岁的领袖对欢呼的人群说，捷克斯洛伐克正以批判的态度重新评价过去，以寻找新目的和新价值。
杜布切克的讲话还给予苏联以特殊的地位。他说：“我们向我们的盟友……问候，特别是向苏联问候，我们的自由来自苏联，我们可以指望苏联给予兄弟般的援助。”
同过去的传统决裂的一件事是，引人注目地未出现那种谴责西方为战争贩子或要求进行反帝斗争的旧式横幅标语。
【合众国际社布拉格一日电】没有任何装饰的共产党红旗今天在布拉格街道上代替了大部分苏联铁锤和镰刀国旗，消息灵通人士说，这是捷克斯洛伐克越来越独立的又一个迹象。
捷克报纸说，这是多年来的第一次“自愿的和自发的”五一节庆祝活动。

显示原版>>

Previous:美宣布三月份出现巨额贸易逆差

Next:美对捷修加紧复辟资本主义表示“关心”


香港《大公报》载文：《台湾青年的徬徨》

出版日期:1968.05.04
         期次:3496
         版次:3
         栏目:\[第三版]
眉题:苦闷 空虚 悲观 愤怒
文章正文:
【本刊讯】香港《大公报》在最近的一期上刊登一篇文章，摘载如下；
不久前，蒋帮《中央日报》的副刊，接连刊登的几篇文字，吐露了许多台湾青年的心声。他们对身处在美蒋反动派罪恶统治下的现实万分憎恨；他们为自己的前途发出一片失望和悲观的哀叹；由于长期遭受美蒋反动派在精神和思想上的残害，他们已失去了青年人的朝气，他们的心灵深处充满着空虚和徬徨。他们自称为“愤怒的一代”、“没有根的一代”；他们也被人称为“迷失方向的一代”。
一个署名霄霄的青年说，“我常常感到一种心灵上的寂寞和空虚，置身在草水马龙的台北街头、置身在人潮汹涌的电影院前，置身在那些俗不可耐的人们之中，我会突然想逃避、想孤独，……”“颓糜的文风学风，好像在眼睁睁的瞪着我们。”他诅咒他所处的社会说，“……生活的紧张，烦嚣的环境挟着庸俗的嘴脸，四处狂舞，黑暗的远景夹杂着狂乱的现实不断浮现……种种件件，结成一个绝大的网，于是，我尝到了人生的苦杯。……”
署名陈晓林的青年指出，一些蒋帮官僚子弟和富商巨贾的子女，争相离开台湾，到海外“涂金”。另外有一群被美国“生活方式”和奴化教育毒害的青年们，他们沉迷于颓废、堕落的阿飞舞。陈晓林说，这些青年整天在“扭扭、恰恰、蓬拆拆与探戈、狐步、阿哥哥之间疲于奔命”。他又说，“有人称我们是‘迷失方向的一代’，而我们自己认为是‘愤怒的一代’。不管是迷失也罢，愤怒也罢，总之，我们是没有根的一代”。
另一个署名叶洪生的说，他要为一群“迷失的”、“愤怒的”、“没有根的”青年，站起来说几句“实实在在的话，真真切切的话”，他要说出“迷失方向的一代的苦恼”！他指出，在台湾，不满现实的人越来越多，越来越普遍。他说，“在我们的社会（台湾）里，不满现实，似乎是极其自然”，而且“在泛滥着”，生活富裕的有苦恼，生活贫困的也有苦恼，老年人有苦恼，青年人更有苦恼。
叶洪生在字里行间，对美蒋反动派向青年们灌输的奴化教育表示不满，并且指出，青年们走上堕落的道路，根源在于受到恶劣的社会风气和美国影片，“美式生活”的毒害。在蒋帮现行的教育制度下，就是要把学生塑成一种样品。他说，“目下一般所谓的‘好孩子’、‘好学生’是什么呢？哈哈，真真天晓得、天晓得，好在他能够‘听话’！”有一位朋友说得妙：“什么？进大学？哈——都是去编梦的——鸳鸯梦、蝴蝶梦、黄金梦、放洋梦……。”他们都“黄鹤一去不复返”，”留学”、“留学”，“就留在美国了”。

显示原版>>

Previous:法新社就以色列举行挑衅性“阅兵”发表评论说：中东的紧张局势正在加剧

Next:“美式文化”严重毒害台湾青少年


也门空军击落一架美制沙特阿拉伯飞机

出版日期:1968.05.04
         期次:3496
         版次:3
         栏目:\[第三版]
眉题:美、英、沙反动派加紧集结军队妄图进犯南北也门
文章正文:
【本刊讯】萨那四月二十九日消息：据也门《革命报》四月二十八日报道，由美国飞行员驾驶的一队沙特阿拉伯飞机在二十七日上午侵入贾乌夫的领空，也门空军部队给它们以沉重打击，一架美制沙特阿拉伯飞机被击落，两名美国驾驶员被打死。
据也门通讯社和《革命报》报道，自从二十四日以来，美帝国主义和沙特阿拉伯反动派在英国的参与下正加紧在基赞集结军队，并企图打击也门和南也门的革命力量。消息说，已经有很多战斗机以及美国和英国的军事人员到达基赞。美国和英国的军事人员正在训练渗入者，他们将在阿拉伯也门共和国进行破坏活动。在南也门独立前在亚丁使用的大批英国轰炸机以及现在在流亡中的前南也门苏丹也到达了基赞。很多卡车、坦克、轻型和重型武器以及军事物资一直不断地从利雅得经纳杰兰运抵基赞。所有这些武器都是美制的。也门通讯社和《革命报》二十六日报道，大约有一百辆拖着重型武器和运载着雇佣军的卡车已开到南也门的贝汉地区。据《革命报》和也门通讯社二十五日和二十六日报道，由美国军事人员驾驶的一批美国坦克正在开往基赞途中。一些美制沙特阿拉伯坦克和装甲车曾侵入邻近的也门的马里卜地区。
也门通讯社二十八日报道，也门武装部队已经完全控制了巴尔格山（位于马里卜西南大约十五公里）以及达莱山山口。这样，通往东部地区的主要十字路被也门武装部队控制住，沙特阿拉伯反动派派遣渗入者进入也门的一条道路也就被封锁了。

显示原版>>

Previous:黎巴嫩叙利亚人民举行抗议示威

Next:阿拉伯师生纷纷举行罢教罢课


约翰逊继续搞战「和」两手

出版日期:1968.05.04
         期次:3496
         版次:2
         栏目:\[第二版]
副题:鲍尔鼓吹实现「体面和平」，叫嚷美不要「示弱」
文章正文:
【美新处华盛顿一日电】约翰逊总统在五月一日向两名参加越南战争的老兵授荣誉勋章，并重申他“希望通过谈判实现和平”。
在白宫的一次庆祝仪式上，总统说：“现在我们正在用我们所能支配的一切力量谋求实现通过谈判实现和平的希望。但是，在体面的和平尚未成为现实以前，我们必须继续依靠曾使我国度过每一场危机的勇气和毅力。”
【美联社华盛顿四月三十日电】新任命为美国驻联合国大使的鲍尔今天警告人们不要作单方面的让步或表示软弱来设法通过谈判结束越南战争。
他在美国商会的年会上说，“我们现在所需要的是耐心和全面衡量的观念。”
自从约翰逊上星期选他来接替戈德堡大使的联合国职务以来，这是他第一次发表公开讲话。
他说，“如果我们不感情用事和歇斯底里，我相信，我们可以实现体面的和平，既不出卖我们的朋友，也不会削弱我们在全世界的有效领导。
鲍尔以前是批评政府的越南政策的，他说：“毫无疑问，如果认为作出单边让步可以达成某种结果，或者认为表示软弱将会使谈判较快进行或者甚至完全可以进行的话，那是错误的。因此，让我们不要因泄气或绝望而从软弱地位出发。”

显示原版>>

Previous:南越解放军在各地频繁出击

Next:马利克出面建议美越在一艘印尼船上接触 越驻老使馆发言人表示反对；美发言人立即表示接受


菲律宾人民解放军在邦板牙省伏击政府巡逻队

出版日期:1968.05.05
         期次:3497
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉四月二十九日电】一股叛乱分子二十九日在邦板牙省的仙雷示区同菲律宾保安军发生的一次追逐枪击战中，两名政府军士兵被打死。
菲律宾通讯社报道，从上午六时进行到日落的两次冲突中，另有两名士兵受伤。
这次枪战是去年十二月以来政府军和叛乱分子之间的第一次大遭遇战；去年十二月的那次战斗，就是在距今天交战的地点数百米的地方。
【法新社马尼拉四月三十日电】在四月二十九日发生了血腥的战斗以后，中吕宋的菲律宾警察部队今天处于戒备状态，以对付菲律宾民抗军可能采取的报复行动。
有消息说，这次战斗是在一个七人组成的菲律宾民抗军小组伏击一个陆军巡逻队时开始的。

显示原版>>

Previous:缅共武装袭击仰光东南一个镇

Next:南越解放军猛轰西宁并继续在西贡附近出击


呵叻府人民武装出击反动军队

出版日期:1968.05.05
         期次:3497
         版次:2
         栏目:\[第二版]
副题:泰国武装斗争已扩大到三十个府
文章正文:
【美联社曼谷一日电】泰国政府今天宣布，泰国共产党恐怖分子在泰国中部同政府军发生的一次冲突中被击毙两人、击伤若干人。
这次冲突发生在四月二十二日，但是镇压共产党司令部没有立即宣布。在这次遭遇中，一名政府军被击毙、两人被打伤。这次交火发生在呵叻府。这是迄今为止恐怖分子渗入泰国腹地最深的一次。
一年多来，政府的情报消息表明有一支共产党恐怖分子部队在这个府活动。但是他们没有同政府巡逻队发生接触。
呵叻府的省城呵叻是亚洲最大的战斗轰炸机基地之一的所在地。
军方人士说，在这个府出现一支装备优良的共产党部队可能意味着这个基地可能遭到袭击。
在这个国家的辽阔的地区里，泰国警察、边界巡逻队和陆军部队总共同共产党人发生十二次冲突。
规模最大的活动发生在东北诸省。
【本刊讯】据“泰国人民之声”电台二日广播，在泰国共产党的正确领导下，泰国人民武装斗争烈火越烧越旺。呵叻府空武里县人民也已奋起进行武装斗争，四月二十二日，这个县的人民武装痛击了前往镇压人民的反动分子，打死打伤敌人多名。
这家电台说，到目前为止，在全国七十一个府中，已有三十个府开展了武装斗争。

显示原版>>

Previous:南越解放军成功地爆炸西贡电台

Next:缅共武装袭击仰光东南一个镇


毛主席语录

出版日期:1968.05.05
         期次:3497
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：苏联是第一个社会主义国家，苏联共产党是列宁创造的党。虽然，苏联的党和国家的领导，现在被修正主义者篡夺了，但是，我劝同志们坚决相信，苏联广大的人民、广大的党员和干部，是好的，是要革命的，修正主义的统治是不会长久的。

显示原版>>

Next:苏联“斯大林小组”撰写长篇文章论证无产阶级文化大革命是社会主义革命的规律


缅共武装袭击仰光东南一个镇

出版日期:1968.05.05
         期次:3497
         版次:2
         栏目:\[第二版]
文章正文:
【路透社仰光一日电】据这里的报纸报道，大约二百名共产党和克伦叛乱分子在昨天早晨袭击了仰光东南大约一百二十英里的叫达呀。
叛乱分子还袭击了军警哨所。
消息又说，这次袭击历时九十分钟，在一次冲突中，军队死两人，伤若干人。

显示原版>>

Previous:呵叻府人民武装出击反动军队

Next:菲律宾人民解放军在邦板牙省伏击政府巡逻队


南越解放军成功地爆炸西贡电台

出版日期:1968.05.05
         期次:3497
         版次:2
         栏目:\[第二版]
副题:电台建筑物被炸得稀巴烂，广播中断；电视台及邻近的建筑物也遭到严重破坏
文章正文:
【法新社西贡三日电】越共今天爆炸了西贡电台。这座电台暂时停止广播。爆炸后不久（这次爆炸在下午一时左右震动了全城），南越国家电台在三百米外的另一座建筑物恢复广播。
这个地区的所有的建筑物一直是日夜由配备有步枪的军警守卫着。十三天来，西贡一直随时准备对付越共发动的新攻势，人们普遍认为这个攻势迫在眉睫。
西贡电台的建筑物的屋顶被炸掉了，一堵墙被炸坏。
它是南越国家电视台、美国武装部队无线电和电视中心所在的一批建筑物的一部分。
尽管这个地区戒备森严，但是越共成功地把一辆出租汽车开进这座电台隔壁的国际学生救济组织总部的院子。
这辆出租汽车的司机把汽车停在院子里，然后跳出汽车跑了。这辆汽车被炸得粉碎。
国际学生救济组织总部的房子塌了。
这个地区的其它建筑物被炸得到处是伤痕，西贡中部很大一片地方的玻璃窗都被震破了。
【美联社西贡三日电】一辆装载着炸药的出租汽车今天在西贡中心的美国武装部队和越南政府电视台附近爆炸。
这次爆炸显然是越共恐怖分子搞的，炸死三名越南人、炸伤二十五名越南人和五名美国人。
这次爆炸使得同电视台相邻的建筑物遭到严重破坏，并且使越南电视台也遭到一些破坏。
警方说，这辆出租汽车载有大约一百二十磅“梯恩梯”炸药，它炸开了一个直径十四英尺的大坑。
这次爆炸是在下午一时以后不久发生的。它把那座建筑物炸开一个十英尺的大洞，这座建筑物大半倒塌了。政府办的越南电视播相室遭受的破坏也很大。消息说，电视台的院子也遭到了破坏，但是不象那座建筑物那样厉害。
对这个电视台大院的袭击是自从共产党发动春节攻势以来在西贡发生的第一个这一类的重大事件。
【美联社西贡三日电】越共恐怖分子今天炸了西贡中心的美国武装部队和南越政府电视台和一个教会学校中心，这是他们从春节攻势以来最大胆的袭击。
恐怖分子今天下午搞的爆炸和上午在西贡周围发生的六次小冲突使人们越来越担心可能对西贡发动一次同春节进攻相似的大规模的进攻。
自从一周前已处于百分之百的戒备状态的南越军警，奉命处于更加严格的戒备状态。

显示原版>>

Previous:苏联“斯大林小组”撰写长篇文章论证无产阶级文化大革命是社会主义革命的规律

Next:呵叻府人民武装出击反动军队


南越解放军猛轰西宁并继续在西贡附近出击

出版日期:1968.05.05
         期次:3497
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡四日电】南越部队今天报告说，在西贡的三面与越共发生了一系列激战。
战斗是在昨天在距西贡八到二十八英里不等的各地发生的。
南越军事发言人说，政府军有九人被打死，三十一人受伤。
同时，发言人说，越共今天清晨猛烈炮击西宁市及其周围地区。
发言人说，越共向西宁市、市郊的简易机场和这个市周围地区的若干南越军事哨所发射了大约四百一十发火箭炮和迫击炮弹。发言人说，一名越南士兵被打死，三十九人受伤。
据南越部队报告，距西贡市最近的战斗发生在西贡以北八英里的地方。在那里，政府军的伤亡情况是：死二人，伤二十二人。
美国发言人说，昨天发现大约二百名越共朝着在古芝的美国第二十五步兵师师部前进。
【合众国际社西贡三日电】美国步兵今天在首都附近同共产党人发生了战斗。在非军事区以南不远，美国海军陆战队和步兵在与北越军队发生激烈的冲突中，美国人有三十九人被打死，二百三十八人受伤。
越共在过去的二十四小时中在西贡周围采取的行动包括炮轰一个前哨基地，向首都郊区的一个商场进行了骚扰性袭击，并企图袭击正在西贡通海的主要水道上航行的一艘货船。
【美联社西贡三日电】美国海军今天透露，越共炮手昨天和今天接连在首都东南的西贡河上的几乎同一个地方用火箭和自动武器击中两艘商船。
海军说，今天的袭击是在西贡东南十五英里对长三百三十八英尺的海军商船“芬特雷斯号”进行的。

显示原版>>

Previous:菲律宾人民解放军在邦板牙省伏击政府巡逻队

Next:侵越美军上周伤亡人数激增


叛徒铁托结束在日蒙伊苏的活动后回国

出版日期:1968.05.05
         期次:3497
         版次:4
         栏目:\[第四版]
副题:宣称日蒙伊支持召开“爱好和平国家最高级会议”
文章正文:
【合众国际社贝尔格莱德四月三十日电】铁托今天说，日本、蒙古和伊朗都支持他提出的召开一次大型的爱好和平国家最高级会议的主张。
铁托在结束对这三个亚洲国家和苏联的为期二十五天访问后回到贝尔格莱德机场时发表简短谈话说，“现在存在有利的条件，来联合一切爱好和平国家的努力，以达到缓和国际紧张局势、加强各国和各民族的独立、争取和平和经济的迅速发展的目的。”铁托说，“日本、蒙古和伊朗，各自以自己的方式表示有巨大兴趣，在那方面，它们支持不结盟国家召开一次最高级会议的活动和倡议。”
他说，所有这四个国家的领导人，都表示同意国际关系必须摆脱实力、威压和干涉的政策。
“它们全都希望强加于越南人民的这场不义之战终将停止”，并认为在迈出最初的积极的几步之后，任何推迟开始谈判的做法都是不许可的。铁托无耻吹捧日本
【美联社贝尔格莱德四月三十日电】铁托星期二结束他对日本、蒙古和伊朗的正式访问回国。
铁托赞扬日本的好客和对南斯拉夫所表现的兴趣。铁托说，“十分有意义的是，日本的宪法排除了把战争作为国际政策的一个因素。”
铁托强调指出日本在经济上取得的进展，并说，存在十分有利的条件来促进日南两国之间的经济合作和科技合作。苏修南修会谈公报
【路透社莫斯科四月三十日电】今晚在这里发表的一项公报说，铁托总统和苏联领导人一致认为，共产党和其他左派力量采取联合行动在目前的国际局势下是必要的。
但是尽管要求采取联合行动，南斯拉夫反对预定十一月二十五日在这里召开的、为世界运动策划新战略的共产党最高级会议的态度似乎没有改变。
据公报说，铁托和俄国领导人对于苏南关系的现状表示满意。
政治观察家认为，铁托到这里来访问——十六个月内第四次访问——表明，南斯拉夫希望同莫斯科保持接触，尽管它反对苏联外交政策中的某些方面。
【美联社莫斯科四月三十日电】苏联发起的、将于十一月二十五日在莫斯科召开的世界共产党会议显然是铁托四十四小时访问期间讨论的主要问题。南斯拉夫过去就反对这次会议，南斯拉夫有消息说，铁托这次又一次表示反对。

显示原版>>

Previous:约翰逊宣布同意美越代表十日在巴黎会晤

Next:塔斯社转发芬兰报纸文章：指责罗领导人在芬兰向一白军头目墓献花圈


侵越美军上周伤亡人数激增

出版日期:1968.05.05
         期次:3497
         版次:2
         栏目:\[第二版]
副题:美伪和帮凶军在“全胜行动”中伤亡惨重
文章正文:
【法新社西贡二日电】上周美军在南越的伤亡增加了百分之五十以上，主要是因为在阿绍河谷发生激战的缘故。
据今天公开的官方数字说，在四月二十一日至二十七日的一周里，美军有三百零二人被击毙，二千四百五十八人受伤，而前一周有二百八十七人被击毙。一千四百五十八人受伤。
【合众国际社西贡二日电】自从“全胜行动”于四月八日开始发动以来，到上周为止，伤亡人数为：一百五十八名美国和自由世界军队被击毙、九百七十人受伤；一百三十七名南越士兵被击毙、四百一十六名受伤。
这个行动目前还在进行中。

显示原版>>

Previous:南越解放军猛轰西宁并继续在西贡附近出击

Next:外电报道：越南外交部发表声明


苏联“斯大林小组”撰写长篇文章论证无产阶级文化大革命是社会主义革命的规律

出版日期:1968.05.05
         期次:3497
         版次:1
         栏目:\[头版]
文章正文:
文章列举事实，驳斥苏修对我文化大革命捏造的种种无耻谰言；指出在苏联必须推翻苏修的统治，必须进行一场无产阶级文化大革命
【本刊讯】苏联“斯大林小组”最近写了一篇题为《文化革命真相》的长篇文章，登载如下：
无产阶级专政的时代是进行顽强的、尖锐的阶级斗争——无产阶级和资本家两条道路的斗争的时代。复辟和反复辟的斗争，是无产阶级专政的整个历史时期内、从资本主义向共产主义过渡的时期内阶级斗争的主要内容。在一个社会主义国家里，怎么会发生资本主义复辟呢？沿着什么样的道路，就会恢复剥削制度呢？这种道路有三条：
第一、在社会主义取得胜利以前，被推翻的、但是还没有被消灭的剥削阶级仍然有可能重新取得政权。
第二、可能由于帝国主义侵略的结果而出现。
第三、通过和平演变的途径。
同前两条复辟道路作斗争，要容易得多，因为在这两种场合，我们面临的是完全确定的、可以明确看到的敌人；我们准确地知道打击的方向。而和平演变则是另外一回事。这是最危险、最阴险的道路。
因为：
一、我们对付的是伪装起来的敌人，他们隐藏在我们队伍里，用我们的口号掩饰自己，因而要发现这些敌人是极端困难的。
二、对和平演变的威胁一般总是估计不足的。
而什么是和平演变呢？
和平演变就是：由于党政领导蜕化的结果而使社会主义国家和共产党的性质和实质逐渐发生变化。和平演变的最终结果是复辟资本主义。
为什么存在和平演变的危险呢？
这是由于下述原因而形成的。如果说，无产阶级可以在历史上比较短的期间里从政治上和经济上压倒资产阶级的话，那么，在意识形态方面的斗争则将经历很长很长的时期。因为它涉及人们的活的灵魂。意识形态方面的变化只能是政治、经济方面变化的结果。下面这种情况是完全可以理解的：社会主义的新思想、新风尚、新习惯远不是在政治、经济发生变化以后马上就可以占据统治地位的；要做到这一点，需要相当长的时期。显然，甚至在剥削阶级被消灭以后，他们的影响、旧时代的残余还极其顽强地遗留在意识形态和文化领域中。此外，加上资本主义包围的腐蚀性影响。这种同我们敌对的意识形态滋生着无思想性、反共主义、资产阶级个人主义、私有制心理、发财欲、民族主义、沙文主义、世界主义、资产阶级道德，等等。这种意识形态产生影响的结果是，使我们的人蜕化变质和资产阶级化。扼要地说来，在我们的社会里以及在其他社会主义国家，沾染资产阶级意识形态者，大有人在：蜕化变质分子、野心家、“共产主义的”官僚、官僚主义者、只关心个人兴旺的人、贪财者、赤裸裸的反社会主义的敌对分子。这些家伙不可避免地钻到党内（包括领导机关内），这首先是因为党是执政的。这些人在客观上是国内资产阶级分子、剥削阶级的残余和国际帝国主义的代理人。如果不消除他们的危害性，那么，在一定的时候，就会形成他们在党内和国家内篡夺政权的可能性。
他们怎能夺取政权呢？
他们夺取政权的办法只能是取消马克思列宁主义的领导，而这种领导已削弱到能够被取消的地步。什么东西才能削弱这种领导呢？有两件东西：死亡和修正主义蜕化变质分子的颠覆活动。
让我们以赫鲁晓夫及其同伙为例，看看他们是怎样夺取政权的。
一切都是从约·维·斯大林逝世开始的。他的逝世标志着蜕化分子在党内和国内展开了十分猖狂的夺权斗争。他们后来看到有可能夺取政权时，便力图用诋毁马克思列宁主义核心的办法将其排挤出领导之外。他们提出了所谓“个人迷信”的谎言。这一谎言的目的是颠覆和后来排除我们党以莫洛托夫为首的布尔什维克核心，为用新的路线——蜕化的、修正主义的路线取代列宁一斯大林的无产阶级路线创造条件。一九五七年六月他们达到了自己的目的——把布尔什维克排除于政权之外。十分明显，我们党的领导正是由于下面这两种因素而被削弱了：首先由于自己领袖的逝世；其次，由于修正主义集团的颠覆活动，败坏了他的名声。
我们再进一步探讨。篡夺政权的斗争究竟是怎样开始的？和平演变是怎样开始的？
上面援引的例子中对这些问题作了回答。事情是从意识形态、从文化、从制造和准备社会舆论开始的。在苏联、波兰、匈牙利以及其他一些国家篡夺政权的修正主义蜕化变质分子，他们从三个方面“进行工作”：
一、所谓“同过去的错误作斗争”——摒弃“旧的”意识形态（马克思列宁主义）。
二、所谓“创造性地发展马克思列宁主义”——创造“新的”意识形态。
三、在文学、艺术和日常生活中培植资产阶级意识形态——使工人阶级和全体劳动人民脱离政治，培养贪财和追求个人利益的贪欲。
简单地说来，他们是从用等级的、资产阶级的意识形态取代无产阶级的意识形态开始的。
结论：在确立和巩固新制度以后，社会主义国家中的主要危险是和平演变；和平演变是由篡夺了党和国家领导权的蜕化变质分子和劳动人民的敌人来进行的；修正主义分子篡夺政权与和平演变是从意识形态、从文化、从制造和准备社会舆论开始的。
那么，怎样防止蜕化变质分子篡夺政权？
怎样消除蜕化变质分子篡夺政权的威胁？
怎样建立永久保持马克思列宁主义领导的保证？
自修正主义分子在第一个社会主义国家苏联和一系列其他国家篡夺政权以后，这些问题就特别尖锐地摆在国际无产阶级和共产主义运动的面前。
对这些问题不作出回答，共产主义运动就会陷入死胡同。
毛泽东同志提出的无产阶级文化大革命的理论对这些问题作出了回答。
这个理论的主要论点是：
一、以无产阶级文化大革命为名的运动是对资产阶级及其在思想战线上的代理人的坚决进攻，其使命是：除了在政治上和经济上摧毁资产阶级外，还要在思想上摧毁它。
必须指出，思想战线很经常地名为文化战线，所以名为文化革命。（为了准确起见，我们补充一句：在我们看来，在俄语中，“思想革命”一词更符合这个运动的实质。）
二、无产阶级文化大革命的战略目的是消除资本主义复辟的威胁、消除社会主义国家和平演变的可能性、保卫加强无产阶级专政。
三、怎样消除和平演变的可能性；必须解决什么样的任务才能保证我们不致蜕化变质？
无产阶级文化大革命面临的这些任务，可以归结如下：
（１）揭露、严厉批判和隔离钻进党内的蜕化分子和官迷；清除党内的侥幸入党的和消极的分子；
（２）建立没有官僚制度、最大限度地接近人民的国家机构和党的机构；
（３）肃清意识形态和文化领域中的资产阶级思潮，向资产阶级思想、风俗和习惯宣战，不让这些思想、习俗从国外传来，促使我们的无产阶级思想和文化进一步繁荣和发展，随时随地宣传和传播马克思列宁主义；
（４）最大限度地发挥广大人民群众的政治积极性，吸引群众坚决地系统地参加各项国家事务；
（５）在这一斗争的过程中培养新的一代钢铁般坚定的共产党人，教育青年继续进行革命。
四、用什么方法来完成这些任务？这个方法、无产阶级文化大革命的方法就是群众路线。也即是：
（１）党的领导制订的政治路线代表人民群众的根本利益；
（２）党的领导使群众相信这一路线是正确的，宣传和解释这一路线，使之成为群众自己的路线；
（３）党的领导通过群众自己的行动来贯彻这一路线。这一革命唤起和发动了极为广泛的人民群众，它向人民表明，政治不像修正主义者和蜕化变质分子所竭力灌输的那样仅仅是领导人的事，而且是人民的事——是直接同他们有关的头等大事。这一革命表明，能够最好、最彻底地揭露蜕化变质分子、官迷、人民的敌人的，正是群众；正是群众应该来判断，领导人里谁坏，谁好，谁是朋友，谁是敌人。简单说来，只有布尔什维克领导的群众能连根拔除和消灭资产阶级路线，只有依靠群众，只有通过群众的行动才能贯彻执行无产阶级文化大革命的宏伟任务，实现其目的——防止资本主义复辟。
五、无产阶级文化大革命是十月革命普遍道路的继续和发展，是社会主义革命和社会主义建设的规律。一切无产阶级专政的国家必不可免地要经过社会主义革命的这一阶段，这是从蜕化变质分子——修正主义者的当权下解放出来的道路。
简单说来，在阶级内容方面一致，而在民族形式方面不同的无产阶级文化大革命是马克思列宁主义的普遍规律。
我们在上面对无产阶级文化大革命在理论上作了论证之后，现在来看一看中国的事态，首先研究一下我国正在进行的反华运动。
苏联人民都想知道关于中国事态的真相。但是，这在我国并不那么简单。我们得到消息的来源要么是资产阶级的，要么是苏联官方的。能否从这些来源得到真实而客观的消息呢？
不能。为什么呢？
大家都知道，资产阶级报刊的阴险的宣传的目的是：破坏斗争中的各国人民的革命精神，在世界共产主义运动中制造分裂，在全世界千百万人的面前诋毁共产主义事业。
苏联的官方宣传帮了它的忙。苏联的官方宣传千方百计地歪曲中国的真实情况，为此使用了一切手段。在这一诽谤运动中，苏联报刊同等地使用“自己的”材料和资产阶级通讯社的材料。这个事实本身就说明了，苏联宣传机构和资产阶级宣传机构的利益是一致的。不但如此，资产阶级报刊的“报道”看来比《真理报》和其他官方机关报刊上的肆无忌惮的文章要“虚心”些和“客观”些。正是因为如此，资产阶级宣传机构说，苏联为它们的目的提供了最好的材料！而这的确是人民中国、中国共产党、无产阶级文化大革命的敌人所传播的一切反华诽谤的“最好”、最完整而系统的汇集。（下转第三版）（上接第一版）这样，就使揭露这一反华诽谤成为所有忠于列宁和斯大林的人，所有愿意同蜕化变节行为作斗争的人的迫切和必要的任务。
让我们来研究一下这个“最好的材料”吧。
首先必须指出，这一“材料”在我国是以两种形式传播的：
（一）通过官方的来源（报刊、广播、电视）；
（二）通过半官方的谣言（口头作报告和传播消息）。
这两种形式之间的区别在于：如果说官方的诽谤毕竟有些界限的话，那么，口头形式就对那些不惜宣传关于在中国的“猖獗和胡作非为’”的“最新消息”的“报告消息者”提供了进行狂热的无中生有的臆造的充分自由。简单说来，这一口头形式，除了苏联宣传机构“通常的”论据之外，还用十分明显的谎话“说服”人们。这些谎话，为了不致被立即戳穿，实在是不可能公布于众的。
苏联宣传机构进行这一诽谤运动最喜爱用的方法，是把地方上个别的错误和过火行为冒充为文化革命的实质和基本内容：他们抽出地方上产生的个别错误并加以夸大，随后就对文化革命提出某种欺骗人的指责，而这一“材料”就成为这种指责的“论据”和“证明”。除了突出个别错误之外，对文化革命的主要事态和事实则保持沉默——就这样来歪曲它的明确的方向。
为什么在文化革命过程中地方上产生了个别错误和过火行为呢？因为文化革命是大而新的事业。文化革命是广大人民群众的事，每个人都按照自己的理解程度行事。有人可能提出这样的反驳：为捍卫无产阶级意识形态而同机会主义作斗争，这不是一件新事。但是，当机会主义者当权的时候，这一斗争就有了新的形式——无产阶级文化革命经验的可贵也在于此。像中国文化革命这样大而新的事业总是有困难的，这些困难就会使地方上产生个别的错误和过火行为。一个共产党员应该怎样对待地方上的过火行为呢？斯大林下述的话就是最好的回答：
“请你们说一说，党的哪一个政治措施在实行中没有发生过某种过火行为。由此应当得出结论：必须反对过火行为。但是，难道可以根据这一点来斥责唯一正确的路线本身吗？”
（《论联共（布）党内的右倾》）
看来，问题是清楚的。
中国的布尔什维克在进行无产阶级文化大革命时遵循着斯大林的这一论点。苏联宣传机构对臆造的“毛泽东阵营内的纷争”幸灾乐祸。纷争是没有的，有的是依照坚定的无产阶级路线同错误作斗争，并加以纠正。
赫鲁晓夫—勃列日涅夫宣传的另一手法，是用民族特点，即用那些可以使没有经验的读者吃惊的心理、观念、语言、气质、历史传统等特点进行投机。民族特点是由各国人民不同的生活条件所决定的。不同的人民有不同的传统和风俗习惯，这是很清楚的。文化革命就其基本内容和目的而言，对所有国家都是一样的，不过，在不同的民族条件下，在每个国家具体的情况下，它将以独特的民族形式进行，具有这样或那样的特点，这一点也是清楚的。苏联宣传用这些特点进行投机，说什么中国人民“胡涂”，说中国人民有“缺陷”，从而复活种族主义和沙文主义精神，并且企图在群众中散播。（已经通过“半官方”来源散播）这是资产阶级宣传和已经退化到资产阶级宣传水平的苏联宣传的又一个共同点。
最后，还有一个重要的手法，是用诽谤无产阶级文化革命的领袖来损害这次革命的名誉。这种手法归结起来是：对中国领袖私人生活进行捏造和讲笑话这种卑鄙的行径，通过作报告和作时事讲解这样的途径来散布。如果苏联“领导”人（对他们来说更合适的词是“统治者”）不去诽谤真正的革命家，而是介绍自己非常丑恶的生活方式，则会更好一些。
我们只是研究了苏联宣传最惯用的手法。当然，这远非全部。但是，谈这一点就足以明白一个简单的真理：如果人们谈真话，就不需要这种手法。
现在转而谈谈赫鲁晓夫—勃列日涅夫旨在反对文化革命的宣传的内容。
在反华运动中使用六条主要“指责”，这是苏联宣传创造的，后来迅速被资产阶级报纸所抄袭。那就是：
第一条指责：苏联政客们证明，中国目前的事件不是文化革命，这是他们全部宣传的基本“思想”，是对中国的所有其余理论和指责的出发点。
他们认为，文化革命是长期的、逐步的、当然也是和平的过程。但是，中国发生的事，同这种意义上的文化革命截然不同（早已超出了文化革命的范围）。在中国进行着意识形态的革命，尽管这场革命大致上可以称为“文化”革命。自然，“文化革命”这仅仅是意识形态革命大致上合适的名称（就其内容来说更为广泛和更为深刻）；自然，苏联政客是清楚这一点的。我们的政客们正是以名称（“文化革命”）和内容（意识形态革命）的区别进行投机，故意混淆文化革命和意识形态革命，把这一切混为一谈，从而得出结论，在中国不是文化（意识形态）革命，而“鬼知道是什么名堂”——无政府状态、胡作非为、上层的内讧等等。
什么是意识形态革命呢？
什么是文化革命，它和意识形态革命有什么区别呢？
文化革命（按经典的概念）要求：
对群众说来，要普遍提高教育水平；在文化方面，要使文化人士的数量增多，质量提高。
由此看来，文化革命是教育革命；它是意识形态革命的第一阶段（扫盲、教育干部等等）。在中国，这一阶段在很大程度上已经过去了。
意识形态革命给自己提出树立新的、共产主义世界观的任务；意识形态革命依靠文化的发展、群众教育水平的提高（第一阶段——文化革命），使人们的意识发生质的转变，把他们的意识改造成为布尔什维克的意识。意识形态革命并非是不流血的革命，因为要树立真正的共产主义世界观，不消灭剥削阶级及其感染一切的私有制心理，不同一切蜕化变质分子进行激烈的斗争，是不行的。
意识形态革命是反对蜕化变质的极其重要的武器，因为它根除的不仅是旧时代的残余，而且同资产阶级意识形态、资产阶级文化对社会主义世界的渗透（蜕化变质分子对此紧紧抓住不放）进行斗争。
意识形态革命的使命是培养人们具有：
１、无产阶级的阶级性（即在评价事态方面的阶级标准、阶级的不调和性）；
２、社会主义的爱国主义；
３、国际主义；
４、集体主义；
只有这些品质才能作为人民以布尔什维克政权——无产阶级专政为中心的在道义上和政治上的团结的基础。
自然，文化在培养共产主义世界观
——阶级觉悟方面起着巨大的作用。
（正因为如此，意识形态革命在一定条件下可以称为文化革命。）
我们已经说过，意识形态革命不可能是不流血的。但是，需要把无产阶级专政的国家和蜕化变质分子篡夺政权的国家以及已经复辟或者半复辟的国家中进行意识形态革命的形式加以区别。在无产阶级专政巩固的国家，其机构清洗了蜕化变质分子的国家，意识形态革命转入和平轨道。在蜕化变质分子掌权，已经部分或全部复辟的国家里，进行意识形态革命的主要前提、基础是向蜕化变质分子武装夺取政权。
第二条指责：“中国的文化革命是无原则的个人纠纷，是某些领导集团的夺权斗争”。
所有的斗争都是夺权斗争。像所有的斗争中一样，个人因素在这里起着某种作用。但是，谁也不能否认，全党、全体中国人民参加了这场斗争，这是劳动群众的斗争。如果认为这场斗争不触及全党、工人阶级、全体中国人民的根本利益，而他们会参加这场斗争，这种看法是荒谬的。这就是说，中国的文化革命不是个人纠纷，而是原则性斗争，是为全党、全体人民的利益进行斗争。
文化革命是以毛泽东和林彪为首的中国布尔什维克，反对党内的机会主义派（刘少奇、邓小平、彭真）的原则性斗争。
这场斗争是中共同赫鲁晓夫式的修正主义分子（一九五四年至一九五六年高岗、饶漱石集团；一九五八年彭德怀集团）长期斗争的合乎逻辑的继续和结果。这场斗争之所以困难和艰巨，是因为中国的机会主义分子在党和国家里夺取了发号施令的岗位。因此，散布谣言，说什么群众在中共布尔什维克核心领导下向机会主义者夺权是毛泽东上层集团同刘少奇这样的集团之间的无原则斗争，这种谣言败坏中国人民和中国共产党的斗争的名声，从而支持中国人民和中国共产党的敌人。这的确是反华、反共宣传。中共分裂的原因是什么，反对派依靠什么力量？中共的分裂和斗争是整个共产主义运动和社会主义阵营分裂成为新机会主义和真正革命的马克思主义两部分的不可避免的后果。赫鲁晓夫机会主义的出现造成的共产主义运动的分裂不能不对每个党有所影响，不能不使每个党在外部和内部开始斗争。国际机会主义集团使党内的机会主义复活，并且成为它的温床。在国内，反对派依靠的是私有制残余还很强的那一部分势力和脱离了人民并且蜕化为资产阶级的那一部分知识分子。正因为如此，消除腐朽的意识形态对群众的影响和向群众说明事情真相（文化革命的第一阶段），是如此重要。正因为如此，发动群众起来同内部的蜕化变质现象及其代表人物进行斗争是如此重要；只有群众积极地为无产阶级意识形态而斗争，才能在群众中加强战斗的革命的意识形态。
第三条指责：“中国的工人阶级不支持文化革命”。
想出这个很容易就被驳倒的明显的谎言，是为了把工人拉到自己一边来。
官方宣传硬说：过去和现在在文化革命中起决定作用的是“很嫩的”青年人，这样就把青年人同工人阶级对立起来了（很难理解有什么根据，要知道，工人阶级是中国社会最年轻的阶级）。实际的现实的根据这里是没有的，也不可能有；唯一一个“郑重其事的”根据是诬蔑的需要。但是这里也必须指出一个“小小的”事实：以前，在文化革命初期，苏联宣传机关是说——“青年学生”，而现在是——简单地称“青年”，但是这“小小的”修正完全没有改变作为第三个责难的基础的论点。这里，实质究竟在哪里呢？让我们来看看中国文化革命的过程。
青年学生在革命的第一阶段的确起了主要的作用。第一阶段的任务本身就说明了这一点。一开始，必须在思想战线上打垮反对派，并向群众阐明党的立场。只有像青年学生，即居民中的这种活跃的受过教育的一部分人才能完成这一工作，因为他们了解党的政策，他们是在党的领导下进行活动的（为此就需要建立“红卫兵”队伍）。红卫兵学生的基本任务是，把党的主张、党的口号带到群众中去，以便唤醒和推动群众的创造力和战斗精神。以青年学生为第一阶段的基本力量的原因，不仅在于任务的特点，不仅在于由这一特点决定的规模的广泛和群众性，而且在于反对派的宣传机关和整个意识形态路线的怠工和封锁（文化革命正是从清理这些机关开始的）。
在革命的第二阶段，反对派在思想领域里被击溃了，但是他们继续在用种种手段、直至使用武力进行抵抗。这时，从政治上和组织上打垮机会主义者就成了基本任务。只有工人阶级才能完成这一任务。在第二阶段，就转而由工人阶级起决定性的作用了。
官方宣传还胡说什么“中国共产党的反工人政策”。但工人把管理企业的工作掌握在自己手里，工人是新的党政领导机关的骨干，工人是文化革命的先进队伍，这事实本身就驳倒了这种恶毒的捏造。
此外，参加文化革命，对青年本身来说也是很重要的，青年们经过了文化革命熔炉的战斗锻炼，通过实践检验了自己的知识，这种锻炼赋予青年以实际斗争的宝贵经验，从而加强了他们的共产主义精神。这是造就要接老一辈中国布尔什维克的班的新的一代战士的最好方法。这种锻炼使党有了青年人这样的可靠的和取之不竭的后备力量。
第四条指责：“文化革命不是由党，而是由中国军队来进行的。”
提出这种责难，主要是为了恐吓知识分子和把知识分子拉到自己一边来。
的确，军队在革命中起着伟大作用。但是这不等于说，可以把军队看成是独立的同党对立的。中国的军队是党的工具和党的最先进的队伍。人民解放军不仅是武装起来的一部分工农，而且他们也是最有纪律的、最有素养的、最有思想的那一部分工农。人民解放军（主要是农民）中的思想教育，不仅由于战斗训练，而且由于劳动活动而得到加强。中国人民解放军是按自给自足的原则建立起来的，即有自己的工厂和田地，战士们在这里创造了几乎自己所必需的一切东西。这一特点之所以重要，不仅是由于军队不再成为人民和国家的累赘，而且由于劳动教育把军队（这里大多数人是农民）改变成居民中的在精神上和地位上都无产阶级化的一部分。这个特点同自觉的纪律性、同政治教育、同政委、党的指挥人员相结合（在中国，军队是由党通过党的政委来领导的，政委有着充分的权力，而这一点丝毫也不削弱人民解放军的战斗力），这个特点把军队变成了居民中最布尔什维克化的部分，变成了党的先进队伍。
这里也不能忘记人民解放军的传统，忘记它的历史根源。中国共产党实际上是围绕着红军而建立起来的，因为建立红军这件事本身就是同两条路线的斗争联系起来的，这就是布尔什维克的路线（武装革命的道路）同机会主义的路线（同自由资产阶级的“和平”联盟）的斗争。由此，红军就肩负着建党以及建立苏维埃政权机关的任务。武装斗争是中国条件下的最有效的一种斗争。由此决定了军队的巨大作用，它的高度党性的传统。在中国军队中工作的始终是党的优秀干部，中国军队始终是党的最重要的中心之一。因此，中国军队在文化革命中起着重要作用，它不仅是对共产党的敌人进行镇压的工具，而且是党的先进队伍。鉴于这些事实，军队起巨大作用，这是理所当然的。（下转第四版）（上接第三版）
第五条指责：“文化革命是针对中国共产党的。”
我们已经说明了是谁和为什么进行文化革命的。但是不妨把这些再说一遍。
文化革命是由中共的马克思主义多数派为了使党健全而进行的，文化革命是针对党内的机会主义，针对反对派的，这个反对派用一切可能的手段同这一多数派及其布尔什维克路线作斗争。文化革命是产生于党本身，由党本身来进行的，首先就是由它的这一先进队伍
——中国的工人和士兵为了党的利益而进行的。正因为如此，文化革命不可能有害于党，而只能巩固党。至于最广大的人民群众同党一道参加文化革命，这丝毫不会破坏中共的威信，因为，他们是严格地在党的领导下和按照党的指示行动的。人民群众参加对资产阶级蜕化变质和对机会主义的斗争，这只能使他们布尔什维克化，使他们团结在党的马克思主义核心的周围，教育他们具有共产主义和革命实践的精神，使他们变成党的强大的后备力量。如果群众站在一边不参加中国发生的阶级斗争，这只会证明他们的不成熟，证明中共取得政权后不能博得群众的信任，即证明中共的不成熟。如果群众是抱消极态度，这只会证明党和人民之间有条鸿沟，证明党脱离群众，首先是党的领导脱离群众。幸而不是这样，不是像苏联、美国等官方评论家所想的那样。
群众在毛泽东党的领导下，为党的事业积极奋斗，这证明了中国共产党的成熟，证明了中国共产党的政策是正确的，证明了中国共产党和人民的伟大团结。中共之所以强大，就是因为它有群众的支持，文化革命令人信服地证明了这一点。
对党来说，群众的支持是精力、生命力和创造积极性的新的源泉，也是任何一个布尔什维克党的养料。
同时，现在胡说中共在被“搞垮”的人自己就是首先主张中共分裂的人，他们支持反对派，给反对派提供养料，唆使他们反对中国共产党，反对中国共产党的路线。对中共党内机会主义反对派的任何支持（其中包括用所谓“搞垮”和“消灭”党这种哀号来表示支持）实际上都是针对党的。这就是那些真正希望中共被消灭，害怕它像现在这个样子的中共的真正的敌人。除了中共的这些敌人以外，还有谁需要破坏中共的斗争威信及其领导人的威信，从而来抨击中国共产党的原则路线呢？
有人叫嚷中共党的机关被“搞垮”了。
反对派在思想上和理论上被摧毁后，并不愿意让步，那么该怎么办呢？从政治上和组织上摧毁它——真正的马克思主义者只能作出这样的结论。要打垮反对派，首先必须挖掉它在各个地方的巢穴。因为这些巢穴大部分是在党和国家机关里，因此必须清理这些机关，把反对派从这些机关里驱逐出去，中国过去这样做了，现在也在这样做。
蜕化变质的巢穴大部分正是在党和国家机关里，这不是偶然的：蜕化变质分子总是千方百计地首先钻进执政党；执政党的不坚定的领导人容易脱离人民，脱离他们的需要和利益，贪图安乐，蜕化变质。文化革命正是针对这些人，已经制订的布尔什维克式领导人的新条例提到了这一点，新条例要求领导人生活在人民之中，同人民一样生活，同人民一起工作，依靠人民，在工作中不仅动嘴，而且也动手。
蜕化变质是执政的共产党的主要敌人。文化革命的目的是镇压这种敌人，不让他再生。
每个布尔什维克的职责是，用一切可能和必要的手段同敌人作斗争。中共这一布尔什维克党能够同敌人斗争吗？能够，否则它就不成其为布尔什维克党了。需要用一切手段来进行斗争吗？需要，当敌人不愿让步，当他们动武的时候是必需这样做的。
苏联的蜕化变质分子和西方资产阶级怜悯自己的朋友，这又有什么可惊奇的呢？
要是布尔什维克怜悯自己的敌人，这才是奇怪的事。
第六条指责是：“文化革命是反对苏联、反对苏联人民和反对苏共。”
这条指责是所有其他指责的诽谤性的“顶冠”。
据我们所知，文化革命是反对蜕化变质和在蜕化变质土壤上产生的机会主义。在中国同机会主义进行斗争难道不是对苏联人民有利吗？毫无疑问，这对苏联人民是有利的。这对苏联“领导”是不利的，从苏联的报纸上就可以判断这一点，因为苏联领导唯恐中国共产党员和工人阶级把同机会主义和蜕化变质的斗争“传染给”苏联工人阶级和全体劳动人民。这之所以对苏联领导不利，是因为他们本身从赫鲁晓夫时期起，就是蜕化变质的领导，他们奉行机会主义路线，是一切类似南斯拉夫修正主义者或者中国反对派的机会主义分子的基地，是阻碍世界革命运动的障碍物，是苏联工人阶级和劳动农民身上的寄生瘤。
这就是官方宣传机构对中共及其领导人制造大量谎言和诽谤的原因。
苏联宣传机构的“特殊方式”是值得注意的。这一“特殊方式”表现在：闭口不提中共同苏共之间的基本的、原则的分歧，而过分强调中国政策中的个别因素——以此来达到苏联“政客”的基本目的：欺骗苏联和社会主义国家的劳动人民，欺骗全世界的共产党人。
苏联“政治家”清楚地知道，如果让苏联劳动人民分析分歧，那么，就不可避免地会暴露他们自己，就不可避免地会引起必须同苏联身居高位的蜕化变质分子作斗争的想法，他们也就是怕这个。他们对外国采用另一种方法，即施行粗暴的经济压力和政治讹诈，以迫使某些社会主义国家发表模棱两可的声明，而苏联报刊则随心所欲地加以摘引，而不反映关于这些国家的立场的真相。
他们就是这样在“制造”和“论证”关于文化革命“反苏”方针的谎言。
然而文化革命的参加者和领导人，究竟在什么地方、什么时候反对过苏联人民和苏联共产党呢？苏联“政治家”不能回答这个问题。因为本来就没有这种事实。
文化革命的领导人和参加者只是反对苏联的蜕化变质分子——苏联的上层领导人就是这些分子——而不是反对人民，也不是反对苏联共产党。
毫无疑问，文化革命所号召的同蜕化变质分子作斗争，这符合苏联人民的利益。
因此，正是那些被我们所揭露的欺骗人的“指责”的制造者才是在反对苏联人民，反对党，反对革命。只有这些人，这些人本身，才可称为反苏宣传的创造者，如果所指的苏维埃和苏维埃政权是无产阶级的，而不是一帮叛徒的。
结论：
一、中国的文化革命是反对机会主义和蜕化变质的一场必要的运动。
二、文化革命是在中国布尔什维克的领导下由群众自己进行的，即是以最民主的，因而也是以真正的列宁主义的方式进行的。
这一方法是同没有群众参加（为了欺骗群众）的幕后的上层政治的方法是根本对立的，而后一种办法却是一切叛徒，其中包括苏联“政治家”在内，所采用的。
三、中国的文化革命树立了同蜕化变质，同通过消灭无产阶级专政和建立一小撮的统治而实现资本主义复辟的现象进行斗争的光辉典范。
四、对文化革命的一切指责都是骗人的，它们的目的是为了欺骗苏联和全世界的工人阶级。
五、恶毒的反华运动说明了苏联的蜕化变质分子害怕丧失自己的特权和政权，说明他们害怕本国人民，这一运动把他们同世界资本主义的最反动的集团联合在一起，表明他们之间的利益是一致的。
六、苏联的反华运动暴露了发起者自己，它证明，迫切需要推翻苏联蜕化变质分子（新资产阶级分子）的政权，即证明，必须在苏联进行一场无产阶级文化革命。
斯大林小组

显示原版>>

Previous:毛主席语录

Next:南越解放军成功地爆炸西贡电台


塔斯社转发芬兰报纸文章：指责罗领导人在芬兰向一白军头目墓献花圈

出版日期:1968.05.05
         期次:3497
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科四月三十日电】赫尔辛基《每日新闻》最近刊登了一篇题为《罗马尼亚的花》的文章。文章说：“罗马尼亚的一些高级国务活动家不久前对芬兰进行正式访问时发生了独一无二的事件。这样的事件在其他类似的访问时没有发生过。在事先拟定的计划中没有这一项。在访问时，芬兰方面委婉地只字不提这件事，虽然一些斯堪的纳维亚政治观察家对罗马尼亚人的姿态表示惊讶。这指的是罗马尼亚代表团拜谒一九一八年内战时的白军最高司令官、芬兰反苏战争的军政领导人曼纳林元帅墓。
“据悉，这是一个社会主义国家代表团第一次向一个白军将领表示敬悼。”
报纸接着写道，“在国际政治中以及在意识形态斗争中，人们力图利用种种可能的手段，但是，如果罗马尼亚人那怕更深刻地考虑以下这一事实：曼纳林在第二次世界大战时同罗马尼亚独裁者安东内斯库——他同德国结盟并于一九四○年十一月为德军开放国界——一样是希特勒的盟友，那么，大概就不会给曼纳林的墓献花圈了。这一举动也间接地意味着向安东内斯库致敬。”
【路透社莫斯科四月三十日电】塔斯社和莫斯科电台今天对罗马尼亚领导人进行了措词激烈的攻击，谴责他们向纳粹的一个盟友表示敬意。
这一攻击首先是由芬兰左翼社会主义的报纸《每日新闻》发起的，苏联的这两家官方新闻机构详细地引用了它发表的这一攻击。
这家报纸说，罗马尼亚总理毛雷尔和外长曼内斯库拜谒了战时芬兰领导人卡尔·曼纳林元帅墓是“无前例的事件”。
曼纳林元帅在第二次世界大战期间是希特勒的盟友，在一九三九年冬
——四○年率领芬兰军队反对过俄国人。
塔斯社在报道这篇文章时没有提布加勒斯特的这两位领导人的名字，只说他们是“罗马尼亚的高级国务活动家”。
毛雷尔和曼内斯库从三月三十一日——四月六日访问了芬兰。
此间观察家说，苏联发表这一攻击——这甚至在莫斯科和布加勒斯特最近动荡不定的关系方面都几乎是无前例的——必定是高级人士授意的。
人们认为，现在发表这篇文章是一个可能加剧两国之间已经产生了麻烦的关系的政治决定。

显示原版>>

Previous:叛徒铁托结束在日蒙伊苏的活动后回国


外电报道：越南外交部发表声明

出版日期:1968.05.05
         期次:3497
         版次:2
         栏目:\[第二版]
副题:建议越美五月十日在巴黎开始部长级会谈
文章正文:
【法新社河内三日电】北越今天正式建议以巴黎作为华盛顿和河内初步会谈的地点。
权威人士说，已经任命春水“立即同美国代表举行正式会谈”。
这个人士说，春水的任务是“同美方确定无条件停止对越南民主共和国的轰炸和其它战争行动，然后讨论双方关心的其它问题”。
【路透社新加坡三日电】河内电台今晚说，巴黎同金边和华沙一样是举行越南和谈的合适的地点。
用正常的频率广播的越语新闻说，北越希望在五月十日或其后不久开始同美国人会谈。
这则广播说河内任命春水部长为参加会谈的代表。
这则广播的非正式译文说，讨论的问题应当是：
——无条件停止美国对北越的轰炸。
——双方关心的其它有关问题。
这则广播称赞“法国政府建议以巴黎作为”探索性和谈的“地点”。
广播说，这个公告是河内外交部的正式声明。
【路透社新加坡三日电】河内今天的声明还表明，北越人准备扩大会谈的范围。
北越人在四月三日同意会谈的原来的声明中说他们将只讨论无条件停止美国对北越的轰炸和其他一切战争行为。
据这里的非正式译文，今天的广播还表示愿意讨论“双方感兴趣的其他有关的问题”。

显示原版>>

Previous:侵越美军上周伤亡人数激增

Next:约翰逊宣布同意美越代表十日在巴黎会晤


约翰逊宣布同意美越代表十日在巴黎会晤

出版日期:1968.05.05
         期次:3497
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿三日电】约翰逊总统星期五（三日）在一次记者招待会上说，美国已同意五月十日在巴黎同北越代表会晤，举行预备性和平会谈。
总统是在河内电台广播它接受巴黎这个地点两小时以后宣布美国的这一行动的。
约翰逊说他是在上午一时得知河内同意在巴黎会晤的。
他还说，法国是一个所有的国家都可望得到公平对待的国家。
约翰逊说，在同国务院、国防部和其他美国官员商谈以后，他接受五月十日在巴黎（会晤）。
但是，约翰逊警告说，巴黎会谈将仅仅是朝着结束战争发展的“第一步”。
约翰逊在宣布他的决定以后说：“让我发出一点预先警告性的调子。这只是刚刚开头的第一步，前面还有许多许多风险和困难。”
他说，“我们将继续同我们的盟国密切磋商”，并且说他希望关于初步接触的这一协议将导致进一步的进展。
【路透社华盛顿三日电】总统开始时说，他大约在今天上午一时得知河内愿意在五月十日或在十日再过几天以后在巴黎会晤。
他说他在同主要顾问们商量以后发了一份电报给河内，接受这个建议。
总统说，美国将在所有各个阶段继续同它的盟国磋商。
他说：“这只是刚刚开头的第一步，前面还有许多许多风险和困难。
“我想每一方将在这些接触中提出它的观点。
“我的观点曾在三月三十一日我向美国人民发表的电视谈话中提出了。”
总统透露，他在上午一时接到这个消息以后，同国务卿腊斯克、国防部长克利福德、他派去参加越南问题会谈的使节哈里曼、即将退职的美国驻联合国大使戈德堡、已被提名为新的驻联合国使节的鲍尔和将同哈里曼一起去参加预备性和谈的万斯，进行了商谈。
总统说美国正在加强它加速向南越人运送装备的努力。他们已大大地增加了他们的部队的征召人数。
约翰逊说他预期南越总统阮文绍在今后几周内将来美国访问。
他说他还期待着泰国总理他侬·吉滴卡宗和澳大利亚总理戈顿很快将来访问。

显示原版>>

Previous:外电报道：越南外交部发表声明

Next:叛徒铁托结束在日蒙伊苏的活动后回国


阿尤布主持省督会议

出版日期:1968.05.07
         期次:3498
         版次:3
         栏目:\[第三版]
副题:巴报说，可能讨论设立副总统问题
文章正文:
【本刊讯】拉瓦尔品第四日消息：阿尤布总统三日在拉瓦尔品第主持了省督会议。这是他病愈以来亲自主持的第一个重要的会议。会议历四小时。除了西巴省督穆萨和东巴省督穆奈姆汗之外，出席会议的还有中央各部长和其他高级政府官员。
据卡拉奇《领袖报》报道，省督会议可望讨论关于设立副总统职位以减轻总统的日常工作负担的建议。如果省督会议通过这项建议，将向预定下周开会的国民议会提出设立副总统职位的法案以修改宪法。
阿尤布总统预定主持今天在这里举行的国际经济委员会会议。

显示原版>>

Previous:土耳其总统到阿富汗

Next:达卡学生在美新处图书馆前示威


巴报对苏修不断给印度军援强烈不满

出版日期:1968.05.07
         期次:3498
         版次:3
         栏目:\[第三版]
副题:说苏修“把冷战带到了次大陆”
文章正文:
【本刊讯】《巴基斯坦时报》一日刊登一篇文章，摘要如下：
俄国对印度所谓中华人民共和国威胁印度的说法表示同情。这看来是目前莫斯科对印度提供大规模军事援助的主要理由。
过去，俄国认为，如果他们没有向印度供应武器，别人是会供应武器的。因为他们装备了印度军队，他们就能制止他们对武器的使用。后来，俄国人这样说：印度已经保证它不使用这些武器反对巴基斯坦。
这些说法是在阿尤布总统去年秋天访问莫斯科期间，俄国人的惯用手段。但是，这一切对巴基斯坦人都不起作用，因为他们过去经历过美国人所提出的类似的保证。
虽然人们知道，俄国供应武器很大部分是由于莫斯科同北京的冲突，但是柯西金最近访问巴基斯坦时对此事提出了第一个具体的证据。柯西金在四月十七日宴会上讲话中宣称“在亚洲有其他势力想在这里建立自己的霸权”。因为莫斯科向德里提供了大量武器援助，柯西金就不可能是指印度而言了。
柯西金的讲话之所以重要，是因为他公开这样说还是第一次，而且是在同中国有友好关系的一个国家领土上。
就象阿尤布总统曾在许多场合公开说过的那样，巴基斯坦不认为中国对印度是一个威胁。德里的统治者为了从美国或其他西方国家取得援助，多年来即利用这个所谓来自中国的威胁。看来俄国人现在由于受到同中国的冲突的缠绕，他们对于受印度的利用也不介意了。
过去三年左右，巴基斯坦一直是很谨慎地避开莫斯科和北京之间的意识形态冲突。为了把反华变成同印度的共同事业，俄国已经把自己的冷战带进次大陆来了。在这个过程中，印度一直取得各种军事，严重的威胁巴基斯坦。

显示原版>>

Previous:英《每日电讯报》透露：英将伙同苏修安排越南问题国际会议

Next:印报对苏修海军渗入印度洋表示不安


不丹国王接管对军队控制权

出版日期:1968.05.07
         期次:3498
         版次:3
         栏目:\[第三版]
文章正文:
【美联社加尔各答一日电】印度联合新闻社今天由廷布报道，不丹国王旺楚克己直接控制不丹皇家军队的军权。迄今为止，是由不丹帕罗地区的行政长官——国王的隔山兄弟——掌管军队事务。

显示原版>>

Previous:英·甘地到不丹活动

Next:拉扎克到印商讨与印勾结问题


达卡学生在美新处图书馆前示威

出版日期:1968.05.07
         期次:3498
         版次:3
         栏目:\[第三版]
眉题:要求美军撤出南越 美国佬滚出巴基斯坦
文章正文:
【路透社达卡四月三十日电】今天大约五千名左翼学生在美新处图书馆外面示威，要求美国人撤出越南。警察守卫着美新处图书馆。示威者高呼“美国专家滚回去，巴基斯坦不需要你们。”

显示原版>>

Previous:阿尤布主持省督会议

Next:路透社报道： 柬埔寨内阁改组


杜布切克率代表团到苏同苏头目密谈

出版日期:1968.05.07
         期次:3498
         版次:4
         栏目:\[第四版]
副题:外电说，苏修对捷发展趋势越来越不安；双方讨论了捷“自由化”和经济问题
文章正文:
【路透社布拉格三日电】杜布切克应苏联政府和共产党的邀请将率领代表团前往苏联进行访问。
【美联社莫斯科四日电】消息灵通人士说，以共产党首脑杜布切克为首的捷克斯洛伐克新的自由化政权的领导人今天早上到达这里，同苏联高级领导人进行没有预料到的会谈。
包括勃列日涅夫、柯西金和波德戈尔内在内的苏联高级领导人前往迎接杜布切克、总理切尔尼克、国民议会主席斯姆尔科夫斯基和其他领导人。
【路透社布拉格三日电】（记者：布伊斯特）党领袖杜布切克今晚率领一个善辩的代表团到莫斯科去，显然是为了向克里姆林宫解释捷克斯洛伐克新浪潮牌的社会主义。虽然杜布切克本人被认为是捷克斯洛伐克新浪潮中的改革派领导人之一，但是与他同行的人——尤其是国民议会主席斯姆尔科夫斯基和总理切尔尼克——是由于善辩和完全献身于此间恢复民主的运动而著名的人。
据信，两周前举行的苏共中央全会非公开地表示感到十分不安：捷克斯洛伐克的榜样可能影响到邻近的一些国家而破坏现在的极权主义计划。
捷克斯洛伐克目前自由发表意见的浪潮——几天前它把前苏联主席米高扬当作攻击的目标——毫无疑问地在所有较为正统的党当中引起越来越大的不安。
【法新社莫斯科四日电】据可靠人士说，苏联领导人之间专门讨论捷克斯洛伐克民主化过程和经济问题的高级会谈今晚在这里结束。
参加会谈的苏联领导人有勃列日涅夫、波德戈尔内和柯西金。
消息灵通人士说，除了讨论捷克政府和共产党结构最近的自由化发展外，双方还讨论了捷克斯洛伐克当前的经济和财政问题。
【法新社莫斯科四日电】会谈了两个主要的问题：就捷克斯洛伐克最近的事态一般地交换了意见；研究了捷克领导人面临的紧迫的经济和财政问题。观察家们说，第二个问题等于是苏捷为德累斯顿最高级会议所预示的重要的经济会议作双边准备。
西方外交人士看来，有人认为，这次访问是特别紧急的。已经离职的捷克斯洛伐克驻莫斯科大使奥·帕夫洛夫斯基在同苏联领导人进行了一系列的高级会晤后昨天回到了布拉格。西方外交家们认为，他可能带回了促使捷克人昨晚突然前往莫斯科的消息。
【路透社莫斯科四日电】捷共领导人杜布切克出人意外地、在半夜之后从布拉格来到这里后今天已经开始在克里姆林宫进行十分秘密的会谈。
关于这次访问的消息使这里的捷克斯洛伐克机构的成员感到惊讶。
虽然没有提供这次访问的原因，但是，这里的观察家们认为，这次访问一定会涉及到一些十分紧迫的问题。
观察家们认为，苏捷会谈（经济贷款）方面的困难可能是今天这次访问的主要原因，可能是由于俄国人想在答应提供贷款之前得到这个新政权在政策上的保证。有强烈的迹象表明，克里姆林宫对于布拉格的新牌社会主义掌权以来在那里出现的发展趋势越来越感到不安。
【路透社莫斯科四日电】一则消息说，捷克斯洛伐克代办约·卡弗卡自从会谈在今天上午十一点开始以来一直未能同代表团接触。
据西方消息说，苏联已经答应向捷克斯洛伐克提供一亿到四亿美元之间的硬通货贷款，这个消息在这里没有得到证实。
观察家们认为，俄国人可能对于援助捷克斯洛伐克感兴趣，以便阻挠它的东欧邻国转向西欧——特别是西德——去寻求援助以便使捷克斯洛伐克的克朗成为一种可兑换的货币。
【德新社巴黎三日电】《国际先驱论坛报》今天说，捷克斯洛伐克可能利用苏联的部分贷款到西方国家去购买。
西尔汉教授说，现在正在进行谈判的苏联价值三亿美元的硬通货贷款“不能满足我们的全部需要”。
【美联社莫斯科四日电】捷克领导人的莫斯科之行事先没有公开宣布。塔斯社在杜布切克到达后大约八小时发表的一则官方消息说，捷克人是被邀请到这里来进行“短暂的、同志式访问的”。

显示原版>>

Previous:赛拉西去印度泰国等地活动

Next:捷修中央书记齐萨日声称捷正制订“保证艺术家有绝对自由”的政策


法报传苏修曾研究「武装干涉捷的可能性」

出版日期:1968.05.07
         期次:3498
         版次:4
         栏目:\[第四版]
副题:英报说捷拒绝苏关于在捷举行军事演习的建议
文章正文:
【路透社巴黎四日电】《世界报》今天说，苏联军队准备干涉捷克斯洛伐克，如果忠心的共产党人呼吁苏联协助保卫社会主义。
该报说，据传到巴黎的消息说，苏联武装部队的总政治部主任叶皮谢夫将军在苏联共产党四月二十三日的一次会议上说，他不排除这样一种可能性：捷克斯洛伐克的“一批忠心的共产党人”可能呼吁苏联和其他社会主义国家协助保卫他们国家的社会主义。
《世界报》说，据说叶皮谢夫将军说，如果发生了这样的事，“苏联军队准备尽自己的义务”。
《世界报》还说，据同一消息说，保加利亚的情况也是如此。
该报说，“……据说在（保加利亚）党的会议上宣读的一份传阅文件把捷克斯洛伐克的情况说得十分悲观，并且预期有可能社会主义国家将集体进行军事干涉结束某种危险的演变。”
【合众国际社巴黎四日电】通常消息灵通的法国报纸《世界报》今晚说，它收到消息说，克里姆林宫最近的一次会议研究了武装干涉捷克斯洛伐克的可能性，捷克被称做整个共产党集团的叛徒。
《世界报》在评论今天一早捷共总书记杜布切克和其他捷克高级领导人突然访问莫斯科一事时说，“巴黎收到的消息使人得到的印象是，（苏捷）会谈可能是在紧张的气氛下进行的。”
该报说，据不宣布来源的消息说，苏共领导人勃列日涅夫在四月二十三日一次克里姆林宫会议上说，杜布切克是“反动派和反共分子的俘虏”。
他说，最近布拉格的演变不但破坏了社会主义在捷克斯洛伐克的胜利，而且还破坏了社会主义在其他人民民主国家的胜利。
【本刊讯】英国《每日电讯报》三日刊登舒尔茨二日从布拉格发回的一篇报道，摘要如下：
今天在布拉格获悉，华沙条约部队俄国总司令雅库鲍夫斯基元帅未能使安排在捷克斯洛伐克领土上举行东方集团联合演习的计划获得成功。这位元帅上周曾到布拉格来。捷克斯洛伐克政府拒绝了他的举行演习的建议，理由是：在现在“革命动荡”时期，如果外国军队驻在这个国家，那就可能造成危险的局势。
今天还获悉，捷克人最近派遣了一位特使到莫斯科去，对苏联大使契尔沃年科的活动表示不满。
据报道，布拉格曾威胁说，除非他停止同前总统诺沃提尼的经常磋商，否则就要宣布他为不受欢迎的人。据说从那时以后，这种接触已结束。
据昨晚宣布，莫斯科已同意考茨基被任命为捷克斯洛伐克驻俄国大使。考茨基是主张“强硬路线”的保守分子，他出生于符拉迪沃斯托克，被认为多多少少像个俄国人。
布拉格新的党领导正设法削弱中央委员会内强烈的保守因素。据说有百分之四十五以上的中央委员反对改革运动。现在正在努力促使其中的一些人在本月底举行中央全会之前“自愿辞职”。

显示原版>>

Previous:捷修中央书记齐萨日声称捷正制订“保证艺术家有绝对自由”的政策

Next:捷司法部长说：捷将提出一项“恢复名誉”的法律


泛亚社报道日外务省人士认为苏修阴谋在我周围搞「亲苏国家网」

出版日期:1968.05.07
         期次:3498
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《华侨日报》三日刊登“泛亚社”二日发自东京的一则电讯说，苏修正积极与日本勾结，对我进行“围堵”。电讯全文如下：
日本外务省官员谓，苏联为加紧围堵中共起见，目前有意与日本发生更密切之接触。日外务省当局深欲在苏联外长葛罗米柯今秋访问日本时，探明苏联对日本将采取何种态度，彼等相信苏联最近之积极与亚洲及中东国家修好，旨在组成一个亲苏国家网，以围堵中共。预料越南战争及中国大陆上之文化大革命结束之后，中共在亚洲之势力上升时，苏联之围堵中共政策之推行，亦将更形积极。外务省认为苏联为争取日本支持计，而不惜在日苏间种种悬而未决之问题方面妥协，彼等逆料苏联将力谋扩大日苏贸易，接受在建设西伯利亚方面之经济合作，苏联并将暗自加紧支持日本“左派”力量，反对日美安全条约延长，日首相佐藤荣作去秋访美时，苏联对日态度即十分强硬，但日当局认为此不足为虑。

显示原版>>

Previous:挪威人民举行“五一”反美示威游行

Next:英外交部次官罗杰斯叫嚷我判处英间谍瓦特“违反国际惯例”


共同社说：美对会谈的态度「相当强硬」

出版日期:1968.05.07
         期次:3498
         版次:2
         栏目:\[第二版]
副题:日报说美企图在谈判桌上取得在战场上得不到的东西
文章正文:
【共同社东京五日电】美国对巴黎和平会谈的态度是相当强硬的，在会谈的开始阶段，完全不会为考虑承认南越民族解放阵线的存在而作出让步，就是过去一直作为举行正式会谈的对等条件——停止轰炸北方，也不是那么轻易接受的。
美国这种强硬的态度，甚至在代表团的组成上也表现了出来。第二号代表，实质上将是起首席代表作用的前国防部副部长万斯，是约翰逊总统的第一号心腹，被认为是国防部利益的代表。再加上总统恻近特别顾问罗斯托，鹰派的彩色是十分明显的。
但是，可以认为，约翰逊政权面对着巴黎谈判目前还没有什么“成竹”。之所以这样说，是因为还要看北越的态度，根本的还在于根据南越的军事、政治形势的变化如何而采取不同的态度。
【本刊讯】日本《读卖新闻》四日发表评论说，
“现在，有迹象表明，美国方面对形势的估计与约翰逊发表声明当时，多少有些变化。换一句话说，现在，美国对谈判的要价，逐渐地提高了。”
这家报纸说，“本来这次谈判，是美国应当做出让步的，但是美国却要把它变成‘对等的交易’，或者说，‘美国企图以大国的威信作为后盾，通过在谈判桌上取得在战场上得不到的东西’。”

显示原版>>

Previous:美派两个空军预备役大队去南越

Next:美官员叫嚷美将首先要越在军事上“克制”


捷司法部长说：捷将提出一项“恢复名誉”的法律

出版日期:1968.05.07
         期次:3498
         版次:4
         栏目:\[第四版]
副题:斯沃博达宣布任命四个部长 捷内务部将广泛改组
文章正文:
【法新社布拉格四月三十日电】司法部长博·库切拉今晚说，将把一项关于恢复名誉的法律在七月一日之前提交这里的国民议会。
在他提出这一保证
——捷通社报道了这一消息——之前，国民议会主席斯姆尔科夫斯基今天早些时候威胁说，如果不尽快提交这样一项法律，就可能导致司法部得到不信任票。
与此同时，内务部长约·帕维尔今天对捷通社记者说，他准备在这个部进行广泛的改组。
进一步的发展将使警察机构需要进行改组，已经准备了“关于内务部高级人员的措施”。
斯沃博达总统今晚宣布任命四位部长，负责新的部门的工作。他们是：
——技术部：米罗斯拉夫·赫鲁索维茨。
——国家价格局局长：瓦茨拉夫·胡拉。
——劳动和社会事务部：米哈尔·斯坦策尔。
——国家经济计划部：弗朗齐歇克·弗拉萨克。
【合众国际社布拉格四月三十日电】杜布切克的新的“自由化”政权已经保证要为那些在五十年代斯大林主义执政期间被处决或被监禁的政府官员和党的积极分子正式恢复名誉。斯姆尔科夫斯基也责备党中央委员会，他说，党中央委员会必须“很快”表明，谁是清洗期间公开审判的“幕后操纵者和负责人”。
【德新社布拉格四月三十日电】捷克斯洛伐克内务部长约·帕维尔今天宣布，他的部的三、四名副部长和其他的高级官员将被接替，因为他们同“五十年代警察的罪恶行为”有关。他说，将十分细致地调查每个人的案件。
他对于最近一个时期内务部有几名官员自杀表示遗憾。

显示原版>>

Previous:法报传苏修曾研究「武装干涉捷的可能性」

Next:齐奥塞斯库将去南访问


捷修中央书记齐萨日声称捷正制订“保证艺术家有绝对自由”的政策

出版日期:1968.05.07
         期次:3498
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格三日电】捷共领导人正在制订一项保证艺术家有绝对自由的政策和一项禁止事先进行审查的新闻法律。
党中央书记齐萨日说，两项草案现在正在研究之中，它们规定主编有职权决定是否刊登。
齐萨日在一次记者招待会上说，他和党都仍在确定最后的立场，但是某些总原则已经运用了。
不过，两小时后，三千名学生和学徒在此间旧城广场游行，表示支持以更快速度实行自由化。
他们在和平的游行中喊出党领导中保守分子的名字，要求撤换他们，还要求成立反对党，高呼反对共产主义的阴暗面和工作效率低。
这些青年通过了一项将交给波兰学生组织的决议，它谴责警察对华沙学生采取的措施，批评波兰领导人哥穆尔卡对反犹太主义和犹太复国主义所持的看法。
齐萨日今天的讲话表明，现在掌权的改革派打算取消对文化和艺术的许多控制。

显示原版>>

Previous:杜布切克率代表团到苏同苏头目密谈

Next:法报传苏修曾研究「武装干涉捷的可能性」


拉扎克到印商讨与印勾结问题

出版日期:1968.05.07
         期次:3498
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里二日电】拉扎克在同印度领导人举行了一天的会谈后在星期四（二日）乘飞机离开这里，取道莫斯科去伦敦。
拉扎克对美联社记者说，他同印度领导人举行了「非常有用的会谈」，他「对结果感到非常高兴」。他说，已经决定两国的部长和官员们将定期在新德里和吉隆坡会晤，「以研究对两国和国际有重要意义的事情」，并提出「将来的行动方针」的建议。他不愿具体谈他会谈的议题，只是说这些会谈涉及「各个方面，既包括经济，也包括防务。」他说，在英国撤退以后，「这个地区的国家应该个别地和同思想类似的国家联合地照顾它们自己」．，他接着又说，在这方面，他感到这次在新德里的会谈是「有用的，有收获的」。

显示原版>>

Previous:不丹国王接管对军队控制权

Next:土耳其总统到阿富汗


路透社报道： 柬埔寨内阁改组

出版日期:1968.05.07
         期次:3498
         版次:3
         栏目:\[第三版]
文章正文:
宋双兼任计划大臣，阴诺任国防大臣柬新社宣布杨森安接替朗诺任王国军队总监
【路透社金边一日电】根据这里今天宣布的内阁改组，柬埔寨第一副首相宋双兼任计划大臣之职。前任计划大臣笃金担任贸易和财政部的工作，工商大臣吉春只保留工业部的职务。
根据这次改组，前首相朗诺成为国防大臣兼第三副首相。这些更动是国民议会昨天一致通过的。
【本刊讯】金边二日消息：据柬新社今天报道，根据一九六八年四月三十日的命令（王国的命令），杨森安少将自一九六八年五月一日起被任命为高棉王国军队总监，以代替朗诺中将。
高棉王国军队总监杨森安直接受国家元首和高棉王国军队最高司令的领导，他的职权由最高司令确定。根据现行的规定，杨森安少将享有部长级权限和待遇。

显示原版>>

Previous:达卡学生在美新处图书馆前示威

Next:英·甘地为巴新任外长饯行进行拉拢


毛主席关于游击战争的著作译成阿拉伯文出版

出版日期:1968.05.07
         期次:3498
         版次:1
         栏目:\[头版]
副题:译者瓦什在前言中说，这本书是行动的指南，是献给巴勒斯坦的阿拉伯战士的
文章正文:
【本刊讯】贝鲁特先锋出版社出版了一本书，书名是《游击战争的基本策略问题》，内容是毛主席的有关著作。这本书是科威特作家纳吉·瓦什译成阿拉伯文的。译者把本书的阿文版献给“被占领的土地——巴勒斯坦的阿拉伯战士”。
瓦什在这本书的前言中写道：“在游击战争问题上，毛泽东这个名字是很出名的。实际上，他是这一方面的当代最伟大的理论家，也是历史上最伟大的理论家之一。此外，他是亲身经历过游击战争的人，是历史上经验最丰富的一个人。
“虽然毛泽东思想是发源于他的中国经验，但是，毛泽东思想不是一种有限的或者狭隘的思想。像任何其他深刻锐利而又丰富的思想一样，毛泽东思想是把特殊和一般、局部和普遍结合起来的一种丰富的思想。由于这个缘故，因此，在这一特殊时刻，即要求我们同犹太复国主义、帝国主义和他们的代理人进行持久斗争（在这个斗争中我们必须运用一切武器并利用在战争方面、特别是游击战争方面人类思想中的一切创造性的著作）的时刻，翻译他的著作已成为一项重要的和必要的任务。
“从未译成过阿拉伯文的这本书是一个行动指南。它以前所未有的方式谈到了重要的战术问题。因此它是重要的。它不是给思想家和指挥官写的关于战略的书。……它是思想家、指挥官以及士兵、突击队和一般读者必读的一本有实用价值的书，因为它的内容易于理解，尽管它的内容是精辟和深刻的；也因为它不仅同指挥官的任务有关，而且也同游击战争中的每一个积极参加者或支持者有关。
“这本书是毛泽东在革命期间在军事学院的演讲集，这就使这本书具有实用的特点，也使这本书在目前有极大裨益。
“最后，我把这本书献给读者是把它作为要加以融会贯通的一课，而不是作为一本供背诵的教科书，因为，学习游击战争不是在书本中而是在战场上。”

显示原版>>

Next:外电报道：南越解放军在各地袭击美伪军


美官员叫嚷美将首先要越在军事上“克制”

出版日期:1968.05.07
         期次:3498
         版次:2
         栏目:\[第二版]
眉题:美白宫和国务院正策划对美越会谈的战略
文章正文:
【美联社华盛顿四日电】（记者：海托华）官员们预料，美国在巴黎同北越进行和谈时采取的第一个行动将是极力要求共产党减少其在东南亚的活动。
他们说，这将为美国完全停止对北方的轰炸扫清道路。
然而，除非北越在同意会谈的同时在军事上采取相称的克制作法——如降低进行渗透的水平——否则，官员们认为这必将是巴黎会谈中的一个重要问题。
【路透社华盛顿四日电】美国官员们今天说，当关于越南和平的预备性会谈星期五（十日）在巴黎开始时，美国将谋求一些证据证明北越在军事上采取克制态度以为完全停炸铺平道路。
美国对会议的战略本周末在白宫和国务院两处同时进行研究。
目前正在作出安排，使哈里曼和美国代表团其余成员在七日动身前往法国首都，以便在十日迅速开始会谈。
从最近美国官员的私下评论中看出，有证据证明，政府内部在美国究竟应当如何进行谈判问题上内部有争论。
总统的一些顾问显然认为，美国必须十足地坚持要有证据证明北越采取了明显的军事克制态度，然后实现全面停炸。
但是另外一些顾问认为，美方可以“设想”河内不会利用美国停止轰炸一事，这样可以比较灵活些。
【路透社华盛顿四日电】准备在十日在巴黎同北越举行全面和谈的美国代表们预料，将会有几星期而且可能有几个月的艰苦谈判。
河内已经表明，它将竭力要求首先完全停止美国的轰炸。美国人士说，这样可能马上冲突起来。
但是他们认为，白宫谈判代表哈里曼在他深信河内在设法结束这场激烈的战争方面具有诚意，而且在共产党人作出某种暗示表示愿意像美国一样地采取军事克制态度以前，他将坚决地反对承担任何义务。

显示原版>>

Previous:共同社说：美对会谈的态度「相当强硬」

Next:英《每日电讯报》透露：英将伙同苏修安排越南问题国际会议


美派两个空军预备役大队去南越

出版日期:1968.05.07
         期次:3498
         版次:2
         栏目:\[第二版]
眉题:一面搞“和谈”骗局 一面加紧扩大战争
文章正文:
【路透社内布拉斯加州奥马哈二日电】《奥马哈世界先驱报》今天透露，国防部已把国民警卫队两个空军战斗机大队派到南越，这是派到那里执行战斗任务的第一批空军预备役人员。
这家报纸说，这两个部队是分别以科罗拉多州的丹佛和衣阿华州的苏城为基地的第一百二十和第一百八十五战术战斗机大队，这两个大队驾驶Ｆ—１００超级佩刀式战斗轰炸机。

显示原版>>

Previous:英报报道：美制订出侵越「三点方案」

Next:共同社说：美对会谈的态度「相当强硬」


南越解放军在东河附近重创美伪军

出版日期:1968.05.07
         期次:3498
         版次:2
         栏目:\[第二版]
副题:侵越美军官承认美海军陆战队员损失严重
文章正文:
【美联社上涂村四日电】地面部队从上星期二起进行了激烈的战斗。海军陆战队发起三次攻击，攻入了附近的德涂村，每次都被阻击回来，这时形成了拉锯战。
军官们拒绝说进攻的海军陆战队第四团在四天的战斗中有多少人被打死和打伤，但是一名军官称损失是“中等程度的”，这表明损失相当严重。
一位年青的海军陆战队中尉说，他们在德涂北半部地区发现“约二十具”美国海军陆战队员尸体。
【合众国际社西贡四日电】军方发言人今天说，寡不敌众的盟国守军击败了八千名北越军队发动的历时四天的进攻，这些北越军队企图夺占东河美国海军陆战队基地。
直到美国第一九六轻步兵旅击败共产党的最后一次攻势以前，这是一场有进有退的战斗，美国海军陆战队一度陷于孤立。
他说，在四天的战斗中，美国的损失为：七十五人被击毙、三百九十四人受伤。据说，南越的伤亡为：二十七人死亡、九十九人受伤。美空中强盗自己击落一架美无人驾驶飞机
【合众国际社西贡四日电】消息灵通的军方人士今天说，声称在东京湾上空击落一架共产党米格二十一型飞机的美国海军驾驶员，实际上是击落一架美国无人驾驶飞机。

显示原版>>

Previous:英外交部次官罗杰斯叫嚷我判处英间谍瓦特“违反国际惯例”

Next:英报报道：美制订出侵越「三点方案」


挪威人民举行“五一”反美示威游行

出版日期:1968.05.07
         期次:3498
         版次:1
         栏目:\[头版]
眉题:高举马克思、列宁、毛主席和胡志明画像
文章正文:
【本刊讯】奥斯陆消息：今年挪威各地的五一节示威游行的特点是声援斗争中的越南人民和谴责美国的侵略战争。这主要表现在首都的示威游行中，这次游行是由争取挪威退出北大西洋公约组织运动和声援越南委员会发起的，游行人数有四、五千人。游行的人举着挪威国旗、红旗、南越民族解放阵线旗帜，马克思、列宁、毛主席和胡志明的画像，还拿着要求挪威退出北大西洋公约组织、颂扬民族解放阵线和谴责美帝国主义的标语牌。

显示原版>>

Previous:印度比哈尔邦首府巴特那出现许多祝愿毛主席万寿无疆的标语

Next:泛亚社报道日外务省人士认为苏修阴谋在我周围搞「亲苏国家网」


齐奥塞斯库将去南访问

出版日期:1968.05.07
         期次:3498
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德四日电】应铁托总统的邀请，罗马尼亚党政代表团将在五月下旬正式访问南斯拉夫。
据这里今天晚上宣布，罗马尼亚代表团将由罗马尼亚（共产党）中央委员会书记、国务委员会主席齐奥塞斯库率领。
【美联社贝尔格莱德五日电】星期六在这里宣布，罗马尼亚主席和共产党领导人齐奥塞斯库将在五月下旬正式访问南斯拉夫。这次访问是在铁托总统应苏联共产党领导人勃列日涅夫的邀请上周出人意外地访问莫斯科以后不久提出的。
应该看到，他们这次会谈是苏联设法说服尽量多的共产党出席订于今年十一月二十五日召开的世界共产党最高级会议的努力的一部分。

显示原版>>

Previous:捷司法部长说：捷将提出一项“恢复名誉”的法律

Next:苏修批准苏美领事协定


赛拉西去印度泰国等地活动

出版日期:1968.05.07
         期次:3498
         版次:3
         栏目:\[第三版]
副题:他同英·甘地发表联合公报，鼓吹召开“不结盟国家”会议
文章正文:
【法新社吉布提四月二十八日电】埃塞俄比亚皇帝塞拉西今天从亚的斯亚贝巴去新德里途中，在这里进行休息。他已开始对东南亚和远东进行为时一个月之久的访问。
他预定在今天到新德里。
这位皇帝预定从印度到泰国，然后去柬埔寨、印度尼西亚、澳大利亚、南朝鲜、马来西亚和新加坡。
据亚的斯亚贝巴的一位可靠人士说，他准备会谈五个主要问题：
一、恢复东道国同非洲的关系问题。
二、召开范围更广泛的不结盟国家会议的可能性问题。
三、越南问题。
四、中东问题。
五、就防止核武器扩散条约采取共同立场问题。
【路透社新德里四月二十九日电】埃塞俄比亚皇帝塞拉西和印度总统侯赛因昨晚表示希望，美国和北越不久将举行会谈以便和平地解决越南问题。
今天塞拉西开始同印度官员会谈，讨论世界问题，主要是南非、中东和越南问题。
【印报托新德里一日电】埃塞俄比亚皇帝在结束三天国事访问后于今天上午离此去曼谷的时候，受到了热烈的欢送。
今天发表的关于皇帝和总理会谈的一项联合公报说，印度总统侯赛因和总理英迪拉·甘地夫人接受了塞拉西皇帝发出的去埃塞俄比亚访问的邀请。埃塞俄比亚皇帝表示，他认为塔什干宣言是通过“克制、和解和政治家风度”寻求和平的“杰出范例”。
两位领导人一致认为，（铁托总统所建议的）另一次不结盟国家和具有类似思想的国家的会议可以对解决重要的国际问题和加强世界和平作出贡献；他们觉得为了举行这样一次会议应该进行应有的准备工作。
皇帝和总理满意地注意到越南冲突降级的前景，并且表示希望程序方面的困难能够得到解决，希望将能举行一次会议，这样一次会议将导致争取和平解决这个问题的有意义的讨论。
关于西亚，他们一致认为，持久地解决这一危机的先决条件之一是撤出用武力占领的地区。
公报强调需要促进普遍和彻底的裁军，但是没有具体提到美苏关于防止核扩散的条约草案。

显示原版>>

Previous:苏修将向巴提供无线电发射台设备

Next:杜布切克率代表团到苏同苏头目密谈


苏修将向巴提供无线电发射台设备

出版日期:1968.05.07
         期次:3498
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《巴基斯坦时报》二日报道，苏联和巴基斯坦一日在这里签订了一项供应六座大型无线电发射台设备的合同，其中包括两座一千??中波发射台。
交货将在一九六九年开始。

显示原版>>

Previous:英·甘地为巴新任外长饯行进行拉拢

Next:赛拉西去印度泰国等地活动


苏修批准苏美领事协定

出版日期:1968.05.07
         期次:3498
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科四日电】苏联今天宣布批准了苏美领事协定——这是越南战争多年来提出的几个双边问题之一。
塔斯社的俄语广播说，最高苏维埃主席团于四月二十六日批准了这项协定。
据信，由于越南战争拖延下来的其它问题包括：开辟纽约—莫斯科新的航线，就限制反弹道导弹和一九六八年苏美文化协定举行会谈。
协定要求每个国家把它所逮捕的公民通知对方，并且提供条件能很快在领事机构进行接触。
过去，苏联人有时抓住了美国人好久都不通知美国官员，不允许去看他们。
协定还规定要在首都以外的城市扩大领事代表。
但是，无论是航线问题，还是禁止反弹道导弹问题都还没有具体化。
西方观察家们说，越南战争可能对于拖延关于禁止反弹道导弹会谈取得明显进展方面起了重要的作用，可能在开辟航线方面起的作用较小，预料这条航线在不久的将来就会开辟。
【路透社莫斯科四日电】苏联今天宣布，它批准了同美国的一项领事协定——两大国之间的第一项双边条约。
美国大使馆的一位发言人说，没有立即打算在苏联建立领事馆。早些时候来自华盛顿的消息说，美国想在列宁格勒建立一个办事处。
苏联还没有指名它想在美国建立领事馆的城市。
【美联社莫斯科四日电】从双方交换了批准（领事协定）的文件后三十天，这项协定才能生效。
【法新社莫斯科四日电】这里有人认为，今天宣布批准领事协定是在华盛顿和河内昨天宣布了走向越南和谈的步骤后莫斯科对华盛顿的一种间接的鼓励。

显示原版>>

Previous:齐奥塞斯库将去南访问


苏印签订“和平利用原子能”合作议定书

出版日期:1968.05.07
         期次:3498
         版次:3
         栏目:\[第三版]
副题:苏修给印的一艘潜水艇驶往印度
文章正文:
【印新处新德里一日电】苏联国家原子能利用委员会副主席莫罗霍夫和印度原子能委员会主席萨拉巴伊四月三十日签订了一项两国原子能当局在和平利用原子能方面进行合作的议定书。莫罗霍夫应印度原子能委员会的邀请，正率领一个著名的苏联科学家代表团访问印度。
印度原子能委员会在过去六个月里派出两个代表团访问了苏联。另外两个代表团还将访问苏联。预料苏联代表团将在今年晚些时候访问印度进行进一步的讨论。
【本刊讯】《印度时报》一日报道说：
印度向苏联购买的三艘潜水艇中的第一艘“卡尔韦里号”已离开了在英吉利海峡海岸的法国的韧哈佛尔港，驶向它的新根据地，它将在七月份到达那里。

显示原版>>

Previous:印报对苏修海军渗入印度洋表示不安

Next:英·甘地到不丹活动


土耳其总统到阿富汗

出版日期:1968.05.07
         期次:3498
         版次:3
         栏目:\[第三版]
文章正文:
【美联社喀布尔二日电】土耳其总统苏奈，应查希尔国王的邀请于一日下午到达这里作四天国事访问。
今天他将与国王和首相埃特马迪举行会谈。
苏奈在对报界发表的一个讲话中说：「正当世界和我们地区的和平与安全遭到威胁的时候，我与查希尔国王会晤交换对国际问题和共同问题，包括我们两国之间的合作问题的看法，可能是建设性的和有益的。」

显示原版>>

Previous:拉扎克到印商讨与印勾结问题

Next:阿尤布主持省督会议


外电报道：南越解放军在各地袭击美伪军

出版日期:1968.05.07
         期次:3498
         版次:1
         栏目:\[头版]
文章正文:
【法新社西贡五日电】到今天凌晨四点前不久，越共在配合一致的炮轰中袭击了南越各地的一百一十九个城镇、基地、机场和其他战略要点。
分散的好几个地方发生了战斗。战斗是小规模的，但是打了很久。
最新的但不完全的伤亡数字表明，在这次攻势中至少有四十九人被打死，三百五十三人受伤。
在保卫森严的岘港美国基地，越南美国海军陆战队司令库什曼将军的总部以及海军陆战队第一师的司令部遭到了炮轰。
在西贡以外的地方，共产党人进行了十六起地面进攻。比较激烈的一起发生在岘港东南约七英里，那里的海军陆战队水陆牵引车部队第三营在遭到一百三十发火箭和迫击炮弹的轰击以后，又遭到共产党的一支工兵部队的攻击。两人被打死，十五人受伤。
【美联社西贡五日电】美军司令部今晚说，有消息说，新山一空军基地的跑道的西端遭到自动武器的袭击。
一位美国发言人说，在市内和它的周围还有三起“接触”。
在堤岸华侨区据说发生好几起射击。
南越伞兵一个营据说在本市闹市区东北四英里半的地方同越共军队发生接触。
【美联社西贡五日电】最激烈的战斗集中在堤岸华侨区的贫民窟地区。一架美国陆军的武装直升飞机被击落，另外三架美国直升飞机也被击中。
美军司令部说，约三百名越共军队在黎明前的夜色中进攻了步笃，但是在装有机关炮的直升飞机的袭击下，他们在两个半小时后撤退了。
【美联社西贡五日电】共产党部队今天用火箭和迫击炮轰击了西贡市内、十二三个城市以及一系列机场和军事设施。
美军司令部说，总共有一百一十六个地方遭到敌人炮轰。
在西贡巷战中，南越国家警察首脑阮玉銮受重伤。
在午后不久，仍然有小股敌人反抗，主要是在堤岸的第六区，越共据说在那里攻占了一座学校和一个佛教寺庙。
在堤岸地区，据报道，四个记者被打死。
美军司令部说，越共在第四军区炮轰的次数最多。
司令部说，在第四军区发生了三十六起炮轰。被轰击的地方中有九个省会、十二个县城和三个机场。
在全国有二十二个机场被炮轰，美军司令部说，一架美机被击毁，二十七架被击坏。
【法新社西贡五日电】数发炮弹落在美国大使邦克的住宅附近、阮文碌总理的办公室附近以及美军电台和电视台附近。
西贡电台宣布，黎明前的炮轰在西贡一些地区以及堤岸华侨区“造成了严重的破坏，炸死了许多人”。
警察总部说，由于这次袭击，延长西贡的宵禁。从今晚开始，从下午七点到早晨七点，任何人不得到街上去。这样，宵禁提早一小时开始，并且拖长两小时结束。
【美联社西贡五日电】越共在今天清晨用迫击炮和火箭轰击了西贡和其他六个南越城市，并派狙击手和敢死队渗入到首都以内。
虽然攻击的猛烈程度远远不如今年一月三十一日发动的春节攻势，但是据报道西贡大约有五个地方发生了小规模的巷战——主要是在堤岸华人区。
一个敢死队炸塌了离开美国大使馆四分之一英里的河上的一座小桥。
除了袭击西贡以外，据报道从非军事区直到湄公河三角洲都遭到袭击。
越共袭击了顺化、岘港、广治市、会安、美?c、芹苴、永隆、昆嵩市、槟椥、藩朗、边和和莱溪。
这些攻击从地理分布情况来说，一般地是按照春节攻势的方式进行的。
炮弹像雨点般落在西贡。
有的击中市中心的市场，另外有的击中一些交通交叉点，有的击中若干警察所。（下转第二版）（上接第一版）
【合众国际社西贡五日电】共军今天对在南越四分之三土地上的至少六个城市的目标发动了一次配合得很好的迫击炮和火箭的轰击。
美国发言人说，这次进攻看来主要是骚扰性活动，也是要显示越共能随意发动袭击的能力。
爆炸声和炮火声响彻整个首都，惊起了在宁静的星期天早晨睡在床上的居民。一颗迫击炮弹击中距京都旅馆和合众国际社驻西贡分社不到半个街区的一座公寓建筑物，使在这个旅馆后边一个大院里正在熟睡的七名越南人受伤。
岘港是遭到最猛烈袭击的地区。一些迫击炮弹落到一个兵营地区，造成一些伤亡。一些火箭还击中了岘港空军基地和猴山——距岘港五英里的一个巨大的直升飞机降落场和补给区。
【路透社西贡六日电】美国军事发言人说，在这次新攻势开始二十四小时以后，越共依然占据着在堤岸的阵地。
西贡电台今天上午宣布学校将停课，因为这个首都正在准备应付可能发生的新攻击。
南越人士说，越南第三十三空军联队队长刘金强上校今天上午在西贡新山一机场被一枚Ｂ—４０火箭炸死。
刘金强是在视察南越军队同越共游击队在机场安全区战斗时被炸死的。
【美联社西贡六日电】越共在今天破晓后不久向西贡的新山一空军基地发射了火箭，同时在西贡的两个地区又爆发了激烈的巷战。
西贡市接连第二天变成了战场。
新的战斗是在西贡北部边缘通往边和的路上的桥梁附近以及在西贡西南靠近赛马场的地方爆发的。
军方发言人说，越共向新山一空军基地发射了六枚火箭。政府军发言人说，一人被炸死，六人受伤。
能发射火箭的美国直升飞机和南越空中袭击者式轰炸机袭击了赛马场地区的越共阵地以支援那些企图消灭地面上的大约一百一十名敌军的南越军队。
除了新山一空军基地遭到火箭袭击之外，南越司令部宣布，敌军还对分布在这个国家各地的盟国军事设施其中包括另外的两个机场，进行了六次新的炮轰。
有一次炮轰是袭击西贡以南六英里的南越巨大的芽波石油储存地区。越南发言人说，十发无后座力炮弹炸伤了壳牌和埃索两石油公司使用的这个储存地区的两名美国人，并使这个地区的两个油池遭到了破坏。
在另一次炮击中，十发迫击炮弹落在西贡东北一百九十英里的芽庄机场。越南发言人说，这次炮击炸死了两名越南人，炸伤了十五人，包括五名美国人。
据报道，敌军的各次炮轰都是轻微的、骚扰性的，大多数炮击只有十发炮弹或者不到十发炮弹。
【路透社西贡六日电】在越共对南越的城市和军事基地发动新的进攻浪潮后，越共同政府军昨晚在照明弹照得通亮的西贡市进行逐房的战斗。
由于严格的宵禁，市民们马上离开了街道。空无一人的街道上回响着大炮和迫击炮的爆炸声。美国发言人说，在首都，主要在三处地方进行战斗。
一处是在一座重要的桥梁，越共袭击队昨天清晨在他们配合一致的攻击中曾试图爆炸这座桥，另一处是在堤岸地区的跑马场，第三处则在距总统府（位于市中心）大约四英里的地方。
越共用迫击炮和地面进攻袭击了这个国家各地的大约一百二十个城镇和军事基地——虽然其中有些攻击是小规模的。
军事发言人说，有四十四名政府军和平民被打死，三百○八人受伤，不过有关伤亡情况的进一步报告仍在源源不断地送来。

显示原版>>

Previous:毛主席关于游击战争的著作译成阿拉伯文出版

Next:印度比哈尔邦首府巴特那出现许多祝愿毛主席万寿无疆的标语


印报对苏修海军渗入印度洋表示不安

出版日期:1968.05.07
         期次:3498
         版次:3
         栏目:\[第三版]
副题:说这将直接地影响印度的「地位」和「利益」
文章正文:
【本刊讯】《印度快报》四月二十八日发表一篇文章，题为《苏联海军在印度洋的出现》，摘要如下：
最近俄国军舰对印度港口的访问标志着苏联对印度海军防御建设的援助日益增加。但是它遮掩了一个意义要大得多的事实，那就是，另一个世界强国进入印度洋。
这无疑是印度洋的曲折的历史上的一件大事。
俄国是从它在附近海洋的巩固的地位进入印度洋的。俄国军舰进入印度洋并没有什么可以反对之处。但是这个行动看来像是（人们也广泛地认为）俄国人填补印度洋地区的“力量真空”的计划的一部分。
英国从苏伊士以东撤军的决定导致了这样一个想法：这个广大地区是一个力量真空，两个超级强国都在设法填补这个真空。
美国人已为中东、撒哈拉以南的非洲和南亚单独建立了一个司令部。
美国还计划在印度洋的查戈斯群岛的迭戈加西亚建立一个基地。有这样的可能，就是英国、美国、澳大利亚和新西兰联合起来在代罗什岛、法奈尔群岛和可可群岛建立一系列海岛基地。
俄国关于在印度洋建立海军地位的计划还没有显示出来，但是有理由认为，这种计划将是竞争性的。俄国对南亚的事务表现了非常强烈的兴趣，像它在塔什干宣言方面的主动性所表明的那样。自然，印度洋不久将成为“拥塞的真空”。
这将大大影响印度的地位。显然，我们的防务规划人员面临进退两难的局面。
但是我们也必须对俄国人和美国人说，我们在印度洋的地位和利益是根本性质的，我们必须向这些超级强国说，他们填补他们所谓的力量真空的企图直接地影响了我们的地位和我们的利益。印度必须在与这个地区的其它国家合作的情况下制订区域安全措施，而不受超强国的干涉。所涉及的不仅是我们的安全，还有印度在它自己的海洋中的地位。

显示原版>>

Previous:巴报对苏修不断给印度军援强烈不满

Next:苏印签订“和平利用原子能”合作议定书


印度比哈尔邦首府巴特那出现许多祝愿毛主席万寿无疆的标语

出版日期:1968.05.07
         期次:3498
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新德里五日消息：印度《国民先驱报》四日从巴特那报道，“在巴特那第一次出现了许多祝愿中国共产党主席毛泽东万寿无疆的标语和赞扬纳萨尔巴里的标语。
“有一条标语说：‘竞选是一场丑剧，我们要在枪口下夺取政权’。
“‘没有一个人民的军队，便没有人民的一切。’‘毛泽东万岁’、‘纳萨尔巴里万岁’等标语贴在国大党党部、中央税务大楼、高等法院和其他重要的公共场所的墙上。”

显示原版>>

Previous:外电报道：南越解放军在各地袭击美伪军

Next:挪威人民举行“五一”反美示威游行


英《每日电讯报》透露：英将伙同苏修安排越南问题国际会议

出版日期:1968.05.07
         期次:3498
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》四日刊登该报外交记者沃尔特·法尔的报道，题为《英国希望召开和平会议》，摘要如下：
英国准备同俄国一起安排一次所有与解决越南问题有关的国家的正式会议。这次会议将在美国人和北越人在巴黎进行预备性会晤以后举行。
预料，外交大臣斯图尔特和苏联外长葛罗米柯将以他们作为一九五四年印度支那问题日内瓦会议两主席的身份就此问题交换信件。
可以参加这样一次会议的国家，除了英、美、俄和两个越南外，还有法国、中国、柬埔寨和老挝、泰国及缅甸，加上国际监督委员会国家印度、加拿大和波兰。
人们不排斥解决办法的大部分准备工作可以在美国和北越的会谈中定下来。
人们担心，中国不会对事情有什么帮助。

显示原版>>

Previous:美官员叫嚷美将首先要越在军事上“克制”

Next:巴报对苏修不断给印度军援强烈不满


英·甘地到不丹活动

出版日期:1968.05.07
         期次:3498
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里三日电】印度总理英迪拉·甘地，五月三日在廷布数以千计的不丹公民的欢呼声中，主持了廷布—庞措林公路的通车典礼，并且说，她希望，它将加强印度同不丹之间的友好联系。
当她今天上午乘直升飞机到达时，她受到了热烈的欢迎。
总理预定在明天上午就共同关心的问题同国王举行会谈。

显示原版>>

Previous:苏印签订“和平利用原子能”合作议定书

Next:不丹国王接管对军队控制权


英·甘地为巴新任外长饯行进行拉拢

出版日期:1968.05.07
         期次:3498
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》四月二十九日报道：
作为对巴基斯坦的一种特别友好姿态，英迪拉·甘地今天晚上为巴基斯坦新外长侯赛因设宴，想要给他这样一种印象：印度准备在本着塔什干协议的精神使两国关系正常化方面，走一半以上的路程来同巴基斯坦会合。
宴会后，他们进行了一次非正式的谈话，探讨印度和巴基斯坦在各方面达成和解的可能性。

显示原版>>

Previous:路透社报道： 柬埔寨内阁改组

Next:苏修将向巴提供无线电发射台设备


英报报道：美制订出侵越「三点方案」

出版日期:1968.05.07
         期次:3498
         版次:2
         栏目:\[第二版]
副题:方案企图使五十五万侵越美军长期赖在南越
文章正文:
【本刊讯】英国《外事报道》二日发表了一篇文章，题目是《在越南采取“肯尼迪战略”》，摘要如下：
约翰逊总统和他的新国防部长克利福德对目前欧亚两洲许多国家对于美国的目的和政策的悲观看法感到失望。约翰逊和克利福德都很担心国会缺乏决心以及因而不肯拨给在越南进行旷日持久的战争所需要的力量。约翰逊虽然在三月三十一日发表了那篇重要的政策的演说，但他仍旧认为战争将持久地进行。
因此，克利福德就任国防部长后的第一个重大任务，是帮助制订一个将能使怀疑美国有出卖它们的打算的盟国们消除猜疑的方案。这个新战略的基本因素正在形成，即：
（一）三年义务：国会不愿答应再增加美国在越南的军事努力，而且，国内的麻烦和国际收支问题也意味着必须在一个可以预计的时期内开始逐步降级的过程（或者至少减少兵力）。但是，据计划，大约五十五万美国部队还将在南越留三年左右。这是美国政府为测验南越的军事能力所预定的期限。
（二）美国部队作为预备力量使用：美国部队将主要作为预备力量来使用。
（三）联合政府办法：政府仍旧坚称反对成立联合政府。但是华盛顿一直在敦促扩大西贡政府，而且曾劝阮文绍释放一些政敌。
上述新战略据华盛顿有些人认为是回复到肯尼迪总统的越南政策。
总而言之，约翰逊的希望是他的对越南的新战略将使他的继任人（他希望这个人将是汉弗莱）继续执行这一政策——在防止亚洲国家成为纷纷倒下的多米诺骨牌的同时，使公众叫嚷“不要再打越南式战争”的呼声平息下来。基本上说来，政府将继续设法在不惜付出惊人代价以取得军事胜利和出卖（南越）这二者之间采取一条中间路线。

显示原版>>

Previous:南越解放军在东河附近重创美伪军

Next:美派两个空军预备役大队去南越


英外交部次官罗杰斯叫嚷我判处英间谍瓦特“违反国际惯例”

出版日期:1968.05.07
         期次:3498
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦三日电】一位政府成员今天谴责中国对待一名被监禁的英国工程师的作法是不人道的，是违反公认的国际惯例的。
有人在议会问到外交部次官威廉·罗杰靳关于中国人今年三月以间谍罪名监禁的乔治·瓦特的情况。瓦特曾在英德的一家化学公司维克斯—吉玛工作过。
罗杰斯说，尽管不断向北京提出交涉，中国当局仍未提供有关指控的详情，也未让领事会见瓦特。
他说，他曾在上月告诉中国驻这里的代办，“英国认为，中国人没有提供情况或答应会见是不人道的，也是完全违反公认的国际惯例的。我们将继续要求中国人提供情况和答应会见。”
罗杰斯说，维克斯一吉玛公司已拒绝接受北京中级人民法院的审判。
他又说，“本应四月二十五日应传到庭。我们和该公司都没有得到任何迹象说明这次审讯是否真已进行。”

显示原版>>

Previous:泛亚社报道日外务省人士认为苏修阴谋在我周围搞「亲苏国家网」

Next:南越解放军在东河附近重创美伪军


巴勒斯坦游击队严惩参加“阅兵”的以军

出版日期:1968.05.08
         期次:3499
         版次:3
         栏目:\[第三版]
副题:游击队还在克法鲁平和贝桑山谷等地重创以色列侵略军
文章正文:
【美联社贝鲁特五日电】巴勒斯坦解放运动星期日（五日）声称，一支用火箭炮和迫击炮武装起来的游击敢死小组在二日袭击了在耶路撒冷举行军事检阅的以色列军队的后卫部队。
在这里发表的这项声明声称，这次“闪电”袭击是在这次检阅快结束时进行的，并且使“以色列遭到目前尚无法确切估计的惨重损失。”
它声称，以色列有三十人伤亡，“他们的一些坦克被游击队的反坦克炮打着火了”。
在后来发表的一项战报第一次透露，巴勒斯坦解放运动，游击队在反以色列的袭击中使用了“制导火箭”。它说，以色列的克法鲁平定居点是巴勒斯坦解放运动用制导火箭袭击——战报说这次袭击是在四月二十七日进行的
——的最新目标。
【中东社开罗五日电】暴风部队总指挥部在今天发表的一项声明中说，巴勒斯坦第九十五部队的一支分队，四月二十八日晚在克法鲁平居住地附近，同一支以色列伏击部队发生冲突，歼灭了这支伏击部队；并破坏了它的车辆。
声明说，我们的突击队刚刚歼灭了以色列的伏击部队，一些以色列坦克和机械化车辆就急忙开到作战地区，并立即遭到我们的大炮的轰击，我们的突击队在迫击炮的掩护下撤退了。
声明说，第二百二十五部队的一支分队五月二日在死海以南的埃因阿鲁兹北部奇袭了一支以色列伏击部队，并歼灭了由十五名士兵组成的以色列伏击部队。
声明又说，以色列的装甲车队立即赶到这一地区，妄图营救围困的伏击部队，但是，开到这一地区的第一辆装甲车触雷被炸毁，车上的全体乘员被炸死了，我们的战士用手榴弹和轻机枪进攻了以色列军队。
声明说，尽管敌人出动了三架直升飞机和用凝固弹和高效力炸弹轰炸了这个地区，但是，我们的士兵使敌人受到重大伤亡，打死打伤七十名士兵，其中有两名军官，他们当中有一人是出身行伍的军官。声明说，人们看到以色列的救护车和直升飞机，彻夜在搬运死者和受伤的。
【美联社贝鲁特四日电】巴勒斯坦解放运动星期六（四日）宣称四月二十八日和二十九日在约旦一以色列停火线西部用火箭进行的四次袭击中，有九名以色列士兵被打死，十人受伤。
据这个组织发表的公报说，巴勒斯坦解放运动的游击队在加利利海以南二十五英里的一次战斗中，在经火箭轰击的地区上空升起了巴勒斯坦国旗。公报说，以色列在贝桑西北部的一个军营是这次行动的主要目标，至少有十名以色列士兵受伤，有四辆装甲车被击毁。
消息又说，巴勒斯坦国旗直到第二天有三十五架以色列空军飞机轰炸和扫射这个地区为止，一直在这个地区的上空飘扬。
公报说，在另外三次行动中，有九名以色列士兵被打死，六辆军车被击毁，并使一个电站不能开动。
【美联社开罗四月二十五日电】据开罗《共和国报》二十五日报道，巴勒斯坦妇女目前正在受游击战和秘密组织训练，以便加入在以色列占领的领土上的阿拉伯抵抗运动。

显示原版>>

Previous:腊斯克叫嚷要“停止对东南亚的渗入”

Next:反对日美安全条约 改善中日关系


巴黎万名师生举行大示威

出版日期:1968.05.08
         期次:3499
         版次:1
         栏目:\[头版]
副题:学生们举着红旗高唱《国际歌》游行
文章正文:
【法新社巴黎六日电】今天在巴黎拉丁区爆发了大规模骚乱，一万名示威者，大多数是学生和教员，同大批抗暴警察发生正面冲突。
在周末发生短暂的冲突和事件后，今天拉丁区的局势恶化与时俱增，在近下午七点三十分时爆发了猛烈的群众性暴力行动。
巴黎警察头子格里穆说：“我从未见过如此狂暴，或者如此野蛮的示威。”
他说，大学教师联盟向它的成员发出的号召其成员“承担起责任”——即同学生一起在街上战斗
——的呼吁，是“令人震惊的”。
今天全天，不仅是警察不断用警棍和催泪弹袭击学生，而且学生常常转而发动攻势。
到今晚时，学生的力量已从二千人增至一万人，在圣米歇尔大街把警察的警戒线推回了一百码。
参加学生队伍的有由著名的教授率领的一千名教员，他们说，他们举行示威，反对“野蛮的压迫”。
从人行道和马路上翻起来的石块是学生的主要武器。
拉丁区的一些部分像是战场。担惊受怕的商店老板关上大门，而橱窗则被打破。马路上乱七八糟堆着汽车，汽车轮胎瘪了，窗玻璃都被打破。有些汽车被翻倒。
【美联社巴黎六日电】许多警察星期一早上聚集在塞纳河左岸的拉丁区，以阻止学生已宣布的为抗议大学条例和所谓警察暴行而举行的示威。
巴黎警察厅长格里穆说，有五十名学生和四十名警察受伤。有十名警察被送往医院。
石块和催泪弹你来我往，以此作为对总的教育制度的抗议。学生领袖说，他们还要使在早先的示威中被抓进监狱的领导人获释。
【路透社巴黎六日电】一队示威者唱着《国际歌》、举着一面红旗在今天午后不久越过塞纳河朝着河右岸歌剧院附近的商店区走去。（下转第四版）（上接第一版）
【美联社巴黎六日电】星期一在塞纳河左岸的巴黎大学生住处又爆发了学生骚乱，头带钢盔的警察和学生发生了猛烈冲突。
学生主要是抗议据说警察在星期五的骚乱中的粗暴行为。
但是，更深刻的原因是，学生不满法国的大学制度，学生称这一制度完全不是为他们的未来作适当准备。
【法新社巴黎四日电】从星期一起各大学的学生和教师将响应号召，举行总罢课。
罢课命令是法国全国学联和全国高等教育工会，因警察在星期五下午干涉巴黎大学内政、随即在拉丁区举行了狂热的示威游行之后于星期六发出的。
这两次游行示威从数量上讲是大学里大学生和教师中最有代表性的。它们都被视为左派的运动。这些示威就是几乎所有大学罢课的根源。
由两个组织所发布的罢课号召是年初以来席卷各大学的浪潮中的新阶段。
这些为数不多，但极其激烈的“辩论”活动，是改革高等教育而引起的。
这些辩论活动——其中最重要的是农泰尔文学院和人文科学院都认为，这种改革旨在使大学“专业化”，并认为大学生在接受这种教育时，就使自己成为“资本主义剥削”的同谋者。
【法新社巴黎三日电】巴黎大学的一千多名学生，今天在巴黎五年来最糟的一次学生骚乱中同警察斗殴时，拔起了铺路的石头，扔出了土制手榴弹，乱掷了从屋顶上取下的瓦片。
今晚的消息说，二十名警察和数目不详的学生受伤，并且逮捕了一些人。

显示原版>>

Previous:美国《新闻周刊》透露：美进步青年从毛泽东思想汲取斗争力量

Next:加拿大一教授促加政府承认中国


波修在党内进行大量清洗

出版日期:1968.05.08
         期次:3499
         版次:4
         栏目:\[第四版]
副题:据波通社报道，今年第一季度就有八千多党员被开除
文章正文:
【波通社华沙四月二十日电】波兰统一工人党中央组织部报道，在今年第一季度中，全国的党组织接受了四万五千二百七十一名预备党员转正（比去年同期增加了二千三百二十名）。
在发展党员的同时，进行了清理党员队伍的工作。这一期间，开除了一千四百零四名，同往常一样，因为他们违反了道德。被开除人中有些是因为他们的表现同党的政治路线是不相容的。
此外，还开除了六千九百五十一名党员，由于他们态度消极或不遵守波兰统一工人党党员的义务。
【本刊讯】波兰《人民论坛报》四月十二日在一则报道中说：
党的基层组织通过了一系列的有关开除出党的决议。
在开除的人中有财政部办公厅主任扬·戈雷茨基。因他的政治观点与波兰统一工人党的路线不符合，党组织在今年四月九日的一次会议上开除了他。波兰人民银行党组织因其副行长布洛尼斯瓦夫·布拉斯对党组织不诚实及有违犯波兰统一工人党党章的行为，把他开除出波兰统一工人党。在卫生和社会福利部党组织会议上通过了把该部社会福利办公厅副主任亚当·德鲁凯尔开除出波兰统一工人党的决议。
原子研究院党组织通过了把生产和分配同位素厂厂长腊·格沃日季开除出波兰统一工人党的决议，因他表示犹太复国主义的观点，并通过了把贮管爱克司光线测定器工厂的负责人克·热尔诺维茨基开除出党的决议，因他的政治态度与党的路线不符并散布假政治情报等。塔尔赫明制药厂党组织把阿尔宾·泰奈巴乌姆开除出党。
【合众国际社华沙二日电】有资格的观察家今天说，波兰即将进入又一个严酷的时期。报纸上和包括哥穆尔卡在内的高级政治家的讲话要求进行自我批评。
七个多星期以来，报纸有步骤地批评了反对现政权的一切意见。
有一百多人，其中许多是犹太人，因为反对党的路线已被公开地开除出共产党。一些波兰最出色的作家由于对波兰一度自由化的文化政策提出异议而遭到了严厉批评。
有些教授、经济学家和电影制造者失去了工作，因为他们敢于表示不同意那种认为波兰的社会主义成就都是政府所说的成就的意见，或者因为他们没有支持社会主义或“阶级斗争”。

显示原版>>

Previous:现修集团分崩离析矛盾重重

Next:苏斯洛夫又恶毒反华


杜布切克离苏回国

出版日期:1968.05.08
         期次:3499
         版次:4
         栏目:\[第四版]
副题:外电说公报表明双方有尖锐的分歧
文章正文:
【美联社莫斯科五日电】捷克斯洛伐克领导人在突然被叫来同苏联高级领导人举行会谈之后于今天离开了这里，与此同时有迹象表明双方有尖锐的意见分歧。
一项官方公报说，四日的秘密会谈是在“坦率和友好的气氛”中举行的，“双方就两国国内的形势交换了意见……”。
在共产党的术语中，“坦率”和“交换意见”这种字眼表明有意见分歧。
公报没有详细说明，但是消息灵通人士说，苏联领导人对于布拉格新政权在国内放松苏联式的控制、在对外政策上力求摆脱莫斯科的更大独立性的努力感到不安。
这些人士注意到使用了非正式的字眼“谈话”，而不使用较为正式的字眼“会谈”。
公报中还没有共产党的“意见完全一致”的标准说法，这种说法是当双方意见一致时在公报中使用的。联合公报说，双方“一致同意进一步发展捷苏关系，还讨论了当代国际局势问题以及世界共产主义和工人运动问题”。它没有详细说明。
公报又说：捷克人和苏联人“表示决心根据马克思列宁主义和无产阶级国际主义的原则进一步发展捷克党和苏联党之间、捷克斯洛伐克社会主义共和国和苏联之间的友好和双边合作关系……。”
【路透社布拉格六日电】捷克斯洛伐克高级领导人在莫斯科进行了二十四小时的讨价还价之后乘飞机回国，他们显然没有得到苏联关于要给予大笔贷款以支持捷克斯洛伐克经济的明确保证。
捷克斯洛伐克经济学家说，这个国家需要五亿美元贷款——其中一大部分硬通货——以改造工业，加速经济改革并弥补过去斯大林主义式的中央计划所造成的损害。但是杜布切克和捷共另三位高级领导人昨天带着一项没有提到贷款的公报乘飞机返回。
公报却强调需要保持团结并改善社会主义国家之间的政治关系，这表明捷克斯洛伐克的政治改革又一次曾被提出来进行仔细研究。
切尔尼克总理在回到这里的时候说，会谈中没有什么轰动性的东西，但是每个人都对结果感到满意。

显示原版>>

Previous:英报嘲讽法这时爆发学生示威使法狼狈不堪

Next:现修集团分崩离析矛盾重重


法刊《国防评论》认为：苏修扩充地中海海军部队出于反华考虑

出版日期:1968.05.08
         期次:3499
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社巴黎四月二十九日电】法国权威的《国防评论》杂志今天说，苏联人可能在扩充他们在地中海的海军部队，以保证苏联部队万一在同共产党中国发生冲突时可以自由地通过苏伊士运河。
《国防评论》说：“苏联负责对外政策的领导人，象他们旧俄国的先辈一样，可能想拟定一个长期计划。在计划中，他们肯定考虑到同中国发生冲突的可能性。
“考虑到这一点，又因为横贯西伯利亚的铁路的生命线正受到很大威胁，因此，苏伊士运河将是派出军队和输送物资去远东的一条最捷速的路程。这就是苏联让苏伊士运河由一个将不是敌对的国家来控制的原因所在。”

显示原版>>

Previous:加拿大一教授促加政府承认中国

Next:法一些城市学行示威声援巴黎学生


法一些城市学行示威声援巴黎学生

出版日期:1968.05.08
         期次:3499
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎六日电】在外省的许多城市的学生举行示威，支持他们在巴黎的同学，特别是在格勒诺布勒，那里有十来名示威者受到轻伤，三名警察受到较重的伤。
在斯特拉斯堡，有上千名学生试图冲进一家当地报馆，他们谴责这家报纸敌视他们。在这个城里成立了学生委员会。委员会斩钉截铁地决定在星期二（七日）占领所有的学院
。
在第戎，在大学生集会后举行了反示威：参加者成立了“保卫大学生自由委员会”。

显示原版>>

Previous:法刊《国防评论》认为：苏修扩充地中海海军部队出于反华考虑

Next:南越解放军炮击西贡伪警察总部和新山一机场


反对日美安全条约 改善中日关系

出版日期:1968.05.08
         期次:3499
         版次:3
         栏目:\[第三版]
眉题:日社会党委员长胜间田谈该党面临的任务
文章正文:
【合众国际社东京四月三十日电】日本社会党委员长今天说，如果不承认共产党中国，如果美国不撤出冲绳，亚洲就不可能有和平。
胜间田对外国记者说，“社会党面临的重大任务是反对美日安全条约和促进亚洲共处。”
他说，社会党人明天五一节将在街上示威，口号是“打倒佐藤内阁”。
他在外国记者俱乐部午餐时说，“为了实现和平必须采取三个主要的步骤。
“第一个步骤，我们努力确保早日在越南停止敌对行动。我们希望，不久将选定会谈地点。我们认为美国应该无条件地停止轰炸北越以及其他敌对行动，并且尽快地这样做。
“第二个大问题是把冲绳归还日本。日本人民和冲绳的九十六万人民希望尽快归还冲绳和撤除核基地。
“第三个大问题是同中华人民共和国恢复外交关系和签署和约。”
他说，“我认为而且相信，只要中日之间存在战争状态，亚洲就不可能有和平。我决心今年以积极进取的态度来处理中国问题。”
他说，社会党将试图在今年的两次选举中击败佐藤的保守派。这两次选举是：七月份选举日本参议员和十一月份冲绳地方选举。
他说，“如果赢得这两次选举，那可能是对佐藤致命的打击。”

显示原版>>

Previous:巴勒斯坦游击队严惩参加“阅兵”的以军

Next:日本外汇储备不断减少


几内亚同苏签订贸易与合作协定

出版日期:1968.05.08
         期次:3499
         版次:3
         栏目:\[第三版]
文章正文:
【马格里布阿拉伯新闻社莫斯科四月三十日电】苏联总理柯西金接见了几天以来在苏联访问的几内亚经济代表团。代表团是由伊斯梅尔·杜尔率领的。代表团签订了一项同苏联贸易与合作协定。

显示原版>>

Previous:罗党代表团到突尼斯

Next:西德经济代表团到几内亚活动


加拿大一教授促加政府承认中国

出版日期:1968.05.08
         期次:3499
         版次:1
         栏目:\[头版]
副题:说崛起着的中国将影响全人类
文章正文:
【美联社加拿大蒙特利尔四月二十九日电】麦吉尔大学东亚研究委员会主席Ｔ·Ｋ·林教授今天说：加拿大应当承认北京为全中国的政府，要不然，就根本不必建议任何的承认。
林教授在中国俱乐部说：台湾岛是中国不可分的一部分。正如美国的得克萨斯州一样。
他说：「内政的安排与台湾将建立的政府制度是中国人自己应该决定的事情。」
他又说：「加拿大唯一的义务是承认它的政府是中国的继承政府。否则就不必对一个自豪的国家作不老实的接触，因为在国际事务上做了一世纪牺牲品的这个国家，己变得更聪敏了。」
这位温哥华出生的历史学家一九四九至一九六四年住在中国，他说：「这个文明古国正在大转变之中崛起着，这种转变将影响全人类。」（转载香港《大公报》）

显示原版>>

Previous:巴黎万名师生举行大示威

Next:法刊《国防评论》认为：苏修扩充地中海海军部队出于反华考虑


捷修宣布要出版一“独立的”报纸要同“欧洲大报进行竞争和合作”

出版日期:1968.05.08
         期次:3499
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格四月三十日电】捷作家协会副主席扬·普罗哈兹卡宣布，“我们正在积极争取创立一种独立的报纸，这种报纸将同欧洲的大报进行竞争，而且，我们希望同这些欧洲的报纸进行一定程度的合作，特别是在交换情报方面”。这家报纸的名称叫《人民报》，将在十月份出版。

显示原版>>

Previous:南一批知识分子写信「抗议」波当局


腊斯克叫嚷要“停止对东南亚的渗入”

出版日期:1968.05.08
         期次:3499
         版次:2
         栏目:\[第二版]
眉题:美帝妄想东南亚人民停止武装斗争
文章正文:
【美联社佐治亚州阿森斯四日电】腊斯克四日说，美国认为，“要在东南亚实现体面的和平”就需要共产党不单停止渗入南越而且停止透入其他国家。
腊斯克在一篇准备向佐治亚大学发表的法律日的讲话中说，广泛说来，“我们谋求的是谈判解决越南战争，我们本着这样的希望，那就是我们能够使北越相信，它的美好前途在于在整个东南亚地区的发展中进行和平的合作，而不是进行一场代价很大的、浪费人力物力的努力来用武力征服南方”。
他还说：“东南亚的和平不只是越南问题。”
他说：“老挝有权力要求参加一九六二年日内瓦关于老挝协议的一切方面完全遵守这一协议。这意味着撤出所有外国部队、北越部队停止通过老挝领土进行渗透、承认老挝政府在全国各地的权威以及国际监督委员会进入这个国家所有部分的权利。”
他说：“泰国当然有权利和平地生活，而没有武器和在它自己的边境之外受到训练的代理人员渗透进去。柬埔寨和缅甸当然有权利和平地生活而不受同样的干涉。”

显示原版>>

Previous:四月份美对越北方的轰炸激增

Next:巴勒斯坦游击队严惩参加“阅兵”的以军


吕布克结束在突尼斯的活动

出版日期:1968.05.08
         期次:3499
         版次:3
         栏目:\[第三版]
文章正文:
【德新社突尼斯四月三十日电】西德总统吕布克今天结束他对突尼斯的六天国事访问。
这位波恩的总统除了同布尔吉巴详细地交换了意见以外，还参观了有文化价值的地方并视察了德国的发展援助项目。
【德新社突尼斯四月三十日电】根据这里在西德总统吕布克结束对突尼斯的五天的国事访问之际发表的联合公报，西德将尽一切力量来支持突尼斯的重要建设工程。公报强调说，这两个国家打算进一步加强它们现有的经济合作。

显示原版>>

Previous:西德经济代表团到几内亚活动

Next:毛里求斯总理去美乞「援」


罗党代表团到突尼斯

出版日期:1968.05.08
         期次:3499
         版次:3
         栏目:\[第三版]
文章正文:
【法新社突尼斯三日电】由罗马尼亚共产党中央委员会书记处书记和执行委员会候补委员马尼亚·曼内斯库率领的罗马尼亚共产党代表团，应社会主义宪政党的邀请正在突尼斯进行正式访问，它今天受到突尼斯国民议会议长萨多克·莫卡德姆的接见。会谈涉及了有关两国之间的关系与合作问题。

显示原版>>

Previous:蓬皮杜和德姆维尔抵伊朗活动

Next:几内亚同苏签订贸易与合作协定


毛里求斯总理去美乞「援」

出版日期:1968.05.08
         期次:3499
         版次:3
         栏目:\[第三版]
文章正文:
【法新社路易港四月十八日电】毛里求斯总理拉姆古兰昨晚动身前往华盛顿，特别是要求美国向他的政府提供财政援助。他还将去设在纽约的联合国总部。

显示原版>>

Previous:吕布克结束在突尼斯的活动

Next:英报嘲讽法这时爆发学生示威使法狼狈不堪


美发言人说：巴黎会谈将秘密举行

出版日期:1968.05.08
         期次:3499
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿六日电】国务院新闻发布官麦克洛斯基说，会谈将是秘密的，即不让群众参加，也不让记者报道。

显示原版>>

Previous:外电报道：美越初步商定巴黎会谈会址

Next:外电报道：美将在巴黎会谈中采取“灵活反应”战略


美国《新闻周刊》透露：美进步青年从毛泽东思想汲取斗争力量

出版日期:1968.05.08
         期次:3499
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《新闻周刊》最近载文说，绝大多数美国“激进派”学生，都在运用毛主席语录指导他们的斗争，尤其是他们识别领导人物时，“显然都了解和欣赏毛泽东这一著名的格言：‘什么人站在革命人民方面，他就是革命派’。”
香港《新晚报》一日译载提前出版的《新闻周刊》五月六日一期的题为《理想在行动中：革命的导师》专文说：“今天，美国学生激进派不以马丁
·路德·金或他的崇拜人物甘地为榜样。现在，这些青年激进派在黑人权力和越战两个孪生问题的激发下，他们使游击战术成为新的抗议手段。小战代替和平示威。美国不合作运动这种新趋势的智慧来源，和在国外大受欢迎的毛泽东思想是相一致的，那是毫不足奇的。”该刊说，现在美国学生的情况，使人想起“在戈达所拍的影片中，法国左派学生热情地阅读毛主席的小红书的情景”。
它说，每一个革命分子“都有他的导师，他的哲学——行动导师”。该刊又以法国学生为例，对比今日美国学生的情况。它说：“在十年前，持有分歧意见的巴黎大学学生，爱引用萨特和甘穆（均为法国著名哲学家）的文字交谈，可是现在，大多数激进派学生，都转向毛泽东的红卫兵吸取灵感。”

显示原版>>

Previous:印马德拉斯市“五一”节出现毛主席语录

Next:巴黎万名师生举行大示威


美又一核潜艇抵佐世保活动

出版日期:1968.05.08
         期次:3499
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社佐世保二日电】美国核潜艇「剑鱼号」今天驶到这里作一周访问。「剑鱼号」是今年驶到佐世保港的第二艘美国核动力舰只。
今年早些时候，「企业号」——世界上唯一的核动力航空母舰曾驶抵佐世保。

显示原版>>

Previous:日本外汇储备不断减少

Next:日本每年有八万人受短期军训


奈温结束在“马来西亚”活动回国

出版日期:1968.05.08
         期次:3499
         版次:3
         栏目:\[第三版]
副题:他与拉赫曼发表联合公报，宣称将加紧勾结创造“东现亚国家大家庭”
文章正文:
【路透社吉隆坡四月二十八日电】缅甸和马来西亚今天宣布它们主张创造一个东南亚国家大家庭，在这个大家庭中每一个国家都将能自由地发展自己的生活方式，并且表示很重视保卫这个地区的和平。这一点是在缅甸国家元首奈温结束对马来西亚进行的五天友好访问回国以后，由拉赫曼总理和奈温发表的一项联合公报中宣布的。
奈温是在星期二（二十三日）到达吉隆坡的，在此以前他在新加坡呆了四天。

显示原版>>

Previous:日本每年有八万人受短期军训

Next:斯图尔特分别同以外长和阿联大使会谈


南一批知识分子写信「抗议」波当局

出版日期:1968.05.08
         期次:3499
         版次:4
         栏目:\[第四版]
副题:传波已取消议会代表团原定对南访问
文章正文:
【路透社贝尔格莱德五日电】一批南斯拉夫知识分子今天在官方的《战斗报》上抗议华沙大学前不久开除一批教授和学生的行为。
一百六十来名作家、画家和其他知识分子在致华沙大学校长、波兰教育部长和波兰驻贝尔格莱德大使馆的一封信中表示，他们对于（华沙大学师生）遭到开除感到深为不安。
抗议信的署名者塞尔维亚哲学学会的成员们把这种开除称为“一个可悲的时代错误”，在目前正当致力于证明民主的社会主义是可能的时候“这样做只会为极右势力所利用。”
【美联社贝尔格莱德五日电】据星期日自东欧人士处获悉，波兰已取消波兰议会代表团早就安排的对南斯拉夫的访问，理由是，南斯拉夫报纸对波兰事件的报道，给这次访问制造的“一种不利的气氛。
波兰代表团原定前来此间同南斯拉夫议会会谈，他们的计划包括访问结束时拜会铁托。
然而，这些人士说，波兰大使已把由于“不利的气氛”而取消访问事告知南斯拉夫当局。

显示原版>>

Previous:苏斯洛夫又恶毒反华

Next:捷修宣布要出版一“独立的”报纸要同“欧洲大报进行竞争和合作”


南越解放军炮击西贡伪警察总部和新山一机场

出版日期:1968.05.08
         期次:3499
         版次:2
         栏目:\[第二版]
副题:伪警察副部监谭文葵被击毙；警察头子阮玉銮早于五日被打伤
文章正文:
【路透社西贡七日电】南越军方发言人说，越共游击队今晨用火箭向西贡国家警察总部、主要机场和中央发电厂发动了进攻。
游击队对首都的进攻已进入第三天，他们袭击了堤岸的一个政府哨所。
越共狙击手们定期地向接近华人区的第八区射击。
这位发言人说，距西贡中心三英里的芽波军事哨所遭到炮击。新山一机场遭到数枚火箭的袭击。
夜间，西贡城外大炮和火箭的猛烈轰击不断地使市中心的窗户嘎嘎作响。
昨晚有一枚火箭落在西贡中心人烟最稠密的地区之一——阮惠街，但只炸毁两辆卡车。
学校已经接连停课两天了。
一些具有战略意义的建筑物的警卫人员加强了，在靠近市中心的一些街道上增设了障碍物。
【美联社西贡七日电】南越国家警察副总监谭文葵上校今天清晨在堤岸华人区被狙击手击毙。他是在过去两天里被击毙的第二名高级军官。
谭文葵是南越国家警察总监阮玉銮的特别助手。
阮玉銮本人在星期日（五日）的巷战中受伤，现在正在医院里养伤。
【法新社西贡七日电】六枚一百二十二毫米火箭落在新山一基地以西、西贡西北大约七公里的南越伞兵旅的总部。
大约五十发炮弹落在西贡以北八公里的丐来的一个政府地方部队据点。据报道，一人死亡，一人受伤。
【美联社西贡六日电】西贡市郊的战斗在七日黎明前的黑暗中一直激烈进行。这是敌人连续第三天显示力量。
西贡的新山一空军基地遭到了火箭和迫击炮的袭击。
据报告，北越士兵今天第一次逼近首都作战。
【法新社西贡六日电】共产党的狙击手今天在新山一空军基地附近一个墓地的坟墓中间同政府军战斗后，对在这个基地降落后滑行的飞机射击。
今晚一位美国发言人说，这个巨大的空军基地和相邻的民用机场已经关闭。
在这个机场附近，大柱的黑烟在雨中升起，越共狙击手正在靠近这个基地的一条公路沿线进行活动。
这个基地在今天早晨遭到五发迫击炮的袭击后，它的西南角今天下午又遭到迫击炮轰击。
这个基地附近的战斗是南越军队和越共在首都边缘上进行的三起主要战斗之一，但是市内各处也发生一些小规模的接触。
同时，据今晚报道，南越和美国的军队在西贡西北偏北十四到十八英里与越共发生了三场战斗。
一位南越陆军发言人今晚说，敌人的活动——主要是炮击全国的军事设施——在到今天早晨六点为止的二十四小时内加紧了。
他说，总共有七十二支南越部队被袭击，大都是轻微的袭击。
在北部，在东河美国基地激烈的战斗还在进行。
北越人还在周末进攻了离溪山战斗基地三英里、美国步兵所据守的一个阵地。
共产党人打死了九名美军。

显示原版>>

Previous:法一些城市学行示威声援巴黎学生

Next:约翰逊同哈里曼等开会计划美在巴黎会谈中的作法


南越解放军在中部高原围歼一排美装甲人员输送车

出版日期:1968.05.08
         期次:3499
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡六日电】在西贡发生新战斗的同时，据报道，在非军事区以南、沿海平原以及中部高原发生了激烈的冲突。
在沿海平原的一次重要战斗中，敌军星期日包围了美国一七三空降旅的一排装甲人员输送车。数辆装甲人员输送车被火箭推进的枪榴弹击中起火。
司令部说，接触在傍晚时中断了，但是今天早晨敌人又用小型兵器和火箭枪榴弹袭击他们。据报道，装甲人员输送车所受的物质损失是重大的。一架支援美军的直升飞机被敌人地面炮火击中而坠毁。

显示原版>>

Previous:约翰逊同哈里曼等开会计划美在巴黎会谈中的作法

Next:外电报道：美越初步商定巴黎会谈会址


蓬皮杜和德姆维尔抵伊朗活动

出版日期:1968.05.08
         期次:3499
         版次:3
         栏目:\[第三版]
副题:德新社认为这是戴高乐插手中东计划的一部分
文章正文:
【德新社德黑兰二日电】法国总理蓬皮杜应伊朗首相胡违达的邀请，今天到达德黑兰进行为时五天的正式访问。
预料蓬皮杜将由陪同他一起来的法国外长德姆维尔就法国参与伊朗的第四个发展计划问题同伊朗官员举行广泛的会谈。
据消息灵通人士说，这两位著名的法国政治家的访问是戴高乐总统的同中东国家关系逐渐密切的计划的一部分。预料法国总理和他的一行人在回国前将从伊朗去阿富汗。
蓬皮杜在这次访问中将同伊朗国王举行会谈。他将研究法国如何帮助伊朗最新制订的发展计划，以及加强两国之间的外交关系问题。
今天的访问是紧跟在伊朗石油公司的宣布以后进行的，这项宣布是：它“原则上赞成把新的石油开采权给予由法国国营石油公司‘石油勘察和生产财团’领导的一个欧洲财团。”

显示原版>>

Previous:扎因谴责美中央情报局在阿拉伯地区搞颠覆活动

Next:罗党代表团到突尼斯


日本每年有八万人受短期军训

出版日期:1968.05.08
         期次:3499
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东京四日电】日本并不征兵，但是每年有多达八万名的日本平民在自卫队中受短期军事训练。
日本自卫队从一九六一年开始接受平民，对他们进行几天的军事训练，作为争取公众对日本二十五万人的自卫队抱有好感的计划的一部分。

显示原版>>

Previous:美又一核潜艇抵佐世保活动

Next:奈温结束在“马来西亚”活动回国


日本外汇储备不断减少

出版日期:1968.05.08
         期次:3499
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》四月二十八日以《外汇储备可能减少到十九亿美元以下，本月开始迅速下降，给提前解除紧缩的论调泼冷水》为题，报道一条消息，摘要如下：
据政府和日本银行人士二十七日非正式的估算，我国的外汇储备到四月份以来迅速减少，人们担忧到月底将会降到十九亿美元以下。如果外汇储备不足十九亿美元，在十八亿美元的基数上，就将达到一九六七年二月以来的最低水平，对于最近一部分经济界人士中高涨起来的提前解除紧缩的论调泼了冷水。
大藏省和日本银行认为四月份外汇储备迅速减少的主要原因在于进口的高水平，但是由于美国景气的过热，一月以来保持兴旺的出口也感到前途不稳定了。美国的贴现率提高，掌握我国国际收入关键的海外经济环境一个劲地恶化，四月份的外汇储备迅速减少，因此，政府内部加强紧缩的论调势必再将抬头。
【共同社东京四月三十日电】据政府和日本银行三十日统计，四月末的外汇储备额可能突破十九亿美元大关，比上月末的十九亿六千三百万美元约减少七千万美元，而降到十八亿九千三百万美元左右的程度。
今后外汇储备的动向，难以预料。

显示原版>>

Previous:反对日美安全条约 改善中日关系

Next:美又一核潜艇抵佐世保活动


斯图尔特分别同以外长和阿联大使会谈

出版日期:1968.05.08
         期次:3499
         版次:3
         栏目:\[第三版]
副题:纳赛尔就以色列举行挑衅性“阅兵”致函英法
文章正文:
【法新社伦敦三日电】英国外交大臣斯图尔特，今晚向来访的以色列外长埃班发出紧急呼吁，要以色列采取较为和解的态度以利于联合国特别代表雅林完成使命。
早些时候，斯图尔特曾同埃及大使哈桑·菲基谈到英国政府对于纳赛尔总统最近的讲话感到不安。此间认为，这篇讲话反映了埃及立场的强硬。
英国政府的感觉是：雅林使命如果失败就会招致这个地区爆发新的战争的危险。
今天早些时候，这位以色列外长抵达这里时明白表示，他根本不可能会见目前也在伦敦的约旦国王侯赛因。（侯赛因国王将在下星期同英国领导人会晤）。
【法新社巴黎四日电】纳赛尔总统就以色列最近在耶路撒冷进行军事检阅问题写信给戴高乐总统，谈了中东的总的局势。
纳赛尔总统向安理会的主要成员国的国家元首发出了类似的信件。
【中东通讯社伦敦二日电】官方外交界人士今天说，纳赛尔总统就由于最新的事态发展而产生的目前的中东局势，致函威尔逊首相。他们说，信件还包括阿联总统对以色列不顾安理会的决定而于今天在耶路撒冷进行军事检阅的看法。

显示原版>>

Previous:奈温结束在“马来西亚”活动回国

Next:扎因谴责美中央情报局在阿拉伯地区搞颠覆活动


四月份美对越北方的轰炸激增

出版日期:1968.05.08
         期次:3499
         版次:2
         栏目:\[第二版]
眉题:美帝“停炸”纯系骗局
文章正文:
【本刊讯】美《国际先驱论坛报》三日刊登了记者马德二日从华盛顿发出的一篇报道，标题是：《美国现在进行轰炸的次数比“降级”之前为多》，摘要如下：
美国对北越进行空袭的次数比约翰逊总统三月三十一日对轰炸地区加以限制之前为多。
国防部提供的数字表明，美国各军种三月份在北越上空执行了两千六百五十四次飞行任务。到四月二十九日为止，据五角大楼的统计，四月份里对北越执行了三千三百二十四次飞行任务，比三月份增加了六百七十次。
因此，对根据总统的命令可以轰炸的北越比较有限的地区进行的空袭大大加剧了。
轰炸的截止线在三月三十一日以后又非正式地向下移到十九度线。
现在正对十七度线和十九度线之间狭长地带进行空前大量的轰炸。

显示原版>>

Previous:外电报道：美将在巴黎会谈中采取“灵活反应”战略

Next:腊斯克叫嚷要“停止对东南亚的渗入”


苏斯洛夫又恶毒反华

出版日期:1968.05.08
         期次:3499
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科五日电】克里姆林宫主要的意识形态学家今天强烈攻击毛泽东歪曲马克思主义。他说世界共运有责任「通过集体的努力」保卫马克思主义理论。
苏斯洛夫是在克里姆林宫纪念马克思诞生一百五十周年的群众大会上发表这篇主旨讲话的。
苏斯洛夫的讲话提供了新证据可以证明下列的看法：克里姆林宫已改变策略，它将在莫斯科举行的世界共产党「最高级会议」上提出它同中国的争端。苏斯洛夫的讲话（几个月来他在这里发表的头一篇重要讲话）是在《共产党人》对中国的政策进行相似的攻击还不到十四天之后发表的。
克里姆林宫意识形态学家在今年初期的理论性讲话中避免声明需要集体讨论中国问题，并保证他们不打算
把中国党或任何其他的党开除出世界共运。
观察家们说，这种策略看来是要劝说尽可能多的中立党出席莫斯科最高级会议和筹备会议。现在既然罗马尼亚人和南斯拉夫人已明确表示他们将抵制这种会议，看来克里姆林宫已认定，它可以着手采取比较强硬的方针并公开宣传它同中国的分歧。
【合众国际社莫斯科五日电】克里姆林宫今天警告中国、捷克斯洛伐克、罗马尼亚和南斯拉夫：它们可能正在离开通向社会主义的道路。苏斯洛夫今天在纪念马克思诞生一百五十周年的会上讲话时提出了这个警告。
他在这个会上说，通向和平、民主、民族独立和社会主义的唯一道路是「对一切歪曲马克思主义的偏向进行毫不妥协的斗争」。
苏斯洛夫说这种「歪曲」是民族主义——克里姆林宫指的是罗马尼亚犯的罪过，教条主义——指的是北京的异端，和修正主义——指的是捷克和南斯拉夫犯的错误。

显示原版>>

Previous:波修在党内进行大量清洗

Next:南一批知识分子写信「抗议」波当局


外电报道：美将在巴黎会谈中采取“灵活反应”战略

出版日期:1968.05.08
         期次:3499
         版次:2
         栏目:\[第二版]
副题:哈里曼说美“原则坚定，方法灵活”
文章正文:
【美联社纽约六日电】总统特使哈里曼今天晚上说，美国曾保证让南越人民在不受外界干涉的情况下决定自己的前途，美国必须履行这种诺言。
他在准备在罗斯福诞辰纪念奖金第二次年宴上发表的谈话中说：“现在我们正在为谋求和平解决而进行第一阶段的谈判。”
他说：“谁也不能清楚地预料今后的道路。但是十分明显，不仅谈判代表，而且美国人民都将需要有耐心。”
他又说：“对美国人来说，这在任何时候都是一种困难的处境，在选举年更是如此。”
【德新社华盛顿六日电】约翰逊总统的特使哈里曼今天主张在不久将在巴黎开始的越南和谈中，方法要灵活，原则要坚定。
哈里曼在纽约说，美国已经保证帮助南越人民得到这样的前途：他们可以在不受外界干涉的情况下决定他们自己的命运。
哈里曼说，为了实现这个目标，决心和坚定态度是必要的。
但是，没有人反对在实现这个目标时所采用的方法要灵活。
【路透社华盛顿七日电】（记者：韦兰）据报道，约翰逊的谈判代表为他们同北越使节在巴黎举行的开头的会谈拟出一种“灵活反应”战略。
消息灵通人士说，哈里曼在巴黎的第一项工作将是进行一种敏感的试探，设法发现河内的真正意图——基本上是，如果约翰逊总统停止全部轰炸的话，美国可以希望得到什么报答。
美国的立场是建立在对等的概念上的，约翰逊希望共产党方面作出愿意使战争逐步缩小的“可以证明的”表示。
但是据可靠人士说，他准备采取一种审慎的、不抱有敌意的方针，一方面为采取灵活的作法留有余地，同时谨防在一开始就陷入困境。
美国作好了这样的准备：将会举行长时间的“马拉松”式会谈。
在河内自己的公告的基础上，美国将勉强适应“打打谈谈”的战略。

显示原版>>

Previous:美发言人说：巴黎会谈将秘密举行

Next:四月份美对越北方的轰炸激增


外电报道：美越初步商定巴黎会谈会址

出版日期:1968.05.08
         期次:3499
         版次:2
         栏目:\[第二版]
副题:美人士估计约有两千记者将到巴黎采访
文章正文:
【合众国际社巴黎六日电】外交人士说，美国和北越今天商定在纳粹盖世太保过去在巴黎的总部举行预备性的越南和平接触。
美国大使馆代办伍德拉夫·沃尔纳和北越驻巴黎总代表梅文蒲分别拜会了法国外交部。据说关于会址的初步协议就是在法国外交部达成的。
（作为会址的）建筑物就是“国际会议中心”，它在巴黎市中心的凯旋门附近。
河内使团说，何文楼（据说已指定他为北越的正式新闻发言人）定于星期二同几名助手到达这里。
【美联社巴黎五日电】到达这里的美国代表团第一批人员中的两人
——负责公共事务的助理国务卿帮办奥布赖恩和白宫特别顾问穆尔斯——同美国大使馆官员商讨了对和谈的新闻报道方面的安排。
美国人士说，预料有将近四百五十名报界、电台和电视台记者来报道这次会谈。有些人估计来报道会谈的全部记者总共约二千名。
【美联社巴黎四日电】美国大使馆得到的迹象是，预计从美国来大约五百名记者。加上常驻巴黎的已经很庞大的记者队伍，估计从各国来的记者总数要超过一千名。
【合众国际社伦敦四日电】合众国际社将派出一支由老记者组成的专家队伍来报道美国和共产党北越下周在巴黎举行的旨在结束越南战争的预备性会谈。
欧洲新闻总编辑丹尼尔·吉尔摩将把合众国际社的头牌外交、政治记者和老资格记者从伦敦派到巴黎去同由新闻主编阿伦
·普里奥尔领导下的驻巴黎的记者一起工作。法国分社经理克劳德·伊波将负责全盘安排。
外交记者特勒将同驻欧洲首席记者格里格和高级编辑罗伯特·穆塞尔搭当。

显示原版>>

Previous:南越解放军在中部高原围歼一排美装甲人员输送车

Next:美发言人说：巴黎会谈将秘密举行


我们都是毛泽东同志统率下的战士

出版日期:1968.05.08
         期次:3499
         版次:1
         栏目:\[头版]
副题:记保加利亚人民热爱伟大领袖毛主席的几则行动事例
文章正文:
【本刊讯】金光闪闪的毛主席像章！这是真理的结晶、力量的源泉、革命的象征、胜利的希望。在保加利亚工作的中国同志，耳闻目睹许多保加利亚革命群众热爱伟大领袖毛主席的生动事例：
一天，一位保加利亚工人凝视着中国同志胸前的毛主席像章，情不自禁地赞颂道：“啊！毛泽东！他就是当代的列宁！他就是我们的季米特洛夫！”另一名保加利亚工人手捧着伟大领袖毛主席的像章，无限感慨地说：“今天有毛泽东同志继承伟大的革命事业，领导着世界人民继续闹革命，这是各国人民最大的幸福，是我们最高兴的事。我们都是他统率下的战士……”
雨后初晴。灿烂的阳光把索非亚的大街照得通明透亮。
突然，迎着中国同志急奔过来一位年轻的保加利亚工人。他好像见到了久别重逢的亲人，紧紧握住中国同志的手，高呼道：“毛泽东！毛泽东！我们热爱毛泽东，拥护毛泽东！”
他目光炯炯地盯着中国同志胸前的毛主席像章，似乎要说什么。中国同志看出了他的心意，把一枚毛主席像章递在他手里。他翻看了半天，然后，斩钉截铁地对中国同志说：“请给我戴在胸前。”中国同志问他：“你不怕吗？”他坚定地回答说：“怕什么！毛泽东同志是伟大的共产主义者和领袖，我们拥护他的思想。”
当中国同志给这位年轻的工人戴上毛主席像章后，这位工人拍拍胸脯，自豪地说：“我们是毛泽东的信仰者。”然后挺着胸，健步走去。
在索非亚某商店里，一位老太太忽然看见佩戴着毛主席像章的中国同志，顿时高兴极了。她容光焕发，再也顾不得周围环境的险恶，急切地拉住中国同志的手，说道：
“你好好站在这里，让我好好看看毛泽东。”
她虔诚地凝望着全世界人民心中最红最红的红太阳，许久许久，才恋恋不舍地离去。
在保加利亚，佩戴毛主席像章是非法的。但是，瞬息间的阴霾怎能挡住永恒的太阳的万丈光芒！
在索非亚的一家商店里，一位学生模样的青年，默默地跟着中国同志楼上楼下转了半天，不时地打量中国同志胸前的毛主席像章。当中国同志走到一个偏僻的角落时，这个青年摸摸自己的胸口，在中国同志耳边说：“毛泽东！请给我一枚毛泽东像章。”中国同志摘下自己的毛主席像章，赠给这位青年。这青年接过毛主席像章，快步走去，消失在人群中。
有一天，一位七十多岁的老人从中国同志那里得到一枚毛主席像章，他高兴极了，一再感谢。他用手巾小心翼翼地把毛主席像章包起来，对中国同志坚定地表示：“等将来形势变了，我就戴在外衣上。”

显示原版>>

Next:印马德拉斯市“五一”节出现毛主席语录


西德经济代表团到几内亚活动

出版日期:1968.05.08
         期次:3499
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达喀尔四月二十九日电】在达喀尔收听到的科纳克里电台报道，由经济合作部长维什涅夫斯基率领的一个西德代表团昨天到达几内亚。

显示原版>>

Previous:几内亚同苏签订贸易与合作协定

Next:吕布克结束在突尼斯的活动


现修集团分崩离析矛盾重重

出版日期:1968.05.08
         期次:3499
         版次:4
         栏目:\[第四版]
副题:波修报纸指责捷修加速“自由化”的作法
文章正文:
【路透社华沙四日电】华沙三家主要的报纸今天发表一篇文章，批评捷克斯洛伐克的反社会主义趋向，并指责捷克斯洛伐克报纸有倾向性地报道波兰学生今年三月发生的动乱。
这是这里对杜布切克的主张自由化的政权在捷克斯洛伐克进行的政治变革进行的最直言无讳的、公开的攻击，虽然在波兰领导人哥穆尔卡最近发表的讲话中可以看出一些稍有掩饰的不安心情。
主要的非党日报《华沙生活报》、国防部报纸《自由战士报》和青年报纸《青年旗帜报》刊登了共产党的“工人通讯社”最近驻布拉格的一名记者所写的一篇文章。文章说，在捷克斯洛伐克进行有道理的政治变革的同时，也出现了“表明是背离某些基本原则的反社会主义观点”。
文章说，直到现在为止，波兰报纸一直比较少地谈到这些变革，以避免遭到企图干涉捷克斯洛伐克内政的指责，并避免表示赞同可能被认为是健康的和自然的更新过程的一个因素的一切事情。
【合众国际社电】工人通讯社的一名记者写的文章说，捷克斯洛伐克的许多变革“似乎是非常有道理的”。但是，它又说，“也出现了表明是背离某些基本原则的反社会主义观点”。
文章说，“关于外交政策，出现了中立的和反苏的趋向”。
波兰的文章说，捷克斯洛伐克的反苏趋向是“不忠实”的表示，因为苏共首脑勃列日涅夫已经答应莫斯科将不干涉捷克斯洛伐克的改革。
苏联领导人一直不急于公开批评捷克的改革，但是据说不太希望出现可能使所谓的苏联集团进一步分裂的事情。

显示原版>>

Previous:杜布切克离苏回国

Next:波修在党内进行大量清洗


印马德拉斯市“五一”节出现毛主席语录

出版日期:1968.05.08
         期次:3499
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据《印度时报》三日报道，“五一”节那天，在马德拉斯市的一些地方的墙上张贴了毛主席语录。
这些手写的传单上有泰米尔文的毛主席语录：“枪杆子里面出政权”。
据说这是在马德拉斯市第一次看到这样的传单。据报道，一些时候以前，在哥印拜陀张贴了类似的传单。

显示原版>>

Previous:我们都是毛泽东同志统率下的战士

Next:美国《新闻周刊》透露：美进步青年从毛泽东思想汲取斗争力量


英报嘲讽法这时爆发学生示威使法狼狈不堪

出版日期:1968.05.08
         期次:3499
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《观察家报》五日刊载一条评论说：
对法国人极其不幸的是：举行越南和谈的时候，恰正是爆发学生暴力行动的时候，昨天这种暴力行动把拉丁区变成了战场。学生的火气自复活节以来一直在上升，并且没有显示出冷却下来的迹象。
耽心法国的形象受到损害的法国官员，一想到预计有一千名外国记者到这里来报道越南和谈而发现没有比警察用警棍打学生的事更好的消息可报道，就感到心惊肉跳。

显示原版>>

Previous:毛里求斯总理去美乞「援」

Next:杜布切克离苏回国


约翰逊同哈里曼等开会计划美在巴黎会谈中的作法

出版日期:1968.05.08
         期次:3499
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿六日电】约翰逊总统同他的主要顾问们举行了两小时会议，讨论星期五（十日）将在巴黎同北越谈判代表举行的预备性和谈中美国的态度。
没有发表白宫会议的细节，只是发表声明说总统和他的顾问们举行了“一次详细的、全面的研究”。
在白宫内阁会议室中同总统开会的有巡回大使哈里曼和前国防部副部长万斯，两人将率领在巴黎会谈中的美国代表团。
白宫宣布，最近被提名为美国驻越南副司令的古德帕斯特将担任美国代表团的军事顾问。
【美新处华盛顿六日电】白宫新闻秘书克里斯琴今天说，预料在哈里曼和万斯星期四（九日）上午动身前往法国以前将同约翰逊总统再举行一些会议。
他说，同行的人员中包括古德帕斯特、国家安全委员会的乔登、负责东亚和太平洋事务的助理国务卿帮办哈比卜。
他说，星期一的白宫会议历时两小时，会上“详细讨论了”各项问题。
【法新社华盛顿六日电】白宫发言人今天说，约翰逊总统正在“非常仔细地”注视最近越南军事局势的发展。
美国下一任驻联合国代表鲍尔曾说，越共的进攻对即将在巴黎举行的美国一北越会谈来说不是一个良好的征象。这位发言人在谈到这番话时说，这种看法“反映”了约翰逊总统的看法。
【路透社华盛顿七日电】（记者：韦兰）正在为越南会谈进行准备的白宫，今天迅速地向前行进。
据说，约翰逊曾亲自参予这次预备性和平会谈的事先计划工作的每一阶段，而且在这次盼望已久的讨价还价的会议开始后，约翰逊将同美国代表团保持经常的接触。
总统昨天召集谈判代表哈里曼和万斯同其他的主要顾问到白宫开始拟订美国应付一切可能情况所采取的立场。预料在今天和明天还会举行秘密会议。

显示原版>>

Previous:南越解放军炮击西贡伪警察总部和新山一机场

Next:南越解放军在中部高原围歼一排美装甲人员输送车


扎因谴责美中央情报局在阿拉伯地区搞颠覆活动

出版日期:1968.05.08
         期次:3499
         版次:3
         栏目:\[第三版]
文章正文:
【美联社大马士革一日电】叙利亚总理扎因星期三（一日）指责美国“重新组织并资助”叙利亚的叛乱分子，再次图谋推翻叙利亚的社会主义政权。
他还指责美国中央情报局怂恿“一批新的反革命分子在整个阿拉伯世界推翻左翼政权的叛乱活动。”
扎因指出邻国黎巴嫩的贝鲁特就是中央情报局进行所谓反革命活动的主要基地。
扎因说，“目前正在黎巴嫩把那些扬言要推翻叙利亚革命的人重新组织起来，我们是了解这个活动的性质和目的的。我们也了解在这些人身上已花了一大笔钱。”
这位总理要求阿拉伯人继续向以色列进行斗争，要求阿拉伯人集体援助巴勒斯坦游击队。

显示原版>>

Previous:斯图尔特分别同以外长和阿联大使会谈

Next:蓬皮杜和德姆维尔抵伊朗活动


“葡属”几内亚人民武装斗争形势大好

出版日期:1968.05.09
         期次:3500
         版次:2
         栏目:\[第二版]
副题:英刊报道葡萄牙殖民军被动挨打处境越来越糟
文章正文:
【本刊讯】香港《大公报》六日译载了英国《经济学家》周刊的一篇文章，转载如下：
葡萄牙在非洲进行的战争规模是相当大的，它用在这场殖民主义战争上的军费，经常占整个财政预算总开支的将近一半。在安哥拉和莫三鼻给，尽管这两个地方的总人口只有一千二百万，而且都是农业经济，但是，葡萄牙在这两个地方投入的兵力，目前可能已达到二十五万了。不过，比较起来，里斯本最大的一场殖民主义战争，是在葡属几内亚进行。在那里，葡萄牙今天的军事形势，可以说是处在垂死挣扎中。“工事乡村”被包围
葡属几内亚是一个非常贫困的地方，人口不过六十万左右，但是，葡萄牙在那里投入兵力三万五千，同时还强迫征集当地壮丁和罪犯入伍，甚至鼓励当地壮丁和罪犯大举杀人，每杀一人奖以五个先令。但是，葡萄牙这些努力并没有取得什么显著的结果。现在，葡籍总督兼武装部队司令舒尔兹将军，实际上只能控制比绍（首府），博拉马和比贾戈什的两个北部岛屿，以及弗拉等几个很小的地方。被葡军占领的“工事乡村”，都处在被包围中。那里的年青壮丁被征入伍，但必须依赖外来的增援，弹药和供应品才能维持下去，而所有这些外援，都得依靠直升飞机和可以在灰沙机场着陆的轻型飞机来空运。
当地民族主义者无意占领这些“工事乡村”，原因是假如他们占领了，葡军就会对他们使用凝固汽油弹，把整个整个乡村夷平。他们宁愿随时按照需要，使用迫击炮和火箭炮向这些乡村进行轰击，然后撤退，让葡萄牙人去收拾他们的尸首。由于葡萄牙的处境愈来愈不妙，现在留在葡属几内亚的白人平民人口，已减到二千人左右，其中大部分还是葡籍官员和他们的家属。一个“工事乡村”中的唯一葡籍平民，往往就是“统治”一个县的专员，而他实际上已失去对那个县的控制和不敢再进县城了。几内亚首都成孤岛
如果坐飞机飞过葡属几内亚，大家可能得到这样的印象：好像那里一个人都没有。为什么呢？只要沿着当地游击队使用的小径（或灰沙路）跑跑，你就可以发现其中奥妙。原来，今天的葡萄牙人，已不能使用河道了，因为缓慢的内河船只，很可能成为游击队伏击的活靶子。同时，由于担心受到伏击和地雷，葡萄牙人连小径也不敢使用，而整个葡属几内亚，柏油车路不过四十英里左右。全副武装的葡军车队，有时也冒险使用比绍（首府）附近的小径或灰沙路，但是为数极少，而且，前面要安装测雷器，卡车要驱使罪犯来驾驶，显得非常害怕。
“军刀”式和“快逸”式喷气机，经常白天出动，投掷凝固汽油弹、燃烧弹、常规炸弹，或者使用机关枪和加农炮进行扫射，但是，一到夜里，差不多整个葡属几内亚都是民族主义者的。葡军的空袭也是为了恐吓而已，实际上没有什么效果，相反，却激起当地人民的愤怒和造反。进行空袭的一些武器，是由北大西洋公约组织中的葡萄牙盟国供应的。人民武装日益壮大
经过三年的抵抗和六年的战斗，“葡属几内亚和佛得角（北面的一个群岛）非洲独立党”，目前已经占领了它想占领的领土的大部分了，而且势将占领其余的部分。独立党现在拥有一万名训练有素的军队以及更多就地训练的轻型武装的民兵部队。他们今天拥有八十八毫米口径的无座力大炮，长程火箭炮，机关枪，一些高射炮，以及各式各样的轻型自动化武器，其中一些是美国制造的。鉴于民族主义者一切行动都得依靠步行，因此，所有武器都是轻便的，比较大的武器，都可以拆成部件，以便运输。坚持人民革命战争
阿米卡尔·卡布拉尔是葡属几内亚和佛得角非洲独立党的领袖（总书记）。他显然不是一个共产党员，但是，他喜欢使用共产党人的武器和共产党人的革命战争理论。他特别珍惜中共主席毛泽东有关夺取政权前进行政治组织的理论。葡属几内亚是一个多民族的地方，现在除了弗拉族外，都支持他的事业。卡布拉尔的政党在他们所占领的解放区内，除了建立学校和医院外，还建立以货易货的商店，方便当地人民以当地农产品（花生、棕榈、可可等等），换取耐风灯、烟草、盐、布和其他日用品。尽管他们尚未成立政府，但是他们的组织非常严密。
葡属几内亚同苏格兰差不多一样大小，但是里斯本当局死也不肯放弃这个殖民地，其中一个原因是：如果让它独立，就可能为安哥拉和莫三鼻给建立一个先例。目前看来，里斯本不会撤退，而是遭遇失败。最近，葡萄牙总统托马兹访问比绍，随后又飞往弗拉。他离开葡属几内亚前发表公报说，这次访问表明葡属几内亚和佛得角非洲独立党没有什么力量。但是公报刚发表，该党立即予以回答：民族主义者突破比绍的防御工事，用火箭炮轰比绍机场，击坏机场指挥塔和飞机多架。
（文内小标题是原有的——本刊注）

显示原版>>

Previous:会议将策划对华政策

Next:何文楼率越代表团先遣人员抵巴黎


巴黎学生继续示威在市中心升起红旗

出版日期:1968.05.09
         期次:3500
         版次:4
         栏目:\[第四版]
副题:法西部九省工会和农民联合号召工人农民罢工
文章正文:
【合众国际社巴黎七日电】法国学生不理戴高乐总统希望他们平静的呼吁，今晚控制了巴黎市中心，并在神圣的无名军人墓上面升起了红色的造反旗帜。
在警察在戴高乐的爱丽舍宫住所周围树起一道钢铁圈子的时候，学生们以无政府主义者和极左分子为首，聚集在凯旋门下，在无名军人墓上升起了红旗，并唱《国际歌》。
这批骚动学生大约有一万人，他们对警察警戒线予以嘲笑，警察站在远处以避免打起来。
一大群极端主义的学生威胁性地步行通过这座城市，朝白石建筑的凯旋门走去。爱丽舍宫大街上的交通立即被阻住，过路人被驱散在安全的地区。
今天的大规模的示威游行，是为了抗议所谓的警察在星期一发生的激烈的街头战斗——这是自一九三六年暴乱以来最恶劣的法国人打法国人的战斗
——中的暴行而举行的。
【法新社巴黎七日电】到下午七时，约有四千到七千名年青的示威者从巴黎南部的登费尔罗歇罗广场开始走向拉丁区。
在他们开始行军前，一位学生领袖大声疾呼地向他们发表了演说。他说，他们的基本要求可以总结为三句口号：“释放我们的同志”、“巴黎大学属于学生”、“学生、教师团结起来，走上街头”。
这支队伍不全是学生。还有大约一千名教师和少数工人。
【合众国际社巴黎七日电】在巴黎市举行游行抗议关闭巴黎大学的学生们今晚同警察发生了冲突。当学生开始向《费加罗报》报社的窗户投掷石块时，有七名警察受伤。
【美联社巴黎八日电】带有大量武器的警察星期三一早同走向巴黎大学的学生示威者发生了冲突。警察向几千名学生及其支持者投掷了催泪弹。学生把铺路的石头挖起来投向警察，然后在拉丁区边缘的一个交叉路口的路中央赶忙筑起一道路障。
警察同学生领袖谈判后，同意去掉警察设置的路障，让示威者通过，走向巴黎大学。随后便发生了上述事件。
这使得五小时的相对平静结束了。在这五小时内，有多达一万名的示威者走过距巴黎大学的四条街，跨过塞纳河，走向爱丽舍宫又折回来。
【法新社巴黎七日电】当学生界沸腾的时候，抗议运动影响到其它社会阶层，诸如司机、邮差等。象国家西部地区一样，今天首都的街道上只有少数的出租汽车行驶。在工会的号召下，大部分出租汽车司机定于今天上午实行二十四小时罢工。
明天，邮差宣布进行二十四小时罢工。公共汽车乘务员也将在星期四上午罢工。
但是，比较严重的是法国西部九省的工会和农民联合发出号召，在星期三（八日）罢工二十四小时。工人和农民参加该地区主要城市的共同罢工，还是第一次，罢工口号是“西部要生活”。这次运动特别涉及大服务行业，并将有许多商人和私立学校的教师参加。

显示原版>>

Previous:印度反动派最近公然组织美英等国武官到乃堆拉山口“参观”

Next:西欧金融市场金价又普遍上涨


布拉格五千多人集会

出版日期:1968.05.09
         期次:3500
         版次:4
         栏目:\[第四版]
副题:指责哥穆尔卡并鼓吹同以色列复交
文章正文:
【美联社布拉格三日电】五千多人今天热情地表示支持一项声援波兰学生的声明，并支持要求恢复同以色列的外交关系。
这些群众——主要是学生和其他青年人——举手通过写给波兰的一封信，这封信指责这个国家的共产党政权“野蛮地压制”学生的要求。
在历史上有名的布拉格老城广场的露天群众集会上宣读的这封信还指责波兰政权的种族主义，并说，波兰共产党首脑哥穆尔卡不知道在反犹太复国主义和反犹太主义之间的区别。

显示原版>>

Previous:捷外长哈耶克赶往莫斯科

Next:叫嚷“不许在大街上使用暴力”


杜布切克说苏修对捷局势表示不安

出版日期:1968.05.09
         期次:3500
         版次:4
         栏目:\[第四版]
副题:并称苏修“谅解地倾听了”捷修对国内情况的叙述
文章正文:
【本刊讯】捷通社布拉格六日讯：捷克斯洛伐克共产党第一书记杜布切克今天对《红色权利报》说，国外有关捷克斯洛伐克代表团访问莫斯科的耸人听闻的传说和推测，即使不是挑衅的话，也是绝对没有根据的。
杜布切克今天在这里同《红色权利报》的记者谈话时说，捷克斯洛伐克代表团访问莫斯科的目的是捷克斯洛伐克新领导人和苏联领导人之间进行亲自接触。
他还说，代表团还想就相互关系、国际局势和世界共产主义运动的某些迫切问题交换意见。
我们的苏联朋友谅解地倾听了我们的叙述，我们叙述了为进一步发扬社会主义民主、为加强作为领导力量的共产党的权威而作的努力。他们表示确信，获得绝大多数捷克斯洛伐克人民支持的捷克斯洛伐克共产党，将胜利地达到自己的目标。
好朋友之间，是不习惯于以外交上的礼貌掩饰自己的意见，而是——象平等的人一样——坦率地谈话。本着这种精神，苏联同志表示不安，希望捷克斯洛伐克民主化过程不要被利用来反对社会主义。应当说，我们党自一月会议以来，多次强调指出，它根本不赞成反社会主义的极端行动，并且认为，公开表示坚决反对这些行动是自己的政策的一个不可分割的部分。
第一书记杜布切克说，莫斯科会谈涉及三个方面的主要问题：捷苏关系的发展，特别是经济合作，就两国的局势、就捷克斯洛伐克共产党和苏共的活动交换意见，最后还有某些国际问题。
在对国际局势和国际共产主义运动任务的基本评价上，在争取加强社会主义大家庭各国和国际共产主义运动在反帝斗争的一致和团结的必要性问题上，再次证实我们的观点一致。
他说，关于这一方面，我们还讨论了两国在华沙条约范围内的军事合作问题。
杜布切克说，只要北大西洋公约组织还存在，华沙条约也要存在，并且我们应当作一切努力来加强它。
这一点的一个实际部分是在一些缔约国进行联合的军事演习。这些演习是华沙条约军事力量高度戒备的一个必要条件。他指出，北大西洋公约组织也举行这样的联合演习。
捷克斯洛伐克第一书记继续说，同苏联领导人讨论的经济问题涉及至一九七○年的短期合作的问题。
捷克斯洛伐克方面提出一些扩大和加强合作以充实加速我国经济中的结构变化的先决条件的建议，捷方请求苏联在这方面予以支持。
苏联方面将要研究我们的建议并表示自己对这些建议的意见。

显示原版>>

Previous:叫嚷“不许在大街上使用暴力”

Next:捷新任驻苏大使向波德戈尔内递交国书


公布当前恢复日中邦交运动的基本方针

出版日期:1968.05.09
         期次:3500
         版次:1
         栏目:\[头版]
眉题:日本社会党恢复日中邦交特别委员会发出通知
文章正文:
【本刊讯】日本《读卖新闻》一日登载一条消息，标题是《提出要支持文化大革命——社会党特别委员会以恢复日中邦交为基本方针》。摘要如下：
社会党恢复日中邦交特别委员会（委员长是黑田寿男）四月三十日向全体国会议员和各地方组织发出了题为《关于当前恢复日中邦交运动的基本方针》的通知。
社会党执行部原定在连续休假以后，以书记长山本为核心，召开有关中国问题的中央执行委员恳谈会，但是中央执行委员会直属机关日中特别委员会“先发制人”，表明了全面接受中国路线的、恢复日中邦交运动的“基本方针”。这件事因为发生在参议院选举近在眼前的时候，所以将会在党内引起激烈的争论。
社会党恢复日中邦交特别委员会的通知摘要如下：
一、社会党应该一方面发展美帝国主义是日中两国人民的共同敌人这个观点，同时要团结绝大多数要求日中友好、恢复邦交的日本人民，建立起反对帝国主义、反对安全条约、要求日中友好的统一战线。
二、在推动恢复日中邦交运动的时候，必须明确下列的原则立场：
①正确理解中国的无产阶级文化大革命，②坚持反对帝国主义、反对安全条约的立场；③废除日华条约，同中国签订和平条约，发展日中两国的贸易；④恢复日中邦交运动以团结反对采取敌视中国政策的佐藤自由民主党政府的日本人民的群众斗争为基础；⑤日共及其影响下的团体和个人不得成为恢复日中邦交运动的成员；⑥恢复日中邦交国民会议（暂定名）的成员是社会党、总评、护宪联合会、日中友好协会（正统）总部等要求恢复日中邦交的团体和个人。

显示原版>>

Previous:秘共机关报《红旗报》发表社论为秘鲁革命的未来开展反修斗争

Next:会议将策划对华政策


何文楼率越代表团先遣人员抵巴黎

出版日期:1968.05.09
         期次:3500
         版次:2
         栏目:\[第二版]
副题:美正式宣布参加巴黎会谈的美代表团成员名单
文章正文:
【法新社巴黎七日电】参加北越和美国在这里接触的河内代表团成员之一何文楼今天到达布尔歇机场。
代表团第二个顾问是阮明维，是位议员。第三个是阮成黎，《人民报》副总编，他将是代表团的发言人。第四位是潘贤，河内外交部北美司司长。
组成代表团的还有三十人左右。其中有两位妇女，大多是秘书或通讯工程师。
【合众国际社巴黎七日电】从河内到达这里同美国进行初步会谈的北越代表何文楼大校今天带来一个二十人的代表团筹备星期五开始的会谈。
机场上没有北越国旗，官员们解释说，虽然法国是初步会谈的东道主，但是对到达这里的外交官不给予国宾待遇。
【美联社华盛顿七日电】美国今天宣布它将派以哈里曼为首的六人代表团前往巴黎同北越谈判代表会谈。
国务院新闻发布官巴奇说，除了哈里曼之外，美国另外几位主要代表有：
前国防部副部长万斯，他被任命就同北越人会谈的军事方面向哈里曼提供咨询意见。
艾森豪威尔执政期间的白宫助手古德帕斯特，他目前在西贡在即将接任那里的美国军事司令的艾布拉姆斯将军手下任职。
东亚和太平洋事务助理国务卿帮办菲利普·哈比卜。
总统国家安全事务顾问沃尔特·罗斯托的助理威廉·乔丹。
哈里曼的特别助理丹尼尔·戴维森。
【路透社华盛顿八日电】（记者：哈里斯）这里认为被挑选出来在巴黎同北越进行预备性和谈的美国谈判代表是一个均衡的班子，无论是对“战鹰”或者对“和平鸽”来说都是中意的。
外交观察家们说，代表团是既灵活而又坚定的。他们认为值得注意的是，无论是主张采取更强硬的战争政策的人，还是批评美国卷入越南战争的人，都没有对代表团的组成表示反对。
据信约翰逊总统挑选这个班子时是非常小心的。
他昨天又同高级顾问们会谈了即将进行的谈判和目前越共在西贡和其他地方发动的攻势问题。

显示原版>>

Previous:“葡属”几内亚人民武装斗争形势大好

Next:南越解放军继续轰击西贡市中心


会议将策划对华政策

出版日期:1968.05.09
         期次:3500
         版次:1
         栏目:\[头版]
眉题:日外务省将召开日驻亚太地区使节会议
文章正文:
【共同社东京二日电】外务省根据三木外相的指示，目前正在重新研究对中国政策。不过该省判断，由于中国方面在对外政策上还不是提出「新政策」的时候，所以日本方面当前很少可能采取措施，以便打开日中关系。
外务省认为，倘若不解决台湾问题，那末日本就难于恢复同中国的邦交。尽管如此，但是该省确定了以下方针，作为对中国问题的基本态度。这些方针是：
（一）以对造成台湾问题不负有责任的日本来说，不应该对于这个问题的解决说三道四；
（二）如果发生联合国欢迎中国参加（即国府将丧失在联合国的席位）的情况，日本也将承认中国．，（三）有关政治经济分开与使用输出入银行资金问题，不改变具体问题具体解决的原则，但在贸易和人员往来方面，可以切实地设法改善关系。
外相遵循这种基本方针，打算在将于九日召开的自由民主党外交调查会正副会长会议上就对中国政策问题进行说明。
三木外相以及外务省人士的态度是，要在亚洲总的形势下来研究中国问题。并且要考虑有关中国的国际形势的展望，如中国本身的问题，解决文化大革命的前景与领导体制的方式，以及由此而造成的在对外政策和发展核武器等方面的进展情况，恢复越南和平的前景与中国的态度，越南实现和平以后的中国同亚洲国家的关系，美中关系，日中关系，中苏对立的加剧，台湾问题，等等。同时，他们目前正在高瞻远瞩地大力重新审查对中国的政策。为此，该省决定自十四日起将在香港举行负责中国问题的官员会议，自二十八日起将在东京召开日本驻亚洲、太平洋地区使节会议，以便交换、分析有关中国形势的情报，并且研究对中国的政策。

显示原版>>

Previous:公布当前恢复日中邦交运动的基本方针

Next:“葡属”几内亚人民武装斗争形势大好


叫嚷“不许在大街上使用暴力”

出版日期:1968.05.09
         期次:3500
         版次:4
         栏目:\[第四版]
眉题:戴高乐亲自出面发表谈话
文章正文:
【法新社巴黎七日电】戴高乐将军今天象往年一样接见了国民议会执行机构的成员，并对他们说：“大学必须进行改革和现代化。我是完全相信这一点的。但是，不能让大学里有反对大学的反对者，不能让在大街上使用暴力，因为这不是一种容许谈判的方式。”
据新执行机构的两个成员说，戴高乐将军十分明确地认为，必须对学生的方向方面进行鉴别，以便使这些学生一旦进入社会能找到与他的毕业文凭相适应的职位。

显示原版>>

Previous:布拉格五千多人集会

Next:杜布切克说苏修对捷局势表示不安


捷外长哈耶克赶往莫斯科

出版日期:1968.05.09
         期次:3500
         版次:4
         栏目:\[第四版]
副题:外电说他将解释捷外交政策并讨论同西德以色列建交问题
文章正文:
【美联社莫斯科六日电】捷克外长哈耶克今天到达莫斯科就麻烦的苏捷关系继续举行会谈。
这位外长是在捷克领导人杜布切克离开这里后——这次访问显然没有弥补同克里姆林宫的分歧——一天开始对这里进行两天出人意外的访问的。
预料，他除了同葛罗米柯会谈外，还将同其他苏联领导人会谈。
消息灵通人士说，哈耶克将解释政府的外交政策。
布拉格的人士说，预料他将讨论捷克斯洛伐克同西德和以色列建立外交关系的问题。这将挑起同克里姆林宫新的争端。
【路透社莫斯科七日电】这是哈耶克自从最近被任命为外交部长以来第一次访问莫斯科。
捷克斯洛伐克人士说，哈耶克这次访问的主要目的是去同葛罗米柯见见面并互相了解，同时和他研究一般的对外政策问题。
他们说，这次访问同杜布切克、切尔尼克总理以及其他高级领导人的最近一次访问无关，据信他们那次访问是集中讨论经济合作问题。

显示原版>>

Previous:美众院筹款委员会通过增税一百亿美元的决议

Next:布拉格五千多人集会


捷新任驻苏大使向波德戈尔内递交国书

出版日期:1968.05.09
         期次:3500
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科六日电】捷克斯洛伐克社会主义共和国新任大使弗拉吉米尔·考茨基今天在克里姆林宫向苏联最高苏维埃主席团主席尼古拉·波德戈尔内递交了国书。
大使说：“捷克斯洛伐克社会主义共和国认为同苏联的同盟、友谊与合作是自己对外政策的基石。”
考茨基强调指出，捷克斯洛伐克人民有权认定我们的友谊和同盟是祖国独立、安全和巩固的国际地位的保证。
波德戈尔内在致答词中指出，有着深远历史根源的密切而牢不可破的友谊的纽带把苏捷两国人民联结在一起。
两国的兄弟情谊与合作的关系在同德国法西斯作斗争的艰苦年代经受了锻炼。波德戈尔内说：“苏联人祝捷克斯洛伐克兄弟在争取社会主义祖国的繁荣和进一步加强其实力的斗争中，在反对敌视进步和社会主义事业的集团的阴谋的斗争中取得新的成就。”

显示原版>>

Previous:杜布切克说苏修对捷局势表示不安


就印阴谋将查谟同喜马偕尔邦合并事哈米德说：查谟的前途只能由该邦人民决定

出版日期:1968.05.09
         期次:3500
         版次:3
         栏目:\[第三版]
副题:美联社报道，柯西金在印巴活动时又提出“调停克什米尔争端”新建议
文章正文:
【本刊讯】拉瓦尔品第六日消息：据巴联社昨天报道，自由查谟和克什米尔政府主席哈米德·汗说，印度在法律上没有权利分割查谟和克什米尔邦而按其意愿改变它的地位。
哈米德五月四日在米尔普尔举行的招待会上谈到贝格的声明。贝格在声明中说，据传印度要把查谟省同喜马偕尔邦合并，这是损害它们的人民的利益的阴谋。
哈米德说，决定这个邦的前途的权力在人民手中，而不在违背人民的意愿以武力占据这个邦的部分地区的印度殖民者手中。
他希望联合国将注意到这一阴谋。
【美联社伦敦二日电】（记者：加弗向）亚洲外交官今天透露，苏联总理柯西金为调停印度和巴基斯坦对克什米尔的争端又有新的建议。
消息灵通人士说，柯西金敦促这两个毗邻的国家按照苏联发起的一九六六年塔什干协议精神整顿自己的地盘。
柯西金的绝密倡议由亚洲权威人士递交，试图稳定充满紧张局势的俄国边境的高度敏感的地区。
他们认为，苏联同时还有一个目的就是限制赤色中国制造祸害的范畴和分裂性外交的范畴。
柯西金在巴基斯坦进行了三天的正式访问后四月二十一日在新德里未经预定地停留了几小时。
他和印度总理英迪拉·甘地夫人会晤的大部分时间是谈改进同巴基斯坦的关系。
这些人士说，柯西金在巴基斯坦同阿尤布总统详细谈到稳定印度次大陆的必要性。
据说这位苏联领导人与阿尤布讨论了减少巴基斯坦依靠美国和赤色中国得到军事援助和其他方式的支持的办法。

显示原版>>

Previous:印尼反动当局继续大肆逮捕华侨

Next:英·甘地从不丹到锡金活动


拉赫曼集团军事头目也到印尼活动

出版日期:1968.05.09
         期次:3500
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达四月三十日电】马来西亚武装部队参谋长东姑·穆罕默德·杰瓦中将，今天同印尼国防与安全部参谋长卡塔库苏马中将举行会谈，讨论两国之间的共同安全问题。
军方消息灵通人士对美联社记者说，会谈也谈到在加里曼丹的马来西亚和印尼边界的共同问题。

显示原版>>

Previous:拉赫曼集团议会代表团去印尼活动

Next:印尼空军头目去菲律宾活动


拉赫曼集团议会代表团去印尼活动

出版日期:1968.05.09
         期次:3500
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达四日电】一个八人的马来西亚议会代表团今天上午在独立宫谒见苏哈托总统，作为他们到印尼来作为期五天的访问的正式开始。

显示原版>>

Previous:印尼财经部长称：美日荷等将给印尼提供一批贷款

Next:拉赫曼集团军事头目也到印尼活动


毛主席语录

出版日期:1968.05.09
         期次:3500
         版次:1
         栏目:\[头版]
文章正文:
我们现在思想战线上的一个重要任务，就是要开展对于修正主义的批判。毛泽东

显示原版>>

Next:蒙古一工人来信热情赞颂：毛主席给无产阶级指出光明大道


美众院筹款委员会通过增税一百亿美元的决议

出版日期:1968.05.09
         期次:3500
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿六日电】众院筹款委员会今天通过一项决议为增加十分之一的所得税附加税打开了道路。征收所得税附加税的要求是约翰逊九个月之前提出的。这一决议是在秘密会议上表决的，决议接受拨款委员会上周的计划，计划要求大批削减联邦开支，并建议增税一百亿美元。
但是决议并未具体规定，这笔赋税应当采取总统所建议的征收百分之十的附加税的形式。

显示原版>>

Previous:西欧金融市场金价又普遍上涨

Next:捷外长哈耶克赶往莫斯科


蒙古一工人来信热情赞颂：毛主席给无产阶级指出光明大道

出版日期:1968.05.09
         期次:3500
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】一位蒙古工人最近给我国有关单位写了一封信。全文刊载如下：北京市：
当代的无产阶级的领袖、伟大的哲学家毛主席，我在这封书信中谨向您和您的亲密战友谈一谈我的一点粗浅认识。在这里谨向中国的工农人民群众致以深切的敬意。我有些迟钝，在理解问题方面也很糊涂。
我从小就开始阅读马克思、恩格斯、列宁、斯大林和您的著作，但只是一知半解，理解问题还很困难。
我崇拜客观真理，懂得主观主义是错误的。
您天才地英明地分析了马克思列宁主义的哲学，给无产阶级指出了一条光明大道。无产阶级应该有它自己的无产阶级专政，用以镇压形形色色的资产阶级思想、修正主义思想和军国主义思想及其势力，来保卫自己的自由。您和您的战友亲自指导并建造了无产阶级专政。几百年来，工人阶级一直为着自身的解放而斗争，资产阶级摧残了我们老一辈的生命。但是，现在我们有了无产阶级的理论家和领导者，工人阶级就有了特殊的力量。
但是，需要工人阶级政党的强有力的工作。众所周知，如果党只在美化装饰青年人和老年人方面花费很大的精力，就将成为党性空洞的形形色色的鄙夫。作为哲学家，您注意到了这一点，对此，我作为一个工人感到高兴。
向善良的中国工人阶级致敬！
我是一个从事体力劳动的工人，写的以上词句也许不通顺。

显示原版>>

Previous:毛主席语录

Next:秘共机关报《红旗报》发表社论为秘鲁革命的未来开展反修斗争


秘共机关报《红旗报》发表社论为秘鲁革命的未来开展反修斗争

出版日期:1968.05.09
         期次:3500
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】秘鲁共产党机关报《红旗报》去年十一月——十二月的第三十期发表一篇社论，题为《深入地开展党内斗争》，摘要如下：
两年多以前，党在第五次全国代表会议上制订了一条新的正确的政治路线，为秘鲁革命和秘鲁共产党的发展开辟了光辉灿烂的前途；但是，不难看到，我们的成绩和发展与我们的政治路线的发展是不相称的。
我们知道，我们的群众工作做得不够，特别是在无产阶级中的工作做得不够。
我们建立统一战线的任务也没有完全完成；由于对建立统一战线的目的，应该联合谁和怎样建立这条战线等问题有错误思想，党在这方面的工作陷于停顿，虽然完成了这方面的某些任务。
在建立和发展武装力量方面，我党第五次全国代表会议把它定为主要任务，而我们根本没有具体把它作为主要任务来进行，没有给予这个任务应有的重视；坦白地说，从进行这项任务的数量、质量和努力程度方面来看，不能说我们是把它作为主要任务来实行的。此外，对于作为这项任务的基础的农民工作，也没有给以应有的重视。我们的党还未把工作重点放在农村，这是十分严重的原则性的言行不一表现，因为，作为在一个半殖民地半封建国家中的马列主义组织，我们的中心是农村，要开展农民工作，作为组织和发展武装力量的必要基础；此外，我们很少与群众进行联系来宣传我们的立场、路线和政策，我们的宣传鼓动工作确实做得不够，而且很不够。还应该指出，我们的党员政治思想学习差，工人阶级成份少，领导有严重问题，在选择领导核心上问题尤其严重。所有这一切，以及其他错误思想和有害实践，暴露了我党长期以来的毛病。
那么，上述情况表明了什么呢？这种情况的实质是什么？显而易见，在秘鲁共产党中存在着以种种形式荫蔽起来的修正主义思想，这种思想正在阻碍着我党的前进，如不彻底根除我们队伍中诸如修正主义之类的有毒的资产阶级思想，它就有腐蚀我党的危险。显然，修正主义在思想上、政治上和组织上都有表现，最清楚和最明显的是在组织上的修正主义。目前应该集中火力对我们队伍中的修正主义进行斗争，把它彻底清除，扫除有碍于在中心工作、尤其是在主要工作中贯彻第五次全国代表会议的革命政治路线的主要障碍。
政治委员会扩大会议使内部斗争进了一步。在那次会上，党对形势和党的缺点毛病，以及当前的政治形势作了一次前所未有的深入的分析；同时，在那次会上，进一步涉及了党内斗争的实质，会上指出，右倾主要集中表现在组织工作、报刊宣传工作和工会工作上；并提出把斗争交到党的基层组织手中，使其得以深入开展。因此，扩大会议是必要的积极的一步，它标志着党内斗争进入一个新阶段：动员基层来顺利开展持久的、原则性的坚决斗争的阶段。
在开展党内斗争的时候，我们时刻不能忘记党的光明前途，应该特别指出这一点；要看到我们有一条正确的政治路线，我们的党员和干部都是要革命的，坚持革命的，我们同农民的最广泛联系是谁也比不上的；我们有为党输送和培养新党员的共产主义青年联盟。此外，我们要看到，我国的客观条件和矛盾的尖锐化是对我们革命斗争有利的环境，在斗争中谁也赛不过我们，因为，我们是明确而具体地以马列主义为依据，今天，尤其是在当前这个时候，我们是明确而具体地以当代的马列主义
——毛泽东同志的思想为依据。所有这一切定能帮助我们坚持前进，不被甜言蜜语所欺骗，不使自己迷失方向，而是更加信仰毛泽东思想，为我党的布尔什维克化和我们革命的未来开展这场斗争。
在这样的情况下，我们当前的战斗任务是：深入地开展自下而上的党内斗争，从基层发动冲击，彻底扫除我党内残存的修正主义，从而排除一切不利于坚决深入地贯彻秘鲁共产党历史性的第五次全国代表会议的革命决议的腐朽障碍。党内斗争已经由可靠的人掌握，已经由基层掌握的斗争正在震撼着我党。
我们要高举起马列主义、毛泽东思想红旗来开展思想斗争；我们要突出无产阶级思想，集中注意力具体分析我们的毛病（扩大会议的报告向他们指出了道路），以便揭露修正主义及其大大小小的代表人物；要按照他们每个人的错误和责任来下结论，要把敌人清除出去，要正确地选出我们的中层领导核心和中央领导核心。在正确地选出领导核心后，我们要批判和谴责修正主义和非无产阶级思想，开展一个广泛深入的整风运动，从而为执行第五次全国代表会议的正确具体路线开辟道路。
秘共中央政治委员会

显示原版>>

Previous:蒙古一工人来信热情赞颂：毛主席给无产阶级指出光明大道

Next:公布当前恢复日中邦交运动的基本方针


南越解放军继续轰击西贡市中心

出版日期:1968.05.09
         期次:3500
         版次:2
         栏目:\[第二版]
副题:并痛击慌忙增防西贡的美第九步兵师
文章正文:
【合众国际社西贡八日电】政府发言人说，共军今天清晨袭击了西贡郊外的三个警察所，并且炮轰了西贡市中心。
他们还向新山一盟军作战基地发射火箭，同时袭击附近的稠密居民区。
当共产党对这个南越首都发动的攻势进入第四天的时候，据报道，今天黎明时在这个城市南边和西边进口处发生了激战。
最激烈的战斗是在距中央市场大约两英里、塔乌湖运河沿线的第八街区进行的。
至少有十四枚火箭击中新山一，至少打伤了八人，另一枚火箭落在附近的店铺和住宅林立的巴贤地区。
闹区以南两英里的这场战斗是自从春节攻势以来西贡地区发生的规模最大的一次战斗。
【美联社西贡八日电】昨天从湄公河三角洲调进西贡的美国第九步兵师的部队报告说，在堤岸的一个工厂区周围与越共进行了历时一天的战斗。
【美联社西贡七日电】据报道，在本市南端周围组成半圆形的四个地区发生了激烈的战斗。
美国第九步兵师和一九九轻步兵旅的部队在本市的南缘以及首都以西的地方同敌军战斗。
虽然官方表示乐观，但是在战地视察的人士的报道表明，在一些地区，战斗正在越来越激烈。战地消息说，越共在一些地方仍然很强，足以打退西贡政府军。
据报道，美国的伤亡是死六人，伤六十一人。
【法新社西贡七日电】今天在西贡市内的巷战中，一大股越共在遭到一营南越军队的袭击时用手榴弹和自动武器进行猛烈的回击。
据报道，昨天在同塔梅平原发生了一次重要的战斗。
昨天在嘉定、厚义和平阳省与越共发生了冲突。
在这个国家的北部，在犹灵东南越门河沿岸发生了激烈的战斗。
为东河美国基地服务的港口设施遭到了北越六十五发大炮炮弹的轰击。
星期天晚上美国一支装甲部队在平定省遭到北越军队的伏击，发生了最激烈的战斗。这支部队死十七人，伤一百零二人。

显示原版>>

Previous:何文楼率越代表团先遣人员抵巴黎

Next:在苏哈托法西斯政权的苛捐杂税重压下印尼人民处于水深火热之中


西欧金融市场金价又普遍上涨

出版日期:1968.05.09
         期次:3500
         版次:4
         栏目:\[第四版]
副题:越美会谈消息宣布后，西欧金价一度下跌，纽约股票价格上涨
文章正文:
【路透社伦敦七日电】黄金价格上涨到了新高峰，股票下跌，这是市场经纪人对于有人担心巴黎的越南和谈可能拖得很久的情绪作出的反应。
这完全扭转了上星期五市场上的情况，当时华盛顿和河内都宣布同意巴黎作为初步会谈的会址。
在上周末，经纪人一直在重新估计越南和平的前景，虽然认为前景是令人鼓舞的，但是显然仍然完全处在早期阶段。
他们的想法也受到了美国国会越来越不愿意通过所建议的附加税一事的影响，参议院已通过了附加税。
今天上午在伦敦黄金市场上，人们感到了他们周末的重新考虑的初步结果，经纪人把金价每盎司提高了六十分，提高到三十九点七○美元的新高峰（而星期五是下跌了半美元），今天下午又涨了五分，使金价达到了三十九点七五美元的又一创记录水平。
【合众国际社伦敦三日电】有关越南和平努力的消息今天使伦敦和苏黎世“自由”市场上的金价大大下降。
这一宣布还使得伦敦股票市场达到了创记录的新高峰，并使英镑在一个短时间内上涨。
这一消息立即扭转了最近两周来黄金价格逐渐上升的趋势。在伦敦，经纪人把他们的牌价每盎司削减了五十分，使金价下降到每盎司三十九点一○美元。金价一度曾下降到三十八点九○美元，但是这一低价招来了某种程度的强有力的购买。在一段兴旺的交易之后，收盘价格是买进三十九美元，卖出三十九点三○美元一盎司。
英镑在开始时曾上涨。英镑对美元的比价从二点三九五一又二分之一上升到二点三九六一又二分之一，英镑对一长串的欧洲货币的比价很快上升。在苏黎世，美元也改善了地位。
然而后来英镑又有变动。它收盘时为二点三九五○美元，最后对欧洲货币的比价也稍稍下降。
【合众国际社纽约三日电】对于美国和北越同意在巴黎举行初步谈判的消息，股票市场今天有强烈的反应。
股票市场各部分的许多股票急剧上升，每股涨一到三美元不等。初步成交额一万股以上，这是普遍的。

显示原版>>

Previous:巴黎学生继续示威在市中心升起红旗

Next:美众院筹款委员会通过增税一百亿美元的决议


印度反动派最近公然组织美英等国武官到乃堆拉山口“参观”

出版日期:1968.05.09
         期次:3500
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里六日电】印报托报道，最近去锡金乃堆拉山口前沿地区参观的六个国家的防务顾问和武官，回来时对守卫北部边界的印度军人的高昂的士气和健康的身体称赞不已。
武官们对边境公路组织的成就留下了深刻的印象，这个组织把穿过岩石和山岭、在险峻的山坡上修筑的良好的公路同前沿地区联结起来。
这次参观是陆军总部安排的，武官们乘一架印度空军专机飞往。这些顾问和武官是：联合王国的伦特少将、美国的查尔斯·奥格尔斯比上校、泰国的芳伍蒂兰空军上校、尼泊尔的拉亚马吉中校、日本的杉山中校和罗马尼亚的尼古列斯库中校。

显示原版>>

Previous:英·甘地从不丹到锡金活动

Next:巴黎学生继续示威在市中心升起红旗


印尼财经部长称：美日荷等将给印尼提供一批贷款

出版日期:1968.05.09
         期次:3500
         版次:3
         栏目:\[第三版]
文章正文:
【安塔拉雅加达二日电】经济、财政和建设国务部长哈孟库·布沃诺昨天在这里对记者说，印尼债权国今年准备为印尼提供二亿七千零二十万美元信贷。这位部长说，信贷总额将由九个国家和一个国际机构共同提供：澳大利亚分担一千四百二十万美元；比利时分担四十万美元；法国分担一千一百万美元；荷兰分担二千六百二十万美元；英国分担二百四十万美元；美国分担一亿一千万美元；加拿大分担三十万美元；日本分担八千万美元。

显示原版>>

Previous:印尼公众纷纷反对苏哈托政权提高物价

Next:拉赫曼集团议会代表团去印尼活动


印尼反动当局继续大肆逮捕华侨

出版日期:1968.05.09
         期次:3500
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达二日电】安塔拉今天报道，印尼部队对共产党支持者采取了扫荡行动，逮捕了五十四个华人。
安塔拉说，这些华人正在帮助地下共产党的运动。消息说，他们也资助了上述运动。
【美联社雅加达六日电】《武装部队报》今天报道，在中爪哇和东爪哇，许多华人被逮捕，他们被指控同共产党地下活动合作，破坏那里的地方政府。
消息说，他们中的一些人据说是工程师和医生。在印尼的三百万华人，有一半以上持有共产党中国的护照或是无国籍民。

显示原版>>

Previous:印尼空军头目去菲律宾活动

Next:就印阴谋将查谟同喜马偕尔邦合并事哈米德说：查谟的前途只能由该邦人民决定


印尼公众纷纷反对苏哈托政权提高物价

出版日期:1968.05.09
         期次:3500
         版次:3
         栏目:\[第三版]
眉题:印尼反动当局大幅度提高铁路、航空和燃料价格妄图挽救经济危机
文章正文:
【雅加达电台四月三十日广播】交通部长苏托波为了调整铁路运输费、空运费和邮电费，作出如下决定：
铁路客运的基本收费，由每人每公里三角（印尼币）提高到九角，从一九六八年五月五日起实行；
货运的基本收费，由每吨每公里二盾九角提高到五盾，从一九六八年五月九日起实行。
国营鹰航空公司国内航线运费，由每吨每公里四角一分（美元）提高到四角二分（美元），从一九六八年五月一日起实行。
国营“印尼群岛之鸽”航空公司的运费由六角（美元）提高到七角四分（美元），从一九六八年五月一日起实行。
国内邮费，每二十克由五盾提高到十五盾，国际邮件，每二十克由十二盾提高到三十盾。
国内电报收费，每个字由一盾半提高到两盾半。
国内电话基本收费，每通一次话由三盾半提高到十盾。从一九六八年五月一日起实行。
【美联社雅加达四月二十五日电】印尼政府今天提高燃料的价格，作为弥补今年收入赤字的唯一选择。
苏哈托在一项总统决定中，将汽油的价格，由每公升四（印尼）盾（值一美分）提高到十六盾（四美分）。
他还将煤油的价格，由每公升二盾提高到四盾。
其他的燃料，如润滑油和柴油的价格也提高了。
【本刊讯】印尼《战斗报》四月二十五日报道：
自今天起，石油产品的零售价格平均提高了一倍到四倍。
总统昨晚在就提高石油产品价格一事通过印尼共和国广播电台和电视台发表的演说中表示，他完全意识到，他必须采取的这些决定和措施是不得“民心”的，将不会使人民感到满意。但是，政府感到有责任说明，我们现在所面临的问题。
【美联社雅加达四月二十八日电】在政府决定提高燃料价格之后，这里的大米、鱼、蔬菜和其他日常必需品的价格已上升百分之五到百分之十。
大米一公升从五十盾上升到六十盾，蔬菜一公斤从七十盾上升到九十盾，鱼一公斤从七十五盾上升到九十盾。
四天以前，苏哈托总统发布的一项引人注目的公告透露了这个国家的经济局势是何等的危急。他说，为了拨款购买今年缺少的大米，印尼面临了四百六十亿盾的赤字。
他在一次向全国发表的广播讲话中说，有些事情必须迅速着手去作，不然会太迟了。苏哈托向人民提出的三种选择中，选择了提高燃料价格。
但是，政党和群众组织通过他们的宣传工具和报纸，对苏哈托作出的这项决定公开表示遗憾。
有势力的伊斯兰教师联合会领导人优素福·维比索诺说，政府扼杀了国家生产。他建议政府应当印发大量的钞票来挽救地方工业。
强大的印尼穆斯林工会说，约百分之七十五的地方工业由于政府的紧缩银根的政策而倒闭。
一位不愿透露姓名的国会议员对政府使用外国货款表示担心。他说，他不理解政府为什么让地方工业停止生产，却使用外国货款进口这里能生产的商品。
【路透社雅加达四月二十八日电】据班达·亚齐电台昨晚广播，北苏门答腊穆斯林地区亚齐省反对苏哈托于二十四日公布的关于汽油涨价的决定。
上述电台说，（亚齐省政府）将对试图在亚齐提高汽油价格的任何人采取行动。
【本刊讯】印尼《贫民火炬报》四月二十日刊登安塔拉一则消息说：
印尼职工统一行动组织中央主席团十八日召开会议，讨论了政府要提高物价的意图之后，表示无论以什么理由，印尼职工统一行动组织属下的工人都坚决反对提高物价。
【本刊讯】印尼《海涛报》四月十九日刊登的消息说：
印尼中学生统一行动组织主席乌斯曼说，印尼中学生统一行动组织不能同意以任何借口提高物价。他说，有必要提醒一下，从前社会公众支持我们是因为许下了要降低物价的诺言。物价的提高将扼杀人民，而且使统一行动组织在社会上失去市场。

显示原版>>

Previous:在苏哈托法西斯政权的苛捐杂税重压下印尼人民处于水深火热之中

Next:印尼财经部长称：美日荷等将给印尼提供一批贷款


印尼空军头目去菲律宾活动

出版日期:1968.05.09
         期次:3500
         版次:3
         栏目:\[第三版]
文章正文:
【安塔拉雅加达四月三十日电】（印尼）空军司令奥斯明·努尔亚丁空军上将一行人今天上午乘空军喷气式飞机离开这里赴菲律宾。

显示原版>>

Previous:拉赫曼集团军事头目也到印尼活动

Next:印尼反动当局继续大肆逮捕华侨


英·甘地从不丹到锡金活动

出版日期:1968.05.09
         期次:3500
         版次:3
         栏目:\[第三版]
副题:并在中锡边境印军中大肆煽动反华
文章正文:
【路透社甘托克五日电】印度总理甘地夫人今天乘直升飞机到达甘托克，对这个位于喜马拉雅山的小国作为时一天的访问。
预期甘地夫人将讨论锡金的防御问题。
【路透社甘托克五日电】印度总理英·甘地今天说，印度军队是在锡金保卫印度和锡金的。
【印新处新德里五日电】总理在五日上午从不丹到达甘托克对锡金进行两天的正式访问。
【法新社加尔各答六日电】英迪拉·甘地夫人今天对守卫在和中国毗邻的边界上的部队说，不像一九六二年中国进攻我们时那样了——印度现在充分准备好对付任何侵略。
【路透社新德里六日电】印度总理英迪拉·甘地夫人结束在与中国交界的不丹和锡金的三天访问后，今天回到这里。

显示原版>>

Previous:就印阴谋将查谟同喜马偕尔邦合并事哈米德说：查谟的前途只能由该邦人民决定

Next:印度反动派最近公然组织美英等国武官到乃堆拉山口“参观”


在苏哈托法西斯政权的苛捐杂税重压下印尼人民处于水深火热之中

出版日期:1968.05.09
         期次:3500
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《每日新闻》三月二十九日刊载一则消息，摘要如下：
本报记者最近三个月走访了中爪哇，东爪哇和西爪哇的一些农村，得到的印象是，农村的非常严重的状况，难于再拖延下去了。
本报记者说，现在，农村生产品的百分之八十五，农民本身享受不到。而农民的生产平均下降了百分之五十到六十。
农民生活的下降不是由于农民懒惰，而是由他们能力之外的其他因素造成的。
大量的机构和各种各样的特别委员会使农村人民繁忙起来，不是由于工作繁忙，而是被许许多多混乱的命令，条例和征税搞得忙碌起来。
这种状况必须立即加以克服，不然的话，农民将变得冷漠无情，而不利于任何掌权的人。
在岩望——属于富裕地区——一个乡的乡长对本报记者说，这个乡有百分之四十的农民去从事商业活动。后来，当他们在新的行业中遇到几乎相同的困难，即本钱光了时，他们最后失业了。不仅这个乡有这种情况，在勿里达、谏义里、牙威、炽布、新埠头和南望安地区的农村也存在这种情况。
他们给本报记者留下的印象是：当他们当农民时，他们必须交纳好多种税，如土产税，甚至连他们造渔塘也要交款或交纳正式或非正式的税款。
当他们改行经商时，他们也将遇到苛捐杂税，这与他们的收入相比，是相当重的。因此，他们绝大部分“跑”到大城市，如雅加达、万隆、三宝垄和泗水。
【本刊讯】安塔拉三月五日报道，南楠榜县的新邦布努特村，有四十九人饿死了。“在胡伦巴图门牙恩和巴丹泽里敏之间的路上，沿途可以清楚地看到，居民由于粮荒而面色苍白。”
《社会使者报》三月十一日报道，南苏门答腊拉哈县的文牙马斯几百名居民患了饥饿水肿病。“患者的躯体只剩皮包骨，肚子膨胀。他们身体各器官再也无法动弹，只能从眼睛判明，他们还活着。”

显示原版>>

Previous:南越解放军继续轰击西贡市中心

Next:印尼公众纷纷反对苏哈托政权提高物价


《巴基斯坦时报》载文指出：巴基斯坦必须对印度侵略保持警惕

出版日期:1968.05.10
         期次:3501
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《巴基斯坦时报》一日刊登巴基斯坦专栏作家苏莱里斯评印巴关系的一篇文章，摘要如下：
印度国务部长巴加特在新德里为被任命为巴基斯坦外长的侯赛因举行的送别宴会上说，印度准备走“一半以上的路程”来解决两国之间的问题。侯赛因以同样的措词做了回答。巴基斯坦可以引可靠的证据证明自己解决问题的愿望是诚恳的，但巴加特的讲话则不那么诚实。
印度在过去做了些什么事呢？是它把克什米尔争端提到了安理会。而自那以后，它又倾全力阻止联合国决议中所体现出来的解决办法的实现。
印度处在一个幸运的地位。它对巴基斯坦采取的不妥协态度由于都在致力于遏制中国的美苏的鼓励而加强了。它们给印度以武器和经济援助，给予外交上的支持，还容忍了印度的种种狂热表现。
而且，苏美的这种政策并不是过渡性的，也不是暂时的。这就是说，超级大国的战略是要无限期地支持印度。巴基斯坦和印度之间的不平衡的势头将不断增大。
现在，印度对巴基斯坦的野心是众所周知的，这种野心在一九六五年的侵略中变得明显起来。最近，一个地位很高的印度人直率地告诉一名访问德里的美国官员说，解决印巴问题的唯一办法就是巴基斯坦停止存在。如果印度的目的与苏美遏制中国的目标所造成的紧急情况相吻合的话，那么局势会是相当令人不安的。
对我们来说，起码应该保持警惕，提防旨在使我们对于正在出现的危险丧失警觉的任何行动和姿态。
我们不应仅仅因为听到一些和平的声音，就采取和平共处的立场。

显示原版>>

Previous:突尼斯无理决定同叙利亚断交

Next:阿尤布接受工业部长辞职要求


《印尼人民之声》全文刊登毛主席支持美国黑人抗暴斗争的声明并发表社论说：美国黑人要解放必须走革命武装斗争的道路

出版日期:1968.05.10
         期次:3501
         版次:1
         栏目:\[头版]
文章正文:
毛主席的声明是马列主义的文献，不仅给美国黑人斗争指出了方向和给予巨大鼓舞，而且也给全世界革命人民的斗争指出了方向和给予巨大鼓舞。印尼人民对美国黑人的最大支持，就是加强武装斗争，推翻美帝国主义的走狗苏哈托—纳苏蒂安法西斯军人政权。
【本刊讯】印尼亚非人民团结组织刊物《印尼人民之声》四月二十二日一期在首页用加边新闻形式全文刊登我们伟大领袖毛主席支持美国黑人抗暴斗争的声明，并为此发表社论。社论的题目是《全世界革命人民团结起来，粉碎美帝国主义！》副题是《热烈欢呼毛主席声明》。社论全文如下：
我们坚决支持全世界人民最敬爱的领袖毛主席一九六八年四月十六日支持美国黑人反抗美帝国主义武装镇压的斗争的声明。毛主席的声明指出了美国黑人解放的光辉道路，即美国黑人要夺取政权，不能依靠和平道路，而是必须走武装暴力的道路。这条道路就是“枪杆子里面出政权”的道路，全世界被压迫人民要争取完全解放也要走的道路。
我们完全支持美国黑人兄弟的英勇斗争。战友们，继续前进吧！让我们执行毛主席的伟大号召：“世界各国的工人、农民、革命知识分子和一切愿意反对美帝国主义的人们，行动起来，给予美国黑人的斗争以强大的声援！全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！”
美国黑人的斗争，对于全世界人民反对美帝国主义的斗争，对于越南人民反对美帝国主义侵略的斗争，对于印尼人民反对得到美帝国主义和苏共修正主义集团支持和帮助的苏哈托—纳苏蒂安法西斯军人政权的斗争，是具体的支援和巨大的鼓舞。我们的美国黑人兄弟的英勇斗争同印尼人民的斗争是不可分割的；我们面对着共同的敌人美帝国主义及其走狗。毛主席说，“美国黑人争取解放的斗争，是全世界人民反对美帝国主义的总斗争的一个组成部分，是当代世界革命的一个组成部分。”
印尼人民所能给予美国黑人斗争的最大支持，就是加强武装斗争，以推翻美帝国主义的走狗苏哈托—纳苏蒂安法西斯军人政权。印尼人民在高举毛泽东思想伟大红旗的印尼共领导下，一定很好地履行这个任务。
毛主席支持美国黑人斗争的声明再一次表明，毛主席一贯对全世界被压迫人民的命运和斗争给予巨大的关怀，同他们心连心。毛主席的声明也表达了中国共产党和伟大的七亿中国人民对于美国黑人反抗美帝国主义武装镇压的斗争的强大声援和支持。毛主席领导下的中国共产党和中国人民，是正在为争取解放而斗争的全世界被压迫人民的最忠实的和最可靠的战友。
毛主席的声明是马克思列宁主义文献，不仅给美国黑人斗争指出了方向和给予巨大的鼓舞，而且也给全世界革命人民的斗争指出了方向和给予巨大的鼓舞。毛主席的声明给美帝国主义、以苏共修正主义领导集团为中心的现代修正主义者和各国反动派以沉重的打击。相反的，对于全世界革命人民来说，毛主席的声明——正如毛主席过去发表的其它声明一样——是行动的指南和最高指示。毛泽东思想是当代马克思列宁主义的顶峰，当代世界革命是以毛泽东思想为指导的。
毛主席的声明是在这样的时刻发表的，即美帝国主义在国内外都面临着非常严重的和不可克服的政治、财政和军事危机——主要是它在越南的侵略战争所引起的。相反的，全世界革命人民的斗争，形势大好。在作为世界革命根据地的社会主义中国，无产阶级文化大革命的辉煌胜利是世界革命胜利的保证。毛主席教导我们，“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。”这个马克思列宁主义的革命原则贯穿在毛主席支持美国黑人反抗美帝国主义武装镇压的斗争的声明中。
一个鼓吹非暴力主义的牧师马丁·路德金被美帝国主义代理人卑鄙地杀害，这再一次证明了和平道路的破产。这个事件深刻地教训了美国黑人和全世界被压迫人民，即他们在争取解放的斗争中，不能对和平道路抱有幻想。
美国黑人要取得解放，不可避免地要走武装的革命反对武装的反革命和武装夺取政权的道路。武装夺取政权的道路是马克思列宁主义的道路，也是伟大的毛泽东的道路。美国黑人只有进行如毛主席所教导的武装斗争，才能推翻美国垄断资产阶级的反动统治，取得彻底解放。
美国黑人反对垄断资产阶级压迫的斗争，是美国当前非常尖锐的阶级斗争的一个重要组成部分。在这个伟大的解放斗争中，美国黑人和美国白人肩并肩地面临着共同的阶级敌人美国垄断资产阶级，即全世界人民不共戴天的敌人美帝国主义者。美国黑人同美国其他人民群众团结起来，一定能推翻美国垄断资产阶级的反动统治，取得解放。
美国黑人必胜！
美帝国主义必败！

显示原版>>

Previous:毛主席语录

Next:美进步劳工党党刊全文登载毛主席的伟大声明


阿塔西到开罗并同纳赛尔会谈

出版日期:1968.05.10
         期次:3501
         版次:3
         栏目:\[第三版]
副题:外电说，他们主要讨论叙阿（联）军事合作问题
文章正文:
【法新社开罗六日电】开罗电台报道，叙利亚元首阿塔西今晚在这里同埃及总统纳赛尔就阿拉伯世界的局势和中东局势进行了三个多小时的会谈。后来，纳赛尔总统在他的私人寓所设宴招待了这位叙利亚领导人和他的代表团。
【德新社开罗六日电】关于叙、埃军事合作问题是叙利亚元首阿塔西在这里会谈的主要问题。
这里的阿拉伯外交界人士说，阿塔西将建议纳赛尔恢复叙利亚—埃及防御条约。
在政治方面，叙利亚将为所谓的阿拉伯进步国家之间的密切合作而努力。
大马士革反对同阿拉伯君主国合作。
政治观察家们认为，叙利亚对开罗的访问是对约旦、摩洛哥和沙特阿拉伯国王之间的联盟的反应。
【法新社大马士革六日电】国家元首阿塔西于今天离开这里赴开罗，他将在那里就阿拉伯统一问题进行会谈。

显示原版>>

Previous:苏丹民主联合党在议会选举中获胜

Next:纳赛尔接受萨布里等人辞去党内职务


阿尤布接受工业部长辞职要求

出版日期:1968.05.10
         期次:3501
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】拉瓦尔品第七日消息：据巴基斯坦政府今天在这里发表的新闻公报说，阿尤布总统接受了工业部长阿·侯赛因由于健康原因从部长会议辞职的要求。
四月二十七日提出的这个辞呈将从五月十五日生效。

显示原版>>

Previous:《巴基斯坦时报》载文指出：巴基斯坦必须对印度侵略保持警惕

Next:老挝国王同富马等到下寮活动


巴新外长重申克什米尔争端应按人民的愿望解决

出版日期:1968.05.10
         期次:3501
         版次:3
         栏目:\[第三版]
文章正文:
英·甘地没有权利说「克什米尔是印度的不可分割的一部分」。说他任外长并不表明巴外交政策有改变
【本刊讯】拉瓦尔品第五日消息据今天的《巴基斯坦时报》报道，新任巴基斯坦外长侯赛因昨天从德里赴拉瓦尔品第就任新职的途中路经拉合尔。
有记者问，他被任命为外长是否标志着两国关系中新的一章的开始，他回答说，“我对此没有什么话要说。”
有人问到他上周与印度总统、总理和印度政界的其他重要人物的会晤，他说，“这种会晤大部分是礼仪性事务。”
【合众国际社拉瓦尔品第七日电】阿尤布总统今天主持新的外交部长宣誓就职仪式，强调说国家的安全是头等重要的。
【本刊讯】拉瓦尔品第八日消息：新任命的巴基斯坦外交部长阿沙德·侯赛因今天在这里重申，克什米尔是有争议的领土，应当按照克什米尔人民的愿望，按照印度和巴基斯坦都同意的联合国决议予以解决。
他在正在开会的国民议会中答复问题时说，克什米尔问题继续是印巴之间紧张局势的根源。柯西金访问巴基斯坦以后，克什米尔争端没有“搁置起来”。
他在答复另外一个问题时说，谈不到建立印巴之间邦联的问题。他说，出席最近东南亚条约组织的巴基斯坦代表没有积极参加会议进程。巴基斯坦代表团没有参加联合公报的起草，对这方面的保留记入了公报。
他说，巴基斯坦没有派代表参加东南亚条约组织部长级会议之前举行的军事顾问会议。
【法新社卡拉奇八日电】巴基斯坦新任外交部长阿沙德·侯赛因今天在拉瓦尔品第对国民议会说，他的任命并不表明这个国家的外交政策有任何改变。
侯赛因被任命以来第一次在议会里讲话，他认为印度总理英迪拉·甘地夫人没有权利说“克什米尔是印度的不可分割的一部分”。
他说，克什米尔不是印度的一部分，而是有争议的领土，这个争端必须按照克什米尔人民的愿望解决，像联合国决议中保证的那样。
侯赛因说，克什米尔继续是印巴之间紧张局势的根源。他对“印度或联合国都没有做出任何认真的努力给予查谟和克什米尔人民以自决权”表示遗憾。

显示原版>>

Previous:马里《发展》周刊载文说： 毛主席的话是最权威的话

Next:苏丹民主联合党在议会选举中获胜


法国一些报纸评论法学生运动

出版日期:1968.05.10
         期次:3501
         版次:1
         栏目:\[头版]
副题:《战斗报》认为学生示威带有明显的政治性质
文章正文:
《战斗报》以《大学生的长征》为题写道：“昨天的示威游行带有很明显的政治性质。……所形成的某种一致，就表明了一种政治的愿望。……人们还很难看出在这些大学生中，反对政府政策的反对派是否压倒了反对这个政府所代表的已建立的秩序的反对派。不管怎样，涉及到的问题是政府。
最后，《人道报》以《停止镇压》为题写了文章，认为制定方针是必不可少的。但是不是通过专制的和开除的措施。报纸最后说，“还应该使充分就业的政策得到保证，并放弃规定失业人数的戴高乐的第五个计划。”

显示原版>>

Previous:芒城示威者烧毁一面美国旗

Next:蒋帮害怕毛主席声明将在美国产生的巨大影响


菲下令停止日厂商在菲营业

出版日期:1968.05.10
         期次:3501
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京七日电】菲律宾马尼拉市当局于六日发出了停止日本厂商在马尼拉的分号的营业活动的命令，有关各大公司（三井物产等十三家）预料，这会给当前日菲贸易带来极大影响。
【共同社东京七日电】外务省事务次官牛场，七日同菲律宾驻日大使劳雷尔就在菲律宾的日本厂商停止营业问题进行了会谈。

显示原版>>

Previous:柬埃建立大使级外交关系

Next:苏修把保匈德波头目召到莫斯科


柬埃建立大使级外交关系

出版日期:1968.05.10
         期次:3501
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金边六日电】埃塞俄比亚皇帝塞拉西和西哈努克，今晚签署了一项十四点的联合公报，决定埃塞俄比亚承认柬埔寨目前的边界。
两位国家首脑决定建立经济和文化关系，并决定建立大使级外交关系。
西哈努克接受了访问埃塞俄比亚的邀请，但访问日期有待晚些时候确定。
塞拉西定于明天上午动身前往雅加达。

显示原版>>

Previous:老挝国王同富马等到下寮活动

Next:菲下令停止日厂商在菲营业


蒋帮害怕毛主席声明将在美国产生的巨大影响

出版日期:1968.05.10
         期次:3501
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】盘踞台湾的蒋介石匪帮，对毛主席支持美国黑人抗暴斗争的声明，非常害怕。
蒋匪“中央社”五月二日从台北发出的一则长篇报道中心有余悸地说：“此间匪情专家今天警告美国朝野人士重视共党煽动美国黑人从事‘暴力革命’，企图分裂、推翻美国现行……政府的野心”。
“中央社”说：“当一九六三年夏天美国黑人发生暴动时，毛泽东曾于八月八日发表所谓‘支持美国黑人反对美帝国主义种族歧视的正义斗争的声明’，从中加以煽动，希望扩大暴乱。最近，美国黑人牧师马丁·路德·金被刺，引致美国各地动乱，毛又于四月十六日发表‘支持美国黑人抗暴斗争的声明’，从中煽风点火，唯恐事态不能扩大。”
这家蒋匪的反革命宣传机器在分别详细报道了我北京、内蒙等省、市欢呼毛主席支持美国黑人抗暴斗争的伟大声明的情况之后，最后说：“匪情专家说，综合以上情况，显示共党企图利用金被刺事件，煽惑美国黑人扩大暴乱行动，以达到其分裂美国，推翻美国……的目的。他呼吁美国朝野人士重视共党的野心，提高警觉，勿为共党所乘。”

显示原版>>

Previous:法国一些报纸评论法学生运动

Next:南越解放军在西贡堤岸地区英勇打击美伪军


捷外长同柯西金等会谈后回国

出版日期:1968.05.10
         期次:3501
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科七日电】捷克斯洛伐克外长哈耶克对苏联外长葛罗米柯说，在未经审查的布拉格报纸上发表的外交政策观点未必代表政府的政策。
消息灵通人士今天说，哈耶克是在到这里进行两天访问后不久昨晚同葛罗米柯会谈时讲到这一点的。
这两位外长和他们的助手今天继续举行会谈，官方把这次会谈说成是“双方就感兴趣的问题交换了意见”。哈耶克还同苏联总理柯西金进行了短暂的会晤。
这些人士说，访问的主要目的，对哈耶克来说是了解一下葛罗米柯，并同他谈谈一般的外交政策观点。他们又说，没有讨论具有重大意义的关键性的双边问题。
这些人士说，哈耶克已向葛罗米柯保证，捷克斯洛伐克一再表示他的政府不打算放松同苏联联盟的说法是真实的。
最近几周内，捷克斯洛伐克有些报纸和电台对这一政策的英明表示怀疑。但是，哈耶克说，这些报纸是未经审查的，它所表达的观点未必代表政府的政策。
这些人士又说，还讨论了象欧洲安全、对西德的态度、越南战争和中东局势这样的问题。
【美联社莫斯科八日电】捷克新任外交部长哈耶克在六日和七日就麻烦的苏捷关系问题进行会谈之后，星期三上午乘飞机回国。在哈耶克访问的中间，苏联星期二发表了一项强烈声明，攻击捷克报纸刊登了说苏联秘密警察同一九四八捷克外长马萨里克之死有关的文章。
共产党人士说，哈耶克的使命不是要同苏联领导人达成什么具体的协议，而是来解释布拉格政权的外交政策，这种外交政策，已表现出要谋求摆脱莫斯科的更大独立性的兴趣，同时把政策仍建立在同苏联集团合作的基础上。

显示原版>>

Previous:苏修把保匈德波头目召到莫斯科

Next:谴责美国霸权 主张西欧独立摆脱美控制


老挝国王同富马等到下寮活动

出版日期:1968.05.10
         期次:3501
         版次:3
         栏目:\[第三版]
文章正文:
【路透社万象六日电】瓦塔纳国王和王后今天离开这里前去视察老挝南部——包括一些被共产党军队包围的战略据点。
陪同国王及王后前去的有富马、内政大臣方·丰萨万和老挝王国军队总司令拉迪功。
这一行预定在明天下午返回万象。

显示原版>>

Previous:阿尤布接受工业部长辞职要求

Next:柬埃建立大使级外交关系


马里《发展》周刊载文说： 毛主席的话是最权威的话

出版日期:1968.05.10
         期次:3501
         版次:3
         栏目:\[第三版]
副题:号召干部要到群众中去，同群众相结合
文章正文:
【本刊讯】马里《发展》周刊三月四日刊载一篇文章，题目是《正确的干部政策决定一切》，摘要如下：
我们的党非洲民主联盟苏丹联盟在作出一切努力，使一些党员得到思想教育，同时也希望给予一些干部以武器，以便消灭另一些党员的无知状态，负责指导他们和轮流培养他们。在各地开办学校，派一些同志到外国去获得科学社会主义方面的知识，非洲民主联盟苏丹联盟这样做的目的是要迅速地建立一支思想好的青年干部队伍，它的任务将是对人民群众进行政治教育和思想教育。归根到底，就是对人民群众进行真正的革命领导。
虽然这些干部的绝大多数真正在人民群众中发挥他们的教育者的作用，但是还有一些人陷入一种难以理解的宗派主义之中。
这些干部把每个人都看作是政治上的盲人，他们作为小集团生活在一边，把他们最有用的时间用来讨论无益的理论，他们自认为比天才的列宁还要马克思主义，这些干部的孤立对新生的一代是危险的，他们就是革命导师所说的那些人。这些干部是最坏的哗众取宠的人，然而我们党的最不可动摇的原则之一就是无与伦比的群众路线。毛主席就这个问题说：“在我党的一切实际工作中，凡属正确的领导，必须是从群众中来，到群众中去。”现在正是这些同志放弃“高高在上的思想”到人民群众中去的时候了，他们是从群众中来的，他们不仅应该回到群众中去，而且还应该同群众相结合，以便充分发挥他们的历史动力的作用。
在这个革命时期，干部在实现党的目标中的作用从来也没有像现在这样具有决定性。我们要更好地说明我们对这个问题的看法，现在在这里再一次地听听最权威的话，这就是毛泽东主席的话。毛泽东主席说：“我们党的组织要向全国发展，要自觉地造就成万数的干部，要有几百个最好的群众领袖。这些干部和领袖懂得马克思列宁主义，有政治远见，有工作能力，富于牺牲精神，能独立解决问题，在困难中不动摇，忠心耿耿地为民族、为阶级、为党而工作。党依靠着这些人而联系党员和群众，依靠着这些人对于群众的坚强领导而达到打倒敌人之目的。这些人不要自私自利，不要个人英雄主义和风头主义，不要懒惰和消极性，不要自高自大的宗派主义，他们是大公无私的民族的阶级的英雄，这就是共产党员、党的干部、党的领袖应该有的性格和作风。我们死去的若干万数的党员，若干千数的干部和凡十个最好的领袖遗留给我们的精神，也就是这些东西。我们无疑地应该学习这些东西，把自己改造得更好一些，把自己提高到更高的革命水平。但是还不够，还要作为一种任务，在全党和全国发现许多新的干部和领袖。我们的革命依靠干部，正像斯大林所说的话：‘干部决定一切’。”对马里来说，在我们革命的这个积极的阶段中，我们说：干部决定一切。

显示原版>>

Previous:苏采用离子交换树脂处理金矿石

Next:巴新外长重申克什米尔争端应按人民的愿望解决


芒城示威者烧毁一面美国旗

出版日期:1968.05.10
         期次:3501
         版次:1
         栏目:\[头版]
眉题:法国一些省市继续举行示威声援巴黎学生
文章正文:
【法新社巴黎八日电】在外省各大学进行动员的第三天，常常举行罢课的学生们组织了好几次集会，声援他们的巴黎同学。
在马赛有三千人示威，格勒诺布勒有二千人，卢昂有二千人，里尔有一千五百人游行，示威在平静的气氛中进行，常常有许多工会或左派政党人士参加。
在芒城，学生参加了法国西部社会和经济行动目的示威，其中一个小组烧毁了在一九四五年签订停战协定时升在省政府的一面美国旗。接着用北越的一面旗帜来代替了它。
已决定在九日举行几起游行，由工会参加，特别是在中部的第戎和克莱芒—费朗。最后斯特拉斯堡的学生和教师参加“大学批评”会议，讨论他们共同的问题。
【德新社巴黎八日电】据报道，在法国西部的布列塔尼和其它地区举行对那里的恶劣的经济状况的抗议集会时，发生了严重的事件。
在富热尔，警察同示威者发生了冲突，示威者朝市镇大厅、商业局和一位议员的官邸投掷石头和其它东西。
在坎佩尔，一万五千名示威者步行通过大街，举着要求“面包和工作”的标语牌。其它的标语牌上写着：“我们要工厂，不要大炮”和“布列塔尼正在资本主义的法国中走向堕落”。
【法新社巴黎八日电】巴黎的晨报以长篇的文章评论大学生的示威游行。
《震旦报》几乎用了“整个一版”来刊登示威游行，文章的标题是：《今天晚上大学生和警察之间又发生冲突……防御工事筑起来了……双方都有很多人受伤。》该报的社论写道：“问题远远比从这些骚乱中看到毛泽东分子的势力的《真理报》所写的严重得多。……实际上，这涉及政府的整个政策——其主要部分是青年和就业政策。”

显示原版>>

Previous:美进步劳工党党刊全文登载毛主席的伟大声明

Next:法国一些报纸评论法学生运动


毛主席语录

出版日期:1968.05.10
         期次:3501
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。”

显示原版>>

Next:《印尼人民之声》全文刊登毛主席支持美国黑人抗暴斗争的声明并发表社论说：美国黑人要解放必须走革命武装斗争的道路


美进步劳工党党刊全文登载毛主席的伟大声明

出版日期:1968.05.10
         期次:3501
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国进步劳工党杂志《进步劳工》在最新一期的社论版面上刊登了《中国共产党中央委员会主席毛泽东同志支持美国黑人抗暴斗争的声明》全文。

显示原版>>

Previous:《印尼人民之声》全文刊登毛主席支持美国黑人抗暴斗争的声明并发表社论说：美国黑人要解放必须走革命武装斗争的道路

Next:芒城示威者烧毁一面美国旗


美统治集团惊呼美国黑人正计划进行城市游击战

出版日期:1968.05.10
         期次:3501
         版次:4
         栏目:\[第四版]
副题:并提出加紧镇压黑人斗争的措施
文章正文:
【合众国际社华盛顿五日电】众议院非美活动委员会今天指责说，共产党人支持的组织希望把美国的骚乱扩大成为以种族主义为基础的游击战。
这个委员会在一份写了两年多的报告中提出了一些据它说是美国各种组织利用骚乱达到革命目的的计划，并附有文件作为证明。
据这个报告说，这些计划要求采取这一类行动：破坏公共设施，用枪和炸弹对白人住宅区进行打了就跑的袭击，并同警察进行打了就跑的战斗，在这些战斗中，骚乱者将会使用手榴弹、机关枪和尖头涂有毒物的标枪。
这个报告是由前进步劳工党党员菲利普·艾博特·卢斯起草的。卢斯接受这个委员会的一千美元来起草初稿，这个初稿后来由委员会工作人员进行了加工。
众院非美活动委员会主席威利斯今天说，他希望这个报告将使美国人警惕“这一事实：这个国家内的共产党人和黑人民族主义分子的混合力量正在计划和组织对美国进行游击战型的战斗”。
报告说，一九六三年组成的一个完全是黑人的组织“革命行动运动”是积极策划战争的主要团体。报告说，现在住在中国的罗伯特·威廉是“革命行动运动”内的主要鼓动者。
报告说，某些带有共产党倾向的黑人民族主义团体“认为黑人聚居区的骚动是发动游击战的序幕”，如果进行这样一种尝试，它“可能造成一个短时期的广泛混乱，并可能造成大量无辜人民的死亡，但是它在推翻政府方面永远不能成功。”
【路透社华盛顿五日电】据众院非美活动委员会的报告说，所谓的革命行动运动的一个重要的负责人桑福德在该组织的机关刊上发表的一篇文章中说：“革命将在晚上进行，一个人也不放过。”
该委员会引桑福德的话说：“口号将是‘在搞’。”
该委员会主席威利斯在报告前言中说，几年以前，要是有人提到在美国进行游击战，绝大多数美国人一定会嗤之以鼻。
他说：“今天这种想法似乎不像不久以前那样荒唐可笑了。”
【美联社华盛顿六日电】国会一个委员会的报告中建议，利用“拘留所”来对付共产党—黑人民族主义分子联合力量所发动的任何广泛游击战。
报告中有一部分专门谈到，有人有系统地以游击战形式试图用在贫民窟煽动骚乱的办法来推翻政府。关于针对这一情况可以采取的行动，报告说：
“游击队进行公开的暴力行动将意味着，他们已在国内宣布‘战争状态’，因此将象在战时一样剥夺他们的权利。
“麦卡伦法规定在全国遍设拘留所，尽可以利用这些拘留所暂时监禁敌对的游击队员。”
建议的另一个对策是颁发“调查卡片”，卡片上贴着每个贫民窟居民的照片，并写明他们的原籍和街道住址。
报告说，共产党人和黑人民族主义分子认为，应当把黑人当作在革命中的突击部队使用，并且用黑人贫民窟当作他们进行游击战的基地。
这个报告要求把一些团体和领导人发出的进行城市游击战的号召记录在案。

显示原版>>

Previous:谴责美国霸权 主张西欧独立摆脱美控制

Next:斯坦福大学校园内海军训练所被焚毁


美修要参加美总统竞选

出版日期:1968.05.10
         期次:3501
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社旧金山七日电】总书记霍尔今天说，美国共产党今年将参加总统竞选，这是二十五年来第一次设法参加总统竞选。霍尔说，党的候选人将在「几个星期内」由执行委员会决定。
霍尔说，美国共产党有一万三千名交党费的党员。

显示原版>>

Previous:斯坦福大学校园内海军训练所被焚毁


美在试用一种静电纺纱机

出版日期:1968.05.10
         期次:3501
         版次:2
         栏目:\[第二版]
文章正文:
【美联社波士顿四月十一日电】一家纺织公司今天谈起了一种新式的机器，这种机器以静电力代替目前用来纺纱的机械整理。
北美罗克韦尔公司和科学促进公司说，它们将联合成立一家公司——电纺公司——来保持这项发明的专利权。
北美罗克韦尔公司的董事长罗克韦尔说，这种新式机器将免去筒管、锭子、钢领、钢领板和锭轨等，都是目前的纺纱方法中必不可少的部件。
科学促进公司是俄亥俄州哥伦布的巴特尔研究所的一家子公司，该公司经理托马斯说，有一架原型的机器一直在顺利地运转。
在巴特尔研究所的静电纺纱法中，松散的纤维被吸进一个静电场，静电场把纤维排成行，然后送入一个加拈单位。这个加拈单位接着以高速把纤维连接成纱线。

显示原版>>

Previous:日一公司制成超电导螺线管式电磁铁

Next:苏修宣传其工业大量采用合成金刚石


纳赛尔接受萨布里等人辞去党内职务

出版日期:1968.05.10
         期次:3501
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】开罗五日消息：阿联总统纳赛尔昨天接受了阿拉伯社会主义联盟最高执行委员会委员们的辞职，他们是阿里·萨布里、安瓦尔·萨达特、侯赛因·沙菲和西德基·苏莱曼。
《金字塔报》今天报道，辞职不影响后三人分别担任的官职，即国民议会议长、副总统和高坝部长。
目前正在筹建监督从基层到中央将举行的阿拉伯社会主义联盟选举的监督委员会。
《金字塔报》说，在二十五个省长中，有十一名省长将由一些法官、灌溉工程师、教育官员和医生所代替，他们有着长时间的地方工作经验。这次新的改组还将包括一些高级警官、工业组织的委员会主席以及市政会议主席。

显示原版>>

Previous:阿塔西到开罗并同纳赛尔会谈

Next:突尼斯无理决定同叙利亚断交


南越解放军再次猛轰东河附近美军阵地

出版日期:1968.05.10
         期次:3501
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡九日电】美国军方发言人今天在这里说，在非军事区一带的东河附近的美国海军陆战队阵地昨天遭到北越大炮近数月来最猛烈的一次炮击。
总共有五百发炮弹落在这些阵地上，海军陆战队中有九人被炸死，三十四人被炸伤。
这次炮击是在海军陆战队同北越部队的一次冲突之后进行的。当炮击开始的时候，海军陆战队正在进行休整，并等待着增援。
【法新社西贡八日电】北越人今天对溪山基地发射了一百六十发以上的炮弹和火箭。昨天总共发射了约一百发炮弹。威斯特摩兰飞到中部高地“视察”
【合众国际社西贡七日电】威斯特摩兰今天飞往中部高地去视察美国防务。

显示原版>>

Previous:南越傀儡慌忙宣布：对西贡西部实行二十四小时戒严

Next:日一公司制成超电导螺线管式电磁铁


南越解放军在西贡堤岸地区英勇打击美伪军

出版日期:1968.05.10
         期次:3501
         版次:2
         栏目:\[第二版]
副题:民族解放阵线的旗帜在西贡西南郊上空高高飘扬
文章正文:
【合众国际社西贡九日电】今天上午在西贡的堤岸地区又发生了激烈的战斗，引起了一场火灾，延烧了住宅区的四条街。美国武装直升飞机在拂晓时扫射了首都南部边缘的共产党阵地。
政府发言人说，越共恐怖分子在夜间用三枚火箭击中了西贡市中心。一颗手榴弹在一个越南军营中爆炸了。
在西贡的战斗中，越共军队挑战似地把他们的旗帜高高地插在首都西南部的一座主要桥梁上。据报道，靠近这座桥梁的美国飞机和大炮都遭到了火箭的袭击。
【合众国际社西贡九日电】越南别动队队长陈文海上校估计至少有一千名共产党人依然在堤岸的西部边缘活动。他说，其中有些是北越人，并且配备着很好的武器。
昨天最猛烈的战斗发生在鸣凤桥周围半平方英里的地区。在那里，越共明目张胆地在一个混凝土电线杆上升起了他们的旗帜。在一天的战斗之后，这面旗帜在黄昏时依然在飘扬。
无法估计在这个地区有多少越共，不过他们占据了这座桥南三四个街区的几十座房屋。
在这个城市的南端，越共的爆破小组在“Ｙ”桥放了一个炸药包，把桥炸坏。
直升飞机和美国第九步兵师的人员开进这个地区，其中很多地方已遭破坏。
昨天的战斗大部分是在这个城市的西部进出孔道进行的。在那里，盟军的装甲部队和步兵开过去阻止越共试图增援和再补给他们在城市的部队。
美国发言人说，越共在将近整整一夜里在猛烈的炮火下攻进了西贡第八区的一个警察局。但是他们没有能占领它。
在市内，他们向越南的一个军事大院投掷了一枚手榴弹，并用若干枚火箭袭击新山一基地以北地区。
【法新社西贡九日电】据今天报道，美国第九师的部队在堤岸郊区的一个地区同越共进行了数起激烈的夜战。主要战斗发生在一条运河的桥上。
美国第九师第三十九营与南越别动队一起在夜间当越共的进攻发展时赶到运河地区。今天上午，五辆美国坦克部署在这座重要桥梁的阵地上。
这场战斗的伤亡很大。
越共昨夜继续对首都的一些目标轰击。昨晚发生战斗的地点附近的左关发电站被击中，夜间发电中断，不过后来又恢复了。
八枚越共火箭击中新港附近的公路桥。
越共向波来古特种部队训练中心发射了五十发迫击炮弹，打死一人，伤九人。
今天清晨收到的报告表明，同在西贡周围各省前进的共产党人一再发生冲突。
在西贡东北八公里的地方，有九名美国兵被打死，十四人受伤。
火箭袭击的另一个目标是西贡东北边缘的一座宽阔的公路桥。从这座桥乘车只五分钟便到美国大使馆。这座桥是五日发生激烈战斗的地方。美军方供认西贡地区美伪军几天来死伤逾千
【路透社西贡八日电】一位美军发言人说，自星期六下午以来在西贡市内和周围的战斗中有三十名美军被打死，三百二十三名受伤。
他说，南越军队在这一地区死一百八十一人，伤六百零八人。

显示原版>>

Previous:蒋帮害怕毛主席声明将在美国产生的巨大影响

Next:苏修正就越美会谈加紧同英勾结


南越傀儡慌忙宣布：对西贡西部实行二十四小时戒严

出版日期:1968.05.10
         期次:3501
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡八日电】南越政府今天下令在西贡的西半部实行二十四小时的戒严。
政府电台说，实行严格的戒严是“为了防止越共渗透”。西贡电台说，西贡市的其它地区，包括闹市区，将仍然实行傍晚七点至次日上午七点的宵禁。
现阶段实行二十四小时戒严一事表明，越南官员越来越担心，共产党人可能打算对这个拥有三百万居民的城市发动更为猛烈的攻击。

显示原版>>

Previous:外电报道：春水去巴黎途中抵莫斯科

Next:南越解放军再次猛轰东河附近美军阵地


谴责美国霸权 主张西欧独立摆脱美控制

出版日期:1968.05.10
         期次:3501
         版次:4
         栏目:\[第四版]
眉题:一批亲戴高乐人士发表「欧洲独立宣言」
文章正文:
【本刊讯】法《世界报》四日刊登一篇文章，题为《一份由三十名支持戴高乐主义的著名人士签名的“欧洲独立宣言”猛烈地谴责“美国称霸事业”》，摘要如下：
六个月之前成立的欧洲独立委员会，是为了“在一致反对美国霸权、争取欧洲在各国人民大联合中实现独立和现代化斗争的前景中，创造重新团结进步的负责人士与知识分子的政治和物质条件”。委员会发表了一份“欧洲独立宣言”，宣言的前言写道：
“美国的称霸事业出现在全世界。在欧洲，美国不顾各国人民的愿望，在特殊和令人吃惊的条件下实行统治。欧洲各国人民不能接受在世界经济和国际关系中居于某个资产阶级甘心情愿的那种低微位置。美国政府和资本主义通过它们拥有的一切手段，诸如财政手段，科技手段，宣传手段，通过操纵国际货币，通过它们的投资政策，通过它们的收揽人才，通过讹诈和贿赂，力图把欧洲经济和政治的决定权置于它们的控制之下。”
宣言主要的几点说：
“欧洲进步联盟是不可能在没有经济、政治和文化独立的情况下真正形成的。反对（美国）霸权就意味着要根本摧毁目前的国际货币制度，特别是摧毁美元的过大的特权。
“根据罗马条约建立起来的共同市场，是西欧团结的重要工具。扩大共同市场是适宜的，因为这将加强欧洲的独立。因此，扩大的基本标准是申请参加国在经济和政治上对美国独立的程度。
“德国的重新统一是同欧洲的统一不可分的。
“德国的分裂，在地理上和政治上都是欧洲的心脏地区的分裂。无论如何，德国重新统一的政治基础之一是承认产生于第二次世界大战的德国的东部边界。
“对于西欧的前途至关重要的事，是有计划地发展同人民民主国家以及同苏联（只要它声称是欧洲的）在经济、政治和文化方面的真正合作的基础。
“欧洲人为了独立、统一和发展而进行了艰巨的战斗，他们现在支持正在为同样目标反对美国霸权而斗争的所有人民和运动。这种支持应该是公开的，由此而引起的一切责任应完全承担下来。
“给予越南和东南亚的整个人民力量的政治和物资支持，是至为重要的。美国对中国进行的威胁应该揭露。
“古巴的独立、拉丁美洲的自由和魁北克的解放应该受到支持。同时，美国黑人的斗争应该在欧洲引起深远的动员性的共鸣。
“在同一形势下，还要列入同阿拉伯世界的友谊和合作，发展地中海地区各国人民之间的政治、经济和文化联系，必须维持和发展同非洲的合作。”

显示原版>>

Previous:捷外长同柯西金等会谈后回国

Next:美统治集团惊呼美国黑人正计划进行城市游击战


日一公司制成超电导螺线管式电磁铁

出版日期:1968.05.10
         期次:3501
         版次:2
         栏目:\[第二版]
副题:并试验中子电视传送系统
文章正文:
【本刊讯】香港《南华晚报》四月七日报道：
日本东芝电气公司宣布，最近东芝的中央研究实验所试制成功了一种超电导螺线管式电磁铁，这种电磁铁可以产生出十万高斯的磁场强度，所消耗的功率只不过几百瓦，而且体积小，重量轻，可称为空前的发明。
据专家称，这种高强度的电磁铁，是现代化技术和尖端科学研究的基本仪器，譬如在核分裂，水力发电，直流电源等的研究中都非它不可。传统的电磁铁因为应用铜线制成，所以虽然能够产生相同强度的磁场，但比较起来，便显得异常笨重，而且所需的电源功率极高，应用的水冷却器也很庞大。
新的电磁铁应用了镍锡合金作为超电导体，绕线的方法及冷却系统都加以改进。液态氦作成的冷却材料使这种电磁铁保持在良好的低温状态中，保证了极高的工作效率。
【本刊讯】香港《工商日报》一月二十八日刊登的一条消息说：
日本“东芝电气”的中央研究所，最近完成了一系列实验，证明了他们所制的“中子电视传送系统”，具有极佳性能。这种新系统的特点，是应用了一个小型中子加速器，可以直接地产生清晰的电视影像。
传统电视传送系统所采用的，系放射线映像法。根据以前的理论，直接映像，几乎是不可能的。这是因为，电视系统中的加速器不能产生充足的中子粒流；而且这种中子粒流在减速之后，会出现影像模糊的不良效果。
所以说，东芝这种新发明，在现代技术及科学研究上，有着重大的意义。
东芝的中子电视传送系统十分轻便。除了普通用途之外，在工业上，可用以观察核子燃料室里面的情形，检查橡胶轮胎的损坏程度及电缆的绝缘性。
或者作为液化气密封圆筒中液位的测量仪表。此外，在观察锅炉内部反应过程方面，更是非常理想的仪器。因为超电导螺线管式电磁铁（原载四月七日香港《南华晚报》）

显示原版>>

Previous:南越解放军再次猛轰东河附近美军阵地

Next:美在试用一种静电纺纱机


斯坦福大学校园内海军训练所被焚毁

出版日期:1968.05.10
         期次:3501
         版次:4
         栏目:\[第四版]
眉题:美国大学生接连起来造反
文章正文:
【合众国际社加利福尼亚州斯坦福七日电】反叛的斯坦福大学学生夜间在该校的行政大楼发动了一次大规模的静卧示威，并显然烧毁了校园里海军后备军官训练队的建筑物。
【美联社纽约七日电】今天，哥伦比亚大学校址的上空到处飘浮着上面写着“罢课”字样的红气球。
学生的罢课仍然是抗议上周末一千名警察的袭击，在袭击中，学生被从五幢占领的楼中赶了出来，七百二十人被捕，一百名青年人和十五名警察受伤。
一个调查委员会正在开会，以弄清这所二万五千人的大学的学生两周来闹事的原因。
【美联社六日电】大约六百名大学生和平地控制了宾夕法尼亚州切尼城的切尼州立大学行政大楼，他们说，他们将留在那里直到州议会就他们要求改善学校条件的要求采取行动。
这个主要是黑人的大学校的学生要求改善课程、聘请更高明的教员和改善学生财政制度。
斯坦福大学的一万名学生当中有一百多人于六日占领了行政办公室。斯坦福大学发言人说，学生把校园一个警察打倒在地，因为他曾开门让一个秘书进去。
在弗蒙特州蒙彼利埃，戈达德大学的约四十名示威者在州议会静坐，抗议州政府对向贫困开战的处置办法。

显示原版>>

Previous:美统治集团惊呼美国黑人正计划进行城市游击战

Next:美修要参加美总统竞选


苏采用离子交换树脂处理金矿石

出版日期:1968.05.10
         期次:3501
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科二月十二日电】如果在处理矿石时采用新的离子交换树脂，在西伯利亚各金矿中每年估计可多采数百公斤黄金。
把这种树脂投入矿石同氰化物溶液混合的矿浆中。
所得聚合物的特点是非常坚固，在提取黄金的过程中不致破裂。利用这种聚合物，处理矿石的工艺过程可以比以前加快一倍，成本可降低百分之二十。

显示原版>>

Previous:苏修宣传其工业大量采用合成金刚石

Next:马里《发展》周刊载文说： 毛主席的话是最权威的话


苏丹民主联合党在议会选举中获胜

出版日期:1968.05.10
         期次:3501
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社喀土穆七日电】阿扎里主席的民主联合党在今天苏丹的选举中取得大胜，但是，将不得不再组织一个联合政府来继续统治这个国家。
对二百一十八个议会席位进行投票的最后结果是民主联合党得到一百零一席——差九席就占绝对多数了。
最强大的反对党、以萨迪克·马赫迪为首的国民党只得到三十六席，而以哈迪·马赫迪为首的国民党中的另一派只得到三十席。
国民党的分裂证明对两派都是不幸的。萨迪克
·马赫迪和他的五名高级部下都未得到席位。
【中东社喀土穆七日电】观察家们认为出乎预料的是苏丹共产党（修）总书记阿卜杜勒·哈利克
·马哈古卜当选和苏丹卫生部长艾哈迈德·扎因·阿卜丁失败。

显示原版>>

Previous:巴新外长重申克什米尔争端应按人民的愿望解决

Next:阿塔西到开罗并同纳赛尔会谈


苏修把保匈德波头目召到莫斯科

出版日期:1968.05.10
         期次:3501
         版次:4
         栏目:\[第四版]
副题:外电说，将举行“小型最高级会议”；罗捷没有被邀参加
文章正文:
【法新社莫斯科八日电】东欧四位共产党首脑今天乘飞机到达这里，作一次没有说明原因的访问，并立即同苏联高级领导人举行小型最高级会议。
这四位领导人是保加利亚总理托·日夫科夫、匈牙利党的第一书记卡达尔、东德国家首脑乌布利希和波兰党的第一书记哥穆尔卡，莫斯科电台今晚宣布了他们到达的消息。
观察家们追述说，这四个人都是忠实执行莫斯科路线的，他们推测，这次秘密会谈可能同捷克斯洛伐克的事态发展有关。
这四位东欧人士所乘的飞机在莫斯科的伏努科夫机场着陆，大约两小时后，西方记者聚集在这个机场上等待前往巴黎参加预备性会谈的途中要在这里停留的北越代表春水的到达，这些记者不知道东欧四个首脑的到来。
今晚官方没有解释这四个人访问的目的，这次访问在这里的记者中引起的轰动并不亚于捷克斯洛伐克党的书记杜布切克五月四日上午两点到达这里访问时所引起的轰动。
观察家们得出的总的印象是，这四个东欧人到这里来是为了举行一次新的“德累斯顿最高级会议”，在机场迎接这四个人的是苏联党的书记勃列日涅夫、总理柯西金和主席波德戈尔内。
但是，参加了三月份在东德召开的会议的捷克斯洛伐克人这次并没有参加。没有出席德累斯顿会议的罗马尼亚人今天再次缺席。
苏联首都的捷克斯洛伐克人士中间今天的反应是，布拉格既没有被邀请参加这次会议，甚至没有被告诉要举行这样一次会议。
观察家们认为，捷克人没有参加这次会议——它可能是同他们直接有关的——是整个事件中最引人注目的因素。他们认为，这表明，自从三月二十三日的德累斯顿会议以来，莫斯科及其卫星国同布拉格领导人之间的信任遭到了严重破坏。
【路透社莫斯科八日电】这里的观察家们曾预料东欧领导人的最高级会议将讨论经济问题，但是在捷克斯洛伐克和罗马尼亚缺席的情况下这样的会谈被认为是不可能举行的。
一种可能的说明是，已经召集一次讨论杜布切克之行的会议。
据报道，东德和波兰都担心捷克斯洛伐克国内最近的自由化运动，杜布切克最近的访问可能有助于缓和保守派共产党人的恐惧心理。
【美联社莫斯科八日电】引人注目的没有到会的是南斯拉夫、罗马尼亚和捷克斯洛伐克的领导人，他们在党政策的严肃问题上都同莫斯科有分歧。

显示原版>>

Previous:菲下令停止日厂商在菲营业

Next:捷外长同柯西金等会谈后回国


苏修宣传其工业大量采用合成金刚石

出版日期:1968.05.10
         期次:3501
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科二月二十日电】苏联已生产出第一批大的人造金刚石晶体。
负责这项研究的布图佐夫教授对塔斯社记者说，这种新的合成材料用于钻头、玻璃割刀和镌刻工具方面，已证明性能良好。例如，这种新的钻头能够在花岗石中钻一个四十米深的井（通常的工具最多钻二十五米就要换钻头）。
苏联工业所用的金刚石有百分之九十以上是合成的。它们的质量并不次于天然金刚石。

显示原版>>

Previous:美在试用一种静电纺纱机

Next:苏采用离子交换树脂处理金矿石


苏修正就越美会谈加紧同英勾结

出版日期:1968.05.10
         期次:3501
         版次:2
         栏目:\[第二版]
副题:苏驻英大使主动会晤英外交大臣递交信件
文章正文:
【美联社伦敦八日电】（记者：加弗向）俄国今天通知英国说，它愿意在河内和华盛顿方面举行预备性和谈期间就越南问题保持密切的接触。
苏联在北越和美国使节举行巴黎会谈的前两天采取的这个行动，是由斯米尔诺夫斯基大使告诉斯图尔特外交大臣的。
俄国人这一行动的意义看来是，莫斯科希望使英苏两主席制度继续存在下去。两国的外长曾主持一九五四年缔结印度支那和平的会议，他们在召集可能由于巴黎会谈而产生的任何和平会议方面将发挥作用。
斯图尔特四月一日曾写信给苏联外长葛罗米柯，建议早日会晤以促进实现越南和平的进程。
他的这一行动是在约翰逊总统呼吁两主席协助促进和平努力之后采取的。
斯米尔诺夫斯基在他要求同斯图尔特进行的十五分钟会晤中递交了葛罗米柯的答复。
有资格的提供消息人士说，答复清楚说明，苏联鉴于可能在巴黎可能出现的事态发展，愿意同英国人就越南局势的各个方面保持密切联系。
这种接触大概将在伦敦举行，但是这些人士强调，并不排除在某些阶段斯图尔特和葛罗米柯亲自举行会谈的可能性。
【路透社伦敦九日电】今天对于俄国答复的调子毫无消息。但据从可靠方面获悉，俄国的答复虽不令人沮丧，但也不该被看成是大的突破。
但是这里的外交家们认为：英国和俄国虽然现在是在会谈之外，但是在那里进行合作，而且了解彼此的想法，以看一旦要求它们插手之需，是重要的。

显示原版>>

Previous:南越解放军在西贡堤岸地区英勇打击美伪军

Next:外电报道：春水去巴黎途中抵莫斯科


突尼斯无理决定同叙利亚断交

出版日期:1968.05.10
         期次:3501
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】下面是突尼斯非洲通讯社七日广播的突尼斯外交部关于突尼斯和叙利亚断绝外交关系的公报：
突尼斯当局多年来注意到，叙利亚驻突尼斯外交使团成员的行为明目张胆地违反礼节和外交惯例的规定，这种甚至唆使突尼斯公民进行颠覆活动从而破坏公共秩序的行为。
面对这种情况，突尼斯政府决定从即日起同大马士革政府断绝外交关系。

显示原版>>

Previous:纳赛尔接受萨布里等人辞去党内职务

Next:《巴基斯坦时报》载文指出：巴基斯坦必须对印度侵略保持警惕


外电报道：春水去巴黎途中抵莫斯科

出版日期:1968.05.10
         期次:3501
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科八日电】前往巴黎同美国进行会谈的北越代表团团长春水乘坐的飞机今天下午在莫斯科的伏努科夫机场着陆。
在伏努科夫机场上装饰着北越的旗帜，同北越友好的十五个国家的大使前往机场迎接。
【美联社莫斯科八日电】北越首席谈判代表春水和他率领的代表团在前往巴黎同美国举行和谈的途中今天到达莫斯科。
这些北越人是昨天离开河内的，他们在乘专机来到莫斯科之前显然在北京作了停留。
预料他们将在这里过夜，然后于明天去巴黎。
苏联外交部副部长费留宾和苏共中央书记卡图谢夫迎接了代表团。

显示原版>>

Previous:苏修正就越美会谈加紧同英勾结

Next:南越傀儡慌忙宣布：对西贡西部实行二十四小时戒严


巴博承认：清莱府等地人民武装上周频繁出击

出版日期:1968.05.11
         期次:3502
         版次:2
         栏目:\[第二版]
眉题:泰国北部人民武装迅速发展壮大
文章正文:
【美联社曼谷八日电】泰国陆军总司令巴博今天说，泰国军队在过去一周内同共产党恐怖部队发生的一系列冲突中被打死四人，打伤十二人。
巴博在他一周一次的记者招待会上说，共军和政府军发生了八起战斗。
最严重的一次是五月一日发生在清莱府。
政府军被打死两人，打伤四人。
同一天在乌汶府又与恐怖分子发生冲突。
巴博说，共产党人在对官方阵地的数次袭击中打死了两名政府军。

显示原版>>

Previous:哈里曼到巴黎

Next:美报惊呼：泰北部人民武装斗争已成他侬集团的“迫切问题”


波报指责捷报刊进行反波宣传

出版日期:1968.05.11
         期次:3502
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华沙九日电】波兰机关报《人民论坛报》今天批评它所说的捷克宜传机构对波兰和其它共产党国家的攻击。
文章还批评了“反社会主义的民主”，它说，这种民主同“帝国主义者和西方的犹太复国主义者所策划的民主”相似。文章又说，这些人士正在进行反波宣传。文章说：“我们希望，我们的捷克同志将制止这种同捷克人民和捷波友谊不符的声音。我们相信，捷克和斯洛伐克的共产党人以及捷克斯洛伐克的工人阶级和人民将能够使反社会主义势力所作的努力无法起作用”。

显示原版>>

Previous:苏捷就前外长马萨里克之死相互指责

Next:罗·肯尼迪在印第安纳州预选中获得多数


春水到达巴黎

出版日期:1968.05.11
         期次:3502
         版次:2
         栏目:\[第二版]
文章正文:
【法新社莫斯科九日电】河内在即将进行的美越接触中的谈判者春水今天乘飞机离开这里前往接触地点巴黎。北越人士说，春水同苏联领导人举行了两次会谈。
【法新社巴黎九日电】春水在莫斯科停留时会见了苏联总理柯西金。
【美联社巴黎九日电】北越参加同美国和谈的首席代表春水，今天从莫斯科乘专机到达这里。

显示原版>>

Previous:南越解放军继续在西贡市内和近郊打击敌人

Next:哈里曼到巴黎


哈里曼到巴黎

出版日期:1968.05.11
         期次:3502
         版次:2
         栏目:\[第二版]
副题:表示要苏修对巴黎会谈「施加影响」
文章正文:
【美新处巴黎九日电】无任所大使哈里曼今天晚上到达巴黎，以率领美国代表团与北越代表会晤。
记者问是否有这种希望：苏联可能运用它的影响使战争通过谈判得到体面的解决，哈里曼回答说：
“我多年来说过，我的印象是，苏联希望看到东南亚的战斗结束。”
哈里曼说，他在巴黎的会谈中耽多久，没有规定时间限制。他说，他希望他和他的同事万斯能够有时轮流休息。
他说，“我希望，有时候，他将让我回国而接过会议的担子，有时候，他也许希望回国做同样的事情。
“所以，我们两个人都决心耽到会开完为止，不管开得怎么样。”
【合众国际社巴黎九日电】有人问及关于苏联在促使越南和平解决的努力中可能起的作用时，哈里曼答称：“我长时期来感到，苏联对东南亚的和平能够作出贡献。”
【美联社华盛顿九日电】哈里曼九日启程去巴黎，他呼吁北越在谋求越南战争的和平解决中，拿出同美国人相应的“希望、诚意和善意的精神”。
哈里曼在他的正式行前声明中说，“毫无疑问，我们面临着许多困难。但是，在我们方面，我们将探索达成体面和平的每一途径。”
他又说，“正如总统多次说的那样，我们的目的是维护南越人民在没有外界干涉的情况下决定他们自己前途的权利。”

显示原版>>

Previous:春水到达巴黎

Next:巴博承认：清莱府等地人民武装上周频繁出击


隆哥在捷表示支持捷修“新路线”

出版日期:1968.05.11
         期次:3502
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布拉格七日电】意共总书记隆哥完全支持捷共的新路线和捷克斯洛伐克整个社会生活民主化的过程。
隆哥在今天的记者招待会上讲话的时候，对于同捷党领导人的会谈给予好评。他说，捷共现在正在努力发扬和加强社会一切力量的根本自由，他接着说，这是发展我们意大利人也在努力争取的那种社会主义。
在这之前，隆哥解释了他所指的社会主义社会的基本特点。他说，在当前的捷克斯洛伐克变革中，这些特点得到保持和加强。
此间认为隆哥的讲话是强烈支持捷克斯洛伐克的新路线。
【本刊讯】捷克斯洛伐克《红色权利报》六日报道：
意大利共产党总书记路易吉·隆哥同志应捷共中央邀请于星期日（五日）乘飞机抵达布拉格进行短期友好访问。
【合众国际社莫斯科六日电】今天回到布拉格的捷克领导人杜布切克预定将同意共领导人隆哥进行会谈。

显示原版>>

Previous:指责杜布切克对许多问题未作回答

Next:苏捷就前外长马萨里克之死相互指责


罗·肯尼迪在印第安纳州预选中获得多数

出版日期:1968.05.11
         期次:3502
         版次:4
         栏目:\[第四版]
副题:汉弗莱一派占第二位，麦卡锡第三
文章正文:
【法新社印第安纳州印第安纳波利斯八日电】罗伯特·肯尼迪今天在争取总统提名的预选中，明显地战胜了他在民主党反对政府的势力中的对手尤金·麦卡锡，但是这次胜利还不是决定性的胜利。
在印第安纳州的预选中，他还间接地击败了汉弗莱，布拉尼京州长在这里非正式地代表了汉弗莱的观点。
四千三百九十六个投票站（占总数的百分之九十六）的选举结果，使罗伯特·肯尼迪得到民主党百分之四十二的支持。投票的情况是：
罗伯特·肯尼迪：三十一万九千三百三十六票（百分之四十二）
布拉尼京：二十二万二千六百四十二票（百分之三十一）
尤金·麦卡锡：二十万零八千二百五十六票（百分之二十七）
尼克松（共和党的唯一候选人）在四千三百三十二个投票站中取得了四十九万七千九百二十八票。
参议员肯尼迪自从三月间开始总统竞选以来的第一次选举竞争中，一直保持他的家族的连连胜利的传统。
【美联社华盛顿八日电】参议员罗·肯尼迪昨晚在一次预选中击败了汉弗莱副总统，拿到了哥伦比亚特区在民主党全国代表大会上的二十三张选票。这是他们两人在预选中的第一次对阵。
【合众国际社印第安纳州印第安纳波利斯八日电】参议员罗伯特·肯尼迪现在正同副总统汉弗莱竞选。
新罕布什尔州和威斯康星州预选中的政治奇迹人物参议员尤金·麦卡锡如果要在民主党总统提名的竞选中保留下去的话，必须再表现出一个奇迹来。
对麦卡锡来说，他表现出奇迹的最好的地方将是加利福尼亚州，在那里，他将再次面临肯尼迪和一个宠儿代表团。加利福尼亚州六月四日的预选在民主党全国代表大会的票数中占有一百七十二票，将最后决定这两名越南问题上的鸽派人物之间的争执。

显示原版>>

Previous:波报指责捷报刊进行反波宣传


毛泽东是世界革命人民的救星

出版日期:1968.05.11
         期次:3502
         版次:1
         栏目:\[头版]
副题:记苏联人民热爱伟大导师毛主席的几则动人事件
文章正文:
【本刊讯】下面是在苏联的中国同志见到的苏联人民无限热爱伟大领袖毛主席和毛泽东思想的几个动人事例。“毛泽东同志万岁”
去年，我国庆十八周年前夕，在莫斯科一个书店门口，一个二十多岁的苏联青年遇见一位中国同志，他同我同志紧紧握手，然后把一张用中文写着“毛泽东同志万岁”的纸条交给我同志，并激动地说：“我们永远是你们的朋友，斯大林、毛泽东。”最后他又拿出一枚毛主席像章给我同志看，表示他对毛主席的热爱。“生为毛泽东生，死为毛泽东死”
今年二月，一个苏联人对中国同志说：“我是斯大林的捍卫者，也是毛泽东的捍卫者，我经常收听北京广播。毛泽东的事业是对的。我要生为毛泽东生，死为毛泽东死。”“我家中有毛泽东的书，毛泽东天才地、创造性地发展了马列主义，世界上再没有象毛泽东这样伟大的领袖。他的事业就是共产党的共同事业。我热爱毛泽东的心情谁也磨灭不了。”他还说，“世界上马克思、恩格斯、列宁、斯大林、毛泽东最伟大，苏联的柯西金也‘好’，农业、工业都搞得没有了。我去过很多国家，谁都骗不了我，我就相信毛泽东的事业是正确的。我希望毛泽东永远健康。”
三月的一天，三个苏联格鲁吉亚人向中国同志要《毛主席语录》和毛主席像章。他们说：“毛泽东是当代最伟大的人物。马克思、恩格斯、列宁、斯大林都不在了。今后的世界革命全靠毛泽东。毛泽东是世界革命人民的救星和希望。我们的希望只有寄托在毛泽东身上。”“格鲁吉亚人民非常崇敬毛主席，因为只有毛主席才敢于坚持马列主义真理，才敢于反对他们（指苏修领导）的背叛行为。今后世界革命只有按毛泽东思想才能胜利。”

显示原版>>

Previous:毛主席语录

Next:向美帝及其帮凶发动持久猛烈进攻


毛主席语录

出版日期:1968.05.11
         期次:3502
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！”

显示原版>>

Next:毛泽东是世界革命人民的救星


美报惊呼：泰北部人民武装斗争已成他侬集团的“迫切问题”

出版日期:1968.05.11
         期次:3502
         版次:2
         栏目:\[第二版]
副题:承认泰反动当局的各种镇压手段失败；透露他侬集团阴谋起用在泰的蒋残匪来镇压泰国人民斗争
文章正文:
【本刊讯】《纽约时报》五日刊登了该报记者史密斯二日从泰国昌郎发回的一篇报道，标题是《泰国的叛乱引起了会出现新的越南局面的担心》，摘要如下：
二月里的一天清晨，一支八名共产党恐怖分子组成的小队溜进了泰北丛林茂密的山区的苗貌和平村里。
他们悄悄地在茅屋中间走着，包围了一间木板房，这里面有五名政府边防巡逻警察正在睡觉。他们开动了卡宾枪和自动武器，向木板房内发射了三百多发子弹，打死了屋里的四个人，打伤了第五人。
四天以后，泰国政府为恐怖分子的事业完成了比恐怖分子本身所能取得的更要大的成就。大概由于相信这个村子是一个共产党的根据地（尽管有证据证明不是这样），泰国空军就出动了三架Ｔ—２８轰炸机把这个地方给炸平了。
除了学校和三个谷仓以外，苗貌村现在化成了灰烬。原来对政府并不怀有恶意的村民们，分散在邻村里，被撵出了家门，激起了叛乱之心。
苗貌村的悲剧在最近五个月内已重复出现了几十次，同时在泰国对付共产党叛乱分子的方兴未艾的战争中又开辟了预兆着不祥的第三条战线。
常常是，政府用老一套的暴虐方法对付这种挑战，它引起的问题比政府所能解决的还要多。
十二月份在难府和清莱府爆发了暗杀、伏击和激烈的丛林战斗的新浪潮。
尽管只有五个月的时间，但恐怖活动已经成为曼谷政府面临的最迫切的军事问题。镇压叛乱的努力引起了他们自己内部的激烈争论，每月要为这些努力付出二十五万美元以上的代价。
北部的行动是研究如何从头开始发展一次叛乱运动和如何利用制度方面的错误的一个典型例子。北部的恐怖分子大概只不过三百人，但是他们却设法造成同他们的人数和武装力量大不相称的效果。
政府军三年来一直在其它两个战场同叛乱分子进行着战斗。
北部的新的运动在意识形态方面有着同样的倾向，但是，它造成了一个远为困难的军事问题。丛林密布的和多山的地形为叛乱分子提供了几乎是不可测知的掩蔽物，大批心怀不满的山区部族人为他们提供了大量的情报、食物和人力。
这些山区部族人很大部分是苗族和傜族人，他们长期以来就对曼谷政府存有戒心，虽然他们并没有公开地表示出敌意。
最初的一些共产党恐怖分子部队于去年进入了这个心怀不满的地区。这支部队大部分是苗族人组成的，也有一些泰国人。
这些恐怖分子把他们一年中的大部分时间用来在边远的苗族村庄中征召新兵和宣传他们的信条。在宣传集会上，恐怖分子大骂泰国政府的背信弃义和美帝国主义者进驻泰国。
去年年底，恐怖分子准备公开行动了。第一起事件是去年十二月二日在老挝边境附近的一个山村会空发生的。准军事的边防巡逻警察的一个八人组成的巡逻队遭到了一股恐怖分子的伏击。八名警察中有二人被打死，四人受伤，逃回来的两名警察向省总部报告了这件事。警察总部一怒之下下令把那个据认为是恐怖分子基地的村庄撤光和烧掉。
在那之后的若干周内，伏击和遭遇战的次数大大地增加了，政府连忙把大量的军队和火力集结到这个地区，以应付这种局势。
由于对本地区不熟悉和对地形不习惯，正规部队有大批的人死于饵雷，并在使人昏头转向的丛林战斗中被削弱了。然后，他们再用武力予以还击。被怀疑窝藏共产党的苗族村庄已被撤光，于是调来空军在错综复杂的绿色山坡上投下炸弹和凝固汽油弹。
据泰国第三军参谋长西马·潘尼布塔上校说，经过五个月的战斗和六十多次接触之后，政府军有一百五十人伤亡。另外有十五人是在上周一队恐怖分子消灭了清莱府的一个警察哨所时被打死的。
撤走和轰炸这些苗族村庄的作法，使那些奉命来协助泰国陆军从事反叛乱活动的美国顾问感到痛苦。不幸，把这种局势比之于盟国在南越的努力的那些不妙的初期阶段是很适合的。
近几周来，泰国军事司令部对于在北方的政策产生了清醒的看法。接近这个行动的西方顾问们认为，泰国人大概准备放弃他们的撤退和轰炸策略，而采取较为巧妙的方法。
正在考虑的一个建议，是成立由忠于政府的部族人组成的军事搜索队。另一个建议，是武装某些重要村庄的居民，训练他们从事自卫。第三个建议是让某些被撤走的村民返回他们的家园去收割他们的庄稼，形成一支防御力量的核心。
也许，最独出心裁的而且可能是最行之有效的建议，就是利用非法的国民党军队的帮助。
据说泰国共有大约四千名中国国民党的军队，自从他们在一九四九年和一九五零年随同蒋介石一齐被赶出大陆中国以来，他们一直作为一支军队住在泰国。
这些士兵可能是一支对付恐怖分子的有效的力量，因为他们熟悉地形，学会了讲部族的话。据无法从泰国军方得到证实的消息说，政府正在考虑同这支中国国民党军队谈判，以便使他们参加作战，而给他们以武器、衣服、金钱和对北部某些地区的宗主权，作为酬答。

显示原版>>

Previous:巴博承认：清莱府等地人民武装上周频繁出击

Next:印报报道：印修领导集团的路线遭到许多人反对


南越解放军继续在西贡市内和近郊打击敌人

出版日期:1968.05.11
         期次:3502
         版次:2
         栏目:\[第二版]
副题:外电报道，解放军已推到距伪总统府不到两英里的地方；西贡局势濒临瘫痪，象春节攻势时一样严重
文章正文:
【美联社西贡九日电】越共今天从三方面猛烈进攻西贡，他们在巴黎和谈的前夕比以前任何时候都更加逼近首都的中心。美军司令部派遣了数以百计的步兵、坦克和装有机关炮的直升飞机进入首都以阻挡越共的新攻势。这个攻势早些时候看来减弱一些了。然而，有消息说，越共在整个晚上得到了加强。
他们仍有足够的力量可以在今天清晨派遣一营部队约二三百人到西贡西北十七英里去进攻两连美国装甲人员输送车。
这些越共对这些输送车发射迫击炮，造成了严重的破坏。
此外，美军死九人，伤六十三人。
敌人在第四区的进攻逼近到了离独立宫不到两英里的地方。
这是目前攻势渗入最远的地方。
【法新社西贡九日电】西贡的战斗今天又在港口地区突然爆发了。
当越共这场攻势针对首都本身发动的时候爆发了激烈的战斗。
河上的交通停止了，市中心的商店关门。
看来形势就象春节期间的第一次巨大攻势时一样严重。
自从星期日开始这次攻势以来，西贡第一次发生紧张。随着战斗越来越紧张，全市的人都担心食品缺乏。
粮食价格自从星期日以来已经上涨百分之二十五。由于战斗和当局采取的保安措施，运进本市的粮食减少了。人们还担心发生流行病。垃圾已经堆了好几天的了。
【美联社西贡九日电】今天中午在西贡南缘又爆发了激烈的战斗。
美国第九师的步兵据报道同埋伏在堤岸华人区边缘的树林里、房屋里以及其他建筑物内的越共展开了激烈的战斗。
【合众国际社西贡九日电】今天约两百名越共冲到接近西贡中心。
在西贡市内至少有五个地方发生了巷战，本市周围几乎都有分散的战斗。傍晚时还有三场战斗在进行。
傍晚时，在“Ｙ”桥、第四区以及赛马场地区还在进行战斗。
共产党人还袭击了至少七个省会、岘港空军基地和莱溪附近一个美军阵地。
【美联社西贡十日电】尽管进行空袭、炮击并用步兵发动进攻，但是小股的敌军仍然据守西贡西南端、南端和东南端的一些据点。
【路透社西贡十日电】越共昨晚在西贡周围的三个地点进行战斗。
横跨西贡河通往西贡市的一些主要桥梁看来是游击队袭击的目标。
昨天，美军匆忙赶去增援守卫通往西贡市中心的一些桥梁的南越军队。
一场战斗在通往边和美军基地的一座高架铁桥的周围激烈地进行着。第二场战斗是在那以南的一座“Ｙ”型桥边进行的，第三场战斗发生在堤岸地区。
【合众国际社西贡九日电】在西贡的第二次战斗中，第七天的伤亡人数是增加了。美军司令部说，自从越共在星期日（五日）进行第一次袭击以来，美国的损失为：五十三人被打死，四百八十七人被打伤。南越指挥官报告说，有二百零二名南越军队被打死、七百一十九人被打伤。
在堤岸西北角的富寿赛马场地区，南越突击队今晚对一系列顽强的越共阵地发动的进攻没有取得什么进展。这些突击队发动了一次又一次的冲锋，但是每次进攻都被越共发射的一阵阵火箭和子弹击退了。
【合众国际社西贡十日电】越共部队今天凌晨用火箭袭击了新山一和边和空军基地，但只造成轻微的破坏。
在西贡以南约二十英里的湄公河三角洲的战斗加剧了。
【法新社西贡九日电】在南越的北部，越共昨晚加紧了炮轰。据今天报道，他们袭击了北部五省的十九个目标，包括岘港和朱莱的基地。
【合众国际社西贡九日电】美军司令部今天说，菲律宾的一艘油船在湄公河三角洲的美?c河上航行时遭到了越共无后座力炮的轰击。
发言人说，炮弹在舰上引起了一场小火灾，很快就把它扑灭了。

显示原版>>

Previous:英报就我惩办间谍事对我进行无理攻击

Next:春水到达巴黎


尼泊尔同西班牙、保加利亚建交

出版日期:1968.05.11
         期次:3502
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】加德满都五日消息：据官方的民族通讯社报道，西班牙决定在加德满都建立大使馆。尼泊尔最近决定同阿尔及利亚和保加利亚建立外交关系。
到目前为止尼泊尔已经同四十四个国家建立了外交关系。

显示原版>>

Previous:印南决定正式发起召开“ 扩大的不结盟会议”

Next:伊拉克政府宣布过渡时期延长两年


蓬皮杜从伊朗到阿富汗活动

出版日期:1968.05.11
         期次:3502
         版次:3
         栏目:\[第三版]
副题:法伊联合公报称，两国外交政策“非常一致”
文章正文:
【法新社德黑兰六日电】一项正式公报今天说，正在访问的法国总理蓬皮杜保证，法国准备在伊朗的第四个发展计划中起更大的作用。
这项公报说，一个联合委员会将在本月底开会研究法国—伊朗的合作的方法。
这项公报谈到了法国和伊朗之间的悠久友谊，并说，在外交政策问题上，（双方）“非常一致”。
【法新社喀布尔七日电】自德黑兰来的蓬皮杜先生的专机受到阿富汗首相埃特马迪的迎接。他们这一行人经过城市驶往皇宫，在那里蓬皮杜先生受到了国王查希尔的接见。
会谈将于今天下午在首相府开始。陪同蓬皮杜先生的是外交国务秘书安德烈·贝当古。

显示原版>>

Previous:伊拉克政府宣布过渡时期延长两年

Next:印《闪电》周刊谈：印国大党统治集团内的争权斗争


三木声称日中必须建立“睦邻关系”

出版日期:1968.05.11
         期次:3502
         版次:1
         栏目:\[头版]
副题:妄测我国对日本的态度可能“变软和灵活一些”
文章正文:
【共同社东京九日电】日本希望同中国保持融洽的关系，促进两国之间的和平共处和共荣。
这是三木外相九日在同执政的自由民主党的外交调查会会长和副会长会晤时发表的讲话的要旨。
三木澄清政府对中国的基本立场时说，越南和平活动和中国文化革命的结束，可能使北京对日本和其他非共产党国家的态度变软和灵活一些。
他说，为了和平、安全和繁荣，日本应当同大陆亚洲建立友好关系。
他说，不论中国的政治制度如何，那个国家的统治者是谁，政府必须建立睦邻关系，促进日本和中国之间的和平共处和共荣。他说，这就是日本的外交政策的基本方针。
然而，他指出，除非中国采取类似的态度，这样的睦邻政策不会取得结果。
他说，不幸，北京政府现在不承认和平共处是它的外交政策的普遍原则。
但是他说，中国的态度没有固执到使日本不可能同它接触。
他举出这个事实：日本和中国有贸易关系，并且有一些人员来往。
关于政府是否应当允许使用日本输出入银行基金来资助日本对中国贸易这一棘手的、长期未获解决的问题，他说，政府面对具体的贸易问题时，应当设法单独地解决问题。
但是他说，日本输出入银行的主要任务，正如该行的计划书中明确说明的，是为了促进日本的出口。他说，在延期付款的基础上出口成套设备和船舶，是公认的国际贸易惯例，日本输出入银行原则上照顾根据这种办法进行的贸易。
他还谈到中国在联合国的代表权问题。他说，这个问题应当作为“重要问题”看待，而不要作为“议事程序问题”对待。

显示原版>>

Previous:向美帝及其帮凶发动持久猛烈进攻

Next:英报就我惩办间谍事对我进行无理攻击


苏捷就前外长马萨里克之死相互指责

出版日期:1968.05.11
         期次:3502
         版次:4
         栏目:\[第四版]
副题:苏修塔斯社发表声明指责捷报“散布谎言挑动反苏情绪”
文章正文:
【塔斯社莫斯科七日电】最近在一些西方报刊上和捷克斯洛伐克的个别报纸上，出现了对捷克斯洛伐克前外交部长马萨里克的死因进行各种猜测的文章。大家知道，他是在一九四八年自杀的。现在，敌人的宣传机器企图把事情说成这样：似乎马萨里克的死同什么“苏联保安机关的官员”有关。
塔斯社受权最坚决地声明，上述消息完完全全是谎言。散布谎言的人怀有十分明确的目的：不惜用这种挑衅手段，企图在两个友好国家——苏联和捷克斯洛伐克之间制造怀疑。社会主义捷克斯洛伐克的敌人在散布这些诬蔑性消息时，显然试图挑动政治上不坚定的人的反苏情绪。
苏联坚信：捷克斯洛伐克的共产党员和一切珍惜捷克斯洛伐克人民的社会主义成果的人会正确地评价帝国主义宣传机器的肮脏手法，最近帝国主义宣传机器企图利用各种谎言破坏苏捷的友谊和兄弟关系。
【法新社莫斯科八日电】捷克作家协会的领导人扬·普罗哈斯卡由于对一家西方通讯社记者发表谈话，今天在《文学报》上遭到强烈的攻击。
这里观察家们注意到，《文学报》的这次攻击是在十二小时内由苏联官方机关报对捷克发表的越轨的意见进行的第二次攻击。
【法新社莫斯科七日电】观察家认为，苏联今天断然否认捷克报纸关于俄国特务打死前捷克外长马萨里克的说法，意味着莫斯科对捷克斯洛伐克事务采取的中立态度已告结束。
自从捷克新政权掌权以后的四个月来，苏联采取了等着瞧的政策。现在，当捷克外长正在这里作友好访问的时候，在切尔尼克总理离开莫斯科的两天后，苏联发表了这项声明。
观察家认为这表明苏联官方对布拉格事态发展采取的态度有新的变化，它可能是支持捷共的高级领导和党内的“健康的因素”。捷报针对塔斯社声明
又指责苏
【路透社布拉格八日电】一家捷克斯洛伐克报纸（它无视苏联昨天的抗议）今天说，众所周知，苏联顾问制造了此间五十年代的清洗审讯，这种审讯使得一些无辜的人死亡或被关进监牢。
《人民民主报》在社论中提到了塔斯社昨天关于马萨里克死亡一事的声明。今天《人民民主报》社论的作者重新指责苏联保安警察五十年代对这里进行的干涉。
【合众国际社布拉格八日电】捷克人排队购买《人民民主报》，这家报纸对苏联七日否认下面的事实作出回答，苏联否认，它的秘密警察同前捷克外长马萨里克一九四八年神秘地死去有关。
这家报纸说，“我们不说来自苏联安全机构的顾问同马萨里克之死有关，但是同几百名无辜者受审有关”。
“参加审问的苏联少将利哈乔夫及其他的所有助手捏造了审判中的证据并或多或少控制了（捷克的）安全机构”。
【美新处布拉格八日电】布拉格电台要求苏联官员充分说明苏联特务在五十年代捷克斯洛伐克清洗中所扮演的角色。在发出这项呼吁之前，塔斯社否认捷克报纸刊登的下列消息：苏联保安机构的特务同前外长马萨里克二十年前死去一事有关。捷克《布拉格晚报》报道，前共产党秘密警察首脑说，斯大林时代对捷党领导人斯兰斯基等人的清洗应归咎于苏联。
【美联社莫斯科七日电】苏联政府今天否认苏联保安警察同前捷克外长马萨里克之死有任何关系。
捷克共产党机关报《红色权利报》也是对官方对马萨里克自杀的说法表示怀疑的捷克斯洛伐克报纸之一。

显示原版>>

Previous:隆哥在捷表示支持捷修“新路线”

Next:波报指责捷报刊进行反波宣传


外电评述苏修同保匈德波头目会谈公报

出版日期:1968.05.11
         期次:3502
         版次:4
         栏目:\[第四版]
文章正文:
路透社认为这次“紧急会议”主要讨论对捷的政策德新社说公报未提观点一致表明对捷局势看法有分歧
【路透社莫斯科九日电】克里姆林宫领导人和他们东欧的四个仍然是正统的盟国的领导人昨天在这里会见，看来就他们对捷克斯洛伐克新政权的政策举行了一次紧急会议。
共产党人士既没有正式解释，也没有非正式解释过这次会议的目的，只有塔斯社报道的一则消息说，与会者就国际局势、世界共运和工运的迫切问题交换了意见。
但是这里普遍猜测，这四位领导人——波兰的哥穆尔卡、东德的乌布利希、匈牙利的卡达尔和保加利亚的托·日夫科夫
——的突然到达同捷克斯洛伐克党的领导人杜布切克上周末完全没有预料到的到这里进行的三十二小时访问有关。
杜布切克的民主化政策正在引起正统的共产党政权的明显不安。
【路透社莫斯科九日电】这里的观察家们对今天发表的消息同杜布切克离开后发表的消息所用的词汇相似这一点感到惊讶。在这两次发表的消息中都没有提到在共产党问题或世界问题上意见一致这一点。
观察家们说，这可能是想向捷克斯洛伐克保证，对布拉格的改革主义一致感到不安的共产党国家并不想建立一个新的“忠实的集团”。
【美联社莫斯科九日电】四个东欧国家的共产党领导人八日在这里会谈，看来这是一次讨论共产党团结的危机的紧急最高级会议。
克里姆林宫领导人召集了在欧洲掌权的剩下的四个强硬路线的党首脑，看来这是对东方集团共产党人中间——尤其是捷克斯洛伐克、罗马尼亚和南斯拉夫——越来越大的独立倾向的反应。
据报道，乌布利希是中断他的假期来出席这次会谈的。
参加会谈的苏联代表有：勃列日涅夫、柯西金、波德戈尔内和新任苏共中央书记卡图谢夫。
苏联领导曾对捷克斯洛伐克今年放松控制表现出严重的不安。
《真理报》在头版刊登了一条关于这次会谈的消息。不知道这是不是最后公报。
消息说：“会谈中就迫切的国际局势问题以及世界共产主义和工人运动问题交换意见。会谈参加者互相介绍自己国家的情况，并表示坚决要根据马列主义原则和无产阶级国际主义尽力发展他们的友谊和全面合作。
“会谈是在友好亲切的气氛中举行的”。
【德新社莫斯科九日电】捷克斯洛伐克和其它东欧共产党之间的关系看来已达到危机的状况。
这是此间西方观察家从保匈德波领导人昨天出人意料地在莫斯科会谈这件事得出的结论。今天上午发表了一项简短的十一行的公报。克里姆林宫显然感到严重的不安。
观察家们注意到，公报未提观点一致，这表明五个党的领导人在要对捷克斯洛伐克采取的方针问题上意见分歧。
人们认为，乌布利希、哥穆尔卡和勃列日涅夫在估计局势和要采取的措施上或多或少是意见一致的，日夫科夫和卡达尔却有不同的意见。
杜布切克没有出席会谈这一点被认为是表明捷克斯洛伐克和其它东欧国家关系状况的一个不祥之兆。

显示原版>>

Previous:印《闪电》周刊谈：印国大党统治集团内的争权斗争

Next:指责杜布切克对许多问题未作回答


向美帝及其帮凶发动持久猛烈进攻

出版日期:1968.05.11
         期次:3502
         版次:1
         栏目:\[头版]
眉题:日《人民之星》发表社论呼吁日本革命人民响应毛主席的伟大号召
文章正文:
社论说：我们要正确地认识毛泽东同志所指出的全世界人民反美斗争的新高潮，发展国际反美统一战线，把日本人民反美爱国斗争提高到一个更高的阶段
【本刊讯】日共山口县委（左派）机关报《人民之星》四月二十日刊登一篇题为《响应毛泽东同志的伟大号召，持久地、猛烈地战斗，发展国际反美统一战线，争取世界革命的胜利》的社论，全文如下：
全世界人民的伟大领袖毛泽东同志发表了《支持美国黑人抗暴斗争的声明》的伟大文件，明确地指出了美国黑人的解放道路，把美国黑人的斗争看成是当今世界革命的一个组成部分，号召世界各国的工人、农民、革命知识分子和一切愿意反对美帝国主义的人们，行动起来，给予美国黑人的斗争以强大的声援！
这个声明不仅是对反对美帝国主义的种族歧视而正在进行斗争的美国黑人的一个巨大鼓舞，而且是对奋起反对美帝国主义的全世界人民的巨大鼓舞，同时也是对发展国际反美统一战线的新的伟大贡献，是毛泽东思想对世界革命的新的伟大贡献。
毛泽东同志对美国黑人斗争从对非暴力主义所遭受的残酷镇压中吸取深刻的教训给予了高度的评价，指出美国的种族歧视是殖民主义和帝国主义的产物，美国黑人和美国统治集团之间的矛盾是阶级矛盾，因此，美国黑人同美国白人中的广大劳动人民有着共同的利益和共同的斗争目标，明确地指出了美国黑人的斗争“必将同美国工人运动相结合，最终结束美国垄断资产阶级的罪恶统治”的胜利的道路。
毛泽东同志在《声明》中揭露了美帝纸老虎的本质，为我们展示了世界革命的发展过程。《声明》中说：“这场黑人的斗争风暴发生在美国国内，是美帝国主义当前整个政治危机和经济危机的一个突出表现。”“可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。”
现在，世界被压迫人民和被压迫民族，在伟大的中国无产阶级文化大革命走向全面胜利的鼓舞下，对以美国为首的帝国主义、以苏联领导集团为中心的现代修正主义和各国反动派展开了坚决的斗争，正在扩大和加强国际反美统一战线。英雄的越南人民的抗美救国斗争使美帝国主义及其帮凶陷入困境，美帝国主义在世界各地被打得落花流水。在今天的世界上，人民反对帝国主义及其走狗的斗争形势正在蓬勃发展。
日本人民反对美帝国主义和日本卖国反动派，反对苏联现代修正主义和宫本修正主义集团的斗争也正在不断扩大和发展，斗争变得更加激烈，从而使美日反动派和宫本集团越来越陷于孤立。高举毛泽东思想红旗的日本人民的斗争作为国际反美统一战线的一个组成部分正在胜利的道路上扎实地向前发展。
毛泽东同志指出，美国黑人的斗争“给陷于内外交困的美帝国主义以沉重的打击”，它是“美国人民反对垄断资产阶级残暴统治的新号角。它对于全世界人民反对美帝国主义的斗争，对于越南人民反对美帝国主义的斗争，是一个巨大的支援和鼓舞。”同时教导我们说，美国黑人的斗争“是全世界人民反对美帝国主义的总斗争的一个组成部分，是当代世界革命的一个组成部分。”
毛泽东同志在这个《声明》的最后向我们发出了庄严的呼吁：“世界各国的工人、农民、革命知识分子和一切愿意反对美帝国主义的人们，行动起来，给予美国黑人的斗争以强大的声援！全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！”
我们日本共产党左派呼吁广大的工人、农民、革命知识分子和一切反美爱国的人们“行动起来”，支持美国黑人的斗争。对美帝国主义和日本卖国反动派，苏联现代修正主义和宫本修正主义集团进行“持久的猛烈的进攻”。我们要正确地认识毛泽东同志所指出的全世界人民的反美斗争的新高潮，把我们的斗争提高到一个更高的阶段，把反美爱国斗争向前发展一步。现在，反对美日反动派疯狂复活军国主义的斗争更加重要，同时，必须彻底地揭露和粉碎在“国际联合行动”的欺骗“理论”下，和苏修勾结，利用现在美帝国主义的越南“和平谈判”的骗局，背叛越南人民，把日本人民拉向议会道路的穷凶极恶的宫本修正主义集团。
现在，正是帝国主义走向全面崩溃，社会主义走向全世界胜利的时代。世界革命已经进入了以伟大的毛泽东思想为旗帜的新时代。日本共产党山口县委员会左派的所有党员都要深入地学习毛泽东同志的最新指示，动员起人民群众“发动持久的猛烈的进攻”。

显示原版>>

Previous:毛泽东是世界革命人民的救星

Next:三木声称日中必须建立“睦邻关系”


伊拉克政府宣布过渡时期延长两年

出版日期:1968.05.11
         期次:3502
         版次:3
         栏目:\[第三版]
副题:斯彼哈尔斯基抵伊朗活动
文章正文:
【本刊讯】巴格达六日消息：伊拉克政府昨天正式发表声明，宣布过渡时期延长两年。
声明保证在这一期间为全国选举国民议会做准备。
政府声明还宣布临时宪法的第一百零二条作废。临时宪法第一百零二条规定过渡时期为三年，到去年五月截止。去年五月，曾宣布过渡时期延长一年。
【法新社德黑兰八日电】波兰总统斯彼哈尔斯基今天抵达这里进行正式访问，直到五月十四日，在访问期间他将进行政治会谈并参观工业地区。
【法新社德黑兰七日电】法国总理蓬皮杜在进行了五天的正式访问后于今天离开这里去喀布尔，他将在那里进行正式访问，直到五月十一日。

显示原版>>

Previous:尼泊尔同西班牙、保加利亚建交

Next:蓬皮杜从伊朗到阿富汗活动


印《闪电》周刊谈：印国大党统治集团内的争权斗争

出版日期:1968.05.11
         期次:3502
         版次:3
         栏目:\[第三版]
文章正文:
辛迪加派和尼贾林加帕派都准备推翻英·甘地，恰范同英·甘地存在严重分歧，常想败坏她的名声；英·甘地也暗里清洗异己。国大党内危机的公开化只是时间问题
【本刊讯】印《闪电》周刊四日刊登一篇文章，题为《辛迪加派着手推翻英迪拉·甘地，夺取政权》，摘要如下：
英迪拉·甘地总理和内政部长恰范并不是非常意气相投的，现在这已经是公开的秘密。但是，两个人都否认存在分歧。
据说，分歧在过去六个月到八个月中发展了。很难准确地说出分歧多大。人们所谈论的情况有很大一部份夸大了。
真正的原因似乎是，甘地夫人和恰范的支持者不和，这不可避免地导致分歧。
某些人说，恰范对教族和分裂势力不采取激烈行动，因为他想要让英迪拉·甘地落个坏名声。
另一些人说，恰范同帕蒂尔的关系更加密切。帕蒂尔这些天的全部活动就是挑甘地夫人的毛病和挑她治理国家的方式的差错。一度还有过一个谣传，说恰范将帮助帕蒂尔回到议会，办法是让他的一个副手从议会辞职让位于帕蒂尔。
同时，召开全印国大党委员会特别会议的要求加深了高级领导人之间的全面分歧。
整个辛迪加在这个要求问题上反对甘地夫人。阿图利亚和古普塔对下令进行期中选举的方式感到不快。两个人都希望得到甘地夫人的帮助，以便分别在各邦建立国大党政府，至少是国大党支持的政府。可是，他们无论如何也不希望举行将进一步削弱他们的期中选举。
在即将举行的全印国大党委员会特别会议上，尼贾林加帕和辛迪加的其他成员打算重建他们的权威。正如其中一个人所说，他们打算像在海得拉巴作的那样贬低甘地夫人。由于德赛和恰范宁愿看着甘地夫人在这个组织内受到批评，所以尼贾林加帕和辛迪加成员希望制造一场危机。
现在已经开始有人说，尼贾林加帕可以取代甘地夫人，帕蒂尔提出的取代甘地夫人的人选是桑吉瓦雅
·雷迪。
另一方面，甘地夫人完全了解他们的阴谋。她没有公开同他们斗争，但是，却在暗地里把没有用的人从这个组织里清洗出去。这个过程可能在西孟加拉邦选举之前从阿图利亚身上下手。
因此，在国大党组织内制造的这场危机将公开化，这只是时间问题。可能不是在六月（那时正召开全印国大党委员会会议）爆发，就是在晚些时候爆发。

显示原版>>

Previous:蓬皮杜从伊朗到阿富汗活动

Next:外电评述苏修同保匈德波头目会谈公报


印《思潮》周刊惊呼：印度中央邦农民斗争又活跃起来

出版日期:1968.05.11
         期次:3502
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《思潮》周刊六日登载一篇报道，摘要如下：
共产党人在中央邦又活跃了起来。他们按照纳萨尔巴里运动的作法制造混乱和无政府状态。
他们最近开展一个运动，唆使人民，尤其是学生和工人制造法律和秩序问题。他们对人民说，像国大党一样，议员联合组织也是一个失败。
印多尔、瓜廖尔、贾巴尔普尔和赖普尔等地学生被当作工具来制造麻烦。
共产党人并没有就此而止。在离博帕尔约三十英里的村庄里，他们不断地宣传说，贫穷的部落人将被给予农田。最近他们纠集了将近两千名贫穷的部落人。随后，暴徒被唆使夺取林地。他们强行占据林地并拒绝撤走。
上周共产党人宣布成立“土地军”。它将为分配土地而斗争。显然，其目的是以分配郊区土地为名来制造混乱。
他们还注意巴斯塔尔部族地区。在这个地区的丹特瓦拉特西尔组织了叛乱。他们唆使部族人把司法权掌握在自己手里。他们假借这个地区的部族首脑已故的土邦主普拉维钱德拉和丹特什瓦里女神的名义来争取无辜的人民。他们唆使无辜的人民夺取林地。
有消息说，在这个地区发生了若干起谋杀案。这加剧了紧张局势。某些共产党人已被逮捕。
在洒红节和穆哈拉姆节，共产党人对于在不同教族之间制造紧张关系方面特别感兴趣。在拉特兰，有一位共产党领导人主要是负责最近的教族骚乱。

显示原版>>

Previous:印报报道：印修领导集团的路线遭到许多人反对

Next:印南决定正式发起召开“ 扩大的不结盟会议”


印报报道：印修领导集团的路线遭到许多人反对

出版日期:1968.05.11
         期次:3502
         版次:3
         栏目:\[第三版]
副题:安得拉邦全会谴责印修领导集团的草案正在各邦党员中秘密传阅
文章正文:
【本刊讯】《印度斯坦时报》五日刊登一则消息，摘要如下：安得拉邦左派共产党领袖纳吉·雷迪“在记者招待会上回答问题时说，印共（马）安得拉邦党组织认为，苏联领导集团通过它的活动，帮助美帝国主义达到称霸全世界的阴谋。
苏联领导在一九五六年开始背叛共产主义运动，发展了新的资本主义势力。
他说，在这期间，中国共产党领导了在各个领域反对苏联修正主义的斗争。它提出了全世界人民反对美帝国主义的新的世界战略。它成功地指出当前世界革命力量存在于亚洲、非洲和拉丁美洲。
他说，“因此，今天中国共产党的路线是为世界共产主义运动朝着世界革命胜利前进而制订的成功的路线”。
【本刊讯】印《政治家报》六日报道：
正在执行一项计划，把印共（马）内部的一切孤立的极端派联合起来，根据安得拉邦全会草案制订它们未来的纲领。这个草案的抄件现在正在各邦党员群众中秘密传阅。
这个草案激烈地批评印共（马）中央委员会在马杜赖通过的关于当前国际共产主义运动中的意识形态分歧的决议。这项决议是安得拉邦全会通过的，但是被党最近在布德万举行的全印会议所拒绝。
这项草案还说明了极端派对印度统治阶级的估计。虽然极端派没有要求改变党的纲领，可是对党接受议会道路以走向社会主义的批评表明极端派可能不久提出另一个纲领。
这个草案的引人注意的一点是指责印共（马）中央委员会领导人同苏共勾结在印度进行工作。它说，“苏修领导通过同我党中央领导中的个别人保持接触，继续力图在意识形态问题上在我党内制造混乱。这肯定对中央领导有影响，并且对中央委员会草案也有影响”。
草案还说，中央领导以“这个藉口或那个藉口”同各国修正主义领导人保持关系。为了证明这一点，草案分析了马杜赖决议的各个方面，并且指出，在这些问题上，它与苏联的观点相似。
草案还提到中央委员会的观点：在不久的将来，印度资产阶级将越来越多地利用苏联经济援助而抵制美帝国主义。安德拉极端派认为，这个估计是错误的。他们认为，苏联对资产阶级和大地主控制的政府提供的援助，不是用于国家发展，而是帮助本国和外国垄断资本集团。
在这方面，草案以赞同的态度援引中国人对印度政府的估计，中国人说印度政府是“同帝国主义妥协的大资产阶级、大地主政府”。
极端派对苏联党的态度，在草案中以最明确的措词作了说明。它认为苏联党在国内奉行资本主义的政策，对外奉行亲帝国主义的政策。苏联同美国勾结，破坏亚洲和非洲的民族解放运动。
在这方面草案表示坚决反对中央委员会关于“在越南问题上采取联合行动”的主张。
这个草案是否将被接受，还有待分晓。

显示原版>>

Previous:美报惊呼：泰北部人民武装斗争已成他侬集团的“迫切问题”

Next:印《思潮》周刊惊呼：印度中央邦农民斗争又活跃起来


印南决定正式发起召开“ 扩大的不结盟会议”

出版日期:1968.05.11
         期次:3502
         版次:3
         栏目:\[第三版]
眉题:铁托集团副外长到印度策划“不结盟会议”
文章正文:
【本刊讯】印《政治家报》五日报道：
南斯拉夫外交部副部长米·帕维切维奇今天上午到达这里，以便同印度的部长和官员们进行三天会谈，讨论当前国际问题，在这些问题当中可望着重讨论铁托的关于召开扩大的不结盟国家会议的建议。
印度原则上同意这个建议，但是它认为，在召开这个会议以前，应该做大量的准备工作，以保证会议的成功。
【本刊讯】《印度时报》八日报道：
印度和南斯拉夫今天同意为使拟议中的“不结盟国家和持同样观点的国家”的最高级会议开成功而工作。
因此，已经作出发起第三次、扩大的不结盟国家会议的决定，现在将开始就会议地点、议程、时间和其他问题进行磋商……已经提到把新德里作为可能的会议地点；早些时候，在贝尔格莱德和开罗举行过两次不结盟国家会议。
【印报托新德里八日电】据南斯拉夫副外交国务秘书帕维切维奇同印度外交国务部长巴加特三天会谈结束时发表的一项声明，双方都同意许多其他国家也持有的意见：拟议中的会议将会对和平、国际合作和巩固各国的独立作出重要的贡献。
帕维切维奇今天分别会见了总理甘地夫人和商业部长迪·辛格。
帕维切维奇以在外交部同外交秘书达雅尔和外交部秘书考尔的会晤而完成他的会谈。
【德新社新德里八日电】据官方人士说，会议的议程、地点和时间将由参加过一九六四年开罗会议的不结盟国家组成的一个筹备委员会决定。帕维切维奇已于今晚动身前往开罗，可望继续同阿联政府讨论这个问题。
尽管召开会议的建议至今得到广泛的支持，不能排除在不结盟国家中可能在被邀请者的问题和议程问题上发生争论。
【本刊讯】《印度时报》七日报道：
美国和苏联都欢迎铁托提出的召开扩大的不结盟国家会议的建议，虽然这两个国家将不会参加。
南斯拉夫政府所接触的世界各国首都中有华盛顿和莫斯科，以使它们了解关于召开第三次中立国最高级会议的建议。美国已经表示，确信这样一个会议将能够对和平做出积极的贡献。苏联也表示了类似的意见。

显示原版>>

Previous:印《思潮》周刊惊呼：印度中央邦农民斗争又活跃起来

Next:尼泊尔同西班牙、保加利亚建交


英报就我惩办间谍事对我进行无理攻击

出版日期:1968.05.11
         期次:3502
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《每日电讯报》八日发表一篇社论，摘要如下：
长时期来就很明显，访问中国是件危险的事。路透社的安东尼·格雷从去年七月起被武装卫队监禁在他在北京的所住的一个房间中。他的被捕显然完全是对驻香港的新华社记者采取的行动进行的一次报复。
这次反对外国的运动中的大多数其他受害人，据称有间谍嫌疑，没有提出任何证据。
不管用什么标准来衡量，中国政府有毁谤行为的罪过。除了施加外交压力以迫使对这些人进行公平审讯或释放他们、并警告公众去中国会引起的危险之外，英国政府能够采取的行动的效果是非常小的。
中国政府由于这种不文明的做法正日益突出表明它是国际礼仪范围之外的。
如果中国的确是一个侵略性的帝国——强大的和向外看的——大国的话，它的威胁可能要比它现在的威胁小。从长远的观点来看，令人可怕的是无限的潜在力量同革命的哲学以及对外界有不可克服的怀疑的传统结合在一起。

显示原版>>

Previous:三木声称日中必须建立“睦邻关系”

Next:南越解放军继续在西贡市内和近郊打击敌人


指责杜布切克对许多问题未作回答

出版日期:1968.05.11
         期次:3502
         版次:4
         栏目:\[第四版]
眉题:捷《青年阵线报》拒不登载杜布切克访苏谈话
文章正文:
【德新社维也纳七日电】捷党第一书记今天是自共产党人在捷克斯洛伐克接管政权以来第一次遭到批评。
党的青年团报纸《青年阵线报》是唯一没有刊登党书记杜布切克从莫斯科回国后同党报《红色权利报》谈话的一家报纸。“捷通社”也转播了这篇谈话。
而《青年阵线报》却批评杜布切克“没有给记者们向他提问题的机会”。
这家报纸接着说：“杜布切克的谈话对甚至在莫斯科之行后仍未得到解决的许多问题并没有做出回答。因此我们不知道是谁建议要访问莫斯科的，而且除此之外，看来是讨论了其他微妙的问题而不是杜布切克所说的问题，因为西方报纸的消息说，苏联军队准备好随时开进捷克。”
这家报纸还批评杜布切克没有明确回答关于苏联答复捷克斯洛伐克的贷款要求的问题。
这家报纸最后说，可能我们的代表在莫斯科受到了压力。《青年阵线报》接着说，但无论如何，莫斯科会谈是件好事，因为只有通过会谈误解才能澄清。
【路透社布拉格八日电】捷克斯洛伐克党报《红色权利报》内部越来越激烈的争论今天公开化了，有人指责编辑扣压了对党员来说十分重要的消息。
负责国外问题的编辑伊·霍赫曼在一次讲话中说，在四月份第一期《红色权利报》上出现了一篇要求召开特别党代表大会的文章，但是，随后又被主编奥·什维斯特卡撤销了。
最近被选入党的十一人主席团的什维斯特卡具有保守分子的名声。

显示原版>>

Previous:外电评述苏修同保匈德波头目会谈公报

Next:隆哥在捷表示支持捷修“新路线”


阿新社宣布：逮捕谋杀布迈丁的阿玛尔·米拉赫

出版日期:1968.05.12
         期次:3503
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿尔及尔七日消息：阿新社今晚宣布，逮捕了阿玛尔·米拉赫少校，并说，阿玛尔·米拉赫是四月二十五日谋杀布迈丁主席的主要煽动者和肇事者之一。
阿新社说，逮捕阿玛尔·米拉赫是由国家保安部门在五月一日进行的。阿玛尔·米拉赫的大部分共谋者和他同时被捕。
阿新社说，阿玛尔·米拉赫在兹比里的军事政变之后逃跑了，他是这次军事政变的组织者之一。阿玛尔·米拉赫曾任第四军区司令，司令部设在撒哈拉的瓦尔格拉。他在一九六五年六月十九日以后的一个时期中还任这个职务。

显示原版>>

Previous:说布迈丁政府开始对反对派组织感到不安

Next:约旦国王同斯图尔特会谈中东局势


巴西修再次分裂

出版日期:1968.05.12
         期次:3503
         版次:4
         栏目:\[第四版]
副题:新分裂派成立“共产主义工人党”
文章正文:
【法新社圣保罗六日电】今天在这里宣布成立了一个从巴西的共产党分裂出来的新派，这使处于分裂的巴西共产主义运动中的敌对组织的数目增加到四个。这个新组织取名为共产主义工人党，还不知道该党领导人的姓名。宣布成立巴西的共产党的新分裂派的文件指出，巴西的共产党的领导干部静止不动是由于顺从苏联，巴西的共产党没有为无产阶级的斗争提出实际的解决办法。
文件指出，该运动的目的是通过农村的游击战和城市的工人起义进行社会主义革命。为了准备城市起义，共产主义工人党建议劳动者在他们的工作单位成立委员会。文件对巴西的工会组织进行了批评，它说，工会同资产阶级国家结合了。文件说，得以提高工资的唯一有效方法是举行总罢工。此外，它指出，巴西左派运动的分裂还没有终止，它说，那些反对听从莫斯科而宣布赞成武装斗争的领导人，至今还没有为反对资本主义的斗争提出一个具体办法。
一九六七年由于分裂出卡斯特罗派而被削弱的、目前处于地下的巴西共产主义运动目前分裂成四个组织。正统派由总书记路易斯·卡洛斯·普列斯特斯领导，它反对拉美团结组织的论点。中国路线的巴西共产党由主张暴力革命和武装斗争的党员组成。于四月二十四日成立的巴西革命共产党，主张建立一支游击队员组成的革命军和主张组织罢工和示威游行。最后，共产主义工人党今天在此宣布成立。
【美联社圣保罗六日电】在周末分发给这里的报纸的文件中宣布，在巴西成立第三个非正式的共产主义运动。
这个新运动名叫共产主义工人党——一个倾向于莫斯科的列宁主义者和一个称为政治工作者的劳工组织的联合。

显示原版>>

Previous:美联社说苏修在苏罗边境集结军队

Next:美百万富翁伊顿到古巴


波修给捷修抗议照会

出版日期:1968.05.12
         期次:3503
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《新德意志报》九日以《波兰大使递交照会》为题刊登一则消息，全文如下：
波通社报道，波兰驻布拉格大使沃吉米日·雅纽赖克就最近捷克斯洛伐克社会主义共和国的报刊、电台和电视以及一些公众集会上进行的反对波兰的运动，向捷克斯洛伐克共产党和捷克斯洛伐克社会主义共和国政府主席递交了内容相同的两个照会。照会是在星期一（六日）递交的。领的时候呼吁宽容的。
【合众国际社布拉格七日电】捷克一家官方报纸今天承认，捷克斯洛伐克的新政府在经济和政治上同苏联发生麻烦。但是它说，“不能相信”莫斯科会派军队来捷克斯洛伐克防止任何反社会主义的夺权活动。
捷克工会的报纸《劳动报》是在评论法国报纸的一条消息时这样说的，这条消息说，一位苏联将军在最近的一次苏共中央会议上强调，为了保卫捷克的社会主义，苏联准备“履行它的义务”。

显示原版>>

Previous:捷前内务部长巴拉克被释放

Next:捷电台要苏修“勿重演布达佩斯事件”


布拉格电台说：华沙条约军队正在波南部“演习”

出版日期:1968.05.12
         期次:3503
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿十日电】布拉格电台今天说，华沙条约演习正在波兰南部举行。它说，九日传说苏军向捷克斯洛伐克调动的消息是西方对这次演习的歪曲。
【美联社华沙十日电】西方观察家们今天不太重视这种传说，即：苏军将要侵犯捷克斯洛伐克或正在它的边境集结以便向布拉格新的自由化政权施加压力。
波兰外交部的一位发言人说，军队调动的消息“只不过是谣言”。他说，“波捷边界上的情况是十分正常的”。
【合众国际社华沙十日电】波兰官员今天没有解释为什么禁止华沙的外国外交官和外国侨民九日离开波兰首都。
据信这项禁令同苏军在捷克边界附近克拉科夫以南调动的消息有关。
一位外交部官员今天对记者们说，他将设法了解禁止旅行的原因，但是他说，外交部“没有义务”向记者说明为什么外交官员中途被阻。
【德新社布拉格—华盛顿十日电】在华盛顿的政府专家说，他们认为苏军在捷克斯洛伐克附近的调动主要是在精神上施加压力，以反对捷克斯洛伐克的民主化过程。

显示原版>>

Previous:美帝注视捷局势

Next:美联社说苏修在苏罗边境集结军队


布隆迪逮捕两名官员

出版日期:1968.05.12
         期次:3503
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据坦桑尼亚《民族主义者报》四月三十日报道，布隆迪运输负责人加布里尔·尼阿瓦基拉和青年和体育负责人安塞·尼荣加博已被逮捕，他们被指控阴谋暗杀米孔贝罗总统。

显示原版>>

Previous:法属索马里政府头目被刺伤

Next:南非又通过两项种族歧视法律


法属索马里政府头目被刺伤

出版日期:1968.05.12
         期次:3503
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉布提六日电】法属阿法和伊萨领地（前法属索马里）政府委员会主席阿里夫据说今天在他的汽车被用机枪扫射和投掷手榴弹后幸免于难，只是面部受轻伤。
他的司机被打死。据说这次袭击是由两个人进行的。警察已逮捕一名嫌疑犯。
警察正在搜查另一位袭击者。

显示原版>>

Previous:蒙盖说肯雅塔最近曾患病

Next:布隆迪逮捕两名官员


菲报报道：菲律宾解放军在布拉干省伏击获胜

出版日期:1968.05.12
         期次:3503
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉六日电】晚报《镜报》报道，民抗军星期一在附近的布拉干省伏击了菲律宾陆军的一支巡逻队，打死士兵二人。
这个消息现在还得不到证实。
一周以前，在这里以北的邦板牙曾发生一场战斗，有两名政府士兵死亡。

显示原版>>

Previous:南越解放军在西贡西北猛烈打击敌人

Next:西贡美军方承认：侵越美军上周死亡人数创九周来纪录


共同社报道：西贡、堤岸和嘉定地区人民革命委员会宣告成立

出版日期:1968.05.12
         期次:3503
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京十日电】共同社今天从南越首都发出一篇电讯说，一个西贡、堤岸和嘉定地区的人民革命委员会已经在西贡成立。
共同社说，这个委员会宣告了它所谓西贡三个地区的“革命政权”的成立，并且宣布了在越共夺占西贡之后将要采取的九点政策。共同社说，它的纲领同民族解放阵线今年九月宣布的纲领相似。
共同社说，在今年二月春节攻势之后越共一度占领顺化的时候，曾在顺化建立过类似的人民革命委员会。
【共同社东京十日电】述评：《解放阵线是事实上的临时政府，在首都西贡建立了革命委员会》
当巴黎会谈即将开始的时候，在西贡建立了“革命政权”有非常重大的意义，这给整个越南和平的前途带来的影响是很大的。这次成立的“革命政权”和顺化的革命委员会一样，西贡堤岸、嘉定地区的革命委员会就是解放阵线控制整个首都的权力机构。从这里可以清楚地看到，解放阵线从五月四日以来对以西贡为中心的全国一百二十二个地方发动的全面进攻的目的，就是要在西贡建立权力机构。
虽然只是在首都范围内的某些地区的革命委员会，不过，它既然是处在首都，很明显的，这个革命委员会就是解放阵线方面的临时政权。当然，还没有正式宣布，但是，这个革命委员会的母体是不久前建立的以民族民主及和平力量联盟为中心的解放阵线方面的力量，这是不会错的。
解放阵线以这个西贡地区革命委员会的成立，明白地表示自己是南越的主人公。
现在的阮文绍—阮高其政权还没有崩溃，当前在南越形成了两个政权并立的局面。今后，直到在西贡建立革命委员会为止，在解放阵线的这种斗争面前，现在的西贡政权将退到什么地方去，美国将会为维持现在的西贡政权而投入军事力量。这种两个政权的斗争，将决定越南和平应有的前途。

显示原版>>

Previous:印度报纸透露：印正策划要叛匪达赖到那加地区煽动反华

Next:南越解放军在西贡西北猛烈打击敌人


古巴西部降雨

出版日期:1968.05.12
         期次:3503
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那六日电】在古巴西部下了中等程度的雨和大雨之后，人们产生了结束该国的长年干旱的希望。
这总算有可能进行春播了，由于缺雨，春播已经晚了一个月。
但是，古巴遭受干旱最严重的东部三省还没有下充足的雨量，全国在整个夏天将需要充足的雨量来缓和迄今为止造成的经济困难。

显示原版>>

Previous:美百万富翁伊顿到古巴


合众国际社报道：十名意大利人将到广州旅行

出版日期:1968.05.12
         期次:3503
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港十日电】十个试图将教皇保罗六世对和平的祝福带进共产党中国的意大利人九日说，他们已得到去中国南方城市广州的许可。
米兰的乌伯托·科尔蒂是这次旅行的组织者和这个代表团的发言人。他说，他们希望十三日坐火车去广州。他说，这里的中国旅行社已通知他们可以作这次旅行了。
科尔蒂说，这几个意大利人将送一块青铜的小匾给广州，这块小匾与去年十二月他们在教皇的和平祝福之后，从意大利开始的整个旅行中留在其他的城市和交易会的十一个小匾相似。
科尔蒂说，这位教皇要求他们将他对世界和平的祝愿传递到这个代表团所到的每一个地方。他们打算去访问目前正在广州举行的春季交易会。共产党中国一年两次在交易会上向外国顾客展出出口商品。

显示原版>>

Previous: 应结合本国革命的实际学习毛泽东思想

Next:印度反动派勾结叛匪达赖进行反华活动并出版反华刊物


捷报要苏修「平静些」指责塔斯社七日声明是「臆断和诽谤」

出版日期:1968.05.12
         期次:3503
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】捷克斯洛伐克《自由言论报》九日以《多平静些》为题，刊登一篇评论，全文如下：
昨天，我们刊登了塔斯社对有关扬·马萨里克之死猜测的“辟谣”。但是，对此，要加几个注解：
战后第一任捷克斯洛伐克外交部长神秘地死去的情况，对于我们的公众来说是过于严重的事情，对于这样的事情是不能够用一般的武断的拒绝来处理的。为了客观的调查——为此，我们的当局成立了特别委员会
——必须要探索一切途径，以便进行解释。当塔斯社说，“众所周知，扬·马萨里克是自杀”的时候，摆出一种姿态，好象这件事情对它来说是完全清楚的。可惜，在发生了悲剧性事件的捷克斯洛伐克社会主义共和国，人们感到事情并非如此。如果经过详细的调查——任何人都不应该在调查前正式地作出绝对的断言——说明确实是自杀的话，那才是抛开一切其他解释的时候。
在塔斯社发表类似的“辟谣”中，如果多平静些，少些诽谤性的攻击，则是应该的。那些考虑到预先的一切可能性的人，包括考虑到贝利亚特务——有证据证明他们参加了五十年代一系列政治谋杀——可能参与的人，并不是如塔斯社所说，“他们完全是为了追求一定的目的——即企图用挑衅手段在苏联和捷克斯洛伐克之间散布不信任”的人。正在考虑这些事情的我们的人民，一方面希望揭示出全部真象，在二十年之后，只要有此可能性的话，另一方面希望通过完全搞清楚这些事情来巩固我们两国人民之间的信任。但是臆断的和没有对象的诽谤是无助于这一点的。

显示原版>>

Previous:日夫科夫哥穆尔卡离苏回国

Next:捷前内务部长巴拉克被释放


捷电台要苏修“勿重演布达佩斯事件”

出版日期:1968.05.12
         期次:3503
         版次:4
         栏目:\[第四版]
眉题:华沙传说苏军在波捷边境调动
文章正文:
【合众国际社伦敦九日电】在华沙的西方外交家和其它外侨今天已被禁止从主要的公路离开波兰首都，同时有消息说，在波捷边界附近有苏军调动。还没有丝毫迹象说明共产党集团已对布拉格新政权采取任何公开行动。
在禁止旅行的同时有消息说，在长达五百英里的捷波边境沿线有大量苏军朝捷克斯洛伐克调动。但是从波兰方面得不到关于调动的证实。在波兰，通常驻有两师苏联正规军。
观察家说，如果真有这种军队调动，那可能只是例行的演习。华沙流传的消息说，同捷克斯洛伐克的边界已封锁。
【美联社华沙九日电】华盛顿人士说，当一位美国政治军官在从华沙前往波捷边境的途中，波兰人士阻止了他的去路，英国外交部透露，波禁止它的两个武官离开华沙。
【路透社布拉格九日电】布拉格电台发出了一项不显出激动的呼吁，显然是向苏联发出的，要求让捷克斯洛伐克在不受盟国阻挠的情况下实现它的民主革命。
电台的一篇评论说：“请看在上帝的面上，让我们不要再重复南斯拉夫的悲惨经验，更不要重演布达佩斯事件……。让我们为我们的未来负起责任，我们知道我们要的是什么，我们是在往何处去。”看来不用怀疑，电台这篇声明是针对苏联和其它共产党国家的。
这篇评论的作者是佩特尔·皮特哈尔特。评论是在捷克斯洛伐克为社会主义的未来制定自己的纲

显示原版>>

Previous:波修给捷修抗议照会

Next:美帝注视捷局势


捷前内务部长巴拉克被释放

出版日期:1968.05.12
         期次:3503
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格八日电】捷通社今天报道，前捷克斯洛伐克内务部长巴拉克（他在一九六二年被判处十五年徒刑）已暂时从监狱中释放出来，以等待重新调查他的案件。
捷通社说，“在有人以误审为理由对这个判刑提出申诉之后，军事检察长米兰·里赫特尔就采取了这个措施”。当时的共产党首脑诺沃提尼宣称巴拉克“企图”在捷克斯洛伐克“夺权”。

显示原版>>

Previous:捷报要苏修「平静些」指责塔斯社七日声明是「臆断和诽谤」

Next:波修给捷修抗议照会


毛里求斯人民抗议政府削减工资

出版日期:1968.05.12
         期次:3503
         版次:3
         栏目:\[第三版]
文章正文:
【法新社毛里求斯路易港七日电】在政府决定削减工资和缩短工作周以后这个印度洋岛屿的局势又紧张起来，治安部队今天在这里进入戒备状态。
在通往首都的公路上都有军队站岗，枪还按上了刺刀，这是为了防止从农村来的人进入首都并冲向议会大厦。与此同时，在北部的一个地区有七百名男女和儿童开始绝食，以表示对政府的这些措施的抗议。
这些措施是根据毛里求斯的失业危机由于糖价下跌而日益加深这一情况做出的。

显示原版>>

Previous:双方讨论了联合抗击以色列侵略问题

Next:叙利亚副总理马胡斯谴责突尼斯与美加紧勾结狼狈为奸


毛主席语录

出版日期:1968.05.12
         期次:3503
         版次:1
         栏目:\[头版]
文章正文:
对于马克思主义的理论，要能够精通它、应用它，精通的目的全在于应用。毛泽东

显示原版>>

Next: 应结合本国革命的实际学习毛泽东思想


美百万富翁伊顿到古巴

出版日期:1968.05.12
         期次:3503
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那六日电】由于拜访前苏联总理赫鲁晓夫而闻名的美国百万富翁、工业家赛勒斯·伊顿今天抵达古巴来会见卡斯特罗总理。
当伊顿作为古巴政府的客人乘古巴航空公司的班机飞抵这里时，卡斯特罗的最亲密助手之一雷内·巴列霍少校和古巴外交部礼宾司司长罗伯托·梅隆德斯在机场迎接他。
不知道伊顿将同卡斯特罗只讨论畜牧和其他农业问题呢，还是他在头脑里有更多的政治动机。
观察家们说，伊顿在机场受到高级接待一事说明他肯定将同卡斯特罗会谈。

显示原版>>

Previous:巴西修再次分裂

Next:古巴西部降雨


美报透露：约翰逊致函柯西金进一步勾结

出版日期:1968.05.12
         期次:3503
         版次:2
         栏目:\[第二版]
副题:美再次要苏修「运用影响使巴黎会谈成功」
文章正文:
【路透社纽约九日电】《纽约时报》今天说，据说约翰逊总统曾写信给苏联总理柯西金，建议重新就越南和其他世界问题交换意见。
一条华盛顿电头的消息报道，“通常熟悉情况的官员”说他们对有关这封信的别的情况就不大知道了。
记者弗兰克尔说，约翰逊的目的是劝莫斯科运用它对北越的影响来帮助即将举行的巴黎谈判取得成功。
政府的另一目的是，由于前一段时间放松了，所以要加紧努力以求在中东实现比较稳定的局势和在限制苏美两国武器发展方面取得进展。
弗兰克尔说，有些外交官曾猜测约翰逊希望在明年一月他的总统任期满期以前到苏联去一次，亲自进行这些努力。
【路透社华盛顿九日电】今天有消息说，约翰逊总统写了一封新的信给苏联总理柯西金，建议就一些问题进一步交换意见。
虽然白宫不愿证实这个消息，但是总统发言人克里斯琴发表的简短评论使人几乎不再怀疑，已经向莫斯科发出这样一封信件。
他在记者招待会上说：“我对那个消息发表意见是不符合国家利益的，我不想这样做。”
这是指《纽约时报》的一则消息，这则消息说，约翰逊最近就他谋求越南问题谈判所采取的行动写信给柯西金。
据了解，约翰逊的信件希望苏美关系进一步融化。
在过去几周中，也就是约翰逊总统限制美国对北越的轰炸以来，苏联同意恢复同美国缔结一项文化交流协议的谈判，它批准了苏美领事条约，纽约和莫斯科之间直接通航的道路也已扫清。
据信，总统再次要求莫斯科在即将举行的巴黎和谈中运用它对北越的影响，而且希望开始举行关于限制进攻性和防御性核导弹的双边会谈。

显示原版>>

Previous:外电报道：越美代表十日举行程序性会议

Next:南越傀儡派人去“观察”越美会谈


美帝注视捷局势

出版日期:1968.05.12
         期次:3503
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿九日电】政府官员正越来越不安地注视着捷克斯洛伐克和毗邻的共产党国家中的事态发展。但是研究这个地区问题的高级美国专家仍然认为，苏联将不会使用武力阻止捷克斯洛伐克的自由化进程。
一位共产党问题专家说，莫斯科有各种其他办法影响布拉格的事态，其中包括施加经济压力。官员们认为，大概不会再采取一九五六年的做法，当时苏联使用红军镇压了匈牙利的革命。
专家们说，现在情况也有根本的差别，因为现在的苏联领导人并不拥有赫鲁晓夫一九五六年拥有的那种不容置疑的权力，有迹象表明莫斯科统治集团中对于在捷克斯洛伐克采取何种行动的问题出现了分歧。

显示原版>>

Previous:捷电台要苏修“勿重演布达佩斯事件”

Next:布拉格电台说：华沙条约军队正在波南部“演习”


美联社说苏修在苏罗边境集结军队

出版日期:1968.05.12
         期次:3503
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布加勒斯特十日电】据有消息说，苏联今天在苏罗边境集中军队，显然是要扩大同齐奥塞斯库的具有独立见解的政权在政治上的争端。
可靠人士说，苏联这次行动一定会加剧两国之间的紧张关系，这里认为，苏联这样做是施加精神上的压力，而不是直接的军事威胁。
据这些人士说，罗马尼亚的消息谈到了苏联的坦克部队和步兵在多瑙河以南和以前罗马尼亚的布科维纳北部广大地区调动的情况。

显示原版>>

Previous:布拉格电台说：华沙条约军队正在波南部“演习”

Next:巴西修再次分裂


蒙盖说肯雅塔最近曾患病

出版日期:1968.05.12
         期次:3503
         版次:3
         栏目:\[第三版]
文章正文:
【法新社内罗毕八日电】肯雅塔的私人医生国防部长恩乔罗吉·蒙盖今晚发表的医疗公报说，肯尼亚总统肯雅塔的病情正在「继续好转」，他最近曾发烧。

显示原版>>

Previous:中非悍然同蒋帮「重新建交」

Next:法属索马里政府头目被刺伤


南非又通过两项种族歧视法律

出版日期:1968.05.12
         期次:3503
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开普敦五日电】在现代南非的政治中争论最激烈的两项法案在本周成为法律了，它们使得这个国家进一步走向实现彻底的种族隔离的目标。
这些新的法律不准白人参与非白人的政治事务并且剥夺了有色人一贯享有的在国民议会中的直接代表权。

显示原版>>

Previous:布隆迪逮捕两名官员

Next:日夫科夫哥穆尔卡离苏回国


南越解放军在西贡西北猛烈打击敌人

出版日期:1968.05.12
         期次:3503
         版次:2
         栏目:\[第二版]
副题:并袭击德都附近美军基地和轰击边和美军机场
文章正文:
【法新社西贡十日电】当共军对他们认为是进入首都的主要大门的一座战略桥增加压力以后，一连有二十辆装甲人员输送车的美军被赶紧调往西贡南边的这座桥边。
据一位南越发言人今晚说，同时，南越人和越共在堤岸的边缘发生零星的接触，另外他们在西贡西北七英里的地方进行了“激烈的战斗”。
在成为西贡南部边界线的运河以南、“Ｙ字桥”附近的稻田里今晚还部署了美国第九师的五个营。
今晚美国人同共产党人发生了激烈的接触，在这以前他们曾在这个地区三次击退越共。
今天下午，两营南越空降部队在首都西北约七英里的地方同大约一个加强连的共军发生战斗。
这场战斗还在进行。
据一位美国发言人说，在西贡以外的地方，北越军队突破了中部高原德都以西约九英里的一个美国步兵师火力支援基地的防圈的一部分。他们占领了这个基地的两个地堡。
【合众国际社西贡十日电】盟军今天同向西贡推进的一万两千名共军战斗，并且第一次使用重型大炮轰击首都内的一千五百名游击队。
在市内，盟军炮手用八英寸口径的大炮炮弹轰击袭扰本市南端和西端的越共部队。在城外，美国和南越部队同企图突破盟军防线以增援首都内日益减少的游击队的十九个营的越共激战。
在西贡的富寿赛马场附近，美国步兵使用了飞机近距离投掷凝固汽油弹的巧妙战略以击退企图冲进市内的共军。
在赛马场附近的二百三十四号公路沿线挖壕据守的一九九轻步兵旅的部队，在无线电中要求在离他们的阵地不到二十五码的地方投下凝固汽油弹。
一股燃烧着的胶状瓦斯投得太近了。它烧了十二三个美国人。这些美国兵在地上打滚以扑灭身上的火焰，同时共军的子弹打在他们身边的土地上。
【美联社西贡十日电】在西贡南缘扫荡的美国步兵今天同几股狙击手和发射火箭的越共一再发生冲突。
这场新战斗是在巴黎和谈预定开始前仅数小时爆发的。
总的说来，战争看来已经比过去两周的激烈的情况减弱了。
一些人士说，在过去一周内，截击了敌人向西贡推进的十九个营的部队。
【美联社西贡十日电】美军发言人说，美国一艘商船昨天在首都东南约三十英里的西贡河上遭到敌人火箭的袭击，但是只遭到轻微的破坏。
【路透社西贡十日电】越共袭击了边和机场，并且轰击了一个政府哨所。在机场遭轰击时，一架直升飞机被炸坏，三个士兵受伤。

显示原版>>

Previous:共同社报道：西贡、堤岸和嘉定地区人民革命委员会宣告成立

Next:菲报报道：菲律宾解放军在布拉干省伏击获胜


南越傀儡派人去“观察”越美会谈

出版日期:1968.05.12
         期次:3503
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎十日电】南越驻华盛顿大使裴艳今天到达这里来领导南越观察美国和北越进行预备性和谈的代表团。
记者问，他如何来了解会谈期间所发生的事情。裴艳说，“这是我们同美国人之间的事情。”
他说，在会议第一阶段，美国将代表它在越南的盟国，这已取得一致意见。
言外之意是，他希望盟国将参加在预备性双边会谈后举行的任何正式和谈。
【路透社联合国十日电】南越在今天这里发表的一个声明中声称它在同河内的会谈中要起主要作用，并且拒绝同越共举行任何谈判。
声明说，西贡将反对停止对北方的轰炸，如果河内“不停止它的侵略活动的话”。
这个文件据说是南越驻联合国观察员阮友志大使发表的。

显示原版>>

Previous:美报透露：约翰逊致函柯西金进一步勾结

Next:越美代表分别会晤法外长


日夫科夫哥穆尔卡离苏回国

出版日期:1968.05.12
         期次:3503
         版次:4
         栏目:\[第四版]
副题:苏修和捷修都装模作样制造“友谊”气氛
文章正文:
【德新社莫斯科九日电】波共领导人哥穆尔卡和保共领导人托·日夫科夫在莫斯科逗留一天举行绝密会议之后，今天离开了苏联。
参加这个会议的还有东德国家和党首脑乌布利希，匈牙利共产党领导人卡达尔。
卡达尔什么时候要离开莫斯科，还不知道。据信乌布利希计划在苏联逗留一段时间。
【美联社莫斯科九日电】苏联报纸刊登了捷党官员称赞苏捷友谊和共产主义的价值的一系列言论，这看来是要制止西方对共产主义阵营内部的纠纷进行猜测。
这一系列言论中最新的是《真理报》今天刊登的一篇长文章。
捷克总统斯沃博达在这篇文章中写道：“对社会主义（共产主义）的同情深深地扎根于捷克人民之中”。
斯沃博达说：“过去发生了违反社会主义法制的行为”，这显然是指前捷党领导人诺沃提尼的强硬路线政策。
这个含含糊糊的词句在苏联的词汇中有特别的含意，通常是用于形容第二次世界大战前后的斯大林主义恐怖策略。
捷克总统还宣称，他的国家的共产主义制度是人民所选择的。
他写道：“有时西方硬说我们未来的政治发展是外界强加于我国的。事实并非如此。”
【合众国际社布拉格八日电】斯沃博达总统今天向一位苏军元帅保证，“没有你们我们就不能生存”。但是布拉格的一家报纸再次攻击苏联十六年前把“几百名无辜的”捷克人投入监狱。
斯沃博达对前来布拉格庆祝苏军在第二次世界大战期间使这个国家获得解放二十三周年（九日）的苏联元帅科涅夫表示欢迎。总统在追述前来解放的苏联坦克开进布拉格的情景时说，“如果我们忘记了，我们就将灭亡。没有我们你们就不能生存；没有你们我们就不能生存”。
捷苏领导人交换了庆祝周年的电报，并欢呼他们的友谊和联盟。

显示原版>>

Previous:南非又通过两项种族歧视法律

Next:捷报要苏修「平静些」指责塔斯社七日声明是「臆断和诽谤」


塞拉西在印尼穆斯林的抗议声中到雅加达

出版日期:1968.05.12
         期次:3503
         版次:3
         栏目:\[第三版]
副题:路透社认为，印尼穆斯林反对塞拉西实际是对苏哈托政权施加压力，因为各穆斯林政党要求在“政府”中有更大发言权
文章正文:
【路透社雅加达七日电】在穆斯林集团指责塞拉西为暴君的一片激烈的抗议声中，埃塞俄比亚皇帝塞拉西今天到达这里进行为期一周的国事访问。
装甲车和强大的军队排列在通往机场的街道上，穆斯林昨晚沿着这条街道，在墙上涂写标语，其中有一条污辱正在访问的这位国家元首为“刽子手。”
政府挂的横幅标语赞扬这位皇帝是非洲独立战士，市政府的工作人员赶忙用石灰水把穆斯林涂写的标语涂掉。这些标语的内容有“塞拉西是屠杀埃塞俄比亚的穆斯林的刽子手”、“塞拉西残暴”和“塞拉西见鬼去吧！”等。
印尼首都的观察家认为，穆斯林的抗议与其说是针对正在访问的国家元首，不如说是为了为难印尼政府。
这是因为塞拉西皇帝到达这里的时刻正是在一般情况下分裂的各穆斯林政党一致地要求在政府事务上获得更大的发言权的时候。也正是在大的穆斯林阶层和在印尼居于少数的基督教集团之间发生相当大的摩擦之时。
【路透社雅加达七日电】一位卫戍部队的发言人今天说，约有二百名穆斯林已在雅加达被捕，他们被指控计划在埃塞俄比亚皇帝塞拉西进行国事访问期间制造混乱。
【美联社雅加达七日电】埃塞俄比亚皇帝塞拉西今天飞抵这里进行他被争议的为期六天的国事访问，据悉保安部队围捕了涉嫌的惹事者。
塞拉西和苏哈托今天上午在总统府进行了两个小时的广泛的会谈。会后，印尼外交部长马利克对记者说：“两国领导人一致认为不结盟政策是正在发展中的国家应该实施的唯一有效的方案。
【合众社雅加达八日电】外交部长马利克对记者们说，埃塞俄比亚和印尼“对每个议题”都取得一致的意见。

显示原版>>

Previous:越美代表分别会晤法外长

Next:苏哈托政权派代表团去西伊里安“视察”


双方讨论了联合抗击以色列侵略问题

出版日期:1968.05.12
         期次:3503
         版次:3
         栏目:\[第三版]
眉题:叙利亚国家元首阿塔西离阿联回国
文章正文:
【本刊讯】开罗八日消息：叙利亚国家元首阿塔西结束了对阿联的三天访问于今晚离开这里回国。
今天发表的新闻公报说，阿塔西在这里逗留期间同阿联总统纳赛尔就中东局势以及在各个领域协调和发展两国之间的合作问题进行了数次会谈。
新闻公报说，两国元首研究了统一调动潜力以加强阿拉伯民族的抵抗活动和对付以色列侵略的办法以及消除侵略的痕迹并解放被占领的阿拉伯领土问题。
阿联报纸报道，他们还研究了两国之间的联合军事计划问题。
【中东社开罗七日电】阿联外长里亚德今晚同叙利亚副总理兼外长马胡斯举行了会谈。两位官员研究了两国的全部政治活动及协调叙利亚和阿联之间外交接触的办法。会谈持续约两小时。
【本刊讯】叙利亚《复兴报》九日就阿塔西和纳赛尔开罗会谈发表社论，摘要如下：
叙利亚代表团和阿联代表团在开罗的会谈是以堵塞了阿拉伯群众在对付帝国主义和犹太复国主义进攻道路上的许多漏洞而告终的。
革命家们在一起进行了十分纯洁和客观的辩论，并强烈谴责企图从幕后伸出来削弱开罗、大马士革和总的阿拉伯解放运动的每一只手。
他们举行会谈是为了肯定并加强坚定不移的决心。他们通过共同的分析，对斗争的性质和斗争的限度取得完全一致。
【路透社贝鲁特九日电】据这里的权威观察家说，纳赛尔和阿塔西在开罗进行的三天会谈中没有取得任何明确结果。

显示原版>>

Previous:苏哈托政权派代表团去西伊里安“视察”

Next:毛里求斯人民抗议政府削减工资


说布迈丁政府开始对反对派组织感到不安

出版日期:1968.05.12
         期次:3503
         版次:3
         栏目:\[第三版]
眉题:法报谈阿尔及利亚一些反对派组织情况
文章正文:
【本刊讯】法《世界报》八日刊载一篇文章，题目是《阿尔及利亚政府对在外国的某些反对派的活动感到不安》，摘要如下：
在对布迈丁上校进行的未遂谋杀两周之后，阿尔及利亚当局一直没有指出谁是主犯，并且，假如有必要，也没有指出是哪一个反对派采取的这一行动。但是，在可能是针对民族解放阵线负责人卡伊德·艾哈迈德的未遂行为之后不久发生的这次进攻，将引起阿尔及利亚政府对在国外的反对派的活动的不安，并促使它再次向某些首都，特别是巴黎进行交涉。
阿尔及利亚政府已经多次通过外交途径进行交涉，以便不再允许那些因反对他们的政权而出名的人物呆在法国，也就是说，使这些人不再同这个反对派的招募中心，即阿尔及利亚移民进行接触。
虽然人民抵抗组织似乎是在阿尔及利亚得到了很多的同情者——特别是在工会运动者或学生中
——的反对派组织，但是目前它对政权并不构成一种威胁。它不能被看成是采取恐怖行动和暗杀手段的冒险运动，而应看成是“社会主义先锋党”。此外，可能它的天然同盟者，特别是苏联并没有鼓励人民抵抗组织与政权作对，因为这个政权对西方，特别是在中东危机时所采取的立场，是使莫斯科很满意的。
除了人民抵抗组织以外，几个反对派组织存在已经很大，但是人们对它们的重要性、它们的影响和它们的意图未能作出估价。埃特·艾哈迈德的社会主义力量阵线在一九六三年在卡比利亚的暴动企图失败以后，看来在移民中已经失势。由莱贾维领导的和在两年前看来有希望的阿尔及利亚革命秘密组织，在几位重要的新加入者如本·贝拉的两位前部长布马扎和马赫萨斯退出之后，并没有什么人参加。阿尔及利亚革命秘密组织的某些脱离者也成立了一个更多地注意考虑而不大注意行动的组织“革命者团结联盟”，这个联盟定期出版一份公报《阿尔及利亚信使报》，激烈地反对阿尔及尔政府。
最近成立的一个反对派组织是最神秘的，看来也是使阿尔及利亚当局最为不安的组织。这就是阿尔及利亚复兴民主运动。这个运动是去年由克里姆·贝勒卡塞姆建立的。阿尔及利亚当局在卡伊德·艾哈迈德遭到未遂谋杀时曾点名指责他。阿尔及利亚当局认为克里姆·贝勒卡塞姆可能受到那些想给现政权制造困难的“外部敌人”的煽动。
只要阿尔及利亚复兴民主运动特别是在摩洛哥同其他反对派进行接触，只要“帝国主义代理人”关心它的行动，政权的不安就要增大。特别是从以色列—阿拉伯冲突以来，这个政权认为受到了外部的威胁。

显示原版>>

Previous:叙利亚副总理马胡斯谴责突尼斯与美加紧勾结狼狈为奸

Next:阿新社宣布：逮捕谋杀布迈丁的阿玛尔·米拉赫


苏哈托政权派代表团去西伊里安“视察”

出版日期:1968.05.12
         期次:3503
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达二日电】印尼外长马利克今天说，一千多名的西伊里安土著已组织了一个对抗的运动来粉碎自称为“自由巴布亚组织”的叛乱集团。
由六位部长和二十六名其他政府官员组成的强大代表团今天飞往西伊里安实地视察该地区形势。
【美联社雅加达四月三十日电】印尼外长马利克今天强调说，西伊里安人民在一九六九年实行自由选择的时候，除了留在印尼共和国内，没有别的选择。
马利克在与六部长商谈关于这个森林地区的各种问题前片刻对记者们说，主张独立的集团是被一些外国收买的。他不愿作详细的说明。

显示原版>>

Previous:塞拉西在印尼穆斯林的抗议声中到雅加达

Next:双方讨论了联合抗击以色列侵略问题


外电报道：越美代表十日举行程序性会议

出版日期:1968.05.12
         期次:3503
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十日电】（记者：汉斯莱）美国和北越官员今天开会讨论“预备性和谈”的程序。共产党人在就这些细节达成协议以前拒绝进行基本谈判。
他们在下午三点刚过的时候在法国外交部的国际会议中心开会。
会议在下午四点五十五分结束。
美国代表是万斯和哈比卜。
河内代表团的代表是何文楼上校和阮明伟。
美国代表团发言人乔丹说，“我们来这里时准备今天开始实质性会谈。但是，北越人希望举行初步程序性会议。”
【美联社巴黎十日电】（记者：海托华）美国和北越谈判代表今天打破了技术问题的可能的障碍并且同意星期一（十三日）上午十点半开始预备性和谈。
万斯说，华盛顿和河内政府的代表在这里举行的第一次会议是在良好的气氛中进行的。
万斯和何文楼上校在今天会后表明，就星期一举行正式会议的协议是牢靠的。
万斯没有具体说明还有哪些程序性问题仍然有待讨论。
一位了解今天会议情况的外交家说，他知道气氛不太坏，万斯和何文楼在相会时握了手。
议程问题今后几天可能成为取得进展的障碍。
【美联社巴黎十日电】美国和北越代表们今天商定，在明天就安排问题再举行一次会议后，在星期一（十三日）上午十点三十分开始预备性会谈。
这个开始会谈的时间是万斯大使和何文楼上校之间今天在这里举行的第一次接触的会议上拟订的。
【合众国际社巴黎十日电】（记者：汉斯莱）有人问下星期一（十三日）的会议是否标志着实际谈判的开始，而不只是处理技术问题，万斯回答说：“我要坚持我说过的一句话，即（双方）代表团全体成员会议将在星期一举行。”
但是人们普遍认为，星期一的会议事实上将标志着实际会谈的开始。
记者们问万斯对第一次会议是否满意，他说：“是的，我非常满意。”
万斯说，今天双方同意，在会议上正式用的语言将是英文、越文和法文。
他说，气氛“良好”。
【德新社巴黎十日电】美国人士说，在今天的会议上只讨论技术性和程序性的问题。
他们没有讨论有关议程的问题。

显示原版>>

Previous:西贡美军方承认：侵越美军上周死亡人数创九周来纪录

Next:美报透露：约翰逊致函柯西金进一步勾结


西贡美军方承认：侵越美军上周死亡人数创九周来纪录

出版日期:1968.05.12
         期次:3503
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡九日电】上周在越南战争中被打死的美军人数增至三百八十三人，这是九周来死亡人数最多的一周；这个新的统计数字还不包括由于敌军发动新攻势而造成的伤亡。
星期二（七日）发表的每周综合报告中透露的伤亡数字，是在到星期六（四日）午夜为止的这段时间内造成的。
美军司令部说，美军上周的死亡总数为三百八十三人，而前一周只有三百零二人。
三百八十三人的死亡数字是自从三月九日结束的那周以来一周内最大的死亡人数，那一周有五百零九名美国人在战斗中被打死。南越司令部说，政府军上周有二百四十二人死亡，八百九十四人受伤和二十八人失踪或被俘。

显示原版>>

Previous:菲报报道：菲律宾解放军在布拉干省伏击获胜

Next:外电报道：越美代表十日举行程序性会议


叙利亚副总理马胡斯谴责突尼斯与美加紧勾结狼狈为奸

出版日期:1968.05.12
         期次:3503
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】大马士革九日消息：叙利亚副总理兼外交部长马胡斯昨天在这里宣布，突尼斯已同叙利亚断绝外交关系。他说，“正当阿拉伯民族需要统一努力来对付共同敌人的时候，突尼斯却加强它同西德和美国的关系并同一个阿拉伯兄弟国家断绝关系。”
他说，“这种态度向阿拉伯群众证明，任何国家在成为以色列的敌人的同时又做帝国主义的朋友，这是不可能的。但是，阿拉伯群众仍将继续前进，道路是漫长的，在前进的道路上，很多人将会倒下去。我们的心将永远同突尼斯阿拉伯人民在一起，尽管布尔吉巴政权企图把突尼斯人民同阿拉伯民族隔离开来。

显示原版>>

Previous:毛里求斯人民抗议政府削减工资

Next:说布迈丁政府开始对反对派组织感到不安


印度报纸透露：印正策划要叛匪达赖到那加地区煽动反华

出版日期:1968.05.12
         期次:3503
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《印度斯坦时报》八日透露：“去中国受军事训练的大批地下那加人已回那加，正在当地人民中为中国人进行广泛的宣传活动。估计他们的人数接近五百人。
“这情况是那加民族主义组织七人代表的领导人雷夫·萨维诺讲的。
“雷夫·萨维诺对记者说，他们在对付那加极端分子的宣传方面将谋求达赖喇嘛的帮助。代表团将于明天去达兰萨拉，进一步熟悉共产党人的战术，并‘训练我们的人’。如果必要的话，将邀请那些接近达赖喇嘛并吃过中国人的苦头的人们去那加，向那加人，其中包括极端分子讲述关于他们自己的遭遇。”

显示原版>>

Previous:印度反动派勾结叛匪达赖进行反华活动并出版反华刊物

Next:共同社报道：西贡、堤岸和嘉定地区人民革命委员会宣告成立


印度反动派勾结叛匪达赖进行反华活动并出版反华刊物

出版日期:1968.05.12
         期次:3503
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印度大吉岭出版的英文反华月刊《西藏评论》在一九六八年一、二月合刊的第一期上报道了西藏叛匪在印度等地的一些活动情况：
叛匪头子达赖曾在去年十二月到今年一月去印度西部和中部活动。十二月六日在孟买参加了由印度马哈拉施特拉邦邦长契里安主持开幕的“西藏艺术和手工艺展览会”；十二月十三日到该邦的芒格洛尔活动。在一次“市民欢迎会”上，该市市长公开叫嚣“支持大师把西藏从中国手中解放出来”。
印度西孟加拉邦大吉岭开始出版的这种英文反华月刊的前身是一九六七年创刊的《西藏之声》。从第一期内容和该刊主编的介绍来看，此刊显然是印度反动派和西藏叛匪合办的。
该刊主编叫嚷该刊出版目的是要“说明西藏人民的呼声”，“提供一个自由和坦率地讨论西藏问题的论坛，并且向全世界说明西藏人民的愿望和正义要求”，并“将突出报道自由西藏人在达赖喇嘛领导下为他们返回故乡建立一个独立民主的新西藏的那一天作准备的努力”。

显示原版>>

Previous:合众国际社报道：十名意大利人将到广州旅行

Next:印度报纸透露：印正策划要叛匪达赖到那加地区煽动反华


应结合本国革命的实际学习毛泽东思想

出版日期:1968.05.12
         期次:3503
         版次:1
         栏目:\[头版]
眉题:哥伦比亚共产党（马列）机关刊最近登毛主席《论人民民主专政》等三篇著作，并发表社论说：毛主席这三篇光辉著作，指出了各半封建半殖民地国家革命的宝贵的普遍规律和基本原则。哥共全体党员和哥革命者
文章正文:
【本刊讯】哥伦比亚共产党（马列）中央委员会机关刊《马列主义思想》，一九六八年三月份出版的第十二期，出专刊全文发表毛主席的三篇著作：《〈共产党人〉发刊词》、《新民主主义的宪政》和《论人民民主专政》。在三篇著作前面发表了社论。在刊物的第一页上，印着毛主席的头像。
在第一页和每篇文章结尾的空白处印着这样一些口号：“战无不胜的毛泽东思想伟大红旗万岁！”“我们的伟大导师、伟大领袖、伟大统帅、伟大舵手毛泽东同志万岁！”“祝他万寿无疆！万寿无疆！”“毛主席啊，您是永远不落的红太阳！”“毛泽东思想是我党和哥伦比亚革命的唯一的最高的指南。”“毛主席是我们党和哥伦比亚人民最伟大、最敬爱的领袖。”“哥伦比亚人民和全世界人民无限热爱毛主席，祝他万寿无疆！万寿无疆！”“脱离哥伦比亚本国的特点来谈毛泽东思想，是抽象地空谈毛泽东思想。我们应该反对一切空谈毛泽东思想；生活在哥伦比亚的共产党人，应该联系哥伦比亚革命的实际情况来学习毛泽东思想。”“马克思主义的最本质的东西，马克思主义的活的灵魂，就在于具体地分析具体的情况。”“不以毛泽东思想作指导，哥伦比亚革命就要失败。”“战无不胜的毛泽东思想万岁！”“毛泽东同志万岁！”
这期专刊的封里还摘载了林彪同志《人民战争胜利万岁》中，“十月革命开辟了被压迫民族革命的新时代。……民族民主革命完成得越彻底，就越能为社会主义革命创造前提。”和“把民族民主革命同社会主义革命这两个阶段混淆起来，……早就被中国革命的历史埋葬了。”的两段。
这期专刊发表的社论全文如下：
为了解决我们实现革命任务时最迫切的需要，其中包括在思想上、政治上发展和壮大党，使党的路线、计划和政治措施以当代马克思列宁主义——毛泽东思想为指导，把毛泽东思想运用于哥伦比亚革命的条件，以保证革命前进和获取胜利，为了贯彻全国执行委员会和中央委员会同各地区委员会领导同志一月会议作出的关于传播毛泽东同志著作的决议和决定，我们在《马列主义思想》第十二期上，发表毛泽东同志的《〈共产党人〉发刊词》、《论人民民主专政》和《新民主主义的宪政》三篇著作。
在这三篇光辉著作中，毛泽东主席对中国共产党和中国革命的历史作了分析，得出了各半封建半殖民地国家革命的宝贵的普遍规律和基本原则。
我们敬爱的领袖毛泽东同志教导我们：“十八年的经验告诉我们，统一战线和武装斗争，是战胜敌人的两个基本武器。统一战线，是实行武装斗争的统一战线。而党的组织，则是掌握统一战线和武装斗争这两个武器以实行对敌冲锋陷阵的英勇战士。”
这里阐明了进行革命的三大法宝。这就是：共产党（马列）、爱国战线和武装斗争。
毛泽东主席在这三篇著作中，教导我们怎样分析社会，怎样分析半封建半殖民地的基本特点，以及新民主主义革命任务和社会主义革命任务的基本特点。
正确分析哥伦比亚社会（它是半封建半殖民地社会），是正确分析各阶级、从而确定革命性质（新民主主义性质）和确定使革命走向成功的任务的必不可少的条件。这是运用三大法宝的出发点。这是建设哥伦比亚共产党（马列）、建立哥伦比亚爱国战线和开展哥伦比亚武装斗争“对敌（美帝国主义、地主和大资产阶级）冲锋陷阵”的出发点。如果不从正确地分析特点出发，那么哥伦比亚共产党（马列）、哥伦比亚爱国战线和哥伦比亚武装斗争就要失败，民族民主革命就不能取得胜利。
虽然三个基本任务（现在主要在农村实行）是建党、爱国战线和武装斗争，而且主要是党的建设，但我们现在还是着重谈一谈爱国战线某些方面的问题。
林彪副主席告诉我们：“历史证明，在民族民主革命中，统一战线必须包括两个联盟。第一个联盟是工农联盟。第二个联盟是劳动人民同资产阶级以及其他非劳动人民的联盟。工农联盟是工人阶级同农民和一切城乡劳动人民之间的联盟，这是统一战线的基础。工人阶级在民族民主革命中是不是能够掌握领导权，关键在于能不能领导农民起来斗争，把广大农民团结在自己的周围。工人阶级只有取得对农民的领导权，在工农联盟的基础上，才有可能结成第二个联盟，才有可能结成广泛的统一战线，才有可能胜利地进行人民战争。否则，一切都是空中楼阁，一切都是纸上谈兵，一切都是不可靠的。”（《人民战争胜利万岁》）
在哥伦比亚目前的革命条件下，党在联盟方面主要的占第一位的任务，是建立工农联盟，领导农民，“把广大农民团结在自己的周围”。如果党现在就去建立第二个联盟，也就是“劳动人民同资产阶级以及其他非劳动人民的联盟”，那就是“空中楼阁”。反革命代理人利用一些党员的“左”倾机会主义的错误，硬把革命阶级和革命阶级各阶层划为革命的对象，划进敌人集团里面，因而增加了敌人的力量，削弱了革命的力量。他们这样做，是企图使党和哥伦比亚民族民主革命遭到失败。
把上层小资产阶级和富农划进中立的集团，而不划进可以争取的范畴，总是把中等资产阶级（或民族资产阶级）划进反革命阵营，而不是划进在一定程度和在一定情况下可以争取的阵营，这就是增加反革命力量，就是削弱革命力量，因而导致失败。
右倾和“左”倾机会主义者对中等资产阶级不一分为二。右倾机会主义者把所有中等资产阶级都看成是进步的，把革命的领导权交给了他们；而“左”倾机会主义者却把所有中等资产阶级都看成是革命的对象或敌人：这两种提法都导致革命的失败。
在毛泽东思想指导下，哥伦比亚共产党（马列）正在为战胜“左”倾机会主义而斗争，并开始制定一项关于朋友阶级和敌对阶级以及关于阶级联盟的正确的政策。
我们全党和革命者必须热情学习我们敬爱的伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席这三篇著作，运用于哥伦比亚的革命。
哥伦比亚共产党（马列）中央执行委员会

显示原版>>

Previous:毛主席语录

Next:合众国际社报道：十名意大利人将到广州旅行


约旦国王同斯图尔特会谈中东局势

出版日期:1968.05.12
         期次:3503
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦六日电】约旦国王侯赛因今天对英国说，他认为目前联合国的努力给中东和平带来最好的希望。
国王今早用了一小时同英国外交大臣斯图尔特会谈。
这次会谈是斯图尔特在过去几天里英国为恢复阿拉伯和以色列争端的和平动力所作的外交努力过程中一系列会谈之后进行的。
侯赛因国王和斯图尔特还简单地谈到约旦向英国购买更多的战斗机补充战争中的损耗所作的努力。英国已经答应八架猎人式飞机——比约旦的要求为少。
【美联社伦敦六日电】据英国人士说，外交大臣斯图尔特还同侯赛因讨论了阿拉伯游击队的活动，游击队从约旦境内的基地出来袭击以色列领土。英国早就敦促侯赛因政府尽一切可能控制游击队的活动，以避免以色列的大规模报复行动。

显示原版>>

Previous:阿新社宣布：逮捕谋杀布迈丁的阿玛尔·米拉赫

Next:中非悍然同蒋帮「重新建交」


越美代表分别会晤法外长

出版日期:1968.05.12
         期次:3503
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十日电】美国无任所大使哈里曼今天同法国外长德姆维尔商谈，开始首次配合一致的争取结束越南战争的外交运动。
哈里曼在上午十一点后不久到法国外交部作了官方所说的“礼节访问”。但是人们认为，他和德姆维尔也讨论了越南初步会谈的前景。他们会晤了十五分钟。
早些时候，德姆维尔在爱丽舍宫同戴高乐总统进行商谈。
北越驻巴黎常任代表梅文蒲也拜访了法国外交部。他花了半小时同外交部远东司司长讨论越南会谈计划。
春水本人在午后不久对德姆维尔作了礼节性拜访。

显示原版>>

Previous:南越傀儡派人去“观察”越美会谈

Next:塞拉西在印尼穆斯林的抗议声中到雅加达


中非悍然同蒋帮「重新建交」

出版日期:1968.05.12
         期次:3503
         版次:3
         栏目:\[第三版]
文章正文:
【路透社中非共和国班吉八日电】今天在这里宣布，中非和台湾政府已决定重新建立外交关系。

显示原版>>

Previous:约旦国王同斯图尔特会谈中东局势

Next:蒙盖说肯雅塔最近曾患病


阿卜杜拉希望印度履行关于“克什米尔人民自决”的保证，并说：克什米尔青年正考虑以暴力解决问题

出版日期:1968.05.14
         期次:3504
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦时报》十日从斯利那加报道：
阿卜杜拉今天说，印度坚持克什米尔是它不可分割的一部分是没有意义的，这不能令世界上的任何人信服，甚至不能令某些印度人信服。
他是在最近对德里访问了十二天之后发表的第一次公开讲话中说这番话的。
有消息说，他最近访问德里时曾排斥巴基斯坦作为克什米尔争端的一方；他把这则消息斥之为报纸的宣传。他说，“但是，我并不是为巴基斯坦辩解。如果它有力量，它就能解决它的要求。我希望印度履行不止一次对我们作出的保证”。
【路透社斯利那加十日电】阿卜杜拉今天说，如果不能举行公民投票来决定这个邦的前途，克什米尔人就准备接受普选作为替代办法。
但是他在今天对穆斯林祈祷者们说，选举必须由一个中立的机构监督，而不是由印度监督，因为印度是有利害关系的一方。如由印度监督选举，选举就不会公正、自由。
他说，克什米尔人希望在表达他们的观点前摆脱印度的控制。
【本刊讯】印《爱国者报》八日报道：
阿卜杜拉扬言，克什米尔不久可能出现“将迫使印度政府解决克什米尔问题”的局势。
阿卜杜拉星期二（七日）在新德里接见德新社记者时说，青年人不同意采取和平方式，并且正考虑诉诸暴力，如果印度拒绝给予他们自决权的话。

显示原版>>

Previous:通货膨胀 物价飞涨 民不聊生

Next:蒋报《天文台》主张开展「赶走美国」运动


巴黎学生英勇斗争吓得法当局日夜开会商量对策 法新社惊呼这可能演变成全国性政治危机

出版日期:1968.05.14
         期次:3504
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十一日电】法国总理蓬皮杜结束对伊朗和阿富汗的正式访问后，今晚飞回巴黎，马上同政府中的主要成员开会讨论当前学生造成的危机，然后又到爱丽舍宫中去见戴高乐总统。
部长们的会谈是在总理府中举行的，会开了一小时。出席的有教育部长佩雷菲特、内政部长伏歇和爱丽舍宫秘书长特里科。
蓬皮杜是在晚上九点过后不久到爱丽舍宫去同戴高乐会谈的。戴高乐今天清早六点钟被叫醒，人们向他汇报了昨晚警察和示威者在拉丁区发生的长时间的冲突情况，在这次冲突中伤了三百六十七人，逮捕了四百六十八人。
总统马上就召集代总理若克斯、武装部队部长梅斯梅尔和内政部长伏歇一清早开会。
戴高乐后来整天同部长和官员们举行了一系列会议，在下午六点又第二次把若克斯、伏歇和巴黎警察厅长格里穆召到爱丽舍宫开会。
【法新社巴黎十一日电】政府今晚屈服于学生一周的骚乱活动，宣布巴黎大学星期一重新开学。它还答应迅速释放被监禁的捣乱学生。
这是蓬皮杜总理在电视谈话中宣布的。他早些时候会晤了戴高乐总统。
蓬皮杜最后说：“我呼吁每一个人，特别是巴黎大学各代表组织的领导人严厉拒绝少数职业煽动分子的挑衅，投入迅速和全部地把它压制下去的活动。至于我自己，准备参加这一活动。”
【法新社巴黎十一日电】某些观察家毫不犹豫地认为，昨天夜里大学生的示威突然具有了叛乱的性质。
学生风潮好象正在改变其性质，演变成全国性的政治危机。
警察同学生的冲突是极其激烈的。在整个拉丁区掘了战壕的学生，筑成了大约十二道高大的街垒。为了阻挡驱散他们的警察队伍的前进，学生把汽车都烧了。警察队伍仅仅在黎明时驱散了他们，上午还在追逐藏在地下室或屋顶上的一小股小股的学生。
学生要求释放在头几次事件中被捕的同学。他们的示威得到许多中学生的支持。

显示原版>>

Previous:西德爆发战后最大一次反波恩政府示威

Next:捷修头目开会讨论苏修等对捷态度


会议就正式交谈的程序达成协议

出版日期:1968.05.14
         期次:3504
         版次:2
         栏目:\[第二版]
眉题:越美代表十一日举行第二次程序性会议
文章正文:
【合众国际社巴黎十一日电】（记者：汉斯莱）美国解决困难问题能手万斯今天说，美国和北越已就预备性和谈的一切详细规则取得了一致意见。他说，当双方代表团全体成员星期一开会的时候，他们就可以直接来谈会谈的真正的问题。
万斯向记者宣布了这些事情；他刚同北越的何文楼上校举行了第二次会议，这次会开了两小时又十八分钟。
万斯说，“我们已就一切程序取得了一致意见。星期一的会议将是一次实质性的会议。”
北越代表团在万斯离开后过了一会儿离开大楼。他们对今天会议的结果作了同样的声明。这是一个双方同意的声明。
万斯宣读的声明说，“我们已就越南民主共和国和美利坚合众国政府之间进行的正式交谈要遵守的程序取得了一致意见。”
有人问，今天的协议是否包括会谈的议程。万斯说，“没有，议程问题没有讨论。”
有人问，星期一的会议是否用来提出议程。万斯说，“不是，它将是一次实质性的会议。”
他又说，当代表们在星期一上午开会时，议程问题可能已经取得了一致意见。他没有加以说明。
他说，两国代表团对今天和昨天的两次程序性会议的顺利工作表示满意。
万斯在大使馆对记者说，“到目前为止，气氛一直是很好的。也可以说是友好的。”
万斯看来很轻松，但是他拒绝进一步谈关于如何开会的协议的详细情况。但是，他的确说，“没有发生任何问题”就达成了协议。
后来，美国代表团发言人乔丹宣读了美国大使馆下列正式声明：
“双方开了两小时的会。他们就越南和美利坚合众国政府的交谈程序达成了协议。
“正式的交谈将于一九六八年五月十三日（星期一）上午十点三十分开始。”
据乔丹说，“正式交谈”这个名词是双方“商定的说法”。
【法新社巴黎十一日电】美国和北越今天下午互换了出席星期一在这里举行代表团全体成员会谈的代表名单。
以哈里曼为首的美国名单包括十一名代表和专家。春水将率领北越为数达十四人的代表团。
美国大使馆政治处的一官员把美国的名单送到了吕特夏饭店的北越总部。两小时后，一北越的代表拿着河内的“代表团名单”拜访了美国大使馆。
美国人士说，这两份名单只对星期一的全体会议有效。名单以后能加以修改。
【美联社巴黎十一日电】（记者：海托华）据报道，万斯和何文楼已取得一致意见，就是他们应当尽可能少地向全世界泄露他们讨论的情况。
北越人说，“美国人建议不进一步说什么，”北越人也同意。别的人士证实这是美国提出的建议。
【法新社巴黎十一日电】北越发言人阮成黎在回答一个问题时说，“双方同意，在正式交谈期间，北越代表团将只包括北越的代表，美国代表团只包括美国的代表。”

显示原版>>

Previous:叙报指出美不会放弃侵略政策

Next:美驻万象大使将到法同美代表团商谈


加拿大总理特鲁多宣称：他赞成增加同我国接触的措施

出版日期:1968.05.14
         期次:3504
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社温哥华十一日电】加拿大总理特鲁多今天在记者招待会上说，在六月二十五日全国选举后成立政府之后，加拿大将发动一个改善国际关系的运动。
这位总理说，他赞成任何将增加加拿大和赤色中国的接触的措施，“其中包括在适当条件下予以承认”。
特鲁多说，对加拿大来说，更充分地了解“世界那个地方的事态”是很重要的。他说，要做到这一点，两国必须互派外交代表。
这位总理说，他没有就这项计划同华盛顿进行联系，并说他对美国政府作出何种反应“感到有点关切”。特鲁多说：“在目前，代表世界人口四分之一的一个国家政府在外交上陷于孤立，甚至孤立于它正在积极地与之进行贸易的国家之外，这种局面显然是不能令人满意的。”
他又说，制订加拿大对外政策的人应当更多地注意太平洋彼岸的国家，加拿大应当利用它在太平洋的重要地位。

显示原版>>

Previous:挪威卑尔根“社会主义青年组织”通过决议表示：学习马列主义、毛泽东思想并运且于挪威的具体条件

Next:南越解放军在西贡北缘发动新攻势并炮轰岘港、顺化、薄寮、朱莱等美军阵地


蒋报《天文台》主张开展「赶走美国」运动

出版日期:1968.05.14
         期次:3504
         版次:3
         栏目:\[第三版]
眉题:美帝侵越失败 娄罗怨声不绝并担心被出卖
文章正文:
【本刊讯】香港反动报纸《天文台》双日刊四月三十日刊登一篇评论，摘要如下：
南越的副总统阮高其日前曾发表了一篇极为沉痛的演说，无疑都是针对美国的阴谋而发，而且也可以说，凡是越南的爱国者，都应该准备这种决心与永不退让的态度。
如所周知，美国今日对越南的政策，已经是“不求战事胜利，但求能够脱身”；也就是说，她已经蓄意违背她自己当日所向自由世界公开承允的诺言，准备牺牲越南，以满足国内无知政客、门罗主义者、姑息主义者的要求。
在这样的情形之下，可以说美国已不再是亚洲自由国家的朋友，而是一个出卖者。
她能够牺牲越南，使南越屈服于共党的压迫之下，或是准备接受共党政权的极权统治，那末，她也同样可以牺牲亚洲任何一个盟国。
以今日的南越而言，当她已经醒觉于美国并不是一个忠诚的伙伴，亟思有以自振的时候，美国的军队仍然赖着不走，美国的政策，仍然在不断的干预南越的内政，甚至是在有意无意地破坏亚洲自由国家的团结，以遂其个别控制的政治企图，在此情形之下，亚洲国家要团结力量以抗共，一定会受到最大的阻挠，以至严重影响了胜利的争取。
因此，我们必须为所有亚洲自由国家指出，如要谋自救，得以全力抗拒共产的侵略，首要之务，还在排除美国的影响及干扰，索性进行一个强烈的“赶走美国”运动，去其束缚，还我自由，然后乃可谈得上团结反共，进而粉碎共党的侵略。所谓“庆父不死，鲁难未已”，这个“庆父”不是别人，正是美国，非把他赶走不可！

显示原版>>

Previous:阿卜杜拉希望印度履行关于“克什米尔人民自决”的保证，并说：克什米尔青年正考虑以暴力解决问题

Next:拉扎克供认：拉赫曼集团同苏修是朋友


捷报大骂德报报道的一则消息

出版日期:1968.05.14
         期次:3504
         版次:4
         栏目:\[第四版]
副题:德《柏林日报》报道说，一些美国士兵和八辆坦克以拍电影为名开进布拉格，……
文章正文:
【本刊讯】德《柏林日报》九日刊登题为《美国军事人员到布拉格拍电影》的一则消息，全文如下：
从驻捷克斯洛伐克首都的外国记者人士中获悉，目前，美国公民成群地来到布拉格，据说，他们是以所谓电影演员身分出现的。一大批美国人已经住在布拉格的“国际”饭店。据说，他们的逗留与拍摄一部电影的工作有关，这部电影要在今后六个月内拍成，电影描写第二次世界大战期间美国军队在解放捷克斯洛伐克的战斗中的作用。
又据说，为了安排战斗场面，一些美国军队的士兵和八辆美国坦克开进了布拉格。再过几天，还要有一些西德联邦国防军的士兵开着三辆坦克到布拉格来。
此外，据西德消息灵通人士透露，驻扎在西德的美国特种部队的士兵将作为旅行者乘西德的旅行大轿车到捷克斯洛伐克社会主义共和国来。
【本刊讯】捷《红色权利报》十一日以《〈柏林日报〉别有用心的捏造：“美国坦克在捷克斯洛伐克社会主义共和国”》为题发表文章，摘要如下：
德意志民主共和国首都出版的《柏林日报》，按习惯它对目前的捷克斯洛伐克并不予以十分的注意。迄今对于我们这里的事件还没有发表自己的看法。然而，在五月九日，即在我们国庆的日子里它发表了一则消息，尽管这条消息没有什么意思，但它有自己一定的用意。
根据《柏林日报》五月九日向自己的读者散布的消息说，最近一些天来有一批美国军人，还有八辆美国坦克开进了布拉格，……《柏林日报》还确有把握地断言，在布拉格还期待着一些（西德）联邦国防军和三辆西德坦克的到来。《柏林日报》这个捏造水平已达到记者不真实态度的世界高峰。
捷克斯洛伐克通讯社于星期四（九日）发表了捷克斯洛伐克国家电影公司总经理Ａ·波列德纳克在国内外记者聚餐会上所作的如下辟谣：这是关于“雷马根”附近的一个桥的电影问题，它与我国的解放事业没有丝毫的共同之处，而是描述德国法西斯军队的失败的一部电影。拍摄电影并没有用一辆美国的坦克，而是我们自己经过适当改装的坦克。关于谈论西德士兵和联邦国防军的坦克要到我们这里来的消息完全是捏造。在电影中没有美国兵的表演，而只有一个约十五人的美国演员小组，他们住在国际饭店。
紧接着此消息之后还报道了一则来自波恩的消息说：西德国防部于星期四断然否定了来至东柏林的消息，根据这些消息说，为了拍摄电影要派出几辆坦克和一些联邦国防军到布拉格去。

显示原版>>

Previous:捷修头目开会讨论苏修等对捷态度

Next:西伦凯维兹发表讲话声称：波“声援邻国维护社会主义阵营团结的力量”


捷修头目开会讨论苏修等对捷态度

出版日期:1968.05.14
         期次:3504
         版次:4
         栏目:\[第四版]
副题:外电认为捷苏关系恶化可能使杜布切克面临严重国内问题
文章正文:
【路透社布拉格十一日电】捷共领导今天在这里举行十分秘密的会议，讨论苏联和其他东欧国家对它的改革计划日益感到不安和反对。
此间公众对于没有提供有关捷党领导人杜布切克上周末出人意外地访问莫斯科的情况，感到越来越大的不安。
虽然人们并不真正担心捷克行动纲领规定的改革会由于莫斯科的反对而推迟，但是人们对于布拉格领导迄今为止保持沉默这一点感到不安。
昨天当杜布切克在布拉格以北十八英里的里普山举行的露天大会上讲话时靠近他的人们说，这位四十六岁的领导人看来面色苍白，显得疲惫不堪。
今天，《人民民主报》呼吁捷克领导消除下列的谣言：他们上周末是被召到莫斯科去挨骂的。
该报还说：“我们的盟友对于此间现在发生的情况感到忧虑。他们并不掩饰他们的担心……但是共产党将仍然是领导力量。”
莫斯科、华沙和东柏林正加紧进行反对捷克党和政府的改革的宣传战。
【合众国际社维也纳九日电】可靠人士今天说，苏联领导人冷淡地对待捷克斯洛伐克改革派领导人杜布切克提出的给予一大笔硬通货贷款的请求。
据报道，苏联人对杜布切克提出的给予三亿至五亿美元贷款的请求没有明确表示态度。
据说，杜布切克建议俄国至少通过在西方存放黄金为向捷克斯洛伐克提供这样一笔贷款作担保。
另一个办法是，他要求苏联准许动员住在美国的二百万捷克人和斯洛伐克人提供这样一笔贷款。
据说苏联人对这两个主张都不同意。
这些人士说，杜布切克显然没有完成使命这件事加剧了正在迅速恶化的捷苏关系。
这些人士说，这种捷苏关系可能使杜布切克面临以下的严重国内问题：
一、由于莫斯科对他的新政权采取否定态度，杜布切克可能受到他自己那个班子中更加自由化的一派的压力，要他寻找其他伙伴的支持。这个更加自由化的一派的代表是议会主席斯姆尔科夫斯基。
二、观察家们并不排除下列的可能性：捷克斯洛伐克的反苏情绪可能使斯姆尔科夫斯基担任党的领导工作，而使杜布切克下台。
三、这些人士说，在捷克斯洛伐克最高级领导机构内，现在正在讨论结成其他联盟的可能性。这些打算采取的步骤包括呼吁南斯拉夫总统铁托和罗马尼亚的齐奥塞斯库建立贝尔格莱德、布加勒斯特和布拉格的三角联盟。这些捷克领导人指出，捷克斯洛伐克总统斯沃博达和铁托总统是亲密的朋友。
前捷克斯洛伐克驻布加勒斯特大使、现任中央书记齐萨日认为，罗马尼亚对这样一项计划会感到兴趣，可能对一种比较松弛的组织形式感到兴趣，而不是对明文规定的正式条约感兴趣。

显示原版>>

Previous:巴黎学生英勇斗争吓得法当局日夜开会商量对策 法新社惊呼这可能演变成全国性政治危机

Next:捷报大骂德报报道的一则消息


拉扎克供认：拉赫曼集团同苏修是朋友

出版日期:1968.05.14
         期次:3504
         版次:3
         栏目:\[第三版]
副题:美联社报道，拉扎克将去苏活动，并同苏修讨论购买武器问题
文章正文:
【美联社伦敦十日电】马来西亚副总理拉扎克星期五说，他的国家准备向俄国或者任何其他国家购买武器，倘若“没有附加条件的话”。
拉扎克正在英国作五天访问，采购武器。他将于五月二十三日去莫斯科，作为这次欧洲之行的一部分，他希望会晤柯西金总理和其他苏联领导人，进行他所谓的“诚心诚意的访问”。
他在记者招待会上说：“我们对俄国的武器没有偏见。我们同俄国人是朋友。现在发展我们同除了英国之外的其他各国友谊的时刻已到来了”。
他谈到去莫斯科的访问时说：“我肯定会同俄国人讨论武器问题，如果他们表示愿意提供的话”。
他说，他在伦敦访问期间同英国国防大臣希利和英联邦秘书汤姆森进行了有益的会谈。
他没有向记者们透露，是否与英国人达成了提供武器的协议。
他说，“英国政府对我国很有兴趣，并且明确说了，他们准备提供援助，特别在经济发展方面”。问到马来西亚的共产党游击队的问题，拉扎克说：“我们全面控制了局势。在我们和泰国的交界边，还有共产党的残余分子，我们正同泰国和印尼合作，共同对付我们领土上的共产党恐怖分子。”

显示原版>>

Previous:蒋报《天文台》主张开展「赶走美国」运动

Next:拉扎克同英官员会谈“防务”和军援问题


拉扎克同英官员会谈“防务”和军援问题

出版日期:1968.05.14
         期次:3504
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦九日电】新的东南亚防御计划和英国帮助马来西亚进行军事建设一事是今天在这里举行的英国和马来西亚政府会谈的主要问题。
英国的打算和能力已在马来西亚副总理拉扎克同威尔逊首相和他的国防大臣和联邦关系大臣分别举行的会谈中作了估价。
人们认为，为时一天的会谈是对鉴于英国计划的到一九七一年底从马来西亚和新加坡撤走军队一事于下月在科伦坡就东南亚防御问题举行的五国英联邦会议的一次预备性会议。
国防大臣希利和联邦关系大臣汤姆森将代表英国出席于六月十日举行的同马来西亚、新加坡、澳大利亚和新西兰的部长们的会议。
对马来西亚来说，具有直接的利益是，英国将建议改变英—马防御条约和为东南亚的集体经济协作作出有选择的安排。
【美联社伦敦九日电】消息灵通人士星期四晚上说，马来西亚副总理拉扎克提出马来西亚需要一亿英镑用作建立先进的防务体系。
拉扎克在同英国国防大臣希利会谈时讨论了这一数字。
这一防务体系将配备英国的猎犬式导弹、超音速战斗机和地面作战用的装甲车。

显示原版>>

Previous:拉扎克供认：拉赫曼集团同苏修是朋友

Next:奈温去伦敦活动


毛泽东思想体现了历代革命经验的精华

出版日期:1968.05.14
         期次:3504
         版次:1
         栏目:\[头版]
眉题:儒尔盖在法共（马列）机关报撰文赞扬革命宝书《毛主席语录》
文章正文:
文章称颂毛主席是当代最伟大的革命思想家和实践家；毛泽东思想产生于人类历史上最伟大的革命的胜利实践，是指引一切革命者前进的最可靠的指南针。《毛主席语录》的发行量打破任何书籍的销售纪录，目前在法国已有几十万人有了这本宝书。法共（马列）只有学习和掌握好毛泽东思想，才能成长、壮大和巩固，才真正无愧于毛泽东时代的党的称号。
【本刊讯】法共（马列）机关报《新人道报》四月二十五日的一期发表雅克·儒尔盖写的一篇文章，题为《“小红书”是我们进行一切斗争的不可缺少的指南针》。同时全文刊登林彪同志为《毛主席语录》撰写的《再版前言》。儒尔盖的文章全文如下：
已经有数以百万计的法国人知道这本“小红书”，而且他们当中，有几十万人已经有了这本书，越来越多的马克思列宁主义者正在阅读和学习这本书，努力领会书中的教导。小型版本、装璜朴素的这本语录，红色塑料封面上印有一颗五角星，全书将近三百五十页。
在全世界以及在我国，这本书的发行量打破任何书籍的销售纪录。广大公众给它取了“小红书”这个家喻户晓的名称，然而它的真正的书名更加明确，它叫《毛主席语录》。用世界各种语文出版的再版本，载有毛主席最亲密的战友林彪同志于一九六六年十二月十六日写的前言，这一前言我们已在这一版发表。
这本语录实际上代表了什么呢？它最丰富地集中了毛泽东思想，即当代的马克思列宁主义。它是指引一切革命者前进、指引中国人民以及全世界各国人民前进的最可靠的指南针。它是我们最有效的武器，是最广大群众的最有效的武器。
毛泽东思想根本不是枯燥的教条，不是什么抽象的哲学，不是脱离我们的生活、我们的世界和我们的斗争的具体实际的经验。恰恰相反，毛泽东思想产生于人类历史上最伟大的革命的胜利实践。毛泽东思想使亿万中国人民在以毛泽东为首的中国共产党领导下，摆脱了帝国主义的压迫和剥削，走上了社会主义的光辉道路。从理论方面来说，毛泽东思想体现了历代革命经验的精华，这就是说，毛泽东思想的主要特点首先是它的生气勃勃，因为它是在绝大多数人民群众通过不断的斗争、通过千百次的成功和失败直到取得一九四九年的伟大胜利和开展具有历史意义的无产阶级文化大革命的基础上科学地形成的。毛泽东思想是在中国人民进行近半个世纪的激烈阶级斗争的熔炉中锻炼出来的。世界上质量最高的钢也比不上毛泽东思想的坚强，光焰无际的太阳也比不上毛泽东思想的光辉。毛泽东思想犹如大自然最巨大的力量一样坚不可摧，它是无产阶级革命的科学，它既能说明我们过去的整个历史，又能英明地预见未来。
渺小不足道的修正主义者妄图攻击毛泽东思想，竭力阻挠毛泽东思想的传播和遏制它的影响，指使他们的一些无知文人对毛泽东思想加以歪曲，以便进行欺骗，但是对于一切已经在阅读和学习“小红书”的人来说，修正主义者的这种行径完全是徒劳的。
那些力图篡改毛泽东思想的真正实质的小资产阶级哲学家和新闻记者，他们中间有谁能贬低得了毛泽东的一字一句和一条语录呢？
在我们法国共产党政治局最近一次会议上，一位目前每月工资不超过六百法郎的工人委员，用无产者的朴素语言向我们阐述了，他怎样使移居法国、住在法国最大城市之一的贫民窟里的阿尔及利亚和非洲工人增强信心的事。和自己的家属一道被迫在贫民窟里过日子的这些人，蒙受着最低下的社会生活条件的压迫，以致灰心丧气到这种地步：不相信有朝一日有人会来考虑他们最起码的权利要求，即拥有特别为他们安排的、可以满足他们最起码的需要的安身之所，使他们能享有保证最低限度的卫生的物质条件，过人的生活。只是在同他们一道集体学习了阿拉伯文版或法文版的这本“小红书”以后，这些工人和我们的这位同志才一齐醒悟起来，懂得必须提高勇气和增强信心，敢于行动，敢于斗争，敢于胜利。
可不要小看这个简单的例子。我们马赛的卡约勒支部一九六八年不得不组织群众采取行动，率领“大场地”的有名的发臭的贫民窟的居民终于建成了这些绝对必需的住房，这些住房是地产公司、贫民窟产业公司和加斯东·德费尔的反动市政当局十多年来一直拒绝兴建的。
可不要小看这件事！这些“小事情”——借用我们政治局同志的正确用语——是运用了包括在“小红书”中《为人民服务》一章里的毛主席的教导之后，才得到解决的。
我们的马克思列宁主义的同志们理所当然地感到自己比修字党的“有见识的”哲学家们及其形形色色的空谈家高明，因为，这些“哲学家”和“空谈家”们，从来没有这个勇气，也从来没有想到走进贫民窟去看一看。尽管他们也知道毛泽东一直教导他们要谦虚，要不断同自私自利和个人主义作斗争。自私自利和个人主义是我们的“消费社会”中最普遍、最可耻的祸害，这些祸害都打上了资产阶级和资本主义意识形态的烙印。
因此，我们认为，毛泽东思想是放之四海而皆准的，毛泽东思想鼓舞各国人民的革命战争，对越南人民的辉煌胜利的贡献越来越大，它还把巴勒斯坦的英勇的阿拉伯爱国者调动起来，并鼓舞和激励了美国黑人的有历史意义的斗争。
为了制造混乱，一文不值的修正主义理论家们说什么，在法国，在任何其它“非常发达”的国家，不能运用在中国或者在风暴地区的不发达国家运用的同样方法。这样，他们就有意无意地表现出他们不能理解和掌握毛泽东思想。恰恰证明了他们的教条主义的狭隘性。“小红书”根本没有要我们机械地和生搬硬套地来运用包含在毛泽东语录中的教导。恰恰相反，毛主席从来就强调，必须按照具体的国情和历史条件运用放之四海而皆准的马克思列宁主义的原则。
在这种情况下，我们能对在法国传播《毛主席语录》方面所已经取得的积极成果感到满足么？难道我们能认为阅读、学习和掌握毛泽东思想的初步努力足够了么？事实上，我们还差得远哩，我们决不能停留在现阶段上。我们法国共产党是在经历了四年之久的往往是艰巨的斗争之后诞生的。只要忠于马克思列宁主义原则的党员善于很好地学习和掌握毛泽东的教导，我们法国共产党就一定能成长壮大，建设起来，巩固起来。只有当它能卓有成效地活学活用当代最伟大的革命思想家和实践家的思想，它才能真正无愧于毛泽东时代的党的称号。只要它能正确地掌握包含在“小红书”中的实质，它就能走向巨大的胜利，真正为人民服务，成为我国工人阶级和劳动人民群众所公认的先锋队。
正因为这样，在一九六八年“五一”这个世界范围反对美帝，以及反对法国垄断资本政权的国际斗争日，我们必须懂得，加紧传播、组织学习和帮助掌握当代的革命科学毛泽东思想，是不可缺少的历史必需。
因此，让我们大家来传播、阅读、学习《毛主席语录》！我们必须全力以赴，在日常行动中，在我们的每一个斗争中，来掌握最伟大的革命领袖的思想，他丰富了马克思列宁主义，把马克思列宁主义胜利地运用于世界资本主义走向崩溃的二十世纪后半部分的具体历史条件。

显示原版>>

Next:挪威卑尔根“社会主义青年组织”通过决议表示：学习马列主义、毛泽东思想并运且于挪威的具体条件


美空中强盗接连滥炸越北方荣市地区

出版日期:1968.05.14
         期次:3504
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十二日电】美军司令部今天宣布，美国军用飞机十日对北越进行了一百二十四次袭击。
【法新社西贡十日电】美国飞机昨天接连第二天袭击荣市附近的石油设施，引起了一百次或一百多次爆炸。
其他目标中有桥梁、交通线、卡车车队、荣市以西和以南的两个地对空导弹场和两个地对空导弹运输车。
【法新社西贡十一日电】美机昨天对北越进行了一百一十三次轰炸。它们接连第三天轰炸了荣市以西十八公里的一个燃料和武器堆集所。
一位发言人说，在某些目标周围，北越的防空炮火很猛烈。
【美联社西贡十二日电】在对北越的空中战争中，空军轰炸机昨天集中袭击了南部狭长地带的敌人补给线和军事仓库区。
海军轰炸机袭击了非军事区以北一百五十英里的荣市机场，驾驶员报告说他们把跑道炸得弹痕累累。

显示原版>>

Previous:南越解放军炸坏西贡和边和间的大桥

Next:叙报指出美不会放弃侵略政策


美驻万象大使将到法同美代表团商谈

出版日期:1968.05.14
         期次:3504
         版次:2
         栏目:\[第二版]
副题:富马声称准备参加“恢复老挝和平”的任何倡议
文章正文:
【美联社万象十一日电】富马今天在纪念老挝宪法制定二十一周年的仪式上说，“我们准备参加为恢复老挝和平而提出的任何倡议。”
【路透社万象十一日电】富马表示，他的政府准备参加在越南问题会谈继续进行的时候为在老挝建立和平而提出的任何倡议。
【法新社万象十一日电】一位外交人士今天说，美国驻万象大使沙利文昨天离开这里前往华盛顿，他被召回到那里进行磋商。
他在回国途中将在巴黎停留两天，向美国谈判者汇报老挝的局势。
【法新社巴黎十一日电】美国代表团发言人说，美国驻老挝大使沙利文将回到华盛顿磋商，他在去华盛顿途中将在巴黎停留两天，以便同美国代表团会谈。

显示原版>>

Previous:会议就正式交谈的程序达成协议

Next:印几个邦农民武装正加强联系共同对敌


奈温去伦敦活动

出版日期:1968.05.14
         期次:3504
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社仰光十一日电】奈温将军和夫人星期五晚上离开这里去伦敦。
官方没有说明此行的目的。

显示原版>>

Previous:拉扎克同英官员会谈“防务”和军援问题

Next:西德爆发战后最大一次反波恩政府示威


南越解放军猛攻东河附近美军阵地

出版日期:1968.05.14
         期次:3504
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十一日电】在西贡的战斗进入第七天的时候，美国军事官员们报道，在南越受到严重威胁的北部发生了大规模的战斗。
美国海军陆战队和步兵报告，在东河周围的激烈战斗中，美国人至少有二十四人被打死，五十一人受伤。
最大的战斗是发生在拿破仑—萨利尼行动中，北越部队进攻这个国际缓冲区以南约五英里的美国一九九轻步兵旅的一个营，并且试图占领他们的阵地。
美国人从直升飞机和战斗机上发射密集的火箭和子弹，并且投下炸弹。
大约三英里之外，另一支共军约二百五十人进攻美国第一空中骑兵师的部队。
骑兵派了许多直升飞机去袭击北越人，美国官员们说，美国人死十四人，伤四十人。
【法新社西贡十一日电】据报道，东河以北正在进行激烈的战斗。
与此同时，北越人进攻了德都附近的一个美国炮兵阵地，他们打死美军三人，打伤十二人。
【合众国际社西贡十一日电】美军今天在西贡同陷入包围的数百名越共展开巷战。
越南保安人士对本社记者说，北越人一直在把人员和补给品大量地派入和运进最北部的广治和承天省，他们显然是企图进行重大的尝试，进攻这两个省。

显示原版>>

Previous:南越解放军在西贡北缘发动新攻势并炮轰岘港、顺化、薄寮、朱莱等美军阵地

Next:南越解放军炸坏西贡和边和间的大桥


南越解放军在西贡北缘发动新攻势并炮轰岘港、顺化、薄寮、朱莱等美军阵地

出版日期:1968.05.14
         期次:3504
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十二日电】今天当越共对首都的新攻势进入第二周的时候，他们向西贡市内和周围发射了火箭和迫击炮。
虽然盟国声称他们已粉碎了敌人要侵入市中心的尝试，但是，越共用迫击炮和火箭至少袭击了西贡地区的八个地方。
与此同时，南越军方发言人说，敌人炮兵轰击了在大北部的顺化市、巨大的岘港空军基地以及若干其他地区，其中包括在西贡以南一百二十五英里、深入湄公河三角洲的薄寮省的一个政府军前哨军事据点。
在西贡南部边缘，坚持战斗的越共士兵昨天夜间对美国步兵第九师的部队发动了进攻。
在今天清晨拂晓以前，越共向这个城市北部靠近码头设施的主要公路桥发射了四十发迫击炮。政府发言人说，炮轰破坏了桥的东端，造成轻微伤亡。
他说，越共还向西贡以北两英里的平利桥发射四十发迫击炮和火箭，打伤地方部队的一名士兵。
发言人说，在西贡市本身以内，该市华人区堤岸至少落下了十发迫击炮弹。其中有四发落在左莱医院地区，该医院住满了上周在堤岸区战斗中受伤的人。
发言人说，数目不详的火箭袭击了“Ｙ”字桥地区。在这个城市南部的这个地区过去几天来一直是市区以内的巷战中心。
另外有五发敌人炮弹击中堤岸的一个警察分所。五枚火箭和迫击炮击中了西贡以北二十四公里龙平的美国陆军巨大总部基地。非官方的消息说，美军一人被打死，二十人受伤。
政府发言人说，已经备受战火破坏的顺化市落下了八发迫击炮弹。
也是在这个国家的北部，估计有六十枚火箭击中了岘港的盟军巨大基地。在深入湄公河三角洲的地区，大约三十发迫击炮弹落在嘉来政府军分区的一个军事据点内。
敌人的炮兵还轰击了岘港以南五十英里的朱莱海军陆战队的航空基地，军方发言人说，若干发一百二十二毫米的火箭击中了这个基地。
【美联社西贡十二日电】越共部队今天在西贡北缘地区发动了新的攻势并在这个首都南部边缘一带继续坚持着。
越共今天主要的攻击目标是西贡市西北的两座重要桥梁。
在西贡以南六英里的芽波，敌军炮手向这个巨大的石油储存地区发射了三十发七十五毫米的无后座力炮弹。美军司令部说，有两名美国人受轻伤。
【法新社西贡十二日电】越共在今天黄昏时分对西贡发动了新的攻势，他们用迫击炮轰击西贡港口并在西贡边缘的“情人桥”附近同美国装甲部队进行激战。
越共用自动武器袭击“情人桥”。
在傍晚六点钟的时候，美军大炮开始轰击，炮声震动了整个首都。与此同时，战斗轰炸机俯冲轰炸了距西贡的总统府不到二点五英里的越共阵地。
显然，越共在美国第九步兵师的部队守卫的西贡的南部地区获得了新的援军。
越共在今天黎明前就很活跃。
在凌晨四点半的时候，越共破坏者炸塌了位于西贡西北郊的六十米长的边和公路桥。
【合众国际社西贡十一日电】美国军队今天在西贡南部同一营越共进行激烈的巷战。
美国喷气机和直升飞机对就在Ｐ字桥以南共军坚守了四天的阵地投下炸弹和凝固汽油弹。
在这个地区战斗的第九师一个营的营长说，“他们仍然企图进入城内。”
共产党人不断地设法向市内增派军队。
【美联社西贡十二日电】越共在十八小时内向岘港战斗机基地发射了十二枚一百磅重的火箭；在太阳落山时，他们发动了第二次攻击。一小时后，他们又炮轰了河对面不远的大理石山海军陆战队直升飞机基地。
据报道，这个空军基地遭到轻微破坏。火箭击中飞机，发生爆炸，巨大的火球上升到一百英尺的高度，浓黑的烟柱复盖了整个设施。
【法新社西贡十二日电】越共在今天清晨袭击了湄公河三角洲的平隆军事司令部。
【路透社西贡十一日电】越共在过去十六天内击中了六艘货船，这些船只冒着游击队的炮火在芽波河上把急需的补给品运送到西贡。

显示原版>>

Previous:加拿大总理特鲁多宣称：他赞成增加同我国接触的措施

Next:南越解放军猛攻东河附近美军阵地


南越解放军炸坏西贡和边和间的大桥

出版日期:1968.05.14
         期次:3504
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡十三日电】越共的一股破坏分子昨天炸坏了西贡和边和之间的一条主要动脉。
越共在对一座防守严密的桥梁发动的大胆袭击时，把这座桥炸了一个长一百六十英尺宽三十英尺的洞。
陆军的卡车和坦克的车队排了足足有半英里长，当车辆轰隆隆地通过这座桥时，桥在震动。但是车辆依然可以通行。
检查这座桥上炸的这个长方形的洞的一些工兵估计，修复这座桥至少需要一个月的时间。

显示原版>>

Previous:南越解放军猛攻东河附近美军阵地

Next:美空中强盗接连滥炸越北方荣市地区


挪威卑尔根“社会主义青年组织”通过决议表示：学习马列主义、毛泽东思想并运且于挪威的具体条件

出版日期:1968.05.14
         期次:3504
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】奥斯陆十日消息：卑尔根（挪威第二大城市）“社会主义青年组织”在一次会议上通过了指导其政治活动的决议。
决议说：卑尔根社会主义青年组织将根据由毛泽东进一步发展了的适合我们时代的马克思列宁主义来开展活动。我们认识到：（一）挪威社会实质上是资本主义独裁统治；（二）极其虚弱的资产阶级正在剥削挪威劳动人民；（三）挪威有产阶级同国际资产阶级结成同盟；（四）挪威资产阶级国家机器实际是警察和军事体系，发生紧急情况时，是用于对付工人和其他革命人民的；（五）只有在以工人阶级革命政党为首的工人阶级领导下的人民，在革命形势到来的时候武装起来，并准备采用暴力手段，才能推翻有产阶级和这个阶级拥有的国家镇压机器。
决议还说：我们头等重要的任务是在挪威建立一个统一的马克思列宁主义政党。具体的工作任务是：（一）学习马克思列宁主义、毛泽东思想，并应用于挪威的具体社会条件；（二）反对美帝国主义；（三）支持亚洲、非洲、拉丁美洲和美国的解放运动，争取尽可能多的挪威人民参加这样的活动；（四）反对北大西洋公约组织，并揭露这个联盟的帝国主义本质；（五）同争取具体的经济和社会要求而斗争的劳动人民一起，参加挪威的阶级斗争；（六）建立一个独立和民主的享有真正罢工权利的工会运动；（七）通过参加拒绝服兵役的政治运动来反对资产阶级军事机器；（八）采用合法的行动，如果局势有必要则采取非法的行动，来揭露政治制度的阶级本质；（九）揭露资本主义社会中教育制度的政治作用。反对美帝国主义，支持民族解放运动，支持民族解放阵线和越南民主共和国。揭露挪威的阶级国家，反对挪威的资本主义。

显示原版>>

Previous:毛泽东思想体现了历代革命经验的精华

Next:加拿大总理特鲁多宣称：他赞成增加同我国接触的措施


通货膨胀 物价飞涨 民不聊生

出版日期:1968.05.14
         期次:3504
         版次:3
         栏目:\[第三版]
副题:印尼学生罢课抗议苏哈托政权提高物价
文章正文:
【安塔拉雅加达九日电】雅加达印尼青年学生统一行动组织“卡比”成员昨天实行罢课并决心留在校内，直到政府答复他们的要求为止。
上述行动是“卡比”在几乎所有的重要商品都涨价之后，于昨天在这里召开的会议决定采取的行动。
早些时候，即在五月六日，“卡比”发表了一项声明给雅加达政府，要求：（一）目前要密切注意教育问题并通过发给临时津贴来防止提高学费。
（二）通过减少其他方面的津贴来提供购买学校必需品的津贴。
（三）再发给减少运输费（车费）的特别卡片。
【法新社雅加达九日电】印尼穆斯林工会昨晚号召它的会员展开大规模的运动，要求撤消政府最近提高石油产品价格、运输费和电费的决定。
该工会说，在上述措施实施后，市场上其他好些商品的价格更加高昂。
印尼穆斯林工会也号召采取行动反对形成威胁的大量解雇工人的做法。
【路透社雅加达十日电】印尼军队今天冲进雅加达一家学校，没收了一面旗。作为反对最近提高物价措施的抗议行动之一，学生们下了半旗。
这个事件发生在克拉马特郊区。那边约有一万名学生一连罢了三天的课。
【法新社雅加达十日电】由于政府作出关于大幅度提高油产品、运输费和电费的价格的决定使很多主要商品的价格继续上涨，印尼政府正在面临越来越多的批评。
印尼全国工人大会今天要求政府调整工人的工资以适应生活费的提高。印尼全国工人大会说，近来物价的上涨增加了人民原已很重的负担。
伊斯兰教师联合会的安索尔青年团昨晚指责，政府关于提高物价的决定是“失策”，它可能降低政府在人民的眼目中的威信。
印尼大学生统一行动组织说，政府最近作出关于提高物价的决定将进一步造成通货膨胀，对人民会起不好的影响。
【美联社泗水十日电】印尼职工统一行动组织中央主席团在一项声明中警告说，如果情况没有改善，它可能被迫发动一个总罢工，虽然它感到在目前这样做只有造成经济情况的更加恶化。

显示原版>>

Previous:印修克里希纳加尔支部：一批党员宣布退出印修

Next:阿卜杜拉希望印度履行关于“克什米尔人民自决”的保证，并说：克什米尔青年正考虑以暴力解决问题


西德爆发战后最大一次反波恩政府示威

出版日期:1968.05.14
         期次:3504
         版次:4
         栏目:\[第四版]
眉题:数万群众从四面八方开进波恩
文章正文:
【德新社波恩十一日电】波恩的政府区今天像一个设防的军营。波恩闹市区设置了警察的街障和铁丝网，成千上万名警察准备对付波恩迄今看到的最大的一次示威。
成千上万名示威者，其中许多是学生，乘着租来的公共汽车、私人的汽车、轮船和火车，拥入波恩。他们从西德各地，从西柏林向波恩进军，以抗议现在提交议会讨论的紧急法。
这项紧急法将赋予政府在遭受外来威胁时以特殊的权力。示威者声称，这项法律将使政府在出现紧张局势时获得独裁权力。
在首批抵达波恩的示威者中，有西柏林的几百名学生。
他们举着红旗，高呼“胡志明”，列队走过波恩的街头。
为了防止示威者向政府区进军，西德许多地方的警察都被调到了波恩。
自今天清晨起，政府区已经严密封闭。任何人都不许进入这一地区。
骑警、携带警犬的警察和防暴警察，穿着战斗服设置街障。水龙车和装甲车守护着十字路口。
【德新社波恩十一日电】数以万计的示威者今天举行战后德国所见到的最大的一次反政府示威，开入波恩，抗议拟议中的国家紧急法。
进军者从四面八方云集首都。进军队伍的前列，多数是高举大幅红旗，包括越共旗帜在内的示威者。
【德新社波恩十一日电】（紧急法问题，在西德是一个十分棘手的问题，因为许多人回想起一九三三年通过的一系列紧急法案帮助希特勒上台一事。）
今天，多特蒙德的工会会员同时举行了一次反对紧急法的示威。工会领袖，其中包括西德工会联合会副主席塔克、五金工人工会主席布伦纳，都激烈的攻击计划中的这条法案，呼吁议会重新审议这项法案草案并予以拒绝。
警方说，参加人数在二万人和二万二千人之间。
示威的组织者说，参加人数在六万人和八万人之间。
【路透社波恩十一日电】三万五千名反政府的示威者今天在一片红旗的海洋之中，分成三路开向波恩。
这支庞大的队伍，十五个人一排，像中国红卫兵似的手牵着手，列队走向市中心的集会地点。
许多进军者头戴摩托车赛护帽以及第二次世界大战德国军队的已经长了锈的钢盔，准备搏斗。
学生们高呼“纳粹—基辛格”，以及对内政部长本达的警告。
一批人举着黑旗，抬着一口上面写有“希特勒已东山再起？”字样的棺材，举行了一次模拟葬礼。
大约七千名工人参加了在多特蒙德的一次工会集会后，乘一队租来的汽车抵达波恩，参加进军。
【法新社波恩十一日电】这次进军是各种团体和组织号召进行的。它们中间包括学生联合会、工会、和平主义团体和左翼组织。大学教授、工会领袖、议员、德国社会主义学生联盟主席和作家博尔都支持这次示威。

显示原版>>

Previous:奈温去伦敦活动

Next:巴黎学生英勇斗争吓得法当局日夜开会商量对策 法新社惊呼这可能演变成全国性政治危机


西伦凯维兹发表讲话声称：波“声援邻国维护社会主义阵营团结的力量”

出版日期:1968.05.14
         期次:3504
         版次:4
         栏目:\[第四版]
副题:美联社认为这是针对捷罗说的
文章正文:
【美联社华沙十二日电】波兰总理西伦凯维兹十一日晚上在一篇显然针对捷克发表的讲话中强烈呼吁共产党团结。
西伦凯维兹在对兴登堡的西里西亚钢厂工人发表讲话时说：“我们向各国、向我们的邻国表示声援那种现在和将来要为维护社会主义集团的团结而斗争的力量。”
他的话看来是说给捷克听的，可能也是说给罗马尼亚听的。
他说：“把每个社会主义国家初步的民族利益同整个阵营的最高利益结合起来的能力不仅是国际共产主义的要求，而且也是保存自己的本能的要求，以免有人企图一个接一个地扼杀我们，以免有人抓住我们阵营中最薄弱的环节，然后利用来反对我们。”这位总理说，这个阵营的团结目前是波兰利益的“最大需要”。
【美联社华沙十日电】捷克斯洛伐克的自由化已引起波兰和东德领导人最强烈的反对，因为他们担心它将鼓舞爱闹事的波兰人和东德人，因为布拉格已表现出想同西德建立关系。

显示原版>>

Previous:捷报大骂德报报道的一则消息


叙报指出美不会放弃侵略政策

出版日期:1968.05.14
         期次:3504
         版次:2
         栏目:\[第二版]
副题:柬报说美搞“和谈”是为扩大战争争取时间
文章正文:
【本刊讯】叙利亚《革命报》十日就美国和越南民主共和国的会谈发表一篇评论。
评论说，“民主越南要求在南越举行选举、美国军队从越南的土地上撤走以及根据人民的意志统一越南的两部分。这无疑是合理的，但是美国准备接受多少呢？”
《革命报》十一日就同一问题又刊登一篇评论，它说，“美国是不会放弃它的一贯的侵略政策的。”
《革命报》十一日还刊登了一幅漫画，画名是“巴黎谈判将使美国从越南撤走”。
漫画表明这种撤走是虚假的。
【本刊讯】柬埔寨《礼貌报》五月十日的社论认为：美国提出同北越进行谈判，这是它耍的策略，目的只是为扩大侵越战争赢得时间。

显示原版>>

Previous:美空中强盗接连滥炸越北方荣市地区

Next:会议就正式交谈的程序达成协议


印几个邦农民武装正加强联系共同对敌

出版日期:1968.05.14
         期次:3504
         版次:3
         栏目:\[第三版]
副题:印报承认，印农民武装频繁出击，最近曾向印保安部队发起大规模进攻，使得印反动当局恐慌不安
文章正文:
【本刊讯】《印度斯坦旗报》三日报道：
在新德里，现在官方证实了那加人、库奇人和米佐人之间的联系，这个问题正受到应有的重视。
那加—库奇—米佐部族人支持建立一个独立邦或在印度东部、东南和东北的几个部族人的邦。
在曼尼普尔地区发生了几起事件，几股米佐人和库奇人联合起来攻击治安部队。
在特里普拉发现库奇部族人积极活动。他们还试图把当地部族人“特里普拉人”卷到叛乱中去。在这方面可以指出，印度共产党革命派很好地掌握了特里普拉当地的部族人。
【本刊讯】《印度快报》八日报道：
据传一群那加、米佐和库奇族的敌对分子正在前往米佐山区以援助这一地区的叛乱分子。
据这里得到的报道说，这些人正在一小股一小股地越过曼尼普尔邦乌肯鲁尔大区，目前正在穿过曼尼普尔邦楚拉昌德普尔大区前往米佐山区。
不久以前，大约有二百名米佐叛乱分子由这条道路窜入那加地区在与缅甸毗邻的那加山区敦桑地区那加地下营接受“那加联邦军”军官的游击战训练。
目前据认为，正是这些人四月三十日和五月一日分别在乌肯鲁尔和萨达尔山区向保安部队巡逻队发起了大规模进攻。
米佐叛乱军“总司令”拉尔农马维派遣他的一名副官前往曼尼普尔边界米佐山区护送这些人进入米佐山区。
“米佐山区北部”保安部队“处于戒备状态以截击这些人”。

显示原版>>

Previous:美驻万象大使将到法同美代表团商谈

Next:印修克里希纳加尔支部：一批党员宣布退出印修


印修克里希纳加尔支部：一批党员宣布退出印修

出版日期:1968.05.14
         期次:3504
         版次:3
         栏目:\[第三版]
副题:查谟和克什米尔民主议会总书记宣布辞去印修中央委员会职务
文章正文:
【本刊讯】印《政治家报》十日报道：
印共（马）克里希纳加尔支部的十四位党员已退出该党。
这些党员在给党的书记的一封信中说：“印共（马）党内的修正主义已经发展到了这样的地步，尽管提出这方面的批评也不可能使它走上正确的道路。另一方面，现在正在策划卑鄙的阴谋，对批评它的政策的人提出虚假的指控。”
他们说，在布德万全会上通过了马杜赖文件，这就清楚地表明党已经沦入修正主义。
这封信说：“为了按照毛泽东思想来建设党，并且由于对这种修正主义展开党内斗争的一切机会都已经被剥夺，因此，我们将同党断绝一切关系”。（克里希纳加尔是印度西孟加拉邦纳迪亚县的一个三万多人口的城镇——本刊注）
【本刊讯】印《政治家报》十一日从查谟报道：
民主会议总部今天在这里发表的一项新闻公报说，查谟和克什米尔民主会议总书记兰皮亚拉·萨拉夫辞去印共（马）中央委员会的职务。
这次辞职是民主会议最近通过一项同原来所属的组织印共（马）断绝联系的决议的结果。这项决议称印共（马）是“修正主义者，它放弃了阶级斗争，放弃了马克思主义，走议会道路。”

显示原版>>

Previous:印几个邦农民武装正加强联系共同对敌

Next:通货膨胀 物价飞涨 民不聊生


东英格兰大学学生举行反美侵越示威/罗马邮递员举行罢工

出版日期:1968.05.15
         期次:3505
         版次:1
         栏目:\[头版]
文章正文:
【路透社英格兰瑙威治十三日电】今天晚上在东英格兰大学里，高呼“越南被杀害”的学生示威者把点燃的纸制英国旗掷在玛格丽特公主脚边。
三十八岁的玛格丽特公主无视她脚下被撕得粉碎并燃烧着的英国国旗，大步穿过一小批游行示威者。
政治家和外交家通常是英国反对越南战争的学生的目标，但是王室被卷入他们的抗议运动中，这还是第一次。
后来警察访问了七名学生。他们声称，他们的行动是自发的。
他们当中的一个人说，除了越南问题以外，他们还要抗议“整个社会”。
【路透社罗马十三日电】罗马的疲倦的邮递员今天扔下他们胀鼓鼓的邮袋，举行四十八小时罢工，要求对于他们现在投递的一切选举宣传品，给予额外的工资。
离开星期日的大选，只有五个邮递工作日了，邮递员们威胁说，如果他们的要求得不到满足，他们将延长罢工。

显示原版>>

Previous:一封远方来信－－谈马提尼克岛革命形势

Next:南越解放军攻占一美伪特种部队营地


多报报道：多米尼加人民运动总书记被捕/该党领导人表示要继续走“到农村去”的道路

出版日期:1968.05.15
         期次:3505
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】多米尼加《加勒比报》三月二日刊登了一篇文章，摘要如下：
多米尼加人民运动（共产党）总书记和另外两人昨天在警察搜查美术制图店时被捕。
警察和司法当局在逮捕多米尼加人民运动最高领导人马克西米利亚诺·戈麦斯以及阿尔弗雷多·科尔德罗·格雷罗和路易斯·费利佩·费利克斯·丰铁尔的时候查获了一支三十八毫米口径的手枪和好些所谓的“共产党人”的文件。
多米尼加人民运动的领导人亨利·塞加拉和莫伊塞斯·布兰科昨天在一份文件中说，戈麦斯被捕“是对党和人民的一个沉重打击。”
他们还说，尽管戈麦斯被捕了，但是他们“将继续工作，为武装斗争训练和组织群众”，他们认为这是取得“国家的解放”的唯一道路。
他们认为，戈麦斯的被捕说明了多米尼加人民运动应该继续走“最好是到农村去”的道路。
【本刊讯】多米尼加《国民报》三月十四日刊登了一条消息，摘要如下：
警察前天在拉维加的庞顿的一个农舍中查获的武器是多米尼加人民运动的。
一个警察局人士在揭露这件事时说，在这所房子里被捕的妇女属于多米尼加人民运动。
与发现武器的事有关的两名被捕者佩特罗尼拉
·阿赫蒂纳·桑塔纳·科尔波兰（托纳）和曼努埃尔·安东尼奥·波兰科被作为共产党政治人物登记在警察局的卡片上。
但是，对于波兰科没有谈什么，虽然向记者提供了一张他的照片。
桑塔纳·科尔波兰在卡片上注着六月十四日革命运动的“共产党妇女教官”。
但是，警察局机密科科长巴埃斯·马里涅斯少校说，她已经不属于这个政治组织。提供消息的人士指出，这个被捕的妇女是多米尼加人民运动的成员。
据警察局说，这个妇女在一九六六年在共产党中国上了六个月的游击战和政治理论课。
巴埃斯·马里涅斯拿出了被捕者在中国照的一些相片。

显示原版>>

Previous:美国军事头目叫嚷：在战场上「保持压力以迫越让步」

Next:墨西哥《永久》周刊报道：多米尼加青年学生政治觉悟日益提高


法国工人十三日举行全国总罢工

出版日期:1968.05.15
         期次:3505
         版次:1
         栏目:\[头版]
文章正文:
群众举行声势浩大的示威游行，支持和声援学生运动；示威者高呼“戴高乐是杀人凶手”，高唱《国际歌》前进；总罢工使法陷于瘫痪，交通运输、水电、煤气一度中断；法新社估计这次总罢工人数达一千万。
【路透社巴黎十三日电】包括一千万工人支持法国学生要求的瘫痪性总罢工午夜在这里开始。
这次罢工在最近警察对巴黎暴动学生采取了野蛮行动的情况下，不顾法国政府最后一分钟的让步而举行了。
【合众国际社巴黎十三日电】今天的全国性总罢工使法国瘫痪，这是对戴高乐总统力量的挑战，给了他一记耳光。
数百万法国人离开了工作去参加为抗议所谓警察在最近巴黎学生骚动时采取野蛮行动而举行的大规模运动。
在全世界人的眼前，这次罢工与戴高乐赞同下在法国首都开始举行的美国和北越和谈同时举行。
煤气和电中断了。大多数公共交通停顿了。巴黎交通陷于混乱，由于在早晨交通最繁忙的时刻供电中断，指挥灯不亮了。
警察最初设法用手指挥来应付局面，但是在一些繁忙的街口放弃了这种做法，让司机自己去想办法。
估计大约有二万五千名警察在首都值勤，如果下午三点在学生区的大规模游行发生新的暴乱，还有几千名警察准备赶去。
【德新社巴黎十三日电】由法国四个工会组织号召的总罢工今天使法国的生活瘫痪。巴黎许多地区今早没有电和煤气。交通灯不亮，造成了首都街上的混乱。今早地下铁道，火车和公共汽车开动的只占大约通常的半数。
数百辆军车在运送不罢工的工人和雇员去工厂和办公室。
学校仍旧全部关门。今天不递送邮件。许多店铺仍然关门。
号召罢工是支持学生反对政府的教育政策。
【法新社巴黎十三日电】今天，正当戴高乐总统执政十周年之日，法国政府面临着一次全国总罢工、国民议会中的一次危险的不信任动议和战后历史上最大的巴黎抗议集会之一。
国立的中学和大学中的百分之九十五举行了罢课，百分之六十的公共运输工人和工厂工人举行了罢工，像煤气、电力和邮政等公用事业的工人也广泛地参加了罢工。初步的一切迹象表明将发生比最初预计的更为广泛的反政府骚乱。
学生们举着自制的横幅，上面写着“学生、教师和工人已联合起来”、“戴高乐是无政府主义者”和“所有学生走上街头”等口号。
中学生在巴黎的各条街道散发传单，声称，特别警察使用了像在越南使用的那种催泪瓦斯弹。他们说，学生们躺在巴黎的医院里，眼睛已半瞎了。
【美联社巴黎十三日电】今天，一支庞大的抗议戴高乐政权的游行队伍象潮水般穿过巴黎市中心，从而形成当天在法国各地举行总罢工和示威的高潮。
这支好几十万人的队伍——其中有工人、学生、老年人、青年人与各个阶层的人——行进了有五公里。他们一路上高呼“戴高乐辞职”、“戴高乐是杀人凶手”的口号。
这是人们记忆中在巴黎举行的规模最大的人民示威游行，也是反对戴高乐总统为期十年的第五共和国情绪最为激昂的一次示威。
【合众国际社巴黎十三日电】这次总罢工差不多影响了每个法国人。电力中断。煤气压力下降，奥利机场技术人员扔下工作不干，迫使一切外出的飞行全部取消。
但是这次罢工并未产生大多数人所担心的瘫痪性影响。
政府为了平息这场罢工和这次示威而采取的和解性行动遭到破坏。游行队伍足有一英里长，他们游行了两个多小时，高唱《国际歌》，高呼内阁部长是“杀人凶手”，并要求结束戴高乐为期十年的“个人专政制度”。
法国一些反对党领导人走在这次示威队伍的前面，他们中间有密特朗、罗歇和摩勒。
【法新社巴黎十一日电】几万个罢工的巴黎劳动者从午后不久开始穿过巴黎进行示威。
扩音器广播《国际歌》，小旗子随风飘扬，上边写着：“学生、教师和劳动群众团结起来”，举着旗子，呼着口号（主要听见高呼“戴高乐是刽子手”），讲演者要求“学院自治”……注意遵守保持平静的命令的劳动者和学生纠察队，护送着五颜六色和喧哗的游行队伍。
在共和国广场上，在队后的几个青年人爬上玛丽亚娜铜像的肩上，在她头上插了一面红旗。一个无政府主义的小队打着“贫困的黑旗”，企图在最好的场合混进示威队伍。
在大家热烈的鼓掌下，学生领袖科恩—邦迪发表了即席演说：“一切都仅仅是开始……，如果必要的话，将用其它的街垒继续进行斗争……，这是对资本主义政权的战争。……”
【法新社巴黎十三日电】千千万万学生和工人今天举行抗议游行，像一股人潮一样穿过巴黎的街道，向上周末学生暴力骚乱的地点进行。
工会组织和学生组织说游行者有四十万人，但是警察当局说，参加的人为十万人。
当这巨大的人流在这次法国近代所曾发生的最大抗议集会之一中前进时，街道上是一片黑压压的人群，每幢建筑物前都是如此。
站在游行队伍前列的是左翼工会团体和学生的代表。左翼团体的红旗和无政府主义者的黑旗在随风飘扬。
横幅旗帜和仓促地写在硬板纸上的口号在游行者的头上浮动，警察在经过周末的街头战后呆在远处。周末的街头战唤起了法国人民对警察、特别是对共和保安队的潜伏的但是传统的敌对情绪。
【合众国际社巴黎十三日电】这次总罢工大大影响了飞机、火车、煤气、供水、电力和邮政等服务性行业。工厂和学校都关门了。政府的办事机构也室内空无一人。机场海关人员罢工，走私者从容地走进来。
法国四大工会联合会十余年来第一次联合行动，他们和学生们一道游行穿过巴黎的街道。（下转第二版）（上接第一版）
戴高乐的助手们努力保证不要发生事情破坏定于今日开始的美越和平谈判。为会谈场所安装了备用发电机，因为这次会谈得以开始是戴高乐的外交荣誉。
这一天也是戴高乐重新执政的十周年。今天他的统治受到了攻击。
这次骚乱是由大学引起的。
曾有数以百计的大学生被捕，他们把手举起放在脑后阔步走向监狱。蓬皮杜下令取保释放等待审讯的青年，并命令调查已对其他人判处的宣判。他保证紧急研究政府的教育改革问题。
但是学生们并不满意。工会一度认为这些学生不过是一些留着长发的公子哥，可是现在学生们却得到了工会支持。甚至教育联合会也出来支持他们。结果是造成今天的大规模罢工罢课。
【法新社巴黎十三日电】今天上午由于号召举行二十四小时总罢工以支持法国学生的暴乱而影响了电力供应、邮政业务、交通运输和报纸出版。
在巴黎，尽管主要的市内交通工人工会没有参加罢工，但是三条地下铁路线有一条没有行驶，百分之六十的公共汽车没有出车。
银行和学校都关了门，报纸将在今天下午或明天上午不出版。
这次罢工是由三大工会——总工会、民主工人联合会、工人力量总工会——号召举行的。同这些组织一道罢工的还有学联和教师联合会，两个全国性的职工工会。预计这次全国范围的罢工总人数可达一千万人。
【路透社巴黎十三日电】由于数百万工人和学生一起参加全国性的抗议反对警察的野蛮行动，瘫痪性的总罢工在午夜时分袭击了法国。
尽管政府作了让步，学生和代表一千多万工人的工会竭力主张举行计划的罢工和给戴高乐当政十年来的权威以最大挑战的巴黎大规模游行。
政府的让步对学生来说是不够的，他们要求完全赦免他们入狱的伙伴和从学生区撤走一切镇压暴乱的警察。他们宣布，他们仍旧要游行。
毕加索表示支持，法国电影演员和导演也罢工。今天戛纳电影节的节目也取消了。
【法新社巴黎十二日电】法国各工会为了支持学生运动发出了从十三日十三点开始举行二十四小时总罢工的命令。这是第五共和国成立以来第一次总罢工。

显示原版>>

Previous:毛主席语录

Next:一封远方来信－－谈马提尼克岛革命形势


菲律宾报纸承认：「东南亚集团」在军事上将要完结

出版日期:1968.05.15
         期次:3505
         版次:3
         栏目:\[第三版]
眉题:美帝大量兵力陷入侵越战争「东南亚集团」被迫取消「军事演习」
文章正文:
【本刊讯】菲律宾《马尼拉公报》十二日报道：
东南亚条约组织的一次代号为“塔马劳”的海陆军事演习，现在由于“缺乏”美英派来的“部队”而取消，从而引起了普遍的担心：东南亚条约组织在军事上必然要完结。
这次演习本来要在五月月中在菲律宾的三描礼示地区举行。
东南亚条约组织的军事演习一向是“整个联盟的表演”，八个成员国都参加。这种演习一向是大大依靠美国、英国和澳大利亚派来的部队的。
兼任菲律宾武装部队副参谋长的保安军司令杨少将最近指出，美国“由于忙于越南战争”而不能提供充分的部队。
该报说，同时，英国也通知说，它不能像它在过去的那种规模上参加这种演习。
【法新社马尼拉十二日电】预定于本周在菲律宾举行的东南亚条约组织今年的军事演习，由于美国和英国撤出参加的部队，今天面临着取消的可能。
英国人士说，这次演习本来是以英国“鹰号”航空母舰为主，此外还有英国海军陆战队，现在这些海军陆战队“已部署在其他地方”。
在马尼拉的东南亚条约组织官员说，另一方面美国“不提供”便于进行这次演习的设施。菲律宾武装力量副参谋长曼努埃尔说由于“缺少部队”菲律宾已要求东南亚条约组织总部推迟或干脆取消这次演习。

显示原版>>

Previous:海卡尔鼓吹苏美“谈判解决”中东问题

Next:苏修代表团到毛里塔尼亚活动


海卡尔鼓吹苏美“谈判解决”中东问题

出版日期:1968.05.15
         期次:3505
         版次:3
         栏目:\[第三版]
副题:里亚德称，阿联希望雅林的“调解使命获得成功”
文章正文:
【本刊讯】阿联《金字塔报》十日刊登该报主编海卡尔写的一篇文章说，中东问题只能通过所谓的两个超级大国——美国和苏联——之间的谈判才能解决。
他说：“三国侵略军的撤退毫无疑问是由我们时代两个超级大国的坚定立场而促成的”。
他又说，“在越南战争中，两个超级大国想达到协议或至少避免直接摊牌的愿望为和平的可能性打开了大门。”
海卡尔说，履行联合国安理会决议的失败是由于美国支持的以色列的态度造成的。他希望美国能承担它的责任去迫使以色列撤退。
海卡尔警告说，阿拉伯人不能容忍长期地等待下去，形势像定时炸弹一样，充满了爆炸的因素。
【法新社开罗十日电】阿联外交部长里亚德星期四（九日）在单独接见法新社记者时说，埃及仍然指望联合国的中东特使雅林能找到一项得到安理会支持的解决这个多事的地区的问题的办法。
阿联驻联合国的大使已经接到指示，要他在雅林在纽约进行的旨在履行安理会关于中东的十一月决议的新的接触中进行合作。里亚德强调说，他的国家仍然希望这位联合国调解者的使命获得成功。他说，雅林从星期四（九日）收到的一封信中知道了埃及的态度。
记者问道，埃及是否仍然认为以色列军队撤出被占领的阿拉伯领土是一个先决条件，里亚德说：“我们没有提出任何条件。我们完全接受这项决议，我们准备讨论雅林可能提出的任何建议。”
埃及不是“在原则上”准备考虑对六天战争前的边界作出修改的问题。里亚德又说，“我们将接受非军事区，如果它们建立在这条边界的两侧的话。”他继续说：“我们认为，耶路撒冷必须归还给约旦。”
他同意地说，如果以色列“履行这个决议并且尽到有关的义务（其中包括撤出占领军以及解决巴勒斯坦难民问题）的话”，那么将允许以色列使用苏伊士运河。

显示原版>>

Previous:为打败美帝和以色列侵略军：叙报指出阿拉伯人民必须坚持武装斗争

Next:菲律宾报纸承认：「东南亚集团」在军事上将要完结


捷修将拨出巨款“赔偿政治受害者”

出版日期:1968.05.15
         期次:3505
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格—维也纳六日电】据司法部长库切拉说，捷克斯洛伐克政府在赔偿五十年代政治迫害的受害者的损失方面将要花费大约五十亿克朗。他说，恢复名誉的整个过程至少要化二、三年的时间。
维也纳的研究捷克斯洛伐克问题的专家估计，捷克斯洛伐克大约有五十万人将有资格要求赔偿损失。

显示原版>>

Previous:卡达尔将同杜布切克会谈

Next:英工党在地方选举中遭惨重失败


卡达尔将同杜布切克会谈

出版日期:1968.05.15
         期次:3505
         版次:4
         栏目:\[第四版]
副题:外电报道卡达尔将设法在捷苏等国之间进行调解
文章正文:
【美联社布拉格十二日电】共产党人士今天说，捷克斯洛伐克共产党首脑杜布切克打算在不久的将来同匈牙利党的首脑卡达尔进行会谈。
这些人士说，预料，杜布切克在今后的几个月内还将同波兰党的首脑哥穆尔卡进行会谈。
预料，卡达尔和哥穆尔卡将概述苏联和其它保守的共产党国家对捷克斯洛伐克事态的不安心情。
关于杜布切克同波兰和匈牙利党的首脑会谈的细节还没有公布。《红色权利报》说，杜布切克将于本月底在布达佩斯同卡达尔会谈。但是其他人士说，卡达尔可能十三日到布拉格来。
【法新社莫斯科十二日电】消息灵通的共产党人士十一日在这里说，卡达尔将设法缓和捷克事态所造成的国际共产主义危机。
他们说，这是苏联、东德、保加利亚、波兰的党首脑和卡达尔八日在莫斯科举行的“最高级”会谈的主要结果。
据说，卡达尔的调解努力是在捷克领导人杜布切克和哈耶克对莫斯科进行闪电式访问之后决定的。然而，显然从未打算进行军事干涉。
观察家们认为，本来要实行的制裁是打算采取经济压力的形式，因为在一个主要依靠苏联提供原料、食品和出口品市场的国家里，这可能产生特别有效的作用。
乌布利希担心，如果捷克不再是共产党国家，东德就会孤立。哥穆尔卡和日夫科夫一致同意勃列日涅夫的意见，即：这种措施看来是必要的。但是卡达尔强调，他必须考虑到他的国家的舆论。他主张本着共产主义精神作出努力，以谋求符合东欧集团局部利益和总利益的解决办法。卡达尔不久就要到布拉格去执行他的棘手的任务。
【法新社莫斯科十一日电】此间一位消息灵通的共产党人士今天说，匈共第一书记卡达尔已被要求在捷克斯洛伐克领导人和欧洲共产党集团的其他政府之间进行调解。
这位人士说，正是这位匈牙利党首脑劝阻苏联、波兰、东德和保加利亚不要对捷克斯洛伐克采取经济上和政治上的制裁手段。军事干涉从一开始就被排除在外。
据说卡达尔指出，布拉格最近的变革在匈牙利舆论界得到这么大的同情，要是他赞同这种制裁，那他就不能不冒在他自己的国家里遇到麻烦这种风险。
另一方面，俄国人以及波兰和东德的领导人显然担心布拉格的做法“传染开”。苏联报刊最近两天激烈宣传证明了这一点。
【美联社莫斯科十日电】匈牙利共产党第一书记卡达尔今天动身回国。
塔斯社后来宣布，乌布利希留在苏联度假。

显示原版>>

Previous:台湾一批公共汽车司机罢工

Next:捷修将拨出巨款“赔偿政治受害者”


漫画：控制不住了

出版日期:1968.05.15
         期次:3505
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：「我的遥控看来控制不住了，也相当遥远了！」（图中的英文最上一排为：苏联卫星系统；第二排左边为：外层空间，右为：在地球上；第三排左边为：月球，金星，木星和火星，右为：罗马尼亚，波兰和捷克斯洛伐克）（四月二十一日《纽约时报》转载自《费城问询报》）

显示原版>>

Previous:美《时代》周刊报道：杜布切克上台和大搞“自由化”过程（待续）


毛主席语录

出版日期:1968.05.15
         期次:3505
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“欧洲、北美和大洋洲的无产阶级和劳动人民，正处在新的觉醒之中。”

显示原版>>

Next:法国工人十三日举行全国总罢工


美《时代》周刊报道：杜布切克上台和大搞“自由化”过程（待续）

出版日期:1968.05.15
         期次:3505
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】四月五日一期的美国《时代》周刊上登载一篇专文，介绍捷克斯洛伐克的情况，标题是《到未探索过的地方去》，摘要如下：
上周的会议不仅不同于往常，它是中央委员会历史上最富于历史意义的一次会议——而且是现代捷克斯洛伐克的一个转折点。党的高级官员们聚集在一起，考虑一项捷克斯洛伐克民主改革的“行动纲领”，这是在三个月的全国性热烈辩论和越来越大的压力下一直在酝酿着的。
杜布切克以一部厚厚的七十页的草案形式，向他的同僚们提出的关于捷克斯洛伐克未来的远景，要求进行许多令人兴奋的改革，包括大大缩小共产党自己的权力。这项草案起草了好几个星期，它将使国民议会得到真正的立法权力，甚至可以对政府进行不信任投票。杜布切克要中央委员会修改捷克斯洛伐克的法律以保证一切事情，从言论自由和不记名投票，直到自由迁居去国外和旅行的权利。他要求迅速地恢复自由化的经济、使工业企业更大程度地脱离国家而独立自主、实行联邦制使这个国家的斯洛伐克人有更大的权力处理自己的事务。在共产党内部，将允许不同意见的派系出现和争论领导人的见解。学生协会、农民协会和工会等这类全国性团体将摆脱党的束缚，可以为自己争利益。
一月份把诺沃提尼的党的领导人头衔搞掉，三月份把他的总统头衔搞掉的杜布切克，把捷克斯洛伐克变成了最自由化的共产党国家了。在捷克斯洛伐克，几乎没有什么不再是不能询问的以及——如果必要的话——不能改变的神圣的东西了。
报刊文艺的检查制度已几乎完全取消，报纸、电视和电台都突然大肆自由发表意见。长期被禁的电影、戏剧和著作如雨后春笋似地出现。这个国家的司法当局，已经着手重审五十年代中审理的全部案件，以纠正法律上侵害权利的行为，同时还成立了一个特别委员会来给那个时期斯大林清洗审讯中的成千上万受害者恢复名誉。教会和牧师正在迅速摆脱束缚，共产党的骗人的宗教门面组织——“和平传教会”——正在瓦解。上星期，捷克斯洛伐克人甚至举行了共产主义制度下的第一次罢工。皮塞克一家电气器械工厂的工人对管理方面不满而罢工——直到厂长签署了一项改革的决议后才复工。
警察现在将必须佩带号码牌以便辨认。党的主席团甚至决定把原计划在五月进行的地方、州和市的选举推迟到六月，让当局有更多的时间来使选举法自由化。各地的诺沃提尼分子纷纷下台，迅速地为年轻的、比较讲求实际的人所取代。
杜布切克看来真的希望他的同胞对他们自己的事务有更大的发言权。为了使捷克斯洛伐克人民能得到那样的机会，他于一月间把家留在斯洛伐克，自己搬进布拉格闹区的一家旅馆，开始每天工作十八小时进行他的改革。
杜布切克无意中断捷克斯洛伐克同苏联和他的社会主义邻国的联系，但是这些国家却以相当惊恐的心情观察捷克斯洛伐克的局势演变。两周前，当杜布切克被召去德累斯顿，要他向俄国、波兰、匈牙利和东德的党魁们说明，究竟他认为他在把捷克斯洛伐克引导到那里去，那时，据传他对他们说，他不打算在对外政策方面作重大的改变，但是打算全力进行内部改革。在这次首脑会议期间，约有一万二千名俄国军队开到了捷克斯洛伐克同东德和匈牙利的边境上，名义上是进行演习，后来这些军队撤退了。
最大的风暴在上周爆发，东德党的意识形态专家库特·哈格指责杜布切克和他的手下人，“使西方充满希望地认为捷克斯洛伐克将被牵进演变的大漩涡。”这个说法反映了东德党魁乌布利希的不安：杜布切克的政府为了扩大贸易和它迫切需要的特种硬货币信贷，不久可能同西德搞得火热。捷克斯洛伐克人大怒。杜布切克的政府正式对哈格的言论提出抗议。后来哈格又发出第二次攻击，使得这两个一度关系密切的盟国变得关系严重紧张。
杜布切克的父亲是一个到美国去过的斯洛伐克移民，他不满足于在美国当木匠的命运，并且为第一次世界大战后刚刚统一的捷克斯洛伐克的前景所吸引，回到了他的故乡。他的回国使得他的儿子杜布切克由于差几个月的功夫没有成为美国公民。在杜布切克于斯洛伐克的村庄乌格罗维茨出生后不久，老杜布切克由于对斯洛伐克继续存在的困难条件不满，而成了刚刚建立的捷克斯洛伐克共产党的第一批党员。一九二五年，为了响应帮助建设第一个社会主义国家的号召，他再次全家迁居，搬到苏联去，他在俄罗斯的亚洲部分同另外三百名捷克共产党人一起创建了一个合作社。
杜布切克实际上是在中国边境上长大的，在伏龙芝上的中学。在他十七岁时，他的家庭迁回斯洛伐克。他在斯洛伐克参加了被禁止的共产党，在斯科达军火工厂当机械徒工。
杜布切克在哥特瓦尔德领导的共产党夺权后不久，成了专职的共产党官吏。又由于一九五五到一九五八年在莫斯科的共产党党校呆了三年，而顺利地避免了同诺沃提尼政权初期的镇压发生太密切的牵连。他从莫斯科回到斯洛伐克后，在布拉斯迪拉发担任州委书记，一九六○年调到布拉格任捷克斯洛伐克中央委员会书记。两年后，在四十岁时，他成了党的经过严格挑选的十人主席团的委员之一。在诺沃提尼被迫撤换斯洛伐克的书记后，杜布切克就获得了斯洛伐克党的最高职务。（未完，待续）

显示原版>>

Previous:英工党在地方选举中遭惨重失败

Next:漫画：控制不住了


美国军事头目叫嚷：在战场上「保持压力以迫越让步」

出版日期:1968.05.15
         期次:3505
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《基督教科学箴言报》十一日登载该报记者阿什沃思发自华盛顿的一则消息，题为《南越的战事突出了巴黎谈判》。摘要如下：
军事战略家们认为，使初步谈判能导致北越人作出同盟国行动相当有意义的让步的唯一途径，将是在战场上的盟军继续保持压力。
战略家们一致认为，眼前盟国努力的主要矛头必须是制止对各中心城市的袭击。必须准备以这种矛头对付对诸如顺化和岘港这样一些受威胁地区发动的袭击，同时尽可能多地维护农村的安全。这实质上将是防守性质的。
一俟有实际可能时，将加强战术进攻。预料战地的军事指挥官将反对再进一步对战场上的活动施加任何限制的任何主张。
白宫官员向记者透露了这样一个消息，自从春节攻势以来，已有十万以上的北越军队调到南越。
这里的人士认为，只要还有进行成功的会谈的希望，那就几乎没有可能会恢复对北方的全面轰炸。他们认为，白宫透露上述消息，是想让北越人知道美国是知道河内的战争努力的，并想让河内对于美国的要设法对付渗透问题的决心有深刻印象。

显示原版>>

Previous:美继续征召预备役到越当炮灰 并准备在南越进一步使用化学武器

Next:多报报道：多米尼加人民运动总书记被捕/该党领导人表示要继续走“到农村去”的道路


美继续征召预备役到越当炮灰 并准备在南越进一步使用化学武器

出版日期:1968.05.15
         期次:3505
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十三日电】今天有将近二万名美国陆军、空军和海军预备役人员和国民警卫队响应了约翰逊总统提出的服现役的征召，其中大约半数将派往越南。
【美联社华盛顿十二日电】官员们说，美国空军准备在七月开始的那一年中在南越上空投掷一千万加仑的消毁草本和庄稼的毒剂。
这个行动表明化学战的活动扩大了，化学战的目的是要使在南方各地活动的敌军得不到丛林的掩盖，并使他们得不到粮食。
空军官员上周对国会说，在一九六九财政年度中，越南战争需要的化学品将耗费七千零八十万美元，比一九六八财政年度数字增加二千四百九十万美元。在一九六七年，空军购买三千八百八十万美元的落叶剂和除草剂，以向在南越的敌人控制或使用的地区喷射。

显示原版>>

Previous:越美代表十三日开始“正式交谈”

Next:美国军事头目叫嚷：在战场上「保持压力以迫越让步」


美蒋统治下的台湾工人苦难深重

出版日期:1968.05.15
         期次:3505
         版次:3
         栏目:\[第三版]
眉题:受尽压迫剥削 终年不得温饱 遭受失业威胁 生命毫无保障
文章正文:
【本刊讯】香港《大公报》三日刊登一篇文章，谈在美蒋统治下台湾工人苦难深重的情况，摘要如下：（文内小标题是原有的）
在美蒋统治下，台湾广大工人受尽压迫和剥削，终年不得温饱，生活惨不堪言。
近年来，美日资本纷纷投到台湾，它们选择台湾这块地方，无非是看中台湾的廉价劳动力。目前，台湾一般工人的收入，按照蒋帮的说法，工人的“基本工资”每月“至少”有七百五十元（新台币，下同）。可是，台湾工人真能每月拿到这个数目吗？不！以台湾云林县大裕公司的罐头厂为例，据说这是工资较高的一间，但这里的工人每日工作九小时，每月也只得五百二十五元而已。而且交通、食宿一律自理，生病也没有福利补助。物价高涨生活贫困
拿台湾工人这样的收入，与台湾日益高涨的物价相比，可说是微不足道。一年前，台湾食米价格每百斤还是三百六十元，而据今年四月二十八日蒋帮《中央日报》的“商情”报道，食米现已涨至三百九十六元。此外，副食品也无一不涨。食物涨价固然是使台湾工人生活日益困苦，房租的高昂更是要他们的命。四月十二日蒋帮《征信新闻报》报道，目前在台北市，最便宜的房子也不会少过一千元，若是月租在一千元以下者，“根本谈不上什么合适的居住条件”。以现时台湾百物腾贵，台湾工人的月薪，没说养家活口，就是自己一个人的起码生活也维持不了。生命安全毫无保障
台湾工人非但在待遇方面遭受残酷剥削，同时生命安全毫无保障。蒋帮在台北市的二百五十七家工厂中进行调查后不能不承认，其中百分之九十二点五的工厂没有安全卫生设备。因此，台湾的工厂，经常发生工伤事故，众多工人因而残废甚或丧生。
工矿企业没有安全设备，尤其严重危害煤矿工人的生命。以最近两个月台湾报纸不完全的报道，就有四处煤矿发生瓦斯爆炸，八名矿工死亡，四名重伤。台湾报纸说，目前，台湾矿工因灾害死亡每年超过二百人，工矿灾害工人死亡率达千分之二点七一，“为世界最高”。尽管在煤矿矿井工作随时都有死伤可能，台湾有六七万名煤矿工人为了养家活口，就不能不冒着生命危险劳动。随时遭受失业威胁
台湾工人多灾多难，生活悲惨，可是还随时有失业的威胁，他们的工作权益丝毫没有保障。据蒋帮《中华日报》报道，一个名叫李仁和的造纸工人，他终年累月辛勤劳动，去年八月被机器撞伤，最近厂方竟以“体力未尽复原，对工作不能胜任”为“理由”，既不付医药费和遣散费便无理地把他开除了。
今天，由于美国垄断资本的大量渗透和蒋帮的重重榨取，台湾许多工商企业被迫倒闭，大批工人失业。台湾“省府就业辅导中心”最近发表统计，目前在该“中心”登记求职的失业者达十二万五千四百多人。据“省府社会处劳动力调查研究所”发表的报告，现时台湾一千三百多万人口，就业者只有四百一十万七千人而已。现时这支失业大军还在继续扩大着。最近，台湾各工厂因台湾对外贸易紧缩，纷纷裁员减产。蒋帮经营的煤气公司目前裁调了一百七十二名工人；美蒋合资经营的台湾“民航”公司，因“业务不振”也解雇了四百多名职工。压迫愈深反抗愈大
台湾工人在美蒋的压迫和剥削下，他们所受的苦难不能再忍受下去了！最近，台湾很多工厂或因工人要求改善待遇，或因反对解雇而发生劳资纠纷。今年二月间，蒋帮所谓“公营”的“中国纺织公司”，三百九十二名工人因不满蒋帮的刻薄待遇而要求加薪，他们甚至结队到“立法院”去“请愿”。对于劳资纠纷，蒋帮虽然采用残酷的手段派出大批警察把工人镇压，但已使得其寝食不安。

显示原版>>

Previous:香港《大公报》载文谈：美日资本对台湾的经济掠夺

Next:台湾一批公共汽车司机罢工


墨西哥《永久》周刊报道：多米尼加青年学生政治觉悟日益提高

出版日期:1968.05.15
         期次:3505
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】墨西哥《永久》周刊四月十日发表拉蒙·奥尔蒂斯·冈萨莱斯写的关于多米尼加的文章，摘要如下：
最近，圣多明各自治大学经济学院院长说：“宁可被一枪打死，也不愿满身耻辱地活下去。”自然，这位院长成了校长候选人。
圣多明各的青年人占人口百分之五十六。这些青年没有面包、没有房屋、没有衣服，但是首先是没有自由，他们反抗独裁统治的政治觉悟日益提高，他们想的就是斗争。
这种青年斗争是蔓延性的。你每看到一群青年，你就会了解，他们是在谈论政治，政治是他们最热烈的话题。以前大学每发生纠纷，只有百分之五十六的学生投入。现在，在八千名学生中，投入活动的达百分之七十四。
政府说：“到此为止还可以，但是另一种斗争就不行了。”它说，再搞下去就是“纯粹的共产党活动了。”譬如说，抗议越南战争暴行，那就是共产党活动。抵抗压迫的斗争，反对无保障、不公平的斗争，也是共产党活动。不公平，在这里已不是字典上的一个词汇，而是具体的事物，举起来就是旗帜，看上去就是革命的火把。
……促使人们拿起武器的因素是明摆着的，甚至在大街上也可以看得出了。在三百八十万人（首都占五十万）中，只有百分之二十是白人，而且生活不好。黑白混血种人生活更坏，他们也占百分之二十。生活最差的是另百分之六十的人，他们是黑人。

显示原版>>

Previous:多报报道：多米尼加人民运动总书记被捕/该党领导人表示要继续走“到农村去”的道路

Next:为打败美帝和以色列侵略军：叙报指出阿拉伯人民必须坚持武装斗争


南越解放军攻占一美伪特种部队营地

出版日期:1968.05.15
         期次:3505
         版次:2
         栏目:\[第二版]
副题:并对顺化守敌发动新的猛烈攻击
文章正文:
【美联社西贡十三日电】在西贡东北三百五十英里的北部作战区又成了麻烦地区，北越两个团的部队在那里向一个特种部队营地发动猛烈进攻，迫使四百多名美国和南越守军放弃这个有被占领危险的营地。
一架空军Ｃ—１３０巨型运输机在从岘港以南的坎德特种部队营地撤走时被击落。据报道，六名空军机上人员和没有透露人数的南越士兵死亡。这种四引擎的Ｃ—１３０型飞机能载一百名左右士兵。
据初步消息说，这个营地——自从十日以来一直遭到猛烈进攻
——上遭受的伤亡情况是：十九名美国海军陆战队员、特种部队顾问和陆军士兵死亡，一百二十五人受伤。尚未获得越南民团的伤亡情况。据报道，政府正规军有二十九人受伤。
【路透社西贡十三日电】越共游击队今天缓和了对西贡的压力，但是他们对西贡附近的一个澳大利亚基地和顺化市发动了新的地面攻击和迫击炮轰击。
南越军方发言人说，游击队昨晚向顺化城堡发射了二十四发迫击炮弹。
顺化的城堡和一所学校、一个机场、一个政府据点及安和门都被炮弹命中。
黄昏时发动的这次攻击是自从美国和南越军队二月份从越共手中夺回对这个城市的控制以来遭到的最为猛烈的一次攻击。
【法新社西贡十三日电】在北部前线，越共和北越人昨晚和今晨用一二二毫米火箭轰击顺化市和承天省的四个军事设施以及岘港基地。
【法新社西贡十三日电】昨天白天在西贡周围连续不断地战斗了一天之后，南越度过了一个比较平静的夜晚。据传越共已经撤退。
在顺化，十八发一二二毫米火箭炸死了六人，炸伤了十五人。火箭击中了顺化飞机场。
【合众国际社西贡十三日电】一营越共部队今天向边和省的澳大利亚的一个火力支援基地发动攻击。

显示原版>>

Previous:东英格兰大学学生举行反美侵越示威/罗马邮递员举行罢工

Next:越美代表十三日开始“正式交谈”


苏修代表团到毛里塔尼亚活动

出版日期:1968.05.15
         期次:3505
         版次:3
         栏目:\[第三版]
文章正文:
【法新社努瓦克肖特十一日电】苏联共产党的一个五人代表团今天到达这里，对毛里塔尼亚进行十天的正式访问。
代表团团长是党中央委员、阿拉木图地区中央委员会第一书记阿斯卡罗夫，他马上同毛里塔尼亚总统达达赫举行了会谈。
【路透社贝鲁特十一日电】巴格达电台今晚报道，苏联太平洋舰队的两艘军舰已抵达伊拉克在波斯湾的一个港口，进行八天的访问。

显示原版>>

Previous:菲律宾报纸承认：「东南亚集团」在军事上将要完结

Next:香港《大公报》载文谈：美日资本对台湾的经济掠夺


台湾一批公共汽车司机罢工

出版日期:1968.05.15
         期次:3505
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒋帮《中华日报》九日报道，台湾一批公共汽车司机，因抗议资方拒绝工人加薪的合理要求，举行集体停工二小时。

显示原版>>

Previous:美蒋统治下的台湾工人苦难深重

Next:卡达尔将同杜布切克会谈


为打败美帝和以色列侵略军：叙报指出阿拉伯人民必须坚持武装斗争

出版日期:1968.05.15
         期次:3505
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】叙利亚《复兴报》十二日刊载一篇社论，谴责美帝国主义是越南人民、阿拉伯人民以及世界上其他人民的共同敌人。社论说，对付美帝国主义的唯一办法是坚持武装斗争。
社论说：“美国尽管宣布停止对越南民主共和国的轰炸和在巴黎举行会谈，但是它仍然在对英雄的越南人民使用暴力、进行镇压和残杀。美帝国主义继续往南越派遣军队，叫嚣要扩大侵略战争。”
社论说：“为了对付美帝国主义的阴谋，越南人民解放力量继续进行武装斗争，这是反对侵略的唯一成功的办法，是帝国主义者懂得的唯一语言。”
社论说：“美国除了撤走它的全部军事力量及其仆从国家的军队，向越南人民的胜利低头外，没有别的出路；否则，华盛顿继续其毁灭性的战争，将使美国进一步陷入政治、经济和财政危机之中。”
社论说：“美国的野心和它对阿拉伯国土的侵略图谋昭然若揭。”
社论说：“美国继续支持以色列，向它提供最新式的武器，使它继续充当刺入阿拉伯国土心脏的长矛和帝国主义的侵略基地。”
社论最后说：“为了对付美帝国主义和以色列犹太复国主义的阴谋，阿拉伯人民只有一条有保证的道路——坚持武装斗争，也就是英雄的越南人民和所有战斗的人民所走的道路。”

显示原版>>

Previous:墨西哥《永久》周刊报道：多米尼加青年学生政治觉悟日益提高

Next:海卡尔鼓吹苏美“谈判解决”中东问题


香港《大公报》载文谈：美日资本对台湾的经济掠夺

出版日期:1968.05.15
         期次:3505
         版次:3
         栏目:\[第三版]
副题:指出，在蒋帮的媚外政策下，美日资本和商品大举涌入台湾，台湾的经济命泳已操于美日财团之手
文章正文:
【本刊讯】香港《大公报》九日发表一篇文章，摘要如下：
台湾蒋帮不久前同美国再次“修订”了所谓“投资保证协定”，使美国资本可以更加肆无忌惮地涌入台湾，控制台湾的经济命脉，摧残台湾当地的工商业。这个出卖台湾百姓权益的“协定”，引起台湾百姓莫大的愤慨。
近年来，台湾蒋帮一再修订各种对美“条约”和“协定”，给予美国财团以种种特权，为美国经济势力伸入台湾大开方便之门。因此，美国资金就如洪水猛兽般涌向台湾来。据蒋帮自己供认，去年一月至八月，外国人（主要是美国和日本的财团）向台湾的投资额达三千六百八十二万一千美元，较前年同期增加二千四百八十九万五千美元。美国驻台“大使”麦康瑙吉去年十月二十二日透露，美国在台投资总额经“核准”者已达一亿一千三百万美元。
美国资本如此大量地投入台湾，利用台湾的廉价劳动力和丰富资源，以攫取高额利润。据台湾蒋帮的《中央日报》透露，美国财团仅是从它控制的台湾石油和天然气开采方面，去年一年就榨取了十三亿二千六百多万元台币。
由于美、日资本和美、日商品的大举涌入，现在台湾的经济命脉已经操于美、日财团之手。美资已占“台湾电力公司”全部资本的百分之七十，从而控制了台湾的电力事业。美国财团还控制了台湾的制药、天然气、炼油、化学肥料、炼焦、炸药和电子制配等许多重要工业部门。台湾报纸说，台湾的工业简直成了“外国工业的延长”。至于台湾市场，台报也说“尽是外国牌名的产品”。
台湾报纸说：“外商凭借其……雄厚资力，以雷霆万钧之势，攫夺了台湾市场，打击台湾方在萌芽之工业，其为害之烈，甚于癌细胞的作祟。”

显示原版>>

Previous:苏修代表团到毛里塔尼亚活动

Next:美蒋统治下的台湾工人苦难深重


一封远方来信－－谈马提尼克岛革命形势

出版日期:1968.05.15
         期次:3505
         版次:1
         栏目:\[头版]
文章正文:
来信说：“马提尼克革命者经过多次曲折，目前已在马列主义共产主义者小组联盟内重新团结起来，猛烈进行反修斗争，以争取马提尼克人民的民族解放和毛泽东思想的胜利。”
【本刊讯】我国有关出版发行机关收到马提尼克读者阿尔夫雷德一封来信，摘要如下：
新殖民主义政府在马提尼克大量地加强镇压机构：无数全副武装的宪兵和警察，数百个间谍、密探和测听器。这一切都是为了防止民众对一种经济和社会政策的不满情绪。
盗窃、腐化、行贿、卖淫，形形色色与帝国主义利益相依为命的各党派……就同旧中国的情形相类似。
马提尼克已发起很多次暴动，特别是一九五九年十二月，一九六一年三月，一九六三年六月，以及一九六五年十月。流血暴动（到处都有镇压）什么也没有达到。就象中国共产党在陈独秀时期一样，马提尼克“共产党”已沉没在机会主义中。和群众比较，这个觉已退后了，和社会民主党人结成同盟，喊出一些修正主义的口号（自治—工业化—民主……），诬蔑红色的中国，通过他们的“和平过渡”、“和平共处”来麻痹群众。
然而这种形势不能长久维持下去，从一九六二年以来，中国共产党和阿尔巴尼亚劳动党进行了反修斗争。马提尼克共青团已高举马列主义、毛泽东思想的旗帜，在党内激起了多次辩论。处于少数地位的革命分子在一九六四年被开除，但他们在党外已重新组织并勇敢地投入到斗争中去。他们遭到多次曲折；同时作了批评和自我批评。他们懂得这些暂时的曲折是由于他们没有足够实践毛泽东同志的教导；目前他们已在马提尼克马列主义共产主义者小组联盟内部重新团结起来。在马提尼克猛烈进行反修斗争，他们必将获胜。他们将使马提尼克共产党新生，使之建立在马列主义理论基础上，具有马列主义的风格，领导工人阶级及广大的马提尼克人民群众走向社会主义革命。一个马提尼克的党将永远高举红旗反对改良主义的资产阶级，争取马提尼克人民的民族解放和毛泽东思想的胜利。
我们在文艺战线上也在进行一场政治、意识形态的斗争，这个斗争处于初期状况。事实上，在一九六二年、一九六三年我们中的很多人就准备到苏联去学习。当时中共揭露了赫鲁晓夫在帝国主义面前投降、背叛了被压迫人民以及一九一七年十月革命的伟大思想的丑事。之后，他们用了一切政治和法西斯方法对中国人实行种族主义，我们当时感到惊骇。
让马提尼克马列主义共产主义者小组联盟和中国共产党之间的友好关系发展起来！
世界革命的舵手毛泽东万岁！
世界革命的火炬红色的中国万岁！由于无产阶级文化大革命，这个火炬将永不熄灭。
（马提尼克是位于拉丁美洲北部一个四面环海的岛屿，在法国长期殖民统治下，岛上人民进行了多次的反抗斗争——本刊注）

显示原版>>

Previous:法国工人十三日举行全国总罢工

Next:东英格兰大学学生举行反美侵越示威/罗马邮递员举行罢工


英工党在地方选举中遭惨重失败

出版日期:1968.05.15
         期次:3505
         版次:4
         栏目:\[第四版]
副题:英一大报阀猛烈攻击工党并要威尔逊下台
文章正文:
【路透社伦敦十日电】今天最新选举结果表明，英国工党昨天在英格兰和威尔士的地方选举中遭到惨重失败，丧失了对三十二个市政委员会的控制权，其中包括伦敦和伦敦郊区的十六个市政委员会。
在传统上亲工党地区的选票统计显示选民大批地改投保守党候选人的票。选举的结果是：
保守党——七○一三市议员。
工党——三九六七市议员。
自由党——五四七市议员。
共产党——五。
威尔士国民党人——四。
无党无派及其他人士——二二七七。
然而，州郡的选举对议会的情况眼下没有直接影响，工党在议会中仍然拥有七十三票的多数。
【美联社伦敦十日电】在报业大王塞西尔·金攻击威尔逊首相以后，英镑于星期五急剧下跌。
金在一篇文章中说，“威尔逊先生和他的政府已失去了一切信誉；一切权威。
“就在三年半以前人们怀着极大的良好愿望投票选举的这个政府已表明自己是缺乏深谋远虑，缺乏管理能力，缺乏政治敏感和缺乏廉洁的。人们认为威尔逊先生是一个了不起的在议会玩弄策略的人，仅此而已。”
金说，“现在，我们可以回顾战争（第二次世界大战）结束后近二十五年来的情况，我们可以看到，在保守党政府和工党政府执政下的这个国家并没有取得其它的人——主要是被打败了的日本人，德国人和意大利人——所取得的恢复和发展。”
在市场开盘几小时内，金就辞去了英格兰银行董事的职务。他的辞职很快被接受。
【路透社伦敦十二日电】报业大王塞西尔·金今天在他“为了国家和工党的利益”而颠覆威尔逊首相的运动中又发出了另一击。
金在他拥有的一家报纸《星期日镜报》载文说，必须迫使威尔逊放弃他的职务。
威尔逊的一千三百人在各地市议会中被保守党人取代，其影响严重地动摇了首相的权力。
给他的威信造成另一沉重打击的是，五千名英国人昨天呼吁伊丽莎白女王废黜威尔逊，并宣布举行大选。
《星期日泰晤士报》说，“他（威尔逊）的信誉比任何一届首相都要低。总而言之，他已不再能够控制局势。”

显示原版>>

Previous:捷修将拨出巨款“赔偿政治受害者”

Next:美《时代》周刊报道：杜布切克上台和大搞“自由化”过程（待续）


越美代表十三日开始“正式交谈”

出版日期:1968.05.15
         期次:3505
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十三日电】北越和美国今天在这里开始进行“正式交谈”。
北越和美国首席代表春水和哈里曼在确定十点三十分正式开始会谈前不到一分钟来到国际会议中心。
会谈的开幕会议是在会议中心的最大的大厅内举行，在场的有来自许多国家的大约六十名记者。
春水在北越代表团陪同下首先进入大厅，他向记者和摄影师微笑致意。
哈里曼和他的副手
——约翰逊总统的特别顾问万斯马上随着进去。他们径直走到北越代表面前并同他们握手。两个代表团团长都各有十名助手。
双方会谈在记者和摄影师离开大厅后在上午十点三十五分左右开始。
【法新社巴黎十三日电】北越和美国之间的第一次“正式交谈”会议于今天下午一点四十五分结束。
会议开了三小时零十来分钟。
【法新社巴黎十三日电】美国总统特使哈里曼今天在美国和北越第一次“正式交谈”会议以后宣布，下一次会议将于星期三上午十点三十分举行。
【共同社巴黎十三日电】美国和北越和平会谈的第一次正式会谈于十三日上午十时半在巴黎的国际会议中心一层大厅举行。首先由北越首席代表春水和美国首席代表哈里曼宣读声明，就停止轰炸北越和制止渗透这种互相对立的要求分别表明了各自的基本态度。
【美联社巴黎十三日电】（记者：海托华）美国和北越今天就采取新的步骤来使东南亚战争降级这一点彼此提出挑战，双方都保证作出认真努力来为和平解决找到某种基础。
首先发言的北越春水大使要求美国结束对他的国家其余地区的轰炸和“其他一切战争行动”。
约翰逊总统的发言人哈里曼大使要求北越作出某种军事上“克制”的表示，以便满足约翰逊关于进行逐步降级作为对他三月三十一日实行部分停炸的响应的要求。

显示原版>>

Previous:南越解放军攻占一美伪特种部队营地

Next:美继续征召预备役到越当炮灰 并准备在南越进一步使用化学武器


「请代我向毛泽东同志致敬」

出版日期:1968.05.16
         期次:3506
         版次:1
         栏目:\[头版]
副题:苏联人民热爱伟大领袖毛主席，对苏修统治下的苏联社会贫富悬殊深为不满
文章正文:
【本刊讯】下面是苏联一些普通工人、妇女、青年和技术人员利用各种场合，表达他们热爱伟大领袖毛主席、赞扬我文化大革命以及对苏修统治下的苏联社会贫富悬殊极为不满的几则事例：
一次，在莫斯科某火车站，一位苏联工人当着很多人的面对一位中国同志说：“你回北京，请代我向毛泽东同志致敬。”他用双手热情地握着中国同志的手，说：“中苏两国人民是友好的，是很好的，我深信永远如此。”最后，他非常热情地向中国同志表示，祝他一路平安，并挥手送别。
一次，一位工程师对中国同志说：“我仔细研究了苏联有关中国情况的报道，老实说，我为这些胡说而感到羞耻。中国人民在我的意识里是英雄的、天才的人民。我在大学读书时，研究过毛泽东的著作。我不能相信，这样的领袖，这样的人民，会做出像我们报纸上所宣传的那样的事。”
一次，在火车上，一位乘客小声地对中国同志说：“我真心地希望，有一天，我们两国的关系能像斯大林在世时那样。”
一位苏联青年说：“毛泽东和他的战友们做得对，他们不让一切反共产主义的牛鬼蛇神夺取政权
——马克思、恩格斯、列宁都会这样说的。”
一位苏联中学生说：“苏联就是缺少文化大革命，有些人只知道要钱。假如苏联也搞文化大革命，就不致像今天这个样子了。”
列宁格勒一位老年女工对我同志说：“中国人民是勤劳的人民，世界上谁也比不上。”
一位苏联工人在谈到苏修五天工作周时对中国同志说：“有钱的人休息的好，没钱的人休息不好。文娱生活对我来说是，如果口袋里有几个钱，才可以去看一场戏。”
一位苏联女工有一天对我同志说：“我们苏联贫富相差太悬殊了，太不平等了。没钱的人生病时，医院建议去森林；有钱人生病时，他们介绍到疗养区，住疗养院。”她说：“有钱的人吃喝玩乐，电视机、电冰箱、收音机……一切设备俱全。没钱的人，连照明都很困难。”
这位女工还提到，物价同过去比较，上涨了不少，她回忆起斯大林，她说“那时候猪肉每公斤才一点二卢布（旧卢布十二个卢布），现在呢，一点九卢布、两个卢布。工资提高几个卢布又顶什么用？”

显示原版>>

Previous:日共东京都委（左派）筹备会机关报全文刊登毛主席的声明并发表文章赞扬说：毛主席声明是伟大的马列主义文件

Next:法共（马列）发表声明支持法学生运动


巴黎一群反动分子向我国使馆寻衅

出版日期:1968.05.16
         期次:3506
         版次:1
         栏目:\[头版]
副题:反动学生竟在我使馆前扯起南越傀儡破旗
文章正文:
【法新社巴黎十三日电】大约两千名学生示威者今晚向这里的共产党中国大使馆扔了石头，在这以前，他们还扯下中国国旗，换上法国三色旗。
当示威者——他们之中许多人是右翼的“西方社”的成员——不断喊着“越共是凶手”的口号时，警察没有干涉。但是，在示威开始几分钟内到达的几十名警官列队站在这座建筑物的前面。
这次事件仅持续了几分钟。然后，他们举着法国国旗，唱着马赛曲，并不断喊着“法国全国学生联合会到北京去”等口号沿着大街走去。
【美联社巴黎十四日电】在十三日的罢工和示威中，一小群青年不知怎么就跑到站在共产党中国大使馆前面的两排警察的后面去，升起了南越旗子。
目击者说，青年们爬上了大使馆的墙，降下了中国国旗，换上了南越旗子。

显示原版>>

Previous:法共（马列）发表声明支持法学生运动

Next:南越解放军轰击西贡和一些省会/在攻占一美伪特种部队营地时击落美机九架


并鼓吹发展同西方的“接触”

出版日期:1968.05.16
         期次:3506
         版次:4
         栏目:\[第四版]
眉题:捷修一研究所负责人在美刊披露苏修集团内部矛盾
副题:据报道，苏修急欲维持其控制地位，谋划在莫斯科成立“超国家”的华沙条约常设政治委员会
文章正文:
【美新处纽约十三日电】一位著名的捷克斯洛伐克政治科学家说，有迹象表明民族主义正在使苏联集团的“磐石般团结”瓦解，这种事态发展可能导致密切同非共产主义世界的联系。
布拉格国际政治和经济研究所的负责人科迪克在一篇已刊登的文章中说，苏联集团国家越来越奉行“符合自己特殊的民族利益的对内和对外政策”。他又说，这种过程“已为发展东方和西方之间的接触创造崭新的可能性”。
科迪克教授的文章刊登在哥伦比亚大学的国际问题研究所出版的、最近一期的《国际问题》刊物上。《纽约时报》十三日刊登了这篇文章的摘要。
【法新社莫斯科十三日电】苏联今天透露，东欧国家正在采取“重要的措施”从“政治上、经济上和军事上”巩固华沙条约组织并加强社会主义大家庭。
这是政府晚报《消息报》今天的一篇重要社论透露的。《消息报》未说这些措施是什么。然而，此间共产党人士说，所指的措施之一是，成立一个总部在莫斯科并享有“超国家”地位的华沙条约常设政治委员会。
苏联首都的人士今天认为，这个预料中的“超国家”委员会——据说已在创立的过程中——将比现在的“协商委员会”较为经常地开会。“协商委员会”一年轮流在各东欧首都只开一两次会。
根据新制度，每个成员国的代表将驻在莫斯科并定期地批准当前事态发展所需要的政治决议。
【合众国际社莫斯科十三日电】（记者：夏皮罗）共产党人士今天说，苏联采取了两项互相冲突的政策，这甚至可能大大加剧东欧的紧张局势。
第一项政策是：苏联公开表示希望使东方集团
——特别是它的军事同盟华沙条约——保持原样，尽管它的两个主要成员国捷克斯洛伐克和罗马尼亚采取越来越独立的政策。
这导致了第二项政策
——打算建立一个超国家的常设政治委员会，提供全面的指导，以便使华沙条约国家更加紧密地联系在一起。
罗马尼亚和捷克斯洛伐克反对这一计划。这些人士说，尽管如此，俄国人还是决心干下去——他们甚至在没有邀请罗马尼亚和捷克斯洛伐克参加的一次集团的最高级会议上讨论了这一计划。
这些人士说，所有这些只能激怒捷克人和罗马尼亚人，并使他们更加背离这个集团。但是，没有迹象表明，这两项计划要取消华沙条约。
显然互相矛盾的政策使这里的观察家们感到迷惑不解。但是，他们注意到，这种做法同西方的做法相似——美国一方面打算建立多边核力量，而同时又想使北大西洋公约组织更紧密地联系在一起。他们说，俄国人可能是从美国人那里学来的。

显示原版>>

Previous:美国黑人的觉醒（一）

Next:捷修各地区书记在布拉格开会


东中非十四国首脑会议在坦桑开幕

出版日期:1968.05.16
         期次:3506
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】达累斯萨拉姆十三日消息：东非和中非国家的第四次最高级会议，在坦桑尼亚联合共和国总统尼雷尔的主持下，于今天在这里开幕。
八个国家的国家元首和六个国家的代表团代表参加了这次会议。乍得是与会的一个新的成员。
这些国家是：坦桑尼亚、乌干达、赞比亚、苏丹、布隆迪、刚果（布）、中非、乍得、索马里、肯尼亚、刚果（金）、埃塞俄比亚、马拉维和卢旺达。
非洲统一组织秘书长特利也以观察员身分出席会议。
尼雷尔总统在开幕词中说，会议的目的“仍然很简单：作为邻国，聚在一起讨论影响我们中间的任何人或者我们大家的任何问题。我们进行讨论不是为了要作出联合决定；我们开会是为了加强我们之间的了解以及防止——如果我们能够的话——可能在我们之间引起困难或冲突的问题的发展。”
他还说，“睦邻关系不要求在所有的问题上取得一致。”
【美联社达累斯萨拉姆十二日电】公布的计划没有提到这次历时三天的会议的讨论重点。
通讯仍是讨论的中心之一，因为各成员国首都的大多数电报和电话线路仍跟殖民时代一样要经过巴黎、伦敦或布鲁塞尔。
两年前，非洲统一组织和非洲经济委员会的一次联席会议曾把加强这十三个首都之间的通讯联系列为极端重要的事情。
这样的联系可以导致改进安全和贸易，这是另一些传统性的讨论内容。

显示原版>>

Previous:南也门和英国经济谈判破裂

Next:蓬皮杜结束在阿富汗活动回国


法共（马列）发表声明支持法学生运动

出版日期:1968.05.16
         期次:3506
         版次:1
         栏目:\[头版]
副题:指出这场正义的斗争冲击了资产阶级的腐朽社会
文章正文:
【本刊讯】巴黎十三日消息：《新人道报》发表法国共产党（马克思列宁主义）中央委员会书记处十一日的声明。声明说：
学生英勇斗争的迅猛发展，博得了法国人民的赞扬。特别是在一九六八年五月十日深夜至十一日凌晨，巴黎学生同很多工人相结合，勇敢而坚决地反击了反动势力的残暴镇压。
团结在法国共产党内的马克思列宁主义者，相信青年并且参加青年的一切革命行动。
学生的斗争是完全正义的，它冲击了资产阶级的腐朽社会，这是一场反对垄断资本的和反法西斯的斗争。
最近的整个事态发展清楚地表明了，“法共”修正主义头目所鼓吹的那套“和平”道路或“议会”道路的理论纯属欺人之谈。
垄断资本当局所进行的残暴镇压证实了，资产阶级总是首先使用暴力，因此，用革命的暴力来反击它，是天经地义的事情。
学生造反有理，自卫有理。
政府必须对局势承担全部责任。
如果以工人阶级为首的我国劳动群众不立即奋起抗击这种政策，正在推行的法西斯化措施就会发展到法西斯政权，这个法西斯政权就将实行长久的恐怖暴力统治，甚至连它的资产阶级法制都不顾了。在当前的学生运动中，决定的因素是群众的革命运动。
因此，法国共产党为青年服务，因为青年渴望改造我们的社会，摈弃资本主义，要建立社会主义。
无疑，特别是因为修正主义者的背叛而仍然使一部分工人阶级——自始至终居领导地位的革命阶级——不能起作用，所以形势尚未成熟。
但是，在今天，学生的斗争是对法国人民的整个革命斗争的巨大贡献，因为它能激发我国劳动人民阶级的革命觉悟。法国共产党坚决支持学生所提出的各项要求。
法国共产党号召全体学生在基层、在行动中团结起来，就象他们在激烈斗争的一周中所已经积极实现的那样。法国共产党揭露已经在施展的和在今后几天中必将变本加厉地施展的各种阴谋，这种阴谋的目的在于歪曲学生斗争的实质问题，以利于掌握在资产阶级政客手中的旧政党，以利于支持这些旧政党的那些人。因此，法国共产党号召全体学生提高警惕。
法国人民虽然还得进行艰巨和漫长的斗争，但必将扫除资本主义制度。

显示原版>>

Previous:「请代我向毛泽东同志致敬」

Next:巴黎一群反动分子向我国使馆寻衅


哈里曼发言时公然诬蔑越南“侵略”

出版日期:1968.05.16
         期次:3506
         版次:2
         栏目:\[第二版]
副题:无理要越采取“克制态度”；提出使非军事区真正起“缓冲的作用”，把交战部队分开。
文章正文:
【美新处巴黎十三日电】美国首席代表哈里曼星期一（十三日）在同北越代表的正式交谈的第一次会议上发言，全文如下（本刊作了删节）：
你（指春水——本刊注）在今天上午提出了许多问题，提出的方式和内容是我们所不同意的，或者是我们完全拒绝接受的。
我今天将不答复你提出的说法，而是将作一次正面的发言，我们希望这个发言将有助于在实现使我们到这里来的目标方面取得进展。
我们今天在这里会晤，是为了开始进行谋求和平的工作。我们始终认为，解决分歧的场合是会议桌，不是战场。
我们在越南的目标可以简单明了地加以说明，这就是维护南越人民在不受外界干涉或威吓的情况下决定自己的前途的权利。
在三月三十一日，约翰逊总统重新提出了他去年九月在圣安东尼奥提出的建议，并为冲突的逐步降级采取了一个重大步骤。
他降低了敌对行动的水平，命令我们的飞机和海军舰只不再袭击北越，二十度线以南的地区除外。
三月三十一日以来，我们一直在寻找迹象表明我们在采取克制态度的同时越南民主共和国也采取克制态度。我们不能掩盖对这样一种情况感到的关切：贵国政府竟然把大量的、越来越多的军队和供应品从北方运向南方。此外，你们的部队继续从非军事区和越过非军事区射击我们的部队。
我们要问，你们方面将采取什么克制态度以对和平作出贡献。
我们认为一九五四年的日内瓦协议就其基本因素来说提供了越南和平的基础。
在日内瓦，根据国际监督安排建立了一个非军事区，作为在决定重新统一问题前的一个缓冲区。
我们认为，非军事区应当起真正缓冲的作用。让我们首先使交战的部队分开，作为走向更广泛的降级措施的一步。使非军事区恢复它的应有的、原来的地位可以作为对双方的诚意的一个重要考验。
我们认为，这是一个合理的考验，我们准备加以贯彻。
日内瓦协议中有另外一些条款是应当加以考虑的。这个协议禁止越南的任何一部分侵略其他部分。从五十年代后期起，北越政府开始把受过它的破坏和颠覆活动技术训练的人员渗透进去，以破坏在南方取得的进展。到五十年代末，北越政府明显地进行了侵略。
近几年来，这种侵略随着引进北越军队的正规部队而采取了公开入侵的形式。在越共部队中的北越军队也越来越多。大量的具体的证据证明这种悍然违反日内瓦协议的做法是存在的。
北越的军队和颠覆人员无权呆在南越。正如我们在一九六六年十月在马尼拉声明的，我们准备从南越撤出我们的部队，如果对方把它的部队撤到北方，停止渗透，从而暴力行动的水平消减的话。
日内瓦协议规定进行国际监督。我们期望这一任务继续下去并得到加强。经验已经显示目前的作法的缺点。我们认为我们的主要任务之一将是找出更为有效的办法来监督任何协议，并保证对提出的不满意见进行公正和公平的调查。我们认为，应当使亚洲国家（它们对这个地区的和平和稳定是有切身利害关系的）参与对我们所可能达成的协议进行监督的工作。
关于南越的前途，我们重申必须准许南越人民在不受外界干涉的情况下决定自己前途这一基本原则。
南越政府已把实现民族和解确定为一个目标。这意味着所有的人不论他们过去的行动如何，都可能获得全部公民权利。
美国认为，应当允许南越全体人民和平地参加有关他们国家前途的工作，我们重申我们主张根据“一人一票”的原则行使自决权。
在东南亚和平这一更大的范围内，我们认为一九六二年的日内瓦协议是必须遵守的。一九六二年的日内瓦协议规定老挝中立化。北越一直不尊重这些协议。北越军队仍然留在老挝，并在那里进行侵略。
东南亚今后的经济发展是它的人民和朋友们所关心的。政策的正当目的是发展，而不是战争或征服。
我们重申我们愿意对促进东南亚各国人民的经济生活的合作努力作出贡献，我们希望北越将会愿意参加这种努力。
美国总统时常谈到我国人民要同一切国家和平相处的基本愿望。我们不谋求扩大东南亚战争。我们准备探索同和平的实质有关的一切问题。
如总统在三月三十一日所说的，目前对北越的有限的轰炸是可以停止的。事态发展将决定我们是否可以冒这样一个步骤可能为我们的士兵和盟友的生命带来的风险。
让我综述一下我们认为我们应当加以考虑的严肃而有成效的行动。它们之所以是严肃的，是因为它们涉及问题的核心。
核心问题是南越必须不受外界干涉。我们重申我们准备撤退我们的军队，如果你方把军队撤到北方，停止渗透，从而使暴力行动的水平消减的话。
在我们方面，我们不希望在南越有基地，我们准备把我们在那里建造的设施留给那里的人民随意使用。
我们应当着手早日把非军事区恢复到应有的、原来的地位。
一九六二年的老挝问题协议应当受到尊重，应当让它的人民过他们希望过的和平生活。
我们应当对这样一个基本原则取得一致意见：必须允许南越人民在不受外界的干涉的情况下决定他们自己的前途。民族和解应当得到发扬。所有的人都应当根据“一人一票”的原则和平地参加他们国家的政治生活。
最后，我们非常愿意利用我们的力量支持东南亚国家进行合作以实现它们在经济和社会方面的目标。我们对亚洲的信心是巨大的，我们准备以巨大的援助支持这种信心。

显示原版>>

Previous:外电报道：春水部长在越美首次会谈时的发言

Next:印报报道：西孟邦印共革命派日益壮大


合众社哀叹：日本向东南亚扩张政策濒临全面失败

出版日期:1968.05.16
         期次:3506
         版次:3
         栏目:\[第三版]
眉题:美帝扶植日本在东南亚搞政治经济渗透到处碰壁
文章正文:
【合众国际社东京九日电】日本最近的外交政策基于指望在东南亚扩大影响。它在这个星期从菲律宾接到了一项令人不愉快的通知。
马尼拉市长命令十八家日本企业——大部分是贸易公司——停止营业。
除了在中断营业期间这些贸易公司在金钱上要受损失外，来自马尼拉的反应使日本人惊愕地回想起在东南亚这些地方他们是多么的不受欢迎。许多菲律宾人看来非常倾向于相信日本人做最坏的事情，而根据缺乏证据的相当少的移民的胡扯轻率地得出结论认为日本正计划在商业上接管他们的国家。
在最近数星期中，日本还做了触犯印度尼西亚的事情。日本冒犯了苏哈托总统。在他去东京作国事访问时，日本拒绝提供苏哈托想从日本得到的一亿美元的援助。
印度尼西亚匆匆忙忙地与南朝鲜建立了较为密切的关系，而南朝鲜也向印度尼西亚提供了适当的经济援助。
看来非常可能的是，在日本商界和政界日益增多的要与共产党中国密切联系的活动将使日本与台湾发生冲突。日本政府受到许多压力，要它否认已故的吉田茂在一封给蒋介石的私人信中所作的保证，即日本决不会向共产党中国以国际货币提供长期贷款。
看起来，日本在东南亚的外交，很遗憾地将濒临于全面失败。
在这个地区，没有一个国家日本能有把握地称为朋友。
日本通过每年召开的关于经济问题的部长级会议和每年的农业会议促进地区团结和合作的努力产生的实际效果很小。
【合众国际社东京十日电】具有讽刺意味的是，正当美国希望日本在亚洲起领导作用的时候，日本受到某些邻国的打击。
在最近几个月，日本对外政策和贸易政策使菲律宾人、印尼人、澳大利亚人和国民党人感到有些恼火。
美国可望对日本人施加更多的压力，要他们为亚洲自由国家的防务承担更多的职责。

显示原版>>

Previous:蓬皮杜结束在阿富汗活动回国

Next:美国黑人的觉醒（一）


捷修各地区书记在布拉格开会

出版日期:1968.05.16
         期次:3506
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格十二日电】来自捷克斯洛伐克各地区的共产党书记今天在布拉格开会讨论他们越来越孤立于他们的共产党盟国的问题。
据说，捷克人对上周在莫斯科召开的所谓“小型最高级会议”仍然感到不安。
【美联社布拉格十二日电】捷克斯洛伐克共产党的高级领导人本周将在这里开会，可能是讨论他们在遭到莫斯科、华沙和东柏林冷酷攻击的情况下所抱的态度。
有人认为，这次会议可能会更加促使捷克斯洛伐克在处理同苏联的关系中采取独立的做法。
这些天来，这里的政界人士中表现出有节制的兴奋情绪，没有迹象表明，这个国家的党政新领导人将由于苏联集团的压力而感到惊恐不安。
而且，暗示可能在军事上施加压力。
俄国人仍然想在经济和政治上施加压力。捷克斯洛伐克依靠苏联提供重要的原料。在政治上，莫斯科可以公开谴责杜布切克的领导，并且帮助和鼓励可能想要推翻杜布切克的这里的许多共产党保守分子。
正在这个国家发生的惊人事件是对美国的态度。这里对美国人的热情是很明显的。
的确，布拉格可能是欧洲最亲美的城市。美国人经常听到这种说法，“如果只要没有越南战争”——意思是指如果美国人不进行这场战争的话
——，在建立友好关系方面完全没有任何障碍。
一个曾经被认为是正统的共产党人说，捷克斯洛伐克继续同苏联保持联盟是由于地理上的需要。

显示原版>>

Previous:并鼓吹发展同西方的“接触”

Next:尼凯集奇到捷同哈耶克举行正式会谈/外电报道：捷正试探成立捷南罗「小协约国」


毛主席语录

出版日期:1968.05.16
         期次:3506
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“世界各国的工人、农民、革命知识分子和一切愿意反对美帝国主义的人们，行动起来，给予美国黑人的斗争以强大的声援！全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！”

显示原版>>

Next:日共东京都委（左派）筹备会机关报全文刊登毛主席的声明并发表文章赞扬说：毛主席声明是伟大的马列主义文件


美《时代》周刊报道：杜布切克上台和大搞“自由化”过程（完）

出版日期:1968.05.16
         期次:3506
         版次:4
         栏目:\[第四版]
文章正文:
（续昨）杜布切克一旦掌握了真正的权力以后，几乎立即就开始同诺沃提尼的路线疏远。他作为领导人的最初的行动之一，是同斯洛伐克的作家和知识分子休战，使他们从此获得广泛的表达意见的自由。他还支持新经济的埋论，这些理论在利别尔曼在俄国竭力为经济改革辩护的同时——甚至更早——就已经由奥塔·希克教授开始在捷克斯洛伐克提出。随着时间的过去，这位沉着的斯洛伐克人变得更有信心，更为坚持己见，慢慢地以一个诺沃提尼政策的强烈批评者的姿态出现。
一九六七年夏秋之际，对诺沃提尼的不满开始白热化。捷克斯洛伐克作家协会的一次代表大会上，自由派的作家一个接一个起来谴责政权的报刊文艺检查制度，使这个国家的文艺处于贫困状态，以及厚颜无耻地改写历史。诺沃提尼进行了回击，禁止自由派的刊物《文学报》出版，不让自由派分子被选入作家协会的执行委员会。更有甚者，他惹起了学生的敌意，因为他派警察去冲散一千五百名学生为了不满布拉格技术学院供电不足而举行的游行。这一暴行招来了其他的学生，以及一系列的示威，接着又是镇压。
在这种纷乱动荡的背景中，杜布切克举着斯洛伐克民族主义的旗帜进入了这场混乱。他作为斯洛伐克的党的头头，在十月间的中央委员会会议上，对诺沃提尼发动了猛烈的论战，指责诺沃提尼不实践诺言和忽视斯洛伐克的发展。这是一场非常激烈的相互指责，诺沃提尼称杜布切克是“资产阶级民族主义者”。于是杜布切克开始了把诺沃提尼排挤出党的领导机构的幕后活动，逐渐地将持分歧意见的斯洛伐克领导人、大学负责人、经济学家和自由派团结到一起。当诺沃提尼十一月到莫斯科去出席苏联（十月革命）五十周年庆典时，他生气地不让杜布切克列入他的官方代表团。这就犯了一个大错误。留在国内同所有持分歧意见的人在一起的杜布切克，把这些人捏成了一个合成一体的反对派。在诺沃提尼回国后，他们已感到力量强得足以要求他辞职。
诺沃提尼曾试图解除杜布切克在斯洛伐克的职务，但是斯洛伐克人都不干。在苏联党魁勃列日涅夫飞到布拉格进行了试图挽救诺沃提尼的为时已晚的尝试之后，诺沃提尼在一月间终于辞去了党的职务，杜布切克被选出来代替他。即使到那个时候，诺沃提尼也没有完全认输。他在国防部和内务部的盟友一起考虑了一些孤注一掷的政变计划，而且至少有一营坦克已准备开进布拉格支持诺沃提尼。但是由于其他司令官在行动之前要求得到中央委员会的书面命令而告吹。到二月间党的领袖们聚集在布拉格庆祝他们执政二十周年时，一个迫使诺沃提尼辞去总统职务的公众运动已经决定了他的命运。
虽然完成改革需要一个象杜布切克那样头脑冷静的政治家，但是为改革制造气候的却是捷克斯洛伐克的作家和艺术家们。经过共产党二十年的统治，他们比其他几乎任何地方的共产党同僚都较为大胆。他们之中有许多人享受党提供给他们的特权——例如免费乘坐全国的火车——继续遵从已经批准的社会主义现实主义艺术形式。但是，捷克斯洛伐克的知识分子具有同政治权威抗争的悠久传统，即使在诺沃提尼的统治下，他们也力争要扩大可以得到许可的范围。他们成功地使他们的作品获得出版，数量是出人意料的多，但是他们大部分都秘密写作，有大量的手稿藏在抽屉里。目前，知识分子都赞扬杜布切克所答应的今后不再进行任何报刊文艺检查的诺言，把这些稿子又拿了出来。《文艺报》——它是被禁止的《文学报》解禁后的继承刊物——主编、小说家瓦丘利克说，“这是一个时代的结束。”
尽管在共产党的统治下，捷克斯洛伐克还在拍摄电影方面培养了大批人才。从布拉格的电影学院中不断地涌出这个国家的导演“新浪潮”。
这些日子来，捷克斯洛伐克的作家们专门写一些关于共产党官僚制度的讽刺文章。
较好的作家看来连一行都没有写过颂扬社会主义胜利的东西。
但是，先进的和相对说来比较自由的文化生活，对解决捷克斯洛伐克的可怕的经济问题却无济于事。捷克斯洛伐克过去是一个高度工业化的国家，同西方有正常的贸易，它现在已看到它的经济在共产党统治下被搞糟和削弱。因为它长期地被束缚于同苏联签订的易货协定，由于躲开了竞争，它听任它的工业变得萧条和完全不讲效率。由于被迫要集中力量为俄国人提供钢、铁和重型机器，它就无心再保持其它产品的质量或研制可以在世界市场上出售的新产品。一九六三年，它的经济增长率甚至成了负数。
希克教授和他的同僚在杜布切克的新捷克斯洛伐克将起巨大的作用。根据他们提出的新经济计划，将对经济进行全面的改革。批发价格将由市场力量而不是党的官僚来决定，对工人和企业管理方面都将采用物质刺激。工厂厂长将有权解雇不必要的工人，把利润作再投资或分发给工人作奖金。由于这个国家在西方没有信贷，因此希克毫无疑问将力促迅速扩大同西方的贸易，以购买使这个国家现代化所需要的先进机器，以及购买更多的人民追求的高质量的消费品。
虽然改造捷克斯洛伐克经济的工作正在进行，但杜布切克的政府将经常处在苏联的阴影之下。俄国人现在已牢牢地控制了捷克斯洛伐克的经济，用经济报复就可以使它的经济遭到严重损伤。布拉格电视台的著名评论员韦纳曾说过，“我们不要忘记，我们十辆汽车中有九辆用的是苏联汽油，三个面包中有两个用的是苏联面粉，如果苏联的矿石供应中断，一些巨大的冶金工厂要不了几天就得停工。”
为此，再加上其它许多原因，杜布切克面临着要在两个危险极端之间走一条审慎路线的微妙任务。他肯定要重建他的国家通往西欧的桥梁、执行比较中立的对外政策、扩大同西方的贸易——但是他不敢惹怒俄国人。他在国内必须以很快的速度来推行他的改革纲领，以满足那些二十年来第一次尝到真正自由并且现在要求同时建立民主制度的进步分子。但是，他不能允许对党及其教义的批评走向无政府主义的极端，从而同捷克斯洛伐克的相当大量的信仰坚定和献身的共产党人疏远。（完）

显示原版>>

Previous:苏国防部副部长索科洛夫斯基病逝


美国黑人的觉醒（一）

出版日期:1968.05.16
         期次:3506
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》自四月二十日以来，连续发表一篇长文，题目是《美国黑人的觉醒》，本刊将摘要连续转载。
三百多年的美国黑人血泪史，开始于大西洋东岸的非洲大陆，深沉在大西洋海底的千百万具带着锁链的黑人尸骨，就是最有力的第一批人证和物证。
这是因为，约占美国总人口百分之十一的两千多万美国黑人，他们的祖先原来并不住在美国，而是被欧美的殖民主义从非洲强行掠夺运往美洲的奴隶。
十四世纪的欧洲，出现了资本主义的萌芽。资本主义的发展条件，必须是市场不断扩大，原料来源便宜，工人工资低廉。欧洲人为了寻求新的市场，想开辟一条由海上通到东方的航线，开始沿着非洲的西岸向南航行，于是，西岸的几内亚海湾地区首当其冲，葡萄牙首先把势力插入了这一带。（见本版插图）
到了十五世纪末期，哥仑布航海到了美洲，又深受注意，从此，欧洲开始向美洲殖民。殖民者到了新大陆之后，发现最大的问题乃是地大人少，劳动力不足。在这样的情况下，以“奴隶贸易”为中心的“三角贸易”，就在欧洲、非洲、美洲之间大规模地展开了。
“三角贸易”的三角，事实上都在大西洋的沿岸。他们从欧洲运出廉价的工业品到非洲，在非洲掠夺了大批非洲黑人到美洲贩卖，再换取那里的廉价原料，诸如棉花等等运回欧洲。如此三角循环，单线周转，每一次航程都赚极大利润。因此，“奴隶贸易”为欧洲资本主义的发展，积累了很多资金。
“奴隶贸易”中的黑人从何处而来呢？他们大都来自“奴隶海岸”地区。这个名称，在当年本来与“黄金海岸”（现在的加纳）、“象牙海岸”（现在的象牙海岸国）、“谷物海岸”（又称胡椒海岸）齐名，顾名思义，就知道每一个地区都有被掠夺的重点。然而，“奴隶海岸”的名称毕竟过于彰明较著，太容易为西方的“文明”贴上丑恶的标签，后来，随着“奴隶贸易”的消灭，就很少使用。从地理来说，“奴隶海岸”是指西非洲的几内亚海湾以北，沃尔特河与尼日尔河之间的一带海岸地方，即现在的多哥、达荷美和尼日利亚沿海一带。加纳的东部沿海的小部分也包括在内。在几内亚的海湾内，现在的尼日利亚的首都拉各斯，达荷美的威达，加纳的边角堡，就是当年最有名的“奴隶贸易”出口港。当时从贝宁、约鲁巴、达荷美、阿散蒂各王国劫掳来的黑人，全都是先集中在这些出口港，然后转往海外。
黑人是怎样劫掳集中的呢？除了欧洲的人口贩子自己组织“猎捕队”捕捉黑人外，主要是勾结当地一些酋长和利用奴隶贩卖商来搜捕黑人；有时甚至故意挑起部落战争，掳去俘虏充当奴隶，以便于他们拿到“活货”，装船运走。几内亚海湾一带，本来有着繁荣兴盛的文明，可是一经殖民主义踏足该地，“奴隶贸易”越做越大，当地的经济文化遭到不可弥补的破坏，那里的文明也只能衰退和死亡。
这种吃人的“奴隶贸易”一共持续了三百多年，先是葡萄牙人垄断，后来转到西班牙人、荷兰人手里，十八世纪中叶又由英国人、法国人接收过去。“奴隶贸易”在十八世纪前后二十五年中达到最高峰，直到十九世纪初期才告衰落。现在，美洲的唯一黑人国家海地，说的是法语；美国的黑人有的“袭用”英国人姓氏、有的“袭用”法国人姓氏，那都是英法殖民主义者贩运黑人的痕迹。
三百多年中，究竟从非洲运出多少奴隶到人贩市场上，这是无法计算的。据美国著名黑人学者杜波依斯研究，几百年来，先后从非洲运到美洲的奴隶大约有一千五百万人，现在居住在南北美洲的三千四百多万黑人和一千八百万黑白混血种人，都是非洲黑人奴隶的后裔。
杜波依斯还说，每运一个奴隶到美洲，大约要有五个奴隶死在猎捕和贩运的过程中。这样，即使把运抵美洲的奴隶低估为一千万人，也至少使非洲损失了六千万的人口。因此就不难解释，为什么非洲人口在世界总人口中的比率，十七世纪时占到百分之二十，到了二十世纪已下降到百分之七点七。
六千万人，大都是身体健壮的六千万人，属于非洲生产力精华的六千万人，强被运离了非洲的土地，可以想见，这个损失会给非洲带来多么大的后果。欧洲资本主义的发展，贩卖黑人是重要因素之一；而美国从殖民地变成资本主义国家，再成为资本主义最高阶段的帝国主义，黑人们的血泪和汗水，也一样是一个重要因素。有一些人自诩欧美为“先进国家”，而视非洲为黑暗地带和落后国家，但是，如果翻出了几百年前的历史，这些“先进国家”和“先进人民”，对于非洲人民和美国黑人所欠的债务，真正是太大太多了。（香港《大公报》注：杜波依斯还估计，从非洲贩卖到阿拉伯、波斯等地的奴隶有四千万。因此，在整个“奴隶贸易”时期，非洲大约损失一亿人口。不过，有人认为四千万的估计过高。）

显示原版>>

Previous:合众社哀叹：日本向东南亚扩张政策濒临全面失败

Next:并鼓吹发展同西方的“接触”


南也门和英国经济谈判破裂

出版日期:1968.05.16
         期次:3506
         版次:3
         栏目:\[第三版]
文章正文:
【法新社亚丁十一日电】关于英国继续向南也门提供财政援助的谈判在昨晚（十日）宣告破裂。
经过三周的分歧之后，英国代表团团长理查特·博蒙特宣布他将马上返回伦敦。
一位南也门代表团发言人谴责英国不遵守它承担的义务，并企图把这些义务赖掉。
他说，在未来的十个月内，英国只答应提供一百二十五万英镑，而不是以前答应的在三年内提供六千万英镑的数目。
与此同时，英国代表团指出，如果南也门同意承担一定的财政负担——例如继续使用文官，那么，英国就会提供任何大量的钱。

显示原版>>

Previous:印报报道：西孟邦印共革命派日益壮大

Next:东中非十四国首脑会议在坦桑开幕


南越解放军轰击西贡和一些省会/在攻占一美伪特种部队营地时击落美机九架

出版日期:1968.05.16
         期次:3506
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十五日电】越共昨天用迫击炮和火箭对西贡和七个省会进行骚扰性轰击。
南越军方发言人说，在这次从中部高原直到深入湄公河三角洲的地区的炮击中，至少炸死了十五人，炸伤三十七人。
这次炮击还击中了边和空军基地，但是，这位发言人说，没有造成任何破坏。他说，十枚火箭击中这个基地。
这位发言人说，数目不详的若干发炮弹落在西贡第五街区内。
他说，堤岸的主要大街陈兴道遭到了迫击炮或火箭炮的袭击。
在同一条街道上，越共恐怖分子在美国陆军军人住宿的大都会饭店隔壁的一家裁缝店爆炸了一颗杀伤地雷。
南越总部说，对这个国家各地的炮击都是轻微的。其中最大的一次是对建丰省省会高岭发射的二十四发迫击炮弹。
在其它的省会中，遭到十五发或不到十五发迫击炮和火箭击中的省会包括邦美蜀、西宁、建祥和薄寮。
越南军事总部还报告最近在广治市附近发生的历时两天的遭遇战的情况。
南越方面的损失为：在两天的战斗中，八人死亡，六十三人受伤。
【美联社岘港十五日电】军方发言人今天说，东河的北越炮手用他们最重型的大炮轰击美国海军陆战队第三师师部。
【法新社岘港十四日电】北越军队对岘港以南二十三公里的会安镇发动骚扰性的迫击炮轰击，炸死两人，炸伤二十二人。
美国情报机构报告，北越人在昆嵩省以北和靠近广治省的山区的活动相当频繁。
【美联社西贡十四日电】军方发言人今天说，北越军队在进攻并占领南越北部的一个美国陆军特种部队营地时，击落了四架美国飞机和五架直升飞机。
其中两架飞机是撤走绿色贝雷帽营地的南越非正规部队及其眷属的四引擎的Ｃ—１３０巨型运输机。
美国人士说，当其中的一架Ｃ—１３０运输机被击落时，飞机上的一百五十名非正规民团部队及其眷属全部死亡。

显示原版>>

Previous:巴黎一群反动分子向我国使馆寻衅

Next:外电报道：春水部长在越美首次会谈时的发言


尼凯集奇到捷同哈耶克举行正式会谈/外电报道：捷正试探成立捷南罗「小协约国」

出版日期:1968.05.16
         期次:3506
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布拉格十三日电】南斯拉夫外交国务秘书尼凯集奇和捷克斯洛伐克外长哈耶克今天下午在外交部开始举行正式会谈。
在进行正式会谈之前不久，捷克斯洛伐克共产党中央委员会第一书记杜布切克和总理切尔尼克接见了尼凯集奇。据说，今天就南斯拉夫和捷克斯洛伐克两国关系中的合作问题交换了意见。还讨论了欧洲局势和欧洲安全问题。
据有消息说，尼凯集奇同杜布切克和切尔尼克之间的会见以及今天的会谈是在坦率和友好的气氛中进行的。布拉格认为，南斯拉夫和捷克斯洛伐克之间的会谈具有重大的政治意义，预料，这次会谈将进一步促进两国之间的合作。
【合众国际社布拉格十三日电】消息灵通的捷共人士今天说，捷克斯洛伐克正在联合它的奉行独立方针的共产党邻国南斯拉夫和罗马尼亚，以便成立“小协约国”来抵挡苏联为迫使布拉格奉行克里姆林宫方针而作的任何努力。
这些人士说，在南斯拉夫外长尼凯集奇目前在布拉格作三天访问的期间，捷克领导人试探他对于成立这样一个条约组织的意见。
尼凯集奇对捷克领导人说：“南斯拉夫十分关切和同情地注视捷克斯洛伐克的事态发展”。
这些人士指出，南斯拉夫、罗马尼亚和捷克斯洛伐克缔结的那种条约在两次世界大战之间对于东欧起过稳定局势的作用。他们说，现在要是签订类似的条约，那会有助于抵挡苏联的政治压力或经济压力。

显示原版>>

Previous:捷修各地区书记在布拉格开会

Next:苏国防部副部长索科洛夫斯基病逝


蓬皮杜结束在阿富汗活动回国

出版日期:1968.05.16
         期次:3506
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】喀布尔十二日消息：法国总理蓬皮杜十一日结束了对阿富汗的访问，已经离喀布尔回国。十一日发表的阿富汗—法国公报说，“双方认为，自从一九六六年签订了文化协定以来，在医疗和农业研究以及法国考古队在阿富汗的活动方面，取得了新的进展。这种合作最近已顺利地扩大到小型企业方面。”蓬皮杜证实了“他的政府将参加阿富汗第三个五年计划的制定。”

显示原版>>

Previous:东中非十四国首脑会议在坦桑开幕

Next:合众社哀叹：日本向东南亚扩张政策濒临全面失败


日共东京都委（左派）筹备会机关报全文刊登毛主席的声明并发表文章赞扬说：毛主席声明是伟大的马列主义文件

出版日期:1968.05.16
         期次:3506
         版次:1
         栏目:\[头版]
文章正文:
署名“东京都委员会（左派）筹备会”的文章强调指出，毛主席的声明对于用革命精神武装日本人民的思想，使他们行动起来这一点上，有极为重要的意义。号召所属组织和党员必须认真学习，武装头脑，并向日本广大人民群众宣传，准备对美日反动派和日修发动持久猛攻。
【本刊讯】日本共产党东京都委员会（左派）筹备会机关报《人民之星》月刊四月二十五日在第一版头条登载毛主席支持美国黑人抗暴斗争的声明全文，标题是《坚决支持美国黑人的正义斗争
——毛泽东同志的声明》；接着下面登载了一篇文章，标题是《使毛泽东同志的声明立即到群众中去》，署名是东京都委员会（左派）筹备会，摘要如下：
日本共产党东京都委员会（左派）筹备会四月十八日获悉毛泽东同志《支持美国黑人抗暴斗争的声明》发表后，立即召开了筹备委员的临时会议，决定坚决支持这一声明。
毛泽东同志四月十六日发表的《支持美国黑人抗暴斗争的声明》是真正伟大的马克思列宁主义文件。这一文件不仅在评价美国黑人斗争的意义上有重要意义，并且在说明真正的革命家必须正确分析当前的世界革命形势及如何奋斗这个意义上，也有极为重要的意义。
第一，这个声明评价了美国黑人斗争的意义。
如何评价美国黑人争取解放斗争，从而又如何评价其他国家被压迫民族的解放斗争，是当前区别真正马克思列宁主义者与包括宫本一伙在内的现代修正主义者的最重要的分水岭。我们日本的革命左派必须把毛泽东同志在这里表示的评价铭诸肺腑，清除修正主义的污毒。
第二，这个声明指出现在的世界革命形势是非常革命的，同时在科学分析的基础上作出了论断。
我们日本的革命左派必须坚定地相信毛泽东同志对当前世界革命形势所作的具有革命性的而且是科学分析的论断，巩固地团结人民，不怕牺牲，勇敢奋斗。第三，这个声明指出，“在两千多万美国黑人中，蕴藏着极其强大的革命力量。”说明在被帝国主义和一切剥削制度所压迫和剥削的人民中，蕴藏着无穷的革命力量。在战后二十多年中，受美帝国主义和日本垄断资本的压迫和剥削而遭受痛苦的日本人民中，也蕴藏着无穷的革命力量。我们必须对这一点抱有极大的信心，努力发挥这个无穷的力量。
同时，我们要明确抓住声明中关于“美国黑人斗争必将同美国工人运动相结合，最终结束美国垄断资产阶级的罪恶统治”的教导，在日本也要努力使学生和劳动人民的斗争同现代最先进的革命阶级，工人的斗争相结合，进行奋斗，把这个斗争引向最后的胜利。
第四，毛泽东同志在声明中呼吁，“世界各国的工人、农民、革命知识分子和一切愿意反对美帝国主义的人们，行动起来，给予美国黑人的斗争以强大的声援！全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！”
我们必须响应毛泽东同志的这一呼吁，行动起来。为此，必须立即开始行动，全力以赴，进行周密的准备工作。
毛泽东同志发表的《支持美国黑人抗暴斗争的声明》在用革命精神武装日本人民的思想，使他们行动起来这一点上，有极为重要的意义。
团结到日本共产党东京都委员会（左派）筹备会中的所有党组织和党员必须立即认真进行（１）首先认真学习这一声明，用这个声明中的革命思想武装自己的头脑；同时，（２）向广大人民群众宣传这种思想，提高人民的信心；（３）响应这一号召，准备对美日反动派和它的帮凶宫本修正主义集团发动“持久的猛烈的进攻”。

显示原版>>

Previous:毛主席语录

Next:「请代我向毛泽东同志致敬」


苏国防部副部长索科洛夫斯基病逝

出版日期:1968.05.16
         期次:3506
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十日电】苏联元帅瓦西里·索科洛夫斯基因患重病于今天逝世，享年七十一岁。
索科洛夫斯基从一九一八年起在苏联军队中服务。他积极参加了国内战争，随后，担任过许多高级军事要职。在伟大卫国战争年代里，他领导过包括攻克柏林在内的许多大战役的部署和实施的工作。战后，他担任过国防部第一副部长和总参谋长。索科洛夫斯基元帅曾荣获苏联英雄称号，得过许多苏联勋章和外国勋章。

显示原版>>

Previous:尼凯集奇到捷同哈耶克举行正式会谈/外电报道：捷正试探成立捷南罗「小协约国」

Next:美《时代》周刊报道：杜布切克上台和大搞“自由化”过程（完）


外电报道：春水部长在越美首次会谈时的发言

出版日期:1968.05.16
         期次:3506
         版次:2
         栏目:\[第二版]
副题:指责美把侵略者和侵略的受害者等同起来，死抱着所谓“对等”原则不放。重申美必须明确和无条件地停止对越领土的轰炸和其它一切战争行动。
文章正文:
【美联社巴黎十三日电】以下是北越部长春水十三日在美国—北越和平会谈第一次会议上首先所作的讲话的摘要：
鉴于越南南北方人民为了争取独立和自由而进行的坚定战斗所蒙受的惨重失败，鉴于世界舆论和美国进步舆论的强烈抗议，约翰逊总统于一九六八年三月三十一日不得不宣布了对越南北方进行“有限轰炸”。但是，从那时以来，美国飞机和军舰，每天都对越南民主共和国十七度线到二十度线之间长度不下于三百公里、拥有四百五十万居民的人口稠密区域，进行甚至比以前更为猛烈的轰炸和轰击。
与此同时，美国侦察飞机一再侵犯越南北方，包括河内的领空；美国海军继续侵犯越南民主共和国的领海。同时，美国政府还一直在向越南南方增派军队，加紧那里的战争并要求增加战争预算。
因此，美方实际上还在继续它的侵略行动，美国政府也没有认真满足越南民主共和国政府、越南人民、世界人民和美国进步舆论提出的正当要求。
约翰逊政府仍然死抱住已经遭到越南民主共和国政府一再批评和拒绝的所谓“对等”原则。美国政府故意混淆侵略者和侵略受害者的区别，把自己说成是侵略受害者以掩盖其非正义行动，其实它自己却是侵略者。
因此，弄清楚“谁是侵略者，谁是侵略的受害者”是很重要的，以便为越南问题的解决和促进这些会谈尽早达到目的找到可靠的方向和基础。
美国政府在越南进行侵略战争的同时，还指使老挝右派破坏一九六二年关于老挝问题的日内瓦协议，美国飞机每天都轰炸老挝，引起老挝人民和爱国力量反抗美国及其走狗。
至于柬埔寨，美国政府也试图用一切办法威胁其独立和中立，引起柬埔寨政府和人民严厉抗议和谴责美国。
美国政府在全世界和国内面临更大孤立的情况下，在继续加剧战争的同时，不得不采用“和平攻势”手法来安抚舆论。但是人人知道，每次美国政府谈到“和平谈判”，它就采取更危险的战争行动。
所有美国的和平建议的突出之点是，其目的都是要占领越南南方和使越南永远分裂。另一个重要之点是把侵略者和侵略受害者等同起来。美国当局常常谈起“无条件谈判”和“相互逐步降级”。这是不能接受的。因为这场侵略战争是美国挑起的，必须由美国来停止。因为美国不断地使战争逐步升级，必须由美国来逐步降级。
我们越南人迄今为止一直生活在我们自己的土地上。为了我们自己的生活以及我们国家的独立和自由，我们有权利自卫。
只有在承认越南人民的基本民族权利和明确区分侵略者和侵略受害者的基础上，才能找到和平解决越南问题的办法。
越南人民的正义立场得到世界舆论广大部分越来越大的同情和支持。
然而，越南问题现在是不是能够得到和平解决，要取决于美国方面。只要美国政府仍然想用战争来实现它的目的，只要它提出的“和平建议”仍然是要实现同样的目的，那么越南人民将继续斗争，更坚决地斗争，来保卫他们的独立和自由。越南人民深信他们的正义斗争必将胜利。
因为对越南民主共和国发动这场破坏性战争的是美国政府，因此美国必须明确和无条件地停止对全部越南民主共和国领土的轰炸和其它一切战争行动。
这是越南民主共和国政府和越南人民以及全世界爱好和平和正义舆论的首要和最紧迫的正当要求。
我们代表越南民主共和国政府抱着认真的态度和良好的愿望到这里来，谋求越南民主共和国政府一九六八年四月三日声明和越南民主共和国外交部一九六八年五月三日声明中提出的问题能获得解决。
因此，我们希望在这些正式会谈期间从美国政府方面得到关于这个问题的明确和积极的回答。
【法新社巴黎十三日电】春水的讲话持续了一小时四十分钟，哈里曼接着宣读他的讲话稿。
在哈里曼讲话后，春水再次发言，讲了几分钟，谴责美国政府“诬蔑说北越侵略了南越”。
据北越代表团发言人说，春水说，他在哈里曼的讲话中无法找到任何新东西，他感到很遗憾；哈里曼的讲话重申了约翰逊总统在圣安东尼奥的讲话和马尼拉联合公报中的论点。
春水在结束他补充发言时保留他在将来的会议上讨论美国论点的权利，“因为我们愿望进行严肃的交谈”。

显示原版>>

Previous:南越解放军轰击西贡和一些省会/在攻占一美伪特种部队营地时击落美机九架

Next:哈里曼发言时公然诬蔑越南“侵略”


印报报道：西孟邦印共革命派日益壮大

出版日期:1968.05.16
         期次:3506
         版次:3
         栏目:\[第三版]
副题:他们不怕印修头目威胁积极开展斗争揭露印修的修正主义内外政策
文章正文:
【本刊讯】《印度时报》十三日报道：
根据印共西孟加拉邦委员会上周在它的第十一次年会上通过的政治报告，由于印共（马）党内出现了极端派，西孟加拉邦的印共（马）党员从二万二千减少到了一万七千。
在过去几个月里，好几百名党员因为是“纳萨尔巴里分子”而被开除出了印共（马）。就人们所知，相当大数量的左派共产党员没有恢复他们印共（马）的党籍。
甚至在把“纳萨尔巴里分子”开除出党以后，印共（马）内部危机还在日益加剧。印共（马）西孟加拉邦组织对上月在布德万举行的印共（马）全会通过的意识形态文件产生了尖锐的意见分歧，一批极端分子的政策是完全反对联合阵线的计划，他们在党内已变得很积极。极端派正集中力量攻击印共（马）过去几个月对国内和国际问题的态度。就印共所能收集到的情况，虽然极端派向布德万全会提出的文件已遭到了拒绝，可是他们在某种程度上能够修改正式的意识形态文件。
可是，印共注意到，左派共产党极端分子尚未能够在西孟加拉邦发展成为一支大的有组织的力量，但是他们能够在许多地方局部地分裂印共（马）。印共（马）干部的战斗精神在过去一年里多少有点减弱，他们一部分人中的受挫折情绪增加了。

显示原版>>

Previous:哈里曼发言时公然诬蔑越南“侵略”

Next:南也门和英国经济谈判破裂


巴勒斯坦解放运动就联合国插手中东问题发表声明：完全拒绝联合国的一切“解决”方案

出版日期:1968.05.17
         期次:3507
         版次:3
         栏目:\[第三版]
副题:表示巴勒斯坦游击队将继续和扩大抗击以色列侵略的斗争，直到取得最后胜利
文章正文:
【美联社开罗十四日电】巴勒斯坦指挥部组织巴勒斯坦解放运动星期二（十四日）说，它将“完全拒绝”联合国草拟的关于解决阿拉伯—以色列冲突的一切政治方案。
巴勒斯坦解放运动在开罗的“暴风之声”电台广播的声明说，巴勒斯坦人将在以色列境内扩大抵抗活动，直到这个“犹太人国家被完全消灭”为止。
声明说，巴勒斯坦人将拒绝一九四七年巴勒斯坦分治计划和一九六七年英国草拟的安理会决议。
声明说，“我们拒绝了雅林的使命……我们拒绝限制巴勒斯坦人为解放自己的家园而进行斗争的自由的一切方案。”
声明说，“斗争将继续、将扩大和升级。主动权将永远由巴勒斯坦人掌握而不受外界指导或保护……巴勒斯坦解放运动为消除犹太复国主义在政治、社会、军事和经济上对巴勒斯坦的占领而进行的斗争将继续下去……直到巴勒斯坦人民回到他们家园为止。”
与此同时，加强阿拉伯反对以色列抵抗斗争人民委员会在这里举行了一次会议，要求阿拉伯工人和工会对于促进巴勒斯坦解放运动作出贡献。
【美联社贝鲁特十二日电】巴勒斯坦游击队组织，巴勒斯坦解放运动星期六（十一日）声称，在游击队星期二（七日）和星期三（八日）对约旦河西岸进行的四次袭击中，十九名以色列士兵被打死，八名受伤。
巴勒斯坦解放运动在这里发表的公报说，在这些行动中，西岸的一个抽水站和一个贮油池被炸毁和着火。
公报说，在这两次行动中，巴勒斯坦解放运动袭击者使用了火箭和迫击炮。
它说，在星期三对耶路撒冷附近的一个以色列兵营发动的攻击中，有十二名以色列人被杀死，八人受伤。
它说，七名以色列士兵在星期二（七日）的一次伏击中被杀死，八名受伤。它又说，所有袭击者都已安全返回基地。

显示原版>>

Previous:裴艳会见哈里曼

Next:纳赛尔收到约翰逊一封信/美联社说，英意瑞典将帮助雅林“完成使命”


巴黎大学师生工人组成“占领委员会”

出版日期:1968.05.17
         期次:3507
         版次:4
         栏目:\[第四版]
文章正文:
巴黎大学院内红旗飘扬，标语、通令、布告琳琅满目，到处都在进行辩论。有人提出：“打倒校规”、“不要资本主义大学”、“巴黎大学永远向工人开放”
【法新社巴黎十四日电】举着革命的红旗和无政府主义的黑旗的大学生今天“占领了”这里的巴黎大学的索邦本部和其他系。
那些被占领的建筑物是“革命”活动的温床，学生和教师在里面举行大学改革问题的讨论会。
在农泰尔，五十七名教师今天举行了一个“制宪会议”来讨论这个院的未来。他们的宣告说，在没有得到进一步通知前，“我们不再承认大学的领导集团”。
在索邦本部成立了一个由学生、教师和青年工人组成的“占领委员会”。它成立了急救站，指派了服务员维持秩序，起草工作计划和讨论题目，并通过了四项动议，宣布：
——巴黎大学从今以后是“一所自治的人民大学”。
——警方对学生“使用了战争用瓦斯”。
——“工人的斗争和学生的斗争必须加强”。
——大学“应当每天安排一小时的电视时间”。
法国全国学生联合会代理主席索瓦热奥说，在学生们内部未完成有关这个大学的必要改革的讨论之前，他们将不同政府谈判。
学生们在贴在巴黎大学门口的一张褪了色的通告周围围成了一个红色的圈子。这张通告说：“校长和各系主任提醒学生们：一切属于政治性质的讨论在大学里边都是禁止进行的。”
在附近，学生们挂了一张他们自己的招贴标语：“从今以后不准禁止……”。
【合众国际社巴黎十四日电】学生和工人今天扬言要破坏法国电视台，如果电视台不给予一小时时间让他们说明情况的话。他们经过一整夜辩论后发表公报说，如果拒绝他们的要求，他们要强行接管电视台或破坏一切广播设施。
【美联社巴黎十四日电】被学生占领的巴黎大学今天对外开放，议论革命和演奏爵士乐。
学校的院墙看起来像块布告牌，上面贴满了用手抄写的各种通令和布告。有一个布告说，“巴黎大学永远向工人开放。”
旁边的一个布告鼓吹“打倒校规。”
校规当然已被打破。今天一早成立了“占领委员会”管理这所被占领的学校。各系的学生和同情的教职员在各个讲堂开会，成立委员会，提出建议，以便最后提交当局作为改革的基础。
大多数的会辩论热烈，看来一开始就同意，今年不举行期终考试。
【路透社巴黎十四日电】今天，当几千名学生继续他们要求大学改革的运动时，在巴黎大学院内奏起了爵士乐。
学生们睡在吊床上，或整晚反复讨论法国大学的“文化革命”问题。
红旗在屋顶上飘扬，墙上贴的标语说：“不要资本主义的大学”。
学生们响应强有力的法国全国学生联合会——它要求进行彻底的大学改革
——的号召，抵制上课和考试。
【法新社巴黎十四日电】巴黎大学的讲堂、走廊、校园内，今天清早每处都有成百学生在进行激昂的辩论，看来他们准备进行无限期的抗议和宣讲的联合行动。
【美联社巴黎十四日电】造反的学生今天继续静坐占领法国十八个大学中的大部分，这种作法显然是得到大多数教授的支持的。但是在巴黎和其他城市经过一个星期的流血骚动后，警察仍然呆在远处。
巴黎大学，殴斗最厉害的中心出现了几乎是狂欢的景象。乐队通宵为占领的学生奏乐。朋友和同情者轮流给他们送饮食。
雨果、和其他法国名人的雕象装饰着红黑两色的旗帜。
学生们通宵举行宣讲会，各教室的讲题不同：批评大学的结构，工人和学生的斗争，国际学生运动。
发言越激烈，获得的掌声越多。温和的发言被轰下台。
当一个学生把一处院落里的一幅名贵壁画上涂写上：“同志们，在最后一个资本家被最后一个官僚的肠子绞死以前，人类是不会愉快的。”这句话时，他受到喝采。
【合众国际社巴黎十四日电】法国大学生经过激烈的街头搏斗之后迫使戴高乐政权把巴黎大学重新开放。今天他们在这座历史悠久的大学里面搭起了营房，并就怎样才可把这座大学变成一座“新社会的新大学”展开辩论。
几千名学生占领了拉丁区这座高大的楼房，在诸如雨果这些古代名人的半身像上面悬挂了革命的旗帜和无政府主义的旗帜，在围墙上涂写了战斗口号，并组织了辩论俱乐部。
总罢工只是部分地破坏了法国的经济生活。但是这次总罢工使成千上万的法国人上了大街，这些法国人同情学生们的这种论点：不仅十七所大学的结构（它们的规章制度是在一百六十年前由拿破仑制定的）而且法国社会的全部结构都需要来一次全面的改造。

显示原版>>

Previous:美国黑人的觉醒（二）

Next:巴黎学生占领奥代翁剧院并在屋顶升起红旗


巴黎学生占领奥代翁剧院并在屋顶升起红旗

出版日期:1968.05.17
         期次:3507
         版次:4
         栏目:\[第四版]
副题:收票处张贴出不允许资产阶级进入的标语
文章正文:
【法新社巴黎十六日电】法国大学生占领了著名的奥代翁剧院，并在屋顶上升起了一面红旗，今天清早，这面红旗仍在飘扬。
当学生们拿着“奥代翁要为工人服务”的标语牌冲进这座剧院时，警察躲得远远的。
【法新社巴黎十六日电】围攻法国大剧院的整个行动，没有发生任何一点小冲突，甚至可以说是在心平气和中进行的。观众在出场时碰上刚来到的示威者，示威者立即占领了观众的座位。
还不到一刻钟，正厅、楼厢和舞台都给喧嚣的学生队伍占领，在这些学生中，也夹杂着一些该区里的真正的“颓废派”。在被两名长头发青年占领的收票处，一张标语严峻地说：“在目前的情况下，不允许资产阶级观众进奥代翁剧院。”
整个场内，讨论和讲话声嚷成一片，有时还高唱《国际歌》，不时还有一只爵士音乐的喇叭伴奏。

显示原版>>

Previous:巴黎大学师生工人组成“占领委员会”

Next:戴高乐到罗马尼亚活动


并称捷对同西方进行经济合作感兴趣

出版日期:1968.05.17
         期次:3507
         版次:4
         栏目:\[第四版]
眉题:切尔尼克对记者说捷已邀苏代表团访捷
文章正文:
【法新社布拉格十四日电】捷克斯洛伐克总理切尔尼克今天在这里的一个记者招待会上说，捷克斯洛伐克已邀请苏联派一个代表团到布拉格进行正式访问。捷通社在报道这次记者招待会的消息时说，访问日期还没有确定。但是，切尔尼克说，不会立即进行这次访问。
【美联社布拉格十四日电】捷克斯洛伐克总理切尔尼克今天向苏联保证，捷克斯洛伐克的外交政策建立在同其它共产党国家紧密合作的基础上。但是他又说，他的国家也想同西方建立比较紧密的联系。
同时，他说，捷克斯洛伐克“承认第二次世界大战造成的现实”，并希望改善东西方之间的关系。切尔尼克说，捷克斯洛伐克对于同西方国家进行经济合作感兴趣，“不管这些国家属于什么集团”。
他说，实行了新的改革后、在政府采取宽大方针和放松监督的情况下，将允许个别企业同外国谈判交易。切尔尼克又说，政府打算“通过我们自己的努力”希望在五年到七年的时间内使捷克斯洛伐克的货币在西方成为可兑换的。

显示原版>>

Previous:戴高乐到罗马尼亚活动


戴高乐到罗马尼亚活动

出版日期:1968.05.17
         期次:3507
         版次:4
         栏目:\[第四版]
副题:外电报道，他竭力鼓励东欧各国摆脱苏控制；并一再鼓吹建立“从大西洋到乌拉尔”的欧洲，取消军事集团
文章正文:
【法新社布加勒斯特十四日电】今天当法国总统戴高乐到这里进行五天正式访问时，他受到了特别热情的、近似于狂热的欢迎。
罗马尼亚主席、罗共总书记齐奥塞斯库在致欢迎词时说，罗马尼亚十分赞赏法国在一系列国际问题上采取的立场。
他称赞法国总统为了防止新的世界战争在促进国家主权和各国关系中的独立性的原则方面进行的“杰出活动”。
戴高乐将军不用讲稿就发表讲话。他说，法国人民把罗马尼亚人民看作是“很可爱和很受尊敬的朋友”。
现在由于“我们的欧洲已开始按照各国独立、大家都为争取进步与和平进行合作的精神重新建立自己的秩序”，情况就尤其是这样了。
为了这次欢迎，整个布加勒斯特放假一天。四、五个人一排排的学生涌向前去欢迎戴高乐。
【美联社布加勒斯特十四日电】法国总统戴高乐今天有力地鼓励东欧各国受共产党统治的人民摆脱苏联的控制并竭力要求苏军撤出他们的领土。
戴高乐在抵达这里对罗马尼亚进行第一次国事访问的时候还表示支持这个国家有独立思想的共产党领导人同莫斯科及其强硬路线的盟友进行的对抗。
在主席、共产党首脑齐奥塞斯库举行的午宴上，戴高乐利用祝酒的机会重申他一向提出的关于在未来的“从大西洋到乌拉尔的欧洲取消军事集团的要求。
他说：“许多欧洲国家由于外国军队长期驻在其领土而遭受痛苦”。虽然他没有明确指出苏军驻扎的国家，但是他显然是指东德、匈牙利和波兰。
戴高乐说：“不管是在法国，还是在布加勒斯特这里，人们都不愿意承认这样一些成熟的有经验的欧洲国家应当屈服于外来的政治、经济和军事指示。”
戴高乐说，法国认识到有“义务帮助结束欧洲分裂情况，因为它是人为的，无益的，并可能造成致命的后果”，这番话显然是指他自己反对北大西洋公约组织军队驻在法国国土上的成功的宣传。
他说，第二次世界大战期间的雅尔塔盟国会议所造成的分裂情况是“同欧洲大陆的本性相抵触的，几个世纪以来，欧洲大陆都力求联合起来，它现在比以往任何时候更清楚地看到这样做的可能性和义务”。
为了抵销他对苏联在东欧的统治进行的不大掩饰的攻击，戴高乐说，苏联的威力“已成为我们这个大陆的支柱，要是没有它，欧洲在二十五年前本来就会受到奴役”。
他说，关于统一的欧洲的概念“在很大程度上活在”欧洲国家的心目中，他举出西德、意大利以及“其他国家”。他故意不提美国是个关心欧洲安全的国家。
【合众国际社布加勒斯特十四日电】戴高乐和齐奥塞斯库今天都保证要努力促进建立在“独立和国家主权”基础上的、欧洲国家之间的合作。
两人在机场的仪式上都强调以平等为基础的欧洲合作的说法。
罗马尼亚主席说，他确信，他和戴高乐将在共同关心的方面举行“有成果的意见交换”，对于“当前的国际局势和各国人民正当地关心的重大事情”给予特别的注意。

显示原版>>

Previous:巴黎学生占领奥代翁剧院并在屋顶升起红旗

Next:并称捷对同西方进行经济合作感兴趣


法国学生向统治阶级发起猛烈冲击

出版日期:1968.05.17
         期次:3507
         版次:1
         栏目:\[头版]
文章正文:
学生占领巴黎大学进入第三天，参加人数达二万五千人；大学院内挂上毛主席像，墙上写了毛主席语录，到处都是中国和越南的国旗；学生领导人表示决心要把他们的行动扩展到工厂和家庭，直到爆发一场持久的革命。
【法新社巴黎十六日电】巴黎大学经历了从星期三到星期四的她的第三个“革命的”晚上。
在星期三晚上，聚集的人比前两天还要拥挤，以至于“纠察队”不得不维持大学生和好奇者在主要大门口的交通。由于所有的路都太狭窄，人们来回对撞着。在满座的闷气的和烟雾腾腾的阶梯教室里，进行着关于考试、大学教改、文化活动及电影的激烈辩论。
中学生行动委员的“谘询议会”，在巴黎大学会议后决定拒绝参加目前形式下的毕业会考。
在内院里，音乐队奏起了乡村节日的曲子。在院内外，墙上贴了许多标语。挂上了毛泽东、格瓦拉……的画像。在巴黎大学的墙壁上也贴满了类似农泰尔文学院墙上贴的五花八门的标语。
占领奥代翁剧院的消息在晚上传到了巴黎大学。委员会马上向所有革命的音乐家、喜剧演员、歌唱家和剧务人员发出了又一个号召，号召他们参加对奥代翁的经常性的热情批判。
【合众国际社巴黎十五日电】法国的高等教育制度今天由于学生在发号施令而不是服从命令而陷于全面混乱。
政府还面临着在议会的一次严格的弹劾案，一些人预言，这次弹劾案将严重地损害戴高乐总统的政权。
戴高乐在对罗马尼亚作国事访问期间将对这种局势保持经常联系。据报道，准备了两架电传机和一个热线电话，在布加勒斯特和巴黎之间保持每天二十四小时畅通。
造了反的学生继续占领着巴黎大学和六个省级大学。骚乱蔓延到工厂工人中，一个工厂经理被愤怒的雇员在他的办公室里关了一整夜。
学生们今天仍表示不妥协，他们要求政府必须给予他们对学校的控制权。
一些教授和名学者今天来到巴黎大学同一小批一小批的学生交谈，或是在学生自己的讲堂里听取学生“上课”。
巴黎大学搞得乱七八糟。墙上写满了革命的声明。
北越的和中国的国旗在巴黎大学到处都是。学生们相互称“同志”。墙上写了毛泽东语录。
省里的局势比较平静，但是，在里昂、普瓦提埃、马赛、克莱芒—费朗和其它地区的学生仍在罢课。
【法新社巴黎十五日电】早些时候，学生们在大学的各个讲堂按系辩论改革问题。据学生领导人称，参加占领巴黎大学的学生昨天总共有二万五千人，使大学里万分拥挤。据说，大厅里挤得不可开交，每个角落都被辩论的学生占用。甚至在校园里演奏爵士音乐的乐队都几乎没有容身之地。
在郊外的农泰尔学院，学生们成立了一个行动委员会。那里的法律系学生今天将开大会考虑抵制考试问题。参加了昨天抗议运动的巴黎戏剧艺术中心的学生宣布罢课，并占领了他们的学校。
【法新社巴黎十五日电】由于这里的学生继续罢课，法国总理蓬皮杜今天取消了里尔之行。
局势实际上迫使政府全体人员留在首都。巴黎的学生在圆形剧场的条凳上睡了第二个晚上后，继续在就巴黎大学的前途举行一系列辩论。
在讲堂和院子里的一群群学生，热情地、吵吵嚷嚷地但不是始终有条不紊地讨论和争辩这个大学的前途以及考试推延的事。
考试推延是当前引起最大焦虑的一个问题。（下转第四版）（上接第一版）
今天，巴黎大学科学系主任请学生选举参加一个管理委员会的代表，但是学生们决定把选举推迟两周，并重申他们对罢课委员会的信任。
在法国东部的南锡，大学领导人表示愿意让学生代表在大学的委员会中占些席位。
但是学生们打算按自己的意志行事，不接受增加席位作为一种赠品，在斯特拉斯堡，他们拒绝参加教育部长佩雷菲特所建议的一种自治试验。
与此同时，中学生在参加到这个革命运动中来。今天巴黎附近凡尔赛的中学的三名学生，声称他们代表一万名同学，递交了一项请愿书，要求同总理会谈。学生要求内政部长和警察头子辞职
【法新社巴黎十五日电】占领了巴黎大学的学生们，今晚在阶梯大教室中举行的全体大会上，决定抵制考试，一直到内政部长和警察厅长辞职为止，并决定组织一次在法国电视广播大厦前的示威。
另一方面，成立“基层委员会”的工作，正在积极进行。到今天已经成立了二百五十个这种委员会。一位学生负责人笑嘻嘻地说，“现在，委员会要比起初的过激分子多。”
为了组织巴黎大学的占领工作，大会选举了由十五人组成的“占领委员会”，负责一切物质和技术方面的任务，委员每天都可以改选。
【合众国际社巴黎十五日电】法国革命学生今天冷然拒绝政府作出的愿意改革法国大学教学方法的表示。
极端派学生的领导人发誓要把他们的造反行动扩展到家里和工厂里，直到爆发一场持久的革命，摧毁法国富足的社会为止。学生们显得很疲惫、胡子都不刮，因睡眠少眼都红了，他们到今天已接连第三天在讨论取得胜利后怎么办。

显示原版>>

Previous:毛主席语录

Next:惊呼中国文化大革命在法国的影响


法一飞机工厂工人罢工并占领工厂

出版日期:1968.05.17
         期次:3507
         版次:1
         栏目:\[头版]
副题:罢工工人不让工厂经理自由行动
文章正文:
【法新社南特十五日电】南方飞机公司在这里的飞机工厂的罢工工人为了不让工厂经理离开这工厂把一扇铁门焊死了。
杜沃切尔经理和三名经理办公室人员只得在他们的办公室里过了一夜。今天他们被允许在工厂内走动，但是控制主要入口处的罢工纠察员不让他们走出工厂。
在两千八百名工人中，约有两千人占领了这所在南特郊区的工厂。他们为每小时增加三十五生丁工资而举行了不定期的罢工。

显示原版>>

Previous:英三百万机械工人举行全国规模罢工

Next:南越解放军猛攻波来古美伪军


哈里曼老奸巨猾大耍外交手腕

出版日期:1968.05.17
         期次:3507
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十四日电】美国首席谈判代表正竭力让来自河内的代表们有“面子”。
哈里曼对北越人表现得极其有礼貌。他命令美国代表团的其他人也这样做。哈里曼知道小小的、但是意义重大的一些姿态是极为重要的。
高级美国官员们说，哈里曼认为，在程序问题上作出极小的让步和表现得有礼貌，都将在创造使会谈取得进展的必要气氛方面起重要作用。
哈里曼和万斯每次会议开始和结束的时候都必定走到北越人那边去同他们握手。
哈里曼和万斯还让北越人首先发言。
万斯在从十三日开始的实际的正式交谈之前于十日和十一日举行的程序性会议上两次都是让河内的副首席谈判代表何文楼大校首先发言。
当十三日开始正式会谈的时候，哈里曼说，如果春水希望首先发言，他可以先发言。
哈里曼知道，这些都是小事情，但是他也知道，这些小事情可能起多么重要的作用。

显示原版>>

Previous:约翰逊同美军政头目谋划美对巴黎会谈的策略

Next:外电报道：苏修表示要在越美会谈方面起“积极作用”


惊呼中国文化大革命在法国的影响

出版日期:1968.05.17
         期次:3507
         版次:1
         栏目:\[头版]
眉题:《法兰西晚报》载文评法学生运动
文章正文:
【本刊讯】法国《法兰西晚报》十五日一期刊登加布里埃·法卡斯写的一篇文章，题目是《中国的“文化革命”在法国生根》，摘要如下：
昨天，在关了九天大门之后，看门人又把巴黎大学的校门打开之际，传统的大学已经死亡了。在阶梯教室里，就像在农泰尔、在桑西埃、在巴黎理学院一样，成群的学生仍住在那里，他们在睡袋里过夜，醒来后就组织小组和委员会讨论大学的前途。
在阶梯教室里，墙报到处都是，完全具有中国“文化革命”的风格。
外省也跟着巴黎步伐行事。大学生占领了图卢兹、蒙彼利埃、格勒诺布勒、勒恩和波尔多，还有里尔和南特的大学校舍。罢课在继续。根本谈不上恢复在这以前的“正常”局势的问题，这是法国全国学联领袖雅克·索瓦热奥昨天毫不含糊地宣布的。
——现在是要打倒资产阶级大学，建立包括学生和劳动者的行动委员会来研究应采取的措施。有一部分教授支持这次造反。在农泰尔，有五十四名教授和助教今天举行“立宪会议”：他们不再承认院委员会的权力。在理学院，根据诺贝尔医学奖金获得者莫诺德教授的建议，这个学院的教师和助教昨天宣布该学院“自治”。
这种“文化革命”对各种各样的左派组织来说，是一种直接民主的形式。全部问题的关键在于，这种经常性的争论是否会以在各学院出现了混乱而告终。
正在遭受造反之风的冲击的大学是来自拿破仑时代的。从那时以来，无论是一八八○年的“共和”改革，或是解放以后所作的各种尝试，大学的结构从没有真正改变过。
像蓬皮杜和孟戴斯—弗朗斯这样不同的人物，都曾用几乎一致的词句指责我国大学的僵硬和停止不前。教授们是他们的讲座的实权人物，也可说是地主。有时候，这些讲座变成一种真正的封建地盘。某些教授二十年来重复同样的课程，即使知识正以飞快的速度变得跟不上时代。
两年前，一些教授、研究者和政界人士在卡昂集会。他们的会议倡议对大学制度来一个真正的大动乱。这次会议拥护大学自治，大学自治就是由大学自己来决定内部组织。改革后的大学就需要在教授和学生之间建立一种新型关系，改变教学关系。
这项改革没有达到，因为国民教育部过分尊重传统。而且，昨天毫不犹豫地同学生们一起游行的许多教授也过分担心他们的特权。
今天，农泰尔和巴黎大学的造反者不仅提出了大学的组织的问题。他们——往往在教授和助教的支持下——还要求：除了有名的教授之外，助教和学生也得参加院委员会。
法国学生全国联合会和“三月二十二日运动”也要求学生在选择教授时有发言权。这些组织要把目前是独白的讲课改成对话，他们要求由学生来讨论和批评各种课程。这个组织还要求改革考试，他们认为这种考试在目前是“一种强制性的挑选”。
毫无疑问，人们难于设想这样的原则会在大学里实行而又不给学生的学习带来深刻的混乱。
这种绝对争议无疑地是少数人的主张。
但是，少数派足够“有觉悟和有组织”，以致可以导致难于同政府当局恢复对话。因为，人们所说的不过问政治的和逍遥的青年不仅抛弃了旧的大学，而且还抛弃了我们的社会的活动规定。

显示原版>>

Previous:法国学生向统治阶级发起猛烈冲击

Next:英三百万机械工人举行全国规模罢工


毛主席语录

出版日期:1968.05.17
         期次:3507
         版次:1
         栏目:\[头版]
文章正文:
学生运动是整个人民运动的一部分。学生运动的高涨，不可避免地要促进整个人民运动的高涨。毛泽东

显示原版>>

Next:法国学生向统治阶级发起猛烈冲击


美报报道：法力图重新召开日内瓦会议

出版日期:1968.05.17
         期次:3507
         版次:2
         栏目:\[第二版]
副题:以使法能起“关键作用”
文章正文:
【美新处八日电】美国《洛杉矶时报》刊登记者唐·库克从巴黎发出的一篇报道说：
在美国同北越的会谈的开始阶段，法国将在外交上采取一种既不声张，也不插手的态度。但是，法国深信，和平谈判的第二阶段，即具体谈判阶段，必须按照一九五四年日内瓦会议的方针在多边基础上进行，而法国将包括在内。
法国用等候各主角到巴黎来的策略赢得了当会议东道国的地位。现在，法国外交官比以前更加相信，用同样的策略，法国最终能够取得最后和平解决中起关键作用的地位。
法国相信，纯粹是华盛顿同河内之间的双边解决办法，既不会稳固，也不符合现实情况。法国认为，名符其实的东南亚和平必须得到在一个文件上签字的尽可能多的签字者的支持。然后，法国认为，将请一九五四年日内瓦会议两主席英国和苏联召开一次新的日内瓦会议。
法国的这种态度可能有一些合理的吸引力——即使对美国说来也是这样。显然，美国对于使苏联参与越南问题的和平解决办法是感兴趣的。

显示原版>>

Previous:瑞典《快报》记者报道：法已炮制出一项“东南亚中立化”方案

Next:裴艳会见哈里曼


美第七舰队头目到汉城活动

出版日期:1968.05.17
         期次:3507
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城十三日电】美国第七舰队司令海军中将布林格尔今天前往汉城的总统府对南朝鲜总统朴正熙进行礼节上的访问。

显示原版>>

Previous:香港《远东经济评论》载文谈：苏修加紧同日勾结企图联日反华

Next:美国黑人的觉醒（二）


美国黑人的觉醒（二）

出版日期:1968.05.17
         期次:3507
         版次:3
         栏目:\[第三版]
文章正文:
从“奴隶海岸”装船贩运黑人去美洲，水程大约两千海里。这是西非与美洲最近的距离，因此，很少有东非或北非的非洲人被贩卖过去。
在十八世纪末期贩奴最高峰时，欧洲殖民主义者在那一带有四十家武装“商馆”，他们的买卖就是用廉价的工业品收购黑人（健壮的值两先令，不健壮的只值一包糖），或者干脆用无本生涯掠夺黑人。到了他们手中的黑人，都被关在他们所建造起来的城堡的地牢里。
有些地牢里直到现在还存在着，作为惨无人道的奴隶买卖的物证。里面阴湿腥臭，蚊蚋扑面，满地都是铁桩和锁链，待运的奴隶就锁在桩上。牢里分成大小洞穴，大者囚女奴，小者囚男奴，以防暴动。上面的城堡则是殖民者居住的地方，修建得异常坚固，防备出事。但事实上，那里还是不断发生奴隶们的暴动。
等凑满了一船的人数，就驱赶奴隶们上船。为了预防逃跑，从地牢到港口都有一条地道，大约二英尺见方，人要向前爬行才能出去。爬出以后，就直接到达奴隶船，由奴隶贩子用烙铁在他们身上烙印船长姓名的缩写字母，然后赶进船舱。一船黑奴，妇女通常占三分之一光景。
当时贩奴的船只，大都是单桅帆船，最大不过百吨，小则仅能载重五十吨或四十吨。但是，船长总是把装运的人数扩张到最大限度。据统计，英国各贩奴公司共拥有一百九十二艘帆船，它们行走一水，就要运送五万七千名奴隶到美洲，平均起来，每一条小船都要装运近三百人。
这些船，有的以“耶稣号”为名，有的以“爱神号”为名；但是，在几个（六至二十）星期的大西洋航行中，每一条船都是一座地狱。船上虽有“船舱”，却是名不副实，上下舱的距离，最多三英尺，最少的只有十四英寸。每个奴隶占有的“舱位”仅六英尺长，一英尺四英寸宽，再加上每一个人都带着脚镣手铐，一个紧挨一个，很难动弹一下。
在加纳首都阿克拉的博物馆里，还保留着一张“黑奴装船法”的平面图（参看附图）。这张图就是一份很有力量的控诉书。图中，除圆圈之外，其余的黑短线都代表黑奴。在长度宽度极其有限的底舱里，头顶脚、脚顶头，竟要每层装满一百八十人，这是何等的折磨与虐待！
这样挤塞的情况本已惊人，再加上遇见狂风暴雨，舱口密闭时，许多黑奴就活活闷死在里面。卫生情况之坏自不待言，整船发散的气味，在数英里外的下风头就可闻到。
黑奴之间的病疫传染得极快。奴隶船上的死亡率通常到达百分之三十左右，有时还超过五成。每当船上的食物、和食水不足，船长就下令把大批奴隶抛入海中，以免占据船员的口粮。自然，有了传染病出现的时候，更加要采用此法。一七八四年“戎号”贩奴船曾把一百三十二个患病的奴隶投入海中。一八一九年，法国贩奴船“诺都尔号”也把三十九个在途中患眼疾而失明的奴隶丢到海里去——船长的算盘是：这批瞎眼奴隶反正卖不出去，消灭以后，倒可以拿到一笔保险费。在一八○七年号称禁止奴隶买卖以后，贩奴船还照常行驶，一遇到查缉转紧，常常把整船的奴隶抛到海里，以消灭证据。饥饿的鲨鱼早就熟悉了贩奴船的路数，因此，它们会一路跟踪，等待食物到口。
近年来有人故意把非洲黑人描述成柬手待运，毫无反抗，无声地等待死亡的到临。然而，哪里有压迫，哪里就有斗争；对于这样灭绝人性的虐待，黑人焉有不抗拒之理。虽然奴隶船上对稍加反抗的奴隶采取了极其残忍的惩罚办法（鞭打、砍头、断手或抛在海里喂鲨鱼等等），虽然对奴隶的一切行动严加监视和防范，可是奴隶们仍然抓紧一切机会袭击船员。
贩奴船出航前都在欧洲购买了“暴动保险”，这也足以说明黑人反抗的存在。十八世纪，在悬挂英旗的贩奴船上，见诸文字记载的暴动就有十八次。另一统计，从一七○○年到一八四五年间，在英美贩奴船上共发生过五十五次奴隶起义。当然，这些记载只是实际发生过的奴隶暴动的一小部分罢了。
就是这样，六千万名非洲黑人在三百多年间被强行运过了大西洋。大部分人在大洋中被杀害或病死，几千万具尸骸在海底铺成了一条死亡之路；小部分人则侥幸活命到达彼岸，无限的屈辱、非人的奴役、漫长的岁月、艰苦的生活，正在等待着他们的到来。

显示原版>>

Previous:美第七舰队头目到汉城活动

Next:巴黎大学师生工人组成“占领委员会”


纳赛尔收到约翰逊一封信/美联社说，英意瑞典将帮助雅林“完成使命”

出版日期:1968.05.17
         期次:3507
         版次:3
         栏目:\[第三版]
文章正文:
【德新社开罗十四日电】美国总统约翰逊的一封信已于今天交给了埃及总统纳赛尔。
这封信是由美国驻开罗代表团团长伯奇斯交的。信的内容没有发表。但是据信，这封信是约翰逊对纳赛尔今年五月一日给联合国安理会所有国家首脑的信的复信。
纳赛尔在信中指责以色列威胁中东和平和无视联合国决议。他还要求理事会成员国立即采取措施来对付以色列的态度。
【美联社开罗十三日电】权威的报纸《金字塔报》星期一（十三日）说，一些国家在考虑在联合国特使雅林为了和平解决中东问题所作的努力的今后阶段给予帮助的办法，意大利、英国和瑞典是属于这些国家之列的。
它说，这些国家“对雅林使命的现阶段表示关心，并打算利用他在联合国总部的机会来设法拟出一个以安理会的中东决议为基础的解决办法”。
《金字塔报》说：意大利、英国和瑞典驻这里的大使同埃及外交部官员举行了会谈，讨论同这个问题有关的问题。

显示原版>>

Previous:巴勒斯坦解放运动就联合国插手中东问题发表声明：完全拒绝联合国的一切“解决”方案

Next:帕维切维奇结束在阿联的活动


南越解放军猛攻波来古美伪军

出版日期:1968.05.17
         期次:3507
         版次:2
         栏目:\[第二版]
副题:并炮轰朱莱、昆嵩等一系列敌军目标
文章正文:
【法新社西贡十五日电】美军司令部今天宣布，北越部队突然在中部高地恢复了攻势，他们在夜间向省会波来古周围发动了四次猛烈进攻。
这些进攻是在越共对柬埔寨边界附近的一个特种部队营地发动惊人的地面袭击的同时发生的，而这些进攻是同这个国家各地发生新的、分散的火箭和迫击炮轰击配合一致的。
夜间，两连越共游击队向波来古以西七英里的一个村庄发动进攻，这场战斗持续三小时。
北越狙击手还袭击了波来古以北三英里的一支南越装甲骑兵部队及波来古城内南越的一个炮兵营和一支心理战部队。
今天，西贡市本身非常平静。
【法新社西贡十五日电】在西贡西北四十公里的厚义省，两连越共部队从掩体向盟军开火。盟军进行了还击。美军的损失是：五人死亡。政府军的损失被说成是“轻微的”。
越共从昨天夜里到今天早上恢复了炮轰，轰击了南越四个战术区的十个目标，总共打死十三人，打伤五十二人。
袭击的其它目标有：北部的朱莱、中部高地的昆嵩和邦美蜀、西宁和靠近西贡的边和以及湄公河三角洲的四个城镇。
边和空军基地及其毗邻的第一○一空降师的一个营地总共遭到了十枚火箭的轰击。两名美国士兵被炸死，十一名被炸伤。朱莱简易机场遭到两枚火箭轰击。
【路透社西贡十五日电】美国军方人士在今天宣布的一则迟到的消息中说，越共在十三日攻入西贡西北五十五英里的巴黑山的一个特种部队营地时，打死十九名和打伤二十四名美国人。
这次进攻是在夜里发动的，越共游击队突破防圈后，在这个营地上横冲直闯了两小时，炸毁了一些建筑物和地堡，然后他们撤走了。

显示原版>>

Previous:法一飞机工厂工人罢工并占领工厂

Next:约翰逊同美军政头目谋划美对巴黎会谈的策略


帕维切维奇结束在阿联的活动

出版日期:1968.05.17
         期次:3507
         版次:3
         栏目:\[第三版]
副题:阿联《金字塔报》报道，“不结盟会议”筹备会将于六七月在亚的斯亚贝巴举行
文章正文:
【本刊讯】开罗十二日消息：南斯拉夫副外交国务秘书帕维切维奇和费伊奇在同阿联官员就召开“和平、发展和独立会议”问题进行一系列会谈以后，于昨天离开这里。
《金字塔报》今天报道：亚的斯亚贝巴已被选择为不结盟会议大使级筹备会议的地点，这次会议将于六月底或七月初举行。至于拟议中的会议的地点，阿联和南斯拉夫一致同意这次会议在新德里举行，如果印度要求的话。但是大多数不结盟国家首脑都指定贝尔格莱德为会议的地点，因为会议是南斯拉夫建议的。
已经达成协议，即会议讨论的项目应当分为三大类：为一些国家的独立进行斗争、一些国家为了保持和平而继续努力以及发展问题。中东危机问题应当是讨论的主要项目。一致认为，应当避免提出成员国之间的双边领土争端问题，而应当提出诸如越南问题和中东问题这类威胁和平的地区性问题。所有这一些问题都将在筹备会议上进行讨论，在筹备会议以后，将举行外长会议以拟出最后议程。
【法新社开罗十二日电】南斯拉夫不久将发出参加筹备会议的邀请，这次会议是铁托元帅建议举行的。参加这次筹备会议的将有在一九六四年十月参加开罗不结盟国家最高级会议的四十七个亚洲、非洲、欧洲和拉丁美洲的国家的大使。

显示原版>>

Previous:纳赛尔收到约翰逊一封信/美联社说，英意瑞典将帮助雅林“完成使命”

Next:香港《远东经济评论》载文谈：苏修加紧同日勾结企图联日反华


裴艳会见哈里曼

出版日期:1968.05.17
         期次:3507
         版次:2
         栏目:\[第二版]
副题:南越傀儡发表声明叫嚷它“要起主要作用”
文章正文:
【德新社巴黎十四日电】目前由于北越一美国会谈而来巴黎的南越驻美国大使裴艳今天会见了美国代表团团长哈里曼。
【美新处华盛顿十四日电】在巴黎的南越观察员代表团今天晚上发表了一项声明，列举了三点意见，据它说，这些意见“应当作为任何公正解决越南问题的办法的基础”。
由裴艳大使率领的这个代表团说，应当允许南越在关系到它的前途的会谈中承担“主要的和决定性的作用”。
南越的三点声明是：
——停止北越的侵略，共产党人尊重南越的主权和老挝的中立。
——经过民主程序和按照宪法选出的南越政府是唯一真正的、合法的政府，任何政治集团、任何一批颠覆分子都休想得到这一头衔。
——有关南越前途的任何安排都必须取得合法的西贡政府的同意，不顾这一原则的任何解决办法都只会加剧战争。

显示原版>>

Previous:美报报道：法力图重新召开日内瓦会议

Next:巴勒斯坦解放运动就联合国插手中东问题发表声明：完全拒绝联合国的一切“解决”方案


瑞典《快报》记者报道：法已炮制出一项“东南亚中立化”方案

出版日期:1968.05.17
         期次:3507
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】瑞典《快报》记者十三日从巴黎报道，“瑞典事先奉命对越南的前途起重要作用，担任主要监督和视查和平的工作。”
这则消息说，“戴高乐已为东南亚的未来拟订了详细计划，并且已非正式地提交北越和美国考虑。
“戴高乐的计划是使包括越南、老挝、柬埔寨、泰国等国在内的整个东南亚中立化。
“该地区的中立协议须由超级强国和把像联合国和平队这样的部队派往该地来保证。据说这支部队是由中立国仿照瑞典的榜样来提供。”
消息说，“戴高乐最愿意考虑的是联合国的和平部队。”

显示原版>>

Previous:越美十五日举行第二次会谈

Next:美报报道：法力图重新召开日内瓦会议


外电报道：苏修表示要在越美会谈方面起“积极作用”

出版日期:1968.05.17
         期次:3507
         版次:2
         栏目:\[第二版]
眉题:斯图尔特应苏修邀请将去苏会谈
文章正文:
【合众国际社莫斯科十四日电】今天有消息说，苏联已第一次表示它可能在组织以后的正式越南和谈方面起积极的作用。消息灵通的外交人士说，当英国新任外交大臣斯图尔特下周到这里来进行两天访问时，苏联提出倡议的可能性将在议程上占首位。
这些人士说，斯图尔特及其东道主苏联外长葛罗米柯将讨论重新召开一九五四年讨论印度支那问题的日内瓦会议作为随后的和谈讲坛的可能性。
苏联人支持巴黎会谈。此间人们觉得，苏联人挑选了一个奇怪的时间
——在巴黎会谈开始之后
——决定在促使实现越南和平方面起作用。但是这些人士说，英国和俄国都认为，日内瓦讲坛可能是有用的，如巴黎会谈进行顺利的话，现在有一个决定要把巴黎会谈扩大成为讨论和平问题的正式谈判。他们说，要是发生那种情况，日内瓦会议的基础已经存在。
这些人士强调苏英接触仍然是在“设想的”基础上，双方都希望为巴黎发生的任何情况作准备。
在约翰逊总统三月三十一日讲话之后，斯图尔特曾要求苏联驻伦敦大使斯米尔诺夫斯基帮助重新召开日内瓦会议。
这些人士说，在巴黎会址商定之后，斯米尔诺夫斯基在五月八日作了回答，表示苏联有兴趣。他们说，在这之后不久，苏联人就请斯图尔特来这里。
【法新社伦敦十四日电】外交部的一项声明说，外交大臣斯图尔特将于五月二十二日和二十三日访问苏联首都，同苏联政府举行会谈。
权威人士说，斯图尔特的访问是根据葛罗米柯提出的一项倡议进行的。
这位苏联部长在五月八日写给斯图尔特的一封信中对他说，他准备在尽早方便的时候在莫斯科同斯图尔特会晤。
这里的人士说，苏联突然对恢复日内瓦会议两主席的活动感兴趣，显然是由于美国人和北越人之间的会谈已在巴黎开始而希望为举行一个关于解决越南冲突问题的可能的扩大国际会议作准备。
人们还认为，苏联政府希望英国利用它对华盛顿的影响使美国作出苏联认为越南问题成功地解决所需要的让步。

显示原版>>

Previous:哈里曼老奸巨猾大耍外交手腕

Next:越美十五日举行第二次会谈


香港《远东经济评论》载文谈：苏修加紧同日勾结企图联日反华

出版日期:1968.05.17
         期次:3507
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《远东经济评论》九日登载一篇文章，摘要如下：
苏联在亚洲的立场是不是已达到了一个决定性的转折点？最近几个月来苏联在许多国家的贸易、援助和外交活动都增加了。苏联的主要目标包括印度、巴基斯坦、日本和伊朗。印度和巴基斯坦的争执；阿拉伯人的激动情绪；越战的升级；英国的退出亚洲。这种种因素使得莫斯科对亚洲的兴趣重新大起来。
日本的例子可以说明苏联对远东的贸易真的有了成功。一九五八年两国贸易额只有四千万美元，去年已增加到四亿五千万美元。这种情形马上会有什么好处，现在还不容易清楚地看出来。但是，从贸易条款之越来越对苏联不利来看，可以知道苏联对日贸易的主要动机，是长远的经济和政治利益。
石油是苏联对日出口的主要项目，它更能说明苏联的贸易政策。一九六六年苏联售给日本的原油数量猛增为二百七十八万六千吨。同时，苏联对古巴、北朝鲜等不很喜欢的共产国家输出的石油却继续下降。卡斯特罗和金日成说这种下降是“石油压力”。至于比较得宠的共产国家如蒙古，一九六六年从苏联获得的石油也比一九六五年略少，可见蒙古所占的优先顺序还在日本之下。
值得重视的是，访问东京的苏联要人似乎比访问日本的美国军舰还要多。去年下半年苏联外长葛罗米柯第二次访日，今年一月贝巴柯夫又率领了一个庞大的苏联代表团访日。一月底，由苏共政治局委员苏斯洛夫和党中央书记波诺马廖夫率领的一个重要政治代表团又到了日本，以修补和分裂了的日本共产党的关系。这些代表团的成员，包括党和政府的最高级人员，这充分说明了莫斯科是十分重视它和日本的关系。
要对付中国，日本是一项重要的资产。日本是世界上第三个经济实力最强大的国家，单这一点就值得拉日本作为在东南亚的一个重要同盟国。现在英国决定退出东南亚了，遗下的空档很可能要由日本来填，这使得对日关系更加重要了——也许，避免将来和日本发生正面冲突和压制中国，甚至促成中国内部的某些变化，具有同等的重要意义。
只要美苏不在越南对抗（苏联极力在避免引起这种局面），苏联在远东的地位，虽不会有惊人的发展，但一定会逐渐加强起来。

显示原版>>

Previous:帕维切维奇结束在阿联的活动

Next:美第七舰队头目到汉城活动


英三百万机械工人举行全国规模罢工

出版日期:1968.05.17
         期次:3507
         版次:1
         栏目:\[头版]
副题:工会领导人提出除非满足工人要求，将进行更大规模的罢工
文章正文:
【合众国际社伦敦十五日电】三百万罢工的机械工人今天使全英国的工厂、造船厂和电力工厂停止了工作，以抗议工资冻结。一次同情性罢工使英国报纸停刊。
工人对新的压低工资的做法越来越敌视，使威尔逊首相面临着他执政以来的最险恶的日子。但是，他没有表现出要退却的迹象。
受到工人骚乱影响的其它工业包括：
钢——文书和行政工作人员工会宣布，每周举行一天的罢工直到它获得官方的承认。
运输——在利物浦的三千公共汽车工人决定继续他们九周的罢工。
邮政——二万二千邮局职员在上星期四扬言要举行罢工后获得了第三次提高工资的许诺。
【美联社伦敦十五日电】三百万机械工人十五日离开了工作岗位，举行二十四小时的全国规模的罢工，他们提出严厉警告说，如果威尔逊首相继续推行他的工资限制政策，今后将会有更大的麻烦。
罢工工人要求提高工资的幅度，超过工党政府规定的百分之三·五的限度。他们使英国汽车工业和其他工业的许多部分，陷于瘫痪。
罢工还使全国性大报停止出版，在伦敦这些报纸通常出版一千万份。
工会领导人声称，这次罢工在某些地区取得了百分之百的胜利，这次罢工是在政府十四日公布至少在十八个月以内停止物价上涨，不提高工资和红利的法案之后进行的。
【合众国际社伦敦十五日电】数百万机械工人今天为提高工资进行了一天罢工，英国全国的工厂都停止了生产。
工会领导人说，这次罢工得到了二百多万会员的百分之百的支持。他们说，这次成功的罢工提出了坦率的警告：他们将进行更大规模的罢工，除非厂方满足工人要求增加工资以便赶上生活费用的要求。
自从英国把英镑从二点八○美元贬到二点四○美元之后，生活费用已大大上涨。
【合众国际社伦敦十五日电】在利物浦，三万名技师罢工，使得若干大公司陷入停顿。这次的一天罢工是为了要求提高工资。
在韦布里奇，四千五百名工人停止了制造英法协和式超音速客机的工作。他们也是为了提高工资。

显示原版>>

Previous:惊呼中国文化大革命在法国的影响

Next:法一飞机工厂工人罢工并占领工厂


约翰逊同美军政头目谋划美对巴黎会谈的策略

出版日期:1968.05.17
         期次:3507
         版次:2
         栏目:\[第二版]
副题:美国务院抛出一批所谓“文件”，诬蔑越北方“侵略”南方
文章正文:
【美联社华盛顿十四日电】约翰逊总统今天同他内阁的全体人员举行了会谈，研究巴黎和谈，并讨论国家的经济问题。
新闻秘书克里斯琴是在已经开会之后才宣布这次会议的。他说，国务卿腊斯克建议开这样的会，使内阁了解同北越代表在巴黎进行交谈的最新情况。
腊斯克谈了十三日首次实质性会谈的情况，国防部长克利福德向内阁报告了越南的军事局势。
克里斯琴说，将设法使内阁随时了解从美国在巴黎的谈判代表那里收到的消息。
【德新社华盛顿十四日电】美国总统约翰逊今天在华盛顿同国务卿腊斯克、国防部长克利福德和其他高级官员们进行了会谈，谈的显然是美国今后在巴黎会谈中的策略问题。
据悉，一个主要问题是美国同北越人的论战将进行多久，以及如何使会谈尽可能快地进入有成果的讨论。
【路透社华盛顿十四日电】总统在他的牧场度过了周末休假之后回到了白宫。他立即投身于研究越南的局势发展和美国在巴黎的谈判代表发回来的报告。
【合众国际社华盛顿十四日电】约翰逊总统今天表示希望，美国—北越的巴黎会谈将使“枪炮沉寂下来”。
总统是在五角大楼给四名美国战争英雄授勋时说这番话的。
约翰逊没有暗示他本人对十三日在巴黎举行的第一轮会谈的看法如何，他对出席五角大楼授勋仪式的几千听众说：“当我们在这里聚会的时候，另外一些人正在巴黎开始进行很艰巨的谈判，我们希望这种谈判有朝一日将使在一个自由的越南的枪炮沉寂下来。现在外交上的艰苦工作是为了从敌意的烈火中铸成一条人们可以在没有冲突的情况下相互协调地生活的道路。”
总统在讲话中使用了“谈判”这个词，这跟政府以前对会谈使用的词汇有些不同。美国以前提到会谈时主要用预备性会谈这个词，约翰逊使用谈判这个词可能是为了鼓励扩大讨论的范围。
总统在五角大楼的讲话没有一处谈到有关巴黎会谈目前状况的具体事情。但是国务院公布了在越南缴获的重达六磅的敌人文件，试图支持哈里曼在十三日的第一次发言和驳斥河内首席谈判代表春水的主要论点。
这一百个以前是绝密的文件，加上有大量注解的“工作文件”，实际上是用文件证明了美国提出的北越犯了侵略南方之罪的论点。

显示原版>>

Previous:南越解放军猛攻波来古美伪军

Next:哈里曼老奸巨猾大耍外交手腕


越美十五日举行第二次会谈

出版日期:1968.05.17
         期次:3507
         版次:2
         栏目:\[第二版]
副题:第三次会谈定于十八日举行
文章正文:
【美联社巴黎十五日电】（记者：海托华）美国和北越谈判代表今天会谈了三个半小时，他们就结束越南战争的一些问题进行了“广泛的讨论”，并且决定在星期四（十六日）和星期五休会，而在星期六再次开会。哈里曼大使在离开国际会议中心时对记者说：“我们今天上午会谈了三个半小时，进行了广泛的讨论，我们同意星期六上午十点半钟开会。”
在哈里曼到达美国大使馆时，有人要求他谈谈对报纸上一则消息的反应，这则消息说，美国准备同意共产党人士在南越政治生活中起作用。
哈里曼答道，“我们过去从来不赞成建立联合政府，我们将来也决不赞成建立联合政府。”
春水回到吕特夏饭店，不肯回答记者的问题。
一名北越发言人说，在星期三的会议上，哈里曼首先发言，他的讲话和翻译花了一小时。接着春水发言约一个半小时，包括翻译时间在内。在发言以后，进行一段时间的秘密讨论。
哈里曼大使在离开美国大使馆前往会议地点时，记者问他是否认为两国代表团星期三将像他们在星期一开幕会议以后那样发表声明，哈里曼说：“就我们而言，我们很愿意举行秘密会谈。”
哈里曼咧嘴一笑问记者，伍德罗·威尔逊总统不是说过“公开的协议秘密达成”吗？

显示原版>>

Previous:外电报道：苏修表示要在越美会谈方面起“积极作用”

Next:瑞典《快报》记者报道：法已炮制出一项“东南亚中立化”方案


春水部长谴责美继续加紧对越轰炸

出版日期:1968.05.18
         期次:3508
         版次:2
         栏目:\[第二版]
副题:重申美必须立即停止对越的一切战争行动
文章正文:
【美联社巴黎十五日电】（记者：海托华）美国今天要求北越采取“具体和紧急的步骤”来限制东南亚这场战争并促进和平解决的前景。
北越反过来要求美国立即停止对它领土上的仍然在进行的一切攻击，并在这里的会谈中第一次明确而详细地说明了这一点。
哈里曼今天首先发言，他从美国的观点回顾了这场战争发展的历史。春水接着说明了北越的看法，并且要求美国遵守他提出的结束对他的国家的一切攻击的三点——他说这就是这一阶段会谈的目的。
春水提出下列几点：
“一、美国政府应当立即停止派飞机和军舰去轰炸和炮击从清化到永灵的越南民主共和国地区。
“二、美国政府应当立即停止对越南民主共和国领土的其他一切战争行动。这些行动是：美国派遣飞机进行侦察、“心理战”机构投掷传单和礼品袋，从空中、海上或老挝派遣突击队，从非军事区南部的阵地发射大炮，派军舰和炮艇进入越南民主共和国的领海进行挑衅以及绑架越南民主共和国的公民等等。简言之，就是所有侵犯越南民主共和国主权和领土的军事行动。
“三、美国政府应当永远地停止对越南民主共和国整个领土的轰炸和其他一切战争行动，而不向越南民主共和国政府提出任何条件。”
春水在会上在哈里曼发言之后指责美国进行侵略和“对南越人民发动残暴的战争”。
春水说，能否取得任何进展现在取决于美国。他说，他在哈里曼星期一在这里发表的基本声明中没有发现“任何有利于和平的新因素。”他指责美国不放弃侵略意图、歪曲事实和试图欺骗世界舆论。
【法新社巴黎十五日电】北越代表春水今天第一次详细地说明了河内要求完全和无条件停止对北越的轰炸和其他战争行动的意义。
春水肯定地说，美国对他国家的轰炸在约翰逊三月三十一日的演说后一直在加紧进行。

显示原版>>

Previous:美空中强盗滥炸荣市附近地区 美侦察飞机又焊然侵犯河内上空

Next:哈里曼颠倒黑白竭力为美侵越狡辩


戴高乐说他回法后将会见越美会谈代表

出版日期:1968.05.18
         期次:3508
         版次:4
         栏目:\[第四版]
副题:并说他「希望巴黎会谈取得巨大成功，但这将是一次非常长时间的会谈」
文章正文:
【法新社布加勒斯特十五日电】来访的法国总统戴高乐今天说，在他下周回到法国首都后，他将会见参加巴黎和谈的北越代表团团长春水。
戴高乐将军在这里和外交使团团长举行的一个招待会上同北越使节谈话时透露了这种想法。
他又说：“我希望巴黎会谈取得巨大成功。但是，这将是一次长时间的、非常长时间的会谈”。
接近这位法国总统的人士说，当他在罗马尼亚正式访问结束后回到巴黎时还要会见美国代表团团长哈里曼。
戴高乐将军对俄国大使巴索夫说：“我怀着十分敬佩和友好的心情谈到你们的国家。请转告我对勃列日涅夫、波德戈尔内和柯西金的问候，告诉他们，我们想念他们”。
这位法国国家首脑对美国大使说，“请转告我对约翰逊总统的问候，告诉他，我想念他”。
戴高乐总统在齐奥塞斯库今晚为他举行的招待会上同每个外交家都讲了几句话。
来访的总统对中国代办说：“我们之间的情况很好。我们必须发展我们的关系和扩大我们的合作。我认为，中国正在取得巨大的进展。请转告我对毛泽东主席和周恩来先生的问候”。
捷克斯洛伐克和匈牙利的外交家都邀请法国总统访问他们的首都。戴高乐总统回答捷克斯洛伐克使节说，他将“高兴”这样做，他对匈牙利使节说，他希望能回答这种邀请。
当英国大使同他谈话时，戴高乐总统说：“我们的关系是好的。但是总有某些人发表一些令人不愉快的讲话”。
英国大使微笑着回答说，“这是策略”。
【合众国际社布加勒斯特十五日电】今天是戴高乐对罗马尼亚五天国事访问的第二天。
戴高乐在罗马尼亚大国民议会说，“罗马尼亚和法国”在弥补第二次世界大战的损失和“改变在雅尔塔会议上所承认的欧洲分裂状态以结束敌对集团制度”的工作中“肩并肩地站在一起”。
人们对他的讲话报以长时间的掌声。
齐奥塞斯库在讲话时说，要解决国际政治生活中的基本问题就要求每个国家制止出现导致永远保持殖民关系的趋向和消除干涉其它国家人民内政的现象。

显示原版>>

Previous:西欧学生运动继续发展

Next:法修发表公报攻击学生运动


法国工人奋起占领几家大工厂

出版日期:1968.05.18
         期次:3508
         版次:1
         栏目:\[头版]
文章正文:
其中有法最大的雷诺汽车工厂、飞机工厂和武器制造厂等；工人占领工厂后宣布罢工，升起红旗，建立了“保卫个人自由委员会”或纠察队等组织，有的扣留了厂长、经理；法新社承认一次大规模的罢工浪潮正席卷着法国
【法新社巴黎十六日电】法国政府今晚警告说，如果大学改革只是被用来作为“置国家于混乱中”的一个借口的话，政府就有“责任维持公安，没有例外地保护所有公民不受过火行为和颠覆之害”。
在政府发出这个警告时，正有五个工厂（其中三个是国家控制的）准备进行一夜的占领。
最新的一个工厂是库特拉（纪龙德省）附近的一个橡胶靴工厂。在那里，在工会代表与厂方谈判时，工人们占领了工厂。
在此以前，在另外四个工厂，几千名工人占领了工厂，升起了红旗，宣布罢工。在这四个工厂中的两个工厂里，厂长被俘虏。
法国最大的工会组织、共产党占多数的总工会，向工人发出命令要他们在工厂里举行会议“来决定他们的要求”。
但是在这个号召发出前，南方飞机公司的南特厂的工人已经占领了建筑物。
那三个国家控制的工厂——雷诺汽车公司的工厂——照样办理。这几个工厂是在巴黎以西二十公里的弗兰、在诺曼底的克莱翁和在勒芒。
在弗兰，一万名工人占领着各建筑物，预计这次罢工今晚会通宵继续。今晚只允许妇女和住在离厂很远的地方的工人离开，而且也只有在他们希望离开时才可离开。另外五千工人在克莱翁进行占领。
另一个汽车公司雪铁龙公司的工人决定成立委员会来“维护工会和个人的自由。”
政界人士对今晚的局势发展表示不安，但是观察家们认为，要说工会会员们是否打算利用目前发生骚动造成的局势来建立他们自己的“工人权力”运动，仍然还为时过早。
【合众国际社巴黎十六日电】法国六家国营雷诺汽车工厂的工人罢工抗议政府的政策。克莱翁的雷诺工厂被二千五百名罢工工人占领，该厂经理和好几个负责人被扣留在办公室内。一面红旗在厂房上空飘扬。
【法新社凡尔赛十六日电】今天上午，工人占领了巴黎地区西部的弗兰的雷诺工厂，自格林威治时间十三点起，红旗就在雷诺工厂上空飘扬。
当法国总工会（左派）和民主工人联合会（天主教派）的代表发出命令之后，生产环节全部停顿下来，九千五百名工人开始无限期的罢工。
此外，勒阿弗尔—桑杜维尔（诺曼底）的雷诺工厂中，大约有一半工人宣布在交班前一个半小时前离开岗位，表示对他们在弗兰的同事们的支持。
【法新社巴黎十六日电】一次大规模的罢工浪潮十六日席卷法国。这次罢工包括象雷诺工厂这样的大企业。雷诺工厂是国家企业，有六万名工人分布在它的各个工厂，它是头号汽车工厂，在罢工中总是起领导作用的。某些罢工工厂已被人占领，有两个工厂，经理被扣押。
雷诺公司的主要工厂——在巴黎附近的比扬古工厂，没有决定罢工，也没有被占领，但大部分工人在午后便停止了工作。另外，在郊区的弗兰工厂，由于被占领，罢工已是无限期的，楼顶上飘着红旗。罢工纠察队禁止一万名工人出去。在芒城，雷诺公司的其它大工厂，以及在靠近勒阿弗尔的一个较小的工厂，情况也是一样。
另一个雪铁龙大工厂也建立一个“保卫工会和个人自由委员会”，某些政治人物或其他人物也可能参加进去。
铁路似乎也受到了威胁，参加了法国总工会的铁路工人，（下转第四版）（上接第一版）呼吁提高警惕，在巴黎运输线（公共汽车和地下铁道）上，工人代表要求会见部长。
在南特，南方飞机工厂已被工人占领了两天，二千名工人正在搭帐篷来度过第三个夜晚，该厂经理被扣押，蓬皮杜已接见了该公司的董事长。
蓬勃发展的罢工影响到阿尔萨斯的波塔斯矿井。
巴黎送报人员的停工使巴黎报纸发到各省，以及首都报纸的重要出售站造成严重混乱。
最后，应当在十六日晚上开始的航空人员的四十八小时罢工，在几天前就决定了。
这一切罢工，迄今还没有造成任何事故。任何地方的警察没有干涉。罢工者所提出的理由是职业方面的，例如雷诺公司，要求恢复每周四十小时的工作而不减低工资的制度。但是，显而易见，学生界的沸腾所造成的政治形势并不是没有关系的。
【法新社巴黎十六日电】工人骚动今天下午波及到某些省城，工人们举行罢工，并决定占领当地工厂。
在巴荣纳的武器制造厂，有一百三十八名工人、技术员和干部，在当地时间十七点占领工厂，把总经理被围在他的办公室内。那些担心在五月二十二日关闭车间的人决定继续占领工厂。
在芒城，在雷诺工厂的邦利厄工厂，工人决定举行无限期罢工，并且占领工厂。罢工纠察队已经成立。工人要求他们的工资要同巴黎附近的比扬古工厂工人的工资一样。
在科德贝克制造电池的工人决定无限期罢工，并且占领工厂。他们把厂长本人和生产科长关在他们的办公室里。工人们要求增加工资。
在南特，南方飞机工厂的工人继续占领工厂和扣留厂长……工人要求增加工资和就业保险。
【法新社巴黎十六日电】在十六日晚上举行会议时，电视广播台工作人员的代表决定在十七日召开大会，目的是发动一个无限期的罢工。这次罢工的目的，是要争取对财政部和宣传部真正的自治，取消管理委员会和总经理处。
在电视经理室和电台经理室，建立一个职业委员会。
从星期四晚上起，导演和演出者已开始了罢工。

显示原版>>

Previous:法总工会竟“不承认”工人的行动

Next:南越解放军在西贡西北狠揍美侵略军 并猛攻昆嵩和波来古附近敌军据点


法国统治集团对工人学生斗争惊慌不安 正往巴黎各主要地点调动大批警察宪兵

出版日期:1968.05.18
         期次:3508
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴黎十六日电】蓬皮杜总理今晚申明，他的政府决意要保卫法兰西国家不为骚动者所破坏。他说，这些人企图破坏国家和“我国文明的根本基础”。
他的一些助手说，总理同目前正在罗马尼亚进行国事访问的戴高乐总统用电话进行了频繁的联系。
今晚在爱弗尔铁塔和巴黎歌剧院周围增设了警察警卫，以便防止任何示威。在铁塔附近停留着十五车机动宪兵，在歌剧院附近停留着十车。
政府提供情况的人士今晚说，宪兵的“某些部队”、国家警察部队已从一些省调到巴黎。来预防制造新骚乱的企图。
【法新社巴黎十六日电】法国政府今晚动员了宪兵后备部队，首都的主要地点都布署了大批警察。
警察在放广播电视送波机的爱弗尔铁塔上、巴黎歌剧院和练兵场上增派了警卫。

显示原版>>

Previous:法修发表公报攻击学生运动

Next:图片新闻一


法国学生积极支持工人斗争

出版日期:1968.05.18
         期次:3508
         版次:1
         栏目:\[头版]
副题:主张立即占领所有工厂并建立拥有全权的工人委员会
文章正文:
【法新社巴黎十六日电】今天二十点三十五分，上千名学生离开巴黎大学，前往比扬古支持今天下午占领了车间的工人。
示威者高呼：雷诺工厂工人的斗争万岁！
在仪仗队的前头，他们高举起一条横幅标语，上面写道：工人们将从脆弱的学生手中接过反对反人民政权的斗争大旗。
这次示威是由好多极左派政治集团和三月二十二日运动组织的。
示威者打算整个晚上呆在比扬古工厂里。
【法新社巴黎十七日电】七、八百名大学生星期四晚上从巴黎大学出发到巴黎郊区的比洛涅一比扬古地区的雷诺工厂表示对工人的支持，他们未能进入工厂里面。他们被罢工的纠察队劝阻了，纠察队指出，大学生占领工厂有可能引起警察的干预。示威者便只限于围着工厂喊口号。
【法新社巴黎十六日电】“巴黎大学占领委员会”和三月二十二日运动的学生成员，十六日发出号召，表示“希望立即占领法国的所有工厂，并建立拥有全权的工人委员会。”在罢工的工人占领了法国好多工厂之后发出的这个号召书，要求学生“同他们所在地区的已经占领的工厂相结合”。

显示原版>>

Previous:注意文章揭露中国赫鲁晓夫是个可耻叛徒

Next:法总工会竟“不承认”工人的行动


法修发表公报攻击学生运动

出版日期:1968.05.18
         期次:3508
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十六日电】法国共产党政治局星期四下午在巴黎发表的一个公报说：“结束戴高乐政权的条件迅速地成熟着。”
公报还说：“左派党之间就所提出的社会纲领达成协议，已变得急迫了。”公报向以密特朗为主席的民主社会左翼联盟发出呼吁，并提醒工人和学生不要提出任何能妨碍一个规模异常大的运动的开展的冒险口号，而这种开展是结束垄断资本政权和使民主制获得胜利所必要的。
【法新社巴黎十六日电】共产党下星期一开中央委员会研究局势，党报《人道报》今天谴责学生运动中的左倾分裂集团。

显示原版>>

Previous:戴高乐说他回法后将会见越美会谈代表

Next:法国统治集团对工人学生斗争惊慌不安 正往巴黎各主要地点调动大批警察宪兵


法总工会竟“不承认”工人的行动

出版日期:1968.05.18
         期次:3508
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎十六日电】法国学生的造反今天扩大到了工人阶级，工人们占领了两家工厂，把经理关在厂里。南方飞机公司在南特的以及雷诺汽车公司在克莱翁的工厂正举行占领工厂的罢工。
受到共产党强大影响的法国总工会不承认这些未经核准的工人运动。
法国总工会号召工人们在厂里开会制定他们的要求，批评了学生运动的某些方面，并指责“工会运动以外的某些人试图给工人阶级上课。”

显示原版>>

Previous:法国学生积极支持工人斗争

Next:法国工人奋起占领几家大工厂


哈里曼颠倒黑白竭力为美侵越狡辩

出版日期:1968.05.18
         期次:3508
         版次:2
         栏目:\[第二版]
副题:加紧玩弄骗局，提出所谓“美越立场相似的五个方面”和“应该可能取得一致意见的具体的紧迫的步骤”
文章正文:
【美新处巴黎十五日电】下面是美国代表哈里曼在今天同北越代表举行正式交谈时用的发言稿全文。（本刊作了删节）
我已经非常仔细地研究了你（上次会议上）的发言。
你觉得有必要在会谈开始时谈一大篇歪曲历史的话，我对此感到遗憾。
……我必须声明，我们拒绝你对历史的解释。
今天我打算谈谈你的发言中我们意见一致的方面，并且扼要说明我们认为对越南和平极为重要的进一步行动。但是我在这样做以前，必须对过去十四年发生的事件和对我们呆在越南的合法性说几句话。
同你在星期一描绘的不真实的、凄惨的图景相反，从一九五五年到一九六○年这几年，是南越得到发展和进步的时期。……
在这些年头北方发生的事件同南方的进步形成了鲜明的对照。……
面对着南方日益增长的繁荣和进步，北越越来越转而采用非法的办法来控制南方，从而违反一九五四年协议中好几个重要的条款。……
把军队和武器从北方运入南越、对南越政府和人民发动武装攻击、侵犯南越领土、威迫和干预南越人民的生活——所有这一切都是明显地、无可反驳地违反一九五四年的日内瓦协议的文字和意图的。
走向恢复一九五四年协议的道路是清楚的。那就是放弃使用武力，重新建立非军事区，有步骤地把南越军队以外的所有军队撤出它的领土，让北越人民和南越人民和平地解决重新统一问题。
是在北越军队的正规部队开进南越之后美国的战斗部队才开进去并对北方进行持续轰炸的。
关于老挝局势，局势恶化显然应当由河内负责。北越人没有遵守他们根据一九六二年协议承担的义务，而且看来很清楚，他们从来没有打算这样做。一九六二年以来，他们的人数一直在增加，而且他们进一步违反一九六二年协议，继续使用老挝领土作为向南越运送人员和物资的走廊，以达到侵略南越的目的。
这就是我们为什么呆在南越的原因。我们要有力地驳斥你们歪曲历史把侵略者和受侵略之害者颠倒过来的企图。很明显，北越是侵略者，南越人民是受害者。我们要驳斥你们指责我们呆在越南没有法律根据的说法。
现在让我们着眼于未来，并寻求实现和平的基础。我对我们双方的立场中的一些相似之处有深刻印象。让我向你指出看来有理由对达成协议抱有希望的一些方面。我希望还有其他一些方面，但是我现在希望谈谈这些方面。
第一——我们双方都谈到建立一个独立、民主、和平和繁荣的南越。你还谈到建立一个中立的南越。如果这是南越的愿望，那么我们在这一点上是没有问题的。
第二——我们双方都谈到在尊重一九五四年日内瓦协议——我们加上了一九六二年关于老挝问题的协议——的基础上实现和平。
第三——我们双方都谈到南越的内部事务由南越人自己解决。对此，我们为了加以澄清，还加上“在不受外界干涉或威吓的情况下”。
第四——我们双方都谈到用和平的手段重新统一越南。我们认为，这不仅必须是和平的，而且必须通过南越和北越的人民的自由选择。
第五——我们双方都谈到需要严格尊重一九五四年日内瓦协议的军事条款。
现在，我想进一步谈谈一些对和平说来是必不可少的，具体的、紧迫的步骤，就这些步骤，取得一致意见应该是可能的。
走向严格遵守一九五四年日内瓦协议的军事条款的主要步骤之一，的确应该是使非军事区恢复它原来的应有的地位。我们对非军事区的合法存在以及它的规定的范围是有一致意见的。我们建议我们现在就使它起应有的作用这一点取得一致意见。你是否准备一起来实现这一点？迅速使非军事区重新成为缓冲地区，是一个必要的步骤。
你在星期一的声明中提到了一九六二年关于老挝问题的协议。我们建议我们现在就所有各方应严格遵守一九六二年关于老挝问题的协议这一点取得一致意见。让我们要求两主席和国际监督委员会的三个成员国迅速作出安排以确保这些协议得到尊重。你如能迅速答复这一建议，我们将感到高兴。
你在星期一还提到了柬埔寨。我们建议，来自柬埔寨外面的所有武装人员充分尊重柬埔寨的领土中立和完整，我们两国公开支持柬埔寨的独立和中立。让我们一起来要求国际监督委员会加强它在这方面的作用。如果你能迅速答复这一建议，我们将感到高兴。
最后，我要强调，南越人民必须不受威吓。在这一点上，最重要的地方莫过于西贡，在那里，正在对平民进行凶恶的袭击。在西贡和其他地方继续对平民进行这种袭击，对进行成功的会谈的气氛是没有助益的。

显示原版>>

Previous:春水部长谴责美继续加紧对越轰炸

Next:美记者报道：哈里曼力图诱骗越方按美建议“谈判”


拉扎克结束在英活动去荷兰

出版日期:1968.05.18
         期次:3508
         版次:3
         栏目:\[第三版]
文章正文:
【美联社海牙十三日电】马来西亚副总理拉扎克星期一自伦敦抵达此间，应荷兰政府邀请，进行为期四天的正式访问。
星期一拉扎克同荷兰外交大臣伦斯以及负责发展援助事务的无任所大臣乌丁克在外交部进行会谈。
政府人士指出，副总理和大臣们会谈了马来西亚和欧洲经济共同体的关系，发展援助以及同东南亚有关的问题，特别是越南问题。

显示原版>>

Previous:日本北海道和本州东北发生强烈地震

Next:美国黑人的觉醒（三）


毛主席语录

出版日期:1968.05.18
         期次:3508
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“欧洲、北美和大洋洲和无产阶级和劳动人民，正处在新的觉醒之中。”

显示原版>>

Next:注意文章揭露中国赫鲁晓夫是个可耻叛徒


美国黑人的觉醒（三）

出版日期:1968.05.18
         期次:3508
         版次:3
         栏目:\[第三版]
文章正文:
在新大陆的土地上，本来有着当地的印地安人（红人）作它的主人，这是尽人皆知的事了；然而，欧洲的新教徒和非洲的黑人，到底是谁先到达后来是美国国土的地方呢？
美国的白人种族主义者时常这样“提醒”黑人：“不要忘记。在过去的三百多年里，是我们的祖先把你们的祖先‘带’到我们的国家的。”他们以为，仅凭这一个“带”字，就可以把贩运黑奴的不光彩历史，轻轻带过，一笔抹杀了。
美国黑人历史学家杜波依斯却提出了绝不相同的看法。他在一九○三年出版的《黑人的灵魂》一书中作了有力的答覆：
“你们的国家？怎么会是你们的国家？早在新教徒在此登陆之前，我们就在这儿了。我们把我们的三宝带到这儿来，和你们的交流在一起：第一宝是故事和歌声——把柔和而动人心弦的歌声带到一个既无和音又无旋律的土地上；第二宝是战胜了荒凉、征服了瘠土的汗珠和臂力，早在你们无力的双手进行开发之前的二百年，就为这辽阔的经济帝国奠定了基础；第三宝则是气质。……我们的歌声，我们的劳动，我们的欢笑……假若没有黑人，美国还能成其为美国吗？”
杜波依斯这一段深刻有力的回答，是有历史根据的。
哥伦布一四九二年航海到了美洲，只是到达西印度洋群岛。到了一五二六年，西班牙卢卡斯·伐斯桂顺着哥伦布的老路，带着一批非洲黑奴，来到西印度群岛一带，向北一拐，到达了现在美国的南卡罗来纳州的皮弟河口，建立起一块殖民地。这批黑人起义后，殖民地垮台，白人们慌忙航海逃掉，把黑人留在那里。这样，黑人们便成了到达美国的第一批永久移民，比英国新教徒乘“五月花”号船只渡美的时间要早了近百年。当然，那并不是非洲黑人们的大量移民。
殖民者从欧洲络绎涌到美国大陆以后，有的到达东岸北方的新英格兰地区，有的到达东岸南方的南卡罗来纳州，这以英国人居多；还有一些到达南方港口新奥尔良，这以法国人居多。
殖民者在这块地大人稀的新大陆上发展什么经济作物，是他们所面对的第一个课题；用什么劳动力来经营这些作物，是他们所面对的第二课题。
北方的气候与英国近似，经济作物与英国的经济作物因此大致相同，运去没有销路，北方便只能发展工业；后来，走到南方的移民发现南方气候比较温和，可以种植大量的烟草、稻米和靛青，于是他们作了分工，在南方把精力集中于农业上。
劳动力却是难解决的事。首先使用的是当地的印第安人。然而，这些本来不熟耕作的红种人却不是“理想”奴隶，对于外来的强占了自己土地的侵略者，反抗得很倔强，极不容易“驯服奴化”。从那一个时候起，白人种族主义者就改变了做法，从当初的劳役使用红种人改为其后数百年的限制发展和逐渐消灭。这就是印第安人从当年的一百万人口削减到目前的三十八万人口的真正原因。
“红人奴隶”的使用不能成功之后，殖民者又从他们的同种人动脑筋，回到英国在人满为患的监狱里想办法。据估计，直到美国独立战争时为止，一共有五万名罪犯被运过大西洋去作苦工，绝大多数“白人奴隶”都有“奴隶契约”。“白奴船”的死亡率也时有超过百分之五十的情况。可是，事实证明“白人奴隶”也不化算，他们和印第安人勾结起来反抗，甚至于潜逃到另外的地方去垦荒，而且他们的奴隶契约并不是终身的。
在大种植园不断扩展，而“红人奴隶”、“白人奴隶”的供应和使用都不能满足需要的情势下，殖民者才把精力集中在“黑人奴隶”的身上。黑人来自非洲，气候相近，对于农事素来娴熟，不仅远离乡土，孤立无援，黑皮肤的特色又最容易识辨，难以混到殖民者的社会中。尤其重要的是黑人可以从非洲大量掠夺，那里的部族制度在政治上、经济上都太脆弱，无法保护他们免于绑架、强运和奴役。
在这一因素之下，北部工业家所需要的大量劳动力就依靠大批“志愿”自欧洲前往的移民而满足；南方种植园主的需要就靠强迫非洲移民来满足。从此，一船又一船的黑人奴隶被运到美国南方，解到港口的市场拍卖，由种植园主挑精拣壮，当场付款，带回农场作牛马使用。
美国南方的黑人在几百年来，一向比北方为多，其关键就在此处。
从红人奴隶到白人奴隶再到黑人奴隶的事实，说明了压迫与剥削，并不能单单解释为种族问题；就是在同一种族之内，也一样存在。黑人奴隶隔洋运到，在港口进行拍卖（原载香港《大公报》）

显示原版>>

Previous:拉扎克结束在英活动去荷兰

Next:西欧学生运动继续发展


美记者报道：哈里曼力图诱骗越方按美建议“谈判”

出版日期:1968.05.18
         期次:3508
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎十五日电】美国发言人乔登说，哈里曼对春水说，双方在五个方面有相同的利益。
乔登说，哈里曼的建议是一种要“把某种共同的因素带到会议桌上来
——以使我们离结束战争靠得更拢一些”的努力。
【合众国际社巴黎十五日电】（记者：格里格）美国今天向河内提出了达成越南和平协议的五点基础。
哈里曼试图引诱河内代表团进行谈判，他列举了五个方面，他说，在这些方面，双方已经有了某种程度上的一致看法。

显示原版>>

Previous:哈里曼颠倒黑白竭力为美侵越狡辩

Next:西德报纸评美提出所谓“恢复非军事区”


美空中强盗滥炸荣市附近地区 美侦察飞机又焊然侵犯河内上空

出版日期:1968.05.18
         期次:3508
         版次:2
         栏目:\[第二版]
文章正文:
【法新社河内十六日电】自从北越和美国在巴黎开始预备性会谈以来，河内今天第一次响起空袭警报。
当一架美国无人驾驶侦察机低空飞临河内上空时，警报响起来了。高射炮都投入了战斗，历时好几分钟。
【法新社西贡十六日电】美国军方发言人今天说，美国海军飞机昨天飞临北越上空把它们的大多数炸弹投扔在滨海的荣市周围的桥梁地区。
Ａ—４空中袭击者式飞机炸毁了荣市西北的一座桥梁，炸毁了附近的另一座桥的两段，并炸坏了荣市东南六十九公里的第三座桥。
空军飞机袭击了狭长地带的交通线。
海军陆战队飞机袭击了更南的地区，它们袭击了洞海东南的储存地区和其它目标。
【合众国际社西贡十六日电】美国军用飞机昨天对北越进行了一百一十一次袭击。

显示原版>>

Previous:西贡美伪军方承认：上周美伪军被毙伤人数急剧增加

Next:春水部长谴责美继续加紧对越轰炸


南越解放军在西贡西北狠揍美侵略军 并猛攻昆嵩和波来古附近敌军据点

出版日期:1968.05.18
         期次:3508
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十六日电】美国军队今天在西贡附近又同大批共军进行激战，同时北越军队显然在中部高地发动了新的攻势，因为美国在那里的兵力比在南越的任何地区都弱。
美国发言人今晚说，美国第二十五步兵师昨天在西贡西北十八英里的地方进行了一场历时九小时的激战。
今天，估计有一个团的共军在西贡东北二十五英里的新渊附近向一个澳大利亚团的两个营发动进攻。
游击队是在凌晨三点发动进攻的。
在中部高地，北越人向昆嵩和波来古附近的六个目标发动进攻；在这之前，他们在昨天对一个南越民团据点进行反复的但是失败的“人海”攻击。
他们今天上午袭击了距波来古不到十二英里的两个村庄和一个南越陆军据点，并且还袭击了在昆嵩周围美军驻守的三个火力支援基地。
美国第四步兵师驻守的昆嵩以西十九英里的一个基地今天上午遭到自动武器火力三小时的袭击。
北越人使用火焰喷射器向昆嵩西南十九英里的另一个火力支援基地附近的一个前哨据点发动了第二次攻击，并把守军都赶跑了。
北越人使这次攻击扩大到这个火力支援基地，经四小时战斗后，他们撤回去了。据最新消息说，这个基地仍在遭到八十二毫米迫击炮的轰击。
在这个前哨据点遭到攻击时，美军有四人被击毙，二十二人受伤。
南越发言人说，一营北越部队向昆嵩东北六英里的一个前哨据点一再发动进攻。有两连民团部队驻守这个据点。
【法新社西贡十六日电】美国海军发言人今晚宣布，躲在从海洋通往西贡的河道沿岸的越共游击队昨天向三艘商船（其中两艘是美国船，一艘是日本船）开火。
有一艘商船被击坏。

显示原版>>

Previous:法国工人奋起占领几家大工厂

Next:西贡美伪军方承认：上周美伪军被毙伤人数急剧增加


日本北海道和本州东北发生强烈地震

出版日期:1968.05.18
         期次:3508
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十六日电】十六日上午九时五十分左右，以北海道和东北地方为中心发生了大地震。以青森县为中心发生了房屋倒塌、火灾，电报电话、铁路等遭受很大破坏。到下午零时三十分左右，本州和北海道之间的通讯网几乎全部中断。同时青森县八户、岩手县宫古和大船渡等太平洋沿岸各地午前十时半左右遭受了数次最高达两米的海啸的袭击。
到下午一时半为止据各地统计，青森县死十一人，失踪三人，房屋全毁或半毁八十二户，其他地方死十四人，失踪三人，房屋全毁或半毁一百零三户。据认为待通讯线路恢复后，被害数将会增加。
据气象厅说，这次地震的震中位于襟裳岬东南约一百二十公里的十胜冲，深度约四十公里，震级为七点八级。北海道和东北地方各地一般震级为五级（强震）或四级（中震），东京、千叶的震级为三级。
【共同社东京十六日电】据扎幌气象台公布，第二次地震的震中在襟裳岬西南约八十公里处，深度估计为四十公里。
青森市遭到第二次震级为四级的地震以后，全市停电，陷入一片黑暗中。东北地方的铁路线由于第二次的强烈地震，发生新的龟裂，全线停运。

显示原版>>

Previous:英·甘地叫嚷加紧镇压那加人民斗争

Next:拉扎克结束在英活动去荷兰


日本千余名科学工作者发表声明：坚决反对美核潜艇到日本活动

出版日期:1968.05.18
         期次:3508
         版次:3
         栏目:\[第三版]
文章正文:
【美联社东京十六日电】一批日本核科学家约一千七百人——其中绝大多数是左倾的——昨天重申他们“坚决反对美国原子动力潜艇驶到日本。”
他们表示反对时正值：
——反对美国核潜艇驶到日本的运动越来越发展。
——冲绳传来的日本消息说，四千三百吨的“长尾鲨鱼”级核潜艇一艘十五日在那坝美国军港停泊。消息说，人们担心核潜艇可能污染冲绳水域。
——日本检验人员查出在佐世保出售的鱼有强烈放射能，鱼已停售。
由东京大学的野上发表的一项声明表达了科学家们的反对意见，在这之前不久，一个美国专家小组来到日本同日本研究人员一起设法确定沾染放射能的原因。
在华盛顿的美国官员们说，他们确信并不是“剑鱼号”使放射能增加了。
日本科学家们说，他们以前发表声明反对美国核动力潜艇进港是正确的。他们说，从“科学观点”看，如果不给予我们自由地确定核动力舰的安全性的权利，我们就反对它们驶到日本港口。
【共同社东京十六日电】华盛顿十五日电：美国当局十五日公布了日本政府就佐世保港异常放射能事件，希望美国今后核潜艇停泊要慎重处理的要求。该当局人士又说，“慎重处理”的意思，应理解为技术与政治相比，更多的是在技术方面。

显示原版>>

Previous:印尼反动军事头目惊呼：印尼共在东爪哇加强活动并已建立总部

Next:英·甘地叫嚷加紧镇压那加人民斗争


图片新闻二

出版日期:1968.05.18
         期次:3508
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：被掀翻和燃烧过的汽车乱七八糟地躺在巴黎街头，学生同警察在整夜的冲突中曾利用它们作为障碍。（美联社传真照片）

显示原版>>

Previous:图片新闻一


图片新闻一

出版日期:1968.05.18
         期次:3508
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：马黎学生在十日──十一日晚的暴动中撬起了铺路石作为防御物。（美联社传真照片）

显示原版>>

Previous:法国统治集团对工人学生斗争惊慌不安 正往巴黎各主要地点调动大批警察宪兵

Next:图片新闻二


西德报纸评美提出所谓“恢复非军事区”

出版日期:1968.05.18
         期次:3508
         版次:2
         栏目:\[第二版]
副题:说美想以此来推行其“圣安东尼奥方案”
文章正文:
【本刊讯】西德《世界报》十五日社论摘要如下：哈里曼所要求的恢复非军事区是今后几周交谈的重要之点。
在尊重非军事区的情况下，美国远征军团就有可能抽出大批力量来保证其它的联络。哈里曼使人毫不怀疑这就是结束对缓冲区与纬度二十度之间地区空袭的代价。
约翰逊是想以此要求来保证他的以军事上互相让步为基础的“圣安东尼奥方案”的实现。这样，他目前把罪责推给了河内。如果北越拒绝尊重日内瓦条约所保证的中间地带非军事化，那么约翰逊就能以对方无诚意为理由来答复美国国内批评他的人。一旦会谈失败，恢复对现在北方被宽恕地区的轰炸就不会遇到像过去那样大的美国舆论的阻力。

显示原版>>

Previous:美记者报道：哈里曼力图诱骗越方按美建议“谈判”

Next:印尼反动军事头目惊呼：印尼共在东爪哇加强活动并已建立总部


西贡美伪军方承认：上周美伪军被毙伤人数急剧增加

出版日期:1968.05.18
         期次:3508
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十六日电】美军司令部今天宣布，美国上周在越南战争中的死亡人数急剧地增多了，达到了创纪录的五百六十二人。
上周的死亡人数反映了敌军发动第二次大规模攻势的第一周的情况。
宣布消息的美国军官后来说，大部分美军死亡人数是由于在东北诸省爆发激战而造成的。
南越司令部说，上周政府军有六百七十五人死亡，这是他们在这场战争中一周内死亡人数最多的第三次。
美军在上周战斗中总共有二千二百二十五人受伤。
南越司令部说，上周政府军有一千九百九十九人受伤，九十六人失踪。

显示原版>>

Previous:南越解放军在西贡西北狠揍美侵略军 并猛攻昆嵩和波来古附近敌军据点

Next:美空中强盗滥炸荣市附近地区 美侦察飞机又焊然侵犯河内上空


西欧学生运动继续发展

出版日期:1968.05.18
         期次:3508
         版次:4
         栏目:\[第四版]
文章正文:
意大利学生奋起斗争并同警察搏斗
米兰大学生占领米兰大学
【法新社米兰十五日电】几百名学生（其中多数是亲华分子）夜里占领了米兰大学各个讲堂，后来同企图冲进来的极右翼学生团体发生冲突。
占领这座大学的一些大学生曾参加过前些日子在巴黎的示威，他们要求，“采取巴黎式的积极占领（大学）”。另一些学生要求考试应按学生选择的题目进行，学生有权对他们所得的分数提出异议。
【法新社意大利佛罗伦萨十六日电】学生今晚在这里举行示威游行，同前来驱散他们的警察发生殴斗，有两名警察受伤，四人被捕。
有好几百名学生在街上游行，高呼毛泽东和胡志明的名字，他们使交通堵塞，他们企图去砸当地基督教民主党的总部。
当警察开来驱散学生时，就发生搏斗。英大学生要求改革腐朽的教育制度
【法新社伦敦十六日电】英国艾塞克斯大学的一千多名学生今天决定抵制年终考试，除非恢复被停止学籍的三名学生的学籍。
两天来，该大学的部分学生在大约四十名教员的支持下，占领了学校大楼，想把学校变成“自由大学”。他们像法国学生一样，也以关于大学改革的“宣讲会’和讨论会的方式不断举行会议。他们还要求改革校务委员会。西德各大城市学生举行示威游行
【德新社汉堡十四日电】几千名医科学生十四日在西德全国各地进行示威游行，举行集会和罢课，抗议西德的医院给予实习医生的工作条件越来越坏。
在波恩，约有一千五百名医科学生举行一次沉默的抗议游行，穿过了市中心。
汉堡大学医学系大约有八百名学生列队到教育当局办公处递交一项决议，对培养实习生缺乏计划提出抗议。在杜塞尔多夫附近的明斯特，其他系的学生同医科学生共同举行了一次三千多人的抗议游行。
【合众国际社波恩十五日电】西德三十万大学生中多数人今天走出课堂，抗议议会考虑给政府特种权力，以应付国家紧急状态。
在法兰克福，三十八个工厂的冶金工人参加了这次抗议示威，但是，学生呼吁产业工人举行总罢工显然没有受到多大理睬。
【路透社波恩十六日电】在汉堡、波鸿、弗赖堡、曼海姆、卡尔斯卢厄、慕尼黑、美因兹和萨尔布吕肯，学生们抵制上课，举行静坐示威和抗议游行，聚集在电视机和收音机旁收听和观看议会辩论。
在弗赖堡，中学生罢课一天，举行了有一千名少年参加的抗议集会。西班牙学生高呼“不要佛朗哥”
【美联社马德里十六日电】马德里大学的八百名学生今天举行了一次激烈的示威，他们高呼反对政府的口号，用石块投掷警察，结果使校园里到处是焚毁的家俱和碎玻璃。
这次示威是由于一千名学生未经批准就举行一次集会引起的，学生们抗议禁止奥古斯丁·加西亚·卡尔沃教授计划举行的讲演。卡尔沃教授是在三年前因学生们所谓的政治原因而被开除的。
几百名学生在表决通过向校长提出抗议之后，离开哲学系，高呼“不要佛朗哥”、“我们要言论自由”。他们阻塞了交通，因而使警察开进了校园。
学生们用石块投掷担任公共运输的公共汽车，而当八辆警车在四十名骑警的支持下出现时，他们使用石块投掷这些警察。
他们用从系里拖出来的板凳和椅子以及几辆汽车在哲学系前面筑起了一道障碍。后来他们焚毁家俱，并从凉台上挂下来一幅标语：“工人和学生反对资本主义，拥护社会主义”。布鲁塞尔学生集会支持法学生斗争
【法新社布鲁塞尔十五日电】布鲁塞尔私立大学的学生今天召开了一个“自由大会”，以对他们的法国同伴表示支持。
大约五百名学生参加了这个“大会”，表示支持若干基本原则，其中包括不用许可而可占领大学建筑物的权利，所有学生享有政治自由以及反对警察干涉。

显示原版>>

Previous:美国黑人的觉醒（三）

Next:戴高乐说他回法后将会见越美会谈代表


印尼反动军事头目惊呼：印尼共在东爪哇加强活动并已建立总部

出版日期:1968.05.18
         期次:3508
         版次:3
         栏目:\[第三版]
副题:承认人民武装不断伏击反动军队，夺取武器。叫嚷要对之“保持警惕”
文章正文:
【美联社泗水十四日电】这里的报纸今天报道，有三个士兵被手持达亚克利剑的共产党人砍成几块。他们是在爪哇的东南部的一个有森林的村子里被伏击的。
消息说，在勿里达地区发生的上述冲突事件中，只有一个士兵得以幸免。
消息说，在四月二十八日，有个四人巡逻队被诱进村子里，然后被伏击。其中三人当场被砍死，而第四人则溜进森林中隐藏起来。
共产党最近在东爪哇加紧活动，有人担心，共产党可能卷土重来。雅加达军区司令马哈茂德最近透露，有五个陆军人员，包括一名少校，已被捕。他们试图在首都的军区司令部里组织共产党叛乱。
【路透社雅加达十四日电】印尼安塔拉通讯社今天报道，印尼军队正在搜捕三名武装人员，他们绑架了东爪哇图隆勒佐地区的一名民防队员，夺走他的自动武器。
安塔拉说，身穿军服的武装人员抢劫了东爪哇玛琅附近的当地管理森林的官员。
《卡米报》也报道说，三名武装部队成员上个月在巡逻时遭遇共产党人狙击被打死和打伤。
【安塔拉泗水十四日电】东爪哇军区司令雅辛少将上星期在这里说，地下共产党人加强了他们在东爪哇的活动，以便巩固他们的力量，并把东爪哇变为他们在这里的主要领导人集合的基地。
他说，必须对这些潜在的共产党的威胁保持高度的警惕，同时对他们应采取积极的行动。
【美联社雅加达十三日电】官方的安塔拉通讯社今天报道，东爪哇军区司令雅辛少将透露，共产党游击队领导人在该地区已设立总部。
他说，在该地区的共产党匪徒已加紧他们的活动。早些时候，他警告说，共产党人可能东山再起。
【本刊讯】印尼《希望之光报》五月一日刊登一则武装部队新闻中心消息：第五军区（大雅加达）司令马哈茂德少将希望首都全体社会公众提高警惕，始终保持戒备，以避免这样一种情况：雅加达以外的烽烟，最后才发现其火在雅加达内燃烧，因为在地方上如东爪哇和其他地方，印尼共正在试图夺取武器和子弹。
司令接着又说，印尼共现在正在使用神秘的方式，比如表演木偶戏，其内容描写旧秩序和印尼共将东山再起。这种神秘方式的确有很大的影响。
司令承认，在雅加达的印尼共领导人现在已跑到地方上去。

显示原版>>

Previous:西德报纸评美提出所谓“恢复非军事区”

Next:日本千余名科学工作者发表声明：坚决反对美核潜艇到日本活动


英·甘地叫嚷加紧镇压那加人民斗争

出版日期:1968.05.18
         期次:3508
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度快报》十日报道：
总理已经告诉反对党领导人：只有在那加是印度联邦的一部分的基础上，才能与地下那加人举行会谈。
据了解，今天在甘地倡议召开的一次非正式会议上宣布，政府的政策是明确而又坚定的。敌对的那加人方面的任何破坏目前的停火协议的行动都将遭到严厉的打击。
参加这次会议的有自由党、人民同盟、印共（马）、德拉维达进步联盟、统一社会党和人民社会党的代表以及一些无党派议员。会议普遍认为，必须加强那加政府。据说，总理已经向他们保证，中央政府将向那加提供必要的人力和物资，以维护这个地区的和平。
一些反对党领导人敦促总理必须有效地封锁印缅和印中边界。据说，甘地夫人说，正在尽一切力量作到这一点。但是这不是一件容易的事情，因为这个地区的地势险要，森林密布，要完全封锁这个地区的边界是不可能的。

显示原版>>

Previous:日本千余名科学工作者发表声明：坚决反对美核潜艇到日本活动

Next:日本北海道和本州东北发生强烈地震


注意文章揭露中国赫鲁晓夫是个可耻叛徒

出版日期:1968.05.18
         期次:3508
         版次:1
         栏目:\[头版]
眉题:西方通讯社评述我文章《划时代的文献》
文章正文:
【法新社香港十六日电】北京的领导集团今天向全国的“无产阶级革命派”发出强烈的呼吁，要求他们坚决粉碎顽固的阶级敌人破坏“以毛主席为首、以林副主席为副的无产阶级司令部的领导”的一切阴谋诡计。
这项呼吁是《人民日报》、理论刊物《红旗》和《解放军报》在一篇纪念党中央委员会五月十六日文件发表两周年的联合社论中发出的。
虽然以前也发出过类似的呼吁，但是今天的呼吁是以一种特别重要的口气发出的。
北京电台在广播这篇社论之前播了十五分钟的革命歌曲，并且一再呼吁它的听众准备收听这篇题为《划时代的文献》的联合社论，以此来强调这篇社论的重要性。
这篇联合社论在指出仍然存在阶级敌人破坏的危险时说，两年来的文化革命已经“在组织、思想、经济、政治和文化领域”“彻底打败了”以中国赫鲁晓夫为首的阶级敌人。
但是，据这家电台说，社论强调，阶级斗争仍然“非常尖锐”，这种危险特别表现在敌人力图为被清洗的领导人恢复名誉，并且否认文化革命的成就。
这篇社论以自信的口气说，“一小撮阶级敌人”的破坏阴谋绝不能得逞。他们可能“疯狂地”反对革命群众斗争，但是他们都将被“不可抗拒的历史规律压得粉碎”。
社论指出，迄今所收到的大量历史材料已经证明，刘少奇主席和党的总书记邓小平（在提到他们时用的是中国的赫鲁晓夫和党内另一个最大的走资派的说法）“以及相当一部分”其他的走资派是可耻的叛徒和国民党的代理人。
社论说，必须继续同他们进行斗争。
【路透社香港十六日电】北京报纸今天一致说中国的国家元首刘少奇是“多次跪倒在帝国主义和国民党反动派脚下的可耻叛徒”。
北京电台广播的一篇《人民日报》、《解放军报》和《红旗》合写的文章说，文化革命在两年中已经取得了“决定性胜利”。
文章提到刘少奇是“中国的赫鲁晓夫”时说，以他为首的资产阶级司令部被冲垮了，他们的阴谋已被粉碎。
【美联社东京十七日电】共产党的官方刊物十六日说，“一小撮”反对毛泽东主席的“残渣余孽”已经充分被“揭露”出来了，他们企图在中国复辟资本主义的阴谋已被粉碎。
这一说法是在《人民日报》、《红旗》杂志和《解放军报》联合发表的一篇社论中提出的。
社论还指责毛泽东的主要政治敌人刘少奇主席是毛泽东的主要反对者。
它说，刘的许多罪行“已经查明”，刘是代表国民党的利益的。
【合众国际社香港十七日电】中国共产党主席毛泽东今天承认，尽管进行了两年的“激烈斗争”，他在中国的夺权斗争中的主要对手们仍旧没有被征服。
关于他的敌人已经倒了，但还没有完蛋这一点，是在毛泽东的北京权力中心的三家主要报刊所联合发表的一篇政策性社论中承认的。北京电台多次重复地广播了这篇社论。
但是，在承认这一点的同时又很有信心地预言毛泽东在三十个月以前发动的这次文化革命将取得“最后全面胜利”。
但是，社论警告说，“我们面临的斗争任务仍然是艰巨的。”
这篇政策性的社论呼吁毛的支持者团结。它要求群众组织停止派性斗争，并告诉他们要“加强”同军队的“团结”，军队在夺权斗争中仍旧起着关键性的作用。
【德新社北京十六日电】（记者：巴格曼）在这个世界上人口最多的国家进行的这场有着巨大革命变化的政治战斗发动两年之后，人们已经毫不怀疑这次文化革命的结果。
除了几个省之外，差不多共产党中国的所有地区都在新的革命组织——革命委员会的政治上和行政管理上的控制之下。各省都实现了所谓“革命的三结合”。
文化革命开始两年之后，毛泽东、他的最亲密“战友”林彪和周恩来总理的中央领导权威已经不成问题。
如果文化革命的现阶段将在今年年底或一九六九年年初以召开共产党第九次代表大会而结束，政治观察家们不会感到意外。
北京今天举行游行、集会庆祝文化革命两周年，全市到处张贴了革命标语。

显示原版>>

Previous:毛主席语录

Next:法国学生积极支持工人斗争


戴高乐鼓吹建立一个「没有铁幕的欧洲」/罗法决定成立「法罗政府委员会」

出版日期:1968.05.19
         期次:3509
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布加勒斯特十六日电】法国总统戴高乐今天上午乘飞机离开布加勒斯特前往罗马尼亚各地进行两天的访问。
【法新社克拉约瓦十六日电】戴高乐总统今天在这里讲话时要求建立一个“没有铁幕”的统一的欧洲。
他说：“我们必须建立一个从这一端到那一端都没有铁幕的欧洲，在这个欧洲，各国都是自己的命运的主人，并一道合作争取进步与和平。”
戴高乐将军接着说：“这是欧洲一千年来努力要做的事情，这是你们和我们应当做的事情，如果你们愿意的话。”
戴高乐总统说，从他同罗马尼亚国家元首齐奥塞斯库的会谈中，他带走了“对我们的友谊和我们的共同行动的完全信任。我从在这里所看到和听到的一切事情中，带走令人难忘的记忆。”
戴高乐将军结束讲话的时候援引一首罗马尼亚爱国歌曲中的一节。他用罗马尼亚语说：“让我们手携手地走着”。他接着仍然用罗马尼亚语说：“克拉约瓦万岁！罗马尼亚万岁！法罗友谊万岁！”
在这之前，戴高乐在统一广场向巨大人群发表讲话时说：“这也许是法国国家元首第一次直接地向罗马尼亚人民讲话。我给他们带来法国的问候和深厚的友谊。全法国都喜欢和尊重整个罗马尼亚。”
在戴高乐总统预定要讲话之前，为了听他的讲话，十万名罗马尼亚人以高兴的心情等待了一个多小时。当戴高乐和齐奥塞斯库出现的时候，迎接他们的是震耳欲聋的“乌拉，法国万岁！”的呼声。
【德新社布加勒斯特十六日电】在戴高乐之前讲话的罗马尼亚主席齐奥塞斯库着重谈到了他的国家同苏联的合作，他强调指出，这种合作在维护和平方面起了重要的作用。
他还表示他自己赞成结束“时代错误的欧洲分裂状态”，这只有通过废除大西洋条约和华沙条约、从其它国家的领土上撤出所有的外国军队和取消在外国领土上的军事基地才能实现。
【美联社罗马尼亚克拉约瓦十六日电】齐奥塞斯库今天说，他已经同戴高乐总统取得了一致意见，将成立一个法罗政府委员会协商政治和经济问题。
齐奥塞斯库在群众集会上讲话时说，委员会将谋求为“在我们有共同兴趣的各方面活动中进行合作”铺平道路。
据法国官员说，委员会中将包括两国的外长。

显示原版>>

Previous:外电评述罗《火花报》的一篇文章

Next:美帝苏修深陷困境加紧勾结进行垂死挣扎/美刊透露约翰逊想亲自去莫斯科搞交易


德新社记者评我文章《划时代的文献》

出版日期:1968.05.19
         期次:3509
         版次:1
         栏目:\[头版]
副题:认为文章以非常明确和激烈的态度清算了党内一小撮最大的走资派
文章正文:
【德新社北京十七日电】（记者：巴格曼）在人民中国，无产阶级文化革命的支持者和反对者之间的妥协是不再可能的。
如果国外对此有过任何怀疑的话，那么，这种怀疑现在肯定应当消除了。
中国最有影响的三家报纸今天在联合发表的一篇文章中清算了反对党的主席毛泽东的意识形态的人，所持的态度是如此明确和激烈，以致人们没有任何想像的余地。由于这篇文章是在中央委员会的通知发出两周年之际发表的，它就更加具有重要意义。
这篇评论指责无权的前高级官员，这可能是共产党中国今天所能提出的最严重的指责，这肯定将是中国国土最边远地区都要提出的一个指责。
据这篇文章说，“中国赫鲁晓夫”及其政治同谋者是不仅代表帝国主义和资产阶级的利益，而且代表“国民党反动派”的利益的“反革命黑帮”。
这些“党的敌人”中相当一部分人是国民党反动派的“残渣余孽”。
“中国赫鲁晓夫”被说成是党内头号走资派，是“多次跪倒在帝国主义和国民党反动派脚下的可耻叛徒……”。
这篇联合评论还说党的敌人是“定时炸弹”，他们无疑地曾试图在中国夺取政权。

显示原版>>

Previous:毛主席语录

Next:日报摘要刊登我文章《划时代的文献》


东中非首脑会议闭幕并发表联合公报

出版日期:1968.05.19
         期次:3509
         版次:3
         栏目:\[第三版]
副题:表示支持和声援津巴布韦等地的解放斗争
文章正文:
【本刊讯】达累斯萨拉姆十五日消息：第四次东中非国家元首和政府首脑会议在进行了三天秘密会议后于今天在这里闭幕。
在闭幕会议上通过了联合公报。公报说，在会议期间，就非洲南部、雇佣军、联合国贸易和发展会议、非扩散核武器条约草案以及影响到地区和整个非洲的总的政治和安全问题交换了意见。
公报说，会议在研究了“非洲南部的严重局势”以后，重申他们坚决支持和声援津巴布韦、莫三鼻给、安哥拉、南非、西南非洲和所谓葡属几内亚的民族主义运动所发动的解放斗争。
公报说，会议对于“在经济和技术合作方面取得的进步”表示满意，要求有关的所有国家通过双边的或集体的安排做出更大的努力，以采取进一步行动来执行关于经济、社会、文化、运输和电讯方面到目前为止悬而未决的问题的决议。
会议还决定下次会议明年四月在赞比亚召开。
在闭幕会议上，马拉维的代表对有关南非的段落表示保留。
会议还通过了一项特别公报，对“国际帝国主义和新殖民主义再次企图在刚果（布）共和国发动政变的阴谋表示震惊和愤怒”。公报祝贺刚果（布）政府和人民挫败了“这一滔天罪行”并“非常强烈地”表示“同成功地保卫了自己的民族独立的马桑巴—代巴总统、刚果（布）政府和人民团结一致”。
【德新社达累斯萨拉姆十五日电】据非洲十四个国家的元首或政府首脑在这里举行的三天地区性会议所发表的公报，中非和东非国家对某些国家援助南非、葡萄牙和罗得西亚表示严重不安。
会议人士说，会议同意他们将向有关国家——主要是美国、德国、英国、西德和日本——提出交涉。

显示原版>>

Previous:西欧金融市场金价连日来不断上涨

Next:南非财长重申不向自由市场出售黄金


法国工人运动汹涌澎湃滚滚向前

出版日期:1968.05.19
         期次:3509
         版次:1
         栏目:\[头版]
文章正文:
十七日钢铁、造船、化工等工厂纷纷罢工，更多工人接管工厂；工人们还占领了法兰西航空公司设施和海军船坞；法广播电视台也举行罢工
法新社说造反的旗帜已从大学生缺乏经验的手中，转到工人的手中
【法新社巴黎十七日电】预料，明天，当罢工的浪潮席卷法国的时候，法国的商业和经济活动将几乎完全陷于停顿。
工人们“接手”了首先由谋求大学改革的大学生发起的一场运动，把这场运动变成一场大得多的运动。工人们在革命热情的激发下，今天在钢铁厂、造船厂、化工厂和汽车制造厂“扔下工具不干了”。
随着造反的旗帜从大学生缺乏经验的手中，转到要求增加工资和其他福利的工人的手中，要跟踪记载罢工的次数变得不可能了。
工人们占领了他们的工厂，并以“文化革命”的方式迫使资方人员留在厂里。
罢工使得大多数火车站今晚关了门，使得成百名旅客搁浅。在奥利机场——巴黎的国际机场，法兰西航空公司取消了今晚和明天的航行。然而它说，明天有些业务仍有可能保持进行。外国航空公司也取消了从巴黎启航的航行。邮政业务也受影响。这场斗争的主要地点是在巴黎地区及四郊的国有的雷诺汽车厂。
由于已把巴黎大学占领了几天时间而闲着无事做的几千名大学生，今天花了两个小时横穿巴黎，以同西郊布洛涅—比扬古的雷诺工厂的工人联合起来。这支游行队伍大约有二、三千人之多，由举着一面红旗和一面无政府主义者的黑旗的两个女生为先导。队伍在下午大约六点到达雷诺厂，没有发生事件，并马上在那里同工人一起开了一个短暂的会。学生们唱着《国际歌》，他们在围着工厂的围墙转的时候，高呼这样一些口号：“打倒警察国家”，“工人学生团结起来”。
全国学联副主席索瓦热奥在下令散会前对他的同伴们说：“我们要把这场斗争继续进行下去，继续占领巴黎大学。工人们正在占领工厂。我们还必须大大增加工人和学生的接触。今天，我们来到了布洛涅—比扬古。明天，我们将到别的地方去，但是工人也得到巴黎大学来”。学生进军时，警察小心地呆在视界之外，没有发生冲突。
共产党领导的法国全国总工会感谢学生的支持，但是说，“我们打算自己举行罢工，我们不希望外界的任何干涉”。
雷诺工厂的两个工会，主要是天主教民主工人联合会以及社会党的工人力量总工会宣布，它们“十分乐意看到学生、教师和工人团结一致斗争。我们敦促所有的人平静地、庄严地进行这场示威，不让镇压势力以任何进行干涉的借口，如果镇压势力进行干涉，就会损害联合行动的充分发展。”
法国共产党在今晚发表的一项声明中说，如果各左翼党派在对明天的前景很清楚的情况下达成谅解，那么“个人专权政权（指戴高乐主义）的日子将屈指可数了。”
大约有两百名学生聚集在电视台门前。技术员拒绝让他们进去。
报纸也难以拿到，因为递送工人罢了工。
今天的第一次电视新闻节目说，电视新闻记者“重申他们拒绝受到不论是那一个政府部长和政治党派的影响”。记者们说，他们决心“以声音和画面”给观众以“忠实的，不偏不倚的新闻报道”。
【法新社巴黎十七日电】在学生的骚乱今天扩大到法国的一些新的地方之后，罢工又开始了，有更多的工人采用了“文化革命”的办法，接管了工厂，禁闭了他们的老板。
【美联社巴黎十七日电】今晚全国性的罢工迅速蔓延到全法国，但是工会的领导人拒绝学生提出采取联合行动反对戴高乐总统的政权。
停工看来扩大到国有的铁路系统。
罢工的理由几乎各工厂都不同，但是法国的九十五个省没有卷入的很少。
罢工在全国那么普遍，理由又是那么不同和不着边际，很难说不是有政治上的原因。在许多观察家看来，工人们似乎在效法学生的榜样（占领了十八所大学中的十六所）。（下转第四版）（上接第一版）
在南特的南方飞机工厂工人四天之久的罢工（两千五百工人占领了工厂）今天蔓延到了马里尼安工厂，那里有一万四千工人，但是最后的决定要下星期作出。
雷诺公司在全国的工厂（雇用的人员有六万六千人）几乎都罢了工。
【路透社巴黎十七日电】波及全法国的工业罢工的浪潮今天又有新发展，扩展到至少十五个工厂。南方飞机公司除了南特厂外，圣纳泽尔厂也停止了生产。
受到影响的其他工业部门包括军备、电池、电动发动机、玻璃、钾和矿物水。
【法新社巴黎十七日电】法国广播电视台全体人员，在十七日晚上集合在皮特—肖蒙举行全体工作人员大会，通过罢工原则，责成罢工委员会决定发起运动和运动的方式。同时，记者代表说，他们决心通过广播和电视使公众客观地了解所有事件。
【美联社巴黎十七日电】法国爆炸性的学潮已经延及工业部门，大型国营工厂中发生了静坐罢工，今天有发展到全国电视广播系统的危险。
尽管蓬皮杜总理在电视中向法国人呼吁，“要表明你们反对无政府主义”，但是眼前还看不出运动有放缓的迹象。
在巴黎证券交易所，法国股票价格下降。法郎对美元的比价下降到一个新低点而黄金稍有上升。
罢工运动滚滚向前，没有明显的格局。
共产党领导的法国总工会举行了全国委员会会议，以设法控制这个运动。
又调动了一万名警察后备部队以支援已在巴黎的六万名增援部队。可是，现在不让警察到大学区和被占领的工厂去，以避免再爆发像上周在学生区爆发的那样的战斗。
【法新社巴黎十七日电】奥利机场上的法兰西航空公司人员今天举行不定期的罢工，并正占领着法兰西航空公司设施。
【法新社巴黎十七日电】学生起来造反以来，一种革命的浪潮席卷全国。
国营的雷诺工厂的六万工人中有四万人举行罢工。里昂附近的罗迪亚塞塔—韦斯纺织厂的七千多名工人接管了工厂，发起了一场时间无限制的罢工。举行罢工的工人还占领了勒阿弗尔的海军船坞和工场，波尔多、巴荣讷、格德贝克、博弗和奥尔良的私营小厂里的经理都被关起来了。
上万工人袭击了里昂附近的贝利埃—维尼亚厄卡车厂，是否要占领工厂，尚待以后决定。
法国政府征召了宪兵后备队，并在昨天晚上把第一流的防暴队开进巴黎。

显示原版>>

Previous:日报摘要刊登我文章《划时代的文献》

Next:法国学生组织领导人开会决定：把学生斗争扩大到社会各阶层去


法国学生组织领导人开会决定：把学生斗争扩大到社会各阶层去

出版日期:1968.05.19
         期次:3509
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社巴黎十七日电】领导目前法国大学造反的三个法国主要学生组织今天订出了这次造反的主要目标。
这些组织的领导人召开了一个新的会议，说明他们认为“我们所发起的激动人心的事件是不可抗拒的，基于这种信念，大学里的激烈冲突是与同已建立的权力的冲突是不可分割的，换句话说，战斗已在政治舞台上进行。”
学生们所列举的这些主要目的是：立即给予学生对大学管理委员会的否决权；每所大学自由行事，自己的政策不受全国教育部长的干涉；把革命扩大到法国社会各阶层。学生们说，他们不指望报纸和广播电台转载和转播他们的宣传，但希望报纸和广播电台不偏不倚地进行报道，并同工人农民一起参加在工厂、商店和其他企业赢得“真正权力”的战斗。
【路透社巴黎十七日电】法国全国学生联合会和全国高等院校教师联合会发表的一项联合公报说，局势中的决定性因素是工人参加到斗争中来。
公报在宣布他们声援罢工工人和声援要求得到更大自治的国家电台工作人员之后，接着说：“因此，我们把号召在国家电台总部门前举行示威改变为号召具体地支持工人的斗争，首先就是要同罢工工人一起，参加特别是巴黎地区的、郊区的集会。”
【法新社巴黎十七日电】学生运动扩展到涉及工人的社会运动的倾向，似乎越来越大了。也出现了另一个现象：学生希望走到工人中去以便共同采取行动。但是，工人们是有保留的。
学生继续进行人们到处所称的他们的“文化革命”。法国学联代理主席雅克·索瓦热奥向公众发表了四点声明，号召同工农联合行动。
【法新社巴黎十七日电】十七日下午，从巴黎大学到比扬古地区雷诺工厂去的几百名大学生，继表示了他们对罢工者的支持后平静地散去了。法国全国学联的副主席雅克·索瓦热奥特别对游行者说：“大学生必须能够同工人进行讨论”，他又说：“大学生始终将接受工人所决定的一切，重要的是使大学生和工人一起斗争以便变革社会。”大学生在散开之前，唱着《国际歌》围着工厂转。在栅栏后面，工人们也举着拳头呼学生们呼的口号，看着学生们走过去。

显示原版>>

Previous:法国工人运动汹涌澎湃滚滚向前

Next:美联社记者报道：蓬皮杜声称造反学生是“属于一个国际组织”


法政府搞“智囊委员会”

出版日期:1968.05.19
         期次:3509
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十六日电】今晚政府宣布了组织智囊委员会负责学校改革的全部事务和提出建议的进一步细节。
本周初由蓬皮杜总理在国民议会宣布的这种委员会将由四名大学教职员、四名学生、四名商业界和经济界的人士和与教育有关的各种团体的四个人组成。
政府的宣布说，这个总的委员会将有权为每一所大学和每个系建立下属委员会。

显示原版>>

Previous:美众院通过镇压学生运动的法案


哥穆尔卡和西伦凯维兹率代表团到匈

出版日期:1968.05.19
         期次:3509
         版次:4
         栏目:\[第四版]
副题:匈报说匈波将签订新的友好条约并会谈国际问题
文章正文:
【本刊讯】匈牙利《人民自由报》十五日报道：应匈牙利社会主义工人党中央委员会和匈牙利工农革命政府的邀请，波兰人民共和国党政代表团今天抵匈进行正式的友好访问。代表团由哥穆尔卡和西伦凯维兹率领。
在访问期间，将签订匈牙利人民共和国和波兰人民共和国新的友好合作互助条约，两党和两国政府代表还将讨论进一步发展匈波关系和当前国际局势最重要的问题。
【法新社布达佩斯十五日电】匈牙利社会主义工人党第一书记卡达尔今天强调匈牙利和波兰为巩固共产党和工人党的团结而作的努力。
他是在欢迎以第一书记哥穆尔卡和总理西伦凯维兹为首的波兰党政代表团的时候讲这番话的。
哥穆尔卡在致答词时强调了“社会主义国家团结的必要性”。
【美联社华沙十二日电】波兰意识形态首脑克利什科今天在一次讲话中说，对一个兄弟共产党国家进行的任何“反革命”攻击将以失败而告终。
他这样讲显然是指的邻邦捷克斯洛伐克。
克利什科说，同“反社会主义和反民族主义分子的估计相反”，“我们”（显然是指波兰党）自从学生三月份举行示威和发生骚乱以来“变得更加强大，政治上更加巩固了”。

显示原版>>

Previous:柯西金突然以“治病”为名抵捷活动

Next:斯姆尔科夫斯基说苏捷必须完全平等


合众国际社报道：哈里曼正策划对越「施加新压力」

出版日期:1968.05.19
         期次:3509
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十七日电】哈里曼和春水今天都在为预定明天举行的会议作准备，这将是巴黎会谈开始以来的第三次会议。
哈里曼在美国大使馆办公室里同助手们一起工作，他准备向河内施加新的压力，使它对美国就降低战争水平的各项建议作出积极的答复。
【路透社巴黎十八日电】（记者：韦兰）在休会两天之后，当双方准备在今天恢复谈判的时候，美国在已经进行了一周的和平接触中希望取得的初步进展仍然集中在关于非军事区的想法上。
【美新处巴黎十七日电】美国代表团今天继续为在星期六同北越会谈作准备，他们并没有因为北越指责美国用“烟幕”掩盖正式交谈而感到不安。
美国发言人乔登说，美国的态度是希望星期六的会议和随后的会议将使参加会议的人较接近于解决在越南实现正义和平这一基本问题。
他对提问题的人说，美国代表团希望会开得更经常一些。
有人问乔登，如果使非军事区重新成为真正的缓冲地带，美国是否有可能完全停止轰炸。他答道，停炸的条件必须根据当时的全面情况，他说不上究竟需要有哪些条件，或不需要有哪些条件。他说，这个决定要在最高一级上作出。

显示原版>>

Previous:苏修大使佐林“拜访”春水部长

Next:美企图用“停炸”换取所谓“恢复”非军事区/哈里曼说美在会谈中“发现有一点可以扩展的共同基础”


柯西金突然以“治病”为名抵捷活动

出版日期:1968.05.19
         期次:3509
         版次:4
         栏目:\[第四版]
副题:格列奇科率苏军代表团也到布拉格
文章正文:
【美联社莫斯科十七日电】苏联总理柯西金突然在捷克斯洛伐克出现，据这里的非公开消息说，他是到那里去治病的。
布拉格的一则官方消息说，柯西金今天到达这里，以作“短期休假和治病”。消息说，他将利用这次机会同捷克领导人讨论“相互感兴趣的问题”。
这里的一些观察家认为，可能把治病作为这次访问的借口，而真正目的可能是想避免正在开始变坏的苏捷关系突然变化。自从上星期天以来就没有看到过柯西金，十二日那天，他在索科洛夫斯基元帅的遗体旁守了灵。这里的外交家们对于柯西金没有出席十三日索科洛夫靳基元帅的葬礼感到惊讶，从此，不知道总理的去向。
【法新社布拉格十七日电】苏联总理柯西金今天访问捷克斯洛伐克——表面上是为了“短期休息和治疗”——的消息被普遍认为是进一步证明莫斯科对捷克斯洛伐克的政局感到不安。
切尔尼克总理在十五日举行的记者招待会上说过，苏联政府已被邀请派一个官方代表团到布拉格来继续五月七日在莫斯科开始的意见交换。他又说，代表团不会马上来。
柯西金单独来这里，而且比预料的来得快。
【路透社布拉格十七日电】苏联国防部长格列奇科今天率领苏联国防部的八人代表团到达这里同捷克斯洛伐克国防部长楚尔进行会谈。代表团中包括苏军主要政治部门的负责人叶皮谢夫将军。
捷通社说，权力极大的苏联国防部代表团这次访问的官方目的是熟悉捷克斯洛伐克人民军队司令部的情况、交流经验和讨论同双方有关的问题。
【合众国际社布拉格十七日电】苏联国防部长格列奇科今天到达这里试探捷克新领导对华沙条约的态度，并想得到证据证明自由化的捷克斯洛伐克将仍然是条约的忠实成员国。

显示原版>>

Previous:美国黑人的觉醒（四）

Next:哥穆尔卡和西伦凯维兹率代表团到匈


毛主席语录

出版日期:1968.05.19
         期次:3509
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“欧洲、北美和大洋洲的无产阶级和劳动人民，正处在新的觉醒之中。”

显示原版>>

Next:德新社记者评我文章《划时代的文献》


美白宫发言人叫嚷越在南方未采取“克制态度”

出版日期:1968.05.19
         期次:3509
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十七日电】白宫今天说，在巴黎开始进行初步和平接触以来，美国在越南的军事政策一直没有改变过。
新闻秘书克里斯琴在回答记者提出的问题时说，“美国在停止轰炸二十度线以北的做法上表现出来的克制态度，是我所知道的减少军事活动方面的唯一改变。我不认为……对方在南方也采取了相应的克制态度。”
同时，克里斯琴说，总统对在巴黎同北越政府进行的接触仍抱有希望。

显示原版>>

Previous:美企图用“停炸”换取所谓“恢复”非军事区/哈里曼说美在会谈中“发现有一点可以扩展的共同基础”

Next:美联社叫嚣建立“有效的缓冲区”问题是美决定“对越停炸有极大影响


美帝苏修深陷困境加紧勾结进行垂死挣扎/美刊透露约翰逊想亲自去莫斯科搞交易

出版日期:1968.05.19
         期次:3509
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约十四日电】《新闻周刊》今天说，约翰逊总统想到莫斯科进行一次旅行，在旅行中他将和北越胡志明主席签订一项越南和平条约。
《新闻周刊》在一篇报道巴黎和谈的开始情况的文章中说，约翰逊最亲近的顾问们“都不隐讳这一事实，那就是如果有可能的话，总统决心寻求越南战争的体面解决办法，作为他留给历史的纪念品”。这家杂志继续说：确实，约翰逊已悄悄地指示他的助手们就他在任期结束前可能访问莫斯科一事向苏联人进行试探。
【本刊讯】美国《纽约时报》十二日发表一篇文章，摘要如下：
这两个大国（按指美苏）近年来在世界上谁都不很顺当。
两大国在世界上的力量已经变得很分散。妨碍它们两国在这样一个世界上维持秩序的不仅仅是越南。但是越南也并没有起帮助作用。事实上，近几个月来华盛顿一直在活跃地辩论这样一个问题，即，越南战争使莫斯科付出的代价和感到的焦虑是不是的确超过了下面这种情况所给予它的好处：一方面美国陷在泥坑里，威信日益丧失，另一方面却有利于苏美两国的“遏制”共产党中国的共同目的。事实上，这可能是莫斯科也在辩论的问题。很明显，约翰逊现在的打算同去年夏天葛拉斯堡罗最高级会谈时一样，就是强调积极的方面，指出如果莫斯科能发挥它对河内的影响帮助巴黎会谈取得成功的话，就有可能在军备方面节约大量经费，并且将谋求中东的稳定。
与此同时，现在外交上出现了一系列事情（有些是十分偶然的），为苏美之间的讨论带来了解冻气氛。两国已重新进行关于文化交流协定的谈判。两国关于在纽约同莫斯科之间设立航空线的问题在拖延了很久以后现在已安排停当。两国正在联合国共同努力以求通过禁止核武器扩散的条约。
约翰逊在四年前上任时很想访问苏联，并且想作为一个在美苏间缔造了和平的伟人而下台。

显示原版>>

Previous:戴高乐鼓吹建立一个「没有铁幕的欧洲」/罗法决定成立「法罗政府委员会」

Next:美众院通过镇压学生运动的法案


美国黑人的觉醒（四）

出版日期:1968.05.19
         期次:3509
         版次:3
         栏目:\[第三版]
文章正文:
黑奴登岸港口很多，最大的港口之一是当年路易斯安那州的新奥尔良。说起路易斯安那，它本来是法国的殖民地，拿破仑已经决定将它作为伸向北美大陆的桥头堡。后来，海地的黑人一声起义，推翻了法国殖民者的统治，建立起直到现在为止仍是美洲唯一的黑人国家。拿破仑一看情势不妙，深怕在路易斯安那的黑人也告起义，于是将该地卖出，这就是美国历史上最有名的“路易斯安那购买”。
新奥尔良位在密西西比河河口，内河航运极为方便，成了著名的商品集散地。黑奴也是商品。因此，新奥尔良也有很多个黑奴拍卖场。
近些年来，当地为了遮掩这些不愉快的痕迹，已经拆改了很多地方，只有一处黑奴牢房，因为改作仓库，还保留着原样。黑奴从海外运到之后，暂押牢中，等候解往拍卖场。黑牢共分两层，每个牢房只有六英尺见方，外加厚铁门，每个铁门上面都有二处五英寸见方的洞，那是唯一的通气孔，也是向里递送食物的地方。
被种植园主购去的黑奴，完全是供作牛马驱使，终日胼手胝足，在农田耕作；另外还有一些被驱往金矿中开矿淘金，就更加来得辛苦。根据一些文件的记载，密西西比的黑奴每天要工作十八小时，佐治亚州十九小时，平均寿命最多是七年。能够在农田中工作十年的老黑奴，侥幸不死，就算是极其幸运的“稀见之事”了。
最初一个时期，黑奴的待遇还是“契约奴隶”，即若干年后，可以分得土地；另有一些新教徒为了加强宗教的作用，也曾经答应在若干年后经过受洗可以给予自由。但是，过了不久之后，种植园主还是不能忘记自己的利益，于是由各地政府出面，订立法律，把黑人定为终身奴隶。从此，奴隶制度变为“合法”。
在马里兰州的旧有法律里，到现在还可以看到这样一条律文，它把黑人跟“一切从事劳作的畜牲、动物、以及农具、家具、餐具、书籍等等”，列在同一类项目里面。他们把黑奴与畜牲划了等号。
既然是终身奴隶，就还得有镇压黑奴和控制黑奴的法规，因而规定了奴隶的生活条件、“权利”和义务。法规中剥夺了奴隶的一切公民权、司法权和婚姻权。主人可以鞭打奴隶，逃亡者必须送回原主，造反者处以死刑，奴隶受特别法庭审判，奴隶和自由人杂婚所生的子女仍是奴隶，奴隶与奴隶所生的子女当然更是奴隶。据杜波依斯说，“钉十字架、火焚和饿死，都是惩罚奴隶的合法方式”。
关于这种法规，美国还有这样的记载：“黑奴被禁止学习读写和作反对白人的见证，不许七个以上的黑人结队旅行。凡擅离种植园者，只要自由白人见到，就有权将他痛打二十鞭；如果胆敢还击，那么，杀死他是合法的。对于夜间漫游而未得允许擅自骑马的人，其惩罚，是鞭打、剃光头或在面颊上打烙印。……凡遇敢于逃亡者，任何自由白人见到都可以将他杀死。”
黑人妇女特别遭受奴隶制度的痛苦。除了男女条件相同的艰苦之外，她们还要遭受主人和管家的各种侮辱。曾有一个时期，黑人的生殖率不高，其原因就在此处。为此，种植园主不得不在三百多年中不断地购买从非洲输入的新奴隶。
黑奴的反抗是必然的事。几百年来，却有一些美国历史学者硬说他们非常之“驯顺”。其实，历史的遗物是最确凿的证据，非洲奴隶碉堡下的地牢，美洲拍卖场旁的囚笼，大西洋水底的骸骨，都可以说明他们是绝不屈服的。就是在种植园里，他们也一样逃亡、自杀、怠工、装病、拒绝生育、焚烧种植园、杀死监工和园警等等。
暴动也不断出现，尽管当年封锁消息，但流传下来的事例仍有不少。有些起事的黑奴虽被烧死、绞死、或用车轮辗死，毫不畏惧的后继者依然奋勇直前，不断冲击。美奂美仑的大交易所中，进行三样拍卖。中间卖黑人奴隶，右边卖地产，左边卖名画。（原载香港《大公报》）

显示原版>>

Previous:缅甸西部沿海区遭严重风灾

Next:柯西金突然以“治病”为名抵捷活动


美联社记者报道：蓬皮杜声称造反学生是“属于一个国际组织”

出版日期:1968.05.19
         期次:3509
         版次:1
         栏目:\[头版]
文章正文:
【美联社巴黎十五日电】（记者：内文）当造反的学生在法国十八所大学中的多数学校静坐时，蓬皮杜总理昨晚指责，造反是各处国际阴谋的一部分。但是他表示愿向学生作更多的让步。
蓬皮杜对国民议会说，学生起来反对法国的教育政策，「其中有个别人得到重要的财政手段和适用于巷战的物质支援，显然是属于一个国际组织的」。
他还说，我认为他们的目的不仅在于在西方国家制造颠覆，而且是在巴黎制造麻烦，甚至是在我们的首都成为远东和平的会议地点的时候，这并没有什么不对。」
据认为，北京有他的目的。
巴黎大学追随毛泽东的人很多，他们在不发言的时候，就在墙上贴毛派的标语。

显示原版>>

Previous:法国学生组织领导人开会决定：把学生斗争扩大到社会各阶层去

Next:南越解放军在岘港附近狠揍美侵略军/美伪军对阿绍河谷的大规模“扫荡”以惨败告终


美联社叫嚣建立“有效的缓冲区”问题是美决定“对越停炸有极大影响

出版日期:1968.05.19
         期次:3509
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎十六日电】（记者：海托华）看来在巴黎和谈中，在南北越之间重建一个有效的缓冲区以作为走向战争降级的一个重要步骤的问题上，正在出现严重的分歧。
美国和北越在这个问题上的讨论取得什么结果，对于约翰逊总统将来就结束对北越的其余的轰炸和其他战争行动作出的决定会有极大的影响。
据说，分析这个问题的美国当局认为，到目前为止对这个问题的讨论表明，它是一个实际的问题，同为了取得对世界舆论的影响而在这里会议中提出的论点和作出的姿态有所区别。据说，北越人在那个地区有几个整师。

显示原版>>

Previous:美白宫发言人叫嚷越在南方未采取“克制态度”

Next:西欧金融市场金价连日来不断上涨


美企图用“停炸”换取所谓“恢复”非军事区/哈里曼说美在会谈中“发现有一点可以扩展的共同基础”

出版日期:1968.05.19
         期次:3509
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎十六日电】美国谈判代表哈里曼今晚说，在研究北越人在这里的和谈中发表的声明之后，美国代表团发现了“有一点可以加以扩展的共同基础”。
哈里曼和他的副手万斯，是在与美国全国广播公司记者进行的电视谈话中回答问题，这次谈话已被记录下来在美国播送。
有人问哈里曼，他对于河内为什么来开会是否有了更好的了解，他说，“我想是这样的。我们已经进行了我们通常在这类讨论中要进行的一些例行活动。
“我们已听到对我们所提出的一切指责和他们心中所想到的各种说法。……
“但是，我认为，我们在研究他们所说的东西时，发现有一点可以加以扩展的共同基础”。
万斯说，美国代表团曾问过北越人，如果美国停炸，越南人在克制方面愿意做什么。他说，“他们完全未作任何这种表示”。
万斯说，在没有南越代表参加的情况下，将不讨论政治问题。但是他认为，在这里同北越开始就军事性问题进行会谈是对的，军事性的问题是华盛顿和河内主要关心的问题。
【美新处巴黎十六日电】美国大使哈里曼十六日说，会谈开初阶段的“进行情况不出我所料”，“我们希望，随着时间的进展，我们能开始讨论实质问题”。
【美联社巴黎十七日电】（记者：海托华）哈里曼在十六日同记者的谈话中，把恢复南北越之间的缓冲区同终止对北方的轰炸和“所有其他战争行动”这两个问题紧密地联系起来。
哈里曼的谈话表明，美国将坚持以非军事区的真正非军事化作为结束对北越的其他攻击的一项条件。
【合众国际社巴黎十六日电】（记者：格里格）哈里曼今晚表示，如果河内接受他所提出的恢复非军事缓冲区这一建议，就可能足以促使约翰逊下令完全停止对北越的轰炸。
哈里曼在电视谈话中说，恢复分隔南北越的这个地区可能是巴黎会谈的僵局中的“一个突破点”，特别是如果这造成渗入南方的人员和物资减少的话。

显示原版>>

Previous:合众国际社报道：哈里曼正策划对越「施加新压力」

Next:美白宫发言人叫嚷越在南方未采取“克制态度”


美众院通过镇压学生运动的法案

出版日期:1968.05.19
         期次:3509
         版次:4
         栏目:\[第四版]
眉题:妄图阻止美国进步学生运动的高涨
文章正文:
【合众国际社华盛顿九日电】众院今天通过一个法案：对于参加学校骚乱、静坐示威、占领大楼或其他破坏性行动的大学生，不给予联邦财政补助。
众院以三百零六票对五十四票的唱名表决通过了这一对学生补助金的限制法案，现在有一百五十万青年领受政府津贴的贷款、补助金和半工半读的经费。

显示原版>>

Previous:美帝苏修深陷困境加紧勾结进行垂死挣扎/美刊透露约翰逊想亲自去莫斯科搞交易

Next:法政府搞“智囊委员会”


缅甸西部沿海区遭严重风灾

出版日期:1968.05.19
         期次:3509
         版次:3
         栏目:\[第三版]
文章正文:
【法新社仰光十三日电】政府救济队今天带着医疗供应物资赶往这里西北三百英里的若开县，援助受到每小时一百二十英里飓风袭击的人们，这次飓风使二百多人在星期五死亡。
官方的消息说，这次飓风造成的损失估计超过二百多万美元。
若开镇几乎百分之九十被毁。几座大米加工厂被破坏，毁了六千吨以上的大米。一艘希腊货船「格罗·米哈洛斯号」在暴风雨中沉没，在暴风雨中还出现了海啸。
【路透社若开十五日电】政府救济队今天报道说，上星期五（十日）缅甸西南海岸的风灾造成的死亡者总数已上升到八百三十七人。官员说，这个死亡的数字仅来自五个城镇。

显示原版>>

Previous:英上月贸易逆差为八千七百万英镑

Next:美国黑人的觉醒（四）


南非财长重申不向自由市场出售黄金

出版日期:1968.05.19
         期次:3509
         版次:3
         栏目:\[第三版]
眉题:美压南非出售黄金以稳住金价
文章正文:
【法新社开普敦十五日电】南非财政部长迪德里克斯今天在议会中说，只要一些国家把黄金问题看成是一个政治问题，那么这个问题就不能够得到解决，但是人类的幸福比美元的威望更重要。
他还说，南非坚持它的不在自由市场上出售黄金的政策。迪德里克斯是在议会辩论财政问题时回答问题说这番话的。
迪德里克斯在谈到南非出售黄金的问题时说，虽然南非的地位有很大的伸缩性，但是对局势仍然在逐日和逐周地进行研究。正根据这些研究制定计划。主要因素中有英国和美国的经济地位，以及英镑价值的问题和美国对外贸易差额的修正问题。
这位部长说，最终决定南非命运的是这些国家的经济和黄金价格。
迪德里克斯还说，报纸报道的消息说，美国副财政部长丹宁曾说，所有国家和银行都应拒绝在自由市场上购买黄金。迪德里克斯认为，这是要把自由市场的黄金价格尽可能地压低的行动，即到了那一地步，美国能够采取新的政策并宣布黄金的价格不再是一盎司三十五美元。然后美国就能与黄金脱钩。但正如这位部长以前说过的，他并不认为，美国会采取脱钩的步骤。
政府目前不打算在自由市场上出售（黄金）：据了解，有大约两千吨的流动黄金可以随时投入自由市场。这可能对自由市场产生很大的压力，“在这种情况下，我们准备稍等一段时间。”
【法新社约翰内斯堡十日电】约翰内斯堡《金融新闻》今天在《美国压南非出售黄金》的标题下写道，“希望在不久的将来金价会有大幅度上涨是无望的。来自美国的情报表明美国正全力以赴地压南非在自由市场上出售黄金，目的是要降低黄金的贴水，迫使金价下降。”

显示原版>>

Previous:东中非首脑会议闭幕并发表联合公报

Next:英上月贸易逆差为八千七百万英镑


南越解放军在岘港附近狠揍美侵略军/美伪军对阿绍河谷的大规模“扫荡”以惨败告终

出版日期:1968.05.19
         期次:3509
         版次:2
         栏目:\[第二版]
副题:指挥这次“扫荡”的美军头子承认美伪损失严重；自报美机被击落一百二十九架，美伪军死伤八百多人；惊呼南越解放军高射炮火猛烈
文章正文:
【美联社岘港十七日电】据今天报道，美国海军陆战队在岘港以南十八英里处同据信是一个新的北越师的部队接连第二天发生激战。
海军陆战队人士验明，这支敌军是属于北越第三○八师的。
来自战地的非官方消息说，海军陆战队在今天的战斗中有二十五人死亡，若干人受伤。
这使海军陆战队两天来遭受的损失达到：五十一人死亡，至少有三十七人受伤。
据报道，这场战斗到晚上激烈起来了，预料伤亡将会增多。
海军陆战队第一师第七团的一个营卷入了这场战斗。
美国海军陆战队战斗轰炸机对北越军队进行了猛烈的空袭。
尽管进行了猛烈的空袭，敌军没有立即撤走的迹象。他们仍不断地向海军陆战队倾泻火箭、机枪和轻武器的火力。
【美联社西贡十七日电】美军司令部今天结束了它在阿绍河谷发动的大规模攻势——“特拉华州行动”，把对这个地区的控制权让给了北越人。
在阿绍河谷周围，迄今最猛烈的高射炮火击毁了二十一架直升飞机，击落了一百零八架。
【路透社芙拜十七日电】美国和南越军队对树木丛生的、遥远的阿绍河谷——两年来实际由河内占有的一条重要的渗透通——进行了一个月之久的扫荡行动今天结束了。
但是，一位美国高级军官说，北越人能够在数周之内再次把补给品运进阿绍河谷。
美国第一空中骑兵师师长约翰·托尔森少将在这里举行的记者招待会上说，在南越西北角的长达二十二英里的阿绍河谷的扫荡行动中，美国和南越人总共有一百三十九人死亡，六百六十二人受伤。
托尔森说，在扫荡行动中，有一百零八架直升飞机被击落。但是他说，只有二十架直升飞机破坏得无法修理。
守卫这个河谷的北越炮手们发射了越南战争中最为猛烈的高射炮火来阻止靠直升飞机进行扫荡的美国人。
托尔森说，政府军不打算在这个河谷驻扎一支永久性的守备队。
托尔森和罗森将军（在南越最北部两省新建立的战术区司令）两人在记者招待会上一致认为，北越能够在数周之内再次把补给品运进阿绍河谷。

显示原版>>

Previous:美联社记者报道：蓬皮杜声称造反学生是“属于一个国际组织”

Next:阮文宿重申美必须完全停炸越北方


日报摘要刊登我文章《划时代的文献》

出版日期:1968.05.19
         期次:3509
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京十七日消息：十七日东京的资产阶级报纸都刊登了《人民日报》、《红旗》杂志、《解放军报》为纪念《通知》发表两周年联合发表的重要文章《划时代的文献》的简单摘要（约二三百字）。
《每日新闻》的标题是《文化革命处于全面胜利时期》，《读卖新闻》是《反毛泽东派彻底被揪了出来》，《产经新闻》是《谭（震林）下台，第一次公开发表》。
各报大都是用的日本“广播通讯社”转发的消息。其中重点摘录的是文章指出党内最大的走资本主义道路当权派等是“各式各样的叛徒、特务、反革命修正主义分子”的一段。
《产经新闻》还以《加强了向左摆的路线》为题发表了短评。
短评说：十七日的文章有下面三点值得注意：（一）通过对事实的调查，弄清了刘少奇等（走资本主义道路的）当权派是国民党利益的代表；（二）第一次公开指名谴责谭震林；（三）强调了革命群众特别是红卫兵在文化革命的作用。这几点表明了毛（主席）、林（副主席）主流派的路线。

显示原版>>

Previous:德新社记者评我文章《划时代的文献》

Next:法国工人运动汹涌澎湃滚滚向前


阮文宿重申美必须完全停炸越北方

出版日期:1968.05.19
         期次:3509
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十六日电】这里河内代表团的一位发言人阮文宿对合众国际社记者说，他的政府在停炸问题上不准备妥协。
阮文宿说，“轰炸和一切其他战争行动必须首先无条件地予以停止。我们将只有在轰炸已经停止之后才考虑其他问题。”
然而，阮文宿说，不存在河内退出会谈的问题，既使美国在这个问题上寸步不动的话。
【路透社巴黎十七日电】北越代表团发言人阮文宿今天对记者们说：“我们将坚持要求停炸。我们将要求二次、三次，需要要求多少次就要求多少次，直到我们得到最后停炸。
“我们必须达到我们的目的。这是在这里会谈的真正目的。这是为什么美国和北越代表团到巴黎来的原因。”
他说，美国故意避开主要的轰炸问题。他说：“在这个问题上不可能有什么妥协，不可能采取对等行动。”
【合众国际社巴黎十七日电】（记者：格里格）河内代表团新闻发言人阮文宿拒绝了这样的暗示：双方从非军事区撤军可能使河内换取到停炸。
阮文宿说，美国必须从非军事区撤军而不能指望河内采取任何对等的行动。
北越坚持说它在非军事区和南方都没有军队。
【合众国际社巴黎十七日电】（记者：汉斯莱）参加巴黎会谈的北越代表团发言人阮文宿在向合众国际社记者发表的谈话中说：“如果美国无条件地停止对北方的轰炸和其他战争行动，我们准备讨论解决越南的政治问题。”
共产党人还是第一次非常接近于这样的说法：他们准备举行全面的越南和谈。
在早先的谈话中，他们只是说他们愿意讨论“双方感兴趣的其他问题”。

显示原版>>

Previous:南越解放军在岘港附近狠揍美侵略军/美伪军对阿绍河谷的大规模“扫荡”以惨败告终

Next:外电报道：越发言人说越美双方立场相差很远


斯姆尔科夫斯基说苏捷必须完全平等

出版日期:1968.05.19
         期次:3509
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】捷克斯洛伐克《红色权利报》十二日以《国民议会主席约·斯姆尔科夫斯基在比尔森》为题，报道了下述消息：
（斯姆尔科夫斯基）讲话的主要部分是谈我们的对外政策问题。他说：“我要强调指出，捷克斯洛伐克不是生活在真空里。它是社会主义阵营的一部分。我们同苏联和其他社会主义国家的友谊和联盟是不可侵犯的。但是，我想强调指出的是，我们的兄弟关系必须建立在完全相互平等的基础上。当我们在这一点或那一点上同他们有所区别，而我们的共同目标无疑还是一样的时候，我们的朋友们不能责怪我们。”

显示原版>>

Previous:哥穆尔卡和西伦凯维兹率代表团到匈

Next:外电评述罗《火花报》的一篇文章


苏修大使佐林“拜访”春水部长

出版日期:1968.05.19
         期次:3509
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十七日电】苏联大使佐林今晚同春水在北越代表团总部吕特夏饭店会谈了四十五分钟。
佐林在离开时对记者说，这“仅仅是一次礼节性的拜访”，回拜春水五月十日的一次拜访。

显示原版>>

Previous:外电报道：越发言人说越美双方立场相差很远

Next:合众国际社报道：哈里曼正策划对越「施加新压力」


外电报道：越发言人说越美双方立场相差很远

出版日期:1968.05.19
         期次:3509
         版次:2
         栏目:\[第二版]
副题:重申最重要最紧迫的问题是美无条件停止轰炸和其他战争行动
文章正文:
【路透社巴黎十六日电】北越今天在这里的预备性和谈中拒绝了美国提出的一种说法，即美国的立场和北越的立场有相似之点。
北越新闻发布官对记者说：“事实上，我们（双方）的立场是相差很远的。”
阮成黎是在评论美国首席代表哈里曼昨天的发言时说这番话的。
哈里曼曾说，他“对我们双方的立场中的一些相似之处有深刻印象”，并列举了“看来有理由对达成协议抱有希望”的五个原则性的方面。
他说：“这是一种掩盖实际情况的烟幕。”
他又说：“有表面上的相似之处，但是没有真正的相似之处。”
他还说：“所谓的相似之处究竟在哪里？我们一处也没有看到，只听到一些言词……一些虚妄的说法。”
阮成黎接着说：“美国人显然是在规避这个最关重要的、最紧迫的问题，即：完全无条件停止在越南北方的轰炸和其他战争行动。”
北越人已经把美国提出的军事上从分隔南北越的非军事区逐渐脱离接触的计划撇在一边。
阮成黎说，“这是从另外一些问题——即轰炸的问题和尊重一九五四年日内瓦协议的问题——转移视线的做法。”
【美联社巴黎十七日电】（记者：哈特曼）北越代表团的一位发言人十七日说，参加越南和会的北越代表团迄今在同美国进行的两天正式会谈中“没有”发现“共同基础”。
但是这位发言人说，河内代表团将继续进行交谈。
发言人裴有仁还在对美联社记者的谈话中表示，河内代表表示尚不准备进入美国代表团所要求的秘密外交阶段，而不公开发表发言。

显示原版>>

Previous:阮文宿重申美必须完全停炸越北方

Next:苏修大使佐林“拜访”春水部长


外电评述罗《火花报》的一篇文章

出版日期:1968.05.19
         期次:3509
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布加勒斯特十四日电】罗共党报《火花报》今天发表一篇文章攻击一个国家对另一个国家的“粗暴干涉”，所用的措辞既适用于罗马尼亚，也适用于捷克斯洛伐克。
这家报纸说，这样的行动是违背国际法的，会加剧国家和人民之间的紧张关系。这种行动也危及了和平。这种压力引起了为争取国家尊严而斗争的一个国家的反对。

显示原版>>

Previous:斯姆尔科夫斯基说苏捷必须完全平等

Next:戴高乐鼓吹建立一个「没有铁幕的欧洲」/罗法决定成立「法罗政府委员会」


西欧金融市场金价连日来不断上涨

出版日期:1968.05.19
         期次:3509
         版次:3
         栏目:\[第三版]
副题:合众社惊呼，一次类似几个月前的打击美元和英镑的新危机正在酝酿中
文章正文:
【美联社伦敦十七日电】金价今天涨到新的高峰，达每盎司四十一点七五美元。
英镑在开盘时对美元的汇价达到空前低度，为二点三八五五美元。
金银市场的金价一度为四十一点八○美元，但是买进和卖出价格为四十一点六○美元。价格后来再度提升到它的议价水平，为四十一点七五美元。
在伦敦，随着投机性购买的持续进行，银价也涨到新的高峰。
在金银市场上，白银上涨了五便士（合五美分）达每盎司二五二便士。
【合众国际社伦敦十七日电】巴黎报告：金价为一盎司四十一点四八美元。金锭上涨了四美元，达到一三○六美元。
苏黎世报告：当自由市场今天上午开市时，金价从昨天的四十一美元上涨到四十一点五○美元。“相当大量的”成交额使得价格到收盘时降回到四十一点二五美元。
【合众国际社伦敦十六日电】在今天下午议价会议上，黄金每一盎司提高了四十分，达另一新的高峰，为一盎司四十一点二五美元。
经纪人说，自今天上午议价会议上迫使金价空前地提高以后，需求不断增加。
多数市场人士认为这次抢购主要是由于南非的声明引起的。南非在声明中重申它眼前无意往自由市场出售黄金。
【合众国际社伦敦十六日电】英镑今天在外汇市场上遭到严重打击，经纪人说，各方面纷纷不断地大量抛售英镑。
经纪人认为这种情况差不多完全是由抢购黄金造成的。
【合众国际社巴黎十六日电】巴黎金银市场的价格今天上涨。
一盎司纯金的价格从四○点二四美元猛涨到了四十一点三六美元，比昨天涨了一美元十二分。
法国的股票接连第三天下跌。广为流传的谣言说，一次类似几个月前打击了英镑和美元那样的新危机正在酝酿中。
【合众国际社伦敦十六日电】在苏黎世，自从建立黄金的自由市场以来，每盎司黄金头一次破了四十美元的大关。星期三收盘时是四○点三七美元，今天达四十一美元。
【合众国际社伦敦十五日电】伦敦金价今天下午每盎司又上涨了十五分，达到一盎司四○点二五美元。一天提高了四十五美分。
一位经纪人说，“情况仍是买主很多，可是没有卖主。”
【路透社巴黎十五日电】巴黎金价今天继伦敦之后猛涨上去。
一公斤重金锭牌价是六三八五法郎——这是自三月二十六日以来最高的数字。昨天牌价是六三○五法郎。
【美联社苏黎世十五日电】今天在苏黎世金银市场上，自由市场金价在收盘时达创记录水平，为每盎司四○点二五——四○点五○美元。

显示原版>>

Previous:美联社叫嚣建立“有效的缓冲区”问题是美决定“对越停炸有极大影响

Next:东中非首脑会议闭幕并发表联合公报


英上月贸易逆差为八千七百万英镑

出版日期:1968.05.19
         期次:3509
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦十四日电】今天公布的比预计稍佳的海外贸易收支对照表，对恢复对英镑的信任起到了一点帮助作用，几天来英镑一直在最低水平上进行挣扎。
这次贸易数字表明四月份有八千七百万英镑的赤字，而三月份的赤字是九千二百万英镑。
这个数字并没有反映出在国家的国际收支地位方面有很大的改善。

显示原版>>

Previous:南非财长重申不向自由市场出售黄金

Next:缅甸西部沿海区遭严重风灾


《金字塔报》透露：苏修正就中东问题进行幕后活动

出版日期:1968.05.21
         期次:3510
         版次:3
         栏目:\[第三版]
副题:埃班又叫嚷同阿拉伯国家进行“直接谈判”
文章正文:
【合众国际社开罗十八日电】一家半官方的开罗报纸今天说，苏联瑞典和其他斯堪的纳维亚国家进行幕后活动以解决阿拉伯—以色列冲突。
《金字塔报》说，克里姆林宫想要得到斯堪的纳维亚政府的帮助来说服以色列把军队撤出在六月五日到十日的战争中所夺走的阿拉伯土地。
据这家报纸说，瑞典外交大臣和其他斯堪的纳维亚国家领导人在同来访问的以色列外长埃班举行的会谈中，把苏联的信交给了埃班。
据耶路撒冷的消息说，苏联进行的任何这种活动都没有取得什么进展。耶路撒冷的官方人士说，尽管最近有消息说，阿拉伯人采取了外交行动来进行解决，但是有两个因素阻碍实现和平的道路。以色列要求同阿拉伯人举行面对面的谈判。而阿拉伯人迄今只同意通过一个中间人进行间接谈判。
【路透社特拉维夫十八日电】以色列外长埃班今天说，以色列和阿拉伯国家之间的直接谈判仍然是解决中东和平问题的唯一办法。
他在访问欧洲后回来时，在利达机场对记者说，联合国和平使节雅林仍在设法安排谈判。
【合众国际社开罗十七日电】消息灵通人士星期四（十六日）说，阿联准备结束它同以色列的交战状态，让以色列船只使用蒂朗海峡，作为以色列撤出被占领的阿拉伯领土的交换条件。
阿联最近透露，它将放弃它的条件：以色列必须首先撤出在六月中东战争期间被占领的阿拉伯领土，然后才能解决阿拉伯—以色列争端中的其他问题。这些人士说，阿联也希望使用联合国部队监督以色列人撤退。
他们说，开罗政府也愿意使同以色列毗邻的一个地区非军事化，如果以色列也同意的话。
这些人士说，下一步将是解决以色列的永久边界问题，然后最后解决难民问题和以色列进入苏伊士运河的问题。
他们说，巴黎和莫斯科欢迎阿联的主张，其他人士说，他们认为法国和苏联外交官员们在就这个问题进行“密切接触”。

显示原版>>

Previous:也门总理阿姆里说：也门部队正准备对付反动分子的新进攻

Next:叙利亚外长从开罗到阿尔及尔


保加利亚朋友写信热情赞颂：毛主席是全体进步人类的伟大领袖

出版日期:1968.05.21
         期次:3510
         版次:1
         栏目:\[头版]
副题:他在信中高度评价毛主席亲自发动和领导的无产阶级文化大革命，强调这是共产主义运动的崭新阶段，是社会主义政权条件下，防止资本主义复辟的必经之路
文章正文:
【本刊讯】最近，一位保加利亚朋友在写给中国同志的信中，怀着对毛主席的深厚感情，用朴素的语言热烈赞扬战无不胜的毛泽东思想，高度评价中国无产阶级文化大革命，并表示要以毛泽东思想作为行动指南，全心全意地为保加利亚人民和其他各国人民服务。内容摘要如下：
亲爱的中国同志们：
你们肩负着当代革命的中心和进步的中心所应有的使命。在斯大林同志逝世后和赫鲁晓夫修正主义窃取政权后，革命运动的中心已由莫斯科转到北京。因此，在反帝反修斗争中，我们总是从你们身上寻求支援。全体进步人类的目光都注视着北京，注视着世界上一切进步力量的伟大领袖毛泽东同志。中国人民为有这样伟大的领袖而自豪。毛泽东同志之所以伟大，是因为他是全体进步人类的领袖。我们保加利亚共产党人和季米特洛夫的拥护者也像你们那样地爱戴毛泽东同志。毛泽东同志的著作是伟大的，全世界一切进步力量都以同样的态度运用这些著作，遵循著作中的教导。
正在中国进行的、由毛泽东同志亲自领导的无产阶级文化大革命，是共产主义运动的崭新的阶段。毛泽东同志丰富了马克思列宁主义并拯救了共产主义运动，我们为此而感到幸运。我深信，如果说列宁斩断了帝国主义的锁链，那末，毛泽东同志将彻底埋葬帝国主义。
无产阶级文化大革命是伟大的。这场革命改变着人们的灵魂，改变着人们的旧风俗、旧习惯，消灭着一切为资本主义效劳的旧东西，并创造着为劳动人民服务，而不是为资产阶级服务的新文化、新风俗、新习惯。在社会主义政权的条件下，要防止资本主义复辟，社会主义制度就必须经历这样一条道路。这一发现的价值，就同马克思和恩格斯发现科学共产主义，列宁和斯大林发现社会主义可以单独在一国首先胜利一样。中国的无产阶级文化大革命，为在社会主义制度下消灭一切阻碍社会主义和共产主义取得胜利的旧东西开辟了道路。
毛泽东同志是一致公认的共产主义运动的领袖。他是活着的列宁。他的著作和思想是我的社会生活和个人生活的行动指南。
我用毛泽东同志的名字和他的思想教育我的孩子。如果能使他们成为真正的革命者——马克思列宁主义者，如果能使他们一辈子做毛泽东同志忠实可靠的小学生，那我就是一个最幸福的父亲。这确实是每个共产党人真正的幸福。
每天晚上，我们家里都在谈论兄弟的中国人民，谈论我们伟大的领袖和导师毛泽东同志。对于我们来说，毛泽东同志代表着一切最神圣而又最亲切的东西。我愿意全心全意地为人民服务，愿意把我的全部精力贡献给我国人民和其他各国人民，就是牺牲也在所不惜。
为了我们的共同幸福，祝毛泽东同志身体健康，万寿无疆！
祝兄弟的中国人民取得伟大的胜利！

显示原版>>

Previous:毛主席语录

Next:在工人罢工怒潮的强大冲击下：法国面临经济完全陷于瘫痪的局面


达荷美政府部分改组

出版日期:1968.05.21
         期次:3510
         版次:3
         栏目:\[第三版]
文章正文:
【马格里布阿拉伯新闻社科托努十六日电】达荷美昨天（十五日）进行了内阁改组，到目前为止任革命军事委员会主席的米歇尔·艾克佩少尉成为内政和安全部长。
前内政和安全部长巴特勒米·奥旺斯上尉改任司法和立法部长，他代替樊尚·盖佐吉中尉，盖佐吉中尉离开了阿莱上校的政府。
到目前为止任国家保安负责人的阿贾诺温中尉由阿尔卡德少尉接任他的职务。

显示原版>>

Previous:达扬攻击伊拉克支持巴勒斯坦游击队

Next:戴高乐提前自罗马尼亚赶回巴黎


达扬攻击伊拉克支持巴勒斯坦游击队

出版日期:1968.05.21
         期次:3510
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社十四日电】以色列星期一（十三日）谴责盛产石油的伊拉克的军队参加了游击队从约旦基地向它发动的攻击。
国防部长达扬在耶路撒冷议会说，十七名最近逮捕的阿拉伯游击队供认他们属于基地在约旦的「巴勒斯坦伊拉克突击营。」

显示原版>>

Previous:叙利亚外长从开罗到阿尔及尔

Next:达荷美政府部分改组


戴高乐提前自罗马尼亚赶回巴黎

出版日期:1968.05.21
         期次:3510
         版次:4
         栏目:\[第四版]
副题:美联社说戴高乐面临当政十年来的最严重危机
文章正文:
【美联社布加勒斯特十八日电】由于法国的危机戴高乐总统今天缩短了对罗马尼亚的国事访问，比原订计划提前十四小时乘飞机动身回巴黎。
法国官员说，戴高乐是通过无线电话同蓬皮杜总理商量后决定今晚回巴黎的。据说，总统对法国学生发生骚乱后出现的爆炸性局势表示“深为不安”。
动身仪式安排得很匆忙，只允许戴高乐在布加勒斯特大学发表讲话、结束同齐奥塞斯库的政治会谈和参加法国使馆的招待会。
【美联社巴黎十八日电】戴高乐总统今晚匆匆赶回处于革命动荡中的法国。他缩短了对罗马尼亚的国事访问，去处置他当政十年来面临的最严重的危机。
罢工和社会动乱的瘫痪性浪潮席卷了铁路、航空和公共汽车交通以及邮电系统，几乎遍及全国各个私营和国营企业和知识界。甚至警察也要求加薪。只有国家保安部队看上去仍旧忠于他。
甚至这位七十七岁老将军的一些追随者也有摈弃他的表示。
蓬皮杜总理一再同治安首脑（包括国防部长和内政部长）会商局势，拼命地支撑局面。
与此同时，在全国各地工厂一个接着一个地升起了革命的红旗，尽管几家大的工会联合会还没有号召举行总罢工。
总工会今天保证“重申工人声援学生和教师。”
左翼戴高乐派议员的领袖，前部长加比唐宣布，他将在反对派共产党和社会民主左翼联盟提出弹劾动议时投票反对政府。这次表决将在下周进行。问题是有多少戴高乐的追随者将采取同样的行动，只要有少数人这样办就会致蓬皮杜政府的死命，并迫使总统举行新的议会选举。
但是这不会危及戴高乐本人的地位，因为根据第五共和国宪法，他有权解散议会和按紧急状态法统治。
【合众国际社巴黎十八日电】戴高乐总统今晚从布加勒斯特赶回国，亲自统领法国。
越来越多的人怀疑，甚至戴高乐本人是否能够制止住他的政府的最严重的危机。
【合众国际社巴黎十八日电】蓬皮杜总理政府看来在高涨的骚乱面前已陷于瘫痪。许多罢工是由青年工人未经工会领导人同意就举行的。

显示原版>>

Previous:达荷美政府部分改组

Next:外电报道罗法联合公报


法报惊呼学生斗争十天等于几十年

出版日期:1968.05.21
         期次:3510
         版次:4
         栏目:\[第四版]
眉题:横扫腐朽的教育制度
文章正文:
【本刊讯】巴黎《战斗报》十五日以《自由的巴黎大学》为题刊登菲利浦·特松写的一篇文章，文章说：
那些在半个月前指责农泰尔的几个“疯狂分子”的人，在今天以最自然和最认真的态度谈论拉丁区正在进行的“文化革命”。政府在十天前还把镇压这次反叛作为目标，而今天却给予斯特拉斯堡大学以“试验性”的自治，向大学生答应要保证他们更广泛参加他们的未来的预备工作。
人们无法设想舆论和政府方面能有更匆忙的退却，更丢人的败退。但是教训多么大！在十天中，大学生们得到了几十年的动议、建议、警告、调查报告所未能得到的。他们甚至得到更多：他们得到了大学的解放。由于他们和他们的最有觉悟的教师，大学正在解脱把它束缚在最压制性的传统的绳束。大学生们进行的革命是可观的。它横扫了那套腐朽的建筑（它掩护着一些同我们生活在其中的时代完全不适应的选拔制度和教育方法），这种破坏是必要的，因为看来，一切都不会干得足够迅速和足够完全，而只有靠彻底改变过去才能建立未来。
【德新社汉堡十八日电】西德报纸今天一致对法国混乱局势的发展表示不安。
广泛发行的《图片报》以《可怕的事情》为题发表文章说，“我们德国人只希望在法国不要再发生一次革命。”
西柏林的《电讯报》评论说，法国目前的事态发展反映了一种革命运动，这个革命运动开始于大学，它目前包括了“工人、农民和法国社会的其他阶层。
“重要的力量较量已经开始。甚至连工会都被压倒了。
这特别适用于法国最强大的工会运动，共产党的总工会，也适应于共产党。”

显示原版>>

Previous:威胁说“改革可以，乱来不行”

Next:特勒认为苏修不敢对捷武装干涉


反动头子苏哈托最近接连撤换一些军队头目

出版日期:1968.05.21
         期次:3510
         版次:3
         栏目:\[第三版]
眉题:极力把印尼军队控制在自己手中
文章正文:
【雅加达电台十七日广播】苏哈托总统今天上午主持了一个仪式，正式任命庞加贝安上将为陆军司令。
【路透社雅加达十七日电】苏哈托总统今天正式让出了使他能在印尼掌权的强大的三十万陆军的指挥权。
他在一次仪式上把上述职权移交给庞加贝安。作为陆军代理司令庞加贝安在过去一年中掌握了陆军的日常指挥权。
上述更动并不标志着印尼力量均势的任何变化。
【美联社雅加达十七日电】苏哈托总统星期五任命一名他信赖的受过西方训练的将领为陆军司令，并透露他不久将更换武装部队的一些高级军官，以便把指挥权交给其他的忠于他的人。
苏哈托说，上述任命“巩固”了陆军。庞加贝安一九五六年曾在美国受过训练，人们认为，他被任命是为了加强陆军以反对共产党势力的一个步骤。
这位人士说，苏哈托不久很可能提升空军司令努尔亚丁上将为国防部长，而他则逐渐地让出他的军事职务，以便集中精力于重建印尼日益崩溃的经济的重大任务。
【美联社雅加达十七日电】消息灵通人士说，苏哈托不久将更换海军司令穆尔亚迪上将而任命一个忠于他的人。
【雅加达电台十五日广播】苏哈托总统今天在雅加达新格巴腰兰警察部队总部体育场主持胡根警察中将（原任警察司令作战助理——本刊注）和阿卜杜勒·阿齐兹警察少将（曾任大雅加达警察区司令——本刊注）分别就任警察部队司令和副司令的就职仪式。
【本刊讯】印尼《每日新闻报》五月七日报道：
五月四日，在海军陆战队总部举行了海军陆战队总部参谋长职务的移交仪式，由萨胡拉塔海军陆战队准将移交给甘迪·普尔诺上校。

显示原版>>

Previous:印尼人民武装活跃在东、中、西爪哇

Next:美日加紧在小笠原搞核潜艇和导弹基地


刚果（布）新闻社发表文章：谴责帝国主义在刚果（布）搞间谍活动

出版日期:1968.05.21
         期次:3510
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】刚果（布）新闻社十七日发表一篇文章，摘要如下：
我国是靶。只有依靠确切的事实才能进行正确的推理。让我们看看是什么事实。可以把事实概述为帝国主义经常地试图反对建设中的刚果社会的进步，并且利用刚果自己的儿子来达到这一目的。
因此，我们面对两个根本因素。一方面，帝国主义通过它的一些间谍—特务在我国进行具体活动，这些间谍—特务在我国是以乐于帮助我们的朋友、准备给我国带来大量投资的财政专家的面貌出现的。另一方面，那些在精神上被殖民化了的公民，他们仍然认为，刚果的富裕不取决于我们在国土上的劳动，而取决于别人的劳动果实。
间谍将如何活动以获得情报呢？他将设法建立接触，设法获得当地的提供情况的人。这些向间谍提供有关我们的领导人的情况、我们军队的兵力的人应该知道他们的叛徒。
每当我们背离团结的时候，帝国主义就利用这一点给我们以致命的打击。互相指责肯定不是革命的态度，因此，如果需要在正确的原则上实现团结，那么还需要让群众、让国家的有生命力的力量在一定时期内能够正确地领会这些正确的原则。

显示原版>>

Previous:日本宣称已制成钚239

Next:也门总理阿姆里说：也门部队正准备对付反动分子的新进攻


柯西金和杜布切克等秘密会谈

出版日期:1968.05.21
         期次:3510
         版次:4
         栏目:\[第四版]
副题:捷通社说苏修统治集团对捷大搞“自由化”表示“谅解”
文章正文:
【本刊讯】据捷通社布拉格十八日讯：捷克斯洛伐克总统斯沃博达同共产党第一书记杜布切克和国民议会主席斯姆尔科夫斯基和总理切尔尼克一起，今天在这里接见苏联总理、苏共中央政治局委员柯西金。
在真挚和同志式的气氛中同柯西金总理进行的会谈，涉及了进一步发展捷苏之间友好关系和合作的问题。
会谈是根据双方的倡议进行，并即将解决从两国传统经济关系和从捷克斯洛伐克经济当前的需要产生的一些具体的经济问题。
据这些人士说，关于政治问题的讨论，也表现出捷克斯洛伐克所从事的社会主义建设的道路，在苏联领导人中间获得谅解。
这位人士说，两党立场的共同基础是列宁主义的这一原则：在运用建设社会主义的普遍和共同的原则时，每个国家和每个党都要从它自己的情况、需要和传统出发。
【合众国际社布拉格十八日电】苏联总理柯西金今天开始在布拉格宫同捷克斯洛伐克自由化的领导人秘密会谈。
苏联总理没有在正门出现，而是悄悄地从旁门溜进大楼。
外交人士认为，柯西金对捷克首都出人意外的访问，是力图想使这里主张自由化的新领导人在苏联人可能采取“激烈措施”之前作出一些妥协。
【法新社莫斯科十七日电】此间观察家今天认为，柯西金总理访问捷克斯洛伐克是重复前主席米高扬一九六二年访问古巴时企图做到的事情。
观察家们认为，像米高扬一样，柯西金正设法要通过作为友好访问进行的直接接触，制止两国关系的恶化。
此间观察家们说，柯西金毫无疑问今天作出了苏联觉得不得不作出的姿态。在最近的莫斯科五国“最高级会议”之后，人们曾认为匈党书记卡达尔将扮演调解者的角色。
现在看来，卡达尔毕竟不会到布拉格来。苏联三巨头之一自己承担了这个任务。
莫斯科东欧人士、尤其是捷克斯洛伐克的人士今晚称苏联的这个主动行动是“很积极的”，是“有谅解的意愿的一个很好的证明。”

显示原版>>

Previous:特勒认为苏修不敢对捷武装干涉

Next:苏修报纸指责捷前总统马萨克里


毛主席语录

出版日期:1968.05.21
         期次:3510
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。”

显示原版>>

Next:保加利亚朋友写信热情赞颂：毛主席是全体进步人类的伟大领袖


美日加紧在小笠原搞核潜艇和导弹基地

出版日期:1968.05.21
         期次:3510
         版次:3
         栏目:\[第三版]
眉题:佐藤政府追随美帝反华反人民
文章正文:
【本刊讯】香港《大公报》十七日刊载一篇报道，摘要如下：
随着小笠原的“归还”，日美军事共同作战的种种勾结将公开进行。日本将加强协助美国在西太平洋配置的矛头针对中国的北极星核潜艇的核战略体制。
美国在亚洲制订的针对中国和其他人民民主国家的核战略是，利用北极星核潜艇和Ｂ—５２核战略轰炸机对中国实行所谓“核威慑”。自从“普韦布洛号”事件发生后，美国将原驻在关岛的Ｂ—５２核轰炸机调驻冲绳，在日本海新配置了以航空母舰为中心的第三机动舰队，在小笠原一带的西太平洋海域则加强了北极星核潜艇活动。美国在亚洲的核战部署已经加强了。
小笠原“归还”后，美军不仅继续维持岛上的各项军事设施，还公然要与日本政府“共同防卫”。首先是要加强小笠原的反潜艇警戒网，这就是要把小笠原变成一个对潜艇的攻击基地。其次，日美要加强利用硫磺岛作为对外侵略的军事基地。前年被揭露的“蓝地作战”计划中规定：倘遇“第二次朝鲜战争”爆发时，关岛的Ｂ—５２将进驻硫磺岛。这就说明了美日反动派共同策划新的侵朝战争中，小笠原早就被考虑用作对外侵略的用途。
日本今后不仅要派陆、海军进驻小笠原，并且还计划在岛上兴建“奈克—赫格里斯”和“隼式”导弹基地。

显示原版>>

Previous:反动头子苏哈托最近接连撤换一些军队头目

Next:日本宣称已制成钚239


南越解放军接连袭击西贡航道上的美英船只

出版日期:1968.05.21
         期次:3510
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十九日电】越共部队今天上午九时三十分在西贡东南十七英里的地方伏击一艘英国油船。
这艘满载的油船当时正开往西贡油港芽波。这艘油船虽然遭到火箭、自动武器和小型武器的袭击，但仍然能够继续开往芽波。
这次袭击发生几秒钟后，美国直升飞机开始用火箭、枪榴弹和机枪袭击越共进行伏击的据点。其中一架直升飞机遭到至少来自八个据点的自动武器的猛烈射击。
一些美国海军巡逻艇也遭到射击，艇上一些人员受了轻伤。
这次伏击是越共在五天里对西贡航道进行的第五次袭击。

显示原版>>

Previous:南越解放军再次轰击西贡市中心

Next:阮文绍宣布：陈文香接替阮文碌任傀儡总理


南越解放军再次轰击西贡市中心

出版日期:1968.05.21
         期次:3510
         版次:2
         栏目:\[第二版]
副题:伪总统府和美大使馆附近地区数处中弹起火，西贡上空的烟柱升腾达数百英尺
文章正文:
【合众国际社西贡十九日电】共产党的炮手今天早晨至少向西贡中心发射了十二枚火箭和迫击炮弹，这是在北越主席胡志明七十八岁生日时进行的轰击。
美国军方发言人说，在美国大使馆、独立宫和西贡中心市场区附近至少有三个地方被炮弹击中。
共产党的炮兵选择胡志明的生日来显示这种力量，并且使西贡在内阁改组期间陷于惊慌失措。发言人说，世界饭店（一度被用来作为美国援外工作人员办公楼）被三颗迫击炮弹击中。
【合众国际社西贡十九日电】共产党军队今天清晨炮轰了西贡市中心，至少引起两起火灾。
市中心大约发生了五到十起爆炸。军方发言人说，在中心市场附近引起一场火灾，在离独立宫不到三条街的地方也引起一场火灾。
一个美国发言人说，另一次爆炸发生在美国大使馆附近。
与此同时，美国发言人说，共产党击落四架美国军用飞机和两架直升飞机。
【路透社西贡十九日电】越共游击队今天上午再次炮轰了西贡市中心。
市中心到处发生猛烈的爆炸，把玻璃窗都炸破了。初步消息说，市中心市场附近一些地方被击中。
位于距总统府只有三百码远、距美国大使馆不到四条街的路透社分社的窗户被炸坏了。
一位警察发言人说，这次袭击显然是从首都以外不远的一个村庄用迫击炮进行的。
这次进攻使夜空升起了一片片的火幕。可以看到中心市场区上空的烟柱升腾达数百英尺。
【法新社西贡十九日电】越共今天用火箭和迫击炮对西贡的袭击炸死十一人，炸伤五十四人。大约有一百五十幢楼房和小屋子着了火。一些美国人的楼房被击中。原图片说明：美第九步兵师的士兵奔跑着经过堤岸“Y”桥附近一座为火焰所包围的房子。第九步兵师和越共部队继续在西贡附近进行战斗。（合众国际社西贡五月十一日传真）

显示原版>>

Previous:南越解放军在岘港、溪山地区毙伤大量美军

Next:南越解放军接连袭击西贡航道上的美英船只


南越解放军在岘港、溪山地区毙伤大量美军

出版日期:1968.05.21
         期次:3510
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十九日电】在岘港附近最激烈的战斗是：海军陆战队努力想夺占北越的一个团指挥所。
记者波特报道，一连海军陆战队——通常约有一百五十人——只剩下十九人。
西贡的美国发言人说，昨天有十五名海军陆战队被打死、一百五十名被打伤。
自从十六日以来，大约两个北越营一直同海军陆战队作战。
海军陆战队的伤亡为：六十五人死亡，二百五十人受伤。
再往西大约二十英里，另外一个团的北越军队包围了一个美国特种部队营地，守卫这个营地的美国顾问和越南军队不到两百人。
本社记者雷蒙德报道，十一天来，共产党人逐渐紧缩对上德营地的包围圈。
【路透社西贡十九日电】美国海军陆战队今天在岘港以南十七英里的桂山同人数众多的北越军队发生激战。
今天——胡志明七十八寿辰——这个国家其它一些地方也继续发生战斗。
岘港军方发言人说，昨晚在桂山发生的战斗到今天还在进行。
【美联社西贡十九日电】美国总部说，周末发生了三次激战，全都是在从岘港以南起的北部地区。
北越军队一直在对岘港和其它北部省会——如三岐和会安——以及沿海人烟稠密的低洼地带一带施加强大的压力。
【美联社西贡十八日电】军方发言人今天说，美国海军陆战队和步兵在从岘港以南到溪山地区同北越士兵发生激战。这场战斗使二十八名美国人死亡，并使一百三十五名美国士兵受伤。
敌军炮手击落了一架正在支援溪山东北地面行动的美国海军陆战队Ａ—４空中之鹰式飞机。
最激烈的战斗集中在最北部的第一军区。
敌军炮手向溪山美军阵地发射了一百多发大炮和迫击炮弹。
在岘港以南，在会安和三岐两个省会附近也爆发了战斗。
海军陆战队有二十二人死亡，八十一人受伤。
【美联社西贡十八日电】美国军事司令部宣布，在南北越，敌军炮手击落了三架固翼飞机和两架直升飞机。三名机上人员死亡，两名失踪和另外的四名受伤。

显示原版>>

Previous:我从广州驱逐一批意大利人出境

Next:南越解放军再次轰击西贡市中心


日本宣称已制成钚239

出版日期:1968.05.21
         期次:3510
         版次:3
         栏目:\[第三版]
文章正文:
【法新社东京十六日电】日本原子能研究所今天宣布，日本第一次制成高质量钚２３９。
十八克钚２３９是在日本的第一个原子反应堆把钚燃料再处理以后提炼出来的。据说它含有百分之九十五以上的纯钚２３９。
专家们说，这次再处理的技术完全是由日本自己完成的。这无疑证明了日本人制造原子弹的能力。
【共同社东京十六日电】据政府的日本原子能研究所今天在这里宣布，日本已成为生产钚的第四个非核国家。

显示原版>>

Previous:美日加紧在小笠原搞核潜艇和导弹基地

Next:刚果（布）新闻社发表文章：谴责帝国主义在刚果（布）搞间谍活动


阮文绍宣布：陈文香接替阮文碌任傀儡总理

出版日期:1968.05.21
         期次:3510
         版次:2
         栏目:\[第二版]
副题:美联社认为阮文绍同阮高其的矛盾可能因此而表面化
文章正文:
【路透社西贡十八日电】阮文碌总理办公室发言人说，阮文绍总统今天接受了阮文碌及其内阁的辞职。
阮文绍数周来一直在考虑改组内阁的问题。
【合众国际社西贡十八日电】阮文绍总统今天通过任命陈文香任总理以替代阮文碌一事加强了他的政府。
在阮文碌及其内阁宣布辞职之后只有八小时，阮文绍在向全国发表的电视讲话中委任陈文香为总理。
阮文绍说，他已邀请陈文香组阁，陈文香已接受组阁。
【美联社西贡十八日电】总理办公厅的一位发言人宣布，阮文绍今天上午接受了阮文碌总理及其全部内阁的辞职。
这位发言人说，阮文碌将继续暂时留任，直到任命一个新总理为止。
阮高其引人注目地没有出席阮文碌提出辞呈的历时三十分钟的内阁会议。
阮高其在过去的几天以来就表明，他和南越的一些最有影响的军事指挥官反对任命陈文香为总理。
某些外交界人士曾担心，阮文绍同阮高其之间的长期酝酿的冲突可能在撤换阮文碌的问题上变得表面化起来。
人们知道，阮高其是坚决反对目前美国想通过谈判和妥协来结束越南战争的努力的。而阮文绍的态度则较为灵活一些。
如果陈文香上台，阮高其的地位将严重削弱，南越人对巴黎会谈的态度很可能因而变得灵活一些。
有资格的人士说，他们预料，以陈文香为首的政府将撤换阮高其的最亲密的亲信之一、南越国家警察总监阮玉銮中将。
【合众国际社西贡十八日电】在私下里看来美国官员们对这次改组是高兴的。邦克大使长期以来就敦促阮文绍扩大对他的政府的支持基础，而任命陈文香则被认为是朝着这个方向采取的一个行动。

显示原版>>

Previous:南越解放军接连袭击西贡航道上的美英船只

Next:外电报道：越美举行第三次会谈 春水重申美必须立即停止对越轰炸 哈里曼顽固地坚持美国的无理要求


苏修报纸指责捷前总统马萨克里

出版日期:1968.05.21
         期次:3510
         版次:4
         栏目:\[第四版]
副题:捷修报纸说这是“粗暴侮辱”，“无助于捷苏关系”
文章正文:
【路透社莫斯科十四日电】俄国报纸对捷克斯洛伐克自由主义者进行的批评今天发生了新变化，它激烈批评托马什·马萨里克（已故）。他是现代捷克斯洛伐克的创始人
——总统，在布拉格他正在被恢复名誉。
俄罗斯共产党中央委员会机关报《苏维埃俄罗斯报》宣称，马萨里克参与了谋杀列宁的阴谋，并直接参与了西方国家在俄国革命之后进行的反苏干涉。俄国这个攻击是正当捷克斯洛伐克在党领导人杜布切克的新政权领导下准备庆祝在马萨里克领导下国家创立五十周年的时候进行的。
【法新社布拉格十五日电】由于苏联指责捷克斯洛伐克共和国创始人托马什·马萨里克曾企图组织暗杀苏联的创始人列宁，捷克斯洛伐克知识界和报界人士十分愤怒。
除了共产党机关报《红色权利报》之外，大多数报纸今天都刊登了《苏维埃俄罗斯报》那篇包含对马萨里克的指责的文章的摘要。
《人民民主报》刊登了一封致塔斯社和《苏维埃俄罗斯报》的尖锐的公开信：“我们怀着十分忧虑和愤慨的心情获悉你们有关这篇文章的报道。我们断然拒绝这篇文章，它触犯对我们的共和国创始人托马什·马萨里克的纪念，因此也是触犯对我们希望在捷克斯洛伐克未来的演变中据以恢复我们的联系的人道主义和民主传统的纪念。
“我们认为，这种文章无助于历史真实的事业，也无助于捷克斯洛伐克和苏联友好关系的事业。”
【美新处布拉格十五日电】《人民民主报》说，苏联《苏维埃俄罗斯报》的文章是“严重地伪造我们的历史，是粗暴地侮辱这个国家出现过的最伟大人物当中的一位”。

显示原版>>

Previous:柯西金和杜布切克等秘密会谈


特勒认为苏修不敢对捷武装干涉

出版日期:1968.05.21
         期次:3510
         版次:4
         栏目:\[第四版]
副题:认为苏修将「忍辱负重，接受现状」，只要捷不放弃同苏结盟就行
文章正文:
【合众国际社巴黎十四日电】（记者：特勒）克里姆林宫正在有气无力地整顿将赤色集团联盟的残余部分，不是为了夺回失去的地盘，而是为了挽留尚残留于它的东欧帝国的东西。
现在正在建造一堵新墙，来保护这个集团的核心成员不受布拉格刮起的变革之风的影响，保护苏联自己免受感染。
克里姆林宫领导显然感到困惑和手足无措的，正在探索一种使它得以制止这场发展迅速的危机进一步扩展的方案。
但是，不管克里姆林宫领导可能是多么愤怒和急躁，看来它急于集中全力，制止这个浪潮的扩散，而不是由武力来箝制住捷克斯洛伐克。
具有讽刺意味的是，拥有军事实力和超级火箭的强大的苏联，居然不再能够控制它的盟国，尽管它们可能是小国。
看来，克里姆林宫不能够重复五十年代的进行粗暴干涉的行动，而不面临十分危险的后果。
根据目前的迹象，克里姆林宫将忍辱负重，接受现状，只要布拉格不把它的自由化，推进到放弃共产主义以及同莫斯科的结盟的程度就行。
相反，苏联决心在国内以及在集团残存的国家里，特别是在波兰和东德坚持下去。
在这几个国家的任何一个国家里，莫斯科经不起在罗马尼亚以及甚至捷克斯洛伐克经受的同样的风险，因为它觉得它的安全可能直接受到威胁。
苏联同它在东德的二十几个师的联络路线是经由波兰的。
莫斯科也知道，波兰的任何吵闹很快就会变成一场反苏叛乱，因为这个国家从传统上讲是反苏的。
东德一直鼓吹直接干涉捷克斯洛伐克，因为它害怕布拉格的自由化的影响。

显示原版>>

Previous:法报惊呼学生斗争十天等于几十年

Next:柯西金和杜布切克等秘密会谈


外电报道：越美举行第三次会谈 春水重申美必须立即停止对越轰炸 哈里曼顽固地坚持美国的无理要求

出版日期:1968.05.21
         期次:3510
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎十八日电】（记者：海托华）在星期六的巴黎和谈中，双方频有怒言，北越要求美国迅速停止对它的领土的一切轰炸，并拒绝了美国提出的旨在制止渗透的反建议。
观察家们说，由美国代表团发表的哈里曼的声明的语调是愤怒的。春水的声明含有要采取某种行动的威胁，如果美国不很快停止轰炸的话。
据说，哈里曼大使在不时以愤怒的语调发表的二千四百字的声明中向春水大使强烈地提出军队问题。
星期六的会议开了四个多小时，双方提出要求是激烈的讨论的高潮。哈里曼和春水同意星期三再开会。
春水的五千字的声明集中在轰炸问题上，他提醒哈里曼，从河内的观点来看，现阶段会议的目的是安排停止对北部的轰炸和其他一切攻击。
他说，“为了使正式交谈有成果地结束，美国方面在这个问题上必须迅速作出积极的答复；它回避的时间决不能再很长。”
这里含有一个没有说明的威胁，那就是，如果美国不早日回答，他将采取某种行动。
北越已否认它有任何军队在南越活动。实际上，哈里曼要求收回否认，承认有军队。
他对春水说，“这是个确立某种基础的问题，从这个基础出发，我们可以适当考虑你们要求停止轰炸北越的意见，在以后的适当时候，可以考虑从南越的土地上撤退或集结南越军队以外的军队等问题。”
哈里曼最后说：“关于停止轰炸，你们说了很多。美国总统说过，目前有限的轰炸可以早日结束，如果我们的克制得到了对方的克制的响应的话。
“所以，我想再向你们提出你们还未回答的问题，那就是，为了对越南和平作出贡献，你们将采取何种克制行动？”
哈里曼和春水的声明是由他们的办公室发表的。一名美国提供消息的人士说，哈里曼以愤怒的调子讲话。
春水的发言人阮成黎说春水拒绝了哈里曼早些时候提出的行动建议，并说美国方面在会谈中“顽固不化和背信弃义”。
春水在会上首先发表声明，共两小时。哈里曼回答的声明约一小时半。最后，进行了约半小时的讨论。
美国发言人乔登说，“我必须说，我们没有取得多大进展。我报道不出进展。”
北越发言人阮成黎说：“在第三次会议以后，我们可以说，美国仍然顽固地坚持它的立场，继续在捣鬼。”
【合众国际社巴黎十八日电】（记者：汉斯莱）河内今天实际上向美国发出了一个最后通牒，要它立即停止对北越的轰炸，如果它要和谈的话。美国进行还击时也提出一个要求，要河内承认它在南越有军队，如果它希望停止轰炸的话。
哈里曼和春水对着桌子互相攻击，这是巴黎会谈中最长和最强硬的一次会谈冲突。
春水除了要求完全停止轰炸以外，还要求美国所有军队撤出南越、停止美国对老挝的“侵略”和美国对柬埔寨的“威胁和渗透”。
美国代表团发言人乔登后来说，春水再次回避了哈里曼关于南部有北越军队的直接问题。
他说，春水拒绝了美国的这一建议：由红十字国际委员会调查越南的局势。
他说，会议“毫无结果”。
哈里曼对春水的谴责是这位美国谈判代表在目前的会谈中所进行的最激烈的攻击。
美国实际上对河内说，如果它继续否认在南部有它的军队或回避回答这个问题，就不可能停止轰炸、使冲突降级或者作出和平安排来使美军撤退。
春水拒绝了哈里曼星期三列出的五点，这位美国大使说，双方在这些方面有某种一致的看法。
春水说，他们在这些方面是“针锋相对的”。
春水向美国提出下列四项要求：
——无条件停止对北部的轰炸和其他一切战争行动。
——停止在南越的“侵略”和撤退美国及其盟国军队。
——停止美国对老挝的“侵略”。
——停止美国对柬埔寨的“威胁和干涉”。

显示原版>>

Previous:阮文绍宣布：陈文香接替阮文碌任傀儡总理

Next:印尼人民武装活跃在东、中、西爪哇


外电报道罗法联合公报

出版日期:1968.05.21
         期次:3510
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布加勒斯特十八日电】在戴高乐总统五天的国事访问结束时在布加勒斯特发表了法罗联合公报。
双方在公报中表示希望，欧洲合作将为讨论欧洲国家面临的重大问题创造条件。
一千字的联合公报掩盖了像德国和以色列这样的有争端的问题，而更多地谈到了在巴黎和布加勒斯特政府之间存在的共同基础。
关于越南问题，两国领导人对北越和美国之间在巴黎开始预备性和谈这一点表示满意。他们希望，巴黎会谈将导致停止对北越的轰炸，并将确保以一九五四年日内瓦协议为基础的休战。
观察家们说，公报的温和语调和避免提有争端的问题这两个事实，使人清楚地看到法国总统这次对罗马尼亚的访问总的说来没有取得什么引人注目的结果。
【合众国际社布加勒斯特十八日电】公报宣布，两国建立了加强经济、文化和技术合作的联合委员会。
主张确保民族独立和谴责外国干涉被认为是有意义的。

显示原版>>

Previous:戴高乐提前自罗马尼亚赶回巴黎

Next:威胁说“改革可以，乱来不行”


威胁说“改革可以，乱来不行”

出版日期:1968.05.21
         期次:3510
         版次:4
         栏目:\[第四版]
眉题:戴高乐召开紧急内阁会议
文章正文:
【法新社巴黎十九日电】戴高乐将军今天在爱丽舍宫主持召开了一个讨论维持秩序问题的限制性内阁会议。
出席会议的有蓬皮杜，武装部队部长梅斯梅尔，内政部长克里斯吉安
·伏歇，宣传部长戈尔斯和警察厅长格里穆。
【法新社巴黎十九日电】蓬皮杜在离开爱丽舍宫时说，我概括共和国总统的意见，可以向你们说：改革可以，乱来不行。
【法新社巴黎十九日电】蓬皮杜总理今天早晨同警察首脑和与目前学生、工人运动直接有关的部长一起举行会议，这是他三天中举行的第三次会议。

显示原版>>

Previous:外电报道罗法联合公报

Next:法报惊呼学生斗争十天等于几十年


我从广州驱逐一批意大利人出境

出版日期:1968.05.21
         期次:3510
         版次:1
         栏目:\[头版]
副题:梵蒂冈恼羞成怒对我进行诬蔑
文章正文:
【路透社罗马十七日电】骑摩托车从罗马到达中国广州的十个意大利人的领队今天说，他们十个人受到了“洗脑筋”，要他们说教皇是罪犯，是资本主义世界的头目。这批人被中国驱逐后于今天返回这里。
他们的领队马内尔·卢亚尔迪（六十五岁，是一个骑摩托车的记者）说，他们到达广州后的次日，警察要他们在一项声明上签名，宣布教皇是罪犯，是资本主义的头目。在他们拒绝签名后，他们受到一种洗脑筋手段的对待，中国人不断地重复他们的指摘。
最后在卢亚尔迪起草一项声明，宣布他们的访问是既非宗教性的，也非政治性的之后，他们被驱逐出境。
【合众国际社梵蒂冈十七日电】梵蒂冈正式发言人法乌斯托·瓦拉因克说，中国人说教皇是“为西方帝国主义国家效劳的罪犯”的指摘，是“谎言，他们也知道是谎言。”
瓦拉因克说，保罗教皇将不对这种指摘作出反应，因为“他太卑视这些下流的侮辱了，不屑作任何辟谣或解释。”

显示原版>>

Previous:在工人罢工怒潮的强大冲击下：法国面临经济完全陷于瘫痪的局面

Next:南越解放军在岘港、溪山地区毙伤大量美军


叙利亚外长从开罗到阿尔及尔

出版日期:1968.05.21
         期次:3510
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿尔及尔十六日消息：叙利亚外交部长马胡斯今天下午从开罗抵达阿尔及尔。
马胡斯在向报界发表的讲话中说，我们想经常同我们的阿尔及利亚兄弟进行接触，把阿尔及利亚放在所有关系到阿拉伯问题的接触的中心。
在问到关于在开罗的接触时，马胡斯说，这是阿拉伯国家之间就阿拉伯民族从以色列占领中解放出来的问题进行的一般的协商。

显示原版>>

Previous:《金字塔报》透露：苏修正就中东问题进行幕后活动

Next:达扬攻击伊拉克支持巴勒斯坦游击队


也门总理阿姆里说：也门部队正准备对付反动分子的新进攻

出版日期:1968.05.21
         期次:3510
         版次:3
         栏目:\[第三版]
文章正文:
【中东社贝鲁特十六日电】也门总理阿姆里在贝鲁特报纸《安瓦尔报》今天刊登的一篇访问记中说，也门武装部队正准备对付渗入者和雇佣军的新的进攻。
他还说，也门政府收到的消息表明，已花了亿万英镑的钱来准备拟议中的对也门共和国的下一次进攻。
他否认苏联参加了也门的战斗。他还说，也门从俄国得到的全部武器都是用钱买来的。

显示原版>>

Previous:刚果（布）新闻社发表文章：谴责帝国主义在刚果（布）搞间谍活动

Next:《金字塔报》透露：苏修正就中东问题进行幕后活动


印尼人民武装活跃在东、中、西爪哇

出版日期:1968.05.21
         期次:3510
         版次:3
         栏目:\[第三版]
副题:印尼反动报纸承认，他们组织得很好，有很好的隐蔽所。惊呼存在爆发游击战争的真正危险
文章正文:
【法新社雅加达十六日电】在靠近南海岸的勿里达地区，这里据说是共产党夜间杀人和进行绑架活动的地区。最近消息报道，在这个地区有三十名反共分子被杀害。
《卡米报》今天报道，最近，也是在夜间，当泗水来的军官们来到勿里达讨论形势时，有二个人被在这个市镇附近的九名穿着绿色军装的人杀戮。
该报援引一位不愿透露姓名的“杰出人士”的话说，在东爪哇一些地方，存在着爆发游击战争的真正的危险。
该报援引这位人士的话说，共产党组织得很好，并且有很好设备的隐蔽所——和南越的越共所建立的一样。
【本刊讯】安塔拉七日发表一则发自万隆的消息，摘要如下：
代理陆军司令第五帮办苏哈托少将说，我们首先要注意和警惕的是印尼共的政治游击战——他们正在向东爪哇和中爪哇农村的目标，移动并沿着南海岸向西爪哇南部移动。
【本刊讯】《印尼青年之火》三月十六日一期报道：据“印尼”全国合作通讯社消息，最近，芝勒杜克和芝本多克（在西爪哇——本刊注）的武装农民处死了几名地主。
【美联社雅加达十一日电】安塔拉今天报道，空军发言人苏翁多上校说，有两连的伞兵部队已空运到西加里曼丹去对在该地森林中活动的华人共产党游击队作战。
苏翁多说，上述部队是派去增援正在那边对游击队作战的九千名士兵的正规部队。据信游击队人数在一千人以上。

显示原版>>

Previous:外电报道：越美举行第三次会谈 春水重申美必须立即停止对越轰炸 哈里曼顽固地坚持美国的无理要求

Next:反动头子苏哈托最近接连撤换一些军队头目


在工人罢工怒潮的强大冲击下：法国面临经济完全陷于瘫痪的局面

出版日期:1968.05.21
         期次:3510
         版次:1
         栏目:\[头版]
副题:合众国际社说，“如雨后春笋般的工业和交通运输业罢工和工人占领工厂的浪潮，随时都在汇集成动摇戴高乐十年执政历史的最大危机。”
文章正文:
【合众国际社巴黎十八日电】如雨后春笋般的工业和交通运输业罢工和工人占领工厂的浪潮滚滚向前，随时都在汇集成动摇戴高乐政府十年执政历史的最大危机。
由于学生领导的“文化革命”所引起的这次工潮，已使全国许多地区的空运和铁路交通陷于停顿，其中包括巴黎的奥利机场。
有些地区，公共汽车、地下火车、水上航运也陷入停顿。
【法新社巴黎十八日电】产业工人罢工和占领工厂的行动今天在法国蔓延开来，其中包括占领杜艾地区和矿山。
杜艾盆地的大多数矿山被占领。在法国北部的朗斯有两家矿山和在卢瓦尔省的圣普里斯特—拉普律涅的一个铀矿被占领。
在圣纳泽尔的大西洋造船厂，工人举行罢工，并开会决定是否要占领这家造船厂。
【法新社巴黎十八日电】到十八日，法国有一百多家企业被工人占领。鉴于大部分工厂已关闭，局势同十七日一样的严重。预料，由于各工会已作出的或将作出的决定，运动会发展。
【美联社巴黎十八日电】今天有如野火燃遍法国大地的瘫痪性罢工浪潮，有可能到明天使法国大部分商业活动陷于停摆。
邮政局的汇兑系统今天上午在马赛由于缺少基金而停止付款。据报道马赛居民在向国家储蓄银行提取存款，而且食品店的异常活动表明，一些家庭主妇在采购额外的供应品。
【法新社巴黎二十日电】今天，法国全国的公用事业由于罢工而停顿，或者有立即停顿的危险。
在法国的国营铁道系统，无火车行驶。
法兰西航空公司的国内航行全告停止，国际航行正在转道邻国。
巴黎公共汽车和地下铁道系统全告停顿，其它大城市的交通工人要么在举行罢工，要么在就罢工号召进行表决。
邮务大为削减。信件看来根本不可能分类和投递。电报业务看来是不稳定的。自动电话系统仍打得通。
电力和煤气仍向消费者供应。但是工会号召工人们占领工厂和电力站。它们说，“就目前而论”，不会削减供应。
社会保险局、赈济署的许多医院里有人呼吁罢工。巴黎已经接连两天垃圾没有人清运。
巴黎地区的若干城镇的公务员已经罢工。
【合众国际社巴黎十九日电】法国今天面临着经济完全瘫痪的局面：有四百万工人在罢工或占领着他们的工作处所或工厂，还有几百万工人还没有动员起来。
在全国动员了大量的警察和宪兵力量，准备镇压任何暴力行为。没有听说发生任何暴力事件，但是几十辆警车停在战略地点。
【法新社巴黎十九日电】在戴高乐总统今天整日继续同政府领导人开会的同时，两百万罢工工人加紧了他们对全国经济的扼制。据报道，占领了一百多家工厂的工人，正在组织起来准备长期呆在这些企业里。
这次罢工运动总共使法国全国的大约三百家工厂陷于停顿。
戴高乐总统看来今天肯定要采取行动，以防止一次不仅可能使他的执政十年的政权屈服，而且可能使法国经济上陷于混乱的全国性的罢工运动。
至少一百二十家重要的工厂造船厂、化工厂、冶炼厂、纺织厂、汽车厂——已为工人所占领。铁路系统已完全陷于瘫痪。许多城市公共交通系统已经不通。成千上万名工人——从清洁工人直到演员——都在罢工。
看来，在一个星期天还不大可能感觉到这场运动的全部冲击力。然而，看来是难于避免下面这样一个结论的：明天，经济活动将处于爬行状态。
所有大工会都呼吁它们的会员强硬提出他们的要求。它们中的大多数都强调，它们希望不惜一切代价避免发生暴力行动。许多工会的发言人还竭力避开政治问题。
然而，左翼政党要求蓬皮杜政府下台。
【合众国际社巴黎十九日电】得到共产党支持的一次在迅速扩展的罢工运动，今天席卷了全国。这是法国三十多年来所遇到最严重的一次罢工。
星期一上午很可能出现经济的完全瘫痪。
今天上午，清洁工人在巴黎罢工，并占领了市卫生局。供水和下水道部门，也发生部分罢工。
【法新社巴黎十九日电】共产党领导的法国总工会的电气工人工会今天宣布，“自昨晚起，巴黎的全部电力分配中心已由工作人员占领”。
巴黎喜剧一歌剧剧院的技术人员今天开始了罢工，并占领剧院大楼。
夜间该剧院的技术人员也采取了一种类似的行动，即他们要求对剧院享有管理权利。歌唱家计划今天开始罢工以示同情。
法国喜剧院的工作人员已要求分享管理权。
【法新社巴黎二十日电】电影技术人员工会命令它的成员星期日出来进行一场无限定日期的总罢工。在勒阿弗尔，两艘货船的船员们拒绝上船工作，这艘船原定开往安特卫普和汉堡。这些船员说，他们是表示声援正在罢工的钢铁工人。

显示原版>>

Previous:保加利亚朋友写信热情赞颂：毛主席是全体进步人类的伟大领袖

Next:我从广州驱逐一批意大利人出境


《星洲日报》社论认为：我红卫兵运动激发各国青年起来造反

出版日期:1968.05.22
         期次:3511
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡《星洲日报》十七日发表社论说，目前资本主义世界汹涌澎湃的学生运动，“是西方世界在和平时期从来没有面对过的新问题，这是一个时代的‘精神’危机。”
社论说：“整整两年之前——一九六六年五月，北京爆发所谓‘文化革命’。西方世界的报章杂志上从此充满政客、名流、专家以及准专家们关于这个问题的高谈阔论，甚至谩骂抨击。”“可是，照最近的西方世界情形看，一个至少在表面上跟中国‘红卫兵’运动相当近似的青年‘造反’浪潮，显然正在到处泛滥：从东京到雅加达，从芝加哥到罗马，从马德里到西柏林，从布拉格到巴黎，它们的大学生都先后从学校里忽然走了出来，对于他们的生活气氛提出了抗议，对他们的社会秩序宣布了反叛。这个反叛运动那么普遍，他们虽然各个都是自发自动，自有成因的，事实上却已经成为今日西方世界中一个触目皆是的国际现象。”
社论说：“青年人撑起了义旗，他们的出发动机并不完全相同”，“可是归根结底，他们的暴露却是一致的，即对现状的不满：不满于他们的眼前现实（这个，他们彼此不同），同时也不满于整个社会的现有机构（这是他们彼此一致的）。”
社论说：“一般的说来，这是战后西方社会发展中的一个新情势，它十分富有传染力，因此也将有其不可否认的深远影响。西方世界的一般社会学家与政治学家不约而同地都对它十分认真的注意。他们自问道：这是不是我们这基于高度科学技术的今日社会，依然故我的套在我们这过了时的社会与政治制度之上，已然裂痕处处，甚至此路不通？可见这已经是一个不可忽视的问题。”

显示原版>>

Previous:美《进步劳工》评捷波局势

Next:研究中的多用途的卡车货箱与直升飞机


巴黎几乎完全瘫痪

出版日期:1968.05.22
         期次:3511
         版次:1
         栏目:\[头版]
文章正文:
【美联社巴黎二十日电】当法国社会动荡的浪潮迅速高涨向全面瘫痪逼近时，法国的数百万工人今天罢工。
席卷全国的罢工给戴高乐总统十年之久的统治以极严重的威胁。
巴黎人还储存了烟叶和食品，好象准备长期被围困。
首都差不多完全瘫痪。
火车、飞机、地下铁道或公共汽车都不开。
【合众国际社巴黎二十日电】就目前而论，电力供应是正常的，煤气和自来水是正常的，自动电话还能打通，甚至长途电话也能打通。需要接线员帮忙的任何电话，都由于电话工人罢工而打不通。
【法新社巴黎二十日电】法国电讯总局罢工委员会今天宣布，它将不再能够保证与这里举行的河内和华盛顿会谈有关的通讯联系。
委员会强调，“（河内、西贡、金边和华盛顿）有关越南问题会议的通讯联系，过去一直是由罢工者在维持的，现在不再能够维持了。”

显示原版>>

Previous:法国工人已占领二百五十家大工厂

Next:法国各家银行二十日起停止一切业务


戴高乐同一些部长紧急磋商法局势

出版日期:1968.05.22
         期次:3511
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十日电】戴高乐总统已预定在星期五晚上发表一次广播—电视讲话。
首先，戴高乐将军在等待明天（星期二）在国民议会中开始的对一项弹劾案的危机辩论的结果。
这项弹劾政府的经济、社会政策和对大学政策的议案，是非共产党的左翼联盟（民主社会左翼联盟）和共产党联合提出的。将于星期三晚上进行表决。如果这个弹劾案得到通过，政府就必须辞职。
戴高乐总统今天下午开始他的政治磋商，他一个接一个地召唤六个政府成员到他的爱丽舍宫办公室进行商谈。
第一个被召到爱丽舍宫的是武装部队部长梅斯梅尔。接着是交通部长夏芒、工业部长吉夏尔、邮电部长盖纳、设备和住房部长奥托利、和主管就业问题的国务秘书希拉克。

显示原版>>

Previous:在工人、学生斗争怒潮高涨情势下：法一些党派抨击戴高乐政权

Next:瑞典学生也行动起来向腐朽的教育制度开战


断然反对美在巴黎会谈中提出讨论柬埔寨问题

出版日期:1968.05.22
         期次:3511
         版次:2
         栏目:\[第二版]
眉题:柬埔寨政府发表声明揭露美国玩弄阴谋
文章正文:
【本刊讯】柬埔寨新闻社二十日发表的柬埔寨王国政府声明，全文如下：
“王国政府以愤怒的心情注意到美国一些具有官方性质的讲话，这些讲话宣称美国出席目前巴黎双边会谈的代表团可能不得不‘讨论柬埔寨问题’。
“王国政府明确表示如下态度以正视听：王国政府断然反对在美越谈判中讨论任何有关柬埔寨的问题。任何把王国卷入美国对越南发动的战争中的讨论，都将被看作是对柬埔寨主权和中立的极其严重的损害。至于已经提出来的美国在这方面的打算，这本身已经是对国际法的侵犯，国际法禁止在任何没有该国代表出席的正式会谈中牵涉到一个独立国家。”
二十日出版的《民族主义者》周刊就柬政府上述声明中所谈的问题发表社论说：“特别使我们感到不安的是腊斯克的那篇声明，腊斯克说，人们在巴黎也将应该讨论老挝和柬埔寨的问题。居然能提出这样的建议来，真是无耻透顶。美国有什么权利在没有人家的代表出席的情况下，狂妄地擅自谈到一个第三国？梭发那·富马大概是会甘心情愿地赞成他的保护人的这种干涉，因为他早就无意地接受华盛顿的一切倡议。但是要把西哈努克的柬埔寨算在里面，这又一次表明美国政府瞎了眼。”社论还说，必须揭露华盛顿的阴谋，因为华盛顿的阴谋最终是要把“小小的”柬埔寨作为越南民主共和国的同伙而放在同它一起的被告席上，使泰国、南朝鲜和其它的走狗来审判它。大家知道，这样做会产生什么后果。
社论最后说，“最终解决问题的基础是一九五四年日内瓦协议，大家也是很同意这一点的。这就必然会涉及到要重新召开由原来的与国会参加的日内瓦会议的问题，我们知道，原来的日内瓦会议参加国不包括现在表示愿意接受邀请的泰国、南朝鲜、菲律宾、澳大利亚、新西兰或福摩萨和日本。我们明确地说，约翰逊和腊斯克所长期策划的新面貌的日内瓦会议是柬埔寨所不能接受的，毫无疑问，其它许多国家也是不能接受的。”

显示原版>>

Previous:美空中强盗连日加紧轰炸越北方

Next:富马为美帝帮腔，诬蔑越“侵犯”老挝


法“中学行动委员会”号召占领所有中学教师工会和教育协会决定罢工并关闭学校

出版日期:1968.05.22
         期次:3511
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十日电】在大学和中学方面，星期一只有极小的变化。一直被占领着的巴黎大学进行着大学改革的辩论。
至于在法国全国学联的倡议下所召开的大学三级会议，这个会在巴黎大学的大教室里聚集了一千人左右，但是，省里的代表由于交通困难没有前来，因此会议最后变成了讨论大会，未能做出任何决定。在巴黎几个学院里，大学生通过了推迟考试的态度进行了投票表决，但是，在星期二之前将不能得知大学生会议对于这个主要问题的态度。
在中学方面，应该指出，依照中学行动委员会发出的口号，五个中学被高年级学生占领了。
【法新社巴黎二十日电】巴黎大学自从被学生占领以来已变成一个巴黎人参观的地方。大批好奇的人们利用星期日来看看这个最高学府怎样变成一个长久混乱的热闹地方的。在院子里，各种倾向的团体都设立了五花八门的展出台，并挂着国旗和“革命”旗帜，各种闲逛的人张着嘴听演讲者辩论性的革命、革命美学或剧院自由化。
在巴黎大学举行了大。会之后，“中学行动委员会”便呼吁中学生星期一开始占领所有的中学，并同教师进行讨论。
【法新社巴黎二十日电】全国教师工会今天命令它的会员从星期三起开始进行罢工关闭学校。
该工会在一项声明中说，它所以将这样做，是因为政府对教师的基本要求采取了消极态度。独立的全国教育协会也要求会员从星期三起停止工作。
在其它罢工发展中，在地下工作的下水道工人的工会号召它的会员到地面上来，进行“无限期的”罢工来实现提高工资的要求。

显示原版>>

Previous:美刊评述：美哥伦比亚大学学生的英勇斗争

Next:西柏林学生占领西柏林大学东南亚研究所


法国各家银行二十日起停止一切业务

出版日期:1968.05.22
         期次:3511
         版次:1
         栏目:\[头版]
副题:许多人在银行和食品店门外排队挤兑和抢购食品
文章正文:
【路透社巴黎二十日电】商业银行人士对这里的路透社记者说，法国各家银行今天停止了一切业务，包括汇兑，因为今天下午银行雇员参加了全国性罢工。
【合众国际社巴黎二十日电】今天上午一家工厂接着一家工厂举行罢工和被占领，同时法国的经济、社会和政府机构停止活动。
惊慌的法国人在出纳员扬言要举行罢工以后开始向银行挤兑。加拿大皇家银行说，“尽管我们把支票兑换限制为二百美元，但是我们的现金已全部兑完”，在这以后，银行就关门了。
在巴黎，美国大使馆被美国游客团团围住，他们要求大使馆帮助他们离开法国。
好几十名英国旅行者在英国大使馆（在戴高乐的爱丽舍宫隔壁）前排队，要求给他们钱帮他们回国。当他们因为交通不通走不了时，给他们的五十英镑的旅行补助费已花光了。
【美联社巴黎二十日电】人们在银行和食品及烟草商店以及汽车加油站门外排着队。一些巴黎市民储藏了糖、大米、咖啡和罐头食品。
在巴黎证券交易所，法国股票价格在上周全面下降了以后又进一步下跌。
【路透社巴黎二十日电】当工业和运输业的瘫痪蔓延开来使法国受到无政府状态的威胁时，这里的人们今天囤积食品和现钱。各银行说，在巴黎的各银行分行门前早在早上七点三十分就排着长队，有时在三百人以上。他们说，顾客们由于预料银行可能长期关门，而大量提取存款。

显示原版>>

Previous:巴黎几乎完全瘫痪

Next:美《进步劳工》评捷波局势


法国工人已占领二百五十家大工厂

出版日期:1968.05.22
         期次:3511
         版次:1
         栏目:\[头版]
副题:法新社惊呼大规模的罢工运动直接危及戴高乐政权的生存
文章正文:
【法新社巴黎二十日电】罢工扩展到整个法国，逐渐波及国营和私营各个部门。新的运动的时刻已到来。例如，诺尔—加莱海峡省盆地的四万五千名矿工全部罢工。所有矿井都被象征性地占领。索恩—卢瓦尔省的矿井和普罗文斯省一样也被占领。在费赞炼油厂，今晨开始了罢工并占领了一些地方。
在马赛，码头工人全部罢工，港口瘫痪。壳牌—巴尔炼油厂被占领，化学工厂也被占领。
法国演员工会决定演员全部参加无限期的总罢工。
国家统计局说，在不同程度上受到目前罢工运动影响的法国生产人口，估计近二千万人，其中大约一千四百八十万是工资生活者。
据一般估计，失业人数已达四十五万人到五十万之间。至于罢工人数问题，不可能估计，因为随时在变，但是，据各工会估计，最少有七百万人。
目前未受到影响的农业劳动者，大约有三百多万人，其中六十万是工资生活者。
【法新社巴黎二十日电】法国今天陷入一场一九三六年以来所未有的大规模危机中：五、六百万工人卷入罢工运动，直接危及戴高乐政权的生存。
至少有二百五十家大工厂被工人占领，而且被占领的工厂的数目正在不断地与时俱增。全国生活陷于瘫痪。
罢工者的数目从昨天的二百万直线上升到今天早上的五、六百万——占法国将近一千五百万拿工资者的三分之一以上。火车、公共汽车、巴黎地下铁道、航空线和邮件全都完全停止。
拥挤不堪的车辆阻塞了出入巴黎的每一条通道。食品杂货店里挤满了家庭主妇，她们什么都买。
罢工者已占领了绝大多数的电力站，他们扬言，如果对罢工运动实行任何的“警察镇压”，他们就切断电源。

显示原版>>

Previous:毛主席语录

Next:巴黎几乎完全瘫痪


富马为美帝帮腔，诬蔑越“侵犯”老挝

出版日期:1968.05.22
         期次:3511
         版次:2
         栏目:\[第二版]
文章正文:
【法新社万象十七日电】富马今天说，只要老挝继续遭到北越军队的侵犯，老挝问题就无法获得解决。富马在接见记者的谈话中说，美国代表团在巴黎同北越举行的会谈中提出了遵守一九六二年关于老挝问题的日内瓦协议问题，这是好事情。
富马说：“北越完全不顾明显的事实，继续否认它在老挝派有军队和它利用穿过这个国家的胡志明小道。”
他说，美国正在应老挝的请求并根据日内瓦协议的规定来帮助老挝。

显示原版>>

Previous:断然反对美在巴黎会谈中提出讨论柬埔寨问题

Next:国外在研制供移植手术用的血清


国外在研制供移植手术用的血清

出版日期:1968.05.22
         期次:3511
         版次:2
         栏目:\[第二版]
文章正文:
【路透社丹佛一月三十一日电】科罗拉多大学医学中心移植手术研究小组研制出一种血清，对制止人体排斥移植的肾脏和肝脏的现象有良好的效果。
设在这里的该医学中心的一位发言人说，这种血清叫“抗淋巴细胞球蛋白”，简称ＡＬＧ，在医学界是大家知道的。
他说，这种血清是通过把人的淋巴结、脾和胸腺注入马身上产生的。然后把这种血清提取出来，在实验室中洁化和提炼。
这种血清可以影响白血球——淋巴细胞，身体中抗击外来者的物质，不管这些外来者是带进感染的细菌，还是从另一人移植来的器官产生的蛋白质。
虽然关于ＡＬＧ的某些问题仍未解决，但是丹佛的这个研究小组说，从有亲属关系的供输者接受肾脏移植的病人一年后的存活率，已从百分之七十五上升到百分之九十五。
自一九六六年中以来，约六十个肾脏移植病人服用了ＡＬＧ，五个肝脏移植病人接受了注射，三个人仍活着，这是这种手术后已知的仅有的存活者。
发言人说，肾脏和肝脏移植病例方面死去的人，都和使用这种新血清无关。

显示原版>>

Previous:富马为美帝帮腔，诬蔑越“侵犯”老挝

Next:印度人民在饥饿的死亡线上挣扎


可加热的医用胶布

出版日期:1968.05.22
         期次:3511
         版次:2
         栏目:\[第二版]\[科学技术]
文章正文:
【本刊讯】据香港《工商日报》报道：
美国新泽西州公司已出产一种轻便而坚韧的新式胶布，来用以包扎断骨的部位，使折断的骨胳在医治时互相接合。其好处是可以加热，使其软化，然后包扎断骨的部位。加热后包扎，不但不会使断骨者有不适之感，而且包扎后会立即再硬化，并保持其原状与坚韧性能。
这种新式胶布，应用时，加热至华氏一百六十度，然后将其剪成包扎部位的形状，趁热包扎，其后八至十分钟，即告坚稳。

显示原版>>

Previous:研究中的多用途的卡车货箱与直升飞机

Next:南越解放军炮轰藩切、美?c等省城和荷诺机场/顺化西北美第一空中骑兵师的弹药库被炸成废墟


毛主席语录

出版日期:1968.05.22
         期次:3511
         版次:1
         栏目:\[头版]
文章正文:
欧洲、北美和大洋洲的无产阶级和劳动人民，正处在新的觉醒之中。毛泽东

显示原版>>

Next:法国工人已占领二百五十家大工厂


美《进步劳工》评捷波局势

出版日期:1968.05.22
         期次:3511
         版次:1
         栏目:\[头版]
文章正文:
社论驳斥美帝就东欧一些国家的学生活动所进行的荒谬宣传；指出对学生运动必须作阶级分析；强调中国文化大革命的重要性和历史意义
【本刊讯】美国进步劳工党党刊《进步劳工》在提前出版的六月一期上发表一篇社论，题目是《法西斯主义在东欧抬头——一个沉痛的教训》。全文如下：
目前波兰和捷克斯洛伐克国内的混乱实质上有两个方面。第一个方面是，当权的政党正在加强它们的法西斯统治。各派之间的斗争并不是资产阶级力量同革命力量之间的斗争。它充其量是想要同莫斯科的帝国主义者保持密切关系的旧集团和希望同美帝国主义建立更密切关系的集团之间的斗争。这种斗争的一个侧面是，那一伙比较新的人还希望加强同西德纳粹的政治和经济联盟。
美国自然乐于看到东欧迅速发展资本主义。这种发展同南斯拉夫的资本主义发展是平行的。南斯拉夫复辟资本主义曾使美国花了一些代价。在过去十年，至少有三十亿美元流入南斯拉夫。比较之下，波兰和捷克斯洛伐克的法西斯分子的确价钱便宜。看来，美国用最起码的努力和代价就能掌握整个这一伙人。此外，这些集团正在脱离苏联，这是美国高兴的事情。这意味着美国老板们在进入这些国家时可以少遇到苏联剥削者的竞争。
第二个方面是修正主义阵营的分崩离析。这个盗贼阵营只能在出卖本国人民和依附美国方面取得一致意见。
最近的布达佩斯会议是一场滑稽剧。各修正主义集团在对待自己的事务——国内的和国外的——方面无法真正取得一致意见，这就为它们国内的工人阶级发动重新取得国家政权的运动开辟了良好机会。
美国的发言人和报刊很重视这些国家的学生的行动。
他们把这些事态描写成是学生为争取自由主义和自由而斗争的行动。他们还喜欢把这些国家里的学生的行动同我国的学生的行动相提并论。没有比这更荒谬了！东欧的学生现在正在被反动的统治集团利用来向右转和同美帝国主义联合。而美国的学生正在以行动反对帝国主义及其野蛮的政策，例如在越南采取的野蛮政策。
美国统治集团还喜欢把中国学生同东欧学生的行动放在一起比较。那是胡说八道！在中国，学生的行动的目的是加强无产阶级专政。在东欧，学生行动的目的却是破坏无产阶级专政。青年的行动本身不一定是进步的。一切行动都必须用阶级观点来看，换句话说，就是要看那是什么行动，它是为哪个阶级服务的？
我们知道，在东欧，工人阶级的斗争迟早将会起来。
工人和共产党员将在实现社会主义的斗争中起领导作用。学生和知识分子将站在工人阶级一边。同时，曾把约翰·肯尼迪选作自己喜爱的政治家的波兰学生，除了是反动的先锋之外，很难被认为是任何其他的先锋。这些情况应当能强调说明中国文化大革命的重要性和历史意义。
工人阶级和他们的同盟军夺取了国家政权以后，战斗远没有结束。各国的资本家在帝国主义的帮助下将会不断企图复辟。目前，他们的主要途径是通过共产党。这意味着每个共产党党内都必须进行长期、激烈的斗争，才能始终发挥先锋作用。这还意味着必须不断提高人民的政治觉悟，以防止共产主义运动内的腐化分子篡夺权力。
只有人民彻底觉悟，并有共产党作为先锋队，才能完成向社会主义和共产主义前进的长征。
东欧是一个沉痛的教训。

显示原版>>

Previous:法国各家银行二十日起停止一切业务

Next:《星洲日报》社论认为：我红卫兵运动激发各国青年起来造反


美国黑人的觉醒（五）

出版日期:1968.05.22
         期次:3511
         版次:3
         栏目:\[第三版]
文章正文:
北美大陆上的殖民者的经济，一向被控制在英国的手中。到了前者急切要求发展，后者坚持限制扼杀的时刻，双方的经济利益发生了严重的冲突，先有抗捐，后有烧茶，纽约和波斯顿发生血案，北美的独立战争爆发了。
这一场战争前后打了六年，最后是北美十三个殖民地赢了独立。在这六年里，美国黑人和奴隶的立场如何呢？
他们是火热而积极地投入战争里的。这是因为，不管是少数已获自由的黑人也好，多数尚被奴役的奴隶也好，都或多或少地认识到革命使他们有了新的机会。所以，在战争爆发前的公开斗争中，第一个被杀害的是个黑人，就绝非偶然。
事情发生在波斯顿，黑人海员阿塔克斯，率领一群工人到旧砖教堂向英国人抗议伦敦的高压命令，为英兵开枪毙死。这一场波斯顿血案，就是独立战争爆发的导火线。
新的革命政府对于黑人的态度曾经摇摆不定。最初有人主张吸收黑人入伍，解放奴隶，武装奴隶，但却有很多人反对，这里面就包括本身就是种植园主的华盛顿。一直到了战争后期，英军压力越来越大。华盛顿才收回成命，同意自由的黑人可以服兵役。在另一方面，英国也并没有对逃过去的黑人奴隶给予解放的希望。黑人在这场战争中所占的比重，于是完全倒向华盛顿这方面来，而且占了部队人数相当大的比重。
黑人士兵在革命战争中作战勇敢，打得十分出色。传说中的一名女扮男装、在大陆军第四团作战达十七个月的英雄人物，据说也是黑人。一般的黑人对于革命也是大力支援的。据黑人歌王罗伯逊在自传中说，华盛顿在纽约被英军打败之后，驻军富治谷，在那困难的时刻，罗伯逊的外曾祖——一个黑人面包师，运送了大量的面包慰问，而华盛顿曾向他深致谢意。
在革命中表现了立场和表现出能力的黑人，引起了人们的注意。许多人认为并且觉得，奴隶制度已经陈腐不堪，看样子，独立战争胜利之后，这种制度就会消灭了。这一意见，显然还没有认清独立战争的本质。
不容否认，这场战争是一场资产阶级革命，战争之后，既然是资产阶级当权，就必定以他的本身利益为一切工作的基点。因此，黑人奴隶虽然看到革命是他们获得新生的机会，却没有看到革命以后的新国家会带来一个什么样的新社会。
事实果然如此，革命以后的费城制宪会议，完全是商人和种植园主所操纵，他们绝不会考虑农人、工人、黑人、印地安人的任何政治利益。
黑人和奴隶虽然在独立战争中尽了力量，但是偏偏遭到过河抽板的对待。制宪会议不但没有解放他们，却把奴隶制度写在新宪法里，因而使得在南部的黑人奴隶更加受到法律上的束缚。
新的土地法的前提精神也一样是默认奴隶制度的。在参加开国工作的代表们看来，黑奴不过是一种财产，因此，基本上应该受到管制财产的法律来分配，没有什么民权问题存在。《联邦党人》的作者甚至夸耀说，“联邦宪法在我们的奴隶问题上作了十分妥善的决定，它把他们看作兼具有人和财产的混合性质。”
正是这一种概念作祟，美国的黑人早从二百年前起，就被剥夺了正当的权益，而直到今天，仍没有获得平等的待遇。
除此之外，制宪会议又作出了另一项直到今天还存在着不良影响的决定。它根据种植园主的要求，同意各州有权自行规定有关黑奴的法规。从此，种植园主和奴隶主就在州权的旗帜下，制订了无数条极其荒谬、令人发指的践踏黑人的条例。这些条例和其后派生出来的条例，直到现在还是种族歧视主义者阻拦和破坏美国黑人运动的挡箭牌。这些稀奇古怪、匪夷所思的条例，在后面的篇章里再加以介绍。
总而言之，黑奴经历和参加了一场战争，付出了流血的代价，为美国的开国作出了他们的贡献；所换来的却是希望变成失望，旧枷锁变成了新枷锁。国家独立了，而他们却仍然不能直立起来，于是，新的反抗开始了。

显示原版>>

Previous:英·甘地前往马、澳、新活动

Next:图片新闻


美刊评述：美哥伦比亚大学学生的英勇斗争

出版日期:1968.05.22
         期次:3511
         版次:4
         栏目:\[第四版]
文章正文:
惊呼这次斗争在政治上有很大影响，是美国许多大学抗议示威活动的缩影。并说学生们“进行破坏的潜力”一次比一次增加。
【本刊讯】美国《前卫》周报五月四日一期发表了一篇文章，摘要如下：
哥伦比亚大学的数百名激进的大学生坚持要占领五座大楼以抗议学校同地产公司和五角大楼的联系。
自从一九六四年秋天伯克利大学举行的示威以来，在哥伦比亚大学从四月二十三日到三十日的一周，是学生采取的最富于战斗性的抗议行动的一周。
一些学生和教职员马上开始要求赶走（校长）柯克。罢课协调委员会要求全市学生举行罢课，要求柯克、副校长特鲁曼和学校董事会立即辞职，要求撤销对示威学生的一切指控。哥伦比亚大学学生组织的四十多个领袖要求全市学生罢课，教职员对此表示支持。
这次历时七天的抗议活动是学生争取民主社会组织和学生非洲裔美国人协会所组织的。在这次七天的抗议活动期间，示威学生全部占领了学校五所大楼并且威胁说要占据更多大楼。
群众占领了汉密尔顿大厅的整个休息室，很快就用红旗和画有卡迈克尔、马尔科姆·爱克斯、列宁和格瓦拉的招贴画布置起来。在整个下午发言代表依次大声疾呼地向群众发表讲话。随着傍晚的来临，学生们开始作好通宵留在那里的准备。当时就组织了一个由富于战斗性的黑人和白人学生组成的一个指导委员会来计划战略。
【本刊讯】美《新闻周刊》五月六日一期刊登了一篇报道：
在五天当中，由约二百名革命的学生组成的一支好斗的先锋队占领了哥伦比亚大学的五座大楼，占领并抢劫了柯克校长的办公室，把教务长拘留了二十四小时，使全校停课，使该大学的职员和市政府的官员——以及美国的另外成百所大学的职员以及这些大学所在的城市的官员——遇到了一种不祥的新情况。
自从一九六四年伯克利大学举行示威以来，美国的一座又一座大学里的好斗的学生，一直在不断制造混乱和骚乱，并展开规模较小的抗议活动。在不到一个星期的时间内，哥伦比亚大学成了这些大学里出现的情况的缩影。引起这次反抗行动的直接原因有三个。第一个原因是在毗连的莫宁赛德公园建造一个新体育馆这样一个引起争执的计划。第二个原因是这个学校同附属于五角大楼的防御分析研究所的联系。第三个原因是学生们要求不对先前就头两件事举行示威的学生采取惩戒行动。
在柯克的办公室里，有些学生在字纸篓里小便，有些学生拿他的酒和雪茄，抢他私人的笔记和照片（还在照片上乱写一通），偷他们认为“重要”的文件、档案和书籍。
一个暴徒夸口说他发现了柯克的记载同他来往的人的地址和电话的本子。这个学生大叫道：“你看他记的是什么号码！埃加·胡佛，中央情报局，以及诸如此类的人！”
这个大学的汉密尔顿大厅是革命者的第一个成功的目标，该大厅被一支由黑人好斗分子和白人好斗分子组成的混合的队伍占领。学生以外的好斗分子从邻近的哈莱姆区到达。学生非暴力行动协调委员会的一个组织者对着牛角大喊：“黑人接管了。”接着来了另外一些黑人好斗分子，是哈莱姆区的许多组织的代表。
第一个反抗行动是在汉密尔顿大厅的黑人采取的。随着从哈莱姆区来的学生以外的煽动分子的到达，这些黑人成了最不妥协、组织得最好的一伙人。他们对他们的队伍实行严格的纪律，强制实行一种严格的民主集中制。
随着抗议活动继续进行，学生组织的效率大大加强了。学生们用步行对话机在各个大楼之间进行联系；他们建立了食品委员会和清洁委员会。汉密尔顿大厅里的黑人成立了一个医疗委员会和一个防御委员会——采取反抗行动的人被指定在警察进行袭击时守卫一定的窗子和门。在洛氏图书馆，白人学生睡在睡袋里，头顶着墙，在房子中间留下一个通道；他们轮班睡觉。另外一些人接管了另外一些大楼。
反抗情绪迅速扩展开来；对政治漠不关心的学生本来非常厌恶最初采取的一些做法（特别是囚禁教务长科尔曼），到周末的时候觉得激进分子的目标比较容易接受了。
哥伦比亚大学上星期发生的反抗行动显然使美国学生的抗议活动的份量增加了。它使人们的行动从夺取财产的阶段发展到夺取人的阶段；它表明几百名有组织的学生几乎能使国内的任何学校关门。同时进行破坏的潜力一次比一次增加。

显示原版>>

Previous:图片新闻

Next:法“中学行动委员会”号召占领所有中学教师工会和教育协会决定罢工并关闭学校


美空中强盗连日加紧轰炸越北方

出版日期:1968.05.22
         期次:3511
         版次:2
         栏目:\[第二版]
副题:越军民击落美侦察机、战斗机各一架
文章正文:
【法新社西贡二十日电】美国发言人今天说，美机昨天对十九度线以南的北越目标进行一百三十六次轰炸。
这些飞机袭击了公路、铁路、车队、弹药库和炮兵阵地。
【合众国际社西贡十九日电】军方发言人今天宣布，美国昨天在北越南部狭窄地带损失了一架价值六百万美元的侦察机。
公告说，这架海军ＲＡ５Ｃ警戒式飞机是在荣市附近“不知由于什么缘故”坠毁，机上两名人员失踪。
这是在不到一个月里损失的第二架高空飞行的警戒式飞机。
美国驾驶员昨天对北越进行了一百二十次空袭。
【法新社西贡十八日电】美军司令部今天宣布，美国飞机昨天对北越进行了一百二十八次袭击，这是自从四月二十二日以来袭击次数最多的一次袭击。
美军司令部发言人说，一架Ｆ—４鬼怪式战斗轰炸机在洞海附近被北越地面炮火击落。据报道，两名机上人员失踪。

显示原版>>

Previous:南越解放军继续在岘港以南英勇作战

Next:断然反对美在巴黎会谈中提出讨论柬埔寨问题


南越解放军继续在岘港以南英勇作战

出版日期:1968.05.22
         期次:3511
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十日电】又一营美军今天和在海军陆战队基地以南约二十英里同人数众多的共军作战的美国海军陆战队会合。
本社记者威尔金森说，当这场战斗进入第五天的时候，两营北越军队的残余仍然在这个丛林密布的河谷里的混凝土构筑的掩体网里坚守着。
【合众国际社西贡二十日电】美国指挥官今天派遣援军和Ｂ—５２参加对岘港以南二十英里的一个共军丛林阵地进行的历时五天的战斗。
美国陆军第一九六轻步兵旅的八百多名官兵同海军陆战队、南越和南朝鲜军队一起包围这些共产党人。
美国方面的伤亡为：六十五人死亡、二百五十人受伤。酷热的天气使盟军中有人病倒。
今天清晨，共军用迫击炮猛烈袭击，企图在盟军防线里打破缺口。结果失败了。但是战斗是很激烈的。

显示原版>>

Previous:南越解放军炮轰藩切、美?c等省城和荷诺机场/顺化西北美第一空中骑兵师的弹药库被炸成废墟

Next:美空中强盗连日加紧轰炸越北方


南越解放军炮轰藩切、美?c等省城和荷诺机场/顺化西北美第一空中骑兵师的弹药库被炸成废墟

出版日期:1968.05.22
         期次:3511
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十日电】军方发言人今天说，北越军队对美国海军陆战队发动三次地面进攻，并且用巨大的火箭袭击非军事区以南的美军一个师的战地指挥部的燃料和弹药储存地区。
西贡美军总部说，海军陆战队昨天击退对溪山和昆天的进攻。海军陆战队的损失为：十二人被击毙、四十九人受伤。
但是敌人的一百磅重的火箭使得伊凡斯营——顺化西北十六英里的美国第一空中骑兵师总部——的弹药库变成一片废墟。
军方发言人说：“发射来的火箭引起一场火灾，使燃料库和弹药库遭到一些破坏。据估计，燃料库的破坏是轻微的，弹药库的破坏是严重的，但是物资和设备的破坏是轻微的。”他说，初步消息说，人员的伤亡也是“轻微的”。
严重的破坏意味着这个师的弹药库被炸得如此糟糕，它在得到新的补给以前无法继续执行其任务。
没有关于伊凡斯营的一百多架直升飞机遭受破坏情况的任何具体消息。这大概包括在物资和设施的破坏之中，这方面的破坏情况被列为轻微的。
【美联社西贡二十一日电】越共今天用迫击炮和无后座力炮轰击了三个省会和一个机场，使盟军遭受了至少六十五人的伤亡。
在其中的一次炮击中，越共向藩切发射了三十发迫击炮弹，并击中了一所医院，炸伤五名地方部队士兵。藩切是平顺省首府，位于西贡东北约一百英里的南中国海岸上。
南越军事总部还说，越共今天清晨向西贡西北十五英里的一个越南突击队营阵地发动进攻。总部说，有两名突击队员受伤。
南越军方发言人说，越共向西贡以南湄公河三角洲的两个省会美?c和巴川分别发射了二十五发和二十发炮弹。
发言人说，在美?c，三人被炸死、三十人被炸伤。在巴川，两人被炸死，十七人被炸伤。
敌人发动的另一次炮击中，约四十发无后座力炮炮弹击中了也是在渭公河三角洲的茶诺机场（位于西贡以南八十英里的地方）。政府发言人说，这次炮击炸伤八人，其中包括两名美军，还炸坏了一架直升飞机。
美军司令部说，越共在今天凌晨三时炮击茶诺机场的同时，还向同一地区的平水机场发射了二十五发以上的无后座力炮弹。
美国司令部说，在对平水的炮击中，伤亡和破坏程度是轻微的。
【法新社西贡二十一日电】越共昨晚和今晨对一些南越城镇和机场发动了一系列新的迫击炮骚扰性轰击。
三个简易机场和四个城镇遭到了炮轰，主要的目标是在湄公河三角洲地区。
芹苴机场遭到炮击时，一架直升飞机和一些建筑物被毁，有十一名士兵（包括两名美国人）受伤。
【路透社西贡二十日电】越共游击队（昨夜）用迫击炮和火箭对南越各地一些省的目标发动了一系列的轰击，击毙三名警察。
南越军方发言人说，在对各省的轰击中，最严重的是岘港附近的滇班分区。
其它遭到袭击的地区为省会西宁市（三名警察被炸死、另外三名受伤）、东河机场（一人被炸死、两人被炸伤）和朱笃的师训练中心（七名政府军被炸伤）。

显示原版>>

Previous:可加热的医用胶布

Next:南越解放军继续在岘港以南英勇作战


瑞典学生也行动起来向腐朽的教育制度开战

出版日期:1968.05.22
         期次:3511
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社斯德哥尔摩十九日电】国际上的学生造反浪潮已经达到了瑞典。斯德哥尔摩大学的学生今天说，他们现在在受「西方的思想灌输」，他们要求进行彻底的改革。斯德哥尔摩学生联合会举行的一次集会要求「学生权力」，并对他们所说的「制造计算机化和专门化的白痴」的办法提出抗议。
左翼学生领袖说，「我们在受西方的思想灌输。政治科学和自然科学的讲授者中，百分之九十是领受特别助学金在美国受的教育。」
【法新社斯德哥尔摩十九日电】瑞典大学生在过去几天中已举行了好几次示威游行，主要是在斯德哥尔摩。

显示原版>>

Previous:戴高乐同一些部长紧急磋商法局势


苏联巴库工业大学学生反对不合理的考试制度

出版日期:1968.05.22
         期次:3511
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十九日电】苏《共青团真理报》今天报道，在里海巴库的工业大学第一次发生了“西方式的”学生抗议教员的事件。
学生们向大学当局递交了一份由五十八人签名的请愿书，反对工程学教授阿利耶夫的所谓不公平的考试手续。

显示原版>>

Previous:西柏林学生占领西柏林大学东南亚研究所

Next:在工人、学生斗争怒潮高涨情势下：法一些党派抨击戴高乐政权


图片新闻

出版日期:1968.05.22
         期次:3511
         版次:3
         栏目:\[第三版]
文章正文:
在印度反动政府的残酷压榨下，人民终年不得温饱。这是一些骨瘦如柴，饥饿待食的印度农民。（原载美《纽约时报杂志》）

显示原版>>

Previous:美国黑人的觉醒（五）

Next:美刊评述：美哥伦比亚大学学生的英勇斗争


西柏林学生占领西柏林大学东南亚研究所

出版日期:1968.05.22
         期次:3511
         版次:4
         栏目:\[第四版]
副题:揭露该所所长是老纳粹分子，要把该所改为“批判大学”
文章正文:
【德新社柏林二十日电】几百名学生今天占领了西柏林自由大学的东南亚研究所的大楼。
他们这个行动的目的在于反对该研究所所长汉斯埃卡特教授。他们指责他是一个“老纳粹分子”。
一面红旗在屋顶上飘扬，通向办公室和图书馆的门都被打破。
近两年来，埃卡特由于他对东南亚局势的“过时的看法”而一再受到学生和大学的一些教员的攻击。他们要求他辞职，但是大学当局拒绝解雇埃卡特。
【法新社柏林二十日电】几百名学生今天闯入柏林大学东南亚研究所，升起红旗，以示对研究所所长埃卡特的抗议。
学生们指责这位教授“拙劣无能，玩忽失职，酗酒和排犹”，以及辱骂师生。
竖着的标语牌说，“本研究所属于人民”，“埃卡特一九三三年起即是一个纳粹分子”。
这个行动只是间接地同大学生中间的普遍的不安定有关。
【美联社柏林二十日电】一位学生发言人说，（采取这个行动的）目的在于迫使埃卡特辞职，随后把这座房子用于举办由所谓的“批判大学”发起的讲习班。
“批判大学”是由左翼学生发起的同自由大学平行的一系列讨论和讲习班，目的在于使学生有权对大学事务发表批评意见。

显示原版>>

Previous:法“中学行动委员会”号召占领所有中学教师工会和教育协会决定罢工并关闭学校

Next:苏联巴库工业大学学生反对不合理的考试制度


研究中的多用途的卡车货箱与直升飞机

出版日期:1968.05.22
         期次:3511
         版次:2
         栏目:\[第二版]\[科学技术]
文章正文:
【美新处华盛顿三月十五日电】美国不久将展示一种旨在增加世界范围农业贸易的巨型多种用途的卡车货箱原型。
据估计，这种多种用途的货箱一年将节省将近十亿美元的运输费，而且可以加速国家和国家之间的食物运输。
这种货箱是美国农业部研究处试制出来的。
设计和建造这种货箱花了四年多的时间，它高和宽各为二米四，长十二米。
这种卡车货箱可以分成每间三米的隔舱，运载一种货物或四种不同的货物。
绝缘的间壁使它有可能把每一隔舱保持在不同的温度。
它可以在去的时候装运谷物、水果、蔬菜或肉类，回来时候加上塑料衬里装运液体。
在装运的货物不需要冷藏设备和轮子的时候，可以把它们卸下来以减少卡车的总重量，从而增加有效载荷。
它的多种用途预计可以消除目前一般的卡车返程时跑空的成本昂贵现象。
这种多种用途的货箱可以在公路上牵曳、装在铁路货车上、运进远洋轮里、以及由卡车或火车运到世界各地的内陆去。
【塔斯社莫斯科四月六日电】尼古拉·卡莫夫设计局已试制出一种新式的可供多种用途的直升飞机——ＫＡ—２５Ｋ。它是世界上最大的同轴直升飞机，可以用于装配和建筑工程、地质勘探、空中勘测、河上和海上的抢救行动以及客运。它可以运载重达两吨的货物或十二名旅客。它的航行速度为每小时二百公里，高度五千米，航程六百公里。
这种直升飞机有两个涡轮螺桨发动机，一名或两名机上人员。

显示原版>>

Previous:《星洲日报》社论认为：我红卫兵运动激发各国青年起来造反

Next:可加热的医用胶布


印度人民在饥饿的死亡线上挣扎

出版日期:1968.05.22
         期次:3511
         版次:3
         栏目:\[第三版]
文章正文:
印报报道，饥荒笼罩着阿萨姆邦许多地区，当局承认有大约五十万人严重缺粮，一百多万人陷于饥饿中。人民以野草根和树叶充饥，许多人由于饥饿或吃了有毒野草而死亡
【本刊讯】《印度快报》十一日刊登一则报道，摘要如下：
据这里收到的官方消息说，饥荒的魔影笼罩着加罗山区，戈阿尔帕拉，德让和北卡姆鲁普县广大地区。
虽然一位政府发言人强调地否认了饿死人的消息，可是这里得到的非官方消息继续说明，如果不是实际由于饥饿而死的话，由于营养不良或者因为吃野草根和树叶而得胃病造成了一些死亡。
官方人士承认，大约五十万人严重缺粮，有人并不排除一些人多日没有吃粮食的可能性，虽然非官方消息继续说，在遭受旱灾的阿萨姆邦大部分地区有一百多万人生活在近乎饥饿的状况下。
【本刊讯】印《爱国者报》七日报道：
在饥荒深重的卡姆鲁普县的卡马普尔和兰吉亚地区至少有七万五千人在上个月一星期也没有饱餐过一顿。他们之中大部份靠野草根和野草过活。
村民们报告有三起饿死事件——四月二十四日在巴莱斯科纳村一个七岁的小孩，四月二十五日和二十八日在卡尔马尼一个六十岁的农民和一个六岁的女孩子。他们是吃了同野草根和野草煮在一起的食物而死的。

显示原版>>

Previous:国外在研制供移植手术用的血清

Next:在英·甘地反动政权统治下印度学生毕业即失业/印刊承认：印度数以万计的毕业学生找不到工作


英·甘地前往马、澳、新活动

出版日期:1968.05.22
         期次:3511
         版次:3
         栏目:\[第三版]
副题:印报透露她此行与搞「新月形」反华圈阴谋有关
文章正文:
【路透社新德里十八日电】印度总理英·甘地今晚离开这里前往马德拉斯。她将在那里呆一夜，然后便前往新加坡、马来西亚、澳大利亚和新西兰进行十二天的访问。
甘地说，某些国家（显然是指澳大利亚和新西兰）已开始觉得它们是亚洲的一部分，因此亲自认识一下它们的领导人，并且讨论一下共同关心的问题是有益的。
这里预料英·甘地此行将导致达成一些新的关于贷款、关于新的贸易往来、技术、教育和文化方面的新协议，但人们不认为会建立更密切的政治和军事联系。
【路透社新德里十七日电】英
·甘地在同四个国家的领导人的会谈中肯定将讨论那些对亚洲有影响的重大问题，如越南战争问题（以及目前的巴黎和谈）和中国在这个地区的政策。
【本刊讯】《印度时报》十六日报道：
总理还打算在九、十月间对一些南美洲国家进行相当广泛的访问，而且可能在今年年底之前，还对缅甸、日本和印尼进行短暂的访问。
甘地澳大利亚之行，对印度来说，不仅在建立新亚洲的意识方面，而且为建立在这个地区的主要国家互相依赖的基础上的新的力量平衡铺平道路方面，印度能否起它的作用是一个挑战也是一个机会。
亚洲现在是一个一些年轻国家的委员会，这个委员会没有一名主席（或数名主席）来协调和指导各个国家分散的力量，致力于从太平洋到印度洋的中国周围的极其重要的新月形地区的和平和安全这个目的。
在不放弃不结盟原则，甚至不参加有限的联盟的条件下，印度仍然能够至少是参加这个地区主要国家之间的某种外交联盟，去应付由于美国在越南的溃败，英国行将撤退和中国继续持好战态度可能在东南亚造成的气候方面起主要作用。
甘地这次出访准备虚心地听取新加坡、马来西亚、澳大利亚和新西兰的领导人对于在一个一致同意的合作范围内加强东南亚各主要国家之间的政治关系的可能性有什么意见，而且无论如何印度现在正在寻求更广泛的基础，以更富想像力和更有意义的方式来制定它自己的亚洲政策。
【美联社新加坡十九日电】印度总理英·甘地今天到达新加坡，受到了政府领导人和当地印度侨民的热烈欢迎。
【路透社新加坡十九日电】印度总理甘地说，“我们迫切地希望实行区域合作，而这种合作的基础应当扩大，以利于我国人民”。
甘地夫人在这里逗留两天期间将同李光耀总理会谈。

显示原版>>

Previous:在英·甘地反动政权统治下印度学生毕业即失业/印刊承认：印度数以万计的毕业学生找不到工作

Next:美国黑人的觉醒（五）


在工人、学生斗争怒潮高涨情势下：法一些党派抨击戴高乐政权

出版日期:1968.05.22
         期次:3511
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十九日电】法国各种政治组织和政治人物，十九日就目前危机纷纷发表自己的意见。
左翼联盟成员、马赛市长德费尔说：学生的行动是一种揭露性的。尽管现在公众的舆论很不安，但是，人们应该把罢工运动、政权的动摇归功于学生，戴高乐政权的所谓直接民主使人只有一个办法：较量力量和暴力。
共和制度党是左翼联盟成员之一，它发出号召说，斗争不仅仅限于经济方面的要求，而是要责难十年来的政府政策和制度本身，直至责难资本主义制度和消费社会的基础。
第五共和国左翼联盟在它的声明中说：在我们的社会里，劳动权利是宪法规定的，而目前，失业威胁使工人感到痛苦……。工会应该完全自由，应该承认企业工会分会，这都是正当的。
维尼扬古尔的极右翼组织共和联盟表示惊讶说，在国家面临颠覆的时刻，元首保持了充满对于法国的命运完全没有把握的沉默……。
【法新社巴黎十九日电】法国社会民主左翼联盟主席密特朗星期日在法国的中西部的尼奥尔召开的一次会议上主要说：“学生掀起的运动是一个重大的事件，其后果是巨大的。”他又说：“这个大运动将产生使法国人具有公民责任感的后果。人们不能让一个人或者一部分人来决定国家的前途。”
【法新社巴黎十九日电】蓬皮杜政府应该辞职，并让位于除了共产党人之外的包括民主和共和力量的一批新人。这个新政府应该建议改革、制订新政策和举行普选以便迅速地使全国人民发言。这是民主中心十九日晚上所采取的态度。
【法新社巴黎十九日电】（法国）前总理孟戴斯—弗朗斯星期日晚上在一篇声明中指出：“（法国）当局由于十年来一贯拒绝同工人、学生、农民的代表和人民选出的人进行讨论，垄断了作一切决定的权利，因此造成了一种革命的局势。”
孟戴斯—弗朗斯还说：“当局现在只能采用武力造成悲惨事件，或者同反对其政策的群众进行有益的讨论，除此以外别无其它办法。当局只能为国家效劳：自动下台，以便在信任的气氛中着手进行各种改革，从而改变经济、社会和政治生活条件。”
【法新社巴黎十九日电】统一社会党全国书记米歇尔·罗卡尔昨晚在记者招待会上说，“目前的斗争有助于创造新的战斗的条件，并能向社会主义政权跨一步。在当前，重要的在于保证运动的统一和团结。特别是该由工会来确定能达到这目的的方针。”

显示原版>>

Previous:苏联巴库工业大学学生反对不合理的考试制度

Next:戴高乐同一些部长紧急磋商法局势


在英·甘地反动政权统治下印度学生毕业即失业/印刊承认：印度数以万计的毕业学生找不到工作

出版日期:1968.05.22
         期次:3511
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《联系》周刊四月二十一日刊登一篇文章，摘要如下：
失业的技师仍然在挨家敲门，不是为了寻找他们受过训练的工作，而是寻找能使他们活命的任何工作。《联邦》周刊的记者在一些主要邦所作的调查表明，形势正在很快地发展到爆发点。
没有统计数字：这个情况最糟的一点是，没有人精确地知道，目前有多少工科毕业生和持有毕业文凭的人失业。事实是，只不过有百分之十的失业技师在职业介绍所登了记。但是，意味深长的是，没有人把失业技师人数估计在二万人以下。
矿业和冶金部高级工业顾问哈里·布尚上月在德里的一次讨论中估计人数在二万至四万之间。如果研究一下各邦的形势的话，会有一种更清楚的了解。
例如，据估计，在旁遮普几乎有三千名技师失业。
在一九六七年底，在北方邦大约有七百五十名毕业的技师和二千四百二十八名持有毕业文凭者失业。
寻找工作的毕业生：另一方面，在比哈尔邦有一些大型的国营和私营工业企业。这些大型企业所雇用的各类技术人员至少比邦政府所雇用的多百分之五十。尽管如此，在比哈尔有二千多名工科毕业生、三千五百名持有毕业文凭者以及在印度工艺学院受过训练的约九千人员失业。
在中央邦，六百名工科毕业生和一千八百名持有毕业文凭者正在寻找工作。在迈索尔，二者的数目分别为二千名和五千名。该邦在一九五七年毕业的一千二百名工科毕业生只有二十名获得工作。据大体上的估计，在马德拉斯有二千六百名工科毕业生和五千二百名持毕业文凭者失业。在受教育者的失业现象达到危险比例的喀拉拉邦，寻找工作的工科毕业生数目是大约一千三百名，持文凭者是六千名。西孟加拉邦政府官员没有关于技术员失业人数的任何数字。但是，一般认为数字是相当高的。
当今年考试结束时，情况将变得更坏。
人们提出了许多理由来解释这种危险，据说主要的原因是经济的肖条。
没有为吸收外国技术作出相应安排而与外资合作只能导致技术殖民主义。这种令人遗憾的趋向导致了技术人员无人需要的状况。
中央政府为解决这个议论纷纷的问题而采取的唯一具体步骤是消极的。联邦教育部最近指示邦政府把工学院和工专学校招收的学生人数减少百分之三十。

显示原版>>

Previous:印度人民在饥饿的死亡线上挣扎

Next:英·甘地前往马、澳、新活动


《柏林日报》说捷通社图片证实捷确有美军和美坦克

出版日期:1968.05.23
         期次:3512
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《柏林日报》十五日报道说：五月九日，我们报纸曾说，美军事人员和美国坦克为了拍电影逗留在捷克斯洛伐克社会主义共和国领土上。
最初，捷通社和捷克斯洛伐克其他报纸否认了这个消息。现在，捷通社不得不发表一张照片和一条消息，证实有美国军事人员和美国坦克在捷克斯洛伐克社会主义共和国。
捷通社通过「国际图片」在五月十三日发了一张照片，图片解释说，这些坦克「是捷美合拍的电影《雷马根桥》所需要的。在达夫列（布拉格附近）拍摄一些外景，弗尔塔瓦河上的那座桥与雷马根桥相似。」

显示原版>>

Previous:捷驻经互会执委会代表说经互会的工作已经过时了

Next:捷检查长派人赴英调查马萨里克死亡情况


阿卜杜拉指出：中巴修建通商公路无可指责

出版日期:1968.05.23
         期次:3512
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》十五日发表一则从斯利那加发出的报道：
阿卜杜拉今天在这里说，他没有发现巴基斯坦和中国关于修建吉尔古特—新疆公路的协议中有任何可以反对的地方。
他在记者招待会上讲话时说，这条公路“只是一条通商的道路”，所以他认为这样的一条路是“没有害处的”。
他还说，无论如何，在协议中有一项条款规定：它取决于查谟和克什米尔前途的最终解决。
阿卜杜拉认为，不管印度还是巴基斯坦同另外一个国家达成的任何有关“它们占领下的查谟和克什米尔领土”的协议，都应当看作是临时的。
他在回答一个问题时说，他赞成同中国举行“无条件的会谈”。同中国保持友好关系，是符合印度的利益的。

显示原版>>

Previous:巴基斯坦外长侯赛因说：巴已通知美结束关于白沙瓦基地协议

Next:就英·甘地到东南亚搞阴谋活动；印报叫嚷印要在反华方面起「积极作用」


巴基斯坦外长侯赛因说：巴已通知美结束关于白沙瓦基地协议

出版日期:1968.05.23
         期次:3512
         版次:3
         栏目:\[第三版]
文章正文:
【美联社拉瓦尔品第二十日电】外交部长阿沙德·侯赛因今天说，巴基斯坦已经通知结束美国通讯单位在白沙瓦活动的十年协议。
侯赛因在国民议会质询时讲话说，巴基斯坦已经在一九六八年四月六日通知美国。
他说，结束协议的通知是根据巴基斯坦“同一切国家发展双边关系”的政策发出的。
他说，我们可以在不牺牲任何其他国家的情况下同苏联、中国和美国保持友好关系。
他说：“美国给了我们充足证据，它深切关心我们的经济发展。”它对我国建设任务的贡献是突出的。我们毫不怀疑，巴美关系将继续发展。

显示原版>>

Previous:西欧金融市场金价上涨突破四十二美元

Next:阿卜杜拉指出：中巴修建通商公路无可指责


巴黎一小撮反动分子进行捣乱

出版日期:1968.05.23
         期次:3512
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十日电】属于极右运动的几百名青年人，星期一下午在巴黎举行了示威。
他们之中有一百来名冲进圣日尔曼胡同区的政治研究院，捣毁了那里的玻璃窗和家具。在学校里的学生俘虏了一些突击队员，并经临时委员会作出决定后把他们送交警察局。
另一方面，三百多名青年人由前参加总统选举的候选人维尼扬古尔率领，趁罢工纠察队冷不防，冲进了星期六以来就被占领的巴黎歌剧院。几分钟之内，他们烧毁了罢工者的红旗和横幅标语。在被警察驱散之前，维尼扬古尔向参加示威者表示感谢，他对他们说：“共产主义不可能在我国建立”。青年人于是向圣纳泽尔车站走去。

显示原版>>

Previous:叛徒工贼配合法统治集团破坏工人学生斗争

Next:传苏正压捷让一万名苏波军队进驻捷境


陈文杜透露：美所谓“恢复非军事区”建议是要“冻结”解放军的兵力

出版日期:1968.05.23
         期次:3512
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十八日电】陈文杜外长今天说，美国在巴黎和平会谈中表示愿意停止对北越的一切轰炸和其他攻击，作为冻结在南方的共产党军队水平的一个交换条件。
他说，冻结共产党军队，将通过北越正式同意恢复非军事区和重新确认柬埔寨和老挝的中立来实现。
这个方案将绕过巴黎会谈中的一个主要路障：河内拒绝承认在南越有任何北越军队。
陈文杜说，美国的建议不包括停止对北越的侦察飞行。
陈说，这个拟议中的缓冲区冻结方案将使三十万越共和北越军队留在南越。
他们将面对七十万南越军队，五十二万六千美军，和六万三千人的其他盟国军队。陈文杜说，制止共产党的渗透将仅仅是长期和困难的和平谈判中的第一步，将不会结束南越战斗。陈文杜说，这个缓冲区的意见是哈里曼大使向北越人提出的四项建议中的三项建议的实质。第四点是要求停止共产党对南越平民的袭击。

显示原版>>

Previous:美新处介绍陈文香

Next:老挝右派军队头子萨纳尼空承认：老挝解放军占领北汕地区一些据点


传苏正压捷让一万名苏波军队进驻捷境

出版日期:1968.05.23
         期次:3512
         版次:4
         栏目:\[第四版]
眉题:格列奇科同杜布切克、切尔尼克等人会谈
文章正文:
【合众国际社布拉格二十日电】党内的消息灵通人士今天在这里说，俄国正在对捷克斯洛伐克施加越来越多的压力以便在华沙条约的范围内在捷克领土上驻扎俄国军队。
这些人士说，这个要求是苏联国防部长格列奇科最近访问捷克斯洛伐克时提出的。
这些人士说，苏联人提出这一要求是作为“对付北大西洋公约组织重新改组战略的一个措施”。
他们又说，克里姆林宫希望在捷克斯洛伐克驻扎一万一千名华沙条约国苏联和波兰的军队。
捷克斯洛伐克是第二次世界大战后苏军没有常驻的很少几个东欧卫星国之一。
捷克的官方人士拒绝评论这一消息。
率领苏联国防部八人高级代表团十七日到达这里的国防部长格列奇科今天同捷克党中央委员会成员会谈，后来又同捷克斯洛伐克国防部长楚尔会谈。
布拉格的德文报纸《人民报》今天在一篇社论中说，“捷克斯洛伐克存在的紧张局势比预先估计的还要长。”这家报纸说，主要原因是“仍有一些高级官员不愿忍受失去他们以前的独裁和大权在握的地位这种情况。”
【法新社布拉格二十日电】捷克斯洛伐克领导人今天在这里同以苏联国防部长格列奇科元帅为首的苏联军事代表团进行会谈。
随后发表的一则官方消息说，“对于在这次真诚和公开的会谈中所讨论的一切问题观点完全一致”。
捷克斯洛伐克方面参加会谈的有：第一书记杜布切克、总理切尔尼克、国防部长楚尔和捷人民军政治部主任埃·佩比赫。

显示原版>>

Previous:巴黎一小撮反动分子进行捣乱

Next:美正采取隐蔽手法以加速东欧“自由化”


戴高乐将利用法修来“挽救危机”

出版日期:1968.05.23
         期次:3512
         版次:4
         栏目:\[第四版]
文章正文:
《波恩评论报》的社论说：看来，戴高乐将军似乎将解决他的政权的无疑是最严重的危机。但是为了作到这一点，他将不得不使用他过去宁可放弃其帮助的一个同盟者。法国当前危机的解决取决于这个帮手的干预，这个帮手就叫法国共产党。
说明上述问题的初步迹象是：当戴高乐提前从罗马尼亚匆忙赶回国时，共产党所控制的工会开始做重新掌握它们的队伍的工作。最近几周的罢工运动已具有鲜明的政治特点。但自昨天以来口号又回到了社会要求。因此罢工变成了非政治性的。
【本刊讯】英国《苏格兰人报》十八日以《学生与工人》为题，发表一篇社论，摘要如下：
学生和工人携起手来反对政府，这在现代西方世界中也许还是第一次。正是这种联盟的新奇性，使得法国的示威活动比目前的学生不满浪潮中的其他爆发，既要更为严重，也更为夺人心目。至少在一个短时期内，学生、教授、系主任和工会保证彼此团结一致，这是衡量巴黎和其他大学中心的学生成就的一个尺度。

显示原版>>

Previous:西德报纸认为：法工人和学生革命斗争日益取得成功

Next:叛徒工贼配合法统治集团破坏工人学生斗争


法、日、西德驻北京记者报道：首都革命群众示威支持法工人学生斗争

出版日期:1968.05.23
         期次:3512
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二十一日电】（记者：弗利波）数十万人今天敲锣打鼓，举着标语牌，旗帜，扛着横幅在这里的街上游行，高喊“我们支持法国学生、工人的正义斗争”。
这个城市的墙上刷了类似的大字标语口号，其中有些是用法文写的，自从一九六七年二月反法示威以来，这还是第一次。这些口号中有一条是：“一八七一年巴黎公社万岁”，还出现了在这种时候常出现的其他一些口号：“打倒美帝、苏修和各国反动派”。
这次示威是在官方报刊和新华社在过去几天里发表了一系列关于法国社会动乱的文章之后举行的。这次示威是四月中旬组织支持“亚非人民斗争”的示威以来规模最大的。可是，当时参加示威的人多半是年轻的小学生。今天参加示威的人主要是成年人，学生和工人。
【共同社北京二十一日电】（记者：岩崎）北京今天举行了一次大规模的示威，支持法国普遍举行的罢工和学生运动。
学生在北京城里游行示威，高举标语牌：“我们支持法国革命人民的斗争”，“反对美帝、苏修”。
今天举行的关于国际事务的宣传运动，是四月十七日举行支持美国黑人斗争示威以来第二个这种性质的示威。
【德新社北京二十一日电】数以千计的中国人今天在北京闹市区游行，高呼反法口号，这是今年四月声援美国黑人大会以来规模最大的示威。
工人、学生和军人的队伍陆续不断，敲锣打鼓，高呼“打倒法国反动统治者”，“我们支持法国工人、学生”。
示威者还抬着用鲜花装饰的毛泽东主席的巨幅画像，并且有节奏地挥动他们红彤彤的《毛主席语录》。
他们的口号还要打倒“美帝”、“苏修”。
但是，迄今为止，没有在法国驻北京大使馆前面举行示威。
中国报刊异乎寻常地以大量篇幅报道了最近法国工人罢工和学潮——这使得人们很清楚他们同情哪一方。

显示原版>>

Previous:匈牙利一青年在旅途中认真学习《毛主席语录》并赞扬说：毛泽东思想非常伟大

Next:法国罢工斗争扩及商店和政府部门


法国罢工斗争扩及商店和政府部门

出版日期:1968.05.23
         期次:3512
         版次:1
         栏目:\[头版]
副题:外电报道，巴黎几家大百货商店被占领，财政税务人员举行罢工，法两个原子工厂由于工人罢工而瘫痪；巴黎的蔬菜肉类价格上涨，有些食物因抢购而短缺
文章正文:
【路透社巴黎二十一日电】银行职员和民政工作人员今天参加了反戴高乐政权的大规模的抗议运动，预计到今晚全法国将有八百多万工人在罢工。
由于罢工波及到几乎每一方面——从最主要的工业和十分重要的交通和通讯服务部门到税收和清除垃圾方面，使得生活呈现出一种像被围困的城市的气氛。
到目前为止，警察同工人之间没有发生冲突。警察把他们自己的行动限制在把罢工者赶出邮政局和其它属于国家所有的建筑物。
正当政府面临着十年前阿尔及利亚战争结束以来最严重的政治和经济危机时，罢工在今天蔓延到民政工作人员。
巴黎市政委员会面临的最迫切的问题是，由于清除垃圾的工人罢工，堆积在人行道上发恶臭的垃圾堆越来越大。
由于所有的主要港口停闭和绝大多数航空交通的瘫痪，法国同外界几乎完全断了联系。
【合众国际社巴黎二十一日电】巴黎地区各大型面粉厂都罢工，但是已作了“保险供应”的保证，让面包师可以做面包。
由于交通堵塞，食物供应受阻，又因为疯狂抢购，有些食物短缺。蔬菜价格涨了，肉类价格也涨了一些。
要多久——不定期。各工会已发誓要继续罢工，“罢一星期甚至一个月”，或者直到戴高乐政府投降为止。
在巴黎和其他大城市，军用车代替城市的交通和运送食物。今天，军队也管制了法国上空的航空交通。
大学校仍在罢课，明天开始其他学校也不上课。许多银行和行政机构，甚至市政机关也关闭了。所有的艺术学院几乎也全都罢课支持工人和学生。
红旗在全法国飘扬。虽然右翼分子和法西斯组织“西方运动”企图破坏罢工罢课，建立所谓的“安全力量”给予干扰，但是罢工运动平静发展。
今天，许多最著名的音乐家、戏剧和电影演员，以及其他艺术家宣布，他们打算演出特别节目，一切为罢工者服务，以便他们能坚持他们的斗争。
【法新社巴黎二十一日电】今天罢工运动还在扩大，并几乎使所有的经济活动部门都瘫痪了。只有电和煤气仍在正常供应。被罢工者占领的企业，已达到几百个，而且这种占领从今天早晨以来已扩大到巴黎的几个大百货商店。
法国在罗纳盆地核中心的马库勒和皮埃尔拉特工厂的罢工今天已使这两个工厂陷于瘫痪。这两工厂是为法国核威慑力量生产基本物质。
在马库勒工人发动不定期罢工，该厂生产原子弹使用的军用钚和氢弹使用的氚。
皮埃尔拉特生产热核弹使用的浓缩铀。该厂人员决定罢工二十四小时。这次罢工对皮埃尔拉特的产量将不会产生任何可观的影响。
法新社的发报由于发报员罢工，从二十二点到二十三点中断一小时。
【法新社巴黎二十一日电】这里的法兰西银行总行今天关闭了，大门外布置了罢工纠察员。
今天只有高级职员在总行进行工作。各分行的情况各地不一。
法兰西银行职员总数为一万四千人。
【德新社巴黎二十一日电】好几千财政部工作人员和四大巴黎商店的人员也进行了罢工。
供应巴黎九百万人民的食品今天似乎还是充足的。尽管价格增加是明显的，但是巴黎市场陈列的商品并不比平常少。
【路透社巴黎二十一日电】今天巴黎市民当眼看着全国由于罢工和工业动乱而陷于瘫痪的时候，得到了唯一一个使他们高兴的消息，那就是他们的税收人员也罢工了。
【合众国际社巴黎二十一日电】罢工扩大到旅馆业，因为工会号召它们的成员接管旅馆。王室和百万富翁的住处漂亮的雅典宫大饭店首先陷落。
【美联社巴黎二十一日电】以让·保罗·萨特和西蒙·波瓦尔为首的法国作家今天积极参加法国罢工和社会动荡的风潮。他们占领了作家协会总部，这是大多数法国作家参加的一个民间组织。

显示原版>>

Previous:法、日、西德驻北京记者报道：首都革命群众示威支持法工人学生斗争

Next:美报就法政府的困境奚落戴高乐


哈里曼又表示：希望同越马上谈「实质问题」/美发言人说美正设法「寻求突破点」

出版日期:1968.05.23
         期次:3512
         版次:2
         栏目:\[第二版]
文章正文:
【德新社巴黎二十日电】美国大使哈里曼今天把他同北越春水部长三次开会的情况告诉了南越观察员代表团团长裴艳。
哈里曼对记者们说，美国想要在同春水举行的会议上立即开始讨论实质性问题。哈里曼说：“我们希望马上谈实质。”
【路透社巴黎二十日电】哈里曼在同裴艳会谈四十五分钟之后对记者们谈了话。
哈里曼说，同裴艳的讨论涉及的是西贡的政局发展，包括上周末那里的政府更动。
【合众国际社巴黎二十日电】（记者：格里格）哈里曼在同威斯汀豪斯广播公司记者兰代的一次谈话中说，美国必须使河内承认，它在南越有军队。
【法新社巴黎二十日电】参加巴黎会谈的美国首席代表哈里曼今天傍晚说，“当交谈进入到同南越有关的问题时”，南越将参加会议。
记者问哈里曼，为什么他这样坚持要河内承认在南方有北越军队，哈里曼说，这是“一个实质问题”。他说，这是美国轰炸北越的原因，因此这个问题是“根本性的”。
【美新处巴黎二十日电】美国代表团正在“仔细分析”不管部长春水最近的充满指责的发言，以设法寻求美国—北越交谈二十二日再次举行时的起点。
美国代表团发言人乔登今天说，在十八日进行了长达四小时的交谈之后，哈里曼大使和他的人员将在“会谈记录中仔细寻求任何使人感兴趣之点”。
乔登说，美国将继续耐心地设法在二十二日的第四次会议中寻求突破点。

显示原版>>

Previous:美英和苏修加紧勾结推行“和谈”骗局/哈里曼在斯图尔特赴苏前夕派人去英活动

Next:美报认为：以“停炸”换取越的“对等行动”对美国来说一点损失也没有


哈默·德罗伯克就任瑙鲁总统

出版日期:1968.05.23
         期次:3512
         版次:3
         栏目:\[第三版]
文章正文:
【路透社太平洋瑙鲁十八日电】在这个磷矿丰富的小岛独立后四个月，瑙鲁酋长哈默·德罗伯克今天被任命为瑙鲁共和国总统。
直到瑙鲁在一月三十一日独立，根据联合国托管协议，这个岛一直由澳大利亚代表英国和新西兰管理了二十余年。

显示原版>>

Previous:英·甘地和李光耀发表联合公报

Next:拉扎克到布鲁塞尔活动


捷检查长派人赴英调查马萨里克死亡情况

出版日期:1968.05.23
         期次:3512
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布拉格二十日电】捷克斯洛伐克检查长办公室的专家今天前往伦敦去进一步收集有关前外交部长马萨里克死亡的文件和谈话。预料许多住在伦敦的捷克斯洛伐克难民能够提供关于一九四八年三月马萨里克是自杀还是被杀害的新的事实。

显示原版>>

Previous:《柏林日报》说捷通社图片证实捷确有美军和美坦克


捷驻经互会执委会代表说经互会的工作已经过时了

出版日期:1968.05.23
         期次:3512
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格十八日电】一位捷克斯洛伐克的经济学家今天尖锐攻击东欧的“经互会”，并说，“作为一种机构，经互会的工作已经过时了”。
据捷通社说，捷克斯洛伐克驻经互会执行委员会机构的代表维·温克拉雷克又说。
“关于经互会应该起的经济作用问题，它的工作成果是绝对不充分的”。
观察家们说，这种说法是在一个共产党国家所听到的对经互会的最严肃的批评之一。温克拉雷克同时也是间接地反对苏联迄今在这个组织中所起的主宰作用。

显示原版>>

Previous:美正采取隐蔽手法以加速东欧“自由化”

Next:《柏林日报》说捷通社图片证实捷确有美军和美坦克


就英·甘地到东南亚搞阴谋活动；印报叫嚷印要在反华方面起「积极作用」

出版日期:1968.05.23
         期次:3512
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》十五日刊登一篇文章，标题是《东南亚的新趋势，印度能起作用吗？》，摘要如下：
甘地夫人即将赴马来西亚、新加坡、澳大利亚和新西兰访问，这表明印度愈来愈关心东南亚。但是如果现在来猜测这是否会导致印度在这一地区起较为积极的作用，那是没有用处的。在现阶段只能够说，印度对东南亚奉行有意义的政策所需要的某些因素已经具备了。
譬如，新德里和仰光比以前更明确和公开承认印缅在安全方面的密切关系。印度对马来西亚和新加坡非常好感。吉隆坡和新加坡也完全有这种友好合作的愿望。它们看来比新德里本身更切望印度起新的作用。印度和锡兰的关系也再好不过了。
印度、缅甸、马来西亚、新加坡和澳大利亚建立较为密切的联盟本身对付不了中国的威胁。但是这很可能是它的长处而不是它的短处。
今天至少在东南亚部分地区民族主义实质上是反华的。在某些地方，它有采取反华种族主义形式的趋势。
若干年来，印度一直犹豫不定，是保持消极的中立呢还是参加某些由美国发起与支持的反华联盟。
在印度，人们普遍认识到，在这一地区的前景正在形成的时候，印度不该袖手旁观。国内人们普遍希望，印度在东南亚起较为积极和有用的作用，虽然迄今为止这只是一个模糊的愿望。

显示原版>>

Previous:阿卜杜拉指出：中巴修建通商公路无可指责

Next:香港《华侨日报》谈：苏修对亚洲军事、外交和经济的渗透


拉扎克到布鲁塞尔活动

出版日期:1968.05.23
         期次:3512
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布鲁塞尔十六日电】马来西亚副总理兼国防部长拉扎克今天上午自阿姆斯特丹乘飞机抵达这里。
【美联社布鲁塞尔十六日电】马来西亚副总理拉扎克星期四来比利时购买武器，并想同欧洲共同市场签署一个特别贸易协定。

显示原版>>

Previous:哈默·德罗伯克就任瑙鲁总统

Next:苏图片展览在东京开场


老挝爱国军民旱季战果辉煌

出版日期:1968.05.23
         期次:3512
         版次:2
         栏目:\[第二版]
副题:路透社报道，万象反动当局军事上遭到惨败，处境不妙，正乞灵于美「和谈」骗局
文章正文:
【路透社万象二十日电】老挝今年的雨季比往常早来了一两个星期，结束了巴特寮自从一九六二年签订日内瓦协议以来最成功的冬春战役。
军事上的失败提出了关于富马亲王还能维持多久的问题。
这一战役是去年十一月按通常方式以偶而发生的游击队小冲突开始的，但到下一个月就爆发了规模大得多的战斗，政府在南博河谷的一系列阵地丢失了。
河谷防御系统的总部于去年十二月下旬陷落，七万人的老挝军队在这一行动中丧失了三千五百人。
老挝军官估计在南博战役中有两千人被打死。
这一胜利更加促进了巴特寮在这个国家的南半部的努力，他们派出了军队到沙湾拿吉、沙拉湾和阿速坡这些南部城市的周围进行战斗。
本月初的形势是这样：北越和巴特寮部队完全控制了北部的四个省——靠缅甸边境的华孔省，靠中国边境的丰沙里省以及靠北越边境的华藩省和川圹省。
他们还能自由出入丛林，似乎还能把军队在老挝南北随意调动。他们控制了同北越和南越接壤的整个边界，能够排除任何人的轻微抵抗而保持胡志明小道畅通。
游击队无意拿下万象或琅勃拉邦，但是这个国家的这两个主要城市的安全，以及沙拉湾、阿速坡、巴色省、巴色、沙湾拿吉和北汕的安全，却是不可靠的。
万象消息灵通的军方人士的意见——从来不公开承认——是，巴特寮发动一次配合一致的和更长时间的战役，能够很容易地攻破各个主要城市。
老挝今年夏季新形势的关键，是越南和谈在巴黎的进行情况以及这个和谈是否会扩大讨论范围，把对整个印度支那的总政策包括在内。
观察家们认为关于越南问题的巴黎谈判可能要拖好几个月。因此，他们认为老挝政府将静待时机，而巴特寮将继续蚕食更多的土地并同苗族人进行零星战斗。

显示原版>>

Previous:南越解放军猛轰芙拜等美军基地和城镇

Next:美英和苏修加紧勾结推行“和谈”骗局/哈里曼在斯图尔特赴苏前夕派人去英活动


老挝右派军队头子萨纳尼空承认：老挝解放军占领北汕地区一些据点

出版日期:1968.05.23
         期次:3512
         版次:2
         栏目:\[第二版]
文章正文:
【路透社万象十七日电】军方人士今天说，尽管气候恶劣，北越人和亲共的巴特寮军队正计划对老挝河两岸的城镇发动大规模攻势。
老挝陆军参谋长乌·萨纳尼空将军说，万象以东约五英里的北汕镇最近几天来一直受到威胁。
他说，包括附近的波里坎镇在内的这整个地区目前正受到一营巴特寮部队和五营北越部队的威胁。据信，包括万象在内的第五军区司令库帕拉西·阿贝目前亲自负责北汕地区。
萨纳尼空说，共产党军队已经占领了北汕地区的一些据点，老挝空军轻型轰炸机也一直积极地轰炸北汕和波里坎附近的共产党阵地。

显示原版>>

Previous:陈文杜透露：美所谓“恢复非军事区”建议是要“冻结”解放军的兵力

Next:西欧金融市场金价上涨突破四十二美元


毛主席语录

出版日期:1968.05.23
         期次:3512
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：「中国人民的斗争与欧洲人民的斗争，是一个共同事业的不可分离和互相援助的两个部分，虽然由于社会发展程度的不同，它们的革命发展阶级也不同。」

显示原版>>

Next:匈牙利一青年在旅途中认真学习《毛主席语录》并赞扬说：毛泽东思想非常伟大


美报就法政府的困境奚落戴高乐

出版日期:1968.05.23
         期次:3512
         版次:1
         栏目:\[头版]
文章正文:
【法新社纽约十九日电】《纽约时报》今天评论目前席卷法国的学潮和工潮时说，“不管戴高乐将军担任总统一直到一九七二年任期届满也好，或是提前离任也好，总之，一个时代的结束已经来到了。”
该报在题为《法国的动乱》的一篇社论中说，“被认为是其主要特征的稳定，现在已经表明是一种虚幻。”
该报接着说，“在戴高乐将军恢复权力十周年之际在法国发生的动荡，严重地
——也许是无可挽回地”使戴高乐的神秘破产了。
“戴高乐将军一再声称他已在法国完成了的‘深刻改造’，到头来却并不那么深刻。”
《纽约时报》说，戴高乐所比较关心的一向是法国在国外的威望，而不是国内的社会和经济问题。该报又说，
“谋求威望的作法，也就是恢复法国的伟大所作的努力，已使法国同老朋友疏远了，而又没有赢得新的盟友。”

显示原版>>

Previous:法国罢工斗争扩及商店和政府部门

Next:南越解放军猛轰芙拜等美军基地和城镇


美报认为：以“停炸”换取越的“对等行动”对美国来说一点损失也没有

出版日期:1968.05.23
         期次:3512
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《芝加哥太阳时报》十四日发表了一篇题为《巴黎会谈开始》的评论，摘要如下：
美国在巴黎会谈中的初期阶段，有一个最初的有利条件，那就是，在谈判停止轰炸问题上，它可以比较灵活。轰炸已证明不是防止由北部向南部渗透人员或物资的有效障碍。因此，如果以停炸来换得那怕是河内的采取对等行动的有限的保证的话，那一点损失也没有。
尽管前面的日子是困难的，但是美国开始会谈显然是个胜利。北越代表已经到了巴黎，已经在谈了。为了体面地结束战争，不管他们怎样来考验我们的耐心，都是可以忍受的。

显示原版>>

Previous:哈里曼又表示：希望同越马上谈「实质问题」/美发言人说美正设法「寻求突破点」

Next:美新处介绍陈文香


美新处介绍陈文香

出版日期:1968.05.23
         期次:3512
         版次:2
         栏目:\[第二版]
文章正文:
【美新处西贡十九日电】陈文香——阮文绍总统指定为新总理的人——在过去十几年里一直断断续续地参与了越南共和国的政治生活。
这位六十五岁的陈文香在一九六四年底到一九六五年初曾出任总理，当时阮庆将军是这个国家的总统。陈文香还是中学教师。
在此以前，他曾出任西贡市长，但是在他不同意已故总统吴庭艳的政策时就辞职了。他后来被吴庭艳监禁。
陈文香出生在南越，是个佛教徒。他是去年选举的总统候选人之一。

显示原版>>

Previous:美报认为：以“停炸”换取越的“对等行动”对美国来说一点损失也没有

Next:陈文杜透露：美所谓“恢复非军事区”建议是要“冻结”解放军的兵力


美英和苏修加紧勾结推行“和谈”骗局/哈里曼在斯图尔特赴苏前夕派人去英活动

出版日期:1968.05.23
         期次:3512
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎二十日电】美国和谈代表哈里曼今天派了一个私人代表到伦敦去，以在本星期晚些时候英国外交大臣斯图尔特前往莫斯科以前，把越南问题会谈的发展情况告诉英国政府。
一个美国发言人说，哈里曼的私人助理戴维森将同英国官员会晤，把“最新情况”告诉他们。
斯图尔特预定二十二日和二十三日在莫斯科同苏联外长葛罗米柯会晤，进行会谈。预料这些会谈的中心将是美国和北越的巴黎谈判所可能带来的事态发展。
【法新社巴黎二十日电】（记者：梅）美国驻老挝大使沙利文与戴维森同行，沙利文将直接回华盛顿去同国务院和其他官员商量老挝问题。
【美联社巴黎二十日电】越南问题将是外交大臣斯图尔特在莫斯科逗留期间讨论的一个重要问题。
哈里曼的助手戴维森访问伦敦无疑是同这次莫斯科之行有关。
【美联社伦敦二十日电】两名美国使者今天从巴黎飞抵这里，向外交大臣斯图尔特谈到了对美国哈里曼大使和北越春水之间和谈的评价。
在外交部安排的这次一小时的交换意见是为了在斯图尔特星期三访问莫斯科之前使他知道巴黎会谈的最新情况。
这两名美国官员是驻老挝大使沙利文和哈里曼代表团的顾问丹尼尔·戴维森。
【路透社巴黎二十一日电】（记者：韦兰）外交人士今天说，本周在莫斯科举行的英苏会谈能够对僵持中的越南和平谈判起关键性的影响。
美国人抱有这样一种越来越大的希望：苏联可能愿意施加较大的影响来说服河内使越南战争降级。
据说美国谈判代表有些乐观。
俄国人已经从他们驻巴黎大使佐林那里得到关于北越态度的报告，佐林在上周曾同河内代表春水会谈过。
据了解，美国官员觉得到现在时间可能已经成熟，可以再次刺激一下苏联政府，希望它会运用它在河内享有的任何影响，使河内作出一个在军事上克制的姿态，这样就使约翰逊总统有理由停止美国对北方的一切轰炸。
外交人士说，曾经担任驻莫斯科大使的哈里曼深信克里姆林是真正要战事结束的，这样它可以在朝同西方更广泛和解和在欧洲较大稳定方面取得进展。
美国人士说，他们将不低估俄国对河内逐渐越来越多地进行悄悄的外交活动的可能性。
一个办法将是敦促北越人接受哈里曼提出的从越南的非军事区相互把部队向后撤的建议。
另外一个办法将是劝告河内的领导人减少通过老挝向南越进行的渗透，并减少他们对在老挝境内进行战斗的亲共的巴特寮部队给予的军事支持。

显示原版>>

Previous:老挝爱国军民旱季战果辉煌

Next:哈里曼又表示：希望同越马上谈「实质问题」/美发言人说美正设法「寻求突破点」


美正采取隐蔽手法以加速东欧“自由化”

出版日期:1968.05.23
         期次:3512
         版次:4
         栏目:\[第四版]
眉题:《华盛顿明星晚报》说美对捷局势心中窃喜
文章正文:
【本刊讯】《华盛顿明星晚报》十五日刊载一篇报道，摘要如下：
美国决策人对东欧正在发生的迅速变化的反应极其审慎。尽管约翰逊总统的官方政策是向东方搭桥，政府现在似乎不敢说任何话或者做任何事情。
除了越南问题以外，这些日子国务院讨论得最多的问题就是共产党世界的纷扰了。
他们对捷克斯洛伐克戏剧性走向社会主义民主私下感到高兴。
在国务院的第七层楼上的人正在如饥似渴地阅读情报文件和收听到的广播。
但是除了发表了一项支持捷克斯洛伐克事态发展的简短声明以外，政府选择采取沉默政策。
这个政策的核心是希望不去打扰东欧的事态发展，也不必要地招惹苏联。在某种意义上说，这是一个非常重视这个地区的稳定和同俄国友好的政策必然会达到的顶峰。
在一九六六年以前，公认的政策一直是所谓的“犒赏主义”，根据这个主张，美国竭力对在国内促进自由主义或是不依附苏联而独立自主行事（最好是两者都做）的那些共产党国家友好。
根据这个主张，共产党阵营的第一只离群的小牛南斯拉夫得到了广泛的经济和军事援助。波兰也得到了经济犒赏的好处。罗马尼亚在一九六四年在贸易上得到一些特惠待遇。
但是对这种政策总是有人提出批评的。批评的人提出的论点是：美国的政策的基础不应当是分化苏联的联盟，而应当是设法使整个东欧成为一个泛欧联盟，打破战后欧洲分裂的局面。
他们认为，这不仅可以缓和苏联对美国尝试“颠覆”东欧感到的担心，而且到头来会导致解决德国问题——使欧洲和平受到巨大威胁的问题。
他们没有说出的是这样一种信念：在一九五六年的那些日子表现出的不安已经过去了；东欧国家一般说来是稳定的，可以指望它们以差不多同样的步伐走向提高生活水平和增加内部自由。
据认为，华盛顿过分感兴趣会使苏联指责美国进行颠覆，而且最糟的是会带来又一个匈牙利事件。然而尽管美国无所行动，俄国人还是在指责美国制造麻烦。这使一些官员感到恼怒；这些官员认为，美国应当尽全力在经济上和道义上帮助捷克斯洛伐克，并且在应该摊牌时就摊牌。

显示原版>>

Previous:传苏正压捷让一万名苏波军队进驻捷境

Next:捷驻经互会执委会代表说经互会的工作已经过时了


南越解放军猛轰芙拜等美军基地和城镇

出版日期:1968.05.23
         期次:3512
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十一日电】据这里今天宣布，越共昨晚对南越一些城镇和军事基地发动了两个多星期来最猛烈的骚扰性炮击。
美国军方发言人说，总共有十个重要的军事目标——三个巨大的美国基地、三个机场和四个城镇
——遭到袭击。
三个最大的目标都是在顺化周围二十英里的范围内，在那里，美国第八十二伞兵师和一○一伞兵师的突击队几天前发动了一次新的大“扫荡”。
在顺化东南六英里的第一○一师基地“鹰之营”在昨天午夜和今晨六时之间，被三百发迫击炮弹和一百二十二毫米的火箭击中。六时三十分，一支越共发动历时三小时的进攻，在这次进攻中，八名伞兵被击毙、五十一名受伤。
顺化东南十英里的芙拜被一百四十发迫击炮弹击中，人员遭到一些损失，设施遭到“轻微”破坏。
位于顺化东北三英里的第一○一师的一支部队的另一个基地营被二十五发迫击炮弹击中，造成“非常轻微的”损失。第一空降师的后方基地伊万斯营（那里有四百多架直升飞机）于今天天亮时被“若干枚”一百二十二毫米的火箭击中。
上述两个伞兵师所搞的代号为“内华达之鹰”的新行动是五月十七日发动的，地点是在顺化以南六至二十英里的地区。昨天，在两次大规模的冲突中美国方面九人死亡、十二人受伤。
“内华达之鹰”有一部分是“卡伦坦二号”的继续。“卡伦坦二号”是从四月一日搞到五月十七日。
在这段期间里，第八十二和一○一师有一百五十六人死亡、七百一十七人受伤。
今天清晨，三角洲地区的三个机场和四个城镇也遭到骚乱性轰击。
【路透社西贡二十一日电】南越发言人说，越共游击队今天用火箭袭击堤岸地区，击中第五区的一幢房子。他说，午后，两枚火箭落在发电厂和富寿赛马场之间。

显示原版>>

Previous:美报就法政府的困境奚落戴高乐

Next:老挝爱国军民旱季战果辉煌


叛徒工贼配合法统治集团破坏工人学生斗争

出版日期:1968.05.23
         期次:3512
         版次:4
         栏目:\[第四版]
副题:法修叫嚷反对“暴乱”，说什么要“让一个真正的共和政权上台”。总工会竟要工人释放被扣的资本家
文章正文:
【法新社巴黎二十日电】法国共产党政治局今天说，罢工浪潮加上学生造反，造成了“一种新的形势”，使得“结束戴高乐主义的政策”有了可能。
政治局发表的一份公报说，广大人民群众“不是致力于取代个人专权的政权，也不是举行一场暴乱性罢工，而是发起一场巨大的运动，目的在于消灭政府和戴高乐主义政权，而同所有左翼力量一起，让一个开辟通向社会主义的道路的真正的共和政权上台”。
【法新社巴黎二十日电】法国共产党在一个公报中主要说：想建立法国未来的一切力量的共同目标是明确的。
关于真正的社会要求，共产党要求：
（一）满足工人阶级的基本要求：（１）取消八月份关于社会保险的法令；（２）普遍增加工资；（３）减少劳动时间；（４）承认工会自由、扩大企业委员会的权力。
（二）满足大学生的基本要求：由大学自己进行大学改革。
【法新社巴黎二十日电】总的说来，（法国）总工会明显地控制着这个运动，并有效地限制着这个运动。比如说，在所有的企业中都执行了释放那些被关起来的人员，以及要在不发生任何冲突的情况下占领工厂的命令。
关于总工会的方针，总书记赛吉已经一再说过了，他今天早晨提醒雷诺工厂，应该反对可能歪曲运动的权利要求性质的一切转移视线的企图，否则“我们会丧失我们的同盟者”。
【法新社巴黎二十日电】法国的三个主要劳工联合会（共产党领导的总工会、社会党的工人力量工会和独立的天主教民主工人联合会）正在设法紧紧控制住罢工运动，力陈需要保持平静并集中力量于实现工会的要求。法国共产党正在加紧它的运动，说服所有的工会和左翼政党，商定一项采取广泛左倾措施的执政纲领，其中包括把最重要的工业部门和银行收归国有。

显示原版>>

Previous:戴高乐将利用法修来“挽救危机”

Next:巴黎一小撮反动分子进行捣乱


苏巴签订在西巴修建一钢铁厂协议

出版日期:1968.05.23
         期次:3512
         版次:3
         栏目:\[第三版]
副题:苏修两艘军舰将第一次到巴活动
文章正文:
【本刊讯】巴联社十八日报道说：
苏联巡洋舰“德米特里·波日阿尔斯基号”和反潜舰“斯捷列古希号”将于五月二十五日至三十一日对卡拉奇进行亲善访问。
【本刊讯】巴基斯坦通讯联合社十六日报道：
西巴基斯坦省督穆萨已正式收到苏联总理柯西金发出的访问苏联的邀请。
省督接受了邀请，现在正就早日和在适当时候访问苏联进行安排。
【合众国际社拉瓦尔品第十八日电】据宣布，巴基斯坦和苏联今天签订了一项由苏联帮助在西巴基斯坦卡拉巴格修建一座钢铁厂的协议。

显示原版>>

Previous:香港《华侨日报》谈：苏修对亚洲军事、外交和经济的渗透

Next:英·甘地和李光耀发表联合公报


苏图片展览在东京开场

出版日期:1968.05.23
         期次:3512
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二十日电】莫斯科图片展览今天在东京开幕，以促进日本和苏联的首都之间的友好关系，展览期为八天。

显示原版>>

Previous:拉扎克到布鲁塞尔活动

Next:西德报纸认为：法工人和学生革命斗争日益取得成功


西德报纸认为：法工人和学生革命斗争日益取得成功

出版日期:1968.05.23
         期次:3512
         版次:4
         栏目:\[第四版]
副题:英报惊呼法学生和工人携手反对政府这在西方“也许还是第一次”
文章正文:
【本刊讯】西德报纸二十一日就法国局势发表社论和评论，摘要如下：
《世界报》的社论说：第五共和国在其十周年来临的时候面临着极其严重的生存危机。其危机比由于阿尔及利亚军队或者右翼激进分子所引起的危机更为危险，因为这次是工人群众起来反对政府的政策和政权的权力。
共产党人使人毫不怀疑，他们想限制由学生发起和工人参加的、党没有做任何工作的抗议运动和左翼激进的反对派，以便不使用暴力革命就推翻戴高乐政权和私人资本主义社会制度。
戴高乐政权已经摇摇欲坠，其光辉也长期以来就已惨淡。现在，除了这位将军的名望之外，他的威严和政治威信也成了严重问题。稳定的制度、一个巩固的政府的威信、一个自由的、受到某些财团和议会压力而奉行独立自主政策的持久性、戴高乐所非常引以满意的内部关系的稳固性都深深地动摇了。人民有夺取国家权力的危险，而且，没有一个政党在此时刻是有驾驭罢工、游行和抗议的群众的力量。
《法兰克福汇报》的短评说：一场特殊性质的内战在法国爆发了。它虽然没有造成死亡，但是市民们进行反对政府的战争日益取得成功。数以百万计的人进行了罢工。
三股力量在猛烈攻击的洪流的不可靠的平静的表面之下奔流着：大学生要改革，工人要更多的钱。反对派政党及其政治家则想在反抗的动力在强迫解决问题而不要他们参加之前争取不满的人。但是，如果人们只是在势在必行的精神的和社会的改革的技术背景前面来看这种形势，那末对形势的这种解释是不完全的。第五共和国和戴高乐主义快完蛋了，但不是一定会完蛋。法国作为共和国存在的阶段无论如何是只依靠一个人，但是戴高乐的神话破产了。
大学生和工人的团结，毫不掩饰的表示好感，居民群众迄今在混乱状况加剧以后所表示的声援，还说明了一些其他的情况。反抗不仅是针对戴高乐主义。人们还对一切想以暗杀来支持政权的人表示蔑视。各政党和工会同样受到公众的谴责。这是一种社会危机。

显示原版>>

Previous:苏图片展览在东京开场

Next:戴高乐将利用法修来“挽救危机”


西欧金融市场金价上涨突破四十二美元

出版日期:1968.05.23
         期次:3512
         版次:3
         栏目:\[第三版]
副题:法国股票价格纷纷下跌，伦敦市场法郎汇价下降。英报认为法郎有可能被迫贬值，哀叹美英为稳定西方现行货币体系所作努力将白费
文章正文:
【路透社伦敦二十日电】黄金的官价今天在伦敦猛涨到四十二美元一盎司的空前新高峰，接着在私人交易中上涨到四十二点五○美元。在苏黎世，金价是四十二点二五美元，在巴黎是四十二点一七美元。
苏黎世说，即使是出了创记录的高价，买主仍然难以找到卖主。
经纪人认为，伦敦金价不断上涨的趋势的原因是：货币的前途越来越不能预卜，法国的局势，中东的黄金囤积者不断有需求，以及工业上用金者的需求，他们曾避免以最近的高价买进黄金，可是现在他们的存货却日益减少了。
一位经纪人说，“人们已不那么不安了。法国发生的麻烦使我们受到的压力减轻了。”
【法新社伦敦二十日电】伦敦市场的金价今天下午上涨到一个新的高度，为四十二点三○美元。
这是交易前议价会议上议定的价格，比上午议价会议定的价多三十分，比上星期五多八十分。
在议价会议后，价格定为买进四十二点一○美元，卖出四十二点六○美元。
今天上午呈现明显坚挺的英镑，下午突然出现疲软迹象，英格兰银行不得不给予支持。
【合众国际社伦敦二十日电】法国的法郎下跌，收盘时同英镑的比价为十一点八一二五法郎。星期五（十七日）一英镑只能买十一点七八五法郎。
【合众国际社巴黎二十日电】广泛的工人骚乱今天使巴黎证券交易所受到新的打击，同时促使许多投资者为了保险起见转向黄金。
法国股票今天平均下降了百分之三至百分之五。受打击最严重的是银行、电力和建筑业的股票。在这三个部门工作的工人带头举行全国性的罢工运动。
黄金市场的交易额急剧上升。从上星期五的九百七十万法郎增加到一千七百八十万法郎。
【法新社巴黎二十日电】金价猛烈上涨，从上星期五的一锭六千五百五十法郎上涨到今天的一锭六千七百二十法郎。
【本刊讯】英《卫报》二十一日刊登自巴黎发出的一篇报道，题为《法国可能被迫使法郎贬值》，摘要如下：
法国的危机几乎肯定会不仅对法国经济的当前的前景，而且对它的长远前景发生不利影响。它可能导致在欧洲经济共同体中发生严重反响。
它还可能削弱法郎，虽然这种情况可能有助于加强美元，但是，看来似乎矛盾的是它也可能导致对黄金的压力增长，而驱使已经动荡不稳的国际货币体系达到新的危机点，而使各种货币普遍重定价值不再可能防止。在这种情况下，仍然是美元的第一道防线的英镑也将肯定成为牺牲品。
此间的国际经济专家正在密切注视情况的发展。
在法国经济陷于混乱、（尽管在举行巴黎谈判）而越南战争的早日结束仍非朝夕可待、美国增加税收还不会立即实施以及英国的经济仍然软弱的情况下，投机活动可能再次在各个货币市场占上风，特别是在各个黄金市场上。如果出现这种情况，最近国际上对稳定货币体系所作的努力将有再次白费的危险。
即令像国际银行界希望的那样，一场广泛的货币危机能够再一次防止的话，法国当局也很可能被迫重新考虑法郎目前的兑换率。
如果目前的即使是某些增加工资的要求得到满足的话，法国的物价也肯定要上涨；正处于中途阶段的五年现代化计划势必受到挫折；在对付共同市场的竞争上已经面临巨大困难的法国工业，将处于进一步不利的状态。贬值可能是唯一的出路。

显示原版>>

Previous:老挝右派军队头子萨纳尼空承认：老挝解放军占领北汕地区一些据点

Next:巴基斯坦外长侯赛因说：巴已通知美结束关于白沙瓦基地协议


香港《华侨日报》谈：苏修对亚洲军事、外交和经济的渗透

出版日期:1968.05.23
         期次:3512
         版次:3
         栏目:\[第三版]
文章正文:
苏修在亚洲加紧扩张势力，是企图在英撤出亚洲后，建立它在这个地区的“有力”地位，以获得军事立足点和开拓货物市场
【本刊讯】香港《华侨日报》二十一日发表一篇文章，摘要如下：
在和平共存的掩护下，苏联正在利用每一个机会，向世界各个地区伸展势力。
苏联最近加强它在亚洲的势力扩展，最主要的原因之一乃是英国决定提早于一九七一年退出亚洲，因此，它便趁早积极活动，企图于将来英国退出后，建立在这个地区的有力地位。希望也如在中东一般，可以获得军事立足点，并且大力开拓苏联货物的市场。
为了达到扩张势力的目标，苏联正在一方面显示它的军事力量，随着便展开外交和经济的活动，三管齐下。
它在军事力量的支持和影响之下，透过经济和外交途径大力争取东南亚那些不结盟的，或者是一向亲近英美的国家。甚至对于反共的菲律宾，也希望和它建立外交和贸易关系。不过这希望却没有获得成功。对于新加坡，贸易上已不断地有所增加，苏联船只利用新加坡港口作为燃料和粮食添补站的，已愈来愈多。估料本年度会有三、四百艘次，对于马来西亚也建立了外交关系，同时亦签订了贸易条约，目前苏联已成为马来西亚橡胶的最大顾客。对印尼方面，它也试图建立商业关系。凡此种种，足见苏联在这些国家伸张势力的殷切。假如这趋势继续发展的话，那么，英国于一九七一年退出亚洲后，苏联甚至会企图利用新加坡的海军基地，作为立足点，让苏联军舰能大事活动于东南亚地区的海域，同样对于亚丁港的海军基地亦然，倘若苏联的海军势力伸展到这些海域后，相信它们必将随之进入印度洋方面去了。假如它的海军进入这一地区，那么，印度半岛一带，当会受它更大的影响和控制。
对于印度，苏联供应了很多军火给这个国家。今年二月，苏联海军总司令哥斯戈夫即曾访问过印度，在那里，这位苏联将军逗留了十四天之久。他那次访问的目的并不简单，主要是为了将来苏联海军进入印度洋作预先部署的，他曾尽其所能地劝说印度政府，换言之，这位苏联海军指挥官，他访问印度之目的，实际在于找寻海军的驻节基地。至于柯西金的访问印度，则是为了寻求若干特别权利，以加强苏联在印度的地位，这是无可怀疑的。

显示原版>>

Previous:就英·甘地到东南亚搞阴谋活动；印报叫嚷印要在反华方面起「积极作用」

Next:苏巴签订在西巴修建一钢铁厂协议


匈牙利一青年在旅途中认真学习《毛主席语录》并赞扬说：毛泽东思想非常伟大

出版日期:1968.05.23
         期次:3512
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】今年，一位匈牙利青年，在回国途中遇见了中国同志。他跟中国同志要了一本《毛主席语录》，一读就是五个多小时，边学边问，非常认真。他说：“毛主席说得对，毛主席要青年人‘经风雨，见世面’的教导完全对。现在在中国搞的文化大革命就是按毛主席这个教导搞的。这提得完全对。”又说：“在匈牙利报上登了许多造谣诬蔑中国文化大革命的文章。这里边不用说许多不是事实，有一些就是事实，也没有什么了不起。青年人就是要在大风大浪中锻炼自己，才能成长为真正的马列主义接班人。”
当他看到自力更生一段时说：“匈牙利现在处处依靠苏联，把匈牙利整个国家附属于苏联，不能自己掌握自己的命运。”
当他看到毛主席关于匈牙利事件的论述时，他说：“毛主席离我们这么远，但对我们这里很了解。”
他一再赞扬毛泽东思想非常伟大。

显示原版>>

Previous:毛主席语录

Next:法、日、西德驻北京记者报道：首都革命群众示威支持法工人学生斗争


英·甘地和李光耀发表联合公报

出版日期:1968.05.23
         期次:3512
         版次:3
         栏目:\[第三版]
副题:鼓吹进一步“巩固东南亚的和平和稳定”
文章正文:
【法新社新加坡二十日电】南亚和东南亚国家必须利用即将发生的变化来进一步巩固这一地区的和平和稳定，以便民族独立在经济和社会进步方面得到有意义的体现。
这是印度总理甘地夫人和新加坡总理李光耀今晚在甘地夫人为期两天的访问结束时在这里发表的联合公报中所说的话。甘地夫人今晚乘飞机离开这里前往悉尼，以便赴澳大利亚和新西兰进行正式访问。公报说，两位领导人在完全坦率、友好和相互谅解的气氛中，就共同关心的广泛的问题进行了坦率和有用的意见交换。他们表示欢迎最近为了解决越南冲突而采取的行动，并且希望巴黎会谈将导致这一冲突的和平的解决办法。
两位总理重申他们信奉不结盟、和平共处和不干涉他国内政的政策。

显示原版>>

Previous:苏巴签订在西巴修建一钢铁厂协议

Next:哈默·德罗伯克就任瑙鲁总统


巴黎学生继续示威并同警察英勇搏斗

出版日期:1968.05.24
         期次:3513
         版次:4
         栏目:\[第四版]
副题:示威学生烧了美帝“援外”一机构，袭击警察分局
文章正文:
【法新社巴黎二十三日电】今天早晨，巴黎拉丁区又爆发了骚乱，学生示威者放火烧了美国援外合作社，警察使用了催泪弹和水龙带。
在莫贝尔广场，停放的汽车被示威者放火烧了。
冲突是在约五千名学生昨晚向国民议会进军之后发生的，举行这次进军是为了抗议所传政府禁止法国左翼学生领袖（目前正在阿姆斯特丹）科恩—邦迪返回法国。
进军者被强大的警察部队逐回，但是，他们随即分成小股，不理会学生领导人要他们回家的要求，高呼口号，在拉丁区游行。
在学生和防暴警察之间发生了许多次事件，最严重的事件是在圣米歇尔广场，在那里，几百名示威者向聚集在塞纳河桥上阻止示威者到右岸去的警察投掷了砖头和其他东西。
学生同行人混杂一起，撤退到圣米歇尔大街。包括青年工人在内的大约二千人聚集在圣米歇尔广场和卢森堡广场之间的这条大街上，向警察投掷东西，并高呼诸如“吊死戴高乐”和“绞死蓬皮杜”这样的口号。
在另一事件中，几百名示威者冲进伟人祠，冲击了位于那里的拉丁区庞大的警察分局。
【法新社巴黎二十二日电】法国警察今晚封锁了五千名学生向国民议会前进的道路，拒绝答应他们在国民议会大楼门前举行集会。
他们是抗议有消息说禁止学生领袖科恩—邦迪重回法国。
学生们在科恩—邦迪的同伙索瓦热奥和格斯马尔领导下高呼“革命，革命”。有一批示威者离开了示威游行的队伍，跑到附近的索尔费里诺路，那里是保卫第五共和国委员会总部的所在地。
他们打碎了这所大楼的三个窗子，把点着火的纸塞进房子夹缝里。
防暴警察很快跑来驱散了示威者，救火员扑灭了火烟。
与此同时，另一批几百人的示威者在圣日尔曼大街和圣米歇尔大街的交叉路口又集会了。
警察设置障碍封锁了通过塞纳河的大桥，这是从圣米歇尔广场通向右岸的大桥，警察立即加强了封锁。
示威队伍在警察面前停止了，高呼“打倒镇压”，“戴高乐辞职”。
【法新社巴黎二十二日电】法国全国学生联合会主席雅克·索瓦热奥和全国高等教育工会主席格斯马尔在记者招待会上说，禁止科恩—邦迪居留是一个分裂学生运动的阴谋，是企图孤立学生运动。我们准备以逐步升级回答逐步升级。
这两位领袖宣布十九点在圣米歇尔大街举行示威。他们也宣布将在未来几天中继续采取行动。
【法新社巴黎二十二日电】法国《世界报》说，内政部采取的一项禁止进入法国的措施，是针对学生领袖科恩—邦迪的。该报又说：“他被认为是‘在法国不受欢迎’的，假如他到了边境哨所，他将被挡回去。”
科恩—邦迪是本周初离开法国的。他昨天在柏林，并在自由大学讲了话，今天他要到阿姆斯特丹，并将参加荷兰左翼学生运动组织“波立的亚”的一次集会。
科恩—邦迪被邀请参加星期二晚上在布鲁塞尔举行的一次学生声援集会，但他未能前往，因为从星期一起保安队禁止他们在那里居留。

显示原版>>

Previous:美国黑人的觉醒（六）

Next:蓬皮杜承认法国已处于危急点


法、西德、南驻北京记者报道：首都革命群众连日示威支持西欧北美人民斗争

出版日期:1968.05.24
         期次:3513
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二十二日电】（记者：弗利波）今天这里再次举行支持“法国工人、学生斗争”的示威，其规模甚至比昨天还要大。
成千上万的民兵和陆军、海军和空军人员参加了数十万工人和学生的示威。从今天早上八点起，游行的人和卡车集中在市中心，到上午十点的时候，主要街道或天安门广场挤满了人，车辆都难以通过。
装有扩音器的卡车喊口号，示威者跟着齐声喊：“打倒帝国主义”，“打倒修正主义”，“打倒法国反动派”。
【德新社北京二十二日电】数十万中国工人、集体农民、学生和军人今天继续昨天开始举行的支持“法国工人、学生的正义斗争”示威。
长长的游行队伍又在北京街上走过，高呼口号，谴责“法国反动统治”，欢呼法国工人运动，包括巴黎公社在内的“革命传统”。
所有这些示威都举行得十分有纪律。迄今，没有示威群众经过北京外国使馆区法国大使馆门口。
【南通社北京二十二日电】大概差不多一百万人今天上午走上北京街头，继续他们昨天的支持法国学生和工人运动的示威。
成千上万的中国军人和民兵参加了络绎不绝的游行队伍，井然有序地走过北京街道。
除“伟大的巴黎公社革命精神万岁”的口号外，最常见的标语口号是打倒美帝国主义，打倒“苏联修正主义”，这样，示威实际上超出了仅仅支持法国学生和工人运动的范围。
北京预言说：“北美和西欧的人民要革命，他们的运动一定会蓬勃兴起。”

显示原版>>

Previous:毛主席语录

Next:法国农民继起举行示威游行


法国民议会开会表决弹劾案

出版日期:1968.05.24
         期次:3513
         版次:4
         栏目:\[第四版]
副题:因十一票之差蓬皮杜政府得以勉强维持
文章正文:
【法新社巴黎二十二日电】法国国民议会今晚否决了反对派旨在使蓬皮杜总理政府下台的动议。正式的结果说，这项动议只获得二三三票，而通过这项动议需要二四四票。
议长沙邦—戴尔马在向议会宣布了这项结果后宣告会议休会到当地时间下午十点复会。届时议会将辩论赦免被捕学生的法案和安排议会下次会议的议程。
随着议会这段插曲的结束，人们的注意力转向了爱丽舍宫。预计蓬皮杜今晚将在那里会见戴高乐总统。
爱丽舍宫也将是明天上午内阁会议的地点，预计在这次内阁会议上内阁部长将进行广泛的改组。
【法新社巴黎二十一日电】戴高乐将军在今天上午召开的，为了通过一项大赦被判刑学生的法律草案的内阁会议上说，“在我向全国人民讲话的前夕，我将在星期四（二十三日）的内阁会议上向你们讲一些极为重要的事。”这是共和国总统唯一隐约提及全国危机的一句话。
【法新社巴黎二十一日电】今天上午的内阁会议通过的赦免法案，撤消了在冲突或学生示威中犯轻罪犯人（偷窃犯除外）的所有判决。
据宣传部长戈尔斯在内阁会议之后就这个问题作的说明，实际上，大赦的面很宽：一方面大赦包括犯轻罪的受刑事制裁和受纪律制裁的罪犯，另一方面，大赦包括学生骚乱的整个时期的罪犯。

显示原版>>

Previous:法国资本家联合会鼓吹“集体谈判”


法国农民继起举行示威游行

出版日期:1968.05.24
         期次:3513
         版次:1
         栏目:\[头版]
副题:全国中小学生和教师罢课罢教，巴黎所有市场和大多数百货商店关闭，罢工人数还在增加
文章正文:
【法新社巴黎二十二日电】罢工运动今天仍在全法国领土蔓延。在北部地区，许多企业普遍卷入社会运动，已经停工。罢工者的数目在增加，特别是国家工作人员、化学工业、港口和码头、教员、大商店、城市运输和海关等部门工作的劳动者。好几百个市政府已关门，特别是在诺尔省。
据工会和政府消息灵通人士说，百分之九十五的巴黎铁路和交通运输、百分之八十五的法国电力和煤气、百分之七十五的邮局在罢工，这些部门的总局大部分已被占领。
五十名士兵在居民的帮助下今天上午参加清除垃圾的工作，这些居民是自愿参加的。
【路透社巴黎二十二日电】在增大罢工者队伍的人中，有纺织工人，更多的教师和百货商店工作人员、银行职员、邮政工人和巴黎出租汽车司机。
在法国西部和中部的好几个城市里也有农民示威游行。
在大城市里，垃圾继续在街道上堆积起来。巴黎市政府官员分发免费纸袋，以便使垃圾能整齐地堆积起来。
【法新社圣布里厄二十二日电】好几百农民为抗议法国的农业政策，于今天拂晓前在布列塔尼的三个镇上组织了示威。
在甘岗，约一百辆拖拉机，每辆坐有二人或三人开动马达、按着喇叭于三点（当地时间）开进了镇。他们在区政府前面停下来，用石头砸破了玻璃窗，并把三个小猪留下绑在栏杆上。
拖拉机还开进了圣布里厄，在那里他们在主要广场内绕圈半小时。他们在铁路站上与罢工纠察员互相友好地打招呼。
农民领导人要他们时时留心着，随时准备在五月二十四日或二十七日响应命令。
在卢德亚克，在一次类似的游行示威结束后，在镇上大厅的前面留下了一个被乱砍了的猪。
这些示威游行是由省农民联盟和青年农民联盟组织的，以便在五月二十四日在布鲁塞尔决定牛奶和黄油价格之前吸引公众的注意。
【路透社巴黎二十二日电】约一万五千名巴黎出租汽车司机今天参加了法国的日益深入发展的罢工运动。
今天，在法国有煤气、自来水和电力使用，虽然电力供应有时中断。工人在许多发电厂采取了把经理“锁在里边”的行动。
【法新社巴黎二十二日电】今天由于没有营业的人，特别是由于目前的局势，所有的市场都关闭了。据非官方人士所知，一旦可能定出市价，市价将大大上涨，特别是关于马铃薯、糠和麦麸的价格。
【德新社巴黎二十二日电】巴黎的大多数百货公司今天仍然关门。
【合众国际社巴黎二十二日电】巴黎四家豪华的饭店——协会广场饭店、默里斯饭店，乔治第五饭店和格朗大饭店——已经被它们的工作人员接管了。
【法新社巴黎二十二日电】今天法国中小学关闭，罢工运动扩大到了教师，他们现在正式参加了至少已涉及全国半数工人的总罢工。学校的关闭
——是教育部宣布的——是根据一项不定期罢教的命令而进行的，这一命令规定在学校中成立“罢教委员会”，另一方面规定教师和家长及学生继续进行联系。
法新社记者协会今天组成了一个“警惕委员会”，以保证该通讯社新闻仍然像其章程所保证的那样是“自由和客观”的。
法新社的技术人员在昨晚停止工作一小时，并且在今天上午又停工一小时，以表示对全国的罢工运动的同情。记者们说，他们“在道义上声援”罢工。

显示原版>>

Previous:法、西德、南驻北京记者报道：首都革命群众连日示威支持西欧北美人民斗争

Next:尼泊尔副首相比斯塔动身来华/迪亚基特率马里军事代表团来华


法国资本家联合会鼓吹“集体谈判”

出版日期:1968.05.24
         期次:3513
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十一日电】自从法国危机以来，法国雇主联合会全国委员会第一次向大家表明它的立场。这个企业主组织在二十一日晚发表的一份公报中说，企业界始终采纳集体谈判的积极政策的。

显示原版>>

Previous:西德联邦议院悍然二读通过「紧急状态法」：西德学生团体号召掀起罢工浪潮

Next:法国民议会开会表决弹劾案


法修工会等鼓吹谈判

出版日期:1968.05.24
         期次:3513
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十二日电】法国的三个最大的工会今天宣布：它们准备同政府和企业就法国的罢工工人的要求开始谈判。
两家工会、共产党领导的总工会和天主教民主工人联合会在一项联合公报中说，它们希望“就工人的主要要求举行真正的谈判，并通过扩大工会权利对未来作出保证”。

显示原版>>

Previous:蓬皮杜承认法国已处于危急点

Next:美哥伦比亚大学等校学生进行斗争


鼓吹由「联合国部队」「占领」以军侵占地区

出版日期:1968.05.24
         期次:3513
         版次:3
         栏目:\[第三版]
眉题:布尔吉巴在联合国就中东问题提出所谓「三阶段计划」
文章正文:
【德新社联合国纽约二十日电】突尼斯总统布尔吉巴星期一（二十日）提出了一项缓和中东的紧张局势的三阶段计划，其中包括使用联合国武装部队。
他在联合国大会上发表演说时说，第一个阶段将是以色列军队完全撤出被占领的阿拉伯领土，暂时由联合国武装部队占领这些地区。
布尔吉巴说，在第二阶段，联合国特使雅林应同中东冲突有关各国政府就有关接受和执行安理会十一月决议所规定的条件问题举行谈判。
在这位突尼斯总统所提出的计划的第三阶段，安理会应该宣布这项决议已经实现，然后撤出它的部队，从而中东各国政府可以重新控制它们的地区。
布尔吉巴建议，法国、瑞典、印度、南斯拉夫和塞内加尔应在联合国这个行动中起积极的作用。
他说，他仍然相信雅林的使命将会成功。
布尔吉巴说，在接受和实行了这项决议以后，仍然存在犹太人和阿拉伯—巴勒斯坦民族主义共处的问题，必须寻找使双方都有生存权利的体面的妥协办法。
【美新处联合国二十日电】他（布尔吉巴）的计划是以安理会一九六七年十一月二十二日的决议中所提出的原则为基础的。
突尼斯总统在就其他国际问题发表的讲话中，还极力支持防扩散条约。

显示原版>>

Previous:马尼拉三千工人举行示威游行

Next:突尼斯总统公然鼓吹“两个中国”阴谋


哈里曼同戴高乐会谈后表示：希望英苏尽力为“和谈”骗局效劳

出版日期:1968.05.24
         期次:3513
         版次:2
         栏目:\[第二版]
文章正文:
【美新处巴黎二十一日电】哈里曼大使今天重申，美国和北越之间的正式交谈所涉及的主要是两国之间的军事问题，如果会谈的问题变成政治性的，那末南越将有代表参加。
他是在对戴高乐总统进行半小时的访问后回来同记者进行短时间的谈话时说这番话的。
关于英国外交大臣斯图尔特和苏联外长葛罗米柯即将在莫斯科举行的会议，他说美国一向鼓励日内瓦协议两主席“尽一切力量使人们聚会在一起”。
【合众国际社巴黎二十一日电】（记者：汉斯莱）扑灭战火的工作一旦开始，美国将指望俄国和英国带头安排一次正式的和会。

显示原版>>

Previous:英《卫报》说：斯图尔特去苏是一系列会谈的开始

Next:哈里曼硬要越承认南方有「北越军队」


哈里曼硬要越承认南方有「北越军队」

出版日期:1968.05.24
         期次:3513
         版次:2
         栏目:\[第二版]
副题:但又鼓吹使会谈能「坦率交换看法」、「不要成为论争」
文章正文:
【美新处巴黎二十二日电】（记者：布朗）美国今天再次尝试使关于越南问题的正式交谈摆脱论战，但是北越人继续坚持要进行宣传。
会后北越人立即发表了他们长达三十五分钟的发言全文。
随后美国也发表了哈里曼的讲了七分钟的发言。
【美联社巴黎二十二日电】哈里曼在今天会谈时说，“我们希望，而且仍然希望，会谈能够成为坦率地交换看法。我们希望会谈不要成为论争。
“例如，越南民主共和国（即北越）应当知道，当你们否认你们在南越有大批武装部队时，要我们详细地坦率地讨论（军事）克制问题是困难的。当然，现在已是根据实际情况开始讨论这些问题的时候了。”
哈里曼说，美国准备同越南会谈参照要求停止对北越剩下的轰炸和“其他一切战争行为”的主张可以考虑的那种军事“克制”。美国的态度是，为了要停止轰炸等等，北越也必须把自己的活动降级。
哈里曼说，“我们已经提出，如果讨论重建非军事区和遵守一九六二年老挝问题协议等问题，那可能是建设性的。”
哈里曼还向春水提出他在早几次会议中提出过的南越人民的自决问题。
他问道：“越南民主共和国是否准备承认南越人民不受强制和外来干涉的自决权利？”
他说，“为了自己决定自己的前途，南越人民必须不受目前他们受到的那种威胁和恐吓。”
哈里曼说：“我们准备讨论轰炸问题。我们准备设法建立某种基础，以便我们能够在这个基础上适当考虑你关于停止（轰炸）的要求，并且在适当时候，考虑象从南越领土撤退或重新集结除南越以外的军队之类的问题。”
哈里曼说，美国准备详细讨论“某些同轰炸北越有关的行动，例如，越过非军事区对南越的炮击、从非军事区发动的地面进攻、自从三月和四月以来大规模增加的渗透问题”。
他又说：
“最后，我要说，对西贡和南越其他城市的袭击是不会有助于在巴黎取得进展的。”
哈里曼有一个时候问北越是否同意“停止你们对非军事区的侵犯”。
据乔登说，北越人回答说，关于非军事区的唯一问题是美国侵犯的问题。

显示原版>>

Previous:哈里曼同戴高乐会谈后表示：希望英苏尽力为“和谈”骗局效劳

Next:叙利亚外长马胡斯重申：武装斗争是摆脱外国统治的唯一道路


津巴布韦人民联盟一刊物强调：暴力斗争是争取解放的唯一手段

出版日期:1968.05.24
         期次:3513
         版次:3
         栏目:\[第三版]
文章正文:
【美联社卢萨卡十九日电】被禁止的罗得西亚非洲民族主义者星期日（十九日）在这里说，军事暴力是“唯一的解放手段”。
津巴布韦非洲人民联盟在它的《津巴布韦评论》周刊中显然间接地抨击了赞比亚总统卡翁达表示的让民族主义者和分裂的史密斯政府谈判的主张。
这家周刊说：“非洲南部的种族主义压迫者对非洲人民的压迫是自觉进行的而不是出于形势的需要。唯一的回答是军事暴力，以便同时消灭压迫者和他们的有毒的种族主义思想。”

显示原版>>

Previous:叙利亚外长马胡斯重申：武装斗争是摆脱外国统治的唯一道路

Next:马胡斯离阿尔及尔去日内瓦


就朝鲜非军事区局势：侵朝美军司令叫嚷可能有「严重后果」

出版日期:1968.05.24
         期次:3513
         版次:3
         栏目:\[第三版]
副题:汉弗莱鼓吹在巴黎会谈中讨论间谍船事件
文章正文:
【美联社板门店十七日电】联合国军司令部今天警告北朝鲜说，如果对朝鲜局势的估计错误可能会给双方带来严重的后果。
美军少将伍德沃德在第二百七十次军事停战委员会联席会议上说，“现在出现了错误估计的不详的可能性，这种错误估计的危险性是两方面的”。
他说，这种错误估计不仅对对方是危险的，而且对作出这种错误估计的一方也是危险的。
他列举了一系列的边境事件后发表了这种看法，他说，这些事件都是由共产党人在朝鲜非军事区一带主动挑起的。
这次会议是北朝鲜要求召开的，为了抗议联合国军一些所谓违反停火的事件。
北朝鲜的朴重国少将说，共产党军队五月六日俘获了一名南朝鲜的“武装凶手”，第二天又俘获了联合国军司令部方面派到停战区的其他三名南朝鲜凶手。
【法新社华盛顿十九日电】副总统汉弗莱昨晚在这里说，“普韦布洛号”事件同越南问题有关，应该在巴黎和谈中提出使这只船和船员获释的问题。
他在一次集会上说：北朝鲜拘留“普韦布洛号的八十二名船员是把他们当作人质以防止南朝鲜增兵南越。
【德新社华盛顿十九日电】美国副总统汉弗莱今天表示，美国情报船“普韦布洛号”上的人员不久可能获释。汉弗莱说，这只船大概不会归还。
【合众国际社华盛顿十八日电】汉弗莱后来在对记者谈话时强调，不会马上采取什么行动。“我不希望人们产生这样的印象，好像在下周或者下个月就会发生某种事情。”他说，这个问题是“外交上正加以处理的”问题。

显示原版>>

Previous:马胡斯离阿尔及尔去日内瓦

Next:马尼拉三千工人举行示威游行


马胡斯离阿尔及尔去日内瓦

出版日期:1968.05.24
         期次:3513
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔十九日电】阿拉伯叙利亚共和国副总理兼外交部长马胡斯，今天下午离开阿尔及尔去日内瓦。
叙利亚副总理在上飞机之前说：“这次访问是有益的和有成效的。关于阿拉伯和国际问题，我们同我们的阿尔及利亚兄弟的语言是相同的。”

显示原版>>

Previous:津巴布韦人民联盟一刊物强调：暴力斗争是争取解放的唯一手段

Next:就朝鲜非军事区局势：侵朝美军司令叫嚷可能有「严重后果」


马尼拉三千工人举行示威游行

出版日期:1968.05.24
         期次:3513
         版次:3
         栏目:\[第三版]
副题:示威者拿的标语牌上写着“这里很快将成为法国”
文章正文:
【美联社马尼拉二十二日电】大约三千名菲律宾工会会员和工人星期三晚上举行火炬游行示威，抗议一项法案：该法案将禁止有关国民利益的行业罢工。
游行者举着的标语牌之一写着：“这里很快将成为法国”——这是不祥地指目前使法国陷于瘫痪的大罢工。
众议院最近通过的这个引起争论的法案，要求禁止银行、医院和民航等公共事业的罢工。
示威者最初有七百人左右，他们在国会前聚集，焚烧了众议院议长小劳雷尔和议员伊内格斯的画像。
工会会员们说，该法案的主要提出者就是这两个人。
这些抗议者随后向一个大广场行进，他们在那里同另一批示威者会合。人数增加到大约三千人。
一张标语牌上指责众议院是“工人的屠杀场”。

显示原版>>

Previous:就朝鲜非军事区局势：侵朝美军司令叫嚷可能有「严重后果」

Next:鼓吹由「联合国部队」「占领」以军侵占地区


毛主席语录

出版日期:1968.05.24
         期次:3513
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“欧洲、北美和大洋洲的无产阶级和劳动人民，正处在新的觉醒之中。”

显示原版>>

Next:法、西德、南驻北京记者报道：首都革命群众连日示威支持西欧北美人民斗争


美哥伦比亚大学等校学生进行斗争

出版日期:1968.05.24
         期次:3513
         版次:4
         栏目:\[第四版]
眉题:反对种族歧视 反对侵越战争 反对反动的教育制度
文章正文:
【美联社纽约二十一日电】大约一百五十至二百名哥伦比亚大学学生今晚占领汉密尔顿大厅，这是一个月内第二次向学校当权的权力提出挑战。
【美联社纽约二十一日电】大约二百名哥伦比亚大学学生今天迁入该校汉密尔顿大厅，抗议校当局把四名最近闹事的学生领袖召到院长办公室。
一个月以前，学生接管了汉密尔顿大厅和这个学校的其他四座建筑物。
【美联社纽约二十一日电】大约一百名警察今天一早闯进布鲁克林学院的注册处办公室，没有使用暴力行动就把坐在那里要求增收黑人和波多黎各学生入校的约四十名白人学生撵走了。
这些学生昨天上午接管了这个办公室，要求在今年秋天开始的学期中，作为一项专门计划增收一千名黑人和波多黎各学生。当警察闯进这座办公室的最底下一层楼时，学生们站着唱歌。
【法新社俄亥俄州阿森斯二十一日电】在十九日晚和昨天上午之间的两小时的学生示威中有九人受伤，大学的一些窗户，包括大学校长弗农·奥尔登住宅的窗户被砸烂。
大约有一千五百名学生参加这一行动，显然是为了支持大学校方职工人员的罢工。
【合众国际社俄亥俄州阿森斯二十日电】十九日晚俄亥俄州大学的大约一千学生愤怒指斥校方决定在学年结束前继续上课，他们聚集在大学校长奥尔登的家门前，要求停课。
【合众国际社檀香山二十日电】大约一百五十名示威者今天强占夏威夷大学的行政大楼，以支持一名反对越战的教授。
这批人中有学生，还有一些教职员，他们蜂涌进一座大厅和大学校长办公室前的过道。他们立誓要呆下去，直到他们得到对他们关于这个教授的任职问题的要求的答复。
这次抗议是企图迫使大学当局就一位坚决和率直地批评美国对越政策的政治科学教授奥利弗·李的任职问题立即作出决定。
【合众国际社芝加哥十九日电】罗斯福大学校友会今天呼吁该校的其他毕业生，在历史学教授斯托顿
·林德被聘为专任职务和在抗议时全体被捕的学生得到赦免以前，停止给该校捐献。
【法新社马里兰州安妮公主城二十一日电】大约四百名大学生今天在这个州里的小城市游行，默默地抗议当地的饭馆不给他们的黑人朋友服务。
示威者的发言人说，这是旨在争取黑人权利的一系列行动的开端。

显示原版>>

Previous:法修工会等鼓吹谈判

Next:西德联邦议院悍然二读通过「紧急状态法」：西德学生团体号召掀起罢工浪潮


美国黑人的觉醒（六）

出版日期:1968.05.24
         期次:3513
         版次:3
         栏目:\[第三版]
文章正文:
独立战争获胜之后，华盛顿就任了首任大总统，一场反对英国的斗争开始转变成为尖锐的国内阶级斗争。
在新兴的美国资产阶级体系里，具有决定性的资本家集团是北部的大商人和南方的奴隶主——种植园主。他们联合组成了“联邦党”一同控制着政府。歧视黑人的浪潮，只在独立战争时稍形下退。战后便又重新掀起。
在殖民地时期，只有乔治亚、南卡罗来纳和弗吉尼亚剥夺自由黑人的选举权，可是独立之后，剥夺黑人选举权的州份反而扩大了。在南卡罗来纳，黑人不独被剥夺选举权，而且必须缴纳人头税。
宪法制订之后，由于内中规定在二十年内（即到一八○八年为止）不干涉奴隶贸易、逃奴必须归还原主，歧视黑人之风日甚。在十九世纪初，甚至在美国北部，黑人不独没有选举权，也不能在民兵中服役，不能充当陪审员。种族歧视将黑人排斥于许多行业以外，木匠、铁匠、轮匠、石匠、制鞋匠，都不肯接受黑人为学徒，店主不要黑人充当店员，旅舍也不容纳黑人住宿。后来，北卡罗来纳又进了一步，重申不许任意释放黑奴的规定，因参加战争有功而被释放的黑奴到处被暴徒追踪，受到无穷无尽的凌辱和迫害。一七九三年，美国联邦正式制定逃奴追缉法，规定只要奴隶主在逮捕逃奴地点出示证明，证实该逃奴为其所有，当地官吏就须不经陪审而将逃奴判归原主，凡阻止逮捕或隐藏逃奴的，都要罚款五百元。许多北方的自由黑人也在“逮捕逃奴”的借口下，被绑架到南方。
在这种情况之下，蓄奴和废奴、释奴就成为两种对立的呼声。赞成蓄奴的是南方种植园主，他们有联邦作后台，以宪法作武器；主张废奴、释奴的除了有黑人本身之外，还有广大的白人劳动者和有正义感的白人民主派。
这时候，废奴社开始出现了，波士顿《解放报》开始出版。但是，废奴社虽然以解放黑奴为号召，它的纲领却非常低调，号召“用道德的政治的行动消除奴隶制度”。这种纲领，在现在看来，正是黑人内部有人倡导的“非暴力主义”的老祖宗。
获得自由的黑人则来得比较积极。他们建立反奴隶制度的黑人团体，向各州议会和国会递交请愿书，散发宣传品，进行广泛的反奴隶制度的起义。一八○○年和一八一一年的两次大起义最为有名，美国南方官方出动了一万军队。
新教教会在外界的压力之下，对于奴隶制度的态度后退了一步，宣布反对黑奴买卖。但是，浸信会也好、长老会也好，还是对黑人采取隔离政策，把他们安排在教堂的偏僻角落里的座位上。黑人对于这样的歧视极为憎恨，于是开始建立自己的教会，从这时候起，黑人教会就与黑人运动发生了密切的关系。
黑人歌王罗伯逊的父亲是一名黑人牧师，因此，他自幼就跟着父亲过着教会的日子。根据多年的体会，他有一段话，对于黑人教会、黑人牧师、黑人运动的关系，作了很好的解释：
“在普林斯顿（罗伯逊小时住的地方）的阶级制度之下，黑人被限制到只能做卑贱的工作，收入微少，既无任何政治权利，又没有交涉的力量，只能够寄望于施舍，而不能寄望于公平。统治阶级的冷酷心肠和严实口袋，只能在‘顺从的穷人’有所哀求的时候，才偶尔打开一下；到那时，才能指望他们用施舍、小额贷款或布施旧衣的办法，作一次慈善事业。作为社会生活中心的黑人教堂，就成了请求行善和接受布施的主要途径。……牧师可以说是‘无’和’有’之间的桥梁，他用各种现实的方法为他的教友服务——为失业者寻找工作，为贫困者周转金钱，等等。”
一句话，黑人牧师基本上就是那个黑人教区的领导者。在独立战争后初期，黑人没有学校，也很少有知识，牧师就是思想的灌输者；黑人没有可供集体活动的公共场所，教堂就成了每周集会的所在。因此，黑人牧师一直在黑人社会中扮演着极其重要的角色。
这样的角色，一直沿袭到最近被刺死的牧师马丁·路德·金的身上。当然，金牧师也利用了这一地位，散播了过去一百几十年来许多黑人牧师所不及的毒害。

显示原版>>

Previous:突尼斯总统公然鼓吹“两个中国”阴谋

Next:巴黎学生继续示威并同警察英勇搏斗


南越解放军袭击岘港周围美军阵地/侵越美军担心解放军在中部高原发动大规模攻势

出版日期:1968.05.24
         期次:3513
         版次:2
         栏目:\[第二版]
文章正文:
【法新社岘港二十二日电】在岘港周围活动的一支神出鬼没的共产党火箭部队突然变得比以前活跃多了，它昨夜袭击了这个巨大的美国基地周围的至少四个美国海军陆战队阵地。
十发迫击炮弹落在岘港以南不远的大理石山的海军陆战队直升飞机基地，造成了据说是轻微的破坏。
同时，大约十枚一百二十二毫米的火箭在岘港以北九公里的红滩海军陆战队主要补给基地爆炸，另外二十枚击中了附近一个运输连。
海军陆战队第一师师长罗伯逊少将今天对记者说：“夜间的活动很频繁。”
他说，目前正在岘港以南只有十五英里进行的一场激战，现在正处于暂时的沉寂，在那里，共产党进行的新集结对这个基地构成新的潜在威胁。
这场战斗是在一个树林和象草密布的所谓“岛屿”上进行的。
这个将军说，这场战斗自从五月四日开始以来，海军陆战队的损失是：一百零五人被击毙，五百人受伤，他们主要都是小型武器的猛烈而准确的射击的受害者。
这个地区布满了堑壕网，通过它，共产党人“可以在他们需要的时候离开我们，然后选择他们所需要的地方作战。”他说：“他们是有本事的敌人，他们拥有包括防毒面具在内的真正的优良装备。”
【美联社德都二十二日电】美国军方人士今天说，北越军队已经部署了若干坦克，以便可能时袭击中部高原的这个重要基地。
美国官员们说，侦察小组报道了这些坦克的消息。据信，这些坦克是准备对防止从老挝渗透的主要美国基地发动一次大规模进攻的部署的一部分。
共军对分散在中部高原整个北部的许多炮兵和巡逻队基地继续进行骚扰性的袭击。
白天的大部分时间里，美国筑有掩体的阵地不定时地遭到迫击炮和火箭的轰击。许多火力基地周围的巡逻队现在只限制在不到三百米的范围内巡逻，因为担心陷入北越人的包围。

显示原版>>

Previous:日《东京新闻》驻法特派记者现场采访在学生运动高潮中的巴黎大学

Next:外电报道：春水在越美第四次会谈时的发言


尼泊尔副首相比斯塔动身来华/迪亚基特率马里军事代表团来华

出版日期:1968.05.24
         期次:3513
         版次:1
         栏目:\[头版]
文章正文:
【印报托加德满都二十二日电】尼泊尔副首相比斯塔今天离开这里到中国作八天正式访问。
他在上飞机前对记者说，他希望，他的访问将会进一步加强两国之间的友好关系。
记者问比斯塔，他是否将同中国领导人讨论任何具体问题，他说，他的国家同中国不存在问题。他将签订一项贸易协定，延长刚刚在上周期满的协定。
【法新社巴马科二十一日电】由负责国防和安全的部长级代表马马杜·迪亚基特率领的马里军事代表团今天上午离开巴马科前往北京，这个代表团是应中国国防部长的邀请前往北京访问的。部长在离开前说：「代表团曾经在去年访问过中国，并从那里吸取了非常有意义的经验。」

显示原版>>

Previous:法国农民继起举行示威游行

Next:日《东京新闻》驻法特派记者现场采访在学生运动高潮中的巴黎大学


蓬皮杜承认法国已处于危急点

出版日期:1968.05.24
         期次:3513
         版次:4
         栏目:\[第四版]
副题:他说“准备同工会组织会谈”，叫嚷如一切经济活动面临停顿时将“采取行动”
文章正文:
【法新社巴黎二十二日电】法国总理蓬皮杜今天在国民议会说：“我准备同任何工会组织会谈，我准备请他们来会谈。”
这位总理说，如果今晚通过了弹劾案，“就会使政府和国民议会的存亡处于危急关头。”
蓬皮杜总理申明，政府有法国人民赋予的权力。是法国人民举行普选选出来的。
他说，农业部门由于市场条件和生产过剩而产生的困难政府是了解的。法国加入欧洲共同市场也是一个因素：但是作为成员国也有它的好处。
他说，直到本月初以前，法国国内的工人中的气氛是平静的。
他说，不应作任何事情挑动工人和引起象在学生和警察之间发生的那样冲突。
蓬皮杜接着说，“政府尽管表现了耐心，但也在电讯和宣传部门采取了某些不可缺少的措施。”他说公共卫生不该受到影响。他还说，政府已经制定了收集垃圾、供应石油和运送食品的计划。
这位总理说，一些工厂工人已经拒绝采取罢工行动。在法国东部的牟罗兹，举行一次秘密投票，推翻了罢工建议。在法国北部，两家工厂被希望上工的工人“重新占领了”。
反对派议员讥笑说：“照你这么说，平安无事罗。”
【合众国际社巴黎二十二日电】蓬皮杜总理今天答应法国政府将采取步骤结束法国的经济和社会混乱状态，但是他告诫说，政府不会让骚乱的工人强行通过疯狂的决定的。总理神态疲惫，当他在议会中讲到“法国人有权生活”，罢工者使国家造成混乱时，左翼联盟和共产党人起哄嚎叫，把他的讲话打断了。
“我承认法国已处于危急点”。
他说，“我们已处于危急点，如果罢工浪潮进一步扩大，可能对国家的制度和法国的生活产生不可想象的影响。当一切经济活动面临停顿的危险时，显然政府必须采取行动。”

显示原版>>

Previous:巴黎学生继续示威并同警察英勇搏斗

Next:法修工会等鼓吹谈判


日《东京新闻》驻法特派记者现场采访在学生运动高潮中的巴黎大学

出版日期:1968.05.24
         期次:3513
         版次:1
         栏目:\[头版]
副题:红旗迎风招展，所有墙上都贴着大字报，其中有的引用了毛主席语录
文章正文:
【本刊讯】日本《东京新闻》十八日刊登这家报纸驻巴黎特派记者熊田从巴黎发回的一篇通讯，题目是《彻底推翻戴高乐！》副题是《动荡不安的巴黎大学》，摘要如下：
巴黎的学生示威震撼着整个法国。位于塞纳河左岸学府大街中心区的巴黎大学，在答应实行大学现代化的要求以后，目前仍然被学生们占领着，校园里到处飘扬着红旗。学生们十六日甚至占领了国家剧院。巴黎也终于涌来了共产党中国文化大革命的波涛。
记者走访了那些在同警察进行了壮烈的巷战之后，正聚集在校园里继续进行着活跃的讨论和组织活动的巴黎大学的学生们。
经过圣米歇尔大街往伟人祠方向去走到巴黎大学，情景立刻大变。这所大学今天是一片红旗招展。
首先看到的是矗立在文学院和理学院正门前广场上的康德的半身像，宛如古罗马人那样披挂着鲜艳的红旗。在半身像的下面张贴着用大字书写的《告学生》呼吁书。大致的意思是：“戴高乐政权已经在舆论面前屈膝投降。但是斗争还远远没有结束。向我们放出警犬的负责人内政部长伏歇、警察总监格里穆必须辞职。”
在披着红旗的康德像的周围，成群的学生们正在就六月学期考试的罢考的是非问题进行着激烈的辩论。
从文学院的二楼垂挂着巨幅的红旗，所有的墙壁上都贴着一排排的“大字报”。
大字报的内容也是各色各样的。也可以间或看到显然是从毛泽东语录里引用来的词句。也有传单详细地抄录了新华社批判戴高乐政权镇压学生的消息。北京派的学生在试图把这种传单贴到法国共产党系统的墙报上去的时候，还引起了一场争执。
在里院，学生们正分成若干小组进行着热心的讨论，在他们的旁边飘扬着南越民族解放阵线的大旗。
在教室里正在举行公开的学生集会，可以听到热烈的掌声和欢呼声。
共产党、社会党、托洛茨基主义者、毛泽东派、卡斯特罗和格瓦拉派以及无政府主义者的小组，等等，各派学生都分别设有自己的展出台，都在宣传自己的信仰。
社会学系的一位发色发红的学生米歇尔是法国全学联的积极分子。他一面揉着他那一双发红的眼睛一面告诉记者说，他在这次骚乱期间每天晚上只睡三小时。
“使我们学生团结起来的直接原因，是五月三日警察队闯进巴黎大学冲散了我们的集会。将近三万来名的学生占领了学府大街，筑起了街垒，这意味着我们学生对戴高乐强烈不满的爆发。爆发是需要触媒的，警察队的暴行就提供了这种触媒。”
“几乎全部学生都对自己的将来感到不安。不知道这是生产高度发展的社会还是其它什么社会，不过西欧同苏联的社会都是阶级统治的社会，而我们青年在那里只不过是毫无价值的一头小牛而已。苏联放弃了革命，正在模仿美国的消费社会。我们支持暴力，就是因为对这种现实感到绝望。”
巴黎大学的学生们同警察队发生冲突事件以后，组织了自己的自治组织。
据政治专业的学生说，这个组织中有调节委员会、组织委员会这样两个分科委员会，还有负责对片面报道学生游行示威的电视、广播提出抗议的抗议委员会，甚至还组织了卫生班。一应俱全。
总管这些委员会的中央组织，设在叫做列宁厅的阶梯教室里。那个教室的门口写着“入室自由”几个大字。
巴黎的运动也波及到了地方。斯特拉斯堡已成立了由教授和学生组织的自治组织，包括巴黎大学在内，学生已经占领了全国十八所大学。戴高乐政权在急剧高涨的学生运动高潮中，也从根基上动摇起来。

显示原版>>

Previous:尼泊尔副首相比斯塔动身来华/迪亚基特率马里军事代表团来华

Next:南越解放军袭击岘港周围美军阵地/侵越美军担心解放军在中部高原发动大规模攻势


斯图尔特应苏修邀请抵莫斯科活动

出版日期:1968.05.24
         期次:3513
         版次:2
         栏目:\[第二版]
副题:宣称英苏“将对解决越南问题起作用”
文章正文:
【德新社伦敦二十二日电】英国外交大臣斯图尔特今天飞往莫斯科。
预计他将敦促葛罗米柯向河内施加苏联的全部影响，以便使在巴黎举行的美国和北越的会谈加快进行。
斯图尔特证实了这样的消息：在他去莫斯科之前曾同美国政府的代表进行过讨论。
【法新社莫斯科二十二日电】英国外交大臣斯图尔特今晚到达莫斯科的时候说，英国和苏联大概会在某个时候在解决越南问题方面起作用。
然而，他对记者们说，目前很难看出日内瓦会议两主席（英国和苏联）将在什么情况下进行干预。
斯图尔特是到莫斯科来进行正式访问的，他要逗留到星期五。迎接他的有外长葛罗米柯。他将同葛罗米柯和其他人会谈越南和其他问题。
【合众国际社莫斯科二十二日电】英国的领导人时常到这里来是要使苏联答应重新召开日内瓦会议或劝克里姆林宫在争取越南和平方面提出某种倡议。所有这些都遭到了拒绝。
英国人士说，这次是苏联人自己邀请斯图尔特来这里讨论使日内瓦成为巴黎会谈之后的会谈地点的可能性的。虽然预料不会达成什么引人注目的协议，但是苏联声明愿意讨论这个问题这件事在这里被认为是突破。
【法新社伦敦二十二日电】外交大臣斯图尔特今天说，在美国人和北越人取得协议的过程的某个阶段，英国和苏联“非常有可能将起到有益的作用”。斯图尔特说，他认为巴黎会谈并未陷入僵局。
斯图尔特在机场对新闻记者们说：“我认为，在实现和平的整个过程的某个阶段，两主席和其它人非常有可能将起到有益的作用。
“如果葛罗米柯先生和我交换了意见，到了时候我们就将有了这样做的更好的准备。”
他说，他这次访问的目的确实是同苏联领导人交换意见。
他又说，他希望巴黎会谈的结果至少是相互使战争降级。
【路透社莫斯科二十一日电】英苏两国外长将于二十三日在这里举行的一天会谈中探索今后采取联合行动以便帮助解决越南问题的可能性。

显示原版>>

Previous:外电报道：春水在越美第四次会谈时的发言

Next:英《卫报》说：斯图尔特去苏是一系列会谈的开始


突尼斯总统公然鼓吹“两个中国”阴谋

出版日期:1968.05.24
         期次:3513
         版次:3
         栏目:\[第三版]
文章正文:
他还要求大会找出一个解决办法，这个办法使得共产党中国能够加入联合国，而同时决不会影响中华民国呆在这个世界组织中。
布尔吉巴希望巴黎会谈“将朝着解决”越南问题方面迅速前进。
他说，联合国、非洲统一组织和友好国家可以在“政治、外交和物质方面”，给南非受压迫的人民提供“宝贵的帮助”，但是他们自己“在他们自己的解放方面要起决定性作用”。

显示原版>>

Previous:鼓吹由「联合国部队」「占领」以军侵占地区

Next:美国黑人的觉醒（六）


外电报道：春水在越美第四次会谈时的发言

出版日期:1968.05.24
         期次:3513
         版次:2
         栏目:\[第二版]
副题:再次要美无条件停炸越北方，说如会谈失败美要承担全部责任
文章正文:
【美联社巴黎二十二日电】（记者：海托华）北越代表今天在激烈的争执中提出了这种可能性：巴黎会谈可能失败，并对美国大使哈里曼说，美国将承担“全部责任”。
一名北越发言人说，在星期三约三小时的会议中，春水对哈里曼说，“如果正式交谈没有结果而散，美国方面必须承担全部责任。”
星期三的会议是十天前开始的一系列会议中的第四次。下次会议将于星期一（二十七日）上午举行，即休会四天——是最长的。
哈里曼对记者说，他在星期三的会议上建议，“我们放弃发表公开讲话的做法，以便通过桌面上的讨论取得某种进展。”
据春水的发言人说，春水拒绝了哈里曼提出的进行不公开的讨论的建议，因为他说，在美国“拒绝”停止轰炸的要求时，“整个世界都密切注视着我们。”春水说，“看来必要的时候，我们将再来谈这个问题（秘密会谈）。”
春水在他的声明中对哈里曼说：
“由于美国方面的固执和不认真，在一个多星期中，会谈未取得进展。三天以前，将近两万名美国人在纽约组织的一次会议上要求美国政府在巴黎的代表改变态度。
“世界进步舆论也要求这样做。
“如果正式交谈没有结果的话，美国方面必须承担全部责任。”
春水把南越政府说成是美国的“傀儡”。哈里曼谴责这种说法是“瞎说和无益的”，他说，“这无助于创造一种我们可以老实地研究分歧并加以解决的气氛。”
春水再次指责美国进行侵略和使战争升级。
他说，“我愿意再次强调，美国既然进攻了越南，就必须停止侵略。美国政府对越南民主共和国发动了海空攻击。应当由美国停止这种侵略行动，而不加任何条件。
“美国，光是美国，将近十四年来把越南战争升级，从干涉南越开始，进而破坏日内瓦协议，组织对南越居民的恐怖活动和屠杀，发动‘特种战争’‘局部战争’，对北越的破坏战争。
“……美国，光是美国，必须进行降级。我们越南人是在自己的国土上反抗侵略；我们在自己的国土打下美国飞机。我们从未升过级。不应当由我们来降级。”
【合众国际社巴黎二十二日电】（记者：汉斯莱）春水在会议上的声明中说，美国必须“立即”无条件地停止派飞机飞越北越上空，必须无条件停止在北越整个领土上的“其他一切战争行动”。
春水指责说，约翰逊总统把美国兵送向死亡。
他说，限制对北越的轰炸“实际上并不是限制。”
春水指责说，在本月的头两个星期中，对北越轰炸的总次数几乎达二千六百次，而整个四月份才二千三百次。
春水说，美国政府也将加剧在南部的战争，在今后几天中，准备加强活动。
他说，“这就是美国方面的善意和克制。”
他说，“在越南北方，有一件事情是清楚的，那就是美国越是轰炸我们的国家，他们的损失就越大。”
春水列举了下列“当前的具体要求”：
——美国必须立即停止派轰炸机去北越和立即停止海军对北越的炮击。
——美国必须立即停止对整个北越的一切战争行动，包括侦察飞机、心理战行动、经由海空或老挝派遣突击队。
——美国必须立即停止炮击非军事区、停止侵犯北越领海和“侵犯”北越的“主权和领土的一切军事行动”。
——美国必须最后停止对北越的轰炸，而不加任何条件。
春水说，河内完全拒绝美国方面的旨在混淆视听和回避对我们的正当要求的回答的“荒谬论点”。
春水指责说，如果会谈失败，美国将承担“全部责任”，这是第一次公开谈到可能的破裂。

显示原版>>

Previous:南越解放军袭击岘港周围美军阵地/侵越美军担心解放军在中部高原发动大规模攻势

Next:斯图尔特应苏修邀请抵莫斯科活动


西德联邦议院悍然二读通过「紧急状态法」：西德学生团体号召掀起罢工浪潮

出版日期:1968.05.24
         期次:3513
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社法兰克福二十一日电】德国社会主义学生联盟今天同其他学生团体发表一项主张在工厂掀起一个罢工浪潮的联合呼吁书。
采取这个行动的目标是针对五月二十九日议会将予三读的“紧急状态法”的。
声明的作者看来是受到法国最近的事态的鼓舞。
【德新社波恩十六日电】西德联邦议院今天在二读中通过了一个使政府和议会得以处理国内外紧急状况的一揽子法案。
在议会的两天辩论期间，议员们在为数众多的条文的每一个细节上都发生争吵。
今天早些时候，联邦议院通过了这个一揽子法案的一部分，这一部分规定在通常导致战争或革命的高度紧张时期，授与议会和政府以特权。
这个法案规定，议会得以三分之二的多数宣布国家处于“紧急状态”，国家当局才得以颁布具有法律效力的命令。
唯一的例外是，北大西洋公约组织宣布紧急状态。
这一条是西德对北大西洋公约组织全体成员国的让步。
【路透社波恩十六日电】西德联邦议院昨天通过了有争议的紧急状态法的一些重要条文。这些主要条款规定：
（一）（政府）有权偷听电话和拆看邮件，
（二）限制自由往来，
（三）征召妇女参加医务工作，
（四）“每一个公民都有权抵制对宪法秩序的攻击”，
（五）在发生外部侵略或“国内危险”的时候，召集有限制的议会。
这项法案需要在暂定五月二十九日进行的三读时得到三分之二的多数，才能成为法律，但是在二读时，将写入宪法的十七条，逐条以简单多数票通过即可。

显示原版>>

Previous:美哥伦比亚大学等校学生进行斗争

Next:法国资本家联合会鼓吹“集体谈判”


叙利亚外长马胡斯重申：武装斗争是摆脱外国统治的唯一道路

出版日期:1968.05.24
         期次:3513
         版次:3
         栏目:\[第三版]
副题:指出不能指望通过政治办法或外交途径解决中东问题
文章正文:
【本刊讯】阿尔及利亚《圣战者日报》二十日发表叙利亚外交部长马胡斯就中东形势对该报记者的讲话。
在记者问他在他看来什么是消除犹太复国主义侵略后果的最好手段时，马胡斯回答说，“每个国家的人民为摆脱外国统治所必须走的天然的道路——武装斗争——是唯一能够消除这种状况和解放被掠夺的土地的道路。阿拉伯人民——阿尔及利亚在这方面是一个活生生的榜样——证明了人民解放战争能够打败一切敌人。人民解放斗争必胜。只有它能够把阿拉伯土地归还给合法的所有者。通过它，组织和武装起来了的人民将能为自己的尊严进行胜利的战斗。对被掠夺了土地和二十年来无家可归的巴勒斯坦人民也是这样。阿拉伯人民必须而且能够坚决地进行武装斗争”。
在这以前，马胡斯还说，那些认为能够通过政治解决办法或外交途径来解决中东严重问题的人们，不应当忘记过去曾提出的这种一切尝试都已遭到失败，联合国的各种倡议仍然是一纸空文，或遭到犹太复国主义者的践踏。
在回答记者提出的要他说明叙利亚对中东形势的看法这一问题时，马胡斯说，“以色列是在阿拉伯民族心脏建立的一个基地，得到了殖民主义的有效支持和保护”。

显示原版>>

Previous:哈里曼硬要越承认南方有「北越军队」

Next:津巴布韦人民联盟一刊物强调：暴力斗争是争取解放的唯一手段


英《卫报》说：斯图尔特去苏是一系列会谈的开始

出版日期:1968.05.24
         期次:3513
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《卫报》二十二日刊登了一条消息，全文如下：
将于今天动身去莫斯科的外交大臣明天将与葛罗米柯谈越南问题和其他两国关心的问题。
白厅的感觉是，仅举行一天的会谈其主要目的是考虑两国以后怎样协助和平解决的办法。
斯图尔特十分感兴趣的将是发现苏联预期的是什么样的和平。
这次会晤将是一系列会晤的第一次，斯图尔特很可能邀请葛罗米柯到伦敦回访。

显示原版>>

Previous:斯图尔特应苏修邀请抵莫斯科活动

Next:哈里曼同戴高乐会谈后表示：希望英苏尽力为“和谈”骗局效劳


阿尔及利亚把二十七家企业收归国有

出版日期:1968.05.25
         期次:3514
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿尔及尔二十一日消息：今晚新闻部的一项公报宣布，在五月十五日把十四家供应石油和瓦斯的外国公司收归国有之后，阿尔及利亚政府今天又把二十七家企业（属于三个部门：机械制造、肥料以及建筑器材）收归国有。

显示原版>>

Previous:也门部队袭击保皇派军队 也门军队最近建立一个“暴风”旅

Next:日本东方社发表文章：谴责宫本集团破坏日本人民反美爱国斗争


巴黎警察和国家保安队联合声明同情工人罢工

出版日期:1968.05.25
         期次:3514
         版次:1
         栏目:\[头版]
副题:提出警告说他们可能拒绝服从要他们直接对付罢工工人的命令
文章正文:
【法新社巴黎二十三日电】巴黎警察和国家保安队联合会今天严重警告当局，不要利用他们对付罢工的工人。
昨天在这里举行的一次会议后发表的一项声明说，警察同情工人们的要求，在当局企图派他们采取对付罢工者的行动时，他们将“有权考虑在要他们执行的某种任务方面他们怎样才问心无愧”。
声明说，警察“非常热爱共和国的民主制度而不会为任何不尊重这种制度的政权服务”。
它说，警察——他们不在有特权的人之列——对一九四八年警察法律禁止他们参加罢工运动表示遗憾，罢工运动是政府没有作足够努力来同挣工资的人进行建设性对话而造成的可悲的、可以预见到的和合乎逻辑的结果。
声明追述说，“当没有尽量利用谈判和善意求得可能的解决办法时，就把警察投入反对最近学生示威的行动中。”
总理面对着警察的行动受到攻击时所持的沉默态度，“被警察认为是对他们的行动采取不承认的态度。而警察的这些行动是严格服从给他们的命令后采取的。”
警察还有一个怨言是，在制订警察改革法时，政府拒绝召开联合（警察联合会）委员会会议，而同委员会协商是法律所规定的。警察联合会发出警告前，警察联合会秘书长莫纳特上周发表了声明。他在一个将军（警方的）号召举行警察罢工以抗议在学生示威后总理“出卖”警察时，几乎接受了罢工的指示。莫纳特说，总理既然承认学生的要求是正当的，“这就使人很难令人理解，为什么还要召来警察”。
【合众国际社巴黎二十三日电】几千名法国警察今天表示支持罢工的工人并扬言要参加已使这个国家瘫痪的大规模的罢工运动。
警察联合会负责人在一项公报中警告戴高乐总统说，他们“决不能为一个不尊重”他们的“政权服务”。他们说，他们的人可能拒绝服从使他们直接对付几百万罢工的法国人的命令。
由于警察联合会的警告，使戴高乐对以下一点没有把握了，即如果法国工人骚乱发展成为严重的暴力行动，他的主要支柱之一，有两万六千人的巴黎警察部队是否会完全支持他。

显示原版>>

Previous:法新社记者评论我支持法国人民正义斗争

Next:中国是非洲人民的真正朋友


巴黎万名学生举行强大示威

出版日期:1968.05.25
         期次:3514
         版次:4
         栏目:\[第四版]
副题:法警察对学生进行血腥镇压，学生们不畏强暴用石块等作武器同警察英勇血战五小时
文章正文:
【法新社巴黎二十三日电】警察今晚当数百名青年示威者企图冲破在圣米歇尔大桥的警察封锁线时，投掷了催泪瓦斯手榴弹。
警察在群众开始在毗邻的圣米歇尔广场集结之后，封锁了大桥，并使交通改道而行。
当群众越来越多时，一个学生爬上路灯杆向示威者大声讲话。
然后，他们开始涌向警察封锁线，但是他们被催泪瓦斯手榴弹赶回到圣米歇尔广场。
在不到半个小时的时间里，一千多名示威者集合在附近的满是战斗痕迹的圣日尔曼大街上。
有些人在拆毁路边树木周围的保护铁栏杆。
当群众增多时，警察投掷了更多的催泪瓦斯手榴弹。
青年示威者开始向警察和共和保安队投掷铺路石子。
估计约有八千人在巴黎示威。
在另外的地方，圣安德烈美术广场，约有一百人（年纪较大显然不是学生）嘲弄警察，并向他们投掷东西。
拉丁区的许多警察今晚都头戴钢盔，手拿盾牌。
许多学生不理睬他们的领导人企图要他们解散。他们高喊“我们不要警察在拉丁区”。
【法新社巴黎二十三日电】今晚在巴黎街头重新筑起了障碍物，因为成万示威者同头戴钢盔的防暴警察在拉丁区又发生了冲突。据说有好几人伤亡。
在塞纳河左岸这个广大地区中，好几十堆垃圾上点着了火。
有的地方，示威者砸坏了路灯，路上漆黑。
【法新社巴黎二十三日电】警察今晚在拉丁区同示威者的冲突中逮捕了七十五人。
十名警察受伤，其中三人住院。
【合众国际社巴黎二十三日电】法国警察今晚同六千名青年大打出手，并在催泪弹和喷水的掩护下前进到了距学生占领的巴黎大学本部两百码的地方。
警察和学生都把随手抓到的任何东西投向对方。空中飞舞着石块、垃圾桶、汽车停车的标志和大块大块的金属。一堆堆篝火照亮了巴黎之夜。
示威者树起了一道九英尺高的路障，企图制止警察前进。
【合众国际社巴黎二十三日电】巴黎警察今晚在数百名学生和其他青年走向学生区拉丁区心脏的圣米歇尔大街并向通过塞纳河的大桥前进之后，迅速采取了行动。
战斗在下午七时左右开始，一时比一时激烈，警察在九点半之前不久，冲进了示威队伍。到那时，有六千多名青年沿着圣米歇尔大街和接联的另一条街上来回转着。
【路透社巴黎二十三日电】骚乱的学生今天在警察向他们投掷催泪瓦斯手榴弹之后，在巴黎左岸放火烧了好几辆汽车。
麻烦是在好几百名学生用石头砸参议院大楼时开始的。自从本月初发生有几百人受伤的野蛮的巷战以来，这还是第一次发生麻烦。冲突是在约五千名学生向国民议会进军之后发生的。
【合众国际社巴黎二十三日电】法国警察今天早晨开动一辆压路机，撞倒骚乱的示威者竖起的一道九英尺高的路障，从而结束了一场长达五小时的血战。这场格斗是在警察扬言要同法国罢工工人携起手来几小时之后发生的。
在拉丁区发生的这场冲突中，有五十多人受伤。红十字会工作人员把担架当作盾牌，在交战双方之间跑来跑去运伤员。
运出来的许多人神志不清，头部大量出血。圣米歇尔大街到处是血迹，催泪弹的烟幕像一阵雾气笼罩在这个地区上空。

显示原版>>

Previous:工人大罢工给法国经济以沉重打击/合众国际社说戴高乐将被迫动用黄金储备

Next:法新社说戴高乐可能采用三个手法


罢工工人已控制法半数以上工厂/法国务秘书杜马担心这次罢工的后果可能持续好几年

出版日期:1968.05.25
         期次:3514
         版次:1
         栏目:\[头版]
文章正文:
【德新社巴黎二十三日电】在罢工方面，已经达到高潮的初步迹象证明是错误的，在今天这个假日的一天里，有更多工厂和办公室被抗议的工人占领。
在国民议会否决反对派的不信任案一天之后，一半以上的公众行政机构、办公室和工厂现在已控制在罢工工人的手中。
今天大部分时间，巴黎中心是死气沉沉的。有足够现钱的巴黎人租旅行车和汽车到邻国去。
巴黎的许多食品店现在只有“买不出去的”货物，烟店也逐步感到缺货。
负责游览旅行的国务秘书杜马今天说，这次罢工的后果可能持续好几年。
【路透社巴黎二十三日电】这场以上星期五静坐示威而引起的罢工浪潮，已经扩展到几乎每个经济和社会部门，使得交通运输、通讯联系、港口、矿山和企业都陷入瘫痪。
但是经济学家们提醒说，如果同工会达成任何造成通货膨胀的解决办法，都会给法国经济带来受不了的长期影响。
【美联社巴黎二十三日电】由于罢工而不能动弹的法国今天在等待戴高乐总统宣布他对待全国数百万工人、学生和农民骚乱的计划。
总统同他的部长们商谈了将近四小时，但是，关于他要在二十四日向法国人民提出什么样的建议，丝毫没有给予任何公开的暗示。
罢工的确切人数很难肯定，估计在八百万到一千万之间。
【本刊讯】巴黎二十四日消息：当《解放了的巴黎人报》资方不愿让拼版工人检查头版标题时，这家法国最大的早报今天上午就未能出版。
资方的一项声明说，印刷工人反对这样一条标题：《出现了复工运动的初步迹象。地下铁道和公共汽车今天可能稍为缓和……》
资方的声明又说，“不用说，《解放了的巴黎人报》资方一刻也不同意容许这种胡乱的和不能容忍的干涉。
“因此，排字房工人罢了工，报纸便无法出版。《解放了的巴黎人报》谨请读者原谅。”
《解放了的巴黎人报》发行量约为九十万份。

显示原版>>

Previous:毛主席语录

Next:法一小岛要求独立


法新社记者评论我支持法国人民正义斗争

出版日期:1968.05.25
         期次:3514
         版次:1
         栏目:\[头版]
副题:认为我同情法学生工人而对法当局「口气比较苛刻」
文章正文:
【法新社北京二十三日电】
（记者：弗利波）官方报纸今天连续两天把法国的消息放在冠以通栏大标题的位置，这在最近的中国报刊史上还是第一次。
昨天和今天的《人民日报》头版全都是刊登法国社会上所发生的事件，所用的标题是《法国八百多万工人大罢工》；《北京七十万人大示威支持法国和欧洲、拉丁美洲各国人民正义斗争》（法新社原文如此——本刊注）。
大多数这类文章的标题中都有用黑体字排的“法国”字样。
北京街头的墙上每隔一定距离也张贴了类似的字样，以及表明巴黎的字样。很少有一个国家和它的首都的名字这样持续地受到中国读者的注意。
在这种对法国所作的大肆宣传中，明显地存在着两种趋势。一方面是同情法国的学生和工人。另一方面是，对法国当局的口气是比较苛刻的。
新华社最近提到，“法国领导集团犯下了法西斯镇压暴行”。
法国政府今天再次受到新华社的直接攻击，新华社写道，“政府进行血腥镇压”。
引起观察家们注意的这次运动的首要特点是：中国人所表现的激情。据官方报纸说，法国的形势“大好”，而且在其他国家内在或大或小的规模上出现的类似的运动，都是毛泽东主席的思想的胜利。
另一个引人注意的是，北京大街上示威游行时，支持“越南人民正义斗争”的口号经常同支持“法国学生和工人正义斗争”的口号同时提出。

显示原版>>

Previous:法一小岛要求独立

Next:巴黎警察和国家保安队联合声明同情工人罢工


法新社说戴高乐可能采用三个手法

出版日期:1968.05.25
         期次:3514
         版次:4
         栏目:\[第四版]
副题:宣布一些“改革”、改组内阁、举行公民投票
文章正文:
【法新社巴黎二十一日电】人们认为戴高乐很可能作出三个主要的决定：
一，将宣布改革大学和宣布工人所关心的措施。
二，人们认为可以肯定，国家元首将在最近（政府在国民议会上将不处于少数时）对政府作重大改组。
三，最后，人们说戴高乐将军打算同时宣布举行全民复决。
人们提到，戴高乐将军在出现重要问题时，总是组织法国的全民表决的。他已经组织过四次全民表决：一九五八年九月二十八日为了通过新宪法，一九六一年一月八日为了通过阿尔及利亚自决政策，一九六二年四月八日为了批准同阿尔及利亚签订埃维昂协定，一九六二年十月九日为了决定以普选来选举共和国总统。

显示原版>>

Previous:巴黎万名学生举行强大示威

Next:图片新闻


法一小岛要求独立

出版日期:1968.05.25
         期次:3514
         版次:1
         栏目:\[头版]
文章正文:
【法新社拉罗舍尔二十三日电】历经罢工、暴乱和政府不得人心之后，戴高乐总统今天遇到了一个新问题——小小的雷岛可能同法国脱离关系。
这个位于比斯开湾的岛上的十位区长今天开会要求独立。
雷岛面积为八十五平方公里，人口刚刚超过八千人。
【法新社巴黎二十三日电】随着清洁工人第一周罢工接近结束，巴黎人行道上的垃圾堆今天高达一层楼。
据当局说，现在阻塞着这个首都的五万立方米的垃圾，如果汇集在一个地方，可以堆成一座底层为一百五十平方米，高为三百米的山。
甚至巴黎的时髦区也免不了闻到腐烂的垃圾的恶臭，虽然有些主妇正在进行一场无希望胜利的战斗，把垃圾弄出他们的楼房，弄到看不见的地方。
在大学的某些大楼里，在“文化革命”的中心，造反的学生张贴了大幅标语，说：“起码的卫生同革命的理想不是不相容的”。其他一些标语要求积极分子至少每天洗一次脚和换一次袜子。

显示原版>>

Previous:罢工工人已控制法半数以上工厂/法国务秘书杜马担心这次罢工的后果可能持续好几年

Next:法新社记者评论我支持法国人民正义斗争


工人大罢工给法国经济以沉重打击/合众国际社说戴高乐将被迫动用黄金储备

出版日期:1968.05.25
         期次:3514
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎二十一日电】法国的劳工危机将给法国的经济增长以严重打击，并迫使戴高乐总统大大地动用他所囤积的黄金。
这是注视着戴高乐法国被自一九三六年人民阵线罢工以来最严重的劳工混乱卷入漩涡的经济专家们的阴郁预言。
没有人敢说出一个目前的罢工浪潮会造成多大损失的数字。但是经济学家们说，岁入的损失将达好几亿美元，还要加上由于政府将不得不答应的（如果它希望恢复劳工的平静的话）广泛的社会和经济改革而产生的沉重费用。
此外，任何答应提高工资、改善社会保险和退休福利以及延长休假期的做法，会立即在法国的一千三百万难驾驭的农民和他们的家属中引起反响。
农民们希望提高他们的乳产品的价格、希望政府增加对他们的作物的补贴，并更低廉地发放购买新农业机械的贷款。
预计，这个巨大的罢工浪潮的第一个结果将是法国经济增长率的猛烈下降。法国工业生产在经过肖条之后，一直在以令人满意的百分之六的增长率向前发展，同时政府设法保持住了批发和零售价格以及工资的稳定。如果像人们预料的那样，戴高乐设法通过了对工人的新的社会施政纲领，而使工人在更大得多的程度上参与决定工厂的管理和利润的话，这个纲领的代价将是法国产品的生产成本的增加。而这又将减弱法国产品在外国市场上的竞争能力。
进行代价高昂的经济大检修和创立新的未经考验过的经济结构的前景，会在共同市场六国于七月一日取消全部剩下的内部壁垒的前夕袭击法国。
在法国出口缓慢下来的同时，法国商品价格如果上升，就会使进口增加。那时，戴高乐总统就将不得不用他在最近几个富裕迅速增加和货币稳定的年头中积聚起来的价值六十亿美元的黄金储备来支付进口的货物。
“重”法郎本周在各个外汇市场上跌得那么厉害，以致法兰西银行不得不支撑它以保持它的比价，这还是好几年中的第一次。
戴高乐一直把他的黄金储备——是通过把贸易赚来的美元大量地兑换成黄金，牺牲美国的黄金储备而取得的——作为一项有力的外交武器来使用。专家们认为，法国黄金储备的任何猛烈减少，都几乎肯定会促使法国改变它过去拒绝同它的西方伙伴合作来保护西方货币体系的态度。
【本刊讯】英国《每日电讯报》二十一日评论说：由于法国发生罢工，法郎已加入了美元和英镑的行列，成了受人怀疑的货币。
不幸的是，不论是美元还是英镑，都不大可能从法郎的窘困中获得好处。这种情况只是着重表明人们对于“外国的”货币普遍缺乏信心。

显示原版>>

Previous:约翰逊惊呼旧制度正受到严重挑战

Next:巴黎万名学生举行强大示威


合众国际社透露：侵越美军阴谋大规模入侵老挝

出版日期:1968.05.25
         期次:3514
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十三日电】新闻图片部今晚获悉，华盛顿已拒绝了这里美军司令部提出的由美军向老挝边境一带的共产党补给中心发动大规模地面攻击的要求。
可靠人士说，华盛顿不赞成这里美军司令部要求批准对老挝境内靠近南越边境的共产党补给堆积所发动有意义的营一级规模的袭击的建议。这里的司令部希望封锁敌人的基地，以免从北越沿胡志明小道运来的军用物资能够大量涌进南越。
但是，华盛顿显然担心这可能引起这个在技术上是中立的（虽然是亲西方的）老挝王国政府的政治反响，并担心这会对巴黎和谈产生不利影响，已拒绝了这些建议。
虽然美国飞机一直在袭击沿胡志明小道运送的敌人补给品，而且一些小股的突击队一直在袭击补给堆积所，但是这里的司令部认为，要彻底铲除在老挝的共产党补给基地，就必须出动规模更大的美军部队。华盛顿拒绝允许这样做。

显示原版>>

Previous:南越解放军粉碎美伪一次“大扫荡”

Next:斯图尔特同葛罗米柯策划为美推行“和谈”骗局/美发言人透露库兹涅佐夫最近曾同腊斯克讨论越南问题


津巴布韦民族联盟揭露：史密斯反动政权不断秘密杀害非洲人

出版日期:1968.05.25
         期次:3514
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达累斯萨拉姆十九日电】津巴布韦非洲民族联盟今天声称，自从宣布的三月份绞刑处决以来，在索尔兹伯里曾秘密地进行若干次绞刑处决。津巴布韦非洲民族联盟说，判处死刑的囚犯牢房里的一些被囚者已经失踪，墓地上增加了新坟。
津巴布韦非洲民族联盟说，（当局）采取了措施来防止透露关于绞刑处决的消息。

显示原版>>

Previous:莫三鼻给游击队频繁出击痛击葡殖民军

Next:也门部队袭击保皇派军队 也门军队最近建立一个“暴风”旅


两周来侵越美军死亡人数再创纪录

出版日期:1968.05.25
         期次:3514
         版次:2
         栏目:\[第二版]
副题:美宣布侵越美军已增至五十三万人
文章正文:
【路透社西贡二十三日电】美国军方发言人今天说，美军在越南战争中最倒霉的两周里死了一千一百一十一人。
【美联社西贡二十三日电】上周越南战争中的伤亡人数仍然很大。据报道，上周美军死亡人数为在这场冲突中每周死亡人数最多的第二次。
美国司令部今天宣布，（上周）有五百四十九名美国人阵亡，略低于前一周的创纪录的五百六十二人。上周有二千二百八十二名美国人在作战中负伤，比前一周的二千二百二十五人增加了。
南越总部说，上周政府军有四百七十五人被击毙、一千四百七十六人负伤、七十一人失踪。
伤亡数目仍然很高一事表明，战争激烈程度普遍加剧了。虽然旷日持久的战斗不多，但是双方总的活动增加了，其中大部分集中于第一军区的五省。
美国总部还说，到上周末为止，在南越的美国军事人员总共为五十三万人，比前一周增加四千名。这包括增加三千名陆军和一千名空军人员。

显示原版>>

Previous:约翰逊表示要加紧侵越战争

Next:美军方供认：美对越北方的轰炸次数剧增 被越军民揍下的美机也越来越多


毛主席语录

出版日期:1968.05.25
         期次:3514
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“欧洲、北美和大洋洲的无产阶级和劳动人民，正处在新的觉醒之中。美帝国主义和其他一切害人虫已经准备好了自己的掘墓人，他们被埋葬的日子不会太长了。”

显示原版>>

Next:罢工工人已控制法半数以上工厂/法国务秘书杜马担心这次罢工的后果可能持续好几年


美「和平队」到埃塞俄比亚活动

出版日期:1968.05.25
         期次:3514
         版次:3
         栏目:\[第三版]
文章正文:
【美联社亚的斯亚贝巴十一日电】美国和平队的一批志愿人员六十五人抵达这里，他们将在埃塞俄比亚的偏僻乡村进行工作，开发农村。

显示原版>>

Previous:苏修一代表团到阿比让活动

Next:苏修参谋长到伊朗活动


美国黑人的觉醒（七）

出版日期:1968.05.25
         期次:3514
         版次:3
         栏目:\[第三版]
文章正文:
大家都知道，在现在的美国地理概念中，还有一条以梅森—狄克逊线为名的黑奴线。该线以南，是黑色地带，又称迪克作为美国南方的总称。从美国北部南下旅行，过了这条梅森—狄克逊线，就可以更加清楚地认识到黑白有别的形形色色的种族歧视了。
谈起这条黑奴线，就得回溯一下美国独立之后南北双方的矛盾，以及由此而引起的以黑奴问题为中心的南北战争。
美国开国以后的政府，本来是南方种植园主和北部资本家的联合代理机构。但是，随着生产工具的发展，南北双方的经济力量有了显著的差别，磨擦就一天比一天激烈起来。
在黑人最初被运到南方时，那里的主要作物是烟草，其次要算稻米和靛青，棉花的数量本来微不足道。
后来，轧棉机发明出来了。它的出现给美国带来很大的影响。利润很高的棉花的产量，既然可以大量增长，棉田于是猛然扩大，南方几乎变成了“棉花王国”。巨大的收益源源而来，种植园主于是翘起了下巴，抬高了鼻子，眼睛更加朝天了。
南北双方的经济冲突就完全浮到表面来了。南方的种植园主替自己的棉花在英国找到了好买主，长期供给曼彻斯特的纺织工业使用，从而换回来英国的工业品。无论是供与求，他们都和北部的资本家断了关系。
不仅如此，他们还贪得无厌，想把奴隶制度的种植园向北扩大，伸入北部的势力范围。
对于这些行动，北部的资本家当然要进行抵抗。这场斗争，于是就发展成双方扩展地盘、争取新州。南方各州是蓄奴的，北部各州则反对奴隶制。加入联邦的新州蓄奴不蓄奴问题，就成了关键。
在这时候，原已存在的梅森—狄克逊线（黑奴线）的存废引起了争执。这条线是美国开国的次年，由两名工程师梅森和狄克逊在宾夕法尼亚和马里兰中间划了一道边界线，被认为是美国东部商业与大种植园区中间的划界线，位置在北纬三十九度四十三分的边界上。一八○四年以后，它又变成为美国东部自由州与蓄奴州的边界线，线以北为自由州，不允许奴隶制存在，线以南为蓄奴州，允许蓄奴。一八二○年，美国黑奴总人口的一百五十三万八千人，只有一千九百人住在这条黑奴线以北。
出现争执的导火线，是密苏里州入盟问题。这地方那时已发展到六万六千人口（其中黑奴一万人），请求加入联邦，它是以自由州还是以蓄奴州的身份加入成了难题。南方蓄奴州因为棉花出口已占到美国出口总额的百分之三十三，所以气焰甚高，坚持要以密苏里为蓄奴州，不然就将黑奴线全部推翻，脱离美国独立。
北方的资本家并没有坚决要求限制奴隶制度，又不敢让南方脱离，只得寻找折衷案。这时，凑巧最北部的缅因州也要求加入联邦，便乘此机会下台，成立了“密苏里妥协案”。首先，将黑奴线北移三度十三分，定在北纬三十六度三十线上。缅因作为自由州加入联邦，密苏里作为蓄奴州加入联邦。妥协案同时规定，以后凡有一个自由州加入联邦，必须同时有一个蓄奴州加入。
这一条新的黑奴线，在名义上是在一八五四年取消了，事实上却长期流传下来，在人们的脑筋中留下了深刻印象。不过，近年来由于黑人人口大量北移，并流入城市，在黑奴线以北对于黑人的种族歧视，并没有什么两样。
“密苏里妥协案”在美国黑人历史上是个重大的转折点。它促进了北部的释奴运动的兴起，同时又助长了南部奴隶主的声势。它暂时延迟了南北部因奴隶问题所发生的分裂，但不能根本消除南北部分裂的因素，一场南北战争依然不能免除。

显示原版>>

Previous:苏修民航部长到土耳其活动

Next:约翰逊惊呼旧制度正受到严重挑战


美军方供认：美对越北方的轰炸次数剧增 被越军民揍下的美机也越来越多

出版日期:1968.05.25
         期次:3514
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十三日电】美国总部今天说，在北越上空被击落的美机数目不断增加。
发言人说，其原因是天气日益晴朗以及北越在十九度线以南的防御力量不断加强。
他说：“被击落的飞机的百分比略高于天气不好的二、三月份。但是我们轰炸的次数增加了，所以被击落的飞机也增加了。”
二月份，据宣布在北越上空损失了九架美机。三月份增加到十一架。四月份，即实行约翰逊削减轰炸的命令的头一个月，有十六架美机被击落。五月份，迄今为止据报道已在北越上空损失了八架飞机。
同样，每月轰炸次数也增加了。三月份为二千六百四十八次，当时东北部的雨季仍然使北方阴云密布，经常下雨。
四月份，东北雨季开始结束，驾驶员进行了三千四百一十二次轰炸。
五月份，迄今为止已进行了二千五百一十次，驾驶员平均每天轰炸一百次。五月份的轰炸次数大概将超过四月份。
因此，三月份的比例是每进行二百四十一次轰炸损失一架飞机，四月份是每进行二百一十三次轰炸损失一架，五月份是每进行三百一十四次轰炸损失一架。
【美联社西贡二十三日电】美国司令部今天宣布，又有两架美国军用飞机在北越上空被击落，三名机上人员全都失踪。
这两架飞机是昨天对北方进行的一百三十五次轰炸时损失的，这是本月以来对北方轰炸次数最多的一次。（法新社二十日报道美机十九日对越北方进行一百三十六次轰炸——本刊注）。

显示原版>>

Previous:两周来侵越美军死亡人数再创纪录

Next:南越解放军粉碎美伪一次“大扫荡”


莫三鼻给游击队频繁出击痛击葡殖民军

出版日期:1968.05.25
         期次:3514
         版次:3
         栏目:\[第三版]
副题:他们在上月的一系列袭击中毙伤敌人六十余名并摧毁敌军车辆和缴获大量武器
文章正文:
【本刊讯】达累斯萨拉姆二十二日消息：据莫三鼻给游击队今天发表的战报，今年四月份，莫三鼻给自由战士在德尔加多角省进行的一系列攻击和伏击中打死了三十多名葡萄牙殖民士兵，还打伤了很多其他人。
他们还摧毁了七辆敌人的汽车。
在四月三日和二十六日，游击队攻击了在卡尼安塔蒂、达隆巴和楠孔达的三个葡萄牙的战略村庄。总共有六名敌人士兵被打死。大量的武器和战略物资被缴获，这些村庄的很多莫三鼻给人获得了自由。
四月二十四日，游击队在尼扬科马地区伏击了一批葡萄牙士兵并打死了三名士兵。
四月九日、二十一日和二十八日，有七辆葡萄牙汽车被摧毁，它们不是遭到了游击队的伏击，就是被游击队在袭击中布设的地雷炸毁了。同时有二十多名敌人士兵被打死。德新社谈莫三鼻给解放阵线内部斗争
【德新社达累斯萨拉姆二十二日电】敌对派别之间的内部冲突在“莫三鼻给解放阵线”内引起了严重危机。
莫三鼻给解放阵线主席蒙德拉纳在事件发生时不在坦桑尼亚。
他的助手——副主席西曼戈对记者说，这次袭击是与葡萄牙有联系的一个地下组织搞的。
据透露，这次袭击是非洲神父马修斯组织的。
马修斯神父是约在三年前在莫三鼻给被任命为神父的。在莫三鼻给，他再度被葡萄牙当局逮捕，罪名是与解放运动合作。他逃出后说，他在监禁期间遭到拷打和其他形式的虐待。
马修斯后来在达累斯萨拉姆的“莫三鼻给学院”当了一名教师。
他利用他的职位煽动反对蒙德拉纳的情绪，他指责蒙德拉纳过着舒适的生活，不参加争取自由的战斗。
消息灵通人士八年前就知道，莫三鼻给解放阵线内部呈现的只是表面的团结。

显示原版>>

Previous:斯图尔特同葛罗米柯策划为美推行“和谈”骗局/美发言人透露库兹涅佐夫最近曾同腊斯克讨论越南问题

Next:津巴布韦民族联盟揭露：史密斯反动政权不断秘密杀害非洲人


南越解放军粉碎美伪一次“大扫荡”

出版日期:1968.05.25
         期次:3514
         版次:2
         栏目:\[第二版]
眉题:歼灭大量美军 击落大批美机
文章正文:
【合众国际社西贡二十三日电】据今天获悉，在盟军结束了在共产党据点阿绍河谷进行的代价很高的扫荡整整一周之后，北越军队重新占领了这个河谷。
美国军方人士说，共产党人再次实际上完全控制了这个长二十五英里的河谷，它是胡志明小道的一个重要的终点。
在“特拉华州行动”中，美国和南越军队在这条“沟”里花了二十九天的时间。据美国发言人说，美国人的损失情况为：一百四十二人被击毙、八百四十六人负伤。
除了这些伤亡以外，从被击落的直升飞机的数目来看，“特拉华州行动”的代价是很高的。美国发言人说，一共有一百三十八架直升飞机被击落。

显示原版>>

Previous:美军方供认：美对越北方的轰炸次数剧增 被越军民揍下的美机也越来越多

Next:合众国际社透露：侵越美军阴谋大规模入侵老挝


南越解放军在昆天重创美海军陆战队

出版日期:1968.05.25
         期次:3514
         版次:2
         栏目:\[第二版]
副题:并在西贡周围各省和湄公河三角洲加紧袭击敌据点
文章正文:
【法新社岘港二十三日电】美国海军陆战队发言人今天在这里说，美国海军陆战队在昆天据点大门口遭到北越军队的两次袭击，伤亡很大。
他说，初步消息表明，共产党人只有两人被击毙。
【法新社岘港二十三日电】美国海军陆战队今天在昆天同人数众多的北越军队作战，同时有消息说，溪山海军陆战队基地周围的小规模冲突不断增加。
昆天的战斗是昨天开始的。越共发动了两次进攻。
四营海军陆战队的一些部队参加了这次战斗，在这次战斗中，十八名海军陆战队被击毙、五十六名受伤。
美国军方发言人说，战斗到今天还在进行，并且又说，北越部队比最初估计的还要多。
他还说，在溪山基地周围同北越人冲突的次数有了显著的增加。
这个基地本身仍然每天平均遭到大约六十发迫击炮弹或大炮炮弹的袭击，预料北越人试图切断这个基地的唯一的陆上交通线——九号公路，这条公路是四月初重新打通的。
【法新社西贡二十三日电】美国军方公报今天说，在过去二十四小时里，越共加紧袭击北部诸省和西贡周围地区里的南越和美国的目标。
他们对朱莱的美国基地和芽庄机场进行了骚扰性的轰击。
昨天下午，岘港附近一个村庄被十六发迫击炮弹击中。广义附近一个前进观察潜听哨中了十发炮弹。
消息表明，主要的战斗发生在西贡周围各省和三角洲。在过去二十四小时里，西贡周围六十英里内发生了四次冲突。
昨天上午五时左右，越共对西宁的美国设施发动大规模进攻。
两支越共部队短时间地占据了部分防圈，两名越共坑道兵冲进环形防御阵地。
美国方面有七人被打死、十九人负伤。
【美联社西贡二十三日电】敌人的炮手今天用迫击炮轰击西贡南部，并炮击南越的两个机场和三个盟军据点。
西贡以北十六英里的南越步兵师的基地营中了三十发迫击炮弹，使越南军队遭到轻微伤亡。
南越军方发言人说，越共于今天清晨二时三十分对西贡第八区的一个警察分局发射五发迫击炮弹，炸伤五名警察。
【美联社西贡二十四日电】据说在距西贡十英里之内发生了激烈的地面战斗，同时越共继续对一些省会和机场进行骚扰性的炮轰。
越共炮手连续第二天袭击西贡西南八十英里、湄公河三角洲芹苴附近的茶诺机场。军方发言人说，敌人炮手昨夜向机场发射了二十八发无后座力炮弹，打伤了两名越南士兵。
越共还向西贡西南一百一十英里、靠暹罗湾的建江省省会迪石发射了八发迫击炮弹。政府军方发言人说，炮轰时有两人被打死，十四人受伤。
【美联社西贡二十四日电】在靠近西贡的地方，一个越南军事分区司令部遭到了敌人一支规模不明的部队的迫击炮火和地面的袭击。这个司令部在西贡以南十英里，由越南步兵和地方军队防守着，他们死伤轻微，但是有十名非军人被迫击炮弹打伤。

显示原版>>

Previous:尼泊尔《评论》周刊：谴责印度报纸挑拨尼中关系

Next:约翰逊表示要加紧侵越战争


尼泊尔《评论》周刊：谴责印度报纸挑拨尼中关系

出版日期:1968.05.25
         期次:3514
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】尼泊尔《评论》周刊五月六日刊登一篇署名为观察家的文章，标题是《企图制造尼中分裂》，摘要如下：
几周来，印度报纸一直在刊登反尼消息以图在尼印人民之间制造分裂。在这方面，可以列举许多报纸，但是这里没有必要提到它们。尽管如此，在这里提一家印度报纸。
《新印度时报》四月二十六日刊登了一则消息，标题是《中国阴谋在尼泊尔建立一个傀儡政府》。其目的是挑拨尼中关系。这则消息说，中国人企图在尼泊尔建立一个亲华政府，他们在一九六零年占领了西藏，而将在一九七零年推翻尼泊尔政府。我们不能不谴责这家印度报纸煽动尼泊尔人民反对中国。
我们不能不说这种想强行使尼泊尔卷入一国与另一国的争端的行为是不利于友谊的行动。

显示原版>>

Previous:中国是非洲人民的真正朋友

Next:南越解放军在昆天重创美海军陆战队


日本东方社发表文章：谴责宫本集团破坏日本人民反美爱国斗争

出版日期:1968.05.25
         期次:3514
         版次:3
         栏目:\[第三版]
文章正文:
【东方社东京二十一日电】日共修正主义集团最近大肆宣传什么“取消日美安全条约的现实道路”的谬论，企图转移日本人民反美爱国斗争的方向，竭力把日本人民引到反革命的“议会道路”上去。
日共修正主义集团的机关报《赤旗报》在五月十七日发表了题为《怎样才能真正取消日美安全条约？》的不署名文章。
文章只字不提反对美国军事基地、要求废除日美安全条约的群众斗争，也完全不提反动警察和“自卫队”的法西斯镇压，而散布了下面的这种恬不知耻的反革命言论：
“如果以反对安全条约为一项任务的民主政府得到国会的多数而告成立，那么，这个政府就可以运用安全条约第十条的规定，在一九七○年六月以后把‘结束’安全条约的‘意愿’通知美国政府，就能够划时代地迈出废除安全条约和打破日美军事同盟的第一步”。“这是取消安全条约的最实际最现实的方法”。
除去这篇文章以外，宫本显治在五月八日举行了资产阶级报纸和电台的记者招待会，十八日又在东京举行演讲会，鼓吹这种“建立民主联合政府”，“通知美国政府‘结束’日美安全条约”，从而“废除安全条约”的谬论。
宫本集团进行这种宣传的企图是明显的。他们就是企图这样来把美帝国主义描绘成通情达理的帝国主义，同时散布似乎不经过斗争人民就能够取得政权，靠一张通知就能废除日美安全条约的幻想，从而扑灭正在蓬勃兴起的日本人民反美斗争的烈火，把人民拖上“议会主义”的道路，破坏人民的革命斗争，为美日反动派效劳。

显示原版>>

Previous:阿尔及利亚把二十七家企业收归国有

Next:英·甘地自新加坡到澳大利亚


斯图尔特同葛罗米柯策划为美推行“和谈”骗局/美发言人透露库兹涅佐夫最近曾同腊斯克讨论越南问题

出版日期:1968.05.25
         期次:3514
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科二十三日电】英国外交大臣斯图尔特和苏联外长葛罗米柯今天就越南、中东、西德、苏英问题和停止扩散核武器条约等问题进行了五个多小时的会谈。
斯图尔特今天向葛罗米柯建议说，两国仍然要起有益的作用，尽管美越现在正在巴黎进行会谈。
据悉，斯图尔特继续了美国在巴黎所作的努力，他对葛罗米柯说，河内应该先“表现出克制”，然后美国才能停止对北越的轰炸。
据悉，葛罗米柯没有对斯图尔特提出的关于日内瓦的建议作出回答。但是他对斯图尔特说，美国必须首先停止轰炸然后再讨论其它一切问题。
斯图尔特对葛罗米柯说，他们两国好像是“这场斗争中的配角”，必须作他们所能作的一切来促进对和平的探索。
斯图尔特说，英国赞成重新召开日内瓦会议为以后的、大规模的越南会谈提供讲坛，如果交战国要求这样做的话。但是葛罗米柯并没有回答这一点。而且有人注意到，葛罗米柯并没有重申苏联当前的宣传方针：美国正在拖延会谈以便准备在越南发动新的军事进攻。
【路透社莫斯科二十三日电】葛罗米柯和斯图尔特在此间举行的一天会谈中用了好几个小时讨论越南问题。
会谈开始之前，斯图尔特对一位记者表示谨慎的希望：他在这里的会谈可能产生某种有助于巴黎和谈的结果。
斯图尔特今晚愿意发表的唯一公开的评论是：
“我们在这些会谈中所做的就是我们开始要做的事，即互相解释自己的看法。
“我想，在今天即将过去的时候，我们互相对于对方的看法有了更好的了解，这可能有助于最后解决越南问题和其他问题。”
【德新社莫斯科二十三日电】消息灵通人士说，越南问题曾提出来进行非常详细的讨论。
据说，斯图尔特曾请求苏联人主要致力于结束这场冲突，而不要探索这场冲突的原因。
出席莫斯科会谈的还有苏联副外长库兹涅佐夫和苏联驻伦敦大使斯米尔诺夫斯基以及与他们职位相同的英国官员。
【美新处华盛顿二十三日电】在国务院每天的新闻传达会上，国务院发言人麦克洛斯基说，国务卿腊斯克和苏联副外长库兹涅佐夫在不久前国务院一次午餐会上可能简短地讨论了越南问题。

显示原版>>

Previous:合众国际社透露：侵越美军阴谋大规模入侵老挝

Next:莫三鼻给游击队频繁出击痛击葡殖民军


苏修参谋长到伊朗活动

出版日期:1968.05.25
         期次:3514
         版次:3
         栏目:\[第三版]
文章正文:
【美联社德黑兰十九日电】伊朗国王星期日（十九日）接见了苏联参谋长扎哈罗夫元帅，后者是在昨晚抵达这里进行十天的正式访问的。
伊朗同苏联的唯一的武器交易是一项为期两年的、价值一亿一千万美元的军事装备协定，它规定向伊朗武装部队提供苏制重型卡车和吉普车。这些东西以前是由美国向伊朗提供的。
这位苏联元帅将参观伊朗武装部队的设施——这些设施是在最近和解前任何苏联访问者都不能看到的。

显示原版>>

Previous:美「和平队」到埃塞俄比亚活动

Next:苏修民航部长到土耳其活动


苏修民航部长到土耳其活动

出版日期:1968.05.25
         期次:3514
         版次:3
         栏目:\[第三版]
文章正文:
【德新社安卡拉十八日电】苏联运输部长洛吉诺夫应土耳其交通部长萨德丁·比尔吉奇邀请星期五（十七日）抵达这里进行八天访问。
他这次访问的主要目的是讨论莫斯科和安卡拉之间的一项直达航线协议的执行办法。

显示原版>>

Previous:苏修参谋长到伊朗活动

Next:美国黑人的觉醒（七）


苏修一代表团到阿比让活动

出版日期:1968.05.25
         期次:3514
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿比让十五日电】由《真理报》总编室成员尼古拉·普罗若金率领的苏联九人友好代表团目前正在阿比让访问，这个代表团今天上午在阿比让受到国民议会议长和象牙海岸民主党总书记菲利普·亚塞的接见。

显示原版>>

Previous:苏修一代表团在乍得活动

Next:美「和平队」到埃塞俄比亚活动


苏修一代表团在乍得活动

出版日期:1968.05.25
         期次:3514
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉密堡二十一日电】由对外经济联络委员会负责人谢尔吉耶夫率领的、并正在乍得访问的一个苏联专家代表团于昨天星期一（二十日）在内地进行参观。

显示原版>>

Previous:英·甘地自新加坡到澳大利亚

Next:苏修一代表团到阿比让活动


图片新闻

出版日期:1968.05.25
         期次:3514
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：这是从弗兰的雷诺汽车工厂主楼看到的景象，那里的工人十六日举行罢工抗议政府的政策。（合众社传真图片）

显示原版>>

Previous:法新社说戴高乐可能采用三个手法


也门部队袭击保皇派军队 也门军队最近建立一个“暴风”旅

出版日期:1968.05.25
         期次:3514
         版次:3
         栏目:\[第三版]
文章正文:
【德新社贝鲁特十四日电】萨那电台今天报道，共和国派的军队和保皇派之间一场新的战斗正在激烈进行着。
据报道，共和国军队的正规军——其中包括伞兵——正在萨那东北和沿萨那通往红海港口荷台达的公路上，同保皇派部族作战。
萨那电台说，进行袭击的部族遭到相当大的损失。粮食已运进首都，准备应付保皇派军队的新的围攻。
【本刊讯】据也门通讯社二十一日报道，也门武装部队总司令阿姆里昨天上午视察装甲部队和“暴风”旅驻地，并发表了谈话。他赞扬所有武装部队在反对美帝国主义和沙特阿拉伯反动派妄图进攻革命和共和国的阴谋的斗争中立场坚定。他强调说，美帝国主义和沙特阿拉伯反动派的阴谋在我们不可战胜的和坚定不移的武装部队面前是注定要失败的。
“暴风”旅是在最近建立的。这个旅的士兵是在二月打通荷台达—萨那公路之后招募的，是由也门军官自己训练的。

显示原版>>

Previous:津巴布韦民族联盟揭露：史密斯反动政权不断秘密杀害非洲人

Next:阿尔及利亚把二十七家企业收归国有


英·甘地自新加坡到澳大利亚

出版日期:1968.05.25
         期次:3514
         版次:3
         栏目:\[第三版]
副题:声言将和澳当局讨论东南亚“和平和安全”
文章正文:
【路透社堪培拉二十一日电】甘地夫人今天到达堪培拉进行六天的正式访问和会谈。
甘地夫人在悉尼逗留期间没有明确表示要同澳大利亚签订任何贸易协定。
但是她对记者说，她将讨论“共同关心我们地区——因此也是世界——的和平和安全”问题。

显示原版>>

Previous:日本东方社发表文章：谴责宫本集团破坏日本人民反美爱国斗争

Next:苏修一代表团在乍得活动


约翰逊表示要加紧侵越战争

出版日期:1968.05.25
         期次:3514
         版次:2
         栏目:\[第二版]
副题:叫嚷在巴黎谈判时「决不在战场上被打败」
文章正文:
【美新处华盛顿二十三日电】约翰逊总统今天保证说，任何会使在巴黎进行的探索体面的和平的工作成为笑柄的事情，美国都不会允许。
约翰逊在向海军陆战队第二十六团颁发总统奖状——奖励他们防守溪山基地成功——时说，虽然北越的代表现在在巴黎，但是“现在仍旧看不清楚”北越是不是准备早日实现体面的和平。
约翰逊说，现在南越境内仍旧在进行着激烈的战斗。
他说：“河内的侵略一直没有看得出的缓和。”他又说，河内正在“对它在南方的部队说，他们必须继续保持攻势，以支持在巴黎的谈判”。
约翰逊说：“我们在美国的人全都希望，走向和平的道路将是通过巴黎会谈。”但是他保证，美国不会允许河内“取得一种会使谈判成为笑柄的胜利”。
约翰逊说，这支海军陆战队队伍
——它在人数处于很大劣势之下在溪山基地守了七个星期，向敌人表明了他们要想在南越取得军事胜利是徒劳无益的——加强了他关于进行巴黎会谈的倡议的力量。
【路透社华盛顿二十三日电】约翰逊在白宫的一次庆祝仪式上表示了要继续对付敌人的进攻的决心。他说：“我们相信在越南能够实现体面的和平，但是，如果在这种和平来到之前还必须继续作战的话我们不会表现得差劲。”
总统在提到巴黎会谈时说：“我们这方面将认真严肃地使谈判朝着体面与和平地解决这场战争的方向前进。“但是，有一点也应该明确——在会谈进行的时候我们决不在战场上被打败。
“我们决不让敌人的迫击炮火箭炮的炮火得不到答复，也决不让敌人得到一种会使谈判成为笑柄的胜利。”

显示原版>>

Previous:南越解放军在昆天重创美海军陆战队

Next:两周来侵越美军死亡人数再创纪录


约翰逊惊呼旧制度正受到严重挑战

出版日期:1968.05.25
         期次:3514
         版次:4
         栏目:\[第四版]
眉题:西欧北美工人学生运动猛烈冲击垄断资本反动统治
副题:西德报纸哀叹这是整个西方世界的“不幸时刻”，承认欧洲已分崩离析摇摇欲坠，很难找出一个“健康的”国家来
文章正文:
【路透社华盛顿二十一日电】约翰逊总统今天说，美国在国内正面临一个“严重挑战”，这是可能使人们不尊重法律的固执己见和紧张情绪造成的。
他说：“存在着某种程度的固执己见的情绪和几乎是极权主义的激烈情绪，抱有这种情绪的人说：‘要末依从我的看法，否则你将后悔莫及’。”
总统是在对前来白宫访问他的美国律师协会的领导人私下说这番话的。
他说，美国正在经历对美国社会充满着危险、然而也充满着希望的非常时期。
约翰逊说：“我们的旧制度今天正受到严重的挑战。这一代人同那一代人之间、‘富人同穷人’之间、有教养的人同没有教养的人之间都存在着紧张状态。
“人们的看法正在迅速地改变，人与人之间的关系也在改变。
“对许多人来说，自由和放肆之间的界线变得模糊起来。每天都充满着威胁和反威胁的气氛。”
【本刊讯】西德《商业报》二十二日以《对欧洲的打击》为题发表社论说：
法国的不幸的时刻也是联邦共和国、欧洲和整个自由世界的不幸时刻。
但是，骚乱、政治稳定方面已遭受的损失不是在法国开始的；这是整个欧洲的骚乱，是美国也未豁免的骚乱。在法国，骚乱显得特别持久，这是因为总统和他的政府离人民的最近还未说明的企图和需要的距离太大了。但是，以前在德国各城市也有过冲突，它有过和现在还有使政治分歧激化的危险，意大利发生了激烈的大学生骚乱，在英国已经燃起种族矛盾和罢工的烈火，它将使这个国家更其穷于应付。最近几年人们有时候把英国当作欧洲的“病夫”，今天究竟谁是欧洲的“病夫”呢？今天要找到一个健康的人是困难的。
这一切将对欧洲的发展产生影响，但肯定不是促进的影响。例如，六国农业部长将于五月二十七日和二十八日会晤，以便继续讨论牛乳和乳制品的市场规定问题。但是，比利时到那个日期还有一个有行动能力的政府吗？意大利在社会党人失败和共产党取胜之后能够及时地组成一个政府，并能派出一位部长吗？而谁是法国的农业部长呢？如果有了一位部长，他会有多大的回旋余地呢？
罗马、柏林和巴黎的大学生并不是为了欧洲而走向街垒，而是为毛泽东和胡志明而战；在他们为一项社会改革进行的辩论中至少有着一种含糊的国际主义，但没有一种欧洲的推动力。

显示原版>>

Previous:美国黑人的觉醒（七）

Next:工人大罢工给法国经济以沉重打击/合众国际社说戴高乐将被迫动用黄金储备


中国是非洲人民的真正朋友

出版日期:1968.05.25
         期次:3514
         版次:1
         栏目:\[头版]
眉题:泛非主义者大会领导人赞扬几马联合代表团访华
文章正文:
【本刊讯】阿扎尼亚（南非）泛非主义者大会外事副书记兼（东非）新闻处主任西贝科二十二日发表声明，欢呼几内亚马里代表团访华。
声明说：“联合代表团表现了非洲两个革命国家之间更高级形式的泛非合作，是值得我们高度赞扬的，因为代表团访问的是中国，多年来中国已证明是非洲人民在反对种族压迫、反对殖民主义、反对美国为首的帝国主义的斗争中的真正朋友。”
声明接着说：“几内亚马里代表团的负责人目前在非洲统一组织中担任重要职务，乌斯曼·巴外长是部长理事会主席，兰萨纳·贝阿沃吉外长是非洲解放委员会主席。因此，泛非主义者大会深信，非洲这些贵宾访华不仅有益于他们自己的国家而且也有益于非洲。”
声明最后高呼“马里和几内亚的泛非合作万岁”，“中国和非洲人民的友谊万岁”。

显示原版>>

Previous:巴黎警察和国家保安队联合声明同情工人罢工

Next:尼泊尔《评论》周刊：谴责印度报纸挑拨尼中关系


巴黎大学内各派势力激烈交锋

出版日期:1968.05.26
         期次:3518
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《世界报》十八日报道：
在巴黎大学校园里，每个党派都有它自己的展出台，出售、有时甚至奉送小册子和报纸：共产主义学生联盟、革命青年联盟（托洛茨基派）、工人之声（也是托洛茨基派，但是和前者有区别）。“亲华派”方面有马克思列宁主义共产主义青年联盟和马克思列宁主义共产党。
人人都在讲话，甚至大家一齐讲，但是，所有的人又在听所有的人讲话。在自由竞争的制度下，各种意识形态、思想和信仰一起摆出来、表达出来和进行交锋，这无疑是长期以来的第一次。
【美联社巴黎十五日电】在全国各大学占领学校的学生们继续在讲堂和课室举行不间断的辩论，谴责资本主义社会，争论代替的办法。代替的办法从莫斯科式的马克思主义到无政府主义和结束一切权限都有。巴黎大学追随毛泽东的人很多，他们在不发言的时候，就在墙上贴毛派的标语。
少数为现状辩护的人被哄下来。
【法新社巴黎二十一日电】数以千计的学生昨晚拥入巴黎大学听法国左派哲学家让·保罗·萨特讲话，尽管地下铁道和公共汽车都罢了工使巴黎瘫痪。
在萨特到达的两小时以前，大学的主要讲堂里已经挤满了人，外边还有几千人进不去。
萨特在不时被听众打断的讲话中说，目前席卷法国的罢工和动荡浪潮最重要的事情是“布尔乔亚的后代以革命的精神同工人联合在一起”。
在谈到“将来的社会”时，萨特说，“我看将来的社会是社会主义和自由的结合。”
他又说，“我不大知道是不是必须从无产阶级专政开始，因为这往往意味着对无产阶级专政。”

显示原版>>

Previous:日报指出：法国统治集团危机根深蒂固

Next:法新社介绍：法国学生运动中出现的几个领导人


巴黎学生怒烧股票交易所

出版日期:1968.05.26
         期次:3518
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十四日电】法国股票交易所在今晚深夜青年示威者放火烧之后，遭到严重破坏。
在一小批示威者用饱浸汽油的破布和从窝棚上拆下来的木架和门在大楼内放火之后，交易所的入口处和主要的交易大厅（法国经济生活的中心）堆满了黑色的灰烬，差不多已经空无一物。
二千名示威者通过交易所大楼前面的股票交易所广场，当入口处开始喷出火焰时就散开了。
许多人高呼“占领交易所”。
【法新社巴黎二十五日电】昨晚，在戴高乐总统向全国人民提出了新的办法以后仅仅几小时，通宵的暴乱蔓延到了整个首都和一些省的城市。
拉丁区的示威群众包围了第五区的警察分局。在这所警察分局前面，进行包围的群众放火烧了一辆警车。
在股票交易所广场，好奇的市民在观看法国股票交易所被烟熏黑了的进口大厅。一位领导人大声喊着：“来吧，捣毁这座资本主义的神殿吧！”

显示原版>>

Previous:合众国际社惊呼：法国人民以新的暴力来回答戴高乐

Next:戴高乐玩弄诱骗花招妄图平息法人民斗争


戴高乐玩弄诱骗花招妄图平息法人民斗争

出版日期:1968.05.26
         期次:3518
         版次:4
         栏目:\[第四版]
副题:哀叹法陷入瘫痪边缘 宣布六月举行“公民投票”
文章正文:
【本刊讯】据法新社报道，戴高乐二十四日发表七分钟电视广播演说，摘要如下：
在今天的动乱局势中，国家的首要任务就是不管怎样都要保证国家的基本存在和公共秩序。国家正在这样做。紧接着，无疑要改革结构，即是说要进行改革。因为，虽然在法国当代完成的巨大的政治、经济和社会改造中，许多国内外的障碍已经克服，可是还有其他一些障碍阻碍着进步。由此就产生了深刻的骚乱，尤其是在青年中的骚乱。
因此，大学无力使自己适应国家的现代需要和适应青年人的作用和就业而引起的大学危机，便由于传染性而引起了其他许多地方爆发混乱、放弃职守或停工的浪潮。结果，我国濒于瘫痪的边缘。在我们面前和在全世界面前，这就是要由我们法国人来解决我们的时代向我们提出的一个重要问题，否则我们便会经过内战而陷入最可憎的和最富于破坏性的冒险和损害。
将近三十年来，在几次严重时刻之际，事态发展都迫使我领导我国去掌握自己的命运，防止某些人不顾国家的意愿如何而去掌握它。这一次，我还是准备这样做。我们的宪法恰恰规定了人民可以通过什么途径来这样做。这是最直接不过的、最民主不过的途径：公民投票的途径。鉴于我们所处的完全异乎寻常的局势，因此我根据政府的建议，决定将一项法律草案提交全国人民表决，通过这项法律草案，我要求全国授予国家和首先授予国家元首以进行改革之权。
要重建大学，不是依据大学千百年的习惯来重建，而是依据国家发展的真正需要和青年学生在现代社会中的实际出路来重建。
要使我们的经济不是适应于某些部门的私人利益，而是适应目前本国和国际的需要，这就是要改善公众服务行业和企业人员的生活和工作条件，组织他们参加行业管理，发展青年的培训工作，保证他们的就业，在我们各区域的范围内发展工农业生产活动。
这就是全国应该为自己确定的目标。
法国男女公民们，六月间，你们将通过投票来表示你们的意见。万一你们的回答是“不行”，不用说，我便将不再担负我的职务了。

显示原版>>

Previous:巴黎学生怒烧股票交易所

Next:日报指出：法国统治集团危机根深蒂固


法工农学举行声势浩大的游行示威

出版日期:1968.05.26
         期次:3518
         版次:1
         栏目:\[头版]
文章正文:
法国各地农民同时举行集会和拖拉机示威。合众国际社说局势越来越紧张，罢工工人已达一千万。示威群众高呼“戴高乐辞职”和“工厂属于工人”、“群众当家作主”等口号。法当局疯狂进行镇压。
【法新社巴黎二十四日电】农民在一大早的几小时内在法国各地区的国家公路上堆起了路障和在农村中心区举行拖拉机示威和群众集会，从而中断了交通。
在一些地方，路障很快被移走。在其它地方形成了严重的交通拥塞。
在农业的布列塔尼的主要城市雷纳，学生和工人参加了大约一千名农民的群众集会。
【美联社巴黎二十四日电】法国政府已经面临着同它的农民的严重的麻烦。
在二十四日，全国抗议日时，在布列塔尼，法国的南部和中部的许多公路上筑起了壁垒。在别的地方举行了群众集会。
农民抱怨共同市场的农业政策迫使他们不能作买卖。
黎明前，许多农民出来把他们的拖拉机横放在国家公路上以挡住交道。
【法新社南特二十四日电】在好几百名农业工人今晚在进行有组织的示威游行后想走近地方省政府时，他们在这个法国西部农业中心与警察发生了冲突。
这个冲突是在有三千到四千的农民和农业工人参加的集会结束后发生的。
原预料有更多群众参加的观察家们认为，现在人数相对来说比较少是因为缺少汽油和整个下午一直下雨的关系。
在该城的郊区四个地方分别举行会议后，示威者就游行到皇家广场。他们立即把这个广场“重新命名”为“人民广场”。
然后，他们冒着大雨听工会领导人宣布他们要完全参加目前的学生和工人运动。
讲话者还说，他们要求在农业和食品业中有农民和农业工人参加管理工作，“这样各省可以完全非殖民化。”
一些示威者向省政府的玻璃窗扔牛奶瓶和啤酒瓶，而警察没有干涉。
但是在法国南部阿让，当六千名群众中有一些示威者不满足于向省政府扔瓶子而冲进大楼的门时，警察使用了催泪弹。
在里摩日，由市长带领的一万五千农民、工人、学生和教师游行通过该市。市内所有行业都停顿下来，所有商店都关闭。
【法新社巴黎二十四日电】成千上万的罢工工人今天下午在巴黎街头举行一系列抗议示威游行，以响应总工会的号召。
总工会领导人贝尔图在对巴士底广场上的示威群众讲话时说，举行这次游行是为了支持他们的基本要求：提高工资、四十小时工作周，废除社会安全法，以及在工厂和办公机关里工会活动自由。
示威队伍是奏着《国际歌》开始的，不时为口号声所打断。口号有：“戴高乐辞职”，“提高我们的工资”，“废除法令”，“成立人民阵线政府”。
示威者携带着标语牌和红旗，高呼口号：“我们是多数”，“戴高乐才是胡作非为”。这是指戴高乐说工人和学生骚动是
“胡作非为”。
【合众国际社巴黎二十四日电】成千上万的示威者今天云集革命发祥地巴黎市中心，举行群众示威，反对戴高乐政权。
法国由于一千万工人举行全国性罢工而陷于瘫痪，某些基本商品已开始缺货。
巴黎一些地区的家庭主妇担心重新爆发广泛的暴力行动，在许多自动售货市场抢购了糖、咖啡和面粉这样的商品。
这种越来越紧张的状况已使蓬皮杜总理所宣布的作法暗然失色。蓬皮杜宣布：各大工会和企业的领导人二十五日将在他的主持下开会设法解决劳工的混乱。
【法新社巴黎二十四日电】今天大约有一万四千名罢工工人响应共产党控制的总工会的号召，在巴黎街头举行了两次抗议示威游行。
与此同时，大约有一万名大学生已从四个不同方向集合到巴黎东边的里昂车站，在那里预定于二十点举行群众大会，因为在二十点戴高乐将向全国发表电视演说。
数以千计的巴黎人，响应总工会（亲共的）的号召，于格林威治时间十五点三十分来到这个工会在巴黎组织的两路大游行的汇合地点。一路游行队伍是从东往西，到达共和国广场时已有五万人。这一路的工人从巴士底广场一直来到巴黎中心的豪斯曼大街。与此同时，约有一万人的第二路游行队伍则从西往东，离开巴拉尔广场从河的左岸到达奥斯特利茨车站。在游行队伍的前头，积极分子高呼权利要求的口号，许多观众向他们鼓掌。
在格林威治时间十七点三十分，正在这两路队伍要解散的时候，来自首都各处的法国全国学生联合会的学生和全国高等学院教师联合会的教师在里昂车站汇合，举行大游行。工人和学生的集会基本上是分开进行的。
【法新社巴黎二十四日电】当聚集在共和国广场的上万工人游行队伍响应法国总工会号召在十八点后不久开始解散，并把大小旗收起来时，从河左岸的东巴黎群众居民区出发的学生队伍汇合在里昂车站，他们的人数很快地达到两万人。
示威者高呼的口号与国际歌声混在一起，这些口号是：“工厂属于工人”，“我们都是德国犹太人”，“工人和学生团结起来”，“群众当家作主”。
这些青年人，其中有些人头带钢盔、身穿“示威服”，另一些人“身穿便服”，正走向巴士底广场。
他们在十九点左右抵达，但广场早被一个人数众多的治安部队占领。架好了水龙头，由警察组成的四道封锁线禁止人们进入广场，这些警察头带钢盔、手执护板、握着掷弹枪准备掷手榴弹。
在格林威治时间二十点前不久，在巴士底广场上爆炸了第一批催泪弹。大批警察禁止二万名示威者进入这个广场。
一些游行者在巴士底广场上布阵，警察向他们投掷催泪弹。宪兵发动了进攻，以便占领学生用树枝、厚木板、石块筑成的两道街垒。
在广播戴高乐将军的讲话时人群非常安静，学生们围在半导体收音机和有无线电的汽车旁边。在一些“狂热分子”队伍有节奏地高呼“你的讲话，谁都不理”的时候，在示威者中展开了热烈的议论和讨论，一些人挥舞着手帕说，“永别了戴高乐”。
【法新社巴黎二十四日电】挥舞警棍的防暴警察今天早些时候驱散了最后一批顽强的六千名示威者队伍，他们在二十三日晚间再次在拉丁区设置街垒，而使这个区陷入新的骚乱。
在清晨三点半钟，最后的骚乱者从残存的孤立的街垒那里遭到打击。
警察包括保安队和宪兵别动队立即也开始冲入拉丁区，那里仍然迷漫着催泪瓦斯的浓烟和到处是垃圾瓦烁。
有五十多名伤亡，有些人伤势严重，被送到巴黎大学急救站抢救。
警察今天说，所有在星期三到星期四的那个晚上学生暴乱时被捕的学生都已释放。

显示原版>>

Previous:印《回忆爱国者》周刊载文指出：中国进行文化大革命使帝修反丧胆

Next:印度人民院议员中期选举中：有一张选票上写着“毛泽东主席万岁”等口号


法新社介绍：法国学生运动中出现的几个领导人

出版日期:1968.05.26
         期次:3518
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十七日电】自从法国大学危机开始以来青年人中出现了一些领袖，他们之所以有影响，更多地是由于他们的为人，而不是由于组织的委任。脑子里马上想起来的名字，就是丹尼尔·科恩—邦迪。这小子有二十三岁，小个子，是巴黎郊区农泰尔文学院学社会学的学生。他给人的印象是，他是一个单纯的孩子，一个生活幸福的人。他精力充沛，是“三·二二运动”的发起者。他没有任何头衔，他也没有参加任何组织，人们听他的话就因为是他这个人。这种快活和酷爱生活，使得他认为，社会主义就是寻求每个人都可得到的幸福。科恩—邦迪是一九三三年侨居法国的德国后裔的儿子，他在德国上过一个时期的中学。这个学生领袖的另一个特点是他能够流利地答辩。比如共产党作家阿拉贡到拉丁区去的时候，科恩—邦迪的讲话引起了大家的哄堂大笑，他说：“喂，哈巴狗，你说罢”。
另一个学生是奥利维埃·卡斯特罗。是科恩—邦迪的一位助手。他不满二十岁，他也是农泰尔文学院的优秀学生之一。他是一个律师的儿子：所以他是一个年轻的资产阶级。他是一个思想家，他在小型的会议上很出色。
雅克·索瓦热奥，二十五岁。在辩论中他非常沉着，在行动时，他表现得很顽强和坚决，他的同学们都很佩服他。他曾获得法律和艺术史的双重硕士学位，他属于第戎的一个家族，这使得他得到的用费不多。不久前，在政治上参加了统一社会党。
目前运动的第三个领袖是阿兰·热斯马尔。大学助教，他是第三级物理博士。他在高等教育全国工会中（他是该工会总书记）代表所谓的左派，主张采取直接行动来改革大学，反对共产党人想把工会的行动限制在要求职业权利和反对戴高乐政府的政治斗争。他在很长时期中是统一社会党员，现在他不再属于任何政治组织。
在这三个领袖周围，还有一些偶尔出现的领袖。最出色的是阿兰·克里文，他领导着“革命的共产主义青年”，是《法国观察家》周刊的前社论作者希尔·马蒂内的女婿。他二十五岁。
另一个奇怪的人物是医学院的助教和医生亚伯拉罕·贝阿。他是高等教育工会的主席。有四十五岁左右，好象一个老好人。
他的行动是谨慎小心的，但是，他是那些主张改造社会的人的鼓动者。
克劳德·希塞赖，“革命学生”联合会的主要领导人，工人出身。他的哲学学得很出色，他有“知识无产者”的样子。
【法新社阿姆斯特丹二十二日电】今天被法国内政部禁止再进入法国的科恩—邦迪在这里说，尽管有这条禁令，他还是打算回去。
他说，“法国边界十分漫长，要阻止我回去，得动用法国全部军队”。
在被问及他的政治色彩时，这位学生领袖说，他“既不是资本主义者，也不是共产主义者”。他说，他甚至准备去铁幕后面，去组织学生在那里掌权。
【法新社法兰克福二十四日电】德新社报道，法国无政府主义学生领袖科恩—邦迪昨晚指责法国共产党和共产党领导的总工会压制学生和工人的抗议。
科恩—邦迪指责共产党人“拖后腿”，并又说：
“抗议浪潮继续进行的话，我们至少能叫戴高乐下台。但是，转向莫斯科只会帮助戴高乐主义政权掌政”。

显示原版>>

Previous:巴黎大学内各派势力激烈交锋


合众国际社惊呼：法国人民以新的暴力来回答戴高乐

出版日期:1968.05.26
         期次:3518
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎二十四日电】在里昂，大约五千名示威者——学生和工人
——在市中心的两个主要“战场”上同大约二千五百名骚乱弹压警察相峙。
像在巴黎一样，示威者用铁棍、辐条和斧柄武装自己，他们也带着工人的钢盔。
许多人还在脸上包上湿的手帕，以防备催泪瓦斯的袭击。
【合众国际社巴黎二十四日电】戴高乐总统今晚要求法国人受命举行公民投票以避免内战，并扬言他若不能胜利便辞职。暴乱者则以新的暴力浪潮来回答他的号召，一名警官在其间死去。
这场暴乱动摇了戴高乐第五共和国的基础。
【法新社巴黎二十五日电】二十四日晚上法国几个大城市发生了暴乱，警察同示威者发生了猛烈冲突，引起了许多伤亡。
在斯特拉斯堡：共和保安队防暴警察袭击约一千名在克莱伯广场构筑障碍的大学生。学生用石子对付头带钢盔的防暴警察。使用了催泪弹，使得几批示威者散开了。
在波尔多：约有两百人的一批青年在格林威治时间二十二时三十分集结在这里的中央喜剧院广场，并开始挖开路面，用石子攻击集结在这个剧院周围的警察。
在图卢兹：一群有八百人的大学生在格林威治时间二十三时在街上游行，高唱“力量在街上”和“声援巴黎”。
【法新社斯特拉斯堡二十四日电】警察今天下午在这里挥舞警棍驱赶走近“欧洲之桥”的人，这里几百名示威者正在把飘扬着欧洲委员会各国国旗的旗杆弄倒。
当警察向示威者冲击时，他们已把立在十八个欧洲国家旗子中间的悬着美国国旗的旗杆搬倒，并已把这面旗撕得粉碎。

显示原版>>

Previous:拉扎克抵苏活动

Next:巴黎学生怒烧股票交易所


加沙市阿拉伯人举行示威：抗议以色列逮捕阿拉伯人

出版日期:1968.05.26
         期次:3518
         版次:3
         栏目:\[第三版]
文章正文:
【美联社特拉维夫二十三日电】星期四（二十三日），在以色列占领的加沙城爆发了抗议示威游行，反对逮捕被怀疑为布设一枚地雷的当地居民。这枚地雷在星期二（二十一日）炸死了两名以色列平民。
一项官方公报说，约有两百名阿拉伯妇女前往这个城市的以色列的行政总部示威，要求会见以色列当局。
在将近中午时，小学生向路过的汽车投掷石头。后来，当地医院的工作人员也举行了一次被说成是“平静和有秩序的”示威。
【法新社特拉维夫二十三日电】数百名阿拉伯妇女今天在加沙城示威，反对在星期二（二十一日）晚上地雷爆炸炸死两名以色列移民和炸伤五人之后进行逮捕。接着，青年人开始向汽车掷石头。
在希布伦市政大厅，一千人举行集会，抗议八十名犹太人在这个城市定居。
市长贾巴里说这些移民是“犹太渗入者”。已由十人组成一个委员会向国防部长达扬和联合国秘书长吴丹进行交涉。
同时，据悉，以色列政府准备制订法律来制止以色列人在被占的领土上定居。

显示原版>>

Previous:印修对查谟和克什米尔会议的退出慌恐不安

Next:美联社报道：沙特阿拉伯正谋求收回蒂朗岛


拉扎克抵苏活动

出版日期:1968.05.26
         期次:3518
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二十三日电】马来西亚副总理阿卜杜勒·拉扎克今天到达莫斯科作简短的亲善访问。
当记者问他，他是否将讨论苏联为马来西亚提供武器的问题，他回答说，「我们将讨论我们的东道主希望讨论的问题」。
他说，马来西亚「即将」在莫斯科开设一个大使馆。
马来西亚代表团将于二十四日上午开始按正式访问计划活动。
拉扎克即将结束他的欧洲之行。他将于二十五日回国。
【美联社波恩二十二日电】马来西亚副总理拉扎克星期三抵达这里，同基辛格总理和政府其他领袖进行会谈。
他说，没有打算进行具体的谈判。

显示原版>>

Previous:南首都车站发生大爆炸

Next:合众国际社惊呼：法国人民以新的暴力来回答戴高乐


毛主席语录

出版日期:1968.05.26
         期次:3518
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“全国知识青年和学生青年一定要和广大的工农群众结合在一块，和他们变成一体，才能形成一支强有力的军队。这是一支几万万人的军队呵！有了这支大军，才能攻破敌人的坚固阵地，才能攻破敌人的最后堡垒。”

显示原版>>

Next:印《回忆爱国者》周刊载文指出：中国进行文化大革命使帝修反丧胆


美报说美军在南越北部伤亡惨重

出版日期:1968.05.26
         期次:3518
         版次:2
         栏目:\[第二版]
副题:供认美要“恢复非军事区”是想摆脱美军在北部诸省的困境
文章正文:
【本刊讯】美《纽约时报》十九日刊登一则西贡消息，标题是：《非军事区的压力》，摘要如下：
当美国大使哈里曼上周在巴黎建议盟国和敌人双方撤出非军事区作为走向越南和平的第一步时，这里有相当多的军方人士认为他谈到了问题的要害之处。
虽然人们的注意力主要集中巴黎会谈和西贡最近几周的战斗上，但是非军事区附近的北部诸省依然继续有激战。这个地区的伤亡很大，被打死的人数占七天前为止的一周中美国死亡五百六十二人的将近一半。这个数字是这场战争中每周死亡人数的最高纪录。
在最近几年里，没有什么地盘比这个六英里宽的地区更使军方操心的了。
如果盟国说服敌人撤出这个地区，那么盟国将会得到些什么好处呢？
主要的好处将是：它将封闭敌人通往南越的最直接的路线，使敌人只剩下另一条路线——胡志明小道。
一俟非军事区关闭，不能再进行渗透，那么盟国就将可以自由地调动现在驻在北部诸省的二十多万美国和越南军队中的许多部队，利用它们来帮助堵塞胡志明小道的进出口。这里军方的普遍看法是，一俟北越的渗透受到遏制，盟国就几乎能够轻易取得胜利。

显示原版>>

Previous:斯图尔特结束在苏的活动去西德

Next:美航空母舰「美国号」参加侵越战争


美航空母舰「美国号」参加侵越战争

出版日期:1968.05.26
         期次:3518
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉二十三日电】世界上最大的航空母舰“美国号”二十二日驶抵菲律宾北部苏比克湾美国海军基地，对这里作第一次访问。
这艘航空母舰正在前往越南的途中，这是自从它在二年以前编入现役以来第一次去越南。

显示原版>>

Previous:美报说美军在南越北部伤亡惨重

Next:印共革命派已决定同印修决裂另建新党


美联社报道：沙特阿拉伯正谋求收回蒂朗岛

出版日期:1968.05.26
         期次:3518
         版次:3
         栏目:\[第三版]
文章正文:
【美联社特拉维夫十九日电】（以色列）《晚报》星期日（十九日）说，沙特阿拉伯试图收回亚喀巴湾的出入口的小岛蒂朗，蒂朗岛在以色列军队在去年六月进行接管前由埃及管辖。
这家报纸援引可靠人士的话说，沙特阿拉伯宣称这个岛是沙特阿拉伯拥有的，它是在一九五六年出于军事目的而借给埃及的。耶路撒冷对此没有发表正式评论。
《晚报》说，埃及外长里亚德正对美国施加压力，要它说服以色列归还这个岛，而且把它的要求通过第三方告诉了耶路撒冷。
【路透社耶路撒冷十九日电】以色列的一位发言人今天在这里说，以色列已经对美国说，为了保卫以色列安全的利益，它的军队正占领着位于亚喀巴湾口的蒂朗岛，直到通过谈判实现和平解决时为止。

显示原版>>

Previous:加沙市阿拉伯人举行示威：抗议以色列逮捕阿拉伯人

Next:南首都车站发生大爆炸


南首都车站发生大爆炸

出版日期:1968.05.26
         期次:3518
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝尔格莱德二十四日电】贝尔格莱德主要火车站昨晚发生的两次神秘的爆炸，使六人受伤，两人受重伤。
第一次爆炸发生在车站正面。十五分钟以后的第二次爆炸发生在左边的行李房。

显示原版>>

Previous:美联社报道：沙特阿拉伯正谋求收回蒂朗岛

Next:拉扎克抵苏活动


南越解放军猛轰边葛县城和三个美伪军基地

出版日期:1968.05.26
         期次:3518
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十五日电】越共今天对西贡以北二十五英里的一个城镇猛轰了三百多发迫击炮弹，并且炮击了分散在这个国家各地的三个机场。
这次大规模的迫击炮轰击是袭击边葛县城以及附近南越第八步兵团的阵地。
一位政府军方发言人说，只有四个越南士兵受伤。
敌人对三个机场的炮击比边葛的轰击轻微得多，但是这三次炮击的都是各省省会外边的空军基地。
一次，四十发无后座力炮弹轰击了茶诺机场。
一位南越军方发言人说，这最新一次炮击炸死了越南军人两名，炸伤了十三名。
另一次，敌人的十三发火箭轰击了中部高原的邦美蜀机场。没有伤亡的消息，但一架直升飞机被炸坏。

显示原版>>

Previous:万象右派军队头子萨纳尼空惊呼：老挝解放军在南部发起猛烈攻势

Next:约翰逊为扩大侵越战争又要求增加军费/克利福德声称美必须采取“又打又谈”的作法


日报指出：法国统治集团危机根深蒂固

出版日期:1968.05.26
         期次:3518
         版次:4
         栏目:\[第四版]
副题:说人民运动爆发的原因是：经济问题；戴高乐的独裁统治；官僚机构僵化
文章正文:
【本刊讯】日本《朝日新闻》二十一日刊载了其特派记者濑户口从巴黎发回的一篇述评说：
满十周年的戴高乐政权正面对着前所未有而且最大的危机。学生运动所激发起来的工会罢工，自发地扩大到了全国，知识分子中间反政府的舆论高涨起来了。危机的自发扩大，说明危机是根深蒂固的。
罢工所以自下而上地、没有秩序地、自发地扩大，可以认为是对十年来固定化了的政治社会状态的反作用爆发出来了。
第一个反作用是经济问题。依靠欧洲共同市场，法国繁盛起来了，但是在另一方面，却扩大了社会上的差距。在繁荣中残留下来的阶层，不满情绪积累起来了。而且以稳定为基本政策的政府坚持紧缩通货的政策，因此，资本投资和提高工资受到压抑，经济失去了活力。
第二是对戴高乐政权的非民主政策的反击。由于戴高乐实行独裁，议会流于形式，无所作为。但是要求自由的法兰西精神的抵抗力量冲破了闸门涌了出来。知识分子所以赞成学生和工人，其原因就在于此。
第三可以说，十年来在稳定政权下，官僚机构都僵硬了。戴高乐总统在外交方面巧妙地综合施展远景和现实的灵活性而获得了成功，但是在内政方面，却没有充分注意。
但是学生和工人方面也有弱点。共产党派的法国总工会认为学生急进派是托派而视作危险。学生和工人之间能否发展有效的反政府联合战线，是个疑问。共产党有可能要压制学生运动。而且共产党同左翼联盟之间，政策还没有完全调整。左翼阵营并没有利用目前的危机一举夺取政权的准备。因为局势出乎预料地迅速发展着，所以对共产党来说，也有控制一下的必要。
估计政府的对付办法也将是从这些方面出发的。
因为反政府方面有这样的弱点，所以看来戴高乐政权不会马上垮台。然而，这次社会动荡表明了现政府的力量的限度。戴高乐时代“开始完结”这一点，则是不错的。

显示原版>>

Previous:戴高乐玩弄诱骗花招妄图平息法人民斗争

Next:巴黎大学内各派势力激烈交锋


斯图尔特结束在苏的活动去西德

出版日期:1968.05.26
         期次:3518
         版次:2
         栏目:\[第二版]
副题:宣称他跟苏修的会谈将对美越会谈产生“积极影响”
文章正文:
【德新社波恩二十四日电】英国外交大臣斯图尔特今天在自莫斯科返国途中的短暂逗留期间，在这里与西德外长勃兰特讨论欧洲问题。
他在机场上对记者们说，越南问题一直是他在莫斯科同苏联政府领导人讨论的主要问题。
斯图尔特说，他也支持波恩为缓和同东欧的紧张局势而作的努力，但是，苏联领导人并不同意他认为这是一种“明智的政策”的看法。
他在回答记者的一个问题时说，柏林问题也在莫斯科讨论过。

显示原版>>

Previous:特勒说苏修正在暗中活动帮美压越/威尔逊供认英苏为“和谈”骗局私下作了工作

Next:美报说美军在南越北部伤亡惨重


特勒说苏修正在暗中活动帮美压越/威尔逊供认英苏为“和谈”骗局私下作了工作

出版日期:1968.05.26
         期次:3518
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎二十三日电】（记者：特勒）苏联正在悄悄地采取一项外交上的主动行动，这样做显然是要缓和在巴黎举行的越南和谈的僵局。
据了解，莫斯科感到不安的是，如果关于越南的和平努力失败，将使北京越来越猛的反苏运动中的力量加强。
据说克里姆林在行动中表现最大的审慎和小心，一部分是因为它在河内的影响很有限，一部分是因为担心北京会利用苏联提出的关于稳重与和平的任何意见，作为俄国人同“帝国主义”勾结的证据。
人们说，苏联看来是真正希望河内和美国取得某种和解的。
在河内、莫斯科和巴黎，苏联和北越之间过去和现在一直有“接触”。
莫斯科正在小心行事，它不能使公众有这样的印象：它是在催促和解。
莫斯科同北京不一样，它在过去两三星期中曾经几次表示支持在巴黎的和平努力，敦促华盛顿满足河内的要求，以使会谈能够成功。
【路透社伦敦二十三日电】威尔逊首相今晚说，英国和苏联（它是有关印度支那问题的一九五四年日内瓦会议两主席之一）曾私下做工作把越南战争的双方拉在一起。
【美联社莫斯科二十四日电】英国外交大臣斯图尔特今天离开了莫斯科去波恩。他说，他和苏联外长葛罗米柯就越南问题举行的正式会谈“可能在将来”对现在在巴黎举行的和谈产生一定的积极影响。

显示原版>>

Previous:约翰逊为扩大侵越战争又要求增加军费/克利福德声称美必须采取“又打又谈”的作法

Next:斯图尔特结束在苏的活动去西德


万象右派军队头子萨纳尼空惊呼：老挝解放军在南部发起猛烈攻势

出版日期:1968.05.26
         期次:3518
         版次:2
         栏目:\[第二版]
副题:泰国人民武装在东北诸省加紧出击，反动军警慌忙“扫荡”
文章正文:
【合众国际社万象二十四日电】武装部队参谋长乌敦·萨纳尼空今天说，三连共产党部队在这里东南二百七十五英里的孔寨东镇以北同一营政府军交战，有坦克和飞机参加的这场激战正在进行之中。
他说，在这个国家的其他地区，共产党军队重又沿沙内河谷向湄公河重镇北汕推进，但是在这个河谷行进了大约二十五英里时被阻止住了。
乌敦说，这两处战斗都是在本周初发生的，不过那一处战斗起初看来都不严重。现在，战斗变得激烈了。在一年的这个时候——每年的雨季开始之后——发动攻势是少有的。
乌敦说，从设在巴色的第四军区总部向孔寨东派出了两营政府军和一纵队坦克，并且召来了Ｔ—２８战斗轰炸机。
他说，从南方来的消息说，昨天和今天发生了被称为是“激烈的战斗”。
他说，在北汕以北，共产党人本周从设在沙拉登丁镇的支援基地出发沿沙内河、南乌河和南香河河谷发动了三管齐下的进攻。
乌敦说，共产党人攻占了沙拉登丁以南约七英里的小山富廷佩和南卡村。他们能够从南卡炮击芒高（位于北汕本身以北大约十英里）。
【路透社曼谷二十四日电】官方的报告今天说，政府的军警进行了一次大扫荡，这次扫荡的目的是追捕靠近老挝边境的大约两千名基干的游击队。在发动这个军事攻势以前，游击队对泰国东北诸省的政府官员发动了一系列的进攻，并对居民进行政治思想灌输工作。
参加这次连续的扫荡的军警超过五千人。
一个官员说：“我们正在骚扰他们、追捕他们并使他们无法休息。”
没有报道政府方面的伤亡情况。
【美联社曼谷二十二日电】今天发表的政府报告说，在清莱府发生的一次激战中，有三名恐怖分子被击毙，在那里，政府军正在进行战斗，以便平定原始的苗族人举行的严重暴动。
政府的报告说，过去一周在这个国家广阔地区同共军发生的十三次冲突中，有五次集中在东北部的沙空那空府。
【路透社曼谷十八日电】据警方人士今天说，共产党游击队可能计划对泰国城镇发动一次类似最近越共对西贡和南越其它城市发动的进攻的攻势。
这个人士说，全国各地的警察奉命处于戒备状态，寻找共产党的秘密训练营和隐藏的共产党武器。据这个人士说，警方担心共产党人可能在泰国城市里密藏武器以便发动一次攻势。
当局对下述这种消息感到关切：游击队最近加紧在他们的营地进行丛林训练活动。

显示原版>>

Previous:炸平美军基地 摧毁美机百余架

Next:南越解放军猛轰边葛县城和三个美伪军基地


印《回忆爱国者》周刊载文指出：中国进行文化大革命使帝修反丧胆

出版日期:1968.05.26
         期次:3518
         版次:1
         栏目:\[头版]
副题:印度反动派之所以进行恶毒的反华宣传，是害怕我文化大革命的影响会推动印度革命人民起来推翻他们的罪恶统治
文章正文:
【本刊讯】印《回忆爱国者》周刊四月一日刊登一篇文章，题为《恶毒的反华宣传》，摘要如下：
印度的资产阶级报纸、电台和其他宣传工具在恶毒的反华宣传方面打破了以前的一切纪录，一年半以来，它们的诬蔑中国文化革命
——它从中国社会中冲走了资产阶级和封建污浊的残余——的宣传十分激烈和具有欺骗性，以致人们可能认为，由于中国领导人之间的冲突，也许中国一半以上的地方发生了骚乱，从而使妄想摧毁世界共产主义的美国，由于这种形势而壮了胆，要入侵中国。但是事实和这个宣传正相反。实际情况是，中国进行文化革命，使它的敌人苏修和美帝胆战心惊。
中国在各方面取得进步并且是工人阶级建立社会主义的坚强的堡垒，这使印度领导人大为恐慌，他们恶毒地组织大规模的反华宣传。但是，他们应当知道，尽管中国遭到敌人的包围，并且美国竭力对中国实行最严厉的经济封锁，今天中国已经成为经济上、政治上和军事上的大国。而且，中国是不靠任何国家援助，通过自力更生，在这样一个短时期内成为这样强大的国家的。另一方面，全世界都清楚地知道印度的悲惨困境。这种困境都是过去二十年当中印度的统治者造成的。
资产阶级和地主控制的印度政府进行恶毒的反华宣传，主要是由于印度屈从美帝国主义，美帝国主义煽动它反华，以免中国的全面发展影响印度人民并且鼓舞他们起来推翻印度的资产阶级—地主政权，正如中国人民推翻蒋介石那样。
印度统治者，这些声名狼藉的帝国主义走狗，叫嚷中国威胁印度，是为了转移印度人民对诸如黑市以及土邦主、地主和资本家的掠夺等生活问题的注意，并且使他们受民族沙文主义的观点的影响，以掩饰剥削阶级的露骨的掠夺。
推翻剥削阶级控制的现政府是人民的合法权利。二十年的经验表明，用议会手段是改变不了政权的。提出用议会手段改变现政权这一口号的政党，实际上是在马克思列宁主义的掩饰下为资产阶级和地主阶级的利益服务。他们背叛了无产阶级的事业。

显示原版>>

Previous:毛主席语录

Next:法工农学举行声势浩大的游行示威


印度人民院议员中期选举中：有一张选票上写着“毛泽东主席万岁”等口号

出版日期:1968.05.26
         期次:3518
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据二十二日的《印度斯坦旗报》报道，在印度人民院议员中期选举的一张选票上，用孟加拉文和英文写着“向毛泽东致红色的敬礼”，“毛泽东主席万岁”和“中国必胜”的口号。
这张选票是五月二十一日在纳根德拉那加（西孟加拉）的投票站发现的。反动的邦政府急急忙忙把这张选票销毁了。

显示原版>>

Previous:法工农学举行声势浩大的游行示威

Next:炸平美军基地 摧毁美机百余架


印共革命派已决定同印修决裂另建新党

出版日期:1968.05.26
         期次:3518
         版次:3
         栏目:\[第三版]
文章正文:
《印度时报》报道说，他们已规定了今后的战斗任务，如组织各种水平的阶级斗争，特别是在农村组织纳萨尔巴里式的斗争，广泛地宣传毛泽东思想，展开反对各种修正主主义的斗争。《查谟新闻》说，印修领导集团在许多邦已陷于完全孤立，党员纷纷退党，印修已名存实亡，建立一个真正的革命党已为期不远了。
【本刊讯】《印度时报》十五日刊登一则发自加尔各答的报道，摘要如下：左派共产党的极端分子已决定与这个党分裂，这是由于印共（马）领导上月在布德万召开的党的全会上在国际共产主义运动面临的意识形态问题上所采取的立场。
极端分子们认为，如果在这个问题上动摇不定，不公开地与“现代修正主义的这支分队的背信弃义的政治和组织的领导”断绝关系，那只会加强它的力量，并且在人民中引起错觉，以为实行共同的领导仍然是可能的，而且会扰乱和破坏正在爆发的革命斗争。他们引用阿尔巴尼亚的恩维尔·霍查的话说，与修正主义者合作，同他们采取联合行动，也就是渐渐地滑到修正主义的地位上去，并且接受他们的背叛的路线。即使是在同一个党内与新修正主义者——印度革命的恶毒敌人——维持形式上的统一，可能就更糟了。
另一方面，公开与他们在意识形态上、政治上和组织上断绝关系，断然地与他们决裂，将能使人民中的生气勃勃的革命干劲和热情发挥出来，并且在新老修正主义中间播下混乱和绝望的情绪，加速他们的灭亡。
他们说布德万全会决议是“背叛”，并且说“马克思主义”的英雄们一心要为印度革命发现一条新的道路，这条道路将既不像苏联的道路，也不像中国的道路。
“当他们拒绝中国的道路的时候，他们就是否认当代最伟大的马克思列宁主义者毛泽东的权威”。
极端分子们认为，“印度的道路”，即印共（马）领导正在走的道路，实际上是阶级调和背叛劳苦人民切身利益的道路。也就是已经导致法共、意共等这样一些强大的共产党的衰落的道路。
在决定脱离印共（马）的同时，成立一个新党的问题已提到了极端分子的面前。他们解释说，他们所以主张成立一个“革命党”，是由于没有一个坚强的革命党，革命就不可能取得成功。
但是，他们并不急于组成一个党，并且避免任何“机械地解决组成党的问题”的做法，因为一个真正的革命党的诞生和发展只有通过尖锐的革命的阶级斗争的风暴才有可能。
他们已经规定了某些“任务”，如组织各种水平的阶级斗争，特别是在农村组织纳萨尔巴里式的斗争，展开反对各种修正主义思想的不妥协的意识形态的斗争，和广泛地宣传“当代的马克思列宁主义——毛泽东思想。”
【本刊讯】印《查谟新闻》四月十八日一期刊登一篇文章，标题是《基层党员已经抛弃了印共（马）领导人的新修正主义路线》，摘要如下：
印共（马）新修正主义领导集团采取非马克思主义的和不民主的方法来镇压各邦全会上广泛出现的对当权的一派的路线的反叛，这种做法已使布德万中央全会丧失了它的意义，如果它有什么意义的话。尽管印共（马）领导集团散布决定是多数作出的说法，然而无法掩盖这个事实：这个领导集团在那些党组织比较强大的邦的党员中完全孤立。在一些邦内，普通党员甚至不肯屈辱出席他们的邦全会。
西孟加拉邦的新修正主义者的处境就是如此，他们甚至不敢在加尔各答举行他们的邦全会。这个邦的二万二千名党员中近三分之二的人，以前曾表示他们同当权的一派的路线有分歧。
在安得拉邦党的全会上孙达拉雅和巴萨瓦庞尼亚曾想尽一切办法进行破坏。然而，修正主义者被投票反对当权一派的路线的压倒多数的党员所挫败。在喀拉拉邦，他们使用各种阴谋诡计，并利用邦政府机器来压制共产党员。不让他们发表意见，但是正如他们自己的报告所表明的，仍有三分之一的党员表示他们同当权一派的路线脱离关系。事实上情况有很大出入。有一半以上的党员已同修正主义者断绝了关系。
查谟和克什米尔民主会议的邦委员会和它的全体党员不仅表示他们同修正主义者有分歧，而且同印共（马）断绝了关系。
在北方邦，普通党员对印共（马）领导人造反并不是第一次。压倒多数的党员已经退党。在旁遮普邦，同党的领导有分歧的党员人数在迅速增加，而且他们在桑格鲁尔最近举行的一次会议上通过了他们自己的行动方针。其他各邦的情况或多或少也是这样，印共（马）只是在名义上存在。
布德万演出的这场闹剧表明，把新老修正主义者从印度共产主义运动中清除出去的过程日益临近，建立一个真正的革命的共产党的日子已经为期不远了。

显示原版>>

Previous:美航空母舰「美国号」参加侵越战争

Next:印共革命派在西孟邦发动和组织矿工斗争


印共革命派在西孟邦发动和组织矿工斗争

出版日期:1968.05.26
         期次:3518
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《印度斯坦旗报》五月十八日报道，西孟加拉邦的纳萨尔巴里革命派正活跃在哈扎里巴格县的兰契、拉姆加尔、库贾拉帕和维拉等矿区。这些矿区位于偏僻的密林和丘陵地区。
纳萨尔巴里人和印度共产党的革命派已经在这个县的矿区的最偏僻地区建立了他们的“安全住所”。他们正在组织斗争和为革命活动准备基地。
这家报纸说，西孟加拉邦印共革命派同讲孟加拉语的矿工们很合得来，然后通过矿工再与别人接触；他们还掌握了采矿活动中普遍使用的雷管和其他爆炸材料。矿主说，大批的爆炸材料被偷偷地从这个县的煤矿和云母矿田弄走了。
据悉，这些革命派在这些矿区的联系人在县城里也有他们的隐蔽所。新来的人常常一起留住几天，同已经在哈扎里巴格住了很长时间的老资格的人经常接触。他们就以哈扎里巴哈镇作为“头一个跳板”。他们在那里制订将来的特别是在矿工中的活动计划。他们通过他们在矿工中老资格的代理人收集关于矿区的全部情报。

显示原版>>

Previous:印共革命派已决定同印修决裂另建新党

Next:印修对查谟和克什米尔会议的退出慌恐不安


印修对查谟和克什米尔会议的退出慌恐不安

出版日期:1968.05.26
         期次:3518
         版次:3
         栏目:\[第三版]
文章正文:
《查谟新闻》报道，印修派了一些头目去该邦进行分裂活动，他们纠集一小撮民主会议的叛徒和借一些国大党成员，以图保住一个烂摊子
【本刊讯】印《查谟新闻》四月二十五日一期刊登一篇文章，标题是《民主会议内部的牢固团结使得印共（马）领导人垂头丧气：企图同该邦国大党政府勾结在查谟建立他们的党支部》，摘要如下：
在查谟和克什米尔民主会议（本刊注：十四日第三版标题错为“查谟和克什米尔民主议会”。）退出马克思主义共产党之后，看来印共（马）的领导人十分不安。民主会议的真正的共产党人的钢铁般的团结使他们非常恐慌，在最近一些日子以来，他们派遣了他们的一些领导人去查谟纠集一些非共产党分子，企图在这个邦的某个地方挂出他们的党的招牌。他们感到大为震惊的是，他们的新修正主义路线竟未能迷惑查谟和克什米尔邦的任何一个共产党人。
最近，印共（马）中央委员兼旁遮普邦委员会书记萨达尔·萨特万·辛格来到查谟。他同当地的一所公立大学的教授呆在一起。他在这里停留期间，会晤了民主会议的一些党员，企图分裂民主会议。但是他所会见的同志们都谴责了印共（马）领导人的修正主义和对革命运动的背叛，并适当地驳斥了萨特万·辛格。萨特万·辛格大失所望之后，便去拜会该邦的税收部长吉尔达里·拉尔·道格拉，同他讨论在查谟和克什米尔邦建立一个支部的必要性。这位部长对此表现了比这个马克思主义党领导人本人更大的兴趣，最后作出决定：除了提出一些数年前为了追求个人利益和政府职位而退出民主会议的叛徒和不参加政治活动分子之外，该邦国大党还将把它自己的党的干部“借出去”，以便在查谟和克什米尔挂起一块马克思主义共产党的招牌。但是这位部长非常清楚地表明，“借出去”的国大党干部在内部将服从他们自己的党的纪律，即国大党的纪律。此外邦政府将给予在该邦建立印共（马）支部的那些人以各种经济上的帮助。他们将可得到大批的基金，用于进行反对民主会议的活动。邦政府还将帮助马克思主义党领导人在查谟弄到一个办公地点。

显示原版>>

Previous:印共革命派在西孟邦发动和组织矿工斗争

Next:加沙市阿拉伯人举行示威：抗议以色列逮捕阿拉伯人


约翰逊为扩大侵越战争又要求增加军费/克利福德声称美必须采取“又打又谈”的作法

出版日期:1968.05.26
         期次:3518
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十一日电】约翰逊总统正在要求国会为到六月三十日结束的财政年度的剩下的时期拨款三十九亿美元，用以支持盟国在亚洲的军事活动。
这个要求如果得到批准的话，美国在一九六八财政年度的防务开支总数就将达到七百六十二亿美元。约翰逊在二十一日向国会提出要求时，要国会迅速采取行动，“以便我们能有效地、不加拖延地履行我们目前的军事义务”。
总统在写给众议院议长麦考马克的信中说：“在和平尚未来到之前，我们必须给我们的战斗人员以他们在执行任务和保护自己的生命方面所需要的一切支持。”
所要求的款项大部分将用于越南战争。有二亿三千万美元则将用于在南朝鲜的活动。
在南越，新增的款项将用于：补充一月下旬共产党发动春节攻势以来所损失的装备，增加美国对南越军队装备供应，以及增加美军兵员。
约翰逊在三月三十一日讲话中预言要增加的款项是二十五亿美元。
总统在三月份还曾预言一九六九财政年度（从七月一日开始）的防务开支将有所增加。原来在今年一月的预算估计是七百七十一亿美元。约翰逊现在认为一九六九财政年度的防务预算需要七百九十七亿美元，即，增加二十六亿美元。
【美新处华盛顿二十三日电】国防部长克利福德今天说，美国在限制了对非军事区以北的轰炸以来，没有看到北越在军事上采取对等行动的迹象。
克利福德在一篇准备向参议院负责国防部拨款的小组委员会发表的讲话中说，北越人不断表明他们的意图是又打又谈。他说：“我们必须在物质上和心理上准备着采取同样的作法。”
克利福德说，由于一月份以来越南战争的发展情况，为一九六八财政年度增加这笔款项（指约翰逊要求的三十九亿美元——本刊注）是必要的。
【美新处华盛顿二十三日电】国防部长克利福德五月二十五日证词的摘录如下：
东北亚的事态发展使得我们有必要采取若干措施，使我们自己和我们南朝鲜的盟友能够更好地应付北朝鲜政府采取的行动可能引起的任何后果。在东南亚，共产党发动的春节攻势使得那里的冲突的紧张程度达到一个新的、更高的水平，因此需要在某种程度上进一步加强盟国的部队，并需要增加生产和运送物资去支持那些参加更加频繁的战斗活动的部队。

显示原版>>

Previous:南越解放军猛轰边葛县城和三个美伪军基地

Next:特勒说苏修正在暗中活动帮美压越/威尔逊供认英苏为“和谈”骗局私下作了工作


炸平美军基地 摧毁美机百余架

出版日期:1968.05.26
         期次:3518
         版次:2
         栏目:\[第二版]
眉题:合众社透露南越解放军十九日袭击美一战地指挥部的辉煌战果
文章正文:
【合众国际社西贡二十四日电】据今天获悉，由于共产党的一枚火箭引起的爆炸实际上炸平了美国的一个重要基地，炸毁了一百多架直升飞机。
这枚火箭是星期日落在伊万斯营地的三、四枚一二二毫米射弹中的一枚。
伊万斯营地是美国第一空中骑兵师设有顺化西北大约十六英里的战地指挥部。
这一爆炸触发了燃料的爆炸，随后扩展到弹药库和一百多架直升飞机，其中大部分是休伊式武装直升飞机和部队运输直升飞机。这些人士说，至少有三十架直升飞机被严重炸毁，以至要把它们送回美国。
发言人说，这场火一直烧到星期一（二十日）上午。
距弹药库数百码远的建筑物被炸平了。直到星期四（二十三日），还在从这个基地往外拖被炸坏的飞机。
据报道，为了安全起见而没有立即透露这次攻击的详细情况。西贡的美军司令部称这个营地及其飞机的损失是“中等程度的”。伤亡被称作是轻微的。
【合众国际社西贡二十四日电】（上略）除了被炸毁炸坏的直升飞机之外，好几架固定机翼飞机也被炸坏。
直到星期四，即发生这次袭击后四天，还在把这些被炸坏的飞机拖出这个营地。

显示原版>>

Previous:印度人民院议员中期选举中：有一张选票上写着“毛泽东主席万岁”等口号

Next:万象右派军队头子萨纳尼空惊呼：老挝解放军在南部发起猛烈攻势


“老掉了牙的钟”

出版日期:1968.05.28
         期次:3516
         版次:4
         栏目:\[第四版]
副题:西方记者笔下的巴黎
文章正文:
【美联社巴黎二十五日电】巴黎星期六是一个动作缓慢的城市，就象一只老掉了牙的钟，钟罩很是堂皇富丽，但是内部机件已经磨损不堪了那副样子。
虽然仍然有着通常的日常生活的外表，但是谁也不能肯定它会持续多久。看来每一天都又有几种或大或小的服务停止。
一个星期来，所有的地下铁道和公共汽车都停驶。没有递送任何邮件。火车停在车站的傍轨上。绝大多数的航空公司业务已经停止或转移到法国境外。
全国电视网只播送新闻节目，每日三次。现在已经几乎无法找到报纸了，因为报摊职工举行了罢工。
在星期五，开汽车的人如果赶巧开到某个有汽油的加油站，还仍然能弄到二加仓半（十升）汽油。到星期六，甚至那么一点儿的汽油供应也没有了。现在手头有的汽油只分配给医生、粮食运输者和其他优先供应的使用者。一些通常昼夜二十四小时营业的咖啡馆，现在下午三、四点钟就关门。
仍然营业的银行——许多在罢工——实行定量取钱，一个存户取五百或一千法郎。
食品情况是不平衡的。
电力和煤气供应正常。这两样供应的削减可能是罢工工人的最后武器。
据说自来水压力已降了大约百分之二十，据说只有摩天楼寓所的顶上几层感到不便。
士兵被派去充当挖墓工人。象征性地占领着一些公墓的罢工挖墓工人可能被警察赶走。
许多旅馆里的女侍和室内服务侍者不见影踪。在旅馆里询问洗衣服的事往往得到这样的回答：“先生，十分抱歉，罢工了。”
【法新社巴黎二十五日电】巴黎人看来，这个首都的好几个区呈现出一幅内战的景象。
在里昂车站和巴士底广场周围，在圣安托万路，在绵延六公里长的林荫道上，砍倒的树木、被烧毁的车辆残骸横七竖八地摆在几天来垃圾如山的街口。拉丁区的景象使人印象最深。学生在圣米歇尔大街激烈地战斗到黎明，那里还有催泪弹的烟熏味。在小巷子里，街垒依然屹立，那里堆积着烧毁的车辆、栅栏、石块、各种各样的破烂东西。就在这条大街上，砍倒的高大法国梧桐被压路机推到人行道旁，放在另一些车辆的残骸中间，靠近一些破碎的玻璃橱窗。由于下雨了，被挖掉石块的路面变成了积水潭。到处是石块和催泪弹壳。

显示原版>>

Previous:英一大臣担心英国人民也采取暴力行动

Next:法新社自莫斯科报道：苏修渴望法局势恢复平静稳定


巴勒斯坦各民族主义组织达成协议：决定联合起来统一组织共同对敌

出版日期:1968.05.28
         期次:3516
         版次:3
         栏目:\[第三版]
副题:巴勒斯坦解放运动和巴勒斯坦解放组织联合抗击以色列侵略军旗开得胜
文章正文:
【中东社安曼二十四日电】中东社今天获悉，已达成统一所有巴勒斯坦民族主义组织的协议。
这项协议是在不同的巴勒斯坦民族主义组织的代表昨晚举行的一次会上达成的。
可靠人士说，各组织的代表在昨晚的会议上一致认为，成立一个全国会议将是统一巴勒斯坦在各方面的行动的最好办法。
【法新社安曼二十四日电】据今天这里宣布，巴勒斯坦解放组织在其他巴勒斯坦组织的支持下已决定彻底改组这个巴勒斯坦运动。
巴勒斯坦解放组织临时主席哈穆达说，巴勒斯坦解放组织的成员以及其他巴勒斯坦组织的代表，总共三十人，在举行了五天的会议后决定组成一个由代表各巴勒斯坦组织的二十一人参加的筹备委员会。这个委员会将同所有阿拉伯国家的巴勒斯坦领导人进行接触，以便为六月五日在安曼选举巴勒斯坦解放组织的一百名代表的全国会议进行筹备工作。
哈穆达说，全国会议将在七月的第一周在开罗开会，以便修改巴勒斯坦解放组织的全国宪章。在作出修改后，这个会议就能选举巴勒斯坦解放组织的一个执行委员会，这个执行委员会将选举这个组织的主席。
哈穆达说，选择六月五日这个日子举行选举是有目的的，“是为了在去年六月以色列—阿拉伯战争一周年纪念之时表明所有巴勒斯坦人解放他们的被占领的领土的决心”。
【中东社贝鲁特二十五日电】据巴勒斯坦解放组织发表的一项战报，巴勒斯坦民族主义军队今天打死或打伤一百二十名以色列官兵。
巴勒斯坦解放运动和巴勒斯坦解放组织的突击队今天对杰里科东北的特勒纳贾尔的一个以色列兵营发动了一次联合进攻。
以色列除了遭到伤亡外，另有两辆拖着两门一百零六毫米大炮的吉普车、一套无线电气象装置和四辆半履带式车辆被击毁。这项战报说，这次攻击消灭了这个兵营中的以色列士兵和击毁了营里的所有车辆。
当以色列支援部队企图到达沙里尔和杰里科的兵营时，由于突击队准备好而进行的伏击，有三辆以色列装甲车和上面的乘员被击毁。
这是自从巴勒斯坦的民族主义组织昨天在安曼同意合并以来这两个组织第一次联合作战行动。

显示原版>>

Previous:美官员透露：哈里曼正想方设法使越方同意举行秘密会谈

Next:加沙学生用石头打击以色列反动派


比奇透露：美已密令侵越美军“在三个月内赢得胜利”

出版日期:1968.05.28
         期次:3516
         版次:2
         栏目:\[第二版]
副题:说这是为了使美国“在巴黎和平会议上有决定性发言权”
文章正文:
【美联社芝加哥二十五日电】《芝加哥每日新闻》今天说，美国在南越战场上的所有指挥官已经得到了一个绝密指示，要他们在今后三个月内赢得战争的胜利。
这家报纸在比奇从西贡发出的一条电讯中说，指示表明，美国的目的是要打破目前的军事僵局，使美国“在巴黎和平会议上有决定性的发言权”。
电讯说，人们认为这个指示是五月六日发出的，是以即将卸任的美国驻越南部队司令威斯特摩兰将军的名义发出的。
它说，这个指示要求改变“精神状态”，并说对于有关敌人行踪的情报作出老一套的反应是不够的。

显示原版>>

Previous:泰国人民武装纪律严明

Next:侵越美军司令部慌忙抵赖


传约翰逊对美机侵越作出一项决定

出版日期:1968.05.28
         期次:3516
         版次:2
         栏目:\[第二版]
眉题:美加紧玩弄“和谈”骗局
文章正文:
【合众国际社西贡二十五日电】今天获悉，美国正向北越内陆上空派出无人驾驶飞机而不是有人驾驶的侦察机，借以避免在巴黎会谈期间发生Ｕ—２飞机事件。
美国政府人士说，约翰逊总统已下令只出动无人驾驶飞机对河内、红河流域和内地目标进行侦察，而不出动有人驾驶的侦察机。
目的是要避免在巴黎预备性谈判期间发生任何类似一九六○年所发生的事件，当时由鲍尔斯所驾驶的一架美国Ｕ—２飞机在苏联被击落。
【法新社华盛顿二十六日电】华盛顿今天流传着未经证实的消息说，约翰逊总统已决定停止美国在北越的十九度以北的一切飞行，除了无人驾驶的飞机进行的飞行以外。
白宫发言人拒绝证实或否认这个消息。
约翰逊可能已经决定
——或考虑——了，作为避免发生事件的一种作法，作出停止派常规的由人驾驶的飞机到十九度线以北，而代之以无人驾驶飞机的决定，从而促进北越和美国在巴黎的会谈。

显示原版>>

Previous:侵越美军司令部慌忙抵赖

Next:南越傀儡陈文香拼凑成新“内阁”


法国人民斗争怒潮是对反去 统治的普遍抗议

出版日期:1968.05.28
         期次:3516
         版次:4
         栏目:\[第四版]
眉题:英报认为法国工人学生斗争有深刻的政治经济原因
文章正文:
【本刊讯】英《金融时报》二十日刊登该报欧洲事务记者伊恩·戴维森的一篇报道，题为《不满使学生和工人联合起来了》，摘要如下：
法国今天是一个现实的和根深蒂固的疾病的牺牲品，法国政府要使这个病痛减轻是十分困难的。
至少这种情况的部分原因在于法国的经济局势，而法国经济在去年的大部分时间里是相当停滞的。
今年在工业生产上的意外的恢复并没有伴之而出现法国失业人数的减少。在去年全年和今年头四个月失业人数一直是稳步上升的。在巴黎地区，失业人数增加了百分之五十一，在北部（法国传统的煤矿，钢和纺织工业的老家）增长数字是百分之五十九。
此外，工潮和学生示威之间有着一种特别紧密的环节。战后人口膨胀，现在造成失学人数不断增长，这些人既找不到工作，又没有受大学教育的适当条件。在失业登记者中，约有百分之二十三是青年失学者。
这种失业趋势几乎不可避免地会带来消费者需求水平的降低。同时，去年征收增值税也进一步抬高了物价指数。这个指数在十一月到二月期间以年率百分之五点七的速度在增长。
自从十年前戴高乐总统重新执政以来，他的政权的主要经济规则一直是保持货币稳定，而且特别关心的是不冒今年发生空前激烈的通货膨胀的危险，而共同市场国家之间的最后关税壁垒在今年要予以拆除。
至少过去两年来，人们一直把一九六八年七月一日当成是法国工业前途的一个决定性的日子，几乎每个星期政府都在告诫工业界，监护人告诫成员，报纸告诫它们的读者：法国必须准备应付这个伟大的时刻的到来。对于外界人来说，这样集中于一个日子的作法也许是过分了，尤其是因为六国之间的现有关税水平已经很低了，取消最后一部分从其影响来说象征性意义大于现实意义。尽管如此，法国工业事实上是对其竞争能力感到焦虑的，而就政府来说，失业水平之高可能被当作一种迹象，表明一场实际裁减人员的运动已经展开，尤其是因为生产率一直在十分稳定地增长，尽管在去年年底以前新的投资在减少。
事实上法国在过去两年中贸易有逆差。
目前局势令人吃惊之处在于，迄今为止所使用的策略——不论是镇压还是投降——都没有给人以最起码的印象。的确，这个迹象表明，席卷法国的抗议浪潮不仅是对具体牢骚的由衷抱怨，也是对整个政权的广泛和普遍的抗议。工人们不仅仅是要求为减少工时进行财政上的补偿，而是象学生一样也模糊地谈到革命委员会问题。

显示原版>>

Previous:美航空母舰「企业号」到港活动

Next:英国和爱尔兰大学出现「国际主义者运动」


法新社自莫斯科报道：苏修渴望法局势恢复平静稳定

出版日期:1968.05.28
         期次:3516
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科二十五日电】此间普遍的感觉是，苏联人渴望看到法国局势恢复平静和法政府恢复稳定。

显示原版>>

Previous:“老掉了牙的钟”


加沙学生用石头打击以色列反动派

出版日期:1968.05.28
         期次:3516
         版次:3
         栏目:\[第三版]
文章正文:
【法新社特拉维夫二十六日电】今天，加沙城的数以百计的小学生向以色列政府的建筑物和车辆扔石头。这是那里的阿拉伯人接连第三天举行示威。今天上午，二百名小学生向军政府的办公处所扔石头，一百五十名女学生则在一条主要的大街上设置路障，并向以色列车辆扔石头。
从昨天起，已禁止以色列公民，包括新闻记者，进入加沙地带，私人汽车则禁止离开，除非是运粮车。
此间的观察家认为加沙城闹事情况增加是相当严重的。

显示原版>>

Previous:巴勒斯坦各民族主义组织达成协议：决定联合起来统一组织共同对敌

Next:重申通过武装斗争解放巴勒斯坦


蒋匪经国叫嚷蒋美将加紧勾结

出版日期:1968.05.28
         期次:3516
         版次:3
         栏目:\[第三版]
文章正文:
【美联社台北十八日电】蒋介石的长子、国防部长蒋经国星期六说，中华民国和美国“将在我们共同反对共产主义和侵略者的斗争中占优势”。
他是在美国武装部队纪念日之际给美国协防台湾司令部司令海军少将丘约翰的一封信中说这番话的。
国防部长还绘了美国军援顾问团团长西科莱拉少将一封信，他在信中谈到中国国民党军队同美国军队在第二次世界大战中的密切合作，并且说：“我敢肯定，当这一天来临的时候，它们将在战场上再次粉碎另一个更为凶恶的敌人。”
【中央社台北十七日电】美军协防台湾司令丘约翰说：
他很幸运地能和中华民国的国军合作，共维护世界的安全。丘约翰是在接受电视公司录影访问时作上项表示。

显示原版>>

Previous:香港《大公报》揭露：美帝侵台人员最近到台湾山区活动

Next:美太平洋陆军头目离台去日


九龙及新界千余辆客 车工人罢工

出版日期:1968.05.28
         期次:3516
         版次:3
         栏目:\[第三版]
眉题:抗议港英迫害工人的暴行
文章正文:
【本刊讯】据香港《文汇报》二十五日报道，九龙及新界区的九座位客货车工人为了争取合理的营业，维持起码的生活，抗议港英最近以抄牌、殴打、罚款及停车牌进行迫害，二十四日联合停驶一天。参加这次正义行动的九座位客货车达一千五百辆，占十四条线路绝大部分的工友。
据香港《文汇报》报道，连日来，各业罢工工人分别到港英“新闻处”找“副处长”史允信，要当面质问他为什么肆意诬蔑罢工工人、诋毁复工行动、阴谋破坏罢工工人的复工，并向他提出严重抗议。史允信一直不敢出见。连日到港英“新闻处”抗议的有摩托车业职工总会、“摩总”九龙分会、九龙巴士（公共汽车）、中华巴士、港英机构（政军医、水务、邮务、海事处）、海运单位（海员、海陆理货、船主司机、趸船、仓库码头、轮船起落货、油麻地小轮、天星小轮）等罢工工人代表。
据《文汇报》昨天报道，继渣华轮船公司、多利顺轮船公司的罢工海员全部复工后，英资渣甸轮船公司资方也在二十二日同罢工工人达成协议，定期安排罢工海员落船，逾期未能安排落船的亦由公司发薪候职。

显示原版>>

Previous:印报供认在印度反动政府的残酷压榨下：印度下阿萨姆邦目前有十万人挨饿

Next:香港《大公报》揭露：美帝侵台人员最近到台湾山区活动


毛主席语录

出版日期:1968.05.28
         期次:3516
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“帝国主义给自己准备了灭亡的条件。殖民地半殖民地的人民大众和帝国主义自己国家内的人民大众的觉悟，就是这样的条件。”

显示原版>>

Next:我们永远和毛泽东同志站在一起


美官员透露：哈里曼正想方设法使越方同意举行秘密会谈

出版日期:1968.05.28
         期次:3516
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎二十六日电】美国官员们说，哈里曼在自从他最近在二十二日同春水举行会谈以来的四天休会期间一直在拟订一个“新的作法”。其目的是要设法使讨论进行下去。
没有透露“新的作法”是什么。但是有迹象表明，它可能包括首先认真试图使春水进入秘密谈判，美国认为秘密谈判才有着取得突破的唯一真正的希望。
据说哈里曼还将再次努力使春水承认在南方有八万五千名北越军队。
南越官员们同美国代表团成员就美国计划采取的“新的作法”进行了磋商。
【合众国际社巴黎二十四日电】哈里曼今天和高级助手们一道拟定了使河内进入能够挽救已陷入僵持的巴黎越南会谈的秘密谈判的战略。
【合众国际社巴黎二十四日电】（记者：汉斯莱）美国官员今天说，美国正在研究各种方法使河内参加秘密谈判，以挽救陷于僵局的越南会谈。
据说，哈里曼目前关心的主要事情是使春水承认北越在南部有八万五千名部队。
美国人士说，哈里曼准备继续在这一点上向春水进攻，以使他“正视现实”。

显示原版>>

Previous:南越傀儡陈文香拼凑成新“内阁”

Next:巴勒斯坦各民族主义组织达成协议：决定联合起来统一组织共同对敌


美航空母舰「企业号」到港活动

出版日期:1968.05.28
         期次:3516
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据香港英文《南华早报》二十五日报道，美国第一航空母舰舰队司令埃普斯昨日乘旗舰「企业号」抵港。「企业号」将在港停留一个星期。
与此同时，英国驻远东海军副司令爱德华·阿什莫尔亦于昨日乘机从新加坡抵港，他的旗舰「勇猛号」已于二十日来港。

显示原版>>

Previous:美太平洋陆军头目离台去日

Next:法国人民斗争怒潮是对反去 统治的普遍抗议


美太平洋陆军头目离台去日

出版日期:1968.05.28
         期次:3516
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据蒋匪中央社报道，美帝太平洋陆军总司令比奇，结束在台湾的两天活动，已在十九日去日本。
比奇是在本月十七日到台湾活动的，在这期间曾分别与蒋帮匪首高魁元、陈大庆、刘广凯等匪军事头目及美国驻台湾「大使」马康卫接触。

显示原版>>

Previous:蒋匪经国叫嚷蒋美将加紧勾结

Next:美航空母舰「企业号」到港活动


南越解放军在南越北部中部各省不断出击

出版日期:1968.05.28
         期次:3516
         版次:2
         栏目:\[第二版]
副题:并再次突破西贡敌军防守圈在市内打击敌人
文章正文:
【法新社西贡二十六日电】正当北部五省的激烈战斗继续进行的时候，越共今天再次进攻了西贡的北郊，而且有迹象表明共产党在中部高原加紧施加压力。
今天午后不久，西贡北郊嘉定接连第三天发生战斗。
政府海军陆战队报告，他们自己的伤亡是三人被打死，十二人被打伤，包括一名美国顾问在内。
越共昨天加紧了他们在中部高原的活动。
北越人在波来古和昆嵩之间伏击了美国的一个车队。美国方面有五人受伤。
美国第四师的一支部队在德都附近与北越人发生战斗，美国人被打死两人，打伤三人。
【美联社西贡二十六日电】军方发言人今天说，盟军在非军事区沿线和南越北部诸省与北越军队发生了一系列激烈战斗。
美军司令部说，在北部战区发生的六起冲突中，美国的伤亡是死二十九人，伤八十人，包括东河海军陆战队的死伤人数在内。
在中部高原，北越军队今天接连第二天炮轰美国第四步兵师巡逻基地。司令部说，敌人炮手对这个位于昆嵩市以西十九英里的基地发射了二百七十五发迫击炮和无后座力炮炮弹。
【合众国际社西贡二十六日电】发言人今天说，盟军抗击了北越对非军事区附近的东河补给基地的一次进攻。
边境发生的这场战斗是全国各地发生的一系列地面战斗的中心。
【路透社西贡二十六日电】南越军方发言人说，越共在今天清晨炮轰了边和机场和芙拜机场（位于顺化以南十五英里），但是这两个机场遭到的破坏和伤亡都很轻微。
【美联社西贡二十五日电】美国军队昨天夜间打退了北越人向昆嵩市以西分散的三个基地发动的地面进攻。
北越人向昆嵩以西大约十八英里的美国两个陆军火力支援基地发射了一百多发八十二毫米的迫击炮弹。
北越人继炮轰之后又发动了试探性地面攻击。但是，地面攻击被打退了。没有获得关于伤亡的报告。
在昆嵩以西十英里的一个美国特种部队营地，据绿色贝雷帽部队报告，他们自己方面的损失很轻微。
【法新社西贡二十五日电】在三角洲，越共袭击了芹苴附近的两座主要的公路桥，并摧毁其中一座。
在北方诸省，越共对越门港发射了一百多发炮弹，这个港口是为重要的东河基地服务的。据说伤亡很轻。
在岘港以南的会安地区与越共发生了两次战斗。在其中一次战斗中，政府军遭到轻微损失，在另一次战斗中，有二十三名海军陆战队被击毙。
在会安战斗中，美国损失了一架直升飞机和两架飞机。
【法新社西贡二十五日电】据说，越共（今天）对边葛——南越第五师师部所在地——的进攻是这个地区历来遭到的进攻中最猛烈的一次。
三百多发迫击炮弹在这个基地爆炸，造成了严重破坏。伤亡情况尚不得而知。
在西贡郊区也听到爆炸声，在那里，一辆美国坦克被一枚火箭直接命中后着了火，炸死一名士兵、炸伤三名。
【路透社西贡二十五日电】越共游击队今天偷偷地穿过守卫西贡的“钢圈”，并在距总统府不到三英里的地方同越南军队作战。
在嘉定省和西贡北郊这个作战地区实行二十四小时戒严，南越海军陆战队和警察在陆军军官游泳池和一座戏院附近同越共发生冲突。
大约二十辆美国坦克在靠近战场的一条公路上排成一行。
一个警察派出所被一枚火箭击中，但据说只有一辆车辆被烧掉。对于偷偷穿过西贡周围的军队和装甲车辆包围圈的越共到底有多少，没有准确的估计，但是据信人数很多。
【路透社西贡二十六日电】今天在西贡周围又爆发了战斗，南越人和越共在离市中心仅二英里半的地区进行战斗。
发言人说，今天上午大部分时间里，本市以北和东北不远的地方一直在进行许多小规模的接触。
这场战斗是自从越共的第二次攻势以来最接近首都的一次战斗。
【合众国际社西贡二十五日电】昨天在南越上空，至少有五架飞机被击落。

显示原版>>

Previous:英国报纸评论说：法学生运动使戴高乐变成破了产的政客

Next:泰国人民武装纪律严明


南越傀儡陈文香拼凑成新“内阁”

出版日期:1968.05.28
         期次:3516
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十四日电】阮文绍总统今天在总统府举行的仪式上让陈文香的内阁正式就职。
陈文香花了一周的时间组阁，这个内阁主要是由非军人组成的，他们大半是南越血统的佛教徒。只有两个部——内政和国防——的部长由将军担任。
新阁名单如下（本刊作了删节）：
总理：陈文香
国防和退伍军人事务部长：阮文维中将
内政部长：陈善谦中将
外交部长：陈正声
【本刊讯】美《国际先驱论坛报》二十一日发表罗伯茨二十日从西贡发回的一篇文章，摘要如下：：
有些同新内阁的可能成员接近的南越人说，看来这次改组很可能超过美国大使馆预计的规模。
他们说，陈文香赞成把南越第四军区司令阮德胜撵下台，把他送到华盛顿去当大使。他还说，阮文绍已初步同意这个行动。
据说，阮文绍认为阮德胜同阮高其过分亲近。
据说，阮文绍担心他对军队没有足够的控制力。例如，据了解总统赞成把阮高其最亲密的五个政治和军事助手中的两个人撵下台——即警察总监阮玉銮和第三军区（西贡军区）司令兼海军陆战队司令黎源康准将。
预料，阮文绍为了取得对军队的更大控制权而作出的第一个努力，是任命他的最亲密的朋友之一、现任驻国民党中国的大使陈善谦为国防部长。

显示原版>>

Previous:传约翰逊对美机侵越作出一项决定

Next:美官员透露：哈里曼正想方设法使越方同意举行秘密会谈


蓬皮杜同法修工会等搞谈判骗局 企图分化工人同学生联合斗争

出版日期:1968.05.28
         期次:3516
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎二十六日电】蓬皮杜总理今天同雇主和工会代表举行了一整夜会议，显得很是疲惫，他说朝着结束这场使法国瘫痪的大罢工结束，已取得了一些进展。
蓬皮杜在离开谈判地点社会事务部时说，还没有作出任何决定。但是已澄清了若干问题，这证明谈判是有用的。
这些人士说，谈判三方已商定，法国工人每小时最低工资为三个法郎，比老的标准增加百分之三十六。
【法新社巴黎二十六日电】工会和雇主双方的代表在这里的马拉松会谈一直延续到清晨，法国全国性危机的迅速解决看来仍很遥远。
【美联社巴黎二十六日电】蓬皮杜总理今晚催促工会领导人和雇主早日达成协议，以便使法国从十天的全国罢工中摆脱出来。显然，蓬皮杜在拼命抢时间，要在学生号召星期一举行二十四小时的全国示威以前达成一项协议。他的明显的策略是，把工人同学生分开，把学生要求改革教育制度的骚乱留待以后再解决。
看来，不容置疑的是，由于劳工成本增加，解决这次罢工的代价，对政府和对企业来说将是巨大的。

显示原版>>

Previous:英国和爱尔兰大学出现「国际主义者运动」

Next:西方资产阶级舆论认为：戴高乐演说对局势无济于事


侵越美军司令部慌忙抵赖

出版日期:1968.05.28
         期次:3516
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十六日电】威斯特摩兰将军的总部今天否认，给南越战地指挥官发出了指示，要他们在今后三个月内打赢这场战争。
军事司令部的情报首脑西德尔准将是在评论《芝加哥每日新闻》的一则报道时发表这个声明的。
记者比奇在获悉这个否认的消息时说，“我坚持我的报道。”
比奇说，“我见到了这个指示。关于这个指示与巴黎和谈有关联这一结论是我自己根据时间得出的结论。
“关于这场战争必须在今后三个月内打赢这番话，这个指示是很具体地说，在这三个月内必须取得重大的军事上突破。”
【美新处华盛顿二十四日电】《华盛顿邮报》的罗伯茨写道：
越南战争中的第一次“边打边谈”时期现在已经来到了。
在越南，从伤亡数字来看，战争已经达到新的激烈高峰。
这里的官员认为，战争在六月份，也许还有在七月份，将变得更为激烈。

显示原版>>

Previous:比奇透露：美已密令侵越美军“在三个月内赢得胜利”

Next:传约翰逊对美机侵越作出一项决定


泰国人民武装纪律严明

出版日期:1968.05.28
         期次:3516
         版次:2
         栏目:\[第二版]
副题:路透社报道泰游击队有「八要」「八不要」的格言
文章正文:
【路透社清莱二十五日电】活动在这个边远的府里的共产党游击队有八项“要”与“不要”的格言。
根据在农村散发的共产党的传单，“人民解放武装力量政治部”要求他们对农民要和气和公平。
传单要游击队归还从村民那里借来的东西，赔偿对私人财产造成的任何损失。
传单禁止游击队员打人和骂人。
更重要的是，游击队员不得强奸妇女或虐待甚至他们的敌人。
传单对习惯于当地行政官员和警察的绝对权威的村民们说，游击队奉命不得勒索居民。
他们必须把他们从政府方面缴获来的任何东西汇集起来，以便将来用于人民。
据泰国县当局说，要估计这一宣传对当地居民有何影响还为时尚早。
地方当局最初是在五年前发现游击队渗透进这个府的。这个府与中华人民共和国的云南省之间有一块七十五英里宽的老挝领土。
游击队为了避免与政府军发生直接冲突就散发宣传品，宣传品的内容是告诉居民说，泰国已经成了美国的奴隶。
两年以后，当局发现有迹象表明，住在这个府的山区的六千名苗族人中的青年已经跑到老挝的共产党占领区和河内去进行思想灌输和军事训练。
两年前，人们看到若干苗族人进入山区森林。
泰国当局起初警告他们，要他们离开森林，但是这些苗族人无视这一警告。当边界巡逻警察进去抓这些苗族人时，他们遭到伏击。
今年年初，山区的苗族人得到了难府训练有素的强悍的苗族游击队的增援。
这个府的府尹说，苗族游击队的力量估计在三百人左右。他说：“他们像鬼一样。他们熟识这个地区。他们在白天杳无踪迹，而当夜幕降临时就进行袭击。”

显示原版>>

Previous:南越解放军在南越北部中部各省不断出击

Next:比奇透露：美已密令侵越美军“在三个月内赢得胜利”


我们永远和毛泽东同志站在一起

出版日期:1968.05.28
         期次:3516
         版次:1
         栏目:\[头版]
副题:记波兰人民热爱毛主席和积极学习毛泽东思想的动人事例
文章正文:
【本刊讯】伟大领袖毛主席在波兰人民中享有崇高的威望，毛泽东思想在波兰愈来愈深入人心。下面就是这方面的一些动人事例。
有一次，一位六十来岁的波兰朋友对中国同志说，他过去对毛泽东思想缺乏认识，但自从阅读了《关于正确处理人民内部矛盾的问题》一文后，引起了重视，这几年来一直坚持阅读毛主席著作。他现在已能背诵不少毛主席著作中的警句。他说：“毛主席是当代最伟大的马列主义者”，是“全世界劳动人民的领袖”，“中国党是全世界人民的希望”。他不仅积极学习，而且积极宣传毛泽东思想。他说：“一天不宣传，就好像白过了一天”。他生活很简朴，经常用多余的工资在书店内购买已译成波文的毛主席著作小册子，送给别人阅读。他风趣地对中国同志说，在宣传毛泽东思想方面，“我在和你们搞竞争呢”。
另一位年纪较大的波兰朋友说：“毛泽东同志领导中国人民取得了反帝斗争和争取解放的胜利，现在又在同现代修正主义进行坚决的斗争。我们期待着你们的第二次胜利。”他殷切地对中国同志说：“希望你们加倍地努力工作，为世界革命作出更大贡献。”他要求中国同志向中国人民转达如下的话：“我们工人阶级支持毛泽东同志，永远同他站在一起。毛泽东同志可以信赖我们华沙的工人阶级。”
有一位波兰老工人，要到一枚毛主席像章后，十分珍惜地抚摸着说：“毛主席是英明的领袖，你们有了毛主席真幸福。有了毛主席，全世界受苦的人也就可以得救了。”
一个波兰大学生，他和他的同学的家里都挂着毛主席像，每天两人总是聚集在毛主席像下学习《毛主席语录》，并且认真讨论领会。最近他更加积极地学习毛主席著作，说应该从中找出方向和办法。
一个波兰大学生读了《毛主席语录》以及有关文化大革命的小册子后，深有体会地说：“过去我认为苏联是典型的社会主义国家。现在，看了你们的材料后，我明白了，苏联不是社会主义国家，只有在毛主席领导下的中国才是真正的社会主义国家，因为实行的是无产阶级专政。文化革命为的是使中国不变颜色。”
他读了《沿着十月社会主义革命开辟的道路前进》一文以后说：“有些人反对毛泽东主席，这实际上就是反对列宁，因为毛主席继承和发展了列宁的思想。”
这个同学每天晚上睡觉前都看毛主席语录或有关文化大革命的材料。他怕忘记了读，嘱咐同房间的人说：“如果我忘记了，请提醒一下，每天我都要读毛主席的书和有关文化大革命的材料。”
有一次，一位中国同志在街上散步，一个波兰青年学生在后紧跟，后来走到一个行人稀少的地方，他从身上取出一个笔记本，里边整齐地夹着一张毛主席像。
他对中国同志说：“我非常热爱毛主席。你看，毛主席的像我保存得多好呀！”
另一次我们中国同志偶然遇到一个从其他城市来的波兰学生，他取出学生证给中国同志看，在学生证塑料夹内工整地放着毛主席的半身像。他表示，这张像片是从其他同学那里要到的，从有了毛主席像后，他天天带在身上，以表示对毛主席的热爱，并激励自己前进。

显示原版>>

Previous:毛主席语录

Next:以敢于斗争的革命气概藐视反动政府的法律和刺刀：法国学生不怕镇压展开英勇搏斗


西方资产阶级舆论认为：戴高乐演说对局势无济于事

出版日期:1968.05.28
         期次:3516
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十五日电】比利时观察家们说，戴高乐将军声言，除非他的改革法在下月公民投票中得到“广大人民”的赞同，否则他要辞职，这保证了这次公民投票的成功。
伯尔尼（瑞士）的政治评论家们说，戴高乐的讲话既没有包含使人感到意外的东西，也没有包含解决办法。
瑞士电台指出，他的讲话带有“同样的独裁主义路线，好像什么事情也没有发生似的，连一点自我的批评影子也没有。”
西德电视台驻巴黎记者说，这篇讲话要澄清法国的政局，可能无济于事。
英国广播公司的一位评论员说：“他的臣民看来情愿遵从普遍的意志，而不是将军的意志。”
【合众国际社巴黎二十四日电】戴高乐发表电视演说，呼吁全国授予特别权力，和举行新的公民投票。他的语音未落，劳工和学生领导人就攻击他的计划。
他们指责说，在法国现代史上，戴高乐在处理国家的经济和社会瘫痪情况的权力，比任何其他统治者来得大。他们说，他要求举行全国公民投票的计划是争取时间的政治策略。
政治专家们并不排斥这种可能性：戴高乐将被击败，或者可能不得不下台。
政治专家们说，戴高乐的许诺并没有平息愤怒的工人和学生的希望。他们说，搞投票活动只会使法国进一步分裂。

显示原版>>

Previous:蓬皮杜同法修工会等搞谈判骗局 企图分化工人同学生联合斗争

Next:英一大臣担心英国人民也采取暴力行动


香港《大公报》揭露：美帝侵台人员最近到台湾山区活动

出版日期:1968.05.28
         期次:3516
         版次:3
         栏目:\[第三版]
副题:他们打着“民间医疗服务队”的幌子，干着找寻训练侵越美军营地等的罪恶勾当
文章正文:
【本刊讯】香港《大公报》二十二日报道：
最近一个时期，美帝国主义在台湾加紧进行着各式各样的不可告人的罪恶活动。
台湾《联合报》本月十八日报道，最近有一个由侵台的“美军顾问团特种部队顾问组”人员组成的所谓“民间医疗服务队”曾深入台湾屏东县雾台乡的偏僻山地乡村，作了一个星期的“医疗服务”。这个“医疗服务队”的组成人员除了“美军顾问团医务顾问组”的古柏，以及台北“美国海军供应处”的威廉士这两名美军军医外，其他都是与医疗无关的侵台“美军顾问团”的首脑人物。他们的名字是：“美军援华顾问团陆军组组长”纽兰、“美军顾问团特种部队顾问组组长”隆特里、“美国驻台陆军助理作战计划官”伊德、“第七空中港务中队士官”硕门……等等。人们只要看一看这一连串美国侵略军的名字，就不难明白，这些美国特种部队军事人员深入台湾中央山脉地区活动，其目的决不是“医疗服务”那么一回事。
特别使人注意的是：这次侵台“美军顾问团特种部队顾问组”的首脑人物鬼鬼祟祟的到台湾山区活动，它是在美国派赴南越农村进行侵略活动的“服务人员”到台湾受训之前夕进行的。据台湾消息透露，这些“服务人员”将在本月二十六日抵达台湾，利用台湾地区与南越相似的气候、地形进行为期一周的“农村事务训练”。台湾报纸这一消息，十分明显，美国特种部队军事人员到台湾山区活动，其目的是搜集有关材料，以便那些“服务人员”执行美国侵略者在南越的侵略活动而已。
为了侵台美军活动方便而又不为人所留意，侵台“美军顾问团”最近还建立了一个所谓“服务台湾山胞”的“活动诊所”，阴谋利用“医师送上门来”的掩眼法，经常深入台湾各个山区进行各种罪恶活动。
长期以来，美国纽约人口研究所派有“顾问”长驻台湾，每年给予蒋帮二万九千美元，研究台湾人口增加的实态，人口激增的构成，将来的趋势及其对台湾经济发展的压力等问题，提供资料给美国。美国每年拿出两万九千美元，换取台湾全省的人口与户口的报告，其目的是不可告人的。

显示原版>>

Previous:九龙及新界千余辆客 车工人罢工

Next:蒋匪经国叫嚷蒋美将加紧勾结


以敢于斗争的革命气概藐视反动政府的法律和刺刀：法国学生不怕镇压展开英勇搏斗

出版日期:1968.05.28
         期次:3516
         版次:1
         栏目:\[头版]
文章正文:
【美联社巴黎二十五日电】学生们对于戴高乐总统向全国发出的呼吁作了一个否定的答复，昨晚通夜在巴黎和法国其他地区爆发了暴力行动，冲破束缚。
巴黎拉丁区的街头，像是战场。今天早晨一场大雨把巴黎落个透湿，同时，被学生攻得很窘困的警察紧张地准备对付爆发新的事件的可能性。
昨晚通夜的混乱，是在总统的电视讲话结束后几分钟就开始发生的。这次混乱是危机开始发生以来三周内巴黎所经历的最严重的一次。戴高乐的主要麻烦是学生的暴力运动，这在许多地区显然已控制不住。
【路透社巴黎二十五日电】在首都，示威者毁坏和放火烧了三个警察所，游击式的巷战白热化地持续了十小时，在清晨五点结束，使数百人受伤。
火焰照亮了首都的黎明前的天空，救火员一夜接到三百多次召唤。示威者把警察所的椅子和档案扔在大街上和捣毁了一切可捣毁的东西之后，放了一把火。
此间观察家说，示威者同警察冲突时都组织得比上次更加严密。
【法新社巴黎二十五日电】巴黎今晚发生更大规模的暴力行动，它不仅仅限于拉丁区。靠近里昂车站，特别在巴士底广场、市政厅、证券市场，人们筑起了街垒。大火烧燃了一周以来堆在人行道上的垃圾桶，引燃了打破了的玻璃橱窗。
在巴黎，刚入夜，城市游击战从这一区到那一区进行。组织得很好的、肯定由有经验的领袖指导的突击队（其中有学生和成年人参加），在巴黎的四面八方进行袭击。
圣米歇尔大街的战斗很激烈。警察不得不一寸一寸地夺占已经变成真正掘壕固守的营垒。他们在烟雾中、在土制手榴弹的爆炸中、在泥泞中、在石块和螺钉横飞中前进，但由于示威者采用了真正的城市游击战——疲劳袭击战术，他们的进展受到严重的阻碍。
昨晚在示威者经过以后，巴黎证券交易所发生火灾，损失如下：二十来个电话间被烧毁，许多窗户被打破，一架电视机打得粉碎。
【德新社巴黎二十六日电】法国的罢工局面周末没有什么改变。约有九百万工人在举行罢工，法国人已开始感到了罢工带来的痛苦。
【法新社巴黎二十六日电】法国学生骚乱的中心二十五日已从巴黎的拉丁区转到了波尔多。在那里，示威者在街垒后面同警察进行着战斗，一直到清晨才休战。
在这次浴血战斗中，两名警察受了重伤，另有七十二人被打伤。学生伤亡的数字尚不得而知。
同时，法国的其它一些城市中出动了数以千计的示威者举行和平抗议。
【合众国际社巴黎二十六日电】塞纳河左岸拉丁区的一度是悦目的大街，被骚乱和污秽物弄得面目全非，今天通常的闲逛者都不去了。陆军的年轻的新兵，穿着宽大的工装，清除了三星期来时断时续的战斗留下来的垃圾。
破坏是十分严重的。
仍然很少看到巴黎正常生活的迹象。巴黎水果和蔬菜的价格几乎增加了一倍。
【法新社巴黎二十六日电】据初步统计，在二十四日夜里在巴黎举行的游行示威中，大约有一千二百平方米的马路被拆走了石块，七十二棵树木被砍伐，四十八辆车辆被烧毁，十七辆车和七辆警车被捣毁，三个警察机关遭损坏，八辆消防车被焚烧。

显示原版>>

Previous:我们永远和毛泽东同志站在一起

Next:英国报纸评论说：法学生运动使戴高乐变成破了产的政客


印报供认在印度反动政府的残酷压榨下：印度下阿萨姆邦目前有十万人挨饿

出版日期:1968.05.28
         期次:3516
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度快报》二十三日发表一则报道，摘要如下：
由于粮食严重缺乏，使得下阿萨姆的大约十万乡村居民一连好几天吃不上饭。虽然关于有数十人饿死的消息可能是“不确实的”，关于人们靠吃草根树叶过活的描写是“大大夸大了的”，但真实的情况是，在德让县的曼加尔达依大区、戈阿尔帕拉县的杜布里大区、卡姆鲁普县的卡马尔普尔和兰吉亚地区以及加罗山区县的一些地区，由于前所未见的缺粮情况，人们过着悲惨的生活。
政府发言人把目前的粮食危机归因于旱灾和冬季稻子歉收。
但是这种解释有它的漏洞。看来，西隆当局故意忽略这个事实：尽管在稻秧季节某些地区的气候条件不好，尽管秋收季节开始时的下雹子造成了损失，但是这个邦的冬稻实际产量，比上一年冬稻的总产量高得多……
阿萨姆邦政府受到这样的指责：目前的粮食危机主要是人为造成的，而政府力图寻找一个方便的挡箭牌，用一种站不住脚的所谓“天灾”的口实来掩盖它在行政工作上的过失和错误的粮食政策。
【本刊讯】加尔各答《划时代报》四月二十日报道：
一九六七年西孟加拉邦各厂矿因罢工、包围、停工、停业、解雇、暂时解雇等使十五万一千人完全失业，九万二千人半失业。
据邦政府一部门材料，十二个月内因此损失了六百一十万以上工作日。

显示原版>>

Previous:重申通过武装斗争解放巴勒斯坦

Next:九龙及新界千余辆客 车工人罢工


英国报纸评论说：法学生运动使戴高乐变成破了产的政客

出版日期:1968.05.28
         期次:3516
         版次:1
         栏目:\[头版]
副题:承认法修及其控制下的工会是群众运动的障碍
文章正文:
【本刊讯】英《观察家报》二十六日刊登一篇文章，题为《戴高乐，不行！》副题为《本报驻巴黎记者写道：本周末要决定的不是他是否要下台，而是他如何下台》，摘要如下：
在三周内诞生并长大成人的一个新的革命权力，已经使欧洲最有威风的政府屈膝投降。戴高乐将军还在可怜地继续奋战
——不过还能奋战多久呢？——但是，戴高乐主义已像一匹马被杀死于他的脚下。
将军的魔力已经离开了他。他二十四日晚上提出的举行一次公民投票的建议，在燃遍法国的使鬼哭人号的暴力行动中，几乎已被人们遗忘。他的十年前在暴力中诞生的统治，看来正在街垒的面前，在催泪瓦斯弹的烟雾中垮台。
人们抱着如此焦急的心情期待的戴高乐的简短讲话，是一篇使人极为可怜的虎头蛇尾的讲话。无论其人还是他的讲话，都解决不了当前的问题。如果说两周来的危机意味着什么东西的话，那就是意味着法国的人心用暴力摆脱了官方的控制。戴高乐除了要求再继续给予他以他原来的权力广泛的委任令之外，想不出任何更好的办法了。向街上的示威者广播的他的讲话，人们报以令人惊异的嘲笑的呼吁。突然，在每一个人的眼前，他似乎变成了一个疲倦了的、破了产的政客。
法国本周末要决定的事情，不是戴高乐是否要下台，而是他如何下台的问题。
这些政治游击队员以令人手足无措的速度，借着学潮的巨浪，卷进了政治。他们由于走上了街头，就同法国的一切有组织的政治力量处于对立地位。政府和反对派两方面上周都拼命试图遏止他们，但两者都告失败。
这些游击队员给法国的生活带来了一个狂暴的、不祥的和不能预料的因素，在目前这个早期阶段，谁都没有把握说，战斗结束时，法国的政治将会是一副什么样子。可以肯定的一点是，在极左翼，一支革命的政治力量正在形成，它使得法国正式的共产主义运动显得像是一席维多利亚茶会那样沉静而没有冒险性。
这个极端主义运动，由于两个原因而是可畏的。第一，这个运动，作为一个整体来说，它没有名称，没有正式的结构，没有详细的纲领。这就难于对付。这是原始的爆炸性力量。
第二，其所以强大，是因为学生们的造反触发了高卢人造反精神的庞大的未曾被人疑心到的火药，它跨越阶级和辈份的界线，涉及法国的各行各业。仿佛各地的法国人受到学生的榜样的启发，都嘲笑蔑视起他们的头头来了。在学校里、工厂里，医院里，农场里以及自由职业机关里，根深蒂固的权威垮台了。
学生领袖科恩—邦迪的主要支持者是一个小小的、组织严密的和狂热地好斗的集团，叫做革命共产主义青年组织，是一种托洛茨基主义的政治突击队，由一个以前的历史教员、现在是专职鼓动家阿兰·克雷文领导，他还不到三十岁。
革命共产主义青年组织的整个战略是，展开短小的、激烈的革命行动，通过一次又一次的打击，来动摇社会，开拓通向社会主义的道路。站在这条道路上挡路的，是共产党和共产党领导的工会。
学生明确表示他们的目的是要推翻政府，为此，他们通宵达旦地在战斗。总工会并没有这种目的。它的眼前目标是使它的会员得到经济待遇上的改善。这远远不是要推翻蓬皮杜，而是同意同他以及法国雇主联合会一起谈判。

显示原版>>

Previous:以敢于斗争的革命气概藐视反动政府的法律和刺刀：法国学生不怕镇压展开英勇搏斗

Next:南越解放军在南越北部中部各省不断出击


英国和爱尔兰大学出现「国际主义者运动」

出版日期:1968.05.28
         期次:3516
         版次:4
         栏目:\[第四版]
副题:据英报说，这个学生团体的成员佩戴毛主席像章，供应毛主席著作并宣传新中国情况
文章正文:
【本刊讯】英《星期日电讯报》十九日刊登一篇报道，摘要如下：
毛泽东主义学生团体国际主义者运动本周试图滋扰比利时国王和王后，从而破坏了皇室对爱尔兰自由邦的首次国事访问，国际主义者运动现在正在英国的大学里扩大。
在苏塞克斯大学有一个小组。据称，在伯明翰和爱丁堡的学生中间，也得到支持。
这里的国际主义者们的清教徒式的制度是不符合大多数学生的口味的，它回避宴会，喝酒，甚至据说避免同异性交朋友。
女性成员一律穿蓝色长袜，单调的制服，平底鞋，朴素的发型，不涂脂抹粉，这使得人们不会认错她们。
我得悉，苏塞克斯小组的有些人参与了最近的一次示威，在示威中，向一名来访的美国大使馆讲演者身上扔了彩油罐。他们上衣翻领上别着有北越国旗或毛主席像的徽章，他们宣传的是同他们的都柏林同志所宣传的一样的那种中国共产党路线。
此间的国际主义者包括都柏林三一学院三千五百名大学生中的大约三十人，他们几乎全是英国人、非洲人或亚洲人。
三一学院的国际主义者发行用共产党政治术语写成的严肃的刊物和宣言。在提供的刊物中，有《北京周报》和《毛泽东著作选读》。
他们出版了他们自己的杂志《言与论》，杂志的大部分版面用于攻击三一学院是一个由满脑子法西斯主义、殖民主义、帝国主义、自由主义和“不可救药的反共主义”的思想的少数寄生“名流”统治的“资产阶级贵族教育机关”。

显示原版>>

Previous:法国人民斗争怒潮是对反去 统治的普遍抗议

Next:蓬皮杜同法修工会等搞谈判骗局 企图分化工人同学生联合斗争


英一大臣担心英国人民也采取暴力行动

出版日期:1968.05.28
         期次:3516
         版次:4
         栏目:\[第四版]
眉题:人民伟大斗争震撼全欧洲
文章正文:
【路透社威尔士兰达诺二十五日电】英国的一位内阁大臣今天警告说，除非人民在政治方面有更大发言权，否则，英国可能卷入暴力行动。
工艺大臣韦奇伍德·本在这里的威尔士劳工会议年会上说，“说这里绝不会发生暴力行动，那是没有用的。会发生暴力行动的。”
他说，“目前的不安、冷淡和不满情绪的浪潮，大都是完全针对着目前的议会结构的。”
他说，如果不改变议会制度的话，“绝望的漠不关心态度或暴力抗议的表现出来的不满情绪，将会把我们全都卷入流血事件中。”
【本刊讯】英《星期日电讯报》二十六日登载一则消息，摘要如下：
英国政府和反对党领袖都有意识地不对目前法国的动乱表示任何意见。但是这两方的重要成员都承认，这次动乱会对英国以及世界事态产生深远的影响。
现在人们也产生了不安之感：这种紧张局势中的某些紧张局面会在英国形成，形成的原因也是一样：政府、议会和选民之间的鸿沟，以及对所有政党的政治家都越来越不信任。
【德新社汉堡二十四日电】西德报纸今天就法国的混乱局势可能在西德产生的后果进行了猜测。
《法兰克福汇报》评论道：“法国现在发生的事情直接影响了我们联邦共和国。我们不能逃避后果和影响，鉴于正在发展的互相依赖，我们将被卷进去。”
《图片报》说，法国发生的事情不是一次反戴高乐的起义，而是人民对社会的落后现象的抗议。

显示原版>>

Previous:西方资产阶级舆论认为：戴高乐演说对局势无济于事

Next:“老掉了牙的钟”


重申通过武装斗争解放巴勒斯坦

出版日期:1968.05.28
         期次:3516
         版次:3
         栏目:\[第三版]
眉题:巴勒斯坦解放运动发言人就联合国插手中东问题发表谈话
副题:说对巴勒斯坦问题的任何妥协解决办法都是可耻的
文章正文:
【法新社贝鲁特二十三日电】据这里今天援引阿拉伯巴勒斯坦解放运动领导人亚西尔·阿拉法特的话说，巴勒斯坦解放运动“反对所有同”联合国中东和平谈判者雅林“打交道的人”。
阿拉法特对一个黎巴嫩记者说，“我们不认识这位先生。我们对他个人没有成见，但我们反对所有和他打交道的人。我们所知道的唯一事情就是巴勒斯坦和巴勒斯坦利益。”
阿拉法特在贝鲁特《今天报》今天发表的一篇谈话中说，对巴勒斯坦问题的任何妥协的解决办法都将是“可耻的”。巴勒斯坦解放运动只知道一个方案，就是“进行武装斗争，以争取巴勒斯坦的最后解放。”
阿拉法特又说，“如果阿拉伯的政府不顾他们所承担的义务，以我们的名义就巴勒斯坦问题签定任何协议，我们将到（阿拉伯）人民自己中去寻求保护。”
他肯定说：“我们是阿拉伯革命的先锋。巴勒斯坦的抵抗只构成我们任务的一部分。巴勒斯坦解放运动是一个革命运动，而不是一个抵抗组织。如果说我们是一直坚持抵抗的，那是因为我们相信，胜利的斗争是可能发动革命的。”
【德新社贝鲁特二十三日电】阿拉法特在谈到雅林的使命时说：“这个人迄今还没有被介绍给我们，我们不承认以我们的名义在暗中谈判的东西”。
阿拉法特在回答武器和弹药供应问题时暗示，阿拉伯各国政府没有正式装备巴勒斯坦解放运动，他说，“阿拉伯各国政府孤立了我们，而人民支持我们”。

显示原版>>

Previous:加沙学生用石头打击以色列反动派

Next:印报供认在印度反动政府的残酷压榨下：印度下阿萨姆邦目前有十万人挨饿


阿根廷大学生举行示威抗议学校实行新章程

出版日期:1968.05.29
         期次:3517
         版次:3
         栏目:\[第三版]
眉题:西欧、北美学生运动浪潮波及拉丁美洲
文章正文:
【本刊讯】布宜诺斯艾利斯十二日讯：三百多名大学生五月八日晚上，在布宜诺斯艾利斯市中心举行闪电集会游行，抗议在布宜诺斯艾利斯大学院系实行的新章程所规定的限制，这些限制封闭了贫苦的青年人（进入大学的）通路。学生们拿着一个谴责翁加尼亚独裁政权的一幅大标语牌，遭到了警察的镇压。
物理、数学和气象学系的学生会、自然科学系学生会、医学系学生会，建筑系学生会、法律和社会科学系学生会、获取化学博士学位学生的学生会以及本城二千五百三十多名学生签字的一封信于今晚交给了报界和布宜诺斯艾利斯大学校长，表示学生反对支付税收，反对章程规定的限制条款；要求学生以及其他师生、包括毕业生有集会言论自由；谴责私人在院系活动和成立大学警察。上述各学生会和阿根廷大学生联合会指出，目前的章程规定了入大学的学生最高数额，“通过交学税，破坏免费教育，企图推行这种条例，造成一个给精选的少数特权集团服务的贵族大学”。
本城建筑学院学生会五月五日在一份长篇公告里指出，由于现当局的限制性标准，入学考试里，只有二万五千名投考者，往年有五万人；本城的医学院，九千投考生，只录取了三百五十人。
《新闻报》就此以《颠覆浪潮来到我国》为题发表社论说，“在我国开始感到了”以美国、法国、意大利、西德、日本为舞台开展的学生斗争。四月二十七日在布宜诺斯艾利斯省首府拉普拉塔城中心广场焚毁一面美国国旗以及其他一些类似的事件，特别是抗议美国侵略越南的活动就是证明。

显示原版>>

Previous:在西欧人民伟大风暴的鼓舞下：塞内加尔大中学生举行罢课

Next:拉美社认为智利大学生要求改革教育制度运动将扩展到全国


法国工人学生再次掀起强大示威

出版日期:1968.05.29
         期次:3517
         版次:4
         栏目:\[第四版]
副题:巴黎“工人学生行动委员会”表示要将斗争推向积极阶段
文章正文:
【路透社巴黎二十七日电】数以千计的学生今天高喊着“戴高乐辞职”，从拉丁区以外的一处广场出发到六英里以外的一个体育场去举行群众集会。
在横幅标语：“赶走戴高乐”，“戴高乐辞职”和“工人权力”之间飘着旗帜——一些革命的红旗，另外一些是无政府主义的黑旗。
另外一些横幅标语直接提到今早工会领导人、资方和政府就结束总罢工达成的协议草案。其中有一条写道，“去你妈的百分之七”和“塞居伊是工贼”。
【路透社巴黎二十七日电】大约有四万名学生和工人挤满了体育场，其中有数百名总工会的会员，总工会命令它的会员不参加公共集会。
【法新社巴黎二十七日电】今晚一万多人参加了学生组织的穿过法国南部的示威游行。
运动场对面的一家大工厂挂出了一个巨幅横旗，上面写着：“工人学生团结起来”。
加斯代表“工人力量”联合会发言，谴责了工会领导人、雇主和政府之间的协议草案。“这项协议草案是荒唐可笑的，斗争必须进行下去，战斗还未取得胜利，……。”
一批无政府主义者在吵闹声中插了进来，遭到了嘘声，有一些人鼓掌。一批携带着马丁·路德·金博士肖像的“非暴力主义者”也受到了嘘声。而雷诺汽车厂的代表团和国营电视台的罢工者代表团到来时受到了长时间鼓掌欢迎。
【法新社巴黎二十七日电】法全国学联副主席雅克·索瓦热奥在夏勒蒂运动场由全国学联组织的大会上说：“我们不愿意使用暴力，但是，如果人们迫使我们去使用暴力，我们并不反对暴力。”
【法新社巴黎二十八日电】工人和学生星期一在许多城市和省份进行平静的示威。
在图卢兹，近中午时，三万五千工人和学生游行示威，表示“希望有一个摆脱资本主义压迫的新的民主的社会”。这是各工人工会和大学的演说者说的。
在图卢兹北面的阿让，农民参加了工人和学生的示威，有七千人游行。
西部有许多游行，布雷斯特举行两个大会，共有一万二千人参加；在昂热有一万人示威。
在下面一些地区还举行了几千人的游行示威：克莱芒—费朗、尼斯、普瓦提埃、里摩日、贝福尔、贝桑松、隆勒索尼埃、维祖尔。
【法新社巴黎二十七日电】内政部在一项公报中说，“今天预定要在法国各城市举行法国全国学联组织的示威游行。”
公报指出：“然而，内政部的机构知道，已有人储藏了武器，而且某些极端分子预定在今晚示威游行期间和分散以后使用这些武器，政府已采取一些必要的措施使法律仍然有力量”。
【法新社巴黎二十八日电】据星期一报道，在整个巴黎的各“工人学生行动委员会”中大约有八千人在开会，以便发动他们所说的将是法国目前危机的新阶段。
这些委员会呼吁工人占领工厂，使他们的斗争从一种“消极”阶段，上升到一种“积极”阶段。作为说明这番话的意思的一个例子，这些人的发言人援引了他们收到的邮政工人的消息，这些邮政工人尽管停了工，但是仍然保证了一些城市罢工工人之间的联系。他们还声称，一些地区的农民一直在向罢工工人提供免费食品。
【法新社巴黎二十七日电】星期一在整个法国进行罢工的工人使他们的运动变本加厉了，至少是暂时拒绝跟随他们的各大中央工会的领导，这些工会建议他们同政府和企业主达成一项协议。原图说明：由于总罢工继续使这个国家陷于瘫痪，在巴黎剧院前的街道上垃圾成堆。（合众社传真图片）原图说明：邮政工人参加了全国性的罢工，邮袋高高地堆在车站上。（合众社传真图片）

显示原版>>

Previous:加沙阿拉伯人示威进入第四天示威群众高呼“以色列滚出去”

Next:今日巴黎沸腾的群众斗争瘫痪的经济生活


法国广大工人继续罢工坚持斗争

出版日期:1968.05.29
         期次:3517
         版次:1
         栏目:\[头版]
眉题:坚决拒绝工贼同政府、资方的“协议”
文章正文:
【美联社巴黎二十七日电】尽管政府、资方和工会在二十七日早晨达成了一项答应增加工资百分之十并且答应给予其他许多让步的协议，而使一切陷于瘫痪的法国罢工浪潮依然没有任何缓和。
经过十四个小时的谈判以后由蓬皮杜宣布的这一解决办法，在许多工厂里引起了敌对的反应。工会领袖们在这些工厂里解释了这一解决办法。
巴黎、里昂、马赛和南特的大工厂传来的消息是：“罢工在继续进行。”
各工会总部正在展开狂热的活动，把关于这次谈判达成的协议的正式说法传到各地方组织。这次罢工运动是工人们自发开展起来的，因此工会领袖们说复工运动也必须由工人们来展开。
同时，巴黎发生了零散的停电事件——这是十天前开始大规模罢工以来的第一次。
在拥有六万五千八百名雇员的法国最大的企业
——国营雷诺汽车公司的布洛涅—比扬古厂，占领着工厂的工人们高喊不同意。出席会议的那些工人明显地是反对接受这一协议的。
国营南方飞机工厂马里尼安厂的一位工会发言人说：“在目前的情况下，根据我们的零星的了解来看，这一协议似乎差得很远。工人们将会作出决定。”其他许多大工厂也作出了类似的反应。
【法新社巴黎二十七日电】尽管大工会和政府达成了一些协议，但是，各省的工人在巴黎的国有化雷诺汽车厂和雪铁龙汽车厂的启发下，今天加强了他们的罢工运动。
在马赛，示威者举着红旗和横幅标语占领了卡纳比埃—加里巴尔迪公路交叉点五十多分钟，使一切交通停了下来。
在附近的卡达拉希核研究中心，绝大多数的人决定进行占领和罢工。
在法国西部的大港口南特，工会领导人在三万人在该市举行游行以后决定继续进行斗争。
在西部的圣纳泽尔港口举行的二万五千人的集会做出了同样的决定。
法国最大的五家工厂和巴黎郊外的两个国际机场的罢工工人今天投票表决仍旧罢工。
他们的决定是在工会领导人向他们报告了周末在巴黎举行的全国罢工谈判的结果之后作出的。
后来，所有的法国铁路工人工会发出联合呼吁，要求继续举行使全国国营铁路系统瘫痪的罢工。
工人的集会决定在雷诺和雪铁龙汽车厂、贝利埃卡车厂、罗迪亚赛塔化学纤维厂和南方飞机工厂继续罢工，占领工厂。
在国营电力和煤气系统，天主教民主工人联合会宣布要“有限度地”停止供应，以抗议迟迟不恢复谈判。
全国银行罢工委员会
——集中了所有的工会
——发出了指示“继续并加强罢工”。
总的说来，没有复工的运动，除了一些小企业在当地达成了协议的。
【路透社巴黎二十七日电】法国全国好斗的工人今天拒绝了他们的工会领导人、雇主和政府经过通宵会谈之后于今晨达成的协议。
巴黎地区、马赛、里昂和其他城市的大工厂的罢工工人投票决定把使全国陷于瘫痪的已达十天之久的这场罢工运动进行下去。在巴黎，职工总联合会执行委员会号召继续罢工。三大工会的许多省的分会对工人们说，继续占领工厂，直到达成一项更好的协议。
从里昂、梅茨、图卢兹、马赛、蒙彼利埃、牟罗兹和其他许多中心都传来对谈判不满的消息。
【法新社巴黎二十七日电】今天当工会领导人向工人们报告同政府和资方举行的巴黎“最高级”谈判结果时，法国各地工厂的罢工工人接连不断地表决继续罢工。
巴黎《世界报》说，如果周末狂热的巴黎谈判达成的拟议中的解决办法，不为罢工群众所接受，那么法国便有可能“从一场全国性危机转入一种革命的形势”。

显示原版>>

Previous:毛泽东思想的光辉照亮了全世界

Next:声援法工人学生正义斗争


国外试验用冷藏鱼精液繁殖鲑科鱼类

出版日期:1968.05.29
         期次:3517
         版次:2
         栏目:\[第二版]\[农业]
文章正文:
【合众国际社西雅图四月十一日电】奥勒冈州立大学的一个科学家小组用冷藏的精液给要产卵的大虹鳟鱼的卵授精的办法，在繁殖鲑科鱼类方面取得了一项重大突破。
美国商务渔业局的地区负责人唐·约翰逊解释说，一个多世纪来，渔业科学家一直试图要保存鱼的精液。
奥勒冈州立大学的科学家是用以液态氮冷冻和冷藏十四和二十八天的精液给大虹鳟鱼的卵授精的。这些卵育化成鱼苗，是一些仍然粘附于卵黄的刚孵出来的鱼。
试验人员说，在鲑鱼、大鳞大麻哈鱼、虹鳟和大虹鳟鱼的精液之中，没有发现差异。
这些科学家说，用冷冻精液授精的卵所育化的鱼苗，看来同不冷冻的精液产生的小鱼一样正常。他们报告说，「受精率是低的，但是就我们所知，这是用冷藏精液给鲑科鱼卵授精的第一次成功的尝试。」

显示原版>>

Previous:用棉籽磨面

Next:南越解放军在西贡附近袭击美军


加拿大学生示威支持法工人罢工

出版日期:1968.05.29
         期次:3517
         版次:1
         栏目:\[头版]
文章正文:
【美联社温哥华二十五日电】大约有四十个打着标语牌的示威者——他们当中大部分是大学生——昨天晚上在这里的法国领事馆外边举行示威游行支持法国的总罢工。当他们挨得很紧地转圈子的时候，他们挥动着要求学生—工人团结起来的标语，同时高喊「戴高乐是凶手」的口号。
这些说自己得到社会主义行动同盟的支持的示威者宣读了一份谴责警察「残酷」镇压巴黎学生示威的请愿书。

显示原版>>

Previous:声援法工人学生正义斗争

Next:留尼汪工人总罢工支持法工人斗争


加沙阿拉伯人示威进入第四天示威群众高呼“以色列滚出去”

出版日期:1968.05.29
         期次:3517
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据开罗报纸二十七日报道，巴勒斯坦人民二十六日在加沙城和在加沙地带其他城市举行了暴力示威，反对以色列占领。
消息说，示威者攻击了以色列驻加沙军事长官的总部。他们在街上设路障使交通停顿。在示威者和以色列军队之间发生的冲突中，有一些汽车被损坏，有一些以色列士兵受伤。在德尔巴拉，高等学校学生昨天参加了示威，并在从加沙城至德尔巴拉的公路上设置了石头路障，还向以色列车辆掷石头。他们高呼，“以色列滚出去”及其他口号。以色列士兵向示威者开枪，有五名女学生受伤，以色列士兵还逮捕了一些巴勒斯坦示威者，其中有小学生。这次示威到昨天为止持续了四天。加沙的学校仍然没有上课。
【法新社特拉维夫二十七日电】今天在以色列—约旦停火线上又发生了一起射击事件，同时巴勒斯坦难民连续第四天继续举行示威反对加沙地带的以色列军政府。

显示原版>>

Previous:拉美社认为智利大学生要求改革教育制度运动将扩展到全国

Next:法国工人学生再次掀起强大示威


捷《红色权利报》报道：布拉格发现指责捷修新领导的传单

出版日期:1968.05.29
         期次:3517
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】捷克斯洛伐克《红色权利报》十七日报道：
在布拉格的一条街道上，人们发现了它们。被扔在地上，已经弄脏了，可是充满了强烈的言词和火热的呼吁。在匿名作者的传单中，恳切要求工人们要提高警惕，不要允许在我们这里破坏社会主义和复辟资本主义。在传单中除此之外还写道：“新型社会主义的发明者”戈尔德斯图克（捷修作协主席——本刊注，下同）、希克（捷修副总理）、克里格尔（捷修主席团委员）和齐萨日（捷修中央书记）正在为了自己的私利而欺骗我们。在“自由主义化”的口号下，这些人和与他们类似的人正在为争当政治、经济和文化部门的领导而奋斗，他们在竭力夺取政权。他们正在破坏社会主义的国家管理和有目的地恶化国家的经济情况。他们的目的是通过修正主义的道路来恢复资产阶级第一共和国。同志们，如果你们是爱国主义者和认为社会主义的具体成果是神圣的话，你们就不要允许他们这样做等等。
《红色权利报》十六日还报道说：根据捷通社消息，这几天齐利纳县的某些居民收到了装在信封里邮递的煽动性传单。这是从阿尔巴尼亚《人民之声报》上翻译成捷克文的文章。传单中的一份的标题是：《捷克斯洛伐克，你向何处去？》第二份的标题很长：《修正主义国家的工人阶级必须投入战斗，来恢复无产阶级专政》。

显示原版>>

Previous:今日巴黎沸腾的群众斗争瘫痪的经济生活

Next:柯西金提前离捷返莫斯科


今日巴黎沸腾的群众斗争瘫痪的经济生活

出版日期:1968.05.29
         期次:3517
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》二十七日译载日本《朝日新闻》记者白井健策的一篇巴黎通讯，摘要转载如下：
巴黎今天的情景，诚如文字形容：“真正的瘫痪”了。大都市经过罢工的打击，所引起的种种不便从没有像今天的巴黎这样深刻。我花了二百五十法郎购进一部单车。那车房老板还对我说，这两天卖出的单车比平时多了三倍。我就乘了这部新单车在雨中的巴黎进行采访。
圣马太大道的一端，发现堆得如山一般的垃圾，这种情景使人吓了一跳。清洁工人只罢工数天，巴黎几乎被垃圾淹没了。中央市场一角和小学校的操场都堆满了垃圾，加上天又下雨，垃圾被淋湿后更加腐臭难闻。如果垃圾再不清扫，夏天近了，真不堪设想。
萨邦学院的圆形拱顶大讲堂中挤满了学生，他们在里面开大会，昼夜有人演说，也有一些白发斑斑的老教授散处在青年学生之间。二十日夜，法国著名激进派人物萨特就在这里演说，号召布尔乔亚子弟和工人结合，他的演说受到狂热般的欢迎。
我到达时台上演说的是一个青年学生。他号召学生要继续斗争，争取接连的胜利。听众中一个学生质问道：“工人会不会拒绝和我们一起斗争？”台上演说的青年满怀信心的说：“那只是少数工会干部害怕镇压，不愿和我们一起干，可是大多数工人和我们是一体的，他们完全支持我们，和我们一起奋斗。”
会场中插着许多面红旗，也有少数代表无政府主义的黑旗。标语、口号悬挂在会场各处。一幅大标语说：“戴高乐，法国暴乱祸由你起！”在另一角有毛主席的画像、《毛主席语录》和其他出版物，还有胡志明的画像出售。
扩音机响了，宣布“法国政府决定不准达尼（即科恩—邦迪）入境。”接着扩音机又宣布：“下午七时举行抗议示威，集合地点在圣米歇尔广场。”
我遇到一个历史系学生雷米。他说，法国绝大部分学生不满戴高乐。虽然戴高乐在外交上是成功的，但是他的国内政策却不得人心。学生的最后目标是要推倒包括戴高乐在内的现在的社会制度。
学校、邮局、百货公司都贴上大幅纸条：“在罢工中”。街上报摊上的晚报通栏标题不是“和谈”或其他国际消息，而是用大字报道肉类、汽油、面包供应的情形，说明法国今天的情况已经严重影响到粮食的供应，造成人们的心理不安。
渡过塞纳河，在花草盛开的香榭丽舍大道附近骑单车游河，一面看看两边栉比鳞次的大银行，只见家家紧闭双扉，一片凄凉景象，和以前车水马龙人来人往的热闹情景适成对照。
大学生仍然占领着巴黎歌剧院。歌剧院前的大街上武装警察密布，黑黝黝的冲锋枪闪闪发光，一片杀气。
黄昏时分，圣米歇尔广场有四千学生群众聚集。我在距现场约五十公尺处观看开群众大会的情景，武装警察在四周监视，路上遍设铁马，许多市民自动涌上大会会场周围观看，静听演说。气氛紧张，我不禁紧紧握着单车把手，恐怕随时出事。
入夜，巴黎市区到处布满武装警察。

显示原版>>

Previous:法国工人学生再次掀起强大示威

Next:捷《红色权利报》报道：布拉格发现指责捷修新领导的传单


柯西金提前离捷返莫斯科

出版日期:1968.05.29
         期次:3517
         版次:4
         栏目:\[第四版]
副题:外电报道，华沙条约组织下月将在捷波举行军事演习
文章正文:
【路透社布拉格二十五日电】苏联总理柯西金今天出人意外地离开布拉格回国，显然把他对捷克斯洛伐克的访问大约缩短了三天。
在他回国之前，昨晚有一项公告说，华沙条约国家将于下月在捷克斯洛伐克和波兰举行军事演习。
【合众国际社布拉格二十四日电】外交观察家认为，宣布苏联和其他华沙条约国军队将于六月在捷克斯洛伐克举行军事演习这个没有先例的行动，是为了防止关于苏军要入侵捷克斯洛伐克的传说并反驳最近一再流传的关于要派苏军永久驻在这个迅速自由化的国家的消息。
与此同时，苏联总理柯西金突然中断了在卡罗维发利的疗养，回到了布拉格同杜布切克和切尔尼克会谈。

显示原版>>

Previous:捷《红色权利报》报道：布拉格发现指责捷修新领导的传单

Next:苏修军事代表团自捷返苏


拉美社认为智利大学生要求改革教育制度运动将扩展到全国

出版日期:1968.05.29
         期次:3517
         版次:3
         栏目:\[第三版]
文章正文:
【拉美社圣地亚哥二十五日电】在智利大学开始的要求真正改革高等教育的运动，可能扩展到全国的所有大学。
在哲学系和教育系实行双重管理后，被学生们占领的智利大学教育学院的领导人，开始同智利各大学的领导人进行接触。
正如教育学院学生（会）总书记阿图罗·塞斯向各校长说的，这些接触的目的是推动学生反对“不戴王冠的君主”的斗争。圣地亚哥基督教大学校长费尔南多·卡斯蒂略·贝拉斯科，支持在大学中实行双重管理。他指出，教授、研究员和学生参加选定大学当局的人选，并不意味着破坏权威。昨天晚上，智利大学生联合会领导（基督教民主党人占优势），占领了大学行政楼。智利大学生联合会不支持学生参加选定学校当局的人选，不支持派代表参加制定大学政策的大学集体机构。
【合众国际社圣地亚哥二十七日电】智利大学的危机继续存在，看不到一个可能的解决办法，该校校长欧亨尼奥·冈萨雷斯已辞职，而分成两派的学生占领了大学中的许多系。
危机已经引起了某些暴力行动，恐怕在支持校长的马克思主义学生和反对校长的基督教民主党学生之间会发生新的冲突。

显示原版>>

Previous:阿根廷大学生举行示威抗议学校实行新章程

Next:加沙阿拉伯人示威进入第四天示威群众高呼“以色列滚出去”


留尼汪工人总罢工支持法工人斗争

出版日期:1968.05.29
         期次:3517
         版次:1
         栏目:\[头版]
文章正文:
【法新社马达加斯加塔那那利佛二十五日电】据来自留尼汪岛当局的消息说，在留尼汪岛的码头工人和其他工人举行支援法国工人罢工的二十四小时总罢工后，码头工人和其他工人已在今天复工。
制糖厂的工人也参加了码头工人的罢工。
法国在印度洋的这个海外省的教师仍然在举行一次无限期的罢工，这次罢工是由于职业上的原因在二十二日开始的。

显示原版>>

Previous:加拿大学生示威支持法工人罢工

Next:外电报道：港英海事处宣传我扣留一英国船长


毛泽东思想的光辉照亮了全世界

出版日期:1968.05.29
         期次:3517
         版次:1
         栏目:\[头版]
眉题:一位缅甸朋友写信热情称颂世界无产阶级伟大导师毛主席
文章正文:
【本刊讯】“五一”节前夕，一位缅甸朋友写了一封信，信中热情称颂伟大导师毛主席，欢呼毛主席发表支持美国黑人抗暴斗争的声明。这位缅甸朋友在字里行间洋溢着被压迫、被剥削的劳动人民对毛主席的淳朴的阶级感情和对毛泽东思想必将在全世界取得胜利的坚定信念。现将原信刊载于下：
难忘的“五一”节来到了。马克思列宁主义、毛泽东思想红旗在全世界高高飘扬。
史无前例的中国无产阶级文化大革命……（原文句子未完——本刊注）
世界革命领袖毛泽东，世界工人、农民阶级的领袖毛泽东，全世界被压迫人民的领袖毛泽东，拯救世界各国的领袖毛泽东，高举火炬给全世界带来光明。领袖毛泽东，指导人们打倒共同敌人美帝国主义、苏联现代修正主义和各国反动派。马克思列宁主义、毛泽东思想的光辉照亮了世界，照亮了缅甸。以德钦丹东主席为首的缅甸共产党领导的人民民主革命将拯救我们国家。全人类将获得解放。
马克思列宁主义、毛泽东思想红旗，正在美国上空飘扬。美国黑人争取平等权利的斗争，如果按照黑人领袖牧师马丁·路德·金的意思，进行怯懦的非暴力的谈判，是极错误的。美帝国主义用非法手段把他暗杀了。美国二千万贫苦黑人和美国白人群众的怒火正在燃烧，这表明，世界无产阶级伟大领袖毛泽东同志一九六三年声明是正确的。毛泽东同志一九六八年四月十六日的声明，再一次给予为反对种族歧视的美国黑人以最大的支持。美帝国主义的国内政策遭到了严重困难，对外侵略战争政策遭到了全世界劳动人民的反对，从而使其威信扫地，陷入走投无路和极端孤立的困境。
社会主义国家中第一个叛变的“不结盟”的南斯拉夫总统铁托成了美帝国主义的走狗和仆从。东欧社会主义各国的无耻的修正主义集团和现代最大的社会主义国家——以柯西金为首的苏联政府，伙同美帝国主义、各国反动派和企图把中国拉上修正主义道路的当权派——中国赫鲁晓夫及其代理人，破坏社会主义中国，企图扑灭越南和世界各国人民的革命火焰。
此信如有错误之处请指正，谢谢同志们，祝大家健康！
我深信伟大的毛泽东同志领导的世界人民革命必将取得最后胜利！
无产阶级文化大革命万岁！
中华人民共和国万岁！
毛泽东主席万岁！
世界人民、中国人民、缅甸人民万岁！
德钦丹东主席万岁！
各国共产党人、中国共产党人、缅甸共产党人万岁！
胡志明主席万岁！
越南北方和南方人民万岁！
（签名）
一九六八年四月二十八日

显示原版>>

Previous:毛主席语录

Next:法国广大工人继续罢工坚持斗争


毛主席语录

出版日期:1968.05.29
         期次:3517
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：被压迫人民和被压迫民族，决不能把自己的解放寄托在帝国主义及其走狗的“明智”上面，而只有通过加强团结、坚持斗争，才能取得胜利。

显示原版>>

Next:毛泽东思想的光辉照亮了全世界


美试验棉花密植

出版日期:1968.05.29
         期次:3517
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据美国《世界农业》报道：得克萨斯大学的试验表明，窄行（行距约十八厘米）播种棉花可增加产量并降低生产费用。与标准行距（约一百厘米）相比，窄行播种棉花产量高，而生产费用降低了百分之二十七。
农艺师认为，密植每英亩两万株或更多些，叶面积迅速增加，结铃率很高。棉花的生长期缩短约三十天，而棉铃曝露在外的时间最多要缩短五十天。
早熟、叶片小、直立品种最适于窄行播种。为窄行播种培育的品系正在试验中。

显示原版>>

Previous:乌兹别克斯坦处理棉籽的两个方法

Next:图片新闻一


那加民族武装领导人在切德马开会

出版日期:1968.05.29
         期次:3517
         版次:3
         栏目:\[第三版]
副题:苏凯谴责印反动派的残酷镇压并强调要坚持斗争
文章正文:
【本刊讯】印《政治家报》二十五日刊登条消息，摘载于下：于二十二日在切德马开始举行的、现在仍在继续举行的那加地下分子会议似乎是地下分子团结的表现。
这次会议由拉米约紧急召开的。斯卡托·斯沃、库加托·苏凯和通迪出席了这次会议。库加托
·苏凯今天发表了讲话。
他说：“印度正在从国外得到大量的军用装备，作战物资，飞机和大量的粮食。难道那加应该束手待毙，让自己被装备有外国武器的印度军队所粉碎吗？人们必须了解，那加在其反对印度的政治斗争中，拥有一切争取外界支持的权利”。
“好多年以前我们的人民派出费佐到西方去，向全世界说明那加人民的斗争。世界的形势变化非常快，我们认为我们必须派出同样的代表团到如缅甸、中国、日本、菲律宾和印尼等所有邻国去”。
他指责印度杀害了“我们数以百计的人民”，并且说，中国从来没有做过这种事。

显示原版>>

Previous:印共革命派在比哈尔邦和西孟邦开始建立根据地

Next:印修的日子越来越不好过了


南越解放军在西贡附近袭击美军

出版日期:1968.05.29
         期次:3517
         版次:2
         栏目:\[第二版]
副题:并在中部高原猛烈打击敌人
文章正文:
【美联社西贡二十七日电】正当北越和美国的谈判准备在巴黎恢复和谈时，共产党司令部今天在越南加剧战争。
敌人再次加紧对西贡施加压力，新派了三个营共五百人到一千人开往首都。据报道，今天下午在西贡的北部、南部、西南部和西部的边缘发生了激烈的战斗。
南越战斗警察的两名美国文职顾问受伤。
在本市的西南边缘，越共游击队据报道进入了造价低的住房。美国战斗轰炸机和武装直升飞机俯冲袭击了开进来的这些敌军。
最激烈的战斗集中在东河海军陆战队第三师师部周围和中部高原。
Ｂ—５２飞机又在这个高原进行了六次饱和轰炸，这表明美国步兵可能在计划发动一次大规模的地面进攻。
【美联社西贡二十八日电】（美军）司令部说，美军第二十五步兵师的军队，昨日凌晨在西贡西北偏西六英里的阵地遭到了袭击之后，已经恢复了原气。
美国人说，在从黎明开始一直打到下午五时的战斗中，美军的损失是：六人被打死，二十八人受伤。
最初的战斗是二十六日夜晚打响的，当时大约一个营的共军袭击了美国机械化步兵部队的一个夜间防御阵地。来袭者使用迫击炮、火箭推进的枪榴弹和小型武器袭击这个美军阵地。
美国空军的武装直升飞机、战斗轰炸机和大炮支援了美国守军。午夜过后不久，敌军突然中止袭击并散开了。
司令部说，黎明时，美国人走出了他们的夜间阵地去扫荡周围地区。他们很快就同大约一营共军——或许是五百人——发生了接触，并激战一整天。
美国骑兵的两支部队被派来支援这些步兵，而空军和炮兵同时仍继续支援。
在中部高地，美国步兵报告说，越共已经进行了四十八小时的火箭和迫击炮的轰击还在继续进行。
美国人无法在铁丝网外进行扫荡，因为共产党猛烈射击这个位于昆嵩市以西十九英里的基地。
【美联社西贡二十八日电】政府发言人说，共军炮手今天对西贡首都地区发射了九枚火箭，炸死三人、炸伤二十八人。
这种每枚一百磅的一百二十二毫米的火箭击中首都若干地区，其中有一枚落在第一街区内。
越共今天上午还对西贡以南十五英里的一个政府的分区发射了三十发迫击炮弹。炸死一人、炸伤二十五人。
【路透社西贡二十七日电】据今天报道，南越中部和北部也发生了激烈的战斗。
两个北越营星期六晚进攻了离中部高原德都十一英里的一个美国炮兵前进基地，并且攻占了四个掩体。
在这次进攻中，美国死十四人，伤五十六人。

显示原版>>

Previous:国外试验用冷藏鱼精液繁殖鲑科鱼类

Next:印尼反动军队头目透露：印尼共在东、中爪哇地区建立革命根据地


声援法工人学生正义斗争

出版日期:1968.05.29
         期次:3517
         版次:1
         栏目:\[头版]
副题:伦敦一千多群众举行示威
文章正文:
【路透社伦敦二十六日电】警察今晚同支持法国学生的愤怒的示威者进行了战斗，同时，法国大使馆周围布置了一道严密的警戒线。
目击者说，警察和高喊「法国革命万岁」的青年示威者之间发生了激烈的冲突。
伦敦的三个地方发生了几小时的殴斗以后，伦敦警察总部说，有二十多人被捕。有些抗议的队伍走向伦敦海德公园人们自由发表演讲的地方。
车子运来的约五十名警察迅速冲散了集会。一名示威者走上讲台，骂警察是「畜生」接着要求他们一起参加示威。
【合众国际社伦敦二十六日电】约二百名左翼示威青年今天试图冲进法国大使馆，但被警察只用手就把他们挡回去了。有好几名示威者受伤，其中有两名青年。
这些青年属于总共约一千三百人的三队示威者中的一队。他们列队走到法国大使馆支持法国罢课的学生和罢工的工人。

显示原版>>

Previous:法国广大工人继续罢工坚持斗争

Next:加拿大学生示威支持法工人罢工


苏修军事代表团自捷返苏

出版日期:1968.05.29
         期次:3517
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格二十二日电】苏联国防部长格列奇科今天回到了莫斯科。在这之前，西德政府说，苏联企图派军队进驻具有独立思想的捷克斯洛伐克。
一项捷克政府公报说，格列奇科和他的高级的八人军事代表团“交换了情报”，讨论了“共同关心的问题”，并与捷克军队的新指挥官见了面。
捷克国防部长楚尔在布拉格机场对合众国际社记者说：“在我们在这里同格列奇科的会谈中，苏联并没有提出派军队进驻捷克斯洛伐克的要求。”然而，楚尔并没有否认以前曾提出过这个要求，也没有否认军事首脑们讨论过波兰或东德军队进驻这里的问题。
在莫斯科，消息灵通的共产党人士说，莫斯科“原则上”同意捷克提出的给予大笔贷款的请求，但是把最后的批准拖延下去，以等待捷克关于使用贷款的计划使它感到满意时再批准。
公报说，格列奇科把苏联武装部队情况、今年的军事演习以及计划在军事训练和政治工作方面采取的措施告诉了他的捷克东道主。
【美联社莫斯科二十二日电】陪同格列奇科的有苏联驻东德的估计为三十万军队的司令克·科谢沃伊元帅，捷克斯洛伐克以东的苏联喀尔巴托军区的司令比斯亚林将军。

显示原版>>

Previous:柯西金提前离捷返莫斯科


图片新闻二

出版日期:1968.05.29
         期次:3517
         版次:2
         栏目:\[第二版]
文章正文:
原图片说明；在岘港以南发动的艾伦·布鲁克行动中，海军陆战队把他们死去的伙伴的尸体拖到共产党狙击手的火力射程以外。（合众国际社传真照片）

显示原版>>

Previous:图片新闻一

Next:印共革命派在比哈尔邦和西孟邦开始建立根据地


图片新闻一

出版日期:1968.05.29
         期次:3517
         版次:2
         栏目:\[第二版]
文章正文:
原图片说明：这一堆钢盔严酷地提醒人们有一些海军战队被打死打伤。这些被打死和打伤的海军陆战队被撤出艾伦·布鲁克行动。（合众国际社传真照片）

显示原版>>

Previous:美试验棉花密植

Next:图片新闻二


外电报道：港英海事处宣传我扣留一英国船长

出版日期:1968.05.29
         期次:3517
         版次:1
         栏目:\[头版]
文章正文:
【美联社香港二十五日电】据香港海事处今天说，一名英国船长从五月十七日以来一直被拘留在中国。
海事处的一名负责人说，英国注册的船“幸风号”的三十六岁的船长罗伊·文森特·波普“不知什么原因于五月十七日在塘沽被当地的共产党中国官员拘留”。
这艘船是香港大洲公司的，香港政府发言人说这是“一家共产党经营的公司”。
【路透社香港二十六日电】已经派出一名新船长去代替罗伊·文森特·波普。
新船长斯塔博德·伍几天前已离开香港。
现在尚不知道拘留波普船长的原因。大洲公司老板收到了他们中国代理人的电报，这艘船上的印度大副只是说，他被拘留了，需要派一名新船长。
海事处说，上星期已经把波普被捕的事情告诉英国政府。海事处发言人说，在二十四日外交部召见中国驻伦敦代办沈平时可能已经讨论过这件事，外交部召见沈平是为了向他抱怨得不到关于被拘留的英国人的消息以及领事馆没法同他们接触。

显示原版>>

Previous:留尼汪工人总罢工支持法工人斗争

Next:用棉籽磨面


乌兹别克斯坦处理棉籽的两个方法

出版日期:1968.05.29
         期次:3517
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社塔什干四月十九日电】在乌兹别克斯坦，目前棉籽在种植前都先经过辐射。
多年来的试验证明，钴６０的伽马射线有可能使每公顷的棉花增产达五公担。经过辐射后的种籽的棉株的花蕾多一个或两个。
乌兹别克斯坦是苏联最大的棉花生产地区。这个中亚共和国的棉花种植者每公顷可以收获籽棉达二十五公担。
试验是塔什干附近的全苏棉花研究所的研究人员进行的。
【塔斯社塔什干一月二十七日电】今年在乌兹别克斯坦播种的棉花中，将有五分之一的种子涂有一层毒性化学薄膜。
这种控制虫害的方法是塔什干的一个植物保护研究中心研究出来的。从这种籽长出来的棉株的浆汁，含有可以使害虫致命的毒，但是对植物无害。
毒性化学物中还包括可以控制棉花细菌性枯萎瘤的化学物。这种制剂保持有效四十天。
这种保护棉花的方法有很大的经济价值。采用这种方法，就不再需要在空中喷洒化学物，那样往往会毒化空气杀害益虫。
研究人员目前正在研制更有效的可以从播种一直到收获都保护着植物的制剂。

显示原版>>

Previous:印尼反动军队头目透露：印尼共在东、中爪哇地区建立革命根据地

Next:美试验棉花密植


印共革命派在比哈尔邦和西孟邦开始建立根据地

出版日期:1968.05.29
         期次:3517
         版次:3
         栏目:\[第三版]
文章正文:
印报报道，他们领导当地农民进行土地革命。在西孟邦的贾尔派古里，数百名工人夺了种植园主的土地，自己耕种。印一反动头目惊呼，农民不满问题“太尖锐了”，“国家安全可能受到威胁”
【本刊讯】《印度快报》二十三日发表一则报道，摘要如下：
左翼共产党人显然是在拼命寻找一个合适的根据地，他们正试图把同尼泊尔有六百公里长的共同边界的比哈尔北部，建成一个学习中国毛泽东主席所喜欢的“那一行所惯用的狡猾手段”。
在他们在西孟加拉的以纳萨尔巴里派著称的守护神们的鼓舞下，比哈尔的马克思主义者们现在正在该邦东端的昌帕兰县和西端的普尔尼亚县加强自己地位。统一社会党主席乔希在去普尔尼亚县旅行了一个星期以后在本月早些时候对记者们说，普尔尼亚这个敏感的边疆地区的农民的不满问题太尖锐了，不能任其发展而不加以解决。
他认为，如果拖延不予解决，这个地区的国家安全可能受到威胁。他已决定在六月中旬在普尔尼亚县进行磋商，以探索和平解决佃户和分成农与地主之间长期存在的争执的可能性。……研究一下促使马克思主义者选择北比哈尔作为活动地区的某些想法是值得的。这些想法对那些信仰毛泽东关于枪杆子里面出政权的格言的人来说是很能令人信服的，因为人们知道从马克思主义共产党人开始鼓吹分成农、佃户和无地农民的事业以来，普尔尼亚县相当经常地响过枪声。
【本刊讯】印度《闪电》周报四月二十七日刊登一条消息，摘要如下：
西孟加拉邦的情报机构最近给联邦内政部的一份报告说，尼泊尔东北地区，特别是同纳萨尔巴里接壤的贾帕县正在迅速地发展成为一个亲北京的极端分子的游击训练基地。
前些时候从比哈尔北部一些骚乱地区，特别是从昌帕兰县来的消息曾说，纳萨尔巴里的领导人像卡努等正在煽动这些地区的农民。事后的调查表明，卡努及其同伙已越境进入尼泊尔的贾帕县。他们从那里继续同大吉岭县的地下极端分子保持联系。
【本刊讯】据《印度斯坦旗报》二十三日报道，纳萨尔巴里的印共革命派所组织的大约三百到四百名工人夺了离西孟加拉贾尔派古里约四十英里的卡塔尔古里茶园里，供栽种茶树用的七十英亩左右的土地。
这些工人拿着弓箭和砍刀包围了这个地区。据报道，他们中间的某些人走了进去，开始耕地。
反动的邦政府大为惊恐，匆忙派警察前去镇压。

显示原版>>

Previous:图片新闻二

Next:那加民族武装领导人在切德马开会


印尼反动军队头目透露：印尼共在东、中爪哇地区建立革命根据地

出版日期:1968.05.29
         期次:3517
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达二十二日电】印尼一陆军将领说，在印尼中爪哇，地下共产党建立了一支军队和地方党委员会，为他们的东山再起作准备。
安塔拉通讯社今天援引中爪哇军区参谋长维多多准将在古突士发表的讲话说，共产党的“人民保卫军”已经进行了三次武装军训。
他说明，他们的训练是在正月份人民放爆竹欢庆伊斯兰开斋节时进行的。
【美联社古突士二十二日电】今天有消息说，中爪哇地下共产党已广泛地开展了组织活动。军事训练和煽动是他们在这个地区卷土重来的前奏。
安塔拉报道，中爪哇军区参谋长维多多准将说，共产党已设立了新的地区司令部，准备卷土重来。
“人民保卫军”已在爪哇山上森林中活动。
【本刊讯】印尼《罗盘报》五月十四日消息：第五军区司令马哈茂德少将昨天在记者招待会上说明了前印尼共在印尼的战略、政策及其实施的问题。
他在这个场合展示了支那共产党政治战略路线及其在印尼的运用的蓝图。在九卅运动失败后，现在在东爪哇土隆阿贡、勿里达和玛琅一带已看到印尼共的基地，而且已向中爪哇扩展，在博约拉利、克拉登和拉瓦珀宁一带已有他们的基地，同时还通过井里汶和芝拉扎向西爪哇渗透。
【本刊讯】印尼《武装部队报》五月十四日报道：第五军区（大雅加达）司令阿米尔·马哈茂德少将十三日在记者招待会上揭露说，由北京操纵的原印尼共党员，现在正在加紧活动，实现四年（一九六六年至一九七○年）战略方案，以便最低限度重建印尼共产党，最高限度是成立印尼人民民主政府。
司令又说，任何地方的共产主义运动始终是试图摧毁武装部队力量。在俄国和中国，正当共产党要控制这个地区的时候就证明了这一点。同样的，在印尼，印尼共也试图搞乱军队，然后控制之。
印尼共现在的活动，是开始在中爪哇和东爪哇建立城市三人小组和工程指挥部，作为“革命据点”，并且已出来采取恐怖行动，进行抢劫，甚至企图夺取军火库。在雅加达还发现二十七个印尼共“前哨”，并逮捕了五名印尼武装部队分子，事实证明这些人是他们的干部。这五个人是：一名少校、一名中尉、一名准尉和两名士官，他们都是属于第五军区的。
【本刊讯】印尼《战斗报》五月十四日消息：第五军区（大雅加达）司令马哈茂德少将昨天在记者招待会上说，印尼共的策略，不仅在雅加达可以看到，而且在东爪哇和中爪哇也可以看到。他们的计划是，实现人民民主政府，其目的是成立社会主义—共产主义政权，作为从一九二○年起就制定的印尼共方案的继续。
在这个问题上，印尼共把它的力量集中到地方上特别是在农村，以便继续实行它的三面旗帜主张，即夺取农村，控制农村，最后控制城市。
【本刊讯】印尼《安佩拉报》五月十四日消息：第五军区司令马哈茂德少将昨天在记者招待会上说，斗争中的轻率行动将使印尼共东山再起。印尼共现在已经拥有力量，而且在开始活动时，还有强有力和有影响的干部。
【本刊讯】印尼《建国五项原则之火报》五月十七日消息：第八军区（布拉维查亚师）司令雅辛少将星期五在出席陆军司令就职典礼时回答首都记者问说，在东爪哇，最严重并成为前印尼共残余的老巢的地区，是勿里达南部地区。司令说，同别的地区比较，这个地区的前印尼共残余是最难消灭的，因为他们长时间受到印尼共的辅导。
第七军区（迪波内戈罗师）司令苏罗诺少将在同一场合回答记者的问题时说，中爪哇的印尼共残余分子的活动跟东爪哇的印尼共残余分子的活动是有关系的。苏罗诺司令说，起初，印尼共残余分子把麦拉比山—麦巴布山轴心作为他们的根据地，但是在印尼武装部队不断采取行动后，他们已把根据地转移到斯拉马特山。
【本刊讯】印尼《武装部队报》五月十一日刊登安塔拉十日发自泗水的一则消息：第八军区司令雅辛少将说，九卅运动—印尼共在东爪哇加强活动，将其中央领导人集合起来，把东爪哇作为根据地，以组织力量。

显示原版>>

Previous:南越解放军在西贡附近袭击美军

Next:乌兹别克斯坦处理棉籽的两个方法


印修的日子越来越不好过了

出版日期:1968.05.29
         期次:3517
         版次:3
         栏目:\[第三版]
文章正文:
印报报道，印修安得拉邦书记处成员纳吉·雷迪等人造了印修领导的反，宣布辞职。该书记处和邦委员会中革命派均占多数，弄得印修长时间不敢开会。印修头目孙达拉雅去基层游说常遭冷遇，参加会议的人很少。表明：
【本刊讯】《印度斯坦时报》二十二日从海得拉巴报道：
据报道，以总书记孙达拉雅为首的印共（马）党员将向他们的极端派的同僚们开战，党内的斗争已有了新的转折。
安得拉邦极端派党员在布德万有组织地开始反叛，据报道，印共（马）已决定搞掉在邦一级拥有多数的那些反叛分子。纳吉·雷迪和他的三个同僚——都是极端分子——已辞去了党的安得拉邦书记处的职务，以抗议现领导的新政策。在估价了党内的反应之后，纳吉·雷迪和他的追随者不久也可能退出邦委员会。在七人组成的书记处里有四名是极端派，在邦委员会里极端派占多数，多一两个人。
现领导已决定增加书记处和邦委会的人数，分别增加二人和四人，从而使极端分子在这两个机构中变成少数。
尽管有上述变动，该党领导人据悉仍然害怕面对书记处或邦委会，因而迄今为止未召开任何会议来讨论党在不久即将举行投票的富纳法兰议会选区的竞选中的战略。
另外，党的总书记——据悉他受委托去争取极端分子回到他们一边来——正在县一级举行一系列会议，以便把尽可能多的候选人争取过来。根据从邦总部获得的消息，参加这些会议的人很少。
同时，极端派看来却很镇定，他们对他们在党内的力量有信心，他们没有对孙达拉雅的活动感到不安。总书记在他自己家乡内洛县，所能争取到的忠于他的党员不超过全体党员的百分之二十五。

显示原版>>

Previous:那加民族武装领导人在切德马开会

Next:在西欧人民伟大风暴的鼓舞下：塞内加尔大中学生举行罢课


用棉籽磨面

出版日期:1968.05.29
         期次:3517
         版次:2
         栏目:\[第二版]\[农业]
文章正文:
【美新处华盛顿二月六日电】一种制造高蛋白可食用棉籽面粉的方法已得到完善。农业部科学家们所作的试验表明，每一百吨棉籽可以产生一万六千二百公斤含有百分之六十五蛋白质的高质面粉。较粗的颗粒的面，有一种醇味，呈淡奶油色。较小的颗粒可以用来喂牲口。
“液体旋风法”生产的面粉已用于增加小麦面包中的蛋白质，使面包的蛋白质含量增加约一倍。

显示原版>>

Previous:外电报道：港英海事处宣传我扣留一英国船长

Next:国外试验用冷藏鱼精液繁殖鲑科鱼类


在西欧人民伟大风暴的鼓舞下：塞内加尔大中学生举行罢课

出版日期:1968.05.29
         期次:3517
         版次:3
         栏目:\[第三版]
副题:外电报道，他们抵制考试，还把教员赶出教室，达喀尔大学和首都所有中学都陷于瘫痪状态
文章正文:
【法新社达喀尔二十七日电】如预报的一样，属于塞内加尔学生民主联合会的达喀尔大学的塞内加尔大学生今天上午开始无限期地罢课和抵制考试。
罢课纠察队禁止人们进入各院系。
【合众国际社达喀尔二十七日电】法国学生造反的消息今天在塞内加尔这个非洲国家引起了类似的抗议，达喀尔大学和塞内加尔首都的所有中学都陷于瘫痪状态。
中学生也参加了罢课，尽管桑戈尔总统警告说，除非他们在今天以前回去上课，否则就把他们开除。
【法新社达喀尔二十七日电】塞内加尔学生民主联合会的罢课纠察队今天下午在各院系的入口处回答记者时说：“我们罢课是无限期的，如果需要，它将延续至二○○○年”。
中学也处在一片混乱中。今天上午，一些中学生在校内制造了骚乱，有时还把教员赶出教室。
共和国总统府已发出通知：“凡是进行罢课、罢笔试和罢考试的中等学校或技术学校的全部学生都将最后被从塞内加尔各公共机关中开除”。
塞内加尔进步联盟（执政党）政治局成员已被召集在今晚举行特别会议。
【法新社达喀尔二十六日电】塞内加尔国民教育部长姆博夫星期日（二十六日）晚通过塞内加尔电台对达喀尔大学的塞内加尔大学生发出警告，达喀尔大学的塞内加尔大学生已决定从星期一（二十七日）上午开始罢课和罢考，抗议减少某些助学金。这位部长说，无论如何，达喀尔大学将举行考试，因为在任何情况下，塞内加尔的助学金只能在这些考试的结果的基础上继续发给。

显示原版>>

Previous:印修的日子越来越不好过了

Next:阿根廷大学生举行示威抗议学校实行新章程


戴高乐惊呼法旧社会面临垮台

出版日期:1968.05.30
         期次:3518
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十七日电】法国总统戴高乐今天在这里的一次内阁会议上说，法国面临的问题是“社会是进行改革还是垮台”。
这位将军说，“如果社会垮台的话，那就是莫大的悲剧”。
内阁会议确定六月十六日法国人就改革法国大学和经济结构的一项纲领法案投票进行公民表决。
戴高乐将军对他的高级部长们说，“我们的国家正受到震动，因为它正处在彻底改变的过程中。”
他说，法国将会感到其他许多震动。
内阁通过了将要由公民投票决定的拟议中的纲领。
可靠人士说，这将包括三个主要部分：第一：关于参加问题的总的声明；第二：关于大学改革的部分；第三：关于法国工人参加担负本行责任的规定。
【法新社巴黎二十七日电】内阁会议星期一下午在爱丽舍宫持续了两个多小时。宣传部长戈尔斯在会后说，共和国总统将在六月三日发表广播电视谈话，解释在国家所处的局势下举行公民投票的原因和意义。戈尔斯指出，内阁会议主要是研究了公民投票法律草案，该草案将于六月十六日提交选民批准。
政府所研究的第二个问题，是同各工会组织签署的协议议定书。内阁会议通过了该议定书中的全部条款。戴高乐将军表示赞成总理进行这次讨论的方式以及讨论进行中所依据的精神。
最后，内阁会议提到了所采取的维持秩序的措施。
内政部长伏歇向部长们作了报告。
【法新社里昂二十七日电】昨天夜里，里昂警察在继五月二十四、二十五日示威之后进行搜查中，发现了一个武器库：刀、七首、斧头、土制炸弹、尚未加工制造的各种爆炸物。
好几个人已被逮捕。
警察正在侦察可能建立的其它一些储藏库，并揭发一些负责人。

显示原版>>

Previous:美国黑人的觉醒（八）

Next:路透社评法局势：法政府和工贼威信扫地无法控制局势


法当局又一欺骗手法：蓬皮杜宣布教育部长“辞职”

出版日期:1968.05.30
         期次:3518
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴黎二十八日电】法国教育部长佩雷菲特于星期二辞职。
是蓬皮杜总理宣布他的辞职的。蓬皮杜将接过佩雷菲特的职务。
【法新社巴黎二十八日电】一直被学生占领的巴黎大学内，对国民教育部长佩雷菲特的辞职漠不关心。无论在集会上，还是在交谈中，都没有人谈到这个辞职。当记者向学生们提出问题时，他们回答说：“佩雷菲特仅仅是我们整个地加以拒绝的政府的人物之一”。
全国学联代理主席雅克·索瓦热奥说：“所提出的问题远远超过了国民教育部的范围”。
全国高等教育工会说：“这个辞职只不过是一个插曲，政权的问题并不是一个人的问题，这个问题仍然摆着。全国高等教育工会目前不可能考虑在任何方式下同政府进行谈判。”
全国教育联合会（有四十五万教师）说：“我们早就指望这个决定：他不再是对话的人了”。
最后，全国中学教育工会号召“加强罢课”：“佩雷菲特辞职无论如何不应当成为推迟采取教师和学生要求的紧急措施的借口”。
【法新社巴黎二十八日电】在索邦地区，佩雷菲特辞职的消息在聚集在一起就大学改革进行每天的议论的学生中间几乎没有什么反应。
管理学生占领巴黎大学大楼的委员会的一个委员说：“佩雷菲特先生的辞职远远没有我们的行动委员会的活动使我们感兴趣。现在，我们需要伏歇和格里穆辞职。”
伏歇是内政部长，格里穆是巴黎警察厅长。

显示原版>>

Previous:法修的可耻叛卖行径遭到工人强烈抵制

Next:英报报道法劳动人民深受苦难


法工人坚持罢工全国仍处于瘫痪状态

出版日期:1968.05.30
         期次:3518
         版次:1
         栏目:\[头版]
副题:当局同工会的复工谈判，除煤矿业以外，欺了如铁路、公共运输、五金、煤气和电力等部门的谈判均告破裂；面包师举行全国性罢工
文章正文:
【路透社巴黎二十八日电】政府谈判代表和矿工今天早上就增加百分之十的工资和微小的福利达成了协议——在使法国瘫痪漫长而黑暗的罢工隧道中提供了仅有的一线希望。
在其它地方，全国八百万罢工工人的态度正在变得更为强硬，拒绝接受三方协议草案。
在一些较小的企业中，有少数罢工工人零星地回厂工作，但是在大工厂，包括国营企业在内，罢工工人公然不理他们的工会，在他们占领的工厂中甚至更加坚持了。
铁路工会领导人在同交通部长夏芒进行了整夜的无结果的谈判以后，于今天清晨中断了会谈。
该部的人士说，如果铁路工人的全部要求都给予满足的话，那就可能导致车费和其它铁路费用增加百分之二百。
【法新社巴黎二十八日电】国有化各主要企业部门的谈判昨晚结束时很不平衡，从而打击了政府希望全国六十六万公共事业工人迅速和一致地复工，以及此举对其他罢工工人将产生的影响。
午夜时分，据说煤矿业达成了协议，煤气和电力的劳工和资方会晤中协议已然在望，但是运输业工会与交通部长夏芒的会谈破裂了。
矿工们争得七月一日起增加工资百分之七，十月一日起增加百分之十，每年增加四天假，改善退休金。他们还同意成立工人和经理人的全国委员会，每年会晤两次，考虑企业的状况和对将来的目标提出建议。
【路透社巴黎二十八日电】当教育部长佩雷菲特辞职和社会党领袖密特朗提出他本人作为戴高乐总统的继承人时，工会今天向遭受危机的法国政府加紧施加压力。
今天早上，政府谈判代表和矿工达成了协议。
受到十天以来法国总罢工冲击的其它部门，会谈正在恢复，但是尚无协议在望。甚至在达成协议时，工会发现罢工工人拒绝接受这些协议。
当昨天达成三方协议以后，在一些小工厂有复工的迹象，而在全国的重要工厂罢工的工人认为这一协议不够而加以拒绝。
但是，总的情况是全国陷于瘫痪状态。工会领导人在罢工工人催促下在回到谈判桌边要求取得更多的让步。
【法新社巴黎二十八日电】在私营部门，局势并没有显著的变化，罢工和占领工厂仍在继续。人们注意到某些地方已复工，例如某些银行，但这些例外情况并没有对仍然几乎完全陷于瘫痪的经济活动产生影响。
国有化部门的工会今后已获得更多得多的利益保证。仅仅工资一项，昨晚规定在一九六八年增加百分之十一到百分之十三之间。
除了工资外的其他让步，主要是工作条件和退休，也是很大的。好几个不同倾向的工会领导人都承认，这些结果是积极的，但今后的问题是要说服“基层”，除非是得到一些空洞的许愿，否则就很难争取更多的了。
大多数工会人士事实上都深信，超过某种限度
——也许已经超过，已经获得的这种增加只会引起通货膨胀的发展，那将抵销已取得的利益。
最后，法国总工会执行局今天下午邀请法国工人民主联合会、工人力量总工会举行全国级的联席会议。
【合众国际社法国图卢兹二十八日电】除了一些单人的小型面包铺以外，法国所有的面包师今天都举行了罢工。

显示原版>>

Previous:法共（马列）中央委员会发表声明：号召法国工农学实现战斗的团结

Next:法新社职工宣布罢工


法共（马列）中央委员会发表声明：号召法国工农学实现战斗的团结

出版日期:1968.05.30
         期次:3518
         版次:1
         栏目:\[头版]
副题:揭露和谴责法修及其控制下的总工会头目与反动当局相互勾结，阴谋镇压工人学生运动
文章正文:
【本刊讯】五月二十四日出版的《新人道报》特刊，登载法国马克思列宁主义共产党中央委员会五月二十四日发表的声明，题目是《在企业、农村和大学里，加强我们的革命警惕性：工人们，农民们，大学生们，让我们夺取基层的政权》，全文如下：
“社会主义制度终究要代替资本主义制度，这是一个不以人们自己的意志为转移的客观规律。不管反动派怎样企图阻止历史车轮的前进，革命或迟或早总会发生，并且将必然取得胜利。”毛泽东
事态正在继续迅速地发展，并且日益证实了我们党中央以前所作的分析。
声势浩大、英勇、革命的学生运动从各方面受到垄断资产阶级及其走狗的攻击。
政府采取了禁止学生领袖科恩—邦迪进入法国领土的挑衅性的排外措施。总工会总书记乔治·塞居伊，在法国总工会执行局大多数成员支持下，挑起工人反对学生，竭力分裂革命运动，他积极参与了当局和法西斯分子掀起的对革命学生进行诬蔑和诽谤的宣传攻势。
他还千方百计力图扭转和遏止声势浩大的工人运动的发展，把工人运动的目标局限于已经远远过时的纯经济方面的权利要求（实际上，谁能象总工会所要求的那样每月用六百法郎过日子呢？）。
与此同时，法西斯挑衅分子以及与警察局有勾结的其他分子，企图使拉丁区的学生运动蜕化变质，以便向政府提供为对付群众所需要的借口，发动血腥的镇压。
但是，这一切阴谋都是枉费心机。
学生们表现出能经受住一切考验的勇敢精神，他们自己组织了纠察队，经历了艰巨的斗争和再次付出鲜血的代价，终于粉碎了这一切无耻的阴谋。这种种阴谋都显示出走上穷途末路的资本主义资产阶级的阶级性。
马克思列宁主义者给予革命学生的创举以积极的支持，马列主义的工人党员卓有成效地参加了工人们的一切活动（占领工厂，组织罢工纠察队，建立行动委员会，参与各大学学院的活动，等等……）。
不仅如此，许多工人按照无产阶级的本能，作出了正确的反应，在行动中同学生们建立了理所当然的联盟。在总工会里，就象在已经不配称为“共产党”的那个党里一样，出现了深刻的矛盾。
因此，总工会领导人之一，总工会执行局委员、总工会经济部主要负责人、瓦德克·罗歇的党的《经济与政治》杂志主要负责人安德烈·巴尔若纳，轰动一时地辞去了他在总工会担任的职务，表示他完全不同意总工会的反革命方针。
正如法国马克思列宁主义党已经多次强调指出的那样，反垄断资本和反法西斯的运动，必须从革命工人和学生的基层联盟中吸取自己的全部力量。
目前斗争的决定性因素，就是发展群众运动。
今天，广大的被剥削农民群众又奋起战斗了。
决不能对资产阶级政客装模作样采取的态度抱任何幻想，这些政客如密特朗和其他的社会党人以及参加联盟的人，利用修正主义者的明显的无能，假装成学生们的最好的保卫者，并且企图为自己的利益利用这个运动。大学和学生的组织率先采取了行动。工人组织务必同学生运动和农民运动实现战斗的团结。
革命的学生从来也不否认工人阶级把革命进行到底的领导作用。如果总工会的工团主义头目们拒绝团结一致，并想方设法竭力在工人和学生之间制造分裂，赤裸裸地维护垄断资本的政权，那么工人就有责任起来造反，反对出卖工人阶级利益、所作所为和反革命分子一模一样的那些工会头目。
要在各地建立起基层工人委员会和工人会议，唾弃总工会领导机构的叛卖路线，在无产阶级革命思想的基础上建立起阶级斗争的正确路线！
各地的劳动者、农民和学生们，要不断提高自己的革命警惕性！斗争将是长期的和艰巨的，但是这场斗争定将取得胜利！

显示原版>>

Previous:毛主席语录

Next:法工人坚持罢工全国仍处于瘫痪状态


法新社报道：一个反对法修叛卖政策的新工会的酝酿中

出版日期:1968.05.30
         期次:3518
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎二十八日电】法国是否处在建立具有革命精神的新的政治工会组织的前夕？对最近几天学生和社会危机的方向有深刻印象的许多观察家提出了这个问题，晚上由学联组织的大规模示威，就是这个方向能说明问题的因素。
大约有五万名青年参加了这次在首都近郊的夏勒蒂体育场举行的示威，而尽管共产党和总工会已表明禁止参加示威，与会者的一半人还是工人。
所提的口号，不再是大学的或行业的权利要求，而是具有政治愿望：现政府下台，建立社会主义共和国。
最受欢迎的演讲者的攻击矛头，并不总是针对戴高乐主义，而是也针对着共产党和总工会，要塞居伊（总工会总书记）辞职的呼声同要戴高乐辞职的呼声不相上下。
在那些认为目前的事件是建立一个具有革命性的新政治组织的有利条件的人们看来，这个新组织只有在使共产党和总工会的反改良主义分子特别是青年人脱离共产党和总工会的情况下，才能发展起来。革命青年说，这已在动了。他们认为，毫无疑问，工会领导人昨天碰了壁，因为基层拒绝接受工会、资方和政府三方面通过的协议。
革命青年又愉快地指出某些迹象，诸如总工会的主要经济顾问巴尔若纳的辞职，他昨天在夏勒蒂体育场的会议上讲了话，又例如前共产党中央委员、全国科学研究中心年青数学家维吉埃的被开除出共产党。三个星期以来，维吉埃是街头示威中最强硬的人物。他们说，当然这仅仅是小裂口，但是，这预示着威胁这些老组织的大分裂。
全国高等教育工会总书记热斯马尔昨天的辞职，表明了这种要在左派中搞点新名堂的意图。这位年轻教授说，他放弃在工会里的职务，是为了进一步投身于政治斗争。
法国全国学联领导人雅克·索瓦热奥昨天在夏勒蒂体育场举行的集会上，也强调指出赋予所采取的行动以越来越明确的政治色彩的必要性。

显示原版>>

Previous:法新社职工宣布罢工

Next:西德学生和工人集会示威抗议“紧急状态法”


法新社职工宣布罢工

出版日期:1968.05.30
         期次:3518
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎二十八日电】法新社工作人员大会今晚宣布罢工，并立即实行。这次罢工的方式将在以后确定和说明。
【合众国际社巴黎二十八日电】法国的通讯社法新社由于罢工，今晚停止发报。
在今晚九点四十九分法新社的发报中，发了一个“请各报总编辑注意的公告”，把罢工通知订户。在此以后，法新社的电传打字机除了定时呼叫外，就停止了工作。

显示原版>>

Previous:法工人坚持罢工全国仍处于瘫痪状态

Next:法新社报道：一个反对法修叛卖政策的新工会的酝酿中


法修的可耻叛卖行径遭到工人强烈抵制

出版日期:1968.05.30
         期次:3518
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴黎二十七日电】几千巴黎工人星期一对他们的工会领导人同意对使这个国家瘫痪的罢工浪潮作妥协性解决表示不赞成。
其它人投票决定在他们的要求全部得到满足以前继续罢工下去。
总工会总书记塞居伊和主席弗拉商亲自带着妥协性解决建议来到布洛涅—比扬古的雷诺汽车厂
——该工厂由于学生企图表示他们对工人的声援而引人注意。这个做法遭到工厂总工会和工人的拒绝。
当塞居伊和弗拉商概要地说明这个妥协性的一揽子建议时，雷诺厂的工人轰他们并发出表示厌恶的呸呸声。
【合众国际社巴黎二十七日电】政府同法国庞大的国营铁路系统的工会领导人之间的工资谈判今天破裂，使法国的劳工危机又出现一个新的引人注目的曲折。
在飘扬着红旗的工人占领的工厂中举行的群众集会上，一些关键性工业的工人嚷着要求得到更大的工资让步。许多地方工会集团直截了当地要求：戴高乐总统的历时十年的政权必须下台，然后他们才恢复生产。
在面临这种造反——在法国历史上空前的——的情况下，同强有力的雇主联合会谈判了社会“新政”的所有关键性的工会，在星期一晚上都要求得到新的让步。
这次造反主要是以青年工人为首的，他们对于造反派学生要求摧毁戴高乐政权和建立一个新的社会主义社会的哇喇哇喇的吵嚷是听得进去的。法修工会又鼓吹谈判【法新社巴黎二十八日电】今天总工会向法国劳动者发表的一份公报主要说：“资本家能够付钱，国家资本家也一样，必须加紧给他们施加压力。”公报继续写道：
“在这种条件下，必须迫使——而且这是可能的——继续在工业各部门中和在全国一级的水平上谈判。总工会执行局决定同其它的中央工会取得连系，以便使这种压力具有最大规模的和尽可能团结一致的形式。”

显示原版>>

Previous:工人大罢工沉重打击了法国经济

Next:法当局又一欺骗手法：蓬皮杜宣布教育部长“辞职”


工人大罢工沉重打击了法国经济

出版日期:1968.05.30
         期次:3518
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎二十七日电】这里许多负责的经济专家认为，由于今天上午政府接受了全国性工资解决办法，法国可能被迫在一年到一年半内使法郎贬值。
据认为，从法兰西银行金库积存的估计为价值六十亿美元的黄金和硬通货中拿出一部分钱，可能会暂时推延贬值。
据认为，但是法国政府最终可能被迫进行贬值以保持法国在输出方面的竞争能力。
经济学家们仍在合计蓬皮杜总理作为结束这个国家历史上最具有瘫痪作用的罢工运动的代价而同意作出的让步所造成的全部损失。
初步估计是工资的增加以及同时减少工时和增加社会保险福利，将意味着每年增加开支一百五十亿法郎给全国人民。这个数字约为法国每年生产总值的百分之五。
增加工资一百五十亿法郎的首先一个不可避免的结果，将会是物价大规模上涨和发生一阵新的通货膨胀。
政府可能以征收新的重税的办法，来弥补这笔额外开支的一部分和制止物价上涨。
工业可能设法提高生产效能，以弥补工资增加百分之十后需要支出的一部分经费。但是，这些可能性是有限的。专家们发现很难看出怎样才能避免发生新的螺旋形通货膨胀。
生产成本增加的问题将使法国的出口业受到的打击最大。
据估计，国有化了的最大的雷诺汽车工厂将不得不把每辆雷诺汽车的价格提高百分之十到十五，以应付工资的增加。
专家们估计，罢工本身已使法国经济损失五十亿法郎以上。单单这项损失就约为法国年度生产总值的百分之一。通货膨胀的新高潮将发生在对法国来说是最糟不过的时刻。
专家们说，法兰西银行可能以拿出它的某些黄金储备的办法，暂时弥补所引起的支付赤字。但是，法国出口业的损失将是非常大的。
唯一的出路大概是贬值，对法国总统戴高乐来说，这的确是一个痛苦的决定。

显示原版>>

Previous:路透社评法局势：法政府和工贼威信扫地无法控制局势

Next:法修的可耻叛卖行径遭到工人强烈抵制


路透社评法局势：法政府和工贼威信扫地无法控制局势

出版日期:1968.05.30
         期次:3518
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎二十七日电】正当法国的危机进入新的、决定性的阶段之际，由于政府和反对派对公共的权威正在丧失，今晚有出现权力真空危险。
政府和工会失去了控制，工会和学生领导无力控制他们自己的抗议运动内部的极端派，人们担心会出现某种形式的无政府主义。
在越来越紧张的气氛下，政府表现得无能为力，不论是抵制工人的要求还是结束罢工，也无力阻止它的反对派把许多人带到街上去。
政府和工会现在正在丧失的权威，没有任何有组织的权力来代替，因此混乱有可能导致某种形式的无政府主义的危险。
【路透社巴黎二十七日电】法国共产党领导的大工会总工会今天拒绝在结束使全国瘫痪的大规模罢工浪潮的协议上签字。
总工会的总书记塞居伊——他起初似乎对会谈结果持慎重的满意态度
——今晚说：“我们仍然准备在一个新的基础上进行谈判，把我们在今天早晨会谈结束后所经历的情况考虑在内。”总工会的声明还要求目前采取更多的措施，减少工时，减少退休年龄，以及撤消政府去年的紧急法令，这种法令增加了人们对社会保险的捐助并减少了福利。
【法新社巴黎二十七日电】民主工人联合会不赞成“全国谈判的结果。它认为，所取得的结果没有达到权利要求和改革的前景的高度”。

显示原版>>

Previous:戴高乐惊呼法旧社会面临垮台

Next:工人大罢工沉重打击了法国经济


毛主席语录

出版日期:1968.05.30
         期次:3518
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“全国知识青年和学生青年一定要和广大的工农群众结合在一块，和他们变成一体，才能形成一支强有力的军队。这是一支几万万人的军队呵！有了这支大军，才能攻破敌人的坚固阵地，才能攻破敌人的最后保垒。”

显示原版>>

Next:法共（马列）中央委员会发表声明：号召法国工农学实现战斗的团结


美国黑人的觉醒（八）

出版日期:1968.05.30
         期次:3518
         版次:3
         栏目:\[第三版]
文章正文:
在美国黑人运动史里，“地下铁路”占着重要的篇章。
美国南方的黑奴在种植园的暗无天日的日子里，不断战斗。万分恐慌的种植园主经常处在半戒严状态下，大厦里藏有许多武器，护卫日夜武装巡逻。尽管如此，黑奴的集体起义和逃亡还是连连出现。
最初的逃亡是逃到深山大川，在沼泽地重新聚结起来，扎好根据地，同印第安人友好合作。弗吉尼亚的“凄凉沼”成了有名的藏身之所。这里的聚居地有强大的奴隶团体，军队从来不敢进入，打发到里面去的狗腿子总是有去无回。
“地下铁路”的出现，就使得黑奴的逃亡更加有了保证。它不仅协助奴隶逃离种植园，而且帮助他们逃离南方，逃到北部，通常是逃到加拿大。现在的加拿大公民里还有许多黑人，就是这段著名历史所造成的现象。“地下铁路”有“车站”——同情黑奴的人的家宅，过路黑人可以歇脚；有“火车”——逃亡奴隶群；有“乘务员”——熟悉道路和情况的领路人。通过“地下铁路”的逃亡，从十九世纪的初叶起，一直维持了数十年之久。据统计，单是在一八三○年到一八六○年至少有六万名黑人搭上“地下铁路”的“火车”，获得自由。
到了北部而不逃到加拿大的人，大多集聚在工业中心，也有人前往中西部和西部寻找生活。以最后开发的、最西边的加利福尼亚州为例，早在一八五五年，就有黑人六千名左右了。
自由黑人是“地下铁路”的积极策划者和执行人。有些黑人已经安全到达了加拿大，但是他们想起了在南方种植园里饱受折磨的黑人兄弟，便又重新南下，作为“地下铁路”的“乘务员”，偷运黑奴北上。光是一八六○年，从加拿大南下的黑人就有五百人之多，充分表现了不顾安危患难相助的精神。
在许许多多的“乘务员”里，被誉为“地下铁路的摩西”的神话式人物，却是一个女黑奴。她名叫哈丽埃·塔布曼，一八二○年出生于马里兰，二十九岁时逃到北部。后来，她负担起极其危险的工作，多是充当南下“乘务员”。在直到一八六○年为止的十二年之中，她一共南下十九次，运出三百名奴隶。在许多有关“地下铁路”史的书籍中，她被称为“塔布曼将军”，声誉极为隆盛。奴隶主对她恨之入骨，悬赏四万美元捉拿活口或当场杀死均可。但是，她的寿命却几乎比任何人都长，不仅亲眼看到了南北战争，而且直到二十世纪第一次世界大战前夕的一九一三年才撒手尘寰，那时，她已九十三岁了。
除了自由黑人之外，倾向于废奴的教友会人士，也贡献了力量。他们提供了农庄或交通工具，前者协助藏匿黑人，后者帮助加速运输。据说，已经查明参加“地下铁路”的白人，有三千多名，实际数字当然还要多得多。
不论是“乘务员”也好，协助人也好，在南方工作时一旦被抓到，就要受到奴隶主的严厉刑罚，私刑更加是司空见惯的事。“克契亚号”船主贝里斯被判违反弗吉尼亚“逃亡奴隶法”，船只被拍卖，本人则被判处四十年徒刑。至于“乘务员”们，一经被捕，很多就告从此失踪。
一八五○年，南方的蓄奴州和北部的自由州为将得克萨斯作为蓄奴州加入联邦问题再度发生磨擦，再度以“妥协”而收场，其实仍然是南方蓄奴州获胜。在这一个“妥协”案中，特别增添了新的“逃亡奴隶法”，训令美国所有民警捉拿逃奴，授权奴隶主组织地方团队来破坏黑奴北逃的路线，可以在自由州里任意逮捕黑人。这就是说，为了维护南方的奴隶制度，他们甚至要把势力伸到北部去作威作福。
这一事实在另一方面却反映出，“地下铁路”的大逃亡，对南方的种植园的奴隶主，造成了多么重大的打击。
最近一段时期，美国许多青年为了反对侵略越南，拒服兵役，逃往加拿大，其实就是一百年前“地下铁路”的延续。

显示原版>>

Previous:英·甘地叫嚷：印「面临中国威胁」

Next:戴高乐惊呼法旧社会面临垮台


美路易斯维尔爆发黑人抗暴斗争

出版日期:1968.05.30
         期次:3518
         版次:2
         栏目:\[第二版]
副题:统治当局慌忙调动大批军警进行镇压
文章正文:
【路透社肯塔基州路易斯维尔二十八日电】一千多拿着武器、戴了钢盔的国民警卫队和警察在平息了一场种族暴乱之后今天在路易斯维尔巡逻。在这场暴乱中，砸了窗户，放了火，打伤了一些人。
肯塔基州州长纳恩今天早晨在军队和警察封锁了绝大部分住的是黑人的西区和在全城实行戒严之后宣布已经控制了局势。
一个警察发言人说，这场麻烦显然是在一个自称是黑人权力鼓吹者卡迈克尔的助手的人发表了一次演说之后开始的。
成群的黑人青年在这个城市的商业区砸窗户，试图放火。
【法新社肯塔基州路易斯维尔二十八日电】昨天的暴乱伤了十来个人。其中有两个警察，一个消防队员，他们都送进了医院。逮捕了一百多黑人，叫来了七百名国民警卫队在这个城市巡逻。
【美联社肯塔基州路易斯维尔二十七日电】州长纳恩今天晚上在这个城市西区（居住的大部分是黑人）爆发了暴力行动之后命令国民警卫队进入路易斯维尔。
纳恩是应施米德市长的要求采取这个行动的。施米德还告诉他，一位警官在试图平息这场骚乱时受了伤。
有消息说，整个地区疏疏落落地有人打冷枪，发生了抢劫和放火。
在警官们到达现场时向他们投掷了瓶子、废料和其他碎片。
据说，受伤的警官是被人群中的什么人扔的一个东西打伤的。
促使这场骚乱爆发的原因不明。但是全国有色人种协进会今天早些时候曾会见市长，抗议外勤警察克利福德复职。
克利福德曾因据说虐待他所逮捕的一个黑人而被解职。
民事局撤消了这项解职。
去年夏天黑人为了一项取消住房歧视的法律举行抗议示威以来，路易斯维尔一直没有发生种族骚乱。

显示原版>>

Previous:智利大学各学院学生举行集会要求解除勾结美帝的学术权威的职务

Next:南越解放军继续在西贡周围作战


南越解放军继续在西贡周围作战

出版日期:1968.05.30
         期次:3518
         版次:2
         栏目:\[第二版]
副题:并在非军事区沿线毙伤大量美军
文章正文:
【美联社西贡二十八日电】据今天报道，非军事区沿线，从西边盟军基地溪山到东侧的东河连续第四天发生激烈的战斗。
军方发言人在初步公报中说，在昨天和今天发生的八起战斗中有二十一名美国海军陆战队被打死。据报道，还有一百八十六名海军陆战队受伤。
北越炮手用重炮轰击了海军陆战队，特别是在东河和犹灵之间的海军陆战队。
最激烈的战斗主要发生在犹灵以南三英里。那里美国海军陆战队同北越军队发生遭遇。敌人用大炮和迫击炮轰击了海军陆战队阵地。
初步消息说，海军陆战队被打死十三人，被打伤一百六十二人。
在溪山以西四英里活动的一连海军陆战队昨天遭到迫击炮和机枪火力的袭击。这场激烈的战斗一直进行到天黑。
今天清晨，北越军队对溪山以东的海军陆战队进行试探性进攻，接着对美国阵地发动了更猛烈的进攻。
另外，在西贡的边缘巷战进入了第四天，越共再次用一百毫米的大炮轰击了首都。
【美联社西贡二十八日电】西贡的战斗主要是在本市的西南端，那里一百到二百名越共军队今天清晨在夜色的掩护下进入了一个住宅区。
【美联社西贡二十八日电】越共炮手今晚在十二小时内炮击本市西南边的美军司令部的海外卫星通讯设施。这是东南亚的最大通讯设施。
【法新社西贡二十八日电】一位美军发言人今晚表明，南越北部非军事区以南的战斗正在迅速加剧和扩大，同时，传到首都的消息说，越共对大叻发动了新进攻。
两连，甚或一个营的越共部队今天上午九点袭击了大叻。
这里收到的初步消息说，进攻者渗入了这个城市。
【美联社西贡二十九日电】西贡西端的富林住宅区继续发生零星的巷战。西贡边缘的战斗进入了第五天。在德和附近发生的战斗中，美国方面有五人受伤。
共军炮手今天清晨对岘港美国空军基地发射了五发一百四十毫米的火箭。
敌人的另一次炮击要猛烈得多。美国司令部说，位于西贡东北三百三十英里的美国第十一轻步兵旅总部的着陆地带中了大约一百发迫击炮弹。
【合众国际社西贡二十八日电】美国司令部宣布一万名美军在中部高地的德都地区发动一次新的重大攻势。美国第四步兵师的部队于昨天发动的这个新攻势是“麦克阿瑟行动”的强化行动。

显示原版>>

Previous:美路易斯维尔爆发黑人抗暴斗争

Next:越美代表举行第五次正式交谈


日报报道日外务省注视：英·甘地去东南亚和大洋洲的活动

出版日期:1968.05.30
         期次:3518
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》二十二日刊登一篇题为《外务省注视着印度总理遍访东南亚、大洋洲》的文章，摘要如下：
印度总理英·甘地十九日自新德里出发对柬埔寨、澳大利亚、新西兰和马来西亚进行历时十三天的正式访问。外务省正注视着英·甘地总理的这次旅行访问，对印度在从明年四月份开始执行的第四个五年计划的跃进基础上，向这一地区进行经济渗透所起的“先驱”作用。所有这些地方也都是我国的重要出口市场。我国最近向新西兰出口的两千辆货车由于和印度的竞争而完全失败的教训记忆犹新。因此，外务省认为，“印度把农业生产的好转和外国援助流入的减少作为一个转机，想利用有利的特惠关税向东南亚、大洋洲出口工业产品，因而很可能成为日本的竞争对手。”
英·甘地总理虽然一直对东方或者不结盟国家展开积极的“访问外交”，但这次正式转向东南亚和大洋洲还是第一次。
在这种情况下，不能无视下面一系列的政治问题：①摸索出一条对付近邻的核国家中国的对策。②探讨怎样应付英国从“苏伊士以东”撤兵或者越南战争结束后，在东南亚所出现的“安全保障的空白”问题等等。
可是，外务省认为，英·甘地总理的访问的主要目的是：“历访旧英联邦各国，想把这些国家作为基础来开辟它在东南亚的工业产品的出口市场。”
据说，英·甘地总理在这次的访问中，有向马来西亚、新加坡等出口水泥、砂糖、纤维等附有生产设备和技术人员的出口计划。
印度的工业生产力和我国相比虽然还差得很远，但是它和旧英联邦各国间的贸易具有采用特惠关税这一有力武器（印度向新西兰出口的货车由于采用特惠关税和出口津贴制，因而比日本便宜百分之四十）的有利条件，因此，外务省正注视着在英
·甘地总理“访问后”的动向。

显示原版>>

Previous:日本公众愤怒声讨美帝滔天罪行

Next:印米佐民族武装捣毁一地方反动政府


日本公众愤怒声讨美帝滔天罪行

出版日期:1968.05.30
         期次:3518
         版次:3
         栏目:\[第三版]
眉题:美核潜艇在佐世保泄出大量放射性能引起日人民广泛不满
副题:佐藤反动政府助纣为虐，竭力为美这一罪行打掩护
文章正文:
【本刊讯】日本《朝日周刊》三十一日一期（提前出版）刊登一篇文章，摘要如下：
在佐世保市政府市长接待室里，为了美国核潜艇“剑鱼号”污染佐世保事件，市长对佐藤政府大发牢骚说：“究竟政府把佐世保市民当做是什么？我们不是实验室里的荷兰猪。‘企业号’进驻佐世保的骚动刚刚过去，又爆出核潜艇‘剑鱼号’泄出异常辐射能事件，简直叫人不能忍受下去了。”
由于美国核潜艇“剑鱼号”事件，佐世保市长五月十三日只身到东京面见佐藤、三木和科技厅长官锅岛，提出紧急要求：今后不许美国核舰艇进驻佐世保。
佐世保市民一齐起来纷纷反对美国核舰艇进驻。五月十八日在社会党议员提倡下，佐世保市议会召开了紧急会议，社会、民社和公明三党的联合提案要求：“坚决反对美国核潜艇进驻”。
今年一月十九日美国核动力航空母舰“企业号”不顾日本人民的强烈反对，第一次进驻佐世保，当地市民就以“一·一九”这天的日子组成“十九日市民会”，每个月逢十九日晚上，就有学生、主妇、商店老板、企业职工各个阶层市民以个人身份自动参加群众集会。在美国海军基地前静坐抗议。这个集会直到现在仍在继续。当“剑鱼号”在佐世保发生事故后，五月十九日夜的市民大会群情更加激愤了。他们一致决议要求立即在全市举行关于美国核潜艇的公民投票，以反映佐世保全体市民的真正民意。
对“剑鱼号”这次事件最不满的是当地渔民。他们说，从美国核潜艇三年前第一次进驻佐世保以来，不要说在佐世保港内捕捞的鲜鱼、贝类无人要，就是在远离佐世保的有明湾一带捕捞的鱼类蟹贝，都因为有受辐射污染嫌疑，没有人肯买。目前是鲈鱼、沙丁鱼、虾和贝类海产的生产旺季，因为“剑鱼号”一出事，所有鱼栏生意一落千丈，价钱跌到三分之一也没有人买。
位于佐世保附近的渔村，渔民都愤怒地说：“美国核潜艇搞出这种事情太荒唐了，我们都被迫停止出海捕鱼。”
佐世保发生的“剑鱼号”事件使另一个美国在日本的海军基地横须贺市民同样震惊。三年多来美国核潜艇起码有十多次进驻神奈川县横须贺港。他们想起美国核潜艇在横须贺也曾出过事情。
一九六六年六月三日，美国核潜艇“军曹鱼号”离开横须贺时，在海水中测量出辐射能达六千七百“康特”（ＣＯＵＮＴ计算辐射能粒子的单位）。当时日本科技厅官员认为是美国航空母舰“星座号”的雷达损坏发出异常电波干扰计测仪器造成的，此事从此不提。现在佐世保事件发生后重新引起横须贺市民的重大关切。要求一定要弄清楚上次出现异常辐射能的原因。
佐世保港口污染事件发生后，奇怪的是，佐藤政府的“科学技术厅”竟欲掩盖此一严重事态，甚至扯谎骗人，所以“科技厅”现在又被人称为“大炮厅”。
当探测报告送到科技厅和外务省后，经过日本政府和美国大使馆联络，日美双方决定隐瞒事实，下令探测船：“今日港内风浪强烈，立即停止测量。”但事实上当天并无大风浪。另一方面科技厅出面要求“科技记者协会”报道这一新闻应顾及“日美外交关系”。
但是新闻记者没有听从日本政府的安排，佐世保被大量辐射量污染的新闻终于报道出来，日本科学家立即组成了十人专家调查团实地调查，揭穿了日本政府的欺骗真相。
科学家认为“剑鱼号”不能辞其咎。佐世保污染肯定是核潜艇造成。因为核潜艇停泊在一个港口总少不了要“大便”和“小便”。
所谓“小便”是指一次冷却水的排泄。核舰艇上的原子炉从核燃料中吸取热量，在本身热度上升后，须要吸入大量冷却水，原在炉中的水需要排出，这种第一次排出的冷却水约为二吨左右，含有大量辐射能。所谓“大便”是指冷却水在排出前要经过净化过程，用于净化的化学物质用毕后即投弃于海洋，由于含有大量辐射能，也会污染海洋。
“东大”粒子物理学教授道家忠义警告说：“核潜艇的原子炉能排出比当年投于广岛原子弹更多数十倍的死灰（辐射尘），万一核潜艇在人口稠密港口发生事故就将造成不可估计的损害，即使不发生事故，它所排除的一次冷却水和净化后的其他废物也对海面造成污染。”
“东京教育大学”教授三宅泰雄说：“这次佐世保的污染程度令人不安，从日本居民的立场说，这些污染虽然尚不致立即直接有害人体，但是它对港内鱼类、海草的辐射越积越多，间接影响人体。横须贺和佐世保都是人口密集的港口，且是食用鱼类、贝类的主要来源地。日本政府通过这次事件发表虚伪的声明造成人民对政府的不信，这对今后发展和平利用原子能只能更加不利。我非常担心这种局势日益发展下去。”（转自二十六日香港《大公报》）

显示原版>>

Previous:越美代表举行第五次正式交谈

Next:日报报道日外务省注视：英·甘地去东南亚和大洋洲的活动


图片新闻（二）

出版日期:1968.05.30
         期次:3518
         版次:4
         栏目:\[第四版]
文章正文:
←原图说明：打击了整个法国的总罢工，使拥挤的“和平饭店”空荡无人。（合众社传真图片）

显示原版>>

Previous:图片新闻（一）


图片新闻（一）

出版日期:1968.05.30
         期次:3518
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：由于法国的全国性罢工使大部分运输、生产、学校和公用事业停闭，汽车头尾相接地排在协和广场上。（合众社传真图片）

显示原版>>

Previous:英报报道法劳动人民深受苦难

Next:图片新闻（二）


西德学生和工人集会示威抗议“紧急状态法”

出版日期:1968.05.30
         期次:3518
         版次:2
         栏目:\[第二版]
副题:慕尼黑一钢铁厂数百工人冲破反动工会的阻挠举行罢工
文章正文:
【德新社汉堡二十八日电】西德数以千计的大学生今天举行讲演会和讨论会，举行游行示威，散发传单和在人行道上刷标语，抗议已炮制出的紧急状态法。
预料学生的行动明天在这个一揽子法案提交联邦议院进行第三读和最后一读时将达到高潮。
由极左派大学生领导的示威者声称，这个法案一旦通过，将在西德开辟通向专制的道路。
在汉堡、法兰克福、慕尼黑、图宾根和西柏林，大学生们的通常事务是打着红旗，举行集会。
西柏林技术大学库尔特·魏克塞尔伯格尔教授今天辞职。他说，他这样做的原因是大学生干涉定于星期一傍晚举行的传统的“英国女王讲演会”。他说，他不再能保证在大学房屋内的秩序和安全。
各大学的许多示威学生昨天就睡在大学的楼房里度过一夜。
在慕尼黑一座炼钢厂里，二百名工人今天罢工半个小时抗议拟议中的紧急状态法。
这次罢工也是针对西德工会联合会的。
西德工会联合会虽然反对紧急状态法，但是已宣布它们将不批准学生们上周所要求的总罢工。
工会联合会只宣布今天举行几个集会抗议这些法案。
【路透社西柏林二十八日电】警察今晚在这里掏出手枪逼退了大约一千名大学生示威者，他们企图在演出时冲进这里的一个剧院。
几个学生和警察被警棍和剧院大门的碎玻璃弄伤。示威者用鹅卵石击碎了大门的玻璃。
大学生们企图冲进席勒剧院、与观众一起举行关于有争论的西德紧急状态法的宣讲会。
他们的行动是好几万学生和工会会员举行全国大规模抗议紧急状态法的一部分。反对者担心紧急状态法会为专制铺平道路。示威的人群高喊“纳粹、纳粹”和“库拉斯”（西柏林一个警察的名字，去年六月他在这里的骚乱中偶然用枪打死了一名学生）。
今天整个西德有好几万学生和工人举行示威抗议拟议中的紧急状态法。
西德几十所大学和高等学校的学生举行宣讲会，抵制上课，在教室外面放哨，与其它想搞学习的人进行斗争。
几个城镇的工人举行集会谴责这个法案。
正如昨天开始扩展到全国的抗议高潮一样，行动的主要中心又是西柏林、法兰克福和慕尼黑。
在慕尼黑，大学生活由于每个学院罢课而完全停顿，五千名学生拥进市中心举行集会。在法兰克福，极左派学生连续第二天攻占了他们去校长住宅的道路。
在古老的哥丁根大学，大约一百二十名学生在学校里睡了一整夜，显然恢复了精神。他们今天接管了主要的讲演厅，作为他们抗议的讲坛。
慕尼黑一个钢铁厂大约二百名工人于今天上午罢工半小时。但是预料大多数工人跟着他们的工会领导人拒绝把罢工行动作为抗议手段，尽管工会反对紧急状态法。
【合众国际社波恩二十八日电】左派领导的反对西德紧急状态法的学生罢课今天使大多数大学关门，并引起了西柏林技术大学校长辞职。
发生了短时间的罢工，社会民主党自己的大学学生联合会公然违抗自己所属的组织，号召举行反对紧急状态法的总罢工。

显示原版>>

Previous:法新社报道：一个反对法修叛卖政策的新工会的酝酿中

Next:智利大学各学院学生举行集会要求解除勾结美帝的学术权威的职务


印米佐民族武装捣毁一地方反动政府

出版日期:1968.05.30
         期次:3518
         版次:3
         栏目:\[第三版]
文章正文:
【路透社印度阿加尔塔拉二十四日电】今天官方消息，三十名带武器的少数民族米佐山人，昨天捣毁泰蓝达当地政府官员的办公厅。泰蓝达在阿加尔塔拉东北七十五英里。
官方消息说，捣毁者全部着军装，配步枪，他们捣毁之后便放火焚烧楼宇。
【路透社印度卡塔克二十四日电】警方今天报道，印度东部奥里萨邦杰利斯华有四千饥民暴动，要求免费白米，昨晚警方对他们开枪，打死两人，重伤五人。

显示原版>>

Previous:日报报道日外务省注视：英·甘地去东南亚和大洋洲的活动

Next:英·甘地去新西兰活动


英·甘地叫嚷：印「面临中国威胁」

出版日期:1968.05.30
         期次:3518
         版次:3
         栏目:\[第三版]
文章正文:
【路透社墨尔本二十四日电】印度总理英迪拉·甘地夫人今天说，完全停止在越南的轰炸是实现和平所必需的条件。记者问到东南亚从日本到印度经济和技术合作联盟的可能性，甘地夫人说，「印度认为，应当从经济上加强许多较小的国家。」
她说，她不认为这些国家有遭到攻击的危险。
她说，「但是，我认为，真正的危险是通过颠覆。只要这些国家经济上软弱，它们就能受到其它主张的影响」。
关于中国，甘地夫人说，印度面临中国的威胁。

显示原版>>

Previous:英·甘地去新西兰活动

Next:美国黑人的觉醒（八）


英·甘地去新西兰活动

出版日期:1968.05.30
         期次:3518
         版次:3
         栏目:\[第三版]
文章正文:
【路透社惠灵顿二十七日电】印度总理甘地夫人今晚到达这里进行两天的国事访问。
新西兰总理对甘地夫人说：“由于我们对亚洲—太平洋地区的和平、进步和发展的共同关注，这就不可避免地把我们两个国家更密切地联系在一起。”
他说，新西兰同印度都欢迎在巴黎举行的和谈。

显示原版>>

Previous:印米佐民族武装捣毁一地方反动政府

Next:英·甘地叫嚷：印「面临中国威胁」


英报报道法劳动人民深受苦难

出版日期:1968.05.30
         期次:3518
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《观察家报》十二日刊载一篇从巴黎发出的一篇有关法国经济情况的报道，摘要如下：
阿尔及利亚起义后的十年使摇摇欲坠的第四共和国屈服了，戴高乐重新掌了权，他的病人，法国，又生气勃勃了。
但是，闪闪发光的、镀铬的一九六八年型的法兰西却掩盖了许多真正的苦难。五六百万法国人生活在勉强糊口的水平上。四分之一的劳动力每周挣的钱不到十二英镑。失业——官方承认有四十万人，但是大概超过了五十万人——和短期工作是一个可怕的幽灵。
根据官定的标准，巴黎地区的九百万人口中的三分之一的居住条件是很坏的：首都的近一半住所里边没有厕所。在其它省份，住房情况也好不了多少。最穷苦的人——阿尔及利亚和西班牙的移民、离开了本乡到城市贫民窟的农业工人、老人——在政治上没有发言权。这个政权没有为他们做什么事。

显示原版>>

Previous:法当局又一欺骗手法：蓬皮杜宣布教育部长“辞职”

Next:图片新闻（一）


越美代表举行第五次正式交谈

出版日期:1968.05.30
         期次:3518
         版次:2
         栏目:\[第二版]
副题:春水部长再次强调美必须无条件停止轰炸 哈里曼再次提出双方“从非军事区后撤”
文章正文:
【合众国际社巴黎二十七日电】（记者：格里格）河内今天警告美国说，如果它要越南和谈的话，就必须停止对北部的轰炸及“其他一切战争行动”。
但是美国要求共产党人停止“歪曲事实”和进行旨在实现“公正和体面的和平”的会谈。
美国无任所大使哈里曼和河内首席代表春水举行第五次，也是最长的一次会议。共开了四小时零十分钟。
没有打破僵局的任何迹象。但是他们同意星期五（三十一日）再次开会。
春水直率地告诉哈里曼，如果不停止对北部的轰炸，河内不会开始关于和平解决越南问题的会谈。他直视哈里曼问道，“为了使讨论进入同两国有关的其他问题，美国何时将无条件停止对越南民主共和国整个领土的轰炸及其他一切战争行动？”
他重申了以前的指责，说美国“背信弃义”，拒绝讨论停炸而提出其他的问题。
但是哈里曼断然拒绝了春水的这种说法：美国同意到这里来仅仅是为了讨论停炸。
哈里曼说，会谈是根据约翰逊总统三月三十一日宣布限制对北部的轰炸的演说举行的。
他又说，从四月三日同意会谈的照会起，河内的一切信件“表明，你们是准备参加可能导致停止轰炸的讨论的。我们过去和现在一贯地说，我们准备讨论停止轰炸的问题。但是，我们指出，必须根据总统的演说同时讨论有关问题。”
他说，河内一贯拒绝第三方（包括联合国秘书长吴丹、教皇保罗六世以及亚非欧洲的领导人）的和平建议。
哈里曼除了他的主要发言外，还提出了两个文件。一个文件更详细地阐述了北越在南部的军队的情况。另一个文件开列了第三国提出的一切和平建议。
哈里曼重提了他在会谈开始时提出过的但遭到河内拒绝的一个建议，即双方从非军事区往后撤。
他说，“的确，这将是走向和平的一步。”
春水在发言中说，陷于僵局的会谈“没有取得任何结果”。他愤怒地指责美国阻挠达成协议和“歪曲真相”。
他指责说，美国始终拒绝讨论停止对北部的轰炸和“其他一切战争行动”，而河内认为这是会议的主要议题。
春水有一次似乎接近承认在南部有北越军队，虽然他始终避开直接承认这一点。他说，“一旦美国进攻了越南，任何越南人都有权在祖国的任何地方同他们战斗。”
【合众国际社巴黎二十七日电】（记者：特勒）早些时候春水抱怨说，到现在为止巴黎会议还没有任何结果，但是，他的发言人拒绝使会议转为秘密会谈的主张。

显示原版>>

Previous:南越解放军继续在西贡周围作战

Next:日本公众愤怒声讨美帝滔天罪行


智利大学各学院学生举行集会要求解除勾结美帝的学术权威的职务

出版日期:1968.05.30
         期次:3518
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】圣地亚哥二十八日消息：安托法加斯塔城大学学生二十八日也加入了他们的圣地亚哥和瓦尔帕来索的同学的斗争。在智利大学的二十个学院中，学生们举行了群众大会，要求解除“一些学术权威”的职务，认为他们是反动派，说其中一些人同美帝国主义有勾结。同工人农民有密切合作的大学生组织——革命大学生独立阵线今天发表了一项声明，揭发基督教民主党大学生的两面派手法，因为他们表面上支持造反，但是实际上是保护反动派，例如对法学院院长就是如此。革命大学生独立阵线认为他是“美国大使馆操纵的走狗，最近几个星期中他几乎每天都同大使馆的文化参赞会面”。这个阵线说，“由于迫切要求变革而引起的大学危机，是资本主义附属国制度腐败机构造成的深刻民族危机的表现，我们生活在这种制度下，它同样关系到所有智利劳动人民。”这个阵线作为一个斗争策略提出要揭露基督教民主党和修正主义分子，号召大学生上街谴责这种制度，同时“积极争取工人们实际声援和支持大学改革，并要求工人统一工会给予大学生有效的支持。”这个阵线的这种立场，得到了那些起来造反、要打倒大学的资产阶级权威的学生群众的广泛支持。

显示原版>>

Previous:西德学生和工人集会示威抗议“紧急状态法”

Next:美路易斯维尔爆发黑人抗暴斗争


比利时艺术家占领一美术馆

出版日期:1968.05.31
         期次:3519
         版次:2
         栏目:\[第二版]
副题:并表示声援布鲁塞尔大学学生
文章正文:
【合众国际社布鲁塞尔二十九日电】感到不平的艺术家们今天效法叛乱的布鲁塞尔大学学生的做法，成立了“第二文化战线”，并占领了布鲁塞尔的美术馆。艺术家们宣布他们声援自上星期四以来已占领布鲁塞尔大学的学生。艺术家们像学生们所做的那样建立了一个“自由论坛”。他们要求对“比利时现有的艺术结构”进行改革。

显示原版>>

Previous:布鲁塞尔大学师生坚持斗争

Next:南越解放军在东河附近痛揍美军


布鲁塞尔大学师生坚持斗争

出版日期:1968.05.31
         期次:3519
         版次:2
         栏目:\[第二版]
副题:他们在大学内筑起障碍物准备迎击当局的突然袭击
文章正文:
【合众国际社布鲁塞尔二十六日电】今天是布鲁塞尔大学学生举行抗议的第四天，他们占领着学校的主要教室和校长办公室。
约五百名大学生——还有教授、研究员、技术和行政管理人员参加——自星期四以来占领了这所大学。他们自称为布鲁塞尔大学“自由论坛”，在他们举行抗议示威期间，每天二十四小时都在讨论他们的要求。
“自由论坛”希望由学生、教授、技术人员和行政管理人员来民主地选举大学管理委员会。
【路透社布鲁塞尔二十七日电】自上星期三以来占领布鲁塞尔大学的学生，今天看来决定不定期逗留下去。
自由论坛的成员介于五百人和二千五百人之间，它发表的声明说：“不用说，不论论坛就考试提出的要求得到了满足，或者没有得到满足，占领……将继续下去。”
【美联社布鲁塞尔二十九日电】布鲁塞尔大学校董会今天采取行动来满足学生的要求，但是告诫说，他们不会再容忍对大学的占领。
校务委员会星期二晚上以一致票决定给教授、讲师、大学人员和学生对大学事务有较大的发言权。
但是，它明确表明，它不再能接受对它自己的会议厅以及大学其他校舍的占领。
但是，如果动武，冲突很可能是激烈的。
因为占领了房子的“自由论坛”的学生和教授在大学内筑起了障碍物，并用棍棒以及其他临时武器武装了起来，以防任何突然袭击。

显示原版>>

Previous:西德人民反对“紧急状态法”的斗争方兴未艾

Next:比利时艺术家占领一美术馆


传美核潜艇“蝎子号”失踪

出版日期:1968.05.31
         期次:3519
         版次:3
         栏目:\[第三版]
副题:共同社认为这将在日引起广泛反响
文章正文:
【共同社东京二十八日电】所传美国核动力潜艇“蝎子号”五月二十一日以来在大西洋失踪一事，预料将在日本引起广泛的反响，因为人们担心这只潜艇或许遇难了。
自从在美国核潜艇“剑鱼号”访问期间在佐世保港在短时间内发现了反常的放射性以来，日本国内对于核动力潜艇是否安全的问题一直在争论之中。
立教大学的助理教授服部学说，有可能是“蝎子号”的反应堆损坏了。

显示原版>>

Previous:日本驻亚太地区使节会议在东京开锣

Next:苏哈托悍然让美在印建立军事基地


戴高乐突然离开巴黎

出版日期:1968.05.31
         期次:3519
         版次:4
         栏目:\[第四版]
副题:人们推测他可能立即“隐退”或宣布大选
文章正文:
【路透社巴黎二十九日电】戴高乐总统今天在有关他的前途的猜测越来越厉害的情况下，出乎意料地离开巴黎去他在乡下的别墅。
同时，有消息说已经要求法国的九人宪法委员会准备在必要时举行一次紧急会议，这引起了这位七十七岁的总统可能准备隐退的说法。
总统府人士没有证实戴高乐在考虑这样做；但是观察家们指出，宪法委员会的职能之一就是接受要卸任的总统的辞职。
戴高乐动身去巴黎以东约一百五十英里的科龙贝双教堂一事，使他自己的政府的成员们感到意外。
一次内阁会议在最后一分钟取消了。有些部长在得到总统离巴黎的计划的消息时已经到达了爱丽舍宫。
这位将军的助手们不愿透露他为什么在罢工危机席卷全国的情况下离开了首都。但是，由于没有什么和平解决的前景在望，有人猜测总统将采取一种戏剧性的新行动。
这种猜测都围绕着两种可能性，这两种可能性都没有得到证实：
（一）戴高乐可能不等着看到法国在他提出的六月十六日关于社会改革的公民投票中的投票情况，就决定宣布他立即隐退。（二）他可能让蓬皮杜总理把他的政府的命运交给国民议会的一次表决来决定，而这样做是根据戴高乐分子将会被击败，然后将宣布举行大选这样一种假定。
人们还记得，一九四六年一月戴高乐曾突然隐退，在地中海海滨考虑了几天，然后就宣布他辞去当时统治法国的临时政府首脑的职务。
【法新社巴黎二十九日电】权威人士今天晚上在这里说，戴高乐将军并没有像官方早先宣布的那样到他在科龙贝双教堂的乡村别墅里。没有迹象可以说明他目前在何处。
【合众国际社巴黎二十九日电】戴高乐今天突然乘飞机到他的乡村别墅，以独自考虑如何结束法国最近一段历史上最严重的危机。关于他可能辞职的猜测越来越厉害。
在这以后不久，巴黎和其他城市的成千上万的工人开始举行抗议游行，要求政府下台和戴高乐辞职。
蓬皮杜同国民议会议长雅克·沙邦—戴尔马和两个戴高乐派政党的议会领袖以及若干内阁部长进行了商谈。
【法新社巴黎二十九日电】戴高乐在今天早些时间暂时“不见”之后，于今晚抵达他在科龙贝双教堂的乡间别墅。
官方公告说，戴高乐和他的夫人于下午六时十五分抵达科龙贝双。
【法新社巴黎二十九日电】权威人士证实，今天傍晚到达科龙贝双教堂的戴高乐将军，将在星期四回巴黎，主持在爱丽舍宫召开的、将在格林威治时间十四点举行的内阁会议。
【法新社科龙贝双教堂二十九日电】在十七点十五分，一辆车灯开得雪亮的黑色轿车，在两辆宪兵汽车的护送下，驶进寓所的院子。在车的后座，戴高乐将军坐在左边，戴高乐夫人坐在右边，前面是司机和共和国总统的副官弗洛伊克海军上校。
在经过时，将军向记者做了一下手势，这支记者队伍自格林威治时间十三点钟以来就不断扩大。
【法新社巴黎二十九日电】戴高乐使局势突然富于戏剧性，他动身去科龙贝双教堂去了，而他却应于今天上午主持内阁会议的。政府成员十点钟到爱丽舍宫时才知道取消了内阁会议。这只是在这之前不久共和国总统才绝密地作出这个决定。为了不引起注意，共和国总统和戴高乐夫人是穿过花园和朝爱丽舍大街的门离开总统府的。

显示原版>>

Previous:严菲家淦谈蒋帮「施政重点」

Next:美报惊呼西方社会赶紧采取措施进行修补


法《费加罗报》载文承认；我文化大革命对法工人学生影响极大

出版日期:1968.05.31
         期次:3519
         版次:1
         栏目:\[头版]
副题:法修对此感到忧虑不安，企图以发动经济性罢工进行抵制
文章正文:
【本刊讯】法《费加罗报》二十二日刊载一篇文章，题目是：《一个新的极左派吗？“亲华派”和搞文化革命的梦想。》摘要如下：
学生革命一爆发，群众就在“极其错综复杂的情况下”卷了进去，在参加者和旁观者当中都自发地形成了两派意见。
当（阿尔及利亚战争结束后）反对派自称赞成托洛茨基思想，那时，为了奋勇前进而粉碎他们还容易做到，但是，随着传统的共产主义陷进了其敌人所称的“唯物主义泥潭”，随着人民中国作为不断革命的象征出现的逼人形势，现在要说服或消灭反对派，就变得越来越困难了。
自从文化革命以来，尤其是自从文化革命更加成为众所周知的运动以来，它的影响是极其巨大的，特别在亲华分子之外甚至有这种影响，更证明它的思想威力。
事实上，实行文化革命这个问题本身，是不断引起争论的问题。自从学生接管以来，巴黎大学
——还有其他的大学——一直就是进行公开论战和争论的场所。这种办法是中国的体制的不可分割的组成部分。中国的体制认为，不能逃避矛盾，而要发现、正视、面对、然后设法解决矛盾。按照我们的经典逻辑来看，这似乎是同理智背道而驰的，即：必须把争论没完没了地继续进行下去，才是建设性的，因为一经取得一致意见，创造就停止了！
根据文化革命的经验，辩证的对立必将使每一个人都能判明是非。如果他是诚实的，那么当他错了的时候就会承认错误……但是，按照毛泽东的理论，最后由谁来决定呢？由群众来决定，因为工农群众掌握了解决问题的正确思想……对于新共产主义来说，群众象上帝一样，是一切的始终，是全部真理和整个现实的源泉。知识分子要获得“正确”思想，理解正确”思想，运用“正确”思想，就必须为群众服务。按照文化革命的观点，中国式的新共产党人不仅是自由的，而且还负有不断进行辩论和始终怀疑一切的义务。
这对青年知识分子来说是极其吸引人的，但是并不使法国共产党感到兴奋，因为法国共产党仍然负有监督、组织和教育工人群众的平凡的任务。
学生和知识分子还没有出来活动的时候，毛泽东思想并没有深入传播到工人中去。但是，自从亲华党派的知识分子作为工人宣传家开始走到人民中去，自从助教和大学毕业生领到工人的专业证书，以便在工厂里同工人一起工作的时候，共产党就感到忧虑了。
当共产党发现托洛茨基分子、法国全国学生联合会的残余、无政府主义者、投机分子以及他们的形形色色的追随者跟着亲华派少数走的时候——因为文化革命的思想对青年来说是最强有力的，是最吸引人的，它在那时，才采取行动，发动经济性的罢工，这种经济性的罢工可能终于变成政治性的总罢工。

显示原版>>

Previous:西欧学生运动如雨后春笋蓬勃发展

Next:法国广大工人坚持罢工斗争


法当局抛出所谓“大学和社会改革法案”草案

出版日期:1968.05.31
         期次:3519
         版次:4
         栏目:\[第四版]
副题:妄图以经济上的小恩小惠和所谓“扩大公民参与决定”来瓦解法国人民斗争
文章正文:
【路透社巴黎二十八日电】法国政府今天公布了将于六月十六日公民投票时表决的大学和社会改革法案草案全文。
草案说，该法案的目的在于“扩大公民参与作出与他们有关的决定。”
这项法案若被通过，政府将于一九六九年六月一日在国民教育、工业、农业、公用事业等方面实施改革，使工人更多地分享“（经济）扩张的成果”，更多地承担“各级经济的职业责任。”
宣传部长戈尔斯在一次记者招待会上介绍法案全文时说：“我们现在经历的危机，不是一个政权的一场危机，而是一种文明的一场危机。
“这个社会将在一次巨灾大难之中垮台，还是进行改革，这是一个尚待了解的问题。问题在于法国是否愿意经受这一变动，是否愿意在共和体制下这么做。”
在教育领域内，这项法案答应改革目前的制度，办法是，“使对青年的教育和训练适应国家的演变和需要，使一切有关人员参加大学和（教育）机构的改革和管理”。
在社会方面，这项法案的措辞同样是笼统的，它提出，“对（经济）扩张的成果进行分配，以求得工业、农业和公用事业的生活条件和工作条件不断改善，主要是受惠较少的一些部类”。
这项法案还答应采取行动，争取充分就业和进行职业训练，“在各地区的范围内组织经济活动，扩大当地选举产生的机构和职业工会的参与，以及实行行政部门权力下放和分散化”。
“这不是谋求全部权力或者某种空白支票的问题，因为全国将必须不仅给共和国总统，而且也给整个当局以委任。因此，这个法案决不具有全民公决的性质。”

显示原版>>

Previous:法修工会组织一次游行：法修头目罗歇等在队伍里窜来窜去

Next:法新社报道：法国工贼同政府资方达成的“协议”


法国广大工人坚持罢工斗争

出版日期:1968.05.31
         期次:3519
         版次:1
         栏目:\[头版]
副题:一千名船员罢工并占领法最大的邮船“法兰西号”
文章正文:
【合众国际社巴黎二十九日电】奥利机场的百分之四十到五十的工人复工的协议今天没有得到执行。电力、煤气公司工人和国营公司的谈判恢复了，但是全国的用电时断时续，以表示工人的要求非答应不可。
在卡昂，愤怒的工人由于对当地的劳资谈判的进展感到不满，便封锁了通往这个市的全部道路。
法国人开始对这次罢工的越来越大的影响感到不耐烦起来。地下铁道，公共汽车、飞机、火车和出租汽车仍在进行罢工。
清洁工人仍在罢工，成堆的垃圾散发出臭气。
【路透社巴黎二十九日电】一家巴黎法庭今天拒绝命令五万名汽车工人退出他们已占领的雪铁龙公司各工厂。
这家法庭裁决：工作合同不能因为工人们在罢工而被认为已经撕毁。
【美联社巴黎二十九日电】内政部的电传打字报务员今天参加了全国范围的罢工。但是无线电和电话报务员仍旧工作。
【路透社勒阿弗尔二十九日电】罢工的船员们占领了法国横渡大西洋船队的骄傲——巨大豪华的邮船“法兰西号”。
“法兰西号”的一千名船员昨天表决举行罢工，并在距离勒阿弗尔八公里的地方占领了这条船。
这艘六万六千三百四十八吨的“法兰西号”是一九六一年建造的，它是法国最大最豪华的邮船。
【路透社巴黎二十九日电】官方的《民族报》报馆楼下的一间办公室于今天清晨被炸坏。
这次爆炸使窗户震得格格作响，但是没有造成伤亡。爆炸是在报馆工作人员上班以前发生的。

显示原版>>

Previous:法《费加罗报》载文承认；我文化大革命对法工人学生影响极大

Next:法新社复工


法新社报道：法国工贼同政府资方达成的“协议”

出版日期:1968.05.31
         期次:3519
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十七日电】当蓬皮杜今天上午走出社会事务部大厅时说，“我们取得了一系列积极的结果，可以说这些结果构成了一个协议。”
蓬皮杜对已取得的结果作了如下的说明：
最低保证工资在一九六八年六月一日起提到三个法郎。
实际工资从六月一日起增加百分之七。这个比例到十月一日提高到百分之十，从一九六八年一月一日开始的一切物价上涨都算入了这个总数内。
关于减少工作时间的文件已被接受。放宽退休年龄问题是由几个工会提出的。法国雇主联合会全国委员会接受了对这点的研究。
政府将研究一项对至少有三个孩子的家庭的津贴的调整计划，说计划还规定改革单职工工资的津贴和居家的母亲的津贴，在制订下次预算时将提出一个文件。政府已接受在十月一日增加给老年人的最低津贴。
已制订一个很重要的文件，规定了在雇主和工资生活者之间的关系的真正演变（且不说是革命）。
蓬皮杜指出，法国雇主联合会和所有工会联合会已决定在十月一日之前开会，来广泛研究关于就业的所有问题。政府方面答应给予青年人的培训工作以优先地位。
还有一项很重要的文件是关于对集体合同的改革，雇主同意迅速召开劳资仲裁委员会会议来考虑这些合同。
一九六九年三月份，将由政府倡议举行一次会议，以便在总的经济和财政发展范围内研究一九六八年期间职工购买力的发展。蓬皮杜同意在目前的会议期间就批准社会保险法令举行辩论。用于看病的医疗开支的就诊券，恢复到百分之二十五至百分之三十。已达成协议，停工的日子原则上将照发工资。将把工资的百分之五十预付给工资受损失的人。

显示原版>>

Previous:法当局抛出所谓“大学和社会改革法案”草案

Next:图片新闻（一）


法新社复工

出版日期:1968.05.31
         期次:3519
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎二十九日电】法新社各部门的人员——干部和非干部，不是记者——在他们的权利要求的某些主要点得到满足之后，已决定立即复工。
将继续谈判还没有满足的权利要求。

显示原版>>

Previous:法国广大工人坚持罢工斗争

Next:蒙哥马利鼓吹西方以海空力量阻遏我国的巨大影响


法修工会组织一次游行：法修头目罗歇等在队伍里窜来窜去

出版日期:1968.05.31
         期次:3519
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十九日电】法国总工会今天下午在巴黎市中心组织的游行示威没有发生什么事故。几万名示威者平静地走过。最常见的标语是“蓬皮杜辞职”，“第五共和国是他，我们是第六共和国”。
尽管法国总工会发出了邀请，其他的中央工会：工人力量总工会（社会党倾向）、法国工人民主联合会（前天主教工会）、教员或学生的工会都没有参加示威。
【法新社巴黎二十九日电】星期三下午，二十五万人响应总工会的号召喊着“民主和人民政府”、“戴高乐辞职”的口号，在巴黎进行了五小时的游行。
由中央两个领导人带队，工会主席贝诺瓦·弗拉商和工会总书记塞居伊。同时还有共产党的几个领导人，特别是总书记罗歇。
看不见警察，因游行的秩序是总工会维持的。
共产党政治局在游行之后发表了一个公报，它说：“法国人民要求在新的政府中，工人阶级及其共产党要有它们的位置。”
【美联社巴黎二十九日电】当队伍——估计有三万人到五万人——前进的时候，总工会的总书记塞居伊在队伍前头的工作人员之间。
法国共产党的总书记罗歇也参加了游行。

显示原版>>

Previous:美报惊呼西方社会赶紧采取措施进行修补

Next:法当局抛出所谓“大学和社会改革法案”草案


蒋帮特务在日活动遭爰国华侨强烈反对

出版日期:1968.05.31
         期次:3519
         版次:3
         栏目:\[第三版]
副题:爱国华侨谴责说：“你要我们进行反华活动，我们是一千个一万个反对！”
文章正文:
【本刊讯】香港《大公报》二十九日刊登一则东京消息说：
最近以来，蒋介石卖国集团企图利用日本岩手县盛冈市陈氏组织“日华亲善协会”进行卖国活动。但遭到日本爱国华侨与广泛的日本朋友的强烈反对。它的可耻的阴谋完全破产。
所谓“日华亲善协会”是早已被七亿中国人民所唾弃的蒋匪帮与日本反动派相互勾结，企图用“亲善融和”、互相交流、经济协助等名义拉拢日爱国华侨为蒋帮效劳。
三月二十四日，陈氏突然召集县内大船渡、北上、水泽、宫古、釜石、盛冈等六个地域的支部长会议。在会上毫不知耻地提出成立“日华亲善协会”的意见，妄想使组会全体会员成为“日华亲善协会”的会员。随着，四月十五日以“第一次发起人会”的名义召集各支部长与组会员，强制在盛冈市内产大厦开会，在座的大多数爱国华侨与日本朋友，立即揭露出它的阴谋，强烈地谴责说：“你要我们进行反华活动，我们是一千个一万个反对！”

显示原版>>

Previous:台湾同胞积极展开破坏美蒋军事设施活动

Next:蒋帮同印尼进一步加紧勾结


蒋帮同印尼进一步加紧勾结

出版日期:1968.05.31
         期次:3519
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据香港《工商日报》二十九日报道，蒋匪帮与印尼法西斯军人政权的勾结又进了一步，蒋匪帮的“外交部”已内定派出“驻泰大使馆公使”董宗山，为蒋帮驻印尼代表团首任团长，“借以加强两者间之经济合作与贸易关系”。过去一年来，蒋匪帮曾先后派遣有关官员前往雅加达，不断和印尼军人政权勾结、联系，但以“公使级”之高级官员常驻印尼，还是首次。

显示原版>>

Previous:蒋帮特务在日活动遭爰国华侨强烈反对

Next:日本驻亚太地区使节会议在东京开锣


毛主席语录

出版日期:1968.05.31
         期次:3519
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“帝国主义阵营的人口不过四亿左右，而且他们的内部是分裂的。那里会发生‘地震’。”

显示原版>>

Next:西欧学生运动如雨后春笋蓬勃发展


美报惊呼西方社会赶紧采取措施进行修补

出版日期:1968.05.31
         期次:3519
         版次:4
         栏目:\[第四版]
眉题:欧洲北美人民斗争怒潮使美帝震惊失色
文章正文:
【本刊讯】美国《基督教科学箴言报》五月二十五日和二十七日刊载一篇报道，标题是：《两国记》，摘要如下：
法国陷入黑暗。捷克斯洛伐克走向光明。这两个国家之间的鲜明对照也许是今年迄今为止最引人注目的轰动一时的事件。
法国的情况是，即使是在一定程度的铁腕政府统治之下，要不是人们普遍认为这个制度正在纠正它的错误的话，也不能无限期地保持它的稳定。法国学生、接着是工人认为这个制度不行了。由此而产生了近乎无政府的状态。
在法国产生的这种崩溃状态说明，自由国家内部深处必须是健全的。美国开始吸取同样的教训。它国内的骚乱是严重的和激烈的，但是不像法国那样广泛。美国这个国家还没有完全停顿下来。
每个西方社会必须自问，它必须做些什么来避免法国的命运。最好的答案是在还来得及的时候就采取补救措施。否则的话，社会基础可能逐渐遭到破坏，而在上层建筑的人却还没有人知道正在发生什么情况。
当然人们一定不能过份强调法国所发生的事件的意义。法国社会中具有深刻的稳定因素。骚乱和总罢工是表示很大不满情绪的表面现象。但是法国最终将恢复平静。它具有拯救自己和存在下去的智慧和传统。但是象过去一样，它可能把事情弄糟并使它的社会秩序和经济长时间地遭到削弱。
从最近几星期的戏剧性的事件中，人们几乎很难不得出这样的结论：一个在共产党的门面下存在的社会，表明它在人们的主张自由的要求下是基本健康的，而一个在戴高乐的庇护下的社会，却显示出它的严重的根本弱点。美国社会的未解决的问题以及继续存在的威胁加强这种令人不愉快的对比的感觉。

显示原版>>

Previous:戴高乐突然离开巴黎

Next:法修工会组织一次游行：法修头目罗歇等在队伍里窜来窜去


美国黑人的觉醒（九）

出版日期:1968.05.31
         期次:3519
         版次:3
         栏目:\[第三版]
文章正文:
黑人奴隶的仇恨凝聚起来，汇成了无比的力量。他们有的进行个别反抗，有的进行集体斗争。几百年来斗争坚持不断，一部黑人历史，其实就是一部由血泪和深仇交织起来的斗争史。
起义消息不断遍传南方各地。一八二几年的黑人堡战争、端纳起义，都是例子。但是最早的有组织、有纲领的武装起义，出现在一八五九年，这就是鼎鼎有名、永垂美国史册的约翰·布朗起义。他们拿起枪枝，以革命的暴力，对抗反革命的暴力，撒下了革命的火种，成为黑人武装斗争的一面大旗。
约翰·布朗所处的时代，正是美国历史上堪萨斯州申请加入联邦的时候。当时，这个州又面对着一个老问题，是以蓄奴州的地位加入呢？还是以自由州的地位加入呢？这一次，双方的斗争更加激烈了。拥护奴隶制度的密苏里州种植园主公然打着“白种优越”旗帜，带队而来，‘“带着大炮、步枪、手枪、猎刀，扬言已将堪萨斯州变成蓄奴州。”反对奴隶制度的人们，听见了这一消息，也从四面八方涌来。转眼间，堪萨斯的内战爆发了。
约翰那时候并不在堪萨斯州，而是在弗吉尼亚一带主持“地下铁路”的一个站。
约翰·布朗认为，没有纲领、没有组织的反抗行动，是无法与种植园主的反革命武装相周旋的。他曾经一度前往加拿大，组织了一个委员会，由三十五个黑人和十一个白人参加，制订了“美国人民的临时宪法和条例”，他当选为总司令，其余的人则出任国务卿、作战部长和财政部长等。这是美国黑人首次组成的暴力组织。在堪萨斯血战期间，约翰·布朗派了五个儿子前往当地参加战斗。后来，他亲自前往督战，在达奇亨利渡口一举歼敌一批。从此，约翰·布朗的名声遍传各地，大长黑人威风，大丧种植园主之胆。
英勇的约翰·布朗为了狠狠打击蓄奴势力，决定进袭南部蓄奴区，释放奴隶。他所挑选的地方是弗吉尼亚的哈泼渡口。这个市镇有五千人口，距离华盛顿五十七英里。挑选它的原因，是因为该地有联邦军械库，经常存放十万枝到二十万枝步枪。这些枪枝如果转移到黑人的手里，那将是一支多么壮大的力量！
一八五九年十月十六日晚上，约翰·布朗带着他的队伍（二十二人），揭竿而起，先占据波多马河桥梁，又占领了联邦军械库，控制了这座市镇，并俘掳了当地驻军负责人。
然而，约翰·布朗的工作颇有缺点。首先，哈泼渡口一带地势虽然险要，军火虽然甚多，偏偏奴隶较少，而且大多数是家庭仆人。他在举事前也没有在群众中间进行宣传鼓动工作。
因此，哈泼渡口虽然一鼓而下，却没有能够迅速壮大自己的力量。附近的军队出动了，在第二天早晨团团围住布朗的队伍。布朗等人毫无惧色，坚持了两天一夜，结果有九人阵亡，七人脱离战场，连布朗在内七人被俘，其中三人受伤。军队用私刑肢解了黑人阵亡者纽比的尸体，引起了极大轰动。
一场“审讯”开始了，但是，负了重伤、由担架抬上法庭的布朗针锋相对，继续斗争。判决结果，并不使人感到意外，由种植园主参加的陪审团判定他有叛国罪、煽动奴隶叛变罪和蓄意杀人，判处死刑。
约翰·布朗并没有因为挫折而失掉勇气。他在向报界发表的谈话中，深信像堪萨斯血战和哈泼渡口起义等等，必然在美国重新出现。而且，唯有这样的道路，才能使得美国黑人获得真正的解放。布朗昂首挺胸走上绞刑台，就是他的敌人也无不表示敬畏。
美国一些地方的教会，敲钟六十三响，以示哀悼，钟声固然是为约翰·布朗而鸣，但何尝不是万恶的奴隶制度即将彻底灭亡的预兆。一首革命性歌曲《约翰·布朗的尸体》立刻出现了，不仅当时传遍各地，而且流传到现在。它的歌词有两句是：
约翰·布朗的尸体埋在坟墓里，
可是他的灵魂继续前进！
灵魂，指的就是他的革命精神，战斗精神，效忠于黑人解放事业宁死不屈的精神。约翰·布朗吹响的冲锋号角，召唤着美国黑人新的一代。

显示原版>>

Previous:苏哈托悍然让美在印建立军事基地

Next:严菲家淦谈蒋帮「施政重点」


蒙哥马利鼓吹西方以海空力量阻遏我国的巨大影响

出版日期:1968.05.31
         期次:3519
         版次:1
         栏目:\[头版]
文章正文:
【美联社纽芬兰圣约翰二十日电】蒙哥马利今天在这里说，任何东西都不能阻止中国最终在意识形态上和经济上控制亚洲大陆，但是西方的海上力量可以遏制它的军事威胁。
他在记者招待会上说：“我的看法是，从长远来说——我要强调一下我所指的是从长远来说——没有任何东西能阻止中国控制亚洲大陆。”但是这将“不是通过军事征服，而是通过意识形态、经济压力等等手段。他们的目的是使缅甸之类的国家像过去的年头里一样追随北京”。他说，西方的政治战略必须以了解这一事实为依据。
他说，西方对中国的回答是必须控制“各大洋和一些重要海面”。
历史已经表明，统治海洋的国家“总是占上风”。但是问题是西方国家之间缺乏团结，以致不能实行这样一种政策。“它不可能是英国的政策或者是美国的政策，但是它可能作为西方的政策”。
他澄清说，他所说的海上力量是指海—空力量，使用航空母舰。
蒙哥马利元帅正在纽芬兰进行两星期的访问。

显示原版>>

Previous:法新社复工

Next:图片新闻


南越解放军在东河附近痛揍美军

出版日期:1968.05.31
         期次:3519
         版次:2
         栏目:\[第二版]
副题:合众国际社惊呼解放军的炮火非常猛烈，美海军陆战队第三师师长差点丧命
文章正文:
【合众国际社西贡二十九日电】大约五千八百名共产党部队今天击退了试图在南越北部边界一带把他们围困在两个村庄里的美国海军陆战队。美国海军陆战队的一位将军在密集的炮火中差点被击中。
合众国际社记者佩里·扬说，当美国人试图包围分别位于东河以北三英里和七英里的竹径村和来安村而未能达到目的时，北越的炮弹落入他们的队伍中，打得很准的狙击手把他们困住了。
美国海军陆战队第三师师长戴维斯少将刚刚上任八天。当他乘直升飞机到这个战区上空视察时他在猛烈的炮火中几乎逃不出来。
扬说，这架直升飞机的驾驶员迅速载着戴维斯离开了猛烈的炮火。炮火是这样密集，以致运输直升飞机不能够把食品和弹药运给交战的海军陆战队。
看来共产党人已经粉碎了这一包围行动。
来安村和竹径村被认为是重要的，因为它们位于东河与美国海军陆战队试图保卫的非军事区南部边缘之间。戴维斯说，但是当海军陆战队追击他们时，他们遇到了共产党的两个团。
美国人向这两个村庄发射了数以吨计的炮弹，从俯冲轰炸机上投下了数十枚炸弹。但是，当地面部队试图前进时，共产党人开火了——他们的工事显然构筑得很深。
【美联社西贡二十九日电】军方发言人今天报道，美国海军陆战队用坦克、大炮和战斗轰炸机击退了北越人在溪山战斗基地附近的两次大规模进攻，海军陆战队被打死十三人，打伤四十四人。
【法新社西贡二十九日电】越共今天清晨用迫击炮和一百二十二毫米的火箭轰击大叻、岘港和波来古。
在岘港，爆炸了六发火箭，炸坏了一些直升飞机。波来古袭击的目标是电台和霍洛威营地，但是越南人士说，物质上的破坏是“轻微的”。
【美联社西贡三十日电】越共今天用火箭轰击西贡中部（这是三天里的第二次），并且炮轰西贡以南的两个省会。
边和美国空军基地也遭到炮击。美国军方发言人说，五六发炮弹击中这个巨大的设施。
在湄公河三角洲，政府发言人说，越共对建丰省省会高岭发射了十二发迫击炮。他说，七名越南士兵受伤。
他说，金瓯市被二十五发迫击炮弹和无后座力炮弹击中。这次炮轰炸死一名民团成员、炸伤一名士兵。

显示原版>>

Previous:比利时艺术家占领一美术馆

Next:侵越败将威斯特摩兰滚蛋


侵越败将威斯特摩兰滚蛋

出版日期:1968.05.31
         期次:3519
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十九日电】即将卸任的南越美军司令威斯特摩兰将军，今天动身去南朝鲜进行一天访问而后回华盛顿。

显示原版>>

Previous:南越解放军在东河附近痛揍美军

Next:万斯回美向约翰逊汇报越美交谈情况 约翰逊声称美在巴黎会谈中将保持“耐心和坚定”


日本驻亚太地区使节会议在东京开锣

出版日期:1968.05.31
         期次:3519
         版次:3
         栏目:\[第三版]
副题:三木称，会议将研究对华政策和日今后在亚太区的外交政策等问题
文章正文:
【共同社东京二十八日电】日本外务相三木今天在日本驻亚洲和太平洋地区外交机构负责人会议的开幕会上说，日本必须具体地研究日本在越南（战争结束）以后的时期应该起什么作用。
他还说，应该研究日本目前在对华方面应该做些什么的问题。
三木说，以前任何时候都从来没有像现在这样需要用深邃的洞察力和敏锐的眼光来处理这些问题。
他说，必须根据解决越南战争的前景。日本在越南（战争结束）以后的时期应起的作用以及日本能够做到什么和不能做到什么等情况来找出具体的答案。他说，中国问题也是日本外交方面的一项极其重要的任务。
三木又说，日本必须研究一下它对中国大陆上的运动的看法以及日本在目前应该怎么办。
他说，对于台湾问题的前途也需要有一个明确的看法。
三木说，日本面临的另一个重要任务是要研究朝鲜半岛的现状和前景，那里的局势有趋于紧张的迹象。
他说，应该促进亚洲的发展，以便实现这个地区的稳定。
他说，由于这个原因，日本必须研究这个国家如何才能最有效地扩大合作以及如何才能在亚洲国家同太平洋地区的发达国家之间建立合作关系等问题。
【路透社东京二十八日电】参加这次会议的有日本驻南朝鲜、台湾、菲律宾、印尼、南越、柬埔寨、老挝、泰国、马来西亚、新加坡、缅甸、印度、尼泊尔、锡兰、巴基斯坦、澳大利亚和新西兰等地的大使以及驻香港的总领事。

显示原版>>

Previous:蒋帮同印尼进一步加紧勾结

Next:传美核潜艇“蝎子号”失踪


苏哈托悍然让美在印建立军事基地

出版日期:1968.05.31
         期次:3519
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印尼青年之声》二十七日报道：地拉那电台说，苏哈托—纳苏蒂安法西斯军人政权正在准备条件，使美帝国主义能在印尼建立它的军事基地。
将建立军事基地的地方是：芝拉札、三宝垄和实武牙。

显示原版>>

Previous:传美核潜艇“蝎子号”失踪

Next:美国黑人的觉醒（九）


台湾同胞积极展开破坏美蒋军事设施活动

出版日期:1968.05.31
         期次:3519
         版次:3
         栏目:\[第三版]
眉题:美蒋在台湾的残暴统治引起人民强烈反抗
副题:美蒋反动派对此十分恐慌，又求救于加紧法西斯统治，但吓不倒英勇的台湾同胞
文章正文:
【本刊讯】香港《大公报》二十九日刊登一篇报道，全文如下：
美帝国主义侵略我国领土台湾和蒋帮的残暴统治，引起台湾人民强烈的反抗。
据台湾报纸透露，台湾最近发生了多宗“叛乱案件”，在屏东地区，美蒋空军军用输油管发现遭到破坏，损失军用高级汽油一百二十大桶；在台中地区，美蒋军用通讯电线，连续数次遭严重破坏，几十里长的电线被剪断，有很多地方的军用交通设备遭“窃盗”或毁坏，“致令不堪应用”。台湾人民越来越多的开展抗击美蒋活动，令蒋帮大为惶恐。为了“吓阻”台湾人民的反抗活动，不久前蒋帮宣称今后凡破坏美蒋军用设施者，“移送台湾警备总司令部，由军事检察官起诉，由军事法庭审判”。蒋帮说，“希望由于军法机关的审讯以收到吓阻的效果，以维护战备物资及电讯的安全”。
台湾人民对蒋帮屈从美国表示不满，对美蒋对他们的控制奴役加深流露反感，进而展开反抗，这使得美蒋反动派十分恐惧，不得不求救于法西斯的统治。最近，蒋帮通过了所谓“户警联系工作重点”，命令全台湾各地警察清查户口，“注意户内人口有无异动”，同时设立“人口质素分析资料”，妄图以此维持残局。至于对所谓“自己人”，蒋帮也步步加强控制。蒋帮宣布，由今年开始，再不发给任何人自卫枪枝执照；并要“用不着”自卫枪枝及猎枪的蒋帮人员，必须把枪送交警察机关，否则处二年徒刑。

显示原版>>

Previous:万斯回美向约翰逊汇报越美交谈情况 约翰逊声称美在巴黎会谈中将保持“耐心和坚定”

Next:蒋帮特务在日活动遭爰国华侨强烈反对


图片新闻（二）

出版日期:1968.05.31
         期次:3519
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：由于罢工使国际航线停闭，通常拥挤的巴黎奥利机场，几乎空无一人。（美联社传真图片）

显示原版>>

Previous:图片新闻（一）


图片新闻（一）

出版日期:1968.05.31
         期次:3519
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：戏院的工作人员占领法国的国家剧院，在阳台上挂起「答应我们的要求」的横幅。（合众社传真图片）

显示原版>>

Previous:法新社报道：法国工贼同政府资方达成的“协议”

Next:图片新闻（二）


图片新闻

出版日期:1968.05.31
         期次:3519
         版次:1
         栏目:\[头版]
文章正文:
法国大中学生奋起大造没落的资本主义制度的反。图为学生占领巴黎大学后，在校园内挂起巨幅毛主席像和绘有马克思、恩格斯、列宁、斯大林头像的红旗，显示了他们的革命精神。（图片为合众国际社巴黎二十二日传真）

显示原版>>

Previous:蒙哥马利鼓吹西方以海空力量阻遏我国的巨大影响

Next:西德人民反对“紧急状态法”的斗争方兴未艾


万斯回美向约翰逊汇报越美交谈情况 约翰逊声称美在巴黎会谈中将保持“耐心和坚定”

出版日期:1968.05.31
         期次:3519
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿二十七日电】美国副谈判代表万斯今晚冒着倾盆大雨返回华盛顿，向白宫作关于在巴黎与北越代表就越南战争接触情况的第一次汇报。
【路透社华盛顿二十八日电】美国特派谈判代表万斯今天向约翰逊总统和他的高级顾问们第一次面对面地汇报了在巴黎举行的越南和谈的进展情况。
万斯昨天飞到这里，作为总统的客人在白宫住了一宿。
约翰逊在早饭前先单独会见了万斯。接着，副国务卿卡曾巴赫（他以未加说明的理由代理国务卿腊斯克）、国防部长克利福德、中央情报局局长赫尔姆斯、参谋长联席会议主席惠勒将军、泰勒将军和总统国家安全顾问罗斯托，参加总统和万斯举行了长时间的早餐会议。
在两个半小时的会议进行到大约一半的时候，来访的澳大利亚总理戈顿参加了白宫的研究会议。
【美新处华盛顿二十八日电】约翰逊总统今天举行的记者招待会上的谈话记录全文如下（本刊作了删节）：
总统：关于今天上午同万斯举行的会谈，在我们举行早餐会议以前，我曾同万斯大使进行过相当详细的会谈。
万斯先生陈述了在巴黎发生的变化，并且相当详细地向我谈了他对这些变化的估计。
对方企图利用这种会谈达到两个目的：第一，看看是否能压我们完全停止对北越南部狭长地带的轰炸，而他们方面不采取任何补偿性行动。
我们已清楚地表明，如果北越作出反应，如果表现出某种类似的克制态度，我们准备作出关于设法减少暴力行动的进一步的决定。
自从我在三月三十一日的演说中提出带来了巴黎谈判的方案以来，我们的立场一直是如此。今天我们的立场是如此，今后我们的立场也将是如此。
第二，对方一直在利用进行这种会谈的机会来进行显然非常广泛的宣传。他们一直不愿意就结束轰炸的条件或其他任何实质问题进行认真的、平静的讨论。
另一方面，哈里曼大使和万斯大使一直在提出一系列建设性的建议，其中包括关于重建一个有效的非军事区和实施一九六二年关于老挝问题的协议的建议。
我同万斯大使和我的另外一些顾问讨论了我们过去采取的立场和我们今后应当在巴黎采取的立场。当我们的军人在战场上对付共产党部队的时候，我们将继续耐心地观察，看看巴黎会谈是否会产生什么建设性的结果。
【路透社华盛顿二十八日电】约翰逊总统昨晚对澳大利亚总理戈顿说，在亚洲尚未实现体面的和平之前，美国不会撤出亚洲。约翰逊说：“在巴黎，我们在寻求体面的和平的工作中将保持耐心，但也保持坚定。”
约翰逊说，他希望对方能“从幻想走向现实”，走向真正地谋求和平。

显示原版>>

Previous:侵越败将威斯特摩兰滚蛋

Next:台湾同胞积极展开破坏美蒋军事设施活动


西德人民反对“紧急状态法”的斗争方兴未艾

出版日期:1968.05.31
         期次:3519
         版次:2
         栏目:\[第二版]
副题:数万学生继续示威罢课占领校舍；一批学生占领法兰克福大学，并把这个大学改名为“卡尔·马克思大学”
文章正文:
【合众国际社波恩二十九日电】好几万大学生今天抗议悬而未决的紧急状态法，据说，这些法案可能导致在西德又出现一个希特勒。一小群左派分子占领了法兰克福大学，并把它改名为“卡尔·马克思大学”。
全国大多数学校由于学生举行宣讲会和游行而关门。
紧急状态法这个一揽子法案中的部分法案今天已由议会通过。这些法案包括关于在紧急状态时邮检、偷听电话和保护粮食、水、运输、劳力和国家经济的措施。
在西柏林，左倾的“超议会反对派”中大约二千人游行，穿过一个飘着红旗的工人区。警察在得悉由于工会拒绝进行反对紧急状态法的总罢工号召而学生要对工会采取行动以后，警察守卫着西德工会联合会总部。
在西德其它城市爆发了类似的抗议。但是由于工会反对罢工，所以大批工人罢工的可能性很小。
【路透社波恩二十九日电】在警察和大学生在波恩一座剧院的主要入口处搏斗时，大学生示威者迫使西德总统吕布克从后门溜走了。
大学生的行动是全国范围抗议有争议的紧急状态法案的一部分。西柏林学生同警察搏斗
在西柏林，昨晚几百名学生由于他们企图冲进联邦大厦，与警察发生了冲突。
几个示威者冲进联邦大厦，但是以后被挥舞警棍的警察逮捕，警察把他们赶出了大厦。
几个示威者和警察受伤。警察逮捕了几个人。学生和警察在市中心又发生过冲突。
【德新社柏林二十九日电】为数一百零七人的一批西柏林技术科学院学生和教授，昨晚呼吁西德下院议长格斯登美尔今天取消有争议的紧急状态法的最后的三读。
他们是在一次有教授参加的学生集会上决定的一份电报中发出这一呼吁的。
另一批大约有六百来人的学生，昨晚也决定继续占领自由大学德国文学讲习班，以抗议紧急状态法。
他们通过一项决议说，有大约一千六百学生参加的这个讲习班在星期五午后之前不会开课。
【德新社波恩二十九日电】在西德的许多大学城市，学生继续罢课并占领校舍，在街头举行抗议示威，并封锁了交通。
在海德尔堡大学，在罢课学生和不罢课学生之间长达一小时的混战中，有九名学生受伤。
在西柏林，几千学生列队走过该市工人区，他们呼吁工人参加他们的队伍。
【路透社波恩二十九日电】在慕尼黑，昨天举行了有一万人参加的昨天最大的集会，大约有五百名学生闯进卡默施皮尔剧院的舞台，在警察把他们赶跑之前，使演出耽搁了九十分钟。
【德通社波恩二十九日电】星期二在专制的紧急状态法在波恩联邦议院进行决定性的最后一读以前几小时，西德反对紧急状态法的斗争不断发展。许多城镇举行了盛大的示威，有些地方在举行示威同时，还发生了工厂罢工和学生运动。
在慕尼黑发生了一万二千名公民的最强有力的抗议斗争，它警告联邦政府和联议院，要它们不通过这些专制法案。
在慕尼黑、纽伦堡、杜塞尔多夫和其他城市，发生了反对通过紧急状态法的罢工。在杜塞尔多夫，大约一半印刷厂的职工举行了罢工和游行集会。
社会民主党波恩大学联合会要求举行总罢工。
西德著名的剧院号召举行罢工，著名的文化工作者也谴责紧急状态法。西柏林学生同警察搏斗。（原载美国《新闻周刊》）

显示原版>>

Previous:图片新闻

Next:布鲁塞尔大学师生坚持斗争


西欧学生运动如雨后春笋蓬勃发展

出版日期:1968.05.31
         期次:3519
         版次:1
         栏目:\[头版]
文章正文:
学生占领了马德里大学哲学和文学系、罗马大学教育系和罗马美术学院，以及伦敦的霍恩西艺术学院等；日内瓦学生举行示威支持法国工人
【法新社马德里二十九日电】大学当局今晚在学生和警察经过整整一天的冲突之后关闭了马德里大学的哲学和文学系。若干名学生受伤，大约一百人被捕。
这场骚乱是在今天上午爆发的，当时一千名大学生举行“自由论坛”来抗议逮捕该系的一名学生代表。这次会议决定占领该系，并在占领时在大楼上悬挂了一幅标语：“占领哲学系，马德里大学公社。”
然后，学生们在大楼里面筑起路障，以阻挡进犯的警察部队。他们俘掳了一名警察，并在扣留他的时候扬言要给他制裁。
警察包围了这座大楼好几个小时，下午三、四点钟冲到了里面，冲破路障，打伤了几名学生。
与此同时，在欧洲的其他部分，今天六百名学生“占领了”罗马大学的教育系，并在进门处插上了红旗。他们还在门外设立了纠察线。
这种占领运动还扩展到了罗马美术学院，那里的学生要求艺术家在学校生活中发挥更明确的作用。
在米兰，若干学生占领了天主教大学和工艺学校，局势仍旧不稳。在米兰大学，今天下午两百名学生离开大会，决定占领学校的楼房，这所大学是今天上午经过占领后刚刚根据校长的命令重新开放的。
米兰商业学校前不久也被占领了。
在瑞士，今天有五千人——主要是学生——打着红旗和黑旗在日内瓦举行示威游行，他们高呼：“粉碎镇压”，“工人学生团结起来”和“支持法国工人”。
这批抗议示威者是在日内瓦大学举行了一次大会后决定示威的。
在伦敦，学生占领了霍恩西艺术学院。
霍恩西艺术学院的学生和教授决定，在他们更为明确地确定他们的要求之前，不同学校当局谈判。
在欧洲以外，二百多名学生在法国驻加尔各答领事馆前面示威，反对“警察”对巴黎学生的“粗暴行径”。
印度学生赞扬他们的法国伙伴冲击过时的教育制度。他们号召法国学生“踢开戴高乐”。
然而，法国领事馆官员不愿接受学生的抗议信。

显示原版>>

Previous:毛主席语录

Next:法《费加罗报》载文承认；我文化大革命对法工人学生影响极大


严菲家淦谈蒋帮「施政重点」

出版日期:1968.05.31
         期次:3519
         版次:3
         栏目:\[第三版]
副题:叫嚷将加紧发展「国防科学」
文章正文:
【本刊讯】蒋帮《联合报》二十五日报道：
行政院院长严家淦说：政府目前的施政重点是发展国防科学、推行社会建设、办好九年国民教育以及继续扩展经济建设的成果。
严院长昨（二十四）日上午到台湾省第四届省议员当选人座谈会上讲话，作上述说明。他勉励全体省议员支持和配合政府，把台湾省建设成一个三民主义的模范省，作为反攻的基地和未来建国的蓝图。
严院长首先对国际情势作一概括的评述，他提到中东冲突、越战和谈、东欧争自由事件以及巴黎的风潮。他表示，不管国际局势的变化如何，我们惟有自力更生才有前途。
严院长指出，目前政府的施政，是着重在下面几点：
外交方面：增进与各友邦在政治、经济和文化上的合作，争取新兴国家的友谊。
国防方面：加强三军战斗力，完成各种准备，随时待命反攻；今天国防的观念已与往日大不相同，所以我们要发展国防科学，从下年度开始积极进行；辅导退除役官兵，使他们在离开军营后，仍能对国家作有益的贡献。
内政方面：健全地方自治，制订人口政策。
教育文化方面：办好九年国民教育，改革教育内容。
经济建设方面：现在草拟五期四年经建计划，并将使未来的经济成长速度较以往各期提高。

显示原版>>

Previous:美国黑人的觉醒（九）

Next:戴高乐突然离开巴黎


阿塔西宣读叙利亚执政党声明：强调通过武装斗争解放被侵占领土

出版日期:1968.06.08
         期次:3526
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】大马士革五日消息：叙利亚国家元首阿塔西今天说，“在面临着帝国主义不断策划的阴谋而造成的严重局势面前，阿拉伯群众感觉到，他们迫切需要用更加革命的思想武装起来，用更大的努力和牺牲精神发动武装斗争，解放被占领的土地。”
阿塔西在美帝国主义和以色列犹太复国主义侵略阿拉伯国家一周年之际，于今晚在大马士革电台和电视台广播了阿拉伯复兴社会党全国指挥部的声明。他说，“侵略仍在进行，帝国主义对其基地以色列的支持仍在增加，它们为了扼杀巴勒斯坦事业并通过推翻进步的政权而实现侵略这一政治目的，正进行着前所未有的积极活动，拼命策划阴谋。”
阿塔西说，“去年六月的侵略是长期阴谋策划的结果，是以美国、英国和西德为首的世界帝国主义势力同世界犹太复国主义势力以及他们的基地以色列一起策划和发动的。”
阿塔西说，“在遭受挫折一年后，我们在对付帝国主义犹太复国主义阴谋计划方面已到了坚持阶段，拒绝了旨在扼杀巴勒斯坦事业的投降主义的解决办法，在我国各方面继续进行工作，以便更深入地发展坚持的道路，发展我们的斗争潜力，为这场漫长而艰巨的斗争作准备”。
阿塔西说，“巴勒斯坦事业是全体阿拉伯民族和阿拉伯革命前途的事业。任何阿拉伯国家或其他方面都不能采取诸如妥协态度或是采取可能开始扼杀巴勒斯坦事业的任何步骤。只要阿拉伯人民坚持不懈和下定决心，他们就能够继续进行斗争并粉碎所有扼杀和妥协的一切企图”。
在谈到联合国时，阿塔西说：“我们同意苏联在特别会议上提出的提案……”
【本刊讯】巴格达五日消息：伊拉克今天举行总罢工以示纪念美国和以色列（去年六月五日）向阿拉伯国家发动罪恶滔天的侵略一周年。
叶海亚总理昨晚在电视台发表演说，宣布举行总罢工。
他强调：“阿拉伯民族变得更坚决了，准备打更多的胜仗。巴勒斯坦的阿拉伯人参加人民解放战争就证明了这一点。”
叶海亚总理宣布，“伊拉克政府完全了解这场斗争的性质和规模，坚决宣布拒绝建立在批准殖民侵略基础上的一切和平解决办法。”
他又说，“有着深刻了解的伊拉克政府，对人民解放战争是有信心的。因此，它支持突击队的活动”。

显示原版>>

Previous:也门苏丹等支持巴勒斯坦人民的正义斗争

Next:《圣战者日报》指出同以色列谈判等于无条件投降 重申用革命战争解决巴勒斯坦问题


巴拿马总统选举中不断发生冲突

出版日期:1968.06.08
         期次:3526
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴拿马五月二十二日电】据报道，今天在执政党总统候选人萨穆迪奥和反对派总统候选人阿里亚斯的支持者之间发生了一次枪击冲突事件，结果有许多人受伤。
今天在研究巴拿马选举结果的选举委员会的一次会议上听到「欺骗」和「舞弊」的喊声。
【法新社巴拿马城五月十三日电】今天这里的索伯拉纳电台遭人袭击，结果死了一人伤五人。在星期天的选举中，这个电台曾支持主要反对党总统候选人阿里亚斯博士。
据索伯拉纳电台发言人说，这时袭击电台是由亲政府议员佩尔迪斯所率领的。今天较早时，佩尔迪斯被人控告在拂晓前窃取装有两千张选票的一个投票匦给阿里亚斯。

显示原版>>

Previous:秘鲁经济危机严重费雷罗内阁被迫提出辞职

Next:智利发生近百年来最大的旱灾


贝拉斯科当选厄瓜多尔总统

出版日期:1968.06.08
         期次:3526
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社基多三日电】根据星期日选举的完全的但非官方的计票结果，七十五岁的何塞·玛丽亚·贝拉斯科·伊瓦拉今晚第五次当选厄瓜多尔总统。
贝拉斯科将于九月一日上任，接替奥托·阿罗塞门纳总统。

显示原版>>

Previous:西贡傀儡一家报纸要求调查美机炸死伪警官事

Next:秘鲁经济危机严重费雷罗内阁被迫提出辞职


波兰革命人民心向红太阳，他们高呼「中波友谊和列宁-----毛泽东万岁！」

出版日期:1968.06.08
         期次:3526
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】在某次列车里，乘坐着十多位波兰朋友。
晚饭后，他们中的一位老人不时地在中国同志车厢门前来回走动。当中国同志走出来时，这位老人立即紧紧拉住中国同志的手，用中国话说：“我是列宁的布尔什维克，毛泽东的信仰者”……话还没有说完，因为有人来了，他急忙离去。八点钟左右，他又悄悄跟着中国同志走到车厢一头，快步上来一边热烈地拥抱一边说：“列宁—毛泽东万岁！”
夜里十一点，旅客都已入睡。
中国同志刚走出包厢，突然在第一个房间里出来三个波兰人，上前拉住中国同志的手，其中一个就是那位波兰老人。
他们指着中国同志佩戴的毛主席像章，又指着自己的心说：“我们要毛泽东像章。”中国同志便给他们每人戴上一枚，他们高兴地回到自己房间。
接着第二个房间又出来四位波兰朋友要毛主席像章，中国同志正在为他们佩戴毛主席像章时，第三个房间也出来四位波兰朋友，也是要毛主席像章的。当送到最后一位时，中国同志身上和口袋里连一枚也找不到了，于是只得向那位朋友表示遗憾，并告诉他不要急，一定设法送他一枚。这时一号房间那三位波兰朋友走了过来。那位没有得到毛主席像章的朋友，指着其他十位朋友胸前佩戴的毛主席像章，用手势比划着说：他们得到了毛主席像章很幸福，我虽然没有，但同样分享着他们的无比幸福！毛泽东是当代的列宁，列宁、毛泽东万岁！
波兰朋友拉着中国同志的手，高举过头顶，也跟着他高呼：“中国—波兰—友谊—列宁—毛泽东万岁！”
他们簇拥着回到自己车厢，已是第二天凌晨一点多了，但他们都久久不能入睡，都紧紧围在一起端详着他们得到的毛主席像章。

显示原版>>

Previous:南学生表示将继续占领大学要求惩办南通社和电台、报纸的负责人

Next:尼泊尔报纸欢呼中尼友谊日益增进


法修疯狂进行反华宣传

出版日期:1968.06.08
         期次:3526
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎六日电】法共领导人最近几星期以来，连篇累牍地攻击「戴高乐主义」，攻击毛泽东主义。
在法国遭到危机期间，共产党要它的党员提高警惕，它指责某些分子在学生中、甚至在某些工会中实行「左倾反共主义」。
共产党在这场由左派掀起的「轩然大波」中，为了保持它自己的地位，进行了反击。最近，在共产党中央委员会编的一份广泛发行的小册子中，它的领导人认为，「中国领导人的公开分裂路线，其特点是在当代主要问题上的最疯狂的冒险主义，这条路线是为建立各种小集团提供政治支持和物质基础。」
法共领导人说，「除了中国领导人之外，还有其它一些人跟着他们走，他们认为，推翻建立在「非正义」基础上的社会的唯一办法就是武装斗争，首先是游击战」。共产党领导人承认，这种理论可能鼓励一些人，「因为这看起来要比把一种政策和策略建立在它本国严酷的现实上简单得多」。
在他们的报刊中发表的文章极其猛烈，特别是攻击学生科恩—邦迪，主要谴责他是「戴高乐政权的代理人」。这种猛烈程度证明，共产党决心使它的党员不致受到任何引诱。

显示原版>>

Previous:尼泊尔报纸欢呼中尼友谊日益增进

Next:南越解放军炮轰西贡美军头目住宅并炮轰德和、永隆和厚义的伪军目标


法冶金航空工业坚持罢工

出版日期:1968.06.08
         期次:3526
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎六日电】在整个法国，复工的趋势在星期四这一天加强了，特别是公营和国有化部门中。在运输部门（铁路、公共汽车、地下电车）和邮电部门，已逐渐恢复活动。然而，民用机场的交通尚未恢复，虽然地勤人员已表决通过复工，可是一部分“航空员”还宣布要继续罢工。
特别在私营部门，复工方面还有一些阴影，那里的局势演变缓慢。例如在冶金方面，除了洛林而外，还在继续罢工和占领工厂。航空工业和大部分大汽车企业的情况也是如此。弗兰的雷诺工厂，只是在警察干预之后才重新开门。然而警察撤退后立即引起反应。傍晚时，大约两千名工人响应法国工人民主联合会号召，在汽车制造商公会大厦前示威，并在那里发出了重新占领工厂的命令。一些全国学联的青年和教师参加了雷诺工厂的工人队伍。
图卢兹飞机制造厂尚未复工，南方飞机制造公司也还在继续罢工。
除掉东部的炼钢业而外，大部分冶金工业还在罢工。尽管许多私营部门正在表决和进行谈判，可是好几个大企业中，有时在整个的区域中，有很明显的强硬的趋势。
【合众国际社巴黎六日电】法国交通运输系统又起作用了。但是法国第二和第三大城市里昂和马赛的公共交通运输仍然停顿。在尼斯，消防队员仍然还在进行罢工。
好几百好斗的工人和学生黄昏在凯旋门示威游行抗议警察的行动。他们高喊“戴高乐是法西斯分子”，“讲话自由”和“权力归工人”等口号。
法兰西航空公司宣布，奥利机场和布里歇机场的工作人员将从明天上午开始正常工作。
航空公司的地勤工作人员已经表决决定复工，但是，女招待和管理人员仍在继续罢工。
在工业方面，仍在继续罢工的主要部门是金属工业和汽车工业。
全国二百五十万金属工业工人的几乎一半仍在罢工。这些工人主要是重工业的工人。在西部的大西洋岸卢瓦尔省，仍然是全体罢工。北部的炼钢工人仍在罢工，但是，在法国东部的洛林的金属工人已复工。

显示原版>>

Previous:意共（马列）总书记迪努齐在《新团结报》撰文号召全党学习和传播毛主席伟大声明

Next:南学生表示将继续占领大学要求惩办南通社和电台、报纸的负责人


毛主席语录

出版日期:1968.06.08
         期次:3526
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：「全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的 猛烈的进攻！可以肯定，殖民主义、帝国主义和一切剥削制度析彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。」

显示原版>>

Next:意共（马列）总书记迪努齐在《新团结报》撰文号召全党学习和传播毛主席伟大声明


美国《工人世界》报道：美国学生开始用大字报进行斗争

出版日期:1968.06.08
         期次:3526
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》五月三十日译载了美国《工人世界》的一篇文章，转载如下：
把大字报应用于美国政治场面上，作为一种政治意见的表示以及作为对控制群众舆论的反抗，这种作法是马丁·Ｇ·索斯特里首先想起来并且首先实行的。索斯特里是一名黑人解放领袖，他因为在纽约布法罗进行政治活动，最近被当局陷害，判处四十一年监禁。
索斯特里在纽约州布法罗城黑人贫民区里经营一家“亚—非书店”。在一九六七年六月黑人造反的时候，布法罗的消队员和警察串通，借口隔邻的酒店起火，把索斯特里的书店窗户打破，并将两条高压水龙伸进去，乱扫射一通，（其实，索斯特里的书店附近根本就没有发生大火。）虽然他受到很大的损失，但是索斯特里效法中国红卫兵造反精神，仍把各种与黑人社会有关的文章书报，贴在夹板通告牌，悬挂在书店外面。
群众对索斯特里这种办法反应极好，用这种办法传播新闻很有效。这种办法一直维持到索斯特里被投入狱为止。
许多接近索斯特里的反战反法西斯青年和那些为索斯特里辩护的委员会会员，后来就在布法罗的纽约州立大学校园内也搞起大字报来了。对于反战学生来说，大字报既可以成为发表政治意见的园地，也是政治宣传的武器。和校内的一个新团体“国家现实阵线”的朋友们一起，他们谨慎地写大字报稿，并准备展开一个大字报运动。
（大字报）委员会买了大卷的写大字报的纸，贴大字报浆糊和刷子、防水墨水和墨水笔、胶纸等等。同时还买了扩音设备，准备接着在学生会举行群众大会。
四月二十五日晚，负责筹备的学生二十人开会，把委员会已经打好的大字报稿编写成大字报。大字报稿有些是揭发学校校董会和学校行政当局同银行的关系的，也有些是指出大学聘请的某教授是被公认的法西斯党徒，曾经替佛朗哥或蒋介石服务的。此外，还有反越战的声明和漫画。
第二天早晨，他们再开会，然后把大字报分贴在学生会内和学生会外的墙上。到了中午，学生会挤满了同学；有人在看大字报，也有人在讨论大字报的内容。很快，学生群众大会就开始了。“反战反法西斯青年组织”和“国家现实阵线”的发言人先后发言，国际学生斗争委员会代表则向学生会解释在既定的和行政方面控制的“学生”新闻范畴之外，利用大字报来表示政治意见的意义。
会后，数百学生围观二十尺长的大字报。有少数右派分子要把大字报撕下来，但更多的学生成列站在大字报前，保护这些大字报。一场殴斗在学生会的走廊上发生了。第二晚，更多的大字报准备好了，更多的学生小组分头到学校各院舍张贴起来。
尽管有些大字报被校警撕下，但是贴在学生会的大字报不仅仍然好好地贴着，而且在一周之内还增贴上新的。这就证明了大字报具有极大威力。

显示原版>>

Previous:南越解放军炮轰西贡美军头目住宅并炮轰德和、永隆和厚义的伪军目标

Next:美军方供认上周侵越美军伤亡最惨重


美军方供认上周侵越美军伤亡最惨重

出版日期:1968.06.08
         期次:3526
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡六日电】美国军方发言人今天说，上周美军在战斗中的伤亡是在越南战争中遭受伤亡最严重的一周。
据报道，美军在上周的战斗中遭受的伤亡达到了创纪录的四千三百零八人。
据这位发言人说，上周美军有四百三十八人死亡，三千八百七十人受伤。这个伤亡人数比五月三十日结束的那周多九十二人。那周美军死三百三十人，伤三千八百八十六人。那一伤亡数字曾是这场战争中最大的伤亡数字。
美军在越南战争中的伤亡总数为十七万四千五百九十七人。

显示原版>>

Previous:美国《工人世界》报道：美国学生开始用大字报进行斗争

Next:美联社自西贡报道：南越美伪统治区物价飞涨民不聊生


美联社自西贡报道：南越美伪统治区物价飞涨民不聊生

出版日期:1968.06.08
         期次:3526
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡五月二十七日电】一个越南人必须兼任两三项工作才能维持他的一家生活，除非他是可以不劳而食的富人。
在一九六五年年初，物价就开始猛涨起来了，几乎按照战争的升级和美军扩充的比例继续不断地上涨。
在一九六五年初，美国在南越的军队刚超过两万人，那时西贡中央市场上一个鸭蛋的价格按美元计算不到两分钱。
现在，美国在南越的军队已超过五十万人，而中央市场上一个鸭蛋的价钱已超过两角美元。
鸭蛋的价格还不是典型的例子。自从一九六五年初以来，粮食价格上涨了差不多三倍。
全部物价（包括：粮食、诸如运输、理发、阿斯匹林、木炭、电力等等）上涨了两倍多。
一九六六年通货膨胀达到了如此严重的程度，以致于不得不把皮阿斯特贬值。目前，一百一十八个皮阿斯特只兑换一个美元。
但是，越南人仍然不得不想方设法花六角美元去买到一个面包（过去只须一角美元买一个），或用二百八十个皮阿斯特买到一公斤大米（过去只用八十二个皮阿斯特就能买到）。
据显然是不完全的统计数字表明，在一九六五年初到一九六七年底这段时间里，政府工作人员的实际收入中蒙受了百分之五十的损失。在那段时间内，他们的工资增加了百分之二十五到百分之五十，但是物价上涨的幅度却要大得多。
大多数政府工作人员都面临着兼任两三项工作并让他们的妻子和孩子去做工的问题。由于薪水不够用，在公务人员中普遍存在着贪污受贿的现象。

显示原版>>

Previous:美军方供认上周侵越美军伤亡最惨重

Next:万象右派集团内部不稳 富马推迟去巴黎


秘鲁经济危机严重费雷罗内阁被迫提出辞职

出版日期:1968.06.08
         期次:3526
         版次:2
         栏目:\[第二版]
文章正文:
【美联社利马五月二十九日电】费尔南多·贝朗德总统今天接受了劳尔·费雷罗总理的内阁提出的辞职。
费雷罗的辞职是好几天以前提出来的，是在秘鲁近九年来出现的最严重的经济和财政危机中提出来的。

显示原版>>

Previous:贝拉斯科当选厄瓜多尔总统

Next:巴拿马总统选举中不断发生冲突


南学生表示将继续占领大学要求惩办南通社和电台、报纸的负责人

出版日期:1968.06.08
         期次:3526
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社贝尔格莱德六日电】公然在大学要地坚持斗争的贝尔格莱德学生今天指责说，在本周早些时候同警察的冲突中，有一百多名学生受伤，“其中有若干人是被手枪子弹打伤的”。
学生“行动委员会”的一位发言人说，政府委员会正在同一个学生代表团讨论星期日和星期一的暴力事件。
这位发言人在该大学对学生和记者谈话时说，在两天的暴力行动中，有一百三十七人受伤，其中有一百零五人是学生，包括“有若干人是被手枪子弹打伤的”。
警察在早些时候宣布，在街头的战斗中，有六十二人受伤。
这位发言人说，学生将继续占领他们在星期一晚上夺取的大学各种设施，直到他们目前的要求得到满足时为止。
这些要求包括，对“这次战斗中警察的难以形容的粗暴行径”负有责任的所有官员必须辞职。
这位发言人说，能够马上解决的另一个要求是，共产党必须惩办贝尔格莱德电台、该市报纸和南通社的负责人和总编辑。他说，他们都犯有“虚伪报道”星期日和星期一发生的事件的罪行。

显示原版>>

Previous:法冶金航空工业坚持罢工

Next:波兰革命人民心向红太阳，他们高呼「中波友谊和列宁-----毛泽东万岁！」


南越解放军炮轰西贡美军头目住宅并炮轰德和、永隆和厚义的伪军目标

出版日期:1968.06.08
         期次:3526
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡七日电】威斯特摩兰将军总部报告说，有十三发火箭袭击了首都，其中有几发落在这位四星司令的住所附近。
南越军事司令部报告说，敌人在夜间发动了另外一次炮轰。西贡西北二十英里的一个省会厚义市遭到了五发迫击炮弹的袭击，一名越南士兵被打伤。
【美联社西贡六日电】一枚火箭直接落在越南美国海军司令的住宅前面，把前门炸毁了，炸坏了住宅的门廊和卧室。
【美联社西贡七日电】美军司令部宣布，今天清晨敌人向西贡射进了十三发火箭，有一发在平旦医院里爆炸了。
其余几发落在美军司令威斯特摩兰将军住宅附近，他在短期访问华盛顿之后正在返回西贡的途中。
一枚火箭击中了离威斯特摩兰住宅只有一百码的地方，并使好几座建筑物起了火。
一位政府发言人说，另外一发落在新山一空军基地附近，使那里烧起了大火。
市中心的第二和第三街区的一些分散地段落了几发火箭。
【美联社西贡六日电】美国总部还报道，敌人今晚对西贡地区进行了三次炮轰，十发迫击炮弹击中嘉定地区。
【美联社西贡六日电】越共今天继续对西贡进行恐怖性炮轰，对这座城市发射了九枚一百二十二毫米的火箭。
政府发言人说，其中一枚击中第四街区的码头地区，使一个巨大的仓库着了火。
【美联社西贡六日电】南越军事总部说，今天清晨敌人又进行两次炮击。一次是二十三枚火箭和迫击炮弹击中西贡西北十五英里的德和军区总部。政府发言人说，三名士兵被炸伤。
另外，五发迫击炮弹击中永隆以东两英里的一个越南军队据点。
【法新社西贡六日电】越共用迫击炮轰击了厚义省（西贡西北三十五公里）和永隆省的一些军事目标。

显示原版>>

Previous:法修疯狂进行反华宣传

Next:美国《工人世界》报道：美国学生开始用大字报进行斗争


尼泊尔报纸欢呼中尼友谊日益增进

出版日期:1968.06.08
         期次:3526
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】尼泊尔《语言报》三日发表社论说，中国和尼泊尔是好邻邦。“建立在互相尊重和和平共处五项原则基础上的我们的关系，能对亚非人民的团结和世界和平作出伟大贡献。”社论还说：“尼泊尔和中国之间友好关系的发展是对那些竭力反对我国不结盟（政策）的人的一记耳光。”
社论说：“毛主席、林彪副主席和周恩来总理很重视尼泊尔—中国的友谊，并在我国副首相兼外交大臣最近访问中国期间同他进行了会谈。尼泊尔的民族自由和不结盟政策将继续得到中国的支持，这是很好的。”
《社会报》三日社论说：“尼泊尔人热爱自己国家的自由，甚于爱自己的生命。毗邻的中国很懂得尼泊尔人的这种感情，中国很尊重这种感情，因此，在中尼友好史上增添了相互合作和友好的篇章。”

显示原版>>

Previous:波兰革命人民心向红太阳，他们高呼「中波友谊和列宁-----毛泽东万岁！」

Next:法修疯狂进行反华宣传


万象右派集团内部不稳 富马推迟去巴黎

出版日期:1968.06.08
         期次:3526
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社万象六日电】老挝的军事和政治结构今天表现出存在着新的不稳。
由于老挝军事组织的改组，富马首相已把他动身到法国去治疗和休假的日期推迟到六月二十日了。老挝军事组织的改组预料将在若干天内宣布。富马原计划在明天动身去巴黎。
这里人们说，这次姗栅来迟的改组很可能在最高军事司令部内引起相当大的不安。
另一件事是，老挝内阁任命里·勒南马占上校接替警察局长汶孔·帕迪集的职位。这项更动使万象政界人士感到意外。
据说，人们对汶孔提出了指责。勒南马占目前正在美国访问。

显示原版>>

Previous:美联社自西贡报道：南越美伪统治区物价飞涨民不聊生

Next:西贡傀儡一家报纸要求调查美机炸死伪警官事


西贡傀儡一家报纸要求调查美机炸死伪警官事

出版日期:1968.06.08
         期次:3526
         版次:2
         栏目:\[第二版]
副题:美联社认为此事加剧了美伪矛盾
文章正文:
【美联社西贡六日电】西贡一家被认为是南越国家警察总监阮玉銮少将的喉舌的报纸今天暗示，美国一架直升飞机是故意发射一枚火箭炸死六名高级警官和军官的。
越文《群众报》把这一事件称为“不可能的错误”，在报道这一事件的标题中说：《不能说这是一种误击；需要组成越—美联合调查委员会来了解这一野蛮“错误”的事实真相》。
报纸说，“军政当局把这一遗憾的意外事件归因为失误，但是实际上……下述这一点是能够证明的：不可能是由于错误而酿成这一事件的。”
几乎所有被炸死的官员都是同阮玉銮少将和阮高其副总统有密切交往的。这一事件使得美国—越南关系紧张了起来。
《群众报》说，军官们所在的指挥所在被火箭击中时“是完全平安无事的。没有一个敌人，也没有枪炮在射击。”“因此，可以说这不是误击。在向指挥所发射了两枚火箭之后，美国直升飞机还使用三十毫米口径的机关枪对指挥所进行射击。”
【美联社西贡三日电】观察家们认为，美机炸死六名越南高级军官和警官的意外事件，将加剧美国和越南之间的紧张关系。

显示原版>>

Previous:万象右派集团内部不稳 富马推迟去巴黎

Next:贝拉斯科当选厄瓜多尔总统


也门苏丹等支持巴勒斯坦人民的正义斗争

出版日期:1968.06.08
         期次:3526
         版次:3
         栏目:\[第三版]
文章正文:
也门举行军事检阅，约旦和黎巴嫩群众举行集会和游行；南也门解放战线要求阿拉伯各国支持巴勒斯坦人民解放斗争；也门总统委员会主席和苏丹主席，呼吁尽快召开阿拉伯最高级会议，以统一抗击以色列的行动
【中东社萨那五日电】（也门）总统委员会主席埃里亚尼，今天在以色列侵略阿拉伯国家一周年之际，在电台发表讲话要求召开阿拉伯最高级会议，以便统一阿拉伯的努力和行动，来对付对阿拉伯民族受到的威胁。
他说，阿拉伯民族的职责是忘却其分歧，以便对付它的共同敌人和为在这场生死存亡的战斗中取得胜利准备好科学的、经过充分研究的基础。
在这一天还在解放广场上举行了军事检阅，总理阿姆里中将检阅了队伍。
【本刊讯】亚丁五日消息：南也门民族阵线五日发表一项声明。
声明说，如果我们正在寻找解决巴勒斯坦问题的新的实际的途径的话，那么我们应该把注意力放在巴勒斯坦的土地上，那里，巴勒斯坦革命力量在被占领地区内外的阿拉伯人民的支持下正在对以色列侵略者展开人民武装斗争。声明要求阿拉伯国家支持正在巴勒斯坦进行战斗的力量展开的人民抵抗运动。
沙比总统今天在这场战争周年之际打给阿联、叙利亚和约旦的国家元首以及阿拉伯联盟秘书长的内容相同的电报中重申，在巴勒斯坦人民收复被以色列侵略者占领的阿拉伯土地的斗争中，南也门人民共和国将继续支持巴勒斯坦人民。他要求阿拉伯人民对敌人发动人民战争，直到最后一寸巴勒斯坦土地获得解放时为止。
【法新社喀土穆五日电】苏丹主席阿扎里今天向所有阿拉伯国家的首脑发出了一个新的呼吁，呼吁尽快地召开一次最高级会议。
阿扎里主席是在纪念阿拉伯—以色列战争一周年时讲这番话的。
预料今天将在全国举行一小时的罢工，以纪念这个日子。
【中东社喀土穆五日电】副总理兼外长拉赫曼今天在以色列对阿拉伯国家的侵略战争一周年之际发表的一篇声明中说，苏丹人民和政府作好了一切准备，参加反对以色列敌人的决定性战斗。
这位苏丹官员说，自从发动侵略以来，现在整整的一年已经过去了。已经很明显，即以色列正在阻碍中东问题的政治解决，所以阿拉伯人只好采用军事解决的办法了。
【中东社安曼五日电】大约有一万约旦人今天在这里的天主教堂举行盛大集会。今天是以色列对阿拉伯国家发动侵略的日子。后来举行了群众游行，走在游行队伍前面的有部长们和世界性组织的代表们。游行队伍中的标语牌上写着：武装斗争是胜利之路，耶路撒冷属于阿拉伯人，永远属于阿拉伯人。
【法新社开罗五日电】约旦国王侯赛因今天在文告中欢迎阿拉伯国家实行更密切的合作来对付以色列的威胁。《金字塔报》发表了这一文告。
【美联社贝鲁特五日电】数百名青年示威者在星期三（五日）——去年六月阿拉伯—以色列战争一周年之际——蜂拥般地通过贝鲁特街道，抗议以色列侵占阿拉伯领土。示威者高呼，“给我们武器——我们要去战斗。”
在黎巴嫩总理阿卜杜拉·雅非简单地讲话之后，示威者平静地散开了。雅非说，“在去年的灾难周年之际，阿拉伯民族重申，它决不在敌人面前屈膝投降。”他的话博得了人群的欢呼声。

显示原版>>

Previous:以占区阿拉伯人举行罢工罢市罢课斗争

Next:阿塔西宣读叙利亚执政党声明：强调通过武装斗争解放被侵占领土


以占区阿拉伯人举行罢工罢市罢课斗争

出版日期:1968.06.08
         期次:3526
         版次:3
         栏目:\[第三版]
眉题:抗议以色列侵略阿拉伯领土
文章正文:
【美联社耶路撒冷五日电】阿拉伯人纪念中东战争一周年的活动在星期三（五日）转为在这里的米里大街上乱扔石头。在许多以色列的占领区举行了沉默的罢工。在通往有城墙的旧城的大马士革门外发生的短时间的激烈冲突中，有数十名阿拉伯示威者和三名以色列警察受伤。
这次冲突是由于大约三百名阿拉伯人——大部分是青年——企图通过大门前往城外的阿拉伯公墓而爆发的。警察向他们说，只允许拿着花的人去公墓。公墓里埋葬着在去年六月战争中牺牲的人。当只有几个人通过大门时，里面的人就开始向外拥。
接着，人们就高喊“巴勒斯坦是阿拉伯人的”，“纳赛尔，纳赛尔”，屋顶上和墙上的阿拉伯人开始向那些大摇大摆走来的警察扔石头。
有一名警官被打伤。
大约有十几个阿拉伯人被围捕进行审讯。
在有城墙的旧城里，所有的企业和商店都关门以纪念这场战争。得到安曼电台支持的阿拉伯秘密组织号召星期三（五日）在整个以色列占领区举行罢工。
在西岸的纳布卢斯和图勒卡尔姆由于罢工而完全关上了门。所有的商店和学校都关了门，公共运输陷于停顿。据说在拉马拉、伯利恒和希布伦只举行了部分罢工。
【法新社耶路撒冷五日电】四名以色列警察在这个前约旦古城受到阿拉伯示威者石击之后，于今天送进医院。
在这次事件之后，有三十名阿拉伯人被逮捕，这是在几百名阿拉伯人对于警察阴谋控制游行队伍进行抵抗而引起的，游行队伍打算去东耶路撒冷的“无名阿拉伯士兵”纪念碑。这次游行示威是为纪念阿拉伯—以色列战争一周年而举行的。在加沙地带，一些学校关闭了，而大部分商店仍营业。

显示原版>>

Previous:智利发生近百年来最大的旱灾

Next:也门苏丹等支持巴勒斯坦人民的正义斗争


意共（马列）总书记迪努齐在《新团结报》撰文号召全党学习和传播毛主席伟大声明

出版日期:1968.06.08
         期次:3526
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意共（马列）机关报《新团结报》五月十一日刊登总书记福斯科·迪努齐写的一篇社论，题为《以革命激情来响应毛泽东同志的号召》，全文如下：
我党党员以革命热情欢迎毛泽东同志支持美国黑人斗争的声明，他们理解中国共产党主席这一号召的全部历史意义。
具有根本意义的是美国黑人斗争的最近经验所提供的教导：只有用正义的革命暴力才能有效地反对反革命的暴力。毛泽东同志指出，美国黑人斗争的基础是真正的阶级矛盾——美国黑人广大群众同美国统治集团之间的矛盾。因此，这一斗争同美国受剥削的全体劳动者的斗争、同全世界无产者和各国革命的斗争、首先是同越南人民反对美帝的英勇斗争有密切的联系。
在帝国主义心脏本身为摆脱压迫和剥削而斗争的美国黑人，大大地支援了各国被压迫人民的斗争和全世界争取社会主义革命的斗争。
所有这些斗争将日益在无产阶级国际主义的基础上发展和巩固起来，直到资本主义和帝国主义消灭、全世界革命胜利。
由此可以看出，毛泽东同志关于美国黑人斗争是“全世界人民反对美帝国主义的总斗争的一个组成部分，是当代世界革命的一个组成部分”的教导的根本历史意义。
毛泽东同志着重指出，世界革命进入了一个伟大的新时代。他号召世界各国的工人、农民、革命知识分子，号召各国人民向美国帝国主义及其帮凶彻底地进行斗争。并且指出，一切压迫和剥削制度的彻底崩溃，已经为期不远了，对于革命前途满怀信心。
我党响应毛泽东同志的号召，把它当作进行斗争的基本指示，当作开展革命行动的基本教导。
因此，全体党员要学习这个呼吁书，深刻地领会它，并在广大人民群众中进行传播，把它看作进行革命斗争的经常指南。
正是当代马列主义最高最活的表现——毛泽东思想，又一次地为我们指出要走的道路。

显示原版>>

Previous:毛主席语录

Next:法冶金航空工业坚持罢工


智利发生近百年来最大的旱灾

出版日期:1968.06.08
         期次:3526
         版次:2
         栏目:\[第二版]
副题:秘鲁北部六省旱灾空前严重
文章正文:
【美联社圣地亚哥四日电】农业部重申，由于严重的干旱，国家面临着“全国性的灾难”，干旱特别影响到农业。
农业部副部长说，“目前全国缺水平均达到百分之八十五，有些地区缺水达到百分之一百。”
政府工作人员说，“这是近一百年来最大的一次旱灾，比一九二四年的旱灾还要严重。”一九二四年，国家遭到一次旱灾，旱灾引起了农业的极大混乱和粮食缺乏，这造成了严重的社会问题。
【路透社秘鲁利马五月十三日电】秘鲁东北部六个省已宣布“紧急状态”，因为那些地方干旱了几个月，受到严重打击。
【法新社利马五月二十三日电】参议院昨晚通过拨一亿七千万索尔来救济遭受旱灾的北部六省（几乎占四分之一国土）的农民。
影响到这六个省的旱灾是整个秘鲁历史上最严重的一次。

显示原版>>

Previous:巴拿马总统选举中不断发生冲突

Next:以占区阿拉伯人举行罢工罢市罢课斗争


查鲁·马宗达在印共革命派刊物《爱国者》撰文：欢呼毛主席支持美国黑人抗暴斗争的声明

出版日期:1968.06.01
         期次:3520
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印共革命派刊物《爱国者》周刊五月二日在头版头条全文刊登了毛主席支持美国黑人抗暴斗争的声明，并刊登了毛主席的照片。
该刊同期还登载了查鲁·马宗达的短文：《有历史意义的四月十六日》。全文如下：
四月十六日世界进入了一个新时代，即世界革命的时代。毛主席不仅号召打倒世界上最大最凶恶的帝国主义势力美帝，还号召在各国组织民族革命和开展革命斗争，在斗争的烈火中不仅美帝会崩溃，反动的苏修及其国内外的走狗和各国反动派也会崩溃，一个没有剥削的世界将会建立起来。世世代代受压迫受奴役受剥削人们的梦想变成现实的日子临近了。舵手毛主席是世界人类唯一的救星。他高举世界革命的红旗。他在领导着。胜利一定属于我们。万岁！毛主席！祝毛主席万寿无疆！我们将会看到自由解放的印度光芒四射的阳光。东方的阳光必将照亮西方。世界将摆脱一切痛苦、浪费、毁灭和死亡。我们已经进入了这个伟大的时代。我们的责任很重大。我们一定能完成这个任务，因为拥有无限力量的毛主席还健在！他给我们心里带来太阳的温暖。我们将打碎肮脏的旧制度。全世界人民注视着我们，因为我们是五亿！这五亿（人口）的国家一觉醒将会产生多么不平凡的力量，不可能做到的事他们将会做到！相信人民群众坚定地前进吧！胜利一定属于我们。
毛主席万岁！
印度的人民民主革命万岁！

显示原版>>

Previous:万斯同约翰逊会谈三次后举行记者招待会

Next:印刊谈：美中央情报局在印的罪恶活动


达喀尔大学学生坚持罢课并同警察英勇搏斗

出版日期:1968.06.01
         期次:3520
         版次:2
         栏目:\[第二版]
副题:塞内加尔当局害怕学生斗争扩大竟下令关闭各级学校和公共娱乐场所
文章正文:
【路透社达喀尔五月二十九日电】今天大学生连续第三天罢课，与此同时塞内加尔学生的骚乱恶化了，这是法国的不安定扩及它的前领地之一的第一个迹象。
警察的封锁线包围了达喀尔大学，学生的纠察队从星期一（二十七日）起一直在值勤，抗议政府削减对大学生的补助金的决定。
【马格里布阿拉伯新闻社达喀尔五月二十九日电】在占领校园的大学生和治安部队之间今天上午在达喀尔大学发生的冲突中，有二十人受伤。
据最新消息：在受伤者中，有四人重伤。
同一消息指出：使用催泪弹的治安部队，把学生从他们占领的建筑中赶出去了。
【法新社达喀尔五月二十九日电】在学生占领各院系之后，塞内加尔总统桑戈尔今天命令无限关闭达喀尔大学。
命令说，外国学生将尽早被送回本国。昨天有几所中学被命令关闭。
【法新社达喀尔五月二十八日电】据塞内加尔新闻社报道，塞内加尔共和国总统府的一项公报宣布：佛得角地区（达喀尔地区）和圣路易市的国立中学和其他中学自五月二十九日起将被关闭直至颁布新的命令。这项公报又说：这些学校里的住宿生将送回给他们的家长。
【法新社达喀尔五月三十日电】当局星期三（二十九日）采取行动防止法国危机小规模的重演时，这里所有公共娱乐场所都被命令关闭，所有露天集会都被禁止。
首都、圣路易和提埃斯城的所有进修机构和所有中小学校都根据政府命令关闭。
星期三的法令将影响到首都的电影院、剧院、俱乐部、舞厅、饭店和酒巴间。所有五人以上的街头集会以及“公共舞会、宗教集会和运动会”都被禁止举行。

显示原版>>

Previous:日本学生在十大城市举行反美示威

Next:西德学生不畏警察镇压继续示威 西德议会悍然通过「紧急状态法」


戴高乐宣称他不“辞职”也不让蓬皮杜下台

出版日期:1968.06.01
         期次:3520
         版次:4
         栏目:\[第四版]
副题:他还下令解散国国议会，威胁说“为维护共和国”将采取其他“手段”
文章正文:
【本刊讯】法新社五月三十日播发戴高乐在法国电台的广播讲话，摘要如下：
“我作为国家和共和国法统的维护者，在二十四小时里一无例外地研究了使我能维持这种法统的一切可能性。我已下了我的决心。在目前情况下，我将不辞职。我将不撤换总理，他的价值、可靠和能力堪受所有人的尊重。
他将向我提出在他看来对政府的组成将有益的改变。
“我将在今天解散国民议会。
“我已向全国建议举行公民投票，使公民们有机会批准我们的经济和大学的深刻改革，同时通过唯一能接受的途径，即民主的途径，来说明他们是否仍旧信任我。我注意到，目前的情况实际上不能够举行公民投票。所以我才推迟了举行的日期。
“至于立法选举，这将根据宪法规定的期限来举行，除非有人要用不准学生读书、教师任教、工人干活的同样的手段，来箍制全法国人民之口，不准他们表示自己的意见，同时也不准他们生活。
“这些手段就是长期以来组成的一些团体所使用的恐吓、麻醉和暴虐的手段。因而也是一个极权主义的政党使用的手段，即使这个党在这方面已经有了与之竞争的人也罢。
“因此，如果这种动武力的局势继续下去，我为了维护共和国，将不得不按照宪法采取全国立即进行投票以外的手段。
“法国的确受到独裁政体的威胁。有人想迫使法国让位于一个在国家绝望的时刻强行建立的政权，这个政权显然主要将是一个征服者的政权，即是说极权的共产主义的政权。
“唉，不能这样。共和国是不会让位的。”
【法新社巴黎五月三十日电】戴高乐将军今天早晨乘直升飞机离开科龙贝双教堂回巴黎。
【合众国际社巴黎五月三十日电】戴高乐总统宣布他将不辞职。
戴高乐宣布他将在今天解散国民议会，并将举行大选。
由于停电，数以千计的巴黎人都只有用电池收音机才有可能听到这位将军的讲话。
合众国际社是用停在街上的它自己的柴油发电机来开动电传线路，发出这一消息的。

显示原版>>

Previous:美国黑人的觉醒（十）

Next:外电报道：戴高乐正向巴黎调动大量军队


法《世界报》攻击我支持法国人民的正义斗争

出版日期:1968.06.01
         期次:3520
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《世界报》五月二十九日刊登一篇社论，题为《北京与巴黎》，摘要如下：
在巴黎暴乱的翌日，以《人民日报》为首的中国各报大肆阐述它们近几天来的论点：法国和西方国家的学生和工人骚动是受中国文化革命的影响。
法国的局势给北京对外宣传提供了新的论据。但是，在这文化革命还遭到强大阻力时，法国的局势对于它的对内宣传也是很有用的。
法国学生的造反到处受到赞扬，“法国反动派”被辱骂。乍看起来，这些示威可能带有反法色采。它似乎结束了近几月来在北京与巴黎关系的某种温暖。但是，仔细地观察一下，这种解释就太悲观了。说来也很奇怪，近几天来的中国示威基本上是亲法的，从这些游行热情欢呼法国人民这个意义上说是如此。
此外，示威把谁说成是法国人民的敌人呢？这就是法国“垄断资本家”，“法国修正主义者”，最后，还有“苏联修正主义者”。换句话说，北京辱骂法国资方、法国共产党和法国工会，同时谴责莫斯科领导人。
在这些指责中，从来没有提到过戴高乐将军的名字，他本人也没有受到攻击。

显示原版>>

Previous:西方经济学家估计：大罢工使法国每周损失十亿多美元

Next:日本学生在十大城市举行反美示威


法国一些省举行反对戴高乐的示威

出版日期:1968.06.01
         期次:3520
         版次:1
         栏目:\[头版]
副题:示威学生说：我们在向欧洲范围的资本主义政权进攻；政权应该最后属于劳动者。戴高乐为壮声势也搞“游行示威”
文章正文:
【法新社巴黎五月三十一日电】星期四在好几个省市里举行了好多示威游行，这些示威分别是由各中央工会和学生组织以及自称是戴高乐将军的“保卫共和国委员会”组织的。
在里昂，有二千学生打着红旗和黑旗去市剧院。示威者咒骂戴高乐将军的讲话，一个领袖说，如果需要的话，学生会毫不犹豫地再次使用暴力。一名法兰克福的德国学生说：“我们在向欧洲范围的资本主义政权进攻。”
在格勒诺布尔，在各中央工会和学生的号召下，大约有二万人在星期四上午平静地进行了示威游行。晚上近七千学生在广场上集会。他们的领袖强调说：“战斗不是在议会进行，而是在工厂、街上和街垒上进行。政权应该最后属于劳动者。”
在里尔、杜艾、圣康坦、第戎和鲁昂，示威都是在平静中进行的。
在纪龙德省，农民举行示威游行，他们筑起路障以抗议缺少汽油，并要求尽快地发给汽油。
保卫共和国委员会的示威游行略微活跃一些。
在鲁昂，大约八千人在街上示威游行。示威者以三色旗代替了在一些建筑物上升起的红旗。红旗、传单、标语都被烧了。
在昂热，一些反对革命的学生渗入了唱着马赛曲的游行队伍。
在冈城，在一万人打着三色旗游行时，有二百青年人在纪念碑附近试图反对游行。经过殴打之后，示威者在听完国家元首讲话以后就散了。
在勒恩，示威者试图冲进被职员占领的市政府。一千多学生赶来进行反示威，发生了殴斗。
在拉罗舍尔，一些自称是“保卫共和国委员会”的示威者乘十五辆汽车游行。他们向法国电气公司的罢工纠察队投掷瓶子和各种东西。另外，他们扯下红旗和标语。
【合众国际社巴黎五月三十日电】今天，正当戴高乐开始发表他的“我将继续掌政”的讲话时，罢工的发电工人拉开了巴黎许多地区的开关，以此给他以最大的侮辱。
发电工人正式罢工已持续了两周，他们仍然保证重要部门的供电，但是不时地以断电来显示他们控制着供电。
他们在下午一点断了巴黎许多地区的电达一小时之久，以此作为戴高乐引人注目的内阁会议在下午三点开会的序幕。下午三点又送电了。
随后又宣布说，戴高乐将军将在四点半在电台向全国讲话——何时放电视录音还不得而知。
戴高乐在内阁会议后几分钟在他的办公室里——连一个技术人员也不在场——讲了六分钟的话，他在内阁会议上告诉他的政府说，他打算继续干下去。
发电工人在国家电台原定从总统府转播录音前两分钟，关闭了开关，无线电就不响了。只有那些使用电池的收音机的人听到了总统开头讲“法国男女……”
法国首都的多数地区断电达一小时之久。
后来电厂的工人又送来了电。
【美联社巴黎五月三十日电】戴高乐派的《民族报》的印刷工人，星期四拒绝印报，因为该报刊印了一项关于举行一次亲政府示威的公告。
《民族报》刊登了关于在协和广场举行一次赞成“民主和自由”的示威的公告。
亲政府的《费加罗报》和《解放了的巴黎人报》的印刷工人曾分别两次罢工，以对一个标题表示不同意。
【法新社巴黎五月三十日电】法国全国高等教育工会说，戴高乐承认政府对目前局势找不到出路了，它再次号召所有教师和大学生加强占领大学校舍，不把街道让给戴高乐的突击队。大学不准备投降。

显示原版>>

Previous:尼泊尔一青年在谈学习「老三篇」的心得时说：「老三篇」是世界革命人民的必修课

Next:西方经济学家估计：大罢工使法国每周损失十亿多美元


法国资产阶级报纸在评论中说：法修是旧秩序的维护者学生造反的反对者

出版日期:1968.06.01
         期次:3520
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《泰晤士报》五月二十九日刊登了法国《快报》一则报道，标题是《为什么法国共产党人支持既定的秩序？》，摘要如下：
共产党为维护秩序而奋斗，已经有三个星期了。深为感动的法国人对此仍然感到惊讶，担心社会的这个令人感到意外的维护者改变方向。
从危机一开始起，共产党就害怕被卷入会遭到失败的革命。这就是他们为什么看来是既定的秩序的支持者，是学生造反的反对者的原因。
共产党政治局委员、法国最大的工会——总工会的总书记塞居伊担心被搞垮的程度要甚于内政部长。
青年工人实质上是对权威造反。此外，有许多工人的儿子没有工作，所以工会甚至无法控制他们。现在，这些失业的青年大批地参加了学生的示威，他们表现出是其中最激烈的分子——在街垒上呆的时间最长、而且火是他们点起来的。
在五月二十四日学生计划在巴黎游行示威的那一天，总工会通知说也要举行游行示威，并且采取一切预防措施来确保示威是和和平平的。还告诉了警察厅长游行示威队伍所要走的路线。总工会领导人之一巴尔若内这时就退出中央委员会。他说：“我们不应该只为一天五个法郎而斗争。”
在法国，上星期事情已到了这种地步：我们原来称之为改良主义者的人变成了革命者，而有革命者名声的人的举止又像是维护秩序的坚定勇士。
有待指出的是，在已关闭的工厂中，工人们不只讨论工资问题，而且还讨论他们的“尊严”问题。在某些情况下，工人们竟然讨论自行接管，也就是说由工人完全接管企业问题。我本人知道有一家中型的企业，在那里，总工会的罢工纠察队什么事情也管不了。这种气氛存在本身就说明为什么工会同意在周末日夜举行会议以同政府和资方达成协议。他们和戴高乐将军以及蓬皮杜一样，担心失掉对局势的控制。他们到了这样的地步：在万一情况下，他们还必须设法不顾自己而去扼杀一场革命。

显示原版>>

Previous:外电报道：戴高乐正向巴黎调动大量军队

Next:英国资产阶级报纸说：法修分子是法国政府的天生盟友


国际清算银行宣布停止支持法国法郎

出版日期:1968.06.01
         期次:3520
         版次:3
         栏目:\[第三版]
文章正文:
这个组织最近曾应法要求大量收购法郎；一些欧洲和美国银行害怕资本主义货币制度崩溃，也被迫进行收购以避免法郎突然垮台
【美联社巴黎五月三十日电】国际清算银行今天宣布，它“暂时”停止支持法国法郎的一切活动。
银行发言人说，这一决定是应法兰西银行的要求作出的。
与此同时，瑞士一些大银行停止了法郎的官方交易。
【路透社海牙五月三十日电】银行界人士说，今天荷兰银行停止了法国法郎交易。
【本刊讯】英《每日电讯报》五月二十九日报道：
法国的金融界和贸易界人士昨天在所有主要的国外货币市场收买美元、英镑、西德马克、特别是瑞士法郎，以提防法国法郎贬值。
法国的个人也提着装满钞票的皮箱过境到瑞士去换成瑞士法郎。
国际清算银行出来支持法国法郎，昨天在苏黎世和法兰克福用自己的美元购买法郎，比价四点九七四。这是按照国际货币基金组织的规定，法郎可以下跌的最低比价。
据称支持是大量的，虽然数目没有透露。
国际清算银行（是有资金、有权力直接在货币市场上买卖的唯一国际组织）应邀接替为罢工所困的法兰西银行的作用。
如果法郎一败涂地，共同市场内的物价结构就会推翻，进出口价格的改变会使法国所有的贸易对手的收入和支出改变。
在某些情况下，会引起其他货币贬值。
一位主要的瑞士银行家在日内瓦说，国际货币基金组织已经在讨论“全球实行贬值”的可能性。
【美联社伦敦五月二十九日电】星期三采取了国际援救行动以使向下滑的法国法郎避免进行慌张的贬值，并保护西方世界的其他货币。
这种国际货币合作——很长时期以来由于戴高乐总统对黄金美元制度的攻击而受到破坏——是通过国际清算银行进行的。帮助要求是法兰西银行提出的。
尽管各中央银行因法国对国际货币政策的固执态度而遭到了种种困难，它们还是没有别的选择，只有帮助法国人。如果法郎突然垮台，欧洲共同市场的贸易就解体。其他国家大概会随着法郎进行贬值，因而已经动摇的国际货币制度就可能垮台。
瑞士银行家直率地预言这次危机后法郎会贬值。

显示原版>>

Previous:印四千名博罗族武装袭击一警察局

Next:我公社社员到罗湖港英警察所前示威


毛主席语录

出版日期:1968.06.01
         期次:3520
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“反动势力对于人民的民主势力的原则，是能够消灭者一定消灭之，暂时不能消灭者准备将来消灭之。针对这种情况，人民的民主势力对于反动势力，亦应采取同样的原则。”

显示原版>>

Next:尼泊尔一青年在谈学习「老三篇」的心得时说：「老三篇」是世界革命人民的必修课


美“穷人进军”队伍在美国会前示威

出版日期:1968.06.01
         期次:3520
         版次:4
         栏目:\[第四版]
副题:示威群众在华盛顿搭起数以百计的木屋作为住宿营地
文章正文:
【法新社华盛顿五月十二日电】“穷人进军”运动今天开始，有一个纪念母亲节的游行队伍通过华盛顿街道。
游行队伍带头的是马丁·路德·金夫人。
示威者在雨里静静地走动，唱非暴力的歌曲《我们将取胜》。在几千名示威者前面的横幅旗帜上写着要求立即实现和平、正义和增加工资的口号。
【路透社华盛顿五月二十三日电】当二百名示威者包围国会的时候，警察今天首次大批逮捕穷人运动的参加者。
警察说，在存下的示威者走两英里路回到他们在华盛顿市中心的小屋城——“复活城”之前共逮捕了四十八人。
但是示威者警告说，他们打算今天下午再到国会去继续提出抗议，要求使美国的穷人的工作和生活条件得到改善。
【南通社华盛顿五月二十二日电】已经到达这里的参加“穷人进军”的大约三千人在被暗杀的黑人领袖马丁·路德·金的追随者的领导下要求国会和联邦政府使所有美国人“能够就业和保证最低收入”。
参加“穷人进军”的人住在这个城市中心附近的一个公园里用木头搭起来的二十个营房里。
【美联社华盛顿五月十四日电】参加穷人进军运动的美国穷人已将他们的临时住屋钉造在一起，今天在林肯纪念碑前，出现了数以百计的不加漆的夹板小屋。
在艾伯纳西牧师将一枚象征式的铁桩打入地下后不过十个小时，就有八十八间预先用夹板钉好的篷帐形的建筑物分四排盖起在一哩长、两旁种着树的数百万游客所熟悉的大草坪上。
南方基督教领袖会议已声称希望“永久”示威者的人数增加到总数三千名的目标，他们都将住在这个木屋营地。
【本刊讯】香港《大公报》五月十五日译载美《国民前卫》周刊五月十一日一期的一篇文章，摘要转载如下：
五月二日，已故金牧师的继承人、南方基督教领袖会议领袖艾伯纳西牧师率领下的一支由一千人组成的进军队伍，从孟斐斯城出发。这是美国“穷人进军”进入了第二阶段。示威运动由群众在金牧师被杀处的洛林汽车旅馆集会开始。
进军的第一阶段是四月二十九、三十两天在华盛顿举行的。支持这一示威运动的一百三十个包括黑人、波多黎各人、墨西哥—美国人、印第安人和贫穷白人代表，在此期内访问了华盛顿的政府官员，提出一连串社会福利计划：给二百万人解决职业问题，给予失业者以每年获得一定收入的保证，建造几千座新房屋，等等。
这一运动也带有反战色彩。示威者呼吁停止侵略南越，把战费转用于增加就业机会和社会福利方面。
还有其他进军队伍和车队从芝加哥、波士顿、洛杉矶、丹佛等地出发，在华盛顿会齐。预定到达华盛顿的人将达一万五千名，他们将在马尔广场和其他公共场所建立一个木屋城市。据南方基督教领袖会议领导人说，群众将一直宿营到国会接纳他们的要求为止。
南方基督教领袖会议成立于一九五七年，是由一些黑人宗教企图取得对黑人解放运动活动分子的控制权。原图说明：参加“穷人进军”的约三千人住宿的“ 复活城”于五月十三日开始形成。这个地点同华盛顿纪念碑和林肯纪念堂之间的喷水池并行。（合众社传真图片）

显示原版>>

Previous:英国资产阶级报纸说：法修分子是法国政府的天生盟友


美国黑人的觉醒（十）

出版日期:1968.06.01
         期次:3520
         版次:3
         栏目:\[第三版]
文章正文:
林肯是在一八六○年当选为总统的。当时，北部的工业资本家与南方的种植园主已经到了极不相容的地步。在林肯上台以前，美国的十六个总统就有十一个是南方的种植园主捧上台的（其余的也大多是奴隶主在北部的工具），遇有南北之间发生磨擦和矛盾，在解决时总是南方占上风。林肯的当选，在南方种植园主看来，将是北方资产阶级进行反攻的开始，为了维持以奴隶为基础的种植园，他们便急急采取对策。
南方的种植园主们首先组织了分裂政府，推出了自己的总统和副总统，脱离联邦，宣布成立南方同盟。他们公然声言：“基础已经打下来了，它的基石是安放在黑人和白人并不是平等的这一伟大真理之上，服从优越的种族是奴隶的自然和正常的趋势。”
一八六一年四月十二日，他们向萨门特炮台开炮进攻，内战于是爆发。三天之后，林肯宣布征集七万五千名志愿民兵，南下应战。这一场南北战争一直打了四个年头，到一八六五年四月九日才结束。
历史记载可资证明，在这场战争之中，林肯虽然发表了有名的《释奴宣言》，但是林肯初期的政治思想，却并不是为了释奴而进行这场战争的。
可以明确地说，解放黑奴，在林肯应付这场战争时，不过是一种手段；他是通过了这一手段，增加北部的力量，扩大统一战线，才达到了北部资本家打垮南方种植园主的目的。
在战争初起时，许多人已经看出，这次交锋虽然是出自南北双方的经济磨擦和争夺，却无可避免地要触及黑人解放问题。但是，林肯对此毫不重视，尽管战争一经打响，便有大批黑奴暴动和北逃，他却拒绝正视这一现象。到了问题实在无可避免时，林肯才订出以下三条纲领。第一，黑奴要逐步解放；第二，奴隶主损失了作为财产的黑奴，应予赔偿；第三，黑人，作为一个异族的人，应从美国遣送到非洲或别的地方。所谓别的地方，指的是西印度群岛或南美。这些观点，绝不是站在美国黑人同一立场上的。如果再把一八五八年林肯的发言翻出来看，事实就更加清楚：“我不赞成，也从来没有赞成过以任何方法来实现黑白人种的社会政治平等。……我还要说，白色和黑色人种之间是有生理上分歧的，我认为这种分歧排斥这两种人在社会和政治平等的条件下共同生活……而我同别人一样，赞成把优等的地位给予白色人种。”
就是他在签署并发表《释奴宣言》之后，自己也承认：“我不能说是我控制了事件的发展，我要坦白承认，是事件的发展控制了我。”形势比人还强，他是被迫走上这一步的，当然，能够走上这一步，还是应予肯定的。《释奴宣言》的生效是南北战争的转折点，从此，北部军队力量日渐壮大，向南进迫，终于攻下了作为南方政治中心的里士满城，迫使南方总司令罗勃特·李交降佩剑。
一场战争结束了，权力从种植园主转移到资本家手中。从打垮种植园主的统治来看，它获得了成功，但如以解放黑奴的角度来看，实际上距离尚远。
林肯在他那篇脍炙人口的盖茨堡演说中虽然强调“一切人生来平等”，然而，他在战后并没有给予黑人以选举权，也没有将种植园主的土地分给被释黑奴。有人说，如果林肯不是在战后不久就遇刺而死，那么，在黑人问题上还不知道要出现什么样的倒退。
有形的奴隶制度被打碎了，事实上，从那时到现在，无形的奴隶制度依然存在，精神的桎梏和枷锁并未从美国黑人身上解除，种族歧视的范围而且扩大至美国的每一个角落。林肯的释奴宣言给予四百万名黑奴以表面上的自由，发展到今天，却是两千一百万黑人共同被践踏在种族歧视者的脚底下。

显示原版>>

Previous:我公社社员到罗湖港英警察所前示威

Next:戴高乐宣称他不“辞职”也不让蓬皮杜下台


南越解放军在中部高原猛袭美伪军

出版日期:1968.06.01
         期次:3520
         版次:2
         栏目:\[第二版]
副题:并在西贡第六区连续袭击敌人
文章正文:
【法新社西贡五月三十一日电】占据西贡富林区的越共部队今天用Ｂ—４０火箭炮袭击了由六辆卡车组成的政府车队，炸伤两名士兵，炸坏一辆卡车。
越共还猛袭在附近事先准备好的据点里的南越突击队，打伤三人。
富林是西贡的第六区，位于堤岸西北。最近几天，几营精锐的部队一直企图廓清那个地区，每天都有伤亡。
【美联社西贡五月三十一日电】越共今天炮轰西贡以南六英里的芽波。
南越军方发言人说，四十枚火箭、迫击炮和无后座力炮弹击中芽波特区。
这个地区是南越最大的油库，但是占地很大的储油库没有被击中。然而，发言人说，二十八小桶的汽油着了火。
【美联社西贡五月三十一日电】西贡北部今天发生新的战斗，由坦克带头的南越海军陆战队设法包围越共部队，防止他们逃出这个城市。
据说两连越共（也许有二百五十人）隐藏在西贡中心东北二点五英里的嘉定地区。
当首都东北发生新的战斗时，越南突击队和海军陆战队加紧在这个城市南部扫荡，因为越共残余分子仍然在那里坚守。
【美联社西贡五月三十一日电】北越炮手昨天下午对德都以西十英里的美国第四步兵师炮兵基地发射了十几发一百毫米的炮弹。
【法新社西贡五月三十日电】昨晚和今天美军和北越人在遥远的北部和中部高原发生了激烈的战斗。
在遥远的北部，美国海军陆战队在东河海军陆战队基地附近同北越军队发生的历时一天的战斗结束时报告，有五十二人伤亡。
在中部高原，北越军队曾在周末部分占领德都附近美国第四师的一个炮兵基地，今天拂晓时他们又发动了进攻。
在黎明时对德都以西十一英里的一个阵地的进攻中，美国人被打死八人，打伤四十七人。
有一个时候他们完全包围了这个阵地。

显示原版>>

Previous:西德学生不畏警察镇压继续示威 西德议会悍然通过「紧急状态法」

Next:侵越美军方供认三周来美军伤亡惨重


尼泊尔一青年在谈学习「老三篇」的心得时说：「老三篇」是世界革命人民的必修课

出版日期:1968.06.01
         期次:3520
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】下面是尼泊尔一青年学习“老三篇”后写的心得，题目是《全世界无产者，联合起来！》；《阅读了毛泽东同志的三篇金光闪闪的文章之后》。摘要如下：
我读完了毛泽东主席的“老三篇”——《为人民服务》、《纪念白求恩》和《愚公移山》。
任何事物都是有限的，阳光也是有限的；但是活学活用毛泽东同志的这三篇文章却是无限的。我们可以按照这个思想去建立新的世界观。举例来说，今天，中国人民的革命是在无产阶级专政下进行的革命。而在无产阶级文化大革命中，毛泽东主席的这三篇伟大著作已成了他们的锐利的武器。因此，他们找到了通过反对修正主义意识形态，迈步前进在共产主义大道上的捷径。在这三篇著作的指导下，他们完全防止了党内最大的走资派中国赫鲁晓夫及其所有企图在中国复辟资本主义的追随者所散布的毒素的毒害。这证明了这三篇著作有多么大的威力。我们全世界的所有革命人民也可以为建立我们的新国家和新的世界观而运用毛泽东同志的这三篇威力巨大的著作。毛泽东同志和他的著作不仅仅是属于中国人民，而且也是属于全世界的无产阶级的。全世界的所有革命人民热爱毛泽东同志。所有革命人民永远注视着他的著作。
毛主席的这三篇著作——《为人民服务》、《纪念白求恩》和《愚公移山》对一切敌人，如帝国主义、修正主义、反动派以及他们的一切走狗，是极不利的。但是，相反，却帮助我们去战胜我们所有的敌人。我们必须准备粉碎我们的一切敌人的阴谋，我们还准备制订建立新社会的计划。在这场阶级斗争中，我们必须准备牺牲我们的生命。因为毛泽东同志在他的著作中教导说：“要奋斗就会有牺牲，死人的事是经常发生的。但是我们想到人民的利益，想到大多数人民的痛苦，我们为人民而死，就是死得其所。”
中国革命人民正如中国古代寓言“愚公移山”一样，挖掉了两座大山——帝国主义和封建主义。在别的国家也一样，都有不同类型的大山，如帝国主义、资本主义和封建主义。目前，要挖掉和粉碎一切帝国主义者、资本家、修正主义者、反动派及其追随者，我们全世界人民必须举起毛泽东同志的伟大红旗向前迈进。他们那一些人只不过是纸老虎。
毛泽东同志的著作帮助我们克服出现在我们眼前的困难，并在反对敌人的斗争中赢得一个又一个的胜利。
我认为，毛泽东同志的这三篇著作是全世界的所有工人、农民、干部的必修课，并在巩固无产阶级专政和实现共产主义理想的实践中运用它。现在，如果没有毛泽东思想，我不能够在这个世界上生存下去，因为毛泽东思想是世界进步的唯一指南。我决心在我的整个生活中遵循毛主席的这三篇光辉著作的教导。现在没有任何力量能使我改变主意。所以，当我学习这三篇光辉的著作时，我越来越怀有这样的感情，即“我也要为人民服务，为人民而死和挖掉这些大山。”

显示原版>>

Previous:毛主席语录

Next:法国一些省举行反对戴高乐的示威


侵越美军方供认三周来美军伤亡惨重

出版日期:1968.06.01
         期次:3520
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡五月三十日电】美军司令部今天宣布，在到星期六（二十五日）为止的一周中，美军被打死四百二十六人、打伤二千六百八十七人。
南越陆军司令部也宣布政府军上周三百四十人被打死，一千一百五十一人受伤，二十四人失踪。
【路透社西贡五月三十日电】过去三周就美国部队的伤亡来说是这场战争中最不吉利的时期，在这三周里南越全国爆发了激烈的战斗。一位美军发言人今天在西贡说，美军上周死四百二十六人，这样他们在二十一天里死了一千五百三十七人。

显示原版>>

Previous:南越解放军在中部高原猛袭美伪军

Next:万斯同约翰逊会谈三次后举行记者招待会


日本学生在十大城市举行反美示威

出版日期:1968.06.01
         期次:3520
         版次:2
         栏目:\[第二版]
眉题:抗议美帝侵略越南，反对美帝占据琉球
副题:东京示威学生向美大使馆冲击时同警察展开搏斗；革命学生还致电声援法国西德的学生斗争
文章正文:
【美联社东京五月三十一日电】估计有四千五百名好斗的全学联学生昨天在日本十大城市举行相互配合的示威游行，要求结束越南战争并早日将美国统治下的琉球群岛交还给日本。
国家警察总部说，四十六名学生（包括在东京的三十九名）因被指控阻挠警察执行任务而被逮捕。
在东京，大约一千名属于全学联中两派的学生在示威游行时与警察扭打起来。
约有七百五十名学生在外务省前面静坐示威。
属于革马派（马克思主义学生同盟革命马克思主义派——本刊编者注）的学生通过了给法国和西德学生运动的电报。
在日本西部城市，包括大阪、神户、兵库和广岛以及最北部的北海道的扎幌也举行了类似的示威。
【路透社东京五月三十日电】大约一千八百名日本学生今天在这里举行了吵吵嚷嚷的街头示威，警察说，他们中至少有三十人因为妨碍公务而被拘留了。
这些学生属于全学联里斗争性强的派别，他们反对越南战争，要求废除美日安全条约。
警察说，动员了大约一千名弹压警察，当学生在街上举行蛇形的和静坐的示威时，常常使拥挤的交通中断。
【合众国际社东京五月三十日电】反战示威者今天试图冲进驻东京的美国大使馆，但是被近一千名弹压警察击退了。
一千七百多名示威者
——其中大部分是全学联的成员——在日比谷公园附近举行大会之后向大使馆走去。
一些游行示威者离开队伍，企图冲进高墙头的大使馆，但是被头戴钢盔的警察击退了。逮捕了三十八名全学联的学生。
在日比谷公园的大会上，示威者要求废除美日安全条约，禁止美国核动力舰只进港，早日归还冲绳和结束越南战争。
【德新社东京五月三十日电】东京大学物理系学生今天关闭了校门，不让车辆像通常那样穿过他们的校园出入正好在该系后面的一个美军设施。
在广岛附近的港口城市吴，市议会今天要求政府根据它一致通过的反对美国军事运输船进港装载供应越南战争的弹药的决议来采取措施。
【路透社东京五月三十日电】横须贺一个六千人的工会组织今天通知横须贺市的官员，它拒绝做与美国核动力舰只有关系的任何工作。在这之前，在五月六日发现停泊在佐世保的美国核动力潜水艇‘“剑鱼号”附近有异常数量的放射性。

显示原版>>

Previous:法《世界报》攻击我支持法国人民的正义斗争

Next:达喀尔大学学生坚持罢课并同警察英勇搏斗


外电报道：戴高乐正向巴黎调动大量军队

出版日期:1968.06.01
         期次:3520
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎五月三十日电】可靠人士今晚在这里说，从西德来的两个坦克团和从法国西南部来的两个伞兵团最近悄悄地开进了巴黎地区。
这些人士又说，两个坦克团本来驻扎在凡尔赛附近的萨托里营地。
尽管在西德的法国军队发言人否认这件事，但是私下有些消息说在德国边境和巴黎地区之间有军队的调动。
有人在巴黎以东一条公路上的某个地方看到大约五十辆军用卡车开往法国首都。
巴黎的可靠人士今晚说，法国驻西德部队准备好随时越境进入法国东部，以代替任何被召到别处去对付平民骚乱的警察部队。
在军队调动传出之前，戴高乐将军昨天在从巴黎前往法国东部他的故乡科龙贝双教堂的途中神秘地未露面达四个多小时。
这些人士说，戴高乐将军利用了这段时间飞往巴登巴登法国驻德国的军队的总部。在那里，他同司令马絮将军和其他将军进行磋商。
据悉，这些将军向法国总统保证，只要他仍然留在合法的地位上，他们将支持他的行动，并照他的指示办。
当戴高乐将军在德国的时候，戴高乐夫人同她的女儿、第七装甲师师长德布瓦西厄将军的妻子留在牟罗兹。
这引起了关于总统在牟罗兹同军队领导人商谈的传说。
【德新社波恩五月三十日电】通常消息灵通人士今天在这里说，法国总统戴高乐打算从驻在德意志联邦共和国的六万法国军队中调回约三万人。
这些人士说，在这位将军昨天同法国驻西德军队的最高司令马絮将军，以及其它十一位将军在法国东部的贝尔福商谈以后作出了调回军队的决定。
观察家们把撤回法国军队的决定和戴高乐今天的表示联系起来，他表示他可能利用宪法给予的权力来恢复秩序。这将包括使用武装部队。
【本刊讯】法《震旦报》五月三十日刊登一篇文章说：“自危机一开始，他（戴高乐）常常接见武装部队部长梅斯梅尔，有时一天接见好几次。已有过好几次军队调动。法国驻德国的一些部队肯定已调回法国，主要集中在穆尔默洛。
【美联社巴黎五月三十日电】法国国防部星期四晚否认法国驻西德军队正在调回法国。
【法新社巴登巴登五月三十日电】驻德法军司令部星期四断然否认传说戴高乐将军星期三曾对该军司令雅克·马絮将军作了闪电访问的消息。

显示原版>>

Previous:戴高乐宣称他不“辞职”也不让蓬皮杜下台

Next:法国资产阶级报纸在评论中说：法修是旧秩序的维护者学生造反的反对者


万斯同约翰逊会谈三次后举行记者招待会

出版日期:1968.06.01
         期次:3520
         版次:2
         栏目:\[第二版]
副题:声称对巴黎会谈“既不过分乐观也不沮丧”，继续鼓吹搞秘密会谈
文章正文:
【美新处华盛顿五月二十九日电】下面是总统特别代表万斯大使今天在白宫举行的记者招待会上的谈话记录全文（本刊作了删节）：
万斯：我们在巴黎的会议桌旁已经有两个星期多一点了。
不能期望在像这样困难的问题上能迅速达成协议。前面的道路无疑将是漫长而崎岖的。但是我们并不沮丧。
我不想过分乐观；但是另一方面，我重复一下：我们并不沮丧。我们将尽我们的最大努力设法同北越人以一种悄悄的、建设性的方式进行认真讨论，希望在这个过程中我们可以走向我们大家都在谋求的那种公正和体面的和平。
我强调前面的道路很可能是漫长而崎岖的。但是我们将耐心地坚持努力设法找到一种公正的、体面的和平。
问：你认为河内在桌子旁的意图同我们有什么一致的地方吗，那就是，他们是否预料将会进行漫长而困难的谈判，但是他们到那里去也是为了寻找某种解决办法？
答：要确定某个人的想法是非常困难的。但是，他们已经走到会议桌旁，我在走到会议桌旁时设想他们也是以找到一种公正的体面的和平作为他们的最终目标的。
不幸，到目前为止，这种讨论在北越方面是一味进行宣传。我们曾设法提出——我想我们已经提出——一些建设性建议。
我们要求在桌面上的交谈以不那末公开的方式进行，这样我们可以摆脱宣传，而设法仔细研究已提出的某些建设性建议。到目前为止，他们一直拒绝采取这个办法。
我希望，在今后几周中，我们能够摆脱宣传，而真正进行认真的和建设性的讨论。
【美联社华盛顿五月二十九日电】万斯在白宫会见了记者，并且在自从他同约翰逊总统就预备性和谈举行了若干长时间的会议以来的第一次公开谈话中暗示说，美国对他们（北越）的态度仍然没有改变。
【路透社华盛顿五月二十九日电】万斯说，他同约翰逊总统开过三次会，报告了会谈情况，昨晚他还向国会领袖作了汇报，并回答了他们提出的一些问题。
万斯同记者谈话的目的看来是为了防止美国的舆论由于迄今未能使会谈进而讨论比较实质性的问题而产生的任何不耐烦的情绪。

显示原版>>

Previous:侵越美军方供认三周来美军伤亡惨重

Next:查鲁·马宗达在印共革命派刊物《爱国者》撰文：欢呼毛主席支持美国黑人抗暴斗争的声明


我公社社员到罗湖港英警察所前示威

出版日期:1968.06.01
         期次:3520
         版次:3
         栏目:\[第三版]
眉题:抗议港英警察施放催泪瓦斯的挑衅行为
副题:他们撕下了英国国旗，并在月台上刷了抗议大标语
文章正文:
【合众国际社香港五月二十九日电】官员们说，共产党中国的一批女农民今天声称香港警察向她们施放催泪瓦斯，并且冲击了中国—香港边界上的一个警察局，但是被用警棍打退了。
政府发言人说，大约五十名妇女聚集在罗湖铁路桥头边境警察哨所前面，抗议他们所说的这次施放催泪瓦斯的事情。
这位发言人说，她们向这座警察的建筑物扔石子，她们中间有些人试图从院子的一个门里冲进去，里面的警官们出来，挥起警棍朝这群人打去，直到她们退却为止。
他们说，这些妇女当时是在深圳河的香港一边耕地。
这些官员说，这些妇女在下午两三点钟停止了工作，来到那个警察哨所，抱怨说她们挨了催泪瓦斯。
发言人说，当时一个警察训练队正在离这些妇女约一千码的一个射击场上用催泪瓦斯进行训练。
这些官员说，警察正在调查“是否可能风把射击场上的一阵瓦斯吹到了”这群妇女在劳动的“田地”里。
【路透社香港五月三十日电】警察今天清晨发射了催泪瓦斯弹，以驱散试图冲进中国—香港边界英国一边的一个警察所的大陆中国示威者。
这八十名示威者是接续昨天的抗议的。
示威者撕下了罗湖铁路桥香港一侧飘扬的英国国旗。他们还向移民局的办事处扔石头。并在月台上刷大标语。当这些人试图冲进警察所时，警察用催泪瓦斯把他们赶过了边界。
这是在好几个月的相对平静之后，在中国香港边界上发生的第一次事件。
【路透社香港五月三十日电】香港政府发言人说，警察正在调查使用催泪瓦斯的事件。
傍晚，又有二名代表进入英国领域。他们在警察所外边聚集，并且在火车站月台附近张贴标语。

显示原版>>

Previous:国际清算银行宣布停止支持法国法郎

Next:美国黑人的觉醒（十）


西德学生不畏警察镇压继续示威 西德议会悍然通过「紧急状态法」

出版日期:1968.06.01
         期次:3520
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社波恩五月三十日电】西德议会在数千名警察护卫下，今天无视学生的抗议而制定了所谓“紧急状态法”。
大约二千名警察封锁了通往议会大厦的街道作为预防示威者的一种手段。
左派领导的大学生闯进巨大的波鸿克虏伯炼钢厂，举行集会和游行，继续在大学罢课。
在法兰克福、哥德大学校长与星期一占领了行政大楼的学生斗争时最后失去了耐心，叫警察进来把他们赶了出去。
睡在大楼里的五个学生“纠察”被捕，警察在大楼周围布置了警戒线。
学生在许多城市示威。
波恩当局从北来因—威斯特伐利亚州叫来警察，防止示威者到达议会大厦的任何尝试。只有持特殊通行证的人才允许通过设置在离大厦一些距离的警察封锁线。
【合众国际社波恩五月三十日电】在柏林，大约七百名大学生星期三晚上在主要街道上封锁了交通。
另一群学生冲进联邦大厦（在西柏林的联邦政府办公大楼），但是被警察赶了出来。四人被捕。
在波恩，大约三百名学生聚集在市剧院前面，当吕布克总统到达出席仪式时，他们向吕布克发出了粗暴的嘘声。
【法新社波恩五月三十日电】在这里成功的演出结束幕落时，数百名青年示威者占领了汉堡市剧院。
大吃一惊的观众陆续退出离开了这些抗议紧急状态法的最年青的示威者。
在波鸿，四百人冲进市剧院，号召观众参加关于紧急状态法的辩论。
在慕尼黑，警察阻止示威者进入歌剧院。早些时候，五千名抗议者封锁了慕尼黑的交通。
尽管波恩有一万一千学生游行抗议紧急状态法，关于这个法案的辩论进入了它的最后阶段。
【德新社法兰克福五月三十日电】强大的警察力量今天结束了罢课学生对法兰克福大学的四天“占领”。在西德其他大学，反对紧急状态法的罢课继续着，直到今天下午议会最后通过时为止。
在波恩，大约二千五百名学生游行，穿过停止一切交通的街道。
【德新社波恩五月三十日电】在慕尼黑，四百名示威者，抬着“埋葬”西德公民权的棺材穿过市街。
议会今天以所需要的三分之二多数通过了这个一揽子法案。这个法案给予（议会）在战争、内战或自然灾害所引起的全国紧急状态时以特别广泛的权力。

显示原版>>

Previous:达喀尔大学学生坚持罢课并同警察英勇搏斗

Next:南越解放军在中部高原猛袭美伪军


西方经济学家估计：大罢工使法国每周损失十亿多美元

出版日期:1968.06.01
         期次:3520
         版次:1
         栏目:\[头版]
文章正文:
【美联社巴黎五月二十八日电】经济学家估计，总罢工使法国每星期因丧失的生产损失十亿美元以上，复工还没有在望。经济家们预料因罢工造成的每周损失将因罢工继续下去而逐步上升。此外，任何最后拟定的解决办法都会使经济面临极大紧张。
拟议增薪百分之十将使法国的企业每年付出三十七亿美元，法国企业已经是在比欧洲共同市场任何其他国家为低的利润下经营的了。如果罢工工人仍然拒绝接受提出的建议，代价还要大大上升。企业界领导人预料许多小的和中型企业会毁灭。
【本刊讯】法《费加罗报》五月二十四日发表文章说：
我们国家正在遭到的这种严重的政治社会危机，会使法经济付出多大代价呢？
这个危机的影响将主要在三个方面表现出来：生产的损失，货币和财政情况更困难，最后，根本改变我国经济政策的依据和计划指标。
生产的损失至少在理论上是相当容易估计的。一天不工作就等于损失全年生产的百分之零点四，一周就是损失百分之二点三。
更令人不安的似乎是货币受的影响可能持续一段时期。我们将处于减少我们的外汇储备和黄金的危险。这对法国外交不会有好处。避免这种危险的唯一办法就是恢复国内的严格控制：减少国内需求，提高利率。
这样，我国发展经济的财政条件将更难于发展。在目前气氛下，几乎看不出政府有意要把某些纳税人压得喘不过气。

显示原版>>

Previous:法国一些省举行反对戴高乐的示威

Next:法《世界报》攻击我支持法国人民的正义斗争


印刊谈：美中央情报局在印的罪恶活动

出版日期:1968.06.01
         期次:3520
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《闪电》周刊五月十一日刊登了一篇文章，摘要如下：
鉴于人们揭露中央情报局是亚洲基金会的后台，后来人们抗议它在印度继续存在下去，基金会已被要求关闭。但是在它在这里（新德里）存在期间，它尽了最大力量通过不停地提供金钱来腐蚀和改变印度政治生活。
从大学到研究机构、劳工和志愿团体，甚至是公立小学，全在它的范围之内，包括大约十七名新闻工作者。清单表明，在某些情况下，散发赠款的方式是它帮助维持另外几个在国内以各种名义进行活动的外围组织。
拿一九六六年给予哈德瓦尼人民大学的十六万四千八百一十八卢比的赠款（后来又增加了五万六千七百五十八卢比）来看吧。它的创办者兼校长是印度国大党青年团的一个高级负责人。
在上述时期内从亚洲基金会接受赠款的三十四个机构中，设在新德里的三个组织被给予了大量款项：宪法和议会研究所得到了十三万三千二百一十五卢比和六百五十五美元，新印度通讯研究所得到了十四万五千二百二十一卢比和一千四百一十五美元，印度国际法学会得到了十万零八千二百卢比。
基金会的钱甚至给予了瓦拉纳西的甘地研究所。
印度新闻学会在一九六六年被给予两次赠款，一次是十二万五千卢比，一次是四万卢比。
掌握这样巨额的颠覆赠款的亚洲基金会只是中央情报局——在印度进行活动的一条章鱼——的一个分支。
因此，它所花的款项（只是总数中的一小部分）使读者们对于在这个国家进行活动的美国颠覆机器将会有所了解。

显示原版>>

Previous:查鲁·马宗达在印共革命派刊物《爱国者》撰文：欢呼毛主席支持美国黑人抗暴斗争的声明

Next:印四千名博罗族武装袭击一警察局


印四千名博罗族武装袭击一警察局

出版日期:1968.06.01
         期次:3520
         版次:3
         栏目:\[第三版]
副题:印报惊呼那里的局势非常紧张
文章正文:
【本刊讯】据《印度斯坦时报》五月二十五日报道，五月二十四日，大约四千名武装博罗部族人袭击了科克拉贾尔大区的西德利警察局，那里的局势非常紧张。
五月十九日清晨，博罗部族人打开了这个城的一所监狱，放走了早些时候在人民院补缺选举时封锁选票站那一天被捕的七十名部族人。这则消息说，据说，在这个实行宵禁的城里，局势仍旧很紧张，并已加强巡逻。

显示原版>>

Previous:印刊谈：美中央情报局在印的罪恶活动

Next:国际清算银行宣布停止支持法国法郎


英国资产阶级报纸说：法修分子是法国政府的天生盟友

出版日期:1968.06.01
         期次:3520
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《金融时报》五月二十一日社论说：共产党的法国总工会的领导人看来被已发生的事态弄得狼狈不安，他们的会员自发地行动起来，这些领导人现在正忙于设法重新维护他们的控制。
起初，他们似乎迫切希望不卷入学生的反抗。既然他们已被迫承认他们是失算了，他们的主要目的一定是把他们的会员的愤恨转变为要增加工资和在工业经营方面增加发言权的具体要求。在设法防止未经工会组织的抗议活动发展成由极左翼领导的一场革命运动方面，他们是法国政府的天生的盟友。如果戴高乐将军愿意承认这一点并愿意避免采取镇压措施的话，他就可能会成功地安然渡过这种局面，因为无政府状态的威胁越大，大多数法国人民就越是愿意团结起来支持他。

显示原版>>

Previous:法国资产阶级报纸在评论中说：法修是旧秩序的维护者学生造反的反对者

Next:美“穷人进军”队伍在美国会前示威


阿根廷学生集会游行并同警察博斗

出版日期:1968.06.02
         期次:3521
         版次:2
         栏目:\[第二版]
眉题:反对独裁政府的教育政策
文章正文:
【法新社布宜诺斯艾利斯五月三十一日电】昨天晚上七百名数学系学生在本市同警察发生了冲突，没有人被捕和受伤。
数学系的学生在首都大学城的建筑和城市建筑系举行集会，以便在即将庆祝大学改革五十周年之际要求得到制订学习制度的权利。
在警察开到时，学生坚守在教室里。警察要学生和平退出教室的行动失败了，于是警察打破门，扔了大量的催泪弹。青年学生从玻璃早就打碎的窗子中跳出来，以躲避瓦斯。
在混乱了半小时之后，警察终于恢复了秩序。
在距本城三百五十公里的罗萨里奥城，哲学、文学和科学学院的学生想在这所学校里举行一次集会，但是被警察驱散了。他们聚集在这所学院对面的大街上，咒骂国家政治领导和阿根廷大学的领导。
【美联社布宜诺斯艾利斯五月二十九日电】三百名学生今晚举行了反对卡洛斯·翁加尼亚总统的政府的示威游行，游行被警察强力驱散了。
青年们沿着市中心行进了几个街区，高喊反对政府的教育政策。
他们企图设置街垒阻止交通，投燃烧弹。当警察开着坦克到来时，他们跑了。

显示原版>>

Previous:智利大学革命师生继续占领各学院坚持斗争

Next:塞内加尔工人开始罢工


奥地利学生示威要求彻底改革教育制度

出版日期:1968.06.02
         期次:3521
         版次:1
         栏目:\[头版]
副题:大学生们占领了一座大学大楼并组成“行动委员会”
文章正文:
【美联社维也纳五月三十一日电】受到政府警告不要进行法国式暴乱的奥地利大约二千名大学生，星期五举行了低调子的示威，支持大学和高等学校进行彻底改革的要求。
示威者在警察的监视下在大学举行宣讲会后，在维也纳的闹市环形大街游行，高呼“把军队更多的钱用于教育”。
佩戴毛主席像章的左派宣传员鼓动观众参加游行示威。
【德新社维也纳五月三十一日电】一百名大学生和五百名中学生今天在这里联合举行集会，要求迅速改革他们的学制、包括对校务的发言权。据报道，没有发生重大事件。
【德新社维也纳五月三十日电】奥地利一群左派大学生以他们的法国和西德同学为榜样，今天清晨“占领”了一座大学大楼，要求大学生同心协力，建设一个新型的大学。
在听取了三十二岁的流亡伊朗的作家巴曼·尼鲁曼德的讲演《自由世界的专政》之后，夜间学生仍然留在礼堂里，组成了一个“行动委员会”，并在大楼外面升起一面红旗。
入口处的标语写道：“独裁的校长滚蛋。学生占领了礼堂。一切教授都是纸老虎。”
奥地利社会党大学生联合会的左派激进成员继续占据礼堂，奥地利学生组织代表今天上午开始与大学领导谈判。

显示原版>>

Previous:荷兰大学生示威声援法学生工人斗争

Next:西班牙工人支援学生斗争


戴高乐任命以蓬皮杜为总理的新内阁

出版日期:1968.06.02
         期次:3521
         版次:4
         栏目:\[第四版]
副题:原内政、司法、宣传、青年、教育等五个部长去职；原外长和原财长对调；国防部长未变
文章正文:
【美联社巴黎五月三十一日电】戴高乐总统三十一日任命了一个新的法国政府，由蓬皮杜留任总理，德姆维尔任财政和经济部长。即将卸任的财政部长米歇尔·德勃雷将接替德姆维尔担任外交部长。
皮埃尔·梅斯梅尔留任国防部长，前总理埃加·富尔留任农业部长。
与原内阁相比有五个突出的变动。内政部长克里斯吉安
·伏歇去任，司法部长路易·若克斯、宣传部长乔治·戈尔斯、体育运动和青年部长弗朗索瓦·米索夫也去任了。教育部长阿兰·佩雷菲特已在上周辞职。
第一轮议会选举的日期定在六月二十三日。
雷纳·加比唐被任命为司法部长。他是一位老资格的左翼戴高乐派，他曾批评蓬皮杜并且曾经说他将在上周的弹劾案表决中投票反对政府。加比唐在最后关头辞去了议员职务，因此没有投票赞成那项弹劾动议。雷蒙·马赛兰被任命为控制警察的内政部长。他是一个独立共和党人，以前一直担任经济计划部长。
安德烈·马尔罗仍任文化国务部长。他是戴高乐的老知己，是法国最著名的作家和艺术史家之一。
一直担任科学研究、原子能和空间事务国务部长的莫里斯·舒曼被指定为社会事务国务部长。
新内阁名单上共有二十二名部长和八名国务秘书。原内阁有二十二名部长和七名国务秘书。国民议会宣告解散
【法新社巴黎五月三十日电】国民议会最后一次会议只开了五分钟。
议长雅克·沙邦—戴尔马向全体议员和异常之多的公众宣读了戴高乐将军宣布解散议会的信件。

显示原版>>

Previous:密特朗等指责戴高乐讲话是“号召内战”行动

Next:法将授权梅斯梅尔随时出动军队


德新社驻北京记者巴格曼评论认为：我异常重视李瑞西欧北美人民运动

出版日期:1968.06.02
         期次:3521
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京五月三十一日电】（记者：巴格曼）过去几天里人民中国一直在以异常大的注意力注视着许多西欧国家和美国的国内事态发展。
中国的所有报纸每天都刊登有关学生示威和工人罢工的消息和图片。很自然，关于法国的消息特别详细。
这些报纸多次刊登了工人和学生举着毛泽东的画像和挥动着毛泽东思想的红皮书的照片。
毫无疑问，中国的领导人们相信目前西欧的事件和美国越来越加剧的种族斗争与中国的无产阶级文化大革命和毛泽东的富有战斗精神的马克思列宁主义理论之间有着密切的联系。
中国今天用来评论世界上的社会斗争和政治斗争的主要论点是，“政治上和思想上的毛泽东时代”重新激发了阶级觉悟和进行世界革命以及建立无产阶级专政的要求，各国人民反对“帝国主义、资本主义和修正主义”的革命解放斗争今天已经再也遏制不住了。
在这种情况下，北京利用这个机会来对“克里姆林宫的苏联修正主义同志们”和西欧的莫斯科派共产党发动猛烈攻击，是完全合乎逻辑的。
就像中国政府指责“现代修正主义者”同美帝国主义勾结和试图“扑灭越南人民争取自由的斗争的火焰”一样，中国领导人们现在指责克里姆林宫和它在西欧的政治盟友试图“支持反动的垄断资本，破坏工人、学生的正义斗争”。
这里的政治观察家们毫不怀疑，按照中国党的主席的“枪杆子里面出政权”的原则，北京必然是决心不仅对这些富于战斗精神的集团给予思想上和宣传上的支持，而且还要在必要的情况下给予他们忠告和援助。
中国政府认为最近西欧的事态发展是“巴黎公社精神的重新发扬”，而“巴黎公社精神”在中国文化革命期间也被再三作为一种指导方针。

显示原版>>

Previous:毛主席语录

Next:意大利工人学生掀起斗争新高潮


法国再也不会是老样子了

出版日期:1968.06.02
         期次:3521
         版次:4
         栏目:\[第四版]
眉题:美联社记者瑞安承认，法国学生和青年工人已远远甩开法修和各色政客，使这帮家伙的反动嘴脸暴露无遗。反动统治已从根本上发生了动摇
文章正文:
【美联社巴黎五月三十日电】（特派记者：瑞安）在巴黎的外国人有这样的感觉：他正在看着第五共和国死亡。
具有讽刺意味的是，如果戴高乐过了这一关，却有可能是因为共产党的帮忙。
现在，如果说有任何团体可以消除这个国家的瘫痪状态，可能就是共产党，如果共产党下令那些关键性的工会复工的话。总工会只有一百二十五万会员，而罢工人数有八百到一千万，但是这些重要的工会可以使这个国家重新动作起来。
（巴黎学生）造反热蔓延到工人中，他们很感兴趣地注视着学生使用暴力使政府的部长们就范。感染以惊人的速度蔓延。虽然总工会及其共产党领导人迅速采取了行动来重新取得控制权，但是他们这样做所花的代价是使这个正统的党同革命学生之间的隔阂甚至更深了，学生们现在对他们提出挑战，争取工人的拥护。在许多事例中，青年工人在要求改革方面已远远走在总工会和共产党前面。
造反分子和青年工人，目前看来把共产党、天主教会、戴高乐派，也许还把老一代的绝大部分人，都看作是守卫着中产阶级保守主义堡垒的政敌。跟学生们一样，工人们懂得了暴力可以有希望带来结果，使政府发生动摇。
现在不管发生什么事情，第五共和国已经从根本上发生了动摇。愤怒的青年革命者使许多法国同胞开始思考以前是不可思议的事情。在这个过程中，他们扬言要把法国的政治颠倒过来，迫使那些认为自己是领袖的人变成追随者。
就象关于皇帝的衣服这则童话故事中所说的人物那样，青年起来造反赤裸裸地暴露了这个国家的领导阶层，从戴高乐派一直到共产党的各种政治色彩的人物，都暴露无遗。因此，法国再也不会是老样子了。

显示原版>>

Previous:捷修把诺沃提尼开除出中央委员会并停止诺沃提尼和西罗基等七人的党籍

Next:美记者评述戴高乐讲话


法将授权梅斯梅尔随时出动军队

出版日期:1968.06.02
         期次:3521
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴黎五月三十一日电】国防部星期五晚上宣布说，将很快就在官方的公报上公布一项命令，授权国防部长梅斯梅尔出动陆、海、空三军和宪兵后备人员。
看来很清楚，即使罢工者拒绝复工，被罢工缠身的国家的政府决心使国家恢复活动。
【法新社巴黎五月三十一日电】陆军的第二装甲旅昨夜里开过巴黎北郊和南郊。这个旅包括一个坦克团。
另外一个旅（第九旅）的部队在法国中部演习之后，开始返回他们在布列塔尼的基地。
【美联社郎布依埃五月三十一日电】戴高乐将军已悄悄地加强了巴黎周围的军事和宪兵部队。
戴高乐还加强了战略地点的警卫，如燃料库、机场和无线电台等。
戴高乐是直等到各种安排已完成及军队和物质已开始调动后，才在昨天发表广播演说宣布他打算继续掌权和举行选举的。

显示原版>>

Previous:戴高乐任命以蓬皮杜为总理的新内阁

Next:欧洲资本主义国家注视法局势发展


荷兰大学生示威声援法学生工人斗争

出版日期:1968.06.02
         期次:3521
         版次:1
         栏目:\[头版]
文章正文:
【法新社阿姆斯特丹五月三十一日电】荷兰共产主义青年组织今天在这里的法国领事馆外面举行抗议示威，表示声援法国反戴高乐的示威者。
大约一百名青年人高呼口号：“打倒戴高乐！”“建立人民政府”。他们游行穿过市街，将一份声明投进法国领事馆信箱里，说他们支持法国知识分子、学生和工人反对戴高乐主义的斗争。
一个示威者在外面人行道上画了一幅戴高乐的漫画，题目是：“它只是一个刽子手”。

显示原版>>

Previous:意大利工人学生掀起斗争新高潮

Next:奥地利学生示威要求彻底改革教育制度


捷修把诺沃提尼开除出中央委员会并停止诺沃提尼和西罗基等七人的党籍

出版日期:1968.06.02
         期次:3521
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格五月三十日电】捷克斯洛伐克共产党今天宣布，它已经把前总统诺沃提尼开除出党的中央委员会，并且停止了他的党籍。
一项公报说，党中央委员会昨天在这里举行的会议上还停止了另外六名重要官员的党籍。
这项公告说，诺沃提尼和那六个人由于他们同五十年代的政治审判有牵涉而被停止党籍，直到他们的作用弄清楚为止。
观察家们说，这项决定把一批反对杜布切克实行的自由化路线的核心分子从中央委员会里赶了出去。
【德新社维也纳五月三十日电】据这里收听到的布拉格电台宣布的一则消息说，前捷克斯洛伐克共产党领导人诺沃提尼今天被赶出党中央委员会并被开除出党。
诺沃提尼同斯大林时代的前国家保安部长卡
·巴契列克、前总理威·西罗基、前政治局委员帕
·戴维和布·科列尔、前司法部长什·拉伊斯以及前国家检察长约·乌尔伐列克一起遭到了这种命运。
【美联社布拉格五月三十日电】今天又有两个捷共中央委员提出了辞呈。他们是茨维克和前司法部长什科达。

显示原版>>

Previous:捷修中央全会开场

Next:法国再也不会是老样子了


捷修中央全会开场

出版日期:1968.06.02
         期次:3521
         版次:4
         栏目:\[第四版]
副题:杜布切克提出九月召开“特别党代会”，加速推行“行动纲领”
文章正文:
【法新社布拉格五月三十日电】共产党第一书记杜布切克今天建议在九月份召开特别党代表大会以使党成为执行新政策的有效机构。
意料中的这项建议是在这里举行的党中央委员会全会上提出的。
杜布切克说，党采取决定性行动的能力受到了保守派态度的威胁，这些保守派口头上表示赞同新政策，而实际上企图挑起不和和不信任。
杜布切克说，“党决定开除那些应对歪曲过去政策负责的人。在这方面将根据司法的原则和党的准则进行。
这位共产党领导人随后规定了党行动的八项指导方针。要点如下：
一、要使人民相信，党选择了正确的道路。
二、确保政策将反映工人的需要和利益，保证工人们能参加社会管理工作。
三、把诚实地为社会主义工作的一切力量都真正地团结在民族阵线之下，而防止合法地组织在这个阵线之外的反社会主义集团。
四、加强社会主义法律和支持国家组织的权威。
五、要求电台、电视和报纸的工作人员集中力量报道党的计划所取得的成就。
六、毫不含糊地宣布党同过去政策中的偏差决裂，以加强党的权威。
七、为建立一个新的联邦国家和制定党章加紧进行准备。
八、发扬民族传统，同时履行国际义务，牢牢地保持同其他社会主义国家、尤其是同苏联的友谊。
【路透社布拉格五月二十七日电】杜布切克今天表示反对向他的党的领导作用提出的任何挑战。
杜布切克说：“共产党理所当然地享有的领导作用——党为保持领导作用继续进行斗争——是这个社会的社会主义发展的一个先决条件”。
杜布切克说，党中央委员会二十九日要举行的重要会议将“有助于强化和正确领导社会主义复兴过程”。
预料在中央委员会会议上，杜布切克的党的进步力量和大约四十名强硬路线的保守分子将进行新的摊牌。
由于进步分子和保守分子之间的紧张关系加剧，党加紧了争取工人的支持的运动。
进步分子承认，他们还得充分说服产业工人同意民主化过程，因为保守分子在工业区进行反对共产党新领导的宣传。

显示原版>>

Previous:美悍然以台湾孕妇儿童作“疫苗”实验

Next:捷修把诺沃提尼开除出中央委员会并停止诺沃提尼和西罗基等七人的党籍


毛主席语录

出版日期:1968.06.02
         期次:3521
         版次:1
         栏目:\[头版]
文章正文:
马克思主义的道理千万绪，归根结底，就是一句话：“造反有理”。毛泽东

显示原版>>

Next:德新社驻北京记者巴格曼评论认为：我异常重视李瑞西欧北美人民运动


美悍然以台湾孕妇儿童作“疫苗”实验

出版日期:1968.06.02
         期次:3521
         版次:3
         栏目:\[第三版]
副题:台湾医药界人士谴责美这一罪行是另一次细菌战
文章正文:
【本刊讯】《澳门日报》四月二十三日报道：据台北消息：美国最近在台湾又干了一件相当严重的事：这就是，将数千箱“德国麻疹”血清浆苗运往台湾，而这种血清在美国犹未正式发售，甚至连药性效果亦未经试用证实，便不惜以台湾孕妇及儿童为试验品，进行大规模注射试验。
据说，截至目前为止，三大药厂“捐赠”的“美援疫苗”，在蒋帮的“合作”协助下，已有超出二万名台湾孕妇、儿童接受免费强迫注射。台湾医药界人士对这一件事指为美国继朝鲜战争后进行的另一次“细菌战”。

显示原版>>

Previous:美蒋罪恶统治下的台湾少年儿童苦难深重

Next:捷修中央全会开场


美记者评述戴高乐讲话

出版日期:1968.06.02
         期次:3521
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎五月三十日电】（记者：约瑟夫·格里格）戴高乐总统已向法国共产党人公开宣战。
他已向他们发出了摊牌的挑战。许多法国人担心，这一摊牌会在几天之内，甚至几小时之内使这个陷于危机中的国家爆发内战。
现在看进行摊牌是不可避免的。
在法国历史上最严重的两星期罢工危机的末尾，共产党、得到共产党支持的工会以及绝大多数的法国非共产党左翼曾要求总统辞职、成立一个新的左倾的包括共产党人在内的“人民阵线”政府、解散国民议会和举行议会大选。
他的回答是轻蔑地对左翼的联合力量提出挑战。
最大的挑战是公开扬言必要时要援引宪法第十六条。这一条将赋予他以在国家安全受到严重威胁时用颁布法令治理国家的紧急权力。
这个决定无异于警告说：他将以法国陆军的力量来对付共产党的力量。
【美联社巴黎五月三十日电】戴高乐总统显然是确信得到法国作战部队的支持，今天宣布，他将留任，同“极权共产主义”试图接管国家作斗争。他暗示，他可能利用军队来打破一千万工人总罢工的束缚。

显示原版>>

Previous:法国再也不会是老样子了

Next:密特朗等指责戴高乐讲话是“号召内战”行动


美蒋加紧毒害青少年 台湾少年犯罪事件剧增

出版日期:1968.06.02
         期次:3521
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》五月二十九日，刊登一篇文章，摘要如下：
由于腐朽的“美国生活方式”不断输入的毒害，台湾社会上逐渐形成一种醉心于美国式“文明”和颓废、纵欲、暴戾的风气，而受毒最重的乃是台湾的少年儿童。
今天，在一千三百万人口的台湾，到处遍布小舞院、酒吧、特种茶室等藏垢纳污场所。在靡靡之音与贴面舞的引诱之下，很多在校学生离家或离校后，即放下书包，到这些色情场所消磨时间。台湾报纸说，目前台湾各地的小舞院，不但成年人趋之若鹜，很多青少年学生亦把它作为“逃学的庇护所”。
台湾目前又正流行美国的“热门音乐”。据台湾《大华晚报》报道，在台北市目前有三十多个“热门音乐歌唱团”的组织。许多少年男女“每天沉迷在热门音乐旋律之中”。该报有一篇“专访”对台湾少年男女醉心美国“热门音乐”的情景作了这样的描述：“这些少年的特色是放浪形骸，玩世不恭，一天二十四小时似乎都在玩乐着。”该报透露，一些少女为了过刺激生活，逃离家庭沉迷色情场所。
自从美国“嬉皮”之风吹到台湾后，台湾少年男女更是颠颠倒倒。台湾报纸报道，目前在台北许多公共场所中，常常见到一些少年男女留着长发，衣着奇异，深夜流连忘返。报纸还说，这些少年男女还经常服用迷幻药，“行为之怪诞令人厌恶”。
在宣扬凶杀、淫荡的美国电影和书报的熏陶下，台湾少年男女受害更深。最近，台北连续发生青少年寻仇打斗事件，继中兴中学操场发生阿飞组织放置炸药爆炸，五月十六日又有某大学生纠众勒索赌场，与当地阿飞械斗，造成一死四伤惨剧。同时，这些青少年犯罪手段不但残暴，而且下流，常见的是向情侣勒收“恋爱税”，更严重的是夜间埋伏公园，对妇女施暴。有些青少年虽然没有结帮打斗，但又喜爱三五成群到酒店、公寓开房胡闹。台湾报纸说，“他们的这种行为，已走上一种可忧的境界，比结帮打斗来得可怕。”
“美国生活方式”及黄色电影、书报流毒为祸台湾，就是蒋帮官员也不能不表示这是“值得正视的问题”。蒋帮“司法行政部部长”查良鉴日前在一个会议上报告说，目前台湾青少年窃盗、抢劫、勒索、调戏异性等案件“有日渐增加的趋势”。照该部的统计，一九六五年台湾少年犯罪有三千七百二十三宗，一九六六年为四千三百八十六宗，一九六七年达四千四百五十四宗。至于犯罪人数，据蒋帮“行政院青年辅导会副秘书长”梅可望五月十三日在“立法院”报告时透露，一九五七年，台湾少年犯罪人数为二千四百人，占“犯罪”人数百分之十一点九四，但在一九六七年，少年犯罪人数跃升为八千余人，占“犯罪”人数百分之二十四点八一。
然而，台湾少年犯罪案件日增，蒋帮并没有正本清源，不去清除“美国生活方式”的流毒，只是一味靠逮捕、监禁“解决”。台湾一名法学界人士说，“‘遏止少年犯罪重要的不是惩罚，而是消灭一切诱导犯罪的不良因素”，他对蒋帮舍本逐末的“解决”少年犯罪“办法”表示“百思不得其解”。

显示原版>>

Previous:印尼反动军队司令维托诺在西加里曼丹丧狗命

Next:美蒋罪恶统治下的台湾少年儿童苦难深重


美蒋罪恶统治下的台湾少年儿童苦难深重

出版日期:1968.06.02
         期次:3521
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】在美蒋反动统治下，台湾许多少年，过着贫困悲惨的生活。以下是香港《大公报》两则有关报道的摘要：家贫双亲死七孤无人管
这样的一出悲剧，最近上演于台湾。
台湾基隆市信义区孝深里十三号之五的林家，两月前母亲病死，而近日父亲也告逝世，遗下的孤儿，无以为殓，不知如何是好，抱着已经死了两天的父亲痛哭不已。
这家人，父母亲未死，生活已是极端贫困。一家九口，只有一张床，寒冬腊月，还勉强同眠；炎夏酷暑，九个人，挤在一张床上，情况怎样，不难想像，不堪想像。父亲继母亲死去后，家无长者，万事无头，家中最长的姐姐林金莲只有十八岁，哥哥林添裕十六岁，都已辍学多时，为一家的生活奔劳。而林添裕、林金霞、林添乐，只有十四、十二、十一岁，他们之下，还有两个妹妹（八岁、六岁）和一个三岁的弟弟。弟弟因家贫，加上父亲病重，早已忍痛卖与人家，换取微薄的医药费，疗治父亲。
作为一家之主的姐姐说：为了一家的温饱、弟妹的学业，她愿意做任何事，“即使把自己卖掉也是心甘情愿”。
蒋介石匪帮盘踞台湾，只图剥削，只图享乐，把台湾广大人民推向贫穷苦难的深渊，正是富者越富，贫者越贫。
林家是台湾社会的一个缩影，人们从这个影子，又可以看到台湾整个社会的面貌。贫困生活十分难熬四儿童同父母被迫服毒
蒋帮《征信新闻报》、《中央日报》最近报道：台北市发生一宗家庭大悲剧。一个经济贫困的六口之家，为生活所迫，无法生存，全家服毒自杀。结果，四人丧生，仅有一个五岁幼女，因服毒较少而获救。
这一家庭悲剧中的死亡者是：李明山和他的妻子庄阿云，以及他们的三个儿子（九岁、七岁和三岁）。
据说，从死者李明山所留的一份遗书表明，他们全家服毒自杀的原因是由于经济压迫。他们的孩子是被迫吞服毒物而致命的。据死者李明山的亲属透露，李明山是由理发师转业为三轮车工人，如今又从三轮车工人转为临时工人，没有固定的职业，一家生活十分贫苦，由于经济压力而导致厌世。

显示原版>>

Previous:美蒋加紧毒害青少年 台湾少年犯罪事件剧增

Next:美悍然以台湾孕妇儿童作“疫苗”实验


密特朗等指责戴高乐讲话是“号召内战”行动

出版日期:1968.06.02
         期次:3521
         版次:4
         栏目:\[第四版]
副题:法国资产阶级报纸鼓吹建立所谓“左翼新政府”
文章正文:
【法新社巴黎五月三十日电】民主社会左翼联盟主席密特朗评论戴高乐将军的讲话说：“我们新近听到的这个声音是我们的历史中遥远的声音。这是宣布少数人和傲慢人民的政权向人民进军的声音，也是独裁统治的声音。人们将制止住这种声音，人民将强迫实现自由。”
密特朗还说：“戴高乐将军刚刚采取了号召打内战的行动。反对派和左派将冷静和坚决地作出回答”。
前社会党总书记、现为人权阵线主席的迈耶说，戴高乐将军的演说是“一个挑战、一个威胁、一种内战号召。”他又说，联合起来的左翼必须坚决予以回答。
【法新社巴黎五月三十日电】孟戴斯—弗朗斯所属的统一社会党说：“‘我们刚听到的是武装镇压的号召，即是说号召内战。所有的左派力量应该立即建立共同阵线，这包括过去有组织的力量或者在街垒和占领工厂中发现的力量。这个阵线也应该是马路上巨大的游行队的组织，这些示威是对将军—总统的挑衅的唯一可能的答复。（下转第三版）（上接第四版）
既然政府不让步，必须加速它的瘫痪，并在凡是可能的地方建立自治政权。”
最后，统一社会党认为，在警察的威胁下，选举是毫无意义的。
【法新社巴黎五月三十日电】“现代进步和民主”集团主席雅克·杜阿梅说：“让人民发表意见是唯一的民主的出路”。
第五共和国民主联盟（戴高乐派）的总书记罗伯·布热德说：“人民又一次表示深切地同情在历次巨大考验中从来没有使他们失望的人。”
“同其他法国人一样，工人、学生现在可以自由地发表他们的意见，改革将要到来，选举将要举行”。
【美联社巴黎五月三十日电】法国几乎所有大报星期四都要求建立一个左翼新政府，解散国民议会和举行全国选举。
巴黎金融报纸《回声报》评论说，“昨天，戴高乐不露面几小时，同时街上就出现了长长的进军队伍，仅仅这一点就表明，这个政权到了无法挽回的地步。”
《费加罗报》说，“在以后的几小时中，人们一定会要求建立一个大规模的全国联盟”。“这将使得全国选举有可能进行，如果我们希望继续成为一个自由的人民，就必须举行这种选举。”

显示原版>>

Previous:美记者评述戴高乐讲话

Next:戴高乐任命以蓬皮杜为总理的新内阁


缅共武装袭击若开县一警察所并在仰光以北炸毁铁道汽车一辆

出版日期:1968.06.02
         期次:3521
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光五月二十九日电】本星期当一百三十名共产党叛乱分子在袭击若开县东北三十英里的一个警察所时，打死了两名警察。
这一事件发生在星期一（二十七日），据今天仰光的官方消息说，叛乱分子在冲突一小时以后抢走了三支步枪。
【路透社仰光五月二十九日电】在叛乱分子昨晚在仰光以北约五十英里的地方用地雷炸毁一辆铁道汽车时，有一名警察身死，四名警察受伤。
一项官方的公报说，这辆护送一列客车的铁道汽车完全被炸毁了。
该公报说，在叛乱分子于四月×日在同一地区用地雷炸另一辆铁道汽车的时候，有三人被炸死，四人受伤。
【路透社仰光五月二十四日电】缅甸政府军正在加强他们反对共产党叛乱分子的运动，共产党的叛乱分子在这个国家的许多地方发动恐怖的攻击。
克钦独立军是几个打击政府当局的极左集团之一。
今天的另一个报告说，昨天在首都西南五十五英里吉叻附近进行的六小时冲突中，同共产党游击队员交战的一个陆军巡逻队有两人被打死，一人被打伤。

显示原版>>

Previous:越美举行第六次交谈

Next:沙捞越人民武装出击获胜


南越解放军猛轰德都周围美军据点并在西贡堤岸和嘉定地区发动新攻势

出版日期:1968.06.02
         期次:3521
         版次:2
         栏目:\[第二版]
文章正文:
【美联社德都五月三十一日电】北越三二五Ｃ师今天继续向保卫这个战略基地周围地区的各美国据点大量倾泄火箭和迫击炮。
遭到迫击炮和火箭袭击最猛烈的，是德都西北大约十六公里的九九○高地。美军在乘直升飞机开来之后，在昨天拿下了这个高地。
他们几乎是马上就被准确的迫击炮炮火困住。
美国军官们说，运送补给和后撤伤员从事医疗的直升飞机在这次进攻开始后已有三十六个小时以上无法到达山顶。有十名美国伤兵在山顶呆了二十四小时以上，直到今天上午直升飞机才能飞到那里。
【合众国际社西贡五月三十日电】美国步兵今天在德都新战役的第一次大战斗中击退了袭击九九○高地的北越军队的猛烈进攻。
美国的损失是八人被打死，四十七人被打伤。
【路透社西贡五月三十一日电】越共同南越军队今天在更深入西贡的地方战斗，在此同时有消息说，游击队打算在今后三周里继续对首都发动进攻。
今天的战斗是在堤岸街道和嘉定北郊进行的。今天是最近一次进攻浪潮的第七天。
【美联社西贡一日电】最近在西贡发生的战斗进入第二周的时候，越共渗透者今天设法更加逼近西贡市中心了。
军方发言人说，拂晓时在堤岸的至少八条街道上发现游击队，有些街道离在市中心的总统府不到一英里。
在一些交叉路口断断续续地响着炮声，一辆警察巡逻吉普车在第五街区被炮火击中。
拂晓时，一些越共入侵者看来已经从西贡西南边的第六街区进入更接近市中心的第五街区。这两个街区都在堤岸范围之内。来自堤岸地区的消息说，有些渗透者已经到了距南越国家警察总局不到六条街的地方。
【美联社西贡五月三十一日电】共产党司令部今天派遣了越共军队从西贡的两边向市内进逼。
看来最严重的局势正在西贡市内发展。
越共派遣了一小班一小班部队渗入堤岸地区。
在本市东北边缘的鹅邑区内，本社记者报道，今天早晨爆发了新的战斗。
这场战斗主要是在一个美国陆军汽车停车场附近。火箭和手榴弹落入这个盟军设施内，越共还摧毁了一个警察掩体，打伤了六名警察。这个汽车停车场今天清晨遭到了猛烈的袭击，美国人被打伤十一名。

显示原版>>

Previous:乌拉圭师范学院学生占领学校并开始采取措施接近工人运动

Next:约翰逊惊呼法群众运动“对全世界有严重影响”


欧洲资本主义国家注视法局势发展

出版日期:1968.06.02
         期次:3521
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎五月三十日电】比利时外交部今天在布鲁塞尔发表声明说，政府“正在密切注视着法国局势的发展”。
日内瓦的外交人士对戴高乐讲话的反应是各种各样的，有的表示忧虑，有的表示赞许。
【合众国际社伦敦五月三十日电】从斯堪的纳维亚到英国的欧洲人都收听法国电台今天广播戴高乐总统关于危机的讲话。荷兰议会中止了辩论收听广播。
西德政府拒绝评论。外交部长勃兰特在议会讲话之前说，他希望法国将找到一个促进欧洲进步的解决它目前危机的办法。
挪威电台停止了它正常的节目，简单宣布了戴高乐讲话。这个消息使丹麦人感到惊奇，他们由于看到报纸上的猜测而期待戴高乐辞职。西班牙报纸、电台和电视把戴高乐讲话作为头条新闻。

显示原版>>

Previous:法将授权梅斯梅尔随时出动军队


塞内加尔工人开始罢工

出版日期:1968.06.02
         期次:3521
         版次:2
         栏目:\[第二版]
副题:达喀尔示威者怒砸橱窗、烧毁汽车；塞当局慌忙宣布处于紧急状态，实行宵禁
文章正文:
【法新社达喀尔五月三十一日电】塞内加尔工人联合会全国执行机构昨天发出的无限期罢工的号召今天上午在达喀尔得到不同程度的响应。运输部门停工了。许多工业部门也停止了生产。在首都许多地方举行了示威。示威很快就变成了骚乱的场面。橱窗被砸了，汽车被焚烧，设置了街垒。示威者大部分是由肇事者领导的年轻人。在达喀尔，所有商店和公共场所都关闭了。
【法新社达喀尔五月三十一日电】西非的文化和政治中心、塞内加尔首都达喀尔三十一日笼罩着一片灾难的气氛。
大的商业街道空无行人。少数几个首都居民在堆满了垃圾的街道上匆忙地走着，在街上，示威者今晨纵火烧的一些汽车仍在继续燃烧。治安部队在被示威人群放弃了的荒凉的大道上巡逻着。事实上没有一辆小轿车来往。装甲车停放在主要的街道上
【法新社达喀尔五月三十一日电】当学生和工人的骚乱今天继续进行的时候，塞内加尔政府宣布处于紧急状态，并命令警察，一看见“抢劫者和纵火犯”立即开枪。
官方声明说，达喀尔的骚乱是一个外国颠覆集团策动的。已经实行了从晚上八时到上午六时的全国性宵禁。

显示原版>>

Previous:阿根廷学生集会游行并同警察博斗

Next:乌拉圭师范学院学生占领学校并开始采取措施接近工人运动


沙捞越人民武装出击获胜

出版日期:1968.06.02
         期次:3521
         版次:3
         栏目:\[第三版]
文章正文:
【路透社古晋五月三十日电】军方发言人今天在这里透露，九天前一支游击队袭击了离古晋约十八英里的位于主要的塞里安公路上的一个警察所，有八人被打死，四人受伤。
政府在本月初在塞里安公路所在的巴乌县实行了黄昏到黎明的宵禁，但没有透露对游击队采取军事行动的细节。

显示原版>>

Previous:缅共武装袭击若开县一警察所并在仰光以北炸毁铁道汽车一辆

Next:印尼共正在东、中爪哇积极开展武装斗争


乌拉圭师范学院学生占领学校并开始采取措施接近工人运动

出版日期:1968.06.02
         期次:3521
         版次:2
         栏目:\[第二版]
文章正文:
【法新社蒙得维的亚五月二十九日电】几批中等学校学生今天扰乱公共汽车并使几个街道的交通中断，以抗议——一个月以来不时发生——提高学生车票价格。
师范学校学生——占领了学校，要求助学金、开设夜班以及其他福利——开始采取接近工人运动的措施，他们今天在一些工厂举行了群众大会。

显示原版>>

Previous:塞内加尔工人开始罢工

Next:南越解放军猛轰德都周围美军据点并在西贡堤岸和嘉定地区发动新攻势


西班牙工人支援学生斗争

出版日期:1968.06.02
         期次:3521
         版次:1
         栏目:\[头版]
文章正文:
【法新社马德里五月三十一日电】当学生们今天试图在这个西班牙首都的一条大街上设置路障的时候，他们和工人们同宪兵在这里发生了冲突。
来自附近建筑物院子里的工人同学生们一起从附近的咖啡馆里搬来一些凳子、椅子和桌子并从他们自己的建筑物院子里运来一些用具，在公主大街上堆积起来。
警察开枪打伤一名工人。示威者散开了，跑到邻近的大街道去，有些工人坐在那里的马路上，使警察的吉普车未能及时追赶学生。
大约有十名学生被捕，后来，在当地时间十七点左右，公主大街恢复了平静。早些时候，马德里大学关闭了科学系，从而使本周初以来关闭的系增加到三个。
马德里大学经济与政治系和文艺系于星期三和星期四关闭了。
这里有消息说，在警察扬言要炸毁哲学文学系大楼的大门以后，大学生们昨天迅速撤出了这座大楼。

显示原版>>

Previous:奥地利学生示威要求彻底改革教育制度

Next:智利大学革命师生继续占领各学院坚持斗争


意大利工人学生掀起斗争新高潮

出版日期:1968.06.02
         期次:3521
         版次:1
         栏目:\[头版]
眉题:“法国开了头，现在我们必须跟着行动”
文章正文:
特兰托举行总罢工，热那亚港口工人拒绝为法国货轮卸货；学生又占领罗马大学，提出“枪杆子里面出政权”、“工人和学生武装起来”以及“向资产阶级权力进攻”等口号
【本刊讯】罗马五月三十日消息：码头工人为了声援法国工人的英勇斗争，拒绝卸下在意大利的热那亚港口的所有法国货物。
法国当局为了避开马赛的码头工人罢工而把许多货轮的航道从马赛港改到临近的意大利的热那亚港口，以便把这些货物通过陆地运走。但是，热那亚码头工人的反应是坚决的和一致的，各种货轮没有卸下法国的进口物资就被迫开走了。
意大利北部的重要城市、特兰提诺—阿尔托—阿迪杰自治区首府特兰托昨天由于总罢工而陷入瘫痪。举行这次总罢工是为了声援“米克林橡胶轮胎工厂”工人进行的工会斗争和抗议资本主义剥削以及政府对工人斗争的镇压。
罢工工人和市民在主要街道举行了游行并召开了群众集会。大学和中学学生也大批地参加了这些示威游行。
【法新社罗马五月三十一日电】数千学生今天下午“不定期地”占领了这里的大学城，作为他们支持法国学生的标志。
纠察队控制了到大学校园的进口，要看新到来的人的“学生证”才让他们进去。
大学校门上挂的横幅是：“法国开了头，现在我们必须跟着行动”和“自由法兰西”。
在校长办公室对面的喷泉上写的口号是：“枪杆子意味着政权”和“红色欧洲始于巴黎”。
在大学的进口处，学生们散发数以百计的传单，谴责法国共产党和法国共产党领导的总工会，传单说，法共和总工会“通过修正主义试图把学生和工人的革命力量纳入工会具体要求的轨道，起了反革命的作用，从而支持了戴高乐周围的大老板的反动行动。”
传单还说，“法国共产党的机会主义政策是在遏制法国群众革命斗争的发展。”
传单呼吁意大利学生不要只限于理论上的声援示威，而是“向意大利的资产阶级权力进攻”。
【美联社罗马五月三十一日电】当意大利各极左党派加紧计划群众示威支持法国工人时，学生们今天夺得了对罗马大学的控制。
参加接管罗马大学各主楼的学生在两千人以上。他们临时集合起来，就在红色巨幅横旗的前导下开进大学的校园。
他们涌进大楼，封锁了到学校来的进口，在墙上写口号：“红色欧洲始于巴黎”，“工人和学生武装起来”，“枪杆子里面出政权”。
在大学进口处的一条标语说，“罗马像巴黎一样”。
警察未表示要干涉，而是在远处观望这次接管。
【路透社罗马五月三十一日电】约两千五百名左翼学生高喊着“法国已开始，现在靠我们了”的口号，今天占领了罗马大学。
他们举着红旗在校园内游行，高呼毛泽东主义口号“枪杆子里面出政权”。
这些学生属于极左的“学生运动”组织。该组织最近宣布了计划，使工人们参加一次类似使法国陷入瘫痪的那种抗议运动。
【法新社罗马五月三十一日电】警察今晚在驻这里的法国大使馆外边同学生发生的一小时激烈冲突中逮捕了五十人。
初步的受伤的数字是，十二名警察，一名消防队队长和三名示威者。
这些学生的示威是为了声援他们在巴黎的法国同伴而举行的。
亲华的“学生运动”
——这是个领导最近在这里举行的所有学生示威的组织——号召在明天举行集会抗议警察使用暴力。
【路透社罗马五月三十一日电】投扔石头的左翼示威者今天同警察发生冲突，烧了一个戴高乐总统的稻草模拟象，破坏了一辆汽车和一些街道摊棚来作路障。
最初的冲突是在五千名示威者到达（法国）使馆所在地之后发生的。
警察试图把他们赶走，但是他们以石头回敬。
【法新社罗马五月三十一日电】成千上万的学生今晚在声援法国学生的示威中，在这里的法国使馆外面同警察发生激烈冲突。
示威者举着“不要戴高乐”的标语牌，在使馆外面掀翻和烧掉一些汽车，在邻近的维托里奥街筑了一道街垒。
但是他们无法进入使馆本身，因为有人数众多的头戴钢盔的警察肩并肩地排在大门口。
离使馆约五百码处，他们筑起一道街垒，继续骚扰警察。
在消防人员救火的同时，救护车川流不息地来来往往。不久之后，游行队伍分成了两个，一部分队伍打着无政府主义的黑旗，另一部分打着毛派的红旗。

显示原版>>

Previous:德新社驻北京记者巴格曼评论认为：我异常重视李瑞西欧北美人民运动

Next:荷兰大学生示威声援法学生工人斗争


印尼反动军队司令维托诺在西加里曼丹丧狗命

出版日期:1968.06.02
         期次:3521
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达五月二十九日电】这里的陆军司令部今天说，在西加里曼丹追击共产党的印尼部队司令维托诺准将因所乘直升飞机正在森林中一个空军基地着陆时在空中爆炸而丧命。
陆军当局不愿评论阴谋破坏的可能性。估计有一千名共产党游击队在上述森林地带活动，据悉，他们获得一些成绩。

显示原版>>

Previous:印尼共正在东、中爪哇积极开展武装斗争

Next:美蒋加紧毒害青少年 台湾少年犯罪事件剧增


印尼共正在东、中爪哇积极开展武装斗争

出版日期:1968.06.02
         期次:3521
         版次:3
         栏目:\[第三版]
副题:印尼反动派惊慌不安，正策划建立「指挥部」对付人民武装
文章正文:
【本刊讯】印尼《希望之光报》五月十八日报道如下：第七军区（迪波内戈罗师）司令苏罗诺少将对记者说，最近成立了边界指挥部，以便同第八军区采取联合行动，防止来自东爪哇的和来自中爪哇的匪帮的渗透。
有消息说，有匪帮的地区是：麦巴布山区、拉乌山和斯拉马特山。
他最后说，在东爪哇的匪帮和中爪哇的匪帮有密切关系，有几个人已被捕。
【本刊讯】印尼《贫民火炬报》五月二十日报道如下：中爪哇一九五四年革命志士临时常委会总主席维多多准将说，为了印尼共的东山再起，中爪哇的印尼共残余分子已组织了大地区委员会，他们在山区建立了工程指挥部，而在城市则进行“三项努力”——组织、鼓动和军事。
在军事方面，印尼共残余分子已建立了所谓“人民保卫军”。
在普哇达迪最近破获了“人民保卫军”，在三宝垄则发现有训练中心，他们甚至曾经进行了三次武装作战演习。
【本刊讯】印尼《武装部队报》五月二十一日消息：南望当局已逮捕并拘留一个名叫ＨＡＡ的人和三名乡村协会成员要他们交代似乎有组织的一种运动。这种运动就是聚集乡村人民对林业特种警察进行武装反抗，进行围殴并破坏桥梁等等。
据《武装部队报》记者从南望打来的长途电话说，上述事件发生在上星期二（十四日），当时由警察中士卡西安领导的一个林业特种警察小队在该地区执行保安任务，抄查非法木材。
正当林业特种警察破获一批非法木材并加以没收，准备装上印尼国营林业公司的卡车时，就听到来自几个方向的木梆声，伴随着“枪”的叫喊声。也就在这个时候，成群的人手持大刀、阔头刀、剑等纷纷到来，进行围殴。当时值勤的林业特种警察曾试图避免这种牺牲而鸣枪警告，尽管如此，但是攻势越来越厉害，以致当时处于防守地位的卡西安警察中士受了重伤。事情并不到此结束，这些似乎有组织的人们还破坏了印尼国营林业公司的卡车。甚至当印尼武装部队联合巡逻队被派到这个乡村时，他们更加疯狂，破坏了巡逻队经过的桥梁，同时在几处战略地点和暗处作好了准备。而已装上卡车的非法木材也消失得无影无踪。

显示原版>>

Previous:沙捞越人民武装出击获胜

Next:印尼反动军队司令维托诺在西加里曼丹丧狗命


约翰逊惊呼法群众运动“对全世界有严重影响”

出版日期:1968.06.02
         期次:3521
         版次:2
         栏目:\[第二版]
副题:声称只要越“克制”，“美愿走得又远又快以建立东南亚和平”
文章正文:
【美新处华盛顿五月三十日电】在先烈纪念日（五月三十日），约翰逊总统在他的得克萨斯牧场举行了记者招待会，下面是在华盛顿经过誊写的谈话全文（本刊作了删节）：
总统：从去年夏天到今年三月底，我们作了特殊的努力要把这场战争（指侵越战争——本刊注）移向会议桌与和谈。……这件事情现在发生了，正在巴黎进行这种会谈。我无法向美国人民报告任何实质性的进展，我甚至不能报告说河内已经采取了与我们的克制态度相应的克制态度。但是如果河内将采取响应的行动，我们准备同他们以及其他人一起走得又远又快以减少暴力行动并在东南亚建立巩固的和平。
我们已经作了我们所知道的为了使我们到达这一步所要作的一切事情，我们将继续作我们所知道的为了给世界带来和平所要作的一切事情。
威斯特摩兰将军今天上午早些时候到达这里并向我作了汇报。
威斯特摩兰将军回到华盛顿来担任美国陆军参谋长和美国陆军领导人。
问：总统先生，你是否同万斯的看法一致，认为由于北越还坐在巴黎的会议桌旁，他们终究还是希望实现和平的，因此，正像万斯先生所说的那样，这种会谈将进行到底，一直到举行正式的和平谈判为止？
答：我认为，正如我早些时候一再重申的那样，由于三月份我们发表的声明的结果，我们采取了两个步骤，一步是设法使河内走到会议桌旁。这一步已经做到了。现在，在这种会议上我们将做到什么地步还纯粹是一种推测。我们也说不上来。我们只知道我们能够举行一个将产生结果的令人满意的会议。我不愿进行推测。我认为，会议至今还没有取得任何实质性的结果。我认为，我们大家必须继续设法探索一切可能的途径，尽可能快地设法进入实质性讨论。但是究竟可能产生什么结果，我想将宁愿让事态发展本身来作出解答。
问：总统先生，今天，鉴于法国一直在发生的情况，出现了大量挤兑法郎的情况，我不知道你是否能够告诉我们，根据你的判断这种情况将增加对美元的压力还是减轻对美元的压力？
答：我们非常希望法国的领导人和法国的人民将找到使那个国家稳定下来的方法和手段。我们知道，那里的事态发展不仅对法国，而且对全世界都有严重影响。我们正在密切注意那里的局势，而且法国的领导人也正在采取某些步骤，并正在采取某些行动。我不愿推测这些行动将取得怎样的成绩，或者它们将取得什么结果。我只知道，对美国人民和世界其他地方来说，非常重要的是使法国局势稳定下来。对于法国人民面临的问题我们深感遗憾。

显示原版>>

Previous:南越解放军猛轰德都周围美军据点并在西贡堤岸和嘉定地区发动新攻势

Next:越美举行第六次交谈


越美举行第六次交谈

出版日期:1968.06.02
         期次:3521
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎五月三十一日电】（记者：瑞安）美国和北越今天在会议中互相愤怒地进行指责，会议发生了激烈的冲突，但是没有迹象表明这次拖拖拉拉的预备性越南和谈取得了什么进展。
哈里曼和春水的第六次会议的特点是互相进行谴责。
第六次会议历时三小时又四十五分，会谈休会到星期三再进行。

显示原版>>

Previous:约翰逊惊呼法群众运动“对全世界有严重影响”

Next:缅共武装袭击若开县一警察所并在仰光以北炸毁铁道汽车一辆


智利大学革命师生继续占领各学院坚持斗争

出版日期:1968.06.02
         期次:3521
         版次:2
         栏目:\[第二版]
眉题:不为反动当局的阴谋所骗 不被修正主义分子的诡计所惑
副题:智利参议员巴罗斯赞扬学生造资本主义制度的反有理；认为欧美学生造反是中国文化大革命的冲锋号吹响的。
文章正文:
【本刊讯】圣地亚哥五月三十一日消息：智利大学进步教师今天召开一次大会，表示支持三万多名罢课的大学生，并且决议参与学生群众的行动。进步教师一致谴责大学校务委员会和所有得不到学生支持的院长和系主任，并要求他们辞职。进步教师还要求进步学生和教师举行一次全国代表大会，选举产生新的大学领导人。智利政府为了破坏学生的斗争耍了一个花招，昨天它向议会提交了一份大学改革法方案。今天，造反的学生和教师表示他们不同意这项大学改革方案，因为他们没有参加这项方案的起草工作。与此同时，在智利大学生联合会中占多数的基督教民主党大学生组织，同修正主义控制的大学生组织狼狈为奸，正在同政府进行积极会谈，企图让反动当局许下进行大学改革的简单诺言，从而在这个基础上来结束这次罢课。这些修正主义学生组织的领导人为了扑灭青年们的造反火焰而企图同大学反动当局达成协议的这种行径，遭到进步学生和教师的强烈反对，他们举行群众大会反对修正主义分子，谴责反动派，并且确定，只有把旧的大学领导赶下台，学生们才结束这次造反行动。
这种立场得到这所大学的工人们的支持。
智利参议员海梅·巴罗斯五月二十九日支持大学生上星期五开始的造反行动。
巴罗斯说，“我认为，青年的造反运动的出现，是以中国文化革命为冲锋号的。”他又说，“智利大学生运动是世界大学生动荡的一个勇敢的反映。”他接着说，法国的事件是积极的，“是一个造反行动。也是中国文化革命的一个刚刚开始的反映。”
巴罗斯参议员最后说，学生的造反有理，因为是造资本主义制度的反。
【美联社圣地亚哥五月三十日电】智利大学里的基督教民主党派和马克思主义派就促进改革计划达成了协议，这项打算被其他党派的代表接受了。
只有极左分子不同意这项协议并坚持采取强有力的态度。
学生们依然占领着大学的所有学院，并将继续举行不定期罢课，直到负责制订新的学校章程的教师和学生组成的委员会开始工作。
【法新社圣地亚哥五月二十九日电】在举行了一次到今天早晨才结束的通宵会议之后，在基督教民主党学生和共产党和社会党学生之间就智利大学的改革提案达成协议。

显示原版>>

Previous:西班牙工人支援学生斗争

Next:阿根廷学生集会游行并同警察博斗


巴黎学生示威高呼「斗争在继续」

出版日期:1968.06.04
         期次:3522
         版次:1
         栏目:\[头版]
副题:学生散发传单揭露有人欺骗工人和学生要他们复工复课
文章正文:
【法新社巴黎一日电】十六点十五分，学生们不断地涌向集会地点。
整个市场都站满了学生！其中有看热闹的，也有一些工人代表团。一些学生手牵手堵住街口，禁止车辆进入广场，红旗和黑旗越来越多。
科恩—邦迪参加了今天下午组织的示威游行。他同学联副主席索瓦热奥走在朝拉丁区走的游行队伍的前头。
两万多人——其中有一些的工人代表团——参加了游行，时而唱国际歌，时而呼口号“选举就是背叛”，“打倒独裁”。
【路透社巴黎一日电】数以千计的示威者今天不断地涌过巴黎街头，声明“斗争在继续”，而更多的罢工者加入了法国各地的复工潮流。
示威者举着的横幅写道，“斗争在继续”，“权力归工人”。群众齐声喊道，“选举
——出卖”，“法西斯主义不行”，“戴高乐辞职”。
组织游行的人估计人数有两万五千人。
有一个发言的人对人们说，今天的示威目的是要表明“戴高乐必须下台，斗争继续下去”。
他谴责选举是诡计，目的是使学生和工人回去工作。
【法新社巴黎一日电】全国学联在一份传单中说，战斗将继续进行下去，“直到实现最后的目标：权力归于工人”。全国学联说，有人正在欺骗学生和工人复工复课。它说，未来的立法选举是为了破坏罢工运动的“一个圈套”，并“使罢工运动脱离它的真正的目的。”
【法新社巴黎二日电】在法国全国学联昨天组织的示威游行之后，大约有二千名示威者分成小队到达雅韦尔的雪铁龙工厂门前，接着在举行一次支持罢工者的集会之后在傍晚时散开了。
【路透社巴黎二日电】对于预计会在这个阳光灿烂休假的周末之后会来到的复工运动感到关注的心情不满的法国学生，决心在这里保持一种革命的气氛。
在法兰西剧院，自从学生们五月十六日占领以来，一直不停地在那里进行宣讲。现在讲话的嗓音比较沙哑了，但是没有止息。一位学生讲演者从那深红色的金壁辉煌的礼堂的讲席上喊道：“革命刚刚开始。工人、学生和人民将一起来实现革命。”
在巴黎大学，学生们在中心大院的阳光底下漫步，“切”·格瓦拉和托洛茨基的招贴画开始从墙上剥落。一个黑发的历史系的学生认真地说：“斗争必须继续下去”。
“政府只是等待着同工人达成解决协议，然后非常厉害地镇压我们。”

显示原版>>

Previous:毛主席语录

Next:意大利学生斗争扩展到全国各地都灵学生高举毛主席画像游行示威支持法国学生斗争


巴西学生运动继续发展

出版日期:1968.06.04
         期次:3522
         版次:2
         栏目:\[第二版]
副题:里纳热内卢大学化学系学生不定期罢课连不大过问政治的神学院学生也进行罢课
文章正文:
【拉美社里约热内卢五月三十日电】由巴西教育部长塔尔索·杜特拉提出的所谓“会谈”没有能对学生发生作用。
今天，学生为要求得到权利继续进行着动员，里约热内卢大学化学系的学生已宣布不定期罢课，为取得该系立即需要的资金施加压力。
而这所大学的建筑和工程系的将近五百名学生将在本周再举行一次游行示威，作为宣布罢课之前的步骤。在伯南布哥州州府累西腓，九十名学生在军事警察局前面进行了集会，抗议监禁自四月份起被捕的四名学生。
除了历来参与巴西政治生活的大学生外，在圣保罗，美以美教会的神学院的学生也进行了罢课，他们要求“实行满足当前需要的教育法”。
在里约热内卢，学生曾在一个声明中说，国家被一批只为其自己的利益和资本主义大企业的利益服务的反人民分子统治着，这些依靠机枪来对人民进行袭击、拷打和屠杀的分子是独裁者”。
这个声明宣布学生将进行新战斗。

显示原版>>

Previous:玻利维亚工人学生集会游行支持教师的斗争 反动政府慌忙召开紧急会议策划加紧镇压人民

Next:纳萨尔巴里革命派在西里古里举行集会庆祝纳萨尔巴里革命斗争一周年


玻利维亚工人学生集会游行支持教师的斗争 反动政府慌忙召开紧急会议策划加紧镇压人民

出版日期:1968.06.04
         期次:3522
         版次:2
         栏目:\[第二版]
文章正文:
【美联社拉巴斯五月二十九日电】今天晚上，警察用催泪毒气驱散了“公开集会”后举行的一次小型示威，这次集会是在当地大学的前厅举行的，以支持国立学校教师提高工资的要求。
手持国旗的约六十名游行者向交通局大楼投扔莫洛托夫鸡尾酒弹，被警察击退了。据悉，没有伤亡，但是在远离市中心的地区听到几声零星的枪声。
这次集会有二千人参加，许多发言人要求雷内
·巴里恩托斯总统辞职和满足教师的要求，他们要求把他们每月的基本工资由四十美元增加到八十美元。
游行者大多数在集会一结束就散了。只有很少的人走上街头高喊打倒政府、打倒巴里恩托斯总统和军事统治。警察局的民警逮捕了几个人。
大学人员、工人和教师参加了这次集会，他们宣布最近几天要举行抗议政府的类似活动。
【拉美社拉巴斯五月三十一日电】雷内·巴里恩托斯将军在内阁的一次紧急会议结束之后宣布，将镇压在全国举行的反对他的政府和支持全国教师的经济要求的公开活动。
巴里恩托斯再次说，支持教师的广泛人民运动是“颠覆性的”，他特别指出了那次“公开集会”，在那次集会上，工人、学生和农民阶层谴责了现政权。
传说，昨晚举行的内阁会议中的决议之一是采取“紧急措施以对付目前的政治局势”。
警察昨天在圣克鲁斯镇压学生示威游行，游行前学生举行了一次“公开集会”。发言人猛烈攻击巴里恩托斯政权，过了一些时候，学生占领了大学，用校内家具筑起了工事。警察用训练过的狗和催泪弹对付游行者。两天前，得到各界人民阶层支持的保卫工人权利委员会在本首都举行了另一次“公开集会”，要求改善教师的经济待遇。与会者也遭到警察的攻击。
与此同时，圣克鲁斯的大学生组织了一次集会，反对巴里恩托斯将军将在空军学校成立十五周年之际来这个城市参观。
对于学生的声明，警察机构说，将强力镇压任何反政府的公开活动，不允许举行反政府的示威游行。

显示原版>>

Previous:万斯同约翰逊密谋后回到巴黎

Next:巴西学生运动继续发展


戴高乐派在一些地方搞“示威”

出版日期:1968.06.04
         期次:3522
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎一日电】戴高乐的支持者和反对者今天在若干法国城市中举行示威。除了在斯特拉斯堡、南特和克莱芒—费朗发生冲突外，这些示威都是和平地进行的。
在布雷斯特海军港口，两个敌对的游行队伍
——每一队有五千人左右参加——避免发生冲突，他们相互走了一刻钟左右在阵亡将士纪念碑前解散了。一个队伍是由亲戴高乐派的保卫共和国委员会组织的，另一队是由工人和学生组成的。
举行戴高乐派的示威的其它地方有，奥尔良（有一万五千人参加）、泥多卢、拉瓦尔、芒城、阿维尼翁、佩皮尼昂、尼斯、梅茨、尚贝里、利尔和加来。
【法新社斯特拉斯堡一日电】今天下午当亲戴高乐的示威者试图强行进入大学楼，扯下红旗时，这里又发生了非常激烈的冲突。
警察在制止示威者时发生了困难。有些人受轻伤，打碎了几扇窗户。

显示原版>>

Previous:日本《读卖新闻》就法国目前局势惊呼

Next:西贡堤岸美伪战地指挥所挨炸


港英「表示遗憾」，诡辩说是「风吹的」

出版日期:1968.06.04
         期次:3522
         版次:3
         栏目:\[第三版]
眉题:施放催泪瓦斯事实俱在 不容港英抵赖
文章正文:
【本刊讯】香港一日消息：港英当局“政府新闻处”一日发表了下面一则新闻公报说：
对五月二十九日南杭发生的事件进行的调查现已结束。
调查表明，农民们所指控的催泪瓦斯烟雾是由一股强风从一千多码以外的一个警察练习场吹过去的。
香港政府对这一事件和它所造成的任何不便表示遗憾。
这一事件表明该练习场不适于进行催泪瓦斯烟雾练习，因此将停止将该场用于这一目的。
【本刊讯】据香港《快报》五月三十一日报道，罗湖边境地区五月三十日晚已“完全恢复宁静”，但港英当局已采取紧急措施，原由警方驻守的罗湖前哨，已全部改由廓尔喀兵接防。“移民局”、火车站、“警署”等建筑物门前，重新堆上沙包，由廓尔喀兵“严密戒备”，同时，港英“移民局”办事处的人员已全部撤离，由廓尔喀兵驻守，“移民局”在罗湖车站设临时办事处。
报道又说，罗湖边境及上冰一带，军警频频调动，军车、装甲车及大型警察卡车不绝于途。罗湖车站的第二防线，约驻有两百名“防暴队”，罗湖车站一百码以外，则有十多架装有无线电通讯设备的军车停泊路旁。
【本刊讯】香港《德臣西报》五月三十日报道：在罗湖的廓尔喀人向来自中国的八十名示威者发射催泪瓦斯之后，总督戴麟趾今天召集了一次高级会议。

显示原版>>

Previous:纳萨尔巴里运动继续发展

Next:苏修同蒋、朴等傀儡代表一起开会讨论在亚洲使用核动力和开发电力资源问题


捷修决定九月开“特别党代会”

出版日期:1968.06.04
         期次:3522
         版次:4
         栏目:\[第四版]
副题:中央全会决议要求“其他国家不要干预”捷内政，宣布捷要实行联邦制
文章正文:
【路透社布拉格二日电】捷通社报道，中央委员会结束了在布拉格宫的四天的会议，通过一项决议，决议说，捷克斯洛伐克的发展是它自己的内政，并且要求其他国家不要干预。
昨晚公布的委员会的另一决议批准于九月九日召开特别党代会来“选举新的中央委员会，它将享有为保证党的统一政策所必要的全部威信和权威”。
它说，将于九月份举行的党代会“将成为作为国内领导力量的捷克斯洛伐克共产党开展政治活动的起点”。
它又说，共产党谋求同其他政党在社会主义纲领的基础上进行“正当的合作”。
公告在表示赞同现有的民族阵线时说，“在我们的政治生活中没有为反对党留着地方……”
它说，政权的社会主义性质不应当受到反共分子或保守分子的威胁。
【合众国际社布拉格五月三十一日电】捷共中央内受到克里姆林宫支持的保守分子今天批评杜布切克的自由化计划。党内消息灵通人士说，大部分人继续支持这个国家的新的进步方针。捷前国防部长洛姆斯基
辞去中委职务
【法新社布拉格一日电】捷克斯洛伐克前国防部长洛姆斯基今天辞去了共产党中央委员会委员职务。
洛姆斯基说，他采取这种做法是为了在目前复杂的情况下帮助共产党，“因为我知道我应对一月开始的复兴过程所负的道义上和政治上的责任。”
【德新社布拉格五月三十一日电】今天对留在捷共中央的教条主义者的压力增加了。
在天辩论时，许多发言者要求与过去不合法的事情有关的人不要妨碍民主化过程，而要辞职。另一些不受信任的官员预料也将跟着辞职。
消息灵通人士今天说，诺沃提尼受到严厉批评后提出辞职，但是没有被接受，接着全会一致表决开除他。
大部分发言者还要求为政治审判中的受害者集体恢复名誉，因为他们中的许多人已不再活着。
【路透社布拉格五月三十一日电】一位党的发言人对记者说，中央委员会的一百一十名委员在开会时一致同意开除奉行强硬路线的前领导人。
据悉，诺沃提尼在投票时弃权了，没有对这项决定提出抗议。显然，追随他的保守分子——估计约有四十人——并没有支持他。
【法新社布拉格二日电】此间今天公布的一项党中央委员会决议警告说，任何想分裂捷克斯洛伐克共产党的企图都会被坚决地“粉碎”。这项决议是正式公布的三项决议之一。
这三项决议中最重要的是关于国内政策和共产党将来的活动的决议。
这项决议说，党在道义上和政治上都有绝对的权利在发展社会主义方面起它的作用。
中央委员会告诫要警惕任何想“挑起对党领导人普遍不信任的气氛”的企图。
这项决议的第二个要点是它确认谋求社会主义的民主，保证全体工人的自由，允许他们有基本的罢工权利，但是强调说，这种权利绝不能被“不是为工人阶级服务的蛊惑人心的声音”所利用。
决议强调说，现行政治制度“不可分割的一个部分”是，“这个国家即将实现联邦化”，这不仅应当得到斯洛伐克方面，而且也应当得到捷克方面的支持。

显示原版>>

Previous:美国黑人的觉醒（十一）

Next:苏德公报鼓吹加强华沙条约组织


科恩一邦迪在巴黎大学谈法工人学生斗争

出版日期:1968.06.04
         期次:3522
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴黎一日电】变化不定的学生领袖科恩—邦迪今天晚上号召罢工工人和罢课学生“全力抵制”工厂复工和学校复课。
这个生在法国的二十三岁的德国公民在巴黎大学举行记者招待会时说，这场已经进行了两星期之久的、使法国陷于瘫痪的罢工罢课运动，在工人和学生的要求尚未全部得到满足之前不应当结束。
科恩—邦迪说：“一切法国人应当用包括暴力在内的一切手段来抵制资本主义。”他说，戴高乐主义体现了法国资本主义的面目。
他激烈攻击了美国和英国的反对戴高乐主义派以及资本主义和共产党。
他说，美国和英国的反对戴高乐的人已决定帮助戴高乐，因为“他们看到资本主义已处在危险之中了”。
共产党的发言人把科恩—邦迪看成是煽动分子。科恩—邦迪要求共产党“诚实地解释工人的要求”。
他在谈到他所领导的学生运动时说：“我们将支持罢工工人，直到他们不再需要我们帮助为止”。
【美联社巴黎一日电】科恩—邦迪呼吁组织邻邦行动委员会来进行鼓动，直到革命的目标完全实现为止。
他说，可以组织两三个大团体来使革命协调一致起来，“即使这些团体之间持有不同意见也罢。”
科恩—邦迪呼吁在欧洲建立起普遍的学生革命运动。他又说，“我们向我们的意大利同志致敬，他们在法国大使馆前边同警察进行了英勇的斗争；我们也向德国学生致敬，他们英勇地同紧急状态法进行了斗争。”
【合众国际社巴黎五月二十八日电】法国学生领袖科恩—邦迪不顾警察的一道禁令，于今天潜回法国，并对发出欢呼声的巴黎大学学生说：“我们的革命在继续进行。”
在他发表了简短的讲话之后不久，在巴黎大学的一些讲堂里，他的支持者与共产党学生之间就爆发了扭打。
科恩—邦迪对新闻记者说，他并不是全力主张进行街头暴力的，但是警告说，他的遭到戴高乐政权反对的要求，并不能够总是不用暴力而达到的。原图说明：学生领袖科恩─邦迪秘密返回法国后在巴黎大学举行记者相持会。（图中两手交合者为科恩─邦迪） （美联社传真图片）

显示原版>>

Previous:西方世界正以不安心情注视法局势


黎德寿去法担任越代表团特别顾问途径莫斯科时同柯西金举行会谈

出版日期:1968.06.04
         期次:3522
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科一日电】黎德寿今天到莫斯科，他是作为参加和谈的河内代表团的“特别顾问”在去巴黎途中路过这里的。
黎德寿在机场受到苏共负责同其他共产党国家关系的书记卡图谢夫的热情欢迎。
欢迎黎德寿的还有副外长费留宾。
【美联社莫斯科二日电】黎德寿今天在这里会见了柯西金。
关于他同柯西金会晤以及随后柯西金举行的宴会的简短的官方公告只是说，黎德寿同柯西金的会谈是在“亲切和兄弟般友谊的气氛中进行的”。
【合众国际社巴黎二日电】黎德寿取道莫斯科飞往巴黎，他星期天在莫斯科的时候同柯西金总理共进晚餐。
在黎德寿在莫斯科停留的时候，苏联对北京进行了新的指责，说赤色中国企图防止越南战争结束。
【路透社巴黎二日电】五十七岁的黎德寿将于明天到达这里。作为政治局委员，黎德寿的地位比春水高。预计他在如何进行会谈的政策方面能够同河内党内的高级官员保持密切的接触。
【合众国际社巴黎五月三十一日电】预料北越党的政治局委员黎德寿即将抵达法国首都。
春水是党中央委员会委员，今后一两天黎德寿即将同春水在一起。黎德寿作为政治局委员在河内的决策机构中有发言权。
现在越来越多的猜测是，由于增加了黎德寿，就使北越谈判代表有较大的权力和自由来处理会谈，而且在需要时就地作出决定。

显示原版>>

Previous:西贡堤岸美伪战地指挥所挨炸

Next:南越解放军继续炮轰西贡


罗南会谈公报

出版日期:1968.06.04
         期次:3522
         版次:4
         栏目:\[第四版]
文章正文:
【法新社贝尔格莱德二日电】星期六发表的罗马尼亚和南斯拉夫联合公报强调「每个（共产）党完全有权独立地决定其政策和在本国的社会主义建设。」
齐奥塞斯库和罗马尼亚共产党的其他官员在贝尔格莱德进行了六天访问结束时发表的公报还要求在欧洲「取消政治、经济和其他壁垒」。
两国称赞了对不扩散核条约草案所作的「改进」。
公报谴责「美国在越南的侵略」，指出对中东局势继续感到「不安」。
公报又说，南斯拉夫总统铁托将去罗马尼亚进行回访。

显示原版>>

Previous:苏联部队到捷准备参加军事演习

Next:西方世界正以不安心情注视法局势


毛主席语录

出版日期:1968.06.04
         期次:3522
         版次:1
         栏目:\[头版]
文章正文:
帝国主义最怕的是亚洲、非洲、拉丁美洲人民觉悟，怕世界各国人民的觉悟。毛泽东

显示原版>>

Next:巴黎学生示威高呼「斗争在继续」


美国黑人的觉醒（十一）

出版日期:1968.06.04
         期次:3522
         版次:3
         栏目:\[第三版]
文章正文:
美国种族主义者一向坚持，白人是“优等民族”，黑人是“劣等民族”。因此，优等民族有权把劣等民族践踏在脚底下，驱作牛马。
不容否认，这种思想的传播是相当广泛的。就连签署《释奴宣言》的林肯，在他的脑筋中，也存有这一套不正确的看法。
他曾经说：“既然两种人（指白人和黑人）不能在平等条件下共同生活，那么只要两者仍然在一起，就必然会有优等和劣等的地位之分。”
就在发表《释奴宣言》的前一个月，林肯在白宫向自由黑人代表团（这是第一个拜会美国总统的黑人代表团）说话时，向他们鼓吹要黑人离开美国的政策。他说：“你们的种族由于生活在我们中间，许多人吃了很多苦头，而我们也因为你们在这里遭受痛苦。”请听一听，美国黑人竟然使得美国白人“遭受痛苦”，这是何等的偏见与谎谬。
不仅如此，美国的种族优越论者除了在宣传上对黑人的智力和生活习惯大加诋毁之外，而且故意宣称：“一个纯种的美国黑人在外形上和人猿极为相似。”这种言论，可以在蓝得里所著的《对于种族平等的憧憬》一书为代表。
这是从理论上歧视黑人的拙劣手法。多年以来，他们大力宣传美国白人和美国黑人并非来自一祖的谬论。他们说，白人来自欧洲，黑人来自非洲，所以，不仅祖先不同，就是祖先与祖先之间，也截然没有血缘的关系。
由此推论下去，就有了“优等”与“劣等”的结论。他们宣传，所有的种族虽然都是从类人猿进化而成的，却是来自不同的“二祖”。进化成白色人种的类人猿，与进化成有色人种的类人猿，非但无关，而且智力相距甚远。前者是“优等”的，后者是“劣等”的。人类发展史决定了一切，现在，优劣已定，无可争辩。
这种说法流行了一个时期之后，遭到了体无完肤的驳斥，于是后来又有人承认了来自一祖的理论，但又说白色人种的祖先发展较早，离开猿猴较远，所以还是“优等”的；黑人的祖先与猿猴接近，所以仍是劣等的。
《对于种族平等的憧憬》一书就是这一谬论的代表作，不如此，它就不会说，“一个纯种的美国黑人在外形上和人猿极为相似”；更不会认为种族平等乃是一种“憧憬”。
这些说法，都是先有结论，后找原因，不值一驳。人类的起源不是多祖，而是一祖。在历史发展过程中，各个种族早就进行混合，而且直到现在还在相互混合着。所谓“纯种”，是绝对不存在的，每个种族的智力天赋也都是相同的。种族歧视者把非洲的现状和世界其他地区相比，用以证明黑人的落后。其实，拥有几千年历史的非洲，原来有着璀灿的文化，只是在殖民主义者踏上这片土地之后，才因受到破坏和摧残，而出现了停滞和倒退。有人指出，“欧洲和美洲的‘耻部’。”换句话说，欧洲的发达，美洲的兴起，有哪一个不是在非洲人民苦难的基础上发展起来的呢？
美国女作家斯特朗在分析美国种族歧视问题时说得好：“美国白人统治者消灭了一个种族，建立了自己的国家，而又在剥削另一个种族的基础上，建立了帝国主义。”这就是在美国土地上，红人和黑人这两个少数民族所遭受到的命运。
二十世纪初期，美国的阿肯色州曾经运用州权，制订一项本州法律：“由本州及地方税款支持的大学、公立学校的教授、教师，不得讲授人类是由低等动物进化而来的学说和思想；以这些学说为内容的教科书，也在禁止之列。”这项法律，到现在还在阿肯色州执行。这仍然是以黑人为目标，认定黑人永远属于低等动物范畴之内，无论如何不能进化的了。
“优等”、“劣等”之分，不过是种族歧视者进行阶级压迫的障眼法；他们的歧视黑人政策，才是真正的“劣等”手法。

显示原版>>

Previous:苏修同蒋、朴等傀儡代表一起开会讨论在亚洲使用核动力和开发电力资源问题

Next:捷修决定九月开“特别党代会”


美国密西西比州纳齐兹市爆发黑人抗暴斗争

出版日期:1968.06.04
         期次:3522
         版次:2
         栏目:\[第二版]
文章正文:
【美联社密西西比州纳齐兹二日电】纳齐兹闹市区东部今天爆发了骚乱，结果有一些窗子被砸碎，有几家商店着火。
市内黑人区的一个巨大的家具商店着火，而且警察说另外有两个较小的商店着火。
市警察的一个警官头部被棍棒或扔的东西击中，后来被送入医院。
警察说，暴力行动是一个黑人和一个白人青年之间的射击事件引起的。
逮捕了一些人，但是不知道具体的数字。
【路透社密西西比州纳齐兹二日电】这里的警察今天一早用催泪瓦斯驱散成群的扔石头的黑人。
警察局发言人说，在黑白人互相射击以后，有几个窗子被砸碎，并发生多起着火事件。
在这个有三万人的城市的市中心的事件发生以后，市警察和巡逻人员用催泪瓦斯驱散了在街上来回走动的成群的黑人。

显示原版>>

Previous:示威学生高呼「美国佬滚回去！」

Next:万斯同约翰逊密谋后回到巴黎


纳萨尔巴里革命派在西里古里举行集会庆祝纳萨尔巴里革命斗争一周年

出版日期:1968.06.04
         期次:3522
         版次:3
         栏目:\[第三版]
眉题:纳萨尔巴里的道路是印度被剥削人民解放的道路 纳萨尔巴里农民起义的革命火花必将蔓延到全国
文章正文:
【本刊讯】据《印度斯坦旗报》和《政治家报》五月二十七日报道，西里古里的纳萨尔巴里革命派把五月二十五日作为“宣誓日”，以纪念那些在去年的纳萨尔巴里农民革命运动期间被警察开枪打死的人。
他们在支援纳萨尔巴里农民斗争委员会二十五日在西里古里组织的集会上谈到纳萨尔巴里烈士的献身事迹，并向他们致敬。前教师甘奈希·钱德拉·萨哈主持了这次会议。
发言的人强调，纳萨尔巴里的道路是印度被剥削人民解放的道路。他们指出，“纳萨尔巴里农民起义”是一次较大的革命火花，并且希望，它将蔓延到全国。
他们还强烈谴责印修和丹吉集团背叛革命。
萨蒂亚南达·巴塔查尔吉说，纳萨尔巴里的农民革命是走向符合毛泽东主席思想的新民主主义革命的正确道路。
他在要求人们进行这次革命斗争时说，尽管一切反动派、修正主义者和新修正主义者的不断地宣传攻击，纳萨尔巴里将存在下去，并且继续是印度革命人民的灯塔。
在会场上组织了描述纳萨尔巴里运动发展的大字报展览、在台上张贴着一张一个穿着红衬衣的青年高举着《毛主席语录》红书的宣传画。
这次会议要求撤消对纳萨尔巴里农民（包括卡努·桑亚尔）和警察通缉的同去年的革命斗争有关的其他人的逮捕令，并且要求释放他们的领导人，包括詹加尔·桑塔尔。

显示原版>>

Previous:巴西学生运动继续发展

Next:印共革命派全印协调委员会发表声明：号召印修党员起来造反尽快同印修决裂


纳萨尔巴里运动继续发展

出版日期:1968.06.04
         期次:3522
         版次:3
         栏目:\[第三版]
副题:印报承认印反动当局异常恐慌
文章正文:
【本刊讯】据印度《政治家报》五月二十七日报道：
纳萨尔巴里革命派正在贾尔派古里县（西孟加拉邦）开展一个运动，强行没收了茶园多余的土地分配给贫农。
这家报纸说，库奇比哈尔县当局对农民斗争感到异常恐慌，并且对在库奇比哈尔—不丹边界建立另外一个纳萨尔巴里的消息感到震惊。
反动派当局急忙派警察去袭击纳萨尔巴里领导人的家。
反动警察没收了一些传单和数本《毛主席语录》。

显示原版>>

Previous:印比哈尔邦热死人 阿萨姆邦河水泛滥成灾

Next:港英「表示遗憾」，诡辩说是「风吹的」


南越解放军继续炮轰西贡

出版日期:1968.06.04
         期次:3522
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二日电】越共游击队今天用火箭对西贡市中心进行了袭击，炸死十人、炸伤十人。
南越军方发言人说，在这次袭击中，炸毁两幢房屋。
现在，火箭袭击西贡市中心已变成几乎每夜都发生的事了，尤其是第三街区变成定时袭击的目标，因为它通往北边的巨大新山一空军基地，并且在它的南部边缘有总统府和美国大使馆。
游击队昨夜发动的其他火箭袭击，是对西贡以南建和省和安川省进行的。
发言人说，在首都西部边缘，南越突击队同越共渗入分子的巷战彻夜未停。
游击队在过去二十四小时内慢慢冲过华人区堤岸，达到离总统府不到两英里的地方，从市场售货摊后面进行射击，使得摊子上空升起一片片黑烟。

显示原版>>

Previous:黎德寿去法担任越代表团特别顾问途径莫斯科时同柯西金举行会谈

Next:示威学生高呼「美国佬滚回去！」


日本《读卖新闻》就法国目前局势惊呼

出版日期:1968.06.04
         期次:3522
         版次:1
         栏目:\[头版]
副题:这是年轻一代对旧制度的不满的爆炸
文章正文:
【本刊讯】日本《读卖新闻》五月二十六日发表社论，题目是《戴高乐演说的意义》。摘要如下：
目前在法国，工人和学生等约一千万人（这就是法国国民的中坚阶层的大部分）以某种方式参加了这个自发的总罢工；过去两个多星期，把法国投入了突然无政府的漩涡中的这场危机证明是由于复杂的社会矛盾而发生的。
我们要注意，戴高乐总统将怎样渡过他的政治生活中的最大危机。
这次危机好象是，一方面采取否定戴高乐体系的形式，而实际上是对法国的传统社会、既成的权威、制度、秩序进行挑战。从这个意义来说，并不是不可以说在野政党和工会的领导也遭到下面群众的挑战。因为掀起这次危机，而且使它变得这样严重的，正是以青年学生、青年工人为骨干的力量。就看这一点，也很清楚了。他们对把他们压得喘不过气来的旧的既成权威和制度起来造反了。不能这样看吗？
的确，当前的矛盾无疑是在戴高乐总统的权威主义家长制的十年统治下加剧、加深，而在戴高乐体系下爆发出来的。但是议会中在野政党和工会的领导，对年轻的一代来说，在某种意义上，也都不过是被否定的戴高乐体系的装饰品，是没有力量的既成权威和旧秩序而已。
目前法国所遭到的危机是在表面上没有什么特别的经济动荡和政治危机的时候，借学生骚动的机会一泻千里，爆发出来。这是特点。戴高乐政权的部长们，谁也没有料到这样的危机。在野政党也是惊慌失措的样子。工会领导急忙阻止它扩大成全国性的危机。罢工扩大了以后，只不过是争先恐后地赶浪头而已。
青年工人一齐起来，如果仅仅是基于提高工资、缩短劳动时间等单纯经济的要求，就不会以这样的无政府、无拘束的形式，从下面爆发出来。只能认为它和学生的骚动一样，是年轻一代对旧制度、旧习惯、旧权威的不满的爆炸。
欧洲是古老的、已经成熟的社会。这里产生了阶级社会，而阶级之间的移动几乎完全没有出现。过去的权威和秩序生了根，而且在戴高乐体系的十年里，在法国进一步加强了。年轻一代对这样产生出来的秩序既然进行了挑战，它就不可能在短暂的时日内从根本上消除。当然，只要自发性的总罢工所造成的混乱，在他们当中没有明确的革命蓝图和目标，不久必将迅速恢复秩序。
年轻一代提出问题的，不仅是法国。其他国家中，只是因为制度还没有这样僵化，一直没有发生这样严重的状态而已。我们应该注意看着今后年轻一代的活动，同时很好地考虑他们提出的问题。

显示原版>>

Previous:意大利学生斗争扩展到全国各地都灵学生高举毛主席画像游行示威支持法国学生斗争

Next:戴高乐派在一些地方搞“示威”


示威学生高呼「美国佬滚回去！」

出版日期:1968.06.04
         期次:3522
         版次:2
         栏目:\[第二版]
眉题:美机一架在日本九州大学坠毁激起学生示威
文章正文:
【美联社福冈三日电】一架美国鬼怪式Ｆ—４战斗轰炸机星期日（二日）晚上在九州大学校院内坠毁，不久之后，大约三百名学生就举行吵吵嚷嚷的示威，高呼“美国佬滚回去”。
警察说，这些学生袭击了去到坠毁现场的一辆美国军用巡逻车，并破坏了它。
大约一百名警察被调去援救在车内的四名美国军人。美国军人没有受伤。
附近的板付美国空军基地的美军当局说，当这架喷气式飞机在例行的训练飞行之后试图降落时，坠毁在该大学校院内。
两名飞行员在飞机坠毁前不久用降落伞安全降陆。两人受了一点点伤。
据日本警察说，这架飞机在星期日（二日）下午大约十点五十分时坠毁在该大学电子计算机中心的附近，该中心立即起火，在日本和美国消防队控制住以前烧了大约一小时。
在此事件发生后不久，住在附近的学生就开始在校院内集合，举行了吵吵嚷嚷的反美示威。学生说，这个事件与越南战争有关，并高呼“美国佬滚回去”。
警察说，进入该校作调查的大约三十名日本警察被学生赶了出来。

显示原版>>

Previous:南越解放军继续炮轰西贡

Next:美国密西西比州纳齐兹市爆发黑人抗暴斗争


苏德公报鼓吹加强华沙条约组织

出版日期:1968.06.04
         期次:3522
         版次:4
         栏目:\[第四版]
文章正文:
【法新社柏林五月三十一日电】在苏联和东德两国领导人在莫斯科会谈之后，今天此间发表的一项公报说，两国的经济和技术合作已经加强。
公报又说，双方认为，“当前国际局势要求全面加强华沙条约组织”。
【路透社莫斯科五月三十一日电】以党政领导人乌布利希为首的东德一个阵容强大的代表团在同苏联领导人进行了一天的显然是广泛的会谈后今天乘飞机回国。
东德代表团中还有：总理斯多夫、政治局委员昂纳克、米塔格和诺登以及外长文策尔。
观察家们说，从代表团的组成可看出，会谈显然涉及了外交政策问题，特别是西德问题，经济合作和经互会问题，以及包括对捷克斯洛伐克新政权的态度在内的意识形态问题。

显示原版>>

Previous:捷修决定九月开“特别党代会”

Next:苏联部队到捷准备参加军事演习


苏联部队到捷准备参加军事演习

出版日期:1968.06.04
         期次:3522
         版次:4
         栏目:\[第四版]
副题:捷官方一再申明他们不会常驻，并答应把有关情况随时告诉公众
文章正文:
【合众国际社布拉格一日电】苏联坦克部队今天进驻捷克斯洛伐克，官方说是为华沙条约国部队演习作准备。国防部否认红军部队将常驻在这里。
捷克人民昨天晚上在电视上看到有六辆苏联坦克开进斯洛伐克的一个村庄。
国防部再次否认所谓苏联军队常驻捷克斯洛伐克的谣言。
【法新社布拉格五月三十一日电】政府今晚发表公报，否认关于苏联和波兰军队计划驻在捷克斯洛伐克的传说。
这项公报看来是又一个行动，要缓和公众、甚至党的队伍中对于苏军已进入捷克斯洛伐克的消息感到的越来越大的不安。
今天的公报许诺，将把有关演习准备工作的一切问题随时告诉公众。
今晚的公报批评《自由言论报》“不正确地和不完整地报道官方关于演习的消息”。
【法新社布拉格五月三十一日电】国防部长楚尔上将今天对报纸记者说，由苏联将军卡扎科夫为首的一个统一参谋部和苏联一支联络部队已经到达捷克斯洛伐克以准备由捷克、苏联、波兰和匈牙利的军队于六月份举行的军事演习。
楚尔将军说，为了演习的成功要求暂时对参加演习的军队的规模、它们的番号以及日期和地点仍然保守秘密。
国防部的一位发言人昨晚宣布，苏军已经来到这个国家以准备演习，并号召当地居民利用这个机会“扩大同……苏军的接触和加强友好关系”。
青年团报纸《青年阵线报》说，今天上午的这个消息是“出人意外的和没有预料到的”。
楚尔上将强调指出，演习和目前的准备工作都是正常的做法。他最后说，“这是符合我国人民利益的，盟国军队之间的杰出合作将确保我国的国防”。

显示原版>>

Previous:苏德公报鼓吹加强华沙条约组织

Next:罗南会谈公报


苏修同蒋、朴等傀儡代表一起开会讨论在亚洲使用核动力和开发电力资源问题

出版日期:1968.06.04
         期次:3522
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡五月三十日电】今天开始在新加坡举行为期八天的会议，讨论在亚洲使用核动力和开发电力资源问题。
二十七个国家的大约八十名代表参加了这次会议，这次会议是亚洲和远东经济委员会能源和电力小组委员会的第十一次会议。
参加这次会议的国家是：阿富汗、澳大利亚、缅甸、柬埔寨、锡兰、法国、印度、印尼、伊朗、日本、老挝、马来西亚、蒙古、尼泊尔、荷兰、新西兰、巴基斯坦、菲律宾、南朝鲜、南越、新加坡、台湾、泰国、俄国、英国、美国和西萨摩亚。

显示原版>>

Previous:港英「表示遗憾」，诡辩说是「风吹的」

Next:美国黑人的觉醒（十一）


万斯同约翰逊密谋后回到巴黎

出版日期:1968.06.04
         期次:3522
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎二日电】约翰逊总统的谈判班子中的一个成员今天说，他已对总统说，今后在通过巴黎会谈寻求越南和平方面大概会有一段漫长的、崎岖的道路。但是最近的事态发展为打破三个星期以来一直妨碍会谈取得进展的僵局带来了一线希望。
美国代表团仔细研究了北越代表团的发言，看看在河内共产党政治局的地位高的委员黎德寿明天到达这里以后是否会出现机会。
由于宣布黎德寿将前来巴黎，再加上万斯在同约翰逊总统磋商后已于今天回来参加会谈，因而人们揣测也许会出现一些松动。万斯在到达军用机场（民用机场已因罢工而关闭）时说：“我没有接到总统的任何新指示。”他说：“我们的立场仍然是总统在三月三十一日的演说中确定的立场。”
他又说：“我在华盛顿时曾对总统和其他人说，前面的道路看起来是漫长而崎岖的，但是我并不感到丧气。”他说，总统对可能出现的困难也仍然毫不沮丧。
【美新处巴黎二日电】万斯在到达后不久就到哈里曼那里去报告他在华盛顿进行磋商的情况。

显示原版>>

Previous:美国密西西比州纳齐兹市爆发黑人抗暴斗争

Next:玻利维亚工人学生集会游行支持教师的斗争 反动政府慌忙召开紧急会议策划加紧镇压人民


西方世界正以不安心情注视法局势

出版日期:1968.06.04
         期次:3522
         版次:4
         栏目:\[第四版]
副题:合众社说法国的虚弱已暴露在光天化日之下，担心“法国垮台会破坏整个西方基础”
文章正文:
【合众国际社巴黎五月三十一日电】（记者：特勒）西方领导人今天以不安和希望的心情注视着戴高乐将军。
不管在他执政的极盛期他的高压手段在他们当中引起怎样的不满，但是，法国的伙伴和以前的盟国仍然一致迫切希望看到在尽可能快的时间内使这个国家恢复稳定。
在目前的情况下，这位受到动摇的将军看来是有可能使这个闹得天翻地复的国家恢复正常的。
过去几周令人难以置信的骚乱和混乱使人们注意到，欧洲的未来可能要依赖于一个稳定的法国。
欧洲共同体，西方联盟和整个自由世界阵线都由于法国的这次动乱而受到震动。
但是，如果法国垮台，就很可能破坏西欧和整个西方的基础，从而打乱同共产党世界的力量对比。
学生的暴乱业已蔓延到邻国，其后果如何尚无法预料。
法国经济的日益削弱将影响到共同市场的基础。
对法国法郎前途之未卜威胁着岌岌可危的世界货币体系的稳定。
法郎如果贬值——有隐约的可能性——几乎肯定会损害已经不稳的英镑和令人不安的美元。
使法国邻国，至少是英国担心的是，在紧急时刻群众迫使法国政府作出的工资格外增加的影响。
“来自下边的压力”所取得的这种胜利将产生的蔓延性影响——虽然对法国是有害的——可能给其它国家的经济招来破坏，在这些国家是，关于提高工资的要求长期以来遭到拒绝。比如，英国正在极力设法防止发生经济灾难。
如果法国的共产党取得了胜利，对意大利局势也可能产生非常严重的影响。在戴高乐打算统治欧洲，侮辱英国和反对美国的政策和权力的企图作出后，一些盟国人士可能对他不大同情。
但是，处于危险中的不再是这位将军的未来而是法国的未来。
在过去几周内，戴高乐已大大失去了他的神秘性和威望。
他的要把法国变为统治欧洲的国家的企图失败了。
可以预计，法国迟早将经受住它自己陷入的严峻考验。但是，戴高乐要当领导的梦想已经破灭。整个世界将看到，这个国家的虚弱已经暴露在光天化日之下。
甚至对戴高乐来说，要重新获得已失去的一切几乎是不可能的。

显示原版>>

Previous:罗南会谈公报

Next:科恩一邦迪在巴黎大学谈法工人学生斗争


西贡堤岸美伪战地指挥所挨炸

出版日期:1968.06.04
         期次:3522
         版次:2
         栏目:\[第二版]
副题:炸死西贡伪警察局长等五名高级军官，炸伤伪西贡市长等多人
文章正文:
【美联社西贡二日电】今天，一枚火箭落在堤岸地区时，西贡警察局长、西贡军区副司令和南越警方的一位高级官员被炸伤。
这些军官是在陪同第三军区司令黎源康中将视察战地时受伤的。黎源康没有受伤。
【路透社西贡二日电】警方说，今晚一次巨大的爆炸炸毁了堤岸的一个战斗指挥所，炸死了至少两名高级警官。
在这次爆炸中，有十人受伤，其中包括西贡市长。
阮文澜被两颗子弹击中，一颗子弹击中头部。
【合众国际社西贡二日电】一枚火箭今天落在南越的一个指挥所，打死了首都警察局长和其他五名高级南越军官。包括西贡市长在内的若干人受伤。南越军事司令部说，这枚火箭是由一架执行支援任务的美国直升飞机发射的。这架直升飞机是前去支援在堤岸地区同越共战斗的南越和美国部队的。
美国司令部初步否认这枚发射物是由一架美国直升飞机发射的。
这个地区的越共部队星期日（二日）发射了火箭，并且在历时八天的战斗中大量使用这种发射物来破坏南越的设施。
合众国际社记者韦布说，在这枚火箭落在设在一所中学里的这个指挥所之前大约两分钟，美国直升飞机正在这个地区上空盘旋。
说这枚火箭是由一架美国直升飞机发射的这位南越国家警察发言人验明被打死的人有：
西贡市警察局长阮文澜上校，南越陆军第五别动队队长陶百福中校，西贡港口巡逻主任黎玉柱中校，西贡警察局行政长官阮玉星，和陆军军官、前宣传部长阮宝治的兄弟阮宝水。
这则南越消息说，受伤的人中有西贡市长万文距上校，和首都军区司令阮文鉴上校。
南越的说法是：这架执行扫射任务的美国直升飞机掠过这个指挥，这枚火箭炸死了阮文澜以外的所有军官。阮文澜被机关枪击中。这则消息说，他后来死在一所医院里。
阮文澜是国家警察总监阮玉銮的主要助手。阮玉銮上个月在西贡一个地区被越共击伤。
【路透社西贡二日电】（上略——本刊编者注）这个指挥所是在堤岸同越共战斗的神经中枢。
受伤的十人中有西贡市长万文距，和南越的第二号警察人物陈文奋。
【合众国际社西贡二日电】一位越南人士把这次爆炸归因于共产党的火箭。这次爆炸使得自共产党人在春节攻势期间第一次进攻西贡以来在一次单独的事件中死亡了人数最高的越南官员。
今天的事件使南越失去了它的高级警官。

显示原版>>

Previous:戴高乐派在一些地方搞“示威”

Next:黎德寿去法担任越代表团特别顾问途径莫斯科时同柯西金举行会谈


意大利学生斗争扩展到全国各地都灵学生高举毛主席画像游行示威支持法国学生斗争

出版日期:1968.06.04
         期次:3522
         版次:1
         栏目:\[头版]
文章正文:
【美联社罗马一日电】从法国全国危机中蔓延出来的暴力行动和示威今天再次打击了意大利。暴力和示威从罗马扩大到了都灵、那不勒斯和佛罗伦萨。
在罗马大学，学生们用拳头和石块进行战斗，但是校园仍在示威反对法国总统戴高乐的积极分子的控制下。
在都灵，一次支持法国罢工者的大会开过之后，警察和极左分子在该市中心发生了激烈冲突。
在那不勒斯，一千名学生先占领了当地的大学，接着游行穿过该市中心，高喊反对戴高乐的口号。他们在那不勒斯最繁华的街道之一举行了一次静坐示威，使交通阻塞了几小时。
在佛罗伦萨大学，学生们占领了校长的办公室。
他们说，他们的行动是为了表示声援“法国学生和工人的斗争”。
罗马大学的造反的学生在所有的门前筑起了障碍物，在附近堆起了石块和砖头，显然是准备被包围的。他们在他们所控制的主要大楼上空升起了红旗，并把一座希腊智慧女神的大铜像上蒙上了红布。
【合众国际社罗马一日电】正当意大利全国陷入一场政府危机的时候，造反的大学生显然是在法国的学生造反行动的启发下，今天在意大利全国继续战斗和在各学院举行静坐示威。
在佛罗伦萨、米兰和那不勒斯，青年人继续占领着一些学院。
在佛罗伦萨（那里的学校教室已于上星期五被学生占领），教授和学生星期六聚集在古老的教堂的石阶上，讨论意大利和全欧洲学生造反的情况。
星期五晚上，警察和三千名学生进行了一场九十分钟的战斗，有九十一人被捕。这九十一人中的六名罗马大学学生星期六仍被关在监狱里。
意当局调动后备警察镇压学生
【德新社罗马一日电】意大利政府今天下令后备警察来罗马，以防在圣灵降临节假日发生新的学生暴力行动。
在米兰，画家、雕刻家和艺术界的其它成员己占领米兰艺术展览会。他们通过了一项决议，要求“进步力量”占领米兰“斯卡拉”歌剧院。大批警察现正守卫着这个世界驰名的“斯卡拉”歌剧院。
【合众国际社罗马一日电】在意大利年内发生的最严重的骚乱之一中，今天有几千名亲华示威者在燃烧着的路障后面同警察发生了战斗，这使得意大利笼罩着出现一个夏天的危机的恐惧。
几千名挥舞着棍棒的青年（他们是亲华的无产阶级团结社会党的支持者）星期五晚上举行了无产阶级团结社会党的一次集会后，拥向了法国大使馆，高喊“打倒戴高乐”。
【合众国际社罗马二日电】左翼青年今天以头上带钉的棍棒和弹弓同警察搏斗，同时，在意大利纪念它成为民主共和国二十二周年时政治家正忙于应付一场危机。
这一天通常是一个欢庆和举行阅兵的日子，却在午夜之后不久爆发了暴力行动，其时北部工业城市都灵的大约五百名青年试图向法国领事馆进军，以表示同情法国的学生造反派。
警察把他们挡回去，于是这些青年——他们举着越共的旗帜，在中国领导人毛泽东的画像后面行进——就猛烈冲击起来了。
【合众国际社都灵二日电】青年示威者今天早晨在警察阻挡了他们企图到法国领事馆去的游行以后，掀翻了汽车，并且以石块和棍棒同警察进行了搏斗。
这件事是在一次集会以后发生的，意大利共产党首脑隆哥在会上讲了话。
战斗进行得很激烈，直到今天早晨一点后不久。
【美联社罗马二日电】萨拉盖特总统面带倦容和烦恼，从危机问题中抽出时间来阅兵。这个阅兵式是从罗马圆形演技场走到威尼斯宫以纪念一九四六年六月二日意大利人投票决定把君主制改为共和制。
就在上午阅兵式开始前的几小时，警察仍然在菲亚特汽车工厂的老家和意大利工业城市米兰中心同左翼学生发生激烈战斗后在进行扫荡活动。

显示原版>>

Previous:巴黎学生示威高呼「斗争在继续」

Next:日本《读卖新闻》就法国目前局势惊呼


印比哈尔邦热死人 阿萨姆邦河水泛滥成灾

出版日期:1968.06.04
         期次:3522
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里五月三十日电】在比哈尔邦和北方邦，热死的人今天增加到六十六名。
同时，在东北部的阿萨姆邦，布拉马普特拉河及其支流则泛滥成灾，淹没了一些村庄，冲断了一些公路。
在比哈尔邦各地，温度从华氏一百一十二到一百一十八度不等。在炽热的太阳和焦灼的旱风下，水井和蓄水池都即将干枯。
在阿萨姆邦，布拉马普特拉河淹没了南岸的迪布鲁加尔市的一部分，而北岸的恰帕尔市则由于滚滚大水的冲蚀而受到威胁。

显示原版>>

Previous:英·甘地结束在马来西亚活动回到印度攻击我「威胁」亚洲国家，叫嚷印作了「对付中巴的充分准备」

Next:纳萨尔巴里运动继续发展


印共革命派全印协调委员会发表声明：号召印修党员起来造反尽快同印修决裂

出版日期:1968.06.04
         期次:3522
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《政治家报》五月二十七日刊登一则发自加尔各答的报道说：
“共产党革命派全印协调委员会”最近在这里举行了一次会议，并且发表声明号召人民不要把选举作为一种政治行动的方法。
委员会还宣布它将“对新修正主义者展开毫不留情的斗争”。
被人视为纳萨尔巴里分子喉舌的孟加拉文《爱国者》周刊刊登了这些声明。
协调委员会说，一切持有反对意见的印共（马）党员脱离该党，加入这个委员会的时候已经到了，因为“通过党内斗争是无法击败新修正主义的”。
【本刊讯】《印度斯坦时报》五月三十一日发表一条消息说：印共（马）政治局指责该党的极端派“不加思索地、毫无批判地”接受中国的观点。
印共（马）政治局向安得拉邦组织的党员发出了一封公开信（该邦党组织大多数党员曾在最近的布德万全会上对当权派的路线造反）。

显示原版>>

Previous:纳萨尔巴里革命派在西里古里举行集会庆祝纳萨尔巴里革命斗争一周年

Next:英·甘地结束在马来西亚活动回到印度攻击我「威胁」亚洲国家，叫嚷印作了「对付中巴的充分准备」


英·甘地结束在马来西亚活动回到印度攻击我「威胁」亚洲国家，叫嚷印作了「对付中巴的充分准备」

出版日期:1968.06.04
         期次:3522
         版次:3
         栏目:\[第三版]
文章正文:
【路透社吉隆坡一日电】印度总理英迪拉·甘地夫人在对马来西亚进行四天正式访问以后于今天离此回国。
【印报托吉隆坡一日电】印度总理英迪拉·甘地夫人表示印度政府准备对马来西亚的发展计划给予“一切可能的帮助”，并且答应在马来西亚进行一次技术和经济方面的调查。
这是在甘地夫人对这个国家的三天访问结束时于今天发表的一项联合公报中说的。
两位总理表示他们相信各级人员的相互访问将“大大有助于加速两国之间的合作，特别是在商务、技术和工业方面的合作”。
【法新社新德里一日电】印度总理甘地夫人今天在进行了十四天东南亚访问后返回这里。她敦促进行“基础广泛的地区性经济合作”。
甘地夫人说，印度和她访问的某些国家在军事联盟问题上存在意见分歧。但是这些国家的政府现在对印度的立场比较了解了。
甘地夫人今天早些时候在加尔各答机场停留时对记者说，她同有兴趣的国家讨论过中国的威胁。
【法新社吉隆坡一日电】印度总理甘地夫人今天在这里说，印度在对付共产党中国和巴基斯坦同时进攻方面作好了充分准备。
甘地夫人是在回国前举行的记者招待会上回答问题时说这番话的。她说，她的国家在对付任何外来的侵略方面“比先前任何时候都准备得好”。她还说，中国通过颠覆和控制进行扩张的政策仍然对亚洲国家的安全是一个威胁。

显示原版>>

Previous:印共革命派全印协调委员会发表声明：号召印修党员起来造反尽快同印修决裂

Next:印比哈尔邦热死人 阿萨姆邦河水泛滥成灾


丹麦群众举行反美侵越示威 示威群众还在泰国使馆前途写标语

出版日期:1968.06.05
         期次:3523
         版次:1
         栏目:\[头版]
文章正文:
【法新社哥本哈根三日电】一万群众在进行两天的行程四十英里的和平进军后，今天聚集在这里的美国使馆前面，抗议越南战争和所谓的美帝国主义。
在使馆前面的集会解散后，包括一些西德人在内的好几百示威者接着走到港口，向两艘来访的美国军船扔石头和瓶子。警察赶他们向前走，然后他们去阿马利恩堡皇宫，他们又再次被警察挡回。然后示威者穿过城市去美国德士古石油公司的办事处，但警察又一次阻止他们。
最后他们行进到美国快速旅行社大楼，在那里他们打碎了一些玻璃窗。
【路透社哥本哈根三日电】今晚当大约二万名群众抗议越南战争的游行结束时，一小部分示威者在这里试图袭击美国使馆。但是这部分人在示威游行领导人组织的维持秩序的人阻止下退回了。警察没有卷进来。
这次示威游行是从赫尔辛格到哥本哈根四十五公里的圣灵降临节游行的高潮。
【美联社哥本哈根三日电】一群反对越战的示威者今天向这里的泰国使馆投石子并打碎了玻璃窗。使馆是关闭的，因为在丹麦今天为公共休假日。示威者还在使馆大楼前涂刷了标语：「美国的走狗」。
该事件是在向哥本哈根两天的进军结束时发生的，这次进军是由丹麦共产党和左翼学生团体组织的，共进行两天，行程三十英里。在泰国驻哥本哈根大使馆前进行的示威游行还是有史以来第一次。

显示原版>>

Previous:牛津大学学生占领学校总注册处大楼

Next:美报谈日本发展空间技术情况


法国青年就是要造反

出版日期:1968.06.05
         期次:3523
         版次:4
         栏目:\[第四版]
文章正文:
美报载文说，法国青年把戴高乐、密特朗和法修等都当作一路货。他们要求变革旧制度，有人提出，需要一个革命的党
【本刊讯】美《国际先驱论坛报》五月二十七日刊载一篇发自巴黎的文章，题为《巴黎的青年人团结一致反对“制度”》，摘要如下：
在法国青年看来，戴高乐将军代表着法国的过去的幽灵。当你问起学生们，他们对孟戴斯—弗朗斯或者密特朗有什么看法时，他们对你说，他们根本不考虑这两个人。他们说，共产党是一路货。该党是这个制度的一部分。巴黎大学的一位二十岁的学生说，“我们需要的是一个革命的党。”
在这个问题上，开始了一场热烈的讨论。
甚至参加这种讨论的“布尔乔亚的子女”，也不觉得因这种革命的谈论而受到触犯。
在一个问题上意见是一致的：得由青年人来实行这种变革，因为别的人全是这个制度的一部分。
当工人像星期五晚上那样前来帮助战斗时，前来的是青年工人。
一位十九岁青年工人说，他是电影院的引座员。他试图说明他为什么筑起街垒。他说，“我不是学生又有什么关系呢？现在我们大家都在为同一事业而战斗。”
为什么事业？他被问到。
“首先是变换政府。”
但是这个青年工人，像其他许多青年人一样，承认他并不知道他希望建立哪一种政府。人民阵线，共产党，从左翼到右翼的联合政府？“不，它们全是一码事。它们全是僵硬无情的。”
共同的理想把青年工人和学生团结在一起。他们互称“同志”，然而他们并不是共产党人。他们相互吆喝，热烈争辩，然后彼此手携手地走散。
当你说提出抗议的不是青年人，“社会的低层”或者“外国人”要负责，正如内政部长昨天所说的那样时，学生们放声大笑。他们承认，战争一打响，各色人等全来了，但是你被坦率地告知，这些人左右不了大局。

显示原版>>

Previous:外电报道法工人学生继续斗争情况

Next:香港反动报纸胆战心惊


法统治集团慌忙宣布采取限制法郎外流措施

出版日期:1968.06.05
         期次:3523
         版次:3
         栏目:\[第三版]
眉题:法经济遭到严重打击法郎面临危机
文章正文:
【本刊讯】英国《卫报》三日刊载一条消息，题为《法国指望国际货币基金组织支持法郎》，摘要如下：
作为保卫法郎——它由于最近三周中大量货币外流而削弱——的第一道防线，以及为了防止出现国际收支逆差的前景，法国政府正在计划求助于国际货币基金组织，而不动用它的黄金储备。
法国大概要保留它的黄金以供以后一个阶段使用——如果它终究必须出售黄金的话。
据说，法国财政部正在考虑从国际货币基金组织提取一笔数目在七亿五千万美元以内的款子。法国，跟其它任何成员国一样，有权从国际货币基金组织中提取——也就是说借支
——根据它的存款确定的数目。
【合众国际社伦敦五月三十日电】美国联邦储备银行给了法国一笔一亿美元的信贷，以帮助法郎渡过一次由法国目前的政治纷乱造成的危机。
【法新社巴黎五月三十日电】据伦敦一个人士说，法兰西银行已经利用互惠安排的便利，从美国联邦储备委员会获得一亿美元的预付款项。
这意味着法兰西银行因此将在它甚至还未以美元或黄金形式欠国际清算银行债务之前，就增加了以法郎欠“联邦储备银行”的债务。
【法新社巴黎五月三十一日电】法国政府今天宣布立即实行临时汇兑控制，以防止资本从法国投机性的外溢。
官方的公告说明了新的措施。这里的权威人士说，这是临时性的，范围是有限的，可能因明天将公布的法令而“放松”，使一切同外国的通常结算能够继续进行。
法国经济和财政部今天的一份公报说，“由于眼下的情况，作为临时和特殊性措施，重新设置了汇兑控制。”
【美联社巴黎五月三十日电】外汇控制——这是戴高乐宣布要在这个国家建立秩序后政府采取的第一个公开行动
——于午夜生效。
一次法令禁止一切资金从法国提走，除非是得到财政部的许可，还禁止任何法国人未经特别批准就在国外开立银行帐户。
法国居民通过出售商品或其它途径获得的所有外币收入，必须立即拿到法国外汇市场转换为法郎。
这一果断的行动结束了一九六七年二月一日实施的法国国际金融政策中的自由化时期。
采取这个行动的原因，显然是为了要制止法国人用手提箱装着法郎川流不息地到瑞士去兑换外币。
【美联社伦敦五月三十日电】法国人星期四突然发现，外国银行拒绝接受他们慌慌张张地带出国境准备兑成其他货币以资保险的装满法郎的箱子了。
国家银行法兰西银行本身关上了大门，以防止法郎的外流发展成为一场洪水——从潜在说并且将是法国货币的一次惨败。

显示原版>>

Previous:日本驻亚太地区使节会议收场

Next:日外汇银行停止购买法国法郎香港金融市场停止法朗交易


法新社等评蓬皮杜新内阁

出版日期:1968.06.05
         期次:3523
         版次:4
         栏目:\[第四版]
文章正文:
法新社说戴高乐拉进几个新人是为显示一点“新风格”，并便于拉拢中间派建立反共阵线；美联社认为戴高乐的政策重点将转移到国内
【法新社巴黎五月三十一日电】观察家们今天认为，戴高乐将军把五名部长排斥出他围绕蓬皮杜而组成的新政府班子，是在政府方面吸取了法国危机的教训。此外，被认为是戴高乐主义左翼代表的四个人物参加新的联合政府一事，也被认为说明了共和国总统想使政府具有的新的社会和经济风格。
在这些新人物中有被认为是坚决主张扩张的工业部长阿尔班·夏朗东。负责就业的新国务秘书伊冯·莫朗达，是前工会负责人、抵抗时代的老戴高乐主义者，在一九四四年八月解放巴黎时他是第一个占领政府首脑办公室的人。关于司法部长雷纳·加比唐，他在上周曾引人注目地辞去议员职务，以抗议他认为在社会方面过于懦怯的政府政策。
把前外交部长德姆维尔安放到财政部，这似乎表明国家元首还想通过（奉行）灵活的正统财政政策的前景来使人们放心。观察家们认为，德勃雷去外交部也不会影响戴高乐将军的对外政策。
在国内政策方面也得出了两个结论。新的内政部长不属于戴高乐派，而是属于吉斯卡尔·德斯坦的独立共和党派。雷蒙·马塞兰——他将以这一职务的名义来负责组织新的选举——被认为是最能够同中间派分子和温和派分子进行和保持接触，以便在即将到来的投票中建立反共阵线的政治负责人之一。
【美联社巴黎五月三十一日电】戴高乐把他最信任的部长顾夫·德姆维尔从外交调任财政是个信号，预示他的政权的政策的着重点将发生根本的变化。权威人士说，顾夫·德姆维尔的被任命为财长意味着，戴高乐正在放松对国际威望的追求，转而来解决已把法国带到内战边缘的极其严重的社会和经济问题。

显示原版>>

Previous:蓬皮杜继续玩弄欺骗和威胁手法

Next:退出法国修正主义集团后维纪埃等人准备成立「革命运动」组织


伦敦美军军官宿舍再次挨炸

出版日期:1968.06.05
         期次:3523
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦二日电】今天一早在这里的美国军官俱乐部的进口处爆炸了一枚小炸弹。这是今年以来在那里发生的第二起这类事件。没有人受伤。
这座哥伦比亚俱乐部在三月三日的早晨也挨过炸。住在这个俱乐部里的主要是美国军官和他们的家属。

显示原版>>

Previous:美驻西贡“大使馆”说：堤岸美伪战地指挥所是美机炸的

Next:英国牛津大学协会主席阿里号召把法国学生起义引向英美


毛主席语录

出版日期:1968.06.05
         期次:3523
         版次:1
         栏目:\[头版]
文章正文:
毛主席最近指出：对广大人民群众是保护还是镇压，是共产党同国民党的根本区别，是无产阶级同资产阶级的根本区别，是无产阶级专政同资产阶级专政的根本区别。

显示原版>>

Next:运用毛泽东思想才能打倒剥削阶级


美报谈日本发展空间技术情况

出版日期:1968.06.05
         期次:3523
         版次:2
         栏目:\[第二版]\[科技]
文章正文:
【本刊讯】美《基督教科学箴言报》五月一日刊登了该报记者东京发回的一篇文章，标题是《日本人希望来年把卫星发射到轨道上去》，摘要如下：
虽然日本在许多工业领域中是值得自豪的世界先驱，但它在一个广阔的技术领域——空间领域仍然是落后的。
日本人还没有把一颗人造卫星发射到轨道上。而且一些迹象表明，他们还没有决定专心一意地致力于空间发展工作。
政府今年为空间计划确定的拨款在五亿三千三百万美元的总预算中仅为二千万美元。这个数字只不过比一九六七年拨出的一千六百万美元稍微多一点。
除非日本大大增加投资（据一些科学家说，每年至少一亿美元），日本不可能指望在不久的将来加入美国、苏联和法国这几个仅有的用自制的运载工具发射了人造卫星的国家的行列。
目前的计划要求到一九六九年三月发射一颗科学卫星，到一九七三年发射一颗应用卫星。
但是迄今为止，有许多问题，包括技术上的问题和政治上的问题，使日本发射一颗卫星的努力遭到挫折。日本于一九六六年九月、十二月和一九六七年三月分别发射的三支兰达式科学研究火箭，都由于部件失灵而失败了。
除了缺乏资金外，最严重的问题是行政上的问题。日本的火箭和卫星计划实际上是掌握在两个机构的手中。一个是东京大学的空间和宇宙航行科学研究所，另一个是科学技术厅。
两批科学家都狂热地维护着他们各自的支配地位，因而竞争和个人之间的冲突造成了工作的重复和对于日本本来贫乏的空间研究资源的浪费。
空间计划中的另一个困难是火箭发射场所在的九州岛渔民公会。由于暂时被赶出渔场的渔民反对发射火箭，在去年一年中，实际上使得这个研究的工作耽搁下来。
在经过一年多没有做什么工作之后，东京大学研究所现在加紧了它的研究工作，预料今年夏天将试射兰达式和缪式火箭。
比较大的缪式火箭（于一九六六年十月发射了第一支），是约七十英尺长的四级火箭，重四十余吨。使用固态燃料推进剂，它能在一分钟之内达到一百吨的推力，据认为能发射到六千二百英里的高度。
为了发射一颗应用（通讯或气象用）卫星将需要一种比缪式火箭更大的火箭。负责发展更大的火箭的是科学技术厅。预计到将来的需要，科学技术厅现正在九州岛南端的种子岛上它的研究中心修建发射设施。
该厅正在研制所谓的Ｑ式、Ｍ式和Ｎ式火箭。Ｑ式火箭是缪式火箭的改进型，即在其第一级和第二级上增加了制导系统。这三种类型中最大的是Ｎ式火箭，重量约为七十吨到八十吨，推力可达一百到一百二十吨。所有这三种火箭，其第三级和第四级均使用液体燃料。
这些类型的火箭的用途是把重一百到一百二十公斤的一颗卫星发射到赤道上空约二万二千英里高度的围绕地球的同步轨道上去（这就是说卫星对地球而言具一个固定的轨道）。有资格的观察家说，这将是一个很大的成就。
在直到七十年代中期的这段期间为科学技术厅火箭研究工作拨出的五亿美元中，今年的预算中仅列入了九百万美元，这表明日本可能谋求外国援助。

显示原版>>

Previous:丹麦群众举行反美侵越示威 示威群众还在泰国使馆前途写标语

Next:去年全世界共发射一百五十五颗人造卫星


美驻西贡“大使馆”说：堤岸美伪战地指挥所是美机炸的

出版日期:1968.06.05
         期次:3523
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡三日电】美国大使馆今天说，“很可能”一架美国武装直升飞机发射的一枚火箭炸死了六名南越高级官员和军事指挥官，并炸伤了另外的四人。
大使馆发表的一项声明向越南政府和“遇难”的官员们的家属表示“深为痛惜和悼唁”。
这枚火箭是在昨天傍晚击中设在西贡堤岸华人区的一个临时指挥所的。

显示原版>>

Previous:南越解放军在堤岸地区英勇作战 胜利击退美伪军发动的大反扑

Next:伦敦美军军官宿舍再次挨炸


南斯拉夫学生示威抗议政府镇压

出版日期:1968.06.05
         期次:3523
         版次:1
         栏目:\[头版]
眉题:欧洲工人学生运动浪潮此起彼付滚滚向前
副题:学生占领了贝尔格莱德大学行政大楼，提出大学民主化和使工农子弟便于入学等要求，南修头目进行欺骗失败
文章正文:
【本刊讯】贝尔格莱德三日消息：昨晚约十点左右，在新贝尔格莱德发生了南警察当局用武力残酷镇压大学生示威游行的流血事件。警察竟然向示威学生开枪，当场中弹多人，约有六十人被打伤，其中大部分是学生，两名学生被逮捕。据传，一名学生被打死。
这次事件是由于在一次演出时大学生受到歧视而引起的。愤怒的学生们走进工人大学的礼堂，打坏了这所大学的所有门窗和桌椅。南当局派了大批警察对学生进行镇压。愤怒的学生立即举行了示威游行，抗议警察的无理行为，并同警察展开了大规模的搏斗。警察使用了警棍、手枪和水龙。而示威学生向警察投掷砖块和石头。学生还占领了一辆警车，并把它焚毁。
【南通社贝尔格莱德三日电】数千名学生今晚在新贝尔格莱德学生广场举行的二次群众大会上抗议民警的行为，并要求释放被捕学生。
他们要求紧急召开联邦议会主席团会议，在会上学生和大学的代表将讨论学生的要求。
据悉，哲学文学系系主任和副主任今晚已辞职。
【法新社贝尔格莱德三日电】在经过一夜的到处骚乱后学生们今天举行抗议游行时，警察和学生再度在这里发生了冲突。
今天据说，除了昨晚的警察和学生的伤亡数字外，约有二十人受伤。
学生领袖和大学各院院长经过一夜的磋商后，代理校长布努舍瓦茨今早在一次喧嚣的会议上说，大学当局支持学生的要求，他们应该满意了。
后来，由一辆打着红旗和南斯拉夫国旗的卡车为前导的队伍从大学出来向马克思—恩格斯广场走去。
但是在队伍走到一条有铁路穿过的窄路上时，队伍的前头突然出现戴着头盔的警察重重封锁，警察还配备着卡车和水龙。
于是紧急召开了露天大会，南斯拉夫共产主义者联盟理论家弗拉霍维奇和其他政权领导人要求妥协无效。
最后，学生们试图从卡车后冲过去，警察用警棍和催泪弹猛烈袭击。
示威的人散开，逃走了，但是有些人在五百码以外的地方重新集合起来，开始向警察投石块
——警察把投过去的东西又投回去。
学生要求警察头子布加尔契奇辞职，制裁对这次警察行动负责的人和释放所有被捕的人。
他们还要求大学民主化，有使农民和工人的孩子更容易入学的措施，以及学生更多地参加管理。
南斯拉夫有十二万大学生，一万零五百名大学教师。
今天下午在大学城举行七、八千人的大会派代表团向联邦和塞尔维亚议会提出要求改善状况和更多地参加管理学校。
有几个在会上发言的人要求罢课、罢考。
【合众国际社贝尔格莱德三日电】大约一千名大学生今天在街上同警察搏斗，并占领了贝尔格莱德大学行政大楼。
造反的学生领导人夺占了行政大楼，并且说，他们将在那里呆到他们提出的改革大学的要求得到满足为止。
警方试图用警棍和高压水龙镇压学生们对铁托政权的第一次严重挑战。目击者说，警察在骚乱中开了枪。
【美联社贝尔格莱德三日电】胆大包天的学生出于要求大学和社会改革，今天同警察发生冲突，这是欧洲的青年抗议运动第一次传到共产主义的南斯拉夫。
学生们得到校委会的支持，校委会附议改组大学的要求，并且“最积极地”抗议所谓的警察暴行。

显示原版>>

Previous:运用毛泽东思想才能打倒剥削阶级

Next:牛津大学学生占领学校总注册处大楼


南越解放军在堤岸地区英勇作战 胜利击退美伪军发动的大反扑

出版日期:1968.06.05
         期次:3523
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡三日电】在西贡郊区堤岸华人区的越共游击队今天打退了南越突击队员在坦克支援下发动的一次新攻势。南越突击队员发动的攻势是要把越共从他们自星期五（五月三十一日）以来一直占据着的阵地上赶走。
突击队员用迫击炮、火箭和催泪瓦斯发动的攻击遭到了越共激烈的抵抗。他们让坦克开到五十米的距离以内才用反坦克火箭向坦克开火。
今天清晨，美国直升飞机曾向越共阵地施放催泪瓦斯，但是显然没有起作用。这是对西贡的越共第一次使用催泪瓦斯。
与此同时，在西贡郊区嘉定（在总统府以北五公里的地方），南越空中袭击者式飞机轰炸了越共阵地以支援政府的伞兵部队。
美国情报官员说，越共部队仍企图向西贡渗透。据报道，大批越共部队在厚义省（位于西贡以西三十六公里）和平阳省（位于西贡以北四十七公里）集结。Ｂ—５２轰炸机昨晚和今晨对上述地区进行了六次轰击。
【路透社西贡三日电】尽管美国直升飞机施放催泪瓦斯、政府军继续不断地进行射击以及扩音器要他们投降，越共仍然在西贡华人区顽强地进行着战斗。
【美联社西贡二日电】对西贡又产生了新威胁。
南越军事总部报告说又有两营越共——六百人到八百人之间——渗入到西贡北部的嘉定地区。
据说敌人部队已渗入到这个城市的北部边缘距独立宫二点五英里的班奇桥和平洛桥周围地区。
据传新来的这两个营是要增援在过去几天里在这两座桥地区战斗的越共部队。

显示原版>>

Previous:外电报道美空间预算削减

Next:美驻西贡“大使馆”说：堤岸美伪战地指挥所是美机炸的


牛津大学学生占领学校总注册处大楼

出版日期:1968.06.05
         期次:3523
         版次:1
         栏目:\[头版]
副题:学校当局被迫取消不准散发传单的禁令
文章正文:
【路透社牛津三日电】学生闹事今天闹到了牛津大学，三百名愤怒的本校学生包围了大学行政办公处，要求政治自由。
在近乎暴动的状况下，学生们强行把厚厚的铁门打开，他们进去组织了一次举着标语的静坐抗议，反对禁止散发政治性传单。
学生们和戴着圆顶帽的学校警察发生冲突，成了多年来大学里发生的最激烈的示威。
这个有七百年历史的大学的学生强行进入总注册处，接管了大楼。
群众抗议是针对学校的训导当局学监的，他们不准学生中的工党团体向牛津附近考利的庞大英国汽车公司的装配厂工人散发传单。
学生举的横幅标语是“学监马上出来”。要求答复他们提出取消禁令的信件。
学生们组成人墙来冲撞大铁门，别的人从后门强行进去。
静坐示威显然是学生的胜利。学监们最后让了步，出来了很短的时间，宣布取消散发传单的禁令，但是仍然坚持要审查学生写的东西。学生们平静地散去。
在更北的地方苏格兰的爱丁堡，警察制止了学生计划到法国领事馆去游行表示支持法国的学生和工人。
在伦敦，学生在霍恩西艺术学院持续了一星期法国式的占领。

显示原版>>

Previous:南斯拉夫学生示威抗议政府镇压

Next:丹麦群众举行反美侵越示威 示威群众还在泰国使馆前途写标语


蓬皮杜继续玩弄欺骗和威胁手法

出版日期:1968.06.05
         期次:3523
         版次:4
         栏目:\[第四版]
文章正文:
叫嚷要镇压“未解除武装的个人或集团”，鼓吹尽快地、尽可能大规模地复工，惊呼三周罢工使全年国民生产损失百分之六
【法新社巴黎三日电】蓬皮杜总理今天上午向报界阐明了法国政府对社会问题和学生问题的观点。
关于事态发展的社会性方面，蓬皮杜重申“政府将一无例外地遵守它的一切诺言”。他接着强调指出，“重要的是要尽快地、尽可能大规模地复工”。他又说：“一个国家的生产活动可以在一段时间里有四分之三停顿下来，这种瘫痪状态开始影响所有的人和所有的家庭的时刻便要到来，所以为了所有的人，既为了工人也为了其他的人，应该停止这种状态。”关于这个问题，总理指出，三周的罢工等于损失全年国民生产的百分之六左右。他继续说，“假如法国一九六八年的生产不是比一九六七年的生产增长百分之五或百分之六”，那么，法国人、特别是工人的生活水平怎么能改善呢？蓬皮杜最后说：“因此，进行工作，并决心补上这次危机使所有的人损失的时间，便是全国的任务。”
总理提到政府准备对大学进行深刻改革之后强调说，为了能进行这种改革，必须着手在大学里恢复秩序。他说，“此外还必须制订一些程序和方法，以便实现所有的人都希望的这种深刻改革，政府准备同所有有关方面的代表讨论这种改革。”
另一方面，总理指出，“某些个人或集团没有解除武装”，但是他说，“我们将不容许暴力能够在法国立脚。我们知道还有一些人在准备使用暴力。我们准备对付他们。”
蓬皮杜说：“我们认为，这次危机已出现了共和国和自由有被某种企图、某种集权企图推翻的危险，这种企图得到暴力的极端分子集团的支持，尤其是得到共产党的支持，共产党已表明了它的野心和愿望。问题在于要知道人们是赞成还是反对这种集权的共产主义。我毋需说，我们都是反对这种危险的，都准备应付这种危险，因此，我们准备求助于全体公民求助于准备消除法国出现集权共产主义的可能性、从而同我们一起创造前途的全体政界人士。”
【法新社巴黎三日电】蓬皮杜今天说，政府决心维持公众秩序以对付那些没有“放弃”他们掀起麻烦的活动的“某些个人和集团”。
蓬皮杜说，“他们来此希图为混乱而制造混乱，为暴力行动而制造暴力行动，其意图多少是无政府主义的、消极的、革命的，有时得到国外的支持和指导。”

显示原版>>

Previous:外电报道：法郎在西欧市场比价开始回升

Next:法新社等评蓬皮杜新内阁


去年全世界共发射一百五十五颗人造卫星

出版日期:1968.06.05
         期次:3523
         版次:2
         栏目:\[第二版]\[科技]
文章正文:
【本刊讯】据在日内瓦的国际热核联盟发表的一期公报获悉，一九六七年一年间，世界上各大国发射的人造卫星，一共是一百五十五颗。
公报说，“这一百五十五颗人造卫星中大多数或者回到地面，或者在空中消失，所以大多数已经不存在了”。
一九六七年美国发射人造卫星占首位，它发射了八十四颗，苏联发射了六十六颗，其余的五颗中，法国发射了两颗，意大利一颗，英国一颗和澳大利亚一颗。

显示原版>>

Previous:美报谈日本发展空间技术情况

Next:外电报道美空间预算削减


日报透露日本“自卫队”准备用无人驾驶飞机镇压群众斗争

出版日期:1968.06.05
         期次:3523
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》五月二十七日晚版刊登一条消息，题目是《自卫队的最初的无人驾驶侦察机》，摘要如下：
陆上自卫队开始研究在练习高射炮射击用的无线电操纵的靶机上安装小型电视摄影机，来作为“无人驾驶侦察机”使用。其主要用途是用来对野外演习、寻找山中遇难者以及受灾地区进行空中侦察。同时，也考虑七○年修改安全条约时发生“骚乱”的情况下进行侦察等的用法。据说从明年春天就将出现这种新应用的武器。
将它用于城市就是维持治安。在警察和游行队伍的混战中，自卫队员如果进行“地面侦察”，就会刺激市民感情，但是在这种情况下，无人驾驶侦察机就起作用了。通过无线电操纵它在游行队伍上空飞行，就可以用机上的电视摄影机拍照现场，分析形势，决定对策。
自卫队打算在夏季开始试验，明年春季使用这种最初的无人驾驶侦察机。

显示原版>>

Previous:日本高中学生解放阵线机关报“红卫兵”载文：号召日本学生积极开展反对美日反动派的斗争

Next:日本驻亚太地区使节会议收场


日本高中学生解放阵线机关报“红卫兵”载文：号召日本学生积极开展反对美日反动派的斗争

出版日期:1968.06.05
         期次:3523
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《毛泽东思想研究》杂志，六月号转载日本高中学生解放阵线机关报《红卫兵》一篇文章，题为《大胆地运用阶级观点，开展班级活动！》，摘要如下：
同学们！
反对安全条约斗争以后八年来，我们似乎是过于文雅了。反对安全条约斗争中的那种无比的干劲到哪里去了呢？
我们必须学习全学联的伟大经验。应当了解如果用正确的思想进行坚决的斗争，我们就决不会被抛弃，而且会受到支持。请看一看佐世保的斗争吧！听一听市民、工人的声音吧！他们说：“这样的事情还是第一次。全学联的决死的战斗打开了我们的眼界。”让我们威风凛凛地上场吧！但是不能放松警惕，敌人正在企图乘隙而入。
我们不能给高中学生的思想定框框。要大胆地用阶级的观点接近他们。反对缺乏阶级观点的唯心的和平主义。无视战争是谁挑起、为什么进行的，无视核武器以前是为谁、怎么样使用的，而笼统地提倡反对战争、反对核武器，这是对越南人民的敌对行为。因为正是由于越南人民拿着枪进行战斗，才阻止了美帝国主义的侵略。我们反对的是帝国主义的侵略战争，对于被压迫人民的民族解放战争是坚决支持的。主张抽掉阶级观点的反战的一小部分高中学生说什么“没有比人民团结起来的力量更大的力量了”。于是，一切都在抽掉阶级内容的“团结”下消失了。诚然，团结是无产阶级最有力的武器。但是，单是有团结，是会被武装的反革命打败的。我们是这样说的——团结起来！而且武装起来！打倒帝国主义！武器越强大越好。全世界的人民行动起来！
“战争——这个人类互相残杀的怪物，人类社会的发展终久要把它消灭的，而且就在不远的将来会要把它消灭的。但是消灭它的方法只有一个，就是用战争反对战争，用革命战争反对反革命战争，用民族革命战争反对民族反革命战争，……人类社会进步到消灭了阶级，消灭了国家，到了那时，什么战争也没有了，……这就是人类的永久和平的时代。”（毛泽东：《中国革命战争的战略问题》）
不少的高中学生被帝国主义弄得麻木不仁了。我们的任务是到街头采取反对帝国主义的侵略、统治和压迫政策的行动，同时，在班级里积极地讨论政治问题；呼吁高中学生从沉睡中觉醒起来并且组织起来。
我们必须彻底地实践“为人民服务”。否则，不管你在学生会议室或小组活动室里发表多少高论，高中学生也不会起来，也和他们没有关系。
“凡属正确的领导，必须是从群众中来，到群众中去。这就是说，将群众的意见（分散的无系统的意见）集中起来（经过研究，化为集中的系统的意见），又到群众中去作宣传解释，化为群众的意见，使群众坚持下去，见之于行动，并在群众行动中考验这些意见是否正确。然后再从群众中集中起来，再到群众中坚持下去。如此无限循环，一次比一次地更正确、更生动、更丰富。这就是马克思主义的认识论。”（毛泽东：《关于领导方法的若干问题》）
前进的道路上困难是很多的。要想减少失败，只有明确地掌握班级和学校里的情况，不急躁地顽强地去进行工作。“艰苦的工作就象担子，摆在我们的面前，看我们敢不敢承担。”

显示原版>>

Previous:印学生到法驻加尔各答领事馆前示威

Next:日报透露日本“自卫队”准备用无人驾驶飞机镇压群众斗争


日本驻亚太地区使节会议收场

出版日期:1968.06.05
         期次:3523
         版次:3
         栏目:\[第三版]
文章正文:
会议决定「探讨同中国共处的可能性」，关于恢复我联合国席位问题仍坚持追随美帝的立场
【路透社东京五月三十一日电】日本驻亚洲和太平洋地区十八个国家的大使今天在东京结束了四天的会议。会上一致同意，日本应该探讨同中国共处的可能性。
关于越南问题，他们一致认为，日本应该开始为参加一个确保谈判各方达成协议之点得到实施的国际和平会议，或者参加一个监督条约条款的实施的国际机构而作准备。、【共同社东京五月三十一日电】下面是外务省情报文化局局长三十日在每周记者招待会上同外国记者的问答：
问：请你对我们谈一谈现在正在这里举行的十八位大使——包括驻香港总领事在内——参加的使节会议，你们在会上讨论了未来日本对中国的态度的前景？
答：大使们讨论中国问题后得出了这个结论：中国的文化革命在逐渐接近结束，展望未来，预料共产党中国的对外政策将会比较灵活一些，所以就日本政府而论，应当以此为前提考虑全亚洲的情况，制订对中国政策，并且研究是否可能寻求日本和大陆中国之间共处的办法。然而，预料，中国可望发生的变化不会立即发生，而将需要相当长的时间，因此，就我们而论，无须及早得出结论，而是要继续观察形势发展。所以，到目前为止，没有必要改变我们至今一直奉行的对中国政策。关于输出入银行提供长期资金问题，讨论中有主张提供资金的意见，还有反对的意见。然而，一致的意见是：我们将奉行迄今一直执行的政策，即暂时对这个问题采取逐件解决的办法。另外，关于在联合国的中国代表权问题，大使们一致认为是重要事项。但是关于我们是否将参加提出提案，讨论的结论是：目前不必作出决定，但是我们可以等到大会讨论的时候。
问：关于同中国接触的问题？答：外务省的政策是，不必专门去同中国外交官接触，但是在各个社交场合、招待会、酒会等等，我们的外交代表能够进行这种接触。
【共同社东京五月二十九日电】亚太地区使节会议第二天的会议在外务省举行。

显示原版>>

Previous:日报透露日本“自卫队”准备用无人驾驶飞机镇压群众斗争

Next:法统治集团慌忙宣布采取限制法郎外流措施


日大藏省认为法郎暂时不会贬值

出版日期:1968.06.05
         期次:3523
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京五月三十一日电】大藏省和日本银行官员认为，法国法郎至少暂时不会贬值。
然而，他们认为，目前的货币（包括法郎）行情波动，将持续一些时候，使日本不可能停止目前紧缩通货的措施。
他们分析，法郎不稳是政治形势动荡引起的，与国际收支情况无关。
【本刊讯】英《卫报》五月三十日刊登一篇文章说：
没有明显的经济理由要考虑法郎贬值。
法国经济也许不象可能有的那样强有力。当然也丧失了由于几年来的大笔收支盈余可能积累起大量黄金储备所获得的光辉形象。
但是，如果罢工进行的时间不太长，危机没有使政府在政治混乱中垮台，法国的工业和农业应该能够维持，也许甚至有余。
可是国际银行家对法郎被迫贬值的危险给予了足够的认真对待，通过国际清算银行在世界外汇市场上出来支持法郎。
从纯经济的统计来说，法国应该能够渡过（困难）。首先，大量的黄金储备仍然在那里，同英国只有十一亿五千五百万英镑的黄金和可兑换货币相比，法国拥有二十五亿英镑左右的储备，绝大部分是黄金，没有象英国碰到的那样的大笔相应的国际债务的牵制。

显示原版>>

Previous:日外汇银行停止购买法国法郎香港金融市场停止法朗交易

Next:外电报道：法郎在西欧市场比价开始回升


日外汇银行停止购买法国法郎香港金融市场停止法朗交易

出版日期:1968.06.05
         期次:3523
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社东京五月三十一日电】日本的十二个外汇银行今天对购买法国法郎实行了冻结。
这些银行在今天召集的一次紧急会议上决定“暂时”停止购买法国法郎的外汇证券。
采取这一步是为了应付法兰西银行停止法郎的外汇交易这一决定。
【美联社香港一日电】香港金融市场星期六停止以法国法郎进行一切交易和挂出牌价。
这里交易所的发言人说，将继续停止下去，直到法国的政治—经济地位得到澄清，并且从世界其他货币市场得到行情消息。

显示原版>>

Previous:法统治集团慌忙宣布采取限制法郎外流措施

Next:日大藏省认为法郎暂时不会贬值


退出法国修正主义集团后维纪埃等人准备成立「革命运动」组织

出版日期:1968.06.05
         期次:3523
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎一日电】在让·皮埃尔—维纪埃（被共产党开除的党员、革命行动委员会成员、国家科研中心研究员）等人的倡议下，今天傍晚将在巴黎成立一个“革命运动”。
这些人在一个呼吁书中主要说，“工人运动的领导机关在向工人提出投降谈判的结果时，在寻求妥协时，第一次并未能制止罢工。今天，在戴高乐演说之后，它们接受选举的前景、放弃推翻政权的紧迫斗争，因此，导致权利要求失败、法国空前的反对资本主义运动瓦解的危险，增大了”。呼吁书强调指出：罢工运动“证明，无论在企业中还是在街道上和学院里，在革命的前景下行动委员会都能够承担控制社会生活的工作，而且在法国，社会主义并不是一种乌托邦”。
【法新社巴黎一日电】“革命共产主义青年”星期六晚在巴黎举行了一次群众大会，据组织者说，共有二千人参加。
发言人一致号召学生和工人“参加革命运动”。丹尼尔·邦赛代表“革命共产主义青年”说，“这是要把所有革命战士重新组织起来。光说我们赞成社会主义是不够的。还应该用一项打倒组织很好的资产阶级的纲领来补充街上的直接行动。”新近被共产党开除的让—皮埃尔·维纪埃受到人们热烈鼓掌。他说：战斗仅仅是开始。那些想消除群众斗志的人将被抛进历史的垃圾堆。我们已动摇了资本主义社会的经济和财政结构。裂口将进一步加深，秋天将爆发把政权一扫而光的爆炸性事件。
我们要不当资本主义的走卒和为它服务的工具，社会主义是唯一的出路。今天，我们应该成立一个革命组织：不是一个斯大林式的党，而是一个运动。

显示原版>>

Previous:法新社等评蓬皮杜新内阁

Next:外电报道法工人学生继续斗争情况


外电报道：法郎在西欧市场比价开始回升

出版日期:1968.06.05
         期次:3523
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦五月三十日电】戴高乐将军今晚的全国广播使伦敦市场的法郎价格稍微回升，但是因时间太晚还没有产生任何深刻的反应。
法郎购买英镑的比价稍有下降，从戴高乐发表广播讲话前的十二点二五
——十二点三五跌到广播后的十二点二三——十二点二五。
【法新社伦敦五月三十一日电】法国法郎今天在伦敦外汇交易所有了相当大的回升，法郎——英镑市场的比价，曾从开盘时的每一英镑为一二点三五下降到官方最高限额的一二点○三以下。到中午，比价又下降到十一点八七五○——这仍然远远超过法郎——英镑的官方比价十一点八○。

显示原版>>

Previous:日大藏省认为法郎暂时不会贬值

Next:蓬皮杜继续玩弄欺骗和威胁手法


外电报道法工人学生继续斗争情况

出版日期:1968.06.05
         期次:3523
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二日电】学生运动昨天又通过在巴黎举行两万五千人的游行而显示了力量。但是同时，观察家们注意到这个运动的统一已有一些裂痕，首先，教师和学生对于运动的意义，表现出某种对立的看法。例如在鲁昂，文学院的学生运动和教师之间已有分裂，教师们谴责学生们想独自主宰学院。在政治方面，有一部分学生已在全国学联代表的学生运动之外成立了一个革命党。并不是所有的“政治人物”都追随了这一部分人。例如科恩—邦迪就谴责这个行动，因为，在他看来，在行动之前没有什么组织，行动中将随着需要而建立一些临时机构。还有一个现象（但不是新的）：一些学生团体的秘密行动，这些团体在大学中在长时间内筹备着关于教育改革的讨论，他们对这种改革比对以彻底革命和改造社会为核心的学生行动更感兴趣。
【美联社巴黎一日电】星期五开始的步调很慢的复工运动在继续进行。但是仍然使法国瘫痪的罢工浪潮的任何重大突破还要等到漫长的周末以后的下星期二才能实现。
然而，政府和工会谈判者就罢工解决办法达成了协议，使巴黎的公共汽车和地下铁道在罢工十六天之后再次行驶起来。
虽然传统的左翼党派表示愿意通过选举合法地解决这次危机，但是，持不同意见的学生、大学教授和一个共产党员宣布，他们反对选举，尖锐批评这些党失掉了一次进行革命的机会。全国高等教育工会——该组织在此次危机中一直比共产党人还左
——说，它“认为，选举行动……是戴高乐派的一个临时的胜利”。原图说明：五月二十七日在巴黎夏勒蒂运动场举行的群众大会上，学生和工人高举着“戴高乐下台”的旗帜。（美联社传真图片）

显示原版>>

Previous:退出法国修正主义集团后维纪埃等人准备成立「革命运动」组织

Next:法国青年就是要造反


外电报道美空间预算削减

出版日期:1968.06.05
         期次:3523
         版次:2
         栏目:\[第二版]\[科技]
文章正文:
【合众国际社肯尼迪角一月二十四日电】一位很有地位的人士说，有些美国宇宙航行员对空间计划不高兴，可能辞去不干。
这位人士说，这些宇宙航行员兼科学家的不满是从两个痛苦方面产生的：
——他们认为把百分之七十五的时间用于宇宙飞行技术训练，剩下的时间不够实验室研究和学习。因此，他们认为已落后于那些不参加空间计划的以前的同僚。
——空间预算的削减推迟了美国一些科学目的的飞行。这些飞行曾把宇宙航行员大队中的科学家吸收到第一位。
国家航空和宇宙航行局总共有五十五名宇宙航行员，其中三十九人与其说是驾驶员，还不如说是科学家。自从一九六六年以来谁都没有在宇宙中飞行过，下一次载人宇宙飞行在今年夏末之前不会进行。
所有的科学家兼宇宙航行员都有博士学位，有医学方面的、物理方面的和天文学方面的。已经选拔了两个组——六个人是在一九六四年，十一人是在去年八月选出的。第一组有一个人在他被提名后不久退出了空间计划。
这位人士说，“由于大量的科学飞行逐渐取消或推迟到将来，有人就感到不高兴。我知道至少有六个科学家有此情绪。”
国会对本财政年度的空间预算曾大量削减，而美国空间计划的科学部分削减得最多。宇宙航行局提出的预算是五十一亿美元，但是只有得到四十六亿美元。
消息灵通人士说，在下一个财政年度，空间预算可能减至四十亿美元或更少。
目前，计划中的第一次科学宇宙飞行将在一九七○年末或更晚一些时候实现。

显示原版>>

Previous:去年全世界共发射一百五十五颗人造卫星

Next:南越解放军在堤岸地区英勇作战 胜利击退美伪军发动的大反扑


希思担心英出现类似法国的局面

出版日期:1968.06.05
         期次:3523
         版次:2
         栏目:\[第二版]
副题:剑桥大学当局担心学生造反，赶忙表示“将给学生更多发言权”
文章正文:
【路透社伦敦五月二十九日电】反对党领袖希思今天要求改善英国的政府制度，以避免出现在法国发生的那种动乱。
他在这里举行的保守党妇女会议上说，“如果无视本月控制了法国的那种动乱，那将确实是愚蠢的。”
【合众国际社伦敦五月三十日电】据今天透露，剑桥大学表示愿意在如何管理该大学方面给予它的肄业生更多的发言权。将把七名肄业生和两名毕业生选到磋商委员会以处理行政事务和学生的不满。
副校长阿什比爵士说，“目前，学生没有极力要求参与大学的事务，而我们先这样做了。”
他说，委员会将讨论“从上图书馆的时间到课程安排的每一个问题。”

显示原版>>

Previous:英国牛津大学协会主席阿里号召把法国学生起义引向英美

Next:印学生到法驻加尔各答领事馆前示威


香港反动报纸胆战心惊

出版日期:1968.06.05
         期次:3523
         版次:4
         栏目:\[第四版]
副题:惊呼资本主义世界“无安乐土”
文章正文:
【本刊讯】香港消息：最近一周，香港反动报纸对法国和欧洲、北美兴起的革命群众运动的大风暴越来越胆战心惊，发出了一片预感资本主义世界末日将临的哀鸣。
这些报纸承认毛泽东思想在世界上的广泛传播和中国无产阶级文化大革命的伟大影响，促进了各国人民的觉醒，极大地推动了各国革命群众运动的发展。
《真报》在一篇文章中说：“今日在欧美，专门闹学潮和工潮的煽动分子，几乎将毛泽东当作是伟大的预言者，红彤彤的《毛主席语录》，被法国的亲共学生当作《启示录》来阅读。”一些报纸也认为法国工人学生的革命斗争，“的确是中共‘文化大革命’及红卫兵运动的一个间接后果”。
在世界革命一片大好形势下，它们惊呼“世界到处，无安乐土”，“举世在腐烂，特别是平日在国际舞台上扮演所谓重要角色的西方国家”。亲蒋帮的《工商日报》显得十分惊慌地说，“我们纵目八方，就只见到一个‘腐烂的世界’”，“站在中华民国的立场，我们却也不可没有自勉和自处之道。”
“对于像美国这样一个没有深长文化历史的国家，我们估计它非要经过一次‘大乱’，甚至引起某种流血战争”，“这也是说，世界国家既多趋腐烂，我们就必须早为之所，再不能坐待这些腐烂国家所牵连，更不应听任这个腐烂世界的摆布”。
一些报纸还从欧洲、北美群众斗争的总矛头，明确地指向垄断资产阶级，指向整个资本主义制度这一点，确实感到资本主义制度的崩溃已经为期不远。《真报》说：“这种世界性的青年学生运动，也就可说是世界思想革命的先锋”，“在这种无可抗拒的世界性运动中，一定将现时世界上的政治制度彻底的推翻了”。

显示原版>>

Previous:法国青年就是要造反


印学生到法驻加尔各答领事馆前示威

出版日期:1968.06.05
         期次:3523
         版次:2
         栏目:\[第二版]
眉题:声援法国工人学生的革命行动
文章正文:
【本刊讯】印度《政治家报》五月三十日报道，属于全印进步学生联盟的学生二十九日在法国驻加尔各答领事馆外示威，支持法国斗争中的学生和工人。
他们示威约一小时，高呼口号谴责法国当局新采取的镇压措施。示威者们举着的标语牌上写道：“踢开戴高乐”、“不要公民投票，而要法国生存的唯一道路——社会主义革命”、“向丹尼尔·科恩—邦迪致敬”、“使戴高乐下台不解决问题，夺取政权”、“法国工人不要同资本家雇主妥协”。
学生们听说领事馆官员已经锁上办公室回家时发火了。由于没有官员出来接受抗议信，学生们又张贴了一些反对戴高乐和反对法国官僚政治的标语。一位学生领袖随后宣读了抗议信，信里谴责警察镇压法国学生的暴行，并且表示印度进步学生支持他们的“教育民主化”运动。

显示原版>>

Previous:希思担心英出现类似法国的局面

Next:日本高中学生解放阵线机关报“红卫兵”载文：号召日本学生积极开展反对美日反动派的斗争


英国牛津大学协会主席阿里号召把法国学生起义引向英美

出版日期:1968.06.05
         期次:3523
         版次:2
         栏目:\[第二版]
副题:英人民对英现制度强烈不满，统治集团焦虑不安
文章正文:
【美联社沃里克五月三十一日电】好斗的学生领导人阿里星期四号召建立一个社会主义运动，把学生起义从巴黎席卷到伦敦，然后到美国。
他在沃里克大学的一次集会上说：“在两年的时间内，英国可能处于同法国一样的混乱中，而到那时，你就需要有一个负责任的，独立自由的马克思主义团体。
“我们必须在这个国家建立一个社会主义运动，以便使从巴黎开始的长征能够走到五角大楼结束。”
出生于巴基斯坦的阿里——他是前旁遮普总理的孙子——原来是牛津大学协会主席。阿里在三月曾领导对在这里的美国大使馆举行的反对越战的示威。
他在星期四晚上说，已经计划在十月份在伦敦举行另一次示威，“如果人们决定占领英格兰银行，不要感到奇怪。”
【路透社伦敦一日电】由于法国一片混乱的景象，这里的政治家已陷入到一种对英国本身的政治制度的前途愈来愈深地感到焦虑的情绪中。
人们心胸中潜存着一种不舒服的感觉，觉得英国的情况在许多方面可同法国相比拟。
如同法国人一样，英国政府面前摆着大学中的麻烦和来自工会正要求提高工资的压力。
但事情还不仅如此，人们还抱怨对政治感到幻想破灭，感到普通人不能影响政府的决定，认为英国式的民主不再行得通了。
政府官员赶忙强调指出：
英国的一切，与法国的是很不相同的：两国的工会、大学和政治制度是不能相比的。
在所有各方面人士中，关于可以采取什么办法来改善英国的历史悠久的议会制度和加强英国的经济的辩论，进行得更激烈了。
已经在出现最近几年中空前未有的议会混乱的背景下，对这个论点已进行了彻底的讨论。
其结果是那古老的议会机器已受到了几乎忍受不了的压力，和在下院议员中痛苦和失望的情绪汹涌高涨。

显示原版>>

Previous:伦敦美军军官宿舍再次挨炸

Next:希思担心英出现类似法国的局面


运用毛泽东思想才能打倒剥削阶级

出版日期:1968.06.05
         期次:3523
         版次:1
         栏目:\[头版]
眉题:美国朋友来作称颂伟大的毛泽东思想是指路明灯
文章正文:
【本刊讯】我国对外出版发行部门最近分别收到三位美国朋友的来信，他们一致表示对伟大导师毛主席的信仰，渴望学习战无不胜的毛泽东思想。
美国一位工人五月四日来信说：
“我曾有机会买到中国出版的刊物和杂志。毛泽东思想是全世界工人的指路明灯。我们这些被剥削的人，只有在每天的生活中运用毛泽东思想，才能打倒剥削我们的老板。劳动果实本来是我们的，它应该归于我们！
你们如能给我们寄来任何书籍杂志，我们将非常感激。这里很多人都渴望知道关于中国文化大革命的真实情况。”
美国一位渴望学习毛主席著作的少年来信说：
“现在我正在读卓越的和鼓舞人的《毛主席语录》。但是这本《语录》是属于我们这里公共图书馆的，我自己没有这本书。我到这里全城的书店去找这本伟大的著作，但仅有的几本都卖光了。我实在想要一本，恕我冒昧地提出这个要求，你们能将这本最好的书寄我一本吗？这本书我读的很少，但就是读过的这些，已对我有了很大的帮助，如能寄送一本，那我可是最最幸福的了。
我们伟大的导师毛主席说：‘至于帝国主义国家，我们也要团结那里的人民，并且争取同那些国家和平共处，做些生意，制止可能发生的战争，但是决不可以对他们怀抱一些不切实际的想法。’这些话是英明的。我想要尽量多地了解你们可爱的国家和你们正在完成的伟大事业。
请寄给我一些材料，在我们国家里，关于中国的消息是很有限的。我们得到的新闻是恶毒攻击中国的，但我不相信谎言。
我今年只有十六岁，但我时常想念毛主席和新中国。
在我们国家里有很多骚动和造反行动。
毛主席万岁！”为毛泽东思想的胜利而战斗
美国洛杉矶市一位读者在来信中首先引用一段毛主席语录：
“这个军队具有一往无前的精神，它要压倒一切敌人，而决不被敌人所屈服。不论在任何艰难困苦的埸合，只要还有一个人，这个人就要继续战斗下去。”
来信接着说：
“在洛杉矶这个地方，我通过学习《毛主席语录》，掌握毛泽东思想，使我充满了力量。不论在任何艰难困苦的场合，或者在人数上我是处于怎样的劣势，为了毛泽东思想在洛杉矶取得胜利，我要继续战斗下去。
我作为一个宣传毛泽东思想的干部，我发给两个正在卡车旁边工作的两个黑人每人一本《毛主席语录》。这两个黑人，一个是做往垃圾车上装垃圾的工作，另一个是做打扫公寓的工作的。装垃圾的黑人当拿到《毛主席语录》时向我道谢，他说，晚上一回家就马上读它；打扫公寓的黑人一手拿着擦窗的工具，接过我给他的这本书时，非常高兴，一面称谢，一面向我说，他要深入地学习它。我是白人，我感到这两个黑人真好，当他们手里第一次紧握着毛主席思想的著作时，笑容满面。”

显示原版>>

Previous:毛主席语录

Next:南斯拉夫学生示威抗议政府镇压


「只有毛泽东思想才能拯救蒙古」

出版日期:1968.06.06
         期次:3524
         版次:1
         栏目:\[头版]
副题:记蒙古革命人民热爱毛主席和毛泽东思想的生动事例
文章正文:
【本刊讯】最近我国工作人员，遇到不少蒙古革命群众表现无限热爱世界革命人民的伟大领袖毛主席，无限热爱毛泽东思想的动人事例。
蒙古一位中学女教员在得到一本《毛主席语录》后，马上写上“毛主席万岁！”并对中国同志说：“我不仅每天读这本宝书，而且还要向别人宣传。”
一个企业工作者对中国同志说：“中国的蒙语广播，对我启发很大。我按时收听，已经坚持二十多个月了，北京播出的消息都是红的，真实性是非常强的。而我们蒙古播出的消息大部分是假的，骗人的，有时非常稀奇古怪。”
一位不满泽登巴尔修正主义黑暗统治的工作人员对中国同志说：“中国进行的无产阶级文化大革命运动非常好，好极了！我举双手赞成。毛主席是你们的也是我们的革命领袖！中国和蒙古应该在革命的基础上建立革命的友好关系。”
他接着说：“我们的现领导是十足的怕死鬼，他们妄图隔绝我对中国的热爱和对毛主席的崇拜，那是枉费心机的。”他坚决表示：“我誓为蒙古的第二次革命献身。”
一个企业管理员对中国同志说：“中国红卫兵运动是个伟大的历史事件。它将促进中国社会主义建设事业更快地向前发展。我们要学习中国红卫兵的革命造反精神，造泽登巴尔集团的反。”他还说：“毛泽东英明，毛泽东伟大，了不起！请你们代我问毛主席好，我向他老人家请安。就说我们蒙古人非常想念他！”
一位机关工作者说：“中国在毛泽东主席领导下进行的无产阶级文化大革命运动就是好，非常伟大，我们蒙古革命人民坚决支持你们把这场大革命搞深搞透搞彻底。我们的现领导修了，这是一个惨痛的历史教训！只有战无不胜的毛泽东思想才能救蒙古。”
一位六十多岁的老太太对中国与苏联的援蒙工作作了一番比较。她说：“中国工人来了，平地起高楼，土道变公路，茶有了，布有了，我们蒙古人最喜欢的绸缎、烟糖更多了。中国工人走了，东西少了。可是我们报上还说，市场上有五六十斤重的绵羊。这明明是愚弄我们！五六十斤重的绵羊确实有，不过都赶到后道（苏联）去还了阎王债，要不就是进了（苏联）大兵营了。”
一位工作人员说：“蒙古国家从来没有这样穷过。这是因为我们的领导人投靠了苏联，听他们的指挥，不顾人民的生活。”他还说：“我对毛主席的了解不是一时半时的。毛主席和斯大林一样是我们的伟大导师。他不论过去还是现在都是为着我们劳苦大众贡献一切力量，所以我永远永远地衷心热爱毛主席！”他说：“苏联人来，带武器，你们中国人来，带药品和工具。两家是完全不同的。这个我们蒙古人是都很清楚的。许多事实表明，只有毛主席派来的人，才是为我们谋福的。”
他还说：“蒙古已成了苏联的地盘，任凭苏联蹂躏宰割，他们在蒙古到处盖房自己住，建立空军、导弹基地自己用。我们蒙古人民会认清谁是我们的朋友的。我相信，在伟大导师毛主席的英明领导下，我们是会得到拯救的。”他临走时要了一本《毛主席语录》和一枚毛主席像章，并高呼：
“毛主席万岁！”

显示原版>>

Previous:毛主席语录

Next:南学生抗暴斗争声势越来越大


阿富汗国王抵苏并同柯西金等会谈

出版日期:1968.06.06
         期次:3524
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科三日电】应苏联政府的邀请，阿富汗国王和王后今天抵达莫斯科。
【法新社莫斯科三日电】塔斯社报道，阿富汗国王查希尔今天同波德戈尔内进行了「友好的」会见。他还同柯西金和葛罗米柯讨论了双边问题以及「与双方有关」的其他国际问题。

显示原版>>

Previous:苏修等七国武官又去中锡边境活动

Next:美日在日本沿海举行联合海空演习


阿根廷大学生联合会宣布阿根廷大学生处于动员状态

出版日期:1968.06.06
         期次:3524
         版次:2
         栏目:\[第二版]
副题:号召工人学生进行合作和举行全国性罢课
文章正文:
【法新社布宜诺斯艾利斯三日电】由于阿根廷大学生联合会主席豪尔赫
·罗查被捕，该联合会昨晚宣布大学生处于动员状态。
此外，该联合会决定重申在本月十四日举行全国性的罢课。
罗查是上星期五在经济学学院前面发生事件时被捕的，当时警察强行驱散在这个高等学府中举行的学生集会。阿根廷大学生联合会的决议规定，在动员状态期间举行大会和集会，六月六日定为全国性抗议日。
同时，该联合会决定号召工人和学生进行合作，以要求释放罗查，并号召在十四日举行全国性罢课。
哲学文学学院的学生会则呼吁学生在今天举行罢课。

显示原版>>

Previous:在赢得取消禁止散发传单的规定后牛津大学学生表示要继续战斗下去

Next:南越解放军猛烈炮轰西贡美伪设施


巴勒斯坦游击队在加沙不断痛击以侵略军

出版日期:1968.06.06
         期次:3524
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据叙利亚报纸最近报道，巴勒斯坦突击队不顾以色列占领当局实行的宵禁以及大规模的逮捕，最近两周在加沙地带，对美帝国主义的工具以色列发动了二十多次攻击，打死打伤一百一十七名以色列士兵，摧毁了十一辆半履带式车辆和十辆汽车。
五月二十一日夜晚，巴勒斯坦突击队在阿尔布雷杰营以东用地雷炸毁了一辆以色列半履带式车辆，上面的所有八名士兵都被炸死了。同一天晚上，他们埋没地雷，把在纳哈卢兹的以色列几个农场的庄稼烧毁了。（以色列占领当局夺走了五千英亩最肥沃的土地并且在这些土地上建立了农场，庄稼即将要收割。）以色列的增援部队开到这个地区，但是他们踩中了另外一些地雷，一辆吉普车被炸毁，七名官兵被炸死或炸伤。在随后发生的战斗中，敌人企图包围突击队，但是突击队冲了出来并且又摧毁了一辆半履带式车辆和打死了十名以色列士兵。
二十二日，他们破坏了贝特哈农以东的公路，摧毁了一辆吉普车和一辆半履带式车辆并打死了十一名士兵。大火蔓延到附近地区的以色列农场的庄稼并且烧毁了这些庄稼。他们还在加沙城附近摧毁了一辆军车，打死打伤九名以色列士兵。
在二十七日夜晚，“暴风”突击队的部队破坏了阿尔布雷杰营以东的公路，一辆半履带式巡逻车被摧毁，上面的七名士兵全被打死或打伤。在同一天晚上的晚些时候，“暴风”突击队部队还在通往加沙城的公路上攻击了一辆军车，并且打毁了这辆军车，打死打伤车上的五名士兵。
在六月一日清晨，巴勒斯坦突击队在米林西北，用地雷炸毁了一辆半履带式车辆和一辆军车。他们还在尼姆林附近用地雷炸毁了两辆以色列半履带式车辆，敌人遭到一些伤亡。
【法新社耶路撒冷三日电】在秘密的组织“被占领的约旦最高民族委员会”号召在星期三（五日）
——去年六天战争一周年——之际举行总罢工后，今天加沙和以色列占领的约旦（地区）的紧张局势加剧了。
在被占领的地区有人散发了数以千计的传单，号召“所有的男子和妇女”在星期三（五日）不要走出家门，以表达抵抗占领以及消除占领的一切残余的决心。

显示原版>>

Previous:黎德寿从莫斯科抵巴黎

Next:黎一人士捐款为阿拉伯游击队购买毛主席著作


法国冶金、汽车和飞机工业等仍处于瘫痪状态

出版日期:1968.06.06
         期次:3524
         版次:4
         栏目:\[第四版]
副题:雷诺工厂奥利机场等处工人继续罢工
文章正文:
【合众国际社巴黎四日电】究竟有多少人已复工了，没有正式的估计数字。非官方的估计是，或许已有一百万到一百五十万人今天已复工，还有八百五十万人还在罢工。
尽管这些人仍在罢工，上周笼罩法国的流血和内战的威胁看来已经消除。
【美联社巴黎四日电】法国一千万罢工工人的大多数今天仍然在罢工。
全国各地的工会投票的综合结果表明，只有极少极少的罢工工人准备放弃纠察线，结束将近三星期之久的这次总罢工。在许多情况下，工人和资方的工资谈判仍在进行。
尽管政府预言铁路工人准备复工，使一个主要的交通部门活动起来，但是铁路的普通员工拒绝了工会领导人和运输部之间达成的临时协议。
许多小工厂的工人正陆续结束罢工，但是，就绝大多数情况说，经济主要部门仍然陷于罢工中。
公共交通、邮电系统、学校、汽车工业、冶金、化学、公共行政、飞机工业和大多数百货公司仍然处于瘫痪状态。银行和一些煤矿已经复工，或准备复工。
【法新社巴黎四日电】雷诺工厂罢工委员会说，两万二千工人今天上午参加了在雷诺—比扬古工厂举行的集会，一致投票赞成继续罢工。
【法新社巴黎四日电】奥利机场的工作人员星期二在进行秘密投票中已决定继续罢工。
【法新社巴黎四日电】今天晚上在首都，社会局势仍然是混乱的。在既无公共汽车又无地下火车的情况下，没有汽车的巴黎人不得不步行或中途搭乘人家的车子去上班。
职工们仍然占领着首都的两家最大的百货商店，在店外贴出一张通知：“我们今天不营业
——继续进行战斗。”
街道仍然堆满了垃圾，市内没有清洁工人的人影，仅管城市当局雇用了一些人在清扫垃圾。
【路透社波尔多四日电】全法国的法国广播电视台广播新闻室职工在拒绝了宣传部长盖纳的建议后于昨晚罢工。
【法新社巴黎三日电】当法国广播电视台的罢工继续进行时，这个电台的三位负责人星期一（三日）辞去或离开了他们的职位。
这就是电台台长皮埃尔·德布瓦德弗，电视台台长埃米尔·皮亚齐尼和电视新闻副主任爱德华·萨布利埃。

显示原版>>

Previous:害怕学生运动扩大到工人中去 铁托集团慌忙下令禁止游行集会

Next:外电报道杜布切克的两次讲话


害怕学生运动扩大到工人中去 铁托集团慌忙下令禁止游行集会

出版日期:1968.06.06
         期次:3524
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德四日电】南共联盟中央执委会今晚表示认为，南斯拉夫共产主义者都应当致力于使工人、公民、学生和青年在政治上最大限度地活跃起来，以在民主的基础上，在对每一个人的行动负起民主责任的情况下，更有效地和组织得更好地来解决悬而未决问题。
执委会今天的会议公报说，“这排除暴力和×××的方法，共产主义者联盟，意识到自己的责任，将最坚决地反对这种做法”。
会议还研究了国内的重大政治问题，特别是表现于贝尔格莱德学生行动中的那些问题。
南共联盟中央执委会说，“企图妨碍在现有民主机构范围内展开民主讨论和磋商的那些个人和集团，实际上证明，他们是反民主、反自治倾向的主角”。
执委会最后说，“共产主义者联盟将反对使我国社会背离进一步发展、更迅速更顺利地实现社会改革目的的道路的一切企图”。
【美联社贝尔格莱德四日电】执政的南斯拉夫共产党星期二宣布，“某些学生集团和一些教授正在滥用学生的要求，他们把这些要求变成反对社会主义（共产主义）民主制度，自治和共产党的政策的政治行动。”这项宣布说，“一些个人和极端分子集团利用学生希望有效地解决社会问题的正当愿望”，正在企图“利用蛊惑人心的口号，歪曲情况，假消息和无政府主义的要求”来组织他们的活动。
共产党采取的立场是，认为学生的要求是正当的，并且采取了措施以马上满足其中的一部分要求，但是与此同时，这个党声称它反对继续示威。
【美联社贝尔格莱德四日电】政府在受到这个共产党国家爆发史无前例的公开骚乱的袭扰下，官员们在星期二采取行动防止学生骚乱蔓延到工人当中去。
塞尔维亚地方政府内政部长禁止在这个首都举行任何的街头游行和公众集会。
这个禁令，是在南斯拉夫其他城市的学生显出迹象要声援贝尔格莱德大学学生时宣布的。
禁令声称，“不负责任的分子”参加到学生当中，这场骚乱已使得三十八人受伤，并造成一百四十万第纳尔的财产损失。
【合众国际社贝尔格莱德四日电】贝尔格莱德市议会今天开会，市长佩希奇警告说，当局不准许“反对我们制度”的示威。示威学生轰走南修官员
【合众国际社贝尔格莱德三日电】一些共产党官员想对示威者发表讲话，结果被轰走了。

显示原版>>

Previous:欧洲北美学生在斗争中相互支持

Next:法国冶金、汽车和飞机工业等仍处于瘫痪状态


黎德寿从莫斯科抵巴黎

出版日期:1968.06.06
         期次:3524
         版次:2
         栏目:\[第二版]
副题:说如美放弃顽固态度并停炸即可讨论其他问题
文章正文:
【美联社巴黎三日电】（记者：海托华）一个到这里来同北越谈判代表一道工作的高级共产党领袖三日说：如果美国放弃他所说的“顽固态度”并停止对他的国家的轰炸的话，巴黎会谈的第二阶段“就能立即开始”。黎德寿在机场发表的声明中追述，会谈已经进行了三个星期，会谈由于拒绝停止对北越的轰炸和其他袭击的美国采取“拖延手法”而未能取得进展。
黎德寿说，美国和世界的舆论都支持他的国家的要求，就是美国无条件地停止对北越的袭击。
他还说：“我相信，如果美方放弃它的顽固态度，关于双方感兴趣的其他问题的会谈就能立即开始，正如我国政府于一九六八年五月三日的声明中所说的那样。”
有人问，他是否会亲自参加同哈里曼和美国代表团的会谈，黎德寿说，他可能这样作。
【合众国际社巴黎三日电】（记者：考尔科特）黎德寿今天飞到这里时要求美国无条件停止轰炸，作为进行认真的和谈的代价。
黎德寿说，美国必须“放弃它（对停止轰炸）所持的顽固态度”，如果要双方认真处理事情的话。

显示原版>>

Previous:南越解放军猛烈炮轰西贡美伪设施

Next:巴勒斯坦游击队在加沙不断痛击以侵略军


黎一人士捐款为阿拉伯游击队购买毛主席著作

出版日期:1968.06.06
         期次:3524
         版次:3
         栏目:\[第三版]
副题:黎巴嫩《安瓦尔报》说毛主席的书是游击队行动的指南，并对捐款者表示感谢
文章正文:
【本刊讯】黎巴嫩《安瓦尔报》在五月十九日的每周增刊上刊载一篇署名文章，作者说：
“我在上星期的增刊中在我的专栏里写了一篇文章，标题是：《谁把这本书捐给敢死队？》，我所指的这本书就是《游击战》（本刊注：书的全名是《游击战争的基本策略问题》，最近由一科威特人译成阿拉伯文，并由贝鲁特先锋出版社出版。本刊第一版五月七日报道过出版的消息。），它是著名的解放大师毛泽东提供的简单而切实可行的指南。
“我幸运地看到我这篇拙作马上得到了反应。在第二天早晨，《安瓦尔报》的主编收到了一个名叫赛义德·拉姆齐·萨迪克寄来的一千黎镑的支票，这个人认识到这样一本书的价值和当敢死队员把这本书同他们的子弹和食品罐头放在一起时，它对他们的帮助。
“萨迪克打电话对我们说，这笔款中的五百黎镑是拨作购买这本书的，能买多少就买多少，而其余五百黎镑应交给人民阵线的战士作为解放巴勒斯坦之用，因为我们相信这本书同子弹有着密切联系”。
这位作者在对萨迪克的捐款表示感谢以后说：“我深信这本书将象子弹一样有效力。”
他在文章结束时要求这家出版社（先锋出版社）以成本价出售这本书，至少卖给他们一千本，从而使尽可能多的突击队员得到一本这样的书。

显示原版>>

Previous:巴勒斯坦游击队在加沙不断痛击以侵略军

Next:约旦军队严厉打击以军的又一次疯狂侵犯


路透社报道：苏修党刊对我连续进行攻击诽谤

出版日期:1968.06.06
         期次:3524
         版次:1
         栏目:\[头版]
文章正文:
【路透社莫斯科一日电】克里姆林宫今天指责中国统治者正在作他们所能作的一切事情以延长越南战争并引起苏美之间的核冲突。
这一指责是苏共权威月刊《共产党人》发表的一篇文章中提出的，塔斯社今晚摘要报道了这篇文章。
克里姆林宫在同北京的意识形态争论中在最新的一次攻击中说，苏美之间发生核战争——这将使中国在国际舞台上占统治地位——是中国主席毛泽东整个“世界革命战略”的不可告人的主要意图。
观察家们认为，这篇文章是苏联报纸最近对中国领导人进行的一系列攻击中最猛烈的一次。在这之前，克里姆林宫曾间接地指责过，中国决心想使美国和北越之间目前的巴黎和谈以失败而告终。
《共产党人》宣称：“中国的领导集团正在作他们所能作的一切事情以延长越南战争。它把这场战争看作是大国政治游戏的一个因素……”
“北京希望利用越南战争挑起苏美之间的军事冲突，而他们自己却袖手旁观”。
这篇文章攻击了毛的外交政策的所有方面，说这是歪曲马列主义思想的民族主义的、沙文主义的政策。
观察家们注意到，这是《共产党人》连续发表的攻击毛政策的重要文章。他们说，这似乎是俄国人在重述他们对中国人的整个立场以准备今年年底召开的世界共产党会议。
《共产党人》还指责中国利用“民族解放运动”的口号企图把整个亚、非、拉美国家拉入中国影响的范围内。

显示原版>>

Previous:尼雷尔即将访问我国

Next:日人民反对美机暴行的斗争继续扩大


毛主席语录

出版日期:1968.06.06
         期次:3524
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“搬起石头打自己的脚”，这是中国人形容某些蠢人的行为的一句俗话。各国反动派也就是这样的一批蠢人。他们对于革命人民所作的种种迫害，归根结底，只能促进人民的更广泛更剧烈的革命。

显示原版>>

Next:「只有毛泽东思想才能拯救蒙古」


美国黑人的觉醒（十二）

出版日期:1968.06.06
         期次:3524
         版次:3
         栏目:\[第三版]
文章正文:
在美国有关歧视黑人、划分种族界限的法律，有极大部分还赶不上纳粹德国当年所定的条例。两相比较，号称自由世界的美国比起臭名昭彰的希特勒纳粹党，其限制还要来得荒谬无理。
纳粹歧视和排斥犹太人，是举世闻名的事。在他们看来，凡是有不够四分之一犹太人血统的德国人，都可勉强算作亚利安人；换句话说，追溯既往，不超过两代。而许多美国的州律却规定，凡是有八分之一，十六分之一或“任何可以鉴定”的黑人血统的人，都列为黑人，应该服从管制黑人的一切限制。这就是说，起码要追溯四代。
美国人口调查局在最新颁发的《调查员参考手册》中指示人口调查员，“凡属黑人或父母为黑白混杂的人，均列为‘黑人’”。在这个规定之下，凡是能够查得出黑人血缘的人，都要列为黑人。这一点，与一九三○年时大有不同。那时，只有一半或一半以上黑人血统的人才列为黑人，不及一半的则登记为“黑白混血”。
人口调查局还指示：“凡有印地安人和黑人混血的人，除非确定其印地安人血统成分较高，否则均应列为黑人。”这一条规定，也是含着毒素的。因为多少年来，美国当政者执行着有计划消减印地安族的政策，不希望它增加人口。因此，即或是黑人和印地安人结婚，所生儿女，血统各占一半，也要列为黑人。
指示里还有一条：“凡有白人和非白人种族混血的人，都应该按其非白人父母的种族登记。非白人种族的混血者，应按其父亲的种族登记。”
这就是说，如果父母一方为白人一方为黑人，就要被登记为黑人。但是，如果父亲是中国人而母亲是黑人，其子女就要列为中国人了。这就意味着，白人是“优等民族”，绝不容许黑人“劣等民族”的血液掺杂进来；而黄种人等也都属于“劣等民族”，掺入黑人血液，并无所谓。
以上的这些强调种族、划分界线的条例，完全可以说明，美国的法律整个是种族歧视的法律。划分种族就为的是把黑人圈限在“劣等社会”，而划分的过程与办法，更加体现出对待种族的天渊之别。
人口调查员在进行调查时，首先要当面“检定”肤色和面貌。他有权根据“检定”，不管被调查者同意与否，由他来决定在表格上写明是不是黑人。为什么一定要判明黑人和白人之分呢？道理很简单，在一个高度种族歧视的国度里，身为黑人和身为白人，就有显著不同的待遇。
这些待遇，大则包括政治上的权利、经济上的权利、法律上的权利；中则牵涉到居住、就业、旅行、婚姻、就学等问题；小则连喝一杯咖啡、看一场电影，坐一趟公共汽车，都有关系。
有人作过这样的比较。由于居住条件、卫生条件、医药条件的不同，一个美国白人起码要比美国黑人多活十年。
美国白人的儿童，死亡率只有千分之四十三，而美国黑人的儿童，死亡率却高达千分之七十二。反过来说，美国黑人患有肺病的比率，却比美国白人多达四倍。
应该指出，这些统计数字中，还包括了美国白种人的劳动阶级在内。他们虽然没有受到种族歧视，在许许多多方面，苦难依然深重。因此，如果拿最上层的美国白人资产阶级与最下层的美国黑人来比，这些比例数字更加是千百倍的天渊之别了！

显示原版>>

Previous:美日在日本沿海举行联合海空演习

Next:欧洲北美学生在斗争中相互支持


美日在日本沿海举行联合海空演习

出版日期:1968.06.06
         期次:3524
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东京五月三十一日电】美国和日本今天开始在日本沿海进行联合的海空军演习。
参加这次为期十天的演习的有十艘美国军舰和八艘日本军舰（大部分是驱逐舰），大批以陆地为基地的战斗歼击机和侦察机。

显示原版>>

Previous:阿富汗国王抵苏并同柯西金等会谈

Next:美国黑人的觉醒（十二）


南学生抗暴斗争声势越来越大

出版日期:1968.06.06
         期次:3524
         版次:1
         栏目:\[头版]
文章正文:
卢布尔雅那等城市相继举行集会示威；贝尔格莱德大学大楼上高悬“打倒资产阶级”、“红色资产阶级让我们受够了”等标语；学生向政府提出取消一切特权、解决失业问题等要求
【法新社贝尔格莱德五日电】南通社星期二说，贝尔格莱德防暴警察和示威的学生在街上发生的冲突已使六十二人受伤。
学生行动委员会（已刚刚改称为“卡尔·马克思行动委员会”）的成员对本社记者说，贝尔格莱德的两万名大学生中有百分之八十支持他们。
一位年轻的发言人说，“这个委员会的组成和我们的纲领仍在修改的过程中，……整个学生组织在这里决定一切。”
他又说，行动委员会处在随时开会的状态，成员都睡在办公室里——大学哲学系的一个房间。他说，一支学生‘“警察”队伍（这支队伍中不要官方的共产主义者联盟的盟员）看守着学生占领的各大楼，不让“捣乱分子”进去。
南斯拉夫的“学生运动”在各省的声势已越来越大。昨天在卢布尔雅那、铁托格勒、尼什、斯普利特、奥西耶克和诺维萨特都举行了集会。在波斯尼亚的萨拉热窝的示威中，警察和学生发生了冲突，有好些人受伤。
【法新社贝尔格莱德四日电】贝尔格莱德数千名学生星期一晚上在一次群众的抗议集会上，为他们的宣言喝采，这个宣言开头说“红色资产阶级”让我们受够了。
在学生占领的文学院大楼外边，数千名学生听了一些演说者的讲话，要求扩大“社会平等”，制止失业，大学教育向所有愿入学的人开门，以及惩处向学生进行“野蛮袭击”的警察。
大学建筑物的阳台挂有红旗，还有卡尔·马克思的肖像和一张意味深长的铁托三十岁时的像。
集会在午夜过后不久结束，学生们大批拥进市区。在新贝尔格莱德郊区大学的周围，学生接管了交通的指挥。
戴盔帽的民警封锁了哲学文学系大楼的大门。“打倒资产阶级”的标语仍然看得见。
在塞尔维亚的尼什，学生昨晚占领了校长办公室以支援贝尔格莱德的学生。
贝尔格莱德学生的“红色大学行动委员会”今天发表四点纲领，要求废除不平等，结束失业，民主化，以及大学改革。他们说，纲领全文已送交政府研究。
观察家说，已经不仅仅局限于学生的要求，而是提出更为普遍的社会和政治的要求。
在卢布尔雅那，大学已决定在暑假期间把大学宿舍交由学生支配，而不是像过去通常所做的那样租出去招待游客。
共产主义者联盟中央委员会和主席团今天开会讨论这一局势。
【美联社贝尔格莱德四日电】学生仍然控制着贝尔格莱德大学。
在大学里边，学生演说家轮番地从阳台上对两千听众的人群发表演说。这种景象使人鲜明地回想起上月巴黎学生占领了他们的大学以后在巴黎大学里边发生的景象。
阳台上挂着铁托总统的巨幅画像，旁边的标语写道，“打倒红色资产阶级”。
这里爆发的学生骚乱似乎是法国和意大利的学生骚乱所起的连锁反应。南斯拉夫的学生也是在抗议现有制度。
目前的骚乱是在铁托为了加强国家的经济实施改革后，在发生严重的经济困难，使许多企业和工人遭到艰难困苦的情况下发生的。
学生向政府领导人提出的要求是：
——取消仍存在于南斯拉夫的一切社会特权。
——减少由于把技术低的工人解职而失业的现象。禁止给予所有大学毕业生以零星工作和职务。
——使共产党民主化，使新闻手段自由化，以及集会和示威自由。
——大学改组和大学生有参加到解决国家根本问题的所有机构中的平等权利。
——教育工作人员选举民主化。
到目前为止，学生骚乱没有激起任何其他情况。但是，共产党领导人担心，低工资的工厂工人可能被说服参加造反行动，特别是在当局清楚表示他们愿意满足学生的至少一部分要求以后。
【路透社贝尔格莱德四日电】大学生今天决定把贝尔格莱德大学更名为“卡尔·马克思红色大学”。
有消息说大学校长已表示声援学生，戏剧学院——也被学生占领——的院长和副院长已辞职以示同情。
【合众国际社贝尔格莱德三日电】贝尔格莱德大学的学生看来在他们争取对管理学校有较大的发言权和改善生活状况的运动的第一阶段获得了胜利。今天学生们明白表示，他们的要求和目的同南斯拉夫的工人阶级的要求和目的是相同的。
在大学大楼上的标语是，“红色资产阶级让我们受够了”，“我们向政治领导提出信任问题”，“工人们，你们的问题就是我们的问题”，“经济混乱谁该负责”，“我们受够了腐败现象”，“不要相信报纸”，“我们期求解决失业问题”。

显示原版>>

Previous:「只有毛泽东思想才能拯救蒙古」

Next:尼雷尔即将访问我国


南越解放军猛烈炮轰西贡美伪设施

出版日期:1968.06.06
         期次:3524
         版次:2
         栏目:\[第二版]
副题:炸坏西贡一发电站，击中三艘美伪军用货船
文章正文:
【美联社西贡四日电】越共今天对西贡市内及其郊区发射了四十发火箭，这是这场战争中对西贡的最猛烈轰击。
本市的警报器第一次响起警报，让三百万市民处于普遍戒备状态。
南越军事司令部还说，敌人炮击了中部高原的一个省会和古芝附近的一个越南军事训练中心。
一位发言人说，邦美蜀市中了二十五发迫击炮弹。
发言人说，在古芝，一个军事训练中心落了十五发炮弹，炸伤了四个越南士兵。
【美联社西贡四日电】越共炮手今天清晨向西贡及其郊区发射了四十发炮弹，这是战争以来对首都发动的火力最猛的袭击之一。
美军司令部说，有两发炮弹击中了停在西贡河码头内的货船。
据警方说，另外有一发炮弹炸坏了左关发电站，使西贡南部和中部停了电。炮弹击中了新山一空军基地西部边缘一带。
据信，这些炮弹中，既有迫击炮弹，也有大型的一百二十二毫米的火箭。
一位美国发言人说，有一只船的右侧被一枚炮弹击中发生爆炸，同时另外一只船的装货的栏杆被击中。这两只船都是同军事运输当局订有合同的。
警方的初步报告说，炮弹袭击了第二、第四、第五和第六街区。
【路透社西贡四日电】美国军方人士说，南越海军陆战队和空降部队今天下午在坦克的支援下，在西贡北部边缘以内的一个军队集结地区同游击队进行战斗。
这些人士说，警察和南越部队今天上午在西贡市中心以北大约两英里的地方同大约两百至三百名游击队员发生冲突。
越共被迫往东移动了一英里，但从四周的稻田里进入了城市本身。
美国发言人说，昨天在西贡西南四十一英里进行的一场历时九小时的激战中，美国步兵损失了十八人，还有四十二人受伤。
【路透社西贡四日电】越共今天用火箭和迫击炮向这里的重要军事和民用设施发动一系列攻击，使西贡的一些地区停电三小时并且击伤了三艘美国货船。
战斗仍然在堤岸华人区进行着，潜伏在那里的住房里的一小股死硬的游击队还在坚持抗击政府军。
南越军方发言人说，在这些火箭和迫击炮的轰击中，至少有十人受伤。
五枚火箭落在新山一空军基地上。机场遭到轻微破坏。
【美联社西贡四日电】在湄公河三角洲的战斗中，美军的伤亡是：十九人死亡，四十八人受伤。一架美国直升飞机被击落。

显示原版>>

Previous:阿根廷大学生联合会宣布阿根廷大学生处于动员状态

Next:黎德寿从莫斯科抵巴黎


尼雷尔即将访问我国

出版日期:1968.06.06
         期次:3524
         版次:1
         栏目:\[头版]
文章正文:
【美联社达累斯萨拉姆二日电】这里获悉，坦桑尼亚总统尼雷尔将对共产党中国和北朝鲜进行国事访问。
他访问中国后，将访问北朝鲜。
这将是尼雷尔对中国的第二次国事访问——第一次访问是在一九六五年二月进行的。
预料，他在北京期间将同中国领导人讨论拟议中的同赞比亚的长一千英里的铁路线。

显示原版>>

Previous:南学生抗暴斗争声势越来越大

Next:路透社报道：苏修党刊对我连续进行攻击诽谤


欧洲北美学生在斗争中相互支持

出版日期:1968.06.06
         期次:3524
         版次:4
         栏目:\[第四版]
文章正文:
英报载文说，欧洲北美学生正大量进行交流，组织示威，相互支持。各学生组织虽较复杂，但许多共同问题和想法将使这种国际合作日益加强
【本刊讯】英《泰晤士报》五月三十日刊登理查德·戴维写的一篇文章，题为《学生造反》，摘要如下：
许多人认为，在世界各地，特别是美国和西欧，在学生的抗议的背后有一个有组织的阴谋。我们没有发现有证明这种看法的证据。同时，不同地区的学生常常以同一种方式就同一件事情提出抗议，这不是单纯的巧合。
首先，许多学生受到同一些问题的影响：越南战争、种族歧视、玩弄谋求一致意见的政治手腕以及过份紧张的教育制度。
其次，大量地进行了交流，有的是有组织的，有的不是有组织的。激进的领导人相互访问，交换信件、报纸和书籍，组织示威，相互支持。不断地在互派学生和聘问讲师。
群众性的联系手段（指报纸、电视等——本刊注）也有强大的影响。
这种日益增强的有组织的和自发的国际合作的结果越来越明显了。西德社会主义学生联盟成员在三月十七日示威中起了领导作用。他们是受声援越南运动的塔里克·阿里邀请的，阿里同戴维·鲁宾逊一起出席了社会主义学生联盟二月份在柏林召开的一次会议。出席柏林会议的还有巴黎的托洛茨基第四国际的代表，第四国际有一个广泛的国际接触网，包括英国的声援越南运动在内。当法国学生参加了向伦敦的施普林格办事处进军时，也就产生了三重的联系。
在另一方面，英国学生参加了在波恩举行的一次示威。英国和德国的学生也来到巴黎。美国人一直积极参与欧洲的许多抗议运动，例如，在伦敦经济学院，在苏塞克斯大学。
意大利的激进派学生也在设法鼓励加强合作。四月份，罗马学生运动代表前往柏林，同社会主义学生联盟的代表开会。后来，他们发表了一项联合声明，其中包含下面一段话：“在欧洲各国，学生青年正在向帝国主义势力发动攻势。在意大利和德国，不断地爆发反对同帝国主义有联系的权力中心的示威：反对美国基地、北大西洋公约组织、反动的社会民主党政府以及保守党人。罗马学生运动和社会主义学生联盟决定采取共同行动。”
欧洲学生同（美国除外的）世界其他地区学生的联系比较薄弱。例如，中东的学生运动，主要忙于应付它们自己的问题。去年在印度，原定的反对越南战争的国际示威只有两名美国青年孤单地参加在美国驻孟买领事馆外面的示威。印度学生感兴趣多得多的是取消考试。澳大利亚曾在越南问题上举行示威。
在日本，三派全学联同美国的学生非暴力行动协调委员会保持某种通信。他们还同巴黎的第四国际保持通信。当然，正统的共产党学生同苏联和东欧接触。但是，总的来说，日本学生是在独力活动。
欧洲学生领导人现在认为，国际合作是重要的。接触和访问不断地变得更为经常和有系统。现阶段的明显的特点是，左翼的十分广泛的不同集团之间
——自由主义者和激进主义者，工团主义者和超议会主义者，全国（学生）联合会的负责人以及当地的革命团体的领导人一一加强合作。它们联合起来可能因为一个问题（越南、教育改革、帝国主义），可能因为对当局的反应（法国、德国、西班牙、意大利的警察行动），或者可能仅仅因为含糊地具有共同的想法和问题，但是，它们全都热衷于宣传学生权力理论、协调行动、宣讲策略以及显示学生的团结。结果是，现在学生领袖比以前任何时候都更充分地了解其他国家发生的事情，而且在整个欧洲的接触也更为密切。
八月份将举行一次计划讨论会，以筹备在十二月份召开一次大型代表大会，讨论会地点大概在意大利。这次代表大会将讨论北大西洋公约组织问题，并准备提出一项行动纲领。
看来，只要存在象越南问题这样的把本来会分离的团体联合起来的问题，学生中间的国际合作很可能会加强。现在这种势头很凶猛，因此即使越南战争结束了，也可以把这个过程继续下去。目前的迹象表明，这种合作基本上局限于美国和欧洲，逐步地再包括东欧。也许同世界其他地区的学生也会保有某些接触和进行共同活动，特别是在诸如种族歧视这样的问题上。肯定的是，欧洲学生将设法使这类合作进行下去。但是，进展即便有的话，大概也是缓慢的，因为第三世界大多数国家埋头于自己的问题。

显示原版>>

Previous:美国黑人的觉醒（十二）

Next:害怕学生运动扩大到工人中去 铁托集团慌忙下令禁止游行集会


日报报道：美机暴行在日引起广泛愤怒

出版日期:1968.06.06
         期次:3524
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本资产阶级报纸三日和四日以显著地位报道了日本青年学生，各界人士抗议美机暴行的活动。
据报道，三日，九州大学的教职员工一千多人在九大工学部的院内举行了抗议集会后，在市内举行示威游行。游行时，各种派别的队伍都参加进来，人数达到四千多人。游行队伍到达了美国领事馆门前，并展开了蛇形游行和静坐斗争。《日本经济新闻》说，示威群众的气势“超过了（今年）一月反对（美国核航空母舰）“企业号”停泊时的示威游行。”
报道说，下午五点半，在福冈市政府前，举行了包括一般市民在内的抗议集会。会后又举行了一次示威游行。《朝日新闻》说，“这时，参加游行的人数，据日本警察当局的统计，超过了两万人。”参加这一次集会和游行示威的人当中，有不少抱小孩的爸爸、妈妈和家庭妇女。《每日新闻》说，这“使人感到愤怒的（群众的）广泛性”。

显示原版>>

Previous:日人民反对美机暴行的斗争继续扩大

Next:意造反学生同警察和右翼学生英勇搏斗并发表宣言号召工农学加强同“大亨政府”的斗争


日竟组织“新闻代表团”去台活动

出版日期:1968.06.06
         期次:3524
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《东京新闻》三日晚刊报道，由日本新闻协会组织的所谓“日本新闻编辑访华代表团”三日去台北。在台北，将会见卖国贼蒋介石和蒋经国等。十一日离开台湾，去冲绳，十三日返东京。
又据共同社同日消息，这个代表团团长是《每日新闻》东京总社调查总部长渡边善一郎，参加代表团的单位有共同通讯社、产经新闻、读卖新闻、西日本新闻、中部日本新闻（东京新闻）、四国新闻、中国新闻、山阳新闻、京都新闻、北国新闻、北日本新闻、岐阜日日新闻、河北新报、秋田跎新报和日本新闻协会，共十六个人。
【共同社东京三日电】日本报纸发行人和编辑代表团一行十六人三日晨坐飞机离东京去台北，将同蒋介石进行会谈。这是日本发行人和编辑第二次访问国民党中国。
【美联社布鲁塞尔一日电】现在在欧洲旅行的中国经济代表团，星期五成功地结束了它对比利时的第一部分访问。
代表团由中国国际经济合作发展委员会秘书长陶声洋率领，他说，同比利时官员、银行家和商人的会谈十分令人鼓舞。
这个八人代表团是星期四从西德来到此间的。

显示原版>>

Previous:以当局宣布以占区侵略军处紧急状态

Next:苏修等七国武官又去中锡边境活动


日人民反对美机暴行的斗争继续扩大

出版日期:1968.06.06
         期次:3524
         版次:2
         栏目:\[第二版]
文章正文:
九州大学学生在美领事馆前举行抗议示威；全学联宣布七日将在东京等地大规模示威，并将冲入美使馆
【路透社东京四日电】福冈市九州大学的学生今天再次上街抗议一架美国鬼怪式喷气式飞机二日晚上坠毁在他们的校园里。
警察说，学生们在福冈美国领事馆办事处前进行激烈的蛇形示威，一名学生试图冲入办事处院子里，立即被拘押。
警察说，一共四千六百名学生参加了游行，其中一次示威是由该大学校长水野率领的。
【德新社东京三日电】九州大学的约二千三百名学生和官员今天在福冈市举行示威，抗议美国喷气机昨天撞在一座校舍上。
在这次示威前发生了通宵的骚乱，其中包括学生同美国空军宪兵在大学校园发生冲突。
示威者今天还要求撤除在板付的美国空军基地，并且谴责美国对越南的“侵略”。
其中一个学生队伍——约一千名好走极端的全学联成员——走向美国驻福冈领事馆，高呼“美国佬滚回去！”。
【共同社东京三日电】三派联合全学联学生今天说，他们将在七日冲入美国驻东京使馆，抗议美国喷气战斗机二日坠入九州大学校园。三派联合全学联委员长秋山胜行在记者招待会上说，七日将在东京、神户和福冈举行大规模示威，各有三千名学生参加。他说，在东京学生们将冲入美国使馆，在神户和福冈学生们将冲入美国领事馆。
【路透社东京三日电】新的反美情绪在日本爆发。今天早些时候大约三百名大学生举行了抗议示威，这些大学生包围了一美国警车，打碎窗子，把四名美国兵锁在里头。

显示原版>>

Previous:路透社报道：苏修党刊对我连续进行攻击诽谤

Next:日报报道：美机暴行在日引起广泛愤怒


苏修等七国武官又去中锡边境活动

出版日期:1968.06.06
         期次:3524
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯新德里二日电】一批来自七个国家的武官和军事顾问在锡金的前沿地区作了四天旅行之后，昨天回到新德里。
这些武官和顾问是苏联、印尼、加拿大、澳大利亚、法国、意大利和英国的。

显示原版>>

Previous:日竟组织“新闻代表团”去台活动

Next:阿富汗国王抵苏并同柯西金等会谈


外电报道杜布切克的两次讲话

出版日期:1968.06.06
         期次:3524
         版次:4
         栏目:\[第四版]
副题:路透社说这表明捷将在外交和意识形态问题上走自己的路线
文章正文:
【路透社布拉格三日电】（记者：布伊斯特）捷克斯洛伐克再次对其共产党盟国说，在外交政策和意识形态问题上，它将走自己的路线。
捷通社今天援引杜布切克上周在中央委员会会议上的讲话说：
“捷克斯洛伐克将在符合自己政治和文化利益的情况下积极发展同所有其他国家的合作和关系。”
杜布切克说，和波兰或东德不一样，捷克斯洛伐克宁愿同西德建立睦邻和友好关系，尽管波恩政府对边界问题的态度，以及对战前问题，如对一九三八年慕尼黑协定的态度，“令人感到不安”。
在对世界共产主义事务的态度上，捷克斯洛伐克新领导在莫斯科和北京的重大争论中采取了类似罗马尼亚党的保持中立的原则。
杜布切克在党的全会上说，莫斯科要求于今年底在莫斯科举行的世界最高级会议应当鼓励发展同世界上所有其他反帝力量的广泛合作。
显然捷克斯洛伐克党目前愿意看到同中国的和解，扩大共产党反对帝国主义的运动，把左派的非共产主义的力量也吸收进来。
【合众国际社布拉格三日电】诺沃提尼可能最终要受到审判。
党的第一书记杜布切克对诺沃提尼讲了最强硬的话，他把这位前党第一书记、共和国总统称作应“亲自对过去的偏差、特别是五十年代的恐怖审判负责的”“谎言者”。
杜布切克在布尔诺全国党的官员会上的讲话引起了这里的猜测：诺沃提尼可能要受到审判。
杜布切克上周就发表了这个讲话，但捷通社到今天才发表他讲话的全文。
杜布切克说，“在民族阵线的新概念下，允许不同意见的争论、冲突和存在相反的观点”。但是他重申党反对想在捷克斯洛伐克恢复社会民主党的企图。
斯沃博达总统二日在布尔诺讲话时劝说他的公民要对新领导持容忍态度。斯沃博达在一个群众大会上说，“不要要求自由化过程发展得太快”。
【美联社布拉格三日电】杜布切克今天说，党的领导决定召开一次特别党代会，因为一些丧失威信的中央委员会委员不愿意辞职。
将于九月九日召开的这次代表大会将选出新的中央委员会。
杜布切克在布尔诺对五千名共产党人讲话时透露，上周开会时，他的热衷于改革的集团和与已下台的总统、党第一书记诺沃提尼有连系的保守派之间发生了很大的争论。
【法新社布拉格三日电】《自由言论报》今天报道，在许多企业里建立了出版自由委员会，它列举了全国各地的一些工厂。
这家报纸援引布拉格印刷厂工人通过的一项动议说，他们“决心拒绝印刷那些必须受审查的报纸”。

显示原版>>

Previous:法国冶金、汽车和飞机工业等仍处于瘫痪状态


以当局宣布以占区侵略军处紧急状态

出版日期:1968.06.06
         期次:3524
         版次:3
         栏目:\[第三版]
眉题:阿拉伯人民反抗斗争使以色列胆战心惊
文章正文:
【本刊讯】据开罗报纸四日报道，在以色列侵略一周年快来到的时候，整个被占领的西岸和加沙地区局势加剧。
以色列当局扣留了有组织罢工嫌疑的人。以色列宣布它的武装部队处于紧急状态，并动员后备队去对付阿拉伯人的示威。同时把青年人限制在特殊的拘留营里，集会被禁止，以色列当局宣布，任何集会只要有五人以上的人参加，都要被枪毙。

显示原版>>

Previous:约旦军队严厉打击以军的又一次疯狂侵犯

Next:日竟组织“新闻代表团”去台活动


意一些城市的罢工工人反击警察镇压

出版日期:1968.06.06
         期次:3524
         版次:2
         栏目:\[第二版]
副题:愤怒的工人打碎市政厅等建筑物的窗户，并打伤警察多人
文章正文:
【美联社罗马四日电】当武装警察在罗马大学维持秩序时，意大利的北部和南部今天爆发了骚动。在都灵，警察投掷了催泪弹来驱散本城自星期六（一日）以来的第二次学生骚动。
在兰契亚诺，意大利最大的工会总工会会员在当地一家工厂罢工时同警察搏斗。
罢工的人打碎了市政厅和其他大楼的窗户，放火烧一辆邮车，投掷石块和砖块。警察用催泪弹把他们赶回去。
在那不勒斯，警察用警棍驱散了当地学校将近二百名雇员在市中心的游行，他们要求提高工资。
都灵发生了新的暴力行动，投掷石块的学生互相袭击，并且袭击了镇压暴乱的警察。
这是亲华的学生和无政府主义的学生在都灵大学行政主楼升起马克思主义的红旗和无政府主义的黑旗时发生的。
警察跑来用催泪弹驱散了学生。据说至少有十多名学生受伤。兰契亚诺和那不勒斯的工人看来是因为当地的问题而罢工，但是可能受学生骚动的造反精神所鼓舞。
【法新社罗马四日电】在巴勒摩，十五名警察由于要控制由自从三月份破产的西西里电力公司而失业的工人举行的一次愤怒的示威而受了伤。示威者抗议西西里省政府造成失业的政策。

显示原版>>

Previous:意造反学生同警察和右翼学生英勇搏斗并发表宣言号召工农学加强同“大亨政府”的斗争

Next:在赢得取消禁止散发传单的规定后牛津大学学生表示要继续战斗下去


意造反学生同警察和右翼学生英勇搏斗并发表宣言号召工农学加强同“大亨政府”的斗争

出版日期:1968.06.06
         期次:3524
         版次:2
         栏目:\[第二版]
文章正文:
【法新社罗马四日电】意大利大学的局势昨晚在具有各种政治色彩的学生团体同警察在罗马和米兰发生了一天的小冲突后仍然处于动乱中。
星期一下午，当局指责××教授在一项签了字的宣言中“煽动暴乱”和支持“学生造反和占领各系”。米兰的学生星期一未能占领那里的科学系主任办公室，当时那个主任下令关闭了那座大楼。
与此同时，“大学民主阵线”的五百名成员在米兰举行游行示威，抗议“学生运动”采取的暴力和占领战术。
【路透社罗马三日电】对罗马大学实行了三天法国式接管的左翼学生，今天在同右翼学生发生战斗以及在警察干预后被迫退出。
约三百名右翼学生
——他们带着着了火的破布、灭火器、木棍和石块
——袭击了该大学。在激烈混战后，入侵者被击退，但是这个时候，一千五百名警察赶到，在两派学生之间构成一道人墙。
后来，警察要求学生放弃占领，随着巨大的钢钳铰断锁住学校大门的链子，左翼学生通过另一个大门逃跑了。约五十三人被抓住拘留审问。
【路透社罗马三日电】占领罗马大学的左翼学生今天以石块为武器并在校门加强警卫，以便击退右翼学生想把他们驱逐走的任何尝试。
【合众国际社罗马三日电】强硬的意大利防暴警察今天在校园里进行了一上午激烈战斗之后冲进罗马大学，赶走占领着教室的左翼学生。
左翼学生高声辱骂警察，但是乖乖地退出了。
今天，早些时候，左翼学生宣布，他们的造反是针对“大亨政府”的。
这些学生在学校建筑物的摆上障碍物的门里散发出的一份宣言中说，“如同在法国一样，意大利的工人、农民和学生必须加强同大亨政府的斗争。”
【合众国际社罗马三日电】今天在罗马和都灵各个大学的校园里爆发了武斗，对立派别的学生用石块、拳头、灭火器和着火破布互相殴打。
在都灵大学，反对左翼运动的学生开始撕掉左翼学生几天前贴的口号。爆发了拳打脚踢的殴打。
这次暴力行动是全意大利学生越来越不安的局面的一部分。

显示原版>>

Previous:日报报道：美机暴行在日引起广泛愤怒

Next:意一些城市的罢工工人反击警察镇压


约旦军队严厉打击以军的又一次疯狂侵犯

出版日期:1968.06.06
         期次:3524
         版次:3
         栏目:\[第三版]
副题:毙伤敌军四十余名，击落敌机四架，击毁坦克和装甲车六辆
文章正文:
【美联社安曼四日电】政府的公报说，星期二（四日），以色列军用飞机扫射了约旦前线阵地，并用重炮轰击了约旦边境的城市和村庄，战斗历时八小时，打死军民三十五人。
公报说，以色列的飞机有四架被击落，飞机在燃烧中坠落到约旦河西岸以色列占领区。这是三月二十一日以军过河大举进攻以来伤亡最大的一次冲突。
公报说，约旦阵地向以色列进行了还击，打死打伤以色列士兵约四十五人，击毁坦克四辆，装甲车三辆，炮兵阵地三个。
约旦人说，在约旦正北以色列占领的叙利亚领土上的希马，所有敌军阵地和机械化部队全部被摧毁和歼灭。
【路透社约旦伊尔比德四日电】约旦说，以色列对这个有十五万八千人口的城镇发动了大规模的进攻，它使用了飞机，大炮，并且第一次使上了地对地导弹。
【美联社安曼四日电】约旦外交大臣里法伊星期二（四日）召见了美国、苏联、英国和法国的大使，把星期二隔着约旦河同以色列发生冲突后的情况告诉了他们。

显示原版>>

Previous:黎一人士捐款为阿拉伯游击队购买毛主席著作

Next:以当局宣布以占区侵略军处紧急状态


在赢得取消禁止散发传单的规定后牛津大学学生表示要继续战斗下去

出版日期:1968.06.06
         期次:3524
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社牛津四日电】牛津大学的学生星期一猛烈地袭击了大学警察办事处并且取得了让步。他们警告说，这仅仅是开始。大约一百多名学生同“斗犬”——这是他们给予戴着常礼帽的大学警察或学监的名字——进行了撕打，然后开始在学监办公室举行静坐示威。
示威者的数量越来越多，直到学监同意取消关于禁止不分差别地散发政治传单的规定。
但是，自称是“九十人委员会”的一伙肄业生后来发表声明说，“我们打胜了一个小战役，战斗必须继续下去。”

显示原版>>

Previous:意一些城市的罢工工人反击警察镇压

Next:阿根廷大学生联合会宣布阿根廷大学生处于动员状态


巴黎大学生在进行紧张的战斗

出版日期:1968.06.07
         期次:3525
         版次:4
         栏目:\[第四版]
眉题:开会 宣传 编写 印刷 照顾伤员 夜以继日地工作
文章正文:
【本刊讯】英《卫报》三日登载一篇据称刚从巴黎大学回去的曼彻斯特大学学生所写的文章，标题是《恢复正常，但再也不会是老样子了》，摘要如下：
（在巴黎大学）不论是在院子里，在楼上委员会的房间里，或者是在圆形剧场（一切主张都拿到那里去交付大家表决），谈论始终不停。院子里的每一堵墙、每一扇窗、每根柱子、每扇门，都贴满了口号、宣言、公告、配制“莫洛托夫鸡尾酒”（燃烧瓶）和炸弹的方单以及治疗催泪瓦斯造成的失明和震荡的指导。
学生们在这里吃饭，在这里睡觉，在这里写东西，印东西。有一个医院和一个托儿所。还有临时食堂，吃不起的人可以免费供应。
革命的沉重工作，就是在楼上的房间里进行的，一天二十四小时不停。工人和学生们在这些房间里讨论他们的分歧，试图把他们在政治战线上的目标统一起来。
受伤的人由医科三、四、五年级的志愿学生在有资格的大夫辅助下予以护理。那些人的伤情大多是眼部损伤，其中一部分人可能永远失明，因为所使用的两种催泪瓦斯中，有一种瓦斯内含有一种医生和警察都鉴定不出来的成分，对此目前还不知道有解毒剂。
这里是每天印制出一万份小册子和标语的狂热宣传机器。
人们抓紧时间在房顶平台上搭的临时帐篷里睡上几小时，然后委员会又继续举行会议。
这种场面在巴黎的各个学术机构里都有——美术学院、政治学院、地理学院、新艺术学院、医学院、雕塑学院等，甚至在某些中学里也有，当然还有奥代翁剧院，在它的门上在六英尺四英寸的高处挂着一个套索，等待一个不用说出姓名大家就知道的受罪者。窗户上挂着社会主义者和无政府主义者的红旗和黑旗。
在圆形剧场里，每天晚上都举行公开大会，七千人济济一堂，连过道都站满人，听取委员会的各种建议和估计。人们可以随意起立发言。
人们怎么想就怎么说。他们抓住麦克风说明一个问题，听众立刻报之以掌声，甚至更快地对改良主义的主张或毫无意义的煽动表示不赞成。
回到英国后，看到英国报纸报道法国可能在周末之后恢复正常的消息，看来这是不真实的。工人的罢工可能结束，但是很难相信法国再是老样子了。
可以肯定，会对学生提出一些大学改革办法。但是从一开始，学生运动不是用宽大的改革所能满足的。这个运动不象在英国的大学里那样，限于少数的学生。它涉及到每一个学术机构里成千上万的人，不仅对不参与的学生，而且对法国人的总的思想，都起了催化的作用。

显示原版>>

Previous:朴正熙集团爆发内讧金钟泌将辞去一切公职

Next:法国许多工厂企业工人坚持罢工


法国许多工厂企业工人坚持罢工

出版日期:1968.06.07
         期次:3525
         版次:4
         栏目:\[第四版]
副题:法新社惊呼冶金、汽车和飞机制造工业等部门工人继续罢工的运动越来越加强了
文章正文:
【美联社巴黎五日电】在波洛涅—比扬古的雷诺汽车厂，三万两千名雇员仍在罢工。
一些反对复工运动的人是受革命学生影响的青年罢工工人。这些工人造了他们工会领导的反，并在设法从他们的雇主那里索求更多的好处。
【合众国际社巴黎五日电】法国工业的许多主要部门里的蔑视一切的、坚持到底的罢工工人，今天阻碍了全国性的复工。
关于已复工的人数还没有官方的数字。据非官方估计，在一千万罢工者之中，复工人数总共可能在一百万至一百五十万人之间。
星期二（四日）在国营铁道、巴黎地下铁道和公共汽车网、邮政、电话和电报事业所举行的基层投票，只增加了新的混乱。
工会领导人说，投票结果分歧很大，某些地方大多数人主张复工，而其他地方的大多数人则赞成继续举行已经历时十八天的罢工。
除一个光明点外其他各地的经济状况都是暗淡的。这个光明点就是国营的法国煤矿工业。
大部分银行，保险公司，纺织、制鞋和钢铁工业已经复工，或者预计在今天复工。
但是，南方飞机制造厂的雇员的讨价还价的态度变得强硬了。他们指责说，占领工厂的工人“被警察野蛮地赶出去了”。
国营的法国广播电视台在一百二十名播音员和记者于星期一（三日）晚上罢工以后还没有复工。
【法新社巴黎五日电】除非局势发生意外的转折，巴黎交通运输独立经营公司应该于明天早上复工。
相反，在法国国营铁路公司，铁路员工还持很大的保留，虽然工会的领导人认为应该从明天开始恢复铁路运输。
在冶金部门，特别是在汽车和飞机制造工业部门，赞成继续罢工的运动似乎越来越加强了。
【法新社巴黎五日电】巴黎奥利机场的工人今天根据工会命令结束了他们的罢工，但是法兰西航空公司的地勤人员大多数决定继续停工。
【路透社巴黎五日电】在昨天夜间，巴黎仍是一座混乱的城市——工会和资方之间陷于混乱，工人之间陷于混乱，街道上呈现混乱。
资方和工会发表了相互矛盾的公报，即使工人中多数投票表决赞成结束罢工行动时，也不能肯定何时才会复工。
巴黎铁路工人在复工问题上完全陷于分裂——两个车站表决复工，另外几个站坚持罢工。

显示原版>>

Previous:巴黎大学生在进行紧张的战斗

Next:南工农子女在大学遭受排挤生活困苦


法新社自布拉格报道：柯西金同捷修头目达成的几点协议

出版日期:1968.06.07
         期次:3525
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格五日电】据一些记者和其他观察家现在开始听到的一些谣传说，苏联总理柯西金最近在这里“休假”时要捷克斯洛伐克领导人遵守一定的“基本准则”。
据说，柯西金同杜布切克和其他领导人会谈时达成了下列几点“君子协议”：一、党不能使它的“领导作用”引起任何人的怀疑。
二、政府中的重要职务将仍然由共产党员、而且只能由共产党员来担任。
三、将不允许存在反对党，不能恢复旧的社会民主党。
四、捷克斯洛伐克和苏联在外交政策作出重大变化之前要互相商量。
五、捷克斯洛伐克将对它的西部边境保持警惕。据说，双方还一致同意，捷克斯洛伐克的军队应该受到华沙条约司令部的检查。

显示原版>>

Previous:罗·肯尼迪遇刺身死

Next:赫鲁晓夫又一次公开露面


赫鲁晓夫又一次公开露面

出版日期:1968.06.07
         期次:3525
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科三日电】苏联前总理赫鲁晓夫今天参观在苏联举办的第一个「理想的家」的展览会时对捷克斯洛伐克馆的负责人说，「请转告我对斯沃博达同志的热烈问候。我们在一起共同战斗过」。
在英国展览馆里，有人给了赫鲁晓夫一瓶威士忌酒，但是他的妻子尼娜表示反对，她说，「他已经不再喝酒了」。
赫鲁晓夫同过去一样敏捷地回答了围着他的西方记者和摄影记者提出的一些问题。
在比利时展览馆，这位前总理追述了革命前的时代，当时他在俄国的一个比利时煤矿公司工作。他抱怨说，经理有时「忘记」给他工资。
比利时展览馆的一些工作人员向他保证说，「我们立即付钱」。
【路透社莫斯科三日电】赫鲁晓夫乘坐一辆官方轿车到达国际贸易博览会。
他由他的妻子和两名官员陪同，其中一名官员是农业部的。

显示原版>>

Previous:法新社自布拉格报道：柯西金同捷修头目达成的几点协议


柯西金在莫斯科遥相呼应

出版日期:1968.06.07
         期次:3525
         版次:2
         栏目:\[第二版]
副题:他同伊顿会谈时鼓吹巴黎会谈“立即取得谅解”
文章正文:
【法新社莫斯科四日电】塔斯社报道，柯西金总理今天在这里同美国实业家伊顿进行会谈。
塔斯社说，伊顿（他是前总理赫鲁晓夫的私人朋友）是作为苏联对外友好和文化协会联合会的客人来这里的。
塔斯社没有说他们会谈了多久，谈了些什么。但是它说，他们的会谈是“在友好气氛中”进行的。
【美联社莫斯科四日电】美国实业家伊顿今天援引苏联总理柯西金的话说，必须在巴黎和谈中“立即取得谅解”，以避免越南战争的升级。
伊顿长期以来同苏联领导人有一种特殊的友谊，他在克里姆林宫柯西金的办公室里同这位总理讨论了两个小时的国际问题和贸易问题。
伊顿说，“他倾向于十分现实地看问题。他和我一样认为，解决这一冲突是十分急迫的”。
伊顿说，柯西金“十分希望美国”在巴黎会谈中“采取可通融的态度”。
这位八十四岁的百万富翁在他莫斯科旅馆的一次谈话中说，他对柯西金说，美国谈判代表哈里曼和万斯“是真心诚意地希望”越南“和平的”。
他说，柯西金本人对会谈的看法是“现实主义的”，反映出既不乐观也不悲观的情绪。

显示原版>>

Previous:外电认为：约翰逊讲话是向苏修打招呼 要苏修出面帮助「结束越南战争」

Next:越美举行第七次正式交谈


罗·肯尼迪遇刺身死

出版日期:1968.06.07
         期次:3525
         版次:4
         栏目:\[第四版]
文章正文:
【路透社洛杉矶五日电】参议员罗·肯尼迪今晚在加利福尼亚州预选中获胜后向热烈的支持者讲话以后几分钟遭到枪击。
救护车把肯尼迪送到附近的医院。看来向他开了三枪。
肯尼迪的保镖开枪进行还击，凶手腿上中弹。
据说这个人已立即被警察拘留。
【法新社洛杉矶五日电】美国广播公司报道，参议员罗伯特·肯尼迪的伤势极重。同时，目击者说他的头部和胸部中弹。
【法新社洛杉矶六日电】罗·肯尼迪参议员在被一刺客的子弹打倒刚刚过了二十四小时之后，于今天死在这里的医院里。罗·肯尼迪现年四十二岁。

显示原版>>

Previous:苏修竭力为法修涂脂抹粉

Next:法新社自布拉格报道：柯西金同捷修头目达成的几点协议


毛主席语录

出版日期:1968.06.07
         期次:3525
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“各国的人民，占人口总数的百分之九十以上的人民大众，总是要革命的，总是会拥护马克思列宁主义的。他们不会拥护修正主义，有些人暂时拥护，将来终究会抛弃它。他们总会逐步地觉醒起来，总会反对帝国主义和各国的反动派，总会反对修正主义。”

显示原版>>

Next:意大利青年渴望得到毛主席著作


美官员惊呼我核发展速度比任何人预料的快

出版日期:1968.06.07
         期次:3525
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿三日电】国防部一位官员今天表示，中国共产党人在核运载系统方面得到的进展可能要比美国在防范这种系统方面得到的进展要快。陆军研究和发展处处长贝茨中将在最近众议院拨款小组委员会所举行的关于国防问题的秘密意见听取会上谈到了这个问题，委员会今天公布了一项大加删节的证词。
在意见听取会上有人向贝茨问到这个系统，他说，现在正在进行的部署“事实上是根据我们能对中国的威胁的规模和严重程度所作的最好估计进行的”。
民主党议员赛克斯说：“中国人发展他们的核能力的速度比任何人所预料的都快。”贝茨同意这种看法。
贝茨说，“他们取得进展的速度的确比情报机关所预料的快。”
赛克斯问：“如果他们继续取得这种进展，他们将会拥有这样一种能力，这种能力构成的威胁将比我们努力应付的威胁来得大。这种看法正确吗？”
贝茨回答说：“这种看法是正确的。”他说，国防部现在在发展先进的防范弹道导弹的防务方面正在作出“巨大的努力”，因此当我们看到有迹象表明中国人方面取得更大进展的时候，我们就能够把更好的防御能力投入到这个系统。

显示原版>>

Previous:坦桑《自由日报》揭穿帝国主义的阴谋

Next:约翰逊到葛拉斯堡罗发表讲话


美国黑人的觉醒（十三）

出版日期:1968.06.07
         期次:3525
         版次:3
         栏目:\[第三版]
文章正文:
美国黑人既然被视为“劣等民族”，“劣等民族”与“优等民族”的白人通婚，就被种族歧视者看作大逆不道的事情。
十年以前，美国儿童读物作家、插画家威廉斯出版了一本儿童故事书《小兔的婚礼》，向孩子们描写一对在森林中生活的小兔（一只黑兔一只白兔）快快活活地结了婚。这本书竟然在美国南方引起了轩然大波；种族主义者不仅反对黑人和白人的婚姻，就是连黑兔和白兔结婚的故事也不容许存在。一阵浪潮过后，那里的所有图书馆都把这本书烧掉了。
美国新闻处一九五七年出版的《美国黑人》文件中说得明白：“至于混合婚姻，乃是一个最为微妙的问题。在二十九个州（南方和西南各州）里，禁止这种婚姻。在北部各州里，虽有微不足道的比例存在，但人人为之皱眉。”
在那二十九州里，黑人和白人登记结婚是完全禁止的。就算一对黑白夫妇能够由牧师证了婚，成了合法夫妇，那场婚姻依然会变成非法，所生的子女会变成私生子，而由州当局接管抚养，不得有继承权；弄不好，这对夫妇还可能被控淫荡猥亵甚至于通奸罪，罚款坐监
——在某些州里要坐监十年。甚至于那名为黑白婚姻证婚的牧师都要处刑。
在更加横蛮无理的几个州内，就算你在别的州举行了当地认为合法的黑白婚礼，回到本州依然无效，依然要处徒刑。
密西西比州的法律甚至规定，“任何个人、工厂或公司，凡印刷、出版或发行出版物，而该出版物是主张提倡黑白通婚者，可被控非法，给予五百美元以下，或坐监六个月以下，或两者同时执行的处分。”这就是《小兔的婚礼》要予以焚毁的法律根据。
问题的症结，当然在于对黑人种族的歧视。
按照美国的宪法，尽管各州有各州的州权，但是一个州必须尊重其他各州的法律程序。可是，这一条规定在黑白婚姻上并不能成立。一个联邦法庭判定，凡属黑白婚姻问题，本州有权按照本州法律办事，而无须尊重别州。
这样一来，凡是在同意黑白通婚的各州结婚的黑白男女，要当心不能进入那二十九州长住，否则就要招来法律麻烦。
有一些现实而荒谬的迫害案例，听来令人发指。
一九四○年，一个退役海军白人青年，与另一名白人少女结婚，不久就在密西西比州被判五年徒刑。原因是有人作证，该青年的曾祖母是黑人。那青年说，曾祖母虽是黑人，但并不是纯粹黑人；而且按照密西西比州所规定的“有八分之一黑人血统不算黑人”的条例，他应该不算黑人。但是，抗议无效，他还是进入监狱。
又一个案例：一个黑人青年与一个白人女郎在弗吉尼亚州结了婚，男方被抓进监狱坐牢三年，婚姻无效。
第三个案子则是发生在北部的纽约州。一个带有爱尔兰、印第安和黑人混血系统的男子和一名白人妇女结了婚，有一名五岁的孩子，经过“告发”，纽约州的法律虽然不能拆开这对夫妇，而法庭竟判定孩子交由其外祖父母抚养。
再有一件牵涉到一对白人夫妇的案例，发生在西部加里福尼亚州的奥克兰。这对白人夫妇因故离婚，原判子女归女方，但三年以后，女方改嫁黑人，男方于是立即申请将子女改归男方，并且立即获准。
这一切具体的实例都可以说明，美国南方固然禁止黑白通婚，就是当年黑人经过“地下铁路”逃往美国的北部，以及后来竞相开发的西部，也一样对黑人进行无限的种族歧视。

显示原版>>

Previous:苏哈托政权公然准备同蒋帮“建交”

Next:泰国海空军头目到印尼活动


南工农子女在大学遭受排挤生活困苦

出版日期:1968.06.07
         期次:3525
         版次:4
         栏目:\[第四版]
文章正文:
据南报透露，在贝尔格莱德大学，工农子女入学比例日益下降，中等学校情况同样如此。工农子女获取助学金的权利多被剥夺，加上生活费用连年上涨，许多学生只好以借债度日
【本刊讯】南斯拉夫《战斗报》四月二十四日刊登一篇文章，摘要如下：
国内各个大学的学生的物质境遇越来越艰难。显然因为这种情况，高等学校学生的社会结构也在大大变化：职员家庭的学生越来越多，直接生产者和农民家庭的学生越来越少。
早在一九六四年，学生的浅浅的口袋就遭受了首次打击：食品、电力、煤、市内交通以及许多公用事业的涨价，打乱了助学金和生活费用之间勉强保持的平衡。
随着经济改革而来的是第二次打击。不仅仅是生活费用上涨了，而且许多经济组织削减了助学金。据南斯拉夫学联计算，改革后，住在学生宿舍里的学生生活费用增加了大约百分之七十，而对于其他学生则几乎增加了一倍。
此外，又出现了取消或者减少各种补贴、物质援助的时期。学生宿舍不得不靠提高伙食费和增加房租来弥补亏损。
怎么也不能说，学生的困难是公平分摊的。所有统计材料都明显地表明，技术院系的学生的物质境遇要比学习社会科学的学生，特别是比师范院系的学生要来得好得多。而情况更为严重的是，在技术院系学习的是职员和荷包较深的人的子女，而学习社会科学的则是工农家庭的子女。同时，助学金又是比较慷慨地发给技术院系的学生。
因此，国内各个大学工农家庭出身的学生数目下降，职员和其他家庭出身的学生数目上升，就是完全可以理解的了。
例如，在贝尔格莱德大学，一九六二年，百分之十五点一的学生是直接生产者家庭的子女。而去年，他们只占百分之十二点四。最近四年来，在同一个大学，农民家庭出身的学生数目下降了百分之一点七。专家们断言，中等学校的情况同样如此。
【本刊讯】南《战斗报》四月二十五日以《助学金减少，贷款增多》为题报道说：
学生的物质境遇是不令人羡慕的。
助学金提供者，可以说，不是那么慷慨的：随着时间的推移，享受助学金的学生人数越来越少。例如，一九六三年，有二万一千一百五十名高等学校学生享受助学金，而去年只有一万六千五百一十八人。
助学金提供者越是吝啬，贷款就越是现实。贷款基金在增加，而贷款者也越来越多。
大多数学生贷款基金不能够满足学生的要求。工农子女借用贷款最多，他们中间百分之七十七以上都借用贷款。

显示原版>>

Previous:法国许多工厂企业工人坚持罢工

Next:苏修竭力为法修涂脂抹粉


南学生在斗争中提出「反对资本主义复辟」

出版日期:1968.06.07
         期次:3525
         版次:1
         栏目:\[头版]
文章正文:
【美联社贝尔格莱德五日电】南斯拉夫共产党当局星期三准备满足学生的大量要求，同时有迹象表明大学生极端分子决定提出超出政府准备答应的要求。大学的一些系的大楼仍然处在学生的占领下，只有在贝尔格莱德闹市的大学行政大楼中的学生总部仍然受到警察的严密监视。然而，允许大学生出入这个大楼。
新贴在被占领的系的墙上的标语表明，一些大学生——共产党当局说他们是极端分子——已使他们的运动成了旨在反对当局的纯政治运动。
新的标语谴责「社会主义王公」，要求「无能的领导人」辞职，要求进行广泛的民主化。
学生总部的一条标语说，他们反对「资本主义复辟」，这是共产党中国人爱用的口号。然而，这是唯一的迹象表明亲毛分子在学生中是活跃的。
不像在法国和西德那样，人们看不到毛或胡志明的肖像。
【合众国际社贝尔格莱德五日电】谋求进行广泛的社会改革的造反学生今天继续占领贝尔格莱德大学。造反的「行动委员会」成员、二十二岁的自然科学本科学生伊凡·尤拉尼奇说：「在我们得到坚决保证满足我们的要求之前，我们不放弃（斗争）。」

显示原版>>

Previous:意大利兰契亚诺再次爆发总罢工

Next:坦桑《自由日报》揭穿帝国主义的阴谋


朴正熙集团爆发内讧金钟泌将辞去一切公职

出版日期:1968.06.07
         期次:3525
         版次:3
         栏目:\[第三版]
文章正文:
【法新社汉城五月三十一日电】朴正熙总统的民主共和党内讧今天公开爆发，长期以来被认为是朴的既定继任人的党主席金钟泌，突然宣布他将要辞去一切公职。
据信，金暗中作出了这样的决定，以抗议朴正熙最近的一个行动，朴最近整肃了金的高级助手金荣泰，因为金荣泰组织「党内的党」，为金钟泌在一九七一年当选下任总统作准备。

显示原版>>

Previous:泰国海空军头目到印尼活动

Next:巴黎大学生在进行紧张的战斗


苏哈托政权公然准备同蒋帮“建交”

出版日期:1968.06.07
         期次:3525
         版次:3
         栏目:\[第三版]
眉题:印尼反动派加紧与蒋匪帮勾结
文章正文:
【本刊讯】蒋帮《征信新闻报》三日刊登从香港发出的专电称：“据此间与印尼有关人士透露：中华民国与印尼之建交事，正在进行中，中华民国已派定现驻泰国大使馆公使董宗山为驻印尼之非正式外交代表。印尼政府已表示同意，但印尼对派遣相对外交人员驻台事，尚未决定。”
【本刊讯】安塔拉通讯社五月十七日发表一则台北消息：
据此间星期四的消息说，“中国国内贸易发展公司”同雅加达的一家进口公司签订了一项包括五百万美元的贸易协定。
上述消息说，这笔款项是作为国民党支那提供的一千万美元贷款的补充。台湾将向印尼出口纺织品、机器和金属品。

显示原版>>

Previous:印尼梭罗监狱发生两次越狱事件

Next:美国黑人的觉醒（十三）


苏修竭力为法修涂脂抹粉

出版日期:1968.06.07
         期次:3525
         版次:4
         栏目:\[第四版]
眉题:塔斯社宣传法局势“出现某些缓和”
文章正文:
【塔斯社巴黎一日电】最近四十八小时达到了顶点的紧张局势，今天出现了某些缓和的迹象。在一系列经济部门，包括运输、电力工业、北部的煤矿、某些大汽车厂以及许多中小工业企业，事态朝着缔结满足劳动者基本直接要求的协议的方面发展。
法国总工会在今天报上发表的声明中提到愿意同政府代表和企业主代表进行全国范围的和其他各级的谈判，以达成能使继续占领着工厂的罢工工人满意的协议。
从这次暴风雨般的事件一开始就经历着严重危机的国家当局，试图通过改变策略来克服危机。它力图向劳动者表明自己态度的灵活性，表明愿意让步。
主要的斗争现在转入即将举行的国民议会选举的筹备工作方面。工会强调指出，为选民正常进行普遍协商制造困难是不利于劳动人民的。
国民议会的选举规定在月底进行。由于这个期限很近，《人道报》今天通知法国共产党各地方党组织：法共中央委员会书记处建议这些组织现在就在各选区开始酝酿候选人。
《人道报》就此追溯说，“共产党人支持劳动人民的一切要求，并认为只有民主联盟政府才能执行符合他们利益的政策。”
【塔斯社莫斯科二日电】《真理报》今天在评论法国事态时指出，事态“正在特别复杂的条件下”发展。
评论说，“现在的政治危机表明，法国共产党人同法国劳动人民血肉相连，始终站在工人阶级利益和祖国的真正民族利益保卫者的前列。”

显示原版>>

Previous:南工农子女在大学遭受排挤生活困苦

Next:罗·肯尼迪遇刺身死


泰国海空军头目到印尼活动

出版日期:1968.06.07
         期次:3525
         版次:3
         栏目:\[第三版]
副题:路透社认为此行与加紧军事勾结有关
文章正文:
【路透社雅加达三日电】泰国空军司令他威·尊拉塞空军上将今天到达这里。这是新近组成的东南亚国家联盟的成员国之间一系列高级军事交流的最新一次。
近几个月来，印尼曾经是马来西亚武装部队参谋长和泰国海军头目的东道国。印尼也曾派它的空军和海军头目到马尼拉去。
观察家们说，这些访问反映了他们对双边军事合作的越来越感兴趣。印尼更主张搞双边军事公约而不同意公开搞军事公约。
【路透社雅加达五月二十日电】泰国海军司令乍伦·蒂亚拉纳海军上将今天抵达这里对印尼作为期五天的正式访问。
【安塔拉雅加达二日电】美国太平洋地区第十三空军司令本杰明·戴维斯中将和他的夫人乘一架美国空军飞机抵达这里，对印尼首都作为期两天的访问，对巴厘作为期三天的访问。

显示原版>>

Previous:美国黑人的觉醒（十三）

Next:朴正熙集团爆发内讧金钟泌将辞去一切公职


坦桑《自由日报》揭穿帝国主义的阴谋

出版日期:1968.06.07
         期次:3525
         版次:1
         栏目:\[头版]
眉题:英控制的一刊物就我“耀华”轮抵坦桑事进行攻击
文章正文:
【本刊讯】达累斯萨拉姆五月三十一日消息：斯瓦希里语的《自由日报》昨天发表社论驳斥属于外国资本的英文周刊《星期日新闻》二十六日的社论中的攻击。《自由日报》说，坦桑尼亚—赞比亚铁路的修建完全是坦桑尼亚和赞比亚人民和慷慨的中国人民的事情。它同资本主义国家的记者们毫无关系。
《星期日新闻》的社论攻击坦桑尼亚政府在中国的“耀华”号客轮五月二十三日到达累斯萨拉姆时派出警察看守，并拒绝给予“记者和摄影记者”机会到船上同中国铁路专家见面。社论声称，一个月左右以前“耀华”号第一次到这里时，警察也是这样做的，而且“在住有中国人的大学校园里，也有坦桑尼亚警察站岗。任何人想接近勘查专家都会被赶走”。
《自由日报》社论驳斥了这些攻击，并指出，在“记者和摄影记者”中有帝国主义的走狗和刽子手。他们的目的不是为进行采访而是为了制造麻烦和进行破坏活动。
社论强调说，“坦桑尼亚警察完全知道他们的阴谋活动。所以他们有一切责任去制止他们的活动。”
它进一步指出，“事实上，那些吵吵嚷嚷要拍照的人的目的是要把诬蔑中国专家工作的照片秘密地寄给他们在资本主义国家的新闻老板。”
社论重申，“坦桑尼亚人民决不允许别人为他们选择朋友，也不允许别人为他们发现敌人。他们将作出他们自己的决定。”

显示原版>>

Previous:南学生在斗争中提出「反对资本主义复辟」

Next:美官员惊呼我核发展速度比任何人预料的快


外电认为：约翰逊讲话是向苏修打招呼 要苏修出面帮助「结束越南战争」

出版日期:1968.06.07
         期次:3525
         版次:2
         栏目:\[第二版]
文章正文:
【美联社新泽西州葛拉斯堡罗四日电】约翰逊总统今天在重访他一年前同苏联总理柯西金举行最高级会谈的地方时说，通向越南和平的道路将会是缓慢而艰巨的
——但是如果美国和俄国愿意“在一起走一段路”的话，这条路的崎岖程度将大大减少。
约翰逊在准备在葛拉斯堡罗州立学院的毕业典礼上发表的讲话等于是呼吁美国和苏联进行更新的、更紧密的合作。
这也是他向苏联人发出的呼吁的一部分，他在发出这种呼吁时提出了他对谋求和平方面的一项重大原则的看法。
约翰逊不怕难为情地直截了当请求俄国表现善意和提供帮助来谋求结束越南战争，并且使“这个世界比我们看到的世界稍微有秩序一些”。
总统对一千零五十一名毕业生说，自从他同柯西金在校长的寓所霍利布什举行最高级会谈以来，两国之间的合作已经达到了新的高峰。
约翰逊说：“我们已经证明我们两国能够作为国际大家庭的负责的成员行事。”
约翰逊几乎使人们无可怀疑地认为他将欢迎这种局面继续存在下去。
总统是乘他的空军喷气式飞机从华盛顿飞到这里的。
按照计划，本来是要由新泽西州州长休斯发表演说的，后来约翰逊代替休斯发表了演说。
【路透社葛拉斯堡罗四日电】约翰逊总统这篇演说的总的调子是乐观的。
在发表三十分钟的演说后，总统已飞回华盛顿。

显示原版>>

Previous:约翰逊到葛拉斯堡罗发表讲话

Next:柯西金在莫斯科遥相呼应


意大利兰契亚诺再次爆发总罢工

出版日期:1968.06.07
         期次:3525
         版次:1
         栏目:\[头版]
副题:罢工工人举行游行示威并同警察进行英勇搏斗
文章正文:
【本刊讯】罗马五日消息：昨天在意大利南部的兰契亚诺举行了一周内的第二次总罢工，抗议严重的经济和社会萧条、失业和移民进入这个城市和周围地区。这种局势，由于在采用新机器以后一家烟草工厂势将解雇七百女工当中四百女工以及拆除当地铁路这些事，将进一步恶化。
上午，由罢工工人和市民组成的一万人的示威队伍受到使用催泪弹、警棍和铁链的警察的野蛮袭击。一场浴血战斗发生了，在青年学生和工人带头下，示威者坚决自卫。
汽车被推翻在大街中间，并被示威者当作路障。邮局和市政大厅的所有的玻璃窗都被打破了。
激烈的战斗持续了大约两小时。青年学生和工人同警察进行了肉搏战。
受伤的有三十名警察和二十多名示威者。
在那不勒斯，警察还对政府创办的一个社会机关的工人和雇员——他们曾因还未领到工资而举行示威——进行了粗暴的冲击。
有许多人受伤。
在另一个南部城市、西西里自治区首府巴勒摩，警察同罢工工人在过去几天内发生了激烈的冲突。所有的公用事业，首先是市内公共交通运输，由于罢工已完全停顿。
【路透社罗马五日电】意大利的中左联合政府今晚辞职了，而学生和工人的闹事风潮正在全国扩展。
罗马大学的左翼学生（上周曾同警察和对立的集团发生冲突）今天散发传单，重新提出举行一次法国式抗议运动的要求，但是没有发生任何意外事件。
【法新社罗马五日电】昨天以警察为一方，学生和电影工作人员为另一方在皮扎罗发生的猛烈冲突中有十多个人受伤，本城的电影节也中断了。
大约有二十个人被警察逮捕，其中有应邀来参加电影节的外国人。他们在法庭上被控“阻塞交通，无理谩骂，不守法令，煽动示威”。
参加电影节的外国代表团今早发表公报抗议“意大利官方当局”的行动，要求“立即释放所有被捕的人，以及恢复作家和上演的影片的言论自由，使他们应邀来此的电影节能够在和平的文化交流的气氛下重新开始”。

显示原版>>

Previous:意大利青年渴望得到毛主席著作

Next:南学生在斗争中提出「反对资本主义复辟」


意大利青年渴望得到毛主席著作

出版日期:1968.06.07
         期次:3525
         版次:1
         栏目:\[头版]
副题:一女大学生来信说真正的社会主义道路就是毛泽东同志所指明的道路
文章正文:
【本刊讯】我对外出版发行部门收到意大利青年的几封来信，摘要刊载如下：亲爱的同志们：
我以米兰农业大学一批学生的名义给你们写信。该大学被学生占领，以表示对资产阶级国家的抗议。这仅仅是走向学生总动员以支持农村和城市的广大无产阶级的第一步。
对我们农业大学生来说，彻底研究我国农业问题是一个基本的和重要的任务，为此我们决定组织一个行动小组来帮助正在我们地区和我们国家里展开的农民斗争。修正主义者和资本家既出卖又剥削广大农民。
但是，广大农民已经明白，改良不解决问题，他们正纷纷参加革命行列。我们要尽我们的责任，去帮助他们。为此，我们需要你们帮助。我们需要宣传材料以便散发到农村中去。如果你们能寄来关于中华人民共和国农业方面的刊物和统计材料，我们便可以很好地学习，如有必要还可印成大量的宣传品。我们还想要其它刊物和毛泽东主席的著作。
伟大的无产阶级文化大革命万岁！
马列主义万岁！
祝毛泽东同志万寿无疆！
六八、五、十三于米兰亲爱的同志们：
我们是一群意大利的马列主义青年，在意共行列里战斗之后，我们赞同了反资本主义反帝国主义斗争的毛泽东主义路线。
我们相信，真正的行动路线就是光荣的毛泽东同志所指出的那一条路线，为此我们想和革命的中国保持联系，并收阅你们可能寄来的所有材料（我们的导师毛主席的语录小红书、小册子、纪念章、宣传品）。我们将散发上述材料，也将用它来传播革命的思想，在被资产阶级的资本主义所剥削的人当中宣传，他们还在受意共修正主义集团的蒙蔽。
祝毛主席万寿无疆！“既要革命，就要有一个革命党”。
某某等六人于威尼斯亲爱的同志们：
我是一个女大学生，我愿意让中国的青年同志了解，几个月来，在整个欧洲，数百万大学生同工人阶级、农民阶级一起为反对资产阶级在工厂和学校里的专制主义而进行了斗争。
整个欧洲的革命青年向无产阶级文化大革命学习，他们对修正主义的政党给予了沉重的打击。资产阶级国家的军队和警察残酷地镇压了罢工和罢课的工人学生。
数以百计的同志被监禁，上千人被控告。
“五一”节那天，成千上万个意大利劳动者和学生撇开修正主义工会和社会民主党工会组织的集会，高呼着“毛泽东”的口号在街上游行。
我很想彻底了解像中国这样一个真正的社会主义国家的生活情况，但是遗憾的是，我对它了解得太少了。我国的资产阶级和修正主义报刊密切配合向公众舆论提供关于中华人民共和国的最大量的谎言。
尽管如此，我们青年已经明白，真正的社会主义道路就是毛泽东同志所指明的道路。除政治理论——现在有许多人不顾修正主义政党的迫害，在维护这个理论——之外，我们还应该了解中国农民、工人、学生日常生活中的具体问题。修正主义者千方百计地破坏这个伟大的无产阶级的国际主义肯定是徒劳的。
致共产主义者的敬礼
六八、五、十一于都灵

显示原版>>

Previous:毛主席语录

Next:意大利兰契亚诺再次爆发总罢工


印共革命派活跃在坎普尔工业区

出版日期:1968.06.07
         期次:3525
         版次:3
         栏目:\[第三版]
文章正文:
印报报道，在这个工业区各个地方的墙上都贴着「向中国致敬」和号召人民拿起武器推翻印度反动政府的传单和标语
【本刊讯】据《印度快报》三日报道，印度共产党革命派最近在坎普尔的工业区（北方邦）很活跃。
在这个工业区的各个地方的墙上张贴了“向红色中国致敬”、“向纳萨尔巴里的烈士们致敬”、“投票表达不了公众意见，只有枪弹才能表达公众意见”等传单和标语。
在坎普尔最近的市政机构选举期间，街上张贴了类似的标语，号召选民抵制选举并且拿起武器推翻反动的印度政府。
【路透社比哈尔邦兰契二日电】昨天，在距兰契四十英里的奇里村，警察向以弓箭为武器袭击一印度教高利贷者的住宅并放火焚烧它的数千名部族人开枪时，六个人被击毙。
试图去调解的两名警察落入部族人的陷井，部族人用弓箭袭击他们。增援的警察赶到奇里村，开枪射击，打死了六个人之后，采取暴力行动的群众才分散。当局禁止在这个地区集会、游行和携带武器。印度特务警察悍然无理搜查
《爱国者》周刊编辑部
【本刊讯】印《爱国者》周刊五月二十三日从加尔各答报道：五月二十三日下午，一大队警察和保安处人员对《爱国者》周刊编辑部进行事先计划好的袭击，实行搜查，当时在编辑部工作的同志们都遭到配带武器的保安处人员和警察的讯问。搜查历时两小时之久。
警察和保安处人员还同时对《爱国者》周刊的印刷厂进行袭击，以配合对编辑部的搜查。

显示原版>>

Previous:越美举行第七次正式交谈

Next:印统治集团很担心学生起来造反


印尼人民武装在泗水积极开展地下活动

出版日期:1968.06.07
         期次:3525
         版次:3
         栏目:\[第三版]
文章正文:
他们成立了各大地区委员会和下属的许多战斗组织进行斗争。印尼反动军事头目惊呼，共产党活动日见增加，已把泗水变为供应基地和转运城市
【本刊讯】印尼安塔拉通讯社五月二十四日发表一条消息，摘要如下：
泗水市第零八四军分区司令阿库普·扎伊纳尔上校二十二日同泗水厄牙格尔地区各企业经理会晤时说，对泗水市地区的印尼共残余的打击不断地展开，直到印尼共残余彻底粉碎为止。
阿库普·扎伊纳尔上校又说，印尼共残余已把泗水市变为供应基地和转运城市。在泗水市，曾经成立爪哇岛以外地区的各大地区委员会，最近成立的就是南加里曼丹大地区委员会和马鲁古大地区委员会，已被粉碎了。
阿库普·扎伊纳尔上校希望泗水社会公众和市民，职工和工人以及企业领导和政府机构时刻提高警惕，因为（印尼共）有可能展开罪恶活动，即在各企业进行破坏和加强政治游击战。
阿库普·扎伊纳尔上校也展示了从印尼共一个领导成员勒洛诺那里没收的文件中所发现的泗水市印尼共各区委员会的组织。这个组织叫“城市行动指挥部”，如三人指挥部、工程指挥部，这两种指挥部才在勿里达南部地区建立起来。
这个组织中的其他名称有：敌军工作，战略工作小队，战略干部，武装斗争，武装挑衅，绑架小队，给养和经济小队，电讯和电台小队，火车和汽车小队，工业和电气小队，港口和航空小队，还有很多名称。这些小队根据各自的目标执行任务，其目标是破坏上面所说的各个部门。
【本刊讯】印尼《卡米报》五月十四日报道：
目前，影子印尼共活动最为突出的是在东爪哇。他们将搞暴动。
一个名叫ＤＳ者在回答印尼共是否还企图卷土重来的问题时，明确回答说：如果你睡觉的话！
在武装部队各军种内部进行了逮捕，他们大部分是被印尼共培植的分子，最高的军衔是少校。奇怪的是，这些印尼武装部队分子中，有很多人是在九卅运动以后被培植的，甚至有的人曾积极参与粉碎九卅运动—印尼共的活动。
【路透社泗水五月三十日电】印尼东爪哇省的陆军领导们宣布，新近逮捕了一些共产党人，并且在东爪哇首府泗水以南的山上发现一个大医药贮藏库。
他们在前几天召开的一系列会议中警告说，共产党地下活动在这个动乱的省里已日见增加。

显示原版>>

Previous:印统治集团很担心学生起来造反

Next:印尼梭罗监狱发生两次越狱事件


印尼梭罗监狱发生两次越狱事件

出版日期:1968.06.07
         期次:3525
         版次:3
         栏目:\[第三版]
副题:反动当局非常害怕，担心对其形成巨大威胁
文章正文:
【路透社雅加达三日电】印尼安塔拉通讯社今天报道，在中爪哇梭罗，当以被革职的陆军中尉为首的犯人集团试图从他们的集中营里的军械库里抢走武器时，一名共产党拘留犯被击毙。
安塔拉说，在五月二十六日的第一次事件中，领导袭击军械库的陆军中尉被逮捕，另外一个协助他的被革职的中尉被击毙，其余的犯人设法逃走。
在五月二十九日的第二次越狱事件中，一名士兵被击毙，一名被革职的上尉和一名平民被逮捕，另外四名被革职的军人，包括一名中尉，二名中士和一名下士逃掉了。
【美联社梭罗三日电】这里的军方今天报道，被监禁在这里的军事监狱的二十多名共产党人上周在试图夺走武器之后进行的大规模的越狱行动中逃走了。大规模的搜捕仍然在进行。
军方人士说，这些犯人是由总部里一个没有透露姓名的人释放的。还不能马上知道是否有任何军人由于同这次越狱事件有关而被捕。
但是据悉在这个地区共产党分子是大量渗透到军队当中去。据报道，在这个地区地下共产党力量正在进行鼓动性活动和游击活动。
军方人士说，共产党分子已经在爪哇南部和中部组织了一个指挥局，来指挥正在加紧进行的活动。上述人士说，这次越狱据信是由地下共产党分子组织的，他们显然同那些犯人有不断的联系，也许通过警卫员（共产党分子）取得联系。
如果这些犯人逃得掉并设法抢走了自动武器，共产党的运动将会获得巨大的成绩。
一位军方人士评论说：“如果越狱的尝试得逞的话，他们将造成对爪哇的破坏。”

显示原版>>

Previous:印尼人民武装在泗水积极开展地下活动

Next:苏哈托政权公然准备同蒋帮“建交”


印统治集团很担心学生起来造反

出版日期:1968.06.07
         期次:3525
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里三日电】执政的国大党成员们今天警告政府说，现在支配着法国形势的学生造反和政治混乱可能在印度出现。他们要求政府为印度的年青人提供就职机会之外提出社会目标和社会哲学。
这个要求是在国大党全国委员会进行八小时的马拉松式的辩论中提出的，委员会一致认为印度政治和经济形势恶化了。

显示原版>>

Previous:印共革命派活跃在坎普尔工业区

Next:印尼人民武装在泗水积极开展地下活动


约翰逊到葛拉斯堡罗发表讲话

出版日期:1968.06.07
         期次:3525
         版次:2
         栏目:\[第二版]
文章正文:
历数美苏葛拉斯堡罗会谈以来加紧勾结狼狈为奸的情况，鼓吹加快美苏全面勾结的步伐；叫嚷美在越南问题上“坚定不移”，要越“采取某些走向和平的态度”
【美新处葛拉斯堡罗四日电】下面是总统今天上午在葛拉斯堡罗州立学院发表的讲话全文（本刊作了删节）：
我对回到葛拉斯堡罗感到很高兴。我希望世界将记得葛拉斯堡罗是一个美国和苏联增进了国与国之间的了解的地方。
约一年以前，即去年的六月份，我和柯西金主席坐在罗宾逊校长的起居室里进行了两天的讨论。我们谈了全球的问题，……
在这以后的一年是多事的一年，动荡不定的一年，正像我们所处的时代一样。我们度过了有成就
——也有失望——的一年。失望似乎常常使人看不到希望。
但是希望和成就肯定是看得见的。我们同苏联的关系就是一个例子。在历史上在推进我们两国的合作方面还有哪一个时期比这个时期更有成果呢？
我认为我重返葛拉斯堡罗正是回忆这种进展以及谈谈仍然存在的困难的适当时候。这也是谈谈作为我们谋求和平的努力的基础的某些原则的适当时候。
人们经常说但也经常忽略的第一个原则是，谋求和平是一项艰巨的、缓慢的工作——往往比进行战争艰巨得多，缓慢得多。
目前，在两个危险的和存在着冲突的地区，中东和越南，一些事态使人们深深体会到缔造和平的困难。
在中东，那场进行了六天的战争发生以后到现在差不多有一年了。在这一年里，成百万人得不到和平和进步。
在越南，每天都使人清楚地看到，在建立和平方面的令人苦恼的困难。
两个月以前，通过采取一个重大的降级行动，我们促成了巴黎会谈。我希望我们是朝着东南亚和平走近了一步。但是，至今为止，对方对我们那些谋求在亚洲实现正义的和平的人还没有说过任何有实质内容的话。
首先，对于我们的一些具体建议，对方的回答只不过是宣传。
第二，他们在巴黎的代表仍旧否认一个全世界都知道确有其事的事实，那就是有大量北越部队在南越。
最后，在巴黎的北越人只是对我们说，“停止你们的其余的轰炸”——而这正是北越的供应和物资比以前任何时候更多地流入南越的时候。
要实现体面的和平，需要对方采取某些走向和平的态度。到现在为止，我们除了听到好斗的言论和遁词之外，没有听到什么别的东西。
因此，在河内的人尚未正视关于结束战争的真正的问题之前，我们必须坚定不移。我们必须保持耐心和希望，但是也必须有决心。
在谋求和平方面的第二个原则是：当世界上两个最大的国家——美国和苏联——愿意在一起走一段路的时候，谋求和平的道路的崎岖程度就大大减少。
过去一年内我们在订立防核扩散条约方面所取得的进展就证明了这一点。
但是，除了这个条约，还有许多事情有待去做。
美国准备向裁军的方向行动——如果我们两个国家能够达成维护彼此安全的有约束力的保证的话。美国准备开始讨论这种协议——现在就讨论。
在过去一年内得到证明的第三个原则是：单是解决今天的激烈的冲突还不能实现和平。甚至在我们结束这些冲突之后，仍然存在一项任务：建立一种合作的局面。
中东、越南、核军备竞赛——这些都是冲突，而冲突是报纸上的大字标题的好材料。
但是在过去一年内，在许多方面进行的和平的工作并没有成为报纸上的大字标题。但是由于这些问题涉及我们同苏联的关系，它们还是重要问题。
在过去一年，我们完成了以下的工作：订立一项在外层空间禁止放置武器的条约；订立一项帮助降落在两国中任何一国的宇宙飞行员的协议；订立一项新的领事条约；订立一项准许苏联飞机在美国降落、我们的飞机在莫斯科降落的协议。就在昨天，我们在莫斯科开始了关于延长我们同苏联人的文化交流协议的会议。
以上这些步骤，每一步都是通向和平的步骤。
苏联和美国之间的分歧当然并未消除。
——我们认为应当在实际上履行一九六二年关于老挝问题的日内瓦协议；那一庄严订立的协议应当履行。
——我们未能在中东在走向和平的步骤上进行合作；
——我们还有待于争取建立一项将使美苏避免一场耗费巨大的反弹道导弹竞赛的协议。我们准备达成这样一项协议，我们敦促苏联人和我们一道达成这样一项协议。
但是在去年，我们已经取得一些进展。我们已经证明我们能取得一致意见——部分地取得一致意见；在一些场合取得一致意见；在一些问题上取得一致意见。我们已经证明我们两国可以作为国际大家庭的负责的成员行事。
这的确是一种很有希望的迹象。
我们应当开始在另外许多方面建立新的合作计划。今天在葛拉斯堡罗，我想提出几项新建议：
……我建议美国的科学家们同苏联和其他国家的科学家们成立一个研究人类的环境的国际机构。
第二，我建议我们加紧努力建立一个全球卫星通讯系统。我们在一九六三年曾建议建立这样一个系统。现在六十多个大小国家已经参加了。我们期望有那么一天苏联和东欧国家将参加这个系统。
最后，我可以说美国、苏联和其他国家还有另外一些机会进行合作
——为扩大我们的知识和开发人们很少触及的资源而进行合作：（一）有探索深海洋底部问题。（二）有美国提出的关于国际探索海洋十年的建议。（三）有继续探索北极和南极的工作。在南极，我们已经同苏联一道工作——由于签订了一九六二年的条约，这个地区已经摆脱军事上的紧张状态。（四）有对热带的雨量充沛的大森林进行有效的利用的巨大任务。
在巨大的冲突老是存在的情况下，我们往往忽视这些机会。但是我们也正是要用细纱来织成结实的世界和平之布。
有一次有人向一位大科学家问到是什么东西促使他寻求物理学的重大原则的。他回答说：“我希望使这个世界比我看到的世界稍微有秩序一点。”
正是抱着这个目的，我在去年来到这里会晤柯西金主席。也正是抱着这个目的，我今天来到这里。
我相信去年在这里会晤的两个大国已经开始在使它们分开了四分之一世纪的鸿沟上架桥，不管它们的步伐是多么缓慢。
我们的任务是寻求对策，而不是寻求口号；是使天平倒向正确的方向：从战争倒向和平；从敌对倒向和解；从僵持倒向进步；使这个世界比我们看到的世界稍微有秩序一点。

显示原版>>

Previous:美官员惊呼我核发展速度比任何人预料的快

Next:外电认为：约翰逊讲话是向苏修打招呼 要苏修出面帮助「结束越南战争」


越美举行第七次正式交谈

出版日期:1968.06.07
         期次:3525
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎六日电】华盛顿和河内今天以强硬了的态度继续越南问题会谈。早日结束它们的僵局的前景看来是暗淡
的。
这个速度很慢的会谈的第七次会议开了三小时五十分。
下次会议定于六月十二日举行。
北越主席胡志明的个人特使黎德寿没有参加今天的会议。
哈里曼后来对记者们说，没有取得什么进展。北越发言人阮成黎也证实了这一点。
【法新社巴黎五日电】北越代表团长春水在今天的预备性会谈上对美国代表团团长哈里曼说：和平“对我们越南人民来说，这不光是一个‘公正和体面’（约翰逊总统用语）的问题，而是对我国全国的生死存亡问题，是独立和自由的问题，这是世界上最宝贵的东西。”
哈里曼在回到美国大使馆时说，在十五分钟的饮茶休息时间，代表们非正式地聊天。
哈里曼在向会议发表的一篇准备好的讲话中说，美国准备“立即同你们讨论停止轰炸和有关问题”。
哈里曼讲话的大部分是谈北越在老挝的军队问题的。
他追述了老挝首相富马亲王五月三十日的讲话。
哈里曼拿出了“八种证据证明北越违反一九六二年的日内瓦协议”。
哈里曼说，“因此，我们请你们同我们一起要求加强对老挝的国际监督委员会的机器，以便使它更有效地来查核协议是否得到遵守。
【合众国际社巴黎五日电】（记者：科尔考特）北越今天正式拒绝了约翰逊要求在越南战争中互相克制的建议，说这是“荒唐的”。
春水指责说，美国的“顽固态度和歪曲真相”使巴黎交谈无法顺利进行下去。
他再次要求美国停止轰炸北越和对它的“其他一切敌对行动”。他说，“只有到那时，才能就双方有关的其他问题开始交谈。”
【美联社巴黎五日电】（记者：海托华）北越的一名发言人说，今天没有取得任何进展。记者问哈里曼，当几乎四小时的会议结束时，在讨论中是否谈到任何新东西。
他说，“如果不谈一点新东西，你就不能谈四小时。”
春水列举了约翰逊总统的一些建议，即要北越以某种方式使战争降级，然后美国才能进一步使自己的行动降级。
约翰逊在三月三十一日已停止了对二十度线以北的所有轰炸和其他攻击。
春水说：“你们的狡诈的阴谋是，你们把自己的力量集中起来轰炸一个较小的地区，以代替用这种力量来进行迄今为止分散在（北越）全境的进攻。
“你们这样做是希望更有效地进攻，而装做‘降级’以混淆视听。”
【美新处巴黎五日电】美国发言人乔登在会后说：“双方基本立场的对比也许变得更加鲜明了”，双方基本立场可以用在会议桌上相互提出的两个问题具体地加以概括。
春水问道，美国将在什么无条件地停止轰炸和“其他战争行动”，以便使交谈可以转入有关问题。
哈里曼问道，北越是否准备立即讨论有关问题。

显示原版>>

Previous:柯西金在莫斯科遥相呼应

Next:印共革命派活跃在坎普尔工业区


《圣战者日报》指出同以色列谈判等于无条件投降 重申用革命战争解决巴勒斯坦问题

出版日期:1968.06.08
         期次:3526
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔五日电】《圣战者日报》今天上午在第一版的通栏标题是《一年后，选择的道路仍然是：要么继续斗争，要么投降》。这家报纸用五个版面的篇幅报道阿拉伯—以色列战争开始一周年。
政府报纸重申了阿尔及利亚曾多次表示的立场：同以色列的一切谈判等于“无条件的投降”，并说巴勒斯坦问题的解决必将通过人民群众进行的“革命战争”。
这家报纸在强调指出以色列占领的阿拉伯土地上的居民正在受到以色列军队的“残酷镇压”之后说，“相反地，阿拉伯人，特别是那些正想谈判的人，似乎已对他们的力量失去了信心”。
《圣战者日报》最后说，“对阿拉伯人民来说，斗争在今天是生死存亡的问题。在这次较量中，巴勒斯坦人树立了榜样。他们在去年的悲剧之后重整旗鼓，已经懂得并正在运用革命战争法则”。

显示原版>>

Previous:阿塔西宣读叙利亚执政党声明：强调通过武装斗争解放被侵占领土

Next:以色列又沿约旦战线集结军队


利比里亚人民对杜伯曼政权日益不满

出版日期:1968.06.08
         期次:3526
         版次:3
         栏目:\[第三版]
文章正文:
【美联社蒙罗维亚五月二十九日电】利比里亚已出现不满杜伯曼总统的迹象，但是还没有迹象表明他对政府的控制正受到削弱。
前利比里亚驻坦桑尼亚大使法赫布拉曾被指控叛国并阴谋推翻总统。
杜伯曼在四月间访问美国时，在蒙罗维亚风景别致的郊区辛科尔，大型水管上刷了标语，大部分是下流的标语。
刷得最多的是“丧家狗”。另外一条标语中写着：“打死所有刚果的母狗”，是指刚果人。利比里亚人是从开往美洲的奴隶船上卸下来的、在十九世纪初在利比里亚落户的非洲奴隶的后裔。
利比里亚稀少的大约一百万人看来是温顺的，但是，对于物价上涨和缺少现金的不满情绪已日益增加。
蒙罗维亚最大的报纸《利比里亚明星报》专栏作者说，“物价已上涨，而薪金仍是原封未动”。
自从一九六三年以来，国债实际上增加了一倍，达到二亿五千八百万美元。这意味着，每个公民所欠的债比每个人在国民生产总值中所应得到的二百二十五美元还要多。

显示原版>>

Previous:以色列又沿约旦战线集结军队

Next:塞拉勒窝内逮捕十二名高级官员


罗·肯尼迪被刺是美帝政治经济危机的反映

出版日期:1968.06.08
         期次:3526
         版次:4
         栏目:\[第四版]
副题:路透社说这次枪杀事件是在一个选举年中最戏剧性的发展
文章正文:
【路透社华盛顿五日电】被这次枪杀惊呆了的美国人对于参议员罗·肯尼迪的哥哥约翰·肯尼迪和马丁·路德·金的遭到暗杀记忆犹新，他们再一次感到奇怪：“怎么竟然会发生这样的事？”
对这位参议员的袭击使一场令人苦恼的辩论的一个新的回合开始了，这场辩论的问题是：已成为存在着种族之间的深刻分歧和贫富之间的巨大悬殊的美国社会的基本问题的暴力行动和紧张局势问题。它触发了关于一起可能结党共谋的种种问题并引起了有关黑人发动新的骚乱的担心，象在二个月之前那样马丁·路德·金被谋杀后又要了四十人的性命。
这次枪杀事件是在一个选举年中最戏剧性的发展，这一年在国内爆发了一次又一次的惊人事件。现在所有的关于选举的分析都要重新来过。一些议员感到震动【合众国际社华盛顿五日电】美国首都今天对有人暗杀参议员罗伯特·肯尼迪一事感到震动。
民主党参议员拉尔夫·亚巴勒在约翰·肯尼迪总统在达拉斯被放冷枪的人打死的时候同约翰逊坐在总统轿车后面两辆车子上，他今天说：
“使人感到震动的是，在美国政治暗杀事件正在变得这样常见。美国必须改变方针，并且对这种事情在我们的社会生活中变得这样常见一事作出自己的估计。”
众议院议长约翰·麦考马克在听到这次暗杀事件时喘气说：“天呀，我们国家成了什么国家了……”。同时他拖长声音说：“可怕极了，简直无法形容。”
参议院民主党领袖曼斯菲尔德说：“我不知道美国正在发生什么情况。我对这种暴力行动变得这样普遍感到震动。”
参议员德克森说，这次暗杀事件是“一场全国性的灾难”，这强调说明了国内出现的无法无天的局面。
在纽约，全国有色人种协进会的执行理事威尔金斯说：“想到这种试图暗杀的事情看来已成为一种美国的屡见不鲜的事情，这使我感到震惊和恐怖。”
民权活动家法默说：“政治暴力行动的可怕风气又起来了。”
纽约市长林赛说：“这件事之令人震惊简直是难以置信的”。
【美新处华盛顿五日电】白宫新闻秘书克里斯琴今天发表声明：
特别助理罗斯托把肯尼迪参议员遭到枪击的事情通知了总统。白宫情报室一收到消息就马上把罗斯托叫去了。
总统在得到通知后一直没有再睡，他同司法部长进行了会谈，同特工机构负责人罗利进行了两次会谈，并同国防部长克利福德以及同联邦调查局局长胡佛进行了会谈。军队处于“戒备状态”
【美联社华盛顿五日电】据今天获悉，由于发生了肯尼迪参议员遇刺的事情，已有几千名陆军部队奉令进入戒备状态，作为一种预防性措施。
官员们强调，现在没有关于部署军队的计划，但是“我们正在注视局势”，警惕洛杉矶、华盛顿或别的什么地方爆发暴力行动。
【合众国际社华盛顿五日电】约翰逊总统今晚任命了一个特别委员会以研究美国生活中发生暴力行动的原因，由米尔顿·艾森豪威尔（前约翰斯·霍普金斯大学校长）领导这个委员会。
总统在白宫通过电台和电视广播向全国发表了一次历时七分钟三十秒的讲话。他吁请国会用有效办法控制武器的出售，“以制止疯狂的枪支买卖”。约翰逊急忙呼吁“不要采取暴力”
【美联社华盛顿五日电】约翰逊总统今晚说，让我们看在上帝面上而决心生活在法律之下吧。他要求全国的人摒弃暴力行动和有关暴力行动的说教。他说：“我们不能同意号召暴力行动的呼吁。”他又说，决不能同意“破坏我们国家生活的结构的暴力行动”。
【合众国际社纽约六日电】州警察今天要州内的所有执法机构进行戒备，提防正在从加拿大到这里来为罗·肯尼迪复仇的“八名魁北克革命者”。
要这些机构进行戒备的通知已送交州内的所有警察局，这里也收到了。通知说，想行凶的人已选择约翰逊总统、汉弗莱副总统和洛克菲勒州长作为目标。

显示原版>>

Previous:美负责非洲事务助理国务卿抵几内亚活动

Next:美新处报道罗·肯尼迪遇刺情况


美负责非洲事务助理国务卿抵几内亚活动

出版日期:1968.06.08
         期次:3526
         版次:3
         栏目:\[第三版]
文章正文:
【马格里布阿拉伯新闻社阿比让四日电】美国负责非洲事务的助理国务卿帕尔默从昨天起在几内亚进行正式访问，这是他的非洲之行范围内进行的访问。
帕尔默表示希望几内亚和美国之间的合作将进一步加强。

显示原版>>

Previous:塞拉勒窝内逮捕十二名高级官员

Next:罗·肯尼迪被刺是美帝政治经济危机的反映


美新处报道罗·肯尼迪遇刺情况

出版日期:1968.06.08
         期次:3526
         版次:4
         栏目:\[第四版]
副题:美司法部长极力掩饰说：“没有迹象表明暗杀案背后有阴谋”
文章正文:
【美新处洛杉矶五日电】参议员罗伯特·肯尼迪四日被混在庆祝他在加利福尼亚州的总统预选获胜的人群中的一个青年人用枪射中头部。
这个人是现年二十四岁的西尔汉·比沙拉·西尔汉，他是一个来自耶路撒冷的约旦人，近来一直住在加利福尼亚州附近的帕萨迪纳。他是一九五七年被接纳进入美国的。
开枪的人在一个通向旅店舞厅的厨房那里距离罗伯特·肯尼迪很近的地方向他开了八枪。
肯尼迪身中三枪——右耳上部、额头和肩部。
罗伯特·肯尼迪夫人接到许多表示同情的唁电，其中有印度总理甘地夫人、意大利总理莫罗、德国总理基辛格和外长勃兰特、英国首相威尔逊、联合国秘书长吴丹。
【美联社华盛顿五日电】新闻发布官麦克洛斯基在回答几个问题时说：国务院“绝对没有证据表明任何外国政府卷入这一不幸事件”。
【法新社得克萨斯州达拉斯五日电】达拉斯县检查官韦德今天说，新奥尔良县检查官加里森四日说，罗·肯尼迪是一九六三年布置暗杀肯尼迪的同一“庞大阴谋网”的受害者。
加里森最近曾指控路易斯安那州企业家克莱·肖，因为据说他参加了谋害肯尼迪总统的阴谋。
【德新社华盛顿五日电】美国的司法部长克拉克今天早些时候强调说，没有迹象表明在这次谋刺行动的背后有什么阴谋。

显示原版>>

Previous:罗·肯尼迪被刺是美帝政治经济危机的反映

Next:苏修为罗·肯尼迪哭丧


南斯拉夫失业问题严重

出版日期:1968.06.08
         期次:3526
         版次:4
         栏目:\[第四版]
文章正文:
铁托集团承认，今年三月份失业人数已达三十四万四千人，比去年同期猛增百分之十二以上。目前，在农业部门，有三十万人失业，到今年年底，还将有四十二万持有文凭的青年失业
【本刊讯】南《战斗报》四月二十六日刊登一篇报道：
联邦劳动委员会主席波拉伊纳尔在联邦院和经济院昨天的联席会议上作报告时指出，“近几年来，就业速度的放慢和规模的缩小，达到了比预期更大的程度。大家都知道，中期计划规定，社会部门就业人数每年增长百分之二点五到三，一九六六年和一九六七年合在一起就得达到大约二十万人。
在联邦执行委员会看来，哪些问题是首先需要予以解决的？波拉伊纳尔说，在今后三年，预料大约有三十八万青年将结束学业，需要确保他们获得相应的就业。
私营部分去年雇佣了大约三万人。波拉伊纳尔认为，这里的可能性是很大的。因为，“现在平均每十个独立手工业者只雇佣三个人，远远低于法律所允许的限度。同时，通过更为合适的税收政策、信贷政策和其他的政策，独立手工业者的人数可能增加……”
波拉伊纳尔还指出，“今后仍应现实地考虑到我国公民在国外的暂时就业。到国外去的人的人数甚至应当更多些。”
科特莱揭开了经济院关于就业问题的辩论。他说，今年约有二十八万失业人员作了登记，占全国就业人员总数的百分之七点八。据他说，世界上所能容忍的失业比率，大约是百分之三。
罗日奇强调，“这是实行改革以后，议会第一次就就业问题进行规模较大的辩论。三月份大约有三十四万四千人在寻找工作，比去年同月增加百分之十二以上。此外，进口的不受控制，使得一些企业陷于十分艰难的处境，它们不得不解雇工人”。
米拉科维奇强调指出，失业是一个严重的问题，大概不会很快得到解决。他说，“实行改革以来，仅采矿业就有一万五千矿工被解雇。”
【本刊讯】南《政治报》三月二日报道：就业不但没有上升，反而开始下降。去年一年内，全国大约有四十二万人登记要求工作。
【本刊讯】南《战斗报》三月二日报道：
要求工作的人，特别是青年人的压力在增强。例如，在马其顿，有五万六千失业人员，占全部就业人数的百分之二十四。
到今年底，将有四十二万持有文凭的青年人没有工作。
【本刊讯】南《战斗报》三月一日报道：
据联邦劳动委员会的估计，目前在农业领域内，约有三十万工人失业，其中约有九万名专家。据认为，失业的专家的人数本来要多得多，但是，大约有六万名失业的专家近两年来前往国外劳动了。

显示原版>>

Previous:英报谈西方各国进步学生运动情况

Next:铁托集团企图以提高工资安抚人心


塞拉勒窝内逮捕十二名高级官员

出版日期:1968.06.08
         期次:3526
         版次:3
         栏目:\[第三版]
副题:政府人士指责他们同军人和警察同谋破坏治安
文章正文:
【马格里布阿拉伯新闻社弗里敦三日电】塞拉勒窝内当局在周末逮捕了大约十二名文职高级官员，其中包括总检察长阿布·科罗马、财政秘书谢赫·达拉米、塞拉勒窝内前总理马尔盖的前秘书乔治·苏莱曼·潘达。
政府人士指出，这些人被捕是因为他们被指责为同军人和警察共同策划破坏和平与治安。
这些人被捕是在西亚卡·史蒂文斯宣布加强他对颠覆分子的立场后进行的。
【路透社弗里敦五月三十日电】塞拉勒窝内政府开始调查造成这个国家被置于军人统治下达十三个月之久的去年三月的军事政变。
总理办公室昨晚宣布，调查将决定对不管是军人、警察，还是平民的指控是否属实，这些人被指控参与了和这个夺权有联系的非法活动。
它还将调查在这段时间里担任公职的人的任何腐败行为。

显示原版>>

Previous:利比里亚人民对杜伯曼政权日益不满

Next:美负责非洲事务助理国务卿抵几内亚活动


苏修为罗·肯尼迪哭丧

出版日期:1968.06.08
         期次:3526
         版次:4
         栏目:\[第四版]
文章正文:
【法新社六日电】纽约，联合国：苏联副外长库兹涅佐夫和苏联驻联合国代表马立克就参议员肯尼迪“过早地悲惨地去世”给美国政府发出了慰问电。
柏林：东德国家主席乌布利希给肯尼迪夫人发出了唁电。他说，参议员肯尼迪、肯尼迪总统和路德·金都是“正在越来越多地利用谋杀手段以达到反人类和反民主目的极端反动集团”的受害者。
布拉格：捷克斯洛伐克共产党第一书记杜布切克也给肯尼迪夫人发出了唁电。
【路透社伦敦六日电】华沙电台中断了节目，宣布这位参议员的死讯，并当即播送哀乐。

显示原版>>

Previous:美新处报道罗·肯尼迪遇刺情况

Next:英报谈西方各国进步学生运动情况


铁托集团企图以提高工资安抚人心

出版日期:1968.06.08
         期次:3526
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德五日电】什皮利亚克总理今天在联邦议会说，政府正对各共和国机构对突出的学生问题的讨论情况给予应有的注意。
他说，政府将立即审查应归联邦处理的一切问题。
这位南斯拉夫总理是在议会辩论经济问题时讲这番话的。
总理解释了采取活跃经济和增加就业的一些新措施。
他说，职工的最低工资将从一万五千第纳尔提高为三万第纳尔。
这位总理还谈到政府已经采取的减少不公平的收入差额的步骤。
【法新社贝尔格莱德五日电】政府说，不公正的工资差别将予取消，工资将分成七级，上面几级将予“冻结”。
政府还在研究重新估价学生的地位和大学经费的问题。

显示原版>>

Previous:南斯拉夫失业问题严重


以色列又沿约旦战线集结军队

出版日期:1968.06.08
         期次:3526
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据阿联《金字塔报》五日自安曼报道，约旦军方发言人说，到四日为止，以色列沿约旦战线集结的军队已达二万三千人之多。
报道说，以色列集结地区是从死海到侯赛因桥，特别是在杰里科和阿比德以北的马沙赖桥一带。
报道说，活动桥也包括在以色列装备之中，并修建了新的机场以停落大批的直升飞机。
以色列的侦察飞机一再飞越约旦河东岸上空侦察约旦的炮兵和巴勒斯坦游击队阵地。
这里的报纸说，以色列准备在最近对约旦发动另一次侵略。

显示原版>>

Previous:《圣战者日报》指出同以色列谈判等于无条件投降 重申用革命战争解决巴勒斯坦问题

Next:利比里亚人民对杜伯曼政权日益不满


英报谈西方各国进步学生运动情况

出版日期:1968.06.08
         期次:3526
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》五月二十九日登载了理查德·戴维写的一篇文章，摘要如下：
大学生激进派大都是聪明的。
许多人不是未毕业的学生，而是已经毕业的大学生，“学了专业的”大学生（在一些国家中他们有可能无限期地仍然是个大学生）。
在非洲、巴西、智利和巴拿马，左翼好斗分子往往出生于农业区和小城市以及收入低微的家庭。在发展中的国家中，上层阶级的大学生通常是同当权的上层社会是一致的。他们的抗议不多。在欧洲和美国，左翼好斗分子大都出生于中产阶级。
在欧洲和美国，人们发现左翼激进派绝大多数是社会学、心理学、文艺和有关学科的大学生。一个原因是这些学科常常是学生过多和教学人员不足。另一个原因是这些学科的学生的就业前景是不肯定的。
对于美国的学生激进分子，学院人士曾进行过仔细的研究。他们除了脑子好和出身于中产阶级上层之外，还往往是新教徒或犹太人。
在法国，有两个主要学生会团体。一个是法国全国学生联合会，一个强烈的左翼组织，大部分极端分子属于这个学联。
同全国学生联合会对立的是法国全国学生联盟，是右翼领导的。主要的右翼极端主义运动叫做“西方社”。
在左翼那边，有一些主张各种形式的极端的社会和政治革命的小团体。在南特成立了一个松散的共同阵线，叫做“三月二十二日运动”，这是因为在这一天警察逮捕了一些参加关于越南问题示威的学生。这个运动目前同科恩—邦迪的关系越来越密切。
在意大利，新的学生运动的发展最近已使学生中传统的党组织为之失色，这个学生运动自称是自发的，而且事实也许是这样。左翼（主要是共产党人）工会运动曾邀请这个学生运动的领袖共用他们的五一节讲坛，但是这位领袖的讲话同今天意大利共产主义的温和政策没有什么关系，或根本没有关系。
在英国，许多学生示威是激进的学生联盟煽动起来的。这个联盟的盟员估计约有八百，一些希望在政治上露一手而又无法通过主要只过问大学问题的全国学生联合会实现的学生，已有越来越多的人追随学生联盟。

显示原版>>

Previous:苏修为罗·肯尼迪哭丧

Next:南斯拉夫失业问题严重


巴基斯坦外长说：巴不再参加两条约集团军事活动

出版日期:1968.06.09
         期次:3527
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】拉瓦尔品第六日消息巴基斯坦外长阿沙德·侯赛因今天在宣布，巴基斯坦不再参加东南亚条约组织和中央条约组织的军事活动，并且在渐渐地脱离这些军事条约组织。
他在国民议会回答问题时说，“巴基斯坦当初参加这些组织的目的是确保它的安全。随着时间的推移和世界政局的变化，这些条约组织大可不必存在。正是由于这个原因，巴基斯坦在渐渐地脱离它们。巴基斯坦不再参加它们的军事活动，而且实际上是以观察员的身份出席部长级会议。巴基斯坦现在仍然感到这些条约组织的经济和文化活动有一些好处。”
有人问，巴基斯坦是否打算继续保持巴美共同防御条约。外长回答说，“鉴于美国在一九六七年四月宣布对印巴次大陆奉行新的武器政策，巴美一九五四年共同防御条约就没有什么意义了。”
他在谈到中巴关系时说，“中巴关系非常好，并将继续保持下去。”

显示原版>>

Previous:他侬到马来西亚活动

Next:在日本人民的强烈抗议下美被迫宣布核舰艇暂停去日活动


巴勒斯坦解放运动发言人再次强调：武装斗争是解放巴勒斯坦的唯一办法

出版日期:1968.06.09
         期次:3527
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿尔及利亚广播电视台五日晚广播了巴勒斯坦解放运动发言人雅西尔·阿拉法特向该台驻中东特派记者发表的谈话，摘要如下：
问：同其它的解放运动一样，你们的运动毫无疑问有一个政治纲领。是什么样的纲领？你们对巴勒斯坦犹太人打算如何执行这个纲领？
答：我们的主要目标是把我们祖国从以色列占领下解放出来，和在我们的领土上消灭帝国主义——以色列的一切存在。
至于我们的政治纲领，它的落脚点当然是建立一个阿拉伯巴勒斯坦国，在这个国家里，各种宗教将毫无差别地共存。
问：你们将用什么办法来具体实现这些目标？
答：我们现在只有一个独一无二的办法：武装斗争。因为我们坚信，只有通过武力，我们才能重新获得我们的自由和主权。
问：你能给我们阐明你们的斗争及其不同的阶段吗？
答：武装斗争对我们来说意味着每个巴勒斯坦人能够手持武器参加的革命斗争。因此，我们斗争的第一阶段是准备革命的真正气候，它将使我们的人民在暴风部队总司令部的领导下承担他们的全部责任。
问：你们目前在被占领领土内外，特别是在阿拉伯各国内的政治一行政纲领是什么？
答：我们的全部努力目前都集中在提高在被占领领土内外的我们的人民内部的革命精神，因此，在这方面，我们确信，我们的斗争不能同整个阿拉伯人民所进行的斗争分割开。脱离了人民，整个革命就注定要失败。人民是世界上所有革命的唯一支柱。
问：除了你们的运动之外，还有其他的巴勒斯坦运动。巴勒斯坦解放运动和这些不同的运动的关系如何？
答：首先请允许我对你们说，我们巴勒斯坦解放运动相信，在斗争中的团结是最大的王牌之一，因此我们号召同我们的所有兄弟完全团结一致。我们现在进行的一切努力都是为了加强我们同我们的所有兄弟之间的联系，直到我们的全部队伍实现完全的统一。这种统一也只能在战场上实现。

显示原版>>

Previous:古巴电台报道古试制一种甘蔗收割机 苏科学家研究在含盐土上种庄稼

Next:泰南部中部人民武装频繁出击不断获胜


巴黎青年示威声援工人罢工斗争

出版日期:1968.06.09
         期次:3527
         版次:1
         栏目:\[头版]
眉题:罢工工人重占雷诺汽车工厂的行动遭警察镇压
副题:法各地行动委员会呼吁掀起一个“打碎资产阶级国家”和“建立劳动者政权”运动
文章正文:
【法新社巴黎七日电】示威者抛掷石块和钉，警察施放催泪弹，在巴黎西郊区弗兰雷诺工厂前进行激战。
这次示威大约有二千名罢工的工人和几百名从巴黎附近来的学生参加，这次游行是因雷诺工厂领导作出了驱逐罢工纠察队的决定而挑起的。
今天早晨四点钟（格林威治时间），当工厂的大门给非罢工者进厂劳动时，示威者就集合起来，走向工厂大门前的广场上。他们遭到了宪兵和共和保安队的阻拦，起初把他们赶回去。然后他们在远离工厂的露天地方举行会议，参加这次集会的有学生运动主要发起者之一热斯马尔。
【法新社巴黎七日电】在弗兰的雷诺工厂周围，今晨发生了新的示威游行（巴黎西郊区），这些工厂昨天已由治安部队占领。工会代表提出“资方只是挤一点才让步一点”的论调，号召两三千名示威者进行无限期罢工，并试图重新占领工厂。示威起先很平静，近午发生了比较突然的变化。受到各种投射物轰击的治安部队用催泪弹进行还击。
当警察在弗兰的雷诺汽车工厂外边用催泪弹驱散数千名示威者和罢工者时，至少有十二个示威者受伤。
这次冲突是在一次群众集会后发生的，当时罢工的工人企图重新占领昨天武装的防暴警察强行把他们赶出来的工厂。
【合众国际社巴黎七日电】强大的镇压暴乱警察部队今天粉碎了五千多罢工工人要冲进国营雷诺汽车公司弗兰工厂的企图。这个厂雇用了一万名工人。曾占领这家工厂达两周的坐着不干工作的罢工工人在星期四清早被警察赶出厂外。在巴黎郊区的比扬古的雷诺公司的主要工厂有两万五千工人，他们仍在罢工。
罢工工人在二百名左翼的巴黎大学学生的增援下，今天上午想重新夺占这家工厂。他们用石块、砖头、滚珠轴承和自制燃烧瓶向镇压暴乱警察——他们第一次戴上了防护面具——进行轰击。
但是，在这家工厂周围的大约两千警察用催泪瓦斯弹扫荡了工厂前边的广场。然后，他们仍然发射瓦斯弹，向罢工工人冲锋，把他们赶了回去。
【路透社巴黎七日电】上月在巴黎学潮中活跃的领导人热斯马尔在示威前告诉弗兰的工人，学生已经来“帮助工人阶级进行斗争”。
法国学联今天声称，政府将从选举前的沉寂时期使用武力来对付最好斗的工人的做法中得到好处。今天，在全法国复工运动普遍继续加速。
多数小学教师今天根据主要的教育工会的命令回到了学校，但是，中学教职员根据另外两个工会的建议仍在罢教。
仍在大规模罢工的其它部门有，商船队，码头工人和港口的工作人员，航空公司工人和巴黎出租汽车工人。
两万名学生在巴黎示威支持雷诺汽车厂的罢工工人，但是未能实现进入弗兰这座工厂的企图。
【法新社巴黎七日电】今天傍晚在巴黎有三起示威游行，这些示威游行从开始就各有不同的目的。第一起示威游行是由法国工人民主联合会组织的。这起示威游行要求在冶金部门进行谈判，以便结束在这个部门继续进行的罢工。第二起示威游行是由法国全国学生联合会组织的，其目的是学生支持弗兰雷诺工厂的罢工者
——“今晨警察镇压的受害者”。第三起示威游行是由科尼格将军领导的退伍军人协会联合会在凯旋门组织的，其目的“重申退伍军人对神圣的过去和国旗的忠诚”。
【法新社巴黎七日电】从建立街垒的一周起，就成立了行动委员会，而且扩大了。今天已有四百多个委员会多少按时地在巴黎一些学院、区和郊区活动，也在各省城
——图尔、里昂、南锡或波尔多活动。
据巴黎大学新闻委员会公报说，行动委员会希望掀起一个打碎资产阶级国家和主张建立劳动者政权的运动。它们不采用那些没有表现其可取之处的结构，例如一些工会和一些党的结构。因此，它们采纳了灵活而不是官僚主义的结构。每个委员会都自己采取主动行动和自己作出政治决定。已经制定一个共同的政治纲领，纲领强调拒绝一切资产阶级政权，强调议会之外——罢工或游行——斗争的重要性以及劳动者准备自治，但是，由于某些委员会服从某些政治组织（三月二十二运动、革命共产主义青年、革命学生联盟），因而阻碍了这个纲领的诞生。
法修控制的总工会竟攻击学生声援工人斗争
【法新社巴黎七日电】共产党领导的总工会今晚强烈抨击左翼学生领导人热斯马尔和学生插手弗兰的纠纷。
总工会说，“工人是平静的。由越来越以挑衅专家面貌出现的热斯马尔领导的一批同工人阶级毫无关系的人参加了这个集会，以便提出工人再次占领工厂。
“他们显然是代表工人阶级最凶恶的敌人行事的。”
它最后劝告那些继续罢工的工人不要理会不是总工会本身提出的建议。

显示原版>>

Previous:毛主席语录

Next:南学生不受诱骗坚持原来要求卡尔·马克思红色大学学生决定占领各院系


戴高乐鼓吹在共产主义和资本主义之间的“第三种解决办法”继续玩弄欺骗手法妄图瓦解工人学生斗争

出版日期:1968.06.09
         期次:3527
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎七日电】戴高乐将军今天在电视谈话中说：“是的，五月二十九日我曾打算退休，同时我又想到，假如我离开了，咄咄逼人的颠覆便会席卷共和国。于是，我再一次下了决心。”
戴高乐继续说，“五月二十九日，我对我自己曾发生怀疑，后来在五月三十日，在我向全国说了我已向全国说的那番话以后，在我得到以协和广场和爱丽舍田园大街的人山人海以及在许多城市举行的盛大游行的形式表现出来的回答以后，我了解了我的呼吁已经成了救亡的信号，我感觉到法国人的意志使我的决心加强了。”
戴高乐说，在共产主义和资本主义之间，有第三个解决办法：参加。他说：“这种参加会改变人在现代文明社会中的地位。这是我始终认为很好的道路。这是我已经走了几步的道路。这是应该走的道路。
“如果说革命就是要深刻改变现有的状态，特别是有关工人的尊严和地位，那么，肯定这就是一种革命。在这种意义上，我就跟我过去经常做的那样，我是心甘情愿当个革命者的。”
戴高乐接着指出首先在大学界中发生的“爆炸”，“这是一些集团引起的爆炸，这些集团起来反对现代社会、消费社会、机械的社会，不管这种社会是共产主义的还是西方资本主义的也罢。此外，一些集团完全不知道它们用什么东西来代替这个社会，而是它们以搞否定、破坏、暴力和无政府状态为乐，它们升起了黑旗。”戴高乐继续说，“由于传染性，这种爆炸扩大到了某些工厂，当然，也扩大到那里的青年中”。在戴高乐看来，“面临这一运动，集权的共产主义组织突然决定使国家陷入普遍罢工的灭顶之灾，以便从中得到好处，重新掌握对权利要求的垄断权，并获得它已经取得的东西：明显地改善工人、教师等的报酬。”
他接着谈到他所主张的在政治方面的转变的大要，他说：“在国家里，有一个总统，然后有一个总理。在整个企业中，需要一个董事长和一个总经理，即使有时这是同一个人也罢。这同参加丝毫不矛盾，我甚至可以说是恰恰相反。在参加中，在一个进行参加的公司中，所有的人都关心公司的运行，所有的人都没有任何理由不愿意进行有力的领导。考虑问题，这是几个人来做，采取行动，这是一个人来做，在参加中将是如此，正如在任何地方和在一切方面都是如此一样。”
关于学生问题，戴高乐说：这次危机的第一个导火线，无可否认是学生，他们往往是过火的、混乱的、但始终是极端受人同情的导火线。
关于大学，戴高乐说：“大学的改造和运行，都必须在老师和学生、所有老师和所有的学生的参加下进行，换言之，他们大家都应该直接关心这些，他们的工作则由大家来分配。”
关于社会问题，将军正式谴责了共产主义和资本主义，说共产主义是“永久的和毫不容情的独裁所施加的精神和物质的经常性的约束”，说只要“资本主义企业的所有权、领导权和利润仅仅属于资本，则资本主义不能提供令人满意的解决办法”。共和国总统说，“如果说有第三种解决办法，那么，这就是参加，它将改变在现代文明社会中的人的地位”。他指出，正是这条道路，他“一贯认为是好的”，“在这条道路上，他已经向前迈了几步了”，他说，这是一条应当走的道路。
戴高乐将军就选举问题又说：“我认为从国家观点来看，国家选举从来没有象这次选举具有这样重要的意义，因为实际上，一切都取决于它，一切都牵涉到了。如果结果是好的，而且，只要结果将是好的，我认为，既然公众的感情这样大规模地表现出来了，共和国和自由便将得到保证，进步、独立和和平也将获胜。反之，如果结果是坏的，那么，所有这一切都完了。”
他最后说，原定在六月十六日举行的、由于现实情况不得不延期的公民投票，将在“适当时候和在适宜的形式下”举行。他最后号召法国人民“通过投票在共和国里团结在他们的总统周围。”

显示原版>>

Previous:美国黑人的觉醒（十四）

Next:约翰逊借机要求国会通过枪支控制法


法国《战斗报》报道：贝尔格莱德大学行动委员会的四点纲领

出版日期:1968.06.09
         期次:3527
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法国《战斗报》五日报道说：贝尔格莱德大学生行动委员会已改建为每天都可改选的“红色大学行动委员会”。
它还宣布一个四点纲领。这个纲领表明三天内所提出的权利要求是“逐步升级”的：起初是团体性的，接着变成了社会性的，然后是政治性的。这些青年人说，这个文件正由塞尔维亚人民共和国政府加以研究。
纲领的四点如下：甲：取消社会的不平等，只能按劳分配收入。学生们注意到塞尔维亚政府作出的由一次议会会议讨论这个问题的决定，并要求：
一，公平分配劳动。二，惩罚“以非社会主义手段发财致富”的人。三，按照人民的形象重建大学。四，取消社会特权。乙：消除青年人痛苦的根源——失业（根据最新的统计，在全国总劳动者三百五十万人中，已有三十四万四千失业者，比去年增加三万八千人）。
一，取消辅助职业。二，辞退一些无资格的干部。三，使技术青年没有必要逃往国外。丙：使官僚机构民主化，并赶紧使以下机构民主化：
一，一切社会和政治机构，包括共产主义者联盟。二，宣传机关。三，所有人都有集会和示威的自由。丁：改革大学：一，改善大学生物质条件。二，大学生在平等的基础上，参加大学的一切决策和管理机构。三，谴责支配某些讲座的“集团和垄断组织”。四，自由改选整个教导团。五，大学注册自由。

显示原版>>

Previous:台湾、香港反动报纸惊呼美国政局动荡

Next:看苏修如何为罗·肯尼迪擦脂抹粉！


法国家广播和电视系列记者继续罢工

出版日期:1968.06.09
         期次:3527
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎七日电】国家广播和电视系统的记者昨天举行了一次工会会员大会，一致决定继续罢工，并在今天中午在他们的巨大的未来派的广播大厦外边举行一次「沉默示威」。他们号召所有的记者参加。
戏剧界人员（演员、各种艺术家和导演）六日给予法国广播电视台的罢工人员以支持，此后，报界的新闻记者响应了法国广播电视台工会联络委员会的呼吁。
几百名巴黎编辑部门的记者从十二点到十三点在他们的电台的同行和其他罢工人员的鼓掌下，围着电台的大楼进行游行，队伍前面有一面横幅标语，上面写着．：「报纸和电台新闻人员游行是为了争取新闻自由和法国广播电视台的自治。」
示威游行的记者所举的标语牌，仅仅标明了他们所属的报刊和通讯社的名称。

显示原版>>

Previous:南学生不受诱骗坚持原来要求卡尔·马克思红色大学学生决定占领各院系

Next:印度反动报纸拼命造谣破坏中尼友好


古巴电台报道古试制一种甘蔗收割机 苏科学家研究在含盐土上种庄稼

出版日期:1968.06.09
         期次:3527
         版次:2
         栏目:\[第二版]
文章正文:
【美联社迈阿密四月十日电】哈瓦那电台说，古巴发明了一种叫做“解放者”的甘蔗收割机，不久将大规模制造。
这则在迈阿密收听到的广播说，卡斯特罗许诺，由于发明了这种新式机器，古巴的蔗糖收割到一九七○年时将百分之百的机械化。
【美联社哈瓦那四月二十三日电】在宣布古巴工程师发明了一种比四年前介绍到这里来的俄国甘蔗联合收割机更适合于他们的需要的甘蔗联合收割机之后，共产党官员们眉开眼笑，得意洋洋。
除了明显的国家骄傲的因素外，这些新收割机标志了在炎热的甘蔗田中汗流夹背挥舞着砍刀的千千万万人的希望。
据说，古巴的工程师从一九六一年以来一直在研究一种适合于当地需要的联合收割机。在苏联的收割机运到之后，同捷克技术人员一起作了一些初步实验。古巴的新样品使用苏联的车身和引擎，但其余都是古巴设计和制造的。这种收割机样子同小麦联合收割机相似，它把弄干净的甘蔗送上等着的草皮。
这种收割机可以帮助卡斯特罗达到一九七○年生产一千万吨糖的目标。
【塔斯社阿什哈巴德一月二十四日电】中亚细亚土库曼的科学家已建议把含盐粘土用于农业方面。
他们在五百公顷这样的土地上，成功地种植了桑树、葡萄和各种瓜。在这种土地上，要挖出垅沟来存水。树、西瓜和各种瓜就种在这些垅沟里。
在卡拉库姆运河区的这种土地上，将种植棉花。
开垦含盐粘土，是土库曼沙漠研究所（苏联唯一研究沙漠的科学机构）目前正在解决的问题之一。该研究所的研究人员目前在全面研究沙漠的自然条件。
他们提出建议怎样合理利用沙漠牧草以及怎样根治流沙。许多科学计划同发展灌溉有关。

显示原版>>

Previous:关于用辐射方法制造解蛇毒血清

Next:巴勒斯坦解放运动发言人再次强调：武装斗争是解放巴勒斯坦的唯一办法


关于用辐射方法制造解蛇毒血清

出版日期:1968.06.09
         期次:3527
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社奥古斯塔四月十五日电】多才多艺的原子已经得到了两个新职务——硬化鸡蛋壳和治疗蛇咬。
这是原子能委员会主席西博格在这里发表的一篇谈话中透露的。
他说，最近，原子能委员会和农业部用原子研究了薄蛋壳的问题。据估计，美国生产的鸡蛋中，有百分之三是在加工时破的。一九六六年的损失为二千五百万美元。
用放射性的方法可以量出蛋壳的厚度，它的厚薄同鸡食有关。于是可以改进鸡食使蛋壳较硬，减少损失。
西博格还报告一项发现说，蛇的毒液受到辐射后，“它会变成解蛇毒的血清。

显示原版>>

Previous:加试验一个使春小麦提前发芽的方法

Next:古巴电台报道古试制一种甘蔗收割机 苏科学家研究在含盐土上种庄稼


哈里曼和万斯回美将同约翰逊磋商巴黎会谈问题

出版日期:1968.06.09
         期次:3527
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎七日电】美国无任所大使哈里曼今天离开同河内举行会谈的巴黎飞回美国，以参加参议员肯尼迪的葬礼，并且和约翰逊总统讨论打破和谈僵局的办法。
他在会谈中的主要助手万斯陪同他飞回美国。
哈里曼和万斯将在下周初返回巴黎，以参加星期三和河内代表举行的第八次会谈。
自从华盛顿和河内在近一月以前在法国首都开始预备性会谈以来，哈里曼还是第一次亲自向约翰逊汇报会谈情况。
【路透社纽约七日电】美国参加巴黎预备性和谈代表团团长哈里曼和他的副手万斯今天晚上到达这里参加参议员肯尼迪的葬礼。
【合众国际社纽约七日电】无任所大使哈里曼今天晚上说，在巴黎和谈中，面对着“北越方面的宣传”，美国必须“耐心”。记者问哈里曼，会谈是否取得任何进展，他说，“他们（北越人）迄今还未认真地谈。我们必须耐心。”
他说，“我想说，我们将继续会谈。我无法说明何时我们才能比较认真地谈。”

显示原版>>

Previous:南越解放军在溪山昆天狠揍美军并继续猛轰西贡市内和近郊美伪目标

Next:加试验一个使春小麦提前发芽的方法


加试验一个使春小麦提前发芽的方法

出版日期:1968.06.09
         期次:3527
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据美国《农场杂志》报道：在春小麦籽粒上加一层涂料，于秋季进行播种，能使它在次年春季提早十七、八天发芽，这是一个新方法。加拿大曼尼托巴大学的科学家们在一九六六年秋季开始作了这一试验。他们先用一种蜂蜡涂上籽粒，再加上一层乙基纤维素，最后还涂上一层塑料，这样使春小麦籽粒在冬季休眠。等到第二年春季，霜先冻裂了籽粒外面的塑料涂层，天暖解冻后，又融化了乙基纤维素和蜂蜡的涂层，这时籽粒就开始发芽，等到土壤比较干燥，就生长出来，要较一般春小麦早出芽十七、八天。
到今年六月二十一日，上述秋季播种的小麦生长情况，要较普通春小麦高约五厘米。在普通春小麦还在单叶阶段，秋种的春小麦已经在分蘖了。预计后者的产量也要增高。

显示原版>>

Previous:哈里曼和万斯回美将同约翰逊磋商巴黎会谈问题

Next:关于用辐射方法制造解蛇毒血清


看苏修如何为罗·肯尼迪擦脂抹粉！

出版日期:1968.06.09
         期次:3527
         版次:4
         栏目:\[第四版]
副题:《真理报》吹捧他“向现实主义迈出了步子”；叶甫图申科更无耻地说美国是“向自己的良心开枪”
文章正文:
【塔斯社莫斯科六日电】罗伯特·肯尼迪被刺，是苏联报纸的注意中心。
维什涅夫斯基在《真理报》上回答“为什么要刺杀参议员肯尼迪”这个问题时写道：“当他开始自己的政治生涯，充当臭名昭彰的参议员约瑟夫·麦卡锡的刑讯者委员会中的顾问的时候，谁也没有图谋刺杀他。当他在司法部长的职位上实心实意地为统治阶级服务的时候，谁也没有用枪口对准他。
只是当他在社会思潮的压力下向现实主义方面迈出了某些不太自信的步子的时候，当他批评了美国对外政策方针中最带侵略性的和最轻率的方面的时候，当他在并不要求武装干涉军队无条件撤出印度支那的情况下谴责了在越南的肮脏战争逐步升级的时候，在极端分子的营垒里就产生了对罗伯特·肯尼迪的仇恨气氛。
他在民主党的上层中过去是，后来仍然是‘温和派’的代表。但是，即使是这样的温和，也引起了黑帮反动派营垒中的仇恨大发作。”
维什涅夫斯基强调指出：“对进步人士、对工人、对民主运动的积极分子采取集体的和个人的恐怖手段，这已成了美国统治阶级的日常工具。”
【塔斯社莫斯科六日电】叶甫图申科在纪念普希金诞辰一百六十九周年的国际晚会上朗诵了一首题为《杀人的自由》的八十六行诗，诗人评论罗伯特·肯尼迪被杀一事，他说：“美国，你在亲手向自己开枪，你会这样完全打死自己的！”
叶甫图申科对美国说：“（你）是在向自己的良心开枪。”
【美联社莫斯科七日电】今天宣布，柯西金给被刺的参议员罗·肯尼迪的夫人发了唁电。
柯西金说，“卑鄙的暗杀你的丈夫罗伯特·肯尼迪这件事引起苏联人民极大的愤慨。”
最高苏维埃的官员给美国副总统、参议院议长汉弗莱发了唁电，他们在电报中表示哀悼，并且说暗杀是个“卑鄙的罪行。”原图说明：参议员罗伯特·肯尼迪被一个人开枪击中后躺在大使饭店的地板上。（合众社传真图片）

显示原版>>

Previous:法国《战斗报》报道：贝尔格莱德大学行动委员会的四点纲领


毛主席语录

出版日期:1968.06.09
         期次:3527
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“搬起石头打自己的脚”，这是中国人形容某些蠢人的行为的一句俗话。各国反动派也就是这样的一批蠢人。他们对于革命人民所作的种种迫害，归根结底，只能促进人民的更广泛更剧烈的革命。

显示原版>>

Next:巴黎青年示威声援工人罢工斗争


美国黑人的觉醒（十四）

出版日期:1968.06.09
         期次:3527
         版次:3
         栏目:\[第三版]
文章正文:
美国作家哈林顿在他的著作《另一个美国》中写得清楚：“美国的经济，美国的社会，美国的心理状态，都带有种族主义性质。即使所有的法律都被制订得可以提供平等的机会，大部分黑人也还是不能从这种改变中充分获得好处。仍然会有一种广泛的、无形的和自然而然的制度来对付有色人种。”
在居住问题上，黑人所面对着的现实也正是如此。在城市里，他们大都是被限制在某些地方作为黑人区，绝对不能够撞入白人社团内。
美国的黑人区以纽约的哈莱姆区最为有名，但是，它并不是美国各大城市里最糟糕的黑人居住区，只是因为它座落在美国的第一大都会，故此有名。尽管如此，美国“一九五九年公民权利委员会”在调查之后，作出了这样一个论断：“如果纽约市其余各街区的人口全像哈莱姆最糟糕的街区人口密度一样，那么，用纽约市的三个镇，也就可以把美国的全部人口容纳下去了。”这样的结论，真是惊人！
黑人区有黑人区的特点。就以纽约的哈莱姆来论，它也跟其他任何黑人贫民窟一样，是穷困的中心，是苦力的中心，是疾病的中心，是美国不发达地区所具有的各种典型缺点的中心。但是，这是黑人自己所造成的吗？绝不，因为正如哈林顿所说的那样，它是“有一种广泛的、无形的和自然而然的制度来对付有色人种”的产物。
美国国会在一八六六年曾经通过一项法律：“美国所有的公民在任何一州和土地上，都有权继承、购买、租赁、售卖房地产。”但是，到了一八九四年，这个法律就告取消。从此，各地就更加花样百出了。
弗吉尼亚州一九一二年条例就这样写着：“本地图列明了种族居住界线，……一个种族的被雇用者不得住在雇用人居住的同一区内。”其他各州接着也订出了类似的法律。一九一五年，美国高等法院判定这项州律违宪，不能成立。但是，社会制度的习惯势力，依然把它维持下来，一直到今天还存在。
有一些州律为了阻挠黑人的居住权，却还要装扮“民主”，就显得更加滑稽。加利福尼亚州规定，在白人居住的住宅区内，黑人有权购置产业，却不得租赁及迁入居住。事实上，怎么可能有黑人有钱自置产业，而专门租赁给白人居住的呢？
就是美国政府本身推行的房屋计划，也一样是黑白有别。它不是专供白人居住，就是专供黑人居住。就是在一向不存黑白分别的地区里兴建官方房屋计划，也一样如此。
至于那些公开歧视黑人居住权的地方，就来得更加明目张胆。在美国南方的某些市镇，公然在市区边境上树立这样的巨型标语牌：“只限白人”。
在田纳西州波默城，有一家屋主在兴建房屋时，找不到工人砌砖，最后只好请了四名黑人泥水匠帮手。结果，屋成之后，无人租赁。
迈阿密有一个黑人住宅区兴建计划，刚刚建好，三Ｋ党就把四周烧得干干净净。
一个黑人女教师迁入弗吉尼亚州某处，刚刚入伙，就接到了附有子弹的恫吓信：“你真不够聪明”。
一个黑人牧师在芝加哥白人区购买了一所房屋，迁入的第一天，来了两千名暴徒，把里里外外砸得稀烂。黑人夫妇哈维迁入了伊利诺斯州某处白人公寓最初是警察阻拦，然后是暴徒袭击，最后是房东控告，要他们赔偿一百万美元，以“补偿其他白人住客迁走”的损失。
美国新闻处的宣传品《美国黑人》里边说：“死后并无隔离，生时何必隔离？！”这两句话，说来好听，现实生活绝非如此。因为，有些墓地拒绝黑人下葬。不仅是美国黑人不能葬在许多白人坟场里，在华盛顿的一处家犬坟场里，连黑人豢养的狗都不能和白人豢养的狗葬在同一墓地里。
在美国某些报纸上，就连在第二次世界大战中一同阵亡的美军遗照都要分开处理，白人与黑人的黑框照片，绝不能登载在同一个版面上。黑人牺牲之后，还要受到践踏。
面对着这样的歧视和迫害，怀有满腔怒火的美国黑人，起而革命，乃是理所当然的事情。

显示原版>>

Previous:美一架间谍飞机在太平洋“失踪”

Next:戴高乐鼓吹在共产主义和资本主义之间的“第三种解决办法”继续玩弄欺骗手法妄图瓦解工人学生斗争


美一架间谍飞机在太平洋“失踪”

出版日期:1968.06.09
         期次:3527
         版次:3
         栏目:\[第三版]
文章正文:
【美联社冲绳那霸五日电】美空军五日报告说，一架美国高空侦察机及其驾驶员自从四日“例行训练飞行”以来已在太平洋失踪。

显示原版>>

Previous:在日本人民的强烈抗议下美被迫宣布核舰艇暂停去日活动

Next:美国黑人的觉醒（十四）


奈温同威尔逊会谈

出版日期:1968.06.09
         期次:3527
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦六日电】缅甸联邦革命委员会主席奈温将军，今天在唐宁街十号与威尔逊首相共进午餐时。讨论了亚洲总的形势。
奈温将军是在伦敦作私人访问。还没有安排与英国官员的其它会谈。

显示原版>>

Previous:印总统抵匈活动

Next:他侬到马来西亚活动


南学生不受诱骗坚持原来要求卡尔·马克思红色大学学生决定占领各院系

出版日期:1968.06.09
         期次:3527
         版次:1
         栏目:\[头版]
文章正文:
【法新社贝尔格莱德七日电】占领贝尔格莱德大学文学院的一千五百来名学生，今晚一致拒绝他们的代表组织提出的结束罢课的四点和平计划。
学生和教师的组织——大学委员会、共产主义者联盟大学委员会、学生联合会和各院系行动委员会——提出的四个条件为：
（一）民警撤出各院系。
（二）释放被拘留的学生，保证不进行报复。
（三）惩罚挑起冲突的人。
（四）保证完全客观地报道学生和教师运动的目的。
卡尔·马克思红色大学星期五投票决定占领各院系，直到全部要求得到满足时为止。
【南通社贝尔格莱德七日电】贝尔格莱德大学委员会、共产主义者联盟大学委员会、学生联合会大学委员会以及各院系行动委员会的代表过去几小时在贝尔格莱德大学举行了联席会议。
在这次联席会议上就开始大学正常工作交换了意见。
参加这次会议的还有塞尔维亚国民议会主席米·米尼奇、塞尔维亚共产主义者联盟执行委员会书记斯·多罗尼斯基以及塞尔维亚其他一些著名官员。
大学的情况何时正常化将取决于这次会谈的结果。当然，这也将取决于学生认为他们的要求是否得到满足。
今天在贝尔格莱德大学的一些院系举行了集会，会议气氛的特点是比较平静，但学生提出要求的语调仍然是坚决的。
参加这次讨论的人中有些人企图使这次集会转向使局势紧张。他们建议学生继续保持对院系的占领，建议学生派代表团到南斯拉夫其他城市去，建议他们继续举行示威游行。

显示原版>>

Previous:巴黎青年示威声援工人罢工斗争

Next:法国家广播和电视系列记者继续罢工


南越解放军在溪山昆天狠揍美军并继续猛轰西贡市内和近郊美伪目标

出版日期:1968.06.09
         期次:3527
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡七日电】在非军事区沿线爆发了战斗。大约一百五十名北越军队在猛烈炮火的支援下，向溪山海军陆战队基地东南偏南四英里的美国海军陆战队发动了进攻。海军陆战队的伤亡是：十三人死亡，三十七人受伤。在昆天附近，北越军队伏击了一支海军陆战队巡逻队，打死美军十四人，打伤十一人。
美军司令部宣布，在这个国家一些地方，敌军炮手击落了三架美国直升飞机。三架飞机全被击毁。
【合众国际社西贡七日电】越共今天对西贡展开了他们在这场战争中最血腥的火箭攻击。火箭在总统府周围爆炸，炸死二十五人，炸伤四十六人，炸毁了二十七座建筑物。
军方发言人说，十六枚火箭造成的破坏比以前的一百多发炮弹造成的破坏来得大。这是连续第七天对这个首都进行恐怖性袭击的特点。
【美联社西贡七日电】越共今天向西贡市内发射了十六枚火箭，炸死二十五人，其中包括一名南越的显要官员。
这位官员被验明是海关总局调查处处长黄文永。
【美联社西贡八日电】越共今天连续第五天炮击西贡中心和远郊区。
军方发言人说，敌人炮手向西贡的河边码头地区，和这个城市的中心区的第一街区发射了二十一发迫击炮或火箭炮弹。
发言人说，南越海军总部和海军造船厂的地区至少落了八发炮弹。美军宿舍附近落了两发炮弹。

显示原版>>

Previous:乌拉圭工人学生首次联合游行示威

Next:哈里曼和万斯回美将同约翰逊磋商巴黎会谈问题


日本各地十几万工人学生举行反美示威

出版日期:1968.06.09
         期次:3527
         版次:2
         栏目:\[第二版]
副题:反动当局出动军警大肆镇压，示威群众英勇奋战，东京示威学生高呼“把东京大学区变成巴黎拉丁区！”
文章正文:
【美联社东京八日电】昨天估计有二万四千三百名好斗的学生在日本五十七个地方举行激烈的反美示威。
【合众国际社东京八日电】一万五千多名好斗的全学联学生对二日一架美机撞上九州大学校舍之事感到非常愤怒。他们昨天在全国各地举行激烈的反美示威。
他们在大城市的五十七个地方示威。这些大城市包括福冈、京都、静冈、京都、神户和扎幌。
最激烈的示威发生在福冈。
在那里，一千三百名头戴钢盔，手持木棍的学生同镇压骚乱的警察浴血搏斗。
学生们自从美国超音速喷气机撞上九州大学校舍以来一直在罢课。他们昨天举行抗议集会来发泄怒火。
他们抗议在板付设有美国基地。他们要求美国人滚出那里以确保大学和这个城市的公民平静和安全。
随后，他们前往板付基地。他们在那里举行静坐示威。后来同企图赶走学生的警察发生激战。
学生们用木棍和石头砸打警察。然而，三个多小时后他们被赶回去了。
有五十名学生和七十五名警察受伤。
在东京，学生们在各大学校园集会，然后汇合起来走向东京闹市区日比谷公园。从那里，一队人走向美国使馆，一队人走向山王饭店。山王饭店是美国军事官员的饭店。
镇压骚乱的警察和装有水枪和催泪瓦斯枪的巨型装甲车遇上了向前挺进的学生，不久就把他们击退了。在山王饭店，大约二十五名头戴钢盔的学生设法闯入饭店穿过卖商品的廊子，还有十名学生进入了军官餐室。
警察在大约二十分钟后把闯入的学生赶了出去。
有若干学生受伤，两名重伤，流血不止。他们被用救护车送走了。
【法新社东京七日电】在东京，有六百名学生在山王饭店附近举行蛇形示威，高呼“使神田（东京大学区）变成拉丁区”。拉丁区是两周前巴黎学生和警察发生冲突的地区。
【共同社东京七日电】日共、反日共的两派全学联和反战青年委员会，七日在全国二十三个都道府县的五十七个地方召开集会，然后对美国大使馆以及在各地的领事馆和美军基地举行了示威，因此有大批人被逮捕。学生们提出的口号是：“抗议美国战斗机在九州大学坠落！”“反对越南战争！”“反对安全条约！”
【合众国际社东京七日电】一批好斗的日本左派学生今天翻过栅栏涌入东京闹市的一个美国军官宿舍。
左派全学联学生举行大规模的示威要求美国关闭它在日本的军事基地，他们发誓要冲进大使馆。
一队队的防暴警察和配备水炮、催泪瓦斯炮的大型装甲车严密守卫着美国大使馆。
许多学生被警察用棍子打伤。
同时，日本国家警察本部说，今天在日本的二十三个城市，大约十五万名学生和工会会员参加了反美游行。
警察说，除了东京以外，其他城市里有一些游行者被捕。
【路透社东京七日电】今天在日本各地举行的反美示威和集会中，日本警察逮捕了二百三十八人。

显示原版>>

Previous:图片新闻

Next:乌拉圭工人学生首次联合游行示威


他侬到马来西亚活动

出版日期:1968.06.09
         期次:3527
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷七日电】泰国总理他侬和十四名高级官员今天突然动身前往马来西亚，使政府人士感到意外。
（外长）科曼在动身前对记者们发表了简短的谈话。他说，他侬将同马来西亚总理拉赫曼讨论「东南亚的总局势和有关两国的一些问题」。
【美联社吉隆坡七日电】拉赫曼总理今天飞往槟榔屿同泰国总理他侬举行最高级会议，以便讨论菲律宾对沙巴的领土要求。这个领土争端有使成立九个月的东南亚国家联盟分裂之势．，马来西亚、泰国和菲律宾及印尼和新加坡是这个组织的成员。
拉赫曼在登上飞机以前对记者们说，「我们将讨论东南亚国家联盟的福利，以及怎样拯救他免于搁浅」。

显示原版>>

Previous:奈温同威尔逊会谈

Next:巴基斯坦外长说：巴不再参加两条约集团军事活动


台湾、香港反动报纸惊呼美国政局动荡

出版日期:1968.06.09
         期次:3527
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】台湾、香港反动报纸六日纷纷就罗伯特·肯尼迪被刺发表评论。蒋帮《征信新闻报》认为罗伯特·肯尼迪被刺，很可能在美国引起一场“颇大政治风涛”；“为美国的社会前途抱有无限的杞忧”。这家报纸的社论说：“像美国这样笃信民主的国家，竟然动辄诉诸武力，并且一而再、再而三的发生这种卑劣丑恶的暗杀，这种风气如果继续发展下去，我们将不独为美国的民主政治前途感到悲哀，连美国所恃以吸引世界千万爱好自由民主人士的爱戴的一种精神和文化感召力，都要扫地以尽了！”社论说：“我们深恐这件事如果处理得不够令人信服，则可能引起一阵颇大的政治风涛。”蒋帮《联合报》说：“美国立国一百八十二年来所值得骄傲的民主和法治精神，显然已遭遇了空前的严重考验。”“美国的社会基础，却显然发生了问题。令人不禁想到，代表了西方文明主流的美国文明，有此逆流呈现，是否已到了必须彻底再估价、再改造的时候了。”
香港《明报》说，“最近数年之间，美国连续发生重大的政治谋杀事件，显见美国的政治局面十分动荡，而许多年青人更有强烈的采取暴力手段的倾向。”

显示原版>>

Previous:约翰逊借机要求国会通过枪支控制法

Next:法国《战斗报》报道：贝尔格莱德大学行动委员会的四点纲领


泰南部中部人民武装频繁出击不断获胜

出版日期:1968.06.09
         期次:3527
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据“泰国人民之声”电台五日广播，泰国共产党领导下的泰国人民武装最近频繁出击，不断取得胜利。泰国南部亚拉府人民武装，三日在勿洞县也隆区，英勇地伏击了前往镇压人民的边防警察，共歼灭敌人六名。
另据这家电台报道，中部碧差汶府人民武装在五月初，曾袭击他侬集团反动军警的据点三次，歼灭敌人多人。
泰南索叻他尼府万那汕县人民武装，五月十四日伏击了敌人的一支巡逻队，打死打伤敌人四名。
这家电台说，最近以来，万那汕县人民武装还频繁主动进攻敌人，不断取得胜利。
【路透社槟榔屿（北马来西亚）三日电】马来西亚警察今天说，一队大约五十名共产党的游击队在靠近马来西亚边界的一次伏击中打死了三名泰国警察，另外两名（泰国警察）被打伤。
这一事件是昨天在泰国南部吻洞镇以东四英里的丛林中发生的。
马来西亚和泰国的警察已从吻洞开始联合巡逻了一年之久，希望能清除好几百名据认为仍然呆在边境地区的恐怖分子。
警察说，当游击队从很仔细地隐蔽起来的阵地开火时，这些泰国人正在丛林边缘进行例行巡逻。

显示原版>>

Previous:巴勒斯坦解放运动发言人再次强调：武装斗争是解放巴勒斯坦的唯一办法

Next:印总统抵匈活动


图片新闻

出版日期:1968.06.09
         期次:3527
         版次:1
         栏目:\[头版]
文章正文:
在巴黎大学的校院里，革命的学生摆出书摊售毛主席著作。（图片原载巴西《事实与图片》杂志）

显示原版>>

Previous:印度反动报纸拼命造谣破坏中尼友好

Next:日本各地十几万工人学生举行反美示威


乌拉圭工人学生首次联合游行示威

出版日期:1968.06.09
         期次:3527
         版次:2
         栏目:\[第二版]
副题:示威群众同警察展开搏斗，并向美大使馆的汽车扔石头
文章正文:
【法新社蒙得维的亚六日电】在警察同学生和工人的冲突中，一位工程学院的学生在胸部中弹负伤，学生和工人今天在蒙得维的亚抗议物价上涨，要求在运输上给予学生以待遇。
游行队伍被警察用木棍驱散。游行者向汽车扔石头，其中包括向美国大使馆的一辆汽车扔石头，还向中心大街上的商店橱窗扔石头。
这是学生与工人第一次共同举行游行示威。
最近以来，中学生举行定期游行。在今天的游行中，工人和大学生也参加了。
【美联社蒙得维的亚七日电】四家官方银行今天连续第三天关门，同时，要求大大改善经济待遇的国家工作人员的不满情绪在加深。
银行是当局下令关门的，因为当局认为，银行职员的局部罢工搞乱了银行的业务。
银行职工要求增加工资和要求把社会福利增加一倍，先前他们拒绝了官方拟对二十万公务人员增加不到一万比索（四十美元）的建议，他们要求增加一万比索。
银行职员星期一和星期二曾停工好几个小时，但是，当他们准备恢复正常工作时，当局星期三下令全部停业。
同时，工会情况进入一个明显恶化的时期，下星期罢工浪潮有加剧之势。
约二万名司法工作人员拒绝官方提出的增加工资的建议，从昨天起举行一次四十八小时的罢工。
【拉美社蒙得维的亚五日电】乌拉圭中小学教师今天宣布举行历时二十四小时的罢教，要求增加工资和拨给更多教育资金。
中小学行政机构中的职员和工人支持这个运动。
教师工会说，如果不听取他们的要求，他们将延长罢教时间。
这次罢教正好发生在工业劳动大学的人员举行罢教的时候。

显示原版>>

Previous:日本各地十几万工人学生举行反美示威

Next:南越解放军在溪山昆天狠揍美军并继续猛轰西贡市内和近郊美伪目标


印度反动报纸拼命造谣破坏中尼友好

出版日期:1968.06.09
         期次:3527
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】加德满都三日消息：英文《祖国报》今天说，“这里官方人士今天对印度报纸上刊登的一则关于中国人试图攀登埃佛勒斯峰但归于失败的新闻表示惊讶”。
尼泊尔外交部发言人说，‘‘我们没有得到中国人是否曾试图攀登埃佛勒斯峰的消息”。
该报说，“消息灵通人士认为，中国调查小组定期在埃佛勒斯山脉工作的消息，可能是这则新闻的来源”。
这里观察家们说，这些天来，印度报纸和西方报纸制造了许多谣言以破坏日益发展的中尼友好。

显示原版>>

Previous:法国家广播和电视系列记者继续罢工

Next:图片新闻


印总统抵匈活动

出版日期:1968.06.09
         期次:3527
         版次:3
         栏目:\[第三版]
文章正文:
【路透社布达佩斯六日电】匈牙利主席洛松齐·帕尔接见了今天乘飞机到达这里进行国事访问的印度总统侯赛因。会见后两国在国会大厦进行会谈。
匈牙利报纸用大量篇幅报道印度总统的访问。他们主要强调匈牙利和印度之间的良好关系，并且说，这是印度总统第一次访问匈牙利。

显示原版>>

Previous:泰南部中部人民武装频繁出击不断获胜

Next:奈温同威尔逊会谈


约翰逊借机要求国会通过枪支控制法

出版日期:1968.06.09
         期次:3527
         版次:4
         栏目:\[第四版]
眉题:罗·肯尼迪遇刺后华盛顿警察加班加点作特别戒备
文章正文:
【南通社华盛顿六日电】华盛顿当局在罗伯特
肯尼迪遇刺以后已经采取了特别戒备措施，惟恐占该市人口百分之六十的黑人爆发新的怒潮。
警察的休假在得到另行通知以前已经取消，他们的工作时间已延长到十二小时，七百名国民警卫队后备役部队奉令报到。
黑人运动领导人昨天由于罗伯特肯尼迪遇刺表示气愤和悲痛，因为他们认为，他像他的哥哥约翰·肯尼迪一样，是主张种族平等和更大的种族正义的。
当局担心，在解决穷人进军问题中，可能爆发怒潮，这可引起与在马丁
·路德·金遇刺后爆发的大规模骚乱相似的骚乱。
【路透社华盛顿六日电】众议院今天通过了一项法案，禁止在州与州之间邮购小手枪——不包括步枪。
法案在众院通过后不多时，约翰逊总统又向国会提出一项新的呼吁，要求在肯尼迪参议员被刺事件发生之后使联邦订立对枪支实行更严格的控制的法律。
众院通过的法案已经先经参院批准，因此，现在将交由总统签字。
总统曾说，这个法案同他原来要求的枪支控制法比较起来，是“冲淡了的方案”。
差不多就在众院对这个法案采取行动的同时，约翰逊建议禁止枪支另售商向不是本州的居民以店内现款交易方式出售枪支，并规定必须年满十八岁的人才能购买步枪和猎枪。
【合众国际社华盛顿六日电】约翰逊总统今天宣布星期日（九日）为纪念罗伯特肯尼迪参议员的哀悼日。
汉弗莱副总统也发表了一篇声明说：
“愿我国人民找到力量、信念和智慧来驱散我们中间的没有理性的仇恨的力量，而代之以对人们和上帝的爱。”

显示原版>>

Previous:戴高乐鼓吹在共产主义和资本主义之间的“第三种解决办法”继续玩弄欺骗手法妄图瓦解工人学生斗争

Next:台湾、香港反动报纸惊呼美国政局动荡


在日本人民的强烈抗议下美被迫宣布核舰艇暂停去日活动

出版日期:1968.06.09
         期次:3527
         版次:3
         栏目:\[第三版]
副题:日社会党书记长要求撤消美在日一切军事基地
文章正文:
【法新社华盛顿四日电】美国国务院今天宣布，美海军核动力船舰将暂停访问日本港口。
五月六日佐世保测得港口海水有强烈的放射性，而当时美国核潜艇“剑鱼号”正停泊在港内，因而日本要求禁止所有这类访问。
美国务院的声明是美驻东京大使阿·约翰逊今天到达华盛顿后随即发表的。阿·约翰逊此来是要同美总统及其他官员举行“磋商”。
【共同社鸟取六日电】日本社会党书记长山本幸一今天要求撤除美国在日本的一切军事基地，因为许可建立这种基地的日美安全条约“不是为了日本的安全而是为了美国在远东的战略”而签订的。
他说，他认为必须使日本人民认识到这一事实：美国核动力舰只驶入日本港口威胁他们的安全和生命。
他说，这些美国军舰是根据日美共同安全条约被许可驶入日本港口的。
日本社会党采取这个立场：在一九七零年研究这项条约时应该废除它。所谓“一九七零研究安全条约的问题”在这个国家的各界人士中间引起了政治舆论。

显示原版>>

Previous:巴基斯坦外长说：巴不再参加两条约集团军事活动

Next:美一架间谍飞机在太平洋“失踪”


澳总理戈顿到新加坡活动

出版日期:1968.06.11
         期次:3528
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡九日电】澳大利亚总理戈顿今天晚上到达新加坡进行三天访问，他在访问期间将同李光耀总理就东南亚全面的政治和防御情况举行重要会谈。
戈顿将在星期二（十一日）晚上会谈结束后立即离开新加坡去吉隆坡同马来西亚领导人会谈。
他说，他将在同李光耀总理会谈时向他叙述他的越南之行，他们还将就新加坡和澳大利亚都关心的各种区域性问题交换意见。

显示原版>>

Previous:苏修同李光耀集团建立「外交关系」

Next:美英加紧在印度洋建海空通讯基地


澳总理戈顿结束在南越的活动

出版日期:1968.06.11
         期次:3528
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡七日电】澳大利亚总理戈顿今天抵达这里。
戈顿访问越南主要是为了视察总部设在头顿的澳大利亚的八千名士兵。
他后来拜会了阮文绍总统和阮高其副总统。
【合众国际社西贡七日电】澳大利亚总理戈顿在今天夜幕降临前不久秘密地离开西贡前往头顿。
由于来自澳大利亚、美国和南越保安官员们的压力，戈顿才离开的；在这之前，白天为他一个人就动用了历来人数最多的保安人员。
需要戈顿晚上离开西贡——共产党人晚上常用火箭和大炮轰击这个首都
——的最令人信服的证据是这样的消息：一些火箭落到了戈顿原定今晚过夜的政府宾馆的后院里。
【美联社西贡九日电】来访的澳大利亚总理戈顿和南越政府今天发表的联合公报说，出兵越南的所有盟国政府“应当参加最后解决这场冲突（的会谈）”。这个公报是在戈顿结束对南越的三天访问时发表的。

显示原版>>

Previous:乌拉圭学生用暴力回答警察的镇压

Next:英报评南越解放军持续炮轰西贡


勃列日涅夫和柯西金本月中旬将去捷

出版日期:1968.06.11
         期次:3528
         版次:4
         栏目:\[第四版]
副题:英报说这次活动是要完成柯西金同捷修安排的秘密协议
文章正文:
【本刊讯】英国《每日电讯报》七日刊登舒尔茨从布拉格发回的一篇报道，摘要如下：
据外交官员说，预料以党领袖勃列日涅夫和总理柯西金为首的俄国代表团将于本月中旬访问布拉格。
当杜布切克、切尔尼克和斯姆尔科夫斯基上月去莫斯科作短暂访问的时候就向俄国领导人发出了邀请。
杜布切克在最近的讲话中表示，最高级的接触将继续下去。俄国人即将进行的访问的目的是要完成柯西金最近在捷克斯洛伐克逗留一周进行“治疗和休养”期间安排的一项秘密协议。
当时，布拉格领导人似乎通过向共产主义阵营作出重大让步的办法，“收买到”对他们国内自由化过程的容忍和东方集团要给予经济援助的诺言。据说，这些让步包括下列一些保证：
一、布拉格对西方、尤其是对波恩采取重大的政治行动之前要同莫斯科和东方集团其他盟国进行磋商；
二、驻在西部边界的捷克斯洛伐克军队将要加强，华沙条约组织的定期的监督将要建立；
三、只允许共产党员担任捷克斯洛伐克的关键职务，尤其是保安部门的关键职务；
四、不容许在捷克斯洛伐克成立反对党或反对政治团体。
必定还向莫斯科作出了有关捷克新闻机构的某种保证。一切可能被认为是针对俄国及其东方集团伙伴的说法都从电台、电视台和捷通社的报道中消失了。
据说，它们的编辑得到通知，要他们牢牢记住：这些机构是属于国家的，应当代表官方的观点。对《红色权利报》来说，情况也是如此。
同俄国领导人会谈的主要问题是向捷克斯洛伐克提供经济援助的规模。据说柯西金已作出要给予帮助的笼统的诺言，但是，贷款的数额和种类以及偿还贷款的细节还需要商定。
今天获悉，捷克总参谋部反对本月在捷克斯洛伐克举行华沙条约参谋演习。但是斯沃博达总统在同柯西金会谈之后说服他们相信，协议是不可避免的。据说，已经在捷克斯洛伐克的华沙条约部队的将领的数目是异乎寻常的大。捷克军队也已经在进行重大的调动，虽然参谋演习要到本月下半月才举行。
【美联社布拉格八日电】一家斯洛伐克报纸今天建议，拟于本月晚些时候在捷克斯洛伐克举行的华沙条约国参谋演习应移到其他国家去进行，以便帮助巩固这里的民主化进程。
斯特凡在布拉迪斯拉发工会报纸《劳动报》的社论中写道，“从巩固国内的革新过程来看，拟议中的我们盟国的军事演习是个组织上的错误。”

显示原版>>

Previous:外电就罗·肯尼迪之死谈美国大选


哥伦比亚学生高举毛主席画像集会游行

出版日期:1968.06.11
         期次:3528
         版次:1
         栏目:\[头版]
副题:反动警察竟然开枪镇压游行示威的中学生
文章正文:
【合众国际社波哥大八日电】学生昨天傍晚在本首都举行了示威游行以纪念学生日，结果是警察局的一名副官和四名警察受伤，一些楼房遭石击。
与此同时，在巴兰卡维梅哈石油港，当警察驱散已经罢了四十五天课的一所中学的学生举行的示威游行时，两名学生中弹受伤，虽然伤势不重。
在波哥大，一批批学生列队从市内西部的大学城向博利瓦尔中央广场行进，其中的一些学生举着在游击活动中牺牲的革命神父卡米洛·托雷斯、已故的革命领袖埃内斯托·“切”·格瓦拉和中国共产党领袖毛泽东的巨幅画像。
学生们把一张卡米洛·托雷斯的巨幅画像和一张毛泽东的巨幅画像放在竖立在议会大厦对面的解放者西蒙·博利瓦尔铸像上面，并听着一位学生煽动骚乱的演说。
集会结束后，学生们列队向市内北部行进，并用石头袭击了九家商店、美国大使馆所在的大楼、《时报》社社长罗伯托·加西亚·培尼亚的住宅以及其他一些建筑物，使遭到袭击的一些地方受到相当严重的损失。
警察有节制地进行了干与，最后在大学城不得不同较富于进攻性的一批批学生发生冲突，因此一名副警官和四名警察受伤。只有两人被捕。

显示原版>>

Previous:香港英文《南华早报》驻加拿大记者报道：加总理表示不怕触怒美国要同我谈判建交

Next:共同社报道蒋贼同日本“新闻视察团”谈话


共同社报道蒋贼同日本“新闻视察团”谈话

出版日期:1968.06.11
         期次:3528
         版次:1
         栏目:\[头版]
副题:蒋贼拼命攻击日本国内有人主张同我友好，害怕中日友好将使日蒋关系垮台
文章正文:
【共同社东京八日电】高雄八日电：国府总统蒋介石八日上午在高雄市郊台湾省政府招待所接见正在台湾访问的日本新闻视察团的时候，用严厉的语调警告说，“日本同北京政府的建交就意味着日本同中华民国的断交”。
蒋总统的谈话内容如下：
在日本，最近有人主张同共产党中国结成友好关系，并让共产党中国加入联合国。在亲共派中还有倡导废除吉田信件的人。这些人究竟怎样考虑着日本的未来呢？我认为，废除了这个信件就意味着废除了日华条约。还有人主张恢复同北京的外交关系，这意味着同中华民国断交。
到那个时候，日本就必须同北京政府缔结第二个和平条约。中国一定会要求巨额的赔偿。我希望日本人充分理解这一点。问题不简单，是复杂的。
在亲共派中也有人主张使日本成为中立国家以避免共产党中国的核武器的威胁，不过，对共产党中国来说，亚洲最大的敌人是日本，即便是中立的日本也不可能避免共产党中国的威胁。日本中立化的主张，不过是使共产党中国向日本渗透的假面具而已。受到这种浸透的日本怎么能够领导亚洲呢？
蒋介石总统同视察团的会晤经过了一个小时，话题几乎始终是集中在中国问题和日中关系上。蒋介石总统反复地谈到日本国内的亲共派让北京政府加入联合国以及作为它的第一阶段的废除吉田信件的主张，并断言，“要是按照这个方向走下去，日本就不能成为亚洲的领导国家”。在说这些话的时候，总统的脸上频频抽搐，象是在拼命地抑制着内心的盛怒。

显示原版>>

Previous:哥伦比亚学生高举毛主席画像集会游行

Next:美报报道：苏联最近发生一些罢工和小规模起义


毛主席语录

出版日期:1968.06.11
         期次:3528
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“学生运动是整个人民运动的一部分。学生运动的高涨，不可避免地要促进整个人民运动的高涨。”

显示原版>>

Next:英国学生争取权力运动蓬勃开展


美报报道：苏联最近发生一些罢工和小规模起义

出版日期:1968.06.11
         期次:3528
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据美国《华盛顿邮报》六月二日报道，苏联最近一再有消息传说，苏联各州发生了工人罢工和小规模的起义。据说，在去年十一月庆祝布尔什维克革命五十周年之前不久，哈尔科夫拖拉机厂的几千名工人曾举行罢工。
【法新社莫斯科一日电】一位外交人士今晚在这里说，黑海港口敖德萨已对外国旅行者“关闭”。
一个准备对这个港口作惯常访问的外国外交官被告知，港口暂时关闭了。
对外国访问者“关闭”苏联城市并不是稀奇的事情。通常由于军事演习或发生流行病时这样决定。

显示原版>>

Previous:共同社报道蒋贼同日本“新闻视察团”谈话

Next:苏修造谣我“要建立波恩----北京轴心”


美国黑人的觉醒（十五）

出版日期:1968.06.11
         期次:3528
         版次:3
         栏目:\[第三版]
文章正文:
最近，美国哥伦比亚大学的黑人学生，占领了六处校舍，并且在校园内布置封锁线，对校方的行政提出了几点措施。
其主要的三点，都是从黑人学生的迫切要求出发的。第一，增加有关美国黑人的历史；第二，增加黑人教授和讲师；第三，增加黑人学生的奖学金额。由这三项要求可以看出，哥伦比亚大学虽然在名义上是黑白合校的，但那不过是表面文章。那里仍然实施白人种族歧视主义者的隔离制度——身体上虽然没有隔离，但精神上、待遇上仍然是隔离的。
美国社会制度在许许多多方面都对黑人进行无理限制，但是近十几年来，却以教育方面所受的冲击最大。这是因为，美国的青少年们对于问题有了新的看法和新的行动，他们不满意长辈们的逆来顺受的做法，敢于挺身而出，坚持造反，因此，自从小石城事件引起轩然大波之后，冲破黑白隔离学校的樊篱的事例，就越来越加多起来。
一般来说，美国的学校，从初等、中等到高等学校，每一级都存在着对黑人的歧视，花样甚多。
美国的公立大学主要是州立大学，这些大学是用本州纳税人的钱兴办的。黑人也是纳税人，但许多州立大学却拒绝招收黑人学生。私立大学也不过是象征性地接纳少数黑人学生，如像上述的哥伦比亚大学。
种族歧视者打出来的幌子，美其名为“隔离但平等”。事实则正好相反，乃是“隔离而不平等”。美国黑人纵然能上大学，也只能进入一些专为黑人举办的大学，例如华盛顿的霍华德大学（这间大学最近也出现了庞大的学生运动，要求改换行政制度）。在比例上，百分之十五的美国黑人大学生是在黑人大学之内，只有剩下的一成五，能进入白人大学。
最不平等之处在于经费，两者有天渊之别。白人大学的经费无一不比黑人大学的经费为高。在华盛顿的霍华德大学几乎是有代表性的黑人大学了，但在华盛顿这地区，白人大学的总经费是黑人大学的三倍。在肯塔基州就更加厉害，是四十二比一。由于经费短少，不用说，黑人大学的设备和师资都比白人大学差。黑人大学生在专门技术训练方面也受着极大的限制。例如，美国共有七十七所医学院，其中设立在南方的二十所不招收黑人学生。其余的五十七所，只有十九所接受黑人学生。在美国的一千二百八十所护士学校里，有一千二百一十四所不收黑人学生。根据《国防法》，美国联邦政府在南方一百五十九所高等学校中负责推行一项技术人员训练计划，但是在这一百五十九所高等学校中，有一百四十二所学校只收白人学生。
美国种族歧视者时常把黑人失业或只能获得低薪职位的现象，诬蔑为黑人的智力低落，没有技术等等，但是，学校的门口对于黑人来说，乃是一道很难挤进去的窄门，而且，进去以后，经济上也不易负担，这些不平等的社会现象，才是造成黑人不平等地位的真正原因。
公立学校（中学和小学）一向是种族隔离的。一九五七年，美国最高法院在黑人的强大压力下，被迫作出了取消隔离的决定。然而，每个州有每个州的花样，继续歧视的办法层出不穷。一九五六年，七个黑人学童前往阿肯色州首府小石城州立学校报考上学，遭到歧视，但是这七个学童坚持不屈，定要入校，当地黑人们也群起声援。那时，歧视黑人的州长竟然调动了州警进行血腥镇压，这就是著名的小石城事件。事后，美国总统下令军队开入该州，装模作样，执行“黑白合校”政策。
这件事情，在表面上看来颇为“民主”；然而，十几年后的今天，“黑白合校”仍然未能实现，隔离情况继续存在。根据美国“公民权利委员会”一九六三年的报告，南卡罗来纳州共有二十五万名黑入学龄儿童，但与白人学生合校的只有十一人。亚拉巴马州每一万一千名黑人学龄儿童中，只有一名是与白人儿童合校。今年年初，有人为美国公立学校“黑白合校”的发展速度，作了一个统计。他们算出，以目前的速度来发展，则“黑白合校”要到三九六八年，即两千年以后才能实现。
不仅是南方，就是北部大都市里，学校的种族隔离也是显著存在的。华盛顿一百八十所公立学校，其中有一百三十五所（占百分之七十五）实行严格的种族隔离。纽约市有一百六十五所专为黑人和波多黎各儿童设立的公立学校。据美国《民族》周刊调查，这些学校经费短绌、师资缺乏，楼梯轧轧作响，老鼠大闹课堂，条件极差。单单是这些极不合理的因素，已经激起了美国黑人青年的造反情绪；再加上近年来的政治认识的提高，他们为争取平等自由而发动的运动，一浪高一浪。

显示原版>>

Previous:美英加紧在印度洋建海空通讯基地

Next:南斯拉夫学生运动获得人民广泛支持


美伪正“紧张研究”对付解放军的炮轰

出版日期:1968.06.11
         期次:3528
         版次:2
         栏目:\[第二版]
副题:威斯特摩兰透露已指派一美军少将加强对西贡地区的控制
文章正文:
【法新社西贡七日电】行将卸任的美军司令威斯特摩兰今天已返回西贡以向他自一九六五年以来在越南统辖的军队告别。
【合众国际社西贡八日电】美军司令威斯特摩兰将军今天透露，还在采取进一步的步骤来加强西贡周围的安全，但是又说，越共的火箭袭击和其他骚扰活动正“被渲染得太过分了”。
威斯特摩兰告诉新闻图片部记者说，“越南人最近采取步骤来加强他们的组织，把他们在西贡及其周围的治安部队置于一个统一的司令部指挥之下。还采取了其他步骤，由于这些步骤的作战性质，我无法对此加以讨论；我相信这些步骤加在一起，将会使这种不分青红皂白的轰击减弱。”
威斯特摩兰强调说，“轰击并没有造成重大的损害。死的人不多，造成一些破坏，但是是微不足道的”。
他说，“一些时候以来一直在紧张地研究”对付共产党炮轰的步骤。
威斯特摩兰欢迎最近任命阮文明将军领导首都军区，并且透露第二野战部队司令韦延德中将的副手哈伊少将已被任命为和阮文明相应的美军司令。
【法新社华盛顿四日电】前美国驻越南总司令威斯特摩兰将军今天说，北越人正在“试图发动总攻”。
在参院军事委员会一致通过任命威斯特摩兰为陆军总司令以后几分钟，他举行记者招待会说，他认为敌人加强军事活动同关于越南问题的巴黎会议的发展是有联系的。
关于西贡的局势，威斯特摩兰说：“少数越共渗入这个城市。把他们赶出去是一件棘手的事情。”

显示原版>>

Previous:南越解放军在芹苴和岘港附近袭击美伪军并再次炮轰西贡和边和、邦美蜀等美军机场

Next:乌拉圭学生用暴力回答警察的镇压


美英加紧在印度洋建海空通讯基地

出版日期:1968.06.11
         期次:3528
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《爱国者报》七日报道：
据传到新德里的消息，英美关于在印度洋建立一连串的海空通讯基地的计划，将加速实行。
据悉，澳大利亚总理戈顿最近访问华盛顿期间讨论了这个问题。在拟议中的防务系统中，珀思和印度洋中的一些澳大利亚岛屿能起极重要的作用。
据美国报纸消息说，还拟议在择定的地点配备核导弹。这些基地将由在澳大利亚北部的一个“超级基地”补给。这个计划是这样考虑的，使它能够替代在东南亚大量集结的西方军队。
美国、英国和澳大利亚打算向这个地区的一些国家的政府“说明”这个体系的作用，这些国家的政府表示担心，英国军队的撤离，将使这个地区出现真空。预料在六月十日在吉隆坡举行的会议（美、英、澳、马来西亚和新加坡将参加）上，英国将开始作出说明。
拟议中的庞大的美国海军导弹体系和美国反弹道导弹体系，可能将同这个计划联系起来。因为美国反弹道导弹体系在印度洋的基地将提供必要的通讯设施和预先警报设施。

显示原版>>

Previous:澳总理戈顿到新加坡活动

Next:美国黑人的觉醒（十五）


缅甸人民武装机动灵活歼灭敌人

出版日期:1968.06.11
         期次:3528
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据仰光《镜报》最近一个时期报道：缅甸人民武装力量最近正加紧地雷战，破坏交通运输，用以打击敌人。
五月二十三日晚，缅共武装在仰光—曼德勒铁路线上的良彬达和彪关之间埋置地雷，炸中了尾随自仰光开出的第十一号客车之后的护路装甲车，使交通停顿五小时。
五月二十八日晚，自勃固开出为仰光一曼德勒铁路第五号快车护路的第二武装警察列车在勃固以北两英里处为缅共武装设置的地雷炸中，车厢翻倒，车中弹药爆炸，炸死警察副班长等三人，炸伤三名警察。缅共武装缴获了四支来福枪和一些子弹。二十九日晚，十七名克伦民族武装袭击了勃固北面五英里的瑞雷火车站，切断了电话和电报线路，纵火烧毁了车站，带走了该站站长。三十日清晨，在勃生—仰光铁路上担负警卫任务的装甲列车也在克茂素车站附近第五十九号桥中了地雷。当缅甸反动政府军准备出动时，又挨到第二颗地雷。
此外，缅甸人民武装四月二日还炸毁了屏榜季火车站附近的铁路线，炸毁了一辆装甲列车，炸死车上的三人、炸伤四人。
五月二十七日一警察局局长率领一批警察乘船从毛淡棉的遵镇返回驻地时，在克朗附近受到二十名克伦民族武装的伏击，该警长、副警长和五名警察当场被击毙。
五月十八日晚，克伦民族武装袭击了瓦溪码的第一贸易局的籴谷站，该站的数名头目被击毙。二十三日晨，大约二十名民族民主团结阵线的武装力量在吉叻镇区同反动政府军所属第九十八步兵营第二连激战六小时，击毙该连连长翁柳等，还击伤两名政府军。八十余名人民武装力量五月六日袭击了勃固镇区叫岱甘乡村的合作社。二十三日晚，三十名克伦民族武装袭击了澳报镇区勒班贡村“合作社”，当众镇压了合作社两个反动头目。人民武装还焚毁了兴实塔镇区两家政府米厂和毛淡棉的一所米厂。袭击了渺咯镇两岸的两座米厂，烧毁了反动政府掠夺来的六万箩稻谷和二百五十吨大米。另一家米厂被烧去一半。还有一座存谷约四万箩的仓库被焚。

显示原版>>

Previous:南越傀儡二阮之间争权斗争愈演愈烈 阮文绍又撤掉两个阮高其亲信的职务

Next:苏哈托拼凑成新内阁军人有所减少


南斯拉夫学生运动获得人民广泛支持

出版日期:1968.06.11
         期次:3528
         版次:4
         栏目:\[第四版]
副题:英报说铁托集团陷于深刻危机，并将在其他东欧修正主义国家产生影响
文章正文:
【本刊讯】英《观察家报》九日刊登一篇发自贝尔格莱德的文章，摘要如下：
南斯拉夫正处于学潮中。由于诺言不兑现而感到愤怒和由于同警察的一场冲突而挑起来的贝尔格莱德学生，突然爆发了，其猛烈程度可以使这个国家陷于深刻的危机。
很快，全国各地的二十多万学生就参加到他们的队伍中来。几天内，他们得到了知识分子和大部分工人阶级的支持。
一周之内，一直为南斯拉夫当局忽视的共产党革命的子女，作为一支重要力量露面了。对南斯拉夫的前途，他们必然起重要作用。
首都出现了空前未有激愤场面。大学的各个主楼的墙上悬挂着巨幅横幅标语。
这些标语，除了列举出学生要求的一个七点决议外，还提出了一些非常挑衅性的口号，使人想起二十五年前这个大学（共产党在第二次世界大战前的根据地）的学生开始破坏资本主义社会的情景。
在市中心的大学广场上，哲学系墙上的口号说：“打倒共产主义王公”；“让我们消灭红色资产阶级社会”。
谁都弄不清学生们事实上要求什么。他们中的大多数人不是共产党员。他们忍耐着牢骚好多年了。
……所有这一切将如何结局，还难于判断。学生们已经争取到了若干重大让步。他们知道他们有力量。他们的要求在全国引起共鸣，成了一个全国的问题。他们会坚持他们原先的要求吗？他们是否会被极端主义分子所利用？在党的机构内仍有强大势力的保守分子，是否会利用学潮，作为反对铁托的自由化努力的一个警告？
十分可能的是，铁托将利用他们来帮助加速把一个一度是共产党的国家变为一个新式社会民主主义国家。在南斯拉夫这个共产主义世界中打先锋的异端国家里发生的事情，必然会在国界之外产生影响。如果铁托的自由化努力遭受挫折，就会大大损害东欧的特别是布拉格的争取自由的运动。

显示原版>>

Previous:美国黑人的觉醒（十五）

Next:西德《明镜》周刊谈法国革命风暴的背景


南越解放军在芹苴和岘港附近袭击美伪军并再次炮轰西贡和边和、邦美蜀等美军机场

出版日期:1968.06.11
         期次:3528
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡九日电】军方发言人今天说，越共对从北方诸省到湄公河三角洲的十座南越城市和村庄发射了一百五十枚以上的火箭和迫击炮弹。他说，在昨晚到今晨的轰击中，四人被炸死，二十人受伤。西贡连续第九个晚上遭到炮击。
今天清晨，邦美蜀机场在不到二十分钟内遭到七十多发六○迫击炮弹的袭击，飞机受到轻微的破坏。邦美蜀市中了二十发迫击炮弹。
【美联社西贡九日电】南越军事总部说，越共今天清晨对西贡西北约十二英里的四个越南军事据点发动地面进攻。
政府军昨天在芹苴西南六英里处打了一场激战。越南军方发言人说，政府军十名阵亡、七十名受伤。
【美联社西贡十日电】越共今天再次向西贡闹市区发射火箭，打死十人，打伤三十三人。
至少有十五枚火箭击中了首都人口稠密的中心区。
警察说，四枚火箭落在化道院附近。
没有报道邻近的自由世界军事援助司令部总部的伤亡情况。自由世界军事援助司令部驻扎着菲律宾、澳大利亚、新西兰和泰国驻越南部队的司令部部队。
南越军事总部说，越共还三次炮击距西贡中心二十英里的周围地区。
一次炮击，有三十五发迫击炮弹击中边和美国空军基地。
另一次炮击，有大约四十发迫击炮弹击中西贡西北二十英里的南越军事训练中心。政府发言人说，十五名越南士兵受伤。
第三次炮击，有二十二发迫击炮弹击中西贡西南四英里的政府军分区，造成了轻微损失。
【合众国际社西贡九日电】越共今天凌晨连续第九天夜间轰击了西贡，炮轰了一个街区警察局，但是他们要炸掉一座主要桥梁的企图失败了。
据报道，共产党今天凌晨也轰击了广信省的朱莱和西贡以北约七十五英里的卑河。据报道，朱莱机场遭到轻微的破坏。在卑河，有五发八十二毫米的迫击炮弹袭击了一所医院，打死两人，打伤六人。
【合众国际社西贡八日电】今天清晨，二十二枚敌军火箭和迫击炮弹落到市区南部和码头地区，至少打死两人，打伤十二人。
在首都以北不远的嘉定地区，友军今天的全部伤亡是三人被打死，十人受伤。
在往北的沿岸地区，美国海军陆战队昨天在广南省会安西南十五英里的一天之久的战斗中，自己有十五人死亡。
【法新社西贡八日电】越共今天清晨在岘港美军基地以南大约四十公里的地方同美国海军陆战队进行激战。
海军陆战队第二十六团在昨天早晨七点三十分遭到了越共从牢固阵地上发出的炮火。海军陆战队遭受的损失是：十五人死亡，三十七人受伤。

显示原版>>

Previous:苏修造谣我“要建立波恩----北京轴心”

Next:美伪正“紧张研究”对付解放军的炮轰


南越傀儡二阮之间争权斗争愈演愈烈 阮文绍又撤掉两个阮高其亲信的职务

出版日期:1968.06.11
         期次:3528
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡八日电】南越权力很大而又引起争论的警察总监阮玉銮少将今天被免职。
这是阮文绍总统在西贡政治斗争中为巩固他的地位而采取的一系列调动方面最近的一次、也是意义最重大的一次行动。
阮玉銮的被撵下台预计将大大削弱阮高其副总统的影响，在西贡政府争夺权力的斗争中阮高其是阮文绍的主要对手。
阮高其的最强有力的支持者阮玉銮的姻兄、阮高其的另一位亲密的同盟者——西贡市长万文距也被免了职。
代替阮玉銮来担任八万名警察部队首脑的是越南突击队司令陈文海上校。
代替万文距来担任西贡市长的是杜建饶上校，他是难民和其他战争受害者国家救济委员会的副主席。
任命这两个人的命令是由陈文香总理签署的，但是选择这两个人据认为是在陈文香同阮文绍磋商之后作出的。
阮文绍早就想把阮玉銮撵下台了，但是他一直等待到他深信他在西贡权力机构中的地位已足以采取这样一个重大行动时才下手。
警察总监和西贡市长的被驱逐，是继阮高其副总统的另一位强有力的支持者、第三军区司令黎源康中将提出辞呈之后发生的。
阮文绍总统已经撤换了黎源康的首都特别军区司令的职务，这是黎源康的三个主要职位之一。黎源康辞去第三军区司令的职务还没有被阮文绍所接受。
黎源康也是越南海军陆战队的司令。
陈文香组成了新内阁，并在组阁过程中撤换了好几位同阮高其关系密切而很有影响的官员。
除这些政治上的变动之外，阮高其的影响还由于在战斗中损失了好几位高级军官而遭到沉重的打击。
越共在上月袭击西贡时，打伤了阮玉銮将军，并且打死了新山一空军基地司令和国家警察副总监。这三个人全都同阮高其有极其密切的关系。
【美联社西贡九日电】今天西贡盛传阮高其即将同阮文绍最后决裂。
阮高其上周末取消了同威斯特摩兰和澳大利亚总理戈顿的约会，官方没有说明原因何在。事实上，阮高其已经有一个多星期没有参加政府的任何活动了。
接近阮高其的人士说，他“身体有点不适”，并且已经到芽庄海滨别墅度周末。
阮文绍和新任总理陈文香在斗智中战胜了阮高其，这一点是日益明显了。几天来，陈文香解除了国家警察总监阮玉銮及其姻兄、西贡市长万文距之职。
阮高其的另一个最亲密的伙伴、西贡军区司令黎源康上周辞职，阮文绍马上接受他的辞职。黎源康仍然担任南越海军陆战队司令之职，但是他的权力大半已经失去了。
六名重要的陆军和警察官员于二日被美国直升飞机炸死也使阮高其的地位大大削弱。这六人同阮高其的关系都很密切。

显示原版>>

Previous:英报评南越解放军持续炮轰西贡

Next:缅甸人民武装机动灵活歼灭敌人


苏哈托拼凑成新内阁军人有所减少

出版日期:1968.06.11
         期次:3528
         版次:3
         栏目:\[第三版]
副题:外电认为此举旨在缓和同各政党矛盾并掩饰其军事独裁本质
文章正文:
【雅加达电台六日广播】苏哈托总统今晚在独立宫宣布了建设内阁的成立及其人员名单。
苏哈托总统说，从根本上来说，建设内阁是事务内阁，其成员为专家、政党人士、武装部队人员和无党无派的专业人士。
总统说，将于十日举行建设内阁宣誓就职仪式。
【本刊讯】据雅加达电台六日晚广播，苏哈托六日晚在“独立宫”宣布了他所拼凑的所谓“建设内阁”组成名单如下：
内政部长：巴苏基·拉赫马特中将；外交部长：阿达姆·马利克；国防与安全部长：苏哈托上将；司法部长：乌马尔·塞诺阿齐法学士；宣传部长：布迪亚佐空军少将；财政部长：阿里·瓦达纳博士；贸易部长：苏米特罗·佐约哈迪库苏莫博士；农业部长：托耶布·哈迪维查亚工学士；工业部长：穆罕默德·优素福少将。
【美联社雅加达三日电】消息灵通人士今天在这里说，苏哈托总统将委任曾一度是叛乱领导人的苏米特罗为他的经济顾问，并可能很快就派他担任负责争取更多（外国）援助的特别任务。
苏米特罗是这个国家的高级经济学家之一。十八个月来，他是苏哈托的幕后顾问。
【美联社雅加达六日电】印尼苏哈托总统今天晚上搞掉了被他的批评者称为“笨拙的人”的八名内阁阁员并吸收一些有经验的经济学家，使这个瘫痪了的国家得以自立。
但是，他不顾各政党的反对而让曾一度成为叛乱领导人的苏米特罗担任贸易部长的重要职务这件事却使政界人士和观察家们感到不胜惊讶。
观察家们预言，上述委任势将引起政界人士的强烈抗议。这些政界人士三个月来曾为有广泛基础的新的建设内阁的席位而争吵。
在独立宫公布新的简化内阁阵容的苏哈托，显然冷落了一些多年来有势力的政党。
在显然是为了缓和各政党，特别是强大的穆斯林集团的企图中，他加设了三个国务部。这些部将负责联络总统与内阁。但是，观察家们指出，这些职位权力很小。
为了封批评者的口，苏哈托搞掉了他的内阁中八个将领当中的五个和三个文官。
他任命了八个新人，包括无党无派的经济学家。
总统保留了国防部长职务并保留了对他的纲领非常重要的三个职位——马利克保留外长职位；巴苏基·拉赫马特保留内政部长职位；乌马尔·塞诺阿齐博士保留司法部长职务。
【路透社雅加达六日电】印尼总统苏哈托今天在他的内阁中减少了军人的人数，并吸收更多的专家，来处理经济事务。军人部长由九人减至六人，而政党成员占了剩下的八个职位。

显示原版>>

Previous:缅甸人民武装机动灵活歼灭敌人

Next:苏哈托政权不断向美乞求“援助”


苏哈托政权不断向美乞求“援助”

出版日期:1968.06.11
         期次:3528
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《希望之光报》五月二十九日报道：
美国政府原则上已同意再向印尼共和国提供一亿四千万美元的援助，以便从美国进口大米、面粉、干碎小麦、奶粉和烟草。
本报记者获悉，从今年初开始就同美国大使格林、国际开发署驻雅加达首席代表以及世界银行的负责人商谈增加上述贷款的问题。
美国在一九六八年向印尼共和国提供的援助总共为二亿五千万美元。
【本刊讯】安塔拉五月六日发表发自华盛顿一则消息：
美国副总统汉弗莱向（印尼）全国计划和建设机构主席维佐约·尼蒂萨斯特罗教授保证，“美国将继续优先援助印尼，并将尽一切可能准备为改善印尼经济所需要的对外援助。”在维佐约来访的前一天，汉弗莱也接见了（印尼）国营民族石油公司总经理伊卜努·苏托沃。苏托沃已获得美国一家私营企业答应提供的二千万美元贷款中的一千八百万美元。
【本刊讯】安塔拉五月十三日发表一条消息说：斯里维查亚肥料厂总经理哈桑·卡西姆准将也到达美国，以寻找将他的企业的生产能力提高到三倍的可能性。

显示原版>>

Previous:苏哈托拼凑成新内阁军人有所减少

Next:苏修同李光耀集团建立「外交关系」


苏修大使执烛为罗·肯尼迪送葬

出版日期:1968.06.11
         期次:3528
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿八日电】在估计送葬行列到达公墓前不久，陆军军官把蜡烛分发给特别邀请的客人和外交团成员。
在手执蜡烛后来又把它点着的外交官中间有苏联大使多勃雷宁。

显示原版>>

Previous:铁托慌忙召开会议并发表诱骗讲话

Next:约翰逊调动许多人为其保镖


苏修同李光耀集团建立「外交关系」

出版日期:1968.06.11
         期次:3528
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新加坡八日电】外交部今天宣布，新加坡和苏联已经同意建立外交关系。
外交部发表的声明说：「为了进一步加强新加坡共和国和苏维埃社会主义共和国联盟之间的密切和友好的关系，两国政府同意从一九六八年六月一日起建立外交关系，并且互派大使级外交使团。有关的手续和细节将在最近将来最后确定。

显示原版>>

Previous:苏哈托政权不断向美乞求“援助”

Next:澳总理戈顿到新加坡活动


苏修造谣我“要建立波恩----北京轴心”

出版日期:1968.06.11
         期次:3528
         版次:1
         栏目:\[头版]
副题:西德外交部发表声明说苏修是凭空捏造
文章正文:
【法新社莫斯科七日电】苏联报刊今天是一个月内第三次谴责「中国和西德的勾结」，并特别指责要建立「波恩—北京轴心」。
《苏维埃俄罗斯报》最近才提出批评，早些时候由《文学报》和《共产党人》提出。
《苏维埃俄罗斯报》指出，西德同中国的贸易（一九六七年为十亿三千万马克）超过了同法国英国的贸易，该报遗憾地说，贸易的增加是由于向中国出售「战略物资，一般说来这种物资是拒绝向社会主义国家出售的」。
【德新社波恩七日电】西德外交部今天否认苏联关于波恩—北京轴心的指责。
这项驳斥是在苏联报刊传出西德和共产党中国之间进行经济和军事合作的说法后提出的。
波恩的声明说，这种指责是「完全凭空想像的」。
西德和中国的贸易关系是在非军事方面，而且是私人公司进行的。
苏联指责西德向共产党中国提供军用飞机、鱼雷艇和参与联合制造弹道导弹。

显示原版>>

Previous:美报报道：苏联最近发生一些罢工和小规模起义

Next:南越解放军在芹苴和岘港附近袭击美伪军并再次炮轰西贡和边和、邦美蜀等美军机场


铁托慌忙召开会议并发表诱骗讲话

出版日期:1968.06.11
         期次:3528
         版次:4
         栏目:\[第四版]
眉题:害怕工人爆发斗争 力图平息南学生运动
文章正文:
【南通社贝尔格莱德九日电】铁托总统今晚敦促大学生恢复学习，答应他将全力以赴解决他们的正当要求。
铁托总统说，他理解学生的不满，他认为，“这次，事情将采取我们的社会主义社会所能办到的方式得到解决”。
南斯拉夫国家元首是在今晚就南斯拉夫共产主义者联盟中央委员会主席团和执委会今天召开联系会议向南斯拉夫电台—电视网发表的演说中表明这一点的。
铁托总统说，学生作为他们的要求提出的许多问题已经处在解决的阶段中。然而，所采取的步骤是缓慢的。他说，贝尔格莱德大学的事件促使南共联盟主席团和执委会召开会议，会议今天不仅讨论了学生的要求，而且还讨论了国家的更广泛得多的经济和社会问题。
铁托说，贝尔格莱德大学发生的事件“只是问题的一部分”。他指出，更为重大得多的是企业和劳动集体中的自治问题，这些问题也应当解决。
铁托总统强调指出，在今天的主席团和执委会会议上进行了十分认真和充分的辩论。对于解决学生的问题，学生的物质地位，解决在各院系毕业的青年专家的就业问题以及在各种非社会主义的表现方面存在的一些人不正当地发财致富如建立私人工厂的问题上，没有意见分歧。
他说，“现在正在拟定指导路线，我们将在明天或者几天内公布，那时人人都会明白我们在这次会议上作出了什么决定。”
铁托说，在通过这些决定以后，如果有人不同意这些决定，并自行其是，发表他自己的某些特殊观点，“对于这样的人在我们中间是没有他的地位的”。
铁托接着强调了工人阶级今天的各种问题，指出，这些问题的解决同样也不能再拖延了。
他又说，“我们必须改变各种规章制度”，又说，现有的巨大的工资差距必须消除。
他强调指出，在南斯拉夫的负责人，包括他本人在内，如果不能胜任他们的职责，就应当辞职。
【美联社贝尔格莱德九日电】铁托总统今天要求南斯拉夫的造反的学生恢复和平。他在这样做时拿他的总统和共产党领导者的地位作了保证。
铁托一方面答应学生将满足他们的合理要求，并要求学生恢复正常工作，但是，他的演说的重点是以工人为对象的，这显然是想防止学生的骚动扩大到工人阶级里去。他说，党正在准备就改善学生的状况的问题作出决定，而学生的骚动使党措手不及。
【路透社贝尔格莱德九日电】铁托说，有人认为学生的动乱是由于受法国、德国或捷克斯洛伐克的局势的影响，这种看法是错误的，学生的动乱是南斯拉夫社会中实际存在的一些弱点的反映。

显示原版>>

Previous:西德《明镜》周刊谈法国革命风暴的背景

Next:苏修大使执烛为罗·肯尼迪送葬


外电就罗·肯尼迪之死谈美国大选

出版日期:1968.06.11
         期次:3528
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿六日电】参议员罗伯特·肯尼迪的遇刺今天使已经很复杂的美国竞选运动出现新的捉摸不定的局面，但是使共和党的候选人加强了一点点力量。
今天的重要问题是，以青年人和黑人为主的参议员肯尼迪的支持者将转而支持哪一个人。
观察家说，罗伯特·肯尼迪之死可能使汉弗莱一下子得到很多支持，汉弗莱有力地发言反对暴力行动和紊乱，而在同时又雄辩地支持黑人民权。
据说肯尼迪阵营一些成员私下里谈到让参议员爱德华·肯尼迪（已故参议员的兄弟）参加进来的可能性。
但是这个年青的肯尼迪缺乏基层人民的支持。

显示原版>>

Previous:约翰逊调动许多人为其保镖

Next:勃列日涅夫和柯西金本月中旬将去捷


乌拉圭学生用暴力回答警察的镇压

出版日期:1968.06.11
         期次:3528
         版次:2
         栏目:\[第二版]
眉题:袭击警察，捣毁汽车，砸烂门窗
文章正文:
【合众国际社蒙得维的亚八日电】在昨夜学生和警察发生冲突之后，今天全市平静，昨夜冲突的结果是七十人被捕，损失上百万比索。
示威者举行了一次集会，抗议昨夜的事件，在昨夜的事件中，当警察驱散一次没有经过当局批准的示威游行时，四名学生中弹受伤。
在“七月十八日”大街上，发生了在蒙得维的亚难得见到的暴力事件，由于暴力事件，公共汽车、橱窗、门、广告牌遭受了无法修补的损坏。在冲突中，许多人受轻伤和内伤，但伤势都不重。
警察用木棒和催泪瓦斯对付一批批的骚乱分子，骚乱分子拿着石块、铁棍和木棍袭击治安警察，并且似乎随意捣毁橱窗和汽车。同时在首都其他地区也爆发了暴力，一群群学生用石块掷商店，并同警察发生冲突。
鉴于预见到今天或今后几天可能再次发生这类事件，警察当局采取了严厉的措施，加强戒备和加强巡逻队以便在首都各个地区巡逻。
公共教育学院的教育工作者将于下周完成协调斗争计划的第二阶段，在十三日和十四日两天使活动陷于瘫痪，以要求经济权利和增加用于教育开支的资金。
【合众国际社蒙得维的亚八日电】一小批一小批大学生今晚袭击了汽车和公共汽车、使市内某些地区的车辆堵塞在一起。中学生联合会的发言人表示，他们可能下令在星期一和星期二举行总罢课，以抗议他们所说的警察的暴力镇压行动。

显示原版>>

Previous:美伪正“紧张研究”对付解放军的炮轰

Next:澳总理戈顿结束在南越的活动


西德《明镜》周刊谈法国革命风暴的背景

出版日期:1968.06.11
         期次:3528
         版次:4
         栏目:\[第四版]
副题:物价不断上涨，民不聊生，失业工人达八十万，每四个法国青年中就有一个失业
文章正文:
【本刊讯】西德《明镜》周刊五月二十七日登载一篇谈法国革命的专稿，摘要如下：
只有戴高乐认为是大国的戴高乐的法国，已经瘫痪了。
戴高乐一上台，就忘记了他的社会主张。一九四七年，戴高乐的法兰西人民联盟建立时，他自封为社会改革家。他说：
“在资本主义里，工人只是企业主手里的无意志的工具。”
但是当他又上台的时候。他指责他的同胞说：“法国人只是想着自己的生活水平，但这不是一个民族所应有的野心。”
从一九五八年至一九六八年，法国工人的工资每年增加约百分之九，物价也跟着上涨，约上涨百分之五。
在欧洲经济共同体国家中，没有一个国家的工人像法国那样工作时间长达每周四十七点三小时；没有一个国家像法国那样缴纳那样高的税款。没有一个国家像法国工人那样挣钱少。
今天大约八十万法国人失业，比战后以来任何时候都多。每四个失业者中有一个年在二十五岁以下，每四个法国青年中有一人没有长期工作。失业的法国青年中的竞争愈演愈烈，因为最近以来，战后年度生殖率增加了。
作大国梦的戴高乐宣布，本世纪末法国将有一亿人。
戴高乐并不担心法国青年的工作岗位。如果女青年找到一个工作，那么工作极其低微。
结果：法国刑事统计表明有五十万青年犯罪者。在巴黎，今天有一万妓女在街头卖淫，比一九六七年夏天多，而且大多数年在二十岁以下。
法国青年无产者找住房比找工作还要困难。
因为一千六百五十万套法国住宅的三分之二是在第一次世界大战前建造的，每五套住宅中就有一套已过百年。在两次世界大战之间，破屋坍塌之多超过了新建住宅的数目。巴黎《竞赛》画报断定，法国“慢慢地但是一定会变成一堆废墟。”
《新观察家》周报这样写道，“政权的最严重的失败使得一百万法国人经常住旅馆和公寓，大约八十万穷苦家庭住地窖、茅舍或仓库。百分之八十的青年犯罪者来自贫民区；那里儿童的死亡率等于法国其它地方的两倍到三倍。
像法国工人一样，法国农民也吃了戴高乐野心的苦头。
因此，农村里也在为革命作准备。上周法国农民第一次与大学生筑路障，声援占领了工厂的工人。在克勒兹省，农业经营者协会要求：“农民将积极参加这一可能导致新社会出现的发展。”
大学生和工人不仅使国家理想成了问题，他们还把国家带到了无政府主义的边缘。
青年工人以大学生为榜样，自发地占领了工厂。他们自动地停止工作，没有工会机关的命令就进行凶猛的罢工。他们提高了阶级觉悟，但是没有政党和组织。
离工人苏维埃和大学生委员会的法国只有一箭之地了。这时被戴高乐一贯视为国内头号敌人的政党——法国共产党跳了出来，支持受到威胁的国家首脑戴高乐。

显示原版>>

Previous:南斯拉夫学生运动获得人民广泛支持

Next:铁托慌忙召开会议并发表诱骗讲话


香港英文《南华早报》驻加拿大记者报道：加总理表示不怕触怒美国要同我谈判建交

出版日期:1968.06.11
         期次:3528
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港英文《南华早报》六日刊登一篇题为《加拿大要承认中国》的渥太华通讯，摘要如下：
新任加拿大总理特鲁多已把加拿大推到更接近在外交上承认中国的边缘。
在这次加拿大联邦竞选运动中特鲁多发表的谈话，不但主张和中国共党政权建立更密切的接触，而且他的主张比任何其他加拿大领袖都积极。
特鲁多说，他赞成在“适宜的条件下”承认中国，并说加拿大或许会和中国进行双边讨论，最后导致承认中国。主张和中国会谈，即使只是用比较空泛的话来提出，在加拿大还是第一次。
特鲁多最近在阿尔伯达省埃特蒙顿的记者招待会上，虽不肯详细讨论这个问题，可是他说在承认中国成为可能之前，有几个重要的问题须先得到解答。其中包括：保证加拿大外交人员在中国能有自由，不会受到侮辱；保证加拿大记者有新闻自由。
八年前到过中国的特鲁多和一位记者讨论的时候，详细谈到了这个问题。。
他提到像承认中国这样的行动，可能会触怒美国。
特鲁多说，“我相信，作为一个国家，我们一定要有最大限度的自由，我觉得现在我们并没有这样做。我想，如果我们甚至做一些美国不同意的，同时也不喜欢的事，那么我们不但可以帮助我们自己，也可以帮助西方世界。
“我要再声明一次，我不想故意去扭老虎尾巴，但是如果我觉得这样做是一种走向国际理智政治的方式，那么就算是老虎尾巴我也要扭它一下。
“我似乎觉得已经有权对朋友这样说：‘好罢，去你妈的，你要恼就恼罢。可是我要去做我认为是对的事，如果你认为这样做是错的，那你就这样想好了’。”

显示原版>>

Previous:英国学生争取权力运动蓬勃开展

Next:哥伦比亚学生高举毛主席画像集会游行


英报评南越解放军持续炮轰西贡

出版日期:1968.06.11
         期次:3528
         版次:2
         栏目:\[第二版]
文章正文:
认为炮轰在军事上已给美伪造成很大的「麻烦」；解放军的政治工作是对美伪的真正威胁
【本刊讯】英国《观察家报》九日刊载了弗兰克兰八日自西贡发回的一篇报道，摘要如下：
越来越多的证据证明，目前西贡的战斗是越共经过很大修改但仍然是野心勃勃的一个企图把西贡政府摧毁在它自己窠穴里的计划的一部分。
这个计划包括为达到目标而采取的政治和军事措施的结合。对于这个计划所造成的威胁，政府以及美国的官员可能低估了，因为他们往往只看到它的军事方面。
从纯粹的军事方面来解释，本周越共在西贡地区的行动可以令人看来没有什么意义。至少在嘉定郊区战斗的一个越南海军陆战队营的一个顾问有这种看法。
但是对于美国人认为是无成果的自杀性战术，有知识的越南人却有很不同的看法。
越共新计划的纯军事方面，已经给政府部队造成了很大的麻烦，因为越共突击队在使用真正的城市游击战术。
堤岸一个越南别动队营的一个年轻美国顾问说，“在春节期间还比较容易一些。那时，在哪一个街区都可以发现多达二百名敌人。而现在，在一个街区发现二十名敌人就是幸运的了，而到我们开来坦克袭击他们时，他们又转移到另一座房屋去了。”
美国和南越官员都忧伤地认为，这些突击队的活动不会很快结束。越共能够容易地补充在这新式的战斗中相当小的损失。
但是使这种顽强行动具有意义和真正威胁的是越共表现在在本市采取的政治和警察行动。
有消息说，越共建立了他们自己的街区政府，用强制和说服的方法强迫青年参加政治和准军事的组织。

显示原版>>

Previous:澳总理戈顿结束在南越的活动

Next:南越傀儡二阮之间争权斗争愈演愈烈 阮文绍又撤掉两个阮高其亲信的职务


英国学生争取权力运动蓬勃开展

出版日期:1968.06.11
         期次:3528
         版次:1
         栏目:\[头版]
副题:意大利学生发表声明：教育改革就是要改变社会制度进行一场政治革命
文章正文:
【路透社伦敦九日电】今天随着学生们谋求在管理大学方面享有更多的发言权，争取学生权力的运动在英国各地继续发展。
在剑桥，由好斗的左翼学生发起的争取学生权力的运动正在火热地开展起来。剑桥自由大学集团的成员正在研究策略，设法使大学实行新的条例以便学生能够参加校委会。
【美联社赫尔九日电】赫尔大学的两百名学生星期日占领了一座大楼的一侧并且宣布，他们在改善条件的要求得到满足以前将拒绝动一动。
在大学的外边，学生在黑板上提出的要求有：在所有的管理机构中有平等代表权，改革考试制度，建立一种“无限制大学”和学生管理住宿房间。
大学的二十六名讲师宣布支持抗议的学生。
在伦敦北部霍恩西的英国最大的艺术学院的学生占领该学院已有两周了。他们要求同样的改革。
在伦敦南部的克罗伊登艺术学院的学生星期日晚上开始举行第五次彻夜静坐示威，要求新的艺术教育方针。
【法新社米兰九日电】这里的天主教大学学生星期六晚上宣布，他们打算重新占领今天早些时候被警察扫荡了的大学。
学生在星期六晚上的一次会议上通过的一项决议中要求废除由于政治上的原因所采取的纪律措施。他们还要求取消大学校规中的第四十七项，根据该项规定，如果一个学生“他的行动不符合天主教精神”，他便可以被开除。
与此同时，在都灵占领政治学院的学生星期六晚上在一项声明中说，“教育改革含有社会制度改变的意思，即进行一场政治革命。”
声明说，改变社会秩序的第一步将包括用和平的办法或其它办法推翻被苏联—美国帝国主义奴役的欧洲各国的政权。
【路透社罗马九日电】意大利报纸印刷工作人员和通讯社的电传打字工作人员今天宣布，在星期五和星期六举行两天罢工，以支持增加工资和其它的要求。
预计，此次罢工将使意大利从星期五下午到下星期一上午没有报纸。各通讯社将从星期五的当地时间五点到星期日的五点停止广播。

显示原版>>

Previous:毛主席语录

Next:香港英文《南华早报》驻加拿大记者报道：加总理表示不怕触怒美国要同我谈判建交


约翰逊调动许多人为其保镖

出版日期:1968.06.11
         期次:3528
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约八日电】约翰逊总统今天在极严密的安全措施下参加了参议员罗·肯尼迪的葬礼，这种安全措施比总统过去任何一次来纽约时采取的安全措施都要严密。
特工人员和警察实行了不同寻常的戒备，提防对约翰逊的生命的任何威胁。

显示原版>>

Previous:苏修大使执烛为罗·肯尼迪送葬

Next:外电就罗·肯尼迪之死谈美国大选


杜布切克将去匈牙利活动

出版日期:1968.06.12
         期次:3529
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布达佩斯八日电】今晚官方宣布，捷克共产党第一书记杜布切克不久将率捷党政代表团访问匈牙利。
公报说，在访问时将签订新的捷匈友好、合作和互助条约。
【路透社布拉格八日电】《红色权利报》今天报道，捷外交部一官员要求社会主义国家之间的关系民主化。
《红色权利报》援引外交部人士的话说，预料布拉格今年将同罗马尼亚签订“同盟协定”。

显示原版>>

Previous:捷修副总理什特劳加尔将去苏

Next:美国劳动人民的生活越来越贫困（未完，待续）


法工人学生继续坚持罢工罢课斗争

出版日期:1968.06.12
         期次:3529
         版次:3
         栏目:\[第三版]
副题:法一海军造船厂被工人占领 学生拒绝同当局会谈
文章正文:
【法新社巴黎十日电】在这法国要求权利运动的第五周开始之际，有一百多万工人和压倒多数的大学师生还在罢工罢课。在涉及一千万工人的复工的总趋势中，还没有取下红旗和黑旗的两个要塞仍然是运动开始的地方：大学和汽车工业。在冶金部门、商船队、中等教育界和法国广播电视台，谈判已濒于停顿。
大学的形势是明显的：始终拒绝同国民教育部举行任何会谈，学生和支持学生的教师们继续占领大学校舍，他们在那里准备他们自己改革大学的计划。此外，代表几乎大部分法国大学城市的一百五十名代表，星期六以来在斯特拉斯堡大学宫开会，以便制订运动的长期和短期的战略。
汽车工业的立场尽管不明朗，但特别是在巴黎地区的亚姆卡、雪铁龙和雷诺汽车厂，立场还是坚定的。
罢工由于受到最坚决分子的鼓动而在继续进行，看来，蓬皮杜总理昨天发出的呼吁不可能得到冲突越来越严重的部门的听取。
遍及全法国的危机的第一个后果是，面包的价格今晨在巴黎和巴黎地区上涨。
【法新社巴黎十日电】当学生负责人成功地把集合在圣米歇尔大街尽头的面对着警察的二千名示威者的队伍，带到拉丁区的另一个地方时，有一队人高举红旗，高唱《国际歌》前进，过了一刻钟，他们又回到了原来的地方。
青年人高呼：“戴高乐是刽子手！”“他们屠杀我们的同志！”
此外，法国全国学生联合会号召“全体人民”在格林威治时间十八点在东车站举行示威，抗议屠杀。学联说，这是在整天继续不断追逐学生所犯下的野蛮罪行，而这些学生是来支持在巴黎西部弗兰的雷诺工厂进行继续斗争的工人。
【法新社巴黎十日电】星期一下午在巴黎郊区弗兰雷诺工厂附近的默朗发生的事件，曾使一人死亡，这个事件仍然没有弄清楚。
据一些学生说，举行了一次有几百名青年参加的集会，当时警察进行干涉，并且在斗殴中，有十来个青年被摔进塞纳河里。那位受难青年显然是不会游泳而溺死了。
【路透社巴黎十日电】在官方开始大选活动的同时，法国汽车工业今天发生了新的麻烦。
当数以万计的法国工人今天上午结束他们的罢工时，这里的雪铁龙汽车工厂的罢工工人纠察队用石头和水龙把复工工人赶走了。
在地中海的拉塞恩的海军的和民用造船厂今天被三千五百名雇员中的二百五十名罢工工人占领。
【合众国际社巴黎十日电】今天清早当法国投入全国性选举斗争时，有人向戴高乐派的两个建筑物投掷了燃烧瓶。
这是竞选运动中首次报道的暴力事件。
不知姓名的凶手向最近在巴黎左岸一幢房中开设戴高乐派的一个竞选中心的办事处掷了一个燃烧瓶。后来不久，也有人向在这个办事处附近的一座旅馆掷了燃烧瓶。这座旅馆被用作戴高乐派学生的总部。
警察宣布，今天清早在弗兰的雷诺汽车厂附近抓住了三百名带着自行车车链、弹弓和小刀的青年。

显示原版>>

Previous:苏联“斯大林小组”又一篇长文揭露：赫鲁晓夫之流和叛徒铁托是一丘之貉

Next:美苏勾结炮制的“防核扩散条约”将正式出笼


法开始进行“大选”的竞选活动

出版日期:1968.06.12
         期次:3529
         版次:4
         栏目:\[第四版]
眉题:政客仍是那一伙 “纲领”还是那一套
文章正文:
【德新社巴黎九日电】六月二十三日和三十日在法国举行大选的全国性竞选运动今天开始了，在选民单上登记候选人的工作宣告结束。
甚至在登记工作结束前，争取国民议会四百八十七议席的候选人人数已达三千人这个最高纪录。
但是这次竞选运动几乎同去年三月份的大选时一样，是同样的政治家、同样的政党和同样的纲领。
一个新党是具有七十五名候选人的“改革运动”，这是由皮萨尼组成的。

显示原版>>

Previous:蓬皮杜叫嚷罢工工人都应复工并威胁学生必须“服从政府”

Next:捷修副总理什特劳加尔将去苏


捷修副总理什特劳加尔将去苏

出版日期:1968.06.12
         期次:3529
         版次:4
         栏目:\[第四版]
副题:苏军陆续开进捷境，合众社说捷许多人认为「演习目的越来越不妙」
文章正文:
【路透社布拉格九日电】捷克斯洛伐克副总理卢·什特劳加尔明天将去莫斯科继续进行共产党书记杜布切克同苏联官员开始的会谈。捷通社从莫斯科报道说，代表团将讨论长期经济合作问题。
【法新社布达佩斯九日电】捷克斯洛伐克新总统斯沃博达在今天这里发表的一次谈话中对西德表示不信任，并表示他的国家希望加强同苏联的联系。
斯沃博达还说，捷克斯洛伐克对经互会成员国之间目前的分工情况“不满意”。
匈党报《人民自由报》发表了这次谈话的内容，匈通社发表了摘要。
斯沃博达谈到西德时说，“虽然我们注意到了联邦德国的官方人士偶然发表一些积极的谈话和讲出一些现实的话，但是我们国家的安全要求我们立即加紧处理这个问题”。
总统追述了他的国家同德国之间过去“悲惨的”关系史，并说，西德最近的新纳粹主义“大大向前发展了”。
捷克斯洛伐克总统谈到华沙条约和经互会时说：“我们国家”在华沙条约和经互会内的同盟形成了一个不断发展的机构。在这个机构内，必须使每个国家的特殊因素适应于共同的国际任务。因此，我们必须不断地促进、改善和发展这个同盟”。
【合众国际社布拉格九日电】愈来愈多的苏联军队正在开进捷克斯洛伐克，以便参加即将举行的参谋演习，这就使许多捷克斯洛伐克人认为演习的目的越来越不妙。
今天看到长队的红军卡车向布拉格东北三十五英里左右的米莫夫军事训练场的方向移动。
一位国防部发言人没有透露这些部队的确切人数。
据说，人数在“数百人”和“数千人”之间。

显示原版>>

Previous:法开始进行“大选”的竞选活动

Next:杜布切克将去匈牙利活动


毛主席语录

出版日期:1968.06.12
         期次:3529
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“各国的人民，占人口总数的百分之九十以上的人民大众，总是要革命的，总是会拥护马克思列宁主义的。他们不会拥护修正主义，有些人暂时拥护，将来终究会抛弃它。他们总会膛步地觉 醒起来，总会反对帝国主义和各国的反动派，总会反对修正主义。”

显示原版>>

Next:苏联“斯大林小组”又一篇长文揭露：赫鲁晓夫之流和叛徒铁托是一丘之貉


美苏勾结炮制的“防核扩散条约”将正式出笼

出版日期:1968.06.12
         期次:3529
         版次:3
         栏目:\[第三版]
副题:联大政委会开动表决机器“通过推荐该条约草案的决议”
文章正文:
【美联社联合国十日电】大会主要政治委员会今天傍晚以九十二票对四票、二十二票弃权通过了一项禁止核武器扩散条约。
共产党中国攻击这项条约是一个美苏阴谋，旨在保持对核武器的垄断。
在大会复会以后的六个多星期的辩论中，对条约作了一些小的修改。预料在本周晚些时候，大会本身将通过这项条约。
在大会表决以后就可以在条约上签字，在美、苏、英和四十个签字国家批准以后将生效。
【美联社联合国十日电】联合国大会主要政治委员会今天通过了一项推荐关于禁止扩散核武器条约草案的决议。
阿尔巴尼亚、古巴、坦桑尼亚和赞比亚投反对票。
在表决这项提案时弃权的国家是：阿尔及利亚、阿根廷、巴西、缅甸、布隆迪、中非共和国、乍得、刚果（布拉柴维尔）、法国、加蓬、几内亚、印度、马拉维、马里、毛里塔尼亚、尼日尔、葡萄牙、卢旺达、沙特阿拉伯、塞拉勒窝内、西班牙和乌干达。
柬埔寨、喀麦隆、哥斯达黎加和冈比亚缺席。
乌干达代表保罗·奥罗诺·埃蒂昂解释说，他的代表团之所以投弃权票是因为代表团认为条约要核国家和非核国家承担的义务是不相称的，它对于“安理会采取行动”以保证后者不受核进攻“的效力感到怀疑”。
缅甸代表吴梭丁在说明他为什么弃权时说，他的代表团曾希望核国家“能够至少同意……缩减它们的核军备计划。”
他说，“我们感到遗憾的是，这次会谈没有得到这样的结果……”
罗马尼亚大使尼古拉·埃科贝斯库说，罗马尼亚投票赞成这项提案“表明我们希望尽快结束核武器竞赛和朝核裁军方面采取新的步骤的不可动摇的愿望”。
【路透社联合国十日电】在联大采取行动之后，预料将召开安理会会议，从而使美国、俄国和英国可以确认它们作出的保证，保证在条约上签字的任何非核国家在成为核袭击的受害者时给予援助。

显示原版>>

Previous:法工人学生继续坚持罢工罢课斗争

Next:苏不少地区农业生产下降


蓬皮杜叫嚷罢工工人都应复工并威胁学生必须“服从政府”

出版日期:1968.06.12
         期次:3529
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎九日电】据蓬皮杜说，目前，“复工”应该是法国的座右铭。总理在星期日傍晚时对记者阐述了法国国内的局势。
蓬皮杜说：“为了弥补由于罢工而丢失的时间，为了使我们的发展重新得到它紧迫需要的鞭策，特别是为了充分珍惜刚刚答应给工人的好处，目前重要的是，所有法国人都应复工。”蓬皮杜认为：“形势不坏，因为工人完全意识到了他们的利益。”
总理强调说，假如警察被派往弗兰的雷诺工厂，这不是“去占领工厂，而是维护工作自由”。他接着指出，“事态似乎在改善，人们可以认为，在工会和领导机构之间正进行的会谈结束以后，雷诺工厂明天将会复工”。
总理接着谈到了大学问题，他要求中学教师（他们的工会坚持罢课）“走国立中学的道路”，以避免青年人丢失一年。
蓬皮杜在谈到高等教育时承认，他向大学生发出的呼吁“丝毫也没有得到响应”，甚至一些人说，“他们不希望同这个政府有任何关系”。
然而，他又说：“法国政府不是学生的政府。这是根据人民的愿望产生的合法的政府……大学生拒绝同根据关心资助大学的多数法国人的愿望而产生的政府达成谅解，拒绝同政府就我提出的和答应的大学改革进行讨论，这是令人惊奇的。”
【法新社巴黎九日电】蓬皮杜对学生严肃地指出，不管他们喜欢与否，他们必须服从这个政府，即使他们要求进行大学改革也罢。
他说，政府提供了奖学金，付出高等教育教师的薪金，为廉价的膳宿提供了补助金。
他问道，如果不得到政府的同意怎能实现改革呢？

显示原版>>

Previous:苏不少地区农业生产下降

Next:法开始进行“大选”的竞选活动


苏不少地区农业生产下降

出版日期:1968.06.12
         期次:3529
         版次:4
         栏目:\[第四版]
副题:苏修监委农业部主任哀叹物质刺激办法失灵，“有保障的劳动报酬”也不能提高农业生产
文章正文:
【本刊讯】苏修《经济报》第九期刊登了苏修监察委员会农业部主任普
·查伊金写的文章，题为《有保障的报酬和生产》，摘要如下：
苏共中央和苏联部长会议一九六六年五月十六日的决议建议集体农庄从一九六六年七月一日起对集体农民实行有保障的劳动报酬（现金和实物），以国营农场相应级别的工作人员的工资等级为依据。
但是必须指出，国内许多地区的生产水平并没有达到足以使人放心的高度。
遗憾的是，有不少农庄一九六六年——一九六七年的产品生产不仅没有提高，反而缩减了。这种情况令人感到忧虑。例如，在达吉斯坦苏维埃社会主义自治共和国，在各种经营单位，农业总产量一九六七年比一九六五年普遍增加百分之五的情况下，在集体农庄、国营农场和其他国营企业的公有生产中农产品的生产却下降了百分之一点三。公有生产在农产品总产量中的比重，也从一九六五年的百分之六十六下降到一九六七年的百分之六十二。
共和国集体农民的劳动报酬（现金和实物）一九六五年每个工日为二卢布三十三戈比，一九六七年为二卢布六十一戈比，即只提高了百分之十二。而且不是依靠公有经济中得到的产品的生产和销售的增长而提高的，主要是依靠取得国家用于劳动报酬的贷款和缩减从收入中对公积金和其他基金的提成而提高的。
在勃良斯克州、高尔基州和其他一些州，一九六七年的农产品的生产总量也比一九六五年有所下降。检查表明，造成这种落后现象的基本原因之一是，目前在许多农庄依然继续破坏使集体农民和国营农场工作人员，从物质利益上关心提高公共生产以及关心把公共利益和个人利益正确结合起来的原则。
在列宁区的“共产主义”农庄，去年生产了七十一万七千卢布的产品，即比一九六六年少二十一万七千卢布或几乎少百分之二十三，而一年来集体农民每个工日的劳动报酬从二卢布九十戈比增加到三卢布十三戈比。在卡兹别克区基洛夫集体农庄，一九六七年的总产值比一九六五年一共只提高了百分之四，而这个时期的每个工日的报酬却提高了百分之三十六。在这些农庄和经过调查的其他一些农庄里，集体农民的劳动报酬与劳动的最终结果、产品的增长、质量和农活期限无关。

显示原版>>

Previous:美苏勾结炮制的“防核扩散条约”将正式出笼

Next:蓬皮杜叫嚷罢工工人都应复工并威胁学生必须“服从政府”


苏联“斯大林小组”又一篇长文揭露：赫鲁晓夫之流和叛徒铁托是一丘之貉

出版日期:1968.06.12
         期次:3529
         版次:1
         栏目:\[头版]
文章正文:
文章列举事实说明铁托集团对外投靠美帝国主义，而同国际共产主义运动和革命运动完全决裂；对内全面复辟资本主义，实行资产阶级专政，残酷镇压革命人民；文章最后指出，既然现在苏联当权的是铁托的同伙，那么苏联工人阶级和全体劳动人民就有斗争对象了
【本刊讯】苏联“斯大林小组”不久前写了一篇文章，题为《告诉我，谁是你的朋友……》（这是俄文中一句谚语的前半句，全句是“告诉我谁是你的朋友，我就说出你是谁”。意即知其友，便知其人——本刊注），摘载如下：
对待铁托南斯拉夫的态度是当代区别真正的马克思列宁主义者和共产主义事业背叛者的一个重要分水岭。
南斯拉夫是社会主义国家吗？
铁托及其集团是共产主义者吗？
铁托的多年统治把南斯拉夫引向了何处？
这一切不是关系到个别事实和个别国家的问题，而是对于整个共产主义运动有着重要意义的问题。弄清这些问题有助于辨明各党的政治面貌和找到各国建设社会主义的正确道路。
那么，在南斯拉夫究竟发生了什么事情呢？
南斯拉夫战后的历史可以分成两个阶段：
第一个阶段——一九四八年以前，这期间在南斯拉夫（和在其他新民主主义国家内一样）开始由资产阶级民主主义向社会主义过渡，由新民主主义向人民民主过渡；
第二个阶段——一九四八年以后，这时南斯拉夫走上了分裂道路，停止向社会主义前进，而其他新民主主义国家却步伐一致地胜利地继续前进。
新民主主义国家面临着选择：
要么是依靠工人和贫苦农民群众粉碎资产阶级；
要么是与资产阶级勾结，改变自己的政策以适应资产阶级的利益，损害无产阶级群众。
在这场搏斗中，南斯拉夫选择了第二条道路。
那么，背叛是从哪里开始的呢？
背叛的第一步是接受美国的旨在对欧洲进行经济奴役的马歇尔计划。众所周知，马歇尔计划的“援助”不仅是美国资本渗入国外和支持欧洲民族资产阶级的手段，而且这种“援助”是在一定的政治条件下提供的。
南斯拉夫铁托集团接受了这一计划，执行了它的所有政治条件，放弃了对民族资产阶级和帝国主义的阶级斗争，同社会主义阵营各国及整个共产主义运动和革命运动坚决决裂而固定了自己的“新路线”。
南斯拉夫共产党领导的“新路线”的产生是由什么引起的呢？
是由于这个领导沾染了：（１）社会民主党的改良主义（这对执政党是并不奇怪的）；（２）资产阶级民族主义；（３）托洛茨基主义（众所周知，铁托是二十年代末三十年代初托洛茨基—布哈林反对派的坚决拥护者和积极参加者）。这一切导致了南共领导的向资产阶级方面蜕化变质。
这种政策符合南斯拉夫工人阶级的利益吗？
不。正因为这样，南斯拉夫工人阶级和南斯拉夫共产党（其中大多数是工人）起来反对铁托集团。正因为这样，铁托被迫寻找另外的依靠，而这种依靠，他在民族资产阶级和国际资产阶级身上找到了。
这种政策符合南斯拉夫资产阶级的利益吗？
是的。由于在东欧国家阶级斗争尖锐期间，即这些国家选择资本主义还是社会主义期间，民族资产阶级和国际资产阶级的利益相一致，所以南共领导的“新路线”符合南斯拉夫资产阶级的利益。截至一九四八年南斯拉夫资产阶级是否仍很强大呢？
是的，仍很强大。富农阶级（在剥夺地主的财产和分掉他们的土地以后）完全保存下来，甚至加强了。在城市中，小工商业资产阶级和相当大一部分中等工商业资产阶级完全保存了下来。这样，截至一九四八年南斯拉夫资产阶级的经济阵地还是很强的。
因为经济阵地相对稳固，所以它有很大的政治影响。受到初期民主改革（没收大资本等）触动的资产阶级竭力巩固自己的政治阵地，夺取当权的人民阵线的领导。它在相当程度上做到了这一点。
为什么到一九四八年资产阶级在人民阵线中会有这样大的影响呢？
第一，人民阵线是由老的资产阶级政党组成的，而这些党积极地参加了阵线的领导。阵线中代表工人阶级和贫苦农民的只有南共一个党。
第二，阵线的大门（包括阵线领导的大门）是向所有的人开放的。南共中央政治局委员密洛凡·德热拉斯在一九四七年曾夸耀说：“参加人民阵线，并没有意识形态的、宗教的，或任何其他障碍”。
第三，在阵线七百万成员中，有六百多万是农民、富农、中小资产阶级和资产阶级知识分子的代表。参加人民阵线的工会联合了百分之八十的工人和职员，总共只有九十八万四千人。
第四，领导阵线的南共领导不关心从组织上巩固阵线（只消说一下阵线成员中的半数甚至还没有成员证就够了），从而让资产阶级知道，有可能破坏建立巩固的无产阶级和农民联盟的工作（而正是为了建立这种联盟才成立阵线的）。在这种条件下和在资产阶级竭力想夺权的情况下，人民阵线不能不成为同工人阶级和南共相对抗的资产阶级阵线。
铁托领导集团为了保证使自己的路线得到支持，便勾结民族资产阶级（这是和国际资产阶级结成“友好同盟”的结果），依靠阵线的反动势力来毁灭自己的党。自从一九四八年铁托集团同社会主义阵营决裂以及共产党情报局作出了揭露铁托的机会主义和背叛行为的决议以后，已有二十五万多共产党员被铁托集团杀害、投入集中营或监狱（南共共有四十万党员，主要是工人），实际上也就是消灭了共产党。因此，这一“胜利”首先是资产阶级的胜利。它表明：（１）在消灭南斯拉夫人民民主制度中出现了新的“联盟”，即铁托集团和资产阶级的联盟。（２）政权已落入这个资产阶级联盟的手中。
依靠资产阶级阵线的铁托在消灭了共产党以后，以阵线中的资产阶级政党为样板建立了新党——共产主义者联盟，为资产阶级分子入党开了方便之门。
这个新党的政治局委员布拉戈耶·涅什科维奇曾简要地说明过这个党的组织原则。他说：“为了能够顺利地领导社会的各个阶层，我们应该使党内有按同等比例的各个阶层的人。例如，我们应该使中农和富裕农民，乡村贫民和工人、手工业者，律师和医生，以及宗教界和退休人员之间保持平衡。”接受党员的条件也是党的资产阶级性的最确实的标志，从而也标志着资产阶级关心和参加这个党。但是，铁托需要的并不仅仅是把政权转让给资产阶级，而是要和它共同掌权，以培植“新资产阶级”
——国家资产阶级。提倡“按比例”的含义就在于此。
最能使人信服的东西，就是事实。只有事实才能表明这种或那种政策的实质，只有事实才能证实或者推翻理论观点。那么，现在就让我们来看看事实吧，看看铁托的“现实的社会主义”把南斯拉夫引向了何处。一、对外政策
从一九四九年至一九六三年一月，南斯拉夫从西方国家得到五十四亿六千万美元的“友好援助”，而其中从美国得到的就有三十五亿美元。从这些数字中可以得出结论：铁托集团几乎全靠美国资本过活。铁托集团又是怎样和用什么来偿还如此巨大的费用的呢？
（１）铁托集团与社会主义阵营各国完全决裂并对它们进行颠覆活动，以此来偿还对它的投资。
早在一九四八年就成立了以兰科维奇为首的“反共产党情报局总部”。而总部的成立不仅是为了“对内需要”；铁托驻波兰和匈牙利大使以颠覆活动“专家”的身份参加了总部不是没有目的的。铁托分子为了把人民民主国家拉入反苏联盟竟不择任何手段——从支持这些国家共产党内的反对派到策划反革命政变；从宣传到组织破坏活动和间谍活动。铁托集团资助并领导了这些人民民主国家中准备推翻社会主义制度的反对派。
一九五六年匈牙利法西斯叛乱期间，铁托称颂了“全体人民反对社会主义和苏联的起义”，并蛊惑人心地向听众们说：“看吧，赤手空拳、武装很差的人民当他们抱定一个宗旨——争取自己的解放和独立——的时候，会作出怎样猛烈的反抗”（一九五六年十一月十一日铁托在普拉的讲话）。南斯拉夫代表在联合国就“匈牙利问题”的恶毒发言甚至使那些美国的“功勋”傀儡们也感到惊讶。叛乱头子伊姆雷·纳吉溃败后恰恰是在南斯拉夫驻匈牙利大使馆找到避难所并受到厚礼款待，这也就不足为奇了。
然而，铁托集团显然不满足于只是号召各社会主义国家仿效“匈牙利范例”，也不特别指望阴谋者们的力量。无怪乎铁托分子使百万军队处于战斗状态。无怪乎一九五一年十一月铁托分子同美国签订了军事“合作”协定。该协定规定：
１、美国供给南斯拉夫军队美制武器；
２、美国“顾问”和“教练”参加训练和改编南斯拉夫军队；
３、美国特别军事代表团监督美国军事物资的使用。
最后，无怪乎铁托分子在“互通空运”的漂亮旗号下把空军基地提供美国飞机使用，并准许美国和英国海军“在南斯拉夫领水（海军基地）进行演习和访问”。
听听美国主子是怎样议论这个卖力的伙伴的吧：美国的《美国外交政策协会》杂志在一九四九年九——十月这一期中写道：“铁托抵得上所有反对派们的总和——我们装备九个法国师花几十亿美元，而铁托把二十个南斯拉夫师提供给西方国家调用”；（下转第二版）（上接第一版）
美国银行界杂志《商业周刊》说：“铁托是美国对东欧进行冷战的最廉价的工具”；
美国参议员塔夫脱说：“现在应该把铁托的军队看作是反对苏联的牵制力量，正如蒋介石的军队被看作是反对共产党中国的牵制力量一样”。
（２）铁托同整个共产主义运动和革命运动完全决裂并对这个运动进行破坏活动，以此作为报答。
南斯拉夫曾最直接地参加镇压希腊的人民解放运动，并“力所能及地”、但同样卖力地参加了反朝鲜的活动。
众所周知，一九四九年七月五日希腊法西斯保皇军在喀马查兰地区发动进攻，并立即利用了南斯拉夫领土。
七月十日铁托在普拉市宣布“停止对希腊游击队的援助和向世界银行（应读作美国银行）请求贷款”。
一九四九年八月十五日南斯拉夫军队站在希腊法西斯保皇军方面参加了战斗，并在维查地区从背后进攻了民主军。一九四九年八月二十五日铁托得到了他挣的钱：美国向南斯拉夫提供了两千万美元贷款，并送给它一个铸钢厂的设备。
在朝鲜问题上铁托也竭力想博得他的靠山的称赞。
九月八日安理会表决苏联要求美国立即停止轰炸朝鲜的城市和居民的提案时南斯拉夫代表团“弃权”。
众所周知，中国人民志愿军参加了朝鲜人民反对美国侵略的战争。对此铁托对《纽约时报》记者宣称：“如果中国被宣布为侵略者”，他准备“赞成联合国作出的任何决议”。
（３）出卖国际主义利益和出卖民族利益是很容易合拍的。
铁托集团在美国的压力下早在一九四七年就背着苏联（一九四八年后才真相大白）放弃了南斯拉夫的合法领土
——斯洛文尼亚的卡林西亚和的里雅斯特，从而干出了双重的叛卖行为：出卖了这些领土上的斯拉夫居民的利益，也出卖了南斯拉夫的民族利益。
这里我们只列举了几件事实。这类事实是不胜枚举的。但是，就是这些事实也足以作出关于南斯拉夫政策转向完全从属于美国政策的结论。二、对内政策
为了推行叛卖性的对外政策，铁托集团需要：
（１）镇压任何对背叛行为的抵制和反对；
（２）找到可靠的政治支柱（所以首先是与资产阶级建立了联盟和平分政权）；
（３）建立实际的支柱——可靠的军队和能执行任何命令的侦探机关。
第一项任务是怎样执行的呢？
铁托说：“在各地我们逮捕了一些人。谁要是追随他们（指社会主义阵营）的宣传，不管他是谁，将自己消灭自己，不管他是什么人，是高级领导人，还是最基层的普通公民，都是一样下场。”（铁托一九五○年十月在南斯拉夫妇女代表大会上的讲话）。这就是铁托的对内纲领。
我们知道，这“一些人”是二十五万共产党员，他们不是“自己”消灭“自己”，而是在集中营和监狱中被消灭的。领导镇压的是臭名昭著的兰科维奇的“反共产党情报局总部”。
从一九四八年起，谁要是表示同意共产党情报局的决议或说一句关于苏联、关于斯大林的好话，都被开除出党和投入监狱。
恐怖手段的第一批受害者是南斯拉夫的国际主义共产主义者：十月革命和苏联社会主义建设的参加者，西班牙国际志愿军的战士，南斯拉夫共产党的老干部，民族解放战争的英雄和积极的战士。
投入监狱的有许多南斯拉夫共产党的中央委员和人民政府的部长，大批人民使者和其他许许多多的人。
为了“巩固”军队，从一九四八年到一九五二年被杀或被关进集中营的有人民军的八个将军，三十多名上校，五千名共产党员军官（包括几乎全部在苏联学习过的）。
出于政治考虑而被退入预备役的有一万二千名军官，同时军队补充了新的干部：五万名从南斯拉夫逃出的法西斯游击队员和乌斯塔什分子被从西欧搞回来并被接收入伍。
必须指出，在南斯拉夫（象在法西斯君主政体的希腊一样）实行过“放弃”自己信仰的制度。所以，受迫害的人数（包括开除党籍但未被捕者，被撤职和解雇者，被驱逐者等等）远远超过了被囚禁在监狱的二十五万人。
南斯拉夫法西斯分子不仅镇压“自己的”，即南斯拉夫爱国者。他们还推行比昔日的王朝更疯狂的沙文主义政策，迫害少数民族，关闭了匈牙利族、罗马尼亚族和阿尔巴尼亚族的学校，把校舍变成警察队的营房。仅在科索沃—梅托希亚自治区被他们杀害的就有三万六千多名阿尔巴尼亚爱国者。
第二项任务是通过依靠人民阵线和建立新的党来实现的。这个党体现了铁托集团和资产阶级的联盟，即所谓南斯拉夫共产主义者联盟。关于这一点我们上面已经谈过。
这里，我们仅再指出一点，即在一九五○年准备大选时，铁托分子释放了七千名法西斯罪犯，并且给十三万五千名人民的敌人恢复了选举权。这些人是在一九四五年因与占领者合作和其他罪行而被剥夺了权利的。
铁托对内政策的另一个极其突出的特点是国家军事化、建立法西斯军警国家制度。警察机构和铁托的侦探机关——即“国家保安局”变成了必不可少的全能的国家机构，它不仅是对南斯拉夫各族人民实行恐怖的工具，而且是复辟资本主义、加强对城乡劳动人民剥削的机器，是战争贩子的先遣队。只要提一下下列情况就够了：一九五○年军费开支占南斯拉夫国家预算的三分之一以上，而南斯拉夫的军队、警察、边防部队和特种部队达一百万人以上，比参加反法西斯战争的人数多几倍。这些数字有力地表明，铁托及其匪帮是把主要赌注下在那里的。
这就是南斯拉夫集团的对内政策。综上所述，我们只能把这种政策叫做反共的和法西斯民族主义的政策。三、经济政策
铁托的经济政策：
（１）已将南斯拉夫变为帝国主义的农业、原料附属地。
（２）使资本主义在南斯拉夫复活。
１、美国垄断集团给铁托集团提供了（并正在提供）津贴，不仅是为了维持铁托的政治路线。铁托集团对美国的依赖性使美国能够把南斯拉夫变为最大的商品销售市场以及获得有价值的原料和巨额利润的源泉。
一九五二年一月八日美国和南斯拉夫签订了经济“合作”协定。这个协定的要点是：
①以优惠条件向美国输出南斯拉夫的原料（有色金属、木材、矿物等）和半成品。
②免除美国制造的商品和南斯拉夫提供给美国的商品（原料）的进出口关税。
③协定规定，美国所提供的商品和设施将只用于美国所同意的用途。
④在南斯拉夫设立美国经济使团，监督美援的使用情况。
当然，美国垄断集团只向对他们有利的部门，即开采工业部门投资，首先是开采美国要进口的战略原料。
铜、铬、锌、锡、钼、铅、铝土矿、木材（南斯拉夫自己还缺少木材）
——这一切都按照低得出奇的价格向美国输出。
仅在一九五一年上半年，南斯拉夫由于这种差价每月要损失三十万到四十万美元。一九五○年南斯拉夫输出的战略原料超过了一九三八年全部输出价值的八倍。
《纽约先驱论坛报》写道：“南斯拉夫是生财之地，在那儿每投资一美元就能得到两美元。”主子满意，铁托集团也满意。
２、铁托宣传的王牌一直是所谓“建设社会主义的新道路”，这条道路按照他的说法能保障劳动人民的“空前民主”和“福利”。
南斯拉夫的经济，更确切地说，是经济中尚未出卖给外国垄断集团的那一部分过去是怎么发展的，而它的现状又是怎样的呢？
这里我们就详细地谈谈这个问题。
农业问题在南斯拉夫是通过巩固富农经济、损害贫农和中农权利而得到“解决”的。
请看南斯拉夫共产党中央委员会一九四九年四月的指示：“不接受农村中的贫农和部分中农加入农业生产合作社，而强制他们携带家属到矿场和建设工地去生产”。（矿场容纳不下的人被送去强迫劳动）。
就是这样建成了新的“社会主义”的合作化形式——富农合作社——剥削劳动农民的新形式。所有这些都加强了富农在农村中的作用，使农村劳动阶层贫困化以及“过剩”贫农被排挤出农村。
商业问题是通过一九五二年取消对外贸易的垄断制和扩大私营的商业企业网的途径得到“解决”的。一九五三年在南斯拉夫就出现了一百多个私营的进出口公司和九个同资本主义国家进行贸易的贸易经理处。仅一九六四年一年内，在塞尔维亚一地就开设了六千家私营商店。
为美国商品提供敞开的市场也是“解决”商业问题的最重要手段。
财政问题是用加速印制纸币和由所有生产者任意规定价格的办法“解决”的。食品价格在一九四五年到一九五○年期间增长了百分之七百五十。的确（说句公道话），工资也增加了——增加了百分之九。现在南斯拉夫货币的贬值在世界上是首屈一指的。
关于工业问题的“解决”应该说得详细一些，因为这是铁托集团特别引为骄傲的东西。
这个问题的“解决”办法是：使经济中这一起决定作用的组成部分资本主义化，这就是：完全取消国家计划制度和国家对企业的支配权，把管理权交给各企业自己，产品价格可以任意规定，产品销售市场可以任意选择（运到国外也可以），以及任意分配利润（如果有盈利可以分配的话）。
这一体制的资本主义性质表现在哪里呢？
①失业、迁居国外、工人阶级状况的恶化以及罢工运动的增长。
下面就是失业人数增长数字（仅根据显然是缩小了的官方材料）：
一九五三年——八万一千六百人
一九五八年——十三万二千人
一九六二年——二十三万六千四百人
一九六三年（二月）——三十三万九千人
一九六七年（五月）——约四十万人
由此可见，南斯拉夫“按人口平均计算”的失业人数在世界上也是名列前茅的。例如在一九五六——六二年间南斯拉夫失业人数占人口的比例比英国、西德、日本都高；从一九六一年起高于美国。
南斯拉夫“繁荣”的重要因素是物价的不断上涨。南斯拉夫《指数》杂志（一九六五年一月，第一期）写道，与一九五五年比较，南斯拉夫的零售价格上涨了百分之五十三点五，农产品价格上涨了百分之一百一十二点五。这是打了很大折扣的数字，物价上涨的实际情况远比这些数字惊人得多。
事实上工作日的长短是没有限定的。例如，多瑙河各港口的工作日长达十六小时。结果引起了罢工运动的增多。仅最近几年，在南斯拉夫就有一千多起罢工，其中在一九六七年的十个月内发生了约三百五十次罢工。工人阶级就是这样来回答铁托的社会主义的。
②生产的无政府状态、无计划性和竞争。
生产的无政府状态和无计划性引起了南斯拉夫“社会主义”市场真正的混乱，这种情况导致了各企业之间的残酷而疯狂的竞争。此外，南斯拉夫商品还不得不同廉价的外国货竞争。
所有这一切必然导致一个结果，即企业的破产和失业大军的增长。据官方统计，南斯拉夫每年有五百——六百个企业破产。一九五九年南斯拉夫企业解雇工人达二十九万四千人，一九六○年为三十七万人，约占全国工人总数的百分之十四。
③生产资料的集团的资本主义所有制。
无政府状态、无计划性和竞争仅仅是产生这些现象的生产方式所造成的后果。而只有一种生产方式，即资本主义生产方式才产生上述现象。因此，南斯拉夫的“社会主义”不过是伪装起来的资本主义而已。诚然，这是特殊类型的资本主义，是我们从未见过的形式。企业的所有权形式上是属于国家，但国家不得过问企业的活动。所以，这种所有权是虚假的。
企业形式上是由全体工人通过其委员会来领导的，但实际上企业是由那些身居要职的行政人员及专家领导的。所谓“工人委员会”早就是由上层行政技术人员组成的、僵化了的、固定不变的机构（虽然委员会的每个成员形式上可以重新改选）。因此，这里的工人管理权也是虚假的。委员会的一伙领导人操纵着企业，决定利润分配问题，而谁也不能干预他们的事。
因此，在今天的南斯拉夫，厂长的收入为工人的四十倍的企业是很普遍的（这是铁托在一九五八年五月六日讲话中承认的）。这些钱是厂长从自己的企业靠剥削自己的工人而得到的。但厂长往往并不以此为满足，进而抢掠（而这是暗中串通的）自己的企业——这就是揭发出来的在企业里进行盗窃及营私舞弊的事件层出不穷的原因。
这些上层人物就是铁托实验室里培植出来的新型资产阶级——集团资产阶级。铁托的国家资产阶级培植和鼓励集团资产阶级，决非偶然。铁托的国家资产阶级是靠通过国家对劳动人民进行剥削和靠附有“一定条件”的美国借款（另一种剥削形式）来过寄生生活的。
④复活私人资本。
私人资本，这种旧的“宗法式”剥削形式同两种新的资本——集团资本和国家资本和平地相处。
在铁托当权的年代里，私人资本不仅没有遭到严重损害，而且最近开始得到迅速发展。
我们已经阐述了富农阶级的发展及其伪装形式。我们已经阐述了商业资产阶级的发展。现在再看看工业资产阶级的情况。
工业资产阶级是以小企业形式一直存在到现在，其发展最为迅速。例如，在贝尔格莱德目前有五千五百多个私人手工业作坊。但同时还出现了中型甚至大型的私人企业，而且看不出这些企业有“消失”的趋势。
毫无疑问，这三种资产阶级的联盟在巩固着南斯拉夫“社会主义”制度的基础。
⑤积极地、无限制地和不带任何条件地吸收外国资本。
积极吸收外国垄断集团参加南斯拉夫的“社会主义”建设，这就是铁托集团对“社会主义”建设实践的最新最新的贡献。（下转第三版）（上接第二版）
民族企业日益瓦解，无力同外国企业竞争。那么，就应当吸收外国资本家
——外国资本家是不会自己同自己竞争的！这样就可以达到所预期的市场“统一”和“稳定”。外国垄断集团不仅被允许对现有企业进行投资，（利润根据各自的协议进行分配，外国垄断集团的利润份额是不受限制的），而且还被允许建设新的企业，这些企业全部归建设它们的垄断集团所有。
这就等于把南斯拉夫的工业完全拱手让给外国垄断集团。
结论：我们全面地分析了铁托的“社会主义建设的新道路，”只有蠢人才不明白，这种“社会主义”就是资本主义。
现在我们还要来研究一个最重要的问题，即：各国共产党和苏联对待铁托政权的态度；一九五三年以来这种关系的演变以及苏联（和苏共）与南斯拉夫集团之间的关系（一九五七年以后）。
铁托集团的“新方针”是从背后对共产主义运动和社会主义阵营进行打击。
尽管如此，以斯大林为首的苏共领导和共产党情报局的领导为了使南斯拉夫回到正确的道路上而尽了一切所能。
一九四八年三月和五月，联共（布）中央在给南斯拉夫共产党领导的两封信中，除对其“错误”提出友好的批评外，还指出在帝国主义侵略性日益增长的情况下，各国共产党之间的团结一致的必要性。
铁托集团用彻底决裂回答了联共（布）和共产党情报局的建议，从而清楚地表明，这已经远不是什么错误的问题，而是与共产主义毫无共同之处的背叛性的机会主义路线。
一九四八年六月和一九四九年十一月发表了共产党情报局关于南斯拉夫问题的决议，揭露了铁托集团的政策。
这些决议使南斯拉夫的工人阶级和人民看清了事情的真相，对开展广泛的反对叛徒的斗争起了巨大的作用。
而当铁托集团对南斯拉夫共产党员采取法西斯恐怖手段时，支援斗争中的南斯拉夫人民成了苏联的首要的民族义务。
以约·维·斯大林为首的苏共和共产党情报局的领导同南斯拉夫叛徒们进行了坚决的和不调和的斗争，给南斯拉夫解放联盟的建立、以及强大的人民抗议和反抗运动的开展以巨大的援助。
这就是在南斯拉夫问题上的真正的布尔什维克立场。
这就是一九五三年前的苏联的立场。
一九五三年南斯拉夫的政策是否改变了呢？没有，没有改变。相反，铁托集团继续“完善”它的叛卖活动。
改变了的是苏联的政策，是苏共内部对机会主义的态度。
赫鲁晓夫一上台，就着手寻找通向南斯拉夫修正主义的道路，通向背叛马克思主义的道路。
一九五五年五、六月间，赫鲁晓夫首先飞到铁托那里，回来的时候在口袋里揣着贝尔格莱德宣言。
这是第一步。
二十大则是第二步。在这次大会上第一次公开出现了虚构的关于斯大林“个人迷信”的神话。
赫鲁晓夫干出了连铁托都没有想过的事情！
赫鲁晓夫和他的“战友”给资产阶级宣传提供了可以在许多许多年内用来进行诬蔑的炮弹；资产阶级宣传第一次获得了这样“雄厚”的基础！难道这不是破坏革命运动和社会主义阵营吗？
但是，主要的还不在于此。
根据赫鲁晓夫的打算，对斯大林的诽谤应当成为抛弃革命的布尔什维克的斯大林政策的借口。
南斯拉夫修正主义者首先发现了这一点。
卡德尔就说过：“在苏共第二十次代表大会以前，实际上只有南斯拉夫找到了解决过渡时期矛盾的既定的政治方式……”。
而现在苏共也摸索到了这个“正确的”南斯拉夫方式——卡德尔在说上述这番话的时候就是这样想的。
第三步（这一步没有让人久等）是一次新的“揭发”，即匆忙制造了“反党集团”案件。在这次我们已看到不可调和的纲领性分歧。一九五七年，约·维·斯大林的忠实战友和学生莫洛托夫、马林科夫、卡冈诺维奇、谢皮洛夫被排除出党的领导之外，南斯拉夫问题就是主要原因之一。
后来，当赫鲁晓夫及其集团“乘胜”前进的时候，伏罗希洛夫，布尔加宁，别尔乌辛，萨布洛夫等人也“落”入了这个“集团”。
赫鲁晓夫完全恢复了同南斯拉夫的最紧密、最热情和最友好的接触，从而表明铁托集团的政策是他唯一可以接受的样板和范例。
如果在世界观方面和政策方面没有紧密的共同性，就不可能恢复密切的关系。这个共同性就叫作赫鲁晓夫修正主义。
那么现在呢？一九六四年以后苏联和苏共对南斯拉夫的政策改变了吗？丝毫没有。那么，是不是南斯拉夫本身起了变化呢？也没有。
赫鲁晓夫的继承人和他们的前辈一样，一有机会就喜欢引用一九五七年各国共产党会议宣言和一九六○年会议声明，发誓忠于这些文件。
但是，一九六○年声明写道：
“各国共产党一致谴责国际机会主义的南斯拉夫变种——现代修正主义者的‘理论’的集中表现。南斯拉夫共产主义者联盟的领导人背叛了马克思列宁主义，宣布马克思列宁主义已经过时，用自己的反列宁主义的修正主义纲领同一九五七年宣言相对抗，把南斯拉夫共产主义者联盟同整个国际共产主义运动对立起来，使自己的国家脱离了社会主义阵营，使它依赖美国帝国主义者和其他帝国主义者的所谓‘援助’，从而使南斯拉夫人民的英勇斗争所取得的革命成果有失去的危险。
南斯拉夫修正主义者进行着反对社会主义阵营和世界共产主义运动的破坏工作。他们以非集团政策为借口，进行着有害于一切爱好和平力量和国家的团结的活动。
进一步揭露南斯拉夫修正主义者的领导人，为了使共产主义运动和工人运动不受南斯拉夫修正主义者的反列宁主义思想的影响而积极斗争，仍然是各国马克思列宁主义政党的一项必要任务。”
你们最近几年来在报刊上（哪怕是党的报刊上）看到过对南斯拉夫修正主义者的揭发吗？未必看到。
可是，你们从报纸的社论到勃列日涅夫的报告，到处可以看到这样的一些提法：“南斯拉夫是社会主义国家。”
“不能把南斯拉夫共产主义者联盟同共产主义运动分开。”
“南斯拉夫领导人是真正的马克思列宁主义者。”
可是，你们却能在莫斯科庆祝十月革命五十周年的隆重大会上听到这个屠杀了二十五万共产党员的刽子手铁托的贺词。
你们也能在《真理报》上看到铁托的“捍卫马克思列宁主义纯洁性”的演说。
这就是今天苏联对南斯拉夫修正主义的政策。
现在我们回过头来再谈谈共同性的问题。赫鲁晓夫路线及其继承人的路线（即使后者与赫鲁晓夫路线有所不同的话，那也是微小的）同铁托的路线都有哪些共同点呢？
（１）在对外政策方面：同样是在勾结帝国主义和自我恐吓的掩盖下对帝国主义投降。
（２）在经济方面：同样是剥削工人阶级，只不过是采用另一种形式，即通过等级特权和国家机器。
（３）在对内政策方面：取消无产阶级专政，也是力图遮掩正在觉醒的工人阶级的耳目，使之不能识别他们所推行的政策的等级性质和反无产阶级性质。
是的，这样的“马克思列宁主义者”显然确实应该加以揭露。确实应该使共产主义运动和革命运动不受赫鲁晓夫—勃列日涅夫修正主义者的侵袭。
既然在苏联当权的是铁托的拥护者和同伙，那么，苏联的工人阶级和全体劳动人民就有斗争对象了！

显示原版>>

Previous:毛主席语录

Next:法工人学生继续坚持罢工罢课斗争


巴黎工人学生示威同警察展开搏斗

出版日期:1968.06.13
         期次:3530
         版次:1
         栏目:\[头版]
眉题:强烈抗议当局血腥镇压 坚决声援坚持罢工工人
文章正文:
【合众国际社巴黎十一日电】数千名骚乱的学生今晚在巴黎乱冲乱撞，烧毁了警察的卡车，威胁要处死一名单独骑摩托车的警察，在骚乱的拉丁区接连第二夜筑立街垒。
在巴黎，约有八千到一万名学生和工人发动了抗议示威游行，穿过闹市各大街和东车站周围。
强大的防暴警察部队投掷催泪弹，把他们打散成各小股，然后迫使他们向拉丁区走回，他们在那里开始筑起街垒。
在若干地方，学生把投票箱烧了，他们也放火烧了一些街垒，并把树砍倒筑街垒。
在拉丁区的八个小时的暴力行动，是由于一名学生在昨天参加“亲中国人示威”被警察打散之后在塞纳河淹死而爆发的。
【法新社巴黎十二日电】警察和学生今天清晨在巴黎各地连续进行搏斗，至少在塞纳河两岸的六个不同地点发生了大冲突。因为示威者采用了比五月战斗时更灵活的战术，他们被防暴警察一驱散，结果都又重新集合起来了，所以差不多在各个方向都可以听到轰隆轰隆的声音和催泪弹的爆炸声。
【合众国际社巴黎十一日电】为一青年被淹死而激怒的学生今天清晨同警察在拉丁区展开巷战。
第五区警察分局（离开巴黎大学三排房子）看来像是一个战场，一辆警察的囚车被火点着烧了，四辆私人汽车被烧毁。路标和由建筑器材筑成的街垒着了火，路砖都裂开了。
警察从分局楼房的二、三层楼中向外掷催泪弹，后来从警察总部派来了增援部队才把学生赶了回去。
许多学生是从巴黎大学中涌出来的。
不少学生都带着木棍，头戴骑摩托车用的头盔，有的拿着垃圾桶当盾牌。
这是五月二十四日以来战斗最激烈的一次。
【合众国际社巴黎十一日电】（记者：格里格）镇压暴乱的警察今天包围了巴黎大学，那里有四千名造反的大学生在巴黎的拉丁区经过一夜的浴血暴动后被困在那里。
警察包围了大学，向大学的窗户和从屋顶往里扔催泪弹。被包围的学生把自制的燃烧瓶向警察投去。
从晚上十点到早晨五点在拉丁区往来作战中有二十六名警察受伤。
几十名学生受伤，因为警察把投过来的石块和瓶子又投回去，并且在学生走近时用警棍殴打。
二十二名学生被捕。
警察的推土机把学生堆的九个街垒推倒了。
十六辆汽车被焚毁，救火员扑救学生们放的火。
警察突然在早晨八点撤掉包围，没有作任何解释。但是他们仍然在附近的蓝色镇压暴乱队的车上戒备着。
巴黎大学临圣雅克大街的窗户全都打碎了。墙上满是催泪弹和震荡炸弹的弹痕。
商店橱窗被打碎。人行便道上碎玻璃在发亮。六条街上的铺路石堆着，妨碍了交通。
冒着烟的汽车残骸横躺在街上。
从大学屋顶上往在街上清除被焚毁的汽车的推土车上投燃烧瓶。
“警察，杀人犯”的叫喊声同在大学附近爆炸的催泪弹声混在一起。
在索肖的战斗中，罢工工人俘获了一辆防暴队警车和一些步枪，他们把这些枪支砸毁，然后放火把这辆车焚毁。
傍晚，大约两千名学生举着共产党红旗和无政府主义黑旗示威游行。他们从拉丁区越过塞纳河走到繁华的闹市巴斯托普尔大街。他们将前往东车站，预定在那里举行一次群众抗议示威。
学生们齐声高呼“绞死戴高乐”和“杀人犯政府”，并号召支持仍在罢工的雷诺汽车厂工人。
他们捣毁了一个张贴着戴高乐派竞选标语的广告牌，并撕去一张戴高乐的像。他们向着过路的工人用手作握拳的姿式以示欢迎。

显示原版>>

Previous:传播掌握毛泽东思想是革命的需要

Next:毛里塔尼亚在法工人学生占领本国驻法使馆


传播掌握毛泽东思想是革命的需要

出版日期:1968.06.13
         期次:3530
         版次:1
         栏目:\[头版]
眉题:桑给巴尔一朋友联系本国实际谈学习毛主席著作的体会
文章正文:
【本刊讯】不久前，应邀来我国参观访问的桑给巴尔一位朋友热烈赞扬战无不胜的毛泽东思想。他在我国的参观访问很认真，在广州一连两次参观农民讲习所，认为桑给巴尔目前培养干部去宣传农民、组织农民、武装农民很重要。他说：桑给巴尔农民有了一些土地，但生活仍然非常贫困，这个问题中国是怎样解决的？关于划分阶级，除了毛主席关于怎样划分阶级成份的著作外，还有什么具体规定？他还详细地了解我国农业合作化的过程和对青年进行教育的方法。他参观公社和工厂后，深有感触地说：“中国农民已经掌握了一定的农业技术；目前桑给巴尔做不到，主要是社会制度的关系。在桑给巴尔的农民中，百分之九十是贫苦的，农民问题、土地问题并没有得到彻底解决，当前既有封建残余，又有资本主义，阶级斗争很尖锐。要彻底革命，取得胜利，必须有一个统一的思想。现在是毛泽东思想的时代，传播毛泽东思想、掌握毛泽东思想是时代的需要，革命的需要。”
他在井冈山参观访问时，一再表示：毛泽东思想不仅在中国是指导思想，在世界也是指导思想，是使人类获得解放的思想。
他在听了毛主席到井冈山创建根据地的介绍以后说：“年轻人过去不了解中国革命的光荣斗争史，这对我是个教育。毛主席创建根据地时的形势和我们当前的情况加以比较，我思想上更明确了。井冈山道路对全世界都适用，尽管自然条件不同，但道路是可行的，非走井冈山的道路，人民不能掌握政权。没有政权，人民就没有一切。”他几次重复林彪同志在《人民战争胜利万岁》一文中所阐述的：“如果说北美、西欧是‘世界的城市’，那么，亚洲、非洲、拉丁美洲就是‘世界的农村’。”他说：世界人民走农村包围城市的道路，一定会取得胜利。
他一踏上中国的土地，就赞扬中国无产阶级文化大革命对全世界是个大贡献。他还谈到桑给巴尔人对我文化大革命的认识过程和态度。他说：开始时，他们很不理解，有的人甚至有些怀疑，但是，随着运动的深入，越来越多的人关心、拥护和支持文化大革命，现在关心不关心中国文化大革命，已成了革命和不革命的分水岭。中国文化革命的影响越来越大。人们迫切要求得到毛主席著作，毛主席著作的发行量大大增加，毛主席像章更受人欢迎。现在很容易听到人们引用毛主席语录，这在文化革命以前是很少有的。桑给巴尔反动派看到人民争相购买毛主席语录和争戴毛主席像章怕的要死。
他说，他们对此进行了研究，并提出：毛主席是世界人民心中的红太阳，是反帝的旗手，毛主席的书是宝书，人民爱读。今后的工作要面向农村，面向群众，用毛泽东思想武装广大群众。

显示原版>>

Previous:毛主席语录

Next:巴黎工人学生示威同警察展开搏斗


法国六大城市工人学生举行示威

出版日期:1968.06.13
         期次:3530
         版次:1
         栏目:\[头版]
文章正文:
【美联社巴黎十一日电】学生、工人和警察今晚在法国六个城市发生搏斗，这一新的暴力行动是在今天早些时候宣布一名二十四岁的工人的死亡后而爆发的。
学生和工人在圣纳莱尔、里昂、南特和图卢兹同警察战斗，但是那里的暴烈程度比索肖和巴黎稍差一些。
【法新社图卢兹十一日电】警察今晚同在这里市中心举行示威游行的约二千五百名学生发生冲突。
当学生捣毁了戴高乐派的保卫新共和联盟党的一个办事处并企图建立街垒之后，爆发了这场战斗。。
同时，在圣纳莱尔，警察和约五百名示威者的冲突中，有些人受伤。
战斗是在示威者在该市的广场集会之后包围了县警察局时爆发的。
【法新社巴黎十一日电】在法国西南部的佩皮尼扬，约有一千名农民示威反对从西班牙进口水果和蔬菜。
其中约一百名农民封锁了公路。
在附近的鲁西荣，农民也封锁了道路，阻止装运从西班牙进口货物的卡车通行。

显示原版>>

Previous:我文化大革命的深远影响使美十分恐惧

Next:南越解放军猛轰西贡美伪军事和宣传机构 袭击新山一美空军基地毁坏美机一批


法修叛徒面目暴露无遗

出版日期:1968.06.13
         期次:3530
         版次:4
         栏目:\[第四版]
文章正文:
连西德资产阶级报纸也说，法修「是一个政治上反动的党，是货真价实的维持秩序的力量」，它正与戴高乐政府勾结，企图扼杀法国工人学生斗争
【本刊讯】西德《法兰克福评论报》八日发表社论，题为《红色的反动派》，摘要如下：
毫无疑问，把组织置于原则之上的法国共产党暂时拯救了戴高乐。它刹住了革命运动的车轮，使之停止运转。如果人们听任运动发展，它就有几分可能性导致推翻戴高乐。或者说得好听些：法国共产党已竭尽全力阻止国内的社会运动采取政治的形式。
因此，共产党人断然拒绝同大学生们合作。当污蔑学生为托洛茨基分子、无政府主义者等等显然不足以暗中消除对它的“组织”有致命危险的工人和学生的联盟的时候，这个党就通过它的一个心腹机构，散布流言蜚语，说什么学生运动是美国中央情报局的特务发动的。
法国大学生的暴动刚开始时相当和平，但在以残暴著称的警察的打击下和农泰尔的思想家的影响下，很快就具有了真正的革命性。之所以是革命的，是因为大学生的暴动越来越明显地把矛头指向整个戴高乐主义的统治制度。当罢工的工人开始显然只是考虑社会要求的时候，看来他们在大学生示威的影响下，多少也已开始追求革命的政治目标了。在被占领的工厂里到处都响彻着工人自治的呼声。
这对共产党的党组织来说是一种最高警报阶段的标志。一个顽固的组织没有比害怕工人自治更害怕的了，工人自治就会使工人阶级摆脱党的控制。党以及它控制下的工会团体法国总工会便竭尽全力，把政治革命的发展限制在总罢工之内，并且把这种目标降低到提高百分之几的工资这类纯物质的问题。他们不是呼吁起而推翻政权，而是和这个政权共同坐下来和平解决，并迅速达成一项妥协。
法国共产党以此证明自己是一股明显反动的、政治上保守的势力。是货真价实的维持秩序的力量，它帮助维持的秩序是民族主义的、政治和社会方面落后的、专制独裁制度的秩序。因此，法国共产党是一个政治上反动的党。
当然，由于工人不愿接受共产党人与戴高乐达成的妥协，这是不如人意的。但是戴高乐在这里帮了共产党人的忙。他突然又扮演成铁腕人物、按照证明有效的雅典的榜样，下令出动坦克，制造内战局势。他知道得很清楚，法国工人阶级远远不是敢于把自己投入内战冒险的革命者。于是戴高乐又把工人置于共产党的卵翼之下。法国工人阶级刚刚摆脱了这个党的一些控制。戴高乐主义和共产主义制度在党的机构和政府的坦克方面进行违背常理的合作，看来克服了它的严重的危机。

显示原版>>

Previous:苏美会谈科技文化合作新协定

Next:美国劳动人民的生活越来越贫困


哈里曼同约翰逊密谋后返回巴黎

出版日期:1968.06.13
         期次:3530
         版次:2
         栏目:\[第二版]
副题:腊斯克叫嚷要越代表“进行认真讨论不要进行宣传”
文章正文:
【美新处巴黎十日电】美国无任所大使哈里曼今日晚间返回巴黎，明天继续和北越代表春水进行正式交谈。
他说，他很高兴能有机会和国务卿腊斯克谈谈这次会谈情况，但说他没有带回“任何新的”指示。
有人问他是否仍然对交谈的结果感到乐观，他说，他“始终是抱有希望的，虽然没有任何新的东西可抱什么希望”。
【美新处华盛顿十日电】国务卿腊斯克今天要求在巴黎的北越代表团进行认真讨论而不要以会谈来进行宣传。
腊斯克是在众院筹款委员会就美国目前有关贸易的建议举行意见听取会时作证以后对记者说这番话的。
腊斯克说，他昨天同哈里曼进行了“一次良好的会谈”。
【路透社华盛顿十日电】腊斯克向记者们说，美国谈判代表认为，如果把论战抛在一边双方能以讨论谋求结束战争的基本问题的话，可能取得更大的进展。
【路透社华盛顿十日电】据传，约翰逊总统今天正对他的两名参加同北越的预备性和谈的高级谈判代表从巴黎带回来的一个“没有进展”的报告进行估计。
总统昨天同无任所大使哈里曼进行了会谈。
【法新社巴黎十日电】一个美国发言人今天否认纽约的一则消息，这一消息说，参加预备性和谈的美国和北越代表曾进行秘密会晤。
他说，美国代表团一个不重要的成员（他会说越南话）曾到北越人的住所去过“三四次”去送文件。文件之一是约翰逊一次讲话的副本，这是北越代表团团长春水所要的。
发言人说：在送文件时“肯定没有进行实质性讨论”。
【合众国际社巴黎十日电】消息灵通人士今天说，美国在星期三将作出的新的努力使真正的谈判得以开始。他们说，美国和北越谈判代表认为，他们自己还有可能找到进行认真的谈判的共同之处。
据消息灵通人士说，美国的谈判战略将是再次设法逼河内首席谈判代表春水承认，北越由于派军队和运送战争物资去帮助十七度线以南的反西贡叛乱分子，直接干预了南越的事务。

显示原版>>

Previous:美众院通过增拨六十亿美元侵越军费

Next:美通讯社散布说：约翰逊正受到恢复全面轰炸的“压力”


毛里塔尼亚在法工人学生占领本国驻法使馆

出版日期:1968.06.13
         期次:3530
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎十一日电】毛里塔尼亚学生和工人今天“占领了”毛里塔尼亚在巴黎的大使馆，以抗议政府五月间镇压毛里塔尼亚袒埃拉特的铁矿工人罢工，这次镇压使七人死亡，二十四人受伤。
他们分成小股到达，毫无困难地占领了大使馆。然后他们要大使把抗议转告毛里塔尼亚总统达达赫。

显示原版>>

Previous:巴黎工人学生示威同警察展开搏斗

Next:我文化大革命的深远影响使美十分恐惧


毛主席语录

出版日期:1968.06.13
         期次:3530
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“搬起石头打自己的脚”，这是中国人形容某些蠢人的行为的一句俗话。各国反动派也就是这样的一批蠢人。他们对于革命人民所作的种种迫害，归根结底，只能人民的更广泛更剧烈的革命。

显示原版>>

Next:传播掌握毛泽东思想是革命的需要


美国《斯通周刊》披露：美搞巴黎会谈旨在拖延时间以便继续战争

出版日期:1968.06.13
         期次:3530
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《斯通周刊》十日发表了一篇评论，标题是《拖延时间以便继续进行战争》，摘要如下：
五角大楼的一个高级官员（鹰派）最近对我的一个朋友说：“部分停炸和进行巴黎会谈是为了使战争降低到一种能为美国人民容忍一个长时间的水平，而又不放弃我们的基本目的。”这个基本目的就是要有一个“独立的”南越。我认为，这番话是对巴黎会谈为什么是紊乱和没有头绪的最好的解答。《纽约时报》六月二日刊登了弗兰克尔从奥斯丁发出的一篇文章，在这篇文章中也能找到类似的线索。弗兰克尔写道：“为了在国内争取时间以便在国外把（越南）战争的军事战和外交战继续进行下去，所以约翰逊在三月三十一日接受了鸽派的主张至少实行部分停炸的意见，而且还另加了一点：宣布他要退休。”弗兰克尔还写道：“至今为止，这一策略所起的作用超过了约翰逊敢于希望的程度。激烈的争论缓和了，那些参加竞选的候选人无话可说了。”目的是使和平问题在竞选运动中不致于成为爆发性问题，拖延时间等待竞选完毕。
我曾一度认为约翰逊会谋求实现和平，以此作为打击他所讨厌的罗·肯尼迪以及使汉弗莱当选——或者甚至由他自己以和平缔造者的姿态重新竞选——的最好办法。但是，我看我是低估了约翰逊的狡黠手段。他的战略是用摆出一副谋求和平的样子来打击麦卡锡和肯尼迪。这种政治战略符合他当前在经济方面的迫切需要。美国若是使战争继续升级，把目前在越南的兵力再加上二十万人的话，那就非得征收战时税和实行经济管制不可，而在选举年这样做是非常不得人心的。竞选的本身就需要实行停炸。但是，并无迹象表明约翰逊已放弃他的最终目的或改变他在感情上对于这场帝国主义对东南亚实行的远征的迷恋。四月十七日，他在檀香山的朝鲜领事馆讲出了心里话，他预言要建立一个继续作为美国的保护领土的“新亚洲”——这是蒋介石和那种在我们包庇下的腐败的寡头政治的一个多么委婉的代名词！约翰逊说：“我深信，我的继任者，不管是谁，在行动上都将反映出美国对亚洲的自由事业和亚洲的安全的持久不变的关怀。”如果他的继任者是汉弗莱或尼克松，洛克菲勒或里根，那么，肯定将证明是这样的。
如果把和谈和有限停炸看成争取喘息时间的策略，许多看来令人不解的东西就将可以弄清是怎么一回事了。例如，正开始通过华盛顿传出在巴黎会议之前的非正式言论的零星消息。美国谈判代表似乎没有进行多少思考或计划以求得任何一种妥协的政治解决。美国准备相互降级，但是在没有政治解决的情况下的相互降级将仅仅意味着对方放弃叛乱和战争并让军事委员会仍在西贡掌权。这似乎就是一种“令人满意的解决办法”的内容，汉弗莱曾在五月二十七日对圣保罗的大学生说：那是我们愿意在会议桌旁为之呆上“几个月、必要的话呆上几年的解决办法。这是参议员麦卡锡于六月二日对全国广播公司的记者麦吉的谈话中所意识到的，当时他说，政府没有说什么或作什么同“谈判据说已开始以前”所说或所作的不同的东西。
我们仍然在说，不要联合政府（腊斯克是这样说的），不承认民族解放阵线、加快战争的步调、征召更多部队。我们不会撤退，在搜索和歼灭的任务中也没有什么限制。
没有什么改变，因为没有发生什么真正的变化。政府远远不是使舆论准备接受妥协办法，而是坚决地关上了谈论建立联合政府问题的大门。五月三十日还让威斯特摩兰利用总统记者招待会这样一个论坛来作一次愚蠢的表演，这种表演加强了那种认为可能取得军事胜利的幻想。现在我们知道，威斯特摩兰于五月六日向美国在越南的指挥官们发出了一道秘密指示，要求“取得一个通向军事胜利的重大的突破局面”。人们要是对于谋求和平是认真的话，是不会去浪费更多生命的。

显示原版>>

Previous:南越解放军击中南越傀儡的邮电总局 炸坏美无线电公司的所有线路和电路

Next:美伪对西贡连遭轰击惶惶不安慌忙增调美伪军和飞机大炮到西贡


美国黑人的觉醒（十六）

出版日期:1968.06.13
         期次:3530
         版次:3
         栏目:\[第三版]
文章正文:
在号称“一切人，生来平等”的美国，就业的机会绝不平等。
黑人们熟知一个格言：“最后一个就职，最先一个解聘”，这就是他们的失业大军的行列永远不会变短的原因。以失业率来说，他们要比白人高；以工作行业及场所来说，他们要比白人低下，所得到的总是“最沉重、最肮脏”的体力劳动；以收入来说，他们的薪金要比白人少得多。
美国的宣传工具却以此为材料，大作反面文章，挑拨黑人和白人劳动者之间的关系，硬说黑人的失业大军是对白人劳动者之间的威胁。其实，资本家的真正做法是制造种族纠纷来转移阶级压迫，并且用以压低白人劳动者的工资水平。
一个姓威尔逊的美国黑人在美国刊物《通讯者》上写道：“黑人是美国经济体制不可分割的一部分……黑人作为剩余劳动力蓄水池而存在，这就使黑人被利用来从事低贱的屈辱的职业。他们被利用来迫使白人下层分子来就范。”
不仅如此，美国政府或地方当局常常颁布一些反动法律来使镇压黑人的行动合法化。这些法律一经成立之后，却时常被用作同时打击白人劳动者和打击工会运动。
“‘民族斗争，说到底，是一个阶级斗争问题。”这个论断，在黑人的就业问题上，就表现得更加清楚。美国国会曾经通过了许多《民权法案》，保证就业机会的平等。美国国务院的宣传小册子《经济中没有隔离》，这都是不符合事实的谎言。
《民权法案》规定，白人资本家在招收员工时，如果实行种族歧视，黑人可以控诉。但是，其后的程序如何，它却连提都不提了。
至于《经济中没有隔离》的谎言，更加是一戳就穿。截至现在，美国最大的城市纽约，“白领阶级”的工作，只有百分之六点三是黑人担任（纽约黑人人口是该市总人口的百分之十八），而且，纽约还有百分之二十七的公司连一个黑人也不雇用。
南卡罗来纳州的州律有一条竟这样写道：“凡与本州棉纺织厂有关的任何个人、工厂或公司，如有下列情况，均属违法：允许或默许不同种族的职员、仆役或工人，在同一间房屋内一起工作，或同时使用同一门口出入，或在发薪给职员和工人时同时使用或占据同一发薪窗口或门口，或同时使用同一楼梯和窗户，或在任何时间内使用同一盥洗室、厕所、食水桶、水杯、水杓或玻璃杯。”
这样的苛例，完全视黑人劳动者为“劣等工人”，它一方面加紧经济上的剥削，一方面进行精神上的践踏。
因此有些工厂把厂房截然分开，黑白不在同一地劳动；小一些的工厂则分班生产，白人作日班，黑人作晚班，晚班不仅工资低，生产指标却反而来得高。
黑人工人的工资，只及白人工资的三分之一至二分之一。

显示原版>>

Previous:印尼陆军头目去西伊里安“视察”

Next:英国学生要求改革教育制度的斗争扩及全国


美国劳动人民的生活越来越贫困

出版日期:1968.06.13
         期次:3530
         版次:4
         栏目:\[第四版]
文章正文:
（续昨）《时代》周刊的记者近几个月来走遍全国调查美国的穷困状况。从阿巴拉契亚的风化的峡谷到大峡谷的洼地，穿过密西西比三角洲的粘土层和缅因州的沼泽地，当然还有美国每个大城的贫民窟，这些记者们都闻到由于贫穷而产生的恶臭，尝过穷人厨房里的粗面渣和咸肉，并且倾听穷人的充满愤怒和不服的情绪的言论。现在挑出一些实例来说明贫穷的多种多样的表现：密西西比：白人的控制
厄尔·珀金斯三十八岁了，他一生大部分时间都是为白人——白人种植园主收棉花。他挣钱最多的时候，是在地里干十二小时得三块美元，通常他只拿到很少一点现款。为了补充脂肪之不足，珀金斯有时去打兔子，他不是用枪打，而是用一根削尖的棍棒。珀金斯和他的妻子以及八个小孩为一间破烂的“鸟枪”小木屋（南方各地的小本屋的通称，因为当地人说：“你可以开枪穿过小屋而打不中任何东西。”）每月要付十美元的房租。珀金斯的生活是住在密西西比三角洲的十万名南方黑人的典型生活，他们的生活方式在一百五十年来都没有什么改变。得克萨斯：休斯教的妇女
那些为了改善生活而搬到南方各城市的黑人处境也不见得好一些。五十七岁的格伦太太是黑人，很瘦而且是神经质的。她而且担心眼睛会瞎。她的两个儿子都不能供养她，她的女儿二十四岁，曾在一家废纸厂工作，直到另一个工人告诉老板说她的心脏上长了一个肿瘤为止。
其实她并没有生什么瘤子，可是她却被开除了。芝加哥：从阿巴拉契亚迁来的无关重要的人
城市里的贫穷白人有许多孩子在芝加哥的黑暗的北部的下等酒馆鬼混，他们心情阴郁、总想用拳头打架。有许多人变成酒鬼，在行人道上踉踉跄跄地走着，要想找一个角落蜷卧一下。在北部地区有三万名阿巴拉契亚人，他们是各种族穷人的相互交融的集中的地点，包括一万名印第安人、五千名波多黎各人和墨西哥人，以及少数爱斯基摩人。
阿巴拉契亚人是最绝望的：他们坐着陈旧的汽车而来，只希望在一个工作中很快捞到一点钱使他们可以回到老家去。一个阿巴拉契亚的妇女最近抱怨说：“孩子的爸爸死了，我是一个无关重要的人，这种生活我真厌倦了。”缅因州：威尼库克湖畔
贫穷的白人不光是阿巴拉契亚人，在全国各地都能找到这种人。缅因州一个年老的行政委员说，“许多年前，一个男孩子还可以离开学校、拿一把锯子和开一辆拖拉机到树林中去伐木。他可以过得不错。”现在象现年三十五岁的埃弗雷特·威廉斯却不能凑凑合合过日子。瘦骨嶙峋的威廉斯和他的妻子以及八个孩子住在缅因州尤尼蒂附近的威尼库克湖的沼泽岸上的一辆生锈的拖车里。在夏天，他在湖边管理一个供游客用的停车场；在秋天，他挖马铃薯；但是在去年秋天他在挖沟的时候摔断了一条腿以后，挖马铃薯季节时的工作大半就没有他的份了。加利福尼亚州：所以贫穷的原因
加利福尼亚是全国人口最多的一个州，那里也是各种各样的穷人居住的家乡。在生长大豆和生菜的唐·萨利纳斯，外国的移民当中的二百万穷人的处境比美国黑人的处境还差。许多人到田地里去锄草，另外一些人在这一个季节内无尽无休地拼命作这种弯腰劳动，为的是使他们的家庭勉强生活在贫困线上。
亚利桑那：婴儿啼哭的地方
有一个传说是说一千年前蓝河的人民被抢掠成性的阿帕奇人赶出了家乡。他们在沙漠中流浪多年最后到达一个大峡谷。他们却没有从神灵那里得到要他们留下来的启示。正当这些人要离开的时候，一个婴儿不停地啼哭起来。那就是一种启示，这些人就留下来了。今天，那里的婴儿仍在啼哭。也许美国的最小的印第安族——三百名哈瓦苏帕伊人正受到一个比阿帕奇人还来得蛮横的敌人的包围。
哈瓦苏帕伊人象美国五十万印第安人的大多数的遭遇一样，他们的传统正在逐渐丧失，而代替这些传统的除了孤立以外再没有其他的东西了。迁移到城市内的印第安人，在他们的污秽的保留地内，他们的平均寿命是四十四岁，而白人的平均寿命是六十八岁。他们当中有许多人死于肝硬变或汽车事故。（本刊注：文中小标题是原有的）

显示原版>>

Previous:法修叛徒面目暴露无遗


美苏炮制“防止核扩散”条约是个大阴谋

出版日期:1968.06.13
         期次:3530
         版次:4
         栏目:\[第四版]
文章正文:
德新社宣称在侵越战争正进行时，美苏达成完全一致协议“有重要意义”；合众社说条约目的是使“核俱乐部冻结在现有规模上”
【德新社联合国十一日电】政委会主席、埃及代表法赫米称赞该委员会昨晚通过的推荐防止核扩散条约草案的决议是“一个具有历史意义的决定”。
这位主席几乎是一字不差地重申了美国首席代表戈德堡的发言，戈德堡把这项不扩散条约草案说成是最重要的国际协议之一。苏联首席代表、外交部副部长库兹涅佐夫对投票赞成这项条约草案的所有代表表示深切的感谢。
从政治上说，这次旷日持久的辩论中最为重要的一件事是两个超级大国——美国和苏联——之间达成了完全一致的协议。
特别是在越南战争正在进行的时候，这件事在政治上具有世界范围的重要意义，许多人认为这是冷战的结束。
对美国总统约翰逊来说，这件事发生在他的任期即将结束和就在十一月大选之前，也是他在国内方面的一个重大的胜利。
【合众国际社联合国十一日电】这个条约是裁军谈判代表在日内瓦谈判了四年举行了三百八十次会议的产物。
这个条约的目的是使核俱乐部冻结在它现有的规模上，即包括美国、苏联、英国、法国和中国。但是中国和法国没有参加谈判。美报的狂叫【美新处波士顿十一日电】《基督教科学箴言报》今天发表社论说，虽然防核扩散条约在联合国受到欢迎，但是应该认为这是走向更有效的军备控制的一个开端而不是结尾。
这家报纸说，“每一个有理智的人都应该欢迎”联大政委会昨天对推荐条约草案的决议所投的九十二票对四票的结果。
该报注意到一些非核国家对这个草案有意见，它说，“美国和苏联确实听取了这些不满的意见并且设法消除某些不满的意见”。

显示原版>>

Previous:英国学生要求改革教育制度的斗争扩及全国

Next:苏美会谈科技文化合作新协定


美通讯社散布说：约翰逊正受到恢复全面轰炸的“压力”

出版日期:1968.06.13
         期次:3530
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎十一日电】（记者：海托华）由于共产党用火箭对西贡中心区进行愈来愈猛烈的恐怖袭击，预料约翰逊总统将受到巨大的压力，要他对目前受到保护的北越的一些中心进行新的轰炸。
美国代表团对于对西贡的袭击坦率地表示不安。在过去他们曾向河内的谈判代表对这些袭击提出抗议，美国人士说，美国人在十二日的会议上，很可能再次这样作。
接近会议的外交人士说，现在看来必然要对总统施加压力，要他改变目前的限制轰炸的政策。

显示原版>>

Previous:哈里曼同约翰逊密谋后返回巴黎

Next:印尼共在东爪哇南部积极开展游击战


美伪对西贡连遭轰击惶惶不安慌忙增调美伪军和飞机大炮到西贡

出版日期:1968.06.13
         期次:3530
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十一日电】南越首都不断遭到致命的一百二十二毫米火箭的袭击使美国司令部感到严重关切。
自从越共五月五日发动的新攻势以来，至少有三百二十一枚火箭和迫击炮弹击中了西贡市区。
美国人士说，越南和美国军队将“优先”保卫首都不使遭到炮击。
【法新社西贡十一日电】在越共最近用火箭进行的一次破坏性最大的轰击之后，美国和越南援军今天正开往战火纷飞的西贡，以便加强这座城市的“火箭带”。
【合众国际社西贡十一日电】据今晚透露，美国用增加大炮、武装直升飞机和采取其它措施的办法加强西贡的防御，以对付赤色分子的火箭轰击。

显示原版>>

Previous:美国《斯通周刊》披露：美搞巴黎会谈旨在拖延时间以便继续战争

Next:威斯特摩兰同菲军政头目会谈叫嚷美应再向南越增派炮灰


美众院通过增拨六十亿美元侵越军费

出版日期:1968.06.13
         期次:3530
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿七日电】众院拨款委员会今天投票通过在到六月三十日为止的财政年度中再增加六十亿美元来支付越南战争费用。
这笔新的费用将使在本财政年度中拨给这场战争的款项增加到约为二百六十亿美元。
约翰逊总统还估计明年的越南战争开支约为二百六十亿美元。
据政府说，之所以需要增加用于越南的费用主要是由于两件事——共产党在一月份春节发动攻势和北朝鲜劫持美国“普韦布洛号”。
春节期间的袭击使设施遭到了大规模的破坏并促使南越部队增加。“普韦布洛号”事件引起了征召美国后备役部队，增派美国部队到南朝鲜去和对南朝鲜政府的军事援助增加一亿美元。
【美联社华盛顿七日电】众议院拨款委员会今天向众议院提出一项八十九亿美元的紧急拨款法案，其中有六十三亿美元是用于东南亚军事活动的。

显示原版>>

Previous:威斯特摩兰同菲军政头目会谈叫嚷美应再向南越增派炮灰

Next:哈里曼同约翰逊密谋后返回巴黎


南越解放军击中南越傀儡的邮电总局 炸坏美无线电公司的所有线路和电路

出版日期:1968.06.13
         期次:3530
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十一日电】美国无线电公司的代表说，今天清晨一枚越共火箭击中西贡的南越政府邮电总局，破坏了南越同外界的大部分通讯设备。
一枚一百二十二毫米的火箭直接命中美国无线电公司的机器房时，在那里工作的两名技术人员受轻伤。美国无线电公司代表安德森说，无线电公司的全部设备都不能使用了。
这枚火箭炸坏了所有电报线路和电路。

显示原版>>

Previous:南越解放军猛轰西贡美伪军事和宣传机构 袭击新山一美空军基地毁坏美机一批

Next:美国《斯通周刊》披露：美搞巴黎会谈旨在拖延时间以便继续战争


南越解放军猛轰西贡美伪军事和宣传机构 袭击新山一美空军基地毁坏美机一批

出版日期:1968.06.13
         期次:3530
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十二日电】共产党炮兵今天用火箭袭击了西贡的巨大的新山—空军基地，官方人士说有五个人被打死，大约有二十五个人被打伤。
美国有好几架飞机在炮轰中被摧毁或被打坏。
【美联社西贡十二日电】南越警察报道，新山一空军基地今天清晨遭到敌人炮击。
他们说，盟军的这个庞大的基地有两处起火，但是无法立即得到其他详细情况。
基地的美国发言人说，一些炮弹打了进来，并且说，这个基地处于全面戒备状态。
后来的消息说，基地的一架运输机被炸毁，一座建筑物着火。
【美联社西贡十一日电】敌人的炮手今天早晨用火箭或迫击炮弹轰击了西贡的商业区，火箭或迫击炮弹呼啸地穿过首都中心，使许多地方起了火。
大约有十二发炮弹落在独立宫区域，另外有几发炮弹落在这个区域附近。
至少有一发炮弹正好落在美联社办公处所在的大楼前面，使两辆停着的小汽车燃烧了起来。
在这条街的对面是美国联合宣传机构和一座主要的美国军官宿舍。
这座城市的其他地区也遭到了袭击，可以看到首都的各个地方升腾起烟柱。
越共使用火箭和迫击炮弹对这座城市展开轰击，在过去三十八天内，这是第二十三天的轰击，不过今天的炮轰是在首都正中心最猛烈的一次。看来目标可能是独立宫，因为大多数炮弹显然都落在这个区域。
今天一枚火箭击中了政府电台附近的南越海军陆战队总部的大院。

显示原版>>

Previous:法国六大城市工人学生举行示威

Next:南越解放军击中南越傀儡的邮电总局 炸坏美无线电公司的所有线路和电路


苏美会谈科技文化合作新协定

出版日期:1968.06.13
         期次:3530
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科三日电】苏联和美国今天开始了关于签订科学、技术、教育和文化交流的新协定的谈判。
这次协定将是第六个两年一度的规定互派表演艺术团体、互相举办展览会和交换学生、专家代表团和刊物的协定。波外贸部长鼓吹加强「东西方合作」
【路透社华沙九日电】波兰外贸部长特隆姆普钦斯基今天在波兹南国际博览会开幕式上要求东西方消除人为的贸易障碍，以加强合作。
西德和往常一样，是两周博览会中最大的展览国，其次是英国。．力求增加同东欧贸易的日本今年比去年的展品多八倍。
美国馆中悬挂着被暗杀的参议员罗伯特·肯尼迪的肖像。

显示原版>>

Previous:美苏炮制“防止核扩散”条约是个大阴谋

Next:法修叛徒面目暴露无遗


威斯特摩兰同菲军政头目会谈叫嚷美应再向南越增派炮灰

出版日期:1968.06.13
         期次:3530
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉十一日电】威斯特摩兰将军在去美国担任参谋长联席会议主席职务的途中今天从越南到达这里，在他到达后不久，就同马科斯总统和菲律宾国防和军事方面的高级官员进行会晤。
他在今天下午飞往克拉克空军基地，并且立即在马尼拉附近奎松城的国防部开始同国防部长马塔和武装部队的高级军官进行秘密会谈。
【美联社马尼拉十二日电】即将卸任的驻越南美军司令威斯特摩兰将军昨天主张增派美军参与越南战争。
威斯特摩兰主张再增派一万五千人来支持目前在越南战场上的五十三万五千名美国作战人员。
然而，这位四星将军说，「如果南越已能担负更大的作战担子的话」，美国就可以降低它承担义务的水平，可能在十八个月里减少军队。

显示原版>>

Previous:美伪对西贡连遭轰击惶惶不安慌忙增调美伪军和飞机大炮到西贡

Next:美众院通过增拨六十亿美元侵越军费


我文化大革命的深远影响使美十分恐惧

出版日期:1968.06.13
         期次:3530
         版次:1
         栏目:\[头版]
副题:美通讯社造谣我在欧洲建立“行动中心”
文章正文:
【合众国际社巴黎八日电】（记者：特勒）消息灵通人士今天说，中国已经悄悄地在欧洲建立了一个“行动中心”，它计划从那里指导整个西欧和东欧的所谓文化革命。
北京文化革命的理论和策略同最近在法国青年中的革命发展，特别是巴黎大学的骚乱之间的联系已经可以看出来。
北京公开地为这些事态发展喝采，而且一直对那些企图制止这个运动的人们发动一次又一次日益激烈的攻击。
北京的主要愤怒是针对着被谴责为修正主义的法国共产党的，因为它认为法国共产党同莫斯科一鼻孔出气，受克里姆林宫的指示而反对这场“革命”。
北京的特别中心显然承担着传播来自毛泽东主席的文化革命伟大思想的任务。
他的政权显然打算把这个运动推向任何可能的地方，利用学潮来捞一把，从而渗入其目的只不过是改善当地现有不满的往往是真正的运动。
迹象表明，（文化革命）影响仍然只限制在很狭小的青年圈子里。
但是，有强烈的迹象表明“有人”正在推动它，大力地推动。
巴黎大学的墙上贴有毛的像片，还大量出现了毛的“语录”，以及许许多多其他中国文献。
中国的宣传品和文化革命的小册子正被大量散发。
北京显然希望文化革命的思想在欧洲的其他国家也受到欢迎。
此外，据说北京还打算把文化革命的思想推向作为苏联主要势力范围的东欧。

显示原版>>

Previous:毛里塔尼亚在法工人学生占领本国驻法使馆

Next:法国六大城市工人学生举行示威


印尼共在东爪哇南部积极开展游击战

出版日期:1968.06.13
         期次:3530
         版次:3
         栏目:\[第三版]
文章正文:
他们遵照毛主席的农村包围城市的教导，进行有组织有计划的斗争，并得到群众的支持。印尼反动报纸惊呼东爪哇局势严重
【本刊讯】印尼《卡米报》五月十五日到十八日连载一篇锡南萨里·埃吉普写的长篇通讯，摘要如下：
目前，东爪哇各地的混乱局面仍然剧烈，特别是在南部地区，印尼共走卒仍然积极地进行杀人和武装抢劫活动。
社会公众如果听到在卡德芒安区额雷乔乡有神秘的山洞时，确实感到吃惊。这些隐蔽的山洞，洞口小，洞里宽。这些山洞起初是勿里达南部的共产党人隐蔽的地方。已发现了一批利器，如斧头、阔头刀、枪支、文件和药品。
在我还没有亲自到南部地区之前，朋托莫曾对我说，东爪哇局势严重。共产党人及其走卒是有足够力量的。当时我还不相信。现在，我不仅要百分之百地相信，而且也跟着忧虑，忧虑东爪哇南海岸的共产党运动会蔓延到整个爪哇。
四月二十九日将近深夜，我收听勿里达最好的业余电台，听到这样的评论：在南部地区的共产党人暴乱的实质，我们都已经清楚了。在这之前，一些地方已有类似准备运动的一些运动，如袭击山口洋飞机场，随后导致西加里曼丹出现沙捞越人民游击队暴动；袭击三马林达军火库。
在雅加达，地下印尼共仍然积极进行活动，虽然有几个头目已被逮捕。
后来，出乎意料之外，泗水也发生了共产党分子袭击尼亚斯街的空军快速部队哨所的事件。所有这些，都不是偶然的。
他们现在沿着东爪哇南海岸积极展开活动，都是计划好的。印尼共产党的战略是相当广泛的，足以在比较长的时间内动摇我们。
事实向我们表明，南部地区是他们的理想地区。贫瘠的土地是共产主义（生长）的茂盛的苗圃。大部分居民是作好了战斗准备的，而且是成熟的。
设备和战场局势使东山再起的开端有可能出现。印尼共领导人司马温曾批评艾地说，印尼共在计划九月三十日运动政变时估计错误，他说，印尼确实有进步的和革命的形势，但是还没有革命的群众。现在，在勿里达南部和玛琅南部，在小小的规模上，己具备了这两个重要条件。
东爪哇战场的形势可以说明如下：南海岸从巴芝丹到不林巴岸被印尼共“‘控制”；他们的活动中心是南部地区，特别是土隆阿贡、勿里达和玛琅三个地方的南部地区。西端同梭罗相连，往北同拉乌山坡—牙威—茉莉芬—炽布（恩巴·苏罗）新埠头相连。而东端往北至外南梦；沿着北海岸至岩望。
（他们）自始指望成为活动中心的城市是泗水，使这个活动同农村相平衡。毛泽东的学说仍然被应用，农村革命应该由农民来发动，以便包围城市，而在城市中，必须由工人把气氛搞得炽热化，以便将来农村运动和城市运动有良好的合作。因此，让通向泗水的口敞开着，而已被印尼共围着的东爪哇中部地区将被切成几块。在边缘（农村）地区，绑架、杀人和抢劫或诸如此类的扰乱事件经常发生，以致引起慌乱。
【本刊讯】印尼《卡米报》五月十六日报道：
东爪哇的共产党人仍然有潜力。他们的武装“还不敢”直接面对印尼武装部队或象沙捞越人民游击队那样进行交火，这只是时间问题而已。他们具有象他们的越共同志那样的严密的隐藏地。这是一位不愿公布姓名的东爪哇社会公众领袖在雅加达对本报记者说的。此外，本报记者获得有关东爪哇——确实显示出有超乎寻常的活动——发生的事件的最新消息。前天，本报记者报道，（警官）丢了手枪，民防组织人员被绑架，穿绿衣和持有武器的人抢了两千盾。
次日，一位民防队长和小学校长在帕加克被杀死。在三月底，民防组织指挥官马特·吉内姆也在帕加克被绑架，至今下落不明，而村长图卢斯被杀死。
四月十八日，由来自泗水的军区官员主持，在勿里达召开了治安联席会议。当晚在勿里达北部，九名武装人员抢劫了锡多穆尔约的巫士和村长的财产，然后把他们枪杀了。继这个挑战之后，四月的最后一个星期又出现了第二次挑战，即在大白天，三名印尼武装部队成员被砍死，而在不远处，突击部队正在进行战斗演习。原图说明：布兰塔斯河以南是生产不足的地区，都属于勒多约区。遍布各处特别是在额雷乔（卡德芒安）的许多山洞，是全东爪哇甚至是全印尼的印尼共活动联络总部。还有一些隐蔽得神奇的山洞。（原载印尼《卡米报》）原图说明：图中斜线是印尼共活动线，是农村圈。在泗水（市内）有内部配合的运动，马都拉暂时让其“沉默”。危险还摆在我们面前。（原载印尼《卡米报》）

显示原版>>

Previous:美通讯社散布说：约翰逊正受到恢复全面轰炸的“压力”

Next:印尼军事头目承认：印尼共在中爪哇的梭罗一带很活跃


印尼军事头目承认：印尼共在中爪哇的梭罗一带很活跃

出版日期:1968.06.13
         期次:3530
         版次:3
         栏目:\[第三版]
副题:说他们正在农民中进行广泛的政治思想工作，准备成立共产党小组
文章正文:
【法新社雅加达九日电】军事发言人今天说，在中爪哇的地下共产党运动，正在梭罗一带活跃起来。
发言人并说，共产党采用“中共采用的战术”，但他未详述此种战术。
他说，共产党运动的领袖，显然正在农民中准备成立共产党小组。共产党已在数村内开会，向农民灌输政治思想，目的是要在每个村内成立核心小组。
自从一九六五年十月以来，由于共产党被宣布为“非法’’，共产党的活动已转入地下。苏哈托同拉赫曼集团加紧勾结镇压人民武装
【法新社雅加达五日电】《武装部队报》今天报道，印尼和马来西亚当局讨论了明年采取扫荡加里曼丹的叛乱运动的最后残余分子的大规模行动的可能性。
据该报说，这个行动不仅仅是直接针对主要在印尼西加里曼丹省活动的共产党沙捞越人民游击队，而且也针对为反对把沙捞越和沙巴并入马来西亚而斗争的一个运动的残余分子。

显示原版>>

Previous:印尼共在东爪哇南部积极开展游击战

Next:印尼陆军头目去西伊里安“视察”


印尼陆军头目去西伊里安“视察”

出版日期:1968.06.13
         期次:3530
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达五日电】五名高级陆军将领昨天动身到西伊里安进行为期一周的视察。
以陆军司令助理苏米特罗为首、包括陆军总部其他四名将领的这个代表团，预料将检查该地区的安全形势。这个前荷兰殖民地明年实行民族自决。
印尼于一九六二年从荷兰手中接管该地区之后，同意于一九六九年征询西伊里安人民对他们的前途的意见。
【美联社雅加达七日电】安塔拉报道，印尼政府派了战斗机动部队到混乱的西伊里安去维持秩序。
消息说，北苏拉威西军区司令部的军队从万鸦老空运到这个森林地区西部的一个港市。一些人士说，该港市是叛乱分子的一个据点。

显示原版>>

Previous:印尼军事头目承认：印尼共在中爪哇的梭罗一带很活跃

Next:美国黑人的觉醒（十六）


英国学生要求改革教育制度的斗争扩及全国

出版日期:1968.06.13
         期次:3530
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦十一日电】在急切要求改变大学生活的到目前为止仍然是有秩序的静坐和其它校园示威的浪潮中，学生的小规模的造反行动于星期二蔓延到整个英国。
学生在十个学院——包括几个艺术学院——中举行了抗议示威。
在赫尔大学，二百名学生仍然占领着行政部门，拒绝让副校长入内。
在伦敦的霍恩西艺术学院，萨里附近的克罗伊登艺术学院和伯明翰艺术学院也举行了类似的静坐示威。在布赖顿教育学院，基尔大学，诺里季的东英格兰大学，伦敦市学院和这里的皇家艺术学院也发生了学生抗议示威。
布里斯托尔的学生星期一开始举行五天的会议，企图成立一个自由大学，用的办法是被称作仿效上月在巴黎的巴黎大学发生的情况，但用的是和平办法。
【法新社伦敦十一日电】一个平静的英国式的“革命”现正在国家各大学和艺术学院进行，学生们大约在十二所学校里静坐示威和建立“自由大学”。
目前的不满集中在学生希望更多地“参加”管理教育建设事宜。他们还要求减少课程和现代化的教学。
在伦敦市内的霍恩西，学生们占领艺术学院已达两周之久，并且拒绝同学院当局进行谈判。他们反对现在的教育制度，要求新讲师。在伦敦南部的克罗伊登和伯明翰，同以上的局势一样。
在爱丁堡、诺里季和艾赛克斯郡等大学的学生要求在大学事务中有更多的发言权。
【本刊讯】英《泰晤士报》十一日刊登一篇报道，题为《大学头目开会讨论造反的大学生问题》，报道说：
四十到五十个大学副校长和校长星期六和星期日将在剑桥举行会议，他们讨论的四、五个主要问题之一将是英国大学的学潮。
预计，这次讨论将包括学生参与和派有代表参加大学管理问题、纪律措施以及一些学生的政治活动。
据信，一些副校长对于研究生在最近的一些示威中的作用感到不安。

显示原版>>

Previous:美国黑人的觉醒（十六）

Next:美苏炮制“防止核扩散”条约是个大阴谋


安卡拉大学校务委员会悍然关闭法学院

出版日期:1968.06.14
         期次:3531
         版次:2
         栏目:\[第二版]
文章正文:
【德新社安卡拉十二日电】在安卡拉大学法学院被学生占领以后，安卡拉大学校务委员会关闭了法学院等候进一步的通知。非官方的消息说，学生威胁教授们，不让他们进入学院，并焚烧考卷。

显示原版>>

Previous:土耳其学生运动继续发展

Next:哥伦比亚学生示威游行反对“选举改革计划”


巴黎学生十一日彻底同警察奋战

出版日期:1968.06.14
         期次:3531
         版次:1
         栏目:\[头版]
副题:反动当局进行残酷镇压悍然逮捕一千五百多人
文章正文:
【德新社巴黎十二日电】昨晚和今天清晨学生们在新爆发的武斗中猛烈行动时，又一个咆哮和暴乱的夜晚震动了巴黎市。
学生同警察进行了一场激战，周围是焚烧着的汽车、路障和破碎物。
当战斗在巴黎大学附近的拉丁区的街道上进行时，学生们放火点燃了售报亭，推翻了汽车，砍倒了树木。
今晨这个地区呈现一片破坏的景象。
街上到处是烧坏的汽车、捣毁了的交通牌、烧焦了的路障和树干。
在战斗高潮的时候，火光映红了塞纳河的对岸，这时警察冲上前来投掷烟幕弹、催泪弹和震荡手榴弹。
学生们向警察投掷自街上挖起来的鹅卵石、屋顶上的瓦和燃烧瓶。，
【美联社巴黎十二日电】法国人星期三调查了在六个城市里发生的整夜的浴血的学生暴乱中被捕、受伤和破坏的情况并且准备在星期三晚上迎接另一场武斗。
巴黎中心区的三分之一的地方——从北火车站到南部的蒙帕纳斯车站，从首都中心的圣拉扎尔车站到东部的巴士底广场——在星期三晚上是警察和学生的战场。
被锯断了的树、烧焦了的板凳残骸，汽车，扭弯了的交通灯——在夜里被学生用来堆集成七十二座路障的所有原料——正在被警察的压路机推到一边去以便使交通畅通。
【本刊讯】法《世界报》十三日报道：警察厅发表的巴黎从星期二到星期三的夜里发生的骚乱的结果如下：
有一千五百名示威者被逮捕，并被解往樊尚森林进行身份审查（在八点钟，其中六十四人由于犯有各种罪行而被拘留）；
有七十二名警察受伤；
七十五辆汽车受到损坏或破坏；
十辆警车（一辆摩托车、八辆卡车、一辆轻型车）被劫掠；
五个警察分局受到袭击；
消防队员出动三百人次；
保卫新共和联盟的三个新闻中心也被劫掠。

显示原版>>

Previous:法不少省市学生不顾禁令坚持示威

Next:法政府悍然下令在大选结束前禁止示威还采取了解散七个工人学生组织的镇压措施


巴西瓜纳巴拉等州学生举行示威游行和罢课

出版日期:1968.06.14
         期次:3531
         版次:2
         栏目:\[第二版]
眉题:抗议巴美协定 要求增加教育经费
文章正文:
【法新社里约热内卢十一日电】警察今天晚上驱散了在里约热内卢商业中心的许多地点举行反政府示威游行的几批学生。
在乌拉圭亚纳街和库维多尔街街角，约三百名的一批学生，推翻了一辆警车，三名车上人员逃跑了。这些骚乱分子打破了这辆警车的玻璃，没有放火烧掉它，在增援的警察开到后，驱散了路过这个地方的大批行人。
在教育部大楼对面，警察用水龙和催泪弹驱散了开始在这个地方聚集的学生。瓜纳巴拉州公安局长不准许这些学生在本市街上示威游行，并下令坚决镇压任何暴力苗头。
由大学生领导人召集的这次集会，是为了要求拨给新的联邦教育经费和抗议巴美协定。从五十到一百人之间的几批学生，在市中心的许多地方举行了闪电示威游行。强大的警察部队今天晚上在本市许多地点继续处于警戒状态。
【合众国际社里约热内卢十一日电】大学生今天在里约热内卢闹市区举行游行示威要求政府增加教育经费时发动了骚乱。
三名警察在遭到一批学生的石击时受伤。警察说，十二名学生被捕。
骚乱是在西内兰迪亚区开始的。在一个地方，学生冲进巴西报业协会的办公室，职员逃出了办公室，让警察用催泪弹把学生赶出来。
警察还使用装在一辆卡车上的一个水龙和州的骑兵队来驱散余下的骚乱分子。
学生原先聚集在教育部大楼准备举行一次集会，这次集会是事先宣布的，作为“把我们的问题给人民看并要负责当局注意这些问题”的一个方法。
巴西北海岸巴伊亚州的联邦大学学生今天罢课，抗议政府的教育预算。
圣保罗州和圣卡塔林纳州的联邦大学的学生也在举行罢课。

显示原版>>

Previous:乌拉圭工人学生联合举行集会和示威游行

Next:土耳其学生运动继续发展


查谟邦印共革命派深入群众开展斗争

出版日期:1968.06.14
         期次:3531
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《甘露市场报》六月三日自查谟报道说：
尽管这里的共产党内存在着尖锐的分裂，对于亲北京分子在查谟地区特别是在边境地区加强活动的怀疑愈来愈强烈了。……左派共产党组成了两个对立的集团，并不使当局感到宽慰，因为共产党人已打入了查谟邦若干地区的政府低工资雇员、一部分学生和教师的队伍。
不幸的是，确实有共产党分子夹杂在许多难民中渗入钱布地区。若干时候以前，这些难民发动了一次示威游行。在一群共产党人所煽动的暴民（大约有五百人），袭击钱布的警察局时，警察不得不开枪。
一部分政界的舆论继续对下面这一点感到担忧·即共产党的威胁在很大一部分人民的思想上引起了共鸣。
若干时候以前，巴杰普尔的一群共产党工作人员，在（政府）向农民收回肥料贷款的问题上扬言要搞第二个“纳萨尔巴里”。巴杰普尔是一个边境上的村庄。据说，它将成为查谟左派共产党活动的重要中心。
印报报道喀拉拉邦印共革命派同印修斗争情况
【本刊讯】印度《联系》周刊五月二十六日一期刊登一篇文章，摘要如下：
特里凡得琅市前市长、现任邦议员和左派共产党（印修）工会最高领导人科萨兰·科萨拉腊马达斯和他的四名追随者由于“一贯反对一切组织原则，反对大家都接受的党的政策和以在公众面前诋毁党的荣誉的态度行事”被开除出党。人们长期以来把科萨兰的名字同左派共产党中执行北京路线的极端分子联系在一起，数目最大的分裂出来的小工会要归功于他。换句话说，他是左派共产党攻击印度共产党控制的工会的带头人。
据说，科萨兰的集团同以塞卡尔为首的另一个较大的集团保持着密切的联系，在埃纳库拉姆全会前夕他也被开除出左派共产党。
协调委员会：它们之间的共同点是：遵循中国的“总路线”和仇恨南布迪里巴德“新修正主义”领导。已经作了使这些集团联合起来的尝试，但是，没有取得很大成功。最近成立的印共（马）革命派协调委员会可望会满足这个愿望。

显示原版>>

Previous:美国黑人的觉醒（十七）

Next:南斯拉夫一学生团体散发传单 号召推翻铁托叛徒集团的统治


法不少省市学生不顾禁令坚持示威

出版日期:1968.06.14
         期次:3531
         版次:1
         栏目:\[头版]
副题:示威群众唱着《国际歌》和举着“戴高乐是杀人犯”的标语行进
文章正文:
【合众国际社巴黎十二日电】数千名示威者今晚无视政府的禁止上街集会的命令，游行通过各省城的大街。
在马赛，有二千五百人游行，唱着共产党的《国际歌》。在图卢兹，有一千五百人涌入公共广场。在第戎、波尔多和其他地区的中心也有举行类似的示威的消息。
【美联社巴黎十二日电】戴高乐政府今天下令解散七个极端的学生组织，并禁止在全国举行一切示威游行，以制止震动了全国的流血骚乱。
波尔多和斯特拉斯堡的学生宣布取消他们的公开示威游行，但是马赛和卡昂的学生无视政府的禁令，投票决定继续示威游行。
在卡昂市，大约有八百名学生列队经过该市，高呼侮辱戴高乐的口号，但是警察没有采取干涉行动。
在马赛，一千多名学生拿着写有“戴高乐是杀人犯”的横旗沿着凯恩—比埃尔街行进，警察在这里也没有出动干预。
【法新社巴黎十三日电】在法国东南部的斯特拉斯堡，学生示威者昨晚不顾政府禁止一切示威游行的禁令，同使用催泪弹的防暴警察激烈搏斗。
在别的一些地方，学生和工人的组织举行了人数较少的和平游行，但是大多数组织都屈从政府昨天宣布的禁止进一步在街上采取暴力行动的激烈措施。然而，许多方面都对政府的禁令提出抗议。
在斯特拉斯堡，救火队用了十二根水压最大的水龙带和六根水压较小的水龙带来扑灭在以前是一个武器库中燃起的大火。他们花了整整一小时才把火扑灭。官员们说他们怀疑是有人放的火，因为突然在这幢建筑物的好几个地方着了火。
同时（当地时间二十点）防暴警察用催泪弹和警棍把学生示威队伍的主要部分迫回了斯特拉斯堡大学校园。
防暴警察是奉命采取行动把示威者赶离在这座大学外的十字路口的。
经过一番冲突后，学生退进校园，警察追了进去。警察追入时，学生向他们扔掷各种东西，迫使他们后退。然后学生把校门关上了，警察撤走。
据最新的消息说，约十二人被捕，有几个人受伤，伤势不重。
在波厄蒂埃，当学生出现在解放广场时，警察就等着他们。警察向学生掷催泪弹，学生用石块还击。最后学生们退入文学院，锁上了门。
在其他省份，马赛、蒙彼利埃、图卢兹和波尔多，学生不理睬政府的禁令，举行和平示威。但是气氛据说是紧张的。
在波尔多，防暴警察两次开到集合在大学外面的学生示威者前面，但是后来撤了，没有发生冲突。
那里的学生罢课委员会号召今天在室内举行一次大会。
其他一些省市，情形也类似。
在第戎地区发生了好几起示威游行。
在巴黎拉丁区，局势表面上是平静的，但很紧张。装载着防暴警察的卡车停在巴黎大学的周围。

显示原版>>

Next:巴黎学生十一日彻底同警察奋战


法共（马列）书记贝热龙为《新人道报》撰写社论：法国人民已向资本主义制度开战

出版日期:1968.06.14
         期次:3531
         版次:1
         栏目:\[头版]
副题:社论指出斗争将是长期的、艰巨的、有反复的；工人学生加强基层团结，斗争，再斗争，永远斗争，就必定能取得胜利
文章正文:
【本刊讯】法共（马列）《新人道报》六日刊登贝热龙写的一篇社论，题为《斗争到底！》，摘要如下：
政府度过了侮辱性的一
周。
蓬皮杜紧跟在他的最高首脑戴高乐之后！蓬皮杜星期一（三日）感到他也有必要象他的主子五月三十日那样向全国讲几句话了。
戴高乐曾向劳动者真正宣战，并对他们大肆威胁。由于四天之后还没有取得任何结果，他就委托他的总理发动新的讹诈攻势，于是蓬皮杜一手挥舞胡萝卜，一手挥舞大棒。
星期二的结果是：好象此两人都是把一泡尿撒在河里，白费力了！
罢工在继续！这是本周初的首要的事实，它远远超过了宣布即将举行选举所引起的政治运动的意义。
目前在工厂、工地、仓库以及一切地方，都是基层起支配作用，基层大多数的劳动者齐声说：不行！只有那些认为三周以来的深刻运动是表面的运动的人将感到吃惊。但是，劳动者不是只满足于几小片面包，他们希望得到对前途的保证。基本的原因还是过去引起惊涛骇浪的那些原因。工人们正在衡量已从资方和从垄断政府那里取得的让步的重要意义，假如这个运动即使在复工之后仍然坚定地进行，并且数以百万计的参加者怀着夺取全面胜利的不可动摇的决心以其他形式继续进行，那么所得到的这些让步就会是特别大的，但同时，工人们也懂得，这些让步，这些取得的初步胜利，不能彻底解决所提出来的问题。虽然在危机的头几天、特别在街垒战的第一个晚上和第二天负有重大责任的所有部长，几乎都在运动的压力下被抛在一旁了，可是新的宣传部长却这样说：政府的改组更多的是人事的调动，而不是性质的改变。谁会怀疑这点呢？请看吧，盖纳先生坦率地说了：垄断政权继续存在，资本主义剥削依然如故，工人阶级将继续向为有钱人的利益服务的政策付出代价。
工人们既然认为提出的问题是社会制度问题，是政权问题，所以，他们决心不让步和干到底是很自然的。
工人们想打倒戴高乐政权——目前它是资本主义、垄断政权的化身，并从速代之以社会主义制度；他们完全了解，不管对他们施加的压力如何，继续罢工对于一个月来的危机的政治解决将起着决定性的作用。他们把学生、教师、其他也受资本主义制度剥削的人民阶层团结在他们的行动委员会中，他们知道，这个运动已走上的方向是不可扭转的。一切威胁，一切恫吓和麻醉宣传，都将在他们的决心取胜的意志面前碰得粉碎。
目前，弗雷先生在主持这个宣传，这难道不是象征着这位夏龙的刽子手卸掉内阁任务是为了调配和指导保卫政权、即是说反对我国人民的自由的行动么？这位宣传大师已开始依靠报刊和广播电视台发动一个广泛的宣传运动，企图使劳动者相信目前几乎到处出现了复工，其实目前只有极个别的复工情况。他想欺骗谁呢？
正是因为对这种心理战的恫吓攻势丧失了信心，所以当局才采取其他手段——这恰好证明它的真正虚弱。（下转第二版）（上接第一版）
例如：在弗兰出动共和国保安队镇压决心继续罢工的雷诺汽车厂的工人，用军队占领巴黎广播电视总台，由所谓的公民行动委员会采取恐怖行动。这些所谓的公民行动委员会越来越暴露出是这样一种货色：是由从阴暗角落里钻出来的形形色色法西斯匪帮组成的民团，是准备大打出手的一伙流氓，是精心豢养准备打内战的一群强盗或打手，是在殖民压迫战争中干尽坏事的一批匪徒，以及社会上的其他渣滓。这股无法无天的雇佣军，已经开始对罢工纠察队，对手无寸铁的青年行凶施虐了。这难道是什么新鲜事吗？
工人和学生已经组织起来对付这些别动队了。他们将采取用以粉碎其进攻的一切措施。法国人民已经打败过法西斯主义，而那个时候，法西斯主义是在外国人刺刀保护之下实行法西斯统治的。愿那些要使之卷土重来的人吸取这个教训。即使戴高乐根据大西洋公约第四条求救于美国——他已经向美国表明他同美国站在同一阵营中——来挽救他的摇摇欲坠的政权，我国人民也必将再次得胜。我国人民已向资本主义剥削发动了进攻。
法西斯主义已经出头露面。戴高乐及其同伙，如果觉得为了挽救其遭到法国工人革命阶级斗争的严重威胁的地位，而不得不那样做的时候，就会毫不犹豫地实行法西斯主义。法国工人今天站在国际工人运动所进行的斗争的最前列。为了反对法西斯主义，法国工人已经向戴高乐主义发动了进攻，他们是决不会放下武器的。
正如列宁和毛泽东教导我们的那样，斗争无疑将是长期的、艰巨的、有反复的，同时又必然取得胜利。周围的事实正在证明这一点。
失败主义是当前的大敌！正因为如此，敌人现在竭力在斗争的人们中间散布失败主义的情绪。但是敌人将会懂得，他们的这一手是徒劳的。运动的迅猛声势已迫使戴高乐放弃公民投票，已迫使他解散仅仅在十四个月以前他还自鸣得意在其中占绝对多数席位的议会，因为这个多数已经在瓦解之中。诚然，这就使他能玩弄谈判手法，争取对他来说是可贵的时间，以便一面宣布搞新的选举，同时部署他的镇压措施。至于新的选举，看来戴高乐决心不管选举失败的结果，而实践他在一九四七年年底对福斯特·杜勒斯所作的保证：“下一次，我就不会走了。”确实是如此，当戴高乐派中间也是重重矛盾大爆发的时候，戴高乐又能有什么别的办法？同过去历届议会期间的情况相反，在形势的压力下，撤换了那些在镇压学生运动中声名狼藉的部长，戴高乐阵线（保卫新共和联盟—吉斯卡尔派）解体了。罢工所取得的所有这一切初步成果，难道不是巨大的胜利吗？尽管这还不是根本性的胜利，但是它肯定有助于加强，而不是磨灭参加这场无可比拟的、席卷整个法国的运动的全体战士的斗志。
工人和学生之所以能如此英勇地继续进行战斗，这正是因为他们根据切身经验知道，在使之不受损害的阵线中，保持基层的团结，斗争、再斗争、永远斗争，他们就必定能取得胜利。

显示原版>>

Previous:法政府悍然下令在大选结束前禁止示威还采取了解散七个工人学生组织的镇压措施

Next:乌拉圭工人学生联合举行集会和示威游行


法政府悍然下令在大选结束前禁止示威还采取了解散七个工人学生组织的镇压措施

出版日期:1968.06.14
         期次:3531
         版次:1
         栏目:\[头版]
文章正文:
【美联社巴黎十二日电】法国政府今天禁止法国的一切示威。这个行动是紧接着昨天晚上在巴黎和其他六个城市发生暴力行动后，由宣传部长伊夫·盖纳在内阁会议结束时宣布的。
伊夫·盖纳说，这项禁令将持续到六月三十日国民议会选举结束时为止。
政府还下令解散七个极左团体，其中包括三·二二运动，这是由丹尼尔·科恩—邦迪领导的激进的学生团体。
政府下令解散的其它团体是：马克思列宁主义共产主义青年联盟，革命学生联合会，革命学生联络委员会，造反组织，革命共产主义青年和毛派劳工组织工人之声。
这位部长说，根据法律，违反政府关于禁止这些团体活动的决定者将被判处六个月到两年的监禁。
盖纳说，在秘密地点举行的竞选会议将不受示威禁令的影响。他还说，但是所有上街示威活动都是非法的。
关于禁止群众示威的命令是在巴黎、波尔多、图卢兹和斯特拉斯堡等地学生预定举行抗议集会前五个小时发布的。
根据最近的消息，昨天的暴力行动中的伤亡人数继续在增加。

显示原版>>

Previous:巴黎学生十一日彻底同警察奋战

Next:法共（马列）书记贝热龙为《新人道报》撰写社论：法国人民已向资本主义制度开战


哥伦比亚学生示威游行反对“选举改革计划”

出版日期:1968.06.14
         期次:3531
         版次:2
         栏目:\[第二版]
副题:哥总统耶拉斯由于“选举改革计划”失败宣布下台
文章正文:
【法新社波哥大十二日电】昨晚在警察占领波哥大大学时，十三名大学生和十二名警察受伤。
在骚乱中，四辆警车被砸坏。
在警察开进这所国立大学之后不久，在入口处发生了两次爆炸。但是没有人受伤，警察继续控制着这个地区的入口处。同时，大批巡逻车在波哥大市中心保持着警惕。
在政治方面，卡洛斯
·耶拉斯总统的辞职威胁所引起的危机仍未解决。
【合众国际社波哥大十二日电】哥伦比亚参议院今天拒绝了耶拉斯总统的辞职。
他已于星期二晚离职。在两个城市发生了战斗，由于耶拉斯的选举改革计划而发生了政治动乱。星期二，反对这个有争议的改革计划的一批批学生上了波哥大和卡利的大街。警察镇压了这两次示威游行，在波哥大逮捕了三十人。
【美联社波哥大十一日电】哥伦比亚总统卡洛斯·耶拉斯星期二晚辞职，他向全国解释说，既然他的改革计划失败了，“我当国家首脑不合适了”。
他是在全国电视广播讲话中提出辞职的。

显示原版>>

Previous:安卡拉大学校务委员会悍然关闭法学院

Next:南越解放军猛轰福龙市并击毁西贡附近美伪一弹药库


捷社会民主党活动恢复组织

出版日期:1968.06.14
         期次:3531
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格七日电】今天这里似乎有人打算在共产党反对的情况下恢复社会民主党。
昨天在首都有人把传单贴在树上，宣布社会民主党的会议将向公众开放。
捷克斯洛伐克社会党的报纸《自由言论报》报道，布拉格的社会民主党人五日表示支持成立一个「捷克斯洛伐克社会民主党中央筹备委员会」。
这样的筹备委员会已经同共产党领导人进行了会谈。

显示原版>>

Previous:捷一大主教复职


捷一大主教复职

出版日期:1968.06.14
         期次:3531
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格九日电】捷克斯洛伐克大主教约·赫洛乌霍在约二十年不露面后今天又回到南波希米亚地区办公。
参加这位六十六岁大主教复职仪式的有数以千计的人，包括政府官员，这位大主教的复职表明在国家和宗教之间长期处于敌对状态之后最近有所改善。
这位大主教对《人民民主报》记者谈话时欢呼「我国政府曾勇敢地争取的人民生活的新时代。」
约·赫洛乌霍在斯大林主义时代被撤职，后来被逮捕。

显示原版>>

Previous:苏就此向捷提出抗议要捷采取必要措施

Next:捷社会民主党活动恢复组织


拉赫曼叫嚷召开东南亚“各国首脑会议”制定反华“共同战略”

出版日期:1968.06.14
         期次:3531
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉隆坡九日电】马来西亚总理拉赫曼今天呼吁召开一次东南亚各国政府首脑会议，制订对付人民中国的“扩张主义政策”的共同战略。
当拉赫曼和泰国总理他侬·吉滴卡宗周末在北部岛屿槟榔屿进行两天会晤时，他们讨论了为促成这样一种会议而建议进行双边和多边接触的措施，并且取得了一致意见。
拉赫曼今天从槟榔屿回来时对记者说：
作为第一步，加强东南亚国家联盟是很重要的。

显示原版>>

Previous:印总统结束在匈活动去南斯拉夫

Next:美国黑人的觉醒（十七）


李普曼惊呼革命力量非同小可要资本主义世界赶快「改革」进行修补

出版日期:1968.06.14
         期次:3531
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》九日刊登李普曼发自纽约的一篇文章，题目是《现代的国家面临一项抉择
——究竟是要改革还是要一个新的黑暗时代》，摘要如下：
在学生造反行动开始的日子里，我呆在巴黎。当时看得很清楚，一些事情正在发生，谁也无法预言其结果如何，连学生领袖们也无法预言。
在表层下面有一些革命力量在几天之内就使戴高乐政府的存在都成了问题，这种情况每个人看了都感到意外。
我不知道有任何人、也没有听说有任何人接近于充分而切实地了解这个革命的条件。革命的条件并不是法国和戴高乐将军所独有的，因为看来革命的条件几乎在每一个地方都存在，不论是在华沙和布拉格，在法国和意大利，在西班牙、法国和不列颠列岛，在美国，在智利、秘鲁和巴西，情况都是这样。
不管正在出现怎样的紧急情况，在我看来，只有意识到我们真正知道的东西多么少，才能开始有智慧。
我们已经到了这样一个时代：演化已远远超过了我们的政治思想。正在发生的事情和我们的知识和信念发生了冲突，在这种冲突中，正在产生现时代的还没确切名称的革命力量。
戴高乐将军并未预料这种力量会冒出来。当这种力量爆发的时候，他是没有准备的，但是，这使他很快意识到，法国社会的基本制度无论如何必须以某种方式加以“改革”，这就是说，必须改变，并赋予新的形式和外表，新的目标和内容。
我们可以肯定说，法国的局势并不是独一无二的。
但是，谁能否认“改革”是一切现代社会的必由之路呢？当然，我们还未开始看到在先进国家（包括我们自己国家在内）将发生的变化的尽头。所有这些国家所面临的问题是要末进行改革，要末陷入新的黑暗时代的暴力和混乱。
当前的基本问题是，我们所熟悉的和珍视的普遍的民主制度是否能够通过、管理和实施技术性很强的现代所需要的极为复杂的改革。普遍的、群众的民主制度是否能够自行改革。
在黑暗中吹口哨壮胆，并且自己安慰自己说，我们总能勉强达到目的，那是没有好处的。因为现代迸发的革命力量靠我们通常的智慧是对付不了的。

显示原版>>

Previous:在美苏操纵下联大强行通过“防止核扩散”条约

Next:约翰逊急忙赶到联大大耍欺骗把戏并鼓吹苏美进一步加紧勾结


美国黑人的觉醒（十七）

出版日期:1968.06.14
         期次:3531
         版次:3
         栏目:\[第三版]
文章正文:
美国穷人大进军已从密西西比州出发，前往华盛顿示威。
这次大进军具有两个特点。第一，参加者大都是来自南方的美国黑人；第二，大进军的交通工具乃是骡车。
为什么要乘骡车，却要追溯到一百年前的南北战争。那时，北部号召南方黑人起而战斗，提出了战争结束后每个自由人可以获得“四十英亩地一头骡”的口号。但是，战争结束之后，他们过桥抽板，不仅四十英亩地无踪无影，就是比较简单的一头骡，也依然分不到贫苦的黑人手中。在表面上，黑人奴隶是自由了，但生产资料（包括土地、工具、牲畜等等）还保留在种植园主或农场主的手中。事隔一百年，乘坐骡车向华盛顿进军要求给予“免于匮乏的自由”，正是对于当年的南北战争以及这百年的政治现实的最大讽刺。
奴隶制度在南北战争结束后，种植园主手里的土地并没有分到黑人奴隶的手中，他们摇身一变，成了大地主。在战争以前，黑人奴隶在种植园主眼里，不过是生产资料的一种，与牲畜、农具等等，并没有什么差别；战争以后，奴隶不再是他们的生产资料了，却有百分之九十变成了大地主的雇农或佃农，继续成为他们的剥削对象，仍然踩在脚下。
在美国农业人口中，有色人种占十分之一，其中绝大部分是黑人。黑人农民几乎全部住在南方十六个州内，这些地区集中着百分之九十五的黑人农场，以黑人为主要劳动力，以各种形式饱受奴役和压榨。他们有的是“分益雇农”，有的是“分益佃农”或“钱租佃农”，名称虽有不同，等级也有高下，但惨遭盘剥的地位仍然是一样的。
这里面，以“分益雇农”最接近奴隶制度，一切生产资料——包括土地、农具和牲畜——都是地主所有。分益雇农只是分种一块土地，住一所小茅屋。为了使用这些生产资料，必须把收成的一半交给地主；其余的一半就作为农民的实物工资，但在这一半里，地主还把耕种期间垫付的食粮及其他生活必须品，以及肥料之类的农作成本统统扣去，这样一来，常常是全部收成都要交到无情的地主手里。
“分益佃农”所不同于“分益雇农”的，主要在于自己有一些生产资料，自己置备和饲养牲口，自己准备种子。地租以实物缴纳，占全部收成的四分之一或三分之一，肥料的费用按双方所分收成的比例分摊负担。这样的地位，其实也无异是半奴隶地位。
“钱租佃农”是租佃制的最高形式，以定额现金按每一英亩或整块农地缴纳地租。实际上还是饱受地主的监管和欺凌。
就是黑人侥幸能获得一块巴掌大的土地，他仍然遭到异常严重的问题。他没有适当的工具，没有足够的力量兴修水利。白人组成的资本主义农场。使用拖拉机、掘土机、收割机等等，在黑人的农地四周开发，最后，必然是想方设法把黑人的土地兼并。
正是这个原因，美国南方的农场数目越来越少，而它们所拥有的土地面积却是越来越大，耕作的机械化程度越提越高。在土地兼并情况下，最初是小地主的土地被大农场吸收，贫苦的“分成雇农”、“分成佃农”、甚至于是“钱租佃农先被赶离了土地。然后，在机械化代替人力的情况下，又是大批黑人农业工人从农场中被驱逐出来，流离失所。
单是在一九五○年至一九五九年的十六年间，就有五十多万黑人佃农和农业工人，被迫放弃务农。这些黑人不仅被剥夺了谋生之路，而且还被逐出庄园农场，失去了栖身之所，一部分年轻的劳动力，则流入大城市寻找糊口之策；大批老弱妇孺，则不得不留在南方的农村中，生无靠，病无医，景况十分悲惨。
截至现在，黑人从以农业为主的“黑色地带”流入城市，变成城市劳动者的现象，仍在继续。这一情况，不仅使得美国各城市的黑人在城市人口的比例大增，而且使得黑人的阶级结构有了显著的变化。
年轻的黑人从农村到了城市，从茅舍到了贫民窟，从离开土地到失业，从贫穷到更加贫穷。难道他们还不该起来造反，寻求真正的平等地位吗！

显示原版>>

Previous:拉赫曼叫嚷召开东南亚“各国首脑会议”制定反华“共同战略”

Next:查谟邦印共革命派深入群众开展斗争


南斯拉夫一学生团体散发传单 号召推翻铁托叛徒集团的统治

出版日期:1968.06.14
         期次:3531
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】据南斯拉夫报纸透露，一个名为“南斯拉夫青年学生联合会”的组织，在贝尔格莱德等地散发传单，号召工人和学生“推翻南现政权”。
南《战斗报》六月九日的评论中说：
“昨天，贝尔格莱德流传一份内容使人震惊的传单。传单中直接地，毫无保留地号召公民起来推翻制度，‘取代和废除南斯拉夫共产主义者联盟的独裁以及它对我国和我国人民的整个政治、文化和经济生活的垄断’。”“传单中明确地和毫不含糊地要求建立‘新反对派’。”
“昨天，本报编辑部收到了联合起来的反动派的一切无耻传单中最肮脏的一份。某个‘南斯拉夫青年学生联合会’笨拙地以自治的漂亮辞藻为幌子，号召工人和学生，‘同集团性的腐败制度’作斗争，而在最后，作为自己斗争的最重要的目标提出：为公民自由形成政治观点以及为他们政治上自由结社，创造条件，并说：只有这才是建立一个有效的反对派的途径和方式，这个反对派不仅对政权的执行机构进行监督，而且能够替代政权本身
——这也许还不是宇宙中社会制度的最后形式——并废除南斯拉夫共产主义者联盟的独裁以及它对我国和我国人民整个政治、文化和经济生活的垄断（！）”
《新闻晚报》在评论中说：“试图使自己合法化或者把自己当作‘激进的示威’的领袖强加于人的激进的小集团，越来越清楚地表明，它们不希望使学生的实际要求得到满足，而是企图使学生脱离他们的纲领，实现别的政治目的，最近打消了迄今的策略性的踌躇而提出：建立反对派，推翻自治制度，把自己的反动的主张强加于早已逾越这些主张的社会。”
“他们每天破坏谈判和交谈，他们不断写信提出讹诈性的和最后通牒式的要求，目的在于向有关机关施加压力和滥用它们的容忍。这一切明白无误地表明，他们要求的是拖延解决，伺机制造混乱，试图把少数人的专制强加于整个社会。”
“在目前严重的关头，没有理由对煽动分子表示宽容。”
“反动的反对派力量，把自己强加于人，并转移学生的要求的方向，把扩大在自治社会中的社会作用的要求转移为建立反对派和推翻自治社会主义的制度。它们显然知道它们想干什么，以自治口号为幌子，巧妙地蒙蔽诚实的学生。”

显示原版>>

Previous:查谟邦印共革命派深入群众开展斗争

Next:在美苏操纵下联大强行通过“防止核扩散”条约


南越解放军猛轰福龙市并击毁西贡附近美伪一弹药库

出版日期:1968.06.14
         期次:3531
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十三日电】当距西贡大约六公里的一个南越弹药库今天清晨遭到越共迫击炮火的袭击而发生爆炸时，一系列震耳欲聋的爆炸声震动了西贡。
随之爆发的熊熊烈火持续了三个小时，后来被控制住了。
但是，西贡本身接连第二天夜间没有遭到越共的火箭和迫击炮的轰击。
然而，越共向西贡东北约一百二十五公里的省会福龙市发射了约两百发迫击炮弹。
在最南端的安川省的金瓯也遭到了迫击炮轰击。在南越，仍然几乎完全没有发生大规模的战斗。
【路透社西贡十二日电】南越军方发言人说，越共游击队今天把他们用火箭袭击目标从西贡中心转到新山一机场，击坏了三架飞机和四架直升飞机。
他说，袭击西贡的十枚巨型火箭中，大多数击中了这个基地，炸坏了军方的一架四引擎的Ｃ—１３０运输机和两架较小的Ｃ—１２３运输机以及四架直升飞机。
美国军方发言人不肯谈破坏情况的细节，只是说破坏情况是轻微的。

显示原版>>

Previous:哥伦比亚学生示威游行反对“选举改革计划”

Next:南越解放军袭击溪山重挫美海军陆战队


南越解放军袭击溪山重挫美海军陆战队

出版日期:1968.06.14
         期次:3531
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡十二日电】在溪山美国海军陆战队周围，海军陆战队昨天上午遭到北越人的袭击。美国军方发言人说，在这次战斗中，海军陆战队有四人被打死，还有一百一十五名海军陆战队员受伤。
【美联社西贡十日电】两百多名北越士兵袭击了溪山作战基地以南八英里的夜间防御阵地上的美国海军陆战队。在一个半小时的战斗中，七名海军陆战队被击毙，四十一名海军陆战队受伤。
在溪山以西四英里，另外一些北越军队使用炸药包和火箭伏击一支海军陆战队的补给车队。十二名海军陆战队死亡、九名受伤。
在湄公河三角洲，美国第九步兵师的步兵说，他们与越共进行了十二小时的战斗。总部说，三名美国人死亡、十七名受伤。

显示原版>>

Previous:南越解放军猛轰福龙市并击毁西贡附近美伪一弹药库

Next:指出毛泽东思想使非洲人民日益觉醒


苏就此向捷提出抗议要捷采取必要措施

出版日期:1968.06.14
         期次:3531
         版次:4
         栏目:\[第四版]
眉题:捷报报道谢伊约逃美得到苏一将军帮助
副题:捷《自由议论报》要苏“不必用这种腔调”
文章正文:
【塔斯社莫斯科十一日电】驳反苏谣言（标题）。捷克斯洛伐克出版的《人民民主报》六月五日转载了《纽约时报》的一篇挑衅性报道，说什么有一个苏联将军曾同意发给已逃往美国的捷克斯洛伐克将军谢伊纳以外交护照。
捷克斯洛伐克通讯社当天就播发了捷克斯洛伐克国防部发言人的一项声明，其中说，“《纽约时报》驻布拉格记者报道的和《人民民主报》今天发表的虚构苏联军人对发给扬·谢伊纳出国护照以影响的消息，是不真实的。”
苏联外交部向捷克斯洛伐克驻莫斯科大使馆提出一份报告，特别谈到：参加捷克人和斯洛伐克人民族阵线的人民党的机关报《人民民主报》发表的材料，不能不引起极大疑惑或抗议，因为材料的全部内容追求一个目的
——恶化苏联和捷克斯洛伐克的关系。还表示相信，捷克斯洛伐克的有关机关会采取必要措施，以使苏联和捷克斯洛伐克之间的友好关系不受捷克斯洛伐克某些机关报发表的类似材料的妨碍。
【捷通社布拉格十一日电】所有的捷克斯洛伐克报纸，今天都刊登了苏联对《人民民主报》的抗议。
《人民民主报》坚决否认同《纽约时报》的消息有关。
《自由言论报》怀疑，是否有必要在高的外交级别、用这样一种腔调来解决这件事。
【德新社布拉格十一日电】布拉格电台今天报道，苏联外交部已经对捷克斯洛伐克报纸的“挑衅性”报道提出抗议，并且警告说，如再发生此事可能恶化两国关系。
布拉格政治观察家把苏联的抗议说成是一个不寻常的行动，因为事情本身和抗议的份量是不相称的。苏联的抗议是在捷克斯洛伐克政府代表团访问莫斯科进行重要的经济会谈时提出的。
【南通社布拉格十一日电】捷克斯洛伐克政府今晚在这里就谢伊纳将军事件及其叛国投美一事发表最后报道。
政府指出，谢伊纳背叛的原因是要避免对其偷窃价值五十万克朗的国家财产的合法起诉。
报道中指出，没有证据说明谢伊纳参与任何外国情报机构的事务。

显示原版>>

Previous:约翰逊急忙赶到联大大耍欺骗把戏并鼓吹苏美进一步加紧勾结

Next:捷一大主教复职


土耳其学生运动继续发展

出版日期:1968.06.14
         期次:3531
         版次:2
         栏目:\[第二版]
副题:伊斯坦布尔大学学生占领该校法学院 安卡拉学生示威游行要教育部长下台
文章正文:
【德新社安卡拉十二日电】学生的骚乱在星期三（十二日）扩及到伊斯坦布尔大学，那里的学生占领了法学院，要求教科书降价和大学实行改革。
院长要求学生用书面提出要求。他说他希望土耳其学生不会受到法国发生的事件的煽动。
与此同时，安卡拉大学的学生继续对法律和史地系进行抵制。
安卡拉的学生在星期三列队去教育部，他们在那里齐声要求教育部长辞职。
学生们发表一项公报说，他们在为自己的权利而斗争，他们既不对意识形态感兴趣，也不受外国的策划。
【法新社伊斯坦布尔十二日电】当土耳其爆发学生抗议运动时，这里的法学院学生今天仿效安卡拉的法学院和文学院学生的做法，接管了他们的系，要求进行改革。
他们还决定抵制考试，同时占领了大学的电话总机室。
示威者成立了一个“占领委员会”，把院长从他的办公室赶出去。一群学生聚集在大学校长埃吉利教授的办公室外面高喊“改革”和“解除校长”的口号。
校长接待了一个代表团，这个代表团交给他有关改革考试制度和学生参加学校管理机构的一系列要求。

显示原版>>

Previous:巴西瓜纳巴拉等州学生举行示威游行和罢课

Next:安卡拉大学校务委员会悍然关闭法学院


乌拉圭工人学生联合举行集会和示威游行

出版日期:1968.06.14
         期次:3531
         版次:2
         栏目:\[第二版]
眉题:抗议生活费用上涨，抗议政府同国际货币基金组织勾结
文章正文:
【美联社蒙得维的亚十二日电】警察使用催泪瓦斯和高压水龙并且朝天放枪来驱散星期三晚上在这里举行的一次学生的大规模示威游行。
示威者分散成一小批一小批，他们不断袭扰部署在蒙得维的亚街上的防暴队。
约一千名大学生不服从警察禁止游行的命令，企图在蒙得维的亚的主要街道七月十八日大道上举行抗议游行。
学生还不理睬蒙得维的亚大学校长奥斯卡·马希奥洛要他们不要游行的劝告。
在示威游行之前，在大学的外面同一些工会组织联合举行了一次两小时的和平抗议集会。
约三千五百名学生和工人参加了这次集会，发出了一系列抗议，他们抗议公共汽车票涨价，抗议生活费用上涨和抗议乌拉圭同国际货币基金组织的联系。
五十多名示威者被捕，由于示威游行在继续，还有人正被抓进去。这是乌拉圭上周爆发学生骚乱以来最厉害的一次学生暴乱。
一批骚乱分子砸碎了乌拉圭主要报纸之一《日报》社的玻璃窗。另一批人企图冲进《国家报》社的大楼，但被警察挡住了。
目击者谈了警察不寻常的严厉报复行为，防暴队追逐躲进酒吧间和电影院的示威者，把他们拉出来用警棍毒打。
【美联社蒙得维的亚十二日电】学生和工人组织定于星期三晚上在这里举行一次群众集会，使震动着乌拉圭的学生骚乱和工人罢工的浪潮达到高峰。
三名警察在星期二晚上在蒙得维的亚闹市区同学生发生冲突时受伤，十二名学生被捕。
学生用石块投掷公共汽车和汽车，包括属于苏联、国民党中国、智利和阿根廷大使馆的汽车。
国家工作人员，包括这个一百一十万人口的城市的市政职员星期三再次举行罢工，要求增加工资以应付通货的飞速膨胀。

显示原版>>

Previous:法共（马列）书记贝热龙为《新人道报》撰写社论：法国人民已向资本主义制度开战

Next:巴西瓜纳巴拉等州学生举行示威游行和罢课


西哈努克宣布为“悼念”罗·肯尼迪 柬无条件释放两名被俘美兵

出版日期:1968.06.14
         期次:3531
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金边十日电】西哈努克今天释放了上月在柬埔寨水域的一艘菲律宾拖轮上被俘的两名美国士兵。
这两人于今天获释并交给代表美国在这里的利益的澳大利亚大使照料。
这两人定于一小时后乘飞机前往曼谷。
【合众国际社金边十日电】西哈努克今天宣布他将释放两名被俘的两名美国士兵，作为向参议员罗·肯尼迪家属致意的姿态。
西哈努克的电报说：“为了向美国人民表示敬意和为了人类的未来，为了悼念这位最令人惋惜地逝世的参议员，柬埔寨决定无条件释放由于侵犯其领土而被拘留的两名美国士兵。”
【本刊讯】金边九日消息：柬新社宣布，柬埔寨外交部八日已把五月二十日在船上拘捕的八名菲律宾人交给了菲律宾驻金边大使。

显示原版>>

Previous:指出毛泽东思想使非洲人民日益觉醒

Next:印总统结束在匈活动去南斯拉夫


印总统结束在匈活动去南斯拉夫

出版日期:1968.06.14
         期次:3531
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里十日电】印度总统侯赛因在匈牙利访问四天后于六月十日离开布达佩斯前往贝尔格莱德。
侯赛因访匈结束时同洛松齐签署了一个联合公报，公报对印匈关系的发展表示满意，并且希望探索进一步加强他们之间关系的途径。
公报说，“两位元首回顾了国际局势并重申，他们在许多根本问题上的看法是一致或相近似的。他们说，不结盟政策是缓和国际紧张局势和维护世界和平的一个重要因素。
“两国政府认为，不同社会制度国家和平共处是国际关系的重要原则。
“两位元首一致认为，包括边界和领土问题在内的国际争端应该在不使用武力和不干涉他国内政的情况下通过和平谈判来解决。两位元首就当前的越南局势交换了意见。他们表示希望，美国代表和越南民主共和国代表在巴黎举行的会谈将导致采取有效的步骤以便在一九五四年日内瓦协议范畴内实现和平解决。
【印度报业托辣斯贝尔格莱德十日电】印度总统侯赛因今天抵达此间，进行五天正式访问。
【德新社贝尔格莱德十日电】印度总统侯赛因今天在这里开始为期几天的一次国事访问，访问期间，他将同南斯拉夫总统铁托讨论第三次不结盟国家会议的准备工作问题。

显示原版>>

Previous:西哈努克宣布为“悼念”罗·肯尼迪 柬无条件释放两名被俘美兵

Next:拉赫曼叫嚷召开东南亚“各国首脑会议”制定反华“共同战略”


约翰逊急忙赶到联大大耍欺骗把戏并鼓吹苏美进一步加紧勾结

出版日期:1968.06.14
         期次:3531
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】据美新处联合国十二日电：约翰逊对联合国大会发表演说：
我曾要求大会惠然允许我在今天下午对你们发表演说，来纪念各国历史上的这个意义重大的事件；并代表美国保证我们决心使这件事成为只是走向结束核战争危险的第一步。
四年半以前，我曾指示我们在日内瓦的谈判代表谋求一项防止扩散核武器的条约。
你们刚刚通过的决议向世界各国政府推荐不扩散核武器条约，建议它们迅速批准。
这是自从核时代开始以来在裁军方面达成的最重要的国际协议。
我要代表美国政府和人民向所有为这个历史性成就作出贡献的人表示祝贺。但是我们不应当长久停留于相互祝贺中。争取实现裁军的努力——和需
——太紧迫了，不能这样做。
如果要这个条约实现它的伟大的目标，如果我们要越过它而走向我们的和平的目标，还需要采取许多新的步骤。
至于条约本身，应当抓紧时间使它生效。我向你们保证，我们美国将迅速采取行动。
最后，根据我们在条约中承担的义务，我们作为一个有核武器的重要国家，将迅速大力地进行谈判，以达成一些制止核武器竞赛和减少现有的核武库的有效措施。
我们承担这样的义务是对的。根据这个条约保证放弃核武器的无核国家，有权得到这样的保证：拥有核武器的国家，特别是美国和苏联，将抓紧时间设法降低核武器竞赛的规模。
我们希望早日开始讨论限制进攻性的和防御性的战略核武器系统问题。
【路透社联合国十二日电】约翰逊总统作出了要求苏联同意开始关于导弹的会谈的迄今最强烈的呼吁。莫斯科已在原则上接受总统提出的举行谈判的建议，但是还没有说它准备开始谈判。约翰逊会见苏修代表
【美新处联合国十二日电】约翰逊今天在联大发表演说后会见了联合国秘书长吴丹、大会主席曼内斯库（罗马尼亚）和苏联副外长库兹涅佐夫。

显示原版>>

Previous:李普曼惊呼革命力量非同小可要资本主义世界赶快「改革」进行修补

Next:苏就此向捷提出抗议要捷采取必要措施


在美苏操纵下联大强行通过“防止核扩散”条约

出版日期:1968.06.14
         期次:3531
         版次:4
         栏目:\[第四版]
副题:苏修代表无耻吹嘘条约是“实现和平的重大步骤”
文章正文:
【美联社联合国十二日电】联合国大会今天晚些时候以压倒的多数通过了美苏禁止扩散核武器条约草案。
表决情况是九十五票对四票，二十一票弃权。
投反对票的是阿尔巴尼亚、古巴、坦桑尼亚和赞比亚。弃权的有法国。
【合众国际社联合国十二日电】（除法国外）其他弃权者是阿尔及利亚、阿根廷、巴西、缅甸、布隆迪、中非共和国、刚果（布）、加蓬、几内亚、印度、马拉维、马里、毛里塔尼亚、尼日尔、葡萄牙、卢旺达、沙特阿拉伯、塞拉勒窝内、西班牙和乌干达。
【美联社联合国十二日电】后来在联大发言的苏联副外交部长库兹涅佐夫说，通过这一条约是“一个走向缓和毁灭性的核战争的威胁，和实现更加可靠和有保障的和平的重大步骤”。库兹涅佐夫从莫斯科来到这里以率领苏联代表团参加这届春季联合国大会。
英国首席代表卡拉登说，“我们对条约的产生感到高兴。”他指出，它是继部分禁试条约和禁止在外空间使用核武器条约之后自然产生的。
【路透社联合国十二日电】法国在投票前通知说，它将不在这项条约上签字。但是法国大使贝拉尔在大会上说，他的政府不会把核武器供给目前不拥有这种武器的国家。
许多非核国家对这项条约持有强烈的保留意见。它们说，这项条约对核国家有利，没有规定核国家要裁减它们的核武库的义务。
【法新社联合国十三日电】罗马尼亚外长曼内斯库（十二日）在结束发言中表示对会议的成就感到满意。
他说，不扩散条约适应了“使每个国家得到经济和文化发展”的需要，而要做到这一点只有“消除由于存在核武库所产生的障碍”。

显示原版>>

Previous:南斯拉夫一学生团体散发传单 号召推翻铁托叛徒集团的统治

Next:李普曼惊呼革命力量非同小可要资本主义世界赶快「改革」进行修补


指出毛泽东思想使非洲人民日益觉醒

出版日期:1968.06.14
         期次:3531
         版次:3
         栏目:\[第三版]
眉题:法共（马列）机关报揭露法企图对非洲法语国家实行文化统治
文章正文:
说非洲语言在广泛传播着毛泽东思想，非洲各国人民在毛泽东思想指引下正在民族解放斗争中受到锻炼，法语国家联合的企图注定要失败
【本刊讯】法共（马列）机关报《新人道报》四月四日刊载一篇文章，题目是《法语国家联合，新殖民主义式的文化事业》，摘要如下：
几年来，一种思想
——法语国家联合——正在形成。
从桑戈尔到布尔吉巴，从爱丽舍宫的技术专家到非洲—马尔加什共同组织的反动分子，法国新殖民主义及其非洲走卒一起合唱，把法语国家联合说成是在文化方面对非洲人有益无害的东西。
这样，在黑非洲，非洲—马尔加什共同组织这个反动集团是为法国帝国主义及其非洲走卒效劳的。
与被称为新殖民主义的资本主义统治的新形式相适应，法语国家联合是作为一种思想和文化力量而出现的，就象文化同化同老殖民主义相配合那样。
法帝国主义把法语国家联合作为对非洲和其他地方的各国人民进行文化统治的工具。和文化同化政策一样，法语国家联合完全注定要失败。非洲各国人民将以他们自己的科学的和反帝的民族文化反对法语国家联合。
帝国主义者声称在非洲不存在真正的语言。另外一些反动分子提出非洲语言的繁多作为非洲统一的障碍，因此，为了寻找一种统一的语言就必须寻找一种非洲以外的语言。我们对他们的回答是：非洲各国人民生活了千万年，而没有使用法语或英语。他们有他们自己的语言，而百分之百的居民使用它们。象法语和英语等外国语仅仅被极少数的社会阶层（资产阶级、知识分子、买办等）所使用。为了满足往往是反动的少数人的需要而把法语或英语作为“国语、官方语言和使用语言”强加于人，这是不公正的，是对使用非洲语言的人民群众（特别是工人和农民）的侮辱。
事实上，非洲统一将是从事反对帝国主义及其主要形式殖民主义和新殖民主义的斗争的人民群众的事业。在这场革命斗争中，只有用人民说的语言，即非洲语言才能有效地动员工人和农民。所以非洲的语言将是反帝的。
最后，非洲的语言将是传播真正民族的和科学的文化的工具。革命者使用非洲语言来反对谎言、迷信、蛊惑人心等等以及传播科学以便为人民谋福利。一位作家已经把有限相对论的理论译成沃奥夫语，用斯瓦希里语和其他非洲语言传播马克思列宁主义。北京电台用非洲语进行广播，把文化革命的声音带到非洲来，并揭露帝国主义和现代修正主义。
是的，有文字或无文字的非洲语言现在已经在传播毛泽东思想，非洲各国人民将会根据马克思列宁主义、毛泽东思想和革命实践来发展这种文化。
非洲各国人民在毛泽东思想的指引下正在民族解放斗争中逐渐得到锻炼，毛泽东思想将最终把法语国家联合、英语国家联合和新殖民主义在非洲的所有其他野草荆棘化为灰烬。

显示原版>>

Previous:南越解放军袭击溪山重挫美海军陆战队

Next:西哈努克宣布为“悼念”罗·肯尼迪 柬无条件释放两名被俘美兵


《印度快报》报道：印那加族武装在反“扫荡”中毙伤印军六十人

出版日期:1968.06.15
         期次:3532
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度快报》十日刊登一则报道说：
那加族叛乱分子同治安部队在科希马以南十二英里的库诺马附近发生了新的冲突。
这些冲突是在治安部队扫荡设法逃脱包围圈的那加叛乱分子之后发生的。
治安部队封锁了那加族叛乱分子同治安部队继续发生战斗的地方——杰普富山区里的朱纳和泽佐马一带的整个丛林带。
一位地下发言人今天说，治安部队上星期五（七日）违反停火协议攻占了朱纳，但是未能拔除那里的地下营地。
发言人说，地下“政府”认为，“治安部队继续占据联邦军营地是严重的挑衅；危害那加的和平”。然而，他说，叛乱分子给印度军队造成的伤亡，比他们自己遭到的战斗伤亡大得多。据他说，印度治安部队伤亡六十人。
【本刊讯】《印度快报》刊载十一日发自西隆的一则消息说：
据艾贾尔今晚得到的权威报告，昨晚米佐敌对分子在米佐山区—东巴边界德马吉里以南同治安部队发生大规模战斗，当时米佐敌对分子企图携带大批武器进入骚乱地区。敌对分子使用了迫击炮、中型机枪和轻机枪以及自动步枪。

显示原版>>

Previous:《印度斯坦旗报》惊呼：一个强大的纳萨尔巴里团体在喀拉拉邦形成

Next:印一工厂罢工工人狠揍反动警察


《印度斯坦旗报》惊呼：一个强大的纳萨尔巴里团体在喀拉拉邦形成

出版日期:1968.06.15
         期次:3532
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《印度斯坦旗报》十日的一则消息报道，一个强大的反对南布迪里巴德团体正在印修内部日益发展。
消息报道说，在纳萨尔巴里派领袖卡努·桑亚尔从西孟加拉邦到喀拉拉邦进行了一月之久的旅行之后，一个强大的纳萨尔巴里团体正在喀拉拉邦形成，由联合阵线协调委员会召集人拉加万作为这个团体的领导人。
这个团体眼前的目标之一是要撤销南布迪里巴德在印修党内的领导职务。消息灵通人士认为，不排除在印修党内发生内部斗争的可能性。
这家报纸说，总的来说，喀拉拉邦的人民对南布迪里巴德和联合阵线越来越失去信心，因为在他们执政的十四个月内，政府没有做任何有利于普通老百姓的事情。
联合阵线的其他成员说，最近的公民投票的结果是“对政府的一个警告”。这些报纸透露，联合阵线中的其他成员在这场斗争中无意紧跟修正主义路线，虽然他们认为，应该联合起来同中央歧视喀拉拉邦的现象作斗争。

显示原版>>

Previous:伊顿带着苏修的“信息”到巴黎活动

Next:《印度快报》报道：印那加族武装在反“扫荡”中毙伤印军六十人


法当局悍然宣布解散法国马列主义共产党

出版日期:1968.06.15
         期次:3532
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《世界报》十四日报道说：
六月十三日的政府公报发表一项法令，宣布解散下列组织：
革命共产主义青年；工人之声；“造反”组织；革命学生联合会；革命学生联络委员会；马克思列宁主义共产主义青年联盟；国际共产党；法国马克思列宁主义共产党；革命青年联盟；国际共产主义组织；三月二十二日运动。

显示原版>>

Previous:法里昂等地十万冶金工人坚持罢工

Next:一些国家学生代表在英国电视节目《学生在造反》中发表谈话：主张推翻西方的资本主义社会制度


法里昂等地十万冶金工人坚持罢工

出版日期:1968.06.15
         期次:3532
         版次:1
         栏目:\[头版]
副题:马赛机械工人和波尔多海员决定继续罢工
文章正文:
【法新社巴黎十二日电】过去几天进行的复工运动今天继续加速进行，尽管仍有一些黑点。今天下午根据总工会和民主工人联合会的命令实行了一次全国性的停工一小时运动，以抗议警察在正在举行罢工的索肖的普吉奥工厂外面进行干预。昨天在普古奥工厂发生的格斗中导致两人死亡。
在法国的北部和法国中部的里昂地区周围，今天仍有将近十万名冶金工人在罢工，民主工人联合会和工人力量总工会要求对工人的要求开始谈判。
巴黎的三家大百货商店再度开始营业，越来越多的学校开始复课，前此，数以千计的法国学校儿童等于是在放额外的暑假。
【法新社巴黎十三日电】由于政府又驱逐了四十三名据说是肇事的外国人，法国今天恢复了平静。政府此举明白无误地表明，他们打算充分利用昨天宣布的新的防止骚乱的措施。
在巴黎大学，学生占领委员会宣布人们将撤出大楼四十八小时（庭院和课堂除外），以便进行一次大扫除。
占领委员会的公告说，这次扫除和消毒将使运动“恢复其原有的清洁”。这引起了人们的猜测：他们可能利用这个机会清除一些占领开始以来搬进巴黎大学的学生以外的分子。
与此同时，政府昨天宣布的措施给巴黎拉丁区带来了新的平静。该区的几个小规模集会今天散会时没有发生意外事件。“三·二二运动”的学生取消了在共和国广场的一次集会，而在巴黎大学庭院里开了会。
在大学外边的圣米歇尔大街上，警察没收了大批学生出的《行动报》。这家报纸是法国全国学生联合会、全国高等教育工会、中学学生联盟和被取缔的“三·二二运动”联合出版的。
警察还在国营的法国广播电视台巴黎总部周围驱散了一次游行，没有发生意外事件。这支游行队伍在一周内每天都游行，是为了表示支持仍在罢工的法国广播电视台记者和工作人员。
但是在商船中，高级船员昨天决定复工，马赛的机械工今天决定继续罢工。波尔多的海员也决定继续罢工。
法国中学生由于教师已结束罢教，大多已回到学校。
【合众国际社巴黎十三日电】今天宣布，法国不让水果和蔬菜进口，以保护由于罢工而无法出售他们自己产品的本国生产者。
两周的全国性国营和私营运输交通事业的罢工使得上万吨水果和蔬菜糜烂，市场上不能要了。
据报道，农业部正在研究补偿农民严重损失的办法，像有几天出售商品可以不缴税和给予低利息的贷款等办法。
【合众国际社巴黎十三日电】工业部长说：法国至少需要花两年才能恢复目前危机造成的经济和工业后果。
但是他说，现在要确切地判断危机造成的全部后果的大小，为时尚嫌过早，因为局势仍然不稳定。
他警告说，除非冶金业的职工上班，否则，继续罢工便有使这个部门的输出造成真正脱节的危险。

显示原版>>

Previous:毛主席语录

Next:法当局悍然宣布解散法国马列主义共产党


法修和英国工党是一丘之貉

出版日期:1968.06.15
         期次:3532
         版次:4
         栏目:\[第四版]
文章正文:
美刊说法修的内政纲领只比英国工党的“稍激进一点”，其对外政策同戴高乐的没有什么区别
【本刊讯】美《新闻周刊》十日发表评论，摘要如下：
法国共产党的全部精力都用到了一个目的上：使它的成员被选入政府机构——并让他们呆在那里。为了达到这个目的，当选的共产党官员常常集中精力于进行正直而有效的治理。在共产党控制的一些地方，造价低的住房、兴建学院和娱乐场所如雨后春笋般地出现。毫不奇怪的是，选民对此表示热情欢迎。几十年来，法国的数以十计的市的共产党市长和市议员连连重新当选。的确，在巴黎的工业林立的郊区有许多共产党员已执政很久了，因此这些地方被称之为“红色地带”。在全国方面，共产党所一贯能掌握的票数，要比从它的党员人数所能计算的还要多得多。
事实上，对许多法国人说来，该党的对内纲领看来只比英国工党的对内纲领稍微激进一点。共产党公开说明的主要目标，除了成立一个“人民”和‘“民主的”政府以外，就是把它称之为的“垄断托拉斯”的许多法国企业收归国有。然而，对于个人私有财产的国有化却一声不吭。确实，在这方面，该党已走到另一极端。它的最成功的副业之一就是称为“保卫家庭农场运动”的协会，该协会保护小农不被比他们大的、效率更高的邻居挤垮。
在对外政策方面，许多观察家至少从公开的声明来看，觉得很难分辨出戴高乐的目的和法国共产党人的目的之间的区别。
总起来说，看来共产党人有可能将竭力避免发火，如果他们发现自己已有一只脚踏进爱丽舍宫大门的话。国民议会中的共产党领导人罗伯·巴朗歇说，“在我们谈到革命的时候，我们现在想到的是进行一场政治斗争，在这场斗争中，我党同意用资产阶级自己的武器来同他们作斗争。”

显示原版>>

Previous:美苏英又在安理会抛出“核保护伞”提案

Next:苏修共青团第一书记易人


金沙萨中学生举行示威 抗议考试制度和教会教育

出版日期:1968.06.15
         期次:3532
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金沙萨十三日电】二百五十名中学生在刚果首都市中心的两条主要大街上举行示威，抗议他们认为的举行国家考试（相当于大学入学考试）组织恶劣，警察在星期四（十三日）中午在金沙萨逮捕了十名示威者。
示威者还抱怨某些学生在考试前就已经知道了考试题目。
有几个示威者高呼：打倒教会教育（在刚果占多数的教育）。
刚果外交和对外贸易部长邦博科前往示威地点，以便使学生平息下来和动员他们散开。教育部长迪亚卡和新闻部长坎德也亲临示威地点。由于坚持要示威，警察进行了干涉，逮捕了学生中的十个人，并把学生驱散了。

显示原版>>

Previous:土耳其学生运动迅猛扩展 罢课学生已增加到五万多人

Next:外电报道：越美举行第八次正式交谈


科恩·邦迪到伦敦

出版日期:1968.06.15
         期次:3532
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦十二日电】法国革命学生领导人科恩—邦迪今晚获准留在英国两星期。
科恩—邦迪后来说，“从法国来的最新消息是：警察正在共和国广场开枪打我的同学。
“我们绝不能允许发生在军事政权掌权的希腊的事情在法国发生。我们不能等到被监禁的秘密军队组织的领导人萨兰（将军）出狱从戴高乐将军手中夺权。
“我们将成立一个地下抵抗运动。如果必要，我们将要求在某地、也许是伦敦政治避难。
“一九四○年六月有一个法国人要求在伦敦政治避难同法西斯军队作斗争。
“他就是戴高乐将军。”
【法新社伦敦十二日电】科恩—邦迪今晚在英国广播公司的电视中说，他来英国不是为在这里指导任何学生运动，而只是同学生们交谈，要求他们坚定地声援法国学生和工人。
他号召在法国建立一个工人和学生的政府，他说，法国学生有权继续斗争，因为一百五十万工人还没有复工，学生必须显示团结。
【德新社伦敦十一日电】德国出生的“红丹尼”准备参加伦敦经济学院的好斗的学生的集会。讨论由英国学生组织的一次造反。
【法新社伦敦十一日电】这里正式宣布，在早些时候传说被英国移民当局拘留的法国学生领袖科恩—邦迪在星期二晚上获释。
官员们说，给邦迪的入境签证只有二十四小时。科恩─邦迪曾去西德向罢课的学生发表讲话。图为他发表讲话的情形。（美联社传真图片）

显示原版>>

Previous:苏修共青团第一书记易人


罗伯特·威廉到坦桑会晤亨利和伊马里

出版日期:1968.06.15
         期次:3532
         版次:3
         栏目:\[第三版]
副题:他说，他们会晤是为了讨论制定在美建立「新非洲共和国」的计划
文章正文:
【路透社达累斯萨拉姆九日电】三位美国黑人今天说，他们在这里会晤是为了制订在美国建立黑人共和国
——新非洲共和国的计划。
他们在记者招待会上说，这个黑人共和国是今年三月在芝加哥举行的一次关于黑人权力的会议上提出来的。
几星期以前从北京来到这里的罗伯特·威廉作为这个共和国总统介绍给与会的记者们。
与他在一起的另外两个人，米尔顿·亨利和伊马里兄弟分别作为副总统和新闻部长介绍给记者们。
助手们说，威廉目前不能回美国，因为他将以“莫须有的罪名”受到迫害。但是他终将像任何流亡的“自由战士”一样回到美国去。
助手们说，他们来达累斯萨拉姆是为了把美国黑人的进步情况告诉给威廉并为他归国做准备。
当记者问及黑人在美国的什么地方可以进行接管并有效地维持他们自己的政府时，伊马里兄弟说，他们的希望是寄托在南部各州的许多黑人身上。
【美联社达累斯萨拉姆九日电】七年前从美国逃到古巴的四十五岁的黑人罗伯特·威廉希望返回美国。
五月十八日从北京来到达累斯萨拉姆的威廉说，他在美国的朋友正致力于使他有可能返回美国。
【美联社达累斯萨拉姆十日电】“新非洲共和国”——美国黑人要在美国南部建立的分裂主义的国家——的成员在同新非洲共和国总统罗伯特·威廉磋商后于星期日（十日）晚离开这里。他们将取道雅典飞往纽约。他们是第一副总统米尔顿·亨利和新闻部长伊马里。
威廉在这里的一个旅馆里已住了三个星期，据说他在美国的朋友正设法为他回国扫清道路。
他无法回国的主要障碍是华盛顿美国当局拒绝发给他护照。

显示原版>>

Previous:以色列装甲部队开往约旦河

Next:印安得拉邦旱灾严重 百万贫苦农民无法生活


毛主席语录

出版日期:1968.06.15
         期次:3532
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“社会主义制度终究要代替资本主义制度，这是一个不以人们自己的意志为转移的客观规律。”

显示原版>>

Next:法里昂等地十万冶金工人坚持罢工


美国黑人的觉醒（十八）

出版日期:1968.06.15
         期次:3532
         版次:3
         栏目:\[第三版]
文章正文:
在第二次世界大战时，美国上校考尔曼（白人）要求派一名司机给他开车，当一名黑人下士出现在司机座位上时，考尔曼掏出手枪来，一枪把他打死。后来，法庭以“不正当地使用武器”的罪名代为开脱，将其从上校降级为上尉。
也是在第二次世界大战时，一批德国俘虏在美国弗罗里达州基地医院做厨房工作，由于黑人病人要在同一饭厅中吃饭，纳粹分子竟进行罢工。美军当局非但不对罢工的俘虏加以处分，反而强驱黑人到另外一个饭厅中。
美国军队对于黑人就是如此——隔离而且歧视。
翻开美国军队的历史，黑人由独立战争起，直到第二次世界大战，在每一次战争中都曾流血尽力，立下功劳。在华盛顿率领的军队中，有四千黑人作战；在南北战争中，有二十五万黑人参加林肯的部队；在第一次世界大战中，有五十万黑人军队渡过了大西洋；在第二次世界大战中，黑人部队也出动了一百一十五万之众。但是，他们的任务只能是充当炮灰，为美国统治者铺路。
一九五○年的调查报告证明，黑人在军队里只能负担第一线任务及体力工作，充任军士、军官的机会只是七十比一（白人是七比一）；而四百九十项特殊训练课目中，只有一百九十项对黑人开放；不仅如此，军官学校曾经多年拒绝黑人入校。
曾有一个时期，美国连兵工生产部门都禁止黑人参加工作。到了一九四一年六月，当时的美国总统罗斯福为了美国即将参加第二次世界大战的情势，下令解除这种歧视。过去根本不许黑人参加的海军陆战队，这时才有黑人参加，过去不收黑人的军官学校，这时才对黑人打开校门。这都是形势不得不尔，并不是由于尊重黑人，而是为了战争的需要才开了禁令。
黑人参加了作战，也并不等于在军队享受到平等，甚至于到了外国土地，还遭受白人种族歧视者的欺侮。一个美军上校在意大利建立起总部，门口挂起“禁止黑人入内”的牌子。曾有一个时期，在英等候开辟第二战场的美国军队，白人与黑人士兵要分开休假，以免发生冲突。
更荒谬的事情发生在第二次世界大战胜利之后的亚拉巴马州阅兵式。黑人部队竟被迫列在消防队、童子军、儿童巡逻队的后面接受检阅。
到了朝鲜战争时，美国派出了一个完全由黑人组成的第二十四团到前线，他们的遭遇就更加体现了种族歧视。美国军方特别将他们组织了一个独立团，与白人分开，由白人军官指挥作战。
上了前线之后，他们的伤亡特大，补给来得最慢，白人军官虐待士兵的例子最多，最后，还挨了一次美国空军的误炸。
一名黑人士兵，拒绝听从白人军官的命令被军事法庭判处死刑的案件，轰动了美国黑人社会事情是一名军官下令士兵进入某处阵地，该兵认为指挥不当，去则送死（其余的人果然死了一批），拒绝服从，竟被判死刑。后来在黑人团体的猛烈抨击下，当时的总统杜鲁门为免影响作战，才下令减至徒刑二十年苦工监。
朝鲜战争时的阴影，一直笼罩到越南战场上。美国黑人拒绝到越南战场上作战的人数越来越多，这是因为：（一）他们认清了战争的性质；（二）近年来的抗暴斗争鼓舞了造反精神；（三）黑人团体比朝鲜战争时组织得好；（四）从父兄处得知了在战场上饱受歧视，在战后依然失业失学的教训。

显示原版>>

Previous:日外务次官在阿活动后去摩洛哥 召集日本驻阿拉伯国家大使开会

Next:美刊惊呼：六八年之春是革命的春天


美刊惊呼：六八年之春是革命的春天

出版日期:1968.06.15
         期次:3532
         版次:4
         栏目:\[第四版]
眉题:人民斗争风暴横扫帝修反
文章正文:
【本刊讯】香港《大公报》十二日译载美国《时代》周刊（提前出版的六月十四日一期）的一篇文章，摘要如下：
一九六八年的春天，是一个革命的春天。在这个春天里学生成为革命的先锋，其中不少学生，还是出身于生活舒适的中产家庭。
上星期，这些革命学生的抗议浪潮，继续席卷欧洲，从意大利的罗马大学，直至英国的波顿·唐微生物研究中心。
现在，大家所熟悉的巴黎式学生抗议，已开始在东欧的南斯拉夫出现了。
在西德，二十六岁的“社会主义学生联盟”领导人霍利曼，呼吁学生和工人团结起来，共同战斗。他说：“单靠我们（学生）自己，不可能进行我们的文化革命。”
因此，“社会主义学生联盟”的活动分子正在进行同工人结合的各项工作。一批批学生到工人聚集区去，同工人一起谈心，同工人一起组织学习小组，目的是想让大家知道，资本主义制度是工人和学生共同反对的对象。现在，学生已经成立了五十个工作队，每队约二十人到六十人，专门做团结工人的工作。
对于目前欧洲革命学生的行动，苏联共产党机关报《真理报》最近发表评论，大肆抨击，说什么他们“不敬地利用马克思的名义，在反对旧世界的战士们中间制造混乱”。实际上，《真理报》所忧虑的，比“混乱”还要多得多，那就是：今天青年学生的造反对象，包括有共产党国家的官僚政治结构，以及要求在西欧“联合政府”掌权的共产党领导人。这就是现共产党领导人反对欧洲革命学生的原因。因此，他们不支持法国学生鼓吹的反对“资本主义社会”的斗争。同时，当戴高乐在巴黎开始“恢复秩序”的时候，法国和苏联共产党人都松了一口气。

显示原版>>

Previous:美国黑人的觉醒（十八）

Next:约翰逊要苏修同美帝加紧反革命勾结


美苏英又在安理会抛出“核保护伞”提案

出版日期:1968.06.15
         期次:3532
         版次:4
         栏目:\[第四版]
副题:戈德堡积极活动力图操纵安理会迅速开会通过
文章正文:
【法新社联合国十三日电】美国、苏俄和英国今天向安理会提出了一个大国对非核国家提供保证的计划。
在大会通过不扩散条约的前夕，美国、苏俄和英国就要求安理会迅速开会审议这个决议草案。
这个计划是这三个核国家今年三月在日内瓦裁军会议期间宣布和发表的。这是对星期三晚上由联合国大会通过的不扩散条约的补充。
美国和俄国希望本周举行会议，但是其他理事国希望有较多的时间来考虑这个问题。
制订这个“核伞”计划的国家是把这个计划看作极其重要的大事的，因为这个计划把这两个超级大国一致作出的要为任何受核侵略的国家进行干预的决定具体化了。
最后，这个决议草案引起人们这样一种评论：事实上，它只能是针对中国的，中国是事先就谴责不扩散条约的唯一的核国家。
【路透社联合国十三日电】本月份的安理会主席、美国大使戈德堡今天开始同其他安理会成员进行紧急磋商，以期就迅速开会的问题取得一致意见。“决议草案”全文【美新处联合国十三日电】美、英、苏十三日要求安理会早日举行会议，以研究一项强调安理会有义务保护非核国家对付核侵略的决议草案。
下面是决议草案全文：
安全理事会赞赏地注意到许多国家希望参加不扩散核武器条约，从而保证不从任何让与者那里直接或间接得到核武器或其他核爆炸装置或对这些武器或爆炸装置的控制权；并保证不制造或以其他方式获得核武器或其他核爆炸装置；并保证不寻求或接受关于制造核武器或其他核爆炸装置的任何援助。
考虑到这些国家中的某些国家希望随着它们参加不扩散核武器条约，能采取适当措施以保障它们的安全。
深知在使用核武器的情况下进行的任何侵略都将会危及所有国家的和平和安全，兹：
一、确认对一个无核武器国家用核武器进行侵略或以进行这种侵略相威胁，将会造成一种局势，在这种局势下，安全理事会，特别是它的有核武器的常任理事国，将必须根据它们在联合国宪章下承担的义务立即采取行动；
二、欢迎某些国家所表示的这样一种意图：如果任何参加不扩散核武器条约的无核武器国家成为使用核武器的侵略行为的受害者，或受到采取这种侵略行为的威胁，它们将根据联合国宪章立即提供援助或支持立即提供援助；
三、特别重申如联合国宪章第五十一条所承认的，如果一个联合国会员国遭到武装进攻，在安全理事会采取必要措施以维持国际和平和安全以前，有进行单独的和集体的自卫的固有权利。

显示原版>>

Previous:约翰逊要苏修同美帝加紧反革命勾结

Next:法修和英国工党是一丘之貉


欧美青年关心中国文化大革命

出版日期:1968.06.15
         期次:3532
         版次:1
         栏目:\[头版]
文章正文:
去年到欧美讲学的女作家汉素音撰文说：美国很多地方有很多人都在阅读《毛主席语录》；中国文化大革命真正使亿万人的觉悟提高了
【本刊讯】《澳门日报》五日报道女作家汉素音最近在香港出版的英文杂志《东方》发表一篇文章，全文如下：
著名女作家汉素音去年曾到欧美各地去讲学，她发觉美国人和欧洲人很关心中国的现况，同时他们也热中于学习正日益广泛传播的毛泽东思想。最近，汉素音在香港出版的英文《东方》杂志中，发表了一篇题为《文化革命在海外》的文章，叙述她在欧美讲学时有关这方面的见闻。
汉素音在文章中谈及她到美国之行时说，由于西方报刊的造谣歪曲，她发觉美国人对于中国文化革命有不少误解，在她的六十次讲演中，有一次曾在数千听众面前（另向数十万听众广播），与前美国总统肯尼迪的助理塞林格（新闻秘书）和著名电视评论家洛马克舌战了整个早晨。但她也发觉，三十岁以下的美国青年，对于中国情况很关心。她说，这些青年人“提出问题，要求知道中国的实际情况，并深深感到，中国的文化革命、越南战争和他们（美国人）自己的命运，是有着相互联系的。他们一再询问在什么地方可以买到毛泽东的著作。”
汉素音说：“‘文化革命’一词，现在已成了流行语，在法国和美国尤其是如此，很多时候，人们讲到它，并非特别指中国实际发生的情况，而是表示，他们感到，他自己国内的事情必须改变，而且必须通过集体的努力，自觉地进行改变。现在在各处都被称为‘小红书’的《毛主席语录》，流行是十分广泛的。一天早晨，我到达盐湖城，在机场的书店里，看到书架上放满了‘小红书’的美国版本。在美国其他很多地方，我也发觉很多人在读《毛主席语录》。”
汉素音在忆述她的欧美之行时又说：“在这里，我只讲及西方的青年，在世界其他地方，文化革命的影响甚至是更大的，我将在今后的文章中谈到。总的说来，年轻人对于文化革命的意义比较容易了解，因为这符合他们的愿望，符合他们要以科学态度对待他们时代问题的要求。”
汉素音说：“实际上在美国所有地方，我都发觉，人们正越来越感到，美国政府对中国的政策是错误的，虽然在一些地方，也有一些人自我安慰：‘中国搞得支离破碎了。’但是占压倒优势的说法是，我们必须承认事实，中国屹立在那里，我们对它误解的时间太长了。”
汉素音说，与美国一些官方“专家”的预言相反，中国并没有垮下来，相反的，“欧洲的贸易和金融刊物，都报道中国工农业的成就，创纪录的收成和广州交易会的成功。结果，人们对中国的热情和兴趣，更加明显了。在十二月间，我接到很多邀请我去讲演的要求，人们很想买到毛主席的著作。今天，人们很容易看到学生佩戴着毛主席像章，在欧洲每一个城市，每放映中国影片都必定满场。绝大多数人，要真实了解文化革命。今年，很多大学都将举行讲演会和讨论会，专谈中国文化大革命。文化革命真正使亿万人的觉悟提高了。”

显示原版>>

Previous:一些国家学生代表在英国电视节目《学生在造反》中发表谈话：主张推翻西方的资本主义社会制度

Next:乌拉圭教师举行全国性罢教支持学生斗争


日外务次官在阿活动后去摩洛哥 召集日本驻阿拉伯国家大使开会

出版日期:1968.06.15
         期次:3532
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔十一日电】日本外务次官藏内修治昨晚去摩洛哥，他将在那里主持日本驻中东和非洲的阿拉伯国家大使的会议。
藏内修治在抵卡萨布兰卡时说，这次会议将讨论中东危机后的阿拉伯形势和加强日本同阿拉伯国家关系可能的途径。他说，日本支持安理会十一月通过的关于中东问题的决议。
【德新社开罗九日电】日本外务次官藏内修治在对开罗进行两天访问后，于今天离开这里赴阿尔及尔。
在他来开罗前，他曾访问以色列，他在那里一再批评阿拉伯对以色列的抵制措施。

显示原版>>

Previous:印安得拉邦旱灾严重 百万贫苦农民无法生活

Next:美国黑人的觉醒（十八）


苏修共青团第一书记易人

出版日期:1968.06.15
         期次:3532
         版次:4
         栏目:\[第四版]
副题:帕夫洛夫下台 佳热利尼科夫上台
文章正文:
【塔斯社莫斯科十二日电】四十岁的叶夫根尼·佳热利尼科夫今天当选为拥有二千三百万青年的苏联共青团的领导人。
在这之前，佳热利尼科夫担任乌拉尔车里雅宾斯克共产党州委书记。他是一九五一年加入苏共的。
佳热利尼科夫毕业于车里雅宾斯克师范学院和该院的研究科。他是历史学副博士。
佳热利尼科夫自一九五○年起任师范学院共青团组织书记；后任教员、党委书记，一九六一年至一九六四年任该院院长。
从一九六四年起佳热利尼科夫担任党的州委书记。在莫斯科举行的共青团中央全会解除了谢尔盖·帕夫洛夫共青团中央委员会第一书记的职务，因他已当选苏联体育协会和体育组织联合会中央理事会主席。

显示原版>>

Previous:法修和英国工党是一丘之貉

Next:科恩·邦迪到伦敦


土耳其学生运动迅猛扩展 罢课学生已增加到五万多人

出版日期:1968.06.15
         期次:3532
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伊斯坦布尔十四日电】学生的抵制星期四（十三日）已进一步扩大到土耳其的大学制度，青年们已占领了伊斯坦布尔大学文学院。在土耳其已经有五万多学生举行罢课。
在这里的医学和科学学院的一些学生以及安卡拉大学的一些学生在星期四（十三日）也参加了罢课。
学生要求修改考试规定并要求全面改革教育制度。
【法新社安卡拉十三日电】土耳其的学生运动今天已扩展到科学院和教育学院。安卡拉的三万五千名学生中已有一万四千学生决定抵制年终考试。
土耳其的八所大学已有四所进行抵制，这些大学是安卡拉大学、伊斯坦布尔大学、伊兹密尔大学和埃尔佐鲁姆大学。
学生宣布，在考试制度改变和关于他们在毕业后保证他们有工作的要求得到满足以前，他们将一直占领这些学院。
学院的教职员没有参加这一运动。实际上，教授们也是主要目标之一，已指责教授们不负责任，而去搞他们自己私人的尖端问题研究。
【路透社伊斯坦布尔十二日电】学生的造反今天扩展到土耳其，伊斯坦布尔和安卡拉的学生占领了大楼并举行抗议游行，要求大学实行改革。
在伊斯坦布尔，接管法学院的学生袭击了大学校长——在这个校长试图向他们讲话时——，把他的汽车抬起来，把轮胎放了气。
这位校长得到了警察的营救，用出租汽车把他送回家。这所大学的艺术学院宣布，他们明天将占领学院大楼，同他们的同学一起抵制考试。
鉴于这种局势，伊斯坦布尔的市长取消了所有警察的假期。

显示原版>>

Previous:乌一学生领导人说学生斗争目标已扩大但又鼓吹不要以暴力回击暴力

Next:金沙萨中学生举行示威 抗议考试制度和教会教育


外电报道：越美举行第八次正式交谈

出版日期:1968.06.15
         期次:3532
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十二日电】美国今天警告说，如果共产党人继续加剧在南越的军事和恐怖攻击，它可能失去耐心。
外交官们把哈里曼的话看作是一个隐约的警告，表示美国可能恢复对北越的全面轰炸，包括轰炸河内地区。
步伐缓慢的会谈的第八次会议开了三小时零五十分钟。
河内高级官员黎德寿第一次参加了会谈，但是没有发言
。
【美联社巴黎十二日电】（记者：海托华）美国今天在巴黎会谈中就对西贡所进行的“特别凶恶的火箭攻击”向北越提出抗议。
哈里曼大使对北越人说，“今天，我希望使你们知道这是一种可能对会议产生极其严重后果的情况。”
在今天的会议上，哈里曼首先发言。春水接着发言，他再次要求美国立即停止对北越的还在进行的轰炸及“其他一切战争行动”。哈里曼一周以前说过，美国将在适当时候停止轰炸，春水在谈到这句话时说：“越南民主共和国政府和美国政府之间的正式交谈已经进行将近一个月了，还有什么时间，什么情况比现在更合适的呢？
“如果正式交谈继续无所进展，美国方面必须对此承担全部责任。”
今天的会议开了三小时五十分钟，在结束时，双方同意下星期三（十九日）举行第九次和谈会议。这是第二次间隔一周的休会，可以衡量出谈判无进展。
哈里曼要求北越人让这次会议“集中讨论当前有关的问题”。他说，美国准备“立即讨论将使美国能够停止对北越的轰击的有关问题。”
他说：“为了希望会谈进入新的阶段以及根据我们今天的严肃发言，我们建议越南民主共和国重新考虑我们以前提出的建议，即在每次会议以后减少进行宣传。
“我们建议，我们商定，在会议以后，双方都不发表发言全文，双方的发言人只一般地谈谈双方所采取的立场。”
【法新社巴黎十二日电】春水的发言的大部分是驳斥他所说的美国人正在用来企图构成“为在南越进行的侵略战争辩护的”法律基础的司法上的论点的。
他断言，这种所谓的法律基础是“站不住脚的”。他逐点驳斥了美国的三种主要论点，即美国政府对西贡政权承担的义务、根据东南亚条约组织承担的义务和美国国会一九六四年八月通过的决议。
【法新社巴黎十二日电】今天的越南问题预备性和谈会议的特点是，美国迄今为止敲桌子敲得最凶和比较起来饮茶时间最长，在饮茶时，双方非正式地聊天。
在哈里曼的讲话结束以后，代表们一起离开会议桌去用茶休息。
美国发言人乔登后来说，气氛是“轻松和认真的”。哈里曼同黎德寿谈了话。
休息了三十五分钟，“每人喝两杯茶”。
哈里曼说，饮茶时间比以前长是今天唯一的良好发展。
观察家猜测，美国希望私下会谈可能取得进展，这个希望可能在休息时实现，而不是在谈判桌上实现。
今天北越代表团长春水没有断然拒绝哈里曼再次提出的要双方不发表会上的发言的建议。
他说，他将研究这个建议，并在“适当时间”回答。

显示原版>>

Previous:金沙萨中学生举行示威 抗议考试制度和教会教育

Next:伊顿带着苏修的“信息”到巴黎活动


乌拉圭教师举行全国性罢教支持学生斗争

出版日期:1968.06.15
         期次:3532
         版次:2
         栏目:\[第二版]
副题:强大的工人学生运动使政府危机加剧三名部长辞职
文章正文:
【美联社蒙得维的亚十三日电】乌拉圭的教师和教授星期四继续举行为期两天的全国性罢教，以支持叛乱的学生，乌拉圭街道上再次发生骚乱。全国的学校都停课。
在一次示威游行之后，约二百名学生和工人被捕。
几名示威者受伤。
【法新社蒙得维的亚十三日电】今天据悉，在昨夜在这里发生的激烈冲突中，十名警察受伤，六十六名学生被捕。
在四千名学生参加大学外面的一次集会以抗议政府的教育计划之后发生了这场战斗。
约一千名学生攻打警察，警察用催泪瓦斯和水龙回击。
学生用翻倒的汽车和大楼里的东西筑起了街垒，但是这些街垒很快被警察拆毁了。
已对被学生占领的楼房停水停电，学生走出这些楼房后就不让他们再进去。
【法新社蒙得维的亚十三日电】红徽党政府上台十五个月来第二次实行戒严令，来对付工人的骚乱和学生的暴力行动。
在官方银行的工作人员罢工十天坚决要求增加工资和中央国家行政机构的约五十个分支机构实际上使国家的正常活动陷于瘫痪的时候，政府采取了这个决定。
另外，由于学生的激烈骚动，在本周这几天中劳工情况逐渐恶化。
学生的骚乱在本首都的主要街道七月十八日大道上引起了同警察的流血冲突。
学生的基本要求是增加预算、降低城市交通费和谴责帕切科总统的政府的货币基金政策。
迄今为止，政府的政策是同乌拉圭的主要工会
——大部分参加了共产党倾向的全国工人大会——进行真诚的对话。
蒙得维的亚工会人士今天下午认为，学生的骚乱使政府为了寻找解决各种冲突的办法而保持的对话中断了。
工会人士指出，全国工人大会的代表和学生在他们的要求方面是共同的，但是学生用公开的暴力冲突来鼓动工人。
【美联社蒙得维的亚十三日电】豪尔赫·帕切科·阿雷科总统星期四停止了个人保障，以设法制止乌拉圭越来越激烈的学生示威游行和越来越发展的工人骚动。
三名部长由于不同意这个措施而辞职。这造成了帕切科·阿雷科的政府六个月来的第四次内阁危机。
负责国内治安的内政部长埃德华多·希门尼斯
·德阿雷恰加在总统匆忙召集的两个半小时的内阁会议之后宣布了这些措施。
帕切科·阿雷科总统签署了一个在乌拉圭实行“戒严”的总统令。这个措施停止了某些个人宪法保障，准许政府禁止示威游行和罢工罢课和准许政府随意捕人。

显示原版>>

Previous:欧美青年关心中国文化大革命

Next:乌一学生领导人说学生斗争目标已扩大但又鼓吹不要以暴力回击暴力


乌一学生领导人说学生斗争目标已扩大但又鼓吹不要以暴力回击暴力

出版日期:1968.06.15
         期次:3532
         版次:2
         栏目:\[第二版]
文章正文:
【拉美社蒙得维的亚十二日电】乌拉圭大学生联合会总书记巴雷特·迪亚斯在记者招待会上表示，“我们扩大了我们斗争的目标，这些目标现在显然是政治性的。”
这位领导人指出，争取更多大学预算的斗争，变成了对于政府在国际货币基金组织授意下执行的经济政策的争论。
巴雷特·迪亚斯还指出，乌拉圭大学生联合会要求根据“全国工人大会的人民纲领”解决国家发生的危机。
他指出，不要以暴力回击暴力，而要寻求尽可能广泛的群众动员：“我们的斗争将继续发展，我们将通过宪法途径增加我们广泛动员群众的有效性”。

显示原版>>

Previous:乌拉圭教师举行全国性罢教支持学生斗争

Next:土耳其学生运动迅猛扩展 罢课学生已增加到五万多人


一些国家学生代表在英国电视节目《学生在造反》中发表谈话：主张推翻西方的资本主义社会制度

出版日期:1968.06.15
         期次:3532
         版次:1
         栏目:\[头版]
文章正文:
【法新社伦敦十四日电】来自十国的革命学生领导人昨天在英国广播公司的节目中向电视观众阐述了他们的哲学。
他们听取了前法国全国高等教育工会领导人热斯马尔的讲话，他把目前震撼了法国达六星期之久的动乱归因于蓬皮杜政府的“愚蠢”。
热斯马尔说，政府的镇压促进了学生和工人的团结。科恩—邦迪告诫说，如今法国已达到了实行法西斯主义前的地步，有着使其本身成为法西斯主义的危险。
石井安雄（日本）说，“我们学生的斗争是一场反战斗争。一九六○年，我们曾迫使艾森豪威尔总统取消了他对日本的访问。我们可以用同样的力量迫使美国侵略者退出越南。”
学生们一致申明，他们反对西方的资产阶级资本主义社会，也反对东方国家中妨碍社会主义发展的那些共产党。
【美联社伦敦十三日电】十二名自称是世界学潮的“扩音器”的人今晚宣称资本主义处于死亡的痛苦之中，发誓他们要抗击任何法律和秩序的力量的镇压。
这十二人是来自十个国家的十一名学生（或曾是学生）和一名教师。他们在英国广播公司举办的《学生在造反》的电视节目中发表意见。英国广播公司邀请他们来并拍摄了这个长达一小时的和群众见面的电视节目在今天晚间播映。
科恩—邦迪是主要的讲话人。科恩—邦迪宣称，他和他的“同志”（他这样称呼他们）并不是学生造反的领导人。
他说，“我们并不是领导人，而是扩音器。你们知道，是运动的扩音器。”
这十二个人一致认为，社会主义必须是共同的经济形式。
意大利的卢卡·梅尔多莱西说，“传统的马克思主义关于阶级社会的分析仍然是真理，但是，现在因为这个社会的新的结构的复杂性，情况不同了。”
英国学生示威的组织者巴基斯坦出生的塔里克·阿里说：“资本主义是不人道的和不公正的，我们都赞成推翻它。”
“我们知道我们是反对这个社会的，我们粗略地知道，我们赞成社会主义，我们赞成工人控制，我们大多数人事实上是自由主义的马克思主义者，我们信仰一切权力归苏维埃。”
在节目中出现的其他的人是：捷克斯洛伐克的扬
·卡万，南斯拉夫的德拉加娜·斯塔维耶尔，西班牙的卢卡·马丁·德伊哈斯，西柏林的教师埃克哈特·克里彭曼夫。
科恩—邦迪说，“美国学生有权抵抗，因为约翰逊在越南的所作所为同希特勒在奥斯维辛和达骚的所作所为完全一样，因此，他们负有历史的责任来使大学发生改变以抵制美国思想的主流。”
一些学生呼吁工人和青年示威者合作。
科恩—邦迪说，“大学，大学生无法单独实现这种改变。如果工人阶级不去改变他们自己，改变他们的工厂的话，那么整个社会是不会改变的。”
【合众国际社伦敦十三日电】在牛津就学的巴基斯坦学生阿里说，大学“可以建设成为提出革命性抗议的中心，学生和工人采取联合行动的办法是要作为一个雷管，就象在法国那样，是一个将会作为炸药并把整个社会的其余部分炸毁的星星之火。”

显示原版>>

Previous:法当局悍然宣布解散法国马列主义共产党

Next:欧美青年关心中国文化大革命


伊顿带着苏修的“信息”到巴黎活动

出版日期:1968.06.15
         期次:3532
         版次:2
         栏目:\[第二版]
副题:柯西金要美作出姿态以便苏修“帮助巴黎会谈取得进展”
文章正文:
【路透社巴黎十一日电】北越人士今天说，美国银行家兼企业家伊顿在这里同春水进行了会谈。
他们说，伊顿还将设法会见哈里曼。
昨晚伊顿到这里北越代表团总部访问春水，进行了这次会谈。
据说伊顿在昨天上午从莫斯科到达这里。
【本刊讯】美《国际先驱论坛报》十二日刊载了苏兹贝格发自巴黎的一篇文章，标题是：《来自莫斯科的信息》，摘要如下：
苏联似乎间接地表明，如果华盛顿能够使莫斯科相信，它真是真心诚意地谋求在越南实现和平，莫斯科将设法帮助此事取得进展。
这实质上就是柯西金总理通过伊顿（八十五岁的克利夫兰大富翁）这条非官方的途径向美国官员转达的信息。伊顿长期以来为改善东西方的关系而进行活动，他同克里姆林宫进行密切的接触。上周他在莫斯科同柯西金商谈。共产党领袖勃列日涅夫后来向他保证，他百分之百地赞成柯西金的意见。
据伊顿说，柯西金详尽地问到了哈里曼大使和万斯，然后要伊顿要求他们接受体面的和平。在苏联总理的建议下，伊顿在莫斯科会见了北越大使。接着，他飞到巴黎去，同河内的和谈代表和华盛顿的和谈代表进行磋商。
伊顿认为，莫斯科担心，目前的僵局可能以完全破裂和重新进行广泛的轰炸告终。
莫斯科似乎认为，是美国的顽固态度而不是北越的顽固态度造成了这里的僵局，是华盛顿而不是河内希望推迟谈判的进展，直到美国大选以后。柯西金明显地宁愿要参议员肯尼迪当下届美国总统。
苏联领导人似乎拿出了这样一个诱饵：如果可以首先安排越南的和平的话，就可以使美国企业得到巨大的新市场。
因此俄国似乎是在施加外交压力和要求加速进行，后者是在苏联自己的外交谈判中不经常看到的。
此外俄国正在强调僵局造成破裂和战争大规模加剧的危险性。
莫斯科现在显然正在采取的那种间接的外交的一个危险是不够准确。然而苏联不希望在正式的外交文件中提出任何令人不安的东西。人们得到的印象是，他们宁愿美国准备一张它最后要在越南实现的目标的具体单子，即使重申过去的话也不要紧，因为这样谈判代表和全世界就能研究华盛顿的最低限度的解决条件。
当然这种建议是不全面的，除非对河内也这样说。只有在提出两张最低限度的条件的单子时，才有可能研究两者之间的差距。

显示原版>>

Previous:外电报道：越美举行第八次正式交谈

Next:《印度斯坦旗报》惊呼：一个强大的纳萨尔巴里团体在喀拉拉邦形成


以色列装甲部队开往约旦河

出版日期:1968.06.15
         期次:3532
         版次:3
         栏目:\[第三版]
眉题:准备挑起新的战争
文章正文:
【美联社贝鲁特十三日电】《今天报》星期四（十三日）报道，以色列准备在未来几天内向约旦发动一场大规模的进攻。
报纸说，直升飞机星期三（十二日）下午在约旦河东岸的萨勒特上空盘旋，并撒下了传单，警告人们说，它即将发动进攻。
萨勒特在约旦河停火线以东大约二十公里，在伊尔比德城以南六十五公里。
报纸说，由于军事调动，从大马士革通往安曼的主要公路已经有三个晚上断绝交通。
据说在约旦河西岸集结的以色列军队大约有四万人。
报纸援引来自西岸的旅客的话说，人们看到以色列的装甲部队正通过耶路撒冷和纳布卢斯开往约旦河。

显示原版>>

Previous:印一工厂罢工工人狠揍反动警察

Next:罗伯特·威廉到坦桑会晤亨利和伊马里


印安得拉邦旱灾严重 百万贫苦农民无法生活

出版日期:1968.06.15
         期次:3532
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《联系》周刊五月二十六日刊登了一篇报道，摘要如下：
据保守的估计并且从官方承认的事实来看，可以说，一百多万无地的雇工和贫农急需被雇用以便活下去。他们属于安得拉邦遭到干旱的十一个县。
许多村子缺乏正规的饮用水供应。在阿鲁尔区、卡尔努尔以及阿南塔普尔和库达帕的一部分地区，问题特别严重。水是用卡车和牛车从很远的地方运去的。
据邦政府向中央派来的一个小组提出的报告，五十八个区全部或部分受到严重的旱情的影响。这五十八个区有七千八百五十九个村，估计损失的农作物价值十三亿卢比。邦政府说，这影响了农业总产量，使农产品平均产量「很低」。

显示原版>>

Previous:罗伯特·威廉到坦桑会晤亨利和伊马里

Next:日外务次官在阿活动后去摩洛哥 召集日本驻阿拉伯国家大使开会


印一工厂罢工工人狠揍反动警察

出版日期:1968.06.15
         期次:3532
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》七日从马德拉斯报道：
投掷石块的成群的罢工工人今天早上一再试图闯入距这里约十英里的波鲁尔的一座绝缘器工厂时，警察再度使用警棍并且发射催泪弹以驱散他们。
十一名警察——包括钦格里普特县警察局长
——被石块打伤。
警察当场逮捕了十一名工人。已经宣布在该地区实行印度刑法第一百四十四条，为期一周，作为预防措施。
据说，左派共产党人领导的该工厂工人从五月二十八日以来就在罢工，要求把解雇的两名工人复职。
据警察说，在工厂前面举行集会的大约五百名罢工工人试图阻挡运载工厂安全负责人和另外几个人的汽车驶入工厂时，骚乱开始了。在场的警察试图干涉，工人们就对他们投掷石块。一辆警车被投掷的石块砸坏了。闻讯赶到现场的钦格里普特县警察局长拉达克里希南被暴民包围。他的汽车也被打坏了。警察局长和他的助手也被石块打中。

显示原版>>

Previous:《印度快报》报道：印那加族武装在反“扫荡”中毙伤印军六十人

Next:以色列装甲部队开往约旦河


约翰逊要苏修同美帝加紧反革命勾结

出版日期:1968.06.15
         期次:3532
         版次:4
         栏目:\[第四版]
眉题:美苏互换领事条约批准书
文章正文:
【美新处华盛顿十三日电】美国和苏联在星期四交换了领事条约的批准书，在交换批准书的发言中肯定这个条约是走向进一步合作的一个步骤。
领事条约是苏联和美国通过谈判所达成的第一个双边条约。
在白宫举行仪式时参加的人有约翰逊总统、腊斯克国务卿以及苏联驻美大使多勃雷宁。
约翰逊签署了一份规定条约在七月十二日开始生效的公告。腊斯克和多勃雷宁签署了议定书。
多勃雷宁大使在他的发言中还提到不扩散条约，说它是“我们两国在其中发挥了强有力作用的国际合作努力”的范例。
多勃雷宁说，联合国和苏联应当“在许多领域内合作。领事条约是迈向正确方向的一个步骤”。
腊斯克说：“这个条约的意义比大多数人所认识的还要重大。”他指出，每年有两万美国人访问苏联和约有一千名俄国人到美国来。他眼望着多勃雷宁大使并微笑地说：“我们将希望有更多苏联旅客到美国来。”
腊斯克说，领事条约将大大促进“我们两个伟大国家之间的顺利关系”。
【美新处华盛顿十三日电】互换美苏领事条约批准书的仪式在白宫举行。约翰逊总统在仪式上发表的讲话全文如下（本刊已删节）：
我们今天宣布的条约是具有历史意义的。这是苏联和美国之间签订的第一个双边条约。当我们在三十五年前建立外交关系的时候，我们就一致同意需要签订这样一个条约。现在我们已经圆满地缔结这个条约。这个条约将促进和鼓励两国之间和两国公民之间的正常接触。
昨天我们参加了联合国以压倒多数通过不扩散条约的场面。在那里，我们两国能够合作，并和世界上其他国家一起取得一种新的胜利——一个为人类、为和平和为控制武器取得的胜利。
我们将很快在其他方面采取行动。我们必须抱着建设性的态度处理我们之间仍然存在分歧的那些问题。在我们的切身利益许可的方面，我们必须并行前进。
在我们能够合作的任何地方和任何时候，我们必须合作。
我们能够希望美苏的这个条约将是一个对未来的信号。它可以帮助建立一种——在裁军、空间、科学和艺术方面，我希望最终在日益扩大的政治方面——进步的范例。沿着这条道路走下去最终将使四亿五千万俄国人和美国人——以及我们称之为世界的这个大家庭中的三十五亿公民——得到繁荣和幸福。

显示原版>>

Previous:美刊惊呼：六八年之春是革命的春天

Next:美苏英又在安理会抛出“核保护伞”提案


阿联大规模调换驻外使节

出版日期:1968.06.16
         期次:3533
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十二日电】这里今天宣布了一次重大的外交人员调换，其中包括阿联驻联合国常驻代表穆罕默德·阿瓦德·库尼从今年八月一日起，连任一年。这次调换还包括任命驻以下国家大使：法国、智利、阿尔及利亚、利比亚、瑞典，印度和尼泊尔、波兰、意大利和马尔他。
【路透社开罗十二日电】纳赛尔总统今晚在一次大规模外交改组中调换了四十六名埃及大使，这次改组牵涉到一些重要的首都，包括巴黎和北京。埃及的高级外交官员之一穆罕默德·哈菲兹·伊斯梅尔（前驻英国大使）已被任命为驻巴黎大使，而萨拉赫丁·阿卜杜勒·马吉德·阿卜德已成为驻中国、北朝鲜和北越大使。

显示原版>>

Previous:以色列侵略军十四日炮轰阿联阵地

Next:赞比亚全国铁路工人罢工


巴勒斯坦游击队和约旦军队准备痛击以军

出版日期:1968.06.16
         期次:3533
         版次:3
         栏目:\[第三版]
眉题:以色列又向西奈等地区调动大量军队
文章正文:
【中东社贝鲁特十四日电】黎巴嫩报纸今天报道，以色列正继续在同约旦停火线一带、在西奈和其他被占领的阿拉伯地区集结军队。
《安瓦尔报》说，以色列已增兵至六万二千人，而且已扩大到西奈半岛。这家报纸又说，以色列正在非常秘密地向西奈机场和比尔希巴机场运送飞机。
这家报纸又说，以色列当局已命令所有拥有卡车和运输设备的人在六月十五日以前把他们的车辆移交给以色列军队，以便在六月二十二日以前分配车辆和司机。
这家报纸说，以色列目前已进入戒备状态，大部分民防部队也已进入戒备状态，并被分派到各城市。
报纸又说，已向面对约旦的部队提供了渡约旦河所需的特种桥梁。
【本刊讯】据开罗报纸十四日报道，来自安曼和贝鲁特的消息说，以色列正准备在一个星期内向约旦发动大规模进攻。
消息说，以色列重新发动侵略的目标是安曼以西二十五公里的萨勒特地区，借口是巴勒斯坦游击队在这个地区设有基地。
消息说，约旦军队和巴勒斯坦游击队已采取了必要措施来对付预料要发生的以色列侵略。由于军事调动，大马士革通往安曼的主要公路已有三夜断绝交通。
【中东社贝鲁特十四日电】赫卢总统今天同黎巴嫩陆军总司令埃米尔·布斯塔尼少将举行了一次会谈，据报道，在会谈中讨论了为了应付黎巴嫩边界上的局势而需采取的必要措施，以免一旦在以色列对约旦发动新的侵略时发生反响。
【中东社安曼十三日电】约旦官员已收到来自阿尔及利亚、摩洛哥和突尼斯的志愿者寄来的数以千计的申请书，申请加入约旦武装部队和巴勒斯坦突击队，从事反对以色列占领军的斗争。

显示原版>>

Previous:小行星“依卡鲁斯”在本月中旬经过地球

Next:毛里塔尼亚总统达达赫表示：声援巴勒斯坦人民的正义斗争


陈文香撤掉潘光诞的职务

出版日期:1968.06.16
         期次:3533
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十四日电】官员们今天说，潘光诞被解除了他的南越国务部长的职务，因为他要求他的政府同越共的民族解放阵线会谈。
解除潘光诞之职的决定是昨天的内阁会议作出的，并由陈文香签署，这显然是得到阮文绍同意的。。
潘光诞自从被任命为国务部长以来，一直呆在海外。

显示原版>>

Previous:南越傀儡二阮矛盾日益加深

Next:老挝右派军队头目证实 右派军队已滚出芒法兰镇


德宣布西德和西柏林居民入境需有护照

出版日期:1968.06.16
         期次:3533
         版次:4
         栏目:\[第四版]
文章正文:
【德新社柏林十日电】东德政府今天宣布一项限制自由出入西柏林的新措施。
东德内政部长迪克尔在东德议会宣布，将来西德人和西柏林居民需要签证才能通过东德领土进出西柏林。
他还宣布了通过东德领土的西德和西柏林货物过境的新手续，不必透露是什么货物，但必须另付过境税。
迪克尔说，东德政府决定采取这些新措施，是为了使东德不受波恩议会上月通过的西德紧急状态法的影响。
波恩政府人士今天说，这些新措施是对西德和西柏林之间自由交通的严重威胁。
【法新社莫斯科十二日电】《消息报》今晚对东德关于在西柏林和西德之间旅行将来要出示护照的声明表示欢迎。
这里的外交观察家认为，东德这个规定是苏联授意的，所以作出这个规定不仅是由于西德通过了紧急状态法，而且也由于捷克斯洛伐克的局势所促成。
他们指出，无论如何，这个新措施的影响太深远，以致不可能是东德政府自己采取的。
这样，这个行动是为反对“颠覆”社会主义国家以及在西德“复活军国主义和法西斯主义”而采取的报复性行动。
这个行动的目的看来是支持乌布利希政府的，也使捷克斯洛伐克领导人注意需要谨慎地注视着他们的西方邻国。
【法新社波恩十三日电】在对出入柏林的西德人作出的新的签证规定昨晚生效以后，今天在东德的几个边境检查站发生交通阻塞。在一个检查站，汽车排了四公里长。
【路透社伦敦十二日电】美英法三国今晚在一项特别联合声明中谴责东德企图实施的进出西柏林的新限制。

显示原版>>

Previous:美国哥伦比亚大学的革命风暴

Next:杜布切克抵匈同卡达尔会谈


杜布切克抵匈同卡达尔会谈

出版日期:1968.06.16
         期次:3533
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布达佩斯十三日电】捷克斯洛伐克共产党领导人杜布切克今天开始同匈牙利党的首脑卡达尔会谈，预料将强烈要求谅解捷克斯洛伐克国内的社会主义新形式。
杜布切克在总理切尔尼克、外长哈耶克及其他官员陪同下今天上午到达这里同匈牙利签订一个友好互助条约。
捷克斯洛伐克非常重视这次访问。观察家说，在会议桌上，预料布拉格领导人将找到一个调解他们同莫斯科之间关系的同情他们的人。
一家匈牙利报纸今天说：“我们完全同情捷克斯洛伐克的改革。”
布达佩斯对于捷克斯洛伐克民主化过程的某些部分不是没有保留的，但是它不大可能公开站在杜布切克一边，因而影响了对布拉格和“强硬路线”社会主义国家之间的调解。
【合众国际社布拉格十三日电】杜布切克今天说，“目前的捷克斯洛伐克不是东西方之间的桥梁。”
他在同一家有权威的杂志的记者谈话时说，“它是社会主义世界的一部分”。
杜布切克在谈到莫斯科发起的将于今年秋天召开的世界共产党最高级会议时说，捷共党员“同意就实质上影响当代的民主、社会和革命进程的问题共同寻找一个行动的方针。”

显示原版>>

Previous:德宣布西德和西柏林居民入境需有护照

Next:美宣布在伦敦抓到刺杀马丁·路德·金的凶手


法当局加紧采取镇压措施 无理搜查法共青联所在地

出版日期:1968.06.16
         期次:3533
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎十四日电】警察今天搜查了星期三被宣布为非法的三个极左翼团体在巴黎的房屋。这三个团体是：科恩—邦迪的三·二二运动，马克思列宁主义共产主义青年联盟（亲北京）和革命共产主义青年（托派）。
大批侦探、情报人员和警官叫来锁匠把锁着的办公室打开，进去没收了文件，没有透露文件的数量。没有发生事件。
被宣布为非法的七个组织之一的领导人、托派的革命学生联合会的夏尔·伯格今天举行了记者招待会，抗议这个禁令，并宣布向法国最高的掌管行政诉讼的行政法院上诉。

显示原版>>

Previous:印度反动派无耻抵赖 印机多次入侵我领空

Next:南越解放军继续炮轰西贡


法国一工人写信敬祝伟大导师毛主席万寿无疆 全世界亿万无产者无限热爱毛主席

出版日期:1968.06.16
         期次:3533
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国一位工人在“五一”节前夕写信给我们伟大导师毛主席表示崇高敬意，全文如下：敬爱的毛主席同志：
在光荣的“五一”劳动节即将到来之际，我谨向您为维护现代社会上最穷苦的人们的事业所作出的贡献，致以无产阶级的谢意，我对于您在您伟大的光荣的国家中为取得无产阶级革命路线的胜利而进行的战斗和所作的指示，表示衷心感谢。这是唯一的道路，这条道路使您赢得全世界亿万无产者的无限热爱。
愿一九六八年五月一日这一天为在地球上终于实现一个没有阶级和博爱的人类社会，进而建立共产主义社会而决战的开始。
敬爱的毛主席同志，请您接受一个普通的法国同志对您和全体伟大的中国人民致以衷心的革命敬礼，为了我们的事业，祝您万寿无疆！万寿无疆！
萨里埃
一九六八年四月二十六日于法国

显示原版>>

Next:印《解放》月刊全文刊登毛主席光辉著作《愚公移山》以及林彪副主席著作《人民战争胜利万岁》


法新社报道：去年世界天然与合成纤维的产量

出版日期:1968.06.16
         期次:3533
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎四月二十六日电】全世界的棉花、羊毛、纤维素和合成纤维的产量在一九六七年增加了百分之一，总共达到一千八百五十万吨。天然纤维产量下降了百分之一，纤维素纤维产量下降了百分之一点五，总产量增加完全是由于合成纤维。
在这项总产量中，棉花占百分之五十七，羊毛占百分之八，人造和合成纤维占百分之三十五。
纤维素长丝纱线的产量比一九六六年的数字减少百分之三，总数为一百三十三万吨。
自从一九五八年以来，天然纤维产量第一次下降，减少百分之一。
合成长丝纱线的产量增加了百分之十二，达到一百五十万吨，因此是第一次超过纤维素长丝纱线的产量。
合成纤维产量上升了百分之二十，日本和美国的产量都上升百分之二十四，欧洲为百分之十一。

显示原版>>

Previous:香港地毡厂改革挂毡织造方法

Next:小行星“依卡鲁斯”在本月中旬经过地球


富马改组老挝右派军队并撤换警察头子汶空的职务

出版日期:1968.06.16
         期次:3533
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社万象十二日电】富马今天宣布了大规模改组老挝最高司令部的第一个步骤。
这次改组已经考虑了好几个月了，牵涉到的将军们对这件事非常敏感，因此不得不经过长时间的拖延。
富马已下令解散这个国家的两个战术区——北部“战术区”和南部“战术区”，使整个军事机构落入总司令拉迪功的掌握之中。
拉迪功原兼任北部战术区司令，因此失去了他的唯一的直接指挥部队的权力。过去他一直通过一个傀儡司令领导着在琅勃拉邦地区的第一军区。
南部战术区司令奔彭
·马蒂帕拉被降为第三军区司令，总部设在沙湾拿吉。
【路透社万象十二日电】政府人士今天透露，老挝国家警察总监汶空上校的职位已由他直接领导的属下奔里上校所代替。
在诺萨万是万象的“有力人物”的时候，汶空上校是以诺萨万的坚定支持者知名的。

显示原版>>

Previous:老挝右派军队头目证实 右派军队已滚出芒法兰镇

Next:美报哀叹美伪处境越来越糟


哥伦比亚朋友钦佩我无产阶级文化大革命

出版日期:1968.06.16
         期次:3533
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】我有关对外出版发行部门收到哥伦比亚两位朋友五月五日和五月七日的两封来信，分别摘载如下：
五月五日的来信说：
“伟大的导师、伟大的舵手、伟大的领袖毛泽东同志所领导的中国无产阶级文化大革命使我们深深地感到钦佩和感激，愿顺此向你们致以热忱的革命敬礼，以表明这种钦佩和感激。
“现在要告诉你们，在我们有一万五千名学生的国立哥伦比亚大学，我们一群同学想在七月一日到七日举行‘声援中国人民和无产阶级文化大革命周’，举办各种有关贵国的文化活动、朗诵会以及展览等。……
“再见，到不久的将来，我们也能说在进行我们哥伦比亚的无产阶级文化大革命！”
五月七日的来信说：“昨晚我作了一个十分美好的梦：我梦见毛主席到我家来了，并同我全家一块儿吃了晚饭，我们以极大的热情全力以赴地款待他老人家。今天我醒来感到很幸福，我首先想到的就是给你们写信把我在梦中的感受告诉你们。
“我和我的同志、朋友、亲人一道向无产阶级文化大革命——人类历史上的关键时代——致敬！”

显示原版>>

Previous:印《解放》月刊全文刊登毛主席光辉著作《愚公移山》以及林彪副主席著作《人民战争胜利万岁》

Next:米兰成立意中文化友协传播毛泽东思想


老挝右派军队头目证实 右派军队已滚出芒法兰镇

出版日期:1968.06.16
         期次:3533
         版次:2
         栏目:\[第二版]
文章正文:
【法新社万象十三日电】王国武装部队参谋长萨纳尼空今天在这里宣布，在北越军队施加强大的压力之后，老挝政府军撤出老挝南部的芒法兰镇。
他说，在一两营「百分之百的北越」军队施加压力之后，五月底收复芒法兰的政府军于几天前奉命退出这个城镇。
他说，政府方面的损失为十六人被击毙、约二十人失踪。
【法新社万象五日电】这里军方人士今天透露，在这个国家的北部，形势对政府军不那么有利，据说在这个地区活动的山地苗族部队中不断发生开小差的情况。
据万象政府人士估计，过去一年来王国方面损失的军事和非军事人员约为三千人。

显示原版>>

Previous:陈文香撤掉潘光诞的职务

Next:富马改组老挝右派军队并撤换警察头子汶空的职务


麦克纳马拉到印尼活动

出版日期:1968.06.16
         期次:3533
         版次:3
         栏目:\[第三版]
副题:印尼国会通过法案，为外资入侵大开方便之门
文章正文:
【雅加达电台十二日广播】苏哈托总统今天上午在他的住邸接见了世界银行行长麦克纳马拉。
【合众国际社十二日电】正在访问（印尼）的世界银行行长罗伯特·麦克纳马拉今天在雅加达会见印尼总统苏哈托及其他政府领导人，重新保证世界银行将尽其所能以援助印尼的恢复经济计划。
【美联社雅加达十二日电】印尼国会昨天通过关于保护外国投资者的法案。
这项法案被一致通过，政府希望通过这项法案会鼓励更多的外资投入这个实际上富有的贫穷国家。这些外国投资是印尼所非常需要的。
这项法令规定，政府有权同意，同外国公民发生有关投资问题的纠纷，可以通过有印尼的代表参加的调停和国际仲裁来解决。

显示原版>>

Previous:印尼通货膨胀工业瘫痪经济状况一团糟

Next:印尼陆军代表团去美活动


毛里塔尼亚总统达达赫表示：声援巴勒斯坦人民的正义斗争

出版日期:1968.06.16
         期次:3533
         版次:3
         栏目:\[第三版]
文章正文:
【法新社努瓦克肖特六日电】在以色列和国际犹太复国主义对兄弟的阿拉伯国家进行的罪恶侵略一周年之际，毛里塔尼亚总统达达赫打电报给阿联总统纳赛尔、叙利亚元首阿塔西和约旦国王侯赛因表示声援和支持。
人民党已经决定在全国进行支持巴勒斯坦解放运动的新的捐献活动。毛里塔尼亚电台昨晚指出，在去年六月战争以后组织的捐献活动已经寄去了二千一百万法郎的支票，一千万将以一九六七年的名义寄去。

显示原版>>

Previous:巴勒斯坦游击队和约旦军队准备痛击以军

Next:印尼通货膨胀工业瘫痪经济状况一团糟


美报哀叹美伪处境越来越糟

出版日期:1968.06.16
         期次:3533
         版次:2
         栏目:\[第二版]
眉题:事实戳穿威斯特摩兰的吹嘘
文章正文:
【美新处十三日电】《路易斯维尔信使日报》社论说：在威斯特摩兰看来，我们的机动战术已使敌人站不住脚，把他们歼灭得不成其为一支有效的作战力量，使他们的国家陷于瘫痪，使他们无法在战场上取得胜利。他认为南越部队的能力和表现正在得到改善。他认为敌人对城市的袭击是表明他们愈来愈不顾死活的一种迹象。
看来事实也许反驳了这种估计。在过去六个月中，目的在于争取南越农民站到西贡政府一边的绥靖计划几乎变得一团糟。摆脱越共的影响而得到一定程度的独立的村庄或效忠西贡的村庄的数目已从几乎占全数的一半减少到三分之一左右。敌人已重新对十分重要的三角洲、中部高原和北方的一部分省份发挥有效的影响或破坏性影响。他们已迫使对绥靖工作的做法作出改变，其目的是得到安全，而不是使情况得到根本的改善和进行教育工作。他们已表明有能力渗入和破坏所有重要城市的生活。
据我们自己在西贡的一些官员说，更严重的是，他已使许多越南人相信西贡不可能保护他们。他强使盟军破坏市民的住房和杀伤市民以铲除渗入的越共分子，这样他就引起了盟军普遍的愤懑，并且削弱了西贡政府，而西贡政府的地位由于自己效率低、贪污和内部纷争已经遭到削弱。

显示原版>>

Previous:富马改组老挝右派军队并撤换警察头子汶空的职务

Next:香港地毡厂改革挂毡织造方法


美国哥伦比亚大学的革命风暴

出版日期:1968.06.16
         期次:3533
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】已经坚持了四十多天的纽约哥伦比亚大学学生的罢课斗争，正在继续发展。这场斗争以它鲜明的政治口号、英勇的战斗精神和高度的斗争水平，象征着美国进步学生运动开创了一个新的局面，震撼着整个美国社会，为广大美国学生树立了榜样。哥伦比亚大学是美帝培养高级谋士的重要场所
拥有二万五千名学生的哥伦比亚大学，是美国垄断资产阶级培养他们接班人和高级谋士的重要场所，它与加利福尼亚、罗斯福等十二所大学，同是美国国防部国防分析研究所这个直接为反动统治集团对外进行侵略和对内镇压人民运动服务的黑机构的合同研究单位。它的董事会的二十二名董事中，都是美国大企业、大银行的老板。董事会主席佩利，是哥伦比亚广播公司的老板，校长柯克是大石油商、公用企业和洲际弹道导弹公司的大股东、中央情报局的亚洲基金会的董事。
哥伦比亚大学又是同纽约最大的黑人贫民窟哈莱姆相毗邻的最大房产主，它有像章鱼一样侵占、并吞黑人住宅区、公共场所，强迫拆迁棚户的丑史，因而被广大的黑人群众痛骂为“把头”、“恶霸”、“种族主义堡垒”……。这些罪行与恶名，表明了它早就激起了学生和黑人的切齿痛恨和强烈反对。学生们暴烈的革命行动开创了美国学运的新局面
现在，这所学校的学生造反了。从四月二十三日超，学生们就围绕着三个严正要求展开斗争，掀起了一场轰轰烈烈的运动。第一个要求是坚决要哥伦比亚大学停止侵占哈莱姆区的很少的几个公园之一莫宁赛德公园修建体育馆；第二个要求是勒令“哥伦比亚大学退出国防分析研究所”；第三个要求是反对反动的校当局处分为坚持上述两项要求而斗争的学生。因为进步学生已经为前两项正义要求进行了长时期斗争，校方不但置之不理，而且还扬言要开除六名学生（争取民主社会组织的成员）。学生们从斗争中体会到，要反对种族歧视、反对侵越战争等反动政策，必须同反对政治迫害、反对奴化教育紧密地结合起来。这种政治觉悟的进步是当前美国进步学生展开更激烈斗争的重要因素，是进步学生运动更加深入的一个标志。
哥伦比亚大学的学生争取民主社会组织和黑人学生协会，勇敢地领导了这一斗争，他们连续采取了一系列富有战斗性的暴烈的行动。四月二十三日，四百多名学生首先占领哥伦比亚学院的主楼汉密尔顿大厅，并把教务长柯尔曼扣留起来，戳穿了他诱骗学生搞谈判的阴谋。在汉密尔顿大厅楼顶上，学生们升起了迎风招展的红旗，在大厅的横匾额上写上以被美帝杀害的黑人领袖马尔科姆·爱克斯命名的大学的字样。
另外一百名学生冲进洛氏图书馆，捣坏了大门，占领了校长柯克的办公室，搜查到了柯克与特务机构中央情报局的联系电话号码本和一些反动的文件、档案等。
从二十三日到二十五日这短短三天里，学生们先后占领了五座大楼。他们依占领的次序，又命名这些楼为第一至第五解放区。在数学大楼楼前大窗上，学生们悬挂了巨幅马克思画像。在解放区，学生们组织起一种战斗的集体生活，进行着有组织的集体的战斗活动。美许多报刊都说，斗志昂扬的学生，在对敌人的斗争中，过着像公社一般的生活。为了粉碎反动当局企图把学生饿得退却的毒辣计划，一批黑人学生从他们所占领的数学大厅和费耶韦瑟大厅冲出来，突破了严密封锁，从离洛氏图书馆五十至一百五十英尺的地方抛掷了一批批的成包面包、肉包、果汁罐头、盒饭，击退了敌人用饥饿威胁的花招。学生们还在窗槛上钉上薄板，既挡军警的催泪瓦斯，又防战术警察部队乘虚袭击。尽管一百名左右学生把柯克的三个办公室占了六天，敌人还在最后两天切断了他们同外界的一切联系，学生的斗志却越来越高。在困难的时刻，他们一天吃两餐，但没有一个人发一句怨言。
被占领的各座楼里，学生们展开了民主讨论，对斗争中的重大问题进行认真辩论，并用油印机印发小报、传单、声明，向学生散发。他们还用步行对话机在解放楼之间相互联系。学生们的斗争得到美国黑人强有力的支持
学生们的革命斗争，强烈地感染了哈莱姆的人民，得到了他们强大的支持。哈莱姆的酒吧间、饭馆、医院的工人们和黑人群众组织，都先后为英勇斗争的学生们捐款资助；在汉密尔顿大厅外的大道上，黑人们聚集起来布置纠察线和带着蜡烛守卫。在学生们同前来镇压的警察展开搏斗的时刻，先后有一百名和一百十六名的两批黑人特意来声援学生们的战斗。前来支援的不仅有哈莱姆的几个群众组织，还有纽约市的布朗克斯和布鲁克林的各界黑人群众。有一家哈莱姆的食堂还每天给罢课占楼的学生捐送热食物。粉碎了军警多次镇压，斗争在继续发展哥伦比亚大学学生造反的第一个斗争回合，在四月三十日遇到一千多名警察疯狂的武装镇压，这时学生们手挽着手高呼“我们屹立不动！”“国防分析研究所滚蛋！”“不许迫害黑人！”“我们为我们的兄弟们斗争！”
反动当局原来想使用暴力扑灭这场革命风暴，但是，这种行动恰恰更加促进了学生们的共同的斗争，当七百二十八名学生被拉上囚车时，本校的以及附近学校的学生都来到百老汇路上，用身子拦住警察的汽车。骑警残酷地追逐学生，让奔马践踏。五月一日，一千五百多名大学生又在校园举行声势浩大的群众大会，声援被捕同学。这一天，学生争取民主社会组织支部召集了几百人到汉密尔顿大厅前的大道上，同纽约市成千上万的大中学生、哈莱姆区的黑人中学生汇成声援的洪流。在这以后，五月初和五月底，哥伦比亚大学学生又进行了两个回合的英勇斗争，先后占领过两座大楼。
哥伦比亚大学学生的正义斗争，到目前已坚持了四十多天。这使得这所大学一直陷于瘫痪，美国反动当局为此惊慌不安。六月三日，哥伦比亚大学反动当局在美国反动当局的支持下，竟悍然勒令四月底占领学校五所大楼的七百多名学生“自动停学”，大学当局对学生斗争怕得要命，把本应在校内举行的毕业典礼偷偷改在校外圣约翰教堂去举行。校方的高压手段并没有吓倒哥伦比亚大学的进步学生，六月四日，有一千五百多名哥伦比亚大学学生在纽约举行大规模的示威游行，包围了圣约翰教堂；同时，有二百多名高年级学生退出了这个毕业典礼，抗议这个大学当局对学生进行政治迫害。哥伦比亚大学革命斗争的重要意义
哥伦比亚大学的革命风暴，是随着美国黑人运动发展起来的，同时又给予黑人运动以巨大的影响；它是美国人民反对侵越战争的一个组成部分，是反对征兵运动的先锋军；它反对腐朽的帝国主义教育制度，是整个被压迫被剥削的美国人民反对垄断资产阶级统治的一个组成部分。
负责领导这次学生斗争的该校罢课总务委员会的一个成员，在总结哥伦比亚大学这场斗争时指出：第一，有这样多的学生参加坚持三项要求的政治斗争，并采用了暴烈的革命行动，这是进步劳工党和学生争取民主社会组织进行了长期的基层建设和政治工作的结果。第二，在这场斗争中学生和工人们正在创造一种反对共同敌人的联盟，黑人、白人学生，学生与黑人劳动人民的巩固团结，在斗争中有着巨大的意义。第三，在斗争中必须警惕和识破美修、托派同反动派的种种阴谋叛卖勾当。第四，通过斗争使人们进一步认识到知识分子必须站在工人一边，共同进行把资产阶级专政变为无产阶级专政的斗争。哥伦比亚大学学生占领了该校汉密尔顿大厅，并把教务长柯尔曼扣留在里面。图为学生们包围汉密尔顿厅情形。（原载美《新闻周刊》）

显示原版>>

Previous:美国黑人的觉醒（十九）

Next:德宣布西德和西柏林居民入境需有护照


美国黑人的觉醒（十九）

出版日期:1968.06.16
         期次:3533
         版次:3
         栏目:\[第三版]
文章正文:
正在美国大吹大擂进行大选之际，黑人的投票权问题，就更加受到注意。这一百多年来，黑人在名义上虽然摆脱了奴隶地位，《民权法案》虽然规定了在选民登记中对不同种族的人要采用统一的标准；实际上，那不过是官样文章，作不得准。
南北战争刚刚结束之后，北部虽然获得了军事胜利，林肯曾发表《释奴宣言》，但南方的白人提出来的口号，却是“选举是白人的事！”“不许黑人接近票箱！”再厉害一点的则是“一张选票一条命”。北卡罗来纳州在选举前夕出现的一项布告最有代表性：
“你是盎格鲁—萨克逊人。你有武器，有准备，应该尽责。明天你到选举站去，如果发现有黑人投票，告诉他走开，如果他拒绝，就开枪打死他。我们只要拿起枪来，明天必胜。”
白人种族歧视者就是如此猖狂地阻挠黑人行使公民权利。他们的手段很多，解职、夺佃、赶出住处、催收债款、恐吓等等，都包括在内。
在二十世纪初期，恐怖手段稍稍收敛了一些，这倒并不是因为他们为了善心，而是由于他们挖空心思想出了一些规章条例，进一步使用法律手段来进行限制。
第一样是财产。例如，佐治亚州到现在还维持着一项条例，凡是登记选举权的人，须有土地四十英亩或五百美元存款，这个数目，并不是一般黑人都能具备的。
其次是人头税，或称选举税，在南方许多州内也保留到现在。有几州的选举税是一两元，但密西西比州是六元，亚拉巴马州是三十元。投一票要缴纳这样多的钱，分明是故意刁难。
第三是检查所得税缴付情况。有的州查看半年，有的州则要查看三年，凡有拖欠，又是剥夺选举权。
以上是经济上的花样。就算这些条件都具备了，在进行登记选举权时，还有许许多多的麻烦。
首先，登记的时间很短，距离选举时间很远，而且不公开宣布。
其次，登记地点故意安排在特别场所，例如，在白人妇女的客厅中，这是黑人最忌讳去的所在，以免招惹是非。大门外，还可能有专为咬黑人而豢养的恶犬把守门口。
登记的时候，登记官有权命令登记者将美国宪法口述或笔写或讲解一番。如果他认为水平不够，就拒绝给予登记。这种毫无标准只凭主观来判断的测验，乃是故意刁难黑人。
另外还有所谓智力测验。弗罗里达州一九五六年最有名的两个刁钻古怪问题是：“白宫一共有多少窗户？”“肥皂有多少泡沫？”就是提问者自己也答复不出来。
最荒谬是还有一道审查工作，乔治亚州的一个审查官，以黑人的字体潦草或拼错字母为借口，就一次去掉了一百八十名黑人的选举权。
在形形色色的恐吓和迫害之下，能够参加投票登记的黑人人数，只占很小的比例。在南方，选举年龄的黑人基本上只有百分之十五获得选举权，被剥夺了权利的占绝大部分，弗罗里达州则是每一万个适龄黑人只有七人被列入选举名单。而且，有了选举权的人到时候是否敢于或能够在恫吓下进行投票，投票之后是否会有生命危险，那都是难以保证的事。
至于黑人的竞选，就更加是“天方夜谭”了。
争取选举权运动，是一百年来美国黑人运动的内容之一。然而，这不过是“渐进主义”的一种幻想。一百年的事实说明，充分的选举权到现在还不能到手，运用选举权来选举代表自己利益的人，就更加遥遥无期了。这个反面教员，就是近年来急进的“黑人权力运动风起云涌的一个因素”。

显示原版>>

Previous:赞比亚全国铁路工人罢工

Next:美国哥伦比亚大学的革命风暴


美宣布在伦敦抓到刺杀马丁·路德·金的凶手

出版日期:1968.06.16
         期次:3533
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿八日电】司法部宣布，被控告为刺杀马丁·路德·金的凶手的雷今天被伦敦警察厅的侦探在伦敦逮捕。
他的被捕使自金遇刺以来开始的六十五天的紧张的追捕告一结束。

显示原版>>

Previous:杜布切克抵匈同卡达尔会谈


米兰成立意中文化友协传播毛泽东思想

出版日期:1968.06.16
         期次:3533
         版次:1
         栏目:\[头版]
文章正文:
【路透社米兰九日电】今天在这里成立了一个意大利—中国友好协会，其目的特别是为了在意大利传播毛泽东思想和文化革命。
“意大利中国文化友好关系协会”第一次代表会议在通过了它的章程以后闭幕。该协会声称拥有一万多名会员。

显示原版>>

Previous:哥伦比亚朋友钦佩我无产阶级文化大革命

Next:英法等国学生在伦敦经济学院集会 成立「革命社会主义学生联合会」


南越解放军继续炮轰西贡

出版日期:1968.06.16
         期次:3533
         版次:2
         栏目:\[第二版]
副题:美伪惊慌不安慌忙增兵西贡地区
文章正文:
【美联社西贡十五日电】西贡的南部边缘今天凌晨遭到了大约二十发迫击炮弹的袭击，但是当局说，这些炮弹的大部分落在西贡市区以外的地方，伤亡和破坏情况是轻微的。
美国军方发言人说，在西贡以北十五英里的地方，落在边和南越—美国巨大空军基地的“不到六十发”的一百零七毫米火箭，没有造成任何伤亡。
据报道，十八发迫击炮弹落在首都南部边界京都运河沿岸的一个警察前哨据点，炸伤了附近的两名南越警察。
【法新社西贡十四日电】守卫西贡的南越精锐部队今天同企图渗进首都的越共部队发生了冲突。。
在西贡—堤岸—嘉定地区的三次冲突中的第一次发生在富寿附近的西北地区。
第二次冲突发生在嘉定县附近。
第三次遭遇发生在新山一机场西北，双方的损失尚不得而知。
【路透社西贡十三日电】政府人士今天说，陈文香总理要求美国和南越将领扩大首都周围的安全地带，以便对付最近用火箭进行的猛烈袭击。
目前，首都军区安全地带的划分不严格，并且只包括西贡街区。由于一百二十二毫米的火箭可以从六英里半以外发射，据信，这个总理希望把安全地带扩大到距市中心六英里的地方。
【美联社西贡十三日电】由于越共扬言从下星期一起将用重一百磅的炮弹轰击首都，成千上万神经过敏的西贡人今天匆匆垒起沙袋作为掩蔽体。
【法新社西贡十三日电】美国增援部队开抵西贡地区，以便帮助把越共突击队赶出去。美国务院震惊不安
【美新处华盛顿十二日电】美国国务院十二日对共军“不分青红皂白地炮轰”西贡表示震惊。
国务院发言人麦克洛斯基指出，哈里曼十二日在最近一次的正式交谈中曾向河内在巴黎的代表提出抗议。
麦克洛斯基透露，腊斯克十一日向南越驻美大使裴艳保证，华盛顿也象西贡一样对共产党的经常的轰炸感到不安。

显示原版>>

Previous:法当局加紧采取镇压措施 无理搜查法共青联所在地

Next:日报评述南越解放军持续炮轰西贡/南越解放军越战越强，对西贡的战斗已经常化


南越傀儡二阮矛盾日益加深

出版日期:1968.06.16
         期次:3533
         版次:2
         栏目:\[第二版]
副题:阮高其辞去“全国自卫组织”主席职务
文章正文:
【法新社西贡十二日电】阮高其今天要求阮文绍解除他领导“全国自卫组织委员会”的责任。这个委员会是在越共春节攻势之后建立的。
这里认为，阮高其此举是一个新的迹象，说明他同阮文绍和陈文香之间的矛盾日益加深。
当阮文绍于四个月前让阮高其负责这个委员会的工作时，他说，任命阮高其担任这个委员会的领导人“证明我们之间没有分歧”。
自从任命陈文香为总理以来，阮高其一直是实际上在芽庄隐居。
阮高其今天上午要求阮文绍把领导这个委员会的责任移交给陈文香政府。
【美联社西贡十二日电】阮高其今天辞去南越人民自卫委员会主席的职务，这进一步证明他几乎完全不管政府的事务了。
一周来，阮文绍不惜牺牲阮高其的利益，不断加强他自己对政府的控制。。

显示原版>>

Previous:日报评述南越解放军持续炮轰西贡/南越解放军越战越强，对西贡的战斗已经常化

Next:陈文香撤掉潘光诞的职务


日报评述南越解放军持续炮轰西贡/南越解放军越战越强，对西贡的战斗已经常化

出版日期:1968.06.16
         期次:3533
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《每日新闻》六月十一日发表了一篇题为《值得重视的西贡形势》的社论。摘要如下：
西贡最近连日遭到南越民族解放阵线军的炮击，堤岸地区已有若干解放阵线军侵入，此外，据传解放阵线军和北越军为准备下一次进攻西贡而正在郊区集结。我外务省也鉴于最近西贡形势的恶化，劝告旅越日侨除了因事不得已的以外，都要撤离。当巴黎和平会谈还完全看不到有什么进展的今天，西贡的军事、政治两方面的形势同巴黎会谈相照应，吸引着人们极大的关心。
对西贡，解放阵线军举行了二月份的春节攻势和五月份攻势等数次进攻。不过。和这些攻势都带有奇袭的性质相反，最近这次已经连续超过十天的对市内的火箭炮炮击，已经使战斗经常化了。这难道不是意味着，尽管美军和政府军宣传说已经给予敌人以很大的打击，可是解放阵线军却越来战斗力越强，甚至现在已经壮大到连首都西贡都足以威胁的程度了吗？
不用说，解放阵线和北越加紧对西贡实行军事包围，存在着在和平谈判中使军事形势向有利方面发展的考虑，不过，是否还应该看到，在这个以外，还存在着动摇西贡政权这个更大的政治目的。
阮文绍—阮高其政权实质上是没有群众支持的军事政权。还不至于此，阮文绍总统和阮高其副总统之间的争权夺利也很激烈，这个政权从当初就是不稳定的。
由于解放阵线军发动西贡攻势的结果，也由于美军飞机在堤岸地区的误炸事件，在西贡政权内部阮高其副总统的势力似乎已有了决定性的削弱。

显示原版>>

Previous:南越解放军继续炮轰西贡

Next:南越傀儡二阮矛盾日益加深


桑迪斯对各国学生在英集会怕得要死

出版日期:1968.06.16
         期次:3533
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦十四日电】前大臣、右翼保守党人桑迪斯今天告诫说，“那些认为他们能够在这里重演大陆上的过火事件”的学生们是“大错特错了”。
桑迪斯在布雷德福大学对学生们谈到了大肆宣传法国学生鼓动者科恩—邦迪访问英国一事可能产生的后果。他号召广大的英国学生“不要理睬这些高声喊叫的外国鼓动者”。
桑迪斯说：“人们认为，英国学生是些容易受骗的学童，他们的头脑必须武装起来使之不受不良的影响，我们可以完全信赖他们良好的意识，不会被人牵着鼻子走。”
科恩—邦迪昨晚在伦敦经济学院参加了宣讲会。他今天凌晨乘出租汽车离开那里时，载有侦探的警备车紧紧地在后面跟踪。

显示原版>>

Previous:英法等国学生在伦敦经济学院集会 成立「革命社会主义学生联合会」

Next:印度反动派无耻抵赖 印机多次入侵我领空


香港地毡厂改革挂毡织造方法

出版日期:1968.06.16
         期次:3533
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《快报》四月十四日报道香港—地毡制造厂改革挂毡织造方法，摘载如下：
本港一家地毡制造厂发明了一种革命性的制造方法，可以低成本而快速地生产挂毡。
这家地毡制造厂仅经过两周的实验，即创造出一种制造挂毡的新方法，使香港能够生产出能和欧洲最好挂毡比美的设计复杂挂毡。
这种新技术说来非常简单。从前制造挂毡都是从后边织起的，现在改为从前边织起，这革命性的方法有三个好处：
（一）编织更快。在欧洲，织工要十八至二十四个月才能完成的挂毡，使用这方法仅需四个月即能完成。
（二）价格更廉。以这种方法制造出来的挂毡其价格仅为欧洲毡商所报价格的六分之一。
（三）最后一点也是对设计者最重要的一点是设计者能确切地得到他所需要的设计花样。
从一张设计好的地毡前面工作，织工可以在编织过程中对设计图案有更佳的概念，根据这一概念，他们即能准确地按照设计者原意编织出完全合乎设计图样的挂毡。

显示原版>>

Previous:美报哀叹美伪处境越来越糟

Next:法新社报道：去年世界天然与合成纤维的产量


小行星“依卡鲁斯”在本月中旬经过地球

出版日期:1968.06.16
         期次:3533
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月一日电】斯登伯格天文研究所所长马尔季诺夫对《真理报》记者说，小行星依卡鲁斯将于莫斯科时间六月十四到十五日午夜逼近地球，距离为六百四十万公里。除了天文学家外，任何人都不会观察到这个现象。
这个小行星的直径大
约为一点五公里，是美国天文学家巴德在一九四九年六月发现的。这个小行星比其它任何行星更靠近太阳。依卡鲁斯每隔十九年靠近地球的轨道穿过地球的自转切面一次。
苏联科学家正在准备从六月初起用功率强大的望远镜观察依卡鲁斯。依卡鲁斯靠近的其它行星的质量可以通过依卡鲁斯轨道的微小变化详细记载下来。
依卡鲁斯非常小，用肉眼或简单的光学仪器看不到。
已知的象依卡鲁斯一样的小行星约有两千个。其中大多数在离地球一亿公里的距离运行着，只有很少几个靠近地球，距离为几百万公里。这些靠近地球的小行星中有一个赫姆斯，一九三七年在只有五十六万公里的地方经过地球，比月亮和地球的距离大约多百分之五十。然而，天文学家只是在后来洗出来的照相板上发现它的踪迹。

显示原版>>

Previous:法新社报道：去年世界天然与合成纤维的产量

Next:巴勒斯坦游击队和约旦军队准备痛击以军


以色列侵略军十四日炮轰阿联阵地

出版日期:1968.06.16
         期次:3533
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社苏伊士十四日电】阿联官员说，以色列占领军今天炮击了在苏伊士运河南端附近运河西岸的埃及阵地。
他们说，从东岸用大炮和小型武器发动的攻击从格林威治时间九点十五分持续到格林威治时间十二点。
官员们说，炮弹击中托菲克港、绿岛和苏伊士工业区。有几所房屋被打坏，据报道，没有伤亡。
关于这次射击没有发表公报，从中东停战情况来看，这是不平常的事件。虽然以色列和约旦几乎每天都交火，但是隔运河交火还是少见的。
【法新社特拉维夫十四日电】一位军方发言人宣布，以色列和埃及军队今天在托菲克港地区的苏伊士运河两岸进行炮战，战斗断断续续进行了一小时又十五分钟。

显示原版>>

Previous:印尼陆军代表团去美活动

Next:阿联大规模调换驻外使节


印《解放》月刊全文刊登毛主席光辉著作《愚公移山》以及林彪副主席著作《人民战争胜利万岁》

出版日期:1968.06.16
         期次:3533
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印共革命派英文月刊《解放》在六月出版的第八期上作为第一篇文章全文刊载了毛主席的光辉著作《愚公移山》，同期还全文刊登了林彪副主席的著作《人民战争胜利万岁》。在这一期目录的背面刊登了毛主席语录：“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。”
这一期还在《社会主义中国在前进》这个专题下转载了我两报一刊三月三十日发表的社论《革命委员会好》，以及《小册子》（英国刊物）三月份和二月份发表的两篇文章，一篇题为《斗私》，一篇题为《苏联领导人为什么害怕文化革命》。在《苏联修正主义者：美帝国主义的头号帮凶》这一专题下转载了我《人民日报》三月二十二日揭露苏修勾结美帝支持蒋介石匪帮的一篇评论和另一篇揭露苏修让“美国之音”在苏联放毒的报道。此外，还转载了《人民日报》的评论《印度——美国新殖民主义的橱窗》。

显示原版>>

Previous:法国一工人写信敬祝伟大导师毛主席万寿无疆 全世界亿万无产者无限热爱毛主席

Next:哥伦比亚朋友钦佩我无产阶级文化大革命


印度反动派无耻抵赖 印机多次入侵我领空

出版日期:1968.06.16
         期次:3533
         版次:1
         栏目:\[头版]
文章正文:
【印新处新德里十二日电】印度国防部发言人六月十一日对中国指责印度空军飞机曾在五月二十八日到六月四日之间入侵中国领空一事不予理会，说这个指责是造谣和胡扯。
新华社曾在早些时候说，印度空军飞机曾九次入侵中国领空。

显示原版>>

Previous:桑迪斯对各国学生在英集会怕得要死

Next:法当局加紧采取镇压措施 无理搜查法共青联所在地


印尼陆军代表团去美活动

出版日期:1968.06.16
         期次:3533
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达十一日电】有势力的印尼第一流陆军师师长达索诺少将今天离开这里前往美国作为期两周的旅行。
统帅西爪哇西利万吉师的达索诺同其他四名军官（包括负责民事活动的陆军司令助理哈托诺少将）是应美国国防部的邀请前往的。

显示原版>>

Previous:麦克纳马拉到印尼活动

Next:以色列侵略军十四日炮轰阿联阵地


印尼通货膨胀工业瘫痪经济状况一团糟

出版日期:1968.06.16
         期次:3533
         版次:3
         栏目:\[第三版]
副题:印尼贸易部长承认印尼经济比十二年前严重一百倍
文章正文:
【本刊讯】印尼《希望之光报》五月二十九日和三十日连载苏米特罗（现任印尼贸易部长）与该报记者的谈话，摘要如下：
苏米特罗教授在评论我国当前的经济时说，尽管现在的经济状况困难和严重，但是我们不必恐慌。
这位财政和经济专家在同《希望之光报》记者单独谈话时说，如果我们在社会公众中间散布悲观主义，那是很危险的。
尽管情况暗淡，但是社会公众领导人最好不要向绝望的态度投降，因为解决经济困难的办法还很多。
苏米特罗教授说，据悉，光今年来说，美国可能增加一亿五千万美元的贷款，供（印尼）进口大米、面粉、干碎小麦、奶粉和烟草，据他了解，这项贷款原则上已被同意。
问到他对一九六八年第一季度（情况）的意见时，苏米特罗说，在出口方面，今年头三个月的情况同我们今年的出口指标（即平均每月四千六百万美元）比较，不大令人满意，不符合我们的希望。虽然现有的材料是暂时性的，但是显示出令人担心的倾向。特别是在一月份和二月份，出口值只占一九六七年同期出口值的百分之五十多一点。
工业瘫痪，特别是纺织工业，小工业和手工业开工率最多只达百分之十。
目前的粮食情况还可以挽救，因为估计稻子的收成较好；加以从美国进口的大米正在运输途中。
米价比较稳定，但是比一年前高四倍。糖价等却上涨了。
一九六七年货币增加了百分之一百四十九，同年的通货膨胀率是百分之一百一十二（这意味着一年内生活费提高一倍多）。
今年第一季度货币增加了百分之二十，即从一九六七年十二月初的五百零八亿盾增加到一九六八年三月底的六百一十亿盾。
当时，即第一个季度，通货膨胀率是百分之五十七，即远远超过了货币的增加额。这就是说，货币流通非常急速；换句话说，货币寻找货物，囤积货物的现象普遍，对外币和出口奖励证进行投机的欲望将会增大。
苏米特罗教授在谈到寻找出路的问题时强调说，应当改变进口政策。
【雅加达电台十日广播】贸易部长苏米特罗教授说，现在的经济情况比十二年前严重一百倍。
贸易部长是在今天上午建设内阁部长宣誓就职后答记者问时说这番话的。

显示原版>>

Previous:毛里塔尼亚总统达达赫表示：声援巴勒斯坦人民的正义斗争

Next:麦克纳马拉到印尼活动


英法等国学生在伦敦经济学院集会 成立「革命社会主义学生联合会」

出版日期:1968.06.16
         期次:3533
         版次:1
         栏目:\[头版]
副题:他们在发言中都讲述了消灭资本主义的必要性
文章正文:
【路透社伦敦十四日电】这里好战的学生今晚发表了一个革命宣言，反对现今的社会，呼吁摧毁资本主义。
在伦敦经济学院——英国学生斗争总部——挤满了人的讲堂里，英国和外国大学的五百名好斗的学生成立了一个革命社会主义学生联合会。
在这个令人窒息和拥挤不堪的讲堂里，发言者一个接一个地跑到讲台上述说，消灭资本主义的必要性和革命的价值。
一个发言者把工人比作摧毁当今社会的炸弹，把学生比作雷管。
【捷通社伦敦十四日电】革命社会主义学生联合会今天在这里伦敦经济学院社会主义学社组织的一次会议上成立了。
预计这个为期两天的会议明天还要有法国、比利时、德意志联邦共和国、意大利、美国、南斯拉夫、捷克斯洛伐克和日本的学生组织的代表参加。他们目前正应英国广播公司电视台的邀请在英国访问。他们星期三曾接见电视记者谈了学生示威情况。
革命社会主义学生联合会今天公布了它的纲领，要点如下：
（一）反对统治阶级控制教育；
（二）支持一切反帝斗争和民族解放运动；
（三）反对种族主义和控制移民，工人权力是取代资本主义的唯一办法。
这项声明还说，学生争取大学改革的斗争不能同政府向工人阶级权利进攻分开来理解。
【合众国际社伦敦十四日电】谋求以“工人权力”来替代资本主义的学生今天在英国成立了一个好斗的新的学生组织，同时，警察对于法国造反学生“红丹尼”·科恩—邦迪密切予以注视。
来自英国和外国大学的五百名学生挤在伦敦经济学院的讲课大厅里，举行革命社会主义学生联合会的所谓的成立大会。丹尼没有出席今天的会议，但是，预料在大会于星期六结束之前，将出席大会。象科恩—邦迪一样来英国参加英国广播公司一个节目的其他一些外国学生出席了大会，其中包括英国声援越南运动领导人在牛津大学上学的巴基斯坦人塔里克·阿里。
会议组织者发表一项声明说，他们的纲领旨在反对统治阶级控制教育，支持一切反帝斗争，声援各国民族解放运动、反对种族主义和移民控制以及支持工人权力作为资本主义的唯一替代办法。
会议组织者说，主要目标是在全国范围内组织有系统的学生鼓动工作，反对现有的大学权威。

显示原版>>

Previous:米兰成立意中文化友协传播毛泽东思想

Next:桑迪斯对各国学生在英集会怕得要死


赞比亚全国铁路工人罢工

出版日期:1968.06.16
         期次:3533
         版次:3
         栏目:\[第三版]
文章正文:
【德新社卢萨卡十二日电】星期三（十二日）在这里举行的全国范围的铁路罢工使得铜矿出口装卸和对铜的煤的供应陷于停顿状态。
闪电般的自发性罢工——这次罢工是从铁路总部所在的城市卡布韦（原来的布罗肯希尔）开始的——十一日夜晚扩展到全铁路系统。赞比亚铜矿由于煤的供应不足已在减产百分之十的情况下生产。
如果罢工再延迟下去，进一步的减产将是不可避免的。
【法新社卢萨卡十二日电】据报道，昨天夜里开始的赞比亚铁路工人自发性罢工，今天已扩大到铜矿区。

显示原版>>

Previous:阿联大规模调换驻外使节

Next:美国黑人的觉醒（十九）


阿根廷学联谴责警察残暴镇压学生/拉普拉塔学生同警察英勇搏斗

出版日期:1968.06.18
         期次:3534
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布宜诺斯艾利斯十五日电】被政府宣布为非法的，由左派青年领导的阿根廷大学生联合会今天谴责警察对学生示威游行的“残暴”镇压，并宣布完全支持总工会宣布于六月二十八日举行的二十四小时罢工。
今天在阿根廷第二大学生中心拉普拉塔，学生同警察又发生了冲突。
【法新社布宜诺斯艾利斯十六日电】由于警察对纪念阿根廷大学改革五十周年的活动进行了镇压，前天拉普拉塔大学的六名教授受伤。这是该大学的一位教授昨晚在记者招待会上透露的。
纪念一九一八年改革委员会的主席爱德华多·夏波斯尼克博士说，尽管这次游行得到法院的批准，但是警察冲向平民，对妇女儿童和大学教授一律给予惩罚，不加区别。
兽医学系主任和农学系主任提出了辞职。
昨天在罗萨里奥，一批法学和政治学教授谴责了警察的专横行为。

显示原版>>

Previous:乌当局宣布全国军队处于“戒备状态”同时企图继续同工会组织代表“会谈”

Next:侵越美军败将个个灰溜溜而去 帕尔默继威斯特摩兰之后也滚回美国


阿联扣留入侵开罗的两架美机

出版日期:1968.06.18
         期次:3534
         版次:3
         栏目:\[第三版]
文章正文:
【美联社开罗十七日电】权威的《金字塔报》十七日说，美国的两架军用运输机在其中的一架被发现在“低空飞过”埃及的一个军用机场后于十六日被迫在开罗机场上降落。
它说，这两架飞机被扣留在开罗机场，埃及当局已开始对这两名驾驶员进行调查，他们是Ｄ·Ｓ
·霍金斯上尉和罗伯特·塞缪尔上尉。
这家报纸没有具体说明是否搜查了这两架飞机，但是它说，在一架飞机上发现了一架没有胶片的照像机，它属于两名驾驶员中的一人的。

显示原版>>

Previous:以色列侵略军接连进行新挑衅

Next:以色列外长埃班玩弄「和谈」新花招鼓吹同阿拉伯国家成立「中东主权国家共同体」


艾布拉姆斯叫嚷「制止」对西贡的袭击

出版日期:1968.06.18
         期次:3534
         版次:2
         栏目:\[第二版]
文章正文:
美联社透露说，美在西贡周围装置了新的用雷达控制的设施，以「迅速侦察」和「指导反击」解放军的火箭阵地
【美联社西贡十六日电】新任美国驻越南司令艾布拉姆斯今天说：“我们将制止”越共用火箭对西贡发动的袭击，“因为我们不得不制止这种袭击，而且我们有制止它们的手段。”
艾布拉姆斯没有详谈，但是，据报道，一些新的、绝密的电子设施已经在过去一周内安装完毕，它们能迅速地发现敌人的火力阵地，并能利用雷达控制的制导系统进行反击。
艾布拉姆斯是在阮文明就任西贡军区司令的一次军事仪式上同记者作短时间的交谈时说这番话的。
艾布拉姆斯说，有“相当多的军队”开到西贡周围，他还说，盟军司令部决心制止对首都的火箭袭击和地面威胁。
上周被任命领导保卫西贡工作的哈伊少将对记者说，“我们现在有足够的人力和电子能力”来进行有效的保卫工作。
【法新社西贡十七日电】艾布拉姆斯昨天对本社记者说，他预料越共将对西贡发动新的进攻。他说，西贡仍然是越共的主要目标，如果不是目前的唯一目标的话。
【路透社西贡十六日电】美国驻越南代理司令艾布拉姆斯今天警告说，西贡现在是越共的主要目标，预料他们将发动更多的地面进攻和迫击炮轰击。
艾布拉姆斯是在西贡又一晚上遭到火箭轰击之后对记者们说这番话的。
越南新闻社今天说，西贡市委员会拨了七千万皮阿斯特作保安措施费用。
委员会要求在西贡周围建立一个特别防御地带。
这家新闻社说，这个地带将有十英里长，每五百码有二三十个士兵防守。飞机进行整天整夜的巡逻，注视游击队的炮轰，军队处于经常的戒备状态，以袭击越共发动轰击的任何地方。

显示原版>>

Previous:南越解放军击沉一艘美军快艇

Next:美出动Ｂ—５２滥炸西贡郊区


巴黎几千名学生举行集会抗议法当局无理解散工人学生组织

出版日期:1968.06.18
         期次:3534
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《世界报》十六日和十七日合刊报道：
星期五晚上，几千人——大部分是学生——参加了在团结宫组织的集会，抗议解散几个革命组织。
前共产党员让—皮埃尔·维纪埃首先讲话，他批评了议会的作用，说议会“毫无用处”，并认为“应该把政权交给劳动者群众、生产者群众，而不是交给剥削者”。
法国全国学生联合会副主席雅克·索瓦热奥认为，政府设法打击站在斗争前列的人，从而分化工人和学生，也分化工人本身。他说，“并不是解散一些革命组织就能制止斗争的。必须对镇压组织一次团结一致的群众性反击。”
被解散的组织的好几名代表讲了话。“工人之声”组织的一位匿名的战士说，“各革命组织将以别的名称、别的形式继续走它们的道路”。
“革命共产主义青年”组织的成员皮埃尔·鲁塞，要求“革命组织重新组织起来，作为走向建立一个革命先锋队的第一步，在五月的事件中异常缺乏这样一个先锋队。”
【路透社巴黎十五日电】好斗的法国学联号召其它工会同它一起对政府最近采取的解散行动进行大规模的“反击”。
观察家们说，昨晚发出的这个呼吁表明，仅管这个国家普遍恢复正常，但是，不要很多时间，法国就会发生像过去五周那样的近于革命的局势。
学联在一项公报中说，政府前不久逮捕了十五个好斗的学生和工人（在他们的家里逮捕的），其借口就像解散十一个政治团体的借口一样的可笑。它在它的呼吁中说，“政府的镇压行动一天比一天增加了。”
【法新社法国奥兰十七日电】昨晚大批防暴警察队包围了前晚受到一支头戴盔帽手持武器的极右分子突击队袭击的奥兰大学校园。
袭击者手持棍棒和枪支冲进了三座宿舍，攻击了一百名正在熟睡的学生。
【法新社巴黎十六日电】后来，极左的统一社会党和全国中学教师联合会发表声明进行谴责。
教师联合会在公报中说，“警察占领巴黎大学表明，蓬皮杜政府决心延长和加剧政府和大学之间的冲突。”
全国科学研究员联合会也提出批评，他们指责政府这样做是为了显示其本身具有力量。
公报说：“政府如果认为它能够重新占领巴黎大学而不遭到这些重新组织起来的大学的反对，那它就大错特错了。”
与此同时，由十二人组成的巴黎大学占领委员会在距巴黎大学半英里的一个大学附属建筑物里建立售货摊。这座大楼是五月十一日占领的，里面挤满被赶出来的巴黎大学学生。

显示原版>>

Previous:印度加尔各答大学学生强烈要求把毛主席的光辉著作《矛盾论》编入教材

Next:法内政部宣称巴黎大学“需要关闭几天”大批警察用强暴手段侵占巴黎大学


查鲁·马宗达在印《爱国者》周刊撰文说：今天是毛泽东思想的时代

出版日期:1968.06.18
         期次:3534
         版次:1
         栏目:\[头版]
副题:他号召青年学习和运用毛泽东思想；说印学生和青年的组织必须是红卫兵组织，他们的工作是尽可能广泛地宣传毛主席语录
文章正文:
【本刊讯】印共革命派刊物《爱国者》周刊五月二日刊登查鲁·马宗达的文章：《致青年和学生界》。全文如下：
在社会主义十月革命的国家苏联，伟大的马列主义领袖斯大林死后，党、政、军权落入修正主义集团手中，他们乘机建立了资产阶级专政。这个修正主义集团今天成了世界修正主义者的头目和中心。他们在建立资产阶级专政后自然地成为帝国主义的主要朋友，和美帝特别紧密地合作，因为美帝今天是帝国主义世界和阵营的头目，在全世界起着比德意日更厉害、更广泛的侵略作用。苏联领导人支持这些侵略活动，打着列宁的旗号掩护这些侵略，在帝国主义特别是美帝的合作下，在世界各大洲推行殖民剥削和间接统治。这一切活动使苏联党政领导人今天成为世界上一切解放斗争的敌人，成为伟大的中国的敌人，共产党的敌人，甚至苏联人民的敌人。在印度，他们作为美帝的帮凶，指挥国家机器，剥削印度老百姓。象在世界各地一样，他们是印度反动政府的朋友，并援助印度政府。所以印度的解放斗争只有进行反对苏联军火的斗争，打击苏联政权，才能胜利。由于发生了这个事件，丹吉集团和新修正主义领导以实际行动和印度反动集团携手合作，成为一切民主运动的敌人。他们积极支持资产阶级和帝国主义的宣传。由于世界上发生了这些事情，只有毛主席的思想是唯一的马列主义，毛主席通过文化大革命大大发展和丰富了马列主义。这样，世界的今天是毛泽东思想的时代。毛主席的思想是帝国主义崩溃时代的马克思主义。
学生和青年干部的政治责任是：学习和运用马克思主义的新的发展了的形式——毛泽东思想。谁不这样做，他就不能得到马克思主义的政策教育。所以他们必须学习毛泽东主席的语录。毛主席说学生和青年如果和工农结合的，做群众工作的就是革命的。我们手头都有伟大的中国（党）中央委员会发表的论人民战争的语录。《爱国者》把这本书译成孟加拉文了。这本书是为革命的工人农民而出的。这就是我们宣传鼓动的材料。看干部是不是革命的就要看他向多少工农宣读和讲解这本书。根据我们的经验，我们看到，在学生运动中善于演说的，甚至在学生要求或任何政治要求中被拘留的学生，也有在后来经过印度文官考试成了法官，直接投入反革命阵营的。所以毛主席说：愿意并且实行和工农结合的，是革命的，否则就是不革命的，或者是反革命的。这不仅是中国的教训，也是一切国家的教训。如果不做这个工作，（不和工农相结合）城市的革命干部就会道德败坏和堕落，这是我们的经验。
学生和青年的政治组织必须是红卫兵组织。他们的工作是尽可能在广泛的地区宣传毛主席语录。

显示原版>>

Next:印度加尔各答大学学生强烈要求把毛主席的光辉著作《矛盾论》编入教材


杜布切克声称对访匈结果「十分满意」

出版日期:1968.06.18
         期次:3534
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格十五日电】捷克斯洛伐克共产党第一书记杜布切克和总理切尔尼克今天从布达佩斯回到这里，并说，他们对于这次正式访问匈牙利的结果感到“十分满意”。
以杜布切克和切尔尼克为首的党政代表团对布达佩斯访问的主要内容是签订两国友好互助条约。
切尔尼克说，条约“提供了安全并且为加强在政治、经济和文化方面的合作创造了适宜的条件”。
布达佩斯的观察家们一致认为，访问时的气氛是友好的。
【路透社布拉格十五日电】杜布切克今天从布达佩斯回到这里，他说，匈牙利领导人抱着这样的期望：期望捷克斯洛伐克的事业取得成功。
总理切尔尼克说，大家都很清楚，捷克斯洛伐克的邻邦是“我们的支持者”。
杜布切克回国后在布拉格机场上说，“我们能够同布达佩斯领导人进行很好的会谈是因为我们彼此之间都很了解”。
他说，匈牙利人“以谅解的心情注视着捷克斯洛伐克事态的发展，他们期望我们的事业取得成功”。
卡达尔十四日在布达佩斯举行的一个群众大会上对杜布切克说，他的党完全支持捷克斯洛伐克。
【路透社布达佩斯十四日电】匈共首脑卡达尔今天当着杜布切克的面说他对捷克斯洛伐克的自由化过程有保留。
他间接地警告说，捷克斯洛伐克可能受到西方的引诱。
两位领导人都参加了庆祝两国友好互助条约的群众大会。
【德新社布达佩斯十四日电】匈通社报道，匈牙利和捷克斯洛伐克今天在布达佩斯签订了一项新的二十年友好互助条约。
匈牙利人公开表示同情捷克斯洛伐克的民主化过程，捷的民主化过程遭到苏联、共产党东德和波兰的攻击。
切尔尼克在签字仪式后说，捷克斯洛伐克“现在和将来仍然是社会主义国家世界大家庭一个坚定的成员”。

显示原版>>

Previous:斯姆尔科夫斯基离苏回捷

Next:卡达尔定月底去苏活动


法内政部宣称巴黎大学“需要关闭几天”大批警察用强暴手段侵占巴黎大学

出版日期:1968.06.18
         期次:3534
         版次:1
         栏目:\[头版]
副题:示威学生高呼“解放巴黎大学”“打倒警察国家”
文章正文:
【法新社巴黎十六日电】警察厅长莫里斯·格里穆同巴黎大学占领委员会的成员会谈了一个小时，那时占领委员会完全被大批警察包围起来了。
警察行动突然并且人员众多。他们封锁了通向巴黎大学所有的大街，不允许任何人穿过，即令记者也不准通过。
内政部宣布：警察采取这个行动是因为一个青年人被刺，在晚间从巴黎大学送到巴黎的一家医院。
内政部的一项公告说，取得教育部的同意，巴黎大学需要关闭“几天”。
警察的检查官进入巴黎大学进行检查和审问。
巴黎大学经过三十五天的占领以后，于星期天下午陷入了警察手中。
【法新社巴黎十六日电】警察从格林威治时间十五时三十分开始行动清理被人群占领的圣米歇尔大街，警车鸣着汽笛同手拉手组成街垒的示威者发生了接触。示威者举着一面红旗。气氛很紧张。他们高呼“挑衅”，“挑衅”。
十七点十五分，圣米歇尔大街，直到卢森堡车站，已被警察清除了交通障碍。警察部队，首先是保安队，坚决反对示威者，但是没有使用暴力。他们头戴军帽，手拿棍棒地行进，冲击大学生的头排行列。大学生边后退边呼口号：巴黎大学属于大学生；挑衅。有些学生举着拳头，唱《国际歌》。
在从这条大道撤退的时候，年轻人的前排行列企图同驱散他们的警察讨论，以图用他们事业的正确性来说服他们。
【美联社巴黎十六日电】警察星期天开始把学生从巴黎大学清除出来，于是在这所大楼前爆发了一场激烈的战斗。
早先，学生拒绝离开他们从五月十三日以来就占领了的巴黎大学，在同警察局负责人进行长时间的讨论之后，警察部队开到了大楼前面。
在大楼门外的学生走向大门，高呼“解放巴黎大学”，“打倒警察国家”。
防暴警察进攻了，投掷催泪瓦斯和激发手榴弹。
好几个受伤的学生被用担架抬走了。
后来警察局负责人进入了巴黎大学，学生说，巴黎大学的校长罗什也同他们一起来了。学生被告诉说，他们可以离开，没有被逮捕的危险，但是要搜查一下是否有武器。约有五十名警察进入巴黎大学。
在圣米歇尔大街，学生捣碎大街黑色的路面，搬起来向宪兵投掷。宪兵用催泪瓦斯和激发手榴弹还击他们。
在奥代翁剧院附近（占领的学生星期五撤出了这座剧院），示威者在大街上推倒了好几辆市内公共汽车。他们用铺路石子和其他东西向防暴警察投掷。

显示原版>>

Previous:巴黎几千名学生举行集会抗议法当局无理解散工人学生组织

Next:南越解放军猛袭溪山美军基地并接连炮轰西贡市内及效区美伪据点


卡达尔定月底去苏活动

出版日期:1968.06.18
         期次:3534
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布达佩斯十五日电】匈通社今天报道，匈牙利共产党领导人卡达尔将在本月底正式访问莫斯科。
他是应苏共中央和苏联政府的邀请进行这次访问的。

显示原版>>

Previous:杜布切克声称对访匈结果「十分满意」

Next:匈十名青年被匈修判刑


美出动Ｂ—５２滥炸西贡郊区

出版日期:1968.06.18
         期次:3534
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡十七日电】南越军队今天清晨用猛烈的炮火轰击西贡附近的越共阵地以打哑西贡周围可能存在的火箭发射场。
美国军方发言人说，Ｂ—５２轰炸机今天袭击了距西贡数英里以内的军队集结地点、补给线和基地营，以阻止更多的人员和弹药被运进西贡地区。
南越发言人说，南越的炮火也是针对西贡以北和以西地区的；因为游击队昨天在那里发动了一次地面进攻。
【合众国际社西贡十五日电】军方发言人今天说，美国Ｂ—５２轰炸机对西贡郊区进行了战争以来最为猛烈的轰炸之一，同时出现了共产党对这个首都发动新攻势的威胁。
这是自从六月八日以来，Ｂ—５２第一次袭击首都郊区。

显示原版>>

Previous:艾布拉姆斯叫嚷「制止」对西贡的袭击

Next:乌拉圭教师坚持罢教 蒙得维的亚出现号召总罢工的传单


美帝苏修密谋进一步勾结 腊斯克专程去纽约同库兹涅佐夫会谈

出版日期:1968.06.18
         期次:3534
         版次:4
         栏目:\[第四版]
文章正文:
【路透社联合国十四日电】腊斯克今天出人意外地访问了秘书长吴丹。
腊斯克后来同苏联副外长库兹涅佐夫在苏联使团总部共进午餐。
官员们说，邀请腊斯克进午餐是酬答腊斯克早些时候对库兹涅佐夫的款待。
腊斯克表现出一种不寻常的外交礼仪，邀请了苏联大使多勃雷宁和他一道飞往纽约去赴这次午宴。
麦克洛斯基不肯谈详细情况。但是国务院人士说，讨论的主要题目是越南战争以及东德对出入柏林施加限制的问题。
据认为，腊斯克将谋求苏联帮助缓和在柏林问题上的新的紧张局势。
麦克洛斯基承认可能谈到柏林问题，但他强调说这次午餐不是因为柏林问题而安排的。
腊斯克在同吴丹会谈后对记者们说，他在纽约将拜访一些人物，包括秘书长，联大主席罗马尼亚外长曼内斯库以及戈德堡在内。
在问到他们有没有讨论越南问题和谈或最近的柏林危机时，腊斯克回答说：“我们谈到了所有这些事情，我们还将谈到所有这些问题。”
【合众国际社华盛顿十四日电】腊斯克也许切望向库兹涅佐夫进行探索，看看谈判为代价巨大的反弹道导弹系统规定最高限额问题的可能性究竟怎样。
【美新处联合国十四日电】美国国务卿腊斯克今天说，他和苏联外交部第一副部长库兹涅佐夫对联大的防核扩散条约方面所做的工作感到满意。

显示原版>>

Previous:英国布里斯托尔大学生占领该大学校舍

Next:英报自华盛顿报道说：约翰逊切望再同柯西金会晤


美国黑人的觉醒（二十）

出版日期:1968.06.18
         期次:3534
         版次:3
         栏目:\[第三版]
文章正文:
美国种族主义者歧视黑人的情况，已经介绍了不少，但是，这不过是冰山的一角。
在美国南方的几个州，黑人同白人不能在同一边行人道上走路。一个黑人青年忘记了这件事，被当场打到半死。
一对十五六岁的黑人姊弟，从北部到亚拉巴马州探亲，他们不知道巴士（指公共汽车）上也有隔离制度，上了车便坐在前面的座位上。结果，司机拔出手枪，将他们赶下车去，交给法院，法官竟说姑念是远道而来，从宽发落，如果是本州人士，要关入咸化院去，到二十一岁才放出来。
在南卡罗来纳州，一位黑人老太太搭乘黑白隔离的巴士时，已经小心翼翼地看准了挂着《此排以后才准黑人乘坐》的硬纸挂牌，按照这无理规定坐在黑人座位上。怎知，司机在中途看到白人乘客增多，硬要把硬纸挂牌向后多移两排。那黑人老太太拒绝移动，结果有四名警察抢上车来，强行把她抬下车去，进行控告。
阿肯色州的州律规定，凡火车都只有一个车厢；在车厢中黑白必须隔离，厕所也不能共同使用。亚拉巴马等州则规定候车室必须隔离。
餐馆、旅馆、电影院、剧院、公园、游乐场、高尔夫球场、游泳池、海滩和其他等等公众场所，都存在着隔离和歧视。
餐馆拒绝黑人进餐，是时有所闻的事；但电影院、剧院的经理，竟然自称可以有权拒绝任何黑人入内——就算手持当场的入场券也可以予以拒绝。
美国全国教育协会在新奥尔良一家旅馆开会，旅馆经理竟然在窗子旁边摆了一个窄梯，说是供给黑人代表使用。这种践踏黑人的无理措施，后来终于被反掉了。
此外，上帝在教会中虽然是同一个，而黑人与白人在同一教堂进行祷告，总要分开进行，似乎是白人有白脸上帝，黑人有黑脸上帝。在种族歧视区域内，黑人能够入内的白人教堂，简直是屈指可数。
这一切歧视，大都源出于奴隶时代的所谓《黑人法典》路易斯安那州的《黑人法典》这样写道：“有色人种的自由人（指自由黑人）不得侮辱或殴打白人，也不得施加压力寻求与白人的平等；相反，他们要从各方面顺从，而且要面带尊敬来与白人应对，不如此，则按照其性质处刑，关入监狱。”
所谓“尊敬”，又牵涉到许多礼仪。不同种族的人由人介绍相识时，永远是将黑人介绍给白人，而不会反其道而行，黑人也永远不得伸出手去握手。白人可以随便称呼黑人的名字，而黑人必须以“老爷”、“夫人”还称。甚至于什么时候站立，什么时候坐下，什么时候脱帽都有一定的规定。这一切桎梏，百余年来套在黑人的身上，直到今天，白人种族歧视者还不愿意解除。
在美国的最高法院和各地法庭上，都挂着一个木牌，写着“法律之下，司法平等”。有种族歧视者的法律，就没有黑人的平等地位。许许多多地方固然明目张胆表明歧视黑人，法官、陪审员、律师都不得由黑人充任；但也有一些地方打着“平等”的幌子，来实行彻头彻尾的民族压迫、阶级压迫。
美国作家斯达森·肯尼迪（《三Ｋ党内幕》一书作者）在《美国种族歧视大观》书中这样写道：“简言之，你在美国的文件上发现的平等，要比现实多得多。二等公民的基础并不只放在立法上，而是更多地放在行政上。在法律之下，也许一切看来都是平等的，然而这绝不是在社会上、在街头上，或在司法之下出现的真实现象。”美国黑人从长年的生活体验中获得了结论：要推翻这些害人的法律，要打烂身上的枷锁，就非得建立黑人自己的权力不可！
（更正：《美国黑人的觉醒（十七）》倒数第四段“十六年间”应为“十年间”。）

显示原版>>

Previous:美助理国务卿戴维斯抵以色列活动

Next:人民斗争吓坏了美国统治集团


美助理国务卿戴维斯抵以色列活动

出版日期:1968.06.18
         期次:3534
         版次:3
         栏目:\[第三版]
文章正文:
【美联社耶路撒冷十六日电】一位外交部发言人说，美国负责近东事务助理国务卿戴维斯星期日（十六日）从约旦到达这里，对以色列进行四天访问。在他逗留期间，他将会见外交部长埃班和政府其他高级官员。
这位发言人说，这次访问是在中东各国首都的一次“了解情况的例行访问”的一部分。
在约旦，戴维斯会见了约旦国王侯赛因和首相塔尔霍尼。

显示原版>>

Previous:以色列外长埃班玩弄「和谈」新花招鼓吹同阿拉伯国家成立「中东主权国家共同体」

Next:美国黑人的觉醒（二十）


南越解放军击沉一艘美军快艇

出版日期:1968.06.18
         期次:3534
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十六日电】军方发言人说，据信在非军事区内掘壕据守的共产党海岸炮兵今天击沉了一艘美国海军炮艇，并且向东京湾内一艘美国巡洋舰开炮。
两个受伤的水兵，包括一个主管军官在内，在这艘五十英尺长的“快速”艇在非军事区以南四英里离海岸不到一英里的地方下沉后被援救了起来。官员们说，但是到今天晚上还有五名水兵失踪。
军方发言人说，这艘海军快艇“ＰＣＦ１９号”在西贡时间凌晨一点三十分遭到海岸大炮齐射炮火的袭击。
海岸炮手还对美国巡洋舰“波士顿号”发射了三发炮弹。
发言人说，“ＰＣＦ１９号”的船员发出无线电求援。另外两艘船只赶往出事地点，但是它们也遭到了“敌人炮火的猛烈射击”。

显示原版>>

Previous:南越解放军猛袭溪山美军基地并接连炮轰西贡市内及效区美伪据点

Next:艾布拉姆斯叫嚷「制止」对西贡的袭击


南越解放军猛袭溪山美军基地并接连炮轰西贡市内及效区美伪据点

出版日期:1968.06.18
         期次:3534
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十六日电】美国发言人今天说，美国海军陆战队击退了北越人对溪山的一次大规模袭击，这是两个月来这个海军陆战队阵地周围最激烈的战斗。
这次溪山战斗是盟国军队在两个月前解除北越人对这个地区（非军事区以南不远的地方）的包围以来最猛烈的一次。海军陆战队员在战斗中有十六人被打死，六十一人受伤。
共产党人向海军陆战队修筑在山麓的一座防御工事里发射了迫击炮弹和火箭推动的枪榴弹，企图攻占这座防御工事。
美国发言人说，战斗在将近四小时之后停止，海军陆战队开始追赶那些撤退和最后消失在丛林中的共产党人。
【合众国际社西贡十六日电】越共今天清晨炮轰西贡及其郊区，同时盟军指挥官们下令处于戒备状态以对付共产党攻入这个首都的任何地面行动。
美国轰炸机对首都周围地区进行了战争以来最猛烈的袭击之一。
在西贡以北很远的地方，在溪山附近，据说，又有一万名共军正在那里集结。
有关今天黎明前西贡遭到炮轰的初步消息说，若干发炮弹击中闹市区的码头地区和西贡北郊新山一空军基地上的两幢房子。
据初步消息说，造成了轻微伤亡和破坏。
这是在三天暂时平寂之后接连第二夜对西贡市区进行炮轰。
【美联社西贡十六日电】南越当局说，今天清晨西贡第八警区遭到至少一发敌人炮弹的轰击。
这个地区是在堤岸地区。
昨天夜间，在西贡的两边——北边的鹅邑区和西南边的富寿赛马场地区
——同敌军的冲突加剧了。
【美联社西贡十五日电】盟国司令部今天报告其它一些炮击情况：
朱笃——西贡以西一百英里的一个训练中心中了十五发迫击炮弹，军队遭到轻微伤亡。
芹苴——游击队向一座碾米厂发射了四发迫击炮弹，炸死炸伤各四人。
政府发言人说，南越伞兵今天在西贡中心东北部五英里的一系列的村庄里同越共发生激战，自己有三人受伤。他说，“可能那是一支开往首都的新部队。”
美联社摄影记者说，一支政府的混合部队今天试图封锁嘉定的一个拥有好几条街的地区，但是被掘壕据守的游击队击退了。他说，政府方面的伤亡情况为：一名中尉被击毙，十五名骑兵受伤。
【路透社西贡十五日电】南越伞兵和步兵在距离议会大厅只有四英里的地方同一支越共部队作战，这支部队试图冲进这座城市。
【法新社西贡十五日电】西贡以北的鹅邑镇附近今天发生了激战。初步的消息说，一支南越伞兵部队同人数众多的越共遭遇，在四小时的战斗中，四名伞兵死亡。
【法新社西贡十五日电】在夜间潜入西贡的越共渗透分子在今天黎明后不久在这个城市的嘉定郊区同三连政府军发生战斗。
在游击队扬言将在二十四小时内发动大规模进攻之后，首都已经处于神经紧张状态。
这种新的渗透使西贡的局势更加紧张。
【合众国际社西贡十六日电】军方发言人说，一些越共军队在今天拂晓前袭击西贡中心西北七英里美国第二十五步兵师的一个夜间防御阵地。
这些共产党人估计有一营人，他们发射火箭推进枪榴弹和五十口径的机枪炮火。
据宣布，美国方面死三人，伤三十二人。

显示原版>>

Previous:法内政部宣称巴黎大学“需要关闭几天”大批警察用强暴手段侵占巴黎大学

Next:南越解放军击沉一艘美军快艇


侵越美军败将个个灰溜溜而去 帕尔默继威斯特摩兰之后也滚回美国

出版日期:1968.06.18
         期次:3534
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十六日电】布鲁斯·帕尔默中将今天“遗憾地”向越南告别，因为“我认为，我们正在接近”战争中“决定性一年，一九六八年的顶点”。
帕尔默在过去十三个月是越南美国陆军副司令，他今天下午在边和空军基地乘喷气机回美国担任新职。
七月十八日，他将担任代理陆军副参谋长，帮助他的老朋友和前上司威斯特摩兰。威斯特摩兰将担任陆军参谋长。威斯特摩兰将去日活动
【合众国际社香港十五日电】威斯特摩兰将军今天离开这里继续他的返美海洋旅行，他仍因患肠炎而虚弱。
美国总领事馆发言人说，当“威尔逊总统号”客轮在香港停留十五小时期间，这位将军没有上岸。
该轮医生惠勒说，该轮今天驶往日本，这位将军预定进行一些参观，并且至少发表一次讲话。
威斯特摩兰事先宣布过，他将不在香港出面，也不接见记者；香港是共产党最近攻击的靶子，共产党指责英国允许把它当作一个越南“战争基地”。南越北部美军头目将换人【美联社华盛顿十二日电】约翰逊今天宣布在今年晚些时候由一个新的司令官（将军）来当最近为在南越北部的陆军和海军陆战队建立的联合司令部的负责人。
他就是五十四岁的皮尔斯少将，自从二月份以来，他一直是越南第一野战部队副司令。
约翰逊指定把皮尔斯升为中将来担任他的新的职务。
这个司令部目前由罗森负责。罗森将军将在华盛顿担任参谋长联席会议的主任这个新职务。

显示原版>>

Previous:阿根廷学联谴责警察残暴镇压学生/拉普拉塔学生同警察英勇搏斗

Next:印尼共在中爪哇农村积极开展活动


人民斗争吓坏了美国统治集团

出版日期:1968.06.18
         期次:3534
         版次:4
         栏目:\[第四版]
副题:美报透露五角大楼已成立专门机构，密谋镇压可能在九十多个城市爆发的抗暴斗争
文章正文:
【本刊讯】美国《基督教科学箴言报》十日刊登一篇发自华盛顿的报道，标题是《为在二十五个城市执行任务进行戒备》、《美国扩充了作好对付骚乱的准备的军队》，摘要如下：
五角大楼大大扩大了它为全国各地的民众骚乱进行的计划工作和准备工作的范围。
在华盛顿、巴尔的摩和芝加哥同时发生骚乱以前，五角大楼的战略家们就在考虑如何才能对付多达五起的同时发生的骚乱问题。
现在这个数字已增加到二十五左右。
正在制定计划，以防备有可能比在四月骚乱期间使用更多的军队。当时大约有两万二千名联邦军队开入三个出事的城市。
在分散在全国各地的九十多个不同大小的城市，据信显然有可能发生大规模的骚乱。在这些城市中，有十五个城市被认为是极为敏感的。
五角大楼正朝着几个方面为可能发生的骚乱进行准备：
九十多个目标城市中的每一个城市已由有关的陆军地区指挥官或一个高级参谋官代表进行过视察。
对于每一个城市都准备了一个笔记本，上面列举了必要的材料，并说明了关于进行组织工作和在一旦有需要时控制骚乱的计划的细节。
来自全国各地的城镇的官员已在佐治亚州戈登堡——陆军宪兵学校所在地——接到关于控制民众骚乱的程序的指示。
陆军应市参议员的要求向几十个市镇派出了机动训练小组，研究对付民间骚乱的计划。
大约四十万名国民警卫队员根据控制骚乱的措施接受了训练。另外二十万名陆军预备役人员，以及海军陆战队预备役的一些部队现在也在受训。对陆军和海军陆战队预备役人员的训练工作将在七月一日完成。
在差不多同一时候，一个新设立的民间骚乱计划和活动指挥部将在五角大楼正式工作。这个指挥部由乔治·马瑟中将领导，他在芝加哥闹事时曾指挥那里的军队。一个空军少将担任他的副手。
现在第一次让各个军种的适当的部队——包括现役的和预备役的——进行训练和准备，以担负对付骚乱的责任。

显示原版>>

Previous:美国黑人的觉醒（二十）

Next:英国布里斯托尔大学生占领该大学校舍


斯姆尔科夫斯基离苏回捷

出版日期:1968.06.18
         期次:3534
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十五日电】捷克斯洛伐克国民议会主席斯姆尔科夫斯基在这里访问十天后今天离开这里，他在结束访问时同苏联领导人进行了一轮重要的会谈。
这里的政治观察家说，无论如何，人们认为斯姆尔科夫斯基在恢复布拉格和莫斯科之间互相谅解的气氛方面作出了很大的贡献。他在离开前同苏联领导人进行了被认为是一次重要的讨论。
今天勃列日涅夫和波德戈尔内接见了捷克斯洛伐克代表团全体成员，随后，勃列日涅夫同斯姆尔科夫斯基进行了一小时的秘密会谈。
观察家说，这次会谈的内容大概和斯姆尔科夫斯基昨天同记者谈话的内容相似，斯姆尔科夫斯基在这次讲话中谈到同苏联“观点一致”。
斯姆尔科夫斯基谈到捷共和苏共一样关切捷克最近的事件时说，“我们的党和我国人民执行着同样的任务。相同的意识形态使我们团结在一起。”
他又说，捷克目前的事件是“暂时现象”。
这里的观察家最后说，斯姆尔科夫斯基在十天访问中力求重新得到苏联领导人的信任。
【路透社布拉格十五日电】斯姆尔科夫斯基今天从莫斯科回到这里，布拉格一家工厂的工人对他在苏联十天访问中的讲话提出了批评。
一百八十名工人批评了他列宁格勒的讲话，他在这次讲话中说，捷克斯洛伐克将制止反苏、反共倾向。
他们在给《自由言论报》的一封信中说，这次讲话很象诺沃提尼统治时代政治家们规定的公式那样。
【美联社布拉格十五日电】苏联对捷克斯洛伐克新的共产党领导的攻击，包括指责党的高级机构的修正主义，今天引起国内不受审查的报刊的反驳。康斯坦丁诺夫教授在《真理报》上发表的文章表达了同捷共书记齐萨日之间在意识形态上的尖锐分歧。

显示原版>>

Previous:英报自华盛顿报道说：约翰逊切望再同柯西金会晤

Next:杜布切克声称对访匈结果「十分满意」


乌当局宣布全国军队处于“戒备状态”同时企图继续同工会组织代表“会谈”

出版日期:1968.06.18
         期次:3534
         版次:2
         栏目:\[第二版]
文章正文:
【法新社蒙得维的亚十五日电】在政府颁布非常安全措施的第三天夜里，已宣布全国所有驻军处于戒备状态，军警部队在市内巡逻。
【法新社蒙得维的亚十四日电】帕切科·阿雷科总统的政府发言人今天宣布，实行紧急安全措施不是针对全国工人大会的。
在过去十五天中，全国工人大会和政府的代表们保持着长期的接触，以便找到一个解决各行业的工资问题的好办法。
今天，计划和预算局局长阿基莱斯·兰萨重申继续同这个工会组织会谈。

显示原版>>

Previous:乌拉圭教师坚持罢教 蒙得维的亚出现号召总罢工的传单

Next:阿根廷学联谴责警察残暴镇压学生/拉普拉塔学生同警察英勇搏斗


乌拉圭教师坚持罢教 蒙得维的亚出现号召总罢工的传单

出版日期:1968.06.18
         期次:3534
         版次:2
         栏目:\[第二版]
文章正文:
【美联社蒙得维的亚十四日电】尽管采取了安全措施，乌拉圭教师和教授继续举行星期四开始的罢教。国立大学和全国的所有中学仍然关着门。
【路透社蒙得维的亚十四日电】在乌拉圭总理豪尔赫·帕切科·阿雷科于三个部长辞职后努力解决内阁危机的时候，一万二千多名市政职工在今天恢复了工作。
但是，罢教的教员们今天继续罢教，支持关于增加教育预算的要求。
【合众国际社蒙得维的亚十五日电】拥有五十万会员的全国工人大会决定下令于下星期二举行总罢工，作为对政府实行同其他国家的戒严令相类似的紧急安全措施的决定的回答。
这个消息是工会人士今天下午提供的，是通过在本市的中心街道上秘密散发的传单通知老百姓的。这次罢工将是全国性的。据说，新闻记者和摄影记者已决定支持这次罢工，因此星期二报纸将不出版。
传单上写着：“不要安全措施，不要军事政变，要求解决问题，十八日星期二举行总罢工。全国工人大会。”
在全国工人大会有人对合众国际社记者说，没有领导人提供消息，又说，我们对总罢工“一无所知”。
今天，从实行非常措施以来第一次带着步枪的骑兵巡逻队以及乘着军车的巡逻队开始在本市的街道上来来去去。

显示原版>>

Previous:美出动Ｂ—５２滥炸西贡郊区

Next:乌当局宣布全国军队处于“戒备状态”同时企图继续同工会组织代表“会谈”


匈十名青年被匈修判刑

出版日期:1968.06.18
         期次:3534
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布达佩斯十三日电】布达佩斯中央法院最近给十名青年判处了徒刑，这些青年大多是学生，因进行“反对国家的活动”而被判刑。
为首的波尔·捷尔吉和本蔡·山多尔分别被判两年半和两年徒刑。其他人六到八个月徒刑，有些缓刑。
据悉，这些学生散发了以类似毛泽东思想的极左的立场来攻击国家制度的传单和各种其他材料。

显示原版>>

Previous:卡达尔定月底去苏活动


以色列侵略军接连进行新挑衅

出版日期:1968.06.18
         期次:3534
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】开罗十五日消息：自贝鲁特传来的消息说，以色列军队在今天当地时间三时向黎巴嫩南部的迈斯加巴勒村开炮。四名黎巴嫩人受伤，四所房屋被击毁。迈斯加巴勒村在胡拉村附近，这个地方上月曾受到以色列侵略。
【美联社贝鲁特十五日电】黎巴嫩总理雅非星期六（十五日）召见了四大国大使，向他们谈以色列黎明前对迈斯加巴勒发动进攻的细节。
雅非要求美国、英国、法国和苏联外交官员把黎巴嫩“谴责这次非正义的进攻的事”转达它们各国政府，“这次进攻表明了以色列对黎巴嫩抱的侵略性意图”。
但是雅非说，他的政府目前将不向联合国安理会提出任何指控案。
【路透社贝鲁特十五日电】埃及军方发言人在开罗电台宣布，在埃及和以色列军队今晚隔苏伊士运河发生的冲突中，两名埃及士兵受伤。
他说，埃及大炮击毁了以色列两个炮台，一个观察哨和一个火药库。
埃及发言人说，这次冲突（两天中的第二次）是在当地时间十九时二十分开始的，当时以色列军队在机关枪的掩护下在伊斯梅利亚东北登陆。以色列的机关枪击伤了两名埃及士兵。
埃及军队予以回击，交火行动继续到当地二十时十五分，联合国观察员进行干预时为止。
【美联社特拉维夫十五日电】军方在这里宣布，以色列和埃及星期六（十五日）在苏伊士运河作战，这是两天内第二次作战。
发言人说，埃及人在费丹桥（位于坎塔拉和大苦湖之间）向运河发射大量迫击炮弹，达一小时之久。一名以色列士兵受伤。

显示原版>>

Previous:印尼反动派对人民武装斗争的发展惶惶不安要各地军事头目随时报告当地所发生的一切事件

Next:阿联扣留入侵开罗的两架美机


以色列外长埃班玩弄「和谈」新花招鼓吹同阿拉伯国家成立「中东主权国家共同体」

出版日期:1968.06.18
         期次:3534
         版次:3
         栏目:\[第三版]
文章正文:
【美联社耶路撒冷十五日电】以色列外交部长埃班星期六（十五日）要求成立中东主权国家共同体，“彼此本着地区和国际团结精神，越过公开的边界进行合作”。
埃班在第二十七次世界犹太复国主义代表大会上讲话时说，“如果阿拉伯国家政府愿意谈判，那么我们准备在几天内在谈判桌上提出具体建议。”
他认为目前存在两种可能性：“按照（埃及总统）纳赛尔的倡议和意愿”，使僵局“拖下去”。在这种情况下，“在日益强烈的国际压力下，停火将继续下去”；今后几个月“在各方将就和平条件进行积极讨论”。
消息灵通的观察家们说，埃班的第二点大概是指的以色列和巴勒斯坦阿拉伯人之间的单独谈判。埃班在星期三（十二日）的记者招待会上曾暗示这种行动，但是他又说，目前成立巴勒斯坦阿拉伯共同体“的目的不是要结束它同阿拉伯世界主体分开的情况”。
他在星期六（十五日）又说，“阿拉伯人和以色列人必须更多地向彼此索取所需要的东西。我们一年前了解到，外界的任何人不会为了挽救我们而牺牲任何东西。
“我在这里建议阿拉伯国家政府和我们一同建立中东主权国家共同体，各自在边境以内取得和平。”
【路透社耶路撒冷十五日电】以色列外长埃班今天在这里说，各大国的宣言和保证都不能代替阿拉伯—以色列协议。
埃班警告阿拉伯国家，不要指望外界力量使它们
“摆脱它们自己所造成的，而且只有它们自己才能使自己摆脱的那种复杂局面”。

显示原版>>

Previous:阿联扣留入侵开罗的两架美机

Next:美助理国务卿戴维斯抵以色列活动


印度加尔各答大学学生强烈要求把毛主席的光辉著作《矛盾论》编入教材

出版日期:1968.06.18
         期次:3534
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印度《政治家报》十四日自加尔各答报道：“毛泽东的《矛盾论》有可能被编入加尔各答大学政治科学教材，这标志着严重脱离了大学的传统保守准则。
“大学当局在学生在这方面闹了学潮后成立了一个改编教材的委员会，据信委员会赞成把毛的论文编入教材。
“委员会一成员说，虽然编入新教材的书籍尚未选出来，可是已经决定使教材成为最新的，把共产党理论的最新发展编进去。
“这位成员说，就共产党理论的逐渐发展来说，《矛盾论》是非常适切的。”

显示原版>>

Previous:查鲁·马宗达在印《爱国者》周刊撰文说：今天是毛泽东思想的时代

Next:巴黎几千名学生举行集会抗议法当局无理解散工人学生组织


印尼反动派对人民武装斗争的发展惶惶不安要各地军事头目随时报告当地所发生的一切事件

出版日期:1968.06.18
         期次:3534
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《建国五项原则之火报》六月三日消息：陆军司令庞加贝安上将星期六（一日）晚在国家宫答本报记者问时说，的确，现在的局势相当严重。
庞加贝安上将在回答本报记者问他对苏哈托总统刚刚在讲话中提到印尼共的潜在危险的意见时说，国家元首所说的确实是对的。
【本刊讯】印尼《武装部队报》六月三日报道：陆军司令已向各防御区区际联络司令，各军区司令、各机关负责人、各指挥官以及陆军战略后备司令部司令发出命令，要他们在两天内立即向陆军司令报告所发生的一系列重要事件，比如盗劫武器和弹药或者武器和弹药丢失事件，拆开和抢劫军火和弹药库事件，印尼武装部队士兵开小差事件，印尼武装部队士兵之间的冲突和打架（尤其是如果动用了武器的话）事件，破坏重要目标事件，在（军事）行动中发生交火事件以及在政治、经济及社会方面发生的重要事件。
命令说，各个地区和部队在对付政治游击战（分子）和九卅运动一印尼共残余的破坏和威胁时，始终要提高警惕。要培养和发展印尼武装部队各个部队之间和各成员之间紧密的团结和合作。要尽可能防止印尼武装部队士兵由于冲突和纠纷而造成的个人打架。
【美联社雅加达十三日电】最近得到精锐的特种部队增援的西加里曼丹政府军将在一个重大的战役中歼灭那里的共产党游击队。
北苏门答腊司令萨沃·埃迪准将证实，苏门答腊的Ｃ—１２１营已调往这个森林地区。

显示原版>>

Previous:印尼共在中爪哇农村积极开展活动

Next:以色列侵略军接连进行新挑衅


印尼共在中爪哇农村积极开展活动

出版日期:1968.06.18
         期次:3534
         版次:3
         栏目:\[第三版]
副题:印尼军方透露，印尼共正在农村组织干部并进行训练：许多地区建立了自卫部队；印尼共的活动地区越来越扩大
文章正文:
【美联社雅加达十日电】印尼陆军当局昨天说，它已挫败地下共产党夺取中爪哇梭罗城的企图。
长期以来，该地区是共产党的据点。据悉，在近几个月来，地下力量正在进行重建工作。
陆军当局说，共产党在郊外的农村里组织干部，甚至已在一些地区建立“自卫”部队。
公报说，共产党武装了村民并在一个秘密基地中训练他们，以便试行接管。
陆军当局说，陆军已在该地区周围为安全目的进行查抄。这次查抄显然是围捕共产党及其同情者的一个大行动中的一个部分。这是在上月共产党有组织地试图释放苏克拉卡加军事监狱中许多共产党拘留犯并抢劫那里的军械库后采取的措施。
这里一些人士昨天说，所传共产党的接管计划可能是在该地区东山再起的第一阶段。
【法新社雅加达九日电】一位军事发言人今天说，中爪哇的地下共产党运动在棱罗地区已日见活跃。
这位发言人还说，（印尼）共产党人正在采用“中国共产党人所使用的策略”。但是，他没有进一步说明这些策略是什么。
据报纸报道，有三个共产党嫌疑分子被拘留。他们是在农村正在建立展开“政治行动”的“行动基地”的过程中被拘留的。
这些报道说，这些基地中有一些是作为使用武器和搞宣传活动的训练中心。
这个运动的领导们显然正在准备在农民中间建立共产党细胞组织。
在一些村庄里，共产党人同他们的追随者曾召开过关于政治教育的会议。
这位军事发言人说，他们的目的是为了在各个村庄建立活动的细胞组织。

显示原版>>

Previous:侵越美军败将个个灰溜溜而去 帕尔默继威斯特摩兰之后也滚回美国

Next:印尼反动派对人民武装斗争的发展惶惶不安要各地军事头目随时报告当地所发生的一切事件


英报自华盛顿报道说：约翰逊切望再同柯西金会晤

出版日期:1968.06.18
         期次:3534
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日快报》十七日刊登发自华盛顿的一篇报道：接近白宫的人士说，约翰逊总统切望在明年一月离开白宫以前同苏联总理柯西金再举行一次会议。
据信他在担任总统期间举行的最后一次最高级会议可能采取三种形式：（一）举行一次日内瓦会议或维也纳式的会议，来为东南亚的一项最后解决办法拟定一个大纲。这样一次最高级会议可以在巴黎举行。在巴黎，讨论越南问题的预备性会谈已僵持了六个星期。（二）先后在联合国和华盛顿同柯西金会晤。这次最高级会议可以加以扩大，让其他国家参加，争取就一切形式的限制核军备（包括反弹道导弹在内）的做法达成协议。（三）约翰逊总统访问莫斯科。在过去两星期中，总统非常起劲地发表了一连串强烈的演说，要求改善苏美关系。他呼吁苏联在越南问题上进行帮助，并谋求苏联在军备控制问题上进行合作。

显示原版>>

Previous:美帝苏修密谋进一步勾结 腊斯克专程去纽约同库兹涅佐夫会谈

Next:斯姆尔科夫斯基离苏回捷


英国布里斯托尔大学生占领该大学校舍

出版日期:1968.06.18
         期次:3534
         版次:4
         栏目:\[第四版]
副题:英国学生到英国防部门前示威抗议研究细菌武器
文章正文:
【法新社英格兰布里斯托尔十六日电】几百名布里斯托尔大学生今天占领了大学校舍，他们说他们打算在那里耽到明天上午。
大学当局昨晚说，现在正在进行的讨论必须停止，占领是在这样说了以后进行的。
学生们（他们的领袖叫做“大麦克”）已建立了他们自己的“警察力量”来保护厨房和酒吧。
【路透社布里斯托尔十六日电】大约五百名学生周末控制了布里斯托尔大学的一座建筑物，这是英国学生造反中爆发的最新事件。
学生们昨晚夺占了这座建筑物，并宣布他们将采取一次“坐入”行动，持续到明天上午。这个行动，是在学校当局拒绝让他们耽在这座建筑物里进行一次彻夜讨论之后采取的。学生们组成了他们自己的警察力量来防止成员袭击建筑物中的一个酒吧和一个厨房。
内政大臣卡拉汉今天在一则广播接见谈话中说，如果英国的学潮沸腾到变成真正的暴力行动，他将感到意外。
与此同时，今天大学院长和副校长委员会今天发表一项声明，声明他们决心抵制一切破坏学院生活的企图。
【路透社伦敦十六日电】今天当要求停止细菌战研究的学生向这里的国防部进军时，出动的警察的数目超过了示威者。
在进军的组织者向英国的四十二所大学发出信件，声称他们将得到一万名示威者支持后，当局出动了二百多名警察。
但是，只有一百五十人出现在讲话人的角落，开始向白厅进军。示威是由艾赛克斯大学的学生组织的，在这所大学，最近在一次关于细菌战的报告中，曾爆发了风波。
学生们向国防部递交了一项请愿书，要求停止细菌战研究和大学里由“好战组织”发起的研究工作。他们还要求把南英格兰的细菌战中心波顿冈移交给卫生部。
【路透社伦敦十六日电】女王亲卫队服饰华丽的卫士们今天一反往日有名的温文尔雅的仪态，投入反对一群示威学生的行动。
艾赛克斯大学学生举行游行向白厅进发抗议细菌战。
学生们围成一团，嘲笑面孔铁板的卫士。
【合众国际社伦敦十五日电】今天英国的学生抗议运动势头加剧，从各地学校和其他方面爆发一阵阵的风暴。
昨天晚上在伦敦经济学院举行的一次喧嚷的会议上，来自英国和外国大学的大约五百名学生建立了一个新的学生组织“革命社会主义学生联合会”，主张以“工人权力”替代资本主义。在布莱德福大学和伯明翰大学，学生们打破了一些原定的计划。在布莱德福大学，学生们迫使保守党议员桑迪斯从太平门溜走，以躲避一批嘲笑的群众。

显示原版>>

Previous:人民斗争吓坏了美国统治集团

Next:美帝苏修密谋进一步勾结 腊斯克专程去纽约同库兹涅佐夫会谈


阿联《鲁兹·优素福》周刊揭露：达扬向以内阁提出野心勃勃的侵略计划

出版日期:1968.06.19
         期次:3535
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】开罗消息：阿联《鲁兹·优素福》周刊十七日说，以色列国防部长达扬向以色列内阁提出了新计划，即占领约旦河东岸、推翻侯赛因国王的政权、消灭巴勒斯坦突击队的基地，然后把占领区的所有阿拉伯人迁往东岸，宣布它为巴勒斯坦阿拉伯人国家。提议委托达扬和他的参谋长拟订将其付诸实施的广泛计划。
这项计划被推迟了，因为英美压以色列不得采取任何可能危及这个地区的局势，甚至导致联合国首次对以色列采取行动的步骤。
达扬还在最近的以色列内阁会议上说，以色列在去年六月战争中放过了占领苏伊士运河西岸的少有的机会。他认为占领运河并把它向世界航运开放，本会结束严重的局势并根据以色列的条件实现和平。

显示原版>>

Previous:美印将在新德里策划反华新阴谋

Next:美国黑人的觉醒（二十一）


巴勒斯坦游击队加紧打击以侵略军 一次联合作战毙伤以色列官兵六十多人

出版日期:1968.06.19
         期次:3535
         版次:3
         栏目:\[第三版]
文章正文:
【美联社安曼十七日电】星期一（十七日）发表的两项公报说，巴勒斯坦解放组织突击队说，星期日（十六日）晚在同巴勒斯坦解放运动突击队的一次联合行动中，打死打伤以色列武装部队六十六人以上。
第一项公报说，巴勒斯坦解放组织和巴勒斯坦解放运动的一支联军，星期日（十六日）晚在约旦河谷德尔阿拉以西的乌姆西德袭击了一个以色列军营，打死打伤官员五十人，炸毁履带式车六辆和无线电台一座。
这项公报说，这支突击队已回到自己的基地，而未遭到损失。
第二项公报说，巴勒斯坦解放组织突击队星期一（十七日）在当地时间一点用火箭、手榴弹和机关枪袭击了以色列占领的西岸的阿什多特雅戈夫定居点。
这项公报又说，在一小时的冲突中，将近十六名以色列官兵被打死，还有多人受伤。
公报说，有人看见以色列的一辆急救车搬运尸体和伤员，又说，地下力量毫无损失地回到他们的基地。
【法新社特拉维夫十七日电】一位以色列军方发言人今晚宣布，今天在距约旦边界不远的戈兰高地上的两次冲突中，有一个以色列士兵被打死，另有一人受伤。
一项公报说，上午九时，以色列的一支巡逻队在戈兰高地的希斯芬附近同一群阿拉伯渗透者发生冲突。这个士兵就是在那里的交火中被打死的。

显示原版>>

Previous:马来亚人民武装打了个漂亮的伏击战

Next:以色列已集结七万军队并继续向约旦进行挑衅/纳赛尔视察苏伊士运河西岸阿联军队阵地


巴黎大学医学院等院系仍在学生占领中

出版日期:1968.06.19
         期次:3535
         版次:1
         栏目:\[头版]
文章正文:
【路透社巴黎十七日电】现在控制着巴黎大学索邦校本部的有关当局打算不久就把好斗的学生从他们在巴黎大学中的其他据点中撵出去。
学生们在受到警察包围撤出巴黎大学后，昨晚重新集结在巴黎大学的科学院、医学院和艺术院中
——他们仍占领着这些院系。
据说学生们在考虑下一步采取什么行动，但是观察家们说，要不了很长时间，就将把学生们仍占领的据点清除。
【法新社巴黎十七日电】法国全国学生联合会代理主席索瓦热奥说，为了孤立学生并把他们作为挑衅者和煽动者，可能要采取新的行动。他在记者招待会上谈到了撤出巴黎大学。
叫撤出巴黎大学，就是打击法国各大学的代表性的大学。他还说，这一行动是在开会的学生和教师讨论建立人民大学的时候采取的。
他谴责了政府企图恢复过去的形势。
据权威人士获悉，昨天下午标志着撤出巴黎大学的示威之后，一共有二百三十六人被传讯，其中三十三名外国人。其中五人被解交司法当局，有一名是外国人。
【法新社巴黎十七日电】国际共产党（第四国际法国支部）向报界发表的公报说国际共产党统一书记处书记皮埃尔·弗朗克被秘密逮捕和拘留。国际共产党就此提出“最强烈的抗议”。

显示原版>>

Previous:法造船码头等工人继续坚持罢工

Next:东京“山谷红卫兵”和数千贫民示威


东京“山谷红卫兵”和数千贫民示威

出版日期:1968.06.19
         期次:3535
         版次:1
         栏目:\[头版]
眉题:高呼“赶走剥削者”和“解放山谷”口号
副题:他们袭击山谷警察署，同警察展开了英勇搏斗
文章正文:
【路透社东京十七日电】东京的山谷贫民区的劳动者今晚引起的激烈的骚乱中，三名警察和一名记者受伤。
头戴钢盔的贫民区居民九人在山谷的大的警察署前面举行反对警察的示威后，骚乱就爆发了。
在示威高潮中，约有二千人把警察署围住，高呼“解放山谷”、“赶走成帮的剥削者”。
警察说，这些骚乱者对警署投掷石块，一些窗格被砸碎了。其中一人要放火烧警察署，把燃着的一团报纸扔进去，但是立即被扑灭了。
【法新社东京十七日电】由亲中国的自封的“山谷红卫兵”带头的东京贫民区居民大约三千五百人今晚引起的骚乱中，五十五人受了伤。
骚乱者同被召去平息骚乱的二千八百名警察进行的格斗中，有二十四人被捕。这次骚乱是由“日中友好协会（正统）总部”成员?|大介（他在去年夏天应邀去过北京）领导的“山谷解放同盟”展开的未经许可的示威引起的。
警察试图驱散挥舞红旗的戴钢盔的“红卫兵”队伍，这时一大群暴民很快聚集，他们高呼“赶走资本主义的走狗”，““大家要有同等就业机会”。
骚乱分子把警察署的帆布篷点火烧了。他们接着烧毁了警察的十辆自行车，打碎了建筑物的窗格。
增援的警察到来时，暴民对他们投掷石块。得到摩托化警察支持的警察抡起警棍冲入人群，结果双方都有人受伤。
一九六○年以来，山谷贫民区居民经常闹事，但是“山谷红卫兵”带头闹事，这是第一次。

显示原版>>

Previous:巴黎大学医学院等院系仍在学生占领中

Next:印刊《人民之路》刊登喀拉拉邦革命派的宣言：修正主义的日子屈指可数了


法造船码头等工人继续坚持罢工

出版日期:1968.06.19
         期次:3535
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎十七日电】雷诺公司的工人，今天上午在七个厂里进行投票，决定是否复工。他们的决定对于罢工的发展特别重要，罢工继续使法国某些经济部门陷于瘫痪，其中汽车工业部门是一个多月来要求权利运动的最顽强的堡垒。
格林威治时间九点三十分，已知道的初步结果是，极大多数人同意在勒阿弗尔附近的桑林维尔工厂复工。
弗兰的重要工厂也以百分之五十八的票对百分之四十一的票赞成结束罢工。
相反，在普吉奥工厂、雪铁龙工厂和贝利埃工厂等汽车工厂，局势仍然很紧张。贝利埃—维尼西厄的几千名劳动者今天上午通过了一项动议，主张只要领导不提出“有效的建议”，罢工就必须继续下去。在造船工厂以及巴黎地区的几个企业中，罢工仍然在继续，其人数大约有二十万劳动者。
此外，广播电视台也继续进行罢工，那里的职工工会联络委员会把一些使人能继续进行谈判的反建议交给了宣传部长。最后，对巴黎居民来说是重要的、但不大的部门，诸如卖报和分发报刊人员今天上午进行四十八小时的罢工。
各大学里仍在进行全面罢课。
在法国东部洛林地区的煤炭、铁矿、冶金部门的局势已经正常。在诺尔省，也普遍复工，然而，在伊塞伯格钢铁厂（三千五百人）和敦刻尔克工厂（四千三百人）在继续罢工。
【法新社巴黎十七日电】汽车业估计，一个月的罢工使汽车生产比平时减少了二十万辆，其中十八万辆为小汽车。总共有五万辆汽车积压在仓库中，很少取消定货。
罢工仍在继续的其他一些部门是造船厂和巴黎地区的好几家公司。这总共大概有二十万工人。
马赛码头工人决定继续罢工。

显示原版>>

Previous:意共（马列）致电法共（马列）声援法国人民斗争

Next:巴黎大学医学院等院系仍在学生占领中


捷报说捷出现“消灭社布切克”的传单

出版日期:1968.06.19
         期次:3535
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉迪斯拉发十一日电】一家斯洛伐克农业报纸今天说，印刷的传单已出现在捷克斯洛伐克，传单要求“在肉体上消灭杜布切克及党的新领导”。
《农民报》说，“谁也没有谈到传单作者的任何事情，也没谈到这些传单的出现，这不是独特的巧合吗？”
据报道，公然反共分子和元老派的保守分子参与最近散发传单的宣传，为的是主要使工人支持他们的事业。捷《文学报》吹捧纳吉
【美联社布拉格十四日电】当捷克斯洛伐克新的反斯大林主义领导人同匈牙利签订一个友好条约时，纳吉总理在这里发表的报刊评论上受到了空前的颂扬。
捷克《文学报》上刊登的一篇文章颂扬纳吉是有远见的民主社会主义的代表。看来这一定会激起捷共盟国新的猛烈的抗议，捷共的盟国一再抱怨布拉格“社会主义民主化”制度下的报刊自由。

显示原版>>

Previous:三国代表相互唱和发表内容相同的“声明”

Next:美报就南学生斗争发表评论说：南斯拉夫再也不能保持老样子了


科恩----邦迪到西德

出版日期:1968.06.19
         期次:3535
         版次:4
         栏目:\[第四版]
文章正文:
【法新社法兰克福十七日电】法国一极左学生组织领导人科恩—邦迪目前没有回法国的计划。
但是他将于六月二十七或二十八日去瑞士巴塞尔。
科恩—邦迪在英国访问（己于昨天结束）时表明，他打算“引退，当他的组织中的一个普通成员”，不当领导了。

显示原版>>

Previous:美英法等国学生代表在伦敦交流斗争经验

Next:三国代表相互唱和发表内容相同的“声明”


马来亚人民武装打了个漂亮的伏击战

出版日期:1968.06.19
         期次:3535
         版次:3
         栏目:\[第三版]
副题:在泰----马边界歼灭一支三十多人的巡逻队
文章正文:
【路透社槟榔屿十七日电】可靠人士今天说，共产党人今天在靠近泰国——马来西亚边界的地方进行的一次伏击中，一支马来西亚警察巡逻队的十四名成员被打死，十六人受伤。
另有一人仍然下落不明。
这些人士说，伤亡者已被运往泰国南部的一个医院。
眼下不知道这次冲突的详细情况，但是，据信这支巡逻队是遭到在边境地区一带活动的一支人数不详的游击队伏击的。
马来西亚和泰国的军队一直沿着他们的边界进行联合巡逻，以清除一九五七年马来亚反共紧急状态结束后逃到那里的一支估计有五百人的马来西亚游击队。
据信，泰国游击队已经同他们会合，不知道泰国游击队的确切人数。

显示原版>>

Previous:外电报道世界人口增长情况

Next:巴勒斯坦游击队加紧打击以侵略军 一次联合作战毙伤以色列官兵六十多人


毛主席语录

出版日期:1968.06.19
         期次:3535
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“各国的人民，占人口总数的百分之九十以上的人民大众，总是要革命的，总是会拥护马克思列宁主义的。他们不会拥护修正主义，有些人暂时拥护，将来终究会抛弃它。他们总会逐步地觉醒起来，总会反对帝国主义和各国的反动派，总会反对修正主义。”

显示原版>>

Next:意共（马列）致电法共（马列）声援法国人民斗争


美报就南学生斗争发表评论说：南斯拉夫再也不能保持老样子了

出版日期:1968.06.19
         期次:3535
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》十二日刊登该报记者发自贝尔格莱德的一篇文章，题为《碍胜的南斯拉夫学生打破旧秩序的神话》，摘要如下：
南斯拉夫聪明伶俐的青年男女崭露头角了，南斯拉夫再也不会是老样子了。在今后几个月，在筹备预料十二月将举行的共产党代表大会期间，以及今后的几年中，都将感觉到大学造反的后果。或许，这一造反的最重要的教训是：
学生们结束了说南斯拉夫学生“不关心政治”、苟且偷安或者为西方的佳肴美食所腐蚀的神话。留着甲壳虫式发式的小伙子，戴着邦尼（美电影中的一个女强盗——本刊注）式帽子和穿紧身裤的姑娘，在这次运动中同那些穿戴比较常见的青年男女一样地热烈和头脑清醒。
【本刊讯】美《国际先驱论坛报》十三日社论说：看来，南斯拉夫的铁托在应付贝尔格莱德大学学生造反的问题上，把“要是你打不倒他们，你就同他们合在一起”的这个老的政治手段运用得更加精明了。
即使铁托把学生的造反接过手去，“赢了”第一回合，他肯定知道，要不了多久，他的正在觉醒的人民中的某些人就将提出有更多自由的第二批要求。

显示原版>>

Previous:捷报说捷出现“消灭社布切克”的传单

Next:铁托报纸公开为私营工厂宣传


美国黑人的觉醒（二十一）

出版日期:1968.06.19
         期次:3535
         版次:3
         栏目:\[第三版]
文章正文:
林肯被刺身死以后，由南卡罗来纳州出身的副总统约翰逊升任总统。
这件事，与肯尼迪一九六三年被刺身死以后的发展，曾被视为历史的重演与巧合。林肯与肯尼迪都是北方出身，一个在十九世纪六十年代，一个在二十世纪六十年代被刺身死，事隔一百年，两个扶正的副总统都姓约翰逊，而且都是南方出身。
现在距离肯尼迪之死已经五年，发现有了更多的迹象表现出相同的地方。两名凶手都是被另外的人枪击而死，而两个约翰逊作了一任总统之后都是闹得声名狼藉而无法连任。并且，两个案件都曾传说是另一种形式的流血政变。
南北战争中既然发表了“释奴宣言”，那么，战后是否释放黑奴、怎样对待和处理获释黑奴的问题，就成了焦点。
按照林肯未死以前的安排，约翰逊政府应该进行的工作大致有如下几点：一、设立一个巨大的救济组织来照顾获释黑奴的紧急经济需要。二、没收种植园主的园地，并在黑人和贫苦白人中间分配土地。三、给予黑人以完全的经济、政治、教育和社会平等。四、给予贫苦白人以土地和完全的政治权利。五、把战败的、已脱离联邦的各州的政治生活重新组织起来，保证黑人和民主白人群众在政治上的控制权，不许反革命的种植园主再行掌权。
日后的事实清清楚楚地证明，黑人奴隶和白人劳动者并没有分到土地，土地仍然掌握在种植园主的手中；而北部资本家也并没有将任何真正的政治权利向黑人开放，相反，他们却与原来的敌对者——南方种植园主勾结在一起，组织了联合战线。
因此，南北战争虽然是以一场革命来标榜，这场革命并没有彻底完成，黑人仍然饱受奴役，贫苦白人仍然深受熬煎。这个局面的出现，主要是由于北部资本家只是每到迫于形势压力有所需要的时候，才由林肯出来抓住和利用黑人的解放要求和力量。一旦这些要求和力量无助于北方资本家时，那么，黑人和黑人的各种要求就完全被抛在一边了。
这一政治路线，在约翰逊身上集中表现出来的，就是他接任总统后仅仅六个星期所颁布的大赦宣言。这个宣言对于南方的种植园主网开一面，除了某些团体之外，一切曾经直接和间接参加叛乱的人，只要举行忠诚宣誓，就可以恢复他们一切权利和财产（奴隶所有权在外）。
宣言中虽然也规定一小部分人不在赦免之列，但那只是极少的少数。一切权利和财产既然都能够恢复，土地当然也随之恢复到种植园主的手中。
约翰逊在南北战争后进行的“重建”工作，不过是种植园主统治的重建，使黑人从一个深渊跌进另一个深渊。

显示原版>>

Previous:阿联《鲁兹·优素福》周刊揭露：达扬向以内阁提出野心勃勃的侵略计划

Next:英海外航空公司驾驶员罢工


美印将在新德里策划反华新阴谋

出版日期:1968.06.19
         期次:3535
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十七日电】国务院十七日宣布，美国和印度将于六月二十八日到三十日在新德里就广泛的问题举行高级会谈。
副国务卿卡曾巴赫将率领参加这次特别讨论的美国代表团。率领印度代表团的将是外交国务部长巴加特。
美国官员说，这次会谈将是探讨两国政府对于世界问题特别是七十年代亚洲的方向问题的政策和态度。
美国官员说，并不打算利用新德里会议来谈判关于具体问题的协议。
美国期望同印度讨论的问题包括：南亚大国之间的关系、亚洲的发展与防务之间的关系、防核扩散条约和共产党中国这个核国家。
美国代表团的其他成员是：近东和南亚事务助理国务卿巴特尔；美国驻印度大使鲍尔斯；国务院政策计划委员会副主席亚格；国防部国际安全事务政策计划小组负责人哈尔普林。
另外还有国家安全委员会的工作人员汉密尔顿；国务院的印度事务负责人赫克以及卡曾巴赫的特别助理伊格尔伯格。
【美联社华盛顿十七日电】（记者：戴维斯）美国和印度已经商定从六月二十八日开始在新德里举行三天会谈，主要是讨论亚洲今后的发展方面的安全问题。
这里的提供消息的人士十七日说，共产党中国和它的日益发展的核力量以及这种情况对印度所造成的安全问题将是会谈题目之一。
美国以前曾同英国、日本这样的盟国举行过这种会议，但是同一个重要的中立国家举行这种会议，这次（同印度会谈）还是第一次。
印度曾谋求美国和苏联在一旦共产党中国发动核进攻时（向印度）提供更强有力的保证。印度还没有在不扩散条约上签字，这将是卡曾巴赫将要同印度代表团讨论的重要问题之一。
【德新社华盛顿十七日电】印度和美国已经商定举行一系列定期的双边讨论，处理共同感兴趣的长期问题，并增进两国之间的谅解。

显示原版>>

Previous:以色列已集结七万军队并继续向约旦进行挑衅/纳赛尔视察苏伊士运河西岸阿联军队阵地

Next:阿联《鲁兹·优素福》周刊揭露：达扬向以内阁提出野心勃勃的侵略计划


美英法等国学生代表在伦敦交流斗争经验

出版日期:1968.06.19
         期次:3535
         版次:4
         栏目:\[第四版]
文章正文:
美国哥伦比亚大学一代表说：“对社会有批判思想而无批判行动，是没有意义的。”西柏林一代表强调：“我们必须从行动中学习。”
【美联社伦敦十六日电】在从伯克利到柏林的各个大学里，景象是人们熟知的。礼堂里挤满了人，一片香烟的烟雾。穿着短裙的女生和头发长到达肩膀的男生，激昂慷慨地就世界的现状发表若干小时的罗罗苏苏的讲话，并且听得出神。
上星期在伦敦，这种宣讲会有着某种明显的性质。国际学生运动的领导人们聚集在伦敦经济学院，充满了讲授所。
现在对他们来说重要的是行动。他们的共同因素是坚定地反对成人的权威及其所创立的制度。
纽约哥伦比亚大学最近的学生造反的领导人之一刘易斯科尔说：“我们采取大规模行动，几乎仅仅是为了使我们自己问心无愧”。他发现行动有它自己的收获：“我们每次采取行动，权力结构对我们，以及我们对我们自己，都有了进一步的了解。对社会有批判思想而无批判行动，是没有意义的。”
比利时的莱奥·诺韦德（他的同志们帮助了使那里的政府倒台）追述说，他们制定了一项在卢万大学持续不断地举行示威，以把比利时警察力量集中在比利时的一个部分的计划。
他解释说，“我们使警察不断地忙碌几个星期。他们记挂他们的妻子。于是在警察营里发生了造反”。
这段话引起了笑声和鼓掌。
学生们客气地听取了捷克斯洛伐克的扬·卡万详细叙述反对一个共产党政府的策略。
柏林的埃克哈特·克里彭多夫对他的听众说：“我们必须从行动中学习，但是我们还必须事先研究问题。必须首先反复思考，然后采取行动，即令行动是由社会，例如警察，逼出来的。但是我们必须做我们的思想功课。我们必须确立自己是思想家的声誉，而不是捣乱者的声名。”
他说：“我们的社会是以暴力为基础的。它是由于暴力而被迫进入目前的状态的。他们要求我们拿出我们改革社会的蓝图。什么蓝图？他们非常清楚，谁都没有一项建立一个新社会的完全的蓝图——或许只有狂想家才有。我们不知道这个蓝图，但是我们知道行动的过程正在获得结果。”
宣讲会的高潮是科恩—邦迪发表讲话——他因为把他的言词付诸了行动而受到仰慕。
他承认，法国学生并没有彻底地考虑了他们的问题，承认他们走得太快了。
他说：“我们现在处在一个我们没法止住的行动的循环中。现在我们必须组织起来应付一种新的局势。我们在建立理论来对付我们所造成的形势上，是晚了。”

显示原版>>

Previous:英福特汽车厂缝纫女工罢工

Next:科恩----邦迪到西德


南越解放军继续炮轰西贡并在南越北部和南部加紧袭击敌人

出版日期:1968.06.19
         期次:3535
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十七日电】越共和北越军队在南越的北部和南部加紧发动袭击，同时继续集中袭击西贡。
美国一○一空降师的部队昨天在顺化西南十二英里的地堡和战壕里同人数不详的部队战斗。美国人报告，自己死五人。
在湄公河三角洲，越共昨天和晚间对城镇和军队阵地发动了六、七起迫击炮或地面的袭击。
在建祥省内，他们炸毁了木化附近的两座桥梁，切断了二十九号公路。
在定祥省内，越共对美?c附近的一个南越营部发动了地面进攻，并用迫击炮和苏制一百二十二毫米的火箭轰击了另外三个目标。
越共还在芹苴附近袭击了一个船队，击沉了其中一艘。
【路透社西贡十七日电】游击队昨晚和今晨袭击了湄公河三角洲的三个城镇。南越发言人说，南越步兵在美?c附近同越共彻夜进行战斗，但是没有获得关于战斗的详细情况。他说，湄公河三角洲的竹江市今天清晨遭到二十发迫击炮弹的袭击，只造成轻微伤亡。
这位发言人说，游击队今天向西贡西南四十英里的木化发射了三十发迫击炮弹。

显示原版>>

Previous:南越解放阵线力量非常强大威望越来越高

Next:在香港的“中立国家”的外交官认为：越南和平要在战场上决定


南越解放军突破西贡防线打击美军

出版日期:1968.06.19
         期次:3535
         版次:2
         栏目:\[第二版]
眉题:飞机轰炸不顶用“机动防御”也不灵
文章正文:
【本刊讯】英国《每日电讯报》十七日发表了霍林沃思十六日从西贡发问的一则电讯，标题是：《北越军队突破西贡的防线》，《对美国哨所发动佯攻》，摘要如下：
北越士兵今天凌晨在一次大规模地牵制性攻击的掩护下突破了西贡的防线，这次牵制性攻击是针对守卫西贡市防圈的一支美国部队的。
设在嘉定的第二十五步兵师的一个防御阵地遭到迫击炮的袭击和地面攻击。与此同时，一支“人数众多的”北越部队从其它方面开入这个城市。
在今天凌晨二点五十分开始的对嘉定的攻击中，武装直升飞机迅速出动，轰炸北越人。
主要的行动在黎明后不久就结束了，但是分散的狙击手一直活动到上午九点四十分，那时已发现美国人中有三人被打死，三十二人受伤。渗进城市的这支部队是在Ｂ—５２轰炸机整夜都在轰炸已知的敌人渗透路线、仓库区、稻田中的基地营和西贡城外的临时居住区时这样作的。
这些事件使这个城市的几乎每一个人的神经紧张加剧了，虽然美国人宣布说他们已经对向西贡发射火箭的环状地带加强了机动防御措施。

显示原版>>

Previous:在香港的“中立国家”的外交官认为：越南和平要在战场上决定

Next:外电报道世界人口增长情况


南越解放阵线力量非常强大威望越来越高

出版日期:1968.06.19
         期次:3535
         版次:2
         栏目:\[第二版]
文章正文:
日本记者报道，春节攻势以来，西贡人心大变，收听解放阵线广播的人骤然增加。解放阵线的政治宣传影响迅速扩大，人们对美伪集团越来越“淡薄”
【共同社东京十五日电】题：《预感到解放阵线将要胜利，西贡民心大变》
特派记者龟山西贡十五日电：记者（龟山）隔了八个月又来到西贡采访，深切地感到西贡已经完全变样了。过去曾经是人口密集的繁华区，到处堆满了解放阵线炮轰和美军以及南越政府军炮轰所造成的瓦砾。
但是，西贡最大的变化，记者觉得莫过于人心了。
现在，西贡流传着种种推测和谣言，真伪莫辨。这几天，记者不止一次地听到了这样一类说法：解放阵线不久将对西贡发动总攻；三个月以内将发生政变，从而美国将抛弃阮文绍—阮高其政权；等等，等等。
人们普遍认为，解放阵线自从发动春节攻势以来，力量是非常强大的；美国肯定会在不久的将来撤出越南。
最近，在西贡的新闻记者之间，经常谈起的话题是，过去两年里一直高唱乐观论调的一位西方大使馆的武官在一星期前开始唱起了“西贡将在九月间陷落”的调子。
美军、政府军的兵力不足，现在担任着保卫西贡的任务的部队，只不过有十五营政府军和五营美军。但是，如果解放阵线继续进行大规模的火箭攻击，动用大部队开始在城市里打游击战，那么美军和政府军方面就没有有效的防御手段。
这种“危机感”，使得迄今为止一直采取骑墙态度的西贡的政治家和知识分子们发生了动摇，同时使得一般市民开始敏感地觉悟到这场战争正在接近结束，尽管政府作了种种宣传。
解放阵线巧妙地派了武装宣传队混进市内，召开集会，加强着政治攻势。最近，他们在有政府机关的西贡一区、二区散发传单，号召这两个区的居民离开。据传单说，这些地区今后即使在白天也将遭到火箭的攻击。如果发生这种事情，西贡的中心部分也许会处于一种恐怖状态。
在这种形势下，西贡市民中间收听解放阵线广播的人骤然增加，广播的内容一下子就传到了社会上。人们对西贡政府的期望已经开始淡薄下来。与此相反，解放阵线在越南人的心目中开始留下了深刻的强烈的印象。现在已经几乎没有一个人认为和平能够在无视解放阵线的情况下得到实现。
和八个月以前相比，这是一个大变化。
一位直到八个月前还相信美国的力量的反共的越南青年记者说：“无论如何，搞起联合政府就……。但是，即使那样，解放阵线方面力量大，其结果恐怕还是一样的。”
一位赚了大笔钱的某酒吧间的老板娘，正在认真地寻找逃往香港或者东京的办法。
总而言之，西贡市民，不管各人的主观意愿如何，但是似乎都在被迫作精神准备了。
西贡的闹市雕零了。夜总会关了门，酒吧间也减少了。霓虹灯寥寥无几。但是，这种景象与其说是象征着战斗的西贡的姿态，倒不如说是叫人感到一种处在决定性的变动面前的令人战栗的寂静。

显示原版>>

Previous:欧美等一些国家竞相施行人类心脏移植

Next:南越解放军继续炮轰西贡并在南越北部和南部加紧袭击敌人


欧美等一些国家竞相施行人类心脏移植

出版日期:1968.06.19
         期次:3535
         版次:2
         栏目:\[第二版]\[医药卫生]
副题:美国施行的七个手术中，死亡六人，仅有一人尚活动着
文章正文:
美国【美联社休斯敦五月六日电】圣卢克斯圣公会医院的医生昨天施行了他们七十二小时中所作的第二次心脏移植手术。
外科手术小组只用了四十二分钟就把一个青年的心脏植入四十八岁的科布的胸腔中，这个青年是在摩托车事故中死去的。
圣卢克斯医院的第一个心脏移植手术是在五月三日做的。病人是四十七岁的托马斯，到昨天晚上时据说情况令人满意。
【合众国际社休斯敦五月八日电】休斯敦的心脏受植者科布，今天死去。
【美联社休斯敦五月七日电】圣卢克斯圣公会医院的一个外科医生小组今天在不到一个星期的功夫中完成了第三次心脏移植手术。
第三个受植者是六十二岁的斯塔克威什。
【路透社休斯敦五月十五日电】医院宣布，心脏病人斯塔克威什昨晚在这里死去。
美国目前唯一还活着的心脏移植病人是托马斯。
【美联社斯坦福五月二日电】斯坦福大学医疗中心医院的外科医生今天施行了一次四小时半的手术，给四十岁的加利福尼亚的木匠里佐尔移植了心脏。
【美联社斯坦福五月五日电】靳坦福大学医疗中心的医生宣布，心脏移植病人里佐尔，由于他的心脏不能得到足够的氧，在今晚死去。
【路透社帕洛阿尔托五月二日电】沙姆韦的第一个心脏移植病人是五十四岁的卡斯皮雷克，在接受新的心脏后十四天死去。
【美联社加利福尼亚州斯坦福五月三日电】纽约布鲁克林的梅莫尼斯医院施行了两次心脏移植手术，两个病人都没有活过几小时。
印度世界上第六个人类心脏移植的接受者
——二月二十日在印度孟买——活了三小时。
英国【德新社伦敦五月六日电】英国的第一个心脏移植病人韦靳特今天第一次非常小心地走了路，离他接受新的心脏只三天。医生还让病人通过玻璃隔板和他妻子讲了话并饮了一小杯雪利酒。
【法新社伦敦五月十五日电】英国的心脏移植病人韦斯特今天上午已起床——离手术后十一天。
法国【路透社巴黎四月二十九日电】巴黎毕特医院今天宣布，法国已进行了欧洲的第一次心脏移植。
公报说，受植者是六十六岁的罗布莱恩。
【法新社巴黎四月三十日电】罗布莱恩，经过换心两日后今天在此间死去。
【合众国际社法国蒙彼利埃五月九日电】医生们今天说，在这里的圣埃洛伊医院实行了法国的第二次心脏移植手术。受植者是六十五岁的雷内。
【合众国际社蒙彼利埃五月十日电】雷内于今晚死去，离手术后两天半。
【美联社巴黎五月十三日电】马塞一个修道院的一位四十五岁的罗马天主教黑袍教教团神父，获得了一个新的心脏，这是法国的第三次心脏移植手术。医院的负责人说，他的情况“令人非常满意”。
据宗教界人士说，受植者是布洛涅。

显示原版>>

Previous:印刊《人民之路》刊登喀拉拉邦革命派的宣言：修正主义的日子屈指可数了

Next:南越解放阵线力量非常强大威望越来越高


三国代表相互唱和发表内容相同的“声明”

出版日期:1968.06.19
         期次:3535
         版次:4
         栏目:\[第四版]
眉题:美苏英操纵安理会开会讨论其“核保护伞”提案
文章正文:
【路透社联合国十七日电】美国、俄国和英国今天正式保证，任何无核国家受到核侵略或受到核侵略的威胁时，它们一定谋求“安理会立即采取行动”以进行援助。
这三个国家在安理会中发表了内容相同的声明，这是在十二日联合国大会通过禁止核武器扩散的国际条约草案后接着采取的一个行动。
它们还联合向安理会提出一个提案，根据这个提案，这个世界组织将欢迎它们的保证，并且重申各国单独地和集体地进行自卫的固有权利。
今天就这个问题首先发言的苏联副外长库兹涅佐夫说，三国的做法是“合乎逻辑的，也是很自然的”。
它也符合这样的利益，就是增加联合国在加强和平方面的作用。
他说：“苏联属于这样一些国家之列，这些国家打算提供或者在必要时支持立即给予有关国家以这样的援助。”
美国大使戈德堡说，这些声明是“头等重要的政治事实”。
戈德堡说：“拥有核武器的这些主要国家采取的这个一致行动，是制止以核武器进行侵略，或以进行这种侵略相威胁的一个有力的威慑因素。”
英国首席代表卡拉登说，很清楚，凡是想对在这个条约上签字的无核国家进行核侵略或以这种侵略相威胁的任何国家，“将由于包括美苏在内的世界上最强大的核国家共同提供的这些保证而不敢行动”。法国大使贝拉尔重申，他的政府拒绝参加这个计划。
贝拉尔说，他在表决三国提案时将弃权。
【美联社联合国十七日电】今天，美国、苏联和英国在联合国安理会提出了内容相同的保证，就是保证要援助遭到核进攻或核进攻威胁的非核国家。
美国大使戈德堡说，安理会已目睹了一个“具有重大历史意义的”行动。
苏联副外长库兹涅佐夫和英国代表卡拉登各自代表自己的国家发表了说明意图的声明，保证它们将谋求在安理会内迅速采取行动向非核国家提供援助。戈德堡、库兹涅佐夫和卡拉登呼吁安理会通过他们三国所提出的一个表示欢迎这些保证的提案，从而使防核扩散条约在得到三个西方国家和其他四十个签字国批准之后生效时能有进一步的保障。

显示原版>>

Previous:科恩----邦迪到西德

Next:捷报说捷出现“消灭社布切克”的传单


铁托报纸公开为私营工厂宣传

出版日期:1968.06.19
         期次:3535
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南斯拉夫《战斗报》五月十八日以《第一家“私营”工厂》为题报道说：
在拥有一万九千居民和迄今没有工业的公社所在地斯拉沃尼亚奥拉霍维察，不久将有一座织造厂开工，据它的创办人断言，它将以国产和进口原料制造质量最好的呢绒。大约一百二十名就业人员，上两班，将实现价值约为一千两百万新第纳尔的年产量。
这家工厂是由奥西耶克的米约·苏科夫列维奇、诺维萨特的米尔科·波斯尼奇夫妇、帕拉钦的康斯坦丁·米伦科维奇以及奥拉霍维察的靳捷潘·维布莱建造的。他们共同向这家工厂投放了大约两百万新第纳尔。
他们的利益同奥拉霍维察区的利益在许多方面是吻合的。奥拉霍维察区有一万九千居民，只有大约三千人就业，它至少还需要两千个劳动位置。因此，它有好感地同意这家私营工厂设在它的地区，向工厂提供了房子，给予租用，还将向工厂提供税赋上的某些优惠。

显示原版>>

Previous:美报就南学生斗争发表评论说：南斯拉夫再也不能保持老样子了


外电报道世界人口增长情况

出版日期:1968.06.19
         期次:3535
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿三月十日电】根据今天这里发表的数字，目前以每分钟一百三十二人增加着的世界人口，到公元两千年时将达到七十亿或更多。
私人组织人口统计局根据联合国人口统计年鉴提供的数字估计，到一九六八年一月一日时，世界人口是三十四亿四千三百万。
该局说，预计到一九六九年时，将达到四十亿，一九八三年时世界人口将为五十亿。
该局估计，今年将出生一亿一千八百个婴孩，死去的人将有四千九百万。这就是每分钟生二百二十五人，死九十三人，也就是说增加一百三十二人。
该局说，在一九六七年，人口增长最快的是北美和中美，那里的人口照目前的增长速度，预计在二十年中将增加一倍。
人口增加最慢的是东德、加蓬和匈牙利，它们的人口要二百二十五到三百五十年才增加一倍。
该局的报告还包括下述研究结果：
——世界人口将近三分之一不到十五岁。
——有七个国家（印度、苏联、美国、巴基斯坦、印度尼西亚、日本和中国）的人占世界人口的百分之五十八。
【塔斯社德里五月一日电】印度人口已达到五亿二千万。
《国民先驱报》指出，到年底时，印度人口将超过五亿三千万。
【合众国际社拉瓦尔品第五月三日电】据今天消息说，巴基斯坦（人口一亿零二百万）的出生率在过去三年里下降了百分之二十。

显示原版>>

Previous:南越解放军突破西贡防线打击美军

Next:马来亚人民武装打了个漂亮的伏击战


以色列已集结七万军队并继续向约旦进行挑衅/纳赛尔视察苏伊士运河西岸阿联军队阵地

出版日期:1968.06.19
         期次:3535
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】开罗消息：开罗报纸十七日报道，大约有七万以色列军队在约旦河谷对面的地区集结，准备对控制着通向伊拉克和叙利亚的道路的约旦北部的伊尔比德地区发动新的侵略。
消息说，已集结的军队最近又得到了四个旅（两个步兵旅，一个装甲旅和一个炮兵旅）和一支火箭部队的增援，从而使部署在这个地区的军队达到七万人。
消息说，以色列军队已经向可以俯视北部地区的叙利亚戈兰高地和约旦领土的古尔萨非调动。这些调动似乎预示着即将对具有战略意义的伊尔比德地区进行侵略，以便进攻巴勒斯坦突击队和消除他们日益加强的活动。
安曼的军方人士说，驻在约旦的约旦和伊拉克军队已处于戒备状态，以便有力地反击以色列可能发动的任何侵略。
【美联社安曼十七日电】军方发言人十七日宣布，现在被占领的约旦河西岸的以色列军队在上午一时十分向加利利海以南约旦河北部流域的约旦河村庄巴库拉和阿德西亚开机关枪和发射迫击炮。
发言人说，约旦军队予以回击。
【美联社开罗十七日电】据这里宣布，纳赛尔总统十七日在苏伊士运河西岸停火线同他的军队一起呆了九个小时。
纳赛尔在苏伊士运河区巡视了一百五十英里。
【美联社开罗十七日电】外交人士说，两架小型的美国飞机在开罗被扣留几个小时后，已被放走。

显示原版>>

Previous:巴勒斯坦游击队加紧打击以侵略军 一次联合作战毙伤以色列官兵六十多人

Next:美印将在新德里策划反华新阴谋


意共（马列）致电法共（马列）声援法国人民斗争

出版日期:1968.06.19
         期次:3535
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意共（马列）机关报《新团结报》六月八日刊登意共（马列）中央给法共（马列）中央的电报，全文如下：致法国马克思列宁主义共产党中央委员会：
在巴黎和你们国家其它地方正在进行的工人、劳动青年和学生的坚决斗争，再次有力说明法国马克思列宁主义共产党——无产阶级的有觉悟有组织的先锋队成立的历史意义。同时日益暴露出致力于压制和扑灭斗争、同垄断资本和反动政权缔结协议的修正主义党和苏联赫鲁晓夫集团的嘴脸。
认识到法国斗争对资本主义欧洲的革命前景的根本意义的意大利马克思列宁主义共产党，谨向兄弟党的同志们和一切反对垄断资本、帝国主义和现代修正主义的人们表示自己的战斗的声援。
忠于马克思、恩格斯、列宁、斯大林和忠于毛泽东思想的我们两个兄弟党，有责任同所有马克思列宁主义党一起为各国人民的解放和社会主义革命而斗争到底。
无产阶级国际主义万岁！
意大利马克思列宁主义共产党中央委员会

显示原版>>

Previous:毛主席语录

Next:法造船码头等工人继续坚持罢工


印刊《人民之路》刊登喀拉拉邦革命派的宣言：修正主义的日子屈指可数了

出版日期:1968.06.19
         期次:3535
         版次:1
         栏目:\[头版]
副题:毛泽东思想的传播和纳萨尔巴里农民武装斗争的出现，迫使修正主义头目原形毕露，也提高了广大党员群众的觉悟
文章正文:
【本刊讯】印度进步刊物《人民之路》第五期刊登喀拉拉邦革命共产党人的一则宣言，题为《批判修正主义》，摘要如下：
修正主义在喀拉拉邦比在印度其他任何地方都根深蒂固得多。这是因为建立在有小农所有制和一些零星工业的半殖民地半封建经济基础上的封建小资产阶级思想占主导地位。更重要的是修正主义的党，尤其是“马克思主义”党对农村广大农民群众和工业区工人阶级产生使他们丧失斗志的恶劣的影响。由于缺乏一个同帝国主义、现代修正主义和印度反动派作斗争的真正的革命的工人阶级政党，局势就变得更加尖锐了。以“马克思主义”领导集团为首的喀拉拉邦非国大党政府为帝国主义，尤其是美帝国主义和苏联现代修正主义的思想的渗入打开了该邦的闸门，并已达到了惊人的程度。
修正主义在喀拉拉邦更为根深蒂固的原因还在于一九五七年至五九年该邦的选举经历。那时印度共产党单独地掌权二十八个月。这只是帮助在党内巩固修正主义思想，在广大人民群众中广泛地散播了议会道路的幻想。
国际上对修正主义重新发动的进攻在党内引起的一九六三年危机没有像所预料的那样改变这种状况。修正主义领导分裂成两派，但是，他们都同样地走议会道路。这些“马克思主义”领导人把莫斯科宣言关于夺取政权的两条道路——和平的和非和平的——的公式搬到加尔各答纲领里来。国际共产主义运动已经彻底批判了这个公式。它实际上仅仅是坚持议会道路的一个借口。这些“马克思主义”领导人和叛徒丹吉集团在这些政策上是没有丝毫区别的。这些党的领导非常巧妙地把很强烈的农民革命热情引向徒劳的、毫无成果的选举斗争。对这些右翼或“左”翼叛徒来说，议会辩论家，即部长、中央议员和邦议员是唯一的英雄。他们在我们广大人民群众面前树立这些渣滓的形像作为榜样。
纳萨尔巴里象晴天霹雳。它是在南布迪里巴德政府同英迪拉·甘地一起使我们的人民挨饿时来临的。它使“马克思主义”党的修正主义领导集团处于混乱之中。在光辉的毛泽东思想照耀下，纳萨尔巴里使我们邦共产主义运动掀起一股不可抗拒的革命热潮。
必须指出，南布迪里巴德——高普兰派修正主义分子和他们在右冀党的帮凶，完全破坏了印度共产党以及印度和世界共产主义运动在我国人民中的声望，排斥了斗志昂扬的战士，彻底地分裂了党和基本的革命阶级。（下转第三版）（上接第一版）
纳萨尔巴里的启示如同晨曦，使农民、工人和劳动人民感到温暖，并且使他们产生了新的希望。这一情况，再加上满腔热情的同志在该邦和在全国不断地传播毛泽东思想，迫使“马克思主义”党领导现出叛徒和工贼的原形，迫使他们采取更新的花招来欺骗党员群众和广大的人民群众。其中一个花招是召开党的全会，这次会议是以隆重的仪式举行的。他们希望使广大党员群众和人民相信，这些会议是“极端分子”和“温和分子”之间真正的意识形态战场。这是毫不真实的。必须指出，他们之中没有一个人准备反叛和公开批判领导集团及其政策。在全会上所谓持不同意见的人，没有一个准备和会外那些敢于同现代修正主义作针锋相对的斗争的同志携手合作。事实上，他们的整个态度无疑地证明了，他们对修正主义没有真正的阶级仇恨，而对中国共产党和世界共产主义运动的无可置辩的领袖毛泽东没有阶级忠诚。总之，那些仍然抱住这个党不放的“极端分子领导人”本身就是反革命领导集团罪行的同谋者。他们公开地诽谤北京电台和来自北京的刊物。他们已成为压制党内一切正直者的工具。这使得党员群众没有任何抉择的余地，只有造领导集团的反。毛泽东同志说过：“马克思主义的道理千条万绪，归根结底，就是一句话：‘造反有理’。”
尽管修正主义领导集团玩弄这些肮脏的花招，必须指出，在喀拉拉邦这里形势很好，好极了。我们的人民更广泛地接受毛泽东思想，并且希望像在纳萨尔巴里那样予以实际执行。修正主义正在迅速地丧失对农民和工人阶级的控制。现代史上一切革命的先锋
——学生——已经轰然一声投入了战斗，这在我们邦界之外都造成了影响。就在我们国土上，生活业已证明，“毛泽东思想为广大群众所掌握，就会变成无穷无尽的力量，变成威力无比的精神原子弹”。修正主义的日子屈指可数。任何东西也挽救不了反动统治阶级及其主子美帝国主义分子的必然灭亡。

显示原版>>

Previous:东京“山谷红卫兵”和数千贫民示威

Next:欧美等一些国家竞相施行人类心脏移植


英福特汽车厂缝纫女工罢工

出版日期:1968.06.19
         期次:3535
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十七日电】福特公司缝纫女工的罢工有成为全国性妇女界造反要求同男工同酬的危险，这个罢工今天晚些时候已经扩展到福特公司在利物浦的哈尔伍德工厂。
在利物浦的裁剪部门将近二百名女工在今天下午停工支持伦敦东郊外工厂的坐垫缝装女工的罢工。
【合众国际社戴根纳姆十五日电】一百八十七名罢工的女缝工说，他们在得不到同男人一样的工资以前不复工，这可能使英国全国各福特厂的四万人无工可作。
伦敦东郊，福特在戴根纳姆的工厂，罢工的女工整个星期来都在要求她们缝制汽车内部用品的工作每小时多得五便士。
缝制车内装饰品的工人罢工，使汽车堆积在戴根纳姆的车场上，没有坐垫。福特的一位发言人说，这样有使四千人在星期二就没有工作的危险，如果继续下去，一、两个星期内，福特全体四十万英国雇员就无工可作了。

显示原版>>

Previous:英海外航空公司驾驶员罢工

Next:美英法等国学生代表在伦敦交流斗争经验


英海外航空公司驾驶员罢工

出版日期:1968.06.19
         期次:3535
         版次:4
         栏目:\[第四版]
副题:美联社报道英钢铁工业和铁路工人正酝酿罢工
文章正文:
【美联社伦敦十七日电】英国海外航空公司的三分之二的喷气客机由于驾驶员罢工而停放在那里，这次罢工使得航空公司每天损失三十五万英镑，而且在英国的交通运输和炼钢工业中出现更多的罢工的可能性越来越大。
英国海外航空公司董事长格思里说，航空公司有被扼杀的危险，但是，无论本公司还是英国都经不起同意驾驶员的要求。
当驾驶员选择伦敦的希思罗机场罢工时，科技和管理人员联合会的会员正在制订在南威尔士、苏格兰、兰开夏和中部地区举行钢铁工业罢工的初步计划。预计，他们将发出通知说，他们将在两周内举行罢工，要求增加工资。
铁路工人联合会扬言要在下周举行放慢行驶的罢工，要求全面增加工资。机车司机和消防员警告说，他们可能为同样的要求在下周开始罢工，铁路局说，不能满足这些要求。
【合众国际社伦敦十七日电】英国海外航空公司驾驶员进入第二天罢工，该公司今天可能不得不再取消二十一架飞机的定期飞行。
罢工涉及英国海外航空公司一千零四十名驾驶员。星期天深夜罢工使二十九架飞机停飞，迫使伦敦希思罗机场取消十九架飞机的飞行，使一千七百名旅客改乘其他飞机。
【路透社伦敦十七日电】英国海外航空公司的一位发言人今天说，驾驶国营英国海外航空公司的四十六架飞机的驾驶员的罢工（现在已是第二天）已经造成了收入方面的大约七十万英镑的损失。
当英国海外航空公司的飞机从世界各地到达伦敦机场时，它们就由于罢工而不能再起飞。今晚，在总共四十六架飞机中有三十一架没有飞行。
【合众国际社伦敦十六日电】在防止罢工的会谈失败后，英国海外航空公司的驾驶员星期日一早开始罢工。
英国海外航空公司所有的飞机在午夜都停放在希思罗机场和盖特威克机场，等待最后谈判的结果。经过大约半小时，会谈破裂了，航空公司的一千名驾驶员就罢工了。

显示原版>>

Previous:美国黑人的觉醒（二十一）

Next:英福特汽车厂缝纫女工罢工


在香港的“中立国家”的外交官认为：越南和平要在战场上决定

出版日期:1968.06.19
         期次:3535
         版次:2
         栏目:\[第二版]
文章正文:
【德新社香港十七日电】（记者：格鲁丁斯基）驻在这里的与河内有着很好接触的中立国家的武官和外交官们认为，越南和平将不在巴黎会议上，而在南越战场上决定。
这些外交官很熟悉西贡局势，他们预言共产党将对南越首都发动“第三、第四个”攻势。
这些人士说，只要南越战争没有明朗的转折变化，就不可能指望从巴黎“官员交谈”中得到什么结果。
就美国人来说，他们希望有机会消灭北越武装部队，从而在巴黎有他们自己的成就。
但是与北越不同，美国人有舆论负担的拖累，舆论正渐渐地变得对越南战争冷漠起来。
而且，保卫西贡城有越来越大的心理障碍。
许多越南问题专家认为，西贡终于变成了美国唯一的弱点。
前美军最高司令威斯特摩兰在离开西贡时说，共产党对首都的进攻没有什么重大的军事意义，但是他以前的一些参谋现在承认，这些战术是沉重的打击。
越共用了比较小的力量牵制了西贡城内外至少六个师的盟军。
迄今，西贡只有以破坏整个居民区的代价才能利用这支大的力量来清除越共渗透者。
而且，这支力量仍无法防止越共火箭部队夜间袭击这个城市。
“民族解放阵线”已经宣布对西贡发动新的攻击。
现在紧急的问题是：西贡对这些消磨战术能够顶得住多长时间。

显示原版>>

Previous:南越解放军继续炮轰西贡并在南越北部和南部加紧袭击敌人

Next:南越解放军突破西贡防线打击美军


阿根廷大学生联合会宣布继续斗争

出版日期:1968.06.20
         期次:3536
         版次:2
         栏目:\[第二版]
副题:阿当局为平息学生不满对两个警察局长“判刑”
文章正文:
【法新社布宜诺斯艾利斯十七日电】两名警察局长被法院判刑，罪名是上个星期严厉镇压得到准许的学生示威游行。
被解散了的阿根廷大学生联合会（左派）主席豪尔赫·罗查，在一项公报中谴责警察上个星期五在本市大肆镇压在几所高等学府前参加支持大学改革示威游行的学生。
大学生联合会最后要求释放被捕学生，惩办袭击者，它还宣布将继续开展斗争。

显示原版>>

Previous:拉美各国群众运动日益高涨

Next:阮高其回到西贡声称“不同意现在搞政变”


阿根廷学生继续上街造反要求有一个人民政府

出版日期:1968.06.20
         期次:3536
         版次:2
         栏目:\[第二版]
副题:阿全国数千家商店关门抗议当局颁布的租赁法
文章正文:
【法新社阿根廷拉普拉塔十八日电】昨晚，大学生和警察在本市市中心又发生了冲突，六个青年被捕，同时很多人受轻伤。
此事件是由于警察企图阻止参加千人大会的五百名不同系科的学生继续在市中心和大学前面进行游行而引起的。
青年人在街上游行，唱着反对国家当局的歌，同时要求有一个人民政府。
最后，他们停在大学的前面，坐在大街上，阻塞了车辆的通行，车辆不得不改道行驶。
治安警察乘车赶到现场，他们放催泪弹企图驱散学生。
学生经过简短的抵抗之后，在警察扔了两颗燃烧弹之后才散开。
青年们又在不同的地方聚集起来，一支骑兵队决定干涉，在各条街上追赶他们，同时还向青年投催泪瓦斯。
另外一些骑兵队专门把躲进商店和公共场所的青年用暴力赶出去。
昨天白天，各系的内外都有警察严密地看守，这遭到教师和学生的严厉谴责，他们中很多人选择离开那里，以示抗议。
【法新社布宜诺斯艾利斯十八日电】全国数千家商店和工厂今天关门二十四小时，以示抗议翁加尼亚总统政府颁布的新的租赁法和赶租户法。
为了实现协调这个运动的各联合会和团体的指示，还将从今天起至本月三十日，提取在银行的存款，停止向银行存款，停止大批购货，拒收以前购买的货物，熄灭商店橱窗和玻璃窗的灯光使之黑暗。。

显示原版>>

Previous:乌拉圭工人举行总罢工

Next:南越解放军在溪山附近猛揍美军并在西贡附近的丐来击毁一艘美登陆艇


安得拉邦纳吉·雷迪被印修“开除”出党

出版日期:1968.06.20
         期次:3536
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《政治家报》十六日自维查雅瓦达报道说：“马克思主义共产党总书记孙达拉雅今天在这里说，以安得拉邦立法会议党团领导人纳吉·雷迪为首的极端分子‘因一贯无组织无纪律和进行派系活动’而将被
‘立即开除出党’。
政治局委员巴萨瓦庞尼亚今天代表总书记向报界发表的一项声明说，‘极端分子在党内组织了一个党，以贯彻执行他们的反党路线。’
极端分子早些时候曾号召党员群众起来反对政治局，指责它采取了修正主义的路线和专断独行的态度……。”

显示原版>>

Previous:喀拉拉邦印共革命派准备进行革命暴力斗争

Next:印总统侯赛因和铁托发表联合公报


巴黎两千学生集会反对警察强占巴黎大学

出版日期:1968.06.20
         期次:3536
         版次:1
         栏目:\[头版]
副题:法当局从六月八日到十七日无理驱逐一百六十一名外国人
文章正文:
【法新社巴黎十八日电】一个助教在巴黎大学附属建筑物里发现储藏一批危险物品。他把这事告诉了警察，警察进行了调查。
这些危险物品主要包括，一百来个做成了土制炸弹的瓶子和一些装有易燃物的桶，都放在巴黎和外省联络委员会所在地的一个大厅里。
昨天晚上在酒厅区举行了一个二千人反对从巴黎大学撤退的集会。这些示威者主要是响应法全国学联和全国高等教育工会的号召。
【法新社巴黎十八日电】据权威人士说，从六月八日到十七日共驱逐了一百六十一名外国侨民，“因为他们积极地参加了示威游行，采取了暴力行动”。
这些人中，有一个奥地利人，四个比利时人，一个巴西人，二个加拿大人，一个中国人，二十一个西班牙人，一个希腊人，五个荷兰人，二个伊朗人，二个以色列人，九个意大利人，三个黎巴嫩人，十七个葡萄牙人，一个波兰人，二个瑞士人。
这些外国人中，五十个是学生，十二名教员，九十九人在法国从事各种职业或没有职务。

显示原版>>

Previous:外电报道：周总理在欢迎尼雷尔总统宴会上讲话

Next:南斯拉夫通讯社报纸：攻击我对南学生运动的报道


戴高乐释放萨兰等人

出版日期:1968.06.20
         期次:3536
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎十五日电】戴高乐总统今天宽恕了阿尔及利亚起事的领导人萨兰将军和另外几十名囚禁的政治反对派——这里认为此举是企图在即将来临的大选中将右翼选票纳入戴高乐派名下。
在宣布赦免令后，萨兰走出了法国中部的屠尔监狱，他是领导阿尔及利亚起事的四个将军中最后获释的一人。
这里的观察家说，这次赦免可以在六月二十三日和三十日的选举中吸引许多从阿尔及利亚回来的人和右翼的选票。有人认为可以给戴高乐派增加两百多万票。
赦免令关系到五十九个人，包括被控一九六二年八月参与企图谋杀戴高乐的大多数人。
总统的这个举动自从前总理皮杜尔上周回巴黎后，这里就在期望了。
政治观察家认为，暂时获释的皮杜尔可能同政府作某种交易。他们认为，为了报答他答应不猛烈地攻击戴高乐，总统可能同意了今天宣布的赦免令。

显示原版>>

Previous:法黄金外汇储备又减少二亿多美元准备再向国际货币基金组织提取一笔美元


法国财政部长承认：法国在一两年内将面临巨大困难

出版日期:1968.06.20
         期次:3536
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十七日电】法国《企业》周刊今天发表财政部长顾夫·德姆维尔一次接见记者的谈话说，失业问题是法国的“关键问题”。
在分析法国一月之久的危机造成的局势时，这位部长说，法国在“一两年内”将面临“巨大的困难和调整”，虽然目前的局势“基本上”不会“改变法国在国际关系中的地位”。
失业问题是个关键问题，因为小企业由于最低工资的大大增加而将遭遇困难，因为较大的单位面临着重大的工资负担将会谋求提高他们的生产率。
【合众国际社巴黎十四日电】外交部长德勃雷今天说，由于法国当前的危机造成的“某些财政上困难”，可能迫使法国削减它的独立核打击力量的建设。
德勃雷在谈话中说，“这不是一个危及核力量的问题。但是确实，对于我们的军事和非军事计划的整体来说，可能有些调整问题。”
【法新社巴黎十七日电】蓬皮杜总理今天接见电台记者时说，在法国如要避免再发生一次“爆炸性局势”，需要进行果断的社会变革和改革。
蓬皮杜说，不管戴高乐在本月选举后任命哪些人组成政府，肯定要进行这样的改革。
他一再重申他的政府的意见：在五、六月的危机期间，法国已到了共产党可能夺取政权的边缘。因此有必要扩大戴高乐在议会中的多数，“来保卫共和国反对任何新的阴谋”。
但是需要“坚决地”奉行“进步和社会正义”的改革，对此不能采取逃避态度。
蓬皮杜说，“参加”是关键词。
他继续说：“法国各阶层人民都要卷入，使他们分享利润、参与计划和组织工作”。

显示原版>>

Previous:捷修对外活动频繁 哈耶克又到德活动

Next:法黄金外汇储备又减少二亿多美元准备再向国际货币基金组织提取一笔美元


法黄金外汇储备又减少二亿多美元准备再向国际货币基金组织提取一笔美元

出版日期:1968.06.20
         期次:3536
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十四日电】权威人士今天在这里说，法国可能在不久继最近向国际货币基金组织提款七亿四千五百万美元之后，再提一亿四千万美元。
这些人士证实了这样的消息，即：法国政府已就再提取一亿四千万美元的问题同国际货币基金组织进行了接触。他们说，这将是丝毫没有什么特别的，因为在最近的危机发生前法国向国际货币基金组织的自动提款权为八亿八千五百万美元。
昨晚法兰西银行表明，在六月六日完结的一周内，法国的黄金和外汇储备减少了十一亿五千五百万法郎（约合二亿三千一百万美元）。
【美联社海牙十四日电】法国已决定向国际货币基金组织提取一亿四千万美元，这笔钱将被用来解决法国国际支付中的赤字，估计这个赤字今年可能高达十亿美元。
麻烦的原因是发生了一个持续不断的罢工和武斗的浪潮，这些罢工和武斗阻碍了生产、提高了法国出口品的价格并预计会造成进口货大量涌入。

显示原版>>

Previous:法国财政部长承认：法国在一两年内将面临巨大困难

Next:戴高乐释放萨兰等人


捷修对外活动频繁 哈耶克又到德活动

出版日期:1968.06.20
         期次:3536
         版次:4
         栏目:\[第四版]
文章正文:
【路透社东柏林十七日电】德通社报道，捷外长哈耶克今天到达这里对东德进行第一次正式访问。
他受到东德外长文策尔的欢迎。
据信，他将解释捷克斯洛伐克的新的民主化政策。布拉格的政治变化是本月早些时候东德党中央委员会会议上所讨论的问题之一。

显示原版>>

Previous:捷修议会副主席透露：勃列日涅夫说「苏对捷犯了某些错误」

Next:法国财政部长承认：法国在一两年内将面临巨大困难


捷修议会副主席透露：勃列日涅夫说「苏对捷犯了某些错误」

出版日期:1968.06.20
         期次:3536
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格十七日电】据报道勃列日涅夫今天对捷克斯洛伐克议员说，在同布拉格的关系上苏联犯了错误，但是没有意思要影响那里的发展。他是在本月早些时候捷克议员访苏时同他们谈话时这样讲的，捷国民议会副主席约·泽德尼克在《人民民主报》上报道了他的讲话。
约·泽德尼克说，他相信，苏联无意干涉捷克斯洛伐克内政。“勃列日涅夫说，他知道苏联方面的某些错误，但是可以肯定说，它没有意思或企图去影响我们的发展。”
【德新社布拉格十七日电】捷克斯洛伐克一位主要的议员说，苏共领导人勃列日涅夫说，如果必要的话，苏联将到国际法庭上为有人指责它企图干涉捷克的内政辩护。
捷通社今天报道，国民议会副主席约·泽德尼克对一家布拉格报纸说，勃列日涅夫向他和访苏的捷议员保证说，他从未发过任何命令站在这一方面、或另一方面去进行干涉。
泽德尼克说，苏联主席波德戈尔内在捷克斯洛伐克的发展中发现许多积极因素，但是他感到遗憾的是，捷克斯洛伐克宣传机构始终没有以促进巩固苏捷友谊的方式来报道它们。
【本刊讯】美《新闻周刊》十七日一期报道：
杜布切克为防止苏联军事干涉其自由化政权付出了很高的代价。据东欧人士说，杜布切克给了克里姆林宫“六点保证”：保证一党（共产党）制度、忠于华沙条约、没有私人工业、约束目前的报刊自由、不再探索苏联在过去清洗中的作用，同捷共邻国保持积极的友谊。

显示原版>>

Previous:伊斯坦布尔学生又占领两所学校/瑞士大学生张贴大字报批判旧教育制度

Next:捷修对外活动频繁 哈耶克又到德活动


喀拉拉邦印共革命派准备进行革命暴力斗争

出版日期:1968.06.20
         期次:3536
         版次:3
         栏目:\[第三版]
文章正文:
印报说，印共革命派势力很强在党员中的影响很大，使印修难以进行活动；印共革命派经常揭露印修的修正主义路线，同它进行坚决斗争
【本刊讯】《印度时报》十六日从特里凡得琅报道：“据可靠人士说，印共（马）中的极端分子打算在薄弱地区开展暴力和破坏活动，在喀拉拉邦组织一个‘越南’。”
这些人士认为，所传在伊迪基电力站工程地区进行的“破坏”和摧毁文化艺术的行动，是这个极端分子执行这个战略的开端。
喀拉拉邦的印共（马）领导曾宣布要对党内的极端派斗争，但是由于极端派的学说在一般党员中的影响越来越大，它难以推动它的反极端派的斗争。
据说极端分子除了打进议会党团之外，还牢牢地据有党内要职。现在的领导如果对他们采取激烈的行动，那就可能使党从上到下分裂。
极端分子的“越南”战略的主要目的是揭露印共（马）的“新修正主义的领导”是“阶级敌人”，采取机会主义的、修正主义的政策以继续当政。……今后极端分子可望在邦内采取更富有战斗性的鼓动形式。这将会导致很快在喀拉拉邦同印共（马）领导摊牌。
极端派协调委员会（纳萨尔巴里）的一些领导人最近到喀拉拉，同印共（马）的一些领导成员进行了接触。其中有曾领导纳萨尔巴里的马克思主义者从事鼓动的桑亚尔。
最近被开除出印共（马）的共产党高级领导人塞卡尔，是喀拉拉邦的极端派领导人之一。据说印共（马）的议会党团中有相当多的极端分子”。
【法新社新德里十七日电】一位极端派领导人今天对法新社记者说，在一九六四年同亲莫斯科的共产党分裂的印度亲北京共产党人正在成立一个致力于暴力革命的秘密的分裂运动。
这位分裂派的发言人要求对他的名字保密。他说，这次新的运动将在亲北京共产党目前有大批追随者的三个邦——安得拉邦，喀拉拉邦和西孟加拉邦
——都占“优势”。

显示原版>>

Previous:阮高其另一亲信阮德胜被撤换

Next:安得拉邦纳吉·雷迪被印修“开除”出党


拉赫曼到英乞求“援助”

出版日期:1968.06.20
         期次:3536
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦十六日电】马来西亚总理拉赫曼今晚警告说，英国在一九七一年撤离之后，他的国家在抵抗任何侵略者方面仍然需要援助。
他在抵达伦敦的希思罗机场时对记者说，“马来西亚在世界这个部分占据着一个十分重要的战略区域。如果马来半岛被任何其他国家所占领或控制，这个国家就能够阻止任何船只通过印度洋去中国海。”
拉赫曼来英国是要同威尔逊首相会谈亚洲和世界问题。

显示原版>>

Previous:世界银行恢复在印尼活动并派常设代表团

Next:美国黑人的觉醒（二十二）


拉美各国群众运动日益高涨

出版日期:1968.06.20
         期次:3536
         版次:2
         栏目:\[第二版]
副题:法新社说：阿根廷学生斗争可能「严重升级」
文章正文:
【法新社布宜诺斯艾利斯十八日电】据这里的观察家今天说，阻止上周末阿根廷大学改革运动五十周年后举行的反政府示威游行的措施，可能造成警察和学生之间暴乱的严重升级。
观察家指出，在六月二十八日翁加尼亚总统的军政府上台两周年可能发生更严重的骚乱。大的劳工和学生组织已筹划了示威游行。他们指出，大学领导人所热烈鼓吹的工人和学生的团结到时可能成为现实。
在拉丁美洲别的地方，星期一蒙得维的亚的三百名学生躲在燃烧着的树干后面扔石头抵抗骑警的进攻。
在智利，圣地亚哥的警察逮捕了四名学生，驱散了一次极左派抗议国立大学重新开门的示威游行。左派分子还抗议警察在国家电视台播音室里发现爆炸物品之后逮捕他们的八个同事。
在厄瓜多尔，瓜亚基尔的几百名学生在一次要求公共汽车票降价一半的示威游行中用石块打警察。两辆汽车被烧，大部分公共汽车马上退到该市的郊区去。观察家们担心，如果公共汽车公司老板坚持票价，可能还要发生骚乱。
在波哥大，八千名哥伦比亚中学教师宣布无限期罢教，他们说，他们的工资要求一直没有得到满足。孔迪纳马卡省的另八千名教师宣布，他们将支持他们的同事的要求。
在墨西哥，三千名小学教师星期一宣布举行罢教，要求增加工资。

显示原版>>

Previous:南越解放军在溪山附近猛揍美军并在西贡附近的丐来击毁一艘美登陆艇

Next:阿根廷大学生联合会宣布继续斗争


毛主席语录

出版日期:1968.06.20
         期次:3536
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“马克思列宁主义真理在我们一边。国际无产阶级在我们一边。被压迫民族和被压迫人民在我们一边。全世界百分之九十以上的人民大众在我们一边。我们的朋友遍天下。”

显示原版>>

Next:永远走毛主席指引的路


美国黑人的觉醒（二十二）

出版日期:1968.06.20
         期次:3536
         版次:3
         栏目:\[第三版]
文章正文:
黑奴制度取消以后，黑人革命的思潮抬头，这时，貌似文雅的种植园主贵族们跳出来了，他们以狂暴的白人优越论为宣传和活动的基础，企图在整个南方建立恐怖统治，并且以屠杀黑人为手段来镇压革命。他们在北部反动者的纵容下，竟然达到了这个目的。
有人说，希特勒是狂热的“劣等种族绝灭论者”。而事实上，美国南部的种植园主们早在希特勒出生之前几十年，就已经煽动起种族主义的屠杀。他们的工具，就是臭名昭彰的三Ｋ党。
三Ｋ党的原名是ＫｕＫＩｕｘＫＩａｎ，三个字都以Ｋ字起头，简称ＫＫＫ。
三Ｋ党在一八六五年在田纳西州的普拉斯基组成。最初不过是许许多多反黑人恐怖组织的一个。已有的组织分别叫做白茶花骑士团、白玫瑰花骑士团、白面党、红衫党、黑十字骑士团、白人兄弟会、宪法保卫团等等。但三Ｋ党由于得到种植园主的支持，迅速地在整个南方发展起来。
三Ｋ党所奉行的党章，反对黑人获得平等地位，说“无论社会上或政治上”，都要求“这个国家有一个白人政府”。它明确写着，“永远拥护白人至上”。这里所写的白人，指的乃是种植园主和他们的手下，因为在三Ｋ党极度猖撅的几十年中，除了大批黑人之外，还有不少同情黑人的白人劳动者被他们以私刑处死。
三Ｋ党集会时，有如巫教徒，身穿白袍，头戴只露眼睛的白尖帽，燃烧十字架，狂叫狂跳。党内也是以恐怖手段来维持其统治的，如有党徒背叛其组织，会受分尸的处分。
他们的武器是从哪里来的呢？说来也很特别，这就是南北战争留下的遗毒。在战争结束之后，战败的南方士兵可以保有他们的武器，而退役的北部黑人士兵却要将武器全部缴出。而初期三Ｋ党的党徒，有很多就是奴隶制度时代的专抓逃亡黑奴的巡逻队。
杜波依斯在《黑人的重建》一书中对于三Ｋ党的典型活动，曾有这样的描述：‘“有组织的蒙面武装人群，入夜以后到处横行，他们一路上鞭打、射击、伤人、残杀妇孺和手无寸铁的男人，甚至于砍去他们的四肢。他们以暴力冲进人们的家里，当里面的人逃跑时，他们就以手枪、步枪、刀子和绳子乱作胡为。”
不计其数的黑人和贫穷白人在三Ｋ党的横行下，牺牲了性命。但是，黑人们也并不完全是逆来顺受的，对这种恐怖行动曾经进行了激烈的抵抗。
后来，由于三Ｋ党声名过于狼籍，联邦政府宣布取缔三Ｋ党。但禁者自禁，存者自存。三Ｋ党实际上转入了地下，而且毫不放松地继续活动，一直到现在都是如此。
就在一九六八年四月金牧师被刺死、美国黑人在一百多城市展开抗暴行动时，伦敦《泰晤士报》驻美记者霍奇逊还特地访问了美国三Ｋ党党魁薛尔顿，事后在该报发表了一篇访问记，里面说：“三Ｋ党并不是个谈笑资料，它是过去遗留下来的势力，也并非不重要，而且这种势力至今并不是在衰退中。”“过去五年中，南方有许多臭名昭彰的种族暴行，大部分应由三Ｋ党负责。”
造成这一现象的原因，在于三Ｋ党的势力早就伸入了政府。《三Ｋ党内幕》作者斯达逊·肯尼迪列出了一个具体数字：在本世纪二十年代，“美国四十八州共有八百万名三Ｋ党员，成为《无形帝国》，政府中的政府。”
至于曾有美国总统亲自参加三Ｋ党的历史，更加是无可驳辩的事实。三Ｋ党牧师杨格透露，美国总统哈定（任期一九二一年至二三年，于一九二三年访问阿拉斯加后暴死途中），在曰宫绿室里举行了三Ｋ党入党大会，跪在穿着三Ｋ党白罩袍的大龙头伊凡斯的脚下，宣誓入党。事后，他还发了一个陆军第二号汽车牌给伊凡斯，作为报答。从此，伊凡斯的汽车在华盛顿横行直闯，从无红灯阻路。
另外，杨格还证明，就是第二次世界大战后的美国总统杜鲁门，也曾参加三Ｋ党，他曾亲眼看见杜鲁门的入党申请书。

显示原版>>

Previous:拉赫曼到英乞求“援助”

Next:英两大汽车公司工厂工人罢工


纳赛尔将于七月初去苏访问

出版日期:1968.06.20
         期次:3536
         版次:3
         栏目:\[第三版]
副题:外电说纳赛尔此行是要讨论中东问题
文章正文:
【本刊讯】开罗十六日消息：这里的报纸今天说，阿联总统纳赛尔将在七月初去苏联进行国事访问。
这则消息是援引法新社来自莫斯科的一则消息的。直到现在为止，官方没有宣布这次访问。
消息说，纳赛尔将在去莫斯科途中访问贝尔格莱德，同铁托举行会谈，接着将在七月上半月去莫斯科。
与此同时，阿联外长里亚德在昨晚回到这里时说，他对德意志民主共和国和波兰的访问已证实是很有收获的。
据这里报纸今天报道，里亚德在离开华沙之前在记者招待会上说，“我们愿意接受安理会的决议。我们愿意支持雅林大使的使命。但是以色列迄今拒绝服从这项决议。现在安理会有责任向以色列施加压力”。
【美联社开罗十六日电】这里官方人士星期日（十六日）证实，纳赛尔总统计划在下月访问苏联。
提供消息的人士说，目前无法知道纳赛尔计划同铁托和克里姆林宫领导人讨论的问题，但是，预计中东危机将占显要地位。
这些会谈将讨论中东问题上的僵局和雅林实现阿拉伯和以色列之间的政治解决的明显失败。
【法新社莫斯科十七日电】外交人士今天在这里透露，阿联总统纳赛尔将自七月四日起在莫斯科访问两天，同苏联领导人讨论中东局势。
这些人士又说，他在去苏途中将在贝尔格莱德作短暂停留，以便同铁托会谈。这将是去年六天战争后纳赛尔和苏联领导人的第一次会谈。
纳赛尔总统将同苏联三位高级领导人，加上一些军事和外交专家举行会谈。他们将在以色列拒绝执行英国提出的安理会关于中东问题决议的情况下讨论中东局势。但是这里普遍认为，即将举行的会谈将起草新的策略，在性质上比过去的策略“进攻性”强些。

显示原版>>

Previous:印总统侯赛因和铁托发表联合公报

Next:世界银行恢复在印尼活动并派常设代表团


南斯拉夫通讯社报纸：攻击我对南学生运动的报道

出版日期:1968.06.20
         期次:3536
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】南通社和南《政治报》十一日刊登一则消息说：中国《人民日报》以自己的方式向贝尔格莱德学生表示“支持”。北京的这家日报，以《修正主义的统治长不了》为题，说学生的示威是，“反对铁托叛徒的斗争”。
《人民日报》大发论议说，南斯拉夫的革命群众运动，并不是偶然的，并断言“铁托集团”使南斯拉夫沦为帝国主义的殖民地。

显示原版>>

Previous:巴黎两千学生集会反对警察强占巴黎大学

Next:苏丹共（左派）一党员赞扬毛主席的伟大声明：胜利属于世界被压迫人民


南越解放军在溪山附近猛揍美军并在西贡附近的丐来击毁一艘美登陆艇

出版日期:1968.06.20
         期次:3536
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十九日电】昨天在溪山作战基地以南九英里的地方爆发了新的激烈战斗。美军司令部宣布，海军陆战队在历时一天的战斗中遭受的损失为：十一人死亡，三十人受伤。
【法新社西贡十九日电】越共昨天和今天对首都周围的军事和民政设施进行了骚扰性的轰击。
越共在夜间进行的最惊人的一次袭击发生在这个城市以东三公里的丐来，在那里，迫击炮击毁一艘装有燃料和化学药品的美国登陆艇。随后发生的大火把这个城市一部分地区照得通亮，达三十分钟之久。
首都西北三十五英里的德和军营和东北一百二十五公里的福平军营也遭到轰击，据报道，它们遭到的破坏都是“轻微的”。
【法新社西贡十八日电】越共继续对西贡北部郊区和嘉定省内的南越军队进行骚扰性的袭击。
据报道，昨晚和今天早晨南越海军陆战队和越共发生了两起冲突。这些冲突分别发生在鹅邑以北六公里和嘉定警察局以西一公里。在这些冲突中，据报道三个南越士兵受伤。
在越共昨晚对鹅邑西北一公里的一个警察哨所的一次炮轰中，两发炮弹落在哨所里，炸死了警察一名，炸伤两名。
今天早晨，西贡西南十公里的平政村落了十发炮弹，一幢行政大楼被炸毁。
【美联社西贡十八日电】越共至少炮击了湄公河三角洲的三个地方。
此外，中部高原安溪的美国陆军的拉德克利夫营地中了敌人的五十多发迫击炮弹。
在湄公河三角洲的炮轰中，越共炮手对西贡西南八十英里的一个南越军分区司令部发射了二十五发迫击炮弹，并且对这同一省份丰定省内的另一个分区司令部发射了五发迫击炮弹。一位政府发言人说，这两次炮击炸伤了八名越南士兵。
在三角洲的第三起炮击中，越共对西贡西南偏西七十七英里的高岭市内发射了五发迫击炮弹，炸伤了四名政府士兵。

显示原版>>

Previous:阿根廷学生继续上街造反要求有一个人民政府

Next:拉美各国群众运动日益高涨


阮高其回到西贡声称“不同意现在搞政变”

出版日期:1968.06.20
         期次:3536
         版次:2
         栏目:\[第二版]
副题:美联社透露美事先曾警告阮高其如搞政变美将“撤销支持”
文章正文:
【法新社西贡十七日电】阮高其今天从他在芽庄的半隐退生活中出现，并来到西贡同阮文绍会晤。
他们会见以后没有发表声明。据认为这两个领导人是试图解决他们的深刻的分歧，这些分歧现在已经是众所周知的了。
【美联社西贡十七日电】阮高其今天来到国家电视台解释他为什么要辞去南越地方自卫部队司令的职务，并否认会发生政变的谣言。
阮高其说，“共产党人和某些人一直在散布将发生政变的谣言，以便在人民当中撒播不和的种子。我们不能同意现在搞政变。那将无异于向共产党人不战而降。”
他在芽庄海滨别墅住了一个多星期之后，于周末回到了西贡。
【美联社西贡十五日电】谣传阮高其的一些军人朋友计划发动政变，由于军队在西贡总统府周围调动，这就使得这些谣言变得更加有力。
警方人士说，阮文绍命令他的私人警卫队随时把阮高其的行踪和活动告诉他。
阮高其在这个政权里的许多有势力的朋友最近纷纷被撤职、阵亡或在战场上的不幸事件中丧生。因此，阮高其在同阮文绍的斗争中日益孤立。
【美联社西贡十六日电】阮文绍和陈文香在现阶段仍然不准备接受同越共的民族解放阵线直接谈判的主张。他们更加不愿意接受民族解放阵线的代表参加联合政府。
但是这种拒绝的态度已不再像阮高其左右政治舞台时那样绝对和坚决了。
阮高其一度希望能使美国相信，只有攻入北越，才能结束共产党对南方的威胁。当他认识到华盛顿绝对不会同意这种政策的时候，他便开始发表即席的反美演说，从而激怒了美国使团，并有助于他的实际垮台。
在三个月内，阮高其已从对阮文绍的长期威胁者的地位下降到退居一旁的捣乱人物。
阮高其唯一剩下的希望，就是发动一次反对阮文绍和陈文香的军事政变。美国使团小心翼翼地警告副总统说，目前用暴力推翻南越立宪政府可能导致美国撤销支持。

显示原版>>

Previous:阿根廷大学生联合会宣布继续斗争

Next:阮高其另一亲信阮德胜被撤换


阮高其另一亲信阮德胜被撤换

出版日期:1968.06.20
         期次:3536
         版次:2
         栏目:\[第二版]
副题:阮文绍控制了伪警察和情报部门
文章正文:
【法新社西贡十七日电】一个以阮高其的支持者而知名的南越高级将领今天要求准许他去请“病假”，从而加强了这里的一种印象：南越将领们中间的不满可能正在扩大。
第四战术区司令阮德胜请病假的要求立即得到了批准。阮文绍马上任命阮文罗接替阮德胜将军的工作。
这种明显的不满的第一个迹象在昨天举行的一次司令部的人事更迭仪式上加强了。阮文明正式接替黎源康将军担任西贡军区司令的职务。
黎源康没有出席这个仪式。总参谋长高文园和国防部长阮文维也没有出席。
在被邀请参加这次仪式的十名将领当中，只有三个人出席了，尽管新任驻越南美军总司令艾布拉姆斯出席了这个仪式。
【合众国际社西贡十六日电】关于阮德胜因病辞职的说法引起了人们的猜疑，因为他大约四十岁，身体看来也很健康。
【合众国际社西贡十七日电】今天获悉，在这个战时首都的警察力量大改组中，西贡九个警区的头目，已经被撤换掉五个。另外两名头目从原警区被调到了别的警区。这次改组被认为是阮文绍和陈文香总理拆除阮玉銮所建造的“警察帝国”的努力的一部分。
另外一个重大的改组警察力量的行动是，陈文香上周把各省的警察置于省长和市长的控制之下。以前，各省的警察部队都是直接向阮玉銮报告工作的。阮玉銮是阮高其的最强有力的同盟者，他的被撤换引起了阮高其一派人的极大愤慨。
阮玉銮被赶走之后，阮文绍现在把警察和政府情报工作两者都控制了起来。

显示原版>>

Previous:阮高其回到西贡声称“不同意现在搞政变”

Next:喀拉拉邦印共革命派准备进行革命暴力斗争


世界银行恢复在印尼活动并派常设代表团

出版日期:1968.06.20
         期次:3536
         版次:3
         栏目:\[第三版]
眉题:麦克纳马拉结束在印尼的活动去日本
文章正文:
【路透社雅加达十六日电】世界银行行长罗伯特·麦克纳马拉今天离开印尼返国。
他决定在印尼恢复该银行的活动。根据这个国家的提议，它将设立高级的常设代表机构来加速印尼的经济恢复，并提供四千万美元贷款来增加大米生产。
以世界银行高级职员伯纳德·贝尔为首的世界银行代表机构，将执行几项重要的任务。
第一项是帮助印尼经济专家实施他们拟议中的五年计划。
第二项是保证援助基金定期流入印尼。
这个代表机构的第三项任务是调整印尼正在取得的国际援助。
【法新社雅加达十五日电】印尼将是第一个发展中的国家，取得一个由专家组成的行政代表机构在印尼的经济建设方面提出的建议和帮助。
世界银行行长罗伯特·麦克纳马拉今天在这里举行的记者招待会上说，今天在印尼政府要求下所作出的这一决定标志着，印尼的情况要求进行独特的解决。
麦克纳马拉说，这个代表机构将在今后六到八个星期设立。
【雅加达电台十七日广播】卫生部长西瓦贝西教授今天以国家原子能委员会主任身份同美国大使格林签订了一项联合声明，这是印尼、美国和国际原子能组织三方面在一九六四年签订的协定的继续，即有关由美国把（对原子反应堆的）监督权移交给国际原子能组织。
在美国援助下，一九六四年在万隆建成了一个原子反应堆。上述联合声明签订后，对万隆原子反应堆的监督权由美国移交给国际原子能组织，而印尼也是这个组织的成员。
【美联社东京十七日电】世界银行行长、前美国国防部长麦克纳马拉今天会晤日本官员，讨论了对印尼的经济援助和越南战争。

显示原版>>

Previous:纳赛尔将于七月初去苏访问

Next:拉赫曼到英乞求“援助”


苏丹共（左派）一党员赞扬毛主席的伟大声明：胜利属于世界被压迫人民

出版日期:1968.06.20
         期次:3536
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】苏丹共（左派）一党员撰文赞扬毛主席支持美国黑人抗暴斗争的声明。摘要如下：
世界革命人民的伟大领袖毛主席在支持美国黑人斗争的著名声明中，对局势作了明确的阶级分析，指出美国黑人斗争实质上是反对美国统治集团资本主义垄断统治的阶级斗争。毛主席还指出，美国的大部分白种人也受到同样的压迫，他们支持美国黑人争取从美国反动统治下解放出来的运动。毛主席的声明正好发表在美帝国主义内外交困之时，具有伟大的意义，因为它证明一切反动派都是纸老虎是无疑的。
同样，声明解决了很多革命人民领袖在分析他们国家局势时所面临的一系列问题，因为南非、罗得西亚和其他国家的同胞所遭受的种族歧视，说到底，是一个阶级压迫问题。我们应该像声明所教导的那样，分清谁是我们的朋友，谁是我们的敌人。
确实，毛主席的声明坚决指出了亚非拉和世界其他地方所有地区斗争的革命路线，并全面支持了美国黑人运动和世界上其它的一系列类似运动。
毛主席诚恳地表示了中国人民对一切地方的战友们的热烈支持。这些战友在与世界人民的头号敌人美帝国主义及其同盟者苏联修正主义者进行斗争。
毛主席的声明明确地指出，美帝国主义者的日子已经不长了，胜利属于二千万美国黑人，胜利属于世界被压迫人民。

显示原版>>

Previous:南斯拉夫通讯社报纸：攻击我对南学生运动的报道

Next:乌拉圭工人举行总罢工


苏修报纸鼓吹在苏联各个部门加快步伐推行物质刺激新体制

出版日期:1968.06.20
         期次:3536
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏修《真理报》六月七日发表一篇社论：《改革的步伐》，摘要如下：
约一万三千家企业和我国工业整个整个的部门，已经改行计划工作和经济刺激新体制。这些企业和部门生产着全部工业产品的二分之一左右，其利润占全部工业产品利润的百分之六十左右。新体制原则也越来越广泛地应用于运输、邮电、物质技术供应、贸易和生活服务企业。
改行新体制的单位已成为我国工业真正的先锋队。但是，实行了改革的企业的成绩还不是一样的。遗憾的是，其中也有这样的企业，它们还没有完成产品的销售计划，经济指标低。
这说明什么呢？这说明新体制为生产的发展和完善提供了巨大的有利条件，但是绝不是许给企业现成的“灵芝仙草”。只有那些精心准备按新体制工作、目标如一地改进厂内生产的计划工作和组织情况、研究并改进厂内经济核算、物质刺激和精神刺激制度的单位，才能利用这些有利条件并得到它的帮助。
正如在全苏经济会议上所指出的，改革的优越性还没有充分利用起来。集中计划制度的改革缓慢。各部和各主管部门往往毫无根据地改变企业的任务和奖励基金的利润提成所依据的标准以及已经形成的生产联系。物质技术供应方面的严重缺点还没有消除。对发展和推广新技术、改善产品质量和增加新产品的经济刺激应当更加有效。在一系列企业，改革厂内计划制度、经济核算制度和物质鼓励制度的工作被拖延了。所有这些都有碍于调动更多的潜力，有碍于制定高计划任务。现在，经济改革新阶段开始了。还有数万个企业（其中有许多中小型企业）将要纳入经济改革的轨道。任务是要更加坚持不懈地实现党制订的经营原则，更充分地利用发达的社会主义社会的潜力和可能性，保障五年计划顺利地完成。

显示原版>>

Previous:英两大汽车公司工厂工人罢工

Next:伊斯坦布尔学生又占领两所学校/瑞士大学生张贴大字报批判旧教育制度


外电报道：周总理在欢迎尼雷尔总统宴会上讲话

出版日期:1968.06.20
         期次:3536
         版次:1
         栏目:\[头版]
副题:注意我谴责美苏勾结搞核殖民主义和揭穿美“和谈”骗局
文章正文:
【法新社北京十八日电】（记者：弗利波）今天晚上当周恩来总理在这里举行的宴会上讲到美国和苏联发明了“核殖民主义”时，苏联和其他一些主要外交官员退出了宴会。
退出宴会厅的有苏联、东德、波兰、匈牙利、保加利亚、捷克斯洛伐克和蒙古的使团团长。
这位总理是为今天到达这里的坦桑尼亚总统尼雷尔举行宴会，他说：由于通过了防止核扩散条约，美国和苏联已经发明了一种新型的殖民主义——“核殖民主义”。
他说：“最近美苏勾结在一起，操纵联合国大会强行通过所谓防止核扩散条约。这是它们反对世界各国人民的一个新的大阴谋、大骗局。”
这位中国总理在谈到越南问题时说，美国最近“妄图在谈判桌上得到它在战场上得不到的东西”，但是“这是越南人民所不能答应的”。

显示原版>>

Previous:永远走毛主席指引的路

Next:巴黎两千学生集会反对警察强占巴黎大学


乌拉圭工人举行总罢工

出版日期:1968.06.20
         期次:3536
         版次:2
         栏目:\[第二版]
眉题:抗议反动政府禁止集会和游行的法令
文章正文:
【合众国际社蒙得维的亚十八日电】乌拉圭强大的全国工人大会今天发动了二十四小时总罢工，总罢工马上使商业陷于停顿。
蒙得维的亚的街上见不到公共汽车和电车，本市的十一家日报一家也没有出。
【法新社蒙得维的亚十八日电】今天在蒙得维的亚举行二十四小时总罢工，以抗议政府禁止集会和游行的法令。
工业和港口遭受打击最厉害，公共运输实际上陷于停顿，没有报纸。
政府说，三十五人已被捕，因为他们违抗新法令。
昨天，三百名学生躲在燃烧着的树干后面扔石头，以挡住警察的进攻。
一批来历不明的人开枪拦住了蒙得维的亚到埃斯特角线路上的一列客车。他们贴上了抗议政府的安全措施的标语之后跑掉了。同时，帕切科总统丝毫不差地执行早些时候的一个警告，开除了几百名罢工的邮政工作人员。
他昨晚说，如果必要的话，他准备采取更加严厉的措施来维持秩序。
【美联社蒙得维的亚十七日电】学生和邮政局工作人员星期一公然违抗政府的安全措施。邮递员举行了一次静坐罢工，学生同一支陆军巡逻队发生了短时间的冲突。
这两次事件是计划于星期二举行的二十四小时总罢工的序幕。
政府宣布它将任命一个军人来管理邮政工作，直到邮政业务恢复正常为止。
自从实施安全措施以来，骑警和乘着吉普车的小型武装部队每夜在蒙得维的亚街道上巡逻。
星期一中午，约五十人和一百人的一小批一小批学生在大学广场外面举行示威游行。
一批学生在七月十八日大道上用板凳和大木头筑起了街垒，并企图用石块打巡逻队。他们马上被一支防暴队用催泪瓦斯驱散了。
按照安全措施，蒙得维的亚的电台不广播学生骚乱的消息。

显示原版>>

Previous:苏丹共（左派）一党员赞扬毛主席的伟大声明：胜利属于世界被压迫人民

Next:阿根廷学生继续上街造反要求有一个人民政府


伊斯坦布尔学生又占领两所学校/瑞士大学生张贴大字报批判旧教育制度

出版日期:1968.06.20
         期次:3536
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伊斯坦布尔十八日电】伊斯坦布尔的学生十七日占领了技术大学。在这以前，这里的学生已占领了这个城市的主要大学。
技术大学有一万五千人左右。与此同时，大学当局为在大学本部同“占领委员会”进行谈判所作的努力到昨天仍未获得成功。
【美联社伊斯坦布尔十七日电】土耳其大学抵制运动的混乱状态十七日已继续到第七天。又有两个学校的学生罢课，与此同时，一个学院已宣布停止抵制。
美术学院和弗洛伦斯·南丁格尔护士学校参加了这个行动，要求进行全面改革。
护士学校的女学生占领了学校。
在伊兹密尔，医学院宣布，它的改革要求已经得到满足，并说，学生将开始参加期终考试。
与此相反，在伊兹密尔理学院，还没有同学生达成协议。该院院长和七名教授已辞职，表示抗议。
【本刊讯】日内瓦《瑞士报》十六日刊登一篇文章，题为《学生愤懑地破门进入大学》，摘要如下：
瑞士通讯社纳沙泰尔湖十六日电：一些身份不明的学生，在纳沙泰尔大学的主楼上张贴大字报。他们在墙头上及门上张贴二十来张大字报，主要是批评某些教育方法的漫画。
同日该报还报道：
占领苏黎世林特的格洛布斯大楼的游行者，尚未撤出占领地。他们想把这座大楼变成年轻人的旅店。昨天有三十到四十个青年人在占领的楼里睡觉或进行讨论。然而，没有发生事件，警察在市政府的同意下没有进行干涉。
由“进步工人和学生”为了抗议警察干涉（警察六月一日曾用棍棒驱散了年轻人）而组织的游行之后，进行了这一占领。大约有三千名青年于星期六晚上占领了格洛布斯楼房。

显示原版>>

Previous:苏修报纸鼓吹在苏联各个部门加快步伐推行物质刺激新体制

Next:捷修议会副主席透露：勃列日涅夫说「苏对捷犯了某些错误」


印总统侯赛因和铁托发表联合公报

出版日期:1968.06.20
         期次:3536
         版次:3
         栏目:\[第三版]
副题:叫嚷要尽力策划召开“不结盟会议”
文章正文:
【印新处新德里十五日电】侯赛因总统对南斯拉夫的五天访问结束时，发表了联合公报，全文如下（本刊有删节——编者注）：
印度共和国总统侯赛因和南斯拉夫社会主义联邦共和国总统铁托以及他们的助手们举行了会谈。
两国总统重申了南斯拉夫总统今年一月访问印度结束时发表的联合公报中表明的立场。两国总统特别注意到，有必要进一步加强不结盟国家和其他国家的活动。两国总统满意地注意到对于召开不结盟国家以及同意这样的会议目标的其他国家的一次新的最高级会议的意见作出的积极反应。他们强调，南斯拉夫和印度准备做出最大的贡献，并且准备同其他有关国家一起尽最大努力，以使这个重要的国际行动达到其目标。
【美联社杜布罗夫尼克十五日电】印度总统侯赛因在进行了五天正式访问和同铁托会谈后，于星期六离开南斯拉夫。

显示原版>>

Previous:安得拉邦纳吉·雷迪被印修“开除”出党

Next:纳赛尔将于七月初去苏访问


英两大汽车公司工厂工人罢工

出版日期:1968.06.20
         期次:3536
         版次:4
         栏目:\[第四版]
副题:福特汽车公司一工厂女工继续罢工使汽车生产停止
文章正文:
【美联社伦敦十八日电】英国汽车工业中星期二有两家工厂罢工，钢铁工厂技师扬言要罢工。
在福特汽车公司的戴根纳姆工厂，由于一百八十七名妇女因姓别歧视举行的罢工而使得每天一千五百辆汽车的生产停止了，福特汽车公司说，这将使出口每天损失七十五万英镑。
罗弗汽车公司说，由于卡迪夫工厂的五十七名仓库管理人和司机罢工而使得它的豪华的“二○○○”型号的汽车停止了生产。
科技和管理人员联合会通知英国钢铁公司，七天后在各工厂举行的罢工，这就可能不能向汽车工业，特别是向在林伍德的压汽车车身的鲁兹大型工厂运送钢材。钢铁工业雇员要求国家承认他们的联合会。
罢工是正当英国政府关于汽车工业的预算计划开始生效时发生的。增加赋税使得在英国国内四月份购买汽车的数量减少了百分之十五，因而有更多的汽车可以出口。
福特公司和其它公司打算不断大量出口汽车。
【合众国际社伦敦十八日电】在英国最大的一家汽车工厂的女工今天经表决同意继续他们的“坐垫缝装工的罢工”。她们的罢工使得数千名男工的工作陷于瘫痪。
继续罢工的决定是在一百八十七名缝纫机工人今天上午九点钟举行的集会上作出的。他们拒绝了工会领导人和福特汽车公司在伦敦东部的戴根纳姆工厂的代表星期一晚商定的和平方案。
女工要求她们的工资接近于作同样工作的男工的工资。她们拒绝了建立一个委员会来研究她们要求的计划。
【德新社伦敦十八日电】今天四千名男工被打发回家，因为他们生产线的一部分受到坐垫缝装女工罢工的直接影响。资方对他们说，一旦装配线有车坐位时再通知他们。

显示原版>>

Previous:美国黑人的觉醒（二十二）

Next:苏修报纸鼓吹在苏联各个部门加快步伐推行物质刺激新体制


永远走毛主席指引的路

出版日期:1968.06.20
         期次:3536
         版次:1
         栏目:\[头版]
副题:记苏联革命人民无限热爱毛主席和热情学习毛泽东思想的动人事例
文章正文:
【本刊讯】下面是我同志遇到的苏联革命人民无限热爱、无限崇拜无产阶级伟大导师毛主席的动人事例：“我们也永远听毛主席的话”
一次，一位苏联青年工人见到中国同志，便悄悄地请中国同志到他的房间里。中国同志进去一看，啊！桌子上端端正正地摆着一张毛主席的照片，旁边还有一本金光闪闪的革命宝书——《毛主席语录》！这位苏联青年，指着毛主席像和宝书，又指着他的心说：“这就是我们苏联人民的心！请您相信，我和我们苏联人民是中国人民的真诚朋友，你们是我们真正的同志！我完全相信毛主席革命路线的英明正确；我不相信我们苏联修正主义领导集团的谎言。勃列日涅夫大喊中国处于危险阶段！我不相信！正如毛泽东主席说的：‘全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。’这是千真万确的真理！现在据我所知，中国各省市革命委员会接连成立，这是空前的巩固！我真正体会到：毛主席说的话就是列宁说的话，中国革命形势大好，世界革命形势大好，我们也永远听毛泽东主席的话。你们正在做从来没有做过的极其光荣伟大的事业，目的一定能够达到！”说完，他要求带口信给毛主席：苏联人民对毛主席无限热爱！“有毛泽东在
，苏联一定胜利！”
一轮火红的太阳从东方升起，中国同志在某处举办的毛泽东思想学习班开始了。迎着东方的太阳，首先共同祝愿世界革命人民心中最红最红的红太阳、我们最最敬爱的伟大领袖毛主席万寿无疆！万寿无疆！这时从门外突然进来一位苏联工人，他一进来就问：“我也参加，可以吗？”他的要求得到了中国同志们的热烈欢迎。
原来这位工人，几年来坚持学习毛主席著作。中国文化大革命以来，他通过北京广播，收听并记录毛主席发出的每一个最新指示，组织全家学习。他曾看到过一条毛主席最新指示：“办学习班，是个好办法，很多问题可以在学习班得到解决。”但他不太理解什么是“学习班”。怎么办？他就想找中国同志解答。现在他听到传来“敬祝毛主席万寿无疆”的声音，他非常自信地觉得，这可能是中国学习班开始了。于是便赶来参加。中国同志听到他的恳求，热情地同意了，就和这位苏联工人一起敬祝毛主席万寿无疆！他万分激动，拍手祝贺说：“中国太幸福了！毛泽东伟大，毛泽东，我们的列宁！”
在讨论中，他用一半中文一半俄语争着连续几次发言，倾吐对毛主席的无限热爱和对苏修领导集团的无比仇恨！他说：“毛泽东的话是苏联人民心里话。赫鲁晓夫、勃列日涅夫、柯西金在苏联实行法西斯制度，一定会被砸烂。有毛泽东在，有中国在，苏联一定胜利！”学习班结束时，这位工人突然想起一件事，急忙问：“这是学习班吗？”中国同志答：‘“是毛泽东思想学习班。”他十分高兴地伸出大拇指说：“学习班，这个！我们全家也要办毛泽东学习班，永远听毛泽东的话，走毛泽东指引的路。”说完，他热烈地和中国同志握手拥抱，热泪流在幸福的脸上。“我要好好学习毛主席的书”
在某地，中国工人与苏联工人在一起做工。有一位苏联老工人曾因事迟上班一小时，结果被罚了一百个卢布。他糊口都很困难，没法忍气吞声把一块手表卖了。
事情过去后，这位苏联工人总设法与中国工人接近。一次他忍不住地问道：“你们中国工人和领导为什么一起干活？又为什么对我们这么好！”我们的工人热情地告诉他：“这是毛主席让我们这样做的，我们中国人民无论做什么事情都按毛主席教导去做。”他听后感到格外知心和亲切，便说：“谢谢毛泽东！毛泽东是我们的列宁！”当他拿到一本红彤彤的《毛主席语录》，高兴得跳了起来，高呼：“毛泽东万岁！”他还紧紧地握住中国工人的手说：“我要好好学习毛主席的书。”“伟大的毛泽东，真理的化身”
从某地车站上来了一位苏联旅客，见到中国同志就像见到久别的亲人，他激动地说：“我盼望了很久很久，就是想见见毛主席他老人家！现在我看到真诚的中国兄弟，我就享受到了毛主席的温暖，就像见到了毛主席啊！”
他是一位工人，是无产阶级伟大导师列宁、斯大林的忠诚战士的后代。
他向中国同志要了一本《毛主席语录》，他拿着革命宝书，兴奋极了，用俄语高声说：“我是毛泽东的战士，生为毛泽东思想而生，死为毛主席革命路线献身！……”
苏联革命人民无限热爱毛主席，他们把得到一枚毛主席像章当做最大的幸福！一次，一位苏联女工见到中国同志，就恳求给她一枚毛主席像章。她说：“真理的化身，伟大的毛泽东，见到毛主席最光荣，我做梦都在想得到一枚毛主席像章，这样天天看到毛主席，天天在毛泽东身边战斗！”她得到毛主席像章后，激动地对中国同志说：
“谢谢！我们全家的希望实现了！你们给我们送来了心中的红太阳！”

显示原版>>

Previous:毛主席语录

Next:外电报道：周总理在欢迎尼雷尔总统宴会上讲话


阿尔及利亚代表发言指出提案“重新创造了保护国的概念”

出版日期:1968.06.21
         期次:3537
         版次:4
         栏目:\[第四版]
眉题:美苏英加紧勾结推行新型的核殖民主义操纵安理会强行通过“核保护伞”提案
副题:表决时，法国印度巴西巴基斯坦发阿尔及利亚弃权
文章正文:
【合众国际社联合国十九日电】安理会今天对大国答应保护那些放弃核军备的国家将来不受任何核威胁或核攻击一事表示欢迎。
这个由十五个国家组成的机构以十票对零票，五票弃权，通过了一项为新的美苏禁止扩散核武器条约供各国签署扫清道路的决议。法国、印度、巴西、巴基斯坦和阿尔及利亚弃权。（决议草案全文见本刊十五日第四版——本刊注）
这项条约现在将在华盛顿、莫斯科和伦敦供签署。当三个核大国和另外四十个国家签字并批准后，条约即行生效。
安理会目前的主席美国大使戈德堡说，美国将尽快使这项条约供各国签署。
他重申美国总统约翰逊上周向联大作出的保证，保证要大力敦促朝核裁军和全面裁军以及军备控制方面采取进一步步骤。
【美联社联合国十九日电】联合国安理会今天表示赞成美国、苏联、英国作出的对面临核讹诈或者遭到实际进攻的无核国家加以援助的保证。
阿尔及利亚大使陶菲克·布瓦图拉大使说，这个提案要不是多余的，便是不完全的，因为共产党中国和法国都不准备参加不扩散条约。
他说，这个提案可能制造一个危险的先例，因为它“重新创造了保护国的概念”。
另一个弃权的巴西大使西洛斯说，这种保证只适用于那些参加条约的国家，所以“并不能保证所有会员国不受各种形式的侵略”。
巴基斯坦大使夏希在解释他为什么对安理会的提案弃权时说，在无核国家召开的联合国会议讨论安全保证以前，本不应该通过这项提案。他还要求有一个“较可靠的安全制度”。
他说，它应该包括所有无核国家，而不光是在条约上签字的国家。
印度大使帕塔萨拉蒂发表了同样的看法。他说，“联合国宪章并没有作出歧视的规定。”
【法新社联合国十九日电】法国代表贝拉尔解释他的国家作为唯一弃权的核国家的立场时说，解决原子威胁的唯一办法在于拆除原子武器。
他说，法国准备一等到能同其他核国家达成协议时就这样做。
【美联社联合国十九日电】安理会十九日开会以讨论一项表示欢迎美、苏、英对参加不扩散条约的无核国家提出的保证的提案。
阿尔及利亚大使布瓦图拉首先发言，他说，宪章的原则是“一个完整的整体，在我们看来，不可能”象提案所作的那样“从中挑选几项”。
他对安理会说：“我国代表团将无法赞同我们面前的这个提案。”
在会议结束之前，许多代表纷纷向结束在联合国三十四个月的职务的戈德堡大使表示敬意。苏联外交部副部长库兹涅佐夫称他为一位政治家。
【德新社联合国十九日电】阿尔及利亚大使布瓦图拉说，阿尔及利亚反对这项提案，因为它是针对人民中国的。
北京肯定将像法国一样决不会把核武器用于进攻。这位大使说，没有共产党中国参与制订这项条约和参加裁军谈判是一个严重的错误。
【合众国际社联合国十九日电】阿尔及利亚大使布瓦图拉指责这项决议看来是针对共产党中国的。他说，这项提案还将使国家形成两类，一类是受到保护不致遭到核攻击的缔约国，一类是暴露于“实际上得到认可的侵略”之前的非缔约国。他在指出共产党中国没有在场的情况时争辩说，“在这种有人遭到排斥的气氛”下，是不可能取得成就的。

显示原版>>

Previous:美国黑人的觉醒（二十三）

Next:苏修联盟院主席斯皮里多诺夫要印度支持「防止核扩散」条约


阿根廷两个城市学生集会游行散发争取民族解放的传单

出版日期:1968.06.21
         期次:3537
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布宜诺斯艾利斯十九日电】据今天到达这里的报纸消息说，昨晚在国家内地发生了两起学生示威游行，在其中的一次示威游行中干了一些越轨行动。
位于本首都以西三百五十公里的罗萨里奥城，约有两百名男女大学生，走过各条中心街道，散发了争取民族解放的传单。
同时，他们要求支持定于本月二十八日举行的工人罢工和学生罢课，二十八日是翁加尼亚总统政府建立两周年的日子。
高唱反政府歌曲的示威游行者，后来推翻了一辆无人的小型卡车。
在布宜诺斯艾利斯以北一千公里的图库曼城，约有二百名工程、生物化学和药剂学系科的大学生，在国立大学建筑物前组织了一次闪电集会。在集会期间，他们辱骂在各学校学生上个星期五为纪念大学改革五十周年举行的示威游行期间警察的镇压活动。
他们还批评大学当局，并在校方领导机构和其他附属机构张贴写有反对目前学习计划的标语。

显示原版>>

Previous:南越解放军炮轰美萩、芹苴和广治

Next:越美举行第九次交谈


阿联报刊登载毛主席的词《长沙》和语录

出版日期:1968.06.21
         期次:3537
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】开罗的《晚报》七日刊登毛主席的词《长沙》。
最新一期的开罗周刊《埃及邮报》摘要刊登新华社的评论《美帝侵略工具以色列困难重重》。这家周刊用的大标题是：《毛泽东鼓励阿拉伯国家》。
报道援引了毛主席的语录：「反动势力面前和我们面前都有困难。但是反动势力的困难是不可能克服的，因为他们是接近于死亡的没有前途的势力。我们的困难是能够克服的，因为我们是新兴的有光明前途的势力。」

显示原版>>

Previous:印报透露纳萨尔巴里革命者举办讲学班 讲学毛主席关于武装斗争理论

Next:多米尼加六·一四运动代表说：毛主席声明是伟大的革命文献


巴勒斯坦全国委员会组成

出版日期:1968.06.21
         期次:3537
         版次:3
         栏目:\[第三版]
文章正文:
【中东社大马士革十二日电】一个百人巴勒斯坦全国委员会已经组成。
驻大马士革的巴勒斯坦解放办事处负责人马哈茂德·哈利迪说，成员的名字将在今天晚些时候在安曼举行的记者招待会上宣布。
哈利迪又说，巴勒斯坦解放组织代理主席哈穆达将在安曼的记者招待会上讲话。
据消息灵通人士说，这个委员会的组成情况如下：常设局和巴勒斯坦解放运动突击队组织三十八名成员；争取巴勒斯坦解放全国阵线十名成员；无党派两名成员；巴勒斯坦解放军二十名；巴勒斯坦解放组织三十名。
巴勒斯坦解放组织执行局的一些成员——他们参加了筹备委员会的会议
——预料晚些将抵达这里。消息灵通人士说，这些成员将同巴勒斯坦人士进行接触，确定巴勒斯坦解放组织在这个生死存亡阶段中的活动。
【中东社大马士革十二日电】一项正式声明说，巴勒斯坦全国委员会的第一次会议将于七月十日在开罗举行。
筹备委员会——它提出全国委员会的成员——发的新闻稿说，巴勒斯坦解放组织执行委员会将邀请这些成员出席这次会议。

显示原版>>

Previous:朴正熙集团叫嚷支持召开亚洲傀儡会议

Next:秘鲁首都以北发生强烈地震


巴西三千名学生示威要求增加教育资金

出版日期:1968.06.21
         期次:3537
         版次:2
         栏目:\[第二版]
副题:学生用游击战术以石块棍棒攻打前来镇压的警察
文章正文:
【法新社里约热内卢十九日电】三千名学生今天中午在市中心战斗，筑起了临时的街垒，堵塞交通，并要求政府增加对巴西大学的补助。
学生不顾警察企图用催泪瓦斯驱散他们，而在路上用人行道上咖啡馆的凳子和椅子筑起了街垒。
他们使里约布朗库主要商业街道上的交通停顿了两个多小时。
在警察增援部队开到之前，许多汽车被学生翻倒。警察避免同学生发生正面冲突，他们显然想避免重复三月份的骚乱。
【合众国际社里约热内卢十九日电】一千名大中学校学生今天在一次要求增加教育资金的示威中在里约热内卢闹市区同警察搏斗。
这次骚乱使里约布朗库街的交通断了半小时，学生向警察扔棒头和石头。
几辆汽车同学生一起，广播着反政府的演说。
【法新社里约热内卢二十日电】据官方宣布，星期三在反对政府的学生和警察在里约热内卢市中心发生的激烈搏斗中，二十二人受伤。
这次搏斗使里约热内卢商业区从中午到傍晚陷于瘫痪。学生使用城市游击战术，以石块和棍棒攻打警察。
警察对示威者的组织性和机动性感到惊讶。他们说，学生闪电般地侵入市中心攻打预定的地点。
学生领导人宣布，他们将在星期五再发动示威游行。

显示原版>>

Previous:委内瑞拉学生占领中央大学科学系

Next:南越解放军炮轰美萩、芹苴和广治


多米尼加六·一四运动代表说：毛主席声明是伟大的革命文献

出版日期:1968.06.21
         期次:3537
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】多米尼加六月十四日革命运动驻法代表最近说，「毛主席《支持美国黑人抗暴斗争的声明》是一个伟大的革命文献，对美国的广大黑人群众的斗争是一个重要的支持。」他还说，「毛主席对美国社会的阶级做了深入精辟的分析，这个文件是对马列主义的新发展。我们组织正在发动大家学习。」又说，「马丁·路德·金是一个非暴力主义者，但却死于美国反革命暴力之下，这件事生动地教育了人民，必须用革命的暴力反对反革命的暴力。」

显示原版>>

Previous:阿联报刊登载毛主席的词《长沙》和语录

Next:西德进步青年在示威游行时高举毛主席画像越来越多


法电子工业工人继续罢工

出版日期:1968.06.21
         期次:3537
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎十九日电】尽管在星期二（十八日）已经复工的雷诺工厂之一的弗兰工厂又停工了，但由于星期三下午里昂的贝利埃工厂复工，以及宣布星期四在索肖的普吉奥工厂中向职工征求意见，所以汽车工业方面有了某些缓和。
南特的布列塔尼造船厂的复工，使整个造船业趋于正常。马赛的码头工人也已复工。
然而，还剩下一些重要场所在罢工，特别是电子工业。在巴黎地区，除了汽车和电子工业外，还有某些企业仍然在罢工。
在里昂地区，一万三千名工资生活者在星期三已复工，但是，拥有一万七千名职工的十八家工厂，在星期三晚上仍然处于瘫痪之中。
另外，法国广播电视台，进入第三十二天罢工，局势没有什么变化。最近几天，巴黎广播大楼里仍然笼罩着激烈的气氛，但周围已变得比较平静。罢工在继续，既不能预料罢工在什么时间结束，也不能预料罢工怎样结束。

显示原版>>

Previous:英汽车等工业因罢工面临重大危机

Next:智利四万多医务人员罢工


美国黑人的觉醒（二十三）

出版日期:1968.06.21
         期次:3537
         版次:3
         栏目:\[第三版]
文章正文:
种族歧视者的“白人优越”论在南方复活了，他们规定了种种不合理的隔离和歧视办法，使黑人重陷于奴隶地位。每当黑人拒绝承认和服从隔离政策，而英勇冲破歧视界线时，种族暴力分子就呼啸而来，使用私刑而杀人了。
这样的私刑而且要在光天化日之下进行，事先广事张扬，甚至在街头广场行刑，这就更加说明了南方的无法无天。报纸上还有类似这些标题的报道：
“私刑团公布方案——将犯罪黑人处刑”
“三名至六名黑人，今晚私刑处死”
警察机构对此一概默认，不作一声。其后，事情闹得太不像话了，各州各自行订出了取缔私刑的州律，但那不过是庙里供桌上的供品，动用不得的。就算有人根据州律提出控告，怀有种族歧视观点的法官，依然不会站在黑人的一边，所谓州律，不过是具文。就是北部的统治当局，对于南方的暴行也没有表示反对。
因此，当时著名的黑人政治家Ｆ·道格拉斯谴责道：“应该对于南方暴行负责的人，并不完全在于南方。这种加施于黑人的罪行，只要在某处一经开始，势必扩展至全国。在北部加以强力责难之前，暴行是绝对不会停止的。”他的预见果然正确，后来，美国西部也以私刑风行一时。
从各州来看，越是美国南方各州，私刑越多。在另一方面，黑人也绝不是束手待毙的。他们对于压迫者一样以眼还眼，以牙还牙。
伊黛·威尔斯受教于田纳西州孟菲斯市（即最近金牧师被刺死处），年轻时自己在密西西比州创刊《自由讲坛报》，一八九二年因揭发私刑而被暴徒将报馆打烂并把她赶出市区。但是，她不屈不挠，又在一八九五年发表了一份鲜血的《纪录》，成为私刑的最初统计纪录。
Ｅ·Ｍ·艾格尔一八九二年在《基督教纪录报》中写道：“黑人们在释奴以后的遭遇，却比以前任何时期更加困难。”这句话说明，在十九世纪最后三十年中，美国南方真正成了恐怖世界。
在《黑色美国》一书中，曾有对私刑的描述，这里只举一个例子：
“暴徒们在深夜将黑人洛曼一家三人逮捕，装上汽车。但是，十五岁的克仑斯中途跳车逃跑，暴徒们立即开枪射击，将他打死，用绳子将尸体绑好，系在后轴上，随车拖走。
车子到了私刑场，洛曼被绑在木柱上。私刑者先将铁棒用火烧红，在洛曼身上一处处烙印，每烙一次，就是一道夹杂着焦肉味的熏烟从黑人身上冒起，最后，他们将油洒在黑人的鞋袜裤脚上，将薪移近，当场点火。”
受刑者脚下的火焰，点燃了千千万万黑人胸中的火焰、仇恨的怒火，世世代代传留下来，直到现在。

显示原版>>

Previous:一批侵越美舰悍然开进香港海面

Next:阿尔及利亚代表发言指出提案“重新创造了保护国的概念”


美朴正策划把美在冲绳的基地移到南朝鲜

出版日期:1968.06.21
         期次:3537
         版次:3
         栏目:\[第三版]
副题:双方还“商定”在汉城以北建立五道“防线”
文章正文:
【法新社汉城十八日电】南朝鲜国防部长官崔荣喜今天说，他的政府正在同美国讨论把现在在冲绳的重要的美国基地移到南朝鲜的问题，谈判在顺利进行。
【法新社汉城十八日电】国防部长官崔荣喜今天对国会国防委员会说，南朝鲜将欢迎在冲绳的美国军事基地移往南朝鲜的济州岛。
他在今天早些时候对报界说，正在就这个问题同美国谈判。
同时，有消息说，高级美国军事专家们已经就此对济州岛进行了详细的调查。
【合众国际社汉城十七日电】国防部长官崔荣喜今天说，政府正在汉城以北建立五道防线，以对付将来来自北方的全面进攻。
他说，根据先前的计划，主要防线本来是沿着汉城以南的汉江，但是这道防线已经被新的防御计划替代了，新的防御计划规定首都有五道防御。
他在向国民议会议员汇报国家防御情况时透露了这个新的防御计划。
崔说，新的防御计划是与美国商定的。

显示原版>>

Previous:泰国清莱府爱国武装连续袭击反动警察

Next:朴正熙集团叫嚷支持召开亚洲傀儡会议


美苏将进一步进行核勾结

出版日期:1968.06.21
         期次:3537
         版次:4
         栏目:\[第四版]
副题:美驻联合国人士说美苏将在十七国裁军会议之外举行双边会谈
文章正文:
【德新社联合国十八日电】（记者：莱希特）美国驻联合国人士今天表示，在将于七月份复会的十七国裁军会议之外，华盛顿和莫斯科还将举行进一步的双边裁军谈判。
日内瓦会议预订在下月月中开会，将一直开到八月二十九日无核国家开会之前不久结束。
美苏举行进一步裁军会谈的决定看来是美国国务卿腊斯克上星期五、六同苏联外交部副部长库兹涅佐夫会谈时作出的。
就华盛顿来说，反弹道导弹是头等重要的问题。腊斯克向多勃雷宁表示，美国对相互限制设置任何反火箭地带特别感兴趣。一个“反弹道导弹”计划将付出巨大代价。
议程上的另外一些问题有全面禁止原子军备试验的问题，以及停止或限制继续生产核武器的问题。
从超级大国在联合国讨论不扩散核武器条约时承担下来的“诚心诚意地”进一步进行裁军谈判的道义上的义务看来，上述所有这些问题都具有某种迫切性。
在这些问题上取得的进展将对目前这项条约的拖得很长的批准程序起支配作用。
这次裁军谈判将在美国对苏政策的背景下举行，特别是由于美国总统约翰逊希望在他结束他的任期之前使不扩散条约获得批准。

显示原版>>

Previous:苏修联盟院主席斯皮里多诺夫要印度支持「防止核扩散」条约

Next:意大利美术学院学生示威反对资产阶级艺术展览会


秘鲁首都以北发生强烈地震

出版日期:1968.06.21
         期次:3537
         版次:3
         栏目:\[第三版]
文章正文:
【美联社利马十九日电】星期三，在利马以北七百公里的地方发生了一次强烈的地震，死十一人。
国家科学观察台说，地震强度为分为九度的里克特地震仪上的大约六度。
观察台说，震中在利马以北七百二十二公里，莫约班巴以北六十公里。

显示原版>>

Previous:巴勒斯坦全国委员会组成

Next:日本东北部发生强烈地震


南越解放军炮轰美萩、芹苴和广治

出版日期:1968.06.21
         期次:3537
         版次:2
         栏目:\[第二版]
副题:新山一机场美军弹药库爆炸，美驾驶员乱作一团，救护车同飞机相撞，死伤十几人
文章正文:
【美联社西贡十九日电】至少有三个省会在今天清晨遭到炮击。在湄公河三角洲，美萩落了十五发炮弹；芹苴落了十二发迫击炮弹。一位政府发言人说，广治市中了二十发迫击炮弹，但是伤亡很轻微。
【合众国际社西贡十九日电】今天西贡新山一机场发生弹药爆炸，引起了一场悲剧：三个美国人被炸死。其中一个人是在爆炸时死的，另外的两人是在乘救护车赶赴现场时同一架飞机相撞而死的。
至少还有九人受伤，四人是在爆炸中受伤的，五人是在美国的一架螺旋传动的飞机上受伤的。
当局说，这些弹药是在从停在新山一机场弹药区的一架运输机上卸下的时候神秘地爆炸的。南越解放军再次袭击溪山附近美军据点
【合众国际社西贡十九日电】北越士兵昨天在溪山附近的一
个血腥的高地上四天来第二次打了败仗。
非军事区一带的紧张局势加剧了。美国海军陆战队在非军事区一带把工事构筑得更深了一些，以防共产党人决定再次发动攻势。
美国海军陆战队驻扎在位于溪山基地以南九英里的一个山脊堡垒里，并且在三天中第二次击退了北越人试图攻占它的袭击。
发言人说，在昨天的战斗中，有十一名海军陆战队员被打死，三十人受伤。美国人十五日的伤亡数字是：死十六人，伤六十一人。

显示原版>>

Previous:巴西三千名学生示威要求增加教育资金

Next:阿根廷两个城市学生集会游行散发争取民族解放的传单


朴正熙集团叫嚷支持召开亚洲傀儡会议

出版日期:1968.06.21
         期次:3537
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城十九日电】南朝鲜外务部长官崔圭夏今天表示支持据报道由泰国建议的亚洲首脑会议，来讨论这个地区的共产党威胁，包括北京的核威胁。
据报道，泰国总理他侬在曼谷曾经说，他的国家已经同马来西亚和南朝鲜讨论了举行这样的会议的事情，这两个国家都表示同意。
崔在记者招待会上说，他“原则上”欢迎亚洲国家首脑会议，尽管泰国没有正式提出这个倡议。
可是，他说，这个会议的实现将需要相当长的时间，在召开这样一个会议之前，应当先召开外交部长会议，来安排会议的时间、地点和议程。
【美联社汉城十七日电】泰国外交部长科曼于星期一同南朝鲜外务部长官崔圭夏举行了会谈，就越南战争和共产党在亚洲的威胁交换了意见。

显示原版>>

Previous:美朴正策划把美在冲绳的基地移到南朝鲜

Next:巴勒斯坦全国委员会组成


日本东北部发生强烈地震

出版日期:1968.06.21
         期次:3537
         版次:3
         栏目:\[第三版]
文章正文:
【法新社东京十二日电】日本东北部和北海道地区，星期三深夜发生一次七点三度的强烈地震。日本的东北太平洋海岸一带，所有的铁路交通，已经停止。气象局发出了海啸的警告。
据说，这次地震是上个月大地震的余波，震度属十度地震仪上的七点三度。上个月大地震时是七点八度。据估计震源中心在日本东北海岸外。

显示原版>>

Previous:秘鲁首都以北发生强烈地震

Next:西非一些国家的学生在拉各斯开讨论会


苏修联盟院主席斯皮里多诺夫要印度支持「防止核扩散」条约

出版日期:1968.06.21
         期次:3537
         版次:4
         栏目:\[第四版]
文章正文:
【印度报业托辣斯莫斯科十七日电】苏联议会今天为以人民院议长雷迪为首的印度议会代表团举行午宴。
苏联联盟院主席斯皮里多诺夫在宴会上说，印度和苏联在国际事务的许多基本问题上看法吻合或接近于一致，这是件令人愉快的事情。
一方面斯皮里多诺夫说印苏友谊是两个爱好和平国家的友谊，另一方面雷迪说，这将永远成为保卫世界和平的一种力量。
斯皮里多诺夫说，越南和西亚是和平今天处在危险中的两个地区。
关于防核扩散条约（印度未参加这个条约），他说，应当支持这个条约以利于和平事业。
雷迪在致答词时说，虽然印度坚决支持全面彻底裁军的一切措施，但是现在的防核扩散条约草案中有某些地方印度很难接受。印度有与它的安全有关的特殊问题。除防核扩散条约外，还有销毁已经贮存的核武器的问题。

显示原版>>

Previous:阿尔及利亚代表发言指出提案“重新创造了保护国的概念”

Next:美苏将进一步进行核勾结


泰国清莱府爱国武装连续袭击反动警察

出版日期:1968.06.21
         期次:3537
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷十八日电】警方今天报告，共产党游击队昨天在最北边的清莱府的一次伏击中，打死了一个警察，打伤了另外两个警察。
报告说，这三个警察当时正在一座山坡上巡逻。
【路透社曼谷十五日电】曼谷收到的消息今天说，共产党游击队十三日晚上对泰国北部一个警察哨所发动突袭时，击毙了两名警官。这次袭击发生在清莱府的多山的清功县。

显示原版>>

Previous:印报报道：印共革命派在大吉岭建立新基地

Next:美朴正策划把美在冲绳的基地移到南朝鲜


坦桑《民族主义者报》发表评论指出：修正主义已被世界革命人民所唾弃

出版日期:1968.06.21
         期次:3537
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】坦桑尼亚《民族主义者报》十四日发表一篇题为《新时代？》的评论，摘要如下：
在十九世纪六十年代初，中国共产党第一次公开抨击修正主义及其对世界社会主义革命的危险时，我们当中的许多人是抱着怀疑的态度的。我们所以怀疑是因为当时还没有公开的例证，可以证明有任何大的共产党扮演双重角色，既同帝国主义势力联合，又同反帝力量联合。
但是，几个星期前的法国经验使我们对于某些共产党在革命形势中的作用深信无疑了。在法国的整个暴乱过程中，法国共产党起了异常消极的作用，以致保守派的晚报《费加罗报》都对该党采取的“负责任的”态度表示高兴。
它还更进一步建议包括戴高乐的党在内的法国资产阶级的党同共产党建立反对革命的统一战线。
意大利也出现了类似的情况，那里的共产党也在竭力反对革命力量，它的借口是，党需要时间来巩固它最近在选举中取得的胜利，不希望革命把船弄翻！
在过去，人们常常听到把各地的共产党说成是“极左翼的党”。现在不这样了。在星期三（十二日）宣布的消息中，法国政府取缔了不包括法国共产党在内的所有“极左翼的党”，这是不会使任何人感到意外的。统治阶级已经依赖这个党作为反对革命的强大堡垒。
这些党在过去还曾敢于批评英国殖民地和法国殖民地的民族解放运动有资产阶级倾向，因而不愿意全力加以支持，理由是这些运动还不够革命。
如今，当革命正动摇着欧洲资产阶级统治机构本身的时候，同样这些共产党又反对革命了，他们提出的却是截然相反的理由，说这些运动太革命了！
毫无疑问，修正主义业已证明是反革命。
世界革命青年再也不指望受到修正主义的共产党的领导了。
正如非洲的新英雄是尼雷尔一样，新的英雄是毛泽东、格瓦拉和胡志明。
我们是否正处在穷人和富人即将展开世界范围的斗争的革命新时代？凡是读过林彪的《人民战争胜利万岁》的人都可以找到答案。

显示原版>>

Previous:西柏林一个大学生说：新中国是典范

Next:英汽车等工业因罢工面临重大危机


委内瑞拉学生占领中央大学科学系

出版日期:1968.06.21
         期次:3537
         版次:2
         栏目:\[第二版]
文章正文:
【法新社加拉加斯十八日电】两千多名大学生从昨晚起占领了委内瑞拉中央大学科学系，抗议缺乏教授、家具和实验设备。
这些大学生若干时间以来一直在罢课，要求增加预算，他们昨天按照科学系系主任的命令在校外的一个广场上听了课。
被学生们占领的这个系，由几批学生每三小时轮流警戒，不让人进入该系和课堂。

显示原版>>

Previous:智利四万多医务人员罢工

Next:巴西三千名学生示威要求增加教育资金


乌布利希和捷外长哈耶克会谈

出版日期:1968.06.21
         期次:3537
         版次:4
         栏目:\[第四版]
副题:哈耶克表示支持东德最近对西德采取的限制措施
文章正文:
【南通社柏林十八日电】德意志民主共和国国务委员会主席乌布利希今晚在这里接见了捷克斯洛伐克外长哈耶克，他正在对德意志民主共和国进行正式访问。出席乌布利希和哈耶克的会谈的有德意志民主共和国总理斯多夫、人民议院外交委员会主席阿克森和外交部长文策尔。
据官方公告说，会谈是在“友好和坦率的气氛中举行的”，双方讨论了“为保卫欧洲和平而进一步共同斗争的问题。”
【法新社柏林十八日电】捷外长哈耶克今晚在这里结束了同东德领导人举行的两天会谈，会谈结束时他发表声明支持东德为西德人规定的新的护照和税务规章。
哈耶克对德通社记者说，这些措施是与“德意志民主共和国的主权”有关的，“有助于加强主权的一切事情”自然都为捷克斯洛伐克所接受。
德通社说，早些时候，在哈耶克同乌布利希会谈时，乌布利希说，他敢肯定，“德意志民主共和国和捷克斯洛伐克之间的兄弟的社会主义关系将在一九六七年三月十七日签订的友好互助条约的基础上继续发展。”
【合众国际社柏林十八日电】国家元首、共产党第一书记乌布利希在来比锡举行的一次农民代表大会上发表讲话说，西德终究得承认存在着德意志民主共和国这个现实。
他把东德要求得到承认的努力同上周宣布的对付西柏林的措施联系了起来。他说，某些西德政治领导人对于东德采取措施的“更深刻的原因”捉摸不定。乌布利希接着说，决定采取这些措施是因为西德拒绝承认欧洲的现状而且要修改战后的欧洲边界。他说，采取这些措施是对那些宣称西德联邦共和国是唯一合法的德国国家的人的“一个教训”。
“德意志民主共和国的人民希望欧洲安全，希望两个德国国家签订一项放弃使用武力的条约，希望所有的欧洲国家签订一项类似的条约，希望战后所有的边界，包括德意志民主共和国的边界在内，得到承认。
“只要全体欧洲国家根据平等的原则进行谈判，这些问题是能够解决的。
“我们认为，如果全体欧洲国家都同德意志民主共和国建立正常的外交关系，那将是对欧洲安全的一个巨大贡献。”

显示原版>>

Previous:吴丹为美苏效劳正策划新阴谋妄想要我参加“无核国家会议”


吴丹为美苏效劳正策划新阴谋妄想要我参加“无核国家会议”

出版日期:1968.06.21
         期次:3537
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约联合国十八日电】联合国秘书长吴丹今天说，邀请中国参加八月份举行的无核国家会议的可能性，正“予以积极考虑”。
吴丹说，“我一直在同一些部门的负责人磋商，特别是同负责政治和安全理事会事务的部门和法律咨询部门的负责人磋商”。观察家说，如果邀请共产党中国，可能会使美国和国民党中国难堪。
【路透社联合国十八日电】在回答另一个问题时吴丹说，他正在对是否邀请共产党中国参加由联合国发起的无核国家的日内瓦会议这个问题进行彻底的研究，他将很快就这个问题发表一项声明。
其他核国家则将得到邀请，让它们派观察员参加这次将在八月份开幕的日内瓦会议。
【法新社联合国十八日电】联合国秘书长吴丹今天说，他正在研究可以用来邀请人民中国参加在八月二十九日到九月二十八日举行的核和无核国家的日内瓦会议的方式。
他对记者说，他正在同联合国政治和法律专家研究这个问题。

显示原版>>

Previous:意大利医生罢工

Next:乌布利希和捷外长哈耶克会谈


吴丹想插手巴黎会谈为美效劳

出版日期:1968.06.21
         期次:3537
         版次:2
         栏目:\[第二版]
副题:公然攻击南越解放军，宣传越美双方「都无法取胜」，再次兜售他的「三点方案」
文章正文:
【美联社联合国十八日电】联合国秘书长吴丹今天说，双方正在使越南战争升级，并且表示相信巴黎和谈“将会出现一个长时期的僵持面局”。
吴丹在联合国记者协会的一次午宴上说，自从一九六八年初以来，美国实际上已经增加了在北越的轰炸次数，同时越共“正在使他们对许多城市的袭击升级——我要说甚至是野蛮的袭击——造成了许多无辜平民的死亡。”
他说，“我认为这种战争升级是十分遗憾的。”
吴丹说，他仍然认为实现越南和平的最好途径将是接受他的三点方案，这个方案要求美国完全停止轰炸北越，然后双方缩小战争的规模，举行包括越共在内的所有各方都参加的谈判。
他重申他的看法，认为双方都不可能在越南战争中取得军事上的胜利，但是他说，双方都还没有接受这个结论，这就是巴黎会谈没有取得进展的原因。
吴丹在谈到美国在轰炸北越方面采取的克制态度时说，美国虽然限制它的轰炸地区，但是一直不断增加轰炸次数，以致使五月份的轰炸次数达到了新的纪录。
他说，自从巴黎会谈开始以来，他同参加这场战争的各方一直没有直接的接触，但是他准备在任何时候进行帮助，如果需要他效劳的话。

显示原版>>

Previous:越美举行第九次交谈

Next:印报报道：印共革命派在大吉岭建立新基地


西柏林一个大学生说：新中国是典范

出版日期:1968.06.21
         期次:3537
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《新来因报》八日发表关于学生运动的社论说：
在贝尔格莱德和柏林，布拉格和巴黎，罗马和法兰克福，马德里和旧金山的大学生骚乱究竟在那一点是一致的或相似的？
在那些地方，首先都是粗暴的否定现有的制度。大学生骚乱可以叫作资本主义的不稳定。它使愤怒的青年男女背离其父辈的事业。青年男女们不再走爷爷的老路，他们嘲笑“爷爷的国家”。爷爷可能叫作铁托或戴高乐，诺沃提尼或佛朗哥，约翰逊或基辛格。但是，值得注意的是激进的青年们尊敬另外两个爷爷：毛泽东和胡—胡—胡志明。
柏林现在著名的德国社会主义学生联盟的一个女大学生在一次长时间的谈话之后说：“毛泽东的中国是典范！”“对我们也适用吗？”“原则上说对我们也是适用的。”
这里，要实现这种理想的要求已经牢固地形成了一种信念。

显示原版>>

Previous:西德进步青年在示威游行时高举毛主席画像越来越多

Next:坦桑《民族主义者报》发表评论指出：修正主义已被世界革命人民所唾弃


西德进步青年在示威游行时高举毛主席画像越来越多

出版日期:1968.06.21
         期次:3537
         版次:1
         栏目:\[头版]
文章正文:
【德新社汉堡十五日电】西德大多数大城市现在都有自己的广告商店，广告商店由于青年的革命情绪所推动的需求新浪潮而生意兴隆起来。
左派大学生需要画着毛泽东、马克思和胡志明的标语牌，他们的需求占很大的比例。
聪明的商人迅速地看到，青年中反资本主义的倾向可以使资本家的钱袋装满。
画着毛泽东和胡志明像的标语牌被左派学生示威游行时当作旗帜使用，但是这不再是他．们寻找支持的唯一手段。

显示原版>>

Previous:多米尼加六·一四运动代表说：毛主席声明是伟大的革命文献

Next:西柏林一个大学生说：新中国是典范


西非一些国家的学生在拉各斯开讨论会

出版日期:1968.06.21
         期次:3537
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉各斯十七日电】西非三万五千学生的代表今天在这里开始举行讨论会，讨论尼日利亚的一位学生领袖所说的“爆炸性问题”。
这次为期十二天的讨论会的日程表上规定要讨论的问题有：非洲的军政府，他们掌权应当掌多久，西非的学生是否应同世界各大国发生联系或建立一个不结盟集团等等。
尼日利亚全国学生联盟主席克卢索拉·阿福拉比（他认为上述问题是爆炸性问题）说，他预料，在非洲的大学里不会发生欧洲式的暴力行动。但是他又说，学生总是动荡不定的。
肯尼亚、英国、美国以及设在巴黎的法语西非学生组织都派观察员出席会议。
这次讨论会的目标之一是恢复西非学生联合会。这个西非学生联合会是由加纳、尼日利亚、多哥、达荷美、象牙海岸、利比里亚、塞拉勒窝内和冈比亚的全国学联组成。

显示原版>>

Previous:日本东北部发生强烈地震

Next:一批侵越美舰悍然开进香港海面


一批侵越美舰悍然开进香港海面

出版日期:1968.06.21
         期次:3537
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港十九日消息：参加侵越战争的美帝航空母舰“提康德罗加号”今天连同五艘美帝驱逐舰开进香港海面，使在港海的美舰增加至十二艘。
它们是：航空母舰“提康德罗加号”，驱逐舰“弗莱彻号”、“狄海文号”、“特纳·乔伊号”、“赫尔号”、“沃利斯号”、“林格号”、“汉森号”、“奥兹本号”，武装货船“联合号”，中型登陆舰“圣佛朗塞斯河号”和护卫舰“布里斯特号”。

显示原版>>

Previous:西非一些国家的学生在拉各斯开讨论会

Next:美国黑人的觉醒（二十三）


意大利美术学院学生示威反对资产阶级艺术展览会

出版日期:1968.06.21
         期次:3537
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社威尼斯十九日电】今天四千名警察处于戒备状态，预防好斗的艺术系学生采取暴力行动。这些学生星期二（十八日）曾企图占领著名的圣马克大教堂，两所艺术博物馆和威尼斯两年一度的展览会。
三个月前占领美术学院的学生们发誓要对“资本主义制度”发动全面进攻，并谴责“资本主义体系”的两年一度展览会。
这个展览会预定星期六开幕，警察担心在那天以前每天爆发暴力事件。他们说，学生们从意大利其他地方和国外纷纷涌进威尼斯，来支持这批年轻的造反者。
【合众国际社威尼斯十八日电】左翼的艺术系学生今晚同警察展开搏斗并激起圣马克广场的威尼斯人的愤慨，但是未能占领著名的圣马克大教堂和它的钟楼。
学生们在大教堂门前高举着红旗，随后挥舞着警棍的警察把他们从威尼斯的四百座运河桥上赶跑，赶入闹市周围的狭窄街道。
在四千名警察挫败了学生们要占领威尼斯两年一度的国际展览会的企图以后，（学生们又）企图占领这个世界上最著名的游览胜地之一，但是未获成功。
在学生们扬言要占领这个艺术展览会以后，从邻近城市调来许多警察，他们在威尼斯伟大的文艺复兴艺术宝库附近进行巡逻，以防遭到示威者的破坏。
学生们为了抗议资本主义制度，占领美术学院已达三个月之久。
他们说，这个两年一度的展览会就是“资本主义制度”的一部分，并说艺术已成了“统治阶级玩赏的一种费钱的玩艺儿。”
【法新社威尼斯十八日电】一个由学生和艺术家组成的“抵制委员会”今天成功地占领了大运河上面的卡雷佐尼科博物馆，以便破坏艺术展览会。
【合众国际社威尼斯十九日电】星期二晚上试图占领圣马克教堂的学生的一位年青发言人说，学生们计划举行一系列示威，反对这两年一次的艺展，直到星期六它预定开幕的时候。
今天他们在他们已占领了三个月的美术学院举行会议，计划他们下一步的行动。他们散发传单，号召推翻资本主义并谴责这两年一次的艺展“完全是生产资本的同种工具”。

显示原版>>

Previous:美苏将进一步进行核勾结

Next:意大利医生罢工


意大利医生罢工

出版日期:1968.06.21
         期次:3537
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社罗马十七日电】今天罗马的一些大医院的医生进行罢工。
除了医生罢工之外，会使全国报馆关闭，邮电递送瘫痪以及工厂停工罢工，看来已迫在眼前。在萨拉盖特总统在中左政府垮台之后，准备指派天主教民主党少数派政府来掌管今后几个月的政务时，劳工的激动爆发出来了。

显示原版>>

Previous:意大利美术学院学生示威反对资产阶级艺术展览会

Next:吴丹为美苏效劳正策划新阴谋妄想要我参加“无核国家会议”


印报报道：印共革命派在大吉岭建立新基地

出版日期:1968.06.21
         期次:3537
         版次:3
         栏目:\[第三版]
副题:英报记者惊呼那加和米佐族武装斗争发展很快
文章正文:
【本刊讯】加尔各答《划时代报》五月七日刊登该报记者的报道说：
从特别途径获悉，纳萨尔巴里分子正积极在尼泊尔和大吉岭边境山区建立一个新基地，这责任已委托给纳萨尔巴里运动的主要领袖卡努·桑亚尔的得力助手克里希纳波格德·夏尔马。
目前纳萨尔巴里分子已选择了在交通不便的边境地区加强组织的方针，因为在边境易于与外国联系和进攻，极端分子通过在不丹边境上的乔拉塔加水电设计的工作人员的运动已经建立了一个主要中心。
消息说，夏尔马现潜伏在与大吉岭交界的尼泊尔的谢拉克浦尔、巴门丹加、柴明达甘吉和巴哈杜尔甘吉等地。谢拉克浦尔位于尼泊尔及大吉岭交界的美吉河的那边。夏尔马及其同伙利用大吉岭县的加达利亚丛林作为主要的秘密训练中心。在克耶巴里茶园的克尔巴尼贫民窟的工人中，纳萨尔巴里派的组织巩固了。克尔巴尼的大部分工人是追随他们的。
【印报托科希马十四日电】印度治安部队上星期五在科希马附近激烈的战斗中从那加地下武装力量缴获的文件透露，有一个推翻已被承认的那加政府的由来已久的计划。
据军方人士说，现在很清楚的是，受过训练的那加族人正在那加各个隐蔽的营地对那加若干批地下军事人员进行军事训练。正在进行的训练是关于游击战争的方针以及使用武器和装备的方法。
【本刊讯】英国《经济学家》十五日刊登该报记者的一篇报道，标题是《印度—那加人瞩望东方》，摘要如下：印度的没有得到解决的它同那加部族人的问题，有再次控制不住之势。经过差不多四年的和平以后，看来极端的叛乱分子一心要摊牌。
印度政府加紧准备对付新的一轮战斗。在印缅边界的巡逻加强了，并且安排了同缅甸交换关于敌对集团的活动的情报。
印度人说不必对叛乱分子感到忧虑。据信他们弄来了一些火箭发射筒，但是这种复杂的武器，是为了给他们自己的队伍加深印象，而不是为了在实际的战斗中使用。他们进行打了就跑的袭击和伏击，真正需要的是步枪和轻机枪。那加人早就有这类武器，但是他们现在能够以更大的效果使用它们。
有迹象表明，那加人和在阿萨姆南部活动的米佐人之间要进行合作。住在缅甸的那加人也正在被拉进来，同时，已经同更东面的克钦族建立工作安排。正是叛乱分子的这种联盟，使得现在在那加出现的麻烦比以往任何时候更加不祥。
【本刊讯】英《泰晤士报》十五日刊登该报特派记者十四日从西隆报道说：米佐人将学习那加地区地下分子的榜样。据悉，米佐游击队越境进入缅甸并且在古老的曼德勒公路的提定附近的冲突中实际上消灭了所偷袭的缅军巡逻队。
在米佐山区，叛乱部族继续从俯视主要公路的丛林山区用打了就跑的伏击方法扰乱印度军队。

显示原版>>

Previous:吴丹想插手巴黎会谈为美效劳

Next:泰国清莱府爱国武装连续袭击反动警察


印报透露纳萨尔巴里革命者举办讲学班 讲学毛主席关于武装斗争理论

出版日期:1968.06.21
         期次:3537
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《印度斯坦时报》六月十三日从勒克瑙报道：
据警察人士说，据说纳萨尔巴里分子将从六月十五日到六月二十三日在比杰诺尔举办他们的第三次讲学班。这些人士说，头两次是在上个月第二周和第三周在苏尔坦普尔和贝拿勒斯举办的。
纳萨尔巴里领导人全处于地下，尽管警察似乎知道他们的活动，但是，几乎作不了什么事情来制止这些活动。
教师——一般是不出名的人物——讲授毛泽东思想的课程和散发关于这门课的印刷品。结业以后，学员分四、五人一批被派往农村，并要求他们建立公社。各批领导人——他们是真正的共产党人——接受了关于武装革命的一切必要的指示和宣传要点。所有这些情况在袭击勒克瑙的一家印刷厂之后都已暴露出来。大部分毛泽东的著作就是在这家印刷厂印的。

显示原版>>

Next:阿联报刊登载毛主席的词《长沙》和语录


英汽车等工业因罢工面临重大危机

出版日期:1968.06.21
         期次:3537
         版次:1
         栏目:\[头版]
副题:铁路员工表示决心从下周开始全国性怠工
文章正文:
【路透社伦敦十九日电】英国今天面临着一次重大工业危机，罢工和扬言要实行的罢工影响了空中交通、铁路运输和汽车工厂。
伯明翰一家汽车附属公司昨天警告说，由于二十三名维修人员举行了已历时五天的罢工，下周十万名工人可能弄得无工可做。
这个使人震惊的宣告传来时，正是这里附近的福特汽车公司的罢工女工决定继续进行她们反对在工资上歧视女工的斗争。
在汽车业的罢工工人加紧他们对汽车工业的扼制时，铁路员工加强了他们曾经扬言要在下星期一进行的全国性怠工运动的决心。
这个行动威胁到十分重要的出口货物在全英国的运输工作，并可能给假日旅行带来混乱——它已经由于航空公司驾驶员进行三天罢工而受到影响。
英国海外航空公司的驾驶员因为薪水和生产率谈判而举行的罢工，已使英国海外航空公司从伦敦希思罗机场起飞的全部班机停航。
这一争执迄今已使这家航空公司损失了约一百万英镑，但是在昨天英国海外航空公司邀请驾驶员的领袖于今天吃午饭进行非正式会谈时，出现了一线希望。
【路透社伦敦十九日电】政府今天卷入设法解决汽车工业和民航业罢工的努力中，而铁路的负责人采取了行动来防止一场怠工的危险。
英国唯一的女内阁大臣卡斯尔夫人今晚指派了一个调查团，调查福特汽车工厂的一次“裙钗”争执，这场争执已使五千名工人无工可做。
铁路工人已威胁要在星期天进行全国怠工，以要求全面提高工资。

显示原版>>

Previous:坦桑《民族主义者报》发表评论指出：修正主义已被世界革命人民所唾弃

Next:法电子工业工人继续罢工


越美举行第九次交谈

出版日期:1968.06.21
         期次:3537
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎十九日电】（记者：海托华）北越今天指责美国缺乏“诚意”，“制造障碍”，使巴黎和谈迄今一直没有取得进展。
在会谈的第九次会议上，春水太使说，尽管约翰逊总统声称他在使越南战争降级，美国一直在使越南战争升级。
春水说，美国对北越领土的轰炸虽然限于南部狭长地带，但轰炸次数已从三月份的二千五百次增加到五月份的四千七百次。他还说美国军队增加了他们在西贡的兵力，轰炸了市内的居民区。
哈里曼大使在会上宣布美国希望在一九五四年的日内瓦协议的基础上恢复越南和平。
这次会议历时三小时四十五分钟。哈里曼和春水同意在第三次历时一周的休会后在下星期三（二十六日）再举行会议。
春水的正式发言在秘密会议结束以前就公布了，而且像先前一样，其他情况也透露了。他在发言中没有理会哈里曼在前次会议上提出的停止公布发言的建议。相反地，春水在一篇激烈的发言中猛烈攻击美国。
他在发言当中间接地反击了哈里曼上周抗议共产党用火箭轰击西贡市中心一事。他说，美国增加了部队的兵力并轰炸市内的居民区。
他接着说：“然后美国却想要南越人民的武装部队放弃在西贡的战斗，好让他们放手地干。这完全是荒谬的。”
虽然十九日的会议比大多数会议开的时间短一些——持续了三小时又四十五分钟，但是中间还中断了四十分钟进行休息，喝不含酒精的饮料并进行非正式的谈话。北越一个发言人说，春水和他的特别顾问黎德寿同哈里曼谈了话。这个发言人说，但是他们谈的问题“同（正式）讨论没有关系”。
哈里曼和春水十九日商定，一周举行一次定期会晤——每星期三，标准时间是格林威治时间上午九时三十分。
这个方案是春水提出的。哈里曼建议，任何一方都可以要求召开额外会议。春水同意了。谈判代表的慢慢来的作法看来是无限期地肯定下来了。
【合众国际社巴黎十九日电】美国今天再次要求举行目的在于使巴黎越南问题会谈得以开始的秘密谈判。但是河内的首席代表春水拒绝了这个要求。哈里曼在同春水会谈的第九次会议后说，没有什么进展可说。
哈里曼会后回到美国大使馆时看来心情非常忧郁。哈里曼重新提出早先时候提出过的双方把军队撤回到非军事区以后的地方的呼吁。
他说，美国费成采取同一九五四年计划采取的同样的步骤——军事上脱离接触，恢复非军事区，双方都不使用武力，国际监督和自由选举。
但是春水反过来提出一项他说在真正谈判开始以前必须遵守伪三点计划。这就是立即停止轰炸和炮击北越从十七度线到二十度线地方，立即停止对北方的“其他一切战争行动”，包括侦察飞行、散发心理战传单、从空中、海上或通过老挝降落突击队和从非军事区以南进行炮轰，以及华盛顿不提出要河内采取“克制”的对等行动的要求。
春水说，“这些是合理的要求，是要尽快采取的必要的行动，然后才能使我们来讨论对双方都感兴趣的其他问题。”
春水这次发言是从会谈开始以来最强硬的发言之一。哈里曼将再回美
【美新处巴黎十九日电】在今天的会议中间休息了四十分钟用来喝茶喝咖啡，这是迄今为止会议中间最长的休息时间。
美国发言人乔登说，哈里曼大使将在周末动身回华盛顿四五天。

显示原版>>

Previous:阿根廷两个城市学生集会游行散发争取民族解放的传单

Next:吴丹想插手巴黎会谈为美效劳


智利四万多医务人员罢工

出版日期:1968.06.21
         期次:3537
         版次:2
         栏目:\[第二版]
副题:智利大学学生不顾修正主义学生领导的复课令坚持斗争
文章正文:
【美联社圣地亚哥十九日电】国家保健工作人员星期三举行了一次二十四小时罢工，几个行业的工会领导人称这次罢工为一次“工人地震”的开始。
工会和其他工人组织埋怨政府决定分六次而不是一次向公务员付清最近法律规定增加的工资。
代表大多数公务员的一个工会说：即将举行另一些罢工。
【本刊讯】圣地亚哥十九日消息：照管各医院和急救站在全国保健处的四万多名工作人员今天罢工二十四小时，抗议政府分六次支付今年增加的工资，而不是一次付清。工作人员说，这个政策是反工作人员的强力措施，因为最近食品价格飞涨，“只有特权者能支付肉和其他产品的高薪价格”。一公斤肉的价格比大多数智利工人一天的工资还多。与此同时，智利大学哲学院的八千名学生不遵从大学生联合会的修正主义的和基督教民主党的领导下达的复课令，造反派学生说，“这个领导已被大学反动当局贿买，同反动当局达成协议，而我们学生的斗争是为了推翻反动当局，不同它妥协。”哲学院的学生得到一万多名大学教员和智利大学行政工作人员的支持。尽管修正主义分子和基督教民主党人玩弄阴谋企图制止学生的反叛，大学生的斗争仍在继续。
【拉美社圣地亚哥十八日电】昨晚在本首都三个地方发生了暴力事件，师范学院的学生和警察发生了冲突，警察用棍棒和催泪弹阻止青年群众前进。
学生组织了从该学院前往市中心的游行，抗议逮捕被法官阿道弗·巴纳多斯指控进行“恐怖活动”的八名同学。
这八名被捕者是在调查人员强行进入第九电视台时落入他们之手的。
师范学院的示威者走在大街上，高喊要求释放他们的同学和要求基督教民主党人操纵的智利大学生联合会领导有效地保护大学的不可侵犯权。
当师范学院的学生沿着本首都的主要街道行进的时候，遭到警察非常粗暴的袭击，九名青年被捕，至少有十二人受了内伤。

显示原版>>

Previous:法电子工业工人继续罢工

Next:委内瑞拉学生占领中央大学科学系


《东京新闻》评美苏炮制的“防止核扩散”条约

出版日期:1968.06.22
         期次:3538
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日《东京新闻》十二日晚刊登载一篇题为《确定就要成立的“防止核扩散条约”》的述评。摘要如下：
防止核扩散条约在十日的联合国政治委员会的支持决议中虽然以比预料大大降低了的九十二票通过，但它的成立将是肯定无疑的了。不过，从今后的国际关系来看，将因如何运用这个条约和采取什么有关走向和平的措施而引起种种问题。
第一个问题是：对于象日本、西德、瑞典这样的有能力拥有但却尚未拥有核武器的国家来说，是否实际上会给已经成为紧急而重大的和平利用原子能方面带来差别呢？
第二是：这个条约虽然说是朝着裁军的方向前进了一步，但是它和部分停止核试验条约一样，它本身并不就是裁军。其目的在于，把拥有核的国家限定为美、英、苏以及共产党中国和法国五个国家。它虽然具有避免把原子弹氢弹交给小国从而使阿拉伯—以色列战争转化为核战争的危险的这种效果，但是，核大国之间的扩充核军备的竞争，眼下还看不到有停止的迹象。
还有一个如何使共产党中国和法国参加进来这样一个难题。核大国能否真正走向裁减核军备的方向，取决于非核国家的压力。
第三是安全保障的问题。由于非核国家今后半永久性束缚了自己，不能拥有核力量，因而，没有免于遭到来自敌对的核国家的威胁和攻击的保障是不行的。
以印度这样的由于一方面感到共产党中国的核威胁但又是中立国家而不能依赖核保护伞的国家为对象，美英苏三国已经向安理会提出了“联合核保护伞”的提案。这是为了补充防止核扩散条约在安全保障方面的不足，作为美苏的“世界性核保护伞”从而改变第二次大战以后的世界战略基础的果断措施。
但是这在另一方面，和现实的加紧美苏联盟遏制共产党中国也有联系。现在，共产党中国把防止核扩散条约本身看作是美苏合谋孤立中国的东西。可以说，防止核扩散条约一方面具有防止扩大局部战争的效果，而另一方面，也包含着同共产党中国的紧张关系更加激化的因素。
因此，将根据通过怎样的途径开始同共产党中国之间的对话，才会使防止核扩散条约具有向前看的意义，从而使包含日本在内的亚洲各国的安全得到保障。

显示原版>>

Previous:抗议法国当局镇压学生美国青年在法驻旧金山机构门前示威

Next:美测到苏又进行一次地下核爆炸


阿尔及利亚把十八家外国公司收归国有

出版日期:1968.06.22
         期次:3538
         版次:3
         栏目:\[第三版]
文章正文:
【路透社阿尔及尔十四日电】阿尔及利亚今天把食品、化学和机械工业等十八家公司收归国有，其中包括法国经营的勒齐厄公司和荷兰经营的尤尼莱弗公司。这是阿尔及利亚在一个月内掀起的第三次国有化浪潮。
【法新社阿尔及尔十四日电】阿尔及利亚今天又把十八家外国公司收归国有，这些公司除了一家之外都是法国的。
观察家指出，把法国的公司收归国有的决定是在法国正在经历一场政治和社会危机时作出的。

显示原版>>

Previous:赞比亚首次降雪 居民们吓了一跳

Next:夏普到台湾活动


安塔拉通讯社惊呼：印尼人民武装在爪哇进行地道战

出版日期:1968.06.22
         期次:3538
         版次:1
         栏目:\[头版]
文章正文:
【安塔拉雅加达二十日电】一位消息非常可靠人士今天在这里说，目前，在东爪哇和中爪哇的地下共产党人和他们的同情者在他们的破坏政府的活动中，仿效了越南的越共所采用的战术。
东爪哇的共产党人称越共的这些战术为“地道战”，根据这个战术，他们使用这些地道作为他们的隐蔽处和基地。在这些地道、隐蔽处和基地里，共产党分子贮藏武器、给养和其他东西，这些地道还成为他们隐蔽和休息的地方。
权威人士说，药品和他们在同保安部队作战时负伤的伤员也被安置在这些地下隐蔽处，并对伤员进行治疗。
目前，在东爪哇的勿里达地区，共产党游击队正在加紧进行地道战。在这个地区他们还建立了所谓“人民解放军学校”，这也是仿效越共的方法。
他提醒说，如果说过去在东爪哇的地下共产党人仅仅展开政治活动，那么现在这些左翼匪徒已经开始展开攻势运动。
这位人士呼吁说，鉴于共产党人的潜在威胁，他们应对任何不测事件保持警惕。
【美联社雅加达二十日电】一位可靠人士今天在这里说，东爪哇的地下共产党正在采用越共战术来开展游击攻势。
他说，曾在越南接受越共游击战争训练的十四名（印尼共）干部组成的核心正在这个地区组织和领导共产党部队。这个地区近几个月来游击活动日益增多。
他说，这些干部是在一九六五年共产党发动未遂的十月政变的前夕返回爪哇的。他们的领导人是党的一个重要头目，名叫萨蒂尔。他本人在前些时候已被政府军打死，但他的部下仍逍遥法外。
这位人士说，东爪哇的共产党人现在在采用越共式的地道作为隐藏所、武器储存所、医院和总部所在地。他们加紧进行活动。
他又说，“这些地道难以发现，印尼游击队从来没有采用过这种地道，甚至在为独立而斗争的时期也没有采用过。”
这位人士说，东爪哇共产党人直到几个月前还只是进行政治活动，而现在已在他们设立在山上的总部附近的森林里建立了越共式的游击训练营。
他说，现在还不知道游击队是否在西爪哇进行活动。
但他指出，“很清楚，他们正在这方面进行准备工作，虽然形势还不许可他们发动攻势。”
在东爪哇的治安部队在共产党的敢死队进行袭击后，进行了大规模的镇压。
军事司令们一再警告说，该地区的共产党人有可能东山再起。

显示原版>>

Previous:为庆祝马来亚人民抗英民族解放战争二十周年马共在吉隆坡等地散发宣传品

Next:美联社说非洲十四国正在计划对非洲南部白人统治加强游击战


巴报说印正计划搞核武器

出版日期:1968.06.22
         期次:3538
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】据卡拉奇的《黎明报》十八日报道：从权威人士获悉，印度获得了用于核弹头的十四公斤钚，它是孟买，拉贾斯坦，马德拉斯三个研究反应堆的副产品。
三个大核电力反应堆正在修建中，每一个核电力反应堆发电量为二百兆瓦。它们正在孟买，马德拉斯和拉贾斯坦附近修建。在孟买的一个不久就要运转。
印度拒绝在防止核扩散条约上签字这一事实证实印度计划成为核国家。

显示原版>>

Previous:美测到苏又进行一次地下核爆炸

Next:意印刷工人再次罢工


筹备莫斯科黑会的工作小组在匈开会

出版日期:1968.06.22
         期次:3538
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布达佩斯十八日电】为拟于十一月二十五日在莫斯科召开的世界共产党会议作准备的共产党人今天在这里开始另一轮会谈，但是匈通社没有说有多少代表参加了。
工作小组将把它的决定提交拟于九月召开的第二次筹备会议。
【南通社布达佩斯十八日电】筹备委员会会议今天下午在这里举行，筹备委员会是为将于十一月二十五日在莫斯科召开的共产党协商会议起草文件及准备其他一些事情的。
这是筹备委员会在二月底三月初举行协商会议以后的第二次会议。

显示原版>>

Previous:哈耶克自德返回布拉格

Next:雅库鲍夫斯基抵捷指挥军事演习


德新社为美苏搞核勾结加紧反华叫好

出版日期:1968.06.22
         期次:3538
         版次:4
         栏目:\[第四版]
文章正文:
【德新社联合国二十日电】（记者，莱希特）安全理事会在昨天有十票赞成美苏核保证，这是安理会的二十年历史中的一个重要的里程碑。
这是莫斯科和华盛顿第一次一致同意发表这样的保证声明，而且这很明显地被认为是一种对付人民中国的勾结。
保证采取行动来对付核侵略者这一点并不是条约性义务，因为这项条款不包括在防核扩散条约中。这只是这个文件的一个补充。
这种保证是否履行，完全要由主要的核国家来决定。因此它的法律和技术基础是可疑的。
然而，这是一个具有历史意义的时刻，因为美国、苏联和英国向人民中国发出了明显的警告，人民中国显然被认为是大概会部署原子武器的唯一的国家。
在就这项决议进行表决时弃权的阿尔及利亚代表详细阐明了保证的这个方面。
他认为，这是“对中华人民共和国的一个威胁”。
巴基斯坦提到，北京宣布它决不会首先使用原子武器。
鉴于保证声明上涉及批准这项条约的无核国家，因此印度认为，这等于是歧视反对不扩散条约的国家。
在大会推荐不扩散条约以后安全理事会进行讨论的情况再次表明，美国和苏联在原子问题上继续合作。

显示原版>>

Previous:意印刷工人再次罢工

Next:哈耶克自德返回布拉格


反对巴里恩托斯军事独裁政权玻利维亚四千大学生举行示威

出版日期:1968.06.22
         期次:3538
         版次:2
         栏目:\[第二版]
文章正文:
【拉美社拉巴斯十九日电】警察昨晚用催泪弹攻击在拉巴斯各街道上举行反玻利维亚军政权示威的圣安德烈斯大学的四千多名学生。
示威者走向政府大楼，高呼“打倒政变，处死巴里恩托斯”，光荣属于切·格瓦拉。
领导这次游行的圣安德烈斯大学校长卡洛斯·特拉萨斯警告说，在玻利维亚军政权的暴行面前，教授和学生将不惜一切代价保卫大学的自治。
拉巴斯的许多工人也参加了这次反政府示威。人们还试图在国家贸易局的邻近街道筑起街垒。
在示威者散开后不久，在玻利维亚首都靠近圣安德烈斯大学的地方发生了几次爆炸。

显示原版>>

Previous:外电报道：学生运动正向巴西全国扩展

Next:土耳其学生运动迅猛发展


哈耶克自德返回布拉格

出版日期:1968.06.22
         期次:3538
         版次:4
         栏目:\[第四版]
副题:南通社说他在德会谈并未消除双方观点分歧
文章正文:
【南通社布拉格十九日电】哈耶克在访问东柏林两天之后今天回到了这里。他今晚在捷克电视网发表讲话的时候说，他已同东德领导人达成了原则上的一致看法：把所发生的情况客观地告诉公众，是符合两国的利益的。
哈耶克的一位助手说，“乌布利希对于捷克斯洛伐克国内情况也已有了透彻的理解，尤其是对澄清一系列悬而未决问题的必要性有了透彻的理解。”
【路透社布拉格十九日电】捷克斯洛伐克外长哈耶克说，东德共产党领导人乌布利希昨天在东柏林同他会谈时对布拉格的事态发展表示谅解。
【南通社柏林十九日电】据非官方消息说，哈耶克同东德领导人的会谈并未完全消除两国政治领导之间的观点分歧。
捷克斯洛伐克的政治事态在德意志民主共和国受到有很大保留的看待。
【南通社东柏林十九日电】今晚这里公布了捷克外长哈耶克和东德外长文策尔会谈的联合声明。
声明说，两位外长就需要进一步就世界上的主要问题交换意见以及就进一步发展捷德关系达成协议。它指出，他们一致同意实行华沙条约缔约国一九六六年布加勒斯特会议以及欧洲共产党和工人党一九六八年卡罗维发利协商会议的决议，卡罗维发利会议“导致欧洲各国建立和平和有成果的合作关系。”
联合声明强调说，波恩篡夺的代表两个德国讲话的权利是两个德国共同合作道路上的巨大障碍。

显示原版>>

Previous:德新社为美苏搞核勾结加紧反华叫好

Next:筹备莫斯科黑会的工作小组在匈开会


抗议法国当局镇压学生美国青年在法驻旧金山机构门前示威

出版日期:1968.06.22
         期次:3538
         版次:4
         栏目:\[第四版]
文章正文:
【美联社旧金山十八日电】警方说，有大约五十名设纠察线的人在法国商务参赞设在金融区的办公室前示威，抗议法国政府对学生和示威游行进行的所谓“镇压”。
警官们说，十七日举着旗子游行的人当中有些人承认是青年社会主义联盟的成员。
【本刊讯】香港《大公报》十七日译载美国《工人世界》的一则报道如下：
六月一日，一向安静的纽约第五大街，突然爆发“法国革命万岁！”的口号声。这是三百个人一齐发出来的呼声。当时，他们正在法国领事馆前面示威，支持法国工人和学生的英勇斗争。
中午十二时正，示威群众开始集合。这次示威是由“反帝运动联盟”组织和“哥伦比亚（大学）罢课统筹委员会”倡办的。当游行队伍在街上出现的时候，街面一片旗海。示威群众高擎无数红色横幅，上面用大字写着：
“打倒资本主义！”
“法国工人、学生、农民大团结万岁！”
“工人、学生武装起来！”
“解除统治阶级的武装！”
“打倒法西斯紧急法令！”
在无数红旗当中，有一面南越民族解放阵线的旗帜。伊朗留美学生，也派出一个代表团参加这次示威。另有一横幅写道：“释放黑人反征兵者奥昆多！”
示威群众不怕声势汹汹的警察，他们在法国领事馆外面形成一条纠察线，进行了约半小时的游行，并不断高呼声援法国工人、学生英勇斗争的口号。随后，一名年青人登上一张凳子，宣布按预定计划举行声援大会。
好几个人在大会上讲话，其中包括哥伦比亚大学的罗克韦尔，以及伊朗学生和多米尼加青年各一人。“青年反战反法西斯”组织主席基·马丁和哥大罢课委员会代表韦尔科克斯，轮流担任大会主席。
“青年反战反法西斯”领袖兼“反帝运动联盟”代表，在会上谴责法国和美国帝国主义。她号召美国一切革命人民，学习法国革命人民的斗争经验。她的演说多次为热烈的欢呼声所打断。
当大会快要结束的时候，大会主席马丁宣布，西德学生团体“社会主义学生联盟”，请求美国青年举行示威，支持他们反对西德最近通过法西斯紧急法令的斗争。
马丁的宣布，立即得到示威群众的响应。群众马上出发，游行到位于第八三街和第五大街的西德文化中心。他们一边走，一边高呼：“制止法西斯紧急法令！”“打倒戴高乐！”

显示原版>>

Previous:美一学生组织号召学生到基层去

Next:《东京新闻》评美苏炮制的“防止核扩散”条约


抗议公共汽车车票涨价厄瓜多尔学生上街造反并同警察搏斗

出版日期:1968.06.22
         期次:3538
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社基多十九日电】政府今天下令陆军加强对瓜亚基尔市的控制，大中学生最近三天在该市制造了一些冲突，抗议城市汽车车票涨价。
迄今在学生和警察之间已有多人受伤，四辆汽车被烧毁。
尽管规定学生乘车付成年人的一半票价，但学生们还是发生了骚乱。
【法新社基多十九日电】在星期一和星期二，大中学生在这个港口搞了几次暴力活动，上街举行示威游行，抗议公共汽车老板企图提高票价和在票价方面不对学生做让步。
示威游行者袭击了公共汽车，在袭击中，他们同警察展开了真正的野战。

显示原版>>

Previous:土耳其学生运动迅猛发展

Next:南越解放军在西贡周围打击美伪军并炮轰新山一、芽庄机场和广治等地


马来亚人民武装最近全歼了一支反对军警

出版日期:1968.06.22
         期次:3538
         版次:3
         栏目:\[第三版]
副题:拉赫曼集团惶恐不安极力缩小影响并叫嚷加紧“扫荡”
文章正文:
【本刊讯】据新加坡《南洋商报》十九日报道，在泰、马边境坚持斗争的马来亚人民武装力量，十七日成功地伏击一支前往镇压人民的马来亚反动军警，并取得了歼灭敌军近四十人的胜利，使马来亚拉赫曼反动集团极为震惊。不甘心失败的马来亚反动当局正在进一步勾结泰国反动集团，对人民武装发动更大规模的“扫荡”。
拉赫曼傀儡集团副总理兼国防部长拉扎克十八日叫嚷，“一项大规模的军队和警察联合行动，已经在高乌附近的马、泰边境展开，追剿昨日在这个地区伏击一支警察野战队的共产党分子。”“泰国当局也与我们合作，在他们的边境内，采取类似的行动。”
据报道，这次伏击战，马来亚人民武装约五十人在距离泰国边境三百码地方向反动军警发动攻击。在这次战斗中，人民武装共击毙敌人十五名，击伤十八名，并缴获了一批武器。
【路透社吉隆坡十九日电】马来西亚治安部队在加紧采取行动，追踪十八日在泰马边界的一次伏击中打死十五名警察的一支共产党游击队。
副总理拉扎克在今天的内阁会议——会议讨论了这次袭击——后宣布了这一点。他还否认了马来亚共产党自称越来越壮大的说法。
【路透社香港十九日电】《南华早报》今天的社论说，最近发现一所秘密的贯输思想的学校和十七日在靠近泰国边界的地方打死十五名马来西亚警察巡逻队一事“似乎表明，马来亚共产党又在活动了”。
这家报纸说，在这所贯输思想的学校发现毛泽东主席的语录并不令人惊讶。
这所学校的被发现说明，这个地下组织正在积极地重新建立。

显示原版>>

Previous:日共山口县委（左派）机关报发表社论：宫本集团扮演了叛徒铁托的角色

Next:泰国公布伪宪法加紧反共反人民


毛主席语录

出版日期:1968.06.22
         期次:3538
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：有人笑我们是“战争万能论”，对，我们是革命战争万能论者，这不是坏的，是好的，是马克思主义的。……帝国主义时代的阶级斗争的经验告诉我们：工人阶级和劳动群众，只有用枪杆子的力量才能战胜武装的资产阶级和地主；在这个意义上，我们可以说，整个世界只有用枪杆子才可能改造。

显示原版>>

Next:为庆祝马来亚人民抗英民族解放战争二十周年马共在吉隆坡等地散发宣传品


美测到苏又进行一次地下核爆炸

出版日期:1968.06.22
         期次:3538
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十九日电】原子能委员会说，美国收到了地震信号，表明苏联在今天进行了一次地下核试验。
原子能委员会说，信号来自苏联塞米巴拉金斯克地下核试验区，相当于一次二万到二十万吨级核爆炸。收到的信号表明苏联进行了一次同六月十一日那次的规模大致相同的核试验
。

显示原版>>

Previous:《东京新闻》评美苏炮制的“防止核扩散”条约

Next:巴报说印正计划搞核武器


美国黑人的觉醒（二十四）

出版日期:1968.06.22
         期次:3538
         版次:3
         栏目:\[第三版]
文章正文:
私刑的延续时间很长，有人说，最高潮是十九世纪末期。其实，就是在二十世纪的三十年代，这种酷刑也一直存在着。
不仅如此，就是在一九六四年，在黑人团体不断派人南下深入农村宣扬民权精神的时候，还有三人在中途被白人种族主义者掳走。经过一个半月之后，才在河堤下边，发现了他们的尸体。他们一样是被人以私刑杀害的。
在重建时期，宪法修正案第十四条含含糊糊表明，一切种族的人应该享有平等权利。这个修正案，本来已经不敢对黑人的民权作出直接的表示。但是，种族主义者依然不满，势欲去之而后快。到了一八八三年，新的裁定果然下来了，判定州权大于这条修正案，这就等于允许各州运用本州权力，订立规章，将黑人重新践踏在脚下。
这一新的发展，也就完全反映出林肯及其后继者的路线。他们关于黑人的立场，不过是一种权宜之计的政治手段，情况一变，路线也就大变。这时，距离南北战争已有二十几年，南北两方在黑人问题上的歧见转少；相反，白人统治者和黑人之间的新的矛盾反而加深，压迫的矛头于是重新指到黑人的身上。不仅是南方，种族歧视在北部也更加明显地出现了。
“隔离火车”制度标志着“合法歧视”的开始。
南北战争后，铁路交通正在发展时间，佛罗里达州首先制定州律，在某些地区内，不许黑人搭乘白人乘坐的车厢，其他南方各州也群起而效尤。后来，得克萨斯州以黑人已告解放为名，改为专挂一辆黑人车厢，表面上是给于平等的搭车机会，其实是正式予以隔离。就是只有一辆车厢的火车，也要限为白人在前，黑人在后，完全隔离。
有些黑人对于美国最高法院，还存在着幻想，正式就此提出控告，要求取消隔离及歧视。这就是美国历史上有名的布莱西案。一八九六年，最高法院的判决颁布下来，它以“隔离，平等”为幌子，同意火车上的黑白隔离，再一度推翻了宪法第十四条修正案的规定。
所谓“隔离但平等”，不过是“隔离又不平等”的冠冕堂皇的遁词。有此法律根据，隔离与歧视的现象便势如燎原，在更加广大的地区中，在政治中，在经济中，在社会中，在生活中，甚至于在宗教中，都广泛地展开了。
有形的奴隶制度虽然取消了，但是正式以法律规定的形式将黑人列为“二等公民”、“劣等民族”而且坚决隔离对待的新奴隶制度却降临到美国黑人的头上。

显示原版>>

Previous:夏普到台湾活动

Next:铁托集团加紧策划召开「不结盟会议」


美联社说非洲十四国正在计划对非洲南部白人统治加强游击战

出版日期:1968.06.22
         期次:3538
         版次:1
         栏目:\[头版]
文章正文:
【美联社达累斯萨拉姆十三日电】由于白人统治的非洲南部的日益强大的经济和军事力量而感到大失所望的非洲黑人领袖计划对他们称之为“这个黑色大陆的白色癌症”加紧展开游击战。
在最近举行的一次最高级会议上，十四个独立国家敦促黑人“自由战士”继续坚持不懈地攻击少数白人的统治。
他们计划了一条三千二百多公里长的战线，从潮湿的安哥拉丛林直到大西洋海峡。
目前的目标是史密斯总理的罗得西亚少数白人政府。黑人领袖们认为，只有粉碎了罗得西亚政权，他们才能同他们最恨的敌人——南非——决一死战。

显示原版>>

Previous:安塔拉通讯社惊呼：印尼人民武装在爪哇进行地道战

Next:智利一新杂志全文刊登毛主席声明


美一学生组织号召学生到基层去

出版日期:1968.06.22
         期次:3538
         版次:4
         栏目:\[第四版]
眉题:学生要同工人相结合
文章正文:
【美联社华盛顿十三日电】过去一年内在全国大学激起动荡的激进学生组织领袖现正谈论着将革命福音传到工人阶级去。
“大学生争取民主社会”全国组织一位领袖说。他们目的是要仿效法国，使学生和工人结成同盟。
该组织秘书戴维森说，他们的目的，第一步是由该会所属会员若干人，在暑期内走入各大城市的工厂及工人区去。
“我们要学工人如何思想及生活，然后才能进行组织”。该组织在二百所大学内共有会员三万五千人。
他们谈论把自己的活动扩大到学校以外，是由于下面两个发展促成：（一）过去一年在美国各大学发生空前的动荡，始因示威反对越战和反对征兵，最后在哥伦比亚大学发生瘫痪性的学生罢课。（二）工人—学生联盟在法国掀起的动乱，结果使戴高乐政府陷入最严重的危机。戴维森谈到他的校外组织计划说，“你不能永远是学生”。此项计划他取名叫“发现美国”。他原是宾州大学毕业生，他计划本周在他的秘书任满后回到费城担任组织工作。
戴维森在《前卫》周报最近一期总结他的目标说，“很显明的，抵抗战略的目标应当变成一个阶级自觉的、革命的社会主义运动。”
“大学生争取民主社会”组织，为指导激烈学生进行组织，分发了一本三十六页的文件，建议各项计划应集中在美国“一个很显明的文化不够的、贫苦的白人劳工阶级”。
为接近这个阶级的居民，文件建议“不论男女，应到一个地方居民同在一齐工作的工厂去，女的可到地方咖啡店任女工，或零售店任店员，男的可在煤气站工作。”
文件又提到，各组织者应到酒吧、平民会场、咖啡室、自动洗衣店、加油站、小商店交朋结友，并说，组织人员若了解社会情况，组织工作当更易于进行。文件最后劝激进学生：“为穷苦的劳动人民另外谋一条出路……为革命建立基础。”（转载自六月十四日香港《大公报》）

显示原版>>

Previous:锡兰当局派军官去美受训

Next:抗议法国当局镇压学生美国青年在法驻旧金山机构门前示威


南越解放军在西贡周围打击美伪军并炮轰新山一、芽庄机场和广治等地

出版日期:1968.06.22
         期次:3538
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十一日电】美军司令部今天说，西贡在午夜以前不久和午夜以后遭到了火箭的袭击，有六人被打死，十四人受伤。
发言人说，火箭击中了新山—空军基地“以内或附近”。
没有报道美国人的死伤情况，在基地本身的南越军事人员伤亡情况被说成“很轻微”。
发言人说，有五发火箭是在午夜以前几分钟轰进西贡地区的，另外五发火箭是在凌晨一点左右落下的。他说，这十发火箭中，有五发已被查明是一百零七毫米火箭。
【美联社西贡二十一日电】发言人说，芽庄机场地区遭到十二发迫击炮弹的袭击，炸伤美军三人，炸坏三架飞机。
非军事区以南不远的北部边境也遭到两次袭击。越南军方发言人说，三发炮弹落在东河镇。
一位越南发言人说，五发迫击炮弹落在广治市。这次炮击炸伤五名政府士兵。
司令部说，越门的美国海军陆战队水陆牵引车营基地遭到五十发炮弹的袭击，其中一些炮弹落在营地的弹药储存区。发言人说，弹药的损失较小，并说没有造成伤亡。
【合众国际社西贡二十一日电】在非军事区两侧的美国和北越军队昨晚用大炮相互轰击对方的基地。
军方发言人说，位于非军事区以南六英里的越南海岸上的基斯特勒营地的美国海军陆战队两栖设施至少遭到了共产党的五十发炮弹的袭击。若干发炮弹击中了这个基地的弹药储存区，触发了一连串的爆炸。但是发言人说，这个基地遭到的破坏“很小”，没有人伤亡。
美国的炮火对共产党阵地进行了还击。
【合众国际社西贡二十日电】据美军司令部说，西贡周围地区爆发了新的战斗，美军有十七人被打死，三十二人受伤。
【美联社西贡二十日电】地面战斗今天放慢了下来，但是越共炮兵对分散在全国各地的五个地方进行了不猛烈的迫击炮轰击。政府军报告，昨天在永隆省一次战斗中，自己死一人，伤二十人。
一位政府发言人说，在越共的炮轰中，一次对迪石市发射了二十发迫击炮弹。
在其他的炮轰中，柬埔寨边界上朱笃的一个越南军事训练中心遭到了二十八发迫击炮弹的袭击。一位政府发言人说，三名越南士兵受伤。
在另外的三起炮轰中分别发射了十发或不到十发迫击炮弹，只造成了少数伤亡。其中两起是轰击西贡以北十五英里和西北十五英里的越南军事阵地。在这两起炮轰中有三名政府军士兵受伤。

显示原版>>

Previous:抗议公共汽车车票涨价厄瓜多尔学生上街造反并同警察搏斗

Next:外电报道：美机慌忙发射导弹击中美澳舰艇三艘


南越傀儡之间争权斗争加剧

出版日期:1968.06.22
         期次:3538
         版次:2
         栏目:\[第二版]
副题:传陈文香不满阮文绍独断专行任用亲信
文章正文:
【路透社西贡十九日电】政府人士今天说，陈文香总理曾扬言，如果在再撤换重要政府官员时推翻他的意见，他就要在今后两天内辞职。
这些人士说，这位总理昨天在独立宫向阮文绍总统提出了最后通牒，他后来在众议院把他的决定告诉了党派领导人。
【美联社西贡十九日电】今天南越首都流传这样的消息：上台一月之久的陈文香政府可能处于垮台的边缘。
议会人士说，陈文香星期一对一批议员说，由于他同阮文绍总统的分歧，他正在考虑辞职。
在过去五个星期里，阮高其和他的一度有势力的朋友，实际上被从有影响的地位清除出去了。消息灵通人士说，总理认为阮文绍过份性急地用他自己的支持者填补空缺的职位，而没有考虑陈文香的愿望。
【本刊讯】美《明星晚报》十七日刊登了该报驻亚洲记者柯克自西贡发回的一篇评论，摘要如下：
担任负责工作的官员们一致认为，尽管阮高其同阮文绍之间有分歧，阮高其还不敢进行把阮文绍撵下台的尝试。
现在人们担心的是，一些心怀不满的越南将军，例如阮德胜和黎源康等人，最后会支持阮高其夺取权力的尝试的。
还有消息说，国防部长阮文维，参谋长联席会议主席高文园都在考虑辞职以表示对阮高其的支持。
有消息说，新山一空军基地上的越南空军军官们就他们是否也应该辞职以支持副总统阮高其一事发生争吵，这就使阮高其争夺权力的戏剧性事件变得更加突出了。

显示原版>>

Previous:外电报道：美机慌忙发射导弹击中美澳舰艇三艘

Next:日共山口县委（左派）机关报发表社论：宫本集团扮演了叛徒铁托的角色


日本大学学生占领该校行政大楼/东京大学六千学生罢课抗议警察镇压

出版日期:1968.06.22
         期次:3538
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京二十日电】东京两所大学的学生星期四罢课。东京大学的估计六千名学生罢课抗议星期一利用弹压警察驱逐在礼堂里的一些医学系学生。这些学生两天前在礼堂门口设置栅栏躲在里面，抗议使他们更难于成为医生的新的法律。
第二个罢课是，大约五百名学生占领了日本大学的一座建筑物，要求在校园内有更多自由。
【共同社东京二十日电】东京大学学生星期四全面罢课，抗议一千二百名弹压警察星期一清晨进驻校园。
这所大学十个系有八个系从星期四清晨起罢课，大约二千名文艺系的学生在大学的驹场校园内举行集会。
这所大学的校长大河内一男星期一召来警察驱逐在这所大学安田礼堂门前设置栅栏躲在里面的一批医学系学生。
学生们说，由于警察进驻，这所大学的自治团体受到迫害。
罢课的学生要求立即让由于医学系学生罢课而被开除学籍的十七名学生和医学系学生复学。
【合众国际社东京十九日电】在大约两千五百名学生同学校当局进行“初步和谈”失败之后，约一百五十名学生今天占领了日本大学的行政大楼。
这一百五十名激进的学生在大门口设置了障碍物。
早些时候，该校文学院学生开始罢课。十一个学科中有四个无人上课，因为学生采取了同样的手段来迫使学校当局接受他们的要求。

显示原版>>

Previous:坦桑尼亚报纸显著刊登周总理在欢迎尼雷尔宴会上的讲话

Next:外电报道：学生运动正向巴西全国扩展


日共山口县委（左派）机关报发表社论：宫本集团扮演了叛徒铁托的角色

出版日期:1968.06.22
         期次:3538
         版次:3
         栏目:\[第三版]
文章正文:
社论说：宫本显治接受了苏修领导的指示，代替铁托上场，这个作为替美帝苏修效劳的反革命小丑，目前正进行着拙劣的表演，但全世界人民都不会理睬这个过了时的丑角的
【本刊讯】日本共产党山口县委员会（左派）机关报《人民之星》五月二十日发表一篇题为《宫本显治代替铁托扮演丑角》的社论。摘要如下：
投靠苏联修正主义领导门下、名符其实地成为现代世界上修正主义叛徒集团之一的宫本显治修正主义集团，正当美帝国主义玩弄越南和谈骗局的时候，秉承苏联领导的旨意，充当玩弄和谈骗局的马前卒，正在东奔西跑。
宫本修正主义集团一贯地背叛越南人民的英勇的抗美救国斗争。受到越南人民斗争鼓舞的日本人民，要和越南人民肩并肩地向共同的敌人美帝国主义和佐藤卖国反动派进行斗争。而与此相反，宫本集团却向斗争的烈火泼冷水，转移斗争的大方向，攻击越南人民的真正的朋友，美化美帝国主义的帮凶。他们自始至终是口头上支持越南人民而实际上背叛越南人民，他们反对美帝国主义是假的，支持美帝国主义是真的。
他们挂羊头卖狗肉，说是“支援越南人民”，而当工人、青年和学生起来进行反对美帝国主义和卖国反动派斗争的时候，他们就反对斗争，叫嚷这是“托洛茨基分子”呀，是“挑衅者”呀，搞什么“越南人民的一滴血就是给我党的一张选票”、“为支援越南捐献一日工资”等等。
最初，他们受到人民舆论的压力，为了欺骗舆论，表面上装出反对苏联修正主义、支持社会主义中国的样子，而实际上，却美化苏联修正主义，鼓吹和苏修的“统一行动”论，为反对社会主义中国，作了各种各样的打算。由于世界形势发生激烈的变化，由于中国无产阶级文化大革命这一具有历史意义的伟大斗争的展开，亚洲、非洲、拉丁美洲地区反美风暴的兴起，以及北美、欧洲和大洋洲反美斗争高潮的出现，由于全世界人民反对以美国为首的帝国主义、以苏联领导为中心的现代修正主义和各国反动派的风起云涌的斗争形势的扩大，宫本集团再也忍耐不住了，他们从狐狸窝里跳出来，不知羞耻不顾一切地公然反对社会主义的中国，公然投靠苏联修正主义门下，反对日本人民和越南人民，竟和美帝国主义、佐藤卖国反动派采取共同的步调。
宫本修正主义集团暴露了反共、反人民、反革命和反华的叛徒嘴脸，现在完全变成苏联修正主义领导的走卒了。
宫本修正主义集团所说的这个“国际会议”，就是国际叛徒会议。这是苏联修正主义领导集团的方针，铁托早就担当了这一“倡议者”的角色，已经不是什么新鲜玩意了。只不过是宫本显治换下了铁托而已。
宫本显治得意洋洋地谈到这个网罗国际上的叛徒开会、把越南人民出卖给美帝国主义的计划是“我党很久以来一贯的方针”，这是他们很早以来就推行了背叛日本人民（这是不待说的）、背叛越南人民及全世界人民的计划的自我供认。
虽然苏联领导拼命活动要召开国际修正主义会议，但在召开之前就出现了裂痕。即使开成的话，修正主义者同伙之间的矛盾也将激化。苏联领导的期望总是落空，不能如愿以偿。这是现代修正主义的不可解决的内部矛盾，只能证明现代修正主义的衰败的景况而已。
现在，宫本显治接受了苏联领导的指示，穿上了新叛徒的运动服，代替铁托出现在运动场上。这个新上场的叛徒，作为一个替美帝国主义和苏联领导效劳的反革命的小丑，在进行着拙劣的表演。但是，全世界人民任何人都不会理睬这个过了时的丑角的。
现在，世界正在毛泽东思想的新时代里象暴风骤雨般地突飞猛进。日本人民的反帝反修斗争，从东到西，从南到北，正在日益高涨，呈现着一种山雨欲来之势。宫本修正主义集团的这种欺诈，不管如何乔装打扮，早已不中用了。人民的革命斗争正在席卷宫本修正主义集团这些陈旧的垃圾尘埃，象怒涛一样前进着。

显示原版>>

Previous:南越傀儡之间争权斗争加剧

Next:马来亚人民武装最近全歼了一支反对军警


台湾同胞热爱毛主席心向北京

出版日期:1968.06.22
         期次:3538
         版次:1
         栏目:\[头版]
文章正文:
《澳门日报》报道，近年来台湾同胞不堪忍受美蒋的压迫蹂躏，奋起反抗斗争。不少青年收听北京广播。在蒋匪衙门旁，多次出现“毛主席万岁”等标语
【本刊讯】《澳门日报》六月四日刊载一篇文章，题为《台湾人民在斗争》，文章说：
近年来，蒋介石匪帮居然以所谓“允许南越美军到台度假”为名，把台湾提供给美国作为侵越战争基地，从而使美国侵略军得在台湾更加横行霸道。
据台北《中国邮报》透露，美军在台所犯的盗窃、打劫案件，由前年度三百四十二宗，增加到去年度的五百三十七宗；美军飞车撞人的案件，由前年度的八百三十一宗，增加到去年度的一千一百五十三宗；美军在台强奸、杀人等案件也由前年度的四百四十宗增加到去年度的七百五十一宗。这家报纸供认，这些数字只是指侵台的“美国宪兵司令部”所记录在案的，至于未经“记录”的，那就更多了。由于侵台美军享有“治外法权”，犯罪美军人员因此消遥法外。
今日台湾，在美蒋匪帮的黑暗统治下，通货膨胀更趋严重，民族工商业日益破产，、失业人口越来越多。据蒋匪帮“经济部长”李国鼎去年十二月间供认，台湾就业人口已从百分之三十五下降到百分之三十。另据台湾报纸报道，台北市有五百多失业者每天到“台大医院”卖血，以换取一日两餐稀粥。现在台湾有贫民一百五十多万，仅台北市就有近三十万人，占全市人口的五分之一。许多贫民被迫鬻儿卖女。台湾报纸说，这些被卖掉的女性，“幼则为奴，长者为娼”，受尽凌辱，历尽辛酸。广大台湾同胞挣扎在饥饿和死亡线上。
美蒋匪帮的残暴统治，激起了台湾同胞的强烈反抗。最近，台湾各界人民纷纷指斥侵越美军大量涌到台湾“度假”、侮辱台湾妇女的罪行。台湾报纸也不得不承认，美军在台湾为非作歹，“不时引起各地人民的反感”。在一些美军基地附近，不时出现“美国佬滚回去！”“打倒美帝国主义！”等标语。在一些美资工厂里，工人经常罢工和怠工。去年十二月，台北市八百多名三轮车工人，包围了伪“台北市议会”，强烈抗议蒋匪帮“取缔三轮车”，断绝三轮车工人的生路。台湾农民反对美蒋匪帮强占耕地的斗争不断发生。去年九月，苗栗县几十位妇女，挑了十几桶大粪，向前来强夺她们耕地的蒋匪帮警察照头淋去。她们不怕水龙和催泪弹的袭击，也不怕全副武装的伪警察的逮捕和殴打，同伪警察进行了英勇顽强的搏斗。
在火热斗争中的台湾省同胞，心向社会主义祖国，无限热爱伟大领袖毛主席。据报道，不少台湾青年冒着危险，经常收听北京电台的广播。不少青年从北京的广播里学会唱《东方红》等革命歌曲。在台湾蒋匪帮“官府”衙门旁边，曾经多次出现过“中国共产党万岁！”“毛主席万岁！”等标语。

显示原版>>

Previous:智利一新杂志全文刊登毛主席声明

Next:坦桑尼亚报纸显著刊登周总理在欢迎尼雷尔宴会上的讲话


泰国公布伪宪法加紧反共反人民

出版日期:1968.06.22
         期次:3538
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷二十日电】普密蓬国王今天颁布泰国的新宪法，这部宪法规定十年来第一次举行普选，并建立一个新政府。政府电台和电视台宣布了这部新宪法的细节，这部宪法共有一百八十三条。
【法新社曼谷二十日电】这部宪法的要点如下：
一、泰国将成为君主立宪，国王是国家元首。
二、每隔四年选举一次两百人的众议院。参议院的议员由国王指派，任期六年。
三、内阁阁员不得任众议院或参议院的议员。
四、众议院不能对部长会议投不信任票。国王可以根据部长会议的意见解散众议院。然而众议院同参议院一起，可以在进行一般辩论后对内阁投不信任票。
【法新社曼谷二十日电】在颁布新宪法的同时，政府公布了一个政党法令，禁止共产党和亲共的政党。
从昨天起全国军队和警察部队就已经奉命处于戒备状态。

显示原版>>

Previous:马来亚人民武装最近全歼了一支反对军警

Next:赞比亚首次降雪 居民们吓了一跳


坦桑尼亚报纸显著刊登周总理在欢迎尼雷尔宴会上的讲话

出版日期:1968.06.22
         期次:3538
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】达累斯萨拉姆二十日消息：这里的所有英文和斯瓦希利文报纸今天都在头版刊登周恩来总理在欢迎尼雷尔总统的宴会上发表讲话以及周恩来总理和尼雷尔总统举行会谈的消息。
《民族主义者报》以《周钦佩坦桑尼亚的正义立场》为通栏标题，详细刊登了周总理在宴会上的讲话。
《民族主义者报》在这条消息的导语中说：「中国总理周恩来先生对坦桑尼亚在联合国投票反对防止核武器扩散条约这种不畏强暴、坚持正义的精神表示钦佩。」
《民族主义者报》在谈到苏联和其它修正主义国家的外交官退出宴会一事时说，「当周总理指出核殖民主义的危险时，以苏联代表为首的一些外交官可耻而且放肆地退出了欢迎尼雷尔的国宴。」
斯瓦希利文报纸《自由日报》在头版显著地位刊登周总理关于防止核扩散条约是一个新的大阴谋、大骗局的讲话。标题是《周恩来赞扬我们的政策：坦桑尼亚非常好》。

显示原版>>

Previous:台湾同胞热爱毛主席心向北京

Next:日本大学学生占领该校行政大楼/东京大学六千学生罢课抗议警察镇压


铁托集团加紧策划召开「不结盟会议」

出版日期:1968.06.22
         期次:3538
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝尔格莱德十六日电】埃塞俄比亚国务大臣埃格维今晚抵达这里，并带有塞拉西皇帝给南斯拉夫国家元首铁托的一封信。据信，这封信是有关举行不结盟国家会议筹备会议的。
消息灵通人士说，筹备会议可能在六月底或七月初举行。

显示原版>>

Previous:美国黑人的觉醒（二十四）

Next:锡兰当局派军官去美受训


土耳其学生运动迅猛发展

出版日期:1968.06.22
         期次:3538
         版次:2
         栏目:\[第二版]
副题:已有六万五千多学生投入战斗
文章正文:
【路透社伊斯坦布尔二十日电】上星期在这里的大学里开始的学生抵制考试行动现在已经涉及到六万五千名学生，并且已经扩及全国四十六所大专院校中的二十四所。与此同时，政府已经宣布，国民议会明天将在无党派的基础上辩论大学的局势。
学生的不满是在八天之前爆发的，当时学生占领了伊斯坦布尔的学院大楼，不让教授入内。
【美联社伊斯坦布尔十八日电】在土耳其的学生运动进入第八天之际，抗议的学生在星期二（十八日）又占领了另外三所学校。

显示原版>>

Previous:反对巴里恩托斯军事独裁政权玻利维亚四千大学生举行示威

Next:抗议公共汽车车票涨价厄瓜多尔学生上街造反并同警察搏斗


外电报道：美机慌忙发射导弹击中美澳舰艇三艘

出版日期:1968.06.22
         期次:3538
         版次:2
         栏目:\[第二版]
眉题:侵越美军丧魂失魄胡乱放炮
文章正文:
【合众国际社西贡二十日电】盟国军方人士今天试图解释一个越来越大的谜，说一些美国喷气机在追击北越直升飞机的时候由于失误击沉了一艘美国炮艇，击中一艘美国巡洋舰和一艘澳大利亚的驱逐舰。
据说用空对空导弹进行的这些意外的袭击，是发生在星期日和星期一拂晓之前，据一位南越将军说，当时发现自战争以来首次参加战斗的北越直升飞机。今天的前线电讯说，由于害怕直升飞机而产生的紧张气氛引起了很大的混乱，以致驻守非军事区以南不远的前哨基地的美国海军陆战队一度向他们自己的飞机射击。
南越的指挥官们早已指责河内投入直升飞机，美军司令部今天则保持沉默。美军方发言人今天说：“我们收到了关于发现直升飞机的报告。我在目前并不相信这些消息。”他是在连续第五天收到发现直升飞机的消息之后讲这番话的。
【路透社堪培拉十八日电】澳大利亚海军总部今天说，昨天（星期日）击中澳大利亚驱逐舰“荷巴特号”的导弹，相信是美国导弹。它当场打死两名水手并伤了另外的七个人。那时，“荷巴特号”正在北越海岸外非军事区
一带执行“海龙攻势”巡逻任务。
澳大利亚海军部的声明说：“现有的迹象指出，武器是一枚美国空对空导弹‘麻雀’，是从友邦飞机发射出来的。”
【路透社华盛顿十七日电】今晚美国国防部官员说：在越南外海一艘澳大利亚驱逐舰显然遭美国一枚导弹击中一事，必定是发生在黑夜中，跟越共“激烈搏斗”的时间内。
国防部官员说：在非军事地区以外通海地区的一场战斗中，飞机、海军和岸上炮火，不论敌友都卷入了漩涡。

显示原版>>

Previous:南越解放军在西贡周围打击美伪军并炮轰新山一、芽庄机场和广治等地

Next:南越傀儡之间争权斗争加剧


外电报道：学生运动正向巴西全国扩展

出版日期:1968.06.22
         期次:3538
         版次:2
         栏目:\[第二版]
眉题:巴西联邦大学学生占领该校行政大楼
文章正文:
【合众国际社里约热内卢二十日电】联邦大学的学生，今天占领了该大学的行政大楼，这是巴西学生骚乱的新标志。
八百名大学生在占领的大楼内举行了会议，发表了反对政府和依靠革命解决国家问题的演说。
职业的煽动分子同学生们混在一起，以便制造四月份以来发生的最严重的混乱。
昨天举行的要求增加教育经费的一次学生示威游行，已扩大到本市的整个市中心。学生们用大头棒和石块进攻警察，烧了两辆军车，六十人被捕。商店不得不关门。
警察起初想用催泪瓦斯和大头棒驱散示威游行，最后要求出动州的骑兵，并上了刺刀。
内格朗·德利马说，“我们准许学生在适当的地方举行示威游行，但是在游行扰乱城市的生活时，我们要驱散游行”。
军队表示对军车的损坏感到惊讶，已准备好在州当局发出命令之后立即恢复秩序。
第一军军长西泽努·萨尔芒图说，“颠覆分子破坏了公共秩序和人类尊严。这种骚乱危害居民的安全，将禁止。”
尽管如此，不安的局面正蔓延到巴西全国。伯南布采州、圣卡塔林纳州和巴伊亚州的大学的一些院系的大学生已停课。在圣保罗，游行学生占领了州长官邸的花园。在米纳斯吉拉斯州和西阿拉州也发生示威游行。
【法新社里约热内卢二十日电】今天宣布，在学生和警察之间昨天在这里的冲突中，四十二人受伤，九十人被捕。
瓜纳巴拉州的全部警察今天处于戒备状态，因为学生保证要继续进行“斗争”，并要求释放昨天被捕的人。

显示原版>>

Previous:日本大学学生占领该校行政大楼/东京大学六千学生罢课抗议警察镇压

Next:反对巴里恩托斯军事独裁政权玻利维亚四千大学生举行示威


为庆祝马来亚人民抗英民族解放战争二十周年马共在吉隆坡等地散发宣传品

出版日期:1968.06.22
         期次:3538
         版次:1
         栏目:\[头版]
文章正文:
【路透社吉隆坡二十日电】今天在吉隆坡好几个地方发现共产党号召推翻新加坡政府和马来西亚政府的小册子。
这些手写的传单是在一支马来西亚警察巡逻队在靠近泰国边界的地方遭到伏击后三天发现的。警察说，这些传单显然是地下共产党为纪念共产党暴动（二十）周年而贴的。
这些小册子宣称马来亚共产党是马来西亚的救星，并谴责了拉赫曼政府和李光耀政府。
警察说，在首都发现了一些共产党旗帜，已经开始在全市范围内搜查悬挂旗帜的人。
今天发现在槟榔屿建筑的房顶上飘扬着几面共产党旗帜。
与此同时，马来西亚军队今天与大约五百名治安部队一起在泰国边界以南寻找在十七日伏击马来西亚部队的四、五十名共产党游击队。
【法新社吉隆坡二十日电】警察今天在首都几个不同地区发现共产党小册子、颠覆性文件和旗帜后逮捕了若干人。
上述这些东西是在今天来自香港的一条消息之后发现的，消息说：中国共产党保证全力支持被禁止的马来亚共产党“粉碎和推翻”新加坡和马来西亚政府。警官说，这些小册子主要是在吉隆坡华人区的商店和住宅以及吉隆坡郊区发现的。
这些小册子许多都是用中文手写的。

显示原版>>

Previous:毛主席语录

Next:安塔拉通讯社惊呼：印尼人民武装在爪哇进行地道战


锡兰当局派军官去美受训

出版日期:1968.06.22
         期次:3538
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】锡兰《每日镜报》二十日援引国防部人士的话报道，锡兰政府已经接受美国政府提出的训练自由锡兰武装部队人员的建议。
据报道，这些人士说，部长们曾就美国政府的建议进行了详细的讨论，并决定送武装部队人员去美国只接受技术训练。
已经有两名陆军军官被送去美国受训。报道又说，一位锡兰皇家空军军官已在上周末飞往华盛顿进技术训练班，预料一些锡兰皇家海军军官也将因为同样的目的去美国。
军事人员在两国之间的旅行费用将由美国支付。

显示原版>>

Previous:铁托集团加紧策划召开「不结盟会议」

Next:美一学生组织号召学生到基层去


夏普到台湾活动

出版日期:1968.06.22
         期次:3538
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北十八日电】美军太平洋总司令夏普上将，于今晚坐专机来华访问四天。
这是夏普上将以美太平洋区最高军事首长身份的告别访问，他即将在今年夏天退休。
夏普上将访问期间将拜会国防部长蒋经国、参谋总长高魁元上将、美驻华大使马康卫、美军协防台湾司令丘约翰中将、美军顾问团团长戚烈拉少将等中美官员，预定二十一日离华。

显示原版>>

Previous:阿尔及利亚把十八家外国公司收归国有

Next:美国黑人的觉醒（二十四）


雅库鲍夫斯基抵捷指挥军事演习

出版日期:1968.06.22
         期次:3538
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格十八日电】华沙条约部队总司令、苏联元帅雅库鲍夫斯基今天到达捷克斯洛伐克去指挥在苏联四个盟国举行的参谋演习。
这次演习预料将在本周某个时候在尚未透露的地区开始举行。据官方公告说，它涉及“最小数目”的部队，只举行几天。
据《红色权利报》今天公布的雅库鲍夫斯基同记者的谈话说，演习地区包括捷、波、东德和苏联。

显示原版>>

Previous:筹备莫斯科黑会的工作小组在匈开会


意印刷工人再次罢工

出版日期:1968.06.22
         期次:3538
         版次:4
         栏目:\[第四版]
文章正文:
【美联社罗马十九日电】意大利印刷工人工会星期三罢工再次影响了报纸和通讯社，这是不到一周期间第二次了。

显示原版>>

Previous:巴报说印正计划搞核武器

Next:德新社为美苏搞核勾结加紧反华叫好


赞比亚首次降雪 居民们吓了一跳

出版日期:1968.06.22
         期次:3538
         版次:3
         栏目:\[第三版]
文章正文:
【法新社赞比亚卢萨卡十七日电】赞比亚部分地区今天首次落雪，许多居民吓了一跳。赞比亚降雪，在以前是没有纪录的。落雪的地区是在赞比亚西部的一个省，和安哥拉、刚果接界。现在正好是南半球冬季的时候。
【美联社南非·东伦敦十七日电】南非本部角省的喀斯卡特地区大雪，有些地方积雪深达八呎。有二百多头羊被雪压死。

显示原版>>

Previous:泰国公布伪宪法加紧反共反人民

Next:阿尔及利亚把十八家外国公司收归国有


智利一新杂志全文刊登毛主席声明

出版日期:1968.06.22
         期次:3538
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】圣地亚哥十八日消息：今天在智利全国出售《马列主义事业》杂志，该杂志全文刊登了毛泽东主席四月十六日《支持美国黑人抗暴斗争的声明》。
《马列主义事业》杂志在社论中说，“本杂志打算充分重视和传播毛泽东思想。我们认为，毛泽东思想丰富地发展了马克思列宁主义，是当代最高和最有效的表现形式。”

显示原版>>

Previous:美联社说非洲十四国正在计划对非洲南部白人统治加强游击战

Next:台湾同胞热爱毛主席心向北京


巴西学生反美反独裁斗争进一步高涨

出版日期:1968.06.23
         期次:3539
         版次:2
         栏目:\[第二版]
副题:里约热内卢学生不畏军警的枪弹和棍棒，冲向美国大使馆，把美大使馆一、二层楼的玻璃窗砸得稀巴烂！路透社说州军事警察对局势已失去控制
文章正文:
【美联社里约热内卢二十一日电】星期五学生和警察在里约热内卢闹市区发生冲突，三个姑娘中弹受伤。
这是连续第三天学生举行大规模示威游行，学生要求增加用于大学的联邦资金。
示威游行阻塞了闹市区主要街道上的交通。警察用棍棒和催泪瓦斯驱散人群。在某些闹市区还部署了骑兵，他们拿着轻机枪。
学生用石块打美国大使馆，砸碎二十二扇玻璃窗，使一二层楼的人不得不撤走。
当一群群学生抵达里约布朗库大道的闹市区时，警察从疾驶的巡逻车上扔催泪瓦斯弹来清除这个地区。街上没有参加游行的人和在附近楼房的窗口上观看的人都嘲笑警察。
有些学生拿着木棍。另一些学生把石子路的石子挖出来当武器。一批人冲向教育大楼。
一大批学生最后聚集在里约布朗库大道上，筑起了一个街垒，使四个街段的地区变成无人之境。
警察一度冲上去，被扔石块的学生击退。后来骑警驱散了学生，在马队过去之后，学生重新集合起来。
【合众国际社里约热内卢二十一日电】大约两千名学生在教育部前面举行示威后，走向美国大使馆，向大使馆扔了大量石头。
大使馆中至少有十几扇大玻璃窗被砸碎。免费放映教育影片的大使馆礼堂被砸得最厉害。
【路透社里约热内卢二十一日电】学生和警察在里约布朗库大道上在一阵阵催泪瓦斯的烟雾中搏斗。
目击者说，州军事警察已对这里的局势完全失去了控制。
里约布朗库大道上到处是从摩天大楼中向警察扔的碎瓶子、砖头和石块。
目击者说，学生拆下了一幢正在建造的大楼的手脚架，在街上筑起了一个街垒。
他们从街垒后面向警察扔石块，警察还遭到上面大楼中扔出来的飞弹的袭击。
【法新社里约热内卢二十一日电】警察今天下午在市中心向约一千五百名骚乱的学生开枪，打伤其中的三人。
在骚乱时，警察要新闻记者离开这些街道，因为骚乱分子砸碎美国大使馆的玻璃窗，用石块砸汽车和扔瓶子。
骚乱使市中心陷于瘫痪大约三小时，直到武装的警察增援部队开到，占领了阵地，最后扫清了这个地区。
今天傍晚，气氛仍然紧张。
事情是中午开始发生的，当时一批批示威者由他们的领袖弗拉杰米尔·帕梅拉和伊利诺尔·布里图领着向文教部行进，在文教部，他们求见部长。部长出去了。
然后，示威者高呼“独裁统治”和要求增加教育资金，分几路走向市中心，并向驶过的汽车扔石块。
【法新社里约热内卢二十一日电】今晚官员宣布，在警察屡次向示威者开枪后至少有五十人受伤。
瓜纳巴拉州州长尼格朗·德利马今天说，三十名警察受伤，其中四名受重伤。
警察在今天的冲突中逮捕了一百多人。冲突使市中心好像一个战场，笼罩着浓烈的催泪瓦斯的烟雾。
街上到处是八个街垒和九辆政府汽车的残骸，八辆汽车全部被捣毁，一辆汽车被放火烧。

显示原版>>

Previous:泰国爆发十年来第一次反美大示威

Next:乌拉圭大学生举行反政府示威


比斯塔谈访华观感：尼中关系十分友好令人满意

出版日期:1968.06.23
         期次:3539
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】加德满都消息：尼泊尔副首相兼外交大臣基尔提·尼迪
·比斯塔二十日下午在记者招待会上回答问题时说：“我们同中国有着良好的关系，我们同中国的关系是令人满意的。”
比斯塔说，他在最近访问中国期间见到了毛主席、林彪副主席、周恩来总理和陈毅副总理。他说：“我们就共同关心的问题进行了友好的谈话。”比斯塔说，他对中国的成就印象很深。
比斯塔在回答印度记者的问题时强调指出，尼泊尔和中国之间的友好关系是不能有任何曲解的。比斯塔驳斥了关于“在中国的尼泊尔外交官员受到不好的待遇”的谣言。他说，那是错误的。人们回忆起，那些谣言是印度报刊去年造出来的。比斯塔接着强调说，尼泊尔和中国之间的关系十分友好。
比斯塔在谈到恢复中国在联合国的合法权利时说：“尼泊尔希望看到中国在联合国中占有它的合法席位，包括它在联合国安全理事会中的席位。”

显示原版>>

Previous:坦桑报纸痛斥帝国主义反华喧嚷赞扬我文化大革命的成就和世界影响

Next:更正


东京学生集会示威勇斗警察

出版日期:1968.06.23
         期次:3539
         版次:4
         栏目:\[第四版]
副题:示威学生号召粉碎日美军事条约
文章正文:
【法新社东京二十一日电】日本学生今天在神田大学区搭起路障，并要求“把神区变成巴黎拉丁区”。
他们用中央大学的桌椅搭起路障。
当警察试图清除路障时，发生了冲突，双方共有五十三人受伤，有五十六名学生被捕。
还有约二百名学生袭击神田警察局的一个派出所，用石头砸这个建筑物，把玻璃窗砸得粉碎。
【德新社东京二十一日电】时事通讯社报道，大约六百名极左学生今天在东京市中心御茶水车站附近闹事。在这之前举行了集会（据共同社报道这次集会名为“粉碎安全条约和亚洲太平洋地区部长会议”誓师大会。——本刊注）反对下月在澳大利亚举行的亚洲和太平洋理事会会议。
三派联合全学联的头戴钢盔的学生同大约二千名镇压骚乱的警察进行了约两小时激烈的搏斗。他们挥舞长木棒，挖起街上铺的石头扔。
头戴钢盔的镇压骚乱的警察奉命采取行动清除路障。虽然路障清除了，可是学生分成小组以大学校园作为基地同警察搏斗。
由于混乱，车站月台挤满了人。下班时间的列车行驶遭到严重的破坏。总共取消了四十列车次，有七十六列车次耽误四十分钟。

显示原版>>

Previous:美哥伦比亚大学学生将举办“暑期解放学校”组织青年学习迎接秋季学运高潮

Next:英国钢铁和铁路工人坚持罢工斗争


更正

出版日期:1968.06.23
         期次:3539
         版次:1
         栏目:\[头版]
文章正文:
本刊二十一日第一版《修正主义已被世界革命人民所唾弃》一文中，第一句译文“在十九世纪六十年代初”系“二十世纪六十年代初”之误。

显示原版>>

Previous:比斯塔谈访华观感：尼中关系十分友好令人满意

Next:伊拉克官方报纸诽谤我对“防止核扩散条约”的正义立场


克利福德谈巴黎会谈和部署反导弹系统问题

出版日期:1968.06.23
         期次:3539
         版次:2
         栏目:\[第二版]
文章正文:
供认侵越战争使他大伤脑筋，想不出办法；说巴黎会谈“有了一些松动”，“双方在那里都是设法安排一个最后处理这场战争的办法”。说美必须部署反弹道导弹系统，强调这是为了“对付中国”
【美新处华盛顿二十日电】下面是国防部长克利福德二十日在五角大楼举行的记者招待会的谈话记录（本刊作了删节）：
问：……
答：我认为，我们继续部署反弹道导弹系统是重要的。我认为我有很多理由说明我们为什么必须这样部署反弹道导弹系统。
我认为，这些理由是紧迫的。你们知道，一个原因是，这种系统构成和将构成一种对中国系统的防御。
我对这一点是十分重视的，因为在今后的几年中，我认为我们除了有一种大规模的报复攻击力量以外还必须有一种防御中国系统的东西。
我认为，如果我们拥有这种防务的话，我们就可以处于比较强大的地位，这样我们能够不至于担心中国可能发动的那种进攻而在遭到讹诈或者被迫的情况下必须采取某一态度。
第二，我认为也很重要的一点是，建立我所要求的目前这种系统对于保护我们的进攻系统将是非常有用的。
第三，有时候意外地发射一枚洲际弹道导弹还是可能的——虽然我们希望可能性不很大。
根据目前这个系统，我们能够防止由于这样一种意外的发射所造成的任何损失。
我还认为，如果苏联正在发展一种反弹道导弹系统——我们知道他们正在发展这种系统——，那么，我们如果也进行这样一种系统的部署工作的话，就能处于比较良好的地位就采取走向裁军的最后步骤问题同他们达成协议。
问：部长先生，去年秋天曾经宣布这个反弹道导弹系统的首要目标是防范共产党中国以及他们的洲际弹道导弹的威胁，然而昨天国会中有人说这个系统的最重要的特点是它对付苏联的系统的潜在能力。你可以对这一点发表意见吗？
答：正如我说过的，我认为从中国的一个系统的观点看，这实在是很重要的。
我还认为从苏联的观点看，这也实在是重要的。
最后我要说，在我看来，部署这个系统不仅从中国和其他某个国家的观点看是重要的——我认为是极其重要的，而且我认为从苏联的观点看也是重要的。
问：你曾说过，你认为美国应当保持对俄国的核优势。你可不可以向我们谈谈你对核优势下的定义是怎样的？
答：我只想泛泛地谈，因为我认为关于这个问题的某些方面是保密的。
我希望我们能坦然地觉得我们保有比苏联为大的核力量。我认为这不仅基于洲际导弹的数目或者加固的或未加固的发射场的性质，而且包括所牵涉到的弹头的型式。我认为这包括我们的“北极星”舰队。我认为这包括我们的轰炸机的能力和运载能力，我认为我们必须保持这种核优势，只要我呆在这里，我就要为此而努力。
问：部长先生，我不知道你是不是可以非常笼统地谈一谈，自从上次在四月中旬你在这里和我们谈话以来，你对在越南战争中所发生的情况的看法。你对于战争和巴黎（和谈）两方面有何看法？
答：我想最有效地回答这个问题的办法就是分析一下我认为今天的局势如何。
敌人决定提高在南越的战斗水平。他们决定增加通过北越的狭长地带流入的人员和物资。
由于敌人决心提高战斗水平，我们的伤亡人数增加了……
就巴黎而论，我对巴黎（和谈）继续是抱有希望的，基本上就是这样，这是一种过分简单化的说法。
我知道我们的谈判代表在巴黎试图找出一个郑重的、体面的解决办法。我认为，其他的谈判代表也是为了那个目的在那里的。至于我认为会谈为什么拖得很久，也许在某个其他场合我们可以详细谈谈这个问题。
但是我认为双方在那里都是设法安排一个最后处理这场战争的办法。我想我们看到一些迹象表明，现在有了一些松动，不论这种松动是何等微小。
问：你是不是可以向我们谈谈你从巴黎看到些什么微小的迹象？
答：这些迹象是你们在报纸上也注意到的东西，例如，在开头的一些天，会上完全是这一方或那一方的谩骂。后来，他们决定在讨论的过程中休息一下。我注意到休息的时间越来越长了。
有一些迹象表明，现在不光是说些轻松愉快的话，也许还触及了一些问题，这些问题可能涉及到最终开始进行除了进行公开宣传以外的另一种接触。
我认为，在这方面，当我们进入进行私下会谈的阶段时——我希望到某个时候将会发生这种情况
——那时我相信我们将开始取得某种进展。
问：这是你上任后举行的第二次记者招待会吧？我们能不能希望你比较经常地举行记者招待会？
答：可以，这是一个非常合理的要求。
我们为什么没有多举行几次记者招待会的原因是我一心在考虑越南问题。我不知道我把我的时间的多大百分比用在越南问题上，但是这是极大的。
同越南问题有关的一些问题都是困难而复杂的。
我可以说花在这方面的时间是惊人的。
对于这个问题应当有人能想出一点办法来，但是我还没有找到这个办法。

显示原版>>

Previous:乌拉圭大学生举行反政府示威

Next:美哥伦比亚大学学生将举办“暑期解放学校”组织青年学习迎接秋季学运高潮


美哥伦比亚大学学生将举办“暑期解放学校”组织青年学习迎接秋季学运高潮

出版日期:1968.06.23
         期次:3539
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】六月十五日一期的美国《前卫》周报以《哥伦比亚大学开办免费大学》为题报道：
激进的学生行动时起时伏，但是，在纽约市，哥伦比亚大学的罢课在本星期继续保持着前进步伐，富于战斗性的人们准备举办一个全市的人都能加入的暑期解放学校，罢课者希望这个学校将在校内校外带来一个动荡的秋天。在六月二十四日，哥伦比亚大学的罢课协调委员会将开设三十七个关于进行研究和采取行动的专题讲座。这些专题针对的问题，仅举少数几例来说，有大学问题、权力结构问题、中学问题、征兵问题和纽约市的问题。
数以百计的哥伦比亚大学学生已决定整个暑假都留在纽约。罢课者希望争取全国各地的积极分子和可能成为积极分子的人也来参加。
哥伦比亚大学内的一个组织者说：“我们已经认识到，我们的罢课有许多是凭热情，可是动脑筋思考不够。我们想要使这个暑期计划把理论和实践联系起来。我们要懂得野兽的本性，然后开始制订战略。”问他为什么要这样做，他笑笑说：“那当然是为了革命。”
学生们已经争取到校外的一些组织者和各方面有经验的男女来帮助指导这些讲座。这些讲座，无论从它们的行动方针来说还是从多样化的政治内容来说，都将是绝无仅有的。每一门专题都已约定了好几个观点不同的“教师”。
在这项“研究和行动计划”中，主要的讲座包括：对公立学校、莫宁赛德山、哈莱姆、新闻机构、租房户组织工作、大学同军方和公司的关系、电台广播、写作以及拉丁美洲的政治团体等问题进行研究并制订战略。
“战略讲座”将包括：美国的经济史和政治史，资产阶级文化统治的分崩离析，马克思主义经济学基础，美国黑人历史，黑人解放运动，欧洲和拉丁美洲的革命斗争，以及对俄国革命和中国革命的研究。此外，还有关于“西方左翼的神话”、美国学生运动以及新左翼和劳工的专题研究。

显示原版>>

Previous:克利福德谈巴黎会谈和部署反导弹系统问题

Next:东京学生集会示威勇斗警察


日本《毛泽东思想研究》月刊发表长篇文章：毛泽东同志解决了当代最大的课题

出版日期:1968.06.23
         期次:3539
         版次:1
         栏目:\[头版]
文章正文:
文章论述了毛主席关于无产阶级专政条件下的革命理论，是在同国内外修正主义者的斗争中发展起来的；并痛斥宫本集团歪曲社会主义社会阶级斗争的实质的反动谬论
【本刊讯】日本《毛泽东思想研究》月刊六月号刊登森村源太郎的文章，题目是《谁是我们的真正的敌人——评宫本集团的社会主义社会的“阶级斗争”》。摘要如下：
社会主义社会是什么样的社会呢？是像宫本修正主义一伙所说的，是“社会由于阶级的存在而发生分裂的情况将告结束”、“有空前的、高度的物质的和精神的繁荣，并保证人民享有广泛的民主”那样的梦的花园吗？（日共纲领）宫本一伙对列宁的无产阶级专政学说的歪曲
社会主义社会是无产阶级建立无产阶级专政直到进入没有阶级的社会、共产主义社会为止的极其重要的历史过渡时期。
社会主义社会与资本主义社会相比，有很大的优越性。
但是，社会主义社会仍然是以阶级对立为基础的社会，极其尖锐复杂的阶级斗争还是长期存在。社会主义社会通过这种阶级斗争而向前发展，它是社会发展的动力。要消灭阶级和阶级斗争，建立共产主义社会，就绝对需要领导进行这一斗争的共产党以及无产阶级专政。
宫本一伙从来就是否认社会主义社会存在阶级和阶级斗争的。他们在自己的纲领中把社会主义社会描绘成为玫瑰色的天堂。日共纲领谈社会主义的部分，根本不提阶级斗争。至于“无产阶级专政”这一字句早在一九五五年的第六次全国代表会议时，就从党章中删去了。后来，由于党员群众提了意见，才不得已写进了纲领。
最近，宫本一伙面对着社会主义的苏联出现了修正主义和资本主义复辟的事实；面对着毛泽东同志关于无产阶级专政下进行革命的理论和在这个理论指导下展开的中国无产阶级文化大革命取得决定性的胜利，已从实践上完全证明了这个理论的正确性这一事实；他们再宣扬过去那种赫鲁晓夫式的“阶级熄灭论”，就太露骨了，欺骗不了人了。于是，他们就急急忙忙地用马克思列宁主义来把自己乔装打扮一番，而讲起“社会主义社会的阶级斗争”来了。
他们所说的“阶级斗争”究竟是什么货色呢？宫本一伙完全是美国式的实用主义者。他们从列宁所说的在无产阶级专政下的多方面的任务和斗争中，只断章取义地引用了和“小资产阶级私有者的自发势力”作斗争的部分，并且不适当地加以扩大和歪曲，竟把它说成是社会主义社会的阶级斗争的“中心问题”，甚至大肆叫嚷说什么“毛泽东一伙没有把斗争矛头指向真正的敌人”（《赤旗报》十月十日文章）。
宫本一伙还叫嚷什么，列宁说社会主义社会的阶级斗争的“主要手段”应该是“组织和教育的手段”，但是“毛泽东一伙”却在斗争中使用“暴力、恐怖、拷问、破坏组织等暴力的、军事的手段”（《赤旗报》十月十日文章）。这是对中国的无产阶级文化大革命散布的超过了资产阶级报纸的谣言，同时也是对列宁的莫大的歪曲和侮辱。列宁教导我们说：“无产阶级专政是无产阶级为反对旧社会的势力和传统而进行的顽强斗争，即流血的与不流血的，强力的与和平的，军事的与经济的，教育的与行政的斗争。”（《列宁全集》第三十一卷二十六页）即阶级斗争的手段是多种形式的。
宫本一伙为什么从列宁关于无产阶级专政的丰富的学说中，只断章取义地引用和“自发势力”作斗争及“组织和教育的手段”并加以歪曲，把它说成好像是列宁的全部教导呢？这是由于他们有肮脏的不可告人的叛徒的阴谋。目的就是为了攻击毛泽东同志所发展的马克思列宁主义的最新的最高的学说——在无产阶级专政条件下进行革命的理论，就是为了攻击震撼全世界的、使帝国主义反动派胆战心惊的中国的伟大的无产阶级文化大革命。宫本一伙的灵魂深处
“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”古今中外的修正主义者都是把敌人说成朋友，把朋友说成敌人，美化敌人，把敌人描写得如菩萨，否定马克思列宁主义的精髓无产阶级专政的学说，背叛革命。现在，宫本一伙说什么同“小资产阶级私有者的自发势力”作斗争是社会主义社会阶级斗争的“中心问题”，甚至把它说成是“真正的敌人”，这实质上就是为了使“斗争的矛头不对准真正的敌人”，从而庇护“真正的敌人”。毛泽东同志发展的在无产阶级专政下进行革命的学说是极其全面的、系统的、创造性的，而且闪耀着最强烈的光芒、最重要的一点就是明确指出在无产阶级专政条件下进行革命的主要对象、主要敌人。这个敌人就是混进无产阶级专政机构内部的资产阶级的代理人，就是党内一小撮走资本主义道路的当权派。在这次无产阶级文化大革命中揪出来的中国赫鲁晓夫，就是其总头目，他是钻进党内的反革命修正主义分子，是“定时炸弹”，是最危险的敌人。
毛泽东同志的无产阶级专政条件下的革命理论，是在同国内外修正主义者的斗争中发展起来的。
一九四九年，中华人民共和国成立，中国进入社会主义革命阶段。这时，毛泽东同志粉碎了中国赫鲁晓夫所主张的“必须发展资本主义的剥削”等企图建立资产阶级专政的阴谋，指出“工人阶级和资产阶级的矛盾、中国和帝国主义国家的矛盾”这两种基本的矛盾，强调“必须强化”工人阶级领导的国家政权。（下转第三版）（上接第一版）
此后，中国在一九五六年基本上完成了生产资料的私有制转变为公有制的社会主义改造，社会主义革命取得了伟大的胜利。这时中国面临着在社会主义改造完成以后究竟还存在不存在阶级和阶级斗争，如果存在的话，那么斗争的对象又是谁，以及怎样斗争等等连马克思、列宁都不曾解决的这些重大的理论上、实践上的问题。就是在这样严重的历史转折关头，毛泽东同志发表了具有极为重要意义的划时代的著作《关于正确处理人民内部矛盾的问题》，指出就是在社会主义改造完成以后，也还存在着阶级，阶级斗争决不会结束。毛泽东同志指出：“被推翻的地主买办阶级的残余还是存在，资产阶级还是存在，小资产阶经刚刚在改造。阶级斗争并没有结束。无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。”还指出：“社会上还有一部分人梦想恢复资本主义制度，他们要从各个方面向工人阶级进行斗争，包括思想方面的斗争。”
果然，在一九五七年，党内外的资产阶级右派分子在政治战线上向工人阶级发动了猖狂的进攻。在这次反右派斗争以后，被打倒的阶级敌人一方面加紧了同党内的资产阶级当权派的勾结，另一方面更加采取了隐藏下来等待时机的手法。
在一九六○年前后，以中国赫鲁晓夫为首的党内走资本主义道路的当权派，配合着以美帝国主义为首的各国反动派、苏联现代修正主义者的反华浪潮，在国际上鼓吹“投降帝国主义、投降现代修正主义、投降各国反动派和压制被压迫人民的斗争”的三降一灭政策；在国内，在政治、经济特别是思想文化方面，大搞复辟资本主义的活动，攻击无产阶级专政。毛泽东同志在这个严重的时刻向全党和全国人民发出了“千万不要忘记阶级斗争”的号召，指出如果丧失警惕，“我们这样的社会主义国家，就会走向反面，就会变质，就会出现复辟”。一九六三年五月，毛泽东同志又警告说：“不然的话，让地、富、反、坏、牛鬼蛇神一齐跑了出来，而我们的干部则不闻不问，有许多人甚至敌我不分，互相勾结，被敌人腐蚀侵袭，分化瓦解，拉出去，打进来，许多工人、农民和知识分子也被敌人软硬兼施，照此办理，那就不要很多时间，少则几年、十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色了。”接着，毛泽东同志在同年号召在农村和城市开展广泛的社会主义教育运动。在这个运动中，中国赫鲁晓夫害怕把斗争的矛头对准主要的敌人党内一小撮资产阶级当权派，为了保护这一小撮主要阶级敌人，执行了“打击一大片，保护一小撮”的极端阴险的“形左而实右”的路线。这条反动路线及早地被毛泽东同志所发现，所批判，所纠正。一九六五年，毛泽东同志在《关于目前农村工作中若干问题的决定》的文件中第一次明确地提出具有极重要意义的党内走资本主义道路的当权派的问题，指出“这次运动的重点，是整党内那些走资本主义道路的当权派”。“那些走资本主义道路的当权派，有在幕前的，有在幕后的。”
一九六六年五月，毛泽东同志在伟大的历史文献《通知》中指出，党内一小撮走资本主义道路的当权派是打着红旗反红旗的最危险的敌人。他说：“混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。这些人物，有些已被我们识破了，有些则还没有被识破，有些正在受到我们信用，被培养为我们的接班人，例如赫鲁晓夫那样的人物，……。”这个“赫鲁晓夫式的人物”就是宫本一伙企图拼命死保的中国赫鲁晓夫。
毛泽东同志不仅在理论上，而且亲自发动和领导了伟大的无产阶级文化大革命，在实践上也全面地、系统地、创造性地发展了马克思列宁主义的无产阶级专政的学说，把它提高到一个崭新的、毛泽东思想的阶段。这样，就解决了在无产阶级专政条件下如何防止资本主义复辟这个现代国际共产主义运动中的最大课题。
这就不仅防止了中国变质，而且也为全世界革命人民照亮了建立无产阶级专政以后走向共产主义的道路。象宫本一伙那样的叛徒，对毛泽东同志的这一伟大学说的狂吠，只不过是螳臂挡车，发疯和笑话罢了。
那么，为什么说在无产阶级专政条件下的革命的主要敌人是党内一小撮走资本主义道路的当权派呢？在社会主义社会里，虽然无产阶级掌握着政权，但是无产阶级和资产阶级在政治、经济、思想、文化等各个方面，都进行着你死我活的斗争。无产阶级专政条件下的阶级斗争的中心，仍然是围绕着政权的斗争。无产阶级要巩固掌握在自己手中的政权，资产阶级则企图颠覆无产阶级政权而建立资产阶级专政。这种社会上围绕政权问题的阶级斗争，不能不反映到共产党的内部来。党内混进野心家、投机分子和资产阶级分子是不可避免的，敌人向党内安插自己的代理人，或者腐蚀党员把他们变为自己的代理人，也是不可避免的。这样的情况，不论是革命取得胜利的国家的党、还是没有取得胜利的国家的党，都是一概存在的。但是，在无产阶级专政条件下，党内的资产阶级代表人物比起已经被打倒的党外的资产阶级和地主分子，具有重大的危险性。
第一，他们在无产阶级专政机构中掌握着大权。他们最大限度地利用他们所掌握的权力保护资产阶级、地主、富农、反革命分子等，对于这些敌人尽可能地给予方便，而对于工人、贫下中农和广大革命人民群众则进行打击，实行阶级报复。他们还利用自己的权力网罗党内外的资产阶级、地主和反革命分子等于自己的周围，让他们占据当权派的地位，在自己力所能及的范围内，实质上将无产阶级专政变为资产阶级专政。他们企图把持党政大权以至作为无产阶级专政的柱石的军队。曾经是北京市委第一书记、北京市市长的彭真，就是这种最典型的人物。他独揽首都北京的党政大权，和邓拓、吴晗、廖沫沙等人结成死党，巩固自己的统治，长期作恶，建成了一个甚至以毛泽东同志为首的无产阶级司令部也“针插不进”的资产阶级专政的独立王国。当然，中国自建国以来到现在，主要的方面是伟大的无产阶级专政的国家，党内占统治地位的是以毛泽东同志为代表的无产阶级革命路线，党内的走资本主义道路的当权派只不过是一小撮，被他们由无产阶级专政变成资产阶级专政的地方毕竟还只是局部的。但是，假如对这种情况不予以注意，置之不理，那将会象毛泽东同志指出的那样“少则几年、十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色了”。
第二，他们是打着红旗反红旗，和党外的那些已经被群众揭露出来的资产阶级和地主分子比较，具有更大的骗人的危险性。他们在人民群众面前，是以受到人民无限敬爱的中国共产党的领导人的身份出现的，因此，他们不仅利用党的威信欺骗人，而且自称“朕即党”，向一般党员群众和人民大众灌输“奴隶主义”，强迫他们“绝对服从”。他们在一些重要的阶级斗争的关键时刻，也曾露出过马脚，在这种情况下，他们甚至会用假的“自我批评”来欺骗党。中国赫鲁晓夫混进党内以来，曾经几次露出马脚，但每一次他都是欺骗人们，作了假的“自我批评”而蒙混过关的。他一直爬上了党和国家的最高领导人之一的地位。这说明这个人是何等的狡猾，何等的阴险！
党内的敌人比党外的敌人更危险，而在党内，在上级的敌人比在下级的敌人更危险，特别是在党中央尤其是在政治局里的资产阶级当权派，是最危险的。这种情况，对资本主义国家的党来说也是相同的，由于反革命修正主义分子宫本窃取了党的领导权，具有光荣革命传统的日本共产党就加快了蜕变为修正主义的党的速度。国际共产主义运动史上最严重的教训是世界上第一个社会主义国家苏联蜕变成资产阶级专政，而这也是由于大野心家、修正主义分子赫鲁晓夫窃取了第一书记的地位所引起的。中国赫鲁晓夫是中国共产党内最大的走资本主义道路的当权派。这正是企图使中国变质的罪魁祸首，是最危险的敌人。在无产阶级专政条件下，党的最高领导机关产生了修正主义分子，是关系到那个国家的革命和那个国家的人民的命运的大问题。特别是世界革命中心的中国的党的中央，如果被资产阶级当权派所把持，那就不仅是关系到中国的前途，而且也是关系到全世界的革命的命运的大问题。中国赫鲁晓夫在这次无产阶级文化大革命中被揪出来被打倒，不能不说这不仅是中国社会主义革命的伟大胜利，而且也是中国人民对于世界革命的最大贡献、最大支援。美帝国主义、各国反动派、苏联现代修正主义和宫本集团对此恼恨得咬牙切齿，也是不足为怪的。因此，在粉碎敌人的思想文化方面进攻、和人民内部的资产阶级和小资产阶级思想作斗争、用毛泽东思想武装人民的同时，旨在打倒最危险的敌人党内的资产阶级当权派、夺回虽然是部分的但被资产阶级当权派所把持的政权的无产阶级文化大革命，就有必要提到日程上来。这是阶级斗争发展的规律，是不可避免的。
战胜“小资产阶级私有者的自发势力”的斗争是一个重要的问题。毛泽东同志早在一九四九年就指出：“严重的问题是教育农民。”
但是，这决不是象宫本一伙所鼓吹的那样，是什么社会主义阶级斗争的“中心问题”，甚至是“真正敌人”等等。小资产阶级中的资产阶级和小资产阶级思想，例如发财致富、向上爬、自由散漫、无政府主义、宗派主义等等，都是同工人阶级敌对的思想，是阻碍全体人民团结一致地同主要敌人进行斗争的。它帮助敌人的分裂阴谋，成为修正主义的苗床。一句话，人民中间存在着的资产阶级和小资产阶级思想被敌人利用，而帮助了敌人。然而，小资产阶级和工人阶级的矛盾是人民内部的矛盾，小资产阶级是工人阶级联合起来同敌人斗争的朋友。怎么能象宫本一伙那样不分敌我矛盾，把小资产阶级、特别是把农民和工人阶级之间的矛盾说成是阶级斗争的“主要问题”，甚至是“真正敌人”呢？对于小资产阶级的无政府主义、自发性等等，应该在对主要敌人进行斗争中，在人民内部以团结——批评和自我批评——团结的方法解决。毛泽东同志是这样教导的：“凡属于思想性质的问题，凡属于人民内部的争论问题，只能用民主的方法去解决，只能用讨论的方法、批评的方法、说服教育的方法去解决，而不能用强制的、压服的方法去解决。”
在无产阶级文化大革命中，党内的资产阶级当权派利用人民群众中的资产阶级、小资产阶级思想，挑动群众斗群众，引起“内战”，“武斗”，企图保护自己。
但是广大人民群众则用毛泽东思想武装自己的头脑，在人民内部进行批评与自我批评，斗自己头脑里的“私”字，团结一致，把斗争的矛头对准主要的敌人而进行斗争。毛泽东同志教导说：“对于人民的缺点是需要批评的，……但必须是真正站在人民的立场上，用保护人民、教育人民的满腔热情来说话。如果把同志当作敌人来对待，就是使自己站在敌人的立场上去了。”宫本一伙到底站在谁的立场上呢？中国的无产阶级文化大革命刚刚开始的时候，他们就以“沉默”的方法来反对。而在广大人民群众克服了资产阶级当权派挑起而在局部发生的“武斗”、“内战”等，创造了大联合高潮的去年十月间，宫本一伙就发表所谓“十月十日文章”，掀起了反中国、反毛泽东思想的浪潮，血口喷人地咒骂中国的广大革命群众和毛泽东同志宫本一伙的作法是认敌为友，认友为敌，保护敌人的作法，是从侧面支援中国赫鲁晓夫的最后挣扎的。宫本一伙说什么“毛泽东一伙企图颠覆社会主义国家”，而实际上他们自己才是支持中国赫鲁晓夫，企图颠覆中国的。然而这也决不是偶然的。宫本一伙在国内，把美帝国主义和日本的卖国垄断资本描绘得象菩萨一样，宣传议会道路，把革命群众打成“托洛茨基分子”，自己同敌人勾结起来进攻人民群众。他们早就已经与人民为敌，“站在敌人的立场”上了。他们看见中国赫鲁晓夫的末路，想到自己的下场，不寒而栗，也不是没有道理的。
宫本说是反对暴力，可是反对什么人对什么人使用暴力呢？宫本一伙是赞成敌人对人民施行暴力的。他们对袭击反对“企业号”进港的青年学生和工人的武装警察，不是袖手旁观吗？不仅如此，在善邻会馆事件的时候，还亲自动手，疯狂地向革命群众挥舞棍棒，进行袭击，使群众遭受死伤。但是，当人民用暴力对抗敌人，宫本一伙不是就咬牙切齿，大叫大喊“托洛茨基分子”，而加以制止吗？宫本一伙决不是反对一切暴力的，而是反对人民对敌人使用暴力。宫本一伙暴露了自己的叛徒嘴脸
现代是毛泽东思想的时代。马克思列宁主义也和其他事物一样是发展的。毛泽东同志解决了马克思和列宁由于历史的限制而没有解决的新问题，即在无产阶级专政条件下如何防止资本主义复辟这个当代最大的课题。不只是承认阶级斗争，还要看是否承认无产阶级专政，曾经是区别真马克思列宁主义者还是假马克思列宁主义者的试金石。现在，不仅是承认无产阶级专政，还要看是否承认在无产阶级专政条件下继续进行革命，是否承认无产阶级文化大革命，这是区别真假的试金石。用这个试金石来对照，不管宫本一伙怎样披着“列宁主义”的外衣，也立刻会暴露出他们的真实面目。宫本一伙攻击毛泽东思想和无产阶级文化大革命，结果反而彻底暴露了他们自己是站在谁的立场上，在反对谁。他们象中国赫鲁晓夫一样，被日本人民揪出来被打倒的日子决不会很远了。
（文内小标题是原来的——本刊注）

显示原版>>

Next:坦桑报纸痛斥帝国主义反华喧嚷赞扬我文化大革命的成就和世界影响


苏修吹嘘黑条约并恶毒反华

出版日期:1968.06.23
         期次:3539
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科二十日电】《消息报》今天在社论中写道：“联合国大会通过不扩散核武器条约文本这件事意味着，解决其他国际争端也是完全可能的。”
报纸指出，看来，缓和紧张局势不是幻想，而有着符合和平与进步利益的现实可能。而“左”的空谈家们，首先是不相信各国人民在不使用军事手段的情况下能够对帝国主义好战集团施加有效压力的北京空谈家们，实际上却同西方极其反动的势力纠合在一起竭力反对缓和紧张局势。
文章中说：“不扩散核武器条约的工作是长期的，极其复杂的，这项工作的顺利完成，是国际关系的重要里程碑，它给各国人民和各个国家指出了能够走向伟大目标——实现全面彻底裁军的道路。”
《消息报》说，“苏联准备哪怕是明天就着手销毁核武器，如果所有的核大国都这样做的话。”文章中说，“但是，目前不存在这种情况，苏联的核威力就是为捍卫普遍和平与安全事业服务的。联合国所同意的条约在不小的程度上束缚住了一切想要破坏和平和使用大规模恐怖武器的人的手脚……不扩散核武器条约是和平事业中的重大成就，这一成就证明各国人民在争取人类更好的前途的斗争中有着巨大的可能性。”
塔斯社鼓吹让黑条约“尽速生效”
【塔斯社莫斯科二十日电】塔斯社评论员伊戈尔·奥尔洛夫写道：联合国安全理事会迅速通过三个核国家——苏联、美国和英国关于保证无核国家安全的联合提案反映了人们对于提供了这种保证的不扩散核武器条约的必要性和迫切性的理解。广泛的国际舆论都十分满意地欢迎这一举动，因为它正在完成联合国准备缔结不扩散核武器条约的工作。
安全理事会通过的决议迎合许多无核国家的愿望。
因此，为尽速签署和批准这项符合一切国家安全利益的条约创造了条件。不应该忽略，条约将给无核国家带来目前它们还没有的极大的好处。
结合这些重要因素来看，某些西方报纸企图歪曲条约的意旨和贬低条约的意义的做法至少是令人感到奇怪的。西德报纸在这方面特别卖劲。
尽可能多的国家参加不扩散核武器条约、使这个条约尽速生效，这是符合世界一切国家人民安全的利益的。

显示原版>>

Previous:英勇斗争的巴黎学生


泰国爆发十年来第一次反美大示威

出版日期:1968.06.23
         期次:3539
         版次:2
         栏目:\[第二版]
文章正文:
数千大学生举着旗子向泰议会大厦进军，要求不让侵越美军到泰，要求泰国撤回侵越帮凶军。示威学生同警察英勇搏斗
【美联社曼谷二十一日电】当学生今天向泰国议会大厦进军时，挥舞棍棒的警察同数千名示威的学生殴打了起来。
这些学生冲过了一个匆忙设立起来的街垒，数名学生被警棍打倒在地上。
这次示威是泰国十年来的第一次，是在国王普密蓬颁布泰国第八个宪法后一天举行的。
这些示威者大多数是法政大学的学生，他们举着旗子，上面写着要求降低公共汽车费以及停止美军到曼谷休养和娱乐。
这些学生把一个十一项的请愿书交给警察部总监巴色将军，他们在这个请愿书中还要求把泰国军队从越南撤回国。
他们把在越南的泰国军队和准备下月前去的约一万名泰国军队称为“雇佣军。
这次示威是在当地时间下午四点三十分过后不久开始的。当时一个前议员在这所大学前面的一个公园里作政治讲演。
他是三名前政治家之一，这三名政治家曾宣布，他们将要考验一下新宪法中的言论自由这一条款。政府曾警告他们，戒严法仍然有效，各种政治活动仍然是受禁止的。
这个人一开始对一群学生讲演，警察就抓住他把他推走。
于是人数越来越多的学生开始……（电文不清——本刊注）。
学生们最初对警察投掷石块，后来向街垒冲去。
警戒线被冲破了。
巴色对学生发表讲话，答应把他们表示的不满报告他侬总理。
学生们曾要求见他侬，他当时正准备出席招待老挝首相富马的宴会。

显示原版>>

Previous:伊拉克官方报纸诽谤我对“防止核扩散条约”的正义立场

Next:巴西学生反美反独裁斗争进一步高涨


坦桑报纸痛斥帝国主义反华喧嚷赞扬我文化大革命的成就和世界影响

出版日期:1968.06.23
         期次:3539
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】坦桑尼亚《民族主义者报》二十一日刊登一篇评论，标题是《尼雷尔的中国之行》。全文如下：
尼雷尔总统的中国之行吸引了全世界的注意，特别是帝国主义阵营的注意。一些电台和报纸就此行大发议论，它们几乎全都企图歪曲访问的目的，以适合它们的世界范围的反华宣传。
不难理解，为什么帝国主义者对中国取得的任何成就及其可能在全世界产生的影响感到害怕。自从中国解放以来，帝国主义者就企图给我们其余的人造成印象，即这个国家是一片混乱。近二十年来，它们的中国问题“专家”一直预测中国人民的末日即将到来，整个历史已证明他们是错误的。
我们每个人都记得反对文化革命的震耳欲聋的宣传，记得帝国主义者如何预测中国将要崩溃。我们现在看到，中国非但没有崩溃，而且变得更加强大。在政治上，这个国家变得甚至更加团结，群众的政治觉悟日益提高。工农业生产空前高涨。在组织方面，革命委员会在全国普遍建立，人民的权力日益巩固。这一切成就挫败了帝国主义渗入中国的阴谋及他们指望中国新的一代会更容易受帝国主义生活方式影响的希望。
但是对帝国主义者来说，更重要而且更使人害怕的是，中国在帝国主义者自己的欧洲阵营中的影响日益加强。目前在整个欧洲以及美洲的学生造反都是遵循着中国文化革命的形式。学生接管了大学，把那些不好的教授赶走，工人接管了工厂，把工厂里反动的资方赶出去。
这是进行群众斗争的新形式，这种形式保证群众自己完全控制着斗争及其成就。这是在文化革命之后中国的经验的直接结果。这是亲自领导中国文化革命的毛主席的天才的头脑的产物。
帝国主义者自己．在垂死挣扎的时刻承认中国在他们自己社会中的影响。他们不再把中国的影响当作可以消失的恶梦，而是在认真拟订对付它的计划。他们达到这一目的的主要战术之一是在国内和国外加紧反华宣传。这就是帝国主义者的报纸和电台经这几个月沉默之后又突然开始大谈在中国的“流血事件”和神话般的反毛运动的原因所在。
像尼雷尔总统这样重要的和有影响的国家首脑的访问对帝国主义者来说使事情更加不利，这次访问打乱了他们的全部宣传战略。他们不知道要攻击谁——访问者还是主人，他们也不能预料如果他们的宣传稍有处理不当之处，可能产生什么后果。
这是帝国主义对这次访问感到害怕和歪曲其目的的动机的实质。在今后几天中，我们将有大好机会来观察和研究处于绝境的帝国主义宣传的手法。

显示原版>>

Previous:日本《毛泽东思想研究》月刊发表长篇文章：毛泽东同志解决了当代最大的课题

Next:比斯塔谈访华观感：尼中关系十分友好令人满意


乌拉圭大学生举行反政府示威

出版日期:1968.06.23
         期次:3539
         版次:2
         栏目:\[第二版]
副题:示威学生用石块猛击警察和泛美航空公司
文章正文:
【美联社蒙得维的亚二十日电】约二百名扔石头的学生星期四晚上在蒙得维的亚闹市区同警察发生了冲突。
自从实施政府命令以来笼罩着的紧张而平静的气氛打破了，学生聚集在蒙得维的亚的主要大街上，高呼反政府的口号，向泛美航空公司的大楼和附近的建筑物扔石块。
警察，其中许多骑着马，拿着棍子冲向学生，目前还不知道有多少人受伤和被捕。
【法新社蒙得维的亚二十日电】一千名大学生今晚沿着首都的主要交通干线游行，反对帕切科总统的政府一周前采取的安全措施。
游行者高呼“不要政变，要求解决问题”的口号沿着蒙得维的亚“七月十八日”大街前进，打碎了主要商店的一些橱窗。
同时，他们用自由广场上的木凳筑起街垒，阻塞了交通，这时候交通是最繁忙的时候。
在警察开到之后，游行者才从这道散开。
今天的示威游行是实行安全措施以来的第二次。
在游行时散发了地下印刷的传单，传单攻击政府企图强制实行国际货币基金组织的政策。
传单同时指出，在人民的抗议面前，政府却实行了安全措施，提高牛奶、肉类和面包的价格，饥饿威胁着居民。

显示原版>>

Previous:巴西学生反美反独裁斗争进一步高涨

Next:克利福德谈巴黎会谈和部署反导弹系统问题


伊拉克官方报纸诽谤我对“防止核扩散条约”的正义立场

出版日期:1968.06.23
         期次:3539
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】伊拉克官方报纸《共和国报》二十日刊登一篇文章，诽谤中国对于“防止核扩散条约”所采取的正义立场。
文章说，防止核扩散条约“是所有核国家都可以参加的一个条约。如果人民中国真正希望在今后防止核战争，那么它就不应该反对参加这个协议。”

显示原版>>

Previous:更正

Next:泰国爆发十年来第一次反美大示威


英国钢铁和铁路工人坚持罢工斗争

出版日期:1968.06.23
         期次:3539
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二十一日电】英国铁路工人今天拒绝了要他们放弃计划在星期一开始的怠工的要求，政府马上准备采取紧急措施以避免运输陷入混乱。
有二十七万会员的全国铁路工人工会同另一个铁路大工会——机车司机和司炉联合会一起拒绝了英国铁路局局长亨利·约翰逊的呼吁。
这两家工会都说，只有政府同意就全面提高他们会员的工资的要求进行谈判，他们才放弃怠工。
铁路工人准备采取照章办事的办法，并禁止加班加点工作，禁止在星期日和休息日工作。
他们的行动可能使重要的出口活动停顿，并影响到载运持有长期票的旅客的火车以及运成千上万的人去海边的假日火车。
工业的纠纷继续妨害英国的其他工业。
在伦敦附近的戴根纳姆，一百八十六名缝纫女工的罢工使得福特汽车公司的五千一百名工人无事可干，她们的领导人今天同就业大臣卡斯尔会谈。
在苏格兰的格拉斯哥，国有化的钢铁工业的事务员已开始罢工，他们要求资方承认事务员和行政工人工会。预料星期一在英格兰和威尔士钢铁工厂的其他一千五百名事务员也将参加罢工。
【合众国际社伦敦二十一日电】对造反的学生重新采取强硬行动，今天有两所艺术学院被关闭。但是，学生在争取更多地参与学校管理方面，看来是取得了胜利。
在英国沿海的布赖顿艺术学院，在本城的教育工作负责人斯通下令关闭后，禁止学生进去。
学院的负责人已经同意考虑学生提出更多地参加学校管理的要求。
但是在伦敦以南的吉尔福德艺术学校，学生不顾校长宣布学校关闭，继续在那里静坐。

显示原版>>

Previous:东京学生集会示威勇斗警察

Next:英勇斗争的巴黎学生


英勇斗争的巴黎学生

出版日期:1968.06.23
         期次:3539
         版次:4
         栏目:\[第四版]
文章正文:
示威学生在一次抗议警察杀害一名学生时筑起街垒同警察搏斗，砸碎竞选广告牌点起大火，高呼“竞选就是叛变！”等口号，警察被打得纷纷败退
【本刊讯】法《世界报》十二日以《一个中学生在靠近弗兰死亡的消息燃起了拉丁区新的暴力的火焰》为题报道法国学生和法国共产主义青年联盟（马列）示威抗议警察杀害青年纪耶·托坦的情况。摘要如下：
《世界报》按语：一个参加在靠近弗兰的雷诺工厂组织的示威游行的中学生在默朗的死亡，提供了拉丁区燃起新的暴力的火焰的借口。
学生们以及各界的青年人下结论说这是警察的罪行并号召立即在街头进行反击。
从二十二点起，游行队伍在拉丁区组成，很快就以两种方式对警察进行了报复。首先他们袭击了警察局第五区分局和袭击了拉拜伊街的警局。其次，他们不仅用咒骂进行挑动，而且向警察投掷燃烧瓶。青年人筑起了街垒
（共九个），在各处点起火，特别是用竞选广告牌来做燃料。他们选择竞选牌做燃料，在他们看来具有象征的价值，即表示他们拒绝即将进行的大选。
这些街头运动的发起者一直寻求使下述说法具有威信：即骚乱的全部责任由警察承担。
这次骚乱的结果——直至清晨还未统计完——是：在警察方面有二十五人受伤，四十九名青年被捕，其中十九人被司法警察带走。示威者中有受伤的，数字尚未得悉。
《世界报》报道说：在默朗被淹死者消息传出后，一千名青年人于二十点三十分开始在圣米歇尔大街集合。他们首先向圣米歇尔广场前进。
在走到圣米歇尔大街的圣路易中学时，示威者撕碎了飘扬在学校上空的三色国旗，靠墙搭起的竞选广告牌在一片“选举就是叛变”的叫喊声中被砸碎。
有六七百名青年从这里向伟人祠广场的警察局第五区分局迅速展开了行动。顷刻之间，他们放火烧毁一辆警车和一个汽车。被关在警察局中的警察向青年掷出一些催泪弹，以便把他们驱散。
当在圣雅克街和苏弗罗街的数百名示威者在同警察冲突的时候，以第五区警察局的袭击者为首的游行队伍下到圣日尔曼大街。他们高呼：“戴高乐杀死了我们的同志！”“把戴高乐扔到塞纳河去！”“我们要替我们的同志报仇！”“选举就是叛变！”的口号。游行队伍紧跟在由三个女少年打着的三面红旗前进。
他们向拉拜伊街的警察局展开了攻势。这个警局一般情况下在这个时刻都是空的。他们砸碎了警察局的门窗，把里面的东西搜掠出来。
与此同时，在圣日尔曼德普雷广场，另一群示威者在袭击悬挂着三色国旗的旗杆，他们撕毁了三色旗，把蓝色和白色撕去并烧掉，只留下红色在飘扬。
这时，一声呼喊把人群聚集起来，这些群众正在高喊：向圣苏皮斯警察冲锋”。示威队伍跑进莱纳街。在走上科特罗贡街时，队伍停下来，一个三十来岁的人，用汽车顶上安装的喇叭发表长篇演说。值得说明的是：演说者是“共青联（马列）”即马克思列宁主义共产主义青年联盟的一位主要负责人。他说：“我们的一个同志、马列主义共产主义青年联盟的一个中学生在弗兰被警察杀害了，他是支持工人运动的一个小组织的成员，他是被扔到水中的”。他同时宣布这个运动号召明天早晨十点集会，准备一次群众性的示威游行。他建议说：“明天替我们的同志报仇，今晚我们都回到巴黎大学去”。
人群中叫喊着：“要今天！要今天！”但是人群还是决定听这个演讲人的意见。人群便向圣米歇尔大街的方向走去，他们在清晨一时到达那里。沿途，在圣日尔曼大街的道旁，人们用木头点起了火，特别是把竞选牌点着火。
在圣米歇尔大街，这时这里已变成示威者活动的主要中心，一直继续到两点四十五分。人在街旁的许多地点燃起了火，这是在混杂在示威队伍中的消防队员的“监视下”干的。
在同一地方，另一些青年人爬在房顶上向警察投掷燃烧瓶，后者用催泪弹进行还击。
如果说圣米歇尔大街已成为“起义者”的主要中心，但它并不是唯一的地点。在圣雅克街，居雅街（这里用汽车和街石筑起了街垒），青年人用螺丝零件、石头和砖块袭击警察，随后是投掷进攻性的手榴弹，发生巨大的响声并爆发出惊人的红光。
在沃纪拉尔街同样的事件在发生。人们看到示威群众在激烈袭击一小群有二十余名警察，警察在青年人投扔石头的进攻下边打边退。
到早晨四点钟，少数人继续坚持战斗。在圣日尔曼大街，一个青年人揭开路石，在离宪兵二十米的地方，为自己筑了一道街垒。
在巴黎大学及其周围，建立有最后一道防线。
学生们敲响了教堂的钟声。火漫延了沿着圣雅克街停放的汽车。有十几个青年爬上屋顶或窗户对警察进行咒骂，向他们投扔石头、瓦块和燃烧瓶，警察用催泪弹进行还击。
到六点四十五分，大批的防暴警察伴随着压路机清除了圣雅克街堆积的被烧毁的汽车残骸。

显示原版>>

Previous:英国钢铁和铁路工人坚持罢工斗争

Next:苏修吹嘘黑条约并恶毒反华


巴西学生秘密举行会议决心继续斗争

出版日期:1968.06.25
         期次:3540
         版次:2
         栏目:\[第二版]
副题:当局哀叹「境遇很困难」，叫嚷将采取更「严厉的措施」
文章正文:
【美联社里约热内卢二十二日电】巴西学生积极分子星期六举行了秘密会议，以策划举行新的示威游行
学生举行示威游行是为了要求增加教育经费和反对美国在巴西教育事务中的影响。
学生指责美国企图通过美国国际开发署和巴西高等教育部之间签订协定的办法控制巴西的教育。
【美联社里约热内卢二十二日电】学生积极分子在周末举行秘密会议，发誓他们将继续举行示威。
治安官员警告说，如果必要的话，将采取更严厉的措施。
州长尼格朗德利马在同第一军军长和联邦司法部长路易斯·加马—席尔瓦举行了会谈后说，“我们的境遇很困难。”
【合众国际社里约热内卢二十二日电】司法部长路易斯·加马—席尔瓦今天说，“里约热内卢决不会变成另一个巴黎”，如果学生拒绝休战的话，政府将采取严厉措施使骚乱的学生就范。他说，“将不惜一切代价维持法律和秩序。”
加马一席尔瓦说，“里约热内卢所花的代价很大。”他说，“学生应该停歇下来，政府将拟定解决他们的问题的切实办法。”
【路透社巴西利亚二十二日电】军事警察今天清早奉命包围了巴西利亚大学，不让任何人进出。
但是，约一百名学生溜了出来，在联邦议会大厦的台阶上示威。
【法新社里约热内卢二十二日电】瓜纳巴拉州的警察当局今天把里约热内卢的骚乱归咎于亲华的共产党人，根据非官方的数字，在警察和示威学生的冲突中，六人死亡。在三天的骚乱中一千人被捕。五十人受伤住院。
巴西武装部队的保安人员说，在一九六四年失去公民权利的政界人士参加了这里的骚乱。
里约热内卢报业工会今天发表了一项公告，抗议警察昨天的暴行。公告说，新闻记者和摄影记者被从街垒中赶出来，其中四人受伤。公告说，他们的照相机被砸毁，他们的笔记本被没收。

显示原版>>

Previous:泰反动当局逮捕迫害示威群众担心学生再次示威曼谷实行军事戒备

Next:哈里曼回美就巴黎会谈策划新阴谋


朝宣布击沉一艘美间谍舰

出版日期:1968.06.25
         期次:3540
         版次:3
         栏目:\[第三版]
文章正文:
【朝中社平壤二十二日电】近来热中于在陆地、海上和空中不断进行挑衅活动的美帝国主义侵略军派遣了一艘间谍母舰开到西海的延坪岛附近，并且又派遣一艘间谍船开到北浦港附近，于二十二日凌晨一时左右采取强盗式的挑衅行动。
我们的人民军海军巡逻艇立即开火还击，击沉了敌人的间谍舰只，使舰上的间谍人员全部沉入海底。
这些天来美帝国主义侵略军在阵地，海上和空中的一切愈来愈露骨的挑衅行动，是美帝国主义者在朝鲜愈来愈加剧的新的战争挑衅行动的直接继续，是对朝鲜停战的更加明目张胆的挑战。
事实清楚地说明，美帝国主义侵略者永远逃脱不了对这一切进一步危及朝鲜停战的挑衅行动所引起的更加严重的后果应负的责任。

显示原版>>

Previous:美印会谈后印还将同苏修举行类似会谈

Next:美国黑人的觉醒（二十五）


筹备黑会的工作小组会议草草收场

出版日期:1968.06.25
         期次:3540
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布达佩斯二十二日电】三十九个共产党的代表昨天结束了四天的会议，这个会议是为定于十一月二十五日在莫斯科举行的世界共产党最高级会议制定文件而召开的。
今天发表的公报列举了各党的名字，并且说，“工作小组”的讨论是在“同志式合作和友好”的气氛中进行的。
这个小组讨论了一个会议文件，题为《现阶段反帝斗争的目标以及共产党、工人党和一切反帝力量的行动一致》。
公报的措词表明，这项文件包括援助北越和中苏意识形态争端这样一些问题。
南斯拉夫党未参加会议，罗马尼亚只派了观察员。

显示原版>>

Previous:匈修中央全会公报表示支持捷修“自由化运动”

Next:法新社说乌布利希讲话「隐晦地谴责了」捷修


法五金和电子企业工人继续罢工/英报报道巴黎贴出「罢工继续进行」等标语

出版日期:1968.06.25
         期次:3540
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十一日电】在始终罢工的五金和电子企业中，今天上午的局势实际上没有变化。
在雇有一千八百名工人的絮伦的萨维昂公司，对复工进行了投票表决，今晨，工会代表和领导之间再次会谈，以便彻底修改方案。
关于于齐诺尔—敦刻尔克工厂
——冶金工厂之一——，冲突始终没有得到解决。在电子部门，无论在电力总公司还是汤姆森—豪斯顿公司，都没有任何变化。
【法新社巴黎二十二日电】星期六发表的一个公报说：雪铁龙各工厂的总工会“决定号召工人在已取得胜利的基础上大力同意复工”，公报明确地说：“六月二十四日，在举行集会之后在每个工厂将举行投票”。
【法新社巴黎二十三日电】埃菲尔铁塔的技术人员今天举行罢工，支持增加工资的要求，至使电梯停了下来，虽然一架电梯在中午开始恢复工作。
警察命令“占领”电梯机器的罢工人员离开。罢工人员说，如果现在运行的电梯坏了的话，没人去修理或救任何人。
旅行者在早些时候不得不爬上三百四十七个台阶爬到第一层。
警察一直把守着一架放在铁塔的柱形房子之一里的法国广播电视台的电视传送机。
【本刊讯】英《星期日泰晤士报》二十三日刊登发自巴黎的一篇报道，摘要如下：
本周，塞纳河左岸出现了一批新的共产党口号。他们满怀希望地宣称：“罢工继续进行”，“革命决不会死亡”。
制订口号的学生也许对革命有一点是讲得对的，肯定地无可否认的是，女神游乐厅的脱衣舞女仍然顽强地拒绝登台表演。但是，在其他方面，巴黎以及随之是整个法国，看来已慢慢回复到一种没有生气的正常状况。在全国举行的群众集会，出席的人很少。没有迹象表明，有谁有什么兴趣（以谋求当官为职业的人除外）。他们将进行投票。但是事情就到此为止了。
所有的政治领导人都是同样地缺少天赋的才能的。苏伊士运河事件和阿尔及利亚事件后，摩勒已信誉扫地；密特朗一直就是那么个人物；共产党领导人罗歇搞得比他们两人还要暗然无光。
正如一位著名的戴高乐派人士在听了最新民意后发表的评论所说的：“不管我们获得百分之四十四或四十五的选票，这根本没有区别。一旦通货膨胀开始发生影响，他们将设法再走上街头。”

显示原版>>

Previous:合众国际社记者评述法国局势：认为今年秋冬法将爆发更大规模的群众运动

Next:英铁路工人举行怠工使运输瘫痪


法新社说乌布利希讲话「隐晦地谴责了」捷修

出版日期:1968.06.25
         期次:3540
         版次:4
         栏目:\[第四版]
文章正文:
【法新社柏林二十一日电】东德党政首脑乌布利希今天尖锐指责西德关于“向东方开放”的政策，他说，这项政策是美国“全球战略”的一部分。
乌布利希在《新德意志报》发表的一次讲话中说，波恩的基辛格内阁去年年初对东欧国家采取的政策旨在起到“第五纵队”的部分作用。
乌布利希说，这项政策的目的是要分裂社会主义国家，使它们脱离苏联、孤立东德以便以后消灭它、把苏联排除出欧洲以及重新估价第二次世界大战后欧洲形成的政治局势。这位东德领导人十天前对德国统一社会党中央委员会发表了这一讲话，但是讲话全文到今天才发表。
他在《新德意志报》援引的这次讲话中拒绝了关于在东西德之间交换报纸的主张。
乌布利希在这方面只是隐晦地谴责了捷克斯洛伐克最近的事态。他说：“社会主义国家的自由化，首先是关于报纸和电台绝对自由的主张只不过是允许建立反革命势力的一种手段”。
他援引列宁的话说：“报纸自由只会加强国际资产阶级”。

显示原版>>

Previous:筹备黑会的工作小组会议草草收场


哈里曼回美就巴黎会谈策划新阴谋

出版日期:1968.06.25
         期次:3540
         版次:2
         栏目:\[第二版]
副题:约翰逊召开白宫会议密商越美会谈等问题
文章正文:
【美联社华盛顿二十二日电】约翰逊总统今天同他的高级对外政策顾问们讨论了巴黎和平谈判和即将在冰岛举行的北大西洋公约组织部长会议。
除了腊斯克和哈里曼以外，出席的还有国防部长克利福德，副国务卿卡曾巴赫，参谋长联席会议主席惠勒将军，中央情报局长赫尔姆斯，参加巴黎和平谈判代表团成员乔登，远东事务助理国务卿邦迪，前驻南越大使、退休的泰勒将军，总统助理罗斯托，白宫新闻秘书克里斯琴和托姆·约翰逊。
【路透社华盛顿二十二日电】约翰逊总统今天同高级外交政策顾问们在一次早餐会上研究了越南会谈和其他国际局势发展。
官员们说，会上研究了将要在二十四日开始的北大西洋公约组织会议上讨论的问题。
无任所大使哈里曼报告了僵持的巴黎谈判的情况。
【美联社巴黎二十一日电】（记者：海托华）哈里曼大使今天飞往华盛顿，以向约翰逊总统汇报在巴黎会谈中在缓和以至最后结束越南战争方面“正在出现取得一些进展的苗头”。他对记者说，这里有证据表明，北越人进行会谈的态度是认真的。
【合众国际社巴黎二十一日电】哈里曼对记者说，“‘我认为会谈有微小的进展。”
【美新处巴黎二十一日电】有入要哈里曼就克利福德部长的讲话发表意见。哈里曼说，“好，我认为，如果你确切地理解他所说的话——他说有了一点苗头。我想这大致不错。”
哈里曼说，“他说明了一个苗头。他说，我们用以进行非正式交谈的休息时间稍稍长了一点。我想，人们还可以说，黎德寿先生来到这里是一个好迹象。
“除非他们想要认真谈判，否则他们是不会派他来的。我的印象是，他们要进行认真的谈判。然而我们还没有就如何取得真正进展取得一致意见。”
【美联社华盛顿二十一日电】哈里曼大使今天在到达这里时说，他完全同意在巴黎的一名北越发言人作出的这种估计：会谈无进展。
但是，哈里曼仍然表示了某种乐观态度，他再次说，他同意国防部长的看法，认为有“一些苗头”。

显示原版>>

Previous:巴西学生秘密举行会议决心继续斗争

Next:合众国际社介绍巴西学生领导人帕尔梅拉


合众国际社记者评述法国局势：认为今年秋冬法将爆发更大规模的群众运动

出版日期:1968.06.25
         期次:3540
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎二十二日电】（记者：格里格）法国人本周末在可能是——或者说应当是——他们国家历史上最紧要的选举里的一次选举中进行投票。
然而，人们越来越耽心，这次选举战是在同仅仅一个月前的学生造反和一千万法国工人的革命性罢工几乎没有什么关系的某种政治真空中进行的。
许多法国人耽心，这次选举对于解决那场曾使法国濒临内战边缘并仍然在表面底下沸腾着的危机，将没有什么或根本没有补益。
已经有人在发出这样的警告：上个月爆发的全国性的不满只是一个开端，真正的大动乱将在今年晚些时候来到。
走中间道路的党派中心集团的首领雅克·杜阿梅是看到这种危险的人士之一。他最近警告说，如果戴高乐派得胜，他们就很可能很快忘记这场危机以及他们处理这场危机的保证。杜阿梅警告说，由此而会产生大动乱将是不可避免的，而且会比一个月前远为激烈。
《费加罗报》也已警告说，这次选举，尽管它所涉及到种种问题，不会立即解决法国当前的弊端。
《战斗报》表示耽心说，“问题只是推迟了，而大概只是推迟一个短时间。”
总的可以说，这场竞选大体上是靠了要进行社会和经济改革以及革新过时的法国大学制度的含糊诺言展开的。但是大概由于展开这场运动的时间短促，明显地缺乏解决这些问题的具体纲领。
现在人们在广泛预言，今年秋天或冬天政权和造反的学生和不满的工人之间可能发生一次新的摊牌。
人们普遍承认，不管哪个党在选举中获胜，那时都将面临大量的问题。
它将只有不到三个月的时间来解决六十万法国大学生的造反问题。
那时候，罢工和大幅度增加工资的全部经济影响将感觉到。许多负责的法国人耽心物价飞涨、经济萧条和大量人口失业。
所有这一切会触发又一场全国性的大爆发。
杜阿梅本周警告说，除非是迅速采取措施来对付这些问题，否则“一场新的危机将在六个月之内爆发，而这一回，这个新危机将是戏剧性的。”
【路透社巴黎二十一日电】蓬皮杜总理今晚说，侵略的未来组织者已经埋伏在地下了。
蓬皮杜对法国人民说，今后主要任务之一是保持秩序。
“对于正在准备于今后几个月中进行的一切侵略，我们必须预见到，阻遏他们并无论如何要进行反击，我严正地提醒你们这一点。侵略的未来组织者和发起者们已经埋伏在地下了。”

显示原版>>

Previous:美国黑人的觉醒（二十五）

Next:法五金和电子企业工人继续罢工/英报报道巴黎贴出「罢工继续进行」等标语


合众国际社介绍巴西学生领导人帕尔梅拉

出版日期:1968.06.25
         期次:3540
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里约热内卢二十二日电】警察在搜寻学生领导人弗拉杰米尔·帕尔梅拉，警察指责他煽动骚乱。
警察说，他们在星期五看见帕尔梅拉在街上在警官纳尔逊·巴鲁斯被一片飞瓦砸碎脑壳的地方号召学生发动进攻。
帕尔梅拉，二十四岁，在里约热内卢法学院念书，他和他的妻子安娜·玛丽亚都是高年级学生。他的父亲、参议员鲁伊·帕尔梅拉在议会中支持政府，是东北部阿拉戈斯州的一个糖厂主。
帕尔梅拉说，“我的父亲是个剥削被压迫者的家伙。我和他的唯一关系是父子关系。他和他那样的人应该去创造一个更美好的世界。”
帕尔梅拉是首都学生联合会主席，该会是巴西全国学生联合会的一部分。
帕尔梅拉的纲领的基本点是“土地改革，一切利润归工人，把大企业收归国有，把美国人赶出去”。
他对星期四跟随他占领联邦大学行政大楼的学生说，“我们决不能靠和平的办法达到这个目的。必须进行暴力的流血革命来建立我们所希望建立的公正的政府。”

显示原版>>

Previous:哈里曼回美就巴黎会谈策划新阴谋

Next:腊斯克举行记者招待会


华沙条约国在捷举行军事演习

出版日期:1968.06.25
         期次:3540
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十日电】国防部的一份公报说，很早以来就宣布的华沙条约部队参谋演习今天开始了，捷克斯洛伐克总统斯沃博达出席了这次演习。
公报还说，指挥这次演习的华沙条约武装部队司令雅库鲍夫斯基元帅昨天同切尔尼克总理进行了会谈。
公报说，演习将在斯洛伐克、北摩拉维亚和西波希米亚进行。并说，从明天起，这些地区的人民将有机会“欢迎”参加这次演习的“象征性的苏联军队”。
公报还说，包括切尔尼克和杜布切克在内的一些捷克领导人以及马罗尼亚和保加利亚的一些军官将要观看这次演习。昨天，雅库鲍夫斯基对捷克领导人说，他对于准备这次演习的方式以及对苏联军官和军队的欢迎感到十分满意。
【路透社布拉格二十日电】捷克国防部一位发言人今天宣布，包括五国军队的华沙条约国军事演习今天开始。
捷通社今天说，捷共领导人杜布切克和切尔尼克十九日接见了雅库鲍夫斯基元帅。
捷通社说，在演习开始时，斯沃博达总统出席了，一些罗马尼亚和保加利亚将军也作为客人来到了这里。
雅库鲍夫斯基元帅说，这次演习是要在战场条件下对指挥官和参谋军官进行作战训练。

显示原版>>

Previous:英铁路工人举行怠工使运输瘫痪

Next:匈修中央全会公报表示支持捷修“自由化运动”


喀拉拉邦印共革命派的力量日益壮大

出版日期:1968.06.25
         期次:3540
         版次:3
         栏目:\[第三版]
文章正文:
印报报道，印共革命派在全邦广泛揭露印修的修正主义路线，更多的党员认清了印修的本质纷纷退党，从而壮大了印共革命派的力量，印修领导集团极为恐慌
【本刊讯】印度《思潮》周刊登载二十二日发自特里凡得琅的消息说，“喀拉拉邦马克思主义党内的‘纳萨尔巴里’派使党的领导集团感到头疼，尽管党早些时候为了压制他们曾对某些极端主义分子其中包括前议员塞卡尔采取了维护纪律的行动。
“党书记高普兰和其他重要的领导人透露出马克思主义领导集团对于极端主义分子在党内愈来愈大的影响感到深为关注。他们在特里凡得琅召开的集会上公开攻击极端主义分子……消息灵通人士说，马克思主义领导集团开始对极端主义分子的活动感到恐慌。据说，纳萨尔巴里集团在分裂马克思主义者控制的工会，以便把党员工人拉到他们一边去。他们还在全邦进行宣传说，党的领导集团是
‘修正主义’。
“最近的消息说，领导集团对极端主义分子可能接管‘戈帕尔军’感到不安。这将帮助他们为了在邦内成为一支强大的力量并且向党的领导集团提出挑战而作的努力。据警方提供的情报，戈帕尔军有一万三千人，而据信，实际人数多得多。领导集团担心，受极端主义分子影响的各级党组织将把戈帕尔军的志愿者争取过去，使他们成为极端主义派手中的有效工具。
“许多党员，甚至一些处于重要地位的领导人被怀疑倾向于极端主义分子。
因此，领导集团发现自己处境为难。对极端主义分子的大规模清洗可能导致马克思主义党在议会内外分裂。这将削弱这个党作为联合阵线主要成员的力量，而且也许会使他们和‘右翼修正主义分子’处于同等的地位。
“据信，五十四名马克思主义邦议员中至少有百分之五十倾向于极端主义分子，而据说，其中有些人是被争取过去的极端主义分子。有一名极端主义分子邦议员已经由于他的极端主义政治活动而被停止党籍。”
【本刊讯】《印度快报》二十日报道，“由于孙达拉雅把安得拉邦的反叛的领导人纳吉·雷迪和他的煽动叛乱的同志们开除出党，马克思主义共产党内亲中国派和当权的领导集团之间的意识形态的对抗变得严重了。
随着局势的发展，把印共（马）一分为二，而成立第三个共产党的情况现在随时都可能发生。纳吉·雷迪很可能在七月份的第一个星期去加尔各答访问，以探讨建立新党的可能性。在全印协调委员会开会后不久，将召集极端分子们决定应当在什么时候建立新党……。除了已经脱离印共（马）的克什米尔邦委会外，据说极端分子在北方邦和比哈尔邦也占多数。逃亡的喀拉拉邦自由党领导人钱德拉塞卡伦在这里对记者说，这个邦的印共（马）正迅速走向分裂。
据说这些事态发展鼓舞了亲中国派。在西孟加拉邦，纳萨尔巴里分子也声称从党员群众中收到了大量的信件，表示同他们团结在一起。”

显示原版>>

Previous:腊斯克举行记者招待会

Next:香港爱国学生和工人抗议港英的暴行


腊斯克举行记者招待会

出版日期:1968.06.25
         期次:3540
         版次:2
         栏目:\[第二版]
文章正文:
说巴黎会谈在气氛方面“有一些人们可能欢迎的情况”，“可能有机会相互作一点让步，当然离开实质问题还有很长一段路”。在谈到对华政策时叫嚷美要继续霸占我台湾
【美新处华盛顿二十一日电】国务院发表的允许直接引用的国务卿腊斯克在记者招待会上的谈话全文（本刊作了删节）如下：
国务卿腊斯克：约翰逊总统很高兴前几天有机会出席联合国大会特别会议，祝贺他们以压倒的多数票表示支持不扩散条约。
正如他所指出的，这个步骤是为了巩固核时代的世界和平而采取的最重要的步骤之一。
我现在可以告诉你们，我们指望在七月一日在三个交存国政府——苏联、联合王国和美国——首都举行在这个条约上签字的仪式。
……我们希望有尽可能多的国家参加这个条约。
问：国务卿先生，你在越南是否看到进展的迹象，或者后退的迹象？
答：在过去一两天中，我看到了一些关于小小的苗头的谈论，我的同事克利福德部长和艾夫里尔·哈里曼对此发表了意见。我认为，如果有人认为有比苗头还多的东西，那是错误的。
我想，在气氛方面有一些情况是人们可能欢迎的。我们必须指出饮咖啡的休息时间越来越长，气氛已比较随便一些，可能有机会相互作一点让步，当然我们离开实质问题还有很长的一段路。
现在，关于目前局势的最重要的一个事实是，居住着北越百分之九十的人民的百分之七十八的陆地能够免于轰炸，而南越没有一平方英里能够不受北越和越共部队的轰击的。和平要靠双方来实现。我们非常希望河内当局会很快达到这个地步：他们也认识到全世界希望他们采取一些使冲突降级的步骤，并且对约翰逊总统三月三十一日采取的行动作出较大的响应。
问：你用“轰炸”这个字眼来描绘对西贡的增加了的轰击。有两个问题：你把对西贡的轰击、对它的轰炸，同对北越的轰炸等同看待吗；第二，你认为终止那种轰炸是敌人方面的一种降级行动吗？
答：在我看来，用火箭或自行车运进的炸药同用飞机运进的炸药在爆炸的时候都是一样激烈。这两种情况在造成伤亡人数方面并没有多大区别。显然，停止对西贡这种袭击，就算是使目前的军事活动规模有所下降了。
问：国务卿先生，最近副国务卿卡曾巴赫详细谈到我们同大陆中国的关系。他在那篇讲话里，谈到降低我们同那个国家的贸易壁垒的可能性。鉴于中国已同其他西方国家建立范围广泛的贸易，我不知道你在这个问题上的观点如何。
答：他是以相当长远的角度来谈这一点的。我们同北京的问题仍然在于他们对福摩萨的态度。他们继续对我们说，除非我们准备拱手交出福摩萨，不然就没有什么可谈的。福摩萨并不是由我们来拱手交出的地方！那是我们没办法作到的事情。不幸的是，鉴于这一点，就不可能在走向同大陆中国建立稍好的接触方面走向哪怕是——采取哪怕是细小的步骤。
你们都知道，我们试图让你们当中某些人到那里去交换他们若干人。我们试图安排交换科学家和学者、植物资料和基本粮食作物，交换气候情报以及其他这类事情。但是我们总是回到他们的那个基本观点上来，那就是，除非我们准备拱手支出台湾的一千四百万到一千五百万人民，他们就没有什么同我们可谈的。而让我们这样作是根本不可能的。
问：你认为，自从巴黎会谈开始以来，美国“边谈边打”的战略的成功程度如何？
答：我认为，我们还谈不上成功或失败。我们设法做的事情是作出认真的、持续的、明智的和合理的努力，使局势由战场上转到会议桌上去，并设法找到在东南亚实现和平的基础。我认为，我们还没有大步前进。我不想理会一些小小的苗头。但是在和平的实质问题上。我们还未开始取得突破。我们希望尽可能早地取得突破。

显示原版>>

Previous:合众国际社介绍巴西学生领导人帕尔梅拉

Next:喀拉拉邦印共革命派的力量日益壮大


毛主席语录

出版日期:1968.06.25
         期次:3540
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。”

显示原版>>

Next:人民斗争潮流是阻挡不住的


美国黑人的觉醒（二十五）

出版日期:1968.06.25
         期次:3540
         版次:3
         栏目:\[第三版]
文章正文:
美国黑人贵族布克·华盛顿在十九世纪末期、二十世纪初期的活动，标志着美国当局对于黑人运动采取了新的策略。
在以往，种族主义者的做法只是一味高压和践踏，不是私刑，就是歧视；然而，到了两个世纪交替的时刻，他们也改变了做法，使用了过去从未有过的两手策略。原有的一手一概保留，却另外增添了软化的一手，捧出了原是黑奴之子、后来却进入了白人殿堂的布克·华盛顿，企图由他出头，从思想和组织上，将黑人运动带上不抵抗、非暴力、百依百从的道路。
他的理论是黑人应该从学习实用技术来提高自己的地位，而贬低历史学、数学和科学对于黑人青年和学生的重要意义。他特别强调获得财产的重要性：认为黑人只要有了实用技术，，再加上能够忍耐而又不屈不挠的性格，就一定会在社会上排除一切障碍而富裕起来。
这种改良主义、渐进主义的路线，实际上是承认了白人优越的论调，黑人的工作只能停留在泥瓦工、木工、铁工、印刷工、缝工、鞋工等等项目上，再也不能提高。基于这个原因，他在亚拉巴马州塔斯克基城创建了一座塔斯克基师范工业学院，用以实现他的目标。
在教育方面有了根据地之后。华盛顿又将他的势力向经济和政治方面发展。在经济上，他主张创建黑人商业机构，组织了全国商业联盟，自任首任主席。在政治上，公然提倡不斗争论，认为黑人对于种植园主和工业资本家不应该进行斗争，而顺从的态度反会给黑人带来好处。基于这种哲学，华盛顿发出了不少谬论：
“诸君的头部如已陷入狮子口中，这时，应当用手抚摸狮子，使其温顺。”
“我们黑人在没有学会步行之前，应该先学爬行。”
“平等的民权和选举权，其价值最多等于一片面包。”
于是，他要求黑人不必重视平等的选举权和民权，既要黑人接受践踏民权的种种歧视，又接受缴纳人头税和接纳文化测验以后才有的选举权。他竟然如此?t颜说道：“我的种族中间最聪明的人懂得：宣传社会平等是最愚蠢不过的事。”
自比为“最聪明”的黑人华盛顿，一八九五年在亚拉巴马州亚特兰大展览会上，当着该州州长以及其他知名人物发表了一篇演说。“我们黑人，在过去曾照顾过白人儿童，曾看护过生病的白人父母，曾含着眼泪送过白人的殡葬，许许多多的事情，都表现了我们的忠诚；将来如有必要，我们还会献出生命来协助你们。所以，我认为，无论是商业和工业方面，还是宗教和社会方面，我们应该与你们站在一起，因为两个种族的利害是一致的。……”
这篇奴颜婢膝的演说，在黑人社会中引起了无限的风暴，也在美国当政者中引起了无限赏识。在黑人来说，这是华盛顿的可耻的“亚特兰大妥协”；在当政者来说，这是黑人的“塔斯克基运动”（因华盛顿创建的学院而得名）的大胜利。
美国当政者对华盛顿给予了黑人在几百年来从未有过的地位和荣誉。许多白人团体捐钱给他。鼓励他发扬“爬行路线”。前后有三任总统——克利夫兰、麦金莱、老罗斯福——都给他政治援助，亲到塔斯克基学院给他打气。老罗斯福甚至邀宴于白宫，在当时，黑人作为主宾到白宫赴宴，是破天荒的事。哈佛大学给予名誉学位，英国维多利亚女王邀他赴英会面。
这一切的一切，说明了华盛顿之所以受到赏识，是因为他完全充当了麻痹黑人斗争意志的第五纵队。《把镣铐取来》一书的作者里丁说得好：“白人的美国把这个人提拔起来，是因为他拥护这样的政策：使黑人对公民、社会和政治权利以及特权问题一味驯服，默不作声。”
然而，现实是无情的。他虽然进了白宫，他所提倡的黑人商业，却只能限于黑人餐室、美容室、理发馆、殡仪馆的行当，一切与白人隔离，在社会上依然是被践踏的地位。
不容否认，华盛顿的路线在当时的确迷惑了一些黑人，他们认为“塔斯克基运动”是“向上爬”的阶梯。但是，也有不少先进的黑人，在“亚特兰大妥协”演说后，马上挺身而出，坚决反对。著名的黑人历史学家杜波依斯，就在这时候登上黑人历史的舞台。

显示原版>>

Previous:朝宣布击沉一艘美间谍舰

Next:合众国际社记者评述法国局势：认为今年秋冬法将爆发更大规模的群众运动


美印会谈后印还将同苏修举行类似会谈

出版日期:1968.06.25
         期次:3540
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里二十一日电】据政府发言人今天说，印度官员今年秋天将同苏联代表举行同预定在本月底将同美国官员举行的相类似的非正式会谈。
美国副国务卿卡曾巴赫将率领一个美国代表团参加为期三天的非正式会谈，讨论的问题包括国际援助和印—美之间的问题。
这将是这两国之间第一次举行的这种会谈。
印度同日本、澳大利亚、马来西亚、法国和捷克斯洛伐克是定期举行类似的会谈的。
这位发言人说，预料即将同美国官员们举行的会谈是“非常有用的”，印度将提出美国允许向巴基斯坦出售北大西洋公约组织的剩余武器问题。
【本刊讯】《印度快报》六月十九日发自华盛顿的一则电讯说，印度驻华盛顿大使纳瓦布·阿里·雅瓦尔·忠格宣称，拟议中的印—美双边会谈是“一个重要的发展”。
据报纸透露，关于举行印—美会谈的建议，显然是在德赛去年年底访问美国时由华盛顿首先提出来的。
在苏联修正主义头子柯西金一月份访问印度以后，双方签署了一项公报，公报说，双方打算“继续定期地就互相关心的政治问题交换意见”。这家报纸说，这一宣布在美国引起了注意，华盛顿的官员们感到惊奇的是，为什么他们提出的类似的建议被忽视了。鲍尔斯在纳瓦布·阿里·雅瓦尔·忠格到华盛顿来取代巴·库·尼赫鲁之前，曾对忠格提过这个建议。
报纸说，印度同意和美国举行会谈，显然是想修正它同这两个国家关系之间的不平衡状况。

显示原版>>

Previous:英·甘地到印占克什米尔活动

Next:朝宣布击沉一艘美间谍舰


人民斗争潮流是阻挡不住的

出版日期:1968.06.25
         期次:3540
         版次:1
         栏目:\[头版]
副题:欧洲许多地方爆发新的群众示威运动
文章正文:
瑞士各城市爆发反对美侵越的示威
【路透社贝林佐纳二十二日电】今天，当反越战的示威者在这里同警察发生冲突时，一人被捕。但是反越战示威的浪潮在瑞士的其它城市和平地度过。
在日内瓦、伯尔尼和洛桑，市民醒来时发现共产党越南的旗子在夜间被悬挂在教堂尖塔顶上。官员们迅速地将这些旗帜降下。
后来，示威者在日内瓦、苏黎世和伯尔尼举行了反对越战的抗议示威。
【合众国际社贝林佐纳二十二日电】当要求越南实现和平的三百名左翼示威者同大约四百名反示威者发生冲突和警察设法分开这两群人时，有二十人左右受伤。
当左翼示威者在这个操意大利语的瑞士提契诺州首府的独立广场开始示威时，麻烦就开始了。
亲美的反示威者向左翼分子投掷注满了黑色和红色墨水的西红柿和鸡蛋。然后就发生了交手战。
这里像瑞士的其它城市一样，今天是“越南日”。要求越南实现和平的示威都是由左翼团体组织的。冰岛人民举行反美示威
【路透社雷克雅未克二十三日电】大约二百五十名示威者今天从这个基地向雷克雅未克步行三十五英里，抗议北大西洋公约组织在这里集会。
他们沿着荒无人烟的沿海公路长途跋涉，举着的标语牌上写着“打倒在越南的凶手”，“打倒北大西洋公约组织”和“关闭美国基地”等口号。
预计，当他们到达雷克雅未克——他们计划今晚在这里举行群众集会——时，参加的人数将增多。全欧数千人集会游行抗议新纳粹复活【路透社慕尼黑二十三日电】前纳粹集中营的许多难友五千余人今天上午游行经过达骚集中营，抗议新纳粹主义在西德的兴起。
这些秃顶的中年人来自全欧洲（东欧和西欧），来自英国和以色列，穿着他们在集中营时穿的兰白条旧制服示威。
这次游行是西德无党派组织“民主行动”组织的“欧洲反对新纳粹和法西斯主义集会”的两天活动的最后阶段。
在前德骚集中营犯人游行的闭幕仪式上，最年老的难友奥斯卡尔·米勒要求解散极右翼的西德国家民主党，它的成员中有前纳粹分子。
他还要求禁止一切新的纳粹组织和刊物。在伦敦的非洲人示威反对种族歧视
【路透社伦敦二十三日电】数百名警察在面对两个非洲示威同时进行的情况下，用汽车拦住了往威尔逊首相官邸的去路。
当数百名非洲男女，大多穿着色彩鲜艳的民族服装，试图突破警察的封锁线去要求停止尼日利亚战争和抗议所谓英国给尼日利亚战争援助时，有数人被捕。数排警察手挽着手拦住齐声高喊的示威者。在警察身后是警车把唐宁街——首相住在十号——完全封锁，再远一点有骑警在作后备。
两个游行队伍的人欢呼、拍手、交换标语，这时大约两千名示威者完全挤在白厅，存许多政府机构设在这里。
反对种族歧视的游行由三个戴着白色面罩的人前导，这是象征三Ｋ党的，还举着南非、罗得西亚和葡萄牙政治领导人的画像，上面涂着?e字。
旁边还有一个学生戴着礼帽扮作英国商人，拿着面有英国国旗的雨伞，挂着牌子，上写：“我是合谋者”。
【美联社伦敦二十三日电】游行者的一个代表团也向苏联大使馆递了呼吁书，要求停止把俄国武器给尼日利亚。

显示原版>>

Previous:毛主席语录

Next:日本《长周新闻》发表社论说：世界人民斗争以空前迅猛之势发展


日本《长周新闻》发表社论说：世界人民斗争以空前迅猛之势发展

出版日期:1968.06.25
         期次:3540
         版次:1
         栏目:\[头版]
副题:这证明毛主席关于「世界革命进入了一个伟大的新时代」等论断的正确
文章正文:
【本刊讯】日本山口县进步刊物《长周新闻》六月九日发表一篇社论，题目是《追击败退的帝国主义及其走狗》。摘要如下：
具有不朽的巴黎公社传统的法国革命人民高举革命旗帜，奋起对法国垄断资产阶级的统治集团进行了坚决的斗争。这个暴风雨般的大斗争不仅沉重地打击了法国垄断资产阶级的统治集团和修正主义集团，而且使以美国为首的帝国主义、以苏联领导集团为中心的现代修正主义和各国反动派，特别是发达的资本主义国家的统治集团心惊胆颤。
苏联领导和法国修正主义集团的叛徒嘴脸已经暴露无遗。它们拼命地企图用选举来代替革命斗争，以挽救垄断资产阶级。这和宫本修正主义集团是一模一样的。
法国的革命工人、学生的斗争立即象燎原之火，燃遍了西欧各国。它不仅震撼了西欧，而且强烈地震动了整个资本主义世界。这真是“星星之火，可以燎原”之势。
法国人民汹涌澎湃的革命斗争彻底暴露了整个资本主义世界的腐朽和没落。资本主义世界体系已经不象往日的那个样子了。戴高乐在彻底搜刮和压迫人民、把人民作为牺牲品的基础上，为法国垄断资产阶级制造了缝缝补补的“法国光荣”，但是它立即被革命人民的斗争剥开了画皮，揭开了骗人的面纱。这场斗争已经发展成从根底摇撼法国帝国主义的人民大斗争，迫使它面临帝国主义统治的存亡问题。而且，“星星之火”立即燃遍了整个资本主义世界，动摇了整个资本主义世界的基础。现代真正是帝国主义走向全面崩溃，社会主义走向全世界胜利的时代。
毛主席四月十六日在支持美国黑人抗暴斗争的声明中作出论断说：“当前，世界革命进入了一个伟大的新时代。”“可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迪人民、被压迫民族的彻底翻身，已经为期不远了。”现在事实已经明确地证明这些论断是正确的。
在中国文化大革命的全面胜利的鼓舞下，现在从亚洲、非洲、拉丁美洲到欧洲、太平洋、北美，在所有的地区中，反对帝国主义及其走狗的斗争已经以人类历史上没有前例的迅猛之势发展起来，或正在发展。今天，世界各地毫无例外，都呈现出山雨欲来之势。人民斗争到处都是一触即发。
日本人民当前最重要的是，下定决心，不怕牺牲，勇敢地挺身而出，参加到反对节节败退的帝国主义及其走狗的世界规模的具有历史意义的大斗争中去，进行持久的猛烈的斗争。

显示原版>>

Previous:人民斗争潮流是阻挡不住的

Next:松村谦三指责佐藤破坏日中贸易


松村谦三指责佐藤破坏日中贸易

出版日期:1968.06.25
         期次:3540
         版次:1
         栏目:\[头版]
文章正文:
【法新社东京二十三日电】据今天这里的报纸消息说，前文部相松村谦三昨晚在日本中部的富山市说，日本首相佐藤破坏了他同中国总理周恩来达成的一项五年中日贸易协议。
松村在参议院选举（定于七月七日举行）竞选旅行中，对记者们说，由于第一个五年协议实施得很好（根据第一个五年协议，进行了价值大约七亿二千万美元的贸易），一九六六年春天，他同中国总理达成谅解，要根据一项新的五年贸易协议，使贸易额达到二十亿美元。
松村指责说，但是佐藤首相六月十六日在富山市举行的记者招待会上说，同人民中国的延期付款贸易（多半是出口成套设备和船只）安排，与逐年基础的中日贸易协定是矛盾的。
中国人希望同日本达成长期协议（五年协议），但是由于日本政府的态度而犹豫了。日本贸易代表团在北京进行了一车多的工作，以签订至少一项一年贸易备忘录，这个备忘录现在正在实施。他说，现在首相发表这样的谈话，就破坏了整个计划。他说，佐藤先生背叛了人民。
松村说，“我不能跟着那样的人走，我和我的同志们将反对选举他三任自由民主党总裁”。

显示原版>>

Previous:日本《长周新闻》发表社论说：世界人民斗争以空前迅猛之势发展

Next:佐藤叫嚷妨碍中日贸易发展「原因在中国」


泰反动当局逮捕迫害示威群众担心学生再次示威曼谷实行军事戒备

出版日期:1968.06.25
         期次:3540
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷二十二日电】昨晚在曼谷十年来的第一次示威中被捕的五名前政治家被控告犯有叛国罪。
最大限度的刑罚是七年徒刑。
虽然这次示威的主要原因是公共汽车费增加以及猪肉和大米的价格上涨，但是存在着反美情绪。
曼谷的警察和军队今天仍然保持严格的军事戒备，以防止学生再举行示威。
【法新社曼谷二十二日电】当大约五千名示威者昨晚在本市举行游行时有五名前政治家被捕和一名学生受轻伤。这些示威者大多数是学生。
【路透社曼谷二十二日电】泰国政府今天警告说，实行了十年的禁止群众集会和发表公开演说的戒严法仍然有效。
这个警告是在学生昨晚在曼谷举行一个反警察的大会以后发出的。

显示原版>>

Previous:泰学生不畏镇压向反动当局提出九项要求

Next:巴西学生秘密举行会议决心继续斗争


泰学生不畏镇压向反动当局提出九项要求

出版日期:1968.06.25
         期次:3540
         版次:2
         栏目:\[第二版]
副题:法新社说泰国即将爆发大规模学生运动的迹象变得很明显了
文章正文:
【法新社曼谷二十二日电】法政大学学生今天要求在泰国举行普选，并且要求释放被捕的示威者。
法政大学的学生领导人紧接着昨晚的示威，于今天早晨向当局提交了一张九项要求的清单。
这里的观察家们认为这个行动是一种迹象，表明泰国可能即将出现学生界的动乱。
【法新社曼谷二十二日电】由于这个国家第二所最大的大学法政大学学生领袖向当局提出一系列要其立即采取行动的要求，泰国可能发生学潮的迹象今天在这里已变得很明显了。
这些要求是在同曼谷市警察局长托沙·约曼纳少将会晤时提出的。这些要求是：
一、降低公共汽车票价，降低大米和猪肉价格。
二、修改新宪法的某些条款，特别是有关言论和出版自由的条款。
三、取消大学董事会对大学生活动的控制。
四、防止外国专家进入泰国后利用泰国作为达到各种目的的实验室。
五、禁止泰国士兵作为雇佣军在外国作战。
六、调查关于曼谷市长参南·育瓦汶利用市政当局的人力和设施谋私利的消息。
七、取消关于允许美军到泰国休息和娱乐的美泰协定。
八、在曼谷和首都附近的吞武里举行市政选举，并在全国各地举行普选。
九、释放自从星期四（二十日）宪法公布以来被当局逮捕的示威者和在公众场合发表演说的人。
学生领袖对约曼纳少将说，他们希望对他们提出的要求中的两项立即采取行动，即降低公共汽车票价和释放发表演说的人和示威者。
警方人士今晨说，被捕者将被控为未得警方许可举行公众集会。

显示原版>>

Previous:佐藤叫嚷妨碍中日贸易发展「原因在中国」

Next:泰反动当局逮捕迫害示威群众担心学生再次示威曼谷实行军事戒备


香港爱国学生和工人抗议港英的暴行

出版日期:1968.06.25
         期次:3540
         版次:3
         栏目:\[第三版]
副题:港英「新闻处」头子叫嚷「复工不是港英的政策」
文章正文:
【本刊讯】香港二十三日消息：昨天续有学生、工人等分批前往港英机构和有关部门，抗议港英当局的迫害和进行复工交涉。港英警方多次出动“防暴队”进行戒备，并曾扣捕学生十七人。
港九学生界代表十七人，昨天前往港英“辅政司暑”，要求祁济时释放狱中的青少年学生。在学生们抵达后仅两分钟，即从“辅政司署”内冲出大批武装警察，跟着又开来大批“防暴队”，在前后七分钟的时间内，即把十七名学生代表全部逮捕。各人在警署内遭到无理询问后，至下午二时才被释放出来。港九学生界斗委会昨天就此发表了抗议声明。
胶业工人也分别派出六批代表前往港英“职工登记局”及“劳工处”，就去年六月二十三日港英捣毁工会、劫走财物、杀害三位烈士，无理拘捕五十多位工人投入黑狱事，要求“职工登记局”及“劳工处”追究责任，惩凶赔偿。
被港英当局无理拘禁在摩星岭集中营的爱国同胞的家属，昨天派出代表，前往港英“警务处”，就要求警方立即撤销对被无理拘禁在集中营的亲人强加手铐的迫害措施和立即把他们全部释放。
【本刊讯】香港二十二日消息：港英当局今天竟又无理拘捕二十一名青洲英坭公司罢工工人家属。
今天，二十一名罢工工人家属前往青洲英坭公司办事处，向资方交涉她们丈夫的复工问题，但资方拒绝接见，并召警到现场干涉，结果全部家属被拘捕。
据港英“新闻处”事后的公布，这二十一名家属将根据“公众秩序条例”控以“组织吵闹集会”的莫须有“罪名”，以五十元“担保”出外，明天在“中央裁判署”“审讯”。
【本刊讯】英文《南华早报》二十二日报道，港英“新闻处处长”华德重申复工不是港英当局的政策。
报道说，港英“广播电台”昨天晚上组织了一个“空中讨论会”，辩论是否应让罢工工人复工及港英当局在这个问题上的立场。华德在会上说，“作为一项总的政策，政府不会承认已经辞职或已被解雇或以任何理由离开他的职位的人复工。”

显示原版>>

Previous:喀拉拉邦印共革命派的力量日益壮大

Next:英·甘地到印占克什米尔活动


匈修中央全会公报表示支持捷修“自由化运动”

出版日期:1968.06.25
         期次:3540
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布达佩斯二十一日电】匈牙利共产党中央委员会表示支持匈牙利共产党领导人卡达尔支持捷克斯洛伐克民主化过程的做法。
匈通社今天发表了中央委员会最近开会后发表的一项公报，公报表示真诚地希望，捷克斯洛伐克共产党为矫正过去的错误、发展社会主义的民主和克服反共倾向而作的努力将“取得成功”。
匈牙利共产党政治局几天前讨论了捷克斯洛伐克的事态。
据政治观察家说，卡达尔认为捷克斯洛伐克的民主化证实了他自己的政策（是正确的）。
【南通社布达佩斯二十一日电】匈党中央全会两天会议后今天发表的公报说，中央委员会分析了当前的国际局势，中央委员会书记科莫钦作了报告。
公报强调说，中央委员会再次表示声援越南人民的斗争。他们还支持法国共产党和工人阶级反对社会上的不公平现象、垄断和反工人的制度的斗争。
匈党欢迎意大利选举中共产党和左翼力量取得的成功。
中央委员会认为，哥穆尔卡和杜布切克分别率代表团最近在这里的访问，长期友好协定的签订，都有助于进一步加强同这些国家的合作，有助于巩固整个社会主义大家庭。

显示原版>>

Previous:华沙条约国在捷举行军事演习

Next:筹备黑会的工作小组会议草草收场


英·甘地到印占克什米尔活动

出版日期:1968.06.25
         期次:3540
         版次:3
         栏目:\[第三版]
文章正文:
【路透社斯利那加十九日电】印度总理英·甘地夫人今天到达克什米尔，她说，印度教徒和穆斯林间的部族暴乱必须立即用强硬的手段把它扑灭。她还说。她对最近在印度各地发生的部族暴乱表示遗憾。
甘地夫人来这里是参加明天举行的全国安全委员会会议的，在会上将讨论促进印度教徒和穆斯林的友好问题，在这之后她将在克什米尔谷地度过短期的假日。

显示原版>>

Previous:香港爱国学生和工人抗议港英的暴行

Next:美印会谈后印还将同苏修举行类似会谈


英铁路工人举行怠工使运输瘫痪

出版日期:1968.06.25
         期次:3540
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦二十三日电】拥有二十二万七千名会员的全国铁路工人工会的工人今晚开始举行使运输瘫痪的怠工。这比他们原订午夜举行怠工的时间提前了两个多小时，因为另一工会的司炉表明，他们可能在同一时间举行怠工，而不要再等上一星期了。
当铁路员工开始采取“照章办事”行动时，全国的火车将取消。铁路员工要求增加工资。
这个怠工行动使铁路员工加入到一系列深刻地损害已经陷于困境的英国经济的企业行动中的飞机驾驶员和汽车工人的行列中。
机车司机和司炉联合会计划在二十四日开会决定是否要采取怠工行动。
【路透社伦敦二十二日电】英国的铁路员工今天拒绝了一个每年要付出八百五十万英镑的提高工资和改善工作条件的建议，宣布他们将确定地于明天（星期日）午夜开始实行他们扬言要照章办事的怠工。
三个铁路工会中只有一个立即受影响，但是由于这个工会中包括信号员，铁路负责人们已向公众告诫说，几百次列车将不得不取消，特别是在繁忙的使用月季票地区。
【合众国际社伦敦二十二日电】劳资之间的最后的会谈于今天破裂，英国面临着全国范围的铁路照章办事怠工，这种怠工预计会给使用月季票的旅客和度假的人造成混乱。
全国铁路工人工会拒绝了国有的铁路局提出的、旨在解决铁路员工关于不附带条约地增加工资的要求的一个最后建议。
英国的另一个铁路工会全国机车司机和司炉联合会的负责人表示，他们将跟着全国铁路工人工会行动。
【合众国际社伦敦二十二日电】英国今天为它的铁路服务大规模地脱节作了准备。
英国三十万铁路员工的威胁，居于若干争执的首位，这些争执还影响到汽车工业、空中交通和钢铁工业，正在使英国的外汇收入损失千百万英镑。
内政部在这次会议之后几乎立即宣布，将立即实行紧急措施来保持必不可少的供应和服务。
但是工业界人士说，即令如此，如果铁路工会把他们要禁止超时值班、星期天和休息天值班的威胁付诸行动的话，混乱将是无法避免的。
在实行怠工后，在大部分地区，下午十点到早晨六点之间将没有汽车。

显示原版>>

Previous:法五金和电子企业工人继续罢工/英报报道巴黎贴出「罢工继续进行」等标语

Next:华沙条约国在捷举行军事演习


佐藤叫嚷妨碍中日贸易发展「原因在中国」

出版日期:1968.06.25
         期次:3540
         版次:1
         栏目:\[头版]
副题:还竭力为坚持「日美安全条约」的卖国立场诡辩
文章正文:
【日本广播协会电台六月二十日广播】佐藤首相二十日在岛根县松江市巡回演说时接见记者说，为了日本海的安全捕捞，也需要坚持日美安全条约。
佐藤首相说：社会党主张废除日美安全条约和非武装中立，但是在日本海成为问题的渔船的安全捕捞问题，不可能在非武装中立状况下得到维护。不坚持日美安全条约体制就无法确保日本海的安全捕捞。
佐藤首相还就日本和共产党中国的贸易问题说，妨碍日中贸易的问题在于共产党中国的文化大革命和结汇货币。
【日本短波广播公司电台六月二十日广播《日本经济新闻》消息】佐藤首相说：日中贸易得不到发展，索性说，是因为中国方面的原因。例如，日本方面希望搞长期协定，而中国方面主张签订一年协定，并且提出延期付款。
【日本广播协会电台六月二十日广播】佐藤首相今天在松江市说，日中贸易最好用日元结汇。日中贸易业界决定今后向政府加强工作，要求用日元作为结汇货币。
从上个月起，日中贸易用法国法郎结汇，最近因法国国内的混乱，法郎不稳，贸易迟误，日中贸易业界认为要防止这种混乱，除非用我国的日元结汇，没有别的方法。
对此，大藏省和日本银行认为，如果单纯用日元结汇就没有什么问题，但如果作为交换条件，要求部分结汇使用共产党中国的货币人民币「元」，或要求答应对日元贬值采取保价措施：就无法同意。但是，日中贸易业界主张，即使在一定程度上接受这些条件，能够用日元做为结汇货币，还是有利的。

显示原版>>

Previous:松村谦三指责佐藤破坏日中贸易

Next:泰学生不畏镇压向反动当局提出九项要求


阿联《广播和电视》周刊说：多数国家不满意黑条约

出版日期:1968.06.26
         期次:3541
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】开罗的《广播和电视》周刊二十二日在评论联合国大会通过的所谓“防止核扩散”条约时说，大多数国家都对这个条约很不满意，整个来说，联合国外交官员对它的价值表示怀疑。
这家周刊说，这个条约引起了从前的部分核禁试条约所没有引起的大规模争论。这个条约有两个弱点：第一，两个主要的核国家，即法国和中国都不会赞成这个条约。第二，即将生产核武器的另外十个国家也将拒绝签字。
印度坚持认为，以核大国为一方和以中国为另一方之间必须签订协议，这样后者可能在条约上签字。但是这在中国成为联合国成员国之前不能实现。这件事美国直到现在仍在进行阻挠。
这家周刊说，另一大批外交官员对这项条约并不感到十分满意，但是他们表示，他们接受这项条约只是作为起点，他们将要设法改进这个条约。

显示原版>>

Previous:法财长哀叹：法物价肯定会上涨出口将受影响

Next:美苏又一笔肮脏交易


巴西当局悍然下令逮捕学生运动领导人

出版日期:1968.06.26
         期次:3541
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里约热内卢二十四日电】瓜纳巴拉州保安处今天发出了一项逮捕引起上周事件的学生领导人的命令。
据今天上午在这里发表的公告说，进行煽动的学生领袖弗拉基米尔·帕尔梅拉、迪尔塞乌·雷吉斯和埃利诺尔·布里托正在圣保罗城。
在里约热内卢，大中小学校都停课，气氛是紧张的，人们担心再次发生流血事件。警察在兵营内保持着警戒状态，与此同时一小批一小批学生在市中心的各处静静地走过。

显示原版>>

Previous:圣保罗学生怒捣教育局和美银行

Next:南越解放军在隆庆省全歼两营伪军并不断炮轰南越各地美伪据点和机场


巴西学生英勇斗争赢得群众支持

出版日期:1968.06.26
         期次:3541
         版次:2
         栏目:\[第二版]
副题:反动当局疯狂镇压激起公众的强烈不满
文章正文:
【法新社里约热内卢二十三日电】今天这里认为，警察星期五过分地镇压学生示威者的可能结果是，科斯塔—席尔瓦总统的政府严重损失、或完全损失公众的支持。
许多老百姓对于警察在里约热内卢市中心滥开枪感到惊讶。
警察的作法引起了这里大多数报纸的强烈抗议。
报纸指出，被警察打伤的旁观者比被打伤的学生多。
学生自称星期五的冲突是一次胜利，他们计划在明天再进行“斗争”，星期日街上人少不适于他们机动灵活的游击战术。
【法新社里约热内卢二十三日电】学生们决定本周继续举行抗议政府教育政策的示威游行，尽管警察在上周进行暴力镇压。
学生领导人弗拉基米尔·帕尔梅拉昨天参加了天主教大学的一次大会，建议举行新的反政府示威游行。
一些学生领导人今晨同天主教代表举行了会议，后者希望恢复学生和政府之间的对话，以便结束严重的局势。
昨晚在科帕卡瓦纳，在警察逮捕学生领导人伊利诺尔·布里图的一个表兄时，遭到附近建筑物里的居民的石块袭击。
在昨晚在里约热内卢所有剧院宣读的一项声明中，艺术家们反对政府暴力镇压学生。
里约热内卢大学的学生领导人（昨天举行了一次秘密会议分析最近的事件），今天散发了一项宣言，谴责独裁政权的警察镇压行动，要独裁政权对暴力镇压居民和企图在瓜纳巴拉州实行戒严状态负责。
他们认为，由于上个星期五在这里发生的事件的严重性，学生危机已变成了全国危机。
他们认为，居民对警察的滥肆袭击的正义反抗是重要的，他们把居民参加这一斗争看作为对独裁政权迫害所有的人的一种证明，他们说，要求权利的斗争应该继续进行，他们要求立即释放所有被捕同学和重新开放今年三月被封闭的学生食堂。

显示原版>>

Previous:南越解放军在隆庆省全歼两营伪军并不断炮轰南越各地美伪据点和机场

Next:他侬集团悍然下令禁止集会游行


德新社惊呼：交通大混乱正威胁着英国

出版日期:1968.06.26
         期次:3541
         版次:4
         栏目:\[第四版]
眉题:英铁路机车司机等决定同全国铁路工人一起怠工
文章正文:
【美联社伦敦二十四日电】机车司机和司炉联合会今天决定从今晚（星期一晚）午夜开始参加全国性的铁路工人的放慢罢工，从而有可能使英国的铁路全部陷于瘫痪。
拥有三万名会员的机车司机和司炉联合会执行委员会表决通过参加全国铁路工人工会的二十七万工人的罢工。他们从星期日午夜开始逾时不干工作。
机车司机和司炉联合会曾扬言要在七月一日开始放慢罢工，但在全国铁路工人工会开始怠工后也提前了举行怠工的日期。这两个工会都同国营铁路局有工资纠纷。
现在，英国几乎每个铁路工人都将拒绝逾时工作，拒绝在星期日或假日工作。
全国铁路工人工会怠工第一天上午的情况表明，英国百分之四十的铁路交通取消了。在伦敦地区，这个数字高达百分之六十。
威尔逊首相召开了内阁会议讨论罢工问题，但是政治观察家们说，他不会进行干预。
由于人们担心铁路工人罢工的影响，英镑遭到了打击。在外汇市场上，英镑开盘时以隔夜的二点三八三九五美元挂牌，但很快便跌到了二点三八三五美元。
【德新社伦敦二十四日电】今天，随着二十五万铁路员工的怠工的影响渐渐为人们所觉察到，交通的大混乱正威胁着英国。这次罢工是星期日晚间开始的，目的在于实现铁路工人提出的增加工资的要求。
今天上午，伦敦郊区火车的运行表被打乱了。
在罢工开始生效的星期日晚上十点之前，未能达到目的地的旅客，遭受的打击最重。在维多利亚车站，经由多维尔从大陆前来的四百人不得不在车上过夜，因为没有联运的火车。
要是司机实现他们所威胁的举行罢工的支持其他铁路员工的话，这场罢工可能产生严重得多的影响。
【美联社伦敦二十四日电】英国铁路工人的怠工使得星期一上午交通繁忙的时候呈现一片混乱。
受影响最大的是伦敦广大的月季票使用者。
【本刊讯】英《卫报》二十四日刊登该报劳工记者约翰·托罗德的一篇报道说：
铁路（工人采取的）照章办事和取消加班的行动，于午夜开始生效，使得全国的夜班车全取消了。内阁的紧急权力委员会将每天研究局势，如果铁路中断情况变得过于严重的话，它将建议政府宣布处于紧急状态。一旦枢密院正式批准，放宽发放货运和客运执照以及保险限制的道路将畅通。政府还可以作出安排，保证日用必需品供应，必要的话，动用军用卡车。

显示原版>>

Previous:美国黑人的觉醒（二十六）

Next:法新社报道法国第一轮立法选举情况


法财长哀叹：法物价肯定会上涨出口将受影响

出版日期:1968.06.26
         期次:3541
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十二日电】法国财长顾夫·德姆维尔今天说，解决法国将来的问题，贬值是一条容易采取的道路，但是收不到任何效果。
在法国危机中到任的德姆维尔第一次接见金融记者，他说，有些人可能认为贬值是个解决办法。
以我看，达不到任何目的。这会使新提高的工资失去作用，又要在法国开始一系列的提高价格。
德姆维尔说，法国的国年预算在一九六八年要增加“几十亿法郎”的额外负担，主要是因为国营雇员的薪金。预算的收入，尤其是增值税在全国停工期间降低了，但是预计现在的消费增加意味着税收增加。
物价肯定会上涨：国家可以采取行动减少这种趋势，另一个反对提高物价的因素是国外竞争。
德姆维尔说，在货币状况需要时，政府准备动用法国的黄金储备。
他说，预料法国的出口将受影响，政府正在对此作周密的考虑。

显示原版>>

Previous:英报报道：法修在选举中同戴高乐派相互勾结

Next:阿联《广播和电视》周刊说：多数国家不满意黑条约


法新社报道法国第一轮立法选举情况

出版日期:1968.06.26
         期次:3541
         版次:4
         栏目:\[第四版]
副题:戴高乐派得票增加，蓬皮杜吹嘘“满意”；法修得票减少，罗歇又大肆攻击支持革命斗争的工人学生
文章正文:
【法新社巴黎二十四日电】今天上午两点在法国本土的四百七十个选区中，各党得票的几乎是全部的结果如下：
保卫共和国联盟（戴高乐派）：一一八席，增加九席；
独立共和党（戴高乐派）：二七席，增加一席；
共产党：五席，减少二席；
中间派：三席，减少一席；
左翼联盟：○席，减少七席；
右翼各派：一席。
【法新社巴黎二十四日电】内政部今天清晨宣布，戴高乐派候选人在咋天的第一轮国民议会选举中截至目前为止获得了一三八席。
这个官方数字是根据法国本土的四七○选区中的四二四个选区的结果得出的。
【法新社巴黎二十三日电】各种政治人物，当一获悉立法选举的初步结果之后，纷纷发表如下声明：
密特朗回答卢森堡电台提出的问题时说，这是失望，而不是失败。
社会民主左翼联盟主席表示希望，在第一、第二轮之间，所有左翼派别之间要进一步加强团结。
【合众国际社巴黎二十四日电】蓬皮杜总理今天早上说，国民议会第一轮选举结果是“最令人满意不过了。”
蓬皮杜说，“我们曾提醒法国人民注意共产党掌权的危险，看来投票者吸取了这个教训。”
他说，据不完全的结果，戴高乐派候选入看来选票增加了百分之五到百分之七。总理说，增加的票数中约有一半是从共产党和左翼联盟手中得来的，另一半是从中间派手中得来的。
【法新社巴黎二十四日电】罗歇在卢森堡电台记者说，看来初步消息表明，戴高乐派采用“讹诈手段”纠合了“所有反动势力”，“欺骗了持有各种政治见解的许多法国人。”
“极端左翼”集团由于采用暴力和挑衅行动“使戴高乐主义得到极大的好处”。选举结果“表明我们谴责这些方法和这种暴力行动是多么正确，这一切为戴高乐派纠集一切反动势力铺平了道路。”
【法新社巴黎二十三日电】拉丁区在五日的强烈事件之后于今晨在平静的气氛中举行选举。
今天，大学生不在场，在该区的咖啡馆，人们有时看到一个孤单的学生正在专心地玩电力??球，好像今天选举的事宜与他无关。
在伟人祠广场的投票站入口处，一辆在树立街垒期间被烧毁的汽车残骸摆在人行道上。这是拉丁区选民在投票站前最后看到的事情。五月事件似乎仍然呈现在他们的记忆中。如果说他们忘了这些事件，其它迹象仍可能引起他们的回忆：在巴黎大学所有门前的机动宪兵，在圣·米歇尔大街被打碎的玻璃橱窗，在巴黎大学广场和几条小街上的汽车和警车残骸。

显示原版>>

Previous:德新社惊呼：交通大混乱正威胁着英国

Next:西德报纸评美苏合伙炮制的黑条约：认为美苏发出「重新瓜分世界」的信号


荷兰进步刊物《共产党人》发表文章论述：马克思主义发展到了毛泽东思想的阶段

出版日期:1968.06.26
         期次:3541
         版次:1
         栏目:\[头版]
文章正文:
文章热烈赞颂毛主席是当代最伟大的马克思列宁主义者；毛主席把科学社会主义的理论和实践推向新的阶段，即毛泽东思想的阶段
【本刊讯】荷兰进步刊物《共产党人》今年四月发表一篇文章，题为《毛泽东在发展科学社会主义方面的历史作用》。文章转载如下：
科学社会主义——马克思主义——发展的历史可以分为三个阶段。
在十九世纪后半期，马克思和恩格斯奠定了无产阶级革命哲学的基础和理论。在有名的《共产党宣言》和以后的著作中，马克思和恩格斯向群众提供了马克思主义并展示出马克思主义的科学前景。
由于马克思和恩格斯彻底地揭露了工人的悲惨生活，就能把受资本主义和教会蒙骗和麻醉的群众，尤其是欧洲人民唤醒。新的潮流当中，往往出现逆流，那时也出现了和马克思、恩格斯的主张相反的逆流。（这一点完全符合毛泽东所著《矛盾论》一文中的观点。他的极其重要的著作《关于正确处理人民内部矛盾的问题》，严格地区分了人民内部矛盾和敌我矛盾。这是毛主席发展马列主义的卓越范例）
第二个阶段是列宁的时期。在第一次世界大战的年代里列宁成了发展马克思主义的巨大推动力。在列宁的领导下，发生了人类历史上最重大的事件：俄国十月革命。列宁和斯大林一起，不但在理论上，而且在实践上成功地运用了马克思和恩格斯的学说，由于列宁能够正确地分析各种矛盾，就能够实现无产阶级革命。斯大林后来继承和巩固了列宁的事业，即列宁主义。
我们这个时代进入了马克思列宁主义的第三个阶段。毛泽东分析了社会主义社会中无产阶级专政的经验和发展，从而把科学社会主义的理论和实践推向新的阶段。为了清楚起见，可以简要地、当然不是完整地这样说：马克思向世界提供了进行无产阶级革命的武器；列宁实现了这个革命；而毛泽东指出如何必须和能够防止资本主义复辟，这就是无产阶级文化大革命的实质，这就是毛泽东思想的阶段。
为防止资本主义复辟的文化革命，不仅是来自毛泽东思想，而且是将来进一步地、创造性地发展毛泽东思想的决定性条件。因此文化革命不能走过场；这次文化革命将为下一次的文化革命打下基础。文化大革命彻底地造一切僵化和蜕化现象的反，因而深深触动每一个中国人的灵魂。文化大革命涉及政治、文化和社会一切领域，按照马克思列宁主义的方法进行改造，使它完全为国家的主人无产阶级服务，首先是为中国的无产阶级服务，因而也为全世界的无产阶级服务。
世界无产阶级亲眼看到国际共运的头号堡垒苏联落入修正主义领导人的手中，同时看到在中国，资本主义的影响及其萌芽正在被连根挖掉。这是给帝国主义及其走狗以沉重的打击。帝国主义及其走狗曾妄想摆脱社会主义国家的反对，腾出手来，压迫和剥削资本主义国家和殖民地国家的人民。
谁访问中国，就会被人们努力学习毛泽东思想的情景所感动。
过去在列宁和斯大林时代几乎被忽视的，目前在中国就有了保障。
在苏联，马克思、恩格斯、列宁和斯大林的著作是只供少数知识分子在书斋里研究的，因此斯大林逝世以后，赫鲁晓夫之流的叛徒就容易弄虚作假欺骗苏联人民。由于马克思列宁主义没有在苏联人民中普及和扎根，赫鲁晓夫的修正主义做法和言论就不能及时地被揭露。中国的情况完全不一样。每个人不管是男、女、老、少、工、农、兵、教授或学生，每天都在学习毛泽东著作。学习时，不象西方报纸所宣传的那样只是死背和机械地喊喊口号，而是深刻地领会毛泽东思想。更重要的是用毛泽东思想来解决日常生活中的一切问题。《毛主席语录》由于携带方便和非常实用，成为日常生活和革命斗争中极其宝贵的准则，但其深刻意义在于原著本身。一个真正的革命者着重干活学活用，中国同志也是这样，他们把学习语录作为学习原著的入门向导，用精练出来的语录来反对一切不符合马列主义的东西，取得立竿见影的效果。
由于毛泽东思想具体地体现了无产阶级和各国被压迫人民的利益。因此认真学习毛泽东思想就能够防止社会主义国家改变颜色。否则，就会倒退，回到资本主义，回到压迫和剥削的旧制度。因此毛泽东思想本身就是革命，是文化大革命的核心。这是根据矛盾论，克服对立面的一种斗争，这个对立面已如此败坏恶毒，只能通过革命来克服。
这是毛泽东在发展科学社会主义方面已经起的和正在起的伟大历史作用。他证明了，在已经建立了社会主义的国家，有必要在无产阶级领导下进行文化大革命，而这个革命将随着生活各个领域被深刻触动而继续发展。毛泽东创造性地丰富了无产阶级意识形态和革命实践，成为当代最伟大的马克思列宁主义者，正如马克思和恩格斯是他们时代的科学社会主义的杰出代表一样。

显示原版>>

Next:挥动《毛主席语录》 高呼“毛泽东万岁”


挥动《毛主席语录》 高呼“毛泽东万岁”

出版日期:1968.06.26
         期次:3541
         版次:1
         栏目:\[头版]
副题:意大利对华文化友协举行首次全国代表大会
文章正文:
【本刊读】罗马消息：意大利促进同中华人民共和国文化友好关系协会六月八日和九日在米兰举行首次全国代表大会。
大厅里悬挂的两面红色大横幅是：“战无不胜的毛泽东思想万岁”和“中意两国人民的战斗友谊万岁”。主席台还悬挂了毛主席像和社会主义中国的国旗。
宣读兄弟的中国对外友协的贺电和祝词时，博得了与会者的雷鸣般的掌声，他们高呼“毛泽东万岁！”“人民中国万岁！”他们还挥舞红色宝书《毛主席语录》。
马里奥·杰莫纳特代表主席团致开幕词。他的报告强调该协会在意大利全国各地所开展的显示两国人民友好的各种活动，强调广泛印发《毛主席语录》以及散发毛主席像章。报告还强调无产阶级文化大革命对社会主义中国和全世界的历史意义。
报告结束时，大厅里响起了《东方红》的歌声。
来自全国各地的许多代表在讨论过程中讲了话，报告了意大利人民对中国人民的友谊以及对毛泽东主席的热爱。
代表大会闭幕前，代表们通过了会章，选举了协会全国理事会。

显示原版>>

Previous:荷兰进步刊物《共产党人》发表文章论述：马克思主义发展到了毛泽东思想的阶段

Next:卡瓦瓦赞扬我向坦桑提供无条件的援助并痛撤斥破坏中国和坦桑尼亚友谊的无耻谣言


卡瓦瓦赞扬我向坦桑提供无条件的援助并痛撤斥破坏中国和坦桑尼亚友谊的无耻谣言

出版日期:1968.06.26
         期次:3541
         版次:1
         栏目:\[头版]
文章正文:
【路透社达累斯萨拉姆二十四日电】国民议会今天在这里被告知，关于两千万中国姑娘可以嫁给坦桑尼亚人的说法是破坏中国和坦桑尼亚友谊的可耻的企图。
第二副总统卡瓦瓦是在回答一名议员提出的问题时说这番话的，这位议员上周声称，他在一本中国的书上看到了这些说法。卡瓦瓦说，这种说法不是来自中国的。
卡瓦瓦说，这种说法的目的是为了制造分裂，即使在议会提起这种说法，尤其是在尼雷尔总统正在访问北京的时候这样做，这也是可耻的。
他称赞中国对坦桑尼亚的援助，他说，没有任何一个国家在这样短的时间内提供了这样多的援助，而且所有援助都不附带任何条件。

显示原版>>

Previous:挥动《毛主席语录》 高呼“毛泽东万岁”

Next:马里保卫革命全国委员会听取外长关于几-----马联合访华报告


康良煜到仰光活动并同丁佩、吴蒂汉会谈

出版日期:1968.06.26
         期次:3541
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社仰光二十三日电】北朝鲜副委员长康良煜今天到达这里作为期一周的亲善访问。
康良煜在一篇准备好的讲话中说，他相信，他的十人代表团目前的访问将对北朝鲜一缅甸的关系“作出新的贡献”。
康良煜预定在明天会晤革命委员会代理主席丁佩准将。
【法新社仰光二十四日电】来访的北朝鲜副委员长康良煜今天拜访了缅甸贸易和合作社部长丁佩准将和副参谋长山友准将。
这位副委员长昨天从金边到达这里时赞扬“缅甸人民在他们反对帝国主义和殖民主义以及争取建立一个独立自主国家的斗争中所取得的杰出胜利”。
康良煜表示希望，他们对缅甸的访问将有助于进一步加强两国现有的友好合作关系。
康良煜说：“今天，缅甸人民在奈温主席的领导下正在为消除帝国主义殖民统治的影响和建立民族经济和民族文化而积极斗争。”
【路透社仰光二十四日电】来访的北朝鲜副主席康良煜今天同缅甸外长吴蒂汉进行了一小时会谈。
参加会谈的还有缅甸革命委员会的两名委员丁佩和山友准将。不知道这次会谈的细节。

显示原版>>

Previous:苏修邀巴基斯坦军事代表团去苏

Next:美国黑人的觉醒（二十六）


腊斯克宣称巴黎会谈“将走向现实的外交谈判阶段”/汉弗莱鼓吹在越“立即停火”为会谈“创造气氛”

出版日期:1968.06.26
         期次:3541
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社纽约二十三日电】副总统汉弗莱反对继续在巴黎和谈上采取“边打边谈”做策，他赞成在越南立即停火。
汉弗莱二十一日在《纽约时报》报社内同该报的编辑们进行了两小时谈话，表示了上述看法。《纽约时报》二十三日报道了他的谈话。
汉弗莱说，他赞成立即停火，以便为在巴黎进行成功的谈判创造积极的气氛。他说，现在有某种迹象表明会谈已进入“比较负责任的”阶段。他还说：“不论取得多么小的一点儿进展，都是积极的。”
【法新社纽约二十三日电】在《纽约时报》今天报道的一篇谈话中，汉弗莱说巴黎谈判已经转向比较认真的阶段，进展的情况是积极的——不论这种进展是多么微小。
汉弗莱还主张取消对中国的粮食和非战略物资的禁运。他说，不能使中国老是处于完全孤立的状态。
【路透社纽约二十三日电】有人问汉弗莱是不是准备提出停火建议，汉弗莱答道：“你可以肯定我们是这样。我们每天每时都准备实行停火。”
【美联社雷克雅未克二十三日电】美国国务卿腊斯克今天给英国外交大臣斯图尔特得到这样一种印象：即巴黎进行的越南媾和会谈可能正在走向一个现实的外交谈判阶段。
这两个人在北大西洋理事会春季会议前两小时举行了会谈。
后来英国人士说，腊斯克向斯图尔特简单地汇报了巴黎会谈情况。一位提供情况的人士说，“国务卿看来认为，双方经过一阵对骂之后，开始在面对现实。”
“迄今还未出现任何实质性结果。可是北越人显然表示更加愿意超越他们那种完全僵硬的立场。”
据这些人士说，腊斯克和斯图尔特还讨论了英国和俄国何时能够根据一九五四年日内瓦会议的方式召开一次基础更广泛的会议。但是他们没有得出结论。这两个人还讨论了其他世界性问题，从法国戴高乐总统面临的政治困难，到中东的紧张局势。

显示原版>>

Previous:他侬集团悍然下令禁止集会游行

Next:麦卡锡要去巴黎对越美会谈插一手


罗副外长同以色列头目会谈后回国

出版日期:1968.06.26
         期次:3541
         版次:3
         栏目:\[第三版]
副题:以色列外长埃班说他们会谈了中东问题并一致同意不公布会谈内容
文章正文:
【美联社特拉维夫二十二日电】外长埃班在二十一日深夜说，罗马尼亚正在为中东的和平积极努力。
埃班说，以色列“没有拒绝过而且也将不拒绝来自任何方面的斡旋的建议”。
罗马尼亚副外长乔治·马科维斯库在开罗同埃及总统纳赛尔举行会谈后的十天于二十日抵达这里。他二十一日同艾希科尔总理会谈了三小时。
埃班说，“我们接待着一位来自罗马尼亚的重要的客人。他已同我就中东问题举行了会谈，我们一致同意不公布任何会谈内容。”
埃班还说：“罗马尼亚在这个地区没有利害关系，它不想担当一位调解人。它只关心这里的和平。如果由于它同双方都保持着关系，它能够出力使和平更快实现的话，我们对此将非常高兴。”
但是耶路撒冷的消息灵通人士强调说，罗马尼亚——它是在去年的战争后唯一没有同以色列断绝外交关系的东欧共产党国家——正在设法表明，它能起某种调解作用。
【法新社特拉维夫二十一日电】罗马尼亚副外长乔治乌·马科维斯库今天在这里同以色列总理和外交部长会谈，以设法调解阿拉伯—以色列的冷淡关系。
接近外长埃班——他今天上午同马科维斯库举行了会谈——的人士拒绝透露任何细节，但是他们毫不掩饰，他们对马科维斯库的访问予以可观的重视。
观察家认为罗马尼亚在中东进行调解有几个理由。
布加勒斯特是同阿拉伯国家和以色列都保持友好关系的唯一的社会主义首都。作为一个小国，对它的中立态度是很少有人怀疑的。
罗马尼亚外长曼内斯库是本届联合国大会主席。
最后，布加勒斯特明白，如果它在中东的调解获得成功，这将大大提高它的国际威望以及巩固它在东方的独立的地位。
【路透社特拉维夫二十三日电】罗马尼亚副外长马科维斯库今天赴布加勒斯特，但是他拒绝说明他在这里和在开罗举行的会谈的情况。
马科维斯库今天在机场上对记者说，“罗马尼亚并不想要充当国际争端的调解了。”
在记者要求他进一步发表意见时，他不否认罗马尼亚可能考虑进行这种调解的可能性。
在马科维斯库进行三天的访问中，他同以色列外长埃班会谈了两次。

显示原版>>

Previous:苏哈托召集新拼凑的“建设内阁”开会

Next:苏修邀巴基斯坦军事代表团去苏


马里保卫革命全国委员会听取外长关于几-----马联合访华报告

出版日期:1968.06.26
         期次:3541
         版次:1
         栏目:\[头版]
副题:表示欢迎代表团访华所取得的积极结果
文章正文:
【本刊讯】马里《发展》周刊六月三日刊载消息如下：
保卫革命全国委员会在一九六八年五月三十一日（星期五）在主席凯塔同志主持下举行例会。
保卫革命全国委员会在检查了上次会议确定的任务的执行情况之后，讨论了一些文件和报告。
此外，保卫革命全国委员会在听取了乌斯曼·巴同志关于他最近率领的访问北京的几内亚—马里联合代表团的情况报告之后对这个代表团所取得的积极结果表示欢迎。
委员会对中华人民共和国政府同几内亚政府和马里政府签订的把我们两国连接起来的铁路的协定感到高兴。
这是巩固姊妹的几内亚共和国和马里共和国之间经济联系的决定性的一步，同时也是协定的三个签字国在国际合作方面取得的伟大胜利。
最后，在会议结束之前，保卫革命全国委员会主席详细地阐述了非洲和世界其他地方的政治形势。

显示原版>>

Previous:卡瓦瓦赞扬我向坦桑提供无条件的援助并痛撤斥破坏中国和坦桑尼亚友谊的无耻谣言

Next:日外务省官员说他通过第三国向我提出两国保持大使级的不断接触


麦卡锡要去巴黎对越美会谈插一手

出版日期:1968.06.26
         期次:3541
         版次:2
         栏目:\[第二版]
副题:鼓吹美在越南南方搞“联合政府”
文章正文:
【合众国际社新墨西哥州阿尔布开克十五日电】参议员麦卡锡今晚说，他希望在七月份去巴黎对越南和谈助以一臂之力。
【路透社巴黎十八日电】参加这里预备性和谈的北越代表团今天欢迎参议员麦卡锡打算来巴黎进行的访问，一个发言人说，河内代表团准备会见他。代表团发言人阮成黎在答复问题时说：“如果他愿意访问我们，我们是欢迎他的。到目前为止，凡是愿意来看我们的人，我们一概接待。”
【美联社华盛顿二十三日电】参议员麦卡锡今天说，他希望在七月底或八月初到巴黎去，直接同正在那里谈判亚洲战争问题的北越外交官会谈。
麦卡锡正地为得到民主党的总统提名进行竞选。他说：“我的确希望同他们谈谈。我作为一个总统候选人去同他们直接谈谈，可能是一件好事情。我想看看有些什么可能能达成某种解决办法或和解。”
【合众国际社华盛顿二十三日电】参议员麦卡锡今天说，对北越实行部分停炸的做法只不过是作出一点点让步，因为前国防部长麦克纳马拉说过轰炸大都是没有效果的。
他说，重要的问题在于政府应表示愿意接受在南越成立联合政府。
【路透社纽约二十三日电】麦卡锡重申，美国应当公开宣布它愿接受南越的新政府，“一个将包括民族解放阵线的联合政府”。

显示原版>>

Previous:腊斯克宣称巴黎会谈“将走向现实的外交谈判阶段”/汉弗莱鼓吹在越“立即停火”为会谈“创造气氛”

Next:印报报道：印共革命派积极筹建新党正在起草党纲/喀拉拉邦印共革命派已建立一个正规组织网


美国黑人的觉醒（二十六）

出版日期:1968.06.26
         期次:3541
         版次:3
         栏目:\[第三版]
文章正文:
布克·华盛顿的出现，是有着时代背景的。那时，黑人的中产阶级已经出现，南方的自由黑人，也有了几千人变成了庄园主；由于阶级的不同，他们的思想也就更加倾向于白人统治阶层。布克·华盛顿提出的培养一批训练良好、唯命是听而毫无反抗的工人的计划，既为统治阶级服务，基本上也是符合于本身的利益的。
“塔斯克基运动”的重点是有系统地反对黑人的政治教育。因为布克·华盛顿理解到，当时的黑人知识分子主要是倾向革命的，因此他不主张培养更多的黑人知识分子，来帮助他们扩大影响。
由黑人知识分子主办或参加的报刊，首先打起了反对“塔斯克基运动”的旗帜。一九○一年，波士顿《卫报》创刊，事情就更加明朗化。这张报纸激烈地抨击布克·华盛顿的投降政策，并且发起了黑人权利的斗争。不久，杰出的黑人历史学家杜波依斯参加了这张报纸，并且很快地取得了领导地位。到了一九○三年，杜波依斯的名著《黑人的灵魂》出版，这一本文学气息浓重、但理论水平颇高的论文集，就成了杜波依斯和布克·华盛顿大辩论的导火线。
……在那一个时期，黑人社会接连遭到了两次巨大的冲击。第一个冲击是布克·华盛顿的兴起，黑人们还没有看见事情的本质，却只看到了作为一个黑人的布克·华盛顿，居然震动了白人的世界，于是赞美的言词和无限的景仰从四面八方出现了。但是转眼之间，《黑人的灵魂》出现了，这一本书真真正正地触及黑人的灵魂。他们睁亮了眼睛，仔细地阅读，嘴唇渐渐抿紧，思路渐渐开扩，这才发现，原来黑人应该走的乃是与布克·华盛顿相反的道路。
杜波依斯在书中问道：“难道只是填满了黑人的胃袋，而让他们的脑袋空空如也，就是给予真正的平等了吗。”
“二十世纪最大的问题，就是人种界线的问题。在亚洲、非洲、美洲，都是同等重要的。”
一九○五年，波士顿《卫报》在美国著名瀑布尼亚加拉（当年“地下铁路”终点之一）召开了一次会议，全国十四州二十九名各方面的黑人代表参加了会议，发表了“尼亚加拉运动”的政策宣言，对于黑人遭受的种种暴行提出了动人心魄的抗议。它反对压制黑人，主张给予黑人以一切方面的自由和平等，主张把黑人组织起来，建立黑人的宣传报道机构。这个运动选举杜波依斯作总干事。
第二次会议是在西弗吉尼亚州的哈泼渡口（约翰
·布朗起义的地方）举行，全体代表跣足走到约翰·布朗当年夺取的军火库，然后由杜波依斯发表了一篇振奋人心的演说。
他说，“不得到百分之百的充分人权，我们决不满足。我们为自己要求一个自由美国人所有的一切政治权、公民权和社会权；在我们没有获得这些权利之前，我们将永远不断地抗议，永远不断地向全国人民宣传。我们所进行的战斗并不只是为了我们自己，而是为了所有真正的美国人。”
尼亚加拉运动的兴起是黑人历史上的一个转折点。它不但反对布克·华盛顿的扼杀黑人斗争的反动方案，而且是反对歧视黑人和私刑迫害者的更富有战斗性的政策的开始。
尼亚加拉运动虽然只存在了四年，但是，短短的生命却有着它的一定的贡献，它象征着有组织的黑人斗争运动，在二十世纪初期的几年中正式诞生。
“不要脆着求乞，要挺起胸膛斗争！”这响亮的口号，在黑人灵魂的深处生根发芽了！

显示原版>>

Previous:康良煜到仰光活动并同丁佩、吴蒂汉会谈

Next:德新社惊呼：交通大混乱正威胁着英国


美苏又一笔肮脏交易

出版日期:1968.06.26
         期次:3541
         版次:4
         栏目:\[第四版]
副题:相互批准开辟莫斯科------纽约航线
文章正文:
【美新处华盛顿二十三日电】约翰逊总统已正式批准苏联政府的民用航空总局开辟莫斯科—纽约航线。泛美航空公司也已得到苏联批准开辟一条同样的航线。
白宫是在二十一日晚上批准这件事的。
在批准以前，进行了将近七年的会谈。现在，只等两国政府交换照会后，航线就将通航。
一个国务院发言人说，现在正在同苏联会谈开始通航的具体日期。
苏联民用航空总局负责对美业务的经理萨马鲁科夫在纽约说，他期望在七月份开始通航。泛美航空公司的人员不肯发表意见。
国务院发言人说：「将定出一个双方都认为合适的、航空公司认为可以作好准备工作的时间。我们希望不久就能开始通航。」

显示原版>>

Previous:阿联《广播和电视》周刊说：多数国家不满意黑条约


南越解放军在隆庆省全歼两营伪军并不断炮轰南越各地美伪据点和机场

出版日期:1968.06.26
         期次:3541
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十三日电】南越发言人今天说，两营南越军队昨天在隆庆省的定贯附近遭到越共伏击之后，实际上被歼灭了。
首先是一个营遭到伏击，第二个营前往援救时又遭到伏击。发言人说损失“惨重”，这个词通常表明一支部队被彻底打垮。
与此同时，Ｂ—５２昨天对南越进行了创纪录的十三次袭击，其中对平阳、西宁和福隆三省进行十一次袭击，对昆嵩附近进行两次袭击。
越共昨天在三角洲袭击了一般美国巡逻艇，两名美国水手被击毙。美国人后来把这艘巡逻艇毁了。
越共对朱笃省的知奔发射了八十二发迫击炮弹，炸死十二人，炸伤二十四人。
在平阳省，南越步兵在历时一天的战斗中的损失是：十四人死亡、十九人负伤。
【法新社西贡二十一日电】美国发言人说，越共部队今天使守卫西贡西北约四十三英里的一座桥梁和一个村庄的两排南越民团遭到了“重大伤亡”。
在守卫这座桥的一个排被歼灭以后，这座桥被炸毁了。这座桥梁是在西贡通大叻的主要公路上。越共还占领了附近的村庄。
【美联社西贡二十四日电】南越总部报告说，越共炮兵昨夜和今天清晨炮轰了两个机场，一个省会和四个政府军事阵地。
总部说，这次炮轰的范围是从西贡以北不远的地方起到远在首都以南的湄公河三角洲止，使两名政府士兵被打死，六名被打伤。
在这次新的轰击中，西贡本身没有遭到袭击，这是首都两个月来度过的最平静的一夜。
除一处炮轰外，全都是由敌人的迫击炮或无后座力炮进行的十六发炮弹的轻微的骚扰性炮轰。
唯一的例外是对西贡以南一百英里的建和省省会槟椥及其机场所发动的四十发迫击炮弹的轰击。
另外一个被袭击的机场是西贡西南八十英里、湄公河三角洲的茶诺机场。
南越各地大体上保持了两周的地面战斗平静状态。美国和南越司令部都没有报告发生过重大行动，只发生过一些孤立的伏击事件。
在空袭方面，美国Ｂ—５２轰炸机继续对西贡附近的敌人基地营和补给地区进行饱和轰炸。
【合众国际社西贡二十一日电】西贡地区昨天夜间和今天上午遭到了一个多星期以来共产党的最为猛烈的炮轰之后，美国今天又新调了军队来加强西贡边缘地带的防御。
在广治省，广治市今天上午遭到五十发迫击炮弹的轰击，同时东河市及其机场也遭到数目不详的一百三十毫米大炮的轰击。
【美联社西贡二十二日电】西贡遭到八发敌军炮弹轰击，西贡河上的一艘商船被击中。
南越司令部说，夜间敌人还在这个国家各地进行了三次炮轰。
规模最大的一次轰炮是，多乐省的一个南越军分区司令部遭到二十发迫击炮弹轰击。政府发言人说，南越军队遭受轻微伤亡。
【美联社西贡二十二日电】越共今天清晨还对迪石市内发射了二十发迫击炮弹，炸伤了五个美国军人、两个国民警察和三个南越别动队员。
【路透社西贡二十三日电】越共今天清晨炮击了六个省会和军事设施，至少炸死了两个人。
一位南越的军方发言人说，所有的轰击都是用迫击炮进行的，包括轰击距这里约二十五英里的一个训练中心的四十发炮弹和轰击湄公河三角洲沙沥镇的十发炮弹在内。但是，美国和南越发言人都报告说，这是近几个月来地面战斗最轻微的日子之一。

显示原版>>

Previous:巴西当局悍然下令逮捕学生运动领导人

Next:巴西学生英勇斗争赢得群众支持


日外务省官员说他通过第三国向我提出两国保持大使级的不断接触

出版日期:1968.06.26
         期次:3541
         版次:1
         栏目:\[头版]
文章正文:
【路透社东京二十四日电】外务省政务次官藏内修次今天在这里说，他通过一个第三国向中国提出了密切两国之间关系的建议。
藏内今天在欧洲和中近东进行二十六天旅行后归来时对路透社记者说，他的建议包括保持大使级的不断的接触，加强驻在彼此的首都的两国贸易办事处的权力到兼理领事馆事务。
藏内强调说，他是以私人身份提出建议的。他还对中国说，大多数日本人认为，两国没有外交关系是不合理的，他们认为中国应当参加国际大家庭。

显示原版>>

Previous:马里保卫革命全国委员会听取外长关于几-----马联合访华报告

Next:圣保罗学生怒捣教育局和美银行


圣保罗学生怒捣教育局和美银行

出版日期:1968.06.26
         期次:3541
         版次:2
         栏目:\[第二版]
眉题:巴西学生不理当局的「休战」花招坚持战斗
文章正文:
【美联社圣保罗二十四日电】几百名大学生星期一晚上游行通过圣保罗的闹市区，砸碎玻璃窗，烧毁一辆汽车。警察和学生在贝洛奥里藏特市搏斗。
在圣保罗玻璃窗被砸碎的大楼包括纽约第一花旗银行的办事处和教育局。
学生向《国家报》大楼扔掷石块、爆竹和烧着火把，引起小火。
在巴西东部的米纳斯吉拉斯州首府贝洛奥里藏特，五十多名学生举行了示威游行之后，在骚乱中一名警察受伤，一些政府车辆被捣毁。警察朝天开枪，并用催泪瓦斯和警棍袭击学生。学生用石块和爆竹打警察。
【合众国际社里约热内卢二十四日电】学生领导人今天拒绝了政府为了结束里约热内卢的街头骚乱而提出的休战。相反，学生宣布在星期三举行大规模的抗议游行。
首都学生联合会主席弗拉基米尔·帕尔梅拉说，“政府提出休战，以便让它有时间研究我国教育制度的需要。而在街上却不休战，政府警察闯入我们的家来抓我们。”
他说，“学生领导人将在星期三上街，那天知识分子、教授和牧师将同学生一起在里约热内卢闹市区举行一次大规模集会，以抗议政府的教育政策和要求释放被捕的学生。”

显示原版>>

Previous:日外务省官员说他通过第三国向我提出两国保持大使级的不断接触

Next:巴西当局悍然下令逮捕学生运动领导人


苏哈托召集新拼凑的“建设内阁”开会

出版日期:1968.06.26
         期次:3541
         版次:3
         栏目:\[第三版]
文章正文:
苏哈托要他的部下“分担责任”，“协同合作”；叫嚷要“坚决改善西伊里安局势”；对外，强调西方的“援助”，表示将继续投靠西方
【美联社雅加达十九日电】苏哈托总统今天对他的二十三人内阁提出警告说，他将不能容忍贪污行为，并说，从现在起，他将不会单独面临对他的政府的挖苦性批评。
宣传部长布迪亚佐空军少将说，他在一篇不是没有意义的讲话中号召内阁部长们，要“有勇气”实行他们的方案，并且对内阁的行动要分担责任。
苏哈托显然是指今年早些时候他单独面临要求政府平抑不断猛涨的米价的示威学生时的一个事件。苏哈托在两个星期以前任命他的新建设内阁以来，今天第一次召开内阁会议。
布迪亚佐说，总统要求他的部长们“老老实实地”协同合作。
这位部长说，苏哈托宣读了长达四十页的关于他的上届内阁两年来的工作的报告，他要求他的部长们更好地工作。
布迪亚佐说，总统要他的部长们坚决努力改善混乱的西伊里安省日益恶化的状况，“以保证那里的人民同我们在一起”。
【法新社雅加达十九日电】苏哈托总统今天在这里在他的新的建设内阁会议上说：印尼将继续执行保持同西方国家的良好关系的政策，但是将避免在政治上受束缚。
他说：除了同人民中国以外，同共产党国家的关系改善了。

显示原版>>

Previous:印报报道：印共革命派积极筹建新党正在起草党纲/喀拉拉邦印共革命派已建立一个正规组织网

Next:罗副外长同以色列头目会谈后回国


苏修邀巴基斯坦军事代表团去苏

出版日期:1968.06.26
         期次:3541
         版次:3
         栏目:\[第三版]
副题:巴外长说巴一直在考虑苏提供武器问题
文章正文:
【路透社拉瓦尔品第二十二日电】据今天宣布，一个由陆军总司令率领的巴基斯坦军事代表团，应苏联国防部的邀请，不久将访问莫斯科。
【合众国际社拉瓦尔品第二十二日电】可靠人士今天说，巴基斯坦不久将派遣一个高级代表团去莫斯科讨论苏联可能对巴基斯坦提供武器的问题。
与此同时，外交部长阿·侯赛因在议会说，巴基斯坦一直在“考虑”苏联提供武器的问题。

显示原版>>

Previous:罗副外长同以色列头目会谈后回国

Next:康良煜到仰光活动并同丁佩、吴蒂汉会谈


他侬集团悍然下令禁止集会游行

出版日期:1968.06.26
         期次:3541
         版次:2
         栏目:\[第二版]
眉题:泰国学生反美大示威吓坏反动派
文章正文:
【美联社曼谷二十四日电】泰国政府受到上星期五（二十一日）学生示威的震动，已经下令严禁一切学生集会。
当副总理旺亲王对法政大学学生申斥他们在星期五的举动时，他侬总理宣布，他已通知各大学校长严禁任何新的示威。
【法新社曼谷二十三日电】泰国警察总监巴色昨天警告这里的政治家和大学生，不许他们举行集会或游行。
他通过他的发言人发表的声明提醒他们：革命党禁止五人以上集会的命令仍然有效。
他说，新宪法并没有许可举行示威。他说，大学生应把时间用于学习，而不要成为政治家的工具。
【合众国际社曼谷二十四日电】他侬今天说，泰国官员正采取“预防措施”以防止再发生学生示威。
他指责反对派政治家派遣“鼓动分子”到大学去煽动骚乱。

显示原版>>

Previous:巴西学生英勇斗争赢得群众支持

Next:腊斯克宣称巴黎会谈“将走向现实的外交谈判阶段”/汉弗莱鼓吹在越“立即停火”为会谈“创造气氛”


西德报纸评美苏合伙炮制的黑条约：认为美苏发出「重新瓜分世界」的信号

出版日期:1968.06.26
         期次:3541
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《巴伐利亚信使报》二十二日登载了马塞尔·赫普的一篇评“防止核扩散”条约的文章，摘要如下：
防止核扩散条约已经在联合国通过了。完全没有兴趣的国家以及苏联人和美国人集团投票赞成。中心点是对防核扩散条约表示不同态度感到兴趣的中立国家为数约二十多个。
联邦总理基辛格脱口说这是“核阴谋”，阿登纳在他逝死之前不久前曾警告说，要防止“新的雅尔塔协定”，施特劳斯称此草案是出自民族联盟之城的世界范围的凡尔赛和好。用阿登纳的暗语“雅尔塔”协定的这种用意是指欧洲的分裂，铁幕的诞生。与此相反，凡尔赛和约这个暗示是对所谓的防核扩散条约所具有的超级大国的专制垄断性而言的。
今天，两个政治上的巨人再彼此陷入战争是不可想像的。红色中国是两国的敌人。当苏联人把他们的主要目标放在针对中国的进军基地的时候，美国为生产反导弹系统而支付出几十亿，这种系统只是针对北京的，而不是针对苏联的。欧洲的战争与此相比也就只具有次要的意义了。当中国被列入美国最大的敌人的时候，华盛顿就消失了对战后的世敌苏联的恐惧了。这个以前的敌人不仅变得可以谈判，而且变得可以签订条约了。雅尔塔协议的政治局面又回复了：两国有着共同的对敌人的理解。
这项日内瓦条约在政治上除了彼此承认欧洲的占有状态之外就没有别的。这种事实是不容置辩的，即大国在日内瓦的这项妥协发出了面临重新瓜分世界的信号。欧洲将作为世界强国的买卖物而分成两个利益集团。联邦共和国将被划入美国的势力范围。从这次预先作出的政治分析就得出这个结论，即拒绝防核扩散条约也许不仅是治愈上述疾病的征兆，而且是欧洲对反欧洲的世界局面的回答。法国和罗马尼亚已作出了这种回答。
如果防核扩散条约以及它的后果是使欧洲严肃的、卓有成效的自卫成为泡影的话，那么，它在另一方面也将使德国对美国保证的附属性臻于完善了。可是，按照南越、以色列的经验，或者说美国对柏林的值得怀疑的保护，这种保证是否更具有说服的价值，确实是成问题的。谁相信联合国作为镇静剂向我们提供的安全保证呢？

显示原版>>

Previous:法新社报道法国第一轮立法选举情况

Next:英报报道：法修在选举中同戴高乐派相互勾结


印报报道：印共革命派积极筹建新党正在起草党纲/喀拉拉邦印共革命派已建立一个正规组织网

出版日期:1968.06.26
         期次:3541
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《政治家报》二十三日报道：“据这里的人士说，正在采取步骤为拟议中要建立的第三个共产党起草一个党纲。
……第三个党的党纲草案将把印度说成是一个‘半殖民地国家，帝国主义继续通过官僚买办资产阶级对这个国家进行间接控制’一…极端主义分子谋求作出的其他的重大改变是关于‘印度革命现阶段’的性质。一九六四年马克思主义党第七次代表大会通过的马克思主义者的观点是，印度实现‘人民民主’的条件成熟了。据极端主义分子说，这是错误的，因为它‘混淆了两个革命阶段，即民族民主革命和社会主义革命’。他们指责马克思主义的领导重复‘一九四八年至一九四九年犯罪性的错误’，当时共产党人在兰那地夫的领导下，遵循‘一次革命的理论’。
极端主义分子认为，马克思主义领导像一九四八年至一九四九年统一的党的领导那样诽谤中国共产党，并否认毛泽东所阐明的殖民地和半殖民地国家革命的性质和阶段。
极端主义分子断言，印度今天的情况同中国解放前的情况类似。他们认为，印度的共产党人应当走依靠农民，建立农村根据地，利用‘农村’进行持久的武装斗争，以包围和最后夺取‘城市’的道路。”
【本刊讯】据《印度斯坦旗报》十九日报道，纳萨尔巴里派已经在喀拉拉邦建立一个正规组织网，在邦一级成立了一个协调委员会。
该报又说，他们的邦组织将在全印协调委员会领导下进行工作。
据说，最近在喀拉拉邦旅行的全印协调委员会成员卡努·桑亚尔和萨蒂亚尔蒂，对喀拉拉邦的纳萨尔巴里派成员的工作表示“非常满意井寄以很大的希望”。
从消息灵通人士获悉，在各级，凡是有印修组织活动的地方，纳萨尔巴里派都将成立组织。当组织工作完成时，纳萨尔巴里派将宣布建成一个平行的组织机构。
这家报纸说，纳萨尔巴里派认为南布迪里巴德和高普兰是“野心家，一直力图夺取共产主义运动中的领导地位”。
同时，印修已经决定把特里凡得琅的著名革命领导人、特里凡得琅前市长科萨拉兰·达斯开除出党，指责他违反党的纪律。达斯被停止党内活动已经有一些时候了。
人们认为这是一个迹象，表明印修决心以激烈手段对付革命派。

显示原版>>

Previous:麦卡锡要去巴黎对越美会谈插一手

Next:苏哈托召集新拼凑的“建设内阁”开会


英报报道：法修在选举中同戴高乐派相互勾结

出版日期:1968.06.26
         期次:3541
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《利物浦每日邮报》十九日登载一篇文章，摘要如下：
不管是谁——戴高乐派或一个左翼联盟——在法国选举中取得胜利，这种胜利都不能解决从现在起如何治理法国的问题。
所有喜欢向外国人随便谈话的人都一致认为，这个国家遭到了很大骚乱，分歧在深化，不仅是在中间偏右和中间偏左之间的分歧在政治上距离扩大，而且左翼和右翼联合中分歧也在深化。
一位西方外交官说，“这次选举看来像是一次迫不得已的结合，是办一件疯狂的、仓促和紧张的事。”这次是戴高乐派和共产党人之间的结合。
因此，如果戴高乐派取胜，那么他们——共产党人——将仍然是唯一的强有力的左翼反对党。如果左翼取得胜利，那么共产党人作为一个最大的党将控制左翼政府。
因此，戴高乐派和共产党正非正式地但是有效地联合起来击败在他们之间的政党。
在所有选区的竞选活动表明，共产党在竭力防止统一社会党取得一个席位。
共产党也在设法使他们的合伙提名者左翼联盟遇到困难。
一件事是肯定的：一支强大的非正统的左派力量对于共产党的危险同对戴高乐派的危险一样大。

显示原版>>

Previous:西德报纸评美苏合伙炮制的黑条约：认为美苏发出「重新瓜分世界」的信号

Next:法财长哀叹：法物价肯定会上涨出口将受影响


《仰光日报》攻击我支持印缅革命武装斗争

出版日期:1968.06.27
         期次:3542
         版次:1
         栏目:\[头版]
文章正文:
【印新处新德里二十日电】独立的《仰光日报》在评论最近印度军队在印缅边界的科希马附近同那加叛乱分子的冲突时说，中国公开支持那加叛乱分子，是犯有不当地干涉印度内政之罪的。
这家报纸说，印度和缅甸都没有同中国处于战争状态，所以中国对这些国家的内政的任何干涉，都是一种侵略行动。
“中国不仅对印度那加叛乱分子提供物质援助，而且也对缅甸共产党叛乱分子提供物质援助。在中国的鼓励下，那加叛乱分子根本不管是在印度还是在缅甸，都在进行活动。他们卑躬屈膝地贯彻他们的中国主子的命令，在印缅边界的这一侧或那一侧进行破坏和颠覆活动。他们最近对缅甸境内城镇进行的袭击就足以证明这一点。”
该报还提醒人们注意这样的消息：巴基斯坦正在对印度的那加叛乱分子进行训练。
该报说，“当这些叛乱分子去巴基斯坦受训练时，他们必须通过缅甸国土。”该报指出，巴基斯坦支持叛乱分子侵入另一个国家领土，是非常不当的。

显示原版>>

Previous:惧怕毛泽东思想的巨大影响

Next:古井喜实驳斥佐藤关于中日贸易谈话


「紧密压实」纺织法

出版日期:1968.06.27
         期次:3542
         版次:2
         栏目:\[第二版]\[工业]
文章正文:
【本刊讯】香港《工商日报》五月八日报道：
为仿制质地比较坚韧和价钱比较便宜的有伸缩性棉质布料，科学家最近发明了一种叫作“紧密压实法”的新纺织方法。这种方法，也可以使免熨的衣裳更耐穿。

显示原版>>

Previous:皮革下脚料的利用

Next:意启用一座再生核燃料厂


菲律宾报纸承认：菲律宾人民解放军日益发展壮大

出版日期:1968.06.27
         期次:3542
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《马尼拉时报》二十四日援引邦板牙省圣费尔南多六月二十三日的消息报道说，从菲律宾反动政府军队六月二十二日在打拉省君习尚的利加亚村同人民解放军的一次冲突中所搞到的“文件”获悉，菲律宾人民解放军已经开展了一个大规模的“一九六八——一九六九年募兵计划”。
《马尼拉时报》援引“文件”说，“扩兵计划”包括怡萨米拉、巴丹、三描礼示、乌朗牙坡城以及人民解放军在中吕宋已经“渗入”的一些地区。
菲律宾保安军的情报说，在执行“募兵计划”的同时，解放军还开办了训练军官和其他特种人员的训练学校，如同上周在打拉省的加巴示和班班之间的帕林“占领的一个民抗军训练营”所表明的那样。
该报说，情报人士承认，中吕宋的人民解放军真正的力量在于他们控制着“基层地区”。
“民抗军文件”还透露，在邦板牙省的彬那厨冒山和其他山区另外还有许多训练营。
关于武器，该报说，人民解放军拥有的武器比一九五○——一九五五年期间人民武装力量拥有的武器要多，其中包括阿马赖特枪和其他自动武器。同一九五○年那一年相比，他们拥有的资金比他们为实行他们的目标所需要的资金还要多。在一九五○年“民抗军全靠抢粮来取得粮食”。
同时，《马尼拉时报》报道说，文件表明，“这些民抗军来自所谓的“斯大林大学”，它位于打拉省人们假日前往休憩的山区。《马尼拉纪事报》二十四日报道，从去年十二月以来，菲律宾武装部队加紧了它在中吕宋的“包围和镇压”行动。该报还说，菲律宾反动政府“为残酷镇压民抗军花费了巨额的金钱”。
该报还说，费用的确切数目从来也没有透露过。

显示原版>>

Previous:美宣布美印“高级会议”推迟

Next:夏普结束在台湾活动去菲律宾


古井喜实驳斥佐藤关于中日贸易谈话

出版日期:1968.06.27
         期次:3542
         版次:1
         栏目:\[头版]
副题:抨击政府不解决自身问题而挑剔对方毛病使关系恶化
文章正文:
【本刊讯】《日本经济新闻》二十一日在第一版报道：
古井喜实二十日接见日本记者时谈话如下：最近，佐藤首相说：由于日中贸易是一年期限的协定，在延期付款时，使用输出入银行资金不合理。我认为这是完全错误的意见。情况并不是由于协定变成一年，政府才不批准使用输出入银行资金的。从三年前，政府就无视我们的强烈要求，不同意批准对中国出口成套设备使用输出入银行资金。正因为如此才使日中贸易协定变成了一年为期限的协定。
我们希望解决使用输出入银行资金等问题，把现在的协定变成长期的协定。不解决日本方面的问题，而挑剔对方的毛病，使日中两国之间的感情恶化的情况逐步升级，这是应该引以为戒的。
为了稳定日中贸易，现在正在议论采取用日元结汇的方法，如果中国方面赞成，我们愿意朝着这个方向努力。本来，以日元结汇是中国早就提出来的建议，过去日本方面，按照政府的意见加以拒绝了。今天佐藤首相说，以日元结算值得欢迎，表明了政府的想法。根据这种情况，我们打算在今后研究这一问题。不过非常复杂，不是简单地就可以解决的。

显示原版>>

Previous:《仰光日报》攻击我支持印缅革命武装斗争

Next:皮革下脚料的利用


捷内务部五个副部长被解除职务

出版日期:1968.06.27
         期次:3542
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十一日电】在内务部一系列改组中，斯·帕德鲁涅克今天代替扬·扎鲁巴担任第一副部长职务。
政府宣布，扎鲁巴仍将留在部里。同样的决定涉及另一副部长什·德姆杨。他由扬·马耶尔代替。
负责审查工作的副部长英·科塔尔也离开了这个部。他由伊·里佩尔代替。
副部长英德里赫·汤失去了他的官衔，但是仍负责中央公安机构的工作。米·雅克什也失去了他的部长官衔。
【合众国际社布拉格二十一日电】捷通社报道，政府今天解除了内务部五个副部长的职务。
内务部长帕维尔建议的这个行动被认为在很大程度上是布拉格改革派对付内务部内元老派分子的强烈反对的一个行动。
【南通社布拉格二十一日电】十月份，在捷共特别代表大会之后，斯洛伐克共产党将举行特别代表大会。这个决定是斯洛伐克共产党中央委员会昨天的全会上通过的。
大会将讨论同斯洛伐克社会、政治和经济的进一步发展有关的重要问题，特别是在制定了国家联邦制度的宪法之后。
昨天的全会决定建议靳洛伐克民族阵线选举克洛科奇为斯洛伐克民族议会主席的候选人。
还宣布，已经为前党政官员西罗基、巴契列克和帕·戴维及其他人设立了一个惩戒调查组，因为他们在个人迷信和有名的政治审判时期违犯了社会主义法律。

显示原版>>

Previous:英报承认许多国家对黑条约不满

Next:英报估计捷今年将有一百万人到西方度假


惧怕毛泽东思想的巨大影响

出版日期:1968.06.27
         期次:3542
         版次:1
         栏目:\[头版]
副题:巴泽尔等提出要西德一些议员加紧研究
文章正文:
【本刊讯】西德《世界报》二十五日刊登一则报道说：
基督教民主联盟——基督教社会联盟邦议院议会党团主席巴泽尔提议，使他的议会党团的议员都了解毛和马尔库塞的思想。很可能将由海得尔堡的哲学教授卡尔·洛维特作介绍性的报告。
波恩基督教民主联盟和基督教社会联盟议会党团在一篇题为《赫伯特·马尔库塞和大学生骚乱》的文章中问道：“情况究竟怎样？为了能够回答这个问题，我们必须请教左翼急进派的思想家。加利福尼亚大学哲学教授赫伯特·马尔库塞（祖籍德国的美国人）有着极大的影响。”
伊尔玛·布洛姆夫人认为在议会党团作一个报告是有益的。她说：“这样可以使我们自卫”。过去她既不研究马尔库塞，也不研究目前世界上发行量最大的毛的语录。卡尔·达姆（汉堡，基督教民主联盟）只读过毛的早期作品。他认为这本语录对于和敌人打交道是很有意义的。
自由民主党联邦议院的唯一的议员罗尔夫·达尔格伦对这本红书很认真。他说：“我在研究形形色色的人物，从内尔—布鲁宁到马尔库塞都研究。”这位前财政部长读过毛的诗词。
汉堡社会民主党议员卡尔·威廉·伯尔坎研究了毛的关于内战的著作，但是没有研究马尔库塞。

显示原版>>

Previous:西班牙《工人世界》派通过一项决议：使全党成为学习毛泽东著作的大学校

Next:《仰光日报》攻击我支持印缅革命武装斗争


腊斯克鼓吹谋求“东西方谅解”

出版日期:1968.06.27
         期次:3542
         版次:4
         栏目:\[第四版]
文章正文:
【美新处雷克雅未克二十四日电】北大西洋公约组织第四十一届部长理事会今天在雷克雅未克开幕。美国代表团的一位发言人后来说，国务卿腊斯克在会上发了言，在东西方关系方面，腊斯克强调，联盟需要坚持其双重作用，在保持防御安全的同时试探和解的可能性。
关于这次会议关心的另一个问题——苏联在地中海的扩张主义——他断言北大西洋公约组织必须注意其南翼。
国务卿还议论了相互减少军力的问题，他说为北大西洋公约组织承担义务的力量的建立是响应对方有敌对力量的存在。他说，如果要减少北大西洋公约组织的力量，只有同另一方相应的削减相联系才有道理。
他接着说，他注意到将在七月一日开始供各国政府签署的核不扩散条约可能不是一个完善的文件，但是为把这头核野兽关在笼子里面作的努力却是一项十分有用的事情。
腊斯克又谈到美国和北越代表在巴黎会谈的事情：他对他的同伙说，他希望会谈将进入私下会议。
【美联社雷克雅未克二十四日电】美国国务卿腊靳克在理事会发言时说，盟国应当继续谋求东西方谅解，尽管共产党在中东、东南亚、德国、非洲和其他地方挑起纠纷。
他忧郁地说，当人们有成千上万的百万吨级核爆炸物可以摧毁世界时，不能发生全面的敌对行动。
【法新社雷克雅未克二十四日电】柏林局势、均衡地削减北大西洋公约组织和华沙条约的军队的前景以及地中海的局势，是今天在这里开始的北大西洋公约组织部长理事会两天会议上讨论的主要问题。

显示原版>>

Previous:美帝纠合其伙伴加紧同苏修集团搞交易

Next:英报承认许多国家对黑条约不满


美测绘地震破坏力分区图

出版日期:1968.06.27
         期次:3542
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西雅图四月十六日电】华盛顿大学的科学家们利用迄今为止所设计出的最先进的地震试验系统，计划把华盛顿州划分成若干区，这样可以预先知道在一次地震中能遇到多大的损失。
这项研究可以使各个每十年约发生一次里克特震级标度六点五级的州所受损失，大大减少。这项计划的主要研究人员是机械工程的助理教授谢里夫博士、地质学副教授博斯特朗。他们的研究小组将包括三名研究生。他们将在整个州的一些预先决定的地点设置高度灵敏的仪器。他们从这项设备获得的读数将能够断定地面如果遇到地震后产生什么样的反应。
他们计划利用这项资料和大学档案里的地震图，按照地震破坏能力和预计的损失程度，把这个州划成若干地震区。
该小组希望通过解释土壤和地质反应提出各个地震区的设计要求。这项资料对建筑物的设计和建造将是极其宝贵的。
这项研究同目前在史蒂文斯隘口一条废弃的火车隧道中进行的一项计划相协作。为了测量地球的运动和应变，研究人员在隧道设置了几个地震仪和记录器以及一个莱塞射束应力计。他们试图找出预测地震活动的方法。

显示原版>>

Previous:南越伪军一士兵开小差三捉三逃

Next:印共革命派在昌迪加尔再次散发传单号召人民起来通过革命推翻现政权


美帝纠合其伙伴加紧同苏修集团搞交易

出版日期:1968.06.27
         期次:3542
         版次:4
         栏目:\[第四版]
眉题:北大西洋集团部长理事会会议开场
副题:西德报纸惊呼到处火山爆发，地动山摇；承认北大西洋集团困难重重
文章正文:
【本刊讯】西德《世界报》二十二日发表社论，评北大西洋集团部长理事会会议，摘要如下：
在政治上到处火山爆发、地动山摇的时刻，北大西洋公约组织外长到火山之岛开春季例行会议。
最近东柏林在苏联的支持下所挑起的中欧中心地区的紧张局势，给了这次雷克雅未克会议以一较为强烈的音调。在夏天讨论一次当时的形势，已成为北大西洋公约组织外长们的日常公事，而这次突然变成了一种严肃的不可避免的事了。可以预料，外交部长勃兰特及其代表团会急切要求实现这个迫切的需要。毫无疑问，这对他来说并不是轻而易举的任务，因为他的主要伙伴的思想很可能离题——转到自己方面的另外的忧虑上去。
美国国务卿腊斯克代表着联盟中的主要国家。但这个国家正准备建立在另外一个总统领导下的另一个政府。这个国家由于越南战争和谋求结束这场战争的努力而被大大地牵制住了。结束这场战争的努力不仅美国在作，而且还有苏联的帮助，这在外面是看不出来的。这样美国不会同俄国人在欧洲对抗，即使是伪装起来的对抗也不会发生。
法国仍是很大的难题。法国新外交部长正在留尼汪岛为争取选票而奋斗。星期日的一轮选举也没有解决法国内部的危机。意大利没有政府，所以它只有半票发言权。加拿大将在本周选举新的议会，它的总理特鲁多已表示了加拿大的意向，这种意向的结果并不是加强北大西洋公约组织的军事实力。英国为了苟延残喘，正在自己国内的财政和经济战线上奋斗。葡萄牙正注视着它在非洲的领土。
这样想同共产党东方缓和局势的希望将笼罩雷克雅未克会议。但同时联盟也面临着一个新的问题，联盟的各别国家的缓和政策将不会像以往几年那样或多或少在辩论中占首位，而是对东欧局势的判断将占首位。从这种判断中将得出今天已成为非常重要的议题：俄国人愿意缓和到多大程度？莫斯科考虑在多大程度上并用什么样的手段来限制和控制从华沙条约各别国家的民族主义的、目标针对欧洲的努力中所产生出来的压力？
一种冷静的也是使人清醒的回答将是：北大西洋公约组织国家将借助于不可动摇的缓和政策来继续进行松动东方结构的尝试。有可能向华沙条约国家提出建议来具体着重解决在欧洲两大部分缩减军队的问题，这样一项提议可能就是对苏联缓和诚意的检验。
联邦共和国的东方政策必须与以前一样同联盟伙伴保持协调，波恩必须避免陷入孤立的危险，这是莫斯科一向所要达到的目的。

显示原版>>

Previous:美国黑人的觉醒（二十七）

Next:腊斯克鼓吹谋求“东西方谅解”


美国黑人的觉醒（二十七）

出版日期:1968.06.27
         期次:3542
         版次:3
         栏目:\[第三版]
文章正文:
杜波依斯和布克·华盛顿在黑人运动上所采取的两条路线，实际也就是当前黑人运动所存在的两条路线。也就是说，六十多年前的大辩论，一直到现在还在继续着。
布克·华盛顿提倡的是黑人要谦逊、服从；而杜波依斯则主张积极斗争。布克·华盛顿看到的是某些黑人的一时安逸；而杜波依斯看到的全体黑人的光明前景。布克·华盛顿鼠目寸光；而杜波依斯高瞻远瞩。布克·华盛顿的路线受到白人优越论者的欢迎；而杜波依斯的路线则相反，受到了那些人的反对。
不仅是现在，就是这半世纪以来，人们——尤其是黑人们，早就从现实生活里看到了杜波依斯路线的正确性。因为它给自己同胞以新的尊严、新的希望，使他们看到了新的远景。
几十年来，杜波依斯所获得的评价是极高的。海伍德在《黑人的解放》一书中说：“反抗的旗帜举起了，现代黑人解放运动诞生了。”福斯特在《美国历史中的黑人》一书中说：“这是黑人民族成长过程中的一个巨大发展。在发扬尼亚拉加运动的战斗立场、反对华盛顿投降路线方面，杜波依斯博士是黑人的一个最伟大的发言人。”
布克·华盛顿则采取了另外的手段。他“依靠有势力的朋友的帮助，企图搞垮杜波依斯，摧毁他的立场。”所谓“有势力的朋友”，其实就是美国当政者和社会中的种族主义者。
他们看到，反对布克·华盛顿的“塔斯克基运动”最力的乃是黑人报刊，特别是杜波依斯身任波士顿《卫报》负责人的；于是布克·华盛顿一派收买了好几家最有影响的黑人报纸，配合他们的反攻行动。但是，杜波依斯所代表的运动并没有被压下去。
有一些位置较高的黑人，还想采取“合二为一”的办法，从中调解，一丸○四年在美国卡内基大厦促成两方见面，组成“黑人促进十二人会”，想把杜波依斯也拉进去，软化其立场。这项调解工作当年就告失败。从此两者意见更加对立，无法和解。海伍德在《黑人的解放》中这样写道：
“大辩论一直停留下来。怎样才能使得黑人获得解放，从此就有了两条路线。一条路线是用战斗性的抗议和斗争，取得充分的民权；另一条则宽容和退却；这就是它们的论争焦点。”
布克·华盛顿是一九一五年去世的。而他所创建的塔斯克基学院（现在是大学）却一直延续着，作为改良主义的标本。洛马克斯在《黑人革命》中对于这一家学院，曾有这样的评论：“塔斯克基大学实际上是一个王国，由布克·华盛顿管理行政，而由白人慈善团体筹募经费。学生也好，教职员也好，与其说是研究学问，无宁说是处在一种信仰所支配的气氛之下。”
杜波依斯在听到布克
·华盛顿去世的消息时，为他盖棺论定说到：“严格公正地讲来，我们必须把黑人被剥夺选举权，把黑人大学和公立学校的衰落，把美国严格按肤色划分等级这些事情，归列为布克·华盛顿所应负的重大责任。”
直到现在，布克·华盛顿还在美国被有意识地被誉为“杰出人物”。一九四五年，即他死后三十周年时，他还当选为“伟大的美国人”之一，他的自传《从奴役站起》也被选入《世界古典杰作选》，这当然都不是偶然的。
杜波依斯以九十五岁的高龄在一九六三年逝世于非洲的加纳。他至少用了三十年的时间，大体确定了黑人总的斗争路线，引导黑人取得辉煌进展，始终站在黑人战士的前列。以今天的黑人运动来衡量，他的政治观点还有不足之处。但是，二十世纪的前半世纪中，美国黑人中间许多最优秀的战士和思想家都积极地团结在杜波依斯的周围。
总括起来说，布克·华盛顿承认了不正确的“白人优越论”观点，杜波依斯则主张人类平等。华盛顿情愿作小羊般的柔顺，杜波依斯则主张狮子般的勇敢。华盛顿提倡义务，杜波依斯则主张权利。华盛顿强调黑人的缺点，杜波依斯则指责歧视的罪行。
历史的确是一面镜子，人们从最近刚刚被种族主义者刺死的金牧师的身上，看到了半世纪以前的布克·华盛顿的影子。

显示原版>>

Previous:苏修军舰去地中海活动增多

Next:美帝纠合其伙伴加紧同苏修集团搞交易


美刊透露：侵越美军官兵垂头丧气盼望回家

出版日期:1968.06.27
         期次:3542
         版次:2
         栏目:\[第二版]
眉题:美帝侵越陷入困境 美伪军队士气低落
文章正文:
【本刊讯】《美国新闻与世界报道》二十四日发表一篇报道，标题是《“没有目标的战争”：在越南的美国人的心情》，《战争可能比任何时候死伤更大，更加困难，但已开始发生更大变化》。
原编者按：“在越南的负责的美国人员——和最高级以下的其他人员——已经不再那样激昂慷慨，那样对美国的事业有把握了。许多人问道，为一场没有明确目标的战争牺牲是否值得呢。
“战斗人员对基本规则不满。关于‘找寻出路’的谈论使另外的人们感到不安。
“定期为《美国新闻与世界报道》采访五角大楼的军事消息的邦纳·戴伊刚刚结束了对这个战区的历时三个月的访问。他（从西贡）发回了这篇电讯。”
以下是这篇报道的摘要：
经过多年来在越南做出牺牲和抱着决心之后，许多美国人——无论是文职人员还是军人——的心情，几乎在一夜之间就改变了。
不是对打赢这场战争采取“合作”态度了，而是开始出现一种极其冷漠的态度。
为某种目标而奋斗的感觉似乎已经消失了。接着产生了某种其它的情绪。
是一种失去了的事业吗？如果同在西贡的或者是在乡村地区的美国人谈一下，你就可以听到高级军政官员们继续附合着政府的这种乐观说法：“取得稳步的进展”。
如果同低级的人员
——军官和士兵们、职业雇员和根据临时合同从事工作的文职人员——谈谈，你就会听到不同的说法。这一级的人员公开而坦率地说美国在越南的努力是失去了的事业。
经过几年试图把自己的热情灌输给南越人的努力之后，美国人似乎已向冷漠的态度屈服了。有两个主要原因：
一、在越南的人数不断增加的美国人感觉到，美国公众和约翰逊当局已对这场战争失去了耐心，现在正在巴黎的和谈中努力寻找一个挽回面子的出路。
二、战场上的军官和士兵们都不喜欢他们从来没有遇见过的这场战争的基本规则。现在，这些基本规则似乎比以往更加令人沮丧。
服一次兵役的年轻军人们总是带着他们的“短期日历”，把日子一天天地勾掉，直到他们返回美国去。今天，可以看到营长和旅长们——这些都是职业军官——也是同样地渴望结束他们在这里的服役期限，离开这里。
……职业军人们都在期待着巴黎的外交官们结束美国在越南的痛苦。胜利是“不实际的”吗？
盟国的军事胜利已被断定是“不实际的”了。甚至于更加有限的目标
——一个自由和独立的南越——也可能处在危险之中。
压力，到处是压力有充分理由需要重新估价
共产党人已经把一度平静的西贡变成为这场战争中最残酷的战场之一。顺化和岘港处在持续不断的威胁和经常的火箭袭击之下。
非军事区是一个经常发生血战的场所。
在中部高地，共产党人一方面开始袭击（有时是攻占）前哨据点，一方面对居民中心施加新的压力，同时在不断地增强他们在供应品和人数方面的实力。
在湄公河三角洲，没有一个市镇是彻底安全的。
今天——南越得到艾森豪威尔总统关于美国帮助反对共产党的公开保证以后已经十年，而自从东京湾的袭击事件引起美国大规模援助以来也将近四年了——共产党人却始终处于攻势。
从威斯特摩兰起，一直到下面的军事人员一致认为：只要共产党人愿意作出牺牲，南越就没有任何地方是彻底安全的。现在人们的情绪是痛苦的现实主义
西贡政府今天在它自己的首都没有什么安全，这个国家的其他地方就更不用说了。
南越士兵中的开小差比例（它一向是军队士气的指示器）急剧上升。
绥靖计划已陷于停顿状态。工作人员如此忙于保护他们自己的生命，以致他们没有什么时间来了解村民们的需要。
政府和军队中的贪污受贿继续存在。为什么了解情况的老手都感到不满
在越南呆的时间最长的美国人，幻灭感也最强。
他们发现他们现在正在与之斗争的问题和他们过去到达这里时存在的问题仍然一样。他们看到南越和美国在作出原样不变的保证，发出原样不变的唠唠叨叨的呼吁，提出原样不变的辩解理由。
回到这里第二次服役的美国士兵，发现他们在第一次服役时“赢得”的地区现在又成了双方争夺的地方了。
给人们留下印象最深的，是美国战斗人员的沮丧情绪。
（文内小标题是原来的——本刊注）

显示原版>>

Previous:意启用一座再生核燃料厂

Next:南越青年拒绝替美伪卖命傀儡集团实行「总动员」加紧抓丁


美宣布美印“高级会议”推迟

出版日期:1968.06.27
         期次:3542
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿二十四日电】美国官员们今天说，由于国务卿腊斯克的健康的关系，美国和印度已经推迟原定二十八日在新德里举行的高级会谈。
腊斯克现在冰岛的雷克雅未克参加北大西洋公约组织的外长会议。
他预定在星期三访问波恩，以便就东德限制进入西柏林的通道问题进行会谈，然后打算休息几天。
这意味着预定同印度举行会谈的美国代表团团长、国务院的第二号官员副国务卿卡曾巴赫必须留在华盛顿。
官员们希望关于亚洲政治和安全问题的会谈（这是他们第一次同印度举行这样的会谈）能够很快重新约定时间。
【本刊讯】《印度快报》二十三日从华盛顿报道：据悉，渴望中的以美国副国务卿卡曾巴赫为首和以巴加特为首的两个小组之间的范围广泛的印美会谈已延期举行。
新的日期将在新德里和华盛顿进行磋商后确定。提议的一个日期是九月中。现在还不清楚印美会谈是在同俄国人会谈之前还是在这之后举行，虽然这并没有任何区别，因为新德里同这两个超级大国都保持密切的关系。

显示原版>>

Previous:印共革命派在昌迪加尔再次散发传单号召人民起来通过革命推翻现政权

Next:菲律宾报纸承认：菲律宾人民解放军日益发展壮大


南越青年拒绝替美伪卖命傀儡集团实行「总动员」加紧抓丁

出版日期:1968.06.27
         期次:3542
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十五日电】国防部长阮文维今天说，南越武装部队计划在城市十字街头设立检查站，以便捕捉逃避兵役的人。
他在记者招待会上说，任何揭发逃避兵役者将受奖。
他说，总动员法将使武装部队到今年年底增至八十万人。加上辅助部队，届时南越将有一百多万拥有武装的人。
目前的开小差率是每年七万人，约占现有兵力的百分之十。今年已有一万人阵亡。
他说，十八岁至三十三岁的男人在受军训之后将编入战斗部队。十八岁以下和三十三岁以上者将先在“人民自卫队”里服役。他说，不久将有七万二千人参加武装部队，到今年年底，他们受到全面训练。约有六万人已经在受训。
一些军事专家怀疑南越是否有那么些装备或训练设施能够吸收突然增加的这么多人参加它的军事部队。这些人士说，这种动员措施（部分目的在于向世界舆论表明南越决心自卫）如果全面执行的话，将降低军队的战斗效率，虽然人数增加了。
预料，这种总动员主要将影响到居住在牢牢控制在政府手中的较大的城市里的南越居民的百分之五十左右。在较小的城镇和双方争夺的地区的村庄里，预料南越武装部队将继续采取这种办法：兜捕在军事行动中见到的所有的青年人，并把他们送到训练中心去。
【合众国际社西贡二十五日电】阮文维说，他的国家将执行总动员令。
总动员令在学生界引起了骚动，但是大学生们还没有公开抗议这项法律。
【美联社顺化十九日电】阮文绍今天宣布总动员——根据这个总动员，十七岁到四十三岁的南越健康男子都适合服兵役。
议会上星期六通过了总动员法案的最后文本。
根据这个总动员阮文绍政府计划把武装部队增加二十六万八千人，这样武装部队总数将超过一百万。

显示原版>>

Previous:美刊透露：侵越美军官兵垂头丧气盼望回家

Next:侵越战争是美历史上最长的战争


南越伪军一士兵开小差三捉三逃

出版日期:1968.06.27
         期次:3542
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十二日电】南越士兵阮文杜作为一个开小差的逃兵想必是创造了某种纪录。
阮文杜不愿意当兵，他不愿打仗。因此他把枪一扔就回家了。
军队把阮文杜抓了起来，军事法庭判他五年监禁。
这个士兵就和不愿打仗一样，也不愿坐班房。他于是从越南军队第五师逃兵劳动营里逃跑了。他们再次把他抓了回来，并加倍惩罚——判他监禁十年。
这并没有吓住他，他在今年二月十三日第三次逃跑。他们在四月二十三日又抓住了他。
阮文杜刚刚被军事法庭审讯过。据军方发表的一项公报说，由于他“一再逃跑”，这次判他服二十年苦役。

显示原版>>

Previous:侵越战争是美历史上最长的战争

Next:美测绘地震破坏力分区图


皮革下脚料的利用

出版日期:1968.06.27
         期次:3542
         版次:2
         栏目:\[第二版]\[工业]
文章正文:
【本刊讯】美国《商业周刊》二月十七日登载一条消息，题为《日本公司把皮革的边脚废料变成可以同合成物媲美的材料》，摘要如下：
在制造皮鞋、提包、皮带和其它产品时切剩的皮革边脚废料，可能要获得新的生命。目前，他们是被当作废料扔弃的。
三家日本公司——富士纺织公司、日本皮革公司和富士化学布公司——正在把皮革边脚废料变成一种混合材料，这种混合材料可以同真皮以及越来越多的合成物媲美。
制造过程同造纸相仿。边脚废料——叫做零头碎皮——被用化学办法还原成浆。然后加以整理求得一定长度的纤维。然后把一点二英寸到二点七英寸长的纤维压成连续不断的薄片，可以剪裁、染色和成形。
日本人说，他们在一家联合经营的试验性工厂可以每月生产达六万平方码。这项经营将扩大到利用上日本的皮革进口总额当作废料扔的百分之三十，它们目前是被当作废料扔弃的。
在美国，不久也将有一家同样的公司。西格雷夫公司说，它今夏将开始在缅因一家工厂大规模生产一种类似的再生皮革产品。西格雷夫公司希望它的产品每年生产出一千五百万平方英尺。

显示原版>>

Previous:古井喜实驳斥佐藤关于中日贸易谈话

Next:「紧密压实」纺织法


侵越战争是美历史上最长的战争

出版日期:1968.06.27
         期次:3542
         版次:2
         栏目:\[第二版]
眉题:美帝陷入侵越泥淖已六年半多
文章正文:
【美联社西贡二十二日电】到了今天，一九六八年六月二十二日，越南战争已成为美国历史上最长的一次战争。
对于在南越的五十三万五千美军来说，今天是值得注意的一天，从第一个美国兵在南越被越共击毙那一天起，到如今已有六年六个月零一天了。
这使得越南战争，比美国独立战争已经多了一天，比起历时四年的美国内战要长得多，和美国参加二次世界大战的三年零九个月相比，就更加长了。

显示原版>>

Previous:南越青年拒绝替美伪卖命傀儡集团实行「总动员」加紧抓丁

Next:南越伪军一士兵开小差三捉三逃


瑞典《火炬》杂志文章指出在马克思主义的发展史上毛泽东思想是第三个伟大里程碑

出版日期:1968.06.27
         期次:3542
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞典青年组织“火炬社”机关刊物《火炬》杂志最近在《无产阶级文化大革命》的大标题下，发表文章热烈赞扬伟大的毛泽东思想，高度评价中国的文化大革命。
以《无产阶级文化大革命》为题的这篇文章，详细介绍了毛主席的革命路线同以中国赫鲁晓夫为代表的反动路线的斗争。文章说：中国赫鲁晓夫的反动路线是机会主义路线，其目的在于在中国复辟资本主义。中国赫鲁晓夫的反动路线，是在许多方面“分裂群众”的路线，他的建党路线是为修正主义服务的。文章列举事实，揭露中国赫鲁晓夫及其同伙犯下的反对毛泽东思想、反对毛主席的革命路线的种种罪行，以及他们到处贩卖修正主义黑货，在中国复辟资本主义的企图。
文章高度赞扬伟大领袖毛主席和毛主席的革命路线，高度赞扬毛主席对马克思列宁主义的伟大贡献，高度赞扬毛泽东思想。
文章说：“毛主席在理论方面作了巨大的工作，如在认识论、辩证法、人民战争、群众路线、党的建设、统一战线政策、社会主义建设和反修斗争等方面；是的，在马克思列宁主义理论中，他几乎在一切领域里都提出了广大群众所能理解的理论。”
文章接着说：毛主席发展了马克思列宁主义，解决了任何马克思列宁主义者过去都没有解决的许多重大问题。毛主席解决了如下的重大问题：上层建筑和（经济）基础之间的关系，理论与实践相结合，物质与精神的关系，两类矛盾，阶级矛盾，阶级斗争，关于在社会主义阶段继续革命的理论，社会主义时期存在阶级斗争，等等。毛主席在他的著作中对所有这一切方面都在理论上作出了伟大的贡献。
文章说：“毛主席发展了列宁和斯大林的理论，在透彻分析现代修正主义产生的原因的基础上，提出了社会主义时朋继续进行阶级斗争的理论。这是一个划时代的贡献，只有马克思对资本主义的分析和列宁对帝国主义的分析才能相比。
“毛主席成为最后解决这些问题的人，这的确不是偶然的。在长期革命中，他有可能在理论上和实践中发展构成当代文化革命基础的方法。没有任何一个马克思主义理论家比毛主席更清楚地说明觉悟作为社会发展的动力的作用了。在他的许多基本著作中，如《实践论》、《矛盾论》、《新民主主义论》，他最后划清了辩证唯物主义和一切机械唯物主义残余的界线，恢复了实践和理论的正确关系，基础和上层建筑的正确关系。”
文章说，毛主席在文化革命中发出的新指示，是对马克思列宁主义的新贡献。毛泽东思想是“马克思主义历史在马克思和列宁以后的第三个里程碑”。
文章欢呼中国无产阶级文化大革命是“最伟大的群众运动”。文章说：“中国无产阶级文化大革命在人类社会史上完全是一件新的事情。过去从来没有这么多的人直接地、积极地参加社会改革，起来保卫自己的政治权利。无产阶级批判家从来没有这样众多。”无产阶级文化革命“把无产阶级的阶级觉悟提高到新的水平。”
文章还说，苏联修正主义者篡夺了政权，这一事实说明，无产阶级有可能丧失他们所赢得的国家政权。中国文化革命是要把革命继续进行下去，保卫无产阶级专政。
文章驳斥了帝国主义者和修正主义者关于“个人迷信”的谰言。文章说：“历史实践说明，毛主席始终维护坚定不移的革命路线，我们知道，修正主义者一贯地起劲地对毛泽东和毛泽东思想进行攻击。自然，这不是偶然的。他们不遗余力地要削弱群众的革命热情，保持自己摇摇欲坠的地位。”
文章高度赞扬伟大的中国人民解放军。
文章说：“人民解放军完全不同于一切资产阶级军队。”人民解放军是“人民的军队”，它“支持人民，反对资本主义和帝国主义的侵略。”在毛主席和林彪副主席的领导下，人民解放军努力学习毛主席著作，提高自己的政治觉悟，为中国人民作出了巨大的贡献。
文章说，以苏联领导集团为中心的现代修正主义对中国的文化革命进行恶毒的诽谤、攻击和诬蔑，这是因为他们站在资产阶级立场上讲话，他们是“假共产党人”。“他们感到他们自己受到中国文化革命的威胁。”“中国文化革命的出发点是要彻底反对一切修正主义，包括以苏联领导人为代表的修正主义。”

显示原版>>

Next:西班牙《工人世界》派通过一项决议：使全党成为学习毛泽东著作的大学校


苏修军舰去地中海活动增多

出版日期:1968.06.27
         期次:3542
         版次:3
         栏目:\[第三版]
副题:土耳其官方认为苏修只是显示力量并不构成威胁
文章正文:
【法新社安卡拉二十日电】消息灵通人士今天在这里说，自今年年初以来通过土耳其海峡的苏联军舰数目比去年同时期增加了三分之一以上。
苏联黑海舰队的共四十九艘军舰经过了地中海，三十七艘走的是另一条路，这样总共通行了八十六次，而去年只通过六十次。
苏联军舰通过博斯普鲁斯和达达尼尔的次数一九六七年比一九六六年增加了一倍半。
【美联社安卡拉二十二日电】土耳其外交部和总参谋部人士认为，苏联继续加强在地中海的海军力量是显示力量而不是集结海军力量。
这些人士说，土耳其并不认为这是对北大西洋公约组织的威胁或对于这个地区的美国第六舰队的威胁。
去年总共有一百五十一艘苏联海军舰只（其中包括巡洋舰、驱逐舰、武装巡逻和攻击艇、扫雷艇）通过博斯普鲁斯和达达尼尔海峡开往地中海，其中有九十一艘返回黑海基地。
他们说，俄国的鱼雷艇、扫雷艇和其它海军舰只等六十艘从未返回黑海。去年的中东战争前后通过的舰只最多。
这些人士说，由于苏联的舰只是以黑海而不是以地中海为基地，因此，俄国人目前不可能构成对这个地区的严重威胁。
【法新社安卡拉二十三日电】苏联国家对外经济联络委员会主席斯卡奇科夫今天从德黑兰抵达这里进行十二天的正式访问。他在这里逗留期间将讨论苏联援建的工业设施的安排问题。
【美联社伊斯坦布尔十八日电】土耳其军事法庭星期二（十八日）在这里对一名认罪的俄国间谍判处死刑，但又自动地改为无期徒刑。
列昂·普利·马努基安是今年一月他正在伊斯坦布尔附近一个森林里操纵一台无线电发报机时被捕的。据说，他同一个外国有联系。

显示原版>>

Previous:苏修一代表团到日活动谈判合伙开发西伯利亚计划

Next:美国黑人的觉醒（二十七）


苏修一代表团到日活动谈判合伙开发西伯利亚计划

出版日期:1968.06.27
         期次:3542
         版次:3
         栏目:\[第三版]
文章正文:
【美联社东京二十五月电】一个苏联代表团今天到达东京同日本谈判合作开发西伯利亚森林资源的计划。
这个代表团由苏联外贸部原料司司长列昂尼德·谢道夫率领。两国代表将于明天开始谈判。

显示原版>>

Previous:印度热死四十余人

Next:苏修军舰去地中海活动增多


西班牙《工人世界》派通过一项决议：使全党成为学习毛泽东著作的大学校

出版日期:1968.06.27
         期次:3542
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西班牙《工人世界》报一九六七年七月刊登《工人世界》派中央委员会的一项决议，全文如下：
中央委员会在分析了中国无产阶级文化大革命的教导之后；表示全力支持用当代马列主义顶峰、战无不胜的毛泽东思想武装起来的文化革命大军，决定要更多、更好地宣传文化大革命的经验教训，要学习、传播和捍卫毛泽东思想，把全党变为学习毛泽东著作的大学校，加倍努力向西班牙人民宣传毛泽东思想。中央委员会批判了中国共产党内最大走资派的总代表写的大毒草《论共产党员的修养》。在中央委员会的第二次会议上，揭露了这本书的反动本质，它宣扬一种脱离群众、脱离实践的官僚主义的“学习”，是违背毛主席的教导的。总之，是对无产阶级专政的大背叛。

显示原版>>

Previous:瑞典《火炬》杂志文章指出在马克思主义的发展史上毛泽东思想是第三个伟大里程碑

Next:惧怕毛泽东思想的巨大影响


夏普结束在台湾活动去菲律宾

出版日期:1968.06.27
         期次:3542
         版次:3
         栏目:\[第三版]
副题:叫嚷美蒋将“继续保持密切合作”
文章正文:
【中央社台北二十一日电】来华作告别访问的美军太平洋总司令夏普上将和夫人今天分乘专机离华，飞往菲律宾。
夏普行前赞扬中华民国的各项成就和军事上的进步。夏普深信中美两国的密切合作将会继续保持。

显示原版>>

Previous:菲律宾报纸承认：菲律宾人民解放军日益发展壮大

Next:印阿萨姆邦遭受大水灾


意启用一座再生核燃料厂

出版日期:1968.06.27
         期次:3542
         版次:2
         栏目:\[第二版]\[工业]
文章正文:
【美联社意大利罗顿德拉五月三日电】今天在这里附近的特里萨亚启用了一座西方世界中此一家的核工厂，以重新加工和重新制备采用钍和铀的核发电厂的用过的燃料元件。这座工厂建造在意大利南部港口城市塔兰托西南约五十英里的地方，用了五年功夫。
该工厂将重新加工和重新制备美国明尼苏达州埃尔克河核发电厂用过的燃料元件，埃尔克河发电厂采用钍和铀发电。这项用过的燃料将用货船运去，装在一个重三十吨的容器中到特里萨亚再加工工厂。
在重新制备后，钍元素将运回去供埃尔克河发电厂作燃料使用。
特里萨亚核工厂是西方世界唯一重新制备用过的钍燃料的工厂。
一切机械和化学操作都在严加护蔽的室中进行，配备有非常先进的遥控设备。该工厂有一百五十名科学家和技术人员。

显示原版>>

Previous:「紧密压实」纺织法

Next:美刊透露：侵越美军官兵垂头丧气盼望回家


印阿萨姆邦遭受大水灾

出版日期:1968.06.27
         期次:3542
         版次:3
         栏目:\[第三版]
文章正文:
【美联社印度加尔各答二十二日电】据今天这里接到的通讯社报道，阿萨姆邦的布拉马普特拉河谷的水灾，官方已承认严重。这个河谷占地约两千平方公里，却至少居住有一百万人口。
这次水灾是由于布拉马普特拉河四条支流河水泛滥至阿萨姆邦各县因而各堤岸决口造成的。
这次洪水不但将田亩淹没，而且还使居民无家可归。

显示原版>>

Previous:夏普结束在台湾活动去菲律宾

Next:印度热死四十余人


印度热死四十余人

出版日期:1968.06.27
         期次:3542
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里二十二日电】此间星期五报道：印度北部地区，至少有四十一人死于夏季的热浪。单是在中央邦的耶西，就有三十七人中暑而死。在旁遮普的阿密萨也死了四人。
这些地区内有些地方温度表上升到摄氏四十四度。

显示原版>>

Previous:印阿萨姆邦遭受大水灾

Next:苏修一代表团到日活动谈判合伙开发西伯利亚计划


印共革命派在昌迪加尔再次散发传单号召人民起来通过革命推翻现政权

出版日期:1968.06.27
         期次:3542
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《印度斯坦旗报》二十二日报道，在昌迪加尔（东旁遮普）再次发现印共革命派号召人民团结起来通过革命推翻资本主义政权的传单。
这家报纸说，这些用红墨水写的传单张贴在重要的地方特别是贴在邦的政府办事处、电影院和其他建筑物的墙上。
【本刊讯】《印度时报》二十日报道：大约有五千名中央政府雇员星期四从工业馆走向康瑙特广场，进行游行示威，公开无视在这一地区实行的禁令。高级警察官员和当地司法官们对于这一悍然违法行为仍然是沉默的旁观者……雇员们的要求包括停止直接招募各级助理人员和科级雇员，中央集中管理秘书处人员，改善四级雇员食宿，实行高级和低级文书选拔制，确认临时雇员在职期五年，修改通讯员的工资标准和实行电话员的选拔制。

显示原版>>

Previous:美测绘地震破坏力分区图

Next:美宣布美印“高级会议”推迟


英报承认许多国家对黑条约不满

出版日期:1968.06.27
         期次:3542
         版次:4
         栏目:\[第四版]
副题:说美苏将施加压力要一些国家画押
文章正文:
【本刊讯】英国《苏格兰人报》十八日以《新的核条约的真正考验》为题，发表一篇文章，摘要如下：
联合国大会于六月十二日以压倒多数同意了关于核不扩散的条约草案。只有四个国家在联合国大会中对条约草案投反对票。
弃权的国家中包括一个核国家（法国）和几个具有核潜力的非核国家，特别是印度，这些国家或则是不愿意放弃它们选择在今后制造核武器的权利，或则是出于种种不同原因对拟议中的条约的条款感到不满。
自从条约草案在日内瓦提出以来，关于可能的修正案的谈判——先是在裁军会议上，后来是在联合国中——集中在非核的批评者提出的四个主要点上。
第一个是关于视察制度的。这是特别重要的，因为能否获得西德的接受及在条约上签字，取决于这一点。第二点是比较先进的非核国家害怕被剥夺进行和平核爆炸（或则是为了研究，或则是为了实际的工程上的应用）的工艺上的好处。除了像西德和意大利这样的国家之外，这还是像巴西和印度这样的国家所耽心的事，不管这种耽心是真还是假。
第三个争论点提供了一个甚至更为体面的论据。这个争论点就是一些非核国家，特别是印度和瑞典，坚持核签字国和非核签字国应当更平等地分摊所涉及到的牺牲。如果非核国家要约束自己不去得到或制造核武器的话，那么，核国家就不应被允许不受限制地继续进行它们自己的核武器竞赛。必须制订一些核裁军措施。但是，非核国家的批评者们的第四个、也是最重要的意见是，得到不受核进攻或核威胁的保证。为了补足这个缺陷，美国、俄国和英国商定了一项总的安全保证的措辞，根据这个保证，核国家将答应帮助非核签字国不受核进攻或核威胁。
然而，这个相当含糊的许诺是否足以使像印度这样的国家感到满意，还有待分晓。在看到有多少关键性的国家——潜在的核国家，它们也具有严重的安全问题——准备在条约上签字的时候，真正的考验就将来临。两个超级国家将施加沉重的压力使一些国家签字，但是如果要使条约最终证明是有效的话，它们必须得拿出比言词更多的东西来。

显示原版>>

Previous:腊斯克鼓吹谋求“东西方谅解”

Next:捷内务部五个副部长被解除职务


英报估计捷今年将有一百万人到西方度假

出版日期:1968.06.27
         期次:3542
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》十四日自维也纳报道：
旅行社的官员估计，一千四百三十万捷克斯洛伐克人中的一百万人今年将在西方休假。自七月一日起，他们到西方国家旅行时不再需要特别的出境证。

显示原版>>

Previous:捷内务部五个副部长被解除职务

Next:约翰逊发表关于美苏加紧勾结的讲话后苏报立即表示“将得到苏联方面的反应”


英刊评述约翰逊最近几次讲话：美帝同苏修将进一步勾结

出版日期:1968.06.27
         期次:3542
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《舰队街信札》二十日登载一篇文章，题为《约翰逊赶忙行动》。摘要如下：
约翰逊总统现在在三周内已三次对苏联人说，他希望继续缓和东西方紧张关系，因为巴黎会谈正设法消除越南这个路障。他在六月四日回到葛拉斯堡罗，在那里呼吁苏联同美国合作共同谋求和平。他六月十二日在一次赞扬联合国通过防止核武器扩散条约的谈话中重复了这个主题。次日他再次呼吁苏联帮助克服使两国发生隔阂的“深刻而危险的分歧”，他这次（第三次）呼吁是在白宫举行的交换苏美领事条约批准书的仪式上发出的。
总统所希望的是在他离职时东西方关系处于在肯尼迪先生和赫鲁晓夫先生签署部分禁止核试验条约后的一九六三年夏天的那种缓和状态。在当时，预料缓和东西方关系的今后步骤是禁止地下核试验，停止生产裂变物质，减少核火箭的生产。现在总统在这个单子上又加上了美国和苏联停止建立反火箭体系，共同减少在欧洲的军队。十八国裁军会议今夏将在日内瓦再次开会，下一步大概是设法解决从这些措施中挑选出来的一个措施。但是，总统最优先要解决的是美苏双边方面的问题，即停止反弹道导弹的竞赛。

显示原版>>

Previous:约翰逊发表关于美苏加紧勾结的讲话后苏报立即表示“将得到苏联方面的反应”


约翰逊发表关于美苏加紧勾结的讲话后苏报立即表示“将得到苏联方面的反应”

出版日期:1968.06.27
         期次:3542
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十九日电】《真理报，政治评论员马耶夫斯基说，“如果美国的确关心真正发展苏美关系，那么，在这条道路上，它将得到苏联方面的响应”。他在一篇题为《必要的提醒》的文章中，评论了美国总统约翰逊不久前的讲话，他在这篇讲话中谈到了美苏关系问题。
评论员写道，“总统谈到苏联和美国的关系问题这件事本身就是极其值得注意的。它反应了美国公众意识中所发生的深刻过程”。马耶夫斯基指出，许多事实说明，在美国以及其他资本主义国家的广大群众中，正越来越力求同苏联的关系正常化和发展。
美国的领导人士，无论是现在当权的人，或是在选举运动中有名字的人，都不能不考虑到这一点。
马耶夫斯基提到约翰逊说在过去一年中苏联和美国的关系“取得了某些成就”的话时指出：“但是，事情的实质在于仍然有悬而未决的主要问题，这些问题对于苏联和美国关系发展的正常化有极重要的意义”。
评论员就此指出，美国在越南的侵略，仍然不只是苏美关系道路上，而且是东南亚和平、国际形势总的健康化的道路上的重要障碍。“另一个问题也使国际形势严重复杂化并且障碍着苏美关系的改善，这就是美国支持以色列在近东实行掠夺政策的极端主义企图”。
“第三个问题，不在解决这个问题方面采取严重步骤，就很难期望缓和世界紧张局势和改善苏美关系，这就是停止军备竞赛的任务”。马耶夫斯基提醒说，苏联过去和现在都一贯地坚定地为全面彻底裁军而斗争。同时，世界舆论不能忽视美国进一步军国主义化的事实，它是同美国在北大西洋公约组织和其他军事集团中的盟国的军国主义化不可分割地联系在一起的，这不能不使国际气氛灼热起来。
“还可以提醒一个重要性并不小些的问题，美国总统在演说中对这个问题保持沉默，虽然这个问题可以说也悬在美国空中”。
马耶夫斯基指的是美国在同苏联和其他社会主义国家的贸易和经济关系方面的歧视措施问题。
《真理报》评论员最后说，“如果美国的确关心真正发展苏美关系，那么，在这条道路上，它将得到苏联方面的响应。”

显示原版>>

Previous:英报估计捷今年将有一百万人到西方度假

Next:英刊评述约翰逊最近几次讲话：美帝同苏修将进一步勾结


巴西八万群众举行反独裁示威

出版日期:1968.06.28
         期次:3543
         版次:1
         栏目:\[头版]
眉题:学生斗争扩大到社会各阶层
副题:全国所有学校因害怕学生示威几乎都已停课
文章正文:
【法新社里约热内卢二十六日电】八万名反政府的示威者今天在一次学生组织的示威游行中游行通过里约热内卢市中心，观察家们说，这次示威游行是一次显示“青年力量”的令人难忘的表演。
这次游行历时将近五小时，没有发生严重事件。一个包括天主教神甫和修女以及体育和娱乐界知名人物的人海汹涌澎湃地拥过市内的主要街道。
最常听到的口号是要求结束巴西的军事统治、实行大学改革和恢复自由。
今天的高潮是，人群聚集在里约热内卢的大教堂前面，二十二岁的学生领导人弗拉基米尔·帕尔梅拉登上一辆汽车的顶上发表演说。大群的人静静地听他讲，因此不用扩音器也能听得清楚。
帕尔梅拉说，巴西的学生不能“一夜之间”就接管权力。他说，但是，“我们能同人民一道组织起来推翻并不代表他们的政权。我们可以聚集一支救助和变革的队伍，现在就开始。”
帕尔梅拉要求在一星期之内释放被捕的学生，他的讲话博得越来越响的掌声。他说，如果政府继续迫害他们，学生将被迫绑架警察，甚至于更高级的官员。
发生的少数几起小事件之一是，便衣警察企图逮捕六名散发亲华的“巴西共产党”的传单的青年。示威者把四名便衣警察包围起来，直到这些青年获释之后才放便衣警察走。
示威者还在以巴西独立英雄“蒂拉丹蒂斯”命名的剧院前面烧毁了一面美国旗。
这里的人们考虑，帕尔梅拉是否会成为巴西的科恩—邦迪，许多人担心，本星期三之夜是否会成为巴黎五月的一些夜晚在里约热内卢的再演。
【路透社里约热内卢二十五日电】三万多名军警今天准备着镇压里约热内卢的任何示威游行，而家长、牧师、教师和知识分子宣布，他们将于明天上街游行抗议军警的暴行。
【美联社里约热内卢二十五日电】大约一百五十名大学教授和中学教师今天在这里举行了一次示威游行，声援上周同警察冲突的学生。
同时，学生领导人准备在明天举行上周来规模最大的一次示威游行。这次示威游行已得到教会、教师、艺术家和知识分子的正式支持。
学生领导人帕尔梅拉在接见《巴西日报》时说，警察局“布下了一个逮捕我的阴谋”。
在圣保罗，示威者打窗子，包括《圣保罗州报》大楼的窗子，推倒了路灯杆，翻倒了政府的汽车，但是警察没有干涉。
所有州和联邦的学校以及里约热内卢和巴西利亚的大学都已停课，提前一星期放假。里约热内卢的大部分私立学校也关门，以便不鼓励示威游行，让家长对学生进行更严格的管制。许多里约热内卢的剧院的艺术家已公开站在学生一边。

显示原版>>

Previous:尼雷尔总统说：他对中国进行了一次很好的访问

Next:学生斗争必须同工人结合起来


北大西洋集团理事会会议炮制美苏“相互均衡”减少驻欧部队“宣言”

出版日期:1968.06.28
         期次:3543
         版次:4
         栏目:\[第四版]
副题:发表公报称“东西方关系已得到了改善”，并扬言要“继续努力促进缓和”
文章正文:
【美新处雷克雅未克二十五日电】下面是北大西洋公约组织各国部长星期二（二十五日）在他们的部长会议结束后在这里发表的公报全文，以及他们的相互均衡减少部队的宣言全文。（本刊有删节）最后公报
部长们在研究国际形势时审查了最近采取的影响进出柏林通路的一些措施所造成的局势。
部长们再次强调，苏联对于会破坏或危及同柏林交通的自由的任何行动都负有责任，并且要求停止这种行动。
东德当局无视有关柏林的国际协议和行之已久的做法，从而造成了严重局面。
各成员国政府不承认德意志民主共和国。它们认为，它的没有合法基础的行动，不能制造国际权利，也不能使得违反德国人民意愿的德国分裂状态永久化。
部长们讨论了在一九六七年十二月部长会议上通过有关联盟将来任务的报告以后提出的文件。这个报告的第一部分审查了一九六六年以来的东西方关系。它列举了成员国政府对它们各自的政策进行合作的研究所取得的结果；这些政策的目的在于促进在建立在比较稳定的关系方面取得进展，从而使欧洲的一些基本政治问题能够得到解决。研究报告指出，在某些方面，东西方关系已得到了改善。研究报告得出的结论是，虽然从较长远的观点来看，进一步改善的前景可能是良好的，但对迅速取得全面和缓的可能性却不应当估计过高。
尽管这样，部长们重申他们打算继续努力促进和缓。每一个盟国在改善东西方关系方面应充分发挥自己的作用，记住在联盟内部进行及时磋商这一既定做法。
部长们通过了一项关于相互减少部队的宣言，这个宣言附在本公报一起。
法国代表团宣布，由于原则上和程序上的原因，它只能同意所附的宣言中的第一、二、三、六段。
部长们研究并批准了常务理事会提出的一份详细地叙述地中海的局势和有关的防务问题的报告。相互均衡地减少部队
参加北大西洋公约组织防务计划的国家的外交部长和代表通过的宣言
一、部长们于一九六八年六月二十四日和二十五日在雷克雅未克开会时忆及他们的国家经常表示的希望在裁军和军备控制方面取得进展的强烈愿望。
二、部长们认识到仍然使欧洲大陆陷于分裂的未解决的问题必须用和平手段解决，并且深信要实现在欧洲建立一种持久的、和平的秩序这一最终目标，必须有信赖和信任的气氛，而且这个目标只能逐步实现。部长们记得所有欧洲国家显然都对这个目标抱有相当大的兴趣，因此认为在这方面采取的措施，包括均衡地相互减少武力，能够对缓和紧张局势和进一步减少战争危险作出重大贡献。
三、部长们注意到成员国政府在北大西洋理事会内在研究关于根据部长们一九六七年十二月通过的“关于联盟未来工作的报告”的第十三段进行这种裁减的可行建议方面所进行的重要工作。他们特别注意到政治顾问委员会内为了确定对比基础和分析实现均衡的减少部队
——特别是在欧洲中部——的各种办法方面正在进行的工作。
四、部长们肯定认为联盟需要保持有效的军事能力，并且保证北大西洋公约组织和华沙条约之间在欧洲在部队方面有一种均势。由于单单北大西洋公约组织方面进行裁减将会削弱北大西洋公约组织国家的安全和削弱相互减少武力的前景，因此部长们肯定认为北大西洋公约组织的总的军事能力不应减少，除非是作为在规模和时间上都保持均衡的相互减少武力的做法的一部分。
五、因此，部长们指示常任代表们按照下列商定的原则继续和加紧进行工作：
（甲）相互削减武力在规模和时间上应当是对等的和均衡的。
（乙）相互削减的行动应当是一个重大的、有重要意义的步骤，它将有助于在减少费用的情况下维持现有程度的安全，而不应当是一个有使欧洲局势失去稳定的危险的步骤。
（丙）相互削减的行动应当是同在欧洲普遍建立信任以及使每一个有关方面建立信任这一目标相一致的。
（丁）为此目的，任何有关部队的新安排都应当符合所有方面在安全上的切身利益，并能有效地加以贯彻。
六、部长们重申，他们的政府准备同其他有关的国家探讨军备控制方面的具体的和切实可行的步骤。
七、部长们特别一致认为开始一种能导致相互削减武力的程序是适当的。因此，部长们决定为了同苏联和其他东欧国家讨论这个问题而进行一切必要的准备，并要求这些国家一起来进行这一谋求向和平前进的探索工作。
八、部长们指示他们的常任代表们根据这一宣言继续进行工作。

显示原版>>

Previous:苏修就柏林问题同美帝勾勾搭搭

Next:腊斯克到西德同基辛格谈柏林问题


合众国际社报道：朴正熙集团在汉城大肆逮捕

出版日期:1968.06.28
         期次:3543
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社汉城二十六日电】南朝鲜警察今天凌晨采取大规模的镇压共产党特务的行动，拘捕了一万零七百四十一人。
当局说，这个行动是为了考验警察和民团的能力，于午夜在汉城市内和周围地区开始，上午五时结束。
当局说，在讯问以后，除了一百七十四个人之外都释放了。

显示原版>>

Previous:泰人民武装袭击反动军警

Next:塞拉西在阿联活动后去日内瓦


拉美学生运动继续高涨

出版日期:1968.06.28
         期次:3543
         版次:2
         栏目:\[第二版]
文章正文:
哥伦比亚学生占领一座大学；四千名小学教师罢教。委内瑞拉中央大学二万五千多学生罢课，声援理学院学生的斗争。秘鲁五千中学生同警察英勇搏斗
【法新社波哥大二十六日电】在哥伦比亚桑坦德省布卡拉曼加，四千名公立小学的教师今天举行了不定期罢教，抗议拖期支付他们的工资。
今天在波哥大得到的消息指出，这个城市的两个工人工会表示支持这些教师，这些教师显然听从了全国教育工作者联合会发出的在全国举行教员罢教的命令。
【法新社波哥大二十六日电】波哥大自由大学从昨晚起被学生占领（多数是极左派学生），他们封锁了大学，要求校长辞职和提高教学水平。
【法新社加拉加斯二十五日电】委内瑞拉中央大学的二万五千名学生，今晨开始两小时罢课，声援理学院的学生。
理学院学生从十天前开始就在罢课，因为他们认为该学院的预算是不足的，教员的数量与大量增加的学生不相适应，教室也不敷使用，研究设备缺乏和陈旧。
一些观察家指出，理学院的冲突不会很快得到解决，罢课可能扩大。
【路透社利马二十二日电】在学生和警察昨天在伊卡城发生激烈冲突之后，至少二十人受伤住院。
在五千名中学生游行庆祝圣路易斯·贡萨加学院建校五十周年后爆发了战斗。
学生挥舞着棍棒和扔掷石块，警察用催泪瓦斯回击。至少二百人受伤，其中二十人受重伤。
【合众国际社利马二十二日电】由于共产党学生进行的一系列骚乱活动，伊卡大学已关闭了三十天

显示原版>>

Previous:学生斗争必须同工人结合起来

Next:在南越解放军长期围困和打击下侵越美军被迫宣布撤出溪山基地


腊斯克到西德同基辛格谈柏林问题

出版日期:1968.06.28
         期次:3543
         版次:4
         栏目:\[第四版]
副题:美联社说腊斯克要西德在黑条约上画押
文章正文:
【德新社波恩二十六日电】美国国务卿腊斯克今天从雷克雅未克到达这里，与西德官员就柏林局势进行闪电似的高级会谈。
腊斯克与他的西德伙伴勃兰特一样出席了在冰岛举行的北大西洋公约组织的春季会议，他们乘同一架飞机返回波恩。
【德新社波恩二十六日电】腊斯克警告说，“自由出入柏林不仅是德意志联邦共和国切身利益，也是西方三大国的切身利益，对这种通行的任何干涉都会导致很严重的局势。”
美国国务卿说，他与基辛格总理进行了“十分有价值的会谈，我给基辛格总理带来了约翰逊总统的个人问候。”他还与西柏林市长克劳兹·舒茨进行了会谈。
他又说，“我们向苏联提出过最强烈的交涉，并将继续在四大国基础上解决这个问题。”
【法新社波恩二十六日电】西德消息灵通人士今晚说，美国国务卿腊斯克对德国领导人说，柏林问题不应该光从其本身来考虑，而应该联系国际情况来考虑。
这些人士说，禁止核扩散条约问题也联系柏林问题而被提出来了，但显然没有确定直接的关系。
【美联社波恩二十六日电】腊斯克大概还要求了基辛格和其它领导人迅速地在美苏防止核武器扩散的新条约上签字。

显示原版>>

Previous:北大西洋集团理事会会议炮制美苏“相互均衡”减少驻欧部队“宣言”

Next:斯姆尔科夫斯基说：苏捷有许多问题得不到解决


美国黑人的觉醒（二十八）

出版日期:1968.06.28
         期次:3543
         版次:3
         栏目:\[第三版]
文章正文:
一九○○年，也就是布克·华盛顿的自传出版那年，纽约发生了该市第四次大规模的种族暴动。一九○六年九月，亚拉巴马州的亚特兰大市又出现了美国历史上空前的种族暴动，白人种族主义者在街头肆意追杀黑人，并向黑人区投掷火把，当地负责方面非但没有加以阻止，反而声援响应。
同一年，得克萨斯州的布隆斯维尔也发生了同样事件，但当地驻扎着番号为第二十五团的一团黑人士兵。他们闻风而起，与白人种族主义者展开了交手仗。事后，第二十五团奉命解散，作为“征戒”，肇事的白人却没有受到任何处罚。
甚至于宣布“释奴”的美国总统林肯的家乡——俄亥俄州斯普林菲尔德，也不断发生黑人种族暴动。白人种族主义者在一九○八年连第二年就要纪念林肯诞生百周年的典礼都不顾了，又开始进行虐杀。这一次，黑人采取了坚决抵抗的办法，以牙还牙。斯普林菲尔德事件轰动了美国全境，就是因为黑人在斗争中占了上风。
至于私刑事件，在这个时期里就更多了。据福斯特在《美国历史中的黑人》发表的统计，从一九○○年到一九四一年，有不下于一千○七十九名黑人被武装暴徒杀害，或被吊死、烧死、枪杀，或被分尸数段，或被汽车拖死。
在这些事情面前，连一些白人有识之士都忍耐不下去了。当时，工人运动正在风起云涌，于是有几个白人登高一呼，在纪念林肯诞生百周年时，发表了召开黑人问题的全国委员会的宣言，在宣言上签字的黑人及白人共五十三人。
由这个宣言而创立起来的组织，就是全国有色人种协进会。选出杜波依斯担任宣传与研究部长，创造了自己的机关刊物——《危机》月刊，由杜波依斯任主笔。总部设在纽约，其余的负责人都是白人。有色人种的含义比较广泛，但重点还在于黑人。这个组织直到现在还继续存在。
早期成立的尼亚拉加运动并入有色人种协进会来了，后者采纳了尼亚拉加运动的路线。它谴责了歧视黑人的制度、私刑以及其他的种种迫害行动。它坚持社会平等原则。“全国有色人种协进会的宗旨是使黑人享有充分公民权，在法庭上取得公平待遇，并在美国一切经济、社会和政治事业上获得平等机会，从而提高黑人男女的地位。”但是，这项纲领不像尼亚拉加运动的纲领那样的明确，而促进会组织的本身也不像尼亚拉加运动那样富有战斗性。
组成协进会的白人，限于本身的立场，对于黑人事业的“促进”，只能是进行合法斗争，而把工作重点放在法庭里为黑人争取平等地位，义务派遣律师出庭辩护。在它刚刚成立时是如此，在六十年代的今天，仍然是如此。它虽然在反对私刑问题上尽过一些力量，但也只能为限制和减少私刑而不能禁绝。总的来说，正如海伍德在《黑人的解放》一书中所指出：“协进会对发展中的黑人解放运动投下越来越浓的阴影。它窒息了黑人解放运动的主见与独立主动性，限制了它的目标，因而挫折了黑人反抗的锋芒。”
与协进会差不多同时成立的另一个黑人问题团体“全国都市同盟”，就更加表现出了右翼性格。在当时，有大批黑人离开南方的佃雇农的生活，涌往北部的都市里寻找生活，挤在黑人区内无所事事，只能使得黑人的失业行列越来越长。于是白人“慈善家”们出头了，组织了“全国都市同盟”来为他们寻找工作。
最初的负责人鲍德温夫人，乃是铁道大王的妻子，其后，布克·华盛顿也参加进去，在全国设立几十个分部。他们的机关刊物叫做《机会》，专门宣传种族融合论，用改进卫生、加强保健、增加就业的改良主义，来削减黑人的斗志。这个组织到现在也还存在着。
时间是历史的见证。这两个组织在半世纪以前虽然在黑人问题上占据着重要的地位，但是，在它们的领导之下，黑人的平等地位并没有被盛在金盘子里奉送到黑人的眼前。觉醒了的黑人，懂得了只有积极争取、不能消极等待的道理，在最近的一二十年中大踏步向前，而把它们远远地抛在后面了。

显示原版>>

Previous:美助理国务卿帕尔默抵金沙萨活动

Next:苏修就柏林问题同美帝勾勾搭搭


美通讯社评巴西学生运动

出版日期:1968.06.28
         期次:3543
         版次:2
         栏目:\[第二版]
文章正文:
认为教育经费缺乏、陈旧的和推行亲美奴化教育的制度，是学生上街造反的起因。说学生运动受到“左派起义运动”的推动。对学生造反赢得公众支持表示不安
【合众国际社里约热内卢二十二日电】大家一致认为巴西是一个教育制度十分不完善的国家。但是尚未找到解决这个问题的办法，没有理由不使学生上街，并发生了象今晨在里约热内卢发生的这样的暴动。
没有任何部长象教育部长塔尔苏·莫拉伊斯·杜特拉那样接到公众提出的辞职要求。留神这个问题的总统——科斯塔—席尔瓦，在掌权之后不久，任命了他信任的一名将军暗中研究教育危机问题：缺少学生名额，缺乏研究设备，教员的工资低，缺乏教育器材。
在巴西，文盲达百分之六十，在青年要求受大学教育方面产生了一个真正的爆炸性问题。
联邦政府，作为一个解决办法，考虑了把目前州办的一些大学转归私人开办，这意味着学生们要开支更多的费用，由于他们经济能力有限，他们只能受免费教育。这种想法和拖期六个月提供大学经费，是本周首次发生里约热内卢大学一万六千学生罢课并在后来变成昨天严重混乱的原因。
尽管这些要求是合理的，不要忘记在学生运动的背后，正如学生领袖们自己说的，受到左派起义运动（类似在其他国家煽动青年的运动）的推动，在这里集中表现为推翻“独裁政权”，学生把现政权称为独裁政权。
昨天暴动的最不安的标志或许是，学生们首次获得了数千名中产阶级的机关职员的掌声和欢呼，他们甚至向警察投了数以百计的投掷物。到星期四为止，这个阶层还是无动于衷的，甚至讨厌学生暴动。
【美联社里约热内卢二十四日电】巴西学生正采取暴力来力图实行教育制度的改革，从而在国内引起巨大的麻烦，产生军队干涉的新威胁。
在上周在里约热内卢发生新的冲突之后，在学生发誓要继续举行示威的情况下，第一军和第二军的部队今天在巴西各主要城市的街道上处于戒备状态。
巴西的大学制度是陈旧的，教授的薪金微薄，教室拥挤，入学考试非常困难，因此想入学的人有一半入不了学。
学生以示威游行来进行反抗，而政府除了拨给拖延了好久的预算经费之外，没有作多大的工作来满足学生的要求，却采用警察的干涉来驱散抗议示威游行。
一方面无疑一些有经验的煽动分子操纵了学生，另一方面很明显巴西的教育制度有严重的缺点。
由于文盲占人口的百分之五十以上，由于入大学的学生只占百分之二，教育是巴西的主要问题，是巴西发展的重要问题。
大学生希望增加教育经费和大学生的名额。但是，他们却反对一个美国教育专家帮助巴西向教育改革的方向走的协定，甚至于用石块砸美国大使馆。
这个协定——了解这个协定的人很少，而批评这个协定的人很多——没有在巴西执行，大部分美国专家已回美国，没有机会开始工作。
同时，政府对于教育谈得很多，但做得很少。

显示原版>>

Previous:南越解放军在西贡附近战斗增多

Next:日本工人学生举行大规模示威游行


美助理国务卿帕尔默抵金沙萨活动

出版日期:1968.06.28
         期次:3543
         版次:3
         栏目:\[第三版]
副题:大力鼓吹私人在刚果（金）投资
文章正文:
【法新社金沙萨二十三日电】美国负责非洲事务的助理国务卿帕尔默今天抵达这里，继续进行他在非洲的访问。
帕尔默在这里期间将同刚果总统蒙博托举行会谈。他还将参加六月三十日在布卡武举行的刚果独立周年纪念活动。
【美联社金沙萨二十三日电】美国负责非洲事务的助理国务卿星期日（二十三日）说，他将尽一切可能鼓励私人在刚果投资。
帕尔默是星斯日（二十三日）从加蓬的利伯维尔抵达这里的。
他没有具体提及美国对刚果的援助，但是他强调了私人投资的重要性。
帕尔默谈到了美国对非洲的大多数人执政的政策。
他在回答问题时说，非洲的解放运动不可能指望得到美国的援助，因为美国的政策是，这种变革应当以和平方式进行。
他说，美国极为赞成建立地区性集团，如果非洲人这样做，美国甚至可能愿意提供援助。

显示原版>>

Previous:塞拉西在阿联活动后去日内瓦

Next:美国黑人的觉醒（二十八）


南越解放军击落美机两架三名美军官丧命

出版日期:1968.06.28
         期次:3543
         版次:2
         栏目:\[第二版]
副题:美驾驶员上阵丧魂落魄，两机相撞，摔死三十多美军和泰帮凶军
文章正文:
【路透社西贡二十五日电】美国军方发言人说，在今天发生的三架直升飞机坠毁的事件中，有十九名泰国士兵和十二名美国人死亡。
他说，两架ＵＨ—１“休伊”直升飞机今晨在西贡东北十六英里载运军队参加进攻时在空中相撞并爆炸。
另一架“休伊”直升飞机被爆炸的碎片打中之后失去了控制而坠毁。
在过去四十八小时内，有五架美国直升飞机坠毁。一架ＯＨ—６观测直升飞机昨天上午在西贡西南十九英里处被地面炮火击中并坠毁，两名机中人员死亡。
当美国人出动好几连的部队寻找这些机上人员的尸体时，又有五名美国步兵被掘壕据守的游击队打死、九人被打伤。
坠毁的第五架直升飞机是另一架“休伊”，它是在西贡东南九英里的地方坠毁的，原因不详（据合众国际社报道，这架飞机是被南越解放军击落的
——本刊编者注）。机上四名美军死亡，驾驶员失踪，另外三名美军和一名美国电视摄影记者（美国广播公司的德克特）受伤。
【美联社西贡二十五日电】一架美国陆军直升飞机昨天在西贡东南九英里的芽波河坠毁，摔死五名陆军人员，摔伤三名陆军人员和美国广播公司的一名文职摄影记者。
摔死的包括一名营长（中校）和他的主任参谋（少校），一名情报军官、驾驶员和一名在飞机门口的炮手。

显示原版>>

Previous:在南越解放军长期围困和打击下侵越美军被迫宣布撤出溪山基地

Next:新西兰工人学生到议会示威


南越解放军在西贡附近战斗增多

出版日期:1968.06.28
         期次:3543
         版次:2
         栏目:\[第二版]
副题:美伪担心解放军再次对西贡发起进攻
文章正文:
【合众国际社西贡二十七日电】西方人士今天说，守卫西贡郊区的美国步兵击溃了一大股越共部队，这股部队的集结，据认为是准备对首都发动新的袭击。
军方人士认为，这些共产党人（或许有二百人）是一支估计约二十六个营的队伍中的一个营，这支队伍正在渗透路线沿线集结，预计将在两个星期之内对西贡发动第三次袭击。
这次战斗是在昨天中午爆发的，当时两连步兵在新安村东北五英里的一条河岸上同共军交火。下午美国人得到另外两连人的支援。
【合众国际社西贡二十六日电】美国情报人士今天说，大约有二十六营共军，正在集结待命，预计在两周内要对西贡发动袭击。
守卫这座城市附近的美国步兵和南越士兵，同共产党部队发生次数不断增多的“轻微但却是持久”的战斗，军方人士说这些共产党部队可能是主要攻击部队的先头部队。
同时，盟国军事领导人昨天和今天一再派出八引擎的Ｂ—５２轰炸机，对西贡以北和西北，进行了十次猛烈的袭击。
一位可靠的高级情报人士说，“有充分证据说明他们（共产党）正在计划发动另一次袭击。西贡被认为是敌人的重要目标。”
军方人士说，这二十六营共军的主要集结地点大概是在首都西北四十英里左右西贡河沿岸一个丛林地区的某个地方。
南越发言人说，在过去三天内，伞兵已在这座城市以北六至十英里处碰到了共产党的小股部队。
【美联社西贡二十六日电】美国人士说，有一切理由认为共产党司令部计划不久——可能是下月初
——对西贡发动第三次进攻。
【法新社西贡二十六日电】美国发言人今天早些时候在评论地面活动方面出现的明显的暂时沉寂现象时说，这可能是越共和北越军队发动的第三次大规模进攻的“暴风雨前夕”。

显示原版>>

Previous:土耳其学生坚持斗争

Next:美通讯社评巴西学生运动


尼雷尔总统说：他对中国进行了一次很好的访问

出版日期:1968.06.28
         期次:3543
         版次:1
         栏目:\[头版]
文章正文:
【巴联社卡拉奇二十六日电】坦桑尼亚总统尼雷尔今天在这里说，他刚刚结束的对中华人民共和国的访问进一步加强了亚非团结。
坦桑尼亚总统是在对中国和北朝鲜进行友好访问之后在回国途中在卡拉奇机场停留两小时期间对记者说了上述这番话。
尼雷尔总统说他对中国的访问是一次很好的访问。他说，这样一些访问的目的是要增进各国之间的友好关系。他又说，这次访问进一步加强中国和坦桑尼亚之间的关系是我的希望。
坦桑尼亚总统身穿一套灰色的中国式服装，微笑着对一位提问题的人说，将采取措施进一步增进亚非国家之间的团结。

显示原版>>

Previous:乌拉圭九万政府雇员举行总罢工

Next:巴西八万群众举行反独裁示威


朴重国在朝军事停战委员会上指责美日勾结派间谍船侵入朝领海

出版日期:1968.06.28
         期次:3543
         版次:3
         栏目:\[第三版]
文章正文:
【美联社板门店二十六日电】共产党北朝鲜今天指责说，“美帝国主义者和日本帝国主义者”勾结起来，于六月二十二日把一艘间谍船派进共产党领海，企图“在朝鲜挑起一场新战争”。
北朝鲜指的是它早些时候所说的北朝鲜巡逻艇于六月二十二日在黄海的北浦港击沉的“美帝国主义间谍船”。
今天的指责是朴重国少将在第二百七十一次军事停战委员会联席会议上提出的，这次会议是联合国军司令部方面为了抗议北朝鲜最近在非军事区一带的渗透行动而要求召开的。
在进行指责以前，北朝鲜人把一艘日本造的十二英尺长的高速快艇带到了开会地点，他们说这艘快艇是在六月二十二日在北浦港附近的海上被击沉后捞起的。
这艘快艇的船身上用英文写了所谓日本“山叶发动机公司”的字样。
共产党人还展出了一个装弹药的木箱，上面用英文写了这样的字眼：从阿拉斯加负责供应弹药的军官理查森送至朝鲜釜山朝鲜共和国陆军军械弹药司令部。
艇上有一些炮弹伤痕，在艇首右方有直径约为二十公分的一个弹孔。
船舱内还有五件美国海员的救生衣。
所谓从船上缴来的武器的照片也在会场外给记者看了，这些武器是一挺轻机枪、一枝自动来福枪和一枝自动手枪。

显示原版>>

Previous:日本工人学生举行大规模示威游行

Next:泰人民武装袭击反动军警


日本工人学生举行大规模示威游行

出版日期:1968.06.28
         期次:3543
         版次:3
         栏目:\[第三版]
眉题:要求撤除美军事基地和废除“日美安全条约”
文章正文:
【共同社东京二十六日电】大阪消息：二十六日是全学联用实力撤除军事设施统一行动日。今天，关西三派全学联核心派的学生约四百人以大阪国际机场和美军飞机修理工厂新明和工业公司为目标，下午四时开始举行“冲进机场示威”，但被大阪府警察局和兵库县警察局动员的二千六百名机动队挡住，只在新明和工业公司前面静坐了大约八分钟。在示威游行途中和静坐示威中有学生领导人二人被逮捕。在羽田、成田、板付等地相继发生冲击机场骚动以后，令人担心的冲击大阪机场的事态暂时躲过去了，但是继这次示威之后，大阪府学联重建筹备会等还预定二十八日在大阪市内举行御堂站示威，关西全学联学生的动向又活跃起来了。
今天的示威，除有大阪大学、东京大学和关西大学的学生参加外，还有包括由京都来的学生在内的京都、大阪、神户的十个大学中的核心派学生约三百人和在大阪大学宿舍借宿的学生约一百人。
【共同社东京二十六日电】要求撤除美军基地和废除安全条约的总评，二十六日傍晚，在东京新宿车站西口附近，举行中央集会，并在新宿的繁华街道上进行了游行示威。参加者大壮了声势。
今天是总评倡议举行的撤除军事基地、废除安全条约统一行动（六月二十六日至七月三日）的第一天。在这一天，广岛县的吴市也举行了要求撤除美军弹药库的集会和示威游行。此外，在东京和大阪也发生了反日共系统全学联的示威游行。在东京出动了三千名警察，在大阪出动了二千六百名警察。
新宿的中央集会是下午六时半起在朝日生命大楼后面举行的，国营铁路工会等总评所属的工会会员大约两万人参加了大会。总评副委员长兼田、国营铁路工会委员长中川等人在会上表示了决心，并且通过了“抗议运输美军喷气式飞机燃料和弹药并要求停止这种运输的决议”。
会后，与会者冒着细雨，在喧闹的新宿繁华街道上举行游行。由于美军喷气式飞机坠落到九州大学校内和运输美军弹药等原因，目前反对军事基地的浪潮正在高涨。也正是因为这个缘故，有些下了班在归途中的职员，也响应游行队伍的号召，参加到游行的行列中去。
【共同社东京二十六日电】今天晚间，反日共系统学生举行集会，大喊大叫要阻止运输美军喷气机燃料。运输业务繁忙的新宿车站，里里外外挤满了示威学生被阻在车站的乘客加上看热闹起哄的人，共有一万来人。因此新宿车站一度处于瘫痪状态。
新宿车站东口的车站大楼前，各色各样的旗帜林立，鸟瞰下去尽是带盔帽的人。附近的商店急急忙忙在傍晚就上了门板停止营业。学生们乱哄哄地挤在月台上和路轨上从而打乱了电气火车的运行。
学生们在下午七时至九时间，四次冲进车站，冲上路轨。设在车站站长室的“现场对策总部”只得拼命防御。它只能眼看着学生高呼“阻止美××××！反对安全条约！”的口号，站台票也不买，长驱直入越过检票口。
到晚上八时多，坐在第一站台、第三站台的戴红色盔帽和蓝色盔帽的学生增加到约有五百人。

显示原版>>

Previous:美通讯社评巴西学生运动

Next:朴重国在朝军事停战委员会上指责美日勾结派间谍船侵入朝领海


塞拉西在阿联活动后去日内瓦

出版日期:1968.06.28
         期次:3543
         版次:3
         栏目:\[第三版]
副题:德新社说，他与纳塞尔讨论了举行「国际和平会议」问题
文章正文:
【本刊讯】开罗二十六日消，息：埃塞俄比亚皇帝塞拉西于今天离开这里赴日内瓦。塞拉西是二十四日到达这里参加开罗的新的科普特教教堂的落成仪式的。
【德新社开罗二十六日电】埃及总统纳赛尔和埃塞俄比亚皇帝塞拉西星期二（二十五日）晚在纳赛尔在开罗郊区的私人寓所举行了会谈。官方通讯社没有透露讨论的问题，但是消息灵通人士说，两位领导人谈到了中东危机、非洲问题及两国在各方面的相互合作问题。
这些人士还说，他们也讨论了铁托建议的举行和平会议来代替第三次不结盟会议的问题。
【本刊讯】据阿联最新一期的《鲁兹·优素福》周刊报道，纳赛尔原订六月访问莫斯科，后来推迟到八月阿拉伯社会主义联盟全国代表大会会议结束以后举行。
但是现在又改到七月四日。把日期提早是因为苏联领导人希望尽早地同阿联举行最高级政治和军事会谈。

显示原版>>

Previous:合众国际社报道：朴正熙集团在汉城大肆逮捕

Next:美助理国务卿帕尔默抵金沙萨活动


斯姆尔科夫斯基说：苏捷有许多问题得不到解决

出版日期:1968.06.28
         期次:3543
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十五日电】捷克斯洛伐克国民议会主席斯姆尔科夫斯基今天在国民议会全体会议上说，苏联“容忍了”捷克的观点。
斯姆尔科夫斯基在谈到捷议会代表团在他领导下最近对苏联的访问时说，“我认为，准确点说，由于我们访问的结果苏联容忍了我们的观点和我们的发展道路。我认为，这是个非常积极的结果。”
他又说，仍然有许多问题。一些问题还远远得不到解决。解决它们需要许多时间，作出许多努力，首先需要双方的谅解。最重要的一点是“尊重各国根据自己的特殊情况自己解决内部问题的原则。”

显示原版>>

Previous:腊斯克到西德同基辛格谈柏林问题

Next:苏修体育界丑闻多


苏犯罪案件越来越多

出版日期:1968.06.28
         期次:3543
         版次:4
         栏目:\[第四版]
副题:去年苏修报纸报道犯罪案的文章就有五千篇
文章正文:
【本刊讯】下面是香港《大公报》二十四日刊登的一篇报道：据伦敦《泰晤士报》驻莫斯科记者十六日发出的通讯指出，俄罗斯人受了电视的影响，向美国犯罪看齐。
通讯说，莫斯科一神经病者以步枪和匕首为武器，企图“制造”两年前出现在美国得克萨斯州奥斯汀城的一幕惨剧。当年在奥斯汀有一名美国青年从一所大学的塔楼以排枪往下扫射，当场打死十四人，打伤三十人。
通讯又说，据莫斯科新设的社会秩序部部长斯卓洛柯夫说，在苏联电视播放关于美国得克萨斯州杀人凶手肆虐的新闻纪录片后一星期，一名出了院的神经病人带着武器，埋伏在高临热闹大街的一个阳台上，在跃跃欲试。
通讯说，斯卓洛柯夫在《记者》杂志发表这件事的经过。他说，“幸而警察勇敢，终于解除了他的武装”。
通讯又报道，去年苏联报纸报道犯罪案的文章，总数达五千篇。

显示原版>>

Previous:苏修体育界丑闻多


苏修就柏林问题同美帝勾勾搭搭

出版日期:1968.06.28
         期次:3543
         版次:4
         栏目:\[第四版]
副题:美联社说西方正在策划给予捷修「援助」
文章正文:
【美联社雷克雅未克二十五日电】（记者：加弗向）北大西洋联盟的外长们星期二向东方发出了主张搞一个全欧范围的裁军计划的呼吁。
他们中的一些人已经收到这样的信号：捷克斯洛伐克可能正在计划谋求西方的经济援助。
北大西洋公约组织外长们历时两天的会议结束时的调子是：在共产党方面对分裂城市柏林重又施加压力面前继续保持团结一致。
盟国发表宣言的动机是威阻共产党人，使他们不敢加强压力。因为他们采取任何这样的行动会造成一次新的柏林危机，从而对目前谋求东西方在政治和军事方面达成谅解的努力带来灾难性的结果。
如果莫斯科私下说的话算数的话，，那么就不会发生这样的危机。
美国人、英国人和法国人，连同西德人，已从俄国人那里得到直接的非正式保证，说他们不想在柏林问题上挑起新的大纠纷。
尽管如此，看来一种微妙的政治行动仍在进行中。
据地位相当高的提供消息的人士说，这个行动是以捷克斯洛伐克为中心的。
捷克人正在设法摆脱莫斯科的控制。
他们希望西方以适当的方式，在适当的时刻给予帮助。可能牵涉到成十亿美元。
美英两国当局一直以浓烈的兴趣注视着这种发展。
它们事先就持有一致的见解，即认为如果它们赶忙地表示愿意给予援助，就产生相反效果，因为这种表示可能被解释为进行干涉。
他们共同认为，采取任何这样的行动，对于捷克斯洛伐克的正在蓬勃发展的运动，会是某种“死亡之吻”。
因此华盛顿和伦敦现在按兵不动，密切注视和等待着。
注视布拉格和莫斯科的斗争如何发展。
注视并十分乐意给予帮助，如果布拉格转向西方求助的话。
这场争斗所关系到的利害可能是巨大的。在罗马尼亚也在自行其是的情况下，东方的铁板一块的共产党结构可能正在接近于一个具有历史意义的转变关头，这种转变会使过去冷战的壁垒分明的界线变得毫无意义。

显示原版>>

Previous:美国黑人的觉醒（二十八）

Next:北大西洋集团理事会会议炮制美苏“相互均衡”减少驻欧部队“宣言”


苏修体育界丑闻多

出版日期:1968.06.28
         期次:3543
         版次:4
         栏目:\[第四版]
文章正文:
跳水冠军比赛时酗酒，体操队首席教练在训练时大醉，篮球冠军队走私，足球冠军队以楼房汽车作为刺激
【路透社莫斯科二十三日电】苏联《列宁共产主义青年团真理报》今天揭露苏联体育圈一系列的丑闻，其中有篮球员走私，跳水选手酗酒和非法给钱让足球员享用等等。
该报指出，跳水选手沙伏诺夫是欧洲跳水冠军，苏联对他寄以很大的希望，指望他今年十月在墨西哥奥运会中能得一枚金牌，可是他却在酗酒。
该报说，沙伏诺夫去年也曾因为酗酒受到严厉的惩戒，但是最近在乌拉尔车利亚宾斯克城比赛时，他又再次喝醉了。
该报又指出，苏联体操队首席教练梅拉托夫和一名前奥运会冠军最近出席训练会议时，竟然喝醉了。
据《列宁共产主义青年团真理报》说，走私事件涉及一年前全国篮球冠军队里加的“维夫”队。四名球员和他们的教练
——苏联最有名的篮球教练，都被发现携带瞒税物品。这份青年团报又指责，上届苏联足球冠军基辅“狄纳摩”足球队的职员，得到有势力的后台的帮助，以比法律规定的更奢华的楼宇、汽车供给该队球员享用。
该报说，对这些球员已造成一种捧场的气氛，即使他们在球场上或球场外犯了严重的罪行，对他们仍然是赞扬不已。
两名基辅球员沙波和密德维德最近因为行为卑劣，已被开除出国家队。

显示原版>>

Previous:斯姆尔科夫斯基说：苏捷有许多问题得不到解决

Next:苏犯罪案件越来越多


泰人民武装袭击反动军警

出版日期:1968.06.28
         期次:3543
         版次:3
         栏目:\[第三版]
文章正文:
【路透社曼谷二十六日电】内政部长巴博今天说，在新宪法于六月二十日颁布之后，泰国共产党人缩小了他们的游击活动的规模，出面支持反政府的政界人士。
他对记者说：“他们改变策略是很明显的。”
他说，例如这个月共产党游击队和政府军只发生一次严重冲突，地点是在那空拍侬府。在这次冲突中，政府军有一些伤亡。
他指责共产党人支持一些政客。
后者上星期五坚决主张曼谷三千多名大学生就公共汽车票价上涨一事举行示威。
【合众国际社曼谷二十四日电】一名村长在武里南府被暗杀。同时，游击队袭击了清莱府的一个警察营地。

显示原版>>

Previous:朴重国在朝军事停战委员会上指责美日勾结派间谍船侵入朝领海

Next:合众国际社报道：朴正熙集团在汉城大肆逮捕


土耳其学生坚持斗争

出版日期:1968.06.28
         期次:3543
         版次:2
         栏目:\[第二版]
副题:伊斯坦布尔大学学生继续占领该校大楼
文章正文:
【美联社伊斯坦布尔二十五日电】土耳其学生星期二（二十五日）拒绝结束他们对伊斯坦布尔大学的大楼的占领。
同时，两所私立学院的学生参加了这次全国范围的罢课，现在参加罢课的学生已达六万五千名。
这些学生们要求全面改革教育制度。
【美联社伊斯坦布尔二十二日电】土耳其五个以上的学院决定停止罢课。
在安卡拉，语言史地学院抗议的学生宣布结束六月十日开始的抵制。他们说，他们的大部分要求都得到了满足。
随后，爱琴大学、伊兹密尔的商经学院也采取了这一行动。
【美联社伊斯坦布尔二十一日电】在两所学院的学生决定结束罢课的同时，又有一万名学生于星期五（二十一日）占领了三所学校的大楼。土耳其大学的抵制已进行十一天。整个来说，六万五千名学生都积极地继续进行抵制，参加抵制的大约有二十所学校。

显示原版>>

Previous:新西兰工人学生到议会示威

Next:南越解放军在西贡附近战斗增多


乌拉圭九万政府雇员举行总罢工

出版日期:1968.06.28
         期次:3543
         版次:1
         栏目:\[头版]
副题:反动当局叫嚷在目前的情况下禁止罢工
文章正文:
【合众国际社蒙得维的亚二十六日电】武装部队司令今天警告说，“如果必要的话，将实行全民军事动员”，这样政府就可维持对法律、秩序和公用事业的控制。
这番话是安东尼奥·弗朗切塞将军在今天召开的议会会议上说的。这次会议是为了决定对大约九万国家雇员今天开始的七十二小时总罢工采取什么措施。
今天的罢工影响到十一个部的工作。公立学校的教师也离开了课堂。
工人抗议冻结今年下半年的工资。
国家雇员也抗议冻结他们的工资。
【法新社蒙得维的亚二十六日电】负责执行紧急安全措施的指挥部警告公务员说，在目前的情况下禁止举行罢工，违者将依法惩办。
由于近几天流传国家机关定于今天举行罢工，指挥部今天发出了这个警告。
国家雇员接受了政府同意到今年年底为止增加的工资数，但拒绝了定于一九六九年增加的工资数，因为他们认为这等于冻结他们的工资。
根据此间流传的说法，政府准备把军事动员扩大到所有官方银行人员。
由于昨天国家保险银行的工作出现了混乱，雇员在下班时间前就放弃了工作，企图举行示威游行，所以共和国总统可能今天发布这项命令。
【拉美社蒙得维的亚二十五日电】预算和计划局局长（部长级）阿基莱斯·兰萨向总统提出辞职。据传，阿基莱斯·兰萨不同意政府最近采取的措施，即对官方银行的机关人员实行军事管制和干预共和国银行的领导。
【合众国际社蒙得维的亚二十五日电】帕切科总统在一项几乎史无前例的决定中规定对五千名国家银行雇员进行军事动员，以使由于停工和罢工而遭到严重破坏的银行业务恢复正常。同时，全国的教授和教师宣布再次罢教。
帕切科昨天采取的措施立即遭到共和国银行的一位董事胡利奥·埃雷拉
·巴尔加斯的反对，总统已要他辞职。埃雷拉说，他拒绝辞职，因此内阁可能决定撤他的职。
【拉美社蒙得维的亚二十四日电】帕切科总统今天签署了一道命令，对中央银行和共和国银行的罢工雇员实行军事管制。
银行界人士说，埃雷拉的撤职再次引起了银行界的普遍不满。
政府曾要求国家银行工作人员恢复工作。几乎所有工作人员都拒绝上班，却继续罢工并重申他们几个星期以前提出的工资要求。在宣布这个法令之前不久，海军占领了国家银行。
另外，政治观察家认为，这项措施使由于实行紧急安全措施而造成的危急局势更加恶化。

显示原版>>

Next:尼雷尔总统说：他对中国进行了一次很好的访问


新西兰工人学生到议会示威

出版日期:1968.06.28
         期次:3543
         版次:2
         栏目:\[第二版]
副题:出席议会开幕式的“总督”吓得从旁门溜进
文章正文:
【美联社惠灵顿二十六日电】反对越南战争的大学生今天破坏了新西兰议会会议开幕式，迫使总督阿瑟·波里特爵士从人们不知道的一个旁门进入议会。
在议会广场的示威于中午开始，五千名工会会员列队走到议会，就工资问题提出抗议。
在总督前来主持议会新的会议开幕式前半小时，工会会员们平静地解散了，但是有六百人——主要是大学生——随即到来。他们迫使当局取消了检阅一百人的陆军仪仗队的计划，他们还强行登上军乐队和仪仗队面对的议会大厦的台阶。
波里特乘汽车到旁门，未受到注意。在新西兰一百一十年的议会史上，这种情况是前所未见的。

显示原版>>

Previous:南越解放军击落美机两架三名美军官丧命

Next:土耳其学生坚持斗争


学生斗争必须同工人结合起来

出版日期:1968.06.28
         期次:3543
         版次:1
         栏目:\[头版]
眉题:日本山口县各界人士赞扬法国人民斗争
文章正文:
【本刊讯】日本山口县进步刊物《长周新闻》六月九日刊登一条消息，题目是《反帝反修斗争的大踏步前进——各界热烈欢呼法国人民的斗争》，摘要如下：
日本革命人民由衷地欢呼法国人民的斗争，向法国人民学习，高举战无不胜的毛泽东思想红旗，下定决心，对美日反动派及其帮凶苏联现代修正主义集团和宫本修正主义集团发动持久的、猛烈的进攻。
山口县的工人、学生、教师等各界人士就法国人民的斗争发表谈话。
工人村冈登志夫说：以工人为首的法国革命人民这样广泛地发动起来，又一次证明毛主席的教导“哪里有压迫，哪里就有反抗”的正确。
法国人民的斗争扩大到西欧其他国家和美国。这是因为在伟大的中国无产阶级文化大革命的胜利中，全世界的工人和学生都开始掌握了这样一点：只有忠实按照毛主席的教导进行斗争，其他出路是没有的。
以日本工人为首的人民必须向法国的斗争学习，遵循毛主席的教导，“斗私，批修”，树立阶级观点，进行打倒（反动）政权的斗争。我也要学一辈子毛泽东思想，真正不怕牺牲，为打倒垄断资本家而奋斗。
全国电气通讯工会的青年女工说：这次法国的斗争首先是学生点起火来的，接着以向工人、市民蔓延之势发展起来了。特别是在斗争中，工人和学生相结合是非常好的。而且工人的斗争是自下而上地发动起来的。
看了法国的斗争，也就懂得领导是多么重要。是进行真正的社会变革，还是屈服于戴高乐的威吓？在这个边缘上，法国的修正主义者和它控制下的工会干部起了保全戴高乐统治的作用。
只有工人的总罢工和学生、市民的斗争结成一体，才能摇撼国家权力。在议会里，不管增加多少民主力量的席位，也绝对不能改变世界。日前美国的喷气式飞机坠落在九州大学的校园里，引起了日本人民巨大的愤怒，正在发展为广泛的斗争。日本也是这样，只要反对美日反动统治不仅是学生斗争，而且工人也发动起来，那么一定会发展成法国那样的斗争。
彦岛中学教师菊田泰辅说：法国的学生。教师、工人的斗争是以变革社会为目标的。这样的斗争所以发生，一方面可能是因为资本主义的矛盾尖锐了，已经达到末日；另一方面也说明中国文化大革命的影响是深刻而广泛的。
教师有变革社会的任务，正象法国那样，我想，只要学生发动起来，教师有责任也起来响应他们。如果制度不改，要做的事也做不到。必须毫不妥协地展开变革制度的斗争。这样才是对学生负责的态度。
山口大学的一个学生说：在法国这次大斗争中，学生所起的作用是前所未见的。我为法国学生的奋起所鼓舞，支持他们，并有决心要和他们一起斗争。
学生和工人在法国这次斗争中的相互关系，我们日本人必须很好学习和掌握，不然，日本的学生运动就会弄错方向，使日本的革命运动受到巨大的束缚。当学生同工人完全结合起来的时候，整个运动就有巨大的飞跃。法国的大斗争又一次说明了这一点。
下关市立第一高中学生说：戴高乐企图用大选来收拾局面。这只不过是用以掩盖其进一步加强独裁体制的隐身草而已。但是，只要戴高乐的独裁体制持续下去，反抗也将继续下去。

显示原版>>

Previous:巴西八万群众举行反独裁示威

Next:拉美学生运动继续高涨


在南越解放军长期围困和打击下侵越美军被迫宣布撤出溪山基地

出版日期:1968.06.28
         期次:3543
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十七日电】美军司令部今天宣布，美国海军陆战队将从他们的溪山作战基地撤出，去年冬天对溪山的七十七天的包围使美国海军陆战队伤亡了大约二千五百人。
美军司令部在宣布撤出这个基地的时候说，敌人的压力和兵力是部分原因。这个基地一度被称为是在非军事区附近的盟军防务所不可缺少的。
这是自从战争以来，在这种情况下放弃的第一个重要基地，是盟国的事业在宣传上的一个失败。
在冬季的长期包围期间，这里和美国国内的美国高级军官们都说，将不惜一切代价守住这个基地。然而，在最后派出一个师再加上接防部队于四月间打破包围的时候，显然已经作出了撤退的决定。从战术上说，这个行动显然没有多大影响。
据高级军官私下估计，这支部队既不能阻止也不能有效地监视经过这个基地的渗透活动。
非军事区沿线美国基地网在西部的新的支撑点将是在那以东大约十英里、第九号公路沿线上的一个降陆地区。
这个基地具备一条着陆跑道，能够容纳中型运输机。它的一个大优点是，它位于北越大炮射击范围以外，而这些大炮使溪山遭到猛烈打击。
官方的声明说：“必须最大限度地利用被束缚在一定地形下的机动部队去进攻、截击、增援或采取任何最适宜的行动来应付敌人的威胁。因此，我们决定继续保持我们四月间通过飞马行动在广治省西部所采取的那种机动的态势。
“这项决定使得溪山基地的活动成为不必要的了。
“在第一军事战术区，敌人的实际兵力也增加了。……这使敌人能够同时发动若干起相当大规模的进攻。
“为了应付这种大大增加的威胁，友军必须最大限度地利用他们的优势火力和机动性。”

显示原版>>

Previous:拉美学生运动继续高涨

Next:南越解放军击落美机两架三名美军官丧命


巴基斯坦陆军总司令去莫斯科/苏修头目柯西金会见印议员代表团

出版日期:1968.06.29
         期次:3544
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇二十七日电】巴基斯坦陆军总司令叶海亚，今天乘飞机离开这里去莫斯科。预料他将在那里讨论苏联增加对这个国家的军火供应的可能性。
上周官方的一项公告只是说，叶海亚将军应俄国国防部的邀请率领一个军事代表团去苏联。
但是国防部长阿夫扎尔·拉赫曼·汗星期一（二十四日）在国民议会上把这次访问同下述情况联系起来，即巴基斯坦目前正致力于从外国获得足够的军火，以对付印度在拉瓦尔品第的威胁性的军事集结。
这里的观察家们认为，对克里姆林宫来说，向印巴次大陆提供军火是一个微妙的问题。
但是观察家们不相信很快就会达成一笔大的军火交易。
有些人认为，俄国人可能仅仅限于提供防御性的或者非杀伤性的军事装备。
【路透社莫斯科二十七日电】塔斯社报道，柯西金今天会见了来访的印度议员代表团。
由雷迪率领的印度代表团正在苏联进行正式访问。

显示原版>>

Previous:共产党革命派全印协调委员会将举行会议讨论和确定建立新党的纲领

Next:塞拉勒窝内总理对美「和平队」搞间谍活动表示不满并说他不喜欢美国「和平队」到内地活动


法国政界人士认为：苏修加紧同美勾结好腾出手来反华

出版日期:1968.06.29
         期次:3544
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎二十七日电】法国政界人士今天说，莫斯科可能要谋求同美国改善关系，好在远东腾出手来，以防同共产党中国发生新的摩擦。
法国的专家说，苏联外长葛罗米柯向美国提出的讨论限制核导弹系统的建议，其政治意义大于军事意义。
此间认为，葛罗米柯的讲话是苏联官方头一次公开提到有可能就限制火箭的问题取得协议。据信他是更为明确地答复约翰逊总统一九六七年一月二十七日致苏联总理柯西金的信中提出的建议，即共同决定不制造反导弹导弹。
法国政府对葛罗米柯的建议立即还没有什么反应。
法国专家认为，任何没有共产党中国参加的协议都是没有多大的实际意义的。

显示原版>>

Previous:苏修公开表示要同美帝进上步勾结

Next:英政府也大叫“十分鼓舞”


富马抵巴黎活动并同万斯会谈

出版日期:1968.06.29
         期次:3544
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二十六日电】美国代表团副团长万斯在参加今天的第十次会议之前说，昨天他同老挝首相富马亲王讨论了东南亚的一般形势。
【路透社巴黎二十二日电】中立主义的老挝首相富马今天在这里说，他希望参加日内瓦会议的所有国家更为认真地对待老挝对北越武装力量袭击老挝领土所提出的抗议。
首相抵达此间进行为期几周的私人访问。
富马说，他的国家里的战斗是“老挝的失败了的战争”，并说，今年一月一日以来北越和巴特寮部队的进攻大为增加。

显示原版>>

Previous:老挝右派军队改用美式指挥系统/传一批伪军官趁富马出国策动搞政变

Next:外电报道：越美举行第十次正式交谈


共产党革命派全印协调委员会将举行会议讨论和确定建立新党的纲领

出版日期:1968.06.29
         期次:3544
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《政治家报》二十六日刊登一篇发自加尔各答的报道，摘要如下，全印协调委员会计划开一次会，讨论和确定实质上是建立在毛泽东路线基础上的新共产党的意识形态纲领。
这次会议将于下月中的某个时候在这里或在北方邦举行。
印共（马）前北方邦委会书记米斯拉受权同印度全国各地被印共（马）开除的党员进行接触，并邀请他们参加讨论。
在被开除的党员中有安得拉邦的纳吉·雷迪和其他著名的共产党员、喀拉拉邦的科萨拉·拉马·达斯和他的同事们、西孟加拉邦的纳萨尔巴里派和克什米尔的一些共产党员。纳萨尔巴里派的领导人以及比哈尔邦和北方邦的某些领导人都已参加协调委员会。
会议将有两个为起草一个新纲领提出指导方针的提纲。协调委员会已经讨论了两个提纲，一个是由纳吉·雷迪和他在安得拉邦的一批人提出的，另一个是由克什米尔共产党人提出来的。尽管这两个提纲在谈到印度形势的特点方面没有矛盾，它们对苏联这个国家的性质也提出了类似的观点，但是，据说安得拉邦的共产党人发现很难象协调委员会的某些共产党领导人那样把苏联说成是一个“帝国主义国家”。
纳吉·雷迪等人认为，最近几年苏联的态度帮了美国的忙，破坏了各国的民族革命运动，但是把苏联说成是帝国主义国家，那未免过于简单化了。
协调委员会的发言人今天在这里说，要为新的共产党制订共同的理论基础，并不是困难的事情。据他说，新党将奉劝印共（马）的许多“反对修正主义的分子”退出他们的党而参加“无情的反对修正主义和争取在全世界实现共产主义的斗争”。
【本刊讯】印《印度斯坦时报》二十六日刊载一则发自海德拉巴的报道说：
印共（马）的令人不愉快的分裂将在二十九日变得表面化。
那时，纳吉·雷迪领导的马克思主义者的好斗派将在维查亚瓦达举行会议。
在安得拉的十五个县中的十一个县的书记和一些地方委员会的委员可望要参加这次为期两天的会议。
如果雷迪继续努力来组成一个较接近北京的新党的话，这将是印共在过去三年内第二次发生内部分裂……。维查亚瓦达会议将估计反叛的马克思主义者在印度的地位特别是在安得拉邦的地位。预料将要求会议重新考虑些问题，如：（一）新党的名字；（二）应该立即成立新党，还是在观点一致的人协商之后组成新党；（三）所有的反叛者都应该退党还是在党内进行斗争。
有一点显然是非常清楚的。新党将由“信奉毛泽东的哲学和他对世界局势的估计的人”来组成。该党的印度党员“将以毛泽东关于马克思列宁主义的论述为基础制定他们自己的纲领和策略”。
【本刊讯】印《政治家报》二十五日刊载发自马德拉斯的报道说：
安得拉邦被开除的马克思主义者本周末在维查雅瓦达召开他们的追随者的会议。
这显然是朝着建立第三个——更好斗的——共产党的方向采取的第一个重要的步骤。
预料，纳吉·雷迪等人在这次会议后将同其他邦思想类似的人进行接触。
从目前迹象来看，纳吉·雷迪可能在七月份访问加尔各答以谋求实现建立马克思主义反叛分子全印组织的主张。
将成立一个协调委员会。它以后将对同建立新党有关的活动进行集中领导。

显示原版>>

Previous:外电报道：越美举行第十次正式交谈

Next:巴基斯坦陆军总司令去莫斯科/苏修头目柯西金会见印议员代表团


共产党革命派全印协调委员会在纳萨尔巴里农民起义一周年发表宣言：走毛泽东思想光辉照亮的道路

出版日期:1968.06.29
         期次:3544
         版次:1
         栏目:\[头版]
副题:印度人民在工人阶级的领导下，必须在农村建立革命基地，进行持久的武装斗争，从农村包围城市，最后夺取城市，并最终赢得全国胜利
文章正文:
【本刊讯】印共革命派刊物《解放》六月号刊登共产党革命派全印协调委员会的宣言。《解放》月刊的“编者按”说：“印共（马）革命派全印协调委员会在纳萨尔巴里农民起义一周年的前夕召开了会议，回顾了六个月前第一次会议以来的事态发展。鉴于情况变了，委员会决定发表新的宣言，并把委员会的名称改为共产党革命派全印协调委员会。”
宣言摘要如下：
就在一年前，印度上空一声春雷，向全世界宣告印度历史开始了一个新纪元。勇敢的纳萨尔巴里农民在马克思列宁主义、毛泽东思想的鼓舞下，在共产党革命派的领导下，拿起武器，粉碎了束缚他们的枷锁。他们再次证明了一切修正主义者——公开的或者伪装的——所走的议会道路的破产。从此以后，纳萨尔巴里的讯息，在工人阶级领导下农民武装斗争的讯息传到了印度最偏僻的小村庄，在其影响下，全国各地爆发了无数次农民斗争。美帝国主义、苏联修正主义、印度大地主、官僚买办资产阶级及其走狗——丹吉叛徒集团和新修正主义分子为之惊恐万状，而印度劳动人民和一切革命派——不管属于什么党派——都为之感到欢欣鼓舞。对他们来说，纳萨尔巴里代表了一条道路——一条毛泽东思想光辉照亮的道路，一条全世界所有殖民地和半殖民地人民解放的道路，一条引导伟大的中国革命取得胜利的道路。
印度现在已成为若干帝国主义国家
——其中主要是美国和苏联——的新殖民地。全人类的最好侵略的敌人、美帝国主义也是印度人民最凶恶的敌人。他们现在对印度实行了完完全全的新殖民控制。今天，美帝国主义、苏联修正主义、印度大地主和官僚买办资产阶级是印度人民的主要敌人，是沉重地压在我们劳动人民身上的四座大山。
只有推翻了这些死敌的直接和间接的统治，人民民主革命才能成功。农民（革命的主要力量）在工人阶级的领导下，必须在农村建立革命基地，进行持久的武装斗争，从农村包围城市，最后夺取城市，并最终赢得全国胜利。工人阶级同农民之间的牢固的联盟将是统一战线的基础。统一战线将包括工人阶级、农民、小资产阶级和民族资产阶级。印度革命的成功取决于革命派和人民在多大程度上接受当代马克思列宁主义的顶峰毛泽东思想。宣传毛泽东思想是一切共产党革命派的首要任务。要想打倒印度人民的敌人，只有走群众路线。形形色色的修正主义者——丹吉叛徒也好，新修正主义集团也好——都已证明是美帝国主义、苏联新殖民主义和国内反动派的走狗。
今天，印度在美帝国主义者和苏联新殖民主义者的反革命全球战略中具有枢纽般的重要性。由于印度统治阶级欣然积极合作，他们正试图把印度建成一个强大的反动堡垒，与印度的革命力量相对抗，破坏越南人民以及南亚和东南亚其它国家人民的伟大和光荣的民族解放斗争，并且侵略社会主义中国。苏联叛徒们出于这种目的，完全同美帝国主义相勾结，加紧向印度反动统治阶级供应武器（其中包括超音速喷气轰炸机和潜水艇），在印度领土上修建米格机厂和建立导弹基地。他们还在试图在安达曼群岛和尼科巴群岛为他们的军舰建立远洋基地。今天的世界分裂成两个阵营——一个是以美帝国主义者及其主要同谋苏联新殖民主义者为首，另一个是由社会主义中国和毛泽东主席领导的。今天的时代是帝国主义处在彻底崩溃的前夕，社会主义正取得最后的全世界胜利的毛泽东思想的时代。世界人民反帝大军的一部分——印度人民肯定将取得对帝国主义及其同谋和走狗的胜利。
在这具有历史意义的时刻，我们再次向印度全国各地接受毛泽东思想的一切革命派呼吁，呼吁他们把力量联合起来，共同进行斗争，以便印度革命可以更快取胜。让我们在毛泽东思想的旗帜下团结起来，让我们把毛泽东思想运用到印度的具体情况中去，让我们在纳萨尔巴里式的革命斗争过程中建立起一个真正的印度共产党，因为没有一个革命党，革命就不能取胜。
帝国主义及其主要同盟修正主义的最后灭亡为期不远了：印度革命的胜利将促使这一伟大的日子更快到来。毛泽东主席在最近发表的声明中预言：“可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。”

显示原版>>

Previous:毛主席语录

Next:西德报纸哀叹美帝在亚洲地位江河日下对我支持民族解放运动又恨又怕


库兹涅佐夫接见日大使感谢日支持黑条约

出版日期:1968.06.29
         期次:3544
         版次:4
         栏目:\[第四版]
副题:日电台说日本政府七月一日“暂不签字”
文章正文:
【合众国际社莫斯科二十六日电】苏联第一副外长库兹涅佐夫今天召见日大使中川融，感谢日本对最近缔结的防止扩散核武器条约的支持。
库兹涅佐夫请日本于一九六八年七月一日签订这个条约，根据同英国和美国的安排，那时将在莫斯科、华盛顿和伦敦同时签署这个条约。
【法新社莫斯科二十六日电】日本驻苏联大使中川融和苏联第一副外长库兹涅佐夫今天下午在这里会见。
和日本一些人士所担心的相反，会见时没有提到佐藤首相最近的声明，他说，苏联有两个岛是日本的不可分割的部分。
这些人士说，库兹涅佐夫感谢日本政府在联合国投票赞成这个条约，并且请日本大使在七月一日开始签署时以日本的名义承认这个条约。
这些人士说，中川融重申，日本基本上支持这个条约。他又说，看来日本不可能于七月一日在莫斯科签署这个条约，因为选举时的政治活动很多，日本的选举将在七月开始。
【日本广播协会电台二十二日广播】七月一日要在美国、苏联和英国三国的首都分别举行防止核扩散条约的签字仪式，对此，日本政府决定暂不签字。日本外务省文化情报局长藤山在二十二日说：日本正处于参议院选举当中，而且有必要慎重研究全国对条约的反响等，所以不参加七月一日的签字仪式。
对于防止核扩散条约，日本政府从支持条约精神的基本立场出发，对上星期在联大提出的支持条约的决议案投了赞成票，但是对条约本身，在原子能的和平利用、由国际原子能机构的检查监督和核国家的核裁军义务等方面有不能满足之处，因此，日本政府今后还要就这些问题对有关各国进行工作，以期日本的利益能够得到保护。

显示原版>>

Previous:外电夸奖葛罗米柯在苏最高苏维埃发表的联美反华讲话：都说这是苏修对约翰逊要求美苏加紧勾结的响应

Next:英国生活费用猛涨 失业人数激增


拉美社专稿谈巴西运动

出版日期:1968.06.29
         期次:3544
         版次:2
         栏目:\[第二版]
副题:说这次学生运动具有不断斗争的特点，预计今后几个月内学生运动将发展到全国
文章正文:
【拉美社六月二十六日专稿】今天具有真正全国性造反的特点的巴西学生危机是长期斗争的结果。
……一九六八年三月，在瓜纳巴拉州，青年爱迪生·路易斯·索托牺牲，在戈亚斯州，又有一名青年被杀害，接着全国从南到北掀起了学生运动。
危机从这时起具有不断斗争的特点，由于杀害另一些学生，在瓜纳巴拉州又掀起了一个高潮。
目前，斗争的中心在瓜纳巴拉州，在那里，由弗拉基米尔领导的首都学生联合会指挥着示威游行。
在今后几个月中，斗争又将发展到全国，在七八月份斗争可能又将集中于米纳斯吉拉斯州首府贝洛奥里藏特，届时巴西学生联合会将举行第三十次全国代表大会，公开向军事独裁及其军事机器挑战。
由于大学制度陈旧腐朽，学生名额缺乏和企图通过把每个院系变成一个美国式的私人基金组织的方案把大学交给美国控制，因此大学的危机加深了。
从学生斗争开始，逐渐发展到政治斗争，敌人始终是军事独裁和帝国主义。
学生上大街，使独裁统治暴露其本性，学生运动揭去了政府的假面具，揭露了“反对派”同谋者和改良主义，使他们的造反发展到其他阶层。
斗争发展了大学生的斗争觉悟和意志，从一九六四年到今天，斗争的发展使怀疑主义者感到惊讶。
造反火焰遍及全国，从一个地区蔓延到另一个地区，显然永远也扑灭不了。
学生运动使群众看到了新的斗争方法及其效能，揭穿了独裁统治的军事机器的所谓“万能”。军队制止不了没有武装的群众。如果群众掌握了武器，就没有人能制服他们了。

显示原版>>

Previous:南越解放军炮轰溪山美军残兵

Next:老挝右派军队改用美式指挥系统/传一批伪军官趁富马出国策动搞政变


老挝右派军队改用美式指挥系统/传一批伪军官趁富马出国策动搞政变

出版日期:1968.06.29
         期次:3544
         版次:2
         栏目:\[第二版]
文章正文:
【南通社万象二十六日电】老挝成立了自从它解放的十四年来的第一个统一的军事司令部，但是，现在还不能肯定难驾驭的老挝将军们将对这一新的措施采取什么态度。
这个新的指挥系统意味着放弃法国的形式而采用美国的形式，尽管法国在老挝仍驻有军事代表团，以及法国的军官们还在对老挝士兵们进行着军事技术的训练。
根据梭发那·富马首相的一项决定，整个军事结构——到目前为止分成一系列独立的司令部和中立部队
——将从现在起归老挝陆军总司令拉迪功掌握。战术区——北部战术区和南部战术区——将与法国人建立的十四个机动队一起解散。
这个改革将包括三个“中立的”机动队——一些时候以前由贡勒指挥——参加王国陆军，而第四个机动队早些时候已往南调动，加以合并了。
取消法国的指挥系统一事反映了美国影响日益增加。
【路透社万象二十三日电】据认为是由一批陆军军官写给第四军区司令帕苏将军的一封匿名信，引起了老挝可能发生军事政变的谣言。
消息灵通的军方人士说，寄这封信给这位将军，是要他在富马首相出国的时候发动政变。
这些人士说，军官们把这封信寄给帕苏将军，是因为他们感到他可能要被清洗。
其他被邀请参加这一计划中的政变的人有第三军区（司令）科·维内冯索将军和辖有重要据点桑通的第二军区的司令万宝将军。
帕苏将军控制的地区包括老挝南部的阿速坡、沙拉湾和寮岸等战略据点。
政变的谣言在过去两天内已给在通常是平静的万象市带来了不安。
路透社记者今天深夜从巴色回来，他看到了帕苏将军和科将军，但是没有看到第四军区有军队调动情况足以证实政变谣言。

显示原版>>

Previous:拉美社专稿谈巴西运动

Next:富马抵巴黎活动并同万斯会谈


罗马尼亚外长到摩洛哥访问

出版日期:1968.06.29
         期次:3544
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉巴特二十六日电】摩洛哥国王哈桑二世今天上午接见了从昨天起在摩洛哥进行正式访问的罗马尼亚外交部长，本届联合国大会主席曼内斯库。

显示原版>>

Previous:塞拉勒窝内总理对美「和平队」搞间谍活动表示不满并说他不喜欢美国「和平队」到内地活动

Next:美英报刊就苏哈托内阁改组发表评论认为：苏哈托变本加厉抓权不断加强个人独裁


毛主席语录

出版日期:1968.06.29
         期次:3544
         版次:1
         栏目:\[头版]
文章正文:
在这种革命根据地上进行的长期的革命斗争，主要的是在中国共产党领导之下的农民游击战争。因此，忽视以农村区域作革命根据地的观点，忽视对农民进行艰苦工作的观点。忽视游击战争的观点，都是不正确的。毛泽东

显示原版>>

Next:共产党革命派全印协调委员会在纳萨尔巴里农民起义一周年发表宣言：走毛泽东思想光辉照亮的道路


美国报纸透露：印阿萨姆邦革命武装斗争形势越来越好

出版日期:1968.06.29
         期次:3544
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》二十四日刊登一篇文章说：
印度东部边界处于动乱之中。
印度历史上出现这种比较新的局面，部分地是由中国共产党人造成的。
今天，印度必须注视的正是东部边界。阿萨姆受到敌对的邻国的包围
——北边是共产党中国，东边是叛乱分子控制的缅甸北部，东南边是东巴基斯坦。
同时，这个地区有许多重要的内部问题。有三点是最重要的：
米佐部族人正在为争取成立独立的邦而战斗。
那加部族极端分子正在要求完全摆脱印度而独立——而且已经在进行武装的游击活动。
阿萨姆山区人极力要求成立他们自己的邦的同时采取了破坏行动和暴力行动。
据说，共产党人阴谋策划在共产党中国和巴基斯坦帮助下推翻阿萨姆政府。还据说，马克思主义者在山区人中间建立了“红卫兵”类型的组织。
但是，大部分暴力行动似乎是在城镇中爆发的。

显示原版>>

Previous:西德报纸哀叹美帝在亚洲地位江河日下对我支持民族解放运动又恨又怕

Next:妄想要我参加无核国家会议联合国宣称已向我发出「通知」


美国黑人的觉醒（二十九）

出版日期:1968.06.29
         期次:3544
         版次:3
         栏目:\[第三版]
文章正文:
在第一次世界大战中，美国黑人士兵首次出国到欧洲参战。这一场两大资本主义集团之间的战争，在经济、政治和思想意识上，都对美国黑人发生了深刻久远的影响。
虽然黑人在当时只占全国人口的百分之十，但他们在军队中的总数却是百分之十三。黑人抽调入伍的比例是百分之三十一，白人则为百分之二十六，两者颇有距离。这一个特点就是在目前的越南战争也存在着。黑人士兵被单独编在白人军官统率的黑人团里。经过黑人领袖的激烈斗争，军事当局才在得麻恩堡成立了黑人军官训练营，用以培养黑人军官。但是，黑人军官大受排斥，当战争结束的时候，黑人军官的最高军阶不过是三名上校和两名中校。
法国人对待黑人士兵比较公平，却引起了美军事当局的恐慌。美军司令潘兴发表过一份露骨已极的《关于美国黑人军队的秘密资料》给法国军方，里面写道：“我们必须提醒，法国军官与黑人官兵的友谊，应有一条明确的界线，不应该与对待美国白人军官采取同样态度。我们与黑人军官除了在军事业务必要之外，从不一同吃饭，也不握手，也不与他们闲谈。因此，我们认为不应当对美国的黑人部队太过随便。”在美国国内，束装待发就要到西线去出生入死的黑人军队，也受到同样歧视，不许在旅馆下榻，不得进入餐馆、戏院和社交场所。黑人士兵极为不满，便多次与种族主义份子发生冲突。最严重一次的是战争结束前一年，得克萨斯州休斯敦市发生了大流血。为了对当地两名黑人遭到残暴攻击而进行报复，黑人士兵和在当地白人的冲突中打死了十八个白人。有十九个黑人因此被判处绞刑，四十一个被处无期徒刑。休斯敦事件显示了黑人在第一次世界大战中爆发出来的战斗精神。
三Ｋ党出头威胁了，他们公然宣布，要以私刑来对付从法国回国要享受社会平等权利的黑人士兵。当时的总统威尔逊还派遣了布克·华盛顿的继承人摩顿博士去法国，向黑人士兵提出预先警告。《我国历史中的黑人》一书写道：“摩顿博士直接了当地告诉黑人士兵说，他们不能指望回国后享受在法国所享受到的那种民主；他们必须对在享受这种民主以前的原来地位感到满足。这些说法激怒了黑人士兵。
战争结束之后，美国当局预料的事情果然出现了。美国黑人士兵退伍之后，又重新回到原有的贫民窟里，而种族歧视者的迫害依然不断逼到眼前。有了在战场作战经验的黑人不断起而反抗，这就出现了一九一九年七月的芝加哥城的流血斗争。
斗争起因是一个黑人青年在湖滨游水，种族歧视者不仅不准，而且用石头将他打到溺死水中。黑人们闻讯，异常愤怒，马上掀起了大规模暴动。这次暴动一共持续了十三天；芝加哥南城的黑人区布满了该州的骑兵，芝加哥警察等。全城处处混乱，不断交手。
芝加哥大暴动只是一个典型的例子，在同一年中，阿肯色州、南卡罗来纳州、田纳西州、得克萨斯州也都有暴动，而且都与退伍的黑人有关。
前事不忘，后事之师，美国当局最近又因害怕从越南前线回国的黑人士兵参加都市游击战的问题，而忧心忡忡了。

显示原版>>

Previous:美英报刊就苏哈托内阁改组发表评论认为：苏哈托变本加厉抓权不断加强个人独裁

Next:苏修公开表示要同美帝进上步勾结


美英报刊就苏哈托内阁改组发表评论认为：苏哈托变本加厉抓权不断加强个人独裁

出版日期:1968.06.29
         期次:3544
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《芝加哥太阳时报》十七日载文，评述印尼内阁改组。摘要如下：
自从苏哈托和军人两年半以前从苏加诺总统手中夺走操纵权后，印尼看来第一次回头走上了民政政权的道路。
但是，如果认为雅典式的民主不久即将出现，那将是错误的。议会选举原定今年举行，现已被推迟到一九七一年举行。
甚至连地方自决的事，也有许多问题。很多人认为，明年在西伊里安将不会举行公民投票，因为这么做将破坏共和国其他地区的政治稳定。
雅加达一些政党的领导人认为，总统不光是没有放弃他对政府机器的控制，相反地却抓得更紧了。他们说，苏哈托通过撤换三名将领在内阁中的职务，已把更多的权掌握在他的手上，但这个内阁象国会和临时人协那样，只不过是谘询机构，并且随时可以被总统解散。
关于这一点，有趣的是：虽然这个部长级的共和国总统私人办公厅已正式被取消了行政权，它依然继续存在，实际上它仍然在阿拉姆夏少将领导之下，因此，它大概仍继续充当总统顾问，起着幽灵内阁的作用。
【本刊讯】英国《经济学家》周刊六月二十二日一期刊登一篇文章，评述印尼内阁改组，摘要如下：
雅加达一些政治家坚持说，内阁的改组决不是向民政政权转化，而是加强了总统的个人权力。因为武装部队各军种是对他的政权挑战的唯一可能的来源，苏哈托通过在尽可能在安全的范围内削减了他的将领们的势力，事实上已做了这两件事。

显示原版>>

Previous:罗马尼亚外长到摩洛哥访问

Next:美国黑人的觉醒（二十九）


南越解放军炮轰溪山美军残兵

出版日期:1968.06.29
         期次:3544
         版次:2
         栏目:\[第二版]
文章正文:
【法新社溪山二十七日电】今晚当溪山这个著名的海军陆战队基地在经受临死时的痛苦的时候，它遭到了北越大炮炮弹的袭击。当共产党人用一百二十二毫米的炮弹袭击我们时，我躲在法国人建造的钢筋混凝土地堡里。
许多掩体已经拆除。
其他的地下建筑以及弹药库已经被炸毁。所有行政和支持人员都已经撤退，只留下一大批基干战斗人员。
【美联社西贡二十七日电】放弃溪山对美国来说可能是宣传上的失败，但是并不会大大削弱美国的军事地位。
在每个战术上的重大行动或改变之后，美国司令部就进行一种被称之为“吸取教训”的研究。溪山的教训有很多。
战场上的战术部队情报不灵也许是头一项。其次就是海军陆战队军官现在所私下承认的，即过低估计共产党人的能力和意图。这使海军陆战队死了许多人，因为他们在被包围以前没有挖掘必要的掩体和堑壕。

显示原版>>

Previous:南越解放军炮击平绥等美伪机场并在非军事区南侧打击美军

Next:拉美社专稿谈巴西运动


南越解放军炮击平绥等美伪机场并在非军事区南侧打击美军

出版日期:1968.06.29
         期次:3544
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十八日电】军方发言人今天说在非军事区的东部支撑点发生了两起冲突。
这两次交战发生在南越狭窄的北部边界的东端，位于现在几乎已被放弃的美国海军陆战队的溪山基地正东三十五至四十五英里的地方。
在最大的一次行动中，南越步兵报告说，今天在南中国海岸附近，在广治市以东六英里和非军事区以南十九英里的地方的激烈战斗中，二十六人被打死，七十二人被打伤。
在另外的一次交战中，美国第一空中机动骑兵师的直升飞机运载部队，在美国海军陆战队的东河基地以东十一英里和非军事区以南七英里的地方，同一支估计约二百名北越人的部队发生了冲突。关于今天的行动的初步报告说，美国人是两人被打死，二十二人被打伤。
【法新社西贡二十七日电】西贡以北二十三公里的富利美国机场今天清晨中了大约十五发迫击炮弹。据说美国人伤亡很轻。
【美联社西贡二十七日电】在岘港以外不远的大理石山美国海军陆战队直升飞机基地被七发一百二十二毫米的火箭击中。
在南部，靠近美萩的两个机场遭到敌人无后座力炮的袭击。
越南总部说，西贡西南一百五十英里的一个军分区总部被二十发迫击炮弹击中。
【合众国际社西贡二十七日电】共产党人昨晚对湄公河三角洲的平绥机场发射了五十发七十五毫米的无后座力炮弹。机场设施遭到轻微破坏。

显示原版>>

Previous:乌拉圭许多政府雇员坚持罢工

Next:南越解放军炮轰溪山美军残兵


塞拉勒窝内总理对美「和平队」搞间谍活动表示不满并说他不喜欢美国「和平队」到内地活动

出版日期:1968.06.29
         期次:3544
         版次:3
         栏目:\[第三版]
文章正文:
【美联社弗里敦二十五日电】史蒂文斯总理星期二（二十五日）对美国的援助表示失望，对美国和平队表示怀疑，对承认共产党中国有采取“现实”态度的倾向，这些标志着小小的塞拉勒窝内的新的文官政权向左转。
前工会领袖、现年六十二岁的史蒂文斯是在两个月前从军人手中进行接管的。
他在接见记者时谈了向左摆的问题。这种向左摆已使西方外交官感到担心，并引起人们为三百名和平队员的安全感到担忧。这些和平队员已遭到政府控制的报纸的猛烈抨击。
史蒂文斯在新政府提出政策的前一天曾说过，“我本人不喜欢让和平队呆在内地。”
“我不喜欢这种情况：我们政府的人坐在弗里敦这里，而我们并不知道他们在干什么。有些人并不是他们所说的那样完美无缺的。我们听到过他们在进行中央情报局的活动。
“有些人是很好的。但是当你们开始把他们派往内地时，我就不喜欢了。我们认为，他们可能向我们的人民灌输他们的生活方式。”
史蒂文斯——他的儿子亚历克斯在莫斯科上学——说，他并不打算要求召回和平队，而是希望和平队员在首都教书，并停止在这个拥有两百万人的十分贫穷的国家的内地的乡村开发工作。
三周前，武装士兵冲散了和平队在弗里敦举行的一次会议，把大约四十名志愿人员拘留了九十分钟。
史蒂文斯讲话时所用的措词是自从加纳的恩克鲁玛在一九六六年倒台以来在英语西非从未听到过的。
据美国官员说，美国将逐渐停止根据约翰逊总统的地区援助计划向塞拉勒窝内提供的直接援助。一些官员们说，美国自塞拉勒窝内一九六一年独立以来已向它提供了四千五百万美元的援助。
史蒂文斯说，他将讨论承认共产党中国的问题，但是“我们必须持现实的态度。甚至英国都同大陆中国做生意”。
至于台湾中国——它在这里设有一个大使馆——的援助，史蒂文斯说，“台湾中国是向美国要援助的。我们愿意直接去要求美国援助，而不通过中国（蒋帮）。”

显示原版>>

Previous:巴基斯坦陆军总司令去莫斯科/苏修头目柯西金会见印议员代表团

Next:罗马尼亚外长到摩洛哥访问


苏修公开表示要同美帝进上步勾结

出版日期:1968.06.29
         期次:3544
         版次:4
         栏目:\[第四版]
副题:美白宫国务院对葛罗米柯讲话立即表示欢迎并说“美国感到非常鼓舞”。提出要赶快确立会谈时间和地点就核导弹问题进行新交易
文章正文:
【美新处华盛顿二十七日电】白宫二十七日表示欢迎这一迹象：苏联可能准备讨论限制进攻性和防御性核武器系统的问题。
有人在白宫新闻秘书克里斯琴的新闻汇报会上要求他评论苏联外长葛罗米柯的讲话时，他就发表了上述意见。
同时，国务院说，葛罗米柯的声明使美国感到鼓舞。国务院说，华盛顿准备行动起来以解决限制进攻性和防御性的核导弹问题。
据说葛罗米柯于二十七日早些时候对苏联议会说，苏联准备同美国就限制进攻性和防御性火箭系统的问题交换意见。
专家们估计，导弹防御系统将使美国一国付出四百亿美元以上的费用。
克里斯琴说：“我们当然欢迎这种表明苏联准备讨论限制进攻性和防御性武器系统问题的迹象。”
有人问，在白宫和克里姆林之间是否曾经互通信息。克里斯琴追述说，约翰逊为了就这个问题同苏联建立接触而作出的努力“在几个月……一年前……就开始了”。
美国官员们表明，约翰逊政府打算采取主动行动以确定就共同限制导弹系统的问题同苏联开始会谈的时间和地点，同苏联举行这种会谈是约翰逊在一九六七年一月和一九六八年一月的国情咨文中都要求采取的行动。美国务院的声明全文
国务院发言人麦克洛斯基在他的每日记者招待会上发表下列声明：
“有一篇据我们了解是对最高苏维埃发表的演说，我们没有看到对这篇演说的详细解释。我们到现在为止只看到了摘要。
“总统在一九六七年三月二日曾宣布，他接到了柯西金主席的答复，‘证实苏联政府愿意讨论限制进攻性和防御性核导弹方面的军备竞赛的办法’。
“今天早上有消息说，葛罗米柯外长说‘苏联政府准备就这个问题交换意见’，美国对此感到鼓舞。
“美国准备进而研究和解决这个极为重要而复杂的问题。我们正在等待进一步的细节。”
美国官员们说，葛罗米柯的声明把控制导弹问题从柯西金总理去年给约翰逊总统的答复向前推进了一步。
美国官员们还说，葛罗米柯在对苏联议会发表的演说中第一次公开宣布莫斯科准备开始进行会谈。
有人向麦克洛斯基问道，关于苏联愿意交换意见的最初消息来自一篇公开发表的演说，而不是通过私下的途径，这种情况是否有利。
麦克洛斯基回答说：“不管是哪一种情况，十分明显，美国都对葛罗米柯的声明感到非常鼓舞。”
这些官员们说，他们估计美国驻莫斯科大使汤普森不久将拜会葛罗米柯，以便了解苏联想在何时开始进行会谈。官员们说，看来葛罗米柯希望进行双边的而不是多边的讨论，对美国来说，这是可以接受的。
【路透社华盛顿二十七日电】国务院官员说，美国政府准备尽可能早地定出时间地点，就“这个极为重要而复杂的问题”进行会谈。
【法新社华盛顿二十七日电】美国对苏外长葛罗米柯今天提出的禁止核的建议迅速作出反应，并且说，它准备“向前进”。汉弗莱说是“好消息”
【合众国际社华盛顿二十七日电】汉弗莱在他的办公室发表的一篇声明中说：“十五个月来我们一直在大力设法同苏联领导人讨论关于进攻和防御武器系统的问题，我们除了看到葛罗米柯向最高苏维埃发表的演说的摘录之外，尚未收到任何东西。”
汉弗莱说：“如果他的演说确是一种接受的表示……这对我们所有为争取和平而努力的人们说来却是好消息。”

显示原版>>

Previous:美国黑人的觉醒（二十九）

Next:法国政界人士认为：苏修加紧同美勾结好腾出手来反华


外电报道：越美举行第十次正式交谈

出版日期:1968.06.29
         期次:3544
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎二十六日电】越南预备性和谈的第十次正式会议今天在这里开了四小时多一点。
第一个离开的是北越代表团。
由万斯率领的美国代表团过六分钟后才离开。万斯说：“我们已经开完了一次延续四小时多一点的会议。我们将在下星期三（七月三日）十点三十分再举行会谈。”
【法新社巴黎二十六日电】双方都报道说越南问题预备性和谈今天继续陷于僵局。
万斯说没有“一点松动”，但他“并不感到沮丧”。
北越发言人阮成黎说，“没有取得任何进展”。他指责“美国缺乏诚意”。
北越代表团团长春水占去了今天的争论中很大一部分时间。
春水首先发言包括翻译的时间在内共用了两小时又十分钟，而万斯只用了半小时。
双方今天在会议桌上都说了一些刺耳的话。万斯说，就是春水这个人“荒诞地歪曲”美国对一九五四年日内瓦协议的解释，而美国正在谋求以这一协议作为实现和平的基础。
他还说，”在这个协议上你根本找不到北越有权对南越进行袭击的话。”
春水发言的一部分用来驳斥美国对一九五四年日内瓦协议和民族解放阵线政治纲领的一些说法。
【合众国际社巴黎二十六日电】河内今天第一次表示愿意在一九五四年日内瓦和平协议的基础上讨论和平解决越南问题的办法。
但是河内说，美国首先必须终止对北方的一切轰炸。
春水说，河内政府认为，这场战争可以通过恢复一九五四年日内瓦协议的办法来取得解决。
他说，“要在符合日内瓦协议和目前局势的情况下解决越南问题，重要的是不要歪曲这些协议，以便试图使对南越的侵略合法化，而是正确地履行日内瓦协议的基本原则和主要规定。”
外交官员们指出，尽管春水再三强硬地重申，河内要求终止对北方的轰炸，但是，这是春水第一次谈到讨论一九五四年日内瓦协议。
春水说，除非美国终止轰炸，共产党的战争努力是绝对不会缓和下来的。
【美新处巴黎二十六日电】在星期三的会议上，哈里曼没有出席，因为他正在美国进行磋商和参加家里人的一场婚礼。北越特别顾问黎德寿也没有出席。
北越的发言人说，春水驳斥说汉弗莱最近要求在越南实行停火一事是“一种掩盖美国强化战争的行动的手法”。
【美联社巴黎二十六日电】春水的发言人阮成黎表示，今天的会议采取的程序比以前历次会议采取的程序来得比较灵活一些。在四十二分钟喝咖啡的休息时间之后，春水和万斯用了大约四十分钟的时间相互指责和争论。这表明在今天总共用掉的时间（二百五十分钟）里，谈判代表用了大约八十分钟，或者说三分之一的时间，进行了不那么正式的会谈。

显示原版>>

Previous:富马抵巴黎活动并同万斯会谈

Next:共产党革命派全印协调委员会将举行会议讨论和确定建立新党的纲领


外电夸奖葛罗米柯在苏最高苏维埃发表的联美反华讲话：都说这是苏修对约翰逊要求美苏加紧勾结的响应

出版日期:1968.06.29
         期次:3544
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科二十七日电】（记者：夏皮罗）苏联今天接受了美国提出的关于就取消花费大的反弹道导弹竞赛的问题举行会谈的呼吁。俄国人还同意讨论削减进攻性武器。
苏联外长葛罗米柯在对苏联议会发表重要的外交问题讲话时回答了约翰逊总统最近提出的关于改善苏美关系的要求，他说，“我们认为没有理由同美国发生冲突……如果美国尊重其他国家的主权的话”。
葛罗米柯说，“在这方面相互还没有提及的问题之一就是互相限制、随后便削减进攻性的和防御性的战略武器，其中包括反导弹导弹”。
约翰逊总统最近在纪念葛拉斯堡罗会议一周年发表讲话时重新提出了关于改善苏美关系的呼吁。
三天前，美国参议院投票通过了要部署“稀疏的”盾牌——反弹道导弹防御系统——的计划。
两天前，美国大使从华盛顿回到这里，外交人士猜测，他带来了关于限制核问题的新指示。
葛罗米柯的讲话显然是反映了约翰逊总统的关于改善关系的呼吁。
葛罗米柯提到美国的时候没有用苏联通常讲到美国时所用的一些尖刻的话。
关于越南问题，葛罗米柯没有像通常那样指责（美国的）暴行，而要求美国采取“现实的”态度和放弃要求北越采取相应的姿态以回答它的停炸。
苏联外长表明，美国在苏联的“敌对名单”中已经降为第三位，在中国和西德的后面。
葛罗米柯指责说，共产党中国“完全不理睬”苏联为了通过关于贸易、边境河流和麻烦的边境局势的规定改善关系而作的努力。
【法新社莫斯科二十七日电】葛罗米柯在向最高苏维埃作九十分钟的外交政策报告时要求苏、美、英、法举行会议，“认真讨论不使用核武器的国际公约”。
他还说，苏联“准备就相互限制和削减核武器战略运载工具——进攻性的和防御性的，包括反导弹导弹——问题交换意见。”
他说，这些问题是防核扩散条约中没有包括的悬而未决的问题。
观察家认为葛罗米柯的建议是对约翰逊总统最近提出同苏联合作的建议所作的迟缓的回答。
这篇讲话也被认为是乐观的、相互合作的，走向和解的明显的转变，特别对美国是这样。
苏联外长称赞了苏法在经济和技术合作方面的“积极进展”。葛罗米柯对法国的热情使观察家感到震惊，在他提到苏联同非社会主义国家的友好联系时，法国排在第一位。
【路透社莫斯科二十七日电】苏联外长葛罗米柯今天在这里说，苏联和罗马尼亚同意重新签订长期拖延的苏罗友好条约。
葛罗米柯说，这个新条约已经临时签署了，预料很快就要签订。

显示原版>>

Previous:英政府也大叫“十分鼓舞”

Next:库兹涅佐夫接见日大使感谢日支持黑条约


妄想要我参加无核国家会议联合国宣称已向我发出「通知」

出版日期:1968.06.29
         期次:3544
         版次:1
         栏目:\[头版]
文章正文:
【路透社联合国二十六日电】今天宣布，已要求中华人民共和国参加在联合国主持下八月在日内瓦召开的无核武器国家会议，如果它希望参加的话。联合国发言人说，要求非联合国会员国北京参加这样的会议，这还是第一次。
联合国秘书长吴丹根据联合国大会的决议，昨天晚上发出了关于这次会议的通知。
联合国发言人在谈话中说，发信给中国外交部，“同中国在联合国的代表权问题没有关系”。

显示原版>>

Previous:美国报纸透露：印阿萨姆邦革命武装斗争形势越来越好

Next:我对美帝反华新花招不予理睬


我对美帝反华新花招不予理睬

出版日期:1968.06.29
         期次:3544
         版次:1
         栏目:\[头版]
副题:美新处注意美报驻香港记者的报道
文章正文:
【美新处华盛顿二十六日电】《基督教科学箴言报》驻香港记者约翰·休斯写的一篇文章：
共产党中国——这条亚洲海中最大的鱼——正在小心地不去理睬美国官员悬挂着的新的诱饵。
这里的观察家不相信，北京目前可能对华盛顿新的暗示作出任何别的反应。华盛顿暗示：美国对于同中国发展较为密切的联系感到兴趣。
国务卿腊斯克和副总统汉弗莱都刚刚表示过有这种兴趣。在他们讲这些话之前。国务院的第二号和第三号人物卡曾巴赫和罗斯托上月曾勾画了对中国的新政策。
当然，腊斯克重申了美国对福摩萨承担的义务。但是他给人们的印象是：如果在福摩萨的地位问题上能够达成一项令人满意的交易，那么在美国承认中国以及在非战略物资的贸易方面都不存在无法解决的问题。

显示原版>>

Previous:妄想要我参加无核国家会议联合国宣称已向我发出「通知」

Next:乌拉圭许多政府雇员坚持罢工


乌拉圭许多政府雇员坚持罢工

出版日期:1968.06.29
         期次:3544
         版次:2
         栏目:\[第二版]
副题:中小学教师继续罢教 大学整天关门
文章正文:
【合众国际社蒙得维的亚二十七日电】一些政府机构的国家雇员的七十二小时罢工今天进入第二天，他们要求增加工资和抗议紧急安全措施。
尽管实行了紧急状态和发表了实行紧急状态的通告，但是加入全国工人大会的国家雇员联合会的国家雇员，用秘密的方法决定举行罢工，在所有有关部门用口头进行通知。
这次罢工的规模不及以前几次大，由于政府保障他们工作自由，十一个部的所属机构的工作人员很多人都去上班。
参加全国公务员联合会的雇员没有参加罢工，该联合会没有加入全国工人大会。
在非官方传说政府将不接受一九六九年支出总预算的修改后，政府机构的劳工骚动加剧了。
总统接受了阿基莱斯
·兰萨的辞职，任命亚历杭德罗·比列加斯接替他，比列加斯在今天中午上任。
【法新社蒙得维的亚二十七日电】尽管紧急安全措施的条文禁止罢工，但是少数国家公务员举行了二十四小时罢工。
受影响最大的是乌拉圭的学校。中小学教师集体呆在家里。这里的大学仍然整天关着门。
虽然一些雇员不去上班，大多数政府机关照常工作。
全国工人大会推迟了定于星期三开始的四十八小时总罢工。这个变动是为了免使工人在发薪日不上班。还不知道什么时候发布新的罢工命令。
【法新社蒙得维的亚二十七日电】今天此间非官方宣布，约四十个人由于违反政府为了应付国家的困难政治局势而实行的安全措施而被捕关在军事机构中。
他们是工会和学生的领导人和积极分子，把他们关在军事机构中，原因是宪法上的规定禁止把他们同刑事犯关在一起。
今天中午发布的官方公报如同以前的一样，没有谈逮捕了多少人，公报指出，在过去几小时内发生了一些小事件。
一批批学生向两家银行的分行和一所城郊工业学校扔掷石头，砸碎了一些玻璃，当警察赶到时他们就逃跑了。
一家工厂的工人的闪电式游行企图阻止交通，但被警察驱散了。
全国电报局发生了局部罢工。

显示原版>>

Previous:我对美帝反华新花招不予理睬

Next:南越解放军炮击平绥等美伪机场并在非军事区南侧打击美军


西德报纸哀叹美帝在亚洲地位江河日下对我支持民族解放运动又恨又怕

出版日期:1968.06.29
         期次:3544
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《法兰克福汇报》二十六日发表社论，题为《亚洲的共产主义在等待着》，摘要如下：
美国在今年年初，即在春节攻势和“普韦布洛号”事件之前还有的那种地位已经一去不复返了。美国这个超级大国的局限性显示出来了，对美国的干预及其威慑力量的可靠性产生了怀疑，对华盛顿的信赖也产生了怀疑。
北京正在煽动和支持这种运动（指民族解放运动——本刊注），用精神武器和物质武器支持这种运动。但是迄今为止，北京仍然恪守它所声明的原则，即必须依靠自己的力量取得人民战争的胜利。
迄今为止，在中国人的煽动性的革命语言面前采取的是小心谨慎的外交政策。如果中国恢复了国内秩序，上述情况可能发生变化。但是只有少数日本观察家预料今后（中国）会有战争的企图。当然，中国今后对邻国还要推行民族主义的实力政策，如同今天苏联那样。
只要汉城人们不犯大错误，不给北朝鲜的破坏活动以可乘之机，南朝鲜就不可能共产主义化。对它来说，美国的留驻今天是将来也是生命攸关的。
与此相反，在南边的两个岛国，印度尼西亚和菲律宾，看来局势是平静的，但这种表面上平静的局势可能会突然变成闷热的夏天的一场暴风雨。最近马科斯总统在对报界的一次谈话中说：“现在对菲律宾的主要威胁不是入侵而是颠覆。”菲律宾的耶稣教学者弗朗西斯科·阿拉内塔认为，社会结构和经济结构的根本改变是不可避免的，革命必将到来——问题只是在于，“是流血的革命呢还是不流血的革命”。
印度尼西亚受到来自另一方面的危险的威胁。从前曾是强大的共产党被打败了，虽然在一些偏僻的地方仍有残余存在。同时，前途渺茫、经济停滞、失业却比宗教狂热、地方主义和潜藏的苏加诺主义更为危险。
印度尼西亚和菲律宾迫切地要求改变。如果这种改变不是马上到来，又会是什么时候呢？亚洲的共产主义正等待着。

显示原版>>

Previous:共产党革命派全印协调委员会在纳萨尔巴里农民起义一周年发表宣言：走毛泽东思想光辉照亮的道路

Next:美国报纸透露：印阿萨姆邦革命武装斗争形势越来越好


英国生活费用猛涨 失业人数激增

出版日期:1968.06.29
         期次:3544
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦五月二十五日电】英国生活费用上涨了百分之三点六，达去年十一月英镑贬值以来新的高峰。
财政部官员昨晚说，生活费用上升是由于今年预算规定增加消费税以及英镑贬值。
【合众国际社伦敦二十日电】今天官方数字表明，英国的失业人数达到了自第二次世界大战初期以来六月份的最高数字。
就业和生产力部说，尽管五月中以来失业人数减少了三万二千一百零三人，六月中的失业总数是五十一万二千八百三十二人（路透社报道为五十一万六千八百三十二人——本刊注）。这是自一九四○年以来，六月份的最高数字。
经过季节调整的数字表明，失业人数总共增加了二万四千人。
在过去四个月当中，根据季节调整，每月平均增长数是六千多人。
【法新社伦敦二十日电】据今天在这里公布的官方数字，英国本月份失业人数比近三十年来任何一个六月份都要多。
观察家们预计，冬季的失业人数总数可能要达到七十万人——为全国总劳动力的百分之三左右。
【合众国际社伦敦二十一日电】议会今天批准了政府支持的如下计划：把英国三家最大的电子财团的计算机公司合并，以保障西方世界唯一能够生存的计算机工业不受美国公司的控制。
这次合并的公司是国际计算机和统计机公司。英国电气公司计算机公司和普莱西公司。
【合众国际社伦敦二十一日电】垄断事务委员会今天批准英国两家电视机制造和出租公司合并成为一个拥有一亿七千六百万英镑的公司。
【合众国际社伦敦四月三十日电】英国交换电讯社金融消息今天公布的数字表明，英国公司的利润仍在不断增加。三百二十七家公司纳税前的纯利润为近八亿四千六百万英镑。
这个数字比这些公司一年前公布的利润增加了六千万英镑。

显示原版>>

Previous:库兹涅佐夫接见日大使感谢日支持黑条约


英政府也大叫“十分鼓舞”

出版日期:1968.06.29
         期次:3544
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦二十七日电】一位权威人士在这里说，苏联外长葛罗米柯今天提出的有关讨论禁止战略武器（包括导弹）的建议使英国政府感到”十分鼓舞”。
这位人士说，葛罗米柯的讲话看来是对美国一再提出的建议的间接反应。
这位人士还注意到，关于四个核大国（不包括中国）就此问题举行会议的建议过去曾作为苏联的全面裁军计划的一部分由苏联提出过。

显示原版>>

Previous:法国政界人士认为：苏修加紧同美勾结好腾出手来反华

Next:外电夸奖葛罗米柯在苏最高苏维埃发表的联美反华讲话：都说这是苏修对约翰逊要求美苏加紧勾结的响应


阿根廷工人学生集会示威反对独裁

出版日期:1968.06.30
         期次:3545
         版次:2
         栏目:\[第二版]
副题:示威者英勇回击反动军警的镇压
文章正文:
【法新社布宜诺斯艾利斯二十八日电】学生和前总统庇隆的支持者，今晚在布宜诺斯艾利斯市中心同防暴队的大批警察发生残暴的冲突。
大批警察，包括骑兵和装甲部队封锁了十一号广场，庇隆主义者计划在那里举行一次反政府示威游行。
一小批一小批示威者集合后立即被驱散了。
学生和示威者从边道的有利地点用土制燃烧弹回击，有些人站在屋顶上扔掷砖瓦。
警察放催泪弹，以便击退攻击者。
前庇隆党众议员贝尔纳多阿尔维特遭警察殴打，并被捕，一个设法帮助一名青年妇女（那时她正遭警察殴打）的记者也被拘留。
据说，八十人被捕。
【法新社阿根廷罗萨里奥二十八日电】昨天晚上，学生们占领了布宜诺斯艾利斯以北三百公里的这个城市的大学经济学系，警察把他们赶走了，并逮捕了一个示威者。
今天，在医学系也发生了骚乱，那儿散发了传单，煽动学生们在胡安·卡洛斯·翁加尼亚将军夺取政权两周年时举行罢课。
面对学生中存在的骚动气氛，圣菲天主教大学决定哲学文学系停课到年底。
【法新社布宜诺斯艾利斯二十八日电】昨晚两名大学生在这里被捕，另十人在查科省的雷西斯滕西亚城被捕，原因是他们表示支持赖孟多·翁加罗领导的反对派总工会今晚召集的反对翁加尼亚总统政府的社会经济政策的工人学生集会。
在首都东北一千公里的雷西斯滕西亚城，国立大学各系的一千名大学生在该市街上举行了支持罢工的游行。队伍被消防员用猛烈的水笼驱散。一些人奔跑，后来警察逮捕了十名大学生。
在这个国家其他地方，警察采取了严厉的措施来阻止工人学生举行游行示威。学生组织规定于今天在全国各大学举行一次罢课。

显示原版>>

Previous:巴西反动政府开会谋划对付学生运动

Next:担心随时爆发群众运动阿根廷军警在二十二个省随时准备出动


阿根廷足球赛场发生惨剧

出版日期:1968.06.30
         期次:3545
         版次:2
         栏目:\[第二版]
副题:看台倒塌观众死伤二百多
文章正文:
【法新社布宜诺斯艾利斯二十四日电】据昨天深夜官方估计，昨天下午大球场看台倒塌造成的伤亡总数，约八十人死亡，一百五十人受份。
这场悲剧发生在下午四时三十分。目击者说，观众们按照阿根廷足球赛的习惯，将燃烧着的报纸扔向空中。当警察企图逮捕这些观众，乃触发这幕大惨剧。当场场内观众有九万人。
在看台下面的观众，听到上面哭叫声，但又不知什么原因，都惊惶地奔向出口。由于人群堵塞在旋转铁闸前，同时观众又从看台上不断涌下来，于是发生了一场人为的灾祸。当救护车、卡车和私家车赶到现场时，场地上已散满了大片的血渍、碎玻璃、鞋、以及观众的各种各样的杂物。

显示原版>>

Previous:乌拉圭政府下令冻结物价和工资 工会组织正准备七月二日举行抗议大罢工

Next:侵越美军方说南越解放军在西贡周围大量集结


阿联外长到瑞典同雅林会谈中东问题

出版日期:1968.06.30
         期次:3545
         版次:3
         栏目:\[第三版]
副题:德新社报道，雅林就中东问题在欧洲将扩大接触，并将同柯西金等举行会谈
文章正文:
【美联社斯德哥尔摩二十五日电】据报道，埃及外长里亚德和联合国的瑞典调停人雅林星期二在这里就中东问题举行秘密会谈。
外交部的一位发言人证实，里亚德——他在开始对斯堪的纳维亚半岛进行访同时于星期一晚上到达这里进行四天的正式访问——和雅林在斯德哥尔摩进行了会晤，但是该发言人不愿作进一步评论。
雅林从纽约飞到这里，他表面上是说回家度短期的假期的。
到目前为止，里亚德在这里的一些讲话表现了克制。他强调，在以色列军队占据着阿拉伯领土时，他不可能同埃班谈判，但是又说，“我们愿意通过和平的办法收复我们的领土。”
瑞典外交大臣尼尔森说，他同里亚德的会谈将包括“总的回顾国际局势，重点是中东问题。”
【本刊讯】阿联《共和国报》说，“这位有才能的瑞典外交官将不愿轻易地承认失败，他认为，他的和平使命需要更多的努力、决心和忍耐。”
【德新社开罗二十七日电】据今天报道，苏联总理柯西金和联合国中东和平使节雅林下月将在斯德哥尔摩，就中东局势举行高级会谈。
开罗的《金字塔报》报道说，讨论将在柯西金访问瑞典首都期间进行。访问将在七月十一日开始。
在柯西金访问瑞典以前，里亚德和纳赛尔总统将于七月四日访问莫斯科，预料中东问题将是访问中会谈的主要内容。
这家报纸报道，雅林在他同柯西金会谈之后将飞往伦敦，同约旦外交大臣里法伊会谈。
目前这轮会谈是同雅林的打算有连系的。雅林打算在七月二十日飞往纽约之前，扩大欧洲就中东问题的接触。
【美联社耶路撒冷二十七日电】据星期四（二十七日）这里宣布，以色列外交部长埃班星期三（二十六日）晚上在以色列驻海牙大使馆，与联合国中东和平使节雅林共进晚餐，并“对中东和平前景进行了坦率的讨论”。

显示原版>>

Previous:美悍然要约旦封闭巴勒斯坦游击队的基地

Next:达扬叫嚷要消灭巴勒斯坦解放运动


巴基斯坦外长侯赛因发表外交政策演说强调继续保持同我国友好真挚的睦邻关系

出版日期:1968.06.30
         期次:3545
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉瓦尔品第二十八日电】外交部长阿沙德·侯赛因今天在这里宣称，“不管发生什么情况”，巴基斯坦都不会接受以克什米尔停火线作为国际边界。
侯赛因在国民议会发表第一次重要的政策演说时说，不管印度可能获得什么武器，它都无法把它的意愿强加于巴基斯坦，正如一九六五年九月两国之间的战争所已经证明的那样。
侯赛因又说，当他在新德里任职期间，他没有发现（印度）有改变主意的迹象，而这是解决彼此间问题所必需的。
这位外交部长说，印度一直在“挥霍它的全部资财和它借来的全部资源”以便增强力量。
侯赛因又说：“为印度辩护的外国人”说，它军事上的准备不是反对巴基斯坦的，而是一种对中国的威慑力量。他说，如果这是属实的话，那么它们的打击力量就不是部署来对付巴基斯坦的。
侯赛因描写巴基斯坦同中国的关系是“非常友好、真挚和睦邻的”关系；他说，他今后的任务是“保证”继续维持这种关系，这是“维护这个地区的和平和稳定的一个重要因素”。
他说，他将一有机会就去中国访问。
侯赛因在谈到巴基斯坦同美国的关系时说，自从一九六五年九月以来就中断了同那个国家的特殊关系。他说，那时美国奉行有损巴基斯坦利益的政策，并且由于停止军火供应，就使巴基斯坦产生了防御问题。他最后说，“但是这并不意味着友谊的结束。”
侯赛因还谈到同苏联的新的谅解，他又说，过去俄国人只听印度的。
他向议会保证，如果发现参加中央条约组织和东南亚条约组织对巴基斯坦的民族利益有任何危害的话，“我们将毫不犹豫的退出这两个组织”。
他说，但是目前是不必要的；他又说：“我宁愿让它们自然而然地衰亡。”
【路透社拉瓦尔品第二十八日电】外交部长阿沙德·侯赛因今天对国民议会说，巴基斯坦将把解决同印度的一切争端。特别是查谟和克什米尔问题，以及拉拉卡水坝问题放在十分优先的地位。
这位外交部长说，美国和巴基斯坦之间有一些意见一致的地方，也有一些意见不一致的地方。现在在两国关系中正在发展着一种新的平衡。
他说，同苏联的关系正在不断改善。以陆军总司令叶海亚为首的一个军事代表团目前正在莫斯科。
巴基斯坦“感谢”中国保证在这个国家一旦遭到侵略时给予援助，并且“感谢”它“一贯坚决支持巴基斯坦关于给予查谟和克什米尔人民自决权的立场”。同阿富汗保持“尽可能好”的关系是巴基斯坦的宿愿。

显示原版>>

Previous:美国黑人的觉醒（三十）

Next:美帝同苏修已就交易的时间地点进行接触


巴西反动政府开会谋划对付学生运动

出版日期:1968.06.30
         期次:3545
         版次:2
         栏目:\[第二版]
副题:一些部长担心事态扩大，鼓吹“改革”教育制度
文章正文:
【美联社里约热内卢二十八日电】政界人士今天说，巴西内阁各部长已要求科斯塔—席尔瓦总统对巴西的教育制度进行一次彻底的改革。
这些人士说，昨天总统和他的内阁在巴西利亚举行了一次会议，在这次会上，各部长说，如果不进行这种改革，政府在其他方面的行动将受到损害。
好几家报纸谈到了这次会议，但是没有在这方面发表任何官方公告。
全国革新联盟（执政党）大会昨天发表一个公告称改革是“迫切的”并发出了一个赞成全面修改制度的呼吁。
在举行内阁会议的同时，教育部长拨三千四百万新克鲁赛罗（一千零六十万美元）供二十三所大学在下半年使用。
《巴西日报》说，交通部长马里乌·安德雷亚萨和内政部长阿丰苏·阿尔布克尔克·利马说，他们准备拿他们部的经费的一部分用来帮助教育改革。同时，学生领导人约定，如果他们的“迫切要求在一周内得不到答复”，他们将再次上大街。
除了要求实行改革、增加经费和增加大学名额之外，学生还要求重新开放学生在市中心的食堂和“立即释放”在过去的骚乱中被捕的学生。

显示原版>>

Previous:各工会正酝酿举行示威游行

Next:阿根廷工人学生集会示威反对独裁


巴西学生领导人拒绝政府的“教育改革”/一些城市的学生继续游行示威

出版日期:1968.06.30
         期次:3545
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里约热内卢二十八日电】学生领导人今天拒绝了科斯塔—席尔瓦总统昨天宣布的巴西教育制度改革，他们认为他们的要求没有被接受。
被解散的全国学生联合会主席路易斯·特拉瓦苏斯声明反对政府的决定，并断言为使政府满足学生和人民的要求于星期三向政府提出的最后通牒依然有效。他还说，我们不接受同昨天宣布的为进行教育改革建立的工作小组对话，因为这是独裁政权的一种蛊惑人心的企图。特拉瓦苏斯指出，全国学生联合会将继续领导街头的示威游行，揭露独裁统治的胡作非为。学生在星期三举行的和平示威中向科斯塔—席尔瓦元帅的政府提出了一个最后通牒，要求在一周内释放所有的被捕示威者和满足他们的权利要求。
学生领袖弗拉基米尔
·帕尔梅拉、马尔科斯·梅德罗斯·弗兰克林·马尔丁斯和卡洛斯·阿尔贝托·本尼斯也都断言，如果政府在一周内不接受星期三提出的要求，学生将重新在全国各城市的大街上举行示威游行。在巴西利亚，内阁成员们要求科斯塔—席尔瓦总统立刻进行国家教育制度的改革，以使政府的计划能够正常执行，避免国家的政治经济结构由于学生危机的继续而遭破坏。在巴西利亚开会的执政党全国革新联盟的议员们表示支持教育改革。
【合众国际社里约热内卢二十八日电】在国内好几个地方，一批批学生举行示威游行，同时政府加紧研究教育制度的改革。在米纳斯吉拉斯州的贝洛奥藏特，警察昨晚用催泪瓦斯驱散了一次学生的示威游行。在西河拉州的福塔雷兹，学生在街上游行，要求释放星期二被捕的学生。
在南里约格朗德州的阿雷格里港，警察向学生开枪，而在巴伊亚州的萨尔瓦多，学生抵制上课，因为警察闯入大学。在圣保罗，学生和教师占领了经济系和哲学系。

显示原版>>

Previous:尼《觉醒》周刊抨击印报破坏尼中友好，并说中国一直正确地尊重尼泊尔

Next:各工会正酝酿举行示威游行


参加南修工会六大的一批代表起来造反

出版日期:1968.06.30
         期次:3545
         版次:4
         栏目:\[第四版]
副题:他们愤怒谴责南修工贼剥削和压迫工人
文章正文:
【法新社贝尔格莱德二十八日电】南斯拉夫工会第六次代表大会今天变成了工人和农民怒斥官僚、富有的官员和穷富悬殊越来越大的场面。
当一批工人和农民的代表拒绝出席各委员会的会议，要求代之以全体会议的时候，工人和农民的怒吼达到了十分激烈的程度。他们说，“决议和不予贯彻的条文，叫我们受够了，我们要些具体的东西”。
塞尔维亚斯梅德雷沃的一位代表喊道，“我们打碎了南奸和法西斯分子的锁链，我们现在要打破官僚的锁链。”
另一名代表大声说，“工人阶级再也不能支持官僚了”。第三名代表高呼：“是别人侵吞了生产者的收入”。
后者接着斥责官员们，斥责公社和银行的管理人员，他说，他们靠损害工人来购置汽车和别墅。
一名擅长统计的工人提出了一系列数字：
经济事业的收入只增加了百分之一，而非经济事业的收入却增加了百分之四。有两万名工人被解雇，而两万七千名纳税人却宣称，他们个人每年平均收入超过了两百万第纳尔。他问道，“一个工人每月靠三百第纳尔能过活吗？”
他接着要求彻底检查个人收入的比率。
来自萨格勒布的一名工人代表要求代表大会立即建立一个“常设代表大会来照料工人的利益”。
几乎所有的发言者都引用了铁托最近一次的讲话来谴责南斯拉夫社会不令人满意的状况。

显示原版>>

Previous:美帝同苏修已就交易的时间地点进行接触

Next:苏修代表团到南斯拉夫活动


达扬叫嚷要消灭巴勒斯坦解放运动

出版日期:1968.06.30
         期次:3545
         版次:3
         栏目:\[第三版]
副题:艾希科尔声称以色列不放弃同阿拉伯国家进行「直接谈判」
文章正文:
【合众国际社耶路撒冷二十七日电】总理艾希科尔和国防部长达扬今天提醒以色列说，他们必须准备同阿拉伯人进行另一次战争。
达扬说，自去年六月中东战争以来，阿拉伯人已重建了他们的武装力量，已达到可以发动进攻的程度。
艾希科尔和达扬是在以色列工党的中央委员会会议上发表上述谈话的。
【法新社特拉维夫二十七日电】国防部长达扬在中央委员会上说，“从军事和经济角度看，阿拉伯国家已恢复了（去年六月的）六天战争以前的情况。”
他说，“摆在以色列面前的是战争有可能再打起来，因此必须加强其武装力量。同时，以色列必须用最大力量打败和消灭巴勒斯坦解放运动。”
【德新社耶路撒冷二十七日电】艾希科尔总理今天在这里举行的以色列工党的一次会议上说，以色列决不会放弃对“它重新合并的首都”耶路撒冷的控制权。
他说，这是去年十一月联合国决议中的一点，这一点同以色列的态度有直接矛盾。
但是以色列并没有放弃通过同阿拉伯人举行谈判取得和平的希望。
艾希科尔说，他的政府暂时保留两个先决条件：在未取得和平之前，以色列将留在目前的停火边境内，并将坚持它同阿拉伯人举行直接谈判的要求。

显示原版>>

Previous:阿联外长到瑞典同雅林会谈中东问题

Next:美国黑人的觉醒（三十）


担心随时爆发群众运动阿根廷军警在二十二个省随时准备出动

出版日期:1968.06.30
         期次:3545
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布宜诺斯艾利斯二十八日电】今天这里至少爆炸了三枚炸弹，防暴队在不流血政变的两周年守卫着战略大楼，这次政变使翁加尼亚当上了总统。
今天在首都发生了一系列的爆炸之后，在这里和阿根廷的二十二个省，全副武装的警察随时准备采取行动，并守卫着重要的设施。

显示原版>>

Previous:阿根廷工人学生集会示威反对独裁

Next:乌拉圭政府下令冻结物价和工资 工会组织正准备七月二日举行抗议大罢工


葛罗米柯讲话是苏修采取的又一重要步骤

出版日期:1968.06.30
         期次:3545
         版次:4
         栏目:\[第四版]
眉题:英报说最近苏修同美帝勾结一一接踵而来
文章正文:
【本刊讯】英《每日电讯报》二十八日刊登赖德二十七日发自华盛顿的一篇报道，摘要如下：
由于葛罗米柯在莫斯科说俄国“准备就削减进攻性和防御性火箭系统问题交换意见”，华盛顿对俄美关系得到引人注目的改善所抱的希望今天增加了。俄国驻华盛顿大使多勃雷宁奉召在周末回国述职，大概是讨论安排会谈问题。
如果能达成关于结束竞赛的协议，那将节省大量费用，其中包括节省用于美国的一个全面的反导弹系统的一百六十亿英镑。
两国就它们的战略力量对比达成的一项谅解还将大大有助于巩固尽管有越南战争还是慢慢出现了的和缓局面。
美国有一千七百个以陆地和潜艇为基地的远程导弹。根据计划，要把许多这样的导弹换成新式的导弹，即各装有多达十个核弹头可以袭击不同的目标的导弹。
根据美国得到的情报，俄国在今年初有七百二十个远程导弹，到今年年底预计有一千个远程导弹。这将使它比导弹成为主要战略武器以来的任何时候更接近于同美国保持平衡，即使不是在实际的弹头方面保持平衡，也是在导弹数目方面保持平衡。
葛罗米柯的谈话是俄国政府在巴黎和谈开始后着手改善同华盛顿的关系以来采取的影响最深远的步骤。
批准老的领事条约、最后就莫斯科和纽约之间的航空线达成协议、就一项新的文化协议举行会谈
——这些东西一一接踵而来。
虽然约翰逊指出仍然有严重的分歧，但是他一直在力促达成另外一些协议，他希望在明年一月离开白宫以前为两大国的合作奠定巩固的基础。

显示原版>>

Previous:苏修代表团到南斯拉夫活动

Next:美报对葛罗米柯讲话的反应


各工会正酝酿举行示威游行

出版日期:1968.06.30
         期次:3545
         版次:2
         栏目:\[第二版]
眉题:巴西工人反对政府的工资政策
文章正文:
【合众国际社里约热内卢二十八日电】巴西各工会的代表今天开始策划一次抗议政府的工资政策的游行。
冶金工人工会主席若奥·特谢拉·卡瓦略说，这次示威游行将仿效学生在星期三和平地举行的示威游行。
在累西腓，主教卡马拉在今天清晨同州长尼卢·库埃略和军事当局举行了会谈，以便停止对天主教大学的包围。
卡马拉是天主教会自由派的头头。他说，他同情学生要求增加教育经费和结束外国统治的请求。学生今天将开会筹划明天的反政府游行。
在里约热内卢，里约热内卢联邦大学的校务委员会宣布，这所大学将关闭到八月份。
弗拉基米尔·帕尔梅拉说，青年将参加卡瓦略宣布的示威游行。
在南里约格朗州的阿雷格里港，当学生占领联邦大学的哲学系时，警察没有进行干预。
据《巴西日报》说，在西阿拉州，一万人举行了一次抗议警察镇压的示威游行。
好几家里约热内卢的报纸报道，部长们已向科斯塔—席尔瓦总统提出辞职，让他有机会改组他的内阁。

显示原版>>

Previous:巴西学生领导人拒绝政府的“教育改革”/一些城市的学生继续游行示威

Next:巴西反动政府开会谋划对付学生运动


捷议会通过废除对报刊审查的法律

出版日期:1968.06.30
         期次:3545
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格二十六日电】捷克斯洛伐克议会今天以绝大多数票数通过了废除对报刊审查的法律。这项新的修正法将废除国家对报刊的审查，但是，实际上并不等于像西方所说的报刊完全自由。
其目的是使记者比过去斯大林时代有更多的自由，但是仍然有些限制。
据说，目前，大约有八千项军事和政治题材被列为“不该得到惩罚的”，新的修正法将把这种范围缩小约百分之四十。

显示原版>>

Previous:说今日布拉格和东京一样甚至超过东京


毛主席语录

出版日期:1968.06.30
         期次:3545
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：「欧洲、北美和大洋洲的无产阶级和劳动人民，正处在新的觉醒之中。美帝国主义和其他一切害人虫已经准备好了自己的掘墓，他们被埋葬的日子不会太长了。」

显示原版>>

Next:使毛泽东思想深入一切领域


美报对葛罗米柯讲话的反应

出版日期:1968.06.30
         期次:3545
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十七日电】苏联外长葛罗米柯表示愿意讨论限制导弹竞赛问题的讲话受到一些报纸的欢迎，但是它们也告诫说，现在必须了解苏联领导究竟准备采取什么行动。
《巴尔的摩太阳报》发表社论说：“葛罗米柯先生在苏联议会中发表的讲话听起来好像是（对约翰逊先生的建议的）一个肯定的、不附加保留态度的答复。如果是这样的话，进行总统所要求的‘早日讨论’不应当有什么障碍。‘交换意见’可以为谈判铺平道路。”
《纽约时报》说：“如果苏联外长葛罗米柯的话的含意就是人们看来它所具有的含意，那么葛罗米柯已经使克里姆林长期拒绝开始谈判停止导弹竞赛的态度宣告结束。”
华盛顿《明星晚报》认为葛罗米柯的讲话有“现实的味道”。该报认为苏联采取这个行动是由于它关心它自己的国家利益。
该报社论说：“对此决不可有什么误解。苏联将在关系国家安全的问题上根据它自己的利益行事
——不管有没有越南战争……”
《华盛顿每日新闻》说，最有希望的方面是发表这个声明的环境和时间。该报说，不管苏联发表这个声明出于什么目的，“重要的一点是，这可能是达成一个交易的一个新的机会。”

显示原版>>

Previous:葛罗米柯讲话是苏修采取的又一重要步骤

Next:说今日布拉格和东京一样甚至超过东京


美帝同苏修已就交易的时间地点进行接触

出版日期:1968.06.30
         期次:3545
         版次:4
         栏目:\[第四版]
副题:美官员透露美苏交易可能在裁军会议复会前开始
文章正文:
【美新处华盛顿二十八日电】国务院发言人麦克洛斯基今天在情况传达会上回答问题时谈了如下几点：
——美国正“在这里和莫斯科同苏联政府接触”，为举行关于相互削减核导弹问题的会谈商订日期和地点。
——报纸消息说美国可能推迟批准防核扩散条约以待苏联对西柏林的自由出入问题提供保证，这种消息“毫无根据”。西德一家报纸所说的事情也根本不确实；这家西德报纸声称，腊斯克国务卿在本星期访问波恩时曾对基辛格总理说他已得到莫斯科的保证，即苏联将继续控制东德政权，并防止发生可能导致危机的对峙局面。
【法新社华盛顿二十八日电】国务院发言人今天说，美国政府已经在莫斯科和华盛顿与苏联当局接触，以便确定就限制核武器问题举行双边谈判的日期和地点。
美国官方人士希望在这两点上能很快达成协议。
【合众国际社华盛顿二十八日电】（记者：汉斯莱）美国官员们今天说，他们预料能很快同莫斯科就开始谈判限制、最后减少进攻性和防御性核导弹系统问题的时间和地点达成协议。
苏联昨天宣布接受美国早就提出的关于这方面的一个建议；这里认为这是因为一方面有国际上的压力，一方面苏联对美国国会大力支持美国建造新的反弹道导弹系统感到关切。
政府官员们说，两国之间的会谈可能在日内瓦裁军会谈在七月十六日复会以前几天开始，由美国裁军署署长福斯特和同他地位相当的苏联官员进行。
这里认为会谈将在正规的会议之外只是在苏联和美国之间进行。
官员们说，另一方面，苏联也许希望由美国大使汤普森和苏联外长葛罗米柯开始在莫斯科会谈。在拟订出政治原则以后，他们可以让技术专家接着进行讨论。
虽然美国官员们对莫斯科同意讨论限制进攻性和防御性核导弹问题感到非常鼓舞，但是他们警告说，谈判必然是长期的、艰巨的。
一位官员揣测要花三到五年的时间才能达成协议，因为克里姆林一向不愿接受关于裁军条约实施问题的任何形式的条款。苏修同意谈判的原因
华盛顿认为，葛罗米柯之所以在最高苏维埃会议上说他的国家终于准备开始就一项协议“同华盛顿交换意见”，下列因素是起了重大作用的：
——美、苏、英预定在星期一签署费了很大力气拟订的防核扩散条约。
——无核国家坚持要原子大国谈判某种限制和减少它们的武库的做法，如果要世界上其余国家放弃这种武器的话。
——由于苏联在这方面没有表现出任何松动的迹象，一些国家可能不在这个条约上签字，而华盛顿和莫斯科都认为这个条约对于稳定世界和平是重要的。
——美国参议院刚刚以压倒的多数同意出钱着手建立一个反弹道导弹系统，以便同苏联已经开始建立的这种有限的设施相匹敌。
估计这样一个系统的费用在五十亿美元到约五百亿美元之间——如果建立一个有限的系统，就要五十亿美元；如果要充分部署，就要约五百亿美元。
莫斯科很可能已认定，它经不起参加又一回合的估价巨大的军备竞赛了。库兹涅佐夫表示柏林问题
不会妨碍美苏勾结
【美联社华盛顿二十八日电】美国国务院今天对把柏林问题同防核扩散条约联系在一起的各种揣测性报道加以否认；这些报道多半见于德国的报纸。
一些官员在私下评论这些揣测性报道时指出，在腊斯克在六月十四日同苏联第一副外长库兹涅佐夫共进午餐时，柏林问题是一个重要的话题。据了解腊斯克曾说，从东德实行限制的时间看来，这样做的目的是要破坏防核扩散条约。
库兹涅佐大回答说，东德的措施没有影响到盟国自由进入柏林的权利，这些措施只表明东德共产党政权把西德人看作一个外国的公民。
据说库兹涅佐夫还曾说，苏联不想因柏林问题而危及它同美国和其他战时盟国的关系。

显示原版>>

Previous:巴基斯坦外长侯赛因发表外交政策演说强调继续保持同我国友好真挚的睦邻关系

Next:参加南修工会六大的一批代表起来造反


美国黑人的觉醒（三十）

出版日期:1968.06.30
         期次:3545
         版次:3
         栏目:\[第三版]
文章正文:
在二十世纪的二十年代，美国黑人中间出现了“加维运动”，运动的主要政治口号则是“回非洲去”。
加维这个黑人，生于英属西印度群岛的牙买加，做过印刷工人，十八岁时就经营一个印刷厂。他受布克·华盛顿影响很深，后者邀请他到美国去，但在加维一九一六年真正到达美国时，布克·华盛顿业已去世了。
加维在牙买加对黑人问题发生兴趣以后，已经组成了世界黑人进步协会。当时，从西印度群岛的古巴、波多黎各、海地、牙买加、特里尼达等地向美国移民之风大盛，这些人就在黑人文化生活和政治斗争中起了重要作用。
世界黑人进步协会伸入了美国，并且大有发展。总部设在纽约，加维担任总干事，发行机关报《黑人世界》，这份报纸很快就成了世界上最大的黑人报纸。分会及会员也迅速增加。
加维发起的运动是以来自西印度群岛的移民为基础的；这个运动的领导者是小资产阶级，运动的参加者主要是工人。从南北战争结束后的“重建”时期以来，还没有人像加维那样，能够影响几百万黑人。对于美国南北两个地区的黑人来说，加维的战斗性纲领和组织方法也有很大的吸引力。“加维运动”在世界其他的地方也有很大影响，在每一个有黑人居住区的地方，加维的名字都不胫而走。非洲、西印度群岛和中美洲都有代表参加协会的大会。
在这个时期，美国南方的经济情况很坏，黑人的政治环境就更加不佳，私刑和种族暴动到处出现，三Ｋ党的恐怖气氛弥漫各地。十月革命带来了民族平等和社会平等的口号。对身受痛苦的黑人群众来说，“加维运动”成了他们的一线希望。而且，在这一运动中，妇女起了积极作用。
世界黑人进步协会第一次全国代表大会在纽约举行。大会制订了协会的基本纲领，其中包括一篇前言和五十四条《权利宣言》。前言对于美国黑人所受的压迫，加以猛烈抨击，对于欧洲殖民者将非洲大陆沦为殖民地表示强烈不满。《权利宣言》则提出，世界各地黑人应该脱离水深火热的境地。它要求取缔一切形式的种族隔离和歧视，号召黑人蔑视一切带有歧视性的法律，并且利用一切可能办法来保卫自己，免受压迫。
“加维运动”的中心内容列在《权利宣言》的第十三条和第十五条里，内称：“我们认为，世界黑人有拥有非洲的自由；根据欧洲属于欧洲人和亚洲属于亚洲人的原则，我们也要求非洲属于当地和在外的非洲人。”“我们强烈谴责世界上那些贪婪成性的国家，它们用公开侵略和秘密策划，掠夺了非洲的领土和取之不尽的物质财富。我们写下了最庄严的决心，要收回我们祖先的辽阔大陆上的财富。”
这就是“回非洲去”乌托邦式计划的正式号召。加维认为，在黑人占少数的国家里，是不可能得到公正待遇的；因此必须迁回非洲。那才是他们世世代代时家乡。
“加维运动”虽然充满了战斗性，号召黑人在美国进行不屈不挠的斗争，然而发展到这一阶段，却出现了原则性的错误。这是一条形左实右的路线，这样的斗争，实际上是放弃了斗争，放弃了黑人的祖先胼手胝足、披荆斩棘开辟出来的土地，将一切拱手让出，这就正好投合了种族歧视者的心意。
加维真正坐言起行，在一九二一年组织了以他为首的“非洲帝国”，而且制订了黑红绿三色国旗
——黑色代表种族，红色代表血统，绿色代表希望。另外，他又组织了黑星商船队，准备将黑人全部运走。这时，加维一叶遮目，为了他的荒唐梦想，反而堕落到拜访三Ｋ党领袖，要求协助运送。
一些坚持在美国斗争的黑人团体和人士出头反对这条错误路线了。加维却倒转回头，把他们叫做“机会主义者、骗子、窃贼、叛徒和杂种”。他特别攻击黑白混血儿，说他们不是黑人。他以友为敌，扩大了对立面，以狭隘的民族主义为号召，却想在非洲建立一个资产阶级黑人国家。到了最后一个时期，加维则连这一套思想都放弃了，早年的朋友布克·华盛顿的投降主义路线又盘踞到他的脑筋中，从极“左”转至极右的“加维运动”于是转向默默无闻，逐渐消灭。
加维本人因黑星轮船公司破产，被官方抓住题目而予以逮捕，判处五年徒刑。服刑两年以后，在一九二七年被当届总统柯立芝赦免，流放牙买加。他最后到了伦敦，于一九四○年去世。

显示原版>>

Previous:达扬叫嚷要消灭巴勒斯坦解放运动

Next:巴基斯坦外长侯赛因发表外交政策演说强调继续保持同我国友好真挚的睦邻关系


美悍然要约旦封闭巴勒斯坦游击队的基地

出版日期:1968.06.30
         期次:3545
         版次:3
         栏目:\[第三版]
副题:约旦内阁竟作出秘密决定并开始阻止游击队活动
文章正文:
【德新社贝鲁特二十八日电】美国已通过外交途径劝告约旦尽可能快地封闭反以色列的阿拉伯敢死队在约旦领土上的基地，从而使以色列找不到借口进一步向迄今为止还未被占领的约旦河谷的东部地区进军。
阿拉伯的外交人士对在中东再次发生冲突的前景感到不安。
本周早些时候，约旦国王侯赛因在安曼主持了有内阁阁员、省长和高级治安官员参加的一次会议，据说，对敢死队的活动作出了秘密的决定。
这里的敢死队人士现在预料，约旦军队根据“向美国压力让步的某些政府人士”的指示，占领游击队基地，以便不让敢死队从约旦领土向以色列占领的领土采取行动。
据贝鲁特亲埃及的《事件》周刊星期五发表的一则消息，一批高级陆军军官支持安曼宫廷总管本·纳赛尔集团。
游击队当时处在与约旦当局冲突的边缘上。
据报道，谢里夫·本·纳赛尔招募了一万二千贝都印人同游击队作战，萨勒德地区的贝都印人被用武器装备起来。
报道说，游击队在萨勒德地区有很多重要基地。
这家报纸还说，约旦军队已开进阿拉伯河谷的无路可走的沙漠地区，并要求敢死队撤出他们在那里的一个营房，但是敢死队拒绝这样作。

显示原版>>

Previous:侵越美军方说南越解放军在西贡周围大量集结

Next:阿联外长到瑞典同雅林会谈中东问题


尼《觉醒》周刊抨击印报破坏尼中友好，并说中国一直正确地尊重尼泊尔

出版日期:1968.06.30
         期次:3545
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】尼泊尔周刊《觉醒》二十一日发表文章说：“印度报纸发表的一些关于尼泊尔的文章，干涉尼泊尔的内政，对尼泊尔做的工作表示深切遗憾。”
文章说：“为什么发生这样的事情，这是很清楚的。因为尼泊尔遵循的政治制度同印度的完全不同。尼泊尔没有跟着印度的政策走。”
文章谈到印度企图破坏尼泊尔和中国的友好关系时说：“不存在只是因为印度同中国有争端，尼泊尔同中国也发生争端的问题。中国一直正确地尊重尼泊尔。”文章还说：“印度今天仍在反对中国。印度和巴基斯坦之间有冲突。”“尼泊尔和中国之间没有边界问题。但是尼泊尔和印度之间经常发生边界问题。”
文章还说：“尽管我们的政治制度同北方的邻邦不同，但是它正确地尊重我们。我们不能保持沉默，不能不表示感谢中国在提高尼泊尔人的经济生活方面提供合作。”

显示原版>>

Previous:夏威夷大学学生在蒋帮“领事馆”前示威抗议蒋帮逮捕审讯一要回祖国大陆的留学生

Next:巴西学生领导人拒绝政府的“教育改革”/一些城市的学生继续游行示威


侵越美军方说南越解放军在西贡周围大量集结

出版日期:1968.06.30
         期次:3545
         版次:2
         栏目:\[第二版]
副题:美伪宣布西贡军区“处于百分之百的戒备状态”
文章正文:
【美联社西贡二十八日电】据报道，越共渗透分子今天正向西贡推进。这表明可能在四五日内对首都发动大规模进攻。
首都军区处于百分之百的戒备状态，一切假期都取消。南越军事补给和行政管理方面的职员都禁止外出，并奉命准备战斗。
南越军方情报人士说，过去四十八小时内，
共产党人加紧渗进首都军区。
在西贡市内的首都军区总部——首都周围作战行动的神经中枢——防御加强了，增加了一些机枪和沙袋。
美国军官认为，共产党司令部在西贡周围二十五英里范围内拥有五十一营北越和越共军队，据说其中有十八至二十四个营已作好充分战斗准备。
在美国方面，一个美国军官说：“我们没有改变我们的戒备状态。我们试图永远处于戒备状态。”
住在嘉定的平民说，过去两天，平利桥（过去发生激战的地点）附近出现越共军队。
那里的街道已用铁丝网拦起来，来往的行人都由政府军仔细检查。在通往首都的那座桥附近部署了好些大炮和无后坐力炮。
与此同时，南越政府计划在明天和后天检查首都军区一旦遭到袭击时的一切应急计划。空袭警报、特别交通管制和军队的防空岗位，都将进行试验。
为了挫败共产党扬言将发动的进攻，二十多个营的盟军（也许有一万人）一直在西贡周围十五英里的范围内加紧巡逻。西贡地区一直是Ｂ—５２最优先空袭的地方，力图摧毁来自后方集结基地通到这里的渗透和补给通道。每天平均有五十架Ｂ—５２在轰炸共产党阵地。
尽管盟国在空中和地面作了巨大的努力，但是美国军官承认，共产党军队能够潜越防线。由于地形的缘故，有时很难准确地确定共产党阵地的位置。
【合众国际社西贡二十四日电】盟国的将领们今天对两万五千名美国和南越军队实行了最优先的“红色戒备”。
国家警察加强了巡逻。

显示原版>>

Previous:阿根廷足球赛场发生惨剧

Next:美悍然要约旦封闭巴勒斯坦游击队的基地


使毛泽东思想深入一切领域

出版日期:1968.06.30
         期次:3545
         版次:1
         栏目:\[头版]
眉题:西班牙《工人先锋报》发表文章，揭露西修同佛朗哥集团同流合污进行可耻的反华宣传；并说西班牙劳动群众尊敬、爱戴和敬仰毛泽东同志，他们认为毛泽东同志是世界革命的光辉的带路人；表示要继续宣传解释
文章正文:
【本刊讯】西班牙共产党（马列）中央委员会机关报《工人先锋报》四月第四期以头条地位刊登一篇文章，题为《我们要更高地举起毛泽东思想的旗帜》，摘要如下：
佛朗哥政权，按照其华盛顿主子的命令，正在通过报刊、电台和电视，掀起一个猖狂的歇斯底里的宣传运动，攻击和诬蔑中华人民共和国、无产阶级文化大革命和毛泽东同志。
这个运动本着“越是弥天大谎越要大肆张杨”的法西斯原则，企图抵制中国革命和毛泽东思想在我们国家，在城乡工人阶级、学生和其他爱国进步阶层中日益增长的影响和威望（这部分地是由于我党宣传工作的结果），企图限制我们党由于根据毛泽东思想执行正确的政策和工作方法在群众中越来越大的影响。
这个反人民中国的法西斯运动的结果，与（佛朗哥）政权及其御用文人们的愿望恰好相反。尽管独裁政权企图用这些法西斯式的污蔑来掩盖真理，而西班牙劳动群众却表现出越来越同情和关心毛泽东同志和无产阶级文化大革命。遭到人民痛恨的西班牙法西斯分子，掀起反对毛泽东的歇斯底里运动，事实上等于动员我国劳动群众保卫中国和无产阶级文化大革命。现在，毛泽东同志受到西班牙劳动群众的尊敬、爱戴和敬仰，他们认为毛泽东同志是世界革命的光辉的带路人。
以圣蒂亚哥·卡里略为首的修正主义叛徒集团，对于这个可恨的攻击人民中国的运动，却拍手称快，因为这些法西斯式的污蔑，同他们及其赫鲁晓夫派的同伙在西班牙和全世界步调一致地发动的污蔑是一样的。很能说明问题的是，佛朗哥的报刊恶毒地攻击中国和阿尔巴尼亚，同时越来越吹捧苏联和修正主义集团领导的其他国家。但明显的是，佛朗哥亲美独裁政权和卡里略集团之间的这些卑鄙的一致，必将进一步揭穿卡里略的假面具。
佛朗哥的御用文人们，使用了同修正主义者一样的或者类似的语言来攻击中国和毛泽东，这是不奇怪的，因为据他们几次招认，他们的消息来源是莫斯科电台，布拉格电台，塔斯社，《真理报》，等等。
他们攻击中国和阿尔巴尼亚，同修正主义叛徒眉来眼去，盲目执行美帝国主义者的命令，同世界法西斯集团以及同苏联和其他修正主义者加强关系。例如在二月份，佛朗哥的一个代表团在印度尼西亚同苏哈托和纳苏蒂安的独裁政权签署了一些商业协定，答应给他们一笔两千五百万美元的贷款。但是，那些叫骂中国的御用文人，对于一九六五年九月政变后法西斯分子屠杀成千上万的印度尼西亚爱国者却一句话不说。也是在这个反华运动中，佛朗哥分子在马德里以盛礼接待傀儡蒋纬国——靠美国部队和对居民的恐怖统治、象个真正的海盗一样盘踞台湾（中国领土不可分割的一部分）的法西斯分子蒋介石的儿子。
这些法西斯分子和反动分子尽可以一次又一次地掀起反华、反阿尔巴尼亚，反马克思列宁主义者的运动，但他们绝对阻止不了革命力量在全世界的前进。无疑，人民中国、无产阶级文化大革命和战无不胜的毛泽东思想，使一切反动派——真正的纸老虎惊恐万状，因此，他们企图诋毁马克思列宁主义、毛泽东思想的巨大革命力量。参加这些卑鄙攻击的，不仅有反动分子，而且也有本来是革命敌人的修正主义分子。同他们一起的，还有企图乔装打扮的各种机会主义分子和所谓“第三条道路”的拥护者（货真价实的乔装打扮的修正主义分子）。所有这些人，必将一个不剩的被打败，被战胜，被抛进历史的垃圾堆。
至于我们，西班牙的马克思列宁主义者，应该像萨拉戈萨二中全会决议说的那样刻苦地活学活用毛泽东思想；我们应该继续宣传解释无产阶级文化大革命；我们应该更多更好地传播毛泽东同志的著作；我们应该改善我们的工作方法，密切联系群众，使群众自己起来保卫中华人民共和国和无产阶级文化大革命，使毛泽东思想——被压迫人民争取革命胜利斗争的战无不胜的武器——深入一切领域。
毛泽东同志万岁！
马列主义万岁！

显示原版>>

Previous:毛主席语录

Next:意大利工人罢工斗争方兴未艾


说今日布拉格和东京一样甚至超过东京

出版日期:1968.06.30
         期次:3545
         版次:4
         栏目:\[第四版]
眉题:《朝日新闻》记者报道捷修搞“自由化”情况
文章正文:
【本刊讯】日本《朝日新闻》二十五日刊载特派记者发回的通讯，摘要如下：
捷克经历了罢工和学生暴动这种在共产党国家是稀有的事件的政治变化，现在从总统到党的第一书记以及总理，都作了大更迭，大体上恢复了平静。但这是持久的平静呢，还是“风暴前的间歇”呢？
现在谁都不清楚。
我在自东京启程以前，捷克使馆的一个职员说：“这次我国的变化，具有多么宽广的规模和深刻的程度以及今后会怎样发展下去，连我自己也不明白。”
但是，我来到了布拉格的街上，走进喧闹的市民中去，首先感到的是，比起在这十年中间我前两次到这里访问来，市民的情绪格外地开朗起来，而且，青年披着长发，穿着花衬衫，连男女也分不清，他们聚集在繁华的大街上和广场上。这种情形，简直和东京一样（或者超过东京）。
我向同我第一个会面的布拉格广播局长提出了“这次捷克发生变化的原因是什么”的问题，他的回答如下。
“这次变化，决不是突然的。正好象拦在闸内的水一样，越来越多，终于冲破了堤坝涌了出来，这是极为自然的动向。”
它的第一个原因，好象可以说是在于“和平的继续”。在欧洲持续了二十三年的和平使远远高过堤坝的深山上的积雪融化了，默默地流了下来，增加了坝内的水量。捷克的人们也常常说冷战这个词，在北大西洋公约组织打算强化冷战组织和加强西德军备的时期，因处在苏联的强大的军事力量的保护伞下而得到安心，但是，当北大西洋公约组织的性质企图从军事的改变为政治的时期，西德对东欧各国的和平接触多起来了，法国总统戴高乐遍访了东欧各国，这时，苏联的“保护伞”就成了讨厌的东西了。国民有这种感情是当然的。结果，对在这个保护伞的庇护下得以维持自己的权力的人们的反感，也就不能不发生了。也就是，和平的继续松懈了捷克国民对西方的警惕，同时削弱了对苏联的向心力。
还有一个起作用的原因是经济的自由化。
捷克的变化并没有完结。而要完成这种变化
——民主化，需要时间和金钱。

显示原版>>

Previous:美报对葛罗米柯讲话的反应

Next:捷议会通过废除对报刊审查的法律


苏修代表团到南斯拉夫活动

出版日期:1968.06.30
         期次:3545
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德二十七日电】南共联盟主席铁托今天上午接见了由苏共中央书记卡皮托诺夫率领的苏共代表团，同他们进行了友好的谈话。
接见时在座的有南共联盟中央执委会书记弗·波波维奇、南斯拉夫驻苏大使维迪奇和南共联盟中央委员马蒂奇。

显示原版>>

Previous:参加南修工会六大的一批代表起来造反

Next:葛罗米柯讲话是苏修采取的又一重要步骤


乌拉圭政府下令冻结物价和工资 工会组织正准备七月二日举行抗议大罢工

出版日期:1968.06.30
         期次:3545
         版次:2
         栏目:\[第二版]
文章正文:
【法新社蒙得维的亚二十八日电】乌拉圭政府今天下令从六月二十六日起冻结国营和私营部门的物价和工资，以便制止持续不断的通货膨胀浪潮。
这项决定是在国家元首帕切科·阿雷科今天上午主持召开的一次内阁会议上决定的。
以前政府曾搞过类似的控制运动，但由于通货急速膨胀，最后彻底失败了。
一九六七年，生活费用上涨了百分之一百三十六，即每月平均上涨百分之十一点五。
实际上这个平均数没有一点改变，因为据经济学系的统计，（今年）头五个月生活费用增加了百分之四十八点七。
蒙得维的亚工会人士认为，这次冻结使同政府当局就工资问题进行的对话中断了。
某些观察家今天认为，政府的这一新措施可能引起一些工会的新的抗议。
【合众国际社蒙得维的亚二十八日电】某些国家机构的国家雇员为要求增加预算而举行的七十二小时罢工今天进入第三天，即最后一天。
市政雇员今天也完成了二十四小时罢工，他们停止处理垃圾和其他公共服务行业。
【美联社蒙得维的亚二十八日电】据说，政府决定由国家干与电话局和铁路局，以使这些服务事业工作正常。
人们认为，这是走向国家严格控制重要的公用事业的又一步骤，公用事业的雇员一直在罢工，违抗紧急安全措施，人们认为，如果骚乱继续下去，就会对这些雇员实行军事动员。
此间认为，这是政府的“升级”，政府一直采取“强硬手段”，企图制止社会骚乱的强烈浪潮。
由于今天旅客运输业使本首都的重要商业中心旧城孤立了起来和一万八千名市政雇员突然举行了二十四小时罢工以抗议政府今天颁布的冻结工资的法令，抗议运动又加剧了。据悉，工会领导人正在筹划一次抗议大罢工，据今晚的消息说，这次大罢工将于下星期二举行。

显示原版>>

Previous:担心随时爆发群众运动阿根廷军警在二十二个省随时准备出动

Next:阿根廷足球赛场发生惨剧


西柏林自由大学学生不畏强暴与警察奋战一夜

出版日期:1968.06.30
         期次:3545
         版次:1
         栏目:\[头版]
副题:学生占领校长办公室并罢了校长的官
文章正文:
【德新社柏林二十八日电】西柏林警察与大约一百名左派学生战斗一夜，学生们拒绝退出自由大学校长艾瓦尔德
·哈恩特的办公室。今天凌晨警察把学生架出或赶出这座楼房。校长在学生们占领了他的住宅和宣布他“被罢官”以后几小时，于昨天深夜叫了警察进来。
学生骚乱的原因是昨天在学生包围以后警察查封了大学里的两个亚洲研究所。
学生们只是在去大礼堂听法国极端主义大学生领袖丹尼尔·科恩—邦迪作关于法国情况的报告时短时间地中断了对校长住宅的占领。
他作报告时发生了一件典型的学生“事件”。
左派“公社”的一位领导人弗里茨·托伊费尔，穿上了从校长身上“抢来的”官服，骑上儿童自行车到处跑，以大学新校长的身份发表“就职”演说。
在讲到“我的新职务”时，他下令禁止警察从大学围墙内出来，这时听众有节奏地鼓掌高呼“胡—胡—胡志明”。
但是警察不遵守“法令”。

显示原版>>

Previous:意大利工人罢工斗争方兴未艾

Next:夏威夷大学学生在蒋帮“领事馆”前示威抗议蒋帮逮捕审讯一要回祖国大陆的留学生


夏威夷大学学生在蒋帮“领事馆”前示威抗议蒋帮逮捕审讯一要回祖国大陆的留学生

出版日期:1968.06.30
         期次:3545
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社檀香山二十七日电】夏威夷大学一群学生和教职员二十六日在檀香山中国领事馆门前示威，表示他们对前东西方中心一个学生陈育西（译音）的关切。
陈被台北政府拘留，将被控犯有叛国罪并在军事法庭受审。
直到一九六七年为止，陈是东西方中心一个领受补助金的学生。在那个时候，由于他最初的为期两年的接受补助的教育时间延长，他又受了更长时间的教育。在他奉命回国的时候，他未经批准地在东京停留了八个月并在法政大学学习。
据外交部一个发言人说，台湾政府从日本把他引渡过来，因为据说他为一家共产党报纸工作并企图变节投向共产党中国。
【美联社檀香山二十七日电】夏威夷大学学生和东西方中心领受补助金的学生约一百人二十六日在这里的国民党中国领事馆外示威，抗议逮捕福摩萨以前派来的一名领受补助金的学生。
抗议是守秩序的，无人被捕。
他们要求公布审讯的时间和地点，宣布审讯结果，并给夏威夷学生或教职员发签证以便使他们可以到监狱去看望陈并参加他的审讯。
二十六日的示威是新成立的学生一教职员联合会发起的。
约有二百名学生和教职员在夏威夷大学校园内举行了集会，然后有一百人左右分乘汽车前往领事馆。

显示原版>>

Previous:西柏林自由大学学生不畏强暴与警察奋战一夜

Next:尼《觉醒》周刊抨击印报破坏尼中友好，并说中国一直正确地尊重尼泊尔


意大利工人罢工斗争方兴未艾

出版日期:1968.06.30
         期次:3545
         版次:1
         栏目:\[头版]
文章正文:
【法新社罗马二十八日电】争取提高工资、改善工作条件和广泛的经济改革的全国性罢工运动，今天没有减弱的迹象。意大利许多大城市的工厂仍然关闭，罢工工人举行示威来支持他们的要求。
两周多以前开始的这一系列罢工本周增加了势头，而在这一周里，以天主教民主党领袖利昂纳为首的新政府在星期二恰正就职。
今天，罢工的总情景如下：
热那亚和利古里亚海岸的造船厂
——一万八千名工人在进行一系列罢工，他们不仅要求增加工资，而且要求对该地区进行彻底的经济改组。
安科纳——二千名工人（他们两周来已举行了零星的罢工）今天举行了一次得到工会支持的示威，以支持提高工资和改善工作条件的要求。
巴勒莫——已经罢工了五十一天的三千五百名工人向西西里区政府总部进军，要求同资方进行谈判。
那不勒斯——有一万一千名工人在罢工，要求增加工资和缩短工时。
在纺织工业中，在罗迪亚托切公司的那不勒斯工厂的工人已经罢工三天了，在北部的罗维戈城的黄麻工人要求增加工资百分之十。
撒丁岛的煤矿工人罢工了一小时，要求给予特别奖金和建立安全委员会。
在西西里的拉古扎，意大利国家碳化氢公司的董事们同意与工人们——他们已罢工三天了——会晤，讨论工资要求和该公司在这个地区的投资问题。

显示原版>>

Previous:使毛泽东思想深入一切领域

Next:西柏林自由大学学生不畏强暴与警察奋战一夜


巴中友好是巴对外政策一项主要原则

出版日期:1968.07.02
         期次:3546
         版次:1
         栏目:\[头版]
副题:巴外长侯赛因在议会这席话博得议员欢呼
文章正文:
【路透社拉瓦尔品第六月二十九日电】巴基斯坦外长阿沙德·侯赛因今天在国民议会说，克什米尔问题“没有完结，在克什米尔人民被给予加入巴基斯坦的权利前不可能完结。”
他是在答复反对派议员的指责时说这番话的。反对派议员指责说，由于政府奉行的政策，克什米尔问题完结了。
关于巴基斯坦对中国冷淡的指责，侯赛因说，“同中国友好是我们对外政策的一项主要原则”。他这席话博得了欢呼。
这位外长是在预算辩论中讲这番话的。他说，巴基斯坦在奉行以民族利益为基础的独立的、注重实效的政策。
侯赛因说，“我们首先关注的是巴基斯坦，其次是穆斯林世界，我们将完全支持穆斯林世界。”有一位议员说，巴基斯坦一受到压力就会屈服。这位外长反驳说，“如果我们一受到压力就会屈服，我们就不会表示对中央条约组织和东南亚条约组织的幻灭，并且通知美国白沙瓦基地租借期不延长。”

显示原版>>

Previous:全世界人民都需要毛泽东思想

Next:从事日中友好贸易的人士集会并通过宣言：将全力同美日反动派的破坏进行斗争


波德戈尔内到德活动/苏修给乌布利希发「勋章」

出版日期:1968.07.02
         期次:3546
         版次:4
         栏目:\[第四版]
文章正文:
【法新社柏林六月二十九日电】苏联国家元首波德戈尔内今晚到达东柏林，准备参加明天举行的乌布利希七十五岁寿辰庆祝活动。今晚到达东柏林参加庆祝仪式的还有以斯彼哈尔斯基为首的波兰代表团。
【路透社莫斯科六月二十九日电】在乌布利希七十五岁寿辰日前夕，苏联授予他十月革命勋章。
【塔斯社莫斯科六月三十日电】苏联最高苏维埃主席团授给德国统一社会党中央第一书记、德意志民主共和国国务委员会主席乌布利希以十月革命勋章。

显示原版>>

Previous:卡达尔率匈代表团抵苏活动


不满佐藤政府的反动统治日本一青年因企图刺杀佐藤被捕

出版日期:1968.07.02
         期次:3546
         版次:3
         栏目:\[第三版]
文章正文:
【美联社东京六月三十日电】《朝日新闻》星期日报道，一名二十六岁的日本人由于企图刺杀日本首相佐藤而被东京首都警察逮捕。
《朝日新闻》报道，这个人是前工厂雇员菅野敏雄。它说，菅野敏雄是星期五晚上在东京被捕的。
这则消息未能得到证实。
《朝日新闻》说，菅野敏雄对警方审讯者说，他一直找机会刺杀首相，因为他对“政界人士感到失望”。警察还援引菅野敏雄的话说，“我认为，除了刺杀之外，没有其它办法改变社会状况”。
《朝日新闻》说，菅野敏雄还对警察说，他在佐藤为七月七日参议院选举在全日本进行竞选旅行时就在跟踪他。它援引警察的话说，由于保镖的护卫，菅野敏雄没能接近佐藤。
《朝日新闻》说，正在审讯菅野敏雄关于他可能有的政治联系。

显示原版>>

Previous:印修头目孙达拉雅公然攻击我国

Next:日修东京总部挨了“火焰瓶”


从事日中友好贸易的人士集会并通过宣言：将全力同美日反动派的破坏进行斗争

出版日期:1968.07.02
         期次:3546
         版次:1
         栏目:\[头版]
文章正文:
【东方通讯社东京六月二十八日电】从事日中友好贸易的人士约二百五十人二十七日下午在东京举行集会，表示决心要把废除日美安全条约、粉碎日共修正主义和打倒反华分子的斗争进行到底，会议是由最近成立的以友好贸易公司为核心的保卫日中贸易共同斗争大会主办的。许多人在会上发言，揭露日共宫本修正主义集团唆使前日中贸易促进会办公室中盲目追随宫本修正主义集团的分子和一小撮被赶出友好贸易公司的反华分子，进行反华、反人民和反革命的阴谋活动。
会上发言的人们一致指出：“在全国反美爱国斗争浪潮蓬勃高涨的过程中，日共宫本修正主义集团现在彻底暴露了他们为美日反动派效劳的别动队的本质。因此他们被人民群众所抛弃，越来越陷于孤立。他们拚死的最后挣扎不过是他们本身软弱的表现。”发言者还强调指出：只有坚决地同日共宫本修正主义集团进行斗争，才能够更好地进行反美爱国斗争。“我们将以毛泽东思想为武器，把我们反帝反修的斗争进行到底。”
会上一致通过了一项宣言指出
：
“我们将竭尽全力同美帝和日本反动派作面对面的斗争，加强同为废除日美安全条约和撤除美国军事基地而斗争的广大人民群众的团结，使日中友好和贸易不被日共宫本修正主义领导集团的反华活动所破坏，粉碎他们在每个友好贸易公司中的颠覆活动。”

显示原版>>

Previous:巴中友好是巴对外政策一项主要原则

Next:坦桑尼亚报纸发表评论谴责美帝


德新社说：捷舆论对国内局势发展非常不安

出版日期:1968.07.02
         期次:3546
         版次:4
         栏目:\[第四版]
眉题:捷修加速“自由化” 极右分子仍嫌缓慢 极右分子公开施加压力 捷修指责他们“ 不负责任”
文章正文:
【德新社布拉格六月二十八日电】捷克斯洛伐克的领导集团今天着手平息国内出现的严重政治危机，这场危机是由于作家公开要求民主化和各州抵制进一步促进进退两难的民主化过程而引起的。
共产党主席团、政府和国民议会开会讨论了瓦丘利克的宣言《两千字》，并一致发表声明着重反驳了宣言的内容。
议会听取了切尔尼克总理间接地提到这个呼吁，但是没有进行讨论。
这里的政治观察家们从这些事态发展中得出结论，这场危机至少暂时不会缓和下来。
瓦丘利克、一些科学家、奥林匹克运动员以及一些工人在他们的呼吁中指责说，“主要是共产党人”应该为目前所谓自由化努力的停顿负责任。
他们认为，因为“目前不可能更多地指望现有的中央政治机构”，所以人们必须在各地加紧施加压力。
“我们要求那些滥用职权和公共财产的人下台……
“需要寻找办法迫使这些人下台：主要通过公开批评、发表决议、举行示威、显示工人队伍、筹款以便赠送养老金让他们退休、举行罢工。不再去拜访他们”。
呼吁书说，由于“民主化停滞”，人民中产生了不安情绪。
它说，“外国部队可能干涉我国的发展这一点”也引起了“极大的不满”。在这句明显地针对苏联的话之后直率地表示，只要政府接受我们的委托去办事的话，有独立意志的捷克斯洛伐克人准备支持政府，“如果需要，就用武力支持。”
党的主席团今天谴责这个呼吁书“在政治上不负责任”，“对党的新政策是个极大的危险”。
它说，这可能迫使捷克领导“使用武力对付分裂主义者和反社会主义分子，因而破坏新政策”。
切尔尼克总理只限于对支持诺沃提尼的党内“保守”势力以及“右翼”政治势力引人注目的说法提出了警告。
他说，他们为捷克斯洛伐克“争取恢复社会主义的人道基础的斗争”设下了许多障碍。
目前捷克舆论非常关切最近国内局势的发展，并为之感到十分不安。
“苏联人将要作什么”看来是目前的一个主要问题，因为，一再重复的关于在捷克参加参谋演习的苏联部队很快将离开的保证不能消除人们普遍的怀疑。
【路透社布拉格六月二十八日电】捷克斯洛伐克共产党主席团今天指责要求加速国家民主化过程的公开呼吁书对社会主义的捷克斯洛伐克是个十分严重的危险。
昨天布拉格报纸刊登的两千字的呼吁书号召工人们选领导人时不要考虑他们的党派，这使一位共产党代表在议会上指责，这是个“反革命呼吁书”。
这个呼吁书是瓦丘利克写的，瓦丘利克是在由于反对诺沃提尼而被开除后最近又被吸收入党的。在呼吁书上签名的有七十名捷克斯洛伐克科学家、知识分子、运动员、布拉格工厂的工人及其他人。
共产党主席团在捷通社援引的声明中说，呼吁书中对“共产党新领导、民族阵线和国家高级机构的政策的正直性是不相信的”，“在政治上是不负责任的”。

显示原版>>

Previous:杜布切克说捷「民主化」的努力并未放慢/法新社认为：捷修内部矛盾重重

Next:匈修报纸表示支持捷修的立场


杜布切克说捷「民主化」的努力并未放慢/法新社认为：捷修内部矛盾重重

出版日期:1968.07.02
         期次:3546
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格六月三十日电】捷克斯洛伐克共产党首脑杜布切克二十九日强烈否认停止了民主化的努力并对极端自由化的共产党人进行了回击。
杜布切克昨天在共产党布拉格州代表大会上讲了话，他说，没有理由认为“民主化的努力正在放慢，或者认为，民主化的努力已完全停止了。”
杜布切克在提到《两千字》的声明时警告说，“采取脱离现实的不耐心的和不负责任的作法可能造成无政府局面并造成许多物质和精神损失。”
他说：“我们大家都知道有许多问题有待解决。但是，……超越民主选举的负责机构，采取罢工和示威的办法，是不可能取得解决的。”
杜布切克在试图请求对共产党目前的政策保持信心的时候说，如果党的主席团和政府不作出强烈的反应的话，“谁知道将不会对成千上万的诚实的干部、共产党员和非共产党员发动一场歇斯底里的运动呢？”
这是一个迹象，表明党的上层对于极端自由派可能把自由化趋势推进得太快感到焦虑不安。
【法新社布拉格六月三十日电】杜布切克昨天再次发出了要采取温和态度的呼吁，并敦促捷克斯洛伐克人不要“轻率地抛弃我们建设社会主义社会的一个巨大机会。”人们认为，他的谨慎的语调是试图安抚保守分子的不满；自本周发出了要求加速捷克斯洛伐克民主化过程的《两千字》呼吁之后，保守分子的不满之声变得越来越响了。
政府现在已经受到被贬黜的诺沃提尼总统的重新抬头的追随者集团和大叫要更多自由的学生和自由主义分子集团的夹击。由于苏联、东德和波兰不断的批评，它选择的自由没有扩大。
从现在起到九月共产党代表大会开幕之间的几个星期，可能是“修正主义分子”和“斯大林主义分子”之间机敏地争夺多数代表权的局面。
【法新社布拉格六月二十八日电】捷克斯洛伐克共产党首脑杜布切克今晚在一次电视节目中尖锐反击他的批评者，并重申了要继续目前自由化趋势的意图。他说，“我们不会让我们自己背离我们的目标以及我们发展社会主义共和国的纲领以及民主化过程”。
他是在间接地提到一封名为《二千字》的公开信时说这番话的，昨天有几家报纸发表了这封信，这封信在全国引起了极大的混乱。信中要求党在九月份举行代表大会之前必须进行一次清洗，但是这里认为，这封信是对捷克斯洛伐克经过改变的目前的党组织进行的攻击，企图在党内形成一个反对派，造成对“民族阵线”的不信任。
杜布切克说，如果政府的新计划要取得成功，“这不仅取决于我们自己，而且还取决于希望我们垮台的势力在把问题强加于我们这方面将取得多大的成功——而且特别取决于我们是否会采用连我们自己都谴责过的方法”。

显示原版>>

Previous:美海员六月二十九日起罢工

Next:德新社说：捷舆论对国内局势发展非常不安


法新社说：巴西学生准备继续斗争

出版日期:1968.07.02
         期次:3546
         版次:2
         栏目:\[第二版]
眉题:巴西当局逮捕一学生领导人
文章正文:
【法新社巴西利亚六月二十九日电】国家通讯社今天在这里广播的一项公报中正式宣布，在巴西存在一个共产党颠覆运动。
据这个公报说，军事当局在本首都逮捕了奥里利奥·汪德尔·沙维斯·巴斯图斯，他被认为是在联邦地区和戈亚斯州的共产党运动领袖，指导全国颠覆运动小组的成员。
公报还说，沙维斯·巴斯图斯在国家中心地区的学生中进行活动，公报强调，从他那里没收了颠覆文件，包括通过游击运动武力推翻巴西现在的民主制度的行动计划。
担任律师职业的巴斯图斯，是巴西利亚大学学生联合会主席，被解散的全国学生联合会副主席。在一九六六年，他曾建议他的同伴们进行革命斗争来夺取政权。他于本月二十四日在本首都被捅。
【法新社里约热内卢六月二十八日电】青年在教师、甚至于教会的广泛支持下，在巴西争取彻底教育改革的斗争中，取得了第一个胜利。
但是，据观察家们说，问题是，巴西大学最坚决的分子拒绝教育改革。
看来他们准备继续斗争，直到达到他们的目标：废除一九六四年革命后产生的半独裁政权。

显示原版>>

Previous:乌拉圭全国工人大会宣布：反对政府冻结工资的法令

Next:乌拉圭警察逮捕五十一名银行职员/当局正往首都增调军队来镇压罢工


富马叫嚷越战“停火应包括北越人撤出老挝”

出版日期:1968.07.02
         期次:3546
         版次:2
         栏目:\[第二版]
副题:公然攻击我国并叫嚷解决东南亚问题可排除中国参加
文章正文:
【美联社巴黎六月二十八日电】老挝首相梭发那·富马亲王星期五宣称，巴黎和谈应该实现越南停火，这样一来就要求北越的全部军队从老挝撤走。
富马——他同这里的美国和谈代表举行了会谈
——说，在他的国家里有四万北越军队。
他还说：
——三国国际监督委员会（印、波、加）在监督东南亚的一九五四年和平协议方面没有起到作用，因为每一国都有否决权。他建议把国际监督委员会扩大到五国，增加两个亚洲国家，使该委员会以多数表决的办法进行工作。
——共产党中国不能阻挠或破坏东南亚总和平会议，除非其它大国允许那种情况发生。梭发那认为，如果必要的话，它们可以在没有中国的情况下干下去。
梭发那说，巴黎会谈应该实现战争停火，而这就是目前讨论中真正争论的问题。
他说，美国必须得到北越的某种对等行动，以便停止对北越的其余的轰炸。
他说，这个行动应该是撤退驻扎在老挝的四万北越人——除了总是通过小道去南方的另外几千人以外。
他说，“重要的事情是，停止通过老挝的增援。（在南方的）北越军队将不得不撤走或重新集结，民族解放阵线的部队也将由于缺少供应而不得不停止战斗。”
【合众国际社巴黎六月二十八日电】老挝首相富马今天要求，美国对北越完全停炸的问题应取决于北越是否把它在老挝的部队撤走。
他说，任何停火都应该包括北越人撤出老挝这一点。
富马这番谈话是第一次在这里表示想要把老挝同解决越南问题联系在一起。
富马说这番话的时候，正是北越代表宣传美国撤出溪山一事象征了共产党的胜利的时候。
【合众国际社巴黎六月二十九日电】美国已要求对它在三月三十一日开始的部分停炸作出“对等行动”并要求北越提供某种表明他们准备缓和他们的战争努力的迹象——减少大批渗入南方的部队的人数，或是停止用火箭袭击西贡。
然而在二十八日由于甚至未参加双边会谈的老挝而在讨论中注入了第三种因素。
在巴黎进行“私人访问”的老挝富马首相，想要把巴黎会谈变成将使老挝也包括在越南解决办法之内的“停火”谈判从而单方面地提高要价。
富马在巴黎时曾同美国代表团官员会谈，他要求在河内把他说的永久驻在老挝的四万名部队撤出以前不要完全停止对北越的轰炸。
富马的立场可能使得河内认为，它是放出一个试验气球，以表明美国的立场可以变得何等强硬得多的程度。

显示原版>>

Previous:黎德寿离巴黎回河内

Next:印共革命派和印度青年热爱毛主席


汉弗莱宣称如果他当选美总统“将好好研究”反华的新手法

出版日期:1968.07.02
         期次:3546
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社丹佛六月二十六日电】副总统汉弗莱今天说，如果他当选了总统，他“将要好好研究”美国对红色中国的政策。
汉弗莱说，不同中国进行粮食贸易是可笑的事情。他说：“通过贸易，可以建立一些谅解。”
在一次摄成电视影片的问答式谈话中，汉弗莱说：“如果我有幸担任我国的总统的话，我将要好好研究我们对中国的政策。”
他说，他还没有到达支持联合国接纳红色中国的地步。
但是他说，中国同联合国的问题“应该仔细地重新考虑”。

显示原版>>

Previous:坦桑尼亚报纸发表评论谴责美帝

Next:乌拉圭全国工人大会宣布：反对政府冻结工资的法令


就吴丹套我参加无核国家会议一事蒋匪帮十分不满大骂吴丹

出版日期:1968.07.02
         期次:3546
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北六月二十七日电】中华民国主监两院的委员们，今天指责联合国秘书长吴丹去电北平邀请伪政权以观察员地位列席即将在日内瓦召开的非核子武器国家会议，是一项违背联合国宪章精神，极不适当且荒谬的越权行为。
他们预测吴丹的这项邀请，将换来拒不参加的谩骂，或是列席参加的破坏捣乱。
立法院外交委员会召集委员郭德权，形容吴丹的这项举动是“水中捞月”，并希望吴丹今后不要再作这种违反联合国宪章精神，无结果的事。
另一位立法院外交委员会召集委员陶熔抨击吴丹的这种作法是“混淆是非”、“抹煞正义”，由于恐惧心理作祟的举动。
立法院外交委员会委员谷正鼎谴责吴丹是伪装中立而实际偏左的分子。

显示原版>>

Previous:孙科抱怨蒋帮无能并对前途感到忧虑

Next:美国黑人的觉醒（三十一）


卡达尔率匈代表团抵苏活动

出版日期:1968.07.02
         期次:3546
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科六月二十七日电】塔斯社宣布，匈牙利共产党第一书记卡达尔今天到达这里进行八天的“友好访问”。
在机场欢迎卡达尔及其代表团成员的有勃列日涅夫、柯西金、波德戈尔内和苏共中央委员会主席团委员沃罗诺夫和苏斯洛夫。据这里的东欧人士说，卡达尔将同苏联高级领导人会谈，会谈中将广泛涉及双边问题、社会主义国家之间的问题以及国际问题，其中包括捷克局势和将于十一月在这里举行的共产党会议。

显示原版>>

Previous:匈修报纸表示支持捷修的立场

Next:波德戈尔内到德活动/苏修给乌布利希发「勋章」


黎德寿离巴黎回河内

出版日期:1968.07.02
         期次:3546
         版次:2
         栏目:\[第二版]
副题:途经莫斯科时同柯西金等会谈
文章正文:
【合众国际社巴黎六月二十九日电】黎德寿（北越政治局成员并且是河内—华盛顿和谈的北越重要代表之一）今天突然离开巴黎回国。
在离开的时候，他拒绝发表评论，但是一个助理人员说，他将“在最近”回来。
他的突然离去，引起一阵揣测，认为河内正在重新研究它在会议桌上的战略。
【法新社巴黎六月二十九日电】一个北越发言人说，黎德寿今天动身到河内去“报告会谈情况”。
黎德寿将在河内留上几天，但是回法国的日期尚未确定。
黎德寿是在六月三日到巴黎的。
【美联社莫斯科六月二十九日电】河内和谈顾问黎德寿今天从巴黎回国途中到达这里。
【美联社莫斯科六月三十日电】北越和谈顾问黎德寿今天同苏联总理柯西金、工会主席谢列平和监督国防工业的共产党书记乌斯季诺夫举行了会谈。
【美联社莫斯科六月三十日电】柯西金总理和苏联另外两个在苏联援助河内的计划中起关键作用的领导人今天会见黎德寿。
一项简短的官方公报只是说，他们的谈话是在“兄弟般友好和互相谅解的气氛中”进行的。
这两个苏联领导人是谢列平和乌斯季诺夫。
【路透社莫斯科六月三十日电】黎德寿在同柯西金会谈之后今晚离开这里回河内。

显示原版>>

Previous:美伪成立“西贡地区联合司令部”

Next:富马叫嚷越战“停火应包括北越人撤出老挝”


毛泽东是当代无产阶级革命的旗手

出版日期:1968.07.02
         期次:3546
         版次:1
         栏目:\[头版]
副题:-------罗马尼亚人民热爱和敬仰伟大导师毛主席的生动事例
文章正文:
【本刊讯】下面是罗马尼亚人民热爱毛主席的动人事例。
在布加勒斯特一个机关工作的一位干部，十分敬仰伟大的导师毛主席，他经常把红彤彤的毛主席像章佩戴在胸前。有一次他到别的机关去开会，人们看见他佩戴着毛主席像章，非常羡慕，纷纷要求把像章转送给他们。他回答说，这枚像章是从中国同志那里得到的一件最珍贵的礼物，他不愿转送给别人。可是周围的人却非要不可。最后他说：如果你们确实想要这枚像章，那么必须用一枚列宁的像章调换。他耐心地向大家解释：毛泽东同志是当代最伟大的马列主义者，是当代无产阶级革命的旗手，是伟大列宁的真正继承人。毛泽东同志全面继承了并创造性地发展了马列主义，他就是当代的列宁。这就是为什么只有用列宁的像章才配得上和毛主席像章调换的原因。
一名罗马尼亚大学生无限敬仰世界人民的伟大导师毛主席，他见到中国同学时总是热情地说，“毛泽东同志是当代最伟大的马列主义者，他不但正确地、英明地领导中国人民在社会主义革命和社会主义建设方面取得了极其伟大的成就，同时也给世界各国人民指出了革命的方向。离开毛泽东学说，世界就会停滞不前。”他还满腔热情地说：“毛主席是亚非拉人民的领袖，同时也是我们欧洲人民的领袖。我衷心祝愿他老人家万寿无疆。”他在最近还写了一首热情赞颂毛主席的诗：
在露珠晶莹的早晨，
一轮红日东升，
照亮了河川、大地，
伟大的导师毛泽东啊，
你思想的光辉，把我们照得通红！在狂风呼啸的日子里，伟大的舵手毛泽东啊，你举起坚强的臂膀，号召勇敢的人民，投入伟大的斗争！“我全家多么热爱毛主席啊！”
布加勒斯特的一位工人最近向中国同志叙述了他全家热爱毛主席的故事：去年他从中国同志那里得到了一幅毛主席彩色像，如获至宝，回到家里便立即把毛主席像端端正正地挂在自己家里的正中墙壁上，并准备镶在镜框里。他说，我非常敬仰伟大的毛泽东同志，毛泽东同志就是当代的列宁。
然而没有等他把镜框配好，这幅毛主席像便被他的母亲取走了。他母亲是位年迈的老人，住在远离布加勒斯特数百公里的乡下。这次老人来儿子家探亲，一见到毛主席像就兴奋地说：毛泽东，伟大的领袖，了不起、了不起，我们热爱和尊敬他。儿子见母亲这样热爱毛主席，就把这张像送给了母亲。
过了一段时间，他利用休假的机会去乡下看望母亲。他见母亲没有把毛主席像挂起来，就追问原因。母亲对他说，她把毛主席像带回乡下后就立即挂在家里的墙壁上；可是住在外地的女儿来家看望母亲，又把毛主席像要走了。
这位工人讲完这段故事便爽朗地笑了起来，他说：“你瞧，我们全家是多么热爱毛主席啊！”

显示原版>>

Previous:毛主席语录

Next:全世界人民都需要毛泽东思想


毛主席语录

出版日期:1968.07.02
         期次:3546
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“人们的社会存在，决定人们的思想。而代表先进阶级的正确思想，一旦被群众掌握，就会变成改造社会、改造世界的物质力量。”

显示原版>>

Next:毛泽东是当代无产阶级革命的旗手


美国把小笠原群岛“归还”日本/美同日签订继续使用小笠原军事设施协议

出版日期:1968.07.02
         期次:3546
         版次:3
         栏目:\[第三版]
文章正文:
【日本广播协会电台六月二十六日广播】小笠原群岛于二十六日上午零时由美国还给日本。今年四月由日美两国政府签署的归还协定于二十六日零时生效，小笠原群岛经过二十二年五个月重归日本。由此，在小笠原群岛就要施行日本的法律，小笠原群岛已成为东京都小笠原村。
【日本广播协会电台六月二十六日广播】今天在外务省举行的日美联合委员会会议上，签订了美军继续使用硫磺岛、南鸟岛的飞机船舶长程电波导航台的协议。
随着小笠原群岛交还给日本，岛上的大部分美军设施移交给日本，日美安全条约和地位协定也适用于小笠原群岛。但在硫磺岛和南鸟岛的三处长程电波导航台要让美军继续使用，根据地位协定日美两国签订了协议。

显示原版>>

Previous:日修东京总部挨了“火焰瓶”

Next:孙科抱怨蒋帮无能并对前途感到忧虑


美国黑人的觉醒（三十一）

出版日期:1968.07.02
         期次:3546
         版次:3
         栏目:\[第三版]
文章正文:
在一九一四年至一九一八年第一次世界大战期间，北方急需工人，而且急需南方的黑人来补充。原因一共有三个。第一，战争对于各种军工补给物资的需要非常之大；第二，战争将数百万工人从劳动大军拖入了军队；第三，德国潜水艇的威胁差不多完全中断了欧洲移民进入美国。
在这一情况之下，南方黑人就成了巨大的劳动后备军，大批向北移殖。
到了所谓战后繁荣的二十年代，由于南方的种族压迫更加残酷，另一次大规模的黑人北移又开始了。这一次，比起第一次世界大战时的北移人数增加了一倍，在十年之中，几乎有近一百万人来到了北部。
因此，这二十年中的北移，一共有将近一百五十万的黑人到了北部，而且大部分成为产业劳动者，黑人的工人阶级力量有了大大的增加。
不仅是纽约，就是在美国其他的各大城市，如芝加哥、克利夫兰、费城、圣路易等地，黑人也建立了强大的黑人区。黑人人口在这些城市里有的增加了百分之五十，有的甚至增加到百分之六百。
黑人知识阶层成长起来了，黑人报刊的力量也增大了，黑人团体的会员人数也有增多。
就在这一个时期，从纽约市的哈莱姆黑人区开始，被称为黑人文艺复兴的时代展现在人们的眼前了。
这一次文艺复兴的内容，包括着文学、音乐、戏剧、美术等各方面的内容，绚烂夺目。每一方面，都有出众的人才，显示着黑人绝对不是什么“劣等民族”，只要他们的才能有机会能发挥出来，任何领域的高峰都可以攀登上去。不过，在千千万万的黑人中，能够获得这样机会的，却是太少太少了。
黑人作家的兴起，发生了极大的吸引力。他们笔下的黑人，再也不是过去的白人作家笔下的愚蠢的奴隶了，更加不是过去的黑人作家笔下的接近白人的“上流阶级黑人”了，他们写出了美国黑人在现实生活中——尤其是南方种植园中的血与泪，恨与怒，琴·杜麦的《甘蔗》就是代表作。
这支文艺战线上的生力军，在二十年代里极为活跃，成为美国文坛上的异彩。
黑人的音乐天才在那时也发挥出来了，哈莱姆黑人区成了纽约最引人的所在。
不仅是文艺方面，就是在科学和体育方面，黑人也显示了超人的智慧和力量。
在黑人文艺复兴的日子里，重温杜波依斯的挑战质询：“我们的歌声，我们的劳动，我们的欢笑，……假若没有黑人，美国还能成其为美国吗？”就越发令人认识到它的深刻意义。

显示原版>>

Previous:就吴丹套我参加无核国家会议一事蒋匪帮十分不满大骂吴丹

Next:美国里士满黑人连续进行抗暴斗争


美国里士满黑人连续进行抗暴斗争

出版日期:1968.07.02
         期次:3546
         版次:4
         栏目:\[第四版]
副题:美反动当局出动大批国民警卫队和警察镇压，黑人同警察英勇斗争
文章正文:
【法新社加利福尼亚州里士满六月二十七日电】这个有二万五千人口的城市在晚间爆发了骚乱，加利福尼亚州的国民警卫队和旧金山的警犬队迅速赶到了这里。
黑人在市中心区同警察搏斗。据报告，发生了射击和普遍的抢劫事件。
在里士满闹市区有人投掷自制燃烧瓶，至少有三处起了大火。里士满位于旧金山以北十二英里，中间隔着旧金山湾。
据说，在一个地方，坐在一辆警车里的一些官员被愤怒的群众截住和包围了，命运如何还不知道。附近一些城市正在派警察前来增援。
【美联社里士满六月二十七日电】里士满在二十六日晚上又在种族问题上发生了骚乱。
在市内的一条主要街道上和这条街道附近，有三个地点正在起火燃烧，火势蔓延很广。
据未经证实的消息说，在天黑后不久，广大的黑人区内发生了一些开冷枪的事件，还有人扔了一个燃烧弹，使一个家俱店起了火，这是几起火灾中火势最猛的一起。
【路透社里士满六月二十六日电】由于接连第二夜在黑人贫民区内发生了骚乱，这里今夜实行宵禁。
【合众国际社里士满六月二十五日电】约有四百名黑人群众于二十五日晚向警察投掷石块、瓶子和砖头，成群结队的青年穿过闹市砸烂窗子。
警察很快地封闭了这个城市北面一段二点五平方英里的地区，在这个城市里据说警察开枪射击一个有偷车嫌疑的黑人。
群众放火烧掉附近的一辆汽车。
【路透社里士满六月二十六日电】昨天夜里，这里的黑人贫民区发生了扔石块、砸窗户和小规模的抢劫事件，到差不多半夜才停止，有十一个人被捕，十二个人受伤。
警察向一个十五岁的黑人少年开了枪，于是触发了这场历时四小时的骚乱。今晨，那个黑人少年在医院里伤势危险。
贫民区内数以百计的居民聚集在开枪地点，对警察投掷玻璃瓶和石块，警察就退走了去叫救兵。
【美联社北卡罗来纳州达拉姆六月二十七日电】今天上午，在黑人和达拉姆房管局举行一次激烈的听取不满意见的会议后，达拉姆警察用催泪瓦斯驱散了一百到一百五十名黑人结成的人群。
警察局长普莱曾茨说，至少发生了六起扔燃烧弹和零星的扔石块和瓶子的事件。
这次会议是房管局召开听取住户不满意见的。
黑人的不满意见包括：对公寓维修工作太差，管理工作太差，黑人在制订政策方面没有发言权。

显示原版>>

Previous:美国黑人的觉醒（三十一）

Next:美海员六月二十九日起罢工


美海员六月二十九日起罢工

出版日期:1968.07.02
         期次:3546
         版次:4
         栏目:\[第四版]
副题:合众社说美海运业可能陷于瘫痪
文章正文:
【合众国际社纽约六月二十九日电】今天，一次全国范围的海员罢工已使美国将近百分之六十的商船停驶，而且有愈来愈多的迹象表明其他一些工会将支持这次罢工，以致美国的海运业可能陷于瘫痪。
全国海员工会在二十八日晚上中断了同海上商运业的两大资方组织的代表的会谈，并在午夜开始罢工。全国海员工会在二十八日发表的一份“情况报告”中说，一些轮船职员工会已答应支持海员。
全国海员工会主席柯伦说，工会不会立即在罢工轮船抛锚的码头上布置纠察线。预料这次罢工不会影响美国的军事货运。
这次罢工影响到美国港口内的挂美国旗的轮船。在外国港口的美国船将不举行罢工。
全国海员工会要求增加工资，它说，根据一九六五年同船主签订的为期四年的合同内关于重开工资谈判的条款，工会有权要求增加工资。但是，资方发言人说，合同内规定的重开工资谈判的权利，工会都已经使用完了。
全国海员工会的合同同轮船职员工会的合同一样，将在明年六月满期。这个海员工会有五万五千名会员，其中四万五千人在远洋航轮上工作。
参加这次现已中断的谈判的资方组织是海运业委员会和油船业委员会，它们所代表的船主共拥有四百零七艘货船、一百五十八艘油船和十一艘客货两用船。这个数字占美国商船的过半数。美国共有一千艘商船。

显示原版>>

Previous:美国里士满黑人连续进行抗暴斗争

Next:杜布切克说捷「民主化」的努力并未放慢/法新社认为：捷修内部矛盾重重


美伪成立“西贡地区联合司令部”

出版日期:1968.07.02
         期次:3546
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡六月二十九日电】西贡地区美国司令哈伊少将今天说，越共游击队正试图加强他们在西贡周围的基地，这意味着今后将有非常激烈的战斗。
有记者问，越共是否能够在七月初对西贡发动第三次大进攻，他说，这肯定是可能的。
【法新社西贡六月二十八日电】哈伊将军今天宣布，一个由南越将领为首的美国—南越联合司令部总部已经建立，以协调保卫首都的部队。
哈伊负责同西贡军事长官阮文明共同保卫首都，阮文明将担任这个新成立的总部的司令。
这个新的机构——这是在西贡成立的头一个这样的机构——将控制若干营美国和南越的军队和相当于一个营的美国宪兵。
此外，所有的美国和南越的安全和情报部门都将归它使用。
哈伊说，成立这个司令部总部是为了对付越共可能对首都发动的进攻。他说，虽然目前首都局势很平静，但是不能排除在不久的将来发生激战的可能性。

显示原版>>

Previous:智利逢百年大旱

Next:黎德寿离巴黎回河内


秘鲁伊基托斯城汽车司机示威游行抗议汽油涨价

出版日期:1968.07.02
         期次:3546
         版次:2
         栏目:\[第二版]
文章正文:
【法新社利马六月二十九日电】昨晚在伊基托斯城，在抗议汽车涨价的一次群众集会结束时发生的街头混乱中，有一人死亡和六十人受伤。
在汽车司机召开的抗议集会结束时，快到中午开始发生骚乱，一些人开始击破橱窗并开始抢商品。
最初，警察进行了干涉，但在警察挡不住示威游行时，武装部队不得不进行干涉，于是有一个示威游行者死亡。
这次集会是由司机工会召开的，为了抗议上月十六日决定的汽油涨价和生活必需品涨价。
群众集会之后，数以百计的人砸了广告牌和烧了一些汽车。

显示原版>>

Previous:南越解放军炮轰广德省美军顾问营房并炸断湄公河三角洲通往西贡的一座桥梁

Next:智利逢百年大旱


南越解放军炮轰广德省美军顾问营房并炸断湄公河三角洲通往西贡的一座桥梁

出版日期:1968.07.02
         期次:3546
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡一日电】越共少量的骚扰性轰击，只发生一次地面行动，Ｂ—５２继续对首都周围进行空袭
——这些表明昨天是又一个军事活动极其有限的日子。
中部高地广德省一个特种部队反游击队训练中心的美国顾问们居住的营房，昨天落了五十发迫击炮弹。美国发言人今天把伤亡说成是“轻微的”。
迫击炮弹还击中了首都东北三十二公里的一个军事训练中心，但是今天没有得到伤亡或破坏的消息。
美国第二十五步兵师的一个连，昨天在西宁省离柬埔寨边境几公里的地方，同一支越共部队战斗了一整天。美国第二个连和武装直升飞机被派去增援后，越共就撤退了。美国人的损失是两人被打死，四人被打伤。
Ｂ—５２轰炸机昨晚和今天清晨，对首都东北、正北和西北四个省里被怀疑是越共的集中地和营地，进行了八次空袭。
【路透社西贡六月三十日电】南越军方发言人说，越共游击队今天清晨利用放在木排上随着河水飘到下游的浮动炸药，炸断了从湄公河三角洲通往西贡的一座重要桥梁的一段。他说，这座位于西贡西南偏西十六英里的桥有一段被炸坏。
【法新社岘港六月三十日电】北越军队今天看来正加紧对现在从溪山战斗基地撤出的海军陆战队施加压力。
北越大炮昨天从七英里外射击，有四十发一百二十二毫米的炮弹击中这个基地，比两个月来溪山每天被击中的炮弹多一倍。
同时，北越军队袭击了这个差不多拆除完毕的基地西南一个夜间防御阵地上的一连海军陆战队。

显示原版>>

Previous:乌拉圭警察逮捕五十一名银行职员/当局正往首都增调军队来镇压罢工

Next:秘鲁伊基托斯城汽车司机示威游行抗议汽油涨价


全世界人民都需要毛泽东思想

出版日期:1968.07.02
         期次:3546
         版次:1
         栏目:\[头版]
副题:西德一组织三名负责人来信表示渴望学习和宣传毛主席著作
文章正文:
【本刊讯】我有关单位收到西德一个组织三名负责人的来信，他们热烈赞扬毛泽东思想，要求寄给毛主席著作等。信的全文如下：同志们：
你们也许知道，伟大的世界革命也在席卷着德国。成千的德国人，特别是青年工人和学生，声明他们拥护毛主席的思想，认为毛主席是我们真正的舵手，他的光辉温暖着我们的心，他的杰出智慧鼓舞我们同世界上的资本主义和修正主义势力进行战斗。
我们是一个信仰毛（泽东）主义的小组，我们试图使毛泽东思想深入人心，并以此动员进步的工农大众起来进行反对美苏阴谋的斗争。
可是我们缺少资料，我们需要毛主席著作、中国杂志和传单，总之需要一切有关伟大的无产阶级运动的资料，以便于我们用来去说服那些尚动摇在无产阶级世界观和资产阶级世界观之间的人们，使他们站到我们一边来。可是由于这个（站在我们一边的人的）基础还很薄弱，由于追名逐利还在统治着我们的国家，因此有必要去扩大这个基础，以便能让它成为推翻现存制度的出发点。
也许我们无力支付订费，所以想请你们帮助我们，因为这个压榨人和剥削人的社会所能留给我们的一点点钱，我们还急需用来从事我们的政治活动。
请给我们寄杂志，请给我们寄毛主席著作，请同我们保持书信联系，请你们帮助加强我们的工作。
指导我们行动的准则是：三十亿人都需要毛泽东思想。
我们代表所有德国同志向你们表示衷心的感谢！
签名
一九六八年四月二十九日

显示原版>>

Previous:毛泽东是当代无产阶级革命的旗手

Next:巴中友好是巴对外政策一项主要原则


日修东京总部挨了“火焰瓶”

出版日期:1968.07.02
         期次:3546
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京六月三十日电】题：《日本共产党总部被扔了“火焰瓶”》
二十九日下午，有五个男人走到日本共产党总部正门前面，其中一人向大门扔了两个“火焰瓶”。一个“火焰瓶”打中大门的水泥门柱，瓶子立刻破碎，“乓”地一声响，烧了起来，窜起了两米高的火焰。另一个“火焰瓶”玻璃瓶碎了，没有烧起来。
日共总部值班人员马上跑出来，扑灭了火。
五个男人扔了“火焰瓶”后，沿着明治大街朝新宿方向逃去。
据说，五个人全是学生模样。
原宿警察署已经在警视厅公安部的协助下，开始搜捕放火未遂的嫌疑犯。

显示原版>>

Previous:不满佐藤政府的反动统治日本一青年因企图刺杀佐藤被捕

Next:美国把小笠原群岛“归还”日本/美同日签订继续使用小笠原军事设施协议


孙科抱怨蒋帮无能并对前途感到忧虑

出版日期:1968.07.02
         期次:3546
         版次:3
         栏目:\[第三版]
眉题:蒋帮统治的台湾政治经济一团糟
文章正文:
【本刊讯】香港《工商日报》五月二十九日以《对台湾内政坦率的批评》为题，全文刊载了蒋帮“考试院院长”孙科的一次“演讲”，摘要如下：
我回国迄今，已有两年半的时间，深深感觉到我们做事，还是没有条理，非常散漫，同时也没有高度的效能。无论是机关或个人，都不能争取时间。
我们政府在表面上、口头上都很欢迎，而且奖励华侨回国投资，兴办各种事业，实际上却效率很差，未能积极做到。
再看我们的观光事业：现在台北市像是很繁荣了，许多大的观光旅社相继开业，这些旅社的房间，综合起来，不过二千多间，等于美国一个半旅馆的房间数。
还有一件事情，也值得大家参考：我们现在说银行已经够了，不能多设。我们的银行，实际上又是什么银行呢？可以说都是一些钱庄或当铺，比方一个几亿元的大工厂，缺乏周转资金，要向银行借个三、五千万，结果还要拿厂房或生财去抵押，才能借到钱。外国人听起来，一定会觉得那里有这种办法？工业贷款还要拿资产去抵押，这就是当铺的做法。现在我们的银行，都是高利贷的银行，都是钱庄，不是新的足以助长工商业发展的银行。所以我们的银行制度需要改，银行法也要修改；否则，就无法配合当前的需要。
我们现在在台湾，就市面上看起来，所谓经济繁荣，几乎都是消费的繁荣，尽是些酒楼菜馆。这些方面的繁荣，是不能助长经济发展的。我觉得我们的前途隐忧很大，我们的社会的确是一种消费的社会，不是储蓄的社会。
我们从日本人手中收回台湾至今，铁路并没有多修筑一点。譬如由苏澳到花莲之间，不过八十多公里，可是台湾光复已二十多年了，还没有办法修筑这八十多公里的铁路。

显示原版>>

Previous:美国把小笠原群岛“归还”日本/美同日签订继续使用小笠原军事设施协议

Next:就吴丹套我参加无核国家会议一事蒋匪帮十分不满大骂吴丹


坦桑尼亚报纸发表评论谴责美帝

出版日期:1968.07.02
         期次:3546
         版次:1
         栏目:\[头版]
副题:指出邀我参加无核国家会议是一种挑衅
文章正文:
【路透社达累斯萨拉姆六月二十八日电】坦桑尼亚政府报纸的评论员今天说，邀请中国参加联合国防止核扩散会议“与其说是真诚希望达成国际谅解，不如说是一种挑衅”。
联合国秘书长吴丹已邀请中国出席八月在日内瓦举行的这次会议。
这家政府报纸《民族主义者报》每周一次的“记者评论”说，拒绝承认共产党中国的合法存在已使“帝国主义者”在国际上陷入他们无法摆脱的困境。
“承认中国，是对美国的切身利益的致命打击，不承认中国，对美国自身生存则是一个威胁。
“吴丹对中国的要求不过是美国的一种一箭双雕的企图而已。
“这就是吴丹‘调停’的基础，不难预料，这种企图必将失败。”

显示原版>>

Previous:从事日中友好贸易的人士集会并通过宣言：将全力同美日反动派的破坏进行斗争

Next:汉弗莱宣称如果他当选美总统“将好好研究”反华的新手法


乌拉圭警察逮捕五十一名银行职员/当局正往首都增调军队来镇压罢工

出版日期:1968.07.02
         期次:3546
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社蒙得维的亚六月二十九日电】警察今天闯入了全国工人大会的一次会议，逮捕了五十一名私营银行的职员，包括纽约第一花旗银行的职员，罪名是企图扰乱乌拉圭经济。
【法新社蒙得维的亚六月三十日电】今天从内地抵达这里的旅行者说，在亲共产党的全国工人大会发布了于下周举行罢工的命令之后，军队正从乌拉圭内地开赴蒙得维的亚。
工会人士说，政府企图用部署大量军队的办法来阻止罢工，他们预料这次罢工将是很广泛的。
还谣传政府将使用军队，以便使包括邮电在内的主要服务事业照常工作。
国家电话系统的工作人员说，他们将不同意“军队开进来”，如果军队插手，他们将停止工作。

显示原版>>

Previous:法新社说：巴西学生准备继续斗争

Next:南越解放军炮轰广德省美军顾问营房并炸断湄公河三角洲通往西贡的一座桥梁


乌拉圭全国工人大会宣布：反对政府冻结工资的法令

出版日期:1968.07.02
         期次:3546
         版次:2
         栏目:\[第二版]
文章正文:
【法新社蒙得维的亚六月二十九日电】乌拉圭多数工人参加的具有共产党倾向的全国工人大会宣布，工会运动反对政府昨天宣布的冻结价格和工资的法令。
在今天发表的一项声明中，全国工人大会指责这个法令是反人民的经济政变，声明说，这个法令只能冻结工资和薪金，不能冻结任何价格。
声明还说，政府没有任何适当的措施来控制价格上涨，最近二十五年颁布的数十个关于冻结和稳定的法令的事实证明了这一点，在这些法令保护下，价格上升到今天不能忍受的水平。
声明进一步说，在没有任何增加生产的计划和措施的情况下，政府事实上冻结了工资，根本谈不到冻结任何价格，保护了大庄园主、投机商和银行家。
声明最后说，使工人、职员和公务员倾家荡产的这个法令，是国家困难处境增加了经济破产新因素的蛊惑人心的卑鄙丑剧。
政府只能得到工会的反抗。
在工会人士中秘密流传的说法指出，反抗运动的第一个步骤，将是全国工人大会下令在下星期二举行总罢工。
据这些传说，在这次二十四小时罢工之后可能发生由工人占领工厂的浪潮。
政界人士对政府采取的措施持保留态度，但是大多数报纸都怀疑这个措施的有效性。报纸认为，冻结工资是易于施行的，但是，由于没有任何有效的控制机构，无法控制价格。
关于这个问题，一家晨报揭露，昨天有大量商店和工厂，明显地增加了不仅是比较必需的、而且是与生活消费品有关的产品。

显示原版>>

Previous:汉弗莱宣称如果他当选美总统“将好好研究”反华的新手法

Next:法新社说：巴西学生准备继续斗争


匈修报纸表示支持捷修的立场

出版日期:1968.07.02
         期次:3546
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布达佩斯六月三十日电】《人民自由报》今天完全支持捷克斯洛伐克党领导反对《两千字》宣言中的立场，布拉格一些报纸刊登了这个宣言。
这家报纸写道，“由于我们自己的经验，我们知道，《两千字》后面隐藏着什么。它的目的不是改正错误，而是推翻社会主义制度。”
匈牙利党报认为，捷克斯洛伐克共产党面临着更多的困难，它们经常需要解释一些事情。

显示原版>>

Previous:德新社说：捷舆论对国内局势发展非常不安

Next:卡达尔率匈代表团抵苏活动


印共革命派和印度青年热爱毛主席

出版日期:1968.07.02
         期次:3546
         版次:3
         栏目:\[第三版]
文章正文:
印报报道说，“毛主席万岁！”这个口号在大字报上和游行示威中常见；喀拉拉邦“社会主义青年联合会”会议强调“毛泽东是我们的领导人”；毛泽东思想正在印度广泛的传播着
【本刊讯】《印度斯坦旗报》六月二十八日报道：
尽管孙达拉雅警告说不要把“中国的指导方针强加于”印度马克思主义者，在喀拉拉邦还是随意地使用欢呼毛主席的标语口号。
“毛泽东万岁”这个口号在大字报上和极端分子的示威中常见。这也许是第一次有一批马克思主义者公开欢呼毛泽东是他们的领导人。来自喀拉拉邦各地区的约三百名受过马克思主义者训练的青年出席了新近成立的社会主义青年联盟在卡利库特举行的会议。他们公开宣称：“毛泽东是我们的领导人”。
马克思主义青年使用的其他口号是：打倒印度宪法、法律和邦长。还有一些口号欢呼毛泽东和斯大林。他们说，“我们要粉碎资产阶级民主政府的宪法”。
几天前在基隆，大约一百名极端分子在街上游行，高呼“毛泽东万岁”、“打倒选举”、“中国共产党万岁”以及“议会民主是对人民的出卖”。这些示威者由科萨拉兰·达斯领导。他是邦议员，最近被开除出马克思主义党。
据传，毛泽东思想和其他中国刊物在空前广泛的范围内传播。据说，马克思主义者领导的学生不久将开展运动使他们的学院的图书馆里增添毛泽东著作。
科萨拉兰·达斯在接见记者时说，“新修正主义”领导集团不久将信誉扫地而被抛弃。革命运动将找到自己的领导人。
【本刊讯】印《政治家报》六月二十五日报道：
前特里凡得琅市市长科萨拉兰·达斯六月二十四日在特里凡得琅说，在喀拉拉邦“信奉马克思列宁主义毛泽东思想的真正的革命者”将在最近的将来断绝与印共（马）的联系，或许将在特里凡得琅召开的为期三天的邦委员会会议后不久断绝与该党的联系。
最近，由于极端的观点而被开除出马克思主义党的达斯说，除了他以外，还有六个邦议会议员同意英勇的纳萨尔巴里派关于议会民主是徒劳的以及武装暴动的时机问题的观点。
达斯透露，他们已在该邦的七个县组成了一个平行的党，并积极地进行活动。他们经常与正在形成的共产党的全印协调委员会取得联系。

显示原版>>

Previous:富马叫嚷越战“停火应包括北越人撤出老挝”

Next:印修头目孙达拉雅公然攻击我国


印修头目孙达拉雅公然攻击我国

出版日期:1968.07.02
         期次:3546
         版次:3
         栏目:\[第三版]
副题:他承认以纳吉尔·雷迪为首的印共革命派的退出是对印修一个严重打击
文章正文:
【本刊讯】印《爱国者报》六月二十五日刊登一则报道，摘要如下：
马克思主义共产党（印修）已经公开攻击中国试图干涉印度党的工作，并且把它自己对形势的看法强加给印度共产主义运动。
对中国的谴责就是印共（马）总书记孙达拉雅本人星期一（二十四日）在新德里提出的。
这次对中国的谴责不仅表明了印共（马）在世界共产主义运动的意识形态之战中的立场的重大转变，也表明了它对极端分子感到头疼。
《政治家报》还说，“印共（马）认为，以纳吉·雷迪为首的极端分子从安得拉邦党组织分裂出去，对各地的共产主义运动，特别是安得拉邦的共产主义运动，将是一个严重打击。”
孙达拉雅承认了这一点。……孙达拉雅说，他不愿意对现实抱任何幻想，并且坦率地说，最近的事态发展将使党遭到挫折。

显示原版>>

Previous:印共革命派和印度青年热爱毛主席

Next:不满佐藤政府的反动统治日本一青年因企图刺杀佐藤被捕


智利逢百年大旱

出版日期:1968.07.02
         期次:3546
         版次:2
         栏目:\[第二版]
副题:水库全干 无法灌溉
文章正文:
【路透社智利首都圣地亚哥六月二十七日电】智利政府已宣布三个经历着一百二十年仅见的旱灾的省份为“灾区”。这三个省是中部的瓦尔帕来索、阿康卡古阿以及北部的科金博。这三省去年一年只获得雨水十四毫米（零点五时）。
水库干了，不可能再行灌溉，电力可能不得不实行配给。

显示原版>>

Previous:秘鲁伊基托斯城汽车司机示威游行抗议汽油涨价

Next:美伪成立“西贡地区联合司令部”


巴基斯坦首次制成钾的放射性同位素

出版日期:1968.07.03
         期次:3547
         版次:2
         栏目:\[第二版]\[工业]
文章正文:
【巴联社卡拉奇五月十七日电】据官方今天在这里说，巴基斯坦科学家第一次在巴基斯坦核科学技术研究所研究反应堆制成钾的放射性同位素。一名巴基斯坦原子能委员会人士说，巴基斯坦科学家本年三月份在巴基斯坦核科学技术研究所研究反应堆已经提炼出十个以上毫居里。
这种钾四十二同位素从伊斯兰马巴德空运到达卡，以供巴基斯坦—东南亚条约组织霍乱研究实验室应用。到目前为止，为了医疗、农业研究和工业方面的应用，放射性同位素一直靠进口。

显示原版>>

Previous:美报透露：荷兰等一些国家正在研究利用离心法生产浓缩铀

Next:英报透露：西方五座气体扩散工厂的耗电量


巴外长重申对“防止核扩散”条约态度

出版日期:1968.07.03
         期次:3547
         版次:4
         栏目:\[第四版]
副题:说印保留制造核武器权利巴将采取相应做法
文章正文:
【本刊讯】据《巴基斯坦时报》一日报道，巴基斯坦外交部长侯赛因昨天重申，巴基斯坦对防止核扩散条约的态度将取决于印度在这个问题上所作出的决定。
他在昨天从拉瓦尔品第到达拉合尔机场时对记者们说，巴基斯坦已经在联合国内阐明了它在这个问题上的立场。它在联合国大会上投票赞成防止核扩散的提案的同时，已明白地表示它保留自己的态度，它并不承担签署这项条约的义务。他说，如果印度选择留在（条约）外面，巴基斯坦将不得不相应地考虑它自己的态度。印度通过它发表的声明保留了它选择制造核武器的权利，巴基斯坦将不得不采取相应的做法。

显示原版>>

Previous:瑞典乌普萨拉地震研究所测出苏境内发生一次强烈地下爆炸

Next:合众社说：法学生已走上反对选举结果的征途


厄瓜多尔总统候选人贝拉斯科表示应立即恢复我在联合国合法席位

出版日期:1968.07.03
         期次:3547
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瓜亚基尔消息：曾经四次担任厄瓜多尔总统、现在第五任总统候选人何塞·玛丽亚·贝拉斯科·伊瓦拉五月二十三日说，“我认为，应该立即接受中华人民共和国入联合国，因为把世界上这个最大的国家排除在这个世界机构之外，是荒谬的。”
贝拉斯科·伊瓦拉在瓜亚基尔电视节目中宣布说，如果他在六月二日的选举中得胜，他将“再次执行以一国不干涉他国内政、各国人民自决和各国法律完全平等的原则为基础的国际政策。”
本地政界人士认为，这位总统候选人关于中国进入联合国的谈话是预言，如果贝拉斯科在选举中得胜，他的代表将在这个世界机构中投赞成票，这将意味着暗中不承认蒋介石集团，迄今，厄瓜多尔还同蒋介石集团保持着外交关系。
贝拉斯科没有说，他是否实际上准备同中华人民共和国建立关系。

显示原版>>

Previous:联合国宣布我原封退回套我参加无核国家会议的电报

Next:美报透露：荷兰等一些国家正在研究利用离心法生产浓缩铀


法新社报道法立法选举情况

出版日期:1968.07.03
         期次:3547
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎一日电】据内政部今天凌晨宣布，根据四百八十七个选区中的四百八十二个选区的选举正式结果，各党得票情况如下：
戴高乐派（保卫共和国联盟和独立共和党）：三百四十九席，增加一百零九席。
独立共和党人：八席，增加八席。
左翼联盟：五十七席，减少六十一席。
共产党：三十三席，减少三十九席。
中间派：二十九席，减少十席。
其他：六席，减少七席。

显示原版>>

Previous:在法第二轮立法选举前夕戴高乐再次玩弄骗局

Next:法修一头目又攻击法人民的革命行动


法修一头目又攻击法人民的革命行动

出版日期:1968.07.03
         期次:3547
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎六月三十日电】被击败的非共产党左翼联盟的政治局委员星期四将开会讨论他们的前途。
一位共产党领导人今晚这样解释左翼的失败：“我们在替街垒付出代价，而这些街垒却不是我们垒起来的。”
在骚乱期间，共产党曾大声谴责示威者的暴力行为。

显示原版>>

Previous:法新社报道法立法选举情况


合众社说：法学生已走上反对选举结果的征途

出版日期:1968.07.03
         期次:3547
         版次:4
         栏目:\[第四版]
副题:热斯马尔说：“选举是丑剧，只有革命斗争的道路才行得通”
文章正文:
【合众国际社巴黎一日电】戴高乐总统今天同蓬皮杜总理就成立一个旨在贯彻全面“新政”改革的新政府举行会商。
蓬皮杜没有透露他是否已提出他的二十五人内阁的辞呈。但是戴高乐派人士说，新议会七月十一日开会前将宣布新内阁。
已有迹象表明学生们已走上了反对选举结果的征途。今天一早在拉丁区爆发了武斗。
【路透社巴黎一日电】戴高乐派在庆祝共和国历史上最大的选举胜利时，今天回这头来面对社会和经济不稳造成的严重经济。
昨晚听说的唯一另一次暴力行动是戴高乐派同图卢兹左派《南方电讯报》的职工混战时，两人受轻伤。
【法新社巴黎一日电】全国高等教育工会前总书记阿兰·热斯马尔，今天下午在巴黎发表的一个声明中评论第二轮法国立法选举的结果时说，“工人和学生现在已具体证明选举的可笑，他们知道，只有革命斗争才行得通。”
这位积极参加五月运动的大学师生领袖重申，“在街道上和在工厂中失去的权力，绝不会从投票箱中重新找回来。战斗在继续。”
法国全国学生联合会全国执行局在一个公报中说，法国全国学生联合会在七月四日到八日在图卢兹的代表大会期间，将提出五点建议，主要是“更强烈和更持久地反对政府的大学政策”和“经常批判消费社会”。
【路透社巴黎一日电】高等教育工会前领导人热斯马尔今天说，只有进行革命斗争才行得通。
热斯马尔在一篇声明中说，“如今已经十分明显，议会道路已走不通了。”
“现在工人和学生们已得到了具体的证明，证明选举是丑剧，他们知道只有革命的战斗才行得通。”
【美联社巴黎一日电】在巴黎大学所在的拉丁区，大学学生临时设起了路障并用石块投掷汽车，阻挠这次庆祝（选举）胜利的示威游行。他们撕毁法国的三色旗，挥舞着那块红布举行示威。
卫生学校（那里仍为学生占领）外面的一名青年说：“甚至共产党人想必是投票选举戴高乐派。”

显示原版>>

Previous:巴外长重申对“防止核扩散”条约态度

Next:在法第二轮立法选举前夕戴高乐再次玩弄骗局


柯西金在莫斯科黑条约签字“仪式”上提出苏修同美帝进一步勾结的“备忘录”

出版日期:1968.07.03
         期次:3547
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科一日电】柯西金总理在星期一的队核扩散条约签字仪式上，宣布了苏联向所有国家的政府发出的关于进一步裁军的措施的范围广泛的新建议。
在条约上签字的是苏联外长葛罗米柯，美国大使汤普森和英国大使哈里森。
在政府接待大厦中举行的这次仪式上，柯西金的讲话是出乎意料地插进去的一项活动。
【合众国际社莫斯科一日电】苏联总理柯西金今天提出了一项放慢世界军备竞赛的九点和平建议。
柯西金在签订禁止扩散核武器条约的时候。透露苏联关于削减核贮备、停止使用核运载系统并为裁军的进展创造条件的建议。
在他给“世界各国政府”的一项备忘录中谈到的这些建议将结束核轰炸机的国际飞行，限制核武装的潜水艇的巡逻，禁止地下核试验，禁止细菌武器和化学武器，取消外国军事基地，创造裁军地区，特别是在中东。
柯西金是在莫斯科举行的签订防核扩散条约的仪式上讲话时透露这项备忘录的。
柯西金建议日内瓦的联合国十八国裁军委员会讨论他提出的这个一揽子建议。柯西金的建议把苏联一些长期来的建议和另一些人们不那么熟悉的建议结合起来了。
没有特别提到反弹道导弹系统。
三十六个国家的代表在这里签署了防核扩散条约，其中包括美国和英国的大使以及俄国的华沙条约盟国的外长。
柯西金提出的九点要求如下：
禁止使用核武器，从而消除非核国家的恐惧心理。
举行谈判，以便停止制造核武器，削减核武器储备，最后在国际监督之下销毁核武器。
削减并在最后废除战略核武器的运载系统。
禁止携有核武器的轰炸机的国际飞行，因为甚至一次偶然的爆炸就“可能导致一系列严重事件，从而造成危及全人类的冲突”。他还建议限制核武装的潜水艇的巡逻范围。
禁止地下核试验，虽然侦察将取决于“各国的手段”，而不是取决于国际监督。
禁止使用化学武器和细菌武器。
取消外国军事基地，其中包括美国撤出越南。
建立无核武器地区，“在世界各地区削减军备”。他特别提到中东是迫切需要限制军备竞赛的地方。
禁止在海床建立固定的军事设施并就和平利用海底达成协议。
外交人士认为，鉴于同联合国和平使节雅林对这里的两天访问有关的、在中东问题上的新的主动性行动，鉴于纳赛尔总统定于七月四日到达莫斯科，柯西金提出的九点一揽子裁军建议中关于限制中东军备竞赛的建议是特别耐人寻味的。
【路透社莫斯科一日电】据塔斯社报道，已经到达莫斯科的外长有罗马尼亚的曼内斯库、捷克斯洛伐克的哈耶克、东德的文策尔、爱尔兰的艾肯和波兰的代理外长维尼维奇。

显示原版>>

Previous:美国黑人的觉醒（三十二）

Next:约翰逊在黑条约画押时同苏修遥相呼应宣布美苏已同意尽快会谈核交易问题


联合国宣布我原封退回套我参加无核国家会议的电报

出版日期:1968.07.03
         期次:3547
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社联合国一日电】今天宣布，共产党中国拒绝了联合国请它参加今年夏末在日内瓦举行的一个讨论核武器问题的会议的邀请。
联合国宣布说，它已经收到北京电报局的一份业务电报，拒绝接受秘书长吴丹发去的一份包含上述邀请的电报。
六月二十九日清早通过美国无线电公司收到下述业务电报：
「中华人民共和国同联合国没有任何关系，因此我们拒绝接受吴丹六月二十五日的电报。北京电报局，一九六八年六月二十七日。」
联合国发言人说，「我想这件事就到此为止了。」他还说，吴丹认为北京电报局的电报是一个正式答复。
【法新社联合国一日电】人民中国把联合国秘书长吴丹邀请中国代表参加八月份在日内瓦举行的无核国家会议的电报没有开封就退回来了。人民中国粗暴地拒绝吴丹发出的邀请一事，使这里感到非常不安。
大多数的联合国观察家认为，这一行动是中国在核问题上使态度变得强硬起来的任性的做法。

显示原版>>

Previous:瑞士共产党人运动（马列）的刊物《红十字》谴责苏修美帝疯狂攻击我文化大革命

Next:厄瓜多尔总统候选人贝拉斯科表示应立即恢复我在联合国合法席位


毛主席语录

出版日期:1968.07.03
         期次:3547
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。形势大好的重要标志是人民群众充分发动起来了。从来的群众运动都没有象这次发动得这么广泛，这么深入。”

显示原版>>

Next:苏丹共（左派）一成员撰文纪念《通知》发表两周年：中国文化大革命的胜利是全世界无产阶级的胜利是帝修反的失败


美报透露：荷兰等一些国家正在研究利用离心法生产浓缩铀

出版日期:1968.07.03
         期次:3547
         版次:2
         栏目:\[第二版]\[工业]
文章正文:
【本刊讯】美《国际先驱论坛报》三月四日刊载一篇自海牙发回的报道，题为《科学家把荷兰推入核阶段》，摘要如下：
荷兰科学家在一项可能最终使核时代的基本经济以及政治发生变化的发展中，在廉价通过超级离心机生产浓缩铀的方法方面，取得了据称是“很大的成功”。
如果荷兰人可以从目前的实试室试验阶段向前推进到建立试验性工厂（大约要五年左右），最终再达到充分生产，那么他们在核领域中将获得无法计算的优势，并且在一场有美、英、西德和日本都秘密投入的竞赛中获第一。
在这个方法中，铀被汽化成气体，然后在高唧送压力下通过一些从天然铀提取浓缩铀的过滤器。
荷兰政府希望在迄今为止在基斯特马克博士指导下在阿姆斯特丹“荷兰中央反应堆”获得的试验性结果的基础上，在两三个月后决定是不是要着手建造一座离心机试验性工厂。
西德人一直在儒利赫附近的一个研究中心从事关于超级离心机的研究，虽然荷兰人和德国人都不能确切地知道对方究竟进行到什么程度，但是看来两国都已达到或接近这样的地步，即：必须作出决定是不是要从实验室发展到建立试验性工厂的阶段。但是荷兰人感到肯定的是他们在试验方面领先。
荷兰和西德对美国的“保密协定”都越来越不耐烦。两国早已决定合作建造一座试验性快中子增殖核发电反应堆，因此，向联合建造超级离心机试验工厂的发展也将是一个合乎逻辑的后继行动。
这样一个情况发展对法国将尤其是一个打击，法国在核领域方面在欧洲越来越落后，他们最近一直在推行这样的想法，要使欧洲人对扩大他们在皮埃尔拉特的气体扩散浓缩铀工厂作出贡献，为生产用于和平目的的“欧洲浓缩铀”提供条件。在皮埃尔拉特工厂上，迄今为止已花了十二亿美元，它所生产的浓缩铀，仅勉强够法国的军事计划用。
荷兰从目前的状态到建成一个能运转的试验性工厂，至少要五年，而且这种工厂搞得越大，出现的障碍和麻烦就可能越多。美国有一座试验性工厂已工作了若干年，在经济上是不成功的，但这并不意味着荷兰人不能赛赢。

显示原版>>

Previous:厄瓜多尔总统候选人贝拉斯科表示应立即恢复我在联合国合法席位

Next:巴基斯坦首次制成钾的放射性同位素


美国黑人的觉醒（三十二）

出版日期:1968.07.03
         期次:3547
         版次:3
         栏目:\[第三版]
文章正文:
希特勒的纳粹德国在欧洲为非作歹，美国与英法等国一样，始终是大力姑息，罗斯福对于英法向希特勒出卖捷克的慕尼黑协定也表示称赞。然而，一场大战始终不能避免，最后，在日军偷袭珍珠港的情况下，美国也不得不参加了第二次世界大战。
对于法西斯主义，美国黑人有更多的愤恨。希特勒手下的戈培尔不仅歧视、践踏和虐杀犹太人，也任意诽谤黑人为“低级人类”；早就在美国听了几百年黑人是“劣等民族”论的美国黑人，深知法西斯一旦在世界得势，自己将遭受到什么命运。
因此，黑人的全部报刊都反对法西斯。有人更进一步指出，“黑人是美国人里最早和最热心斥责在欧洲兴起的法西斯主义的。”在西班牙反法西斯战争时，美国黑人也成立了“黑人援助西班牙民主委员会”，几百黑人参加了国际纵队的美国分队，开到西班牙战场上作战。
在第二次世界大战中，约有一百万男女黑人在军队中服务，到海外作战的则有五十万人，其中有二十万人是在太平洋战区。
大战开始时，歧视黑人的隔离政策也和在第一次世界大战中一样，强烈地在军队中流行。
五十万美国黑人在枪林弹雨中与德意日三国法西斯军队作战，而他们在国内的兄弟姊妹们，依然受到本国的种族主义者的虐杀，恰好成了尖锐的对比。几次最严重的动乱都发生在汽车城底特律市，由于这座工业城市随着汽车的发展所吸收的黑人工人越来越多，种族歧视者也就极为猖獗。在另一方面，远在一九二五年时，黑人斯维特博士就曾经拿起枪来，与白人暴徒在底特律周旋；从那时起发展到目前，美国历史上最大的城市动乱，就出现在一九六七年的底特津市，也可以说事有必然的了。
第二次世界大战时期的底特律动乱，最初发生在一九四二年二月，因为黑人搬入公共房屋居住，白人暴徒竟然制止并挑衅，于是发生打斗。翌年六月，第二次冲突扩展至全城动乱，二十五个黑人和九个白人死亡，五百人受伤。这一事件，不仅轰动了全国，也震动了美国前线的黑人部队。他们为自己的亲人遭受杀害的事实，异常愤怒，抗议的信件有如雪片般飞到他们的家乡。除了底特律之外，南方的亚拉巴马州和得克萨斯州也都有白人暴徒逞凶，黑人起而抗暴，发生了大流血。
第二次世界大战以后，美国帝国主义一方面鼓吹“世界领导权”，宣称世界进入了“美国世纪”，一方面打着“捍卫和平、民主、自由”的幌子到处进行侵略。
在国外实行的侵略政策，必然与在国内实行的反动政策有着密切关系。因此，美帝国主义越是在国外加强侵略和掠夺，便越是在国内加强迫害和压榨。美国黑人便是他们的国内政策的一个主要迫害对象。
然而，美帝国主义的如意算盘也并不是一帆风顺的。中华人民共和国的诞生，亚非拉三大洲民族运动的风起云涌，以及美帝国主义侵略政策的接连失败，都使美国黑人受到了极大的鼓舞，增添了无限的勇气。美国黑人在第二次世界大战之后，仍然是信心坚强，与美帝进行不屈的斗争。
美国统治集团重温了黑人政策的历史，肯定了布克华盛顿的路线，因此，国内的压迫虽然逐步加紧，他们却也采用了收买、拉拢和腐化黑人领袖的路线，对后者给予相当隆重的名誉和地位——这些经济和政治上的提升，当然是为了歧视和践踏绝大多数的黑人政策而服务的。
总的来看，在五十年代的初期，美国黑人斗争面临着官方的一方高压、一方分化的国内政策，开始出现了退潮。但是，美国当局却忘了另外一件事，那就是在这一段时期中，世界的新形势促进了美国黑人的新觉醒，新生的力量正在成长和兴起。经过了一段时间的孕育和发展，美国黑人的青年一代站起来了。
黑人大学生联谊会的一千名代表在弗吉尼亚州里士满开会，提出了关于黑人在经济、政治和社会的平等权利方面的广泛要求。同时，六个全国男女大学生联谊会的约五千名代表在俄亥俄州克利夫兰集会，通过了同样纲领。
歧视黑人的现象无所不在，“既隔离又不平等”的樊篱到处都有。一声造反，千头万绪从那里着手做起呢？然而，青年人有青年人的智慧和勇气，他们就从冲击与他们关系最密切的黑白分校反动措施做起。从此，有骨头、有志气、不畏难、不怕死的美国黑人学生，一步步推开改良主义的羁绊，开始登上美国黑人斗争的历史舞台。

显示原版>>

Previous:台湾儿童体质日衰

Next:柯西金在莫斯科黑条约签字“仪式”上提出苏修同美帝进一步勾结的“备忘录”


南越伪统区学生强烈反对美伪“总动员法”

出版日期:1968.07.03
         期次:3547
         版次:2
         栏目:\[第二版]
副题:许多学生离开西贡投奔解放区
文章正文:
【美联社西贡六月二十八日电】一个自称代表西贡两万名大学生的委员会今天批评南越政府的总动员法，指责它是消灭反对派的军事阴谋。
西贡大学学生联合会中央委员会的公报说：“其目的是为大选时军方的胜利做准备，因为遵守纪律的习惯将对那些当兵的人的投票发生很大的影响。”
公报还批评总动员法的某些部分，它使二十一岁以上的男人无法上大学，并且要求到十九岁尚未从中学毕业的男人应征。
【本刊讯】美《华盛顿邮报》六月二十六日刊登该报特派记者二十五日从西贡发回的一篇文章，标题是《西贡学生反对兵役》，摘要如下：
政府官员们担心，在阮文绍下月访问华盛顿的时候，这里反对南越总动员的运动可能使他难堪。
阮文绍六月十九日签署的总动员法规定，今年征召二十六万八千人参加正规军，同时再征召约三十万人参加人民自卫队服义务兵役。
南越学生中反对战争的人日益增加，因为他们现在面临被征入伍的可能。根据新的动员令，在目前被延缓兵役的大约六万五千名高等学校学生中，有三分之二将在六个月内被征入伍。
总动员令宣布前几天，西贡大学生联合会曾要求“早日结束战争”，并呼吁政府谋求“通过谈判求得解决”。
有些学生在过去几个月间悄悄离开西贡参加了越共。
前学生联合会执行委员会委员胡友如现在领导越共的“西贡学生争取和平委员会”。
胡友如和另外六个帮助组织反对去年秋天总统选举的学生示威运动的学生，却被当场征召入伍了。在今年二月敌人春节攻势开始的时候，所有这七个人都叛变了。
政府人士昨天表示，担心如果这项征兵法严格实行，可能还有学生叛变。
西贡大学学生联合会发言人昨天说，早日结束战争是“绝对必要的”。
他说：“你们绝对不应当无限期地把学生赶出学校，把他们送到战场上去。”他还要求政府具体说明动员令将实行多么久。
三五成群的学生上周开始同那些以赞成通过谈判谋求解决的政客们接触，就“战争前景”问题征求他们的意见。
学生们还拜访了国会两院，向议员们质问他们将让战争继续多么久。学生代表团还抗议说，大多数学生都不赞成无限期地中断他们的学业。
学生们还同少数一些报纸发行人接触，要求他们进行合作，谴责动员法是有害于“这个国家的年青二代的”。
销行很广的报纸《生活报》刊登了一连串的文章。
政府官员们担心，将会有更多出版物攻击动员法，因为征兵将影响许多记者和排字工人。
在学生发表公报要求结束战争的时候，天主教会也发表声明，要求“有关的一切方面设法尽速结束战争”。星期日，越南佛教联合会发出了一项类似的呼吁。
消息灵通的政府人士昨天表示，担心学生的反战运动可能博得其他受扩大兵役法影响的人的支持。
不仅从十六岁到五十岁的男人一律得应征，而且那些服过十二年以下兵役的退伍军人，连同那些年纪仍在五十多岁的军官，都将被重新征召入伍，而不管他们以前服过多久的兵役。

显示原版>>

Previous:英报透露：西方五座气体扩散工厂的耗电量

Next:一名南越傀儡驾驶员驾机逃到金边要求避难


侵越美军滥开炮击中一艘项轮

出版日期:1968.07.03
         期次:3547
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡六月二十二日电】英国商船“伦敦政治家号”今天在西贡船坞区被一零五毫米榴弹炮击中。
该船的船身和起重机均受伤。美军发言人说，当时有一木船在货船旁卸煤，本船上有一越南妇女被打死。
船长莱特说，这是他第一次到西贡，希望以后再不来了。
【美联社西贡六月二十二日电】美国司令部表明，英国商船“伦敦政治家号”被美国或南越炮兵的一发炮弹击中，这发炮弹今天早晨没有击中所要袭击的越共目标。
这位发言人说，“调查正在进行。”

显示原版>>

Previous:阮文绍加紧排除异已大搞清洗

Next:阮文绍召集南越各反动党派头目开会


日爱国学生冲进美空军基地举行示威阻止为美帝运输军用油的油车开行

出版日期:1968.07.03
         期次:3547
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京六月三十日电】三派系全学联反帝学生评议会的约一百人，从三十日下午直到深夜高呼“阻止运输美军油车”，在国营铁路电车押岛车站展开了静坐斗争。学生乘机动队不备，冲进美国空军立川基地，在基地内举行示威游行，并跳上停在国营铁路中野车站的油车列车，大造声势。摆出阵势要阻止一日早晨头班油车开车。
反帝学生评议会的学生三十日下午从据点学校早大向青梅线押岛车站前进。这里有开进美国空军×田基地的铁路。在下午三点四十五分的时候，在中野车站偶尔有十几个人跳上停在第七号路线上准备开往押岛车站的载有美军用喷气机燃料的列车（十八辆车）。学生在油车上树起红旗，进入机车向司机进行煽动演说。
学生们到达了押岛车站以后，就在站台上静坐，并举行不呈报的集会约四十分钟，在停在那里的油车周围举行示威。待命中的机动队远远地包围着他们，监视着。学生们只进行了五分钟的示威游行，就再次跳上国营电车，去立川了。
他们在立川站下了车，就跑步直奔美军立川基地正门，在六点五十分的时候，约有一百人从正门冲进基地。门口有日本人警卫数人，但是他们这天没有得到学生来的消息，处于冷不防的状态。学生们在刹那间就冲了进去。
学生在从正门冲进约一百米的地方，进行了漩涡式的示威游行。没有五分钟，自行走出基地正门，在门外静坐。在这里返复进行“粉碎基地”的朗诵表演。在这次骚动中，有学生六人被逮捕。
反帝学生评议会当夜投宿在小金井市的东京学艺大学，据说一日早晨将在押岛站进行静坐等斗争，以阻止油车的开行。

显示原版>>

Previous:释智广获释

Next:苏哈托惊呼印尼共日益活跃


日报注意我同亚非国家友好来往增多

出版日期:1968.07.03
         期次:3547
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《东京新闻》六月十五日刊载它的驻香港记者友田十四日发回的一则报道，标题是《共产党中国的外交——恢复活动的征兆》，摘要如下：
中国的外交开始出现了恢复活动的征兆，虽然是很微小的。可以明显地看到这样的姿态：虽然还远不能说是展开了积极的外交，但至少可以说是结束了所谓的“造反外交”，以防止同亚非各国关系比现在更恶化，并从能够着手的地方做起，力求外交关系的正常化。
正当世界各国都在注视着文化革命的前途究竟如何的时候，北京现在正在忙于接待主要是来自非洲的客人。在最近，外交部长一级的官员到北京访问明显地增加了。使人感到中国又在展开它的拿手的邀请外交了。
可以充分地预料，仍然在继续动荡着的文化革命，定会影响外交政策。邀请外交的恢复，只能说仅仅是刚刚开始。

显示原版>>

Previous:越南朋友写诗热情赞颂我文化大革命：人类历史将写下辉煌一页

Next:瑞士共产党人运动（马列）的刊物《红十字》谴责苏修美帝疯狂攻击我文化大革命


阮文绍加紧排除异已大搞清洗

出版日期:1968.07.03
         期次:3547
         版次:2
         栏目:\[第二版]
副题:又撤掉阮高其亲信阮德胜等一批伪军头目
文章正文:
【合众国际社西贡一日电】今天获悉，阮文绍总统正在对南越军事司令部进行若干更重大的人事调动，以进一步巩固他的地位和提高军队的效率。
越南军方人士说，四个军区中有一个军区司令部、十个师中有两个师司令部和大叻军事学院进行了改组。
这次改组的意义最重大的是撤换了阮德胜湄公河三角洲越南军队司令的职务。但是这次撤换并不令人感到意外。
阮德胜是作为阮高其副总统的同盟者而从队伍中升上来的，他仅仅在三个月以前才被任命担任这个重要的三角洲的差事，但是显然对阮文绍巩固自己在西贡争夺权力的斗争中的地位的作法很不满。
阮德胜请了不定期的“病假”，离开三角洲的司令部，虽然他被认为是最健康的。
【路透社西贡六月二十九日电】阮文绍今天解除阮高其的密友阮德胜的湄公河三角洲地区司令之职。
阮文绍今天签署的命令中包括任命阮曰成少将（为三角洲地区司令），在这项命令里还宣布了若干高级军事人员的人事更动。
前三角洲地区参谋长阮成煌接替阮曰成担任第七师师长之职。
【美联社西贡六月三十日电】消息灵通人士今天说，阮文绍决定把南越二百四十三名县长中的百分之二十到四十撤职，这是他的政府迄今为反对贪污而进行的最广泛的清洗。
这些人士说，目前的计划规定在今后几周里解除五十到一百名县长（也许还有一些省长）的职务。
据了解，阮文绍希望在他于七月底对美国进行计划中的访问以前，采取一项重要的反贪污行动。

显示原版>>

Previous:一名南越傀儡驾驶员驾机逃到金边要求避难

Next:侵越美军滥开炮击中一艘项轮


阮文绍召集南越各反动党派头目开会

出版日期:1968.07.03
         期次:3547
         版次:2
         栏目:\[第二版]
副题:要他们合并组成一两个政党
文章正文:
【美联社西贡六月二十九日电】阮文绍对南越的反共政治领导人说，他们必须联合起来，以便赢得一旦真枪实弹的战争结束之后将发生的政治斗争。
作为和解姿态，他昨天宣布，好斗的和尚释智广将在日内从拘留中获释。
大约有三十个政治团体派代表参加了这次集会。他们一致同意下星期一在没有阮文绍参加的情况下讨论合并问题。这种大规模的合并是美国官员早就要求的。
当阮文绍和这些领导人会晤的时候，阮高其和政府的任何其他成员都没有在场。
阮文绍说：“战争总有一天要结束。或者共产党人放弃斗争，或者在会议桌上达成协议。这样的日子将到来：实现了暂时的和平之后，政治斗争将取代战斗。”
他说，为了赢得这场斗争，政治集团必须联合起来组成一两个能够同敌人的企图作斗争的政党。
“这些政党必须自己组织起来，以便打赢今后的政治仗。”
他说：“美国有它自己的国内问题，正是因为这样，所以我们不应当完全依赖美国。
“美国的支持是暂时的，我们必须准备解决我们自己的问题。统一我们的政党是正视这些问题的一个办法”。

显示原版>>

Previous:侵越美军滥开炮击中一艘项轮

Next:释智广获释


瑞典乌普萨拉地震研究所测出苏境内发生一次强烈地下爆炸

出版日期:1968.07.03
         期次:3547
         版次:4
         栏目:\[第四版]
文章正文:
【路透社乌普萨拉一日电】此间地震研究所今天记录了一次显然是在里海以北的地区内的地下大爆炸。研究所所长巴特教授说，这次记录说明有一次爆炸，“如果地震在这个地区发生（这种现象没有出现过）”，那是“十分令人惊奇的”。
这次爆炸是在格林威治时间四点四分发生的，十二度里克特计上的记录为六点六度。
【美联社乌普萨拉一日电】此间地震研究所所长说，该研究所今天记录了据信是在里海以北苏联境内发生的一次强烈地下爆炸。

显示原版>>

Previous:约翰逊在黑条约画押时同苏修遥相呼应宣布美苏已同意尽快会谈核交易问题

Next:巴外长重申对“防止核扩散”条约态度


瑞士共产党人运动（马列）的刊物《红十字》谴责苏修美帝疯狂攻击我文化大革命

出版日期:1968.07.03
         期次:3547
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】今年年初在瑞士成立了一个“瑞士共产党人运动（马列）”，并出版油印刊物《红十月》，该刊二月一日刊登一篇文章，题为《无产阶级文化大革命万岁》，全文如下：
一切反革命势力——以美国为首的帝国主义者，以苏联叛徒集团为首的现代修正主义者和各种各样的反动派都疯狂地反对中国共产党和毛泽东同志；现在他们特别在肆无忌惮地诬蔑和攻击在中华人民共和国胜利进行着的无产阶级文化大革命。现在苏共叛徒集团掌握着这面疯狂反共反华的黑旗。
他们究竟为什么这样干呢？其目的是什么呢？这同赫鲁晓夫修正主义分子们在斯大林逝世后组织的反社会主义反世界马克思主义革命运动的阴谋受到的并将继续受到的打击有关。在中国共产党领导下的、按毛泽东同志的教导进行的中国无产阶级文化大革命是对赫鲁晓夫们的敌对计划的一个更进一步的更沉重的打击，因为这场文化革命以革命的坚定性揭露并消灭了隐藏在中国共产党内部的修正主义分子并克服了变质的各种可能性。
帝国主义和赫鲁晓夫修正主义分子们的反革命阴谋遭到了失败并将进一步失败。

显示原版>>

Previous:日报注意我同亚非国家友好来往增多

Next:联合国宣布我原封退回套我参加无核国家会议的电报


释智广获释

出版日期:1968.07.03
         期次:3547
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡六月三十日电】西贡电台报道，好斗的佛教领袖释智广和好些被政府拘留了四个多月的佛教徒于今天获释。

显示原版>>

Previous:阮文绍召集南越各反动党派头目开会

Next:日爱国学生冲进美空军基地举行示威阻止为美帝运输军用油的油车开行


苏丹共（左派）一成员撰文纪念《通知》发表两周年：中国文化大革命的胜利是全世界无产阶级的胜利是帝修反的失败

出版日期:1968.07.03
         期次:3547
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】苏丹共（左派）一成员不久前撰文纪念五·一六《通知》发表两周年。文章说：
一九六八年五月十六日是中国共产党中央委员会主席、世界革命人民的敬爱领袖毛泽东同志关于无产阶级文化大革命的通知发表两周年。这一不朽的马克思列宁主义文件的内容是什么？是反击那些要改变文化革命概念，另搞一套，与毛泽东主席制定的无产阶级革命路线相对抗的各种倾向。毛主席制定的无产阶级革命路线是为了加强无产阶级专政，粉碎资产阶级和一小撮实质上是反动阶级在党内的代表人物的司令部。
这场在人类历史上具有特殊意义的无产阶级文化大革命的世界影响如何？这次革命是批判和清洗混进党内的资产阶级代表人物，坚持团结大多数的原则，打倒这些资产阶级代表人物，粉碎他们反对无产阶级专政的思想，教育共产党员要掌握马克思主义的精神实质，不要自私自利，坚持毛泽东思想，抓革命，促生产，支持世界革命斗争。
在阵阵响亮的革命号角的回声中，在高吭强大的革命声浪中，七亿中国人民站起来了。同志们！“混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。这些人物，有些已被我们识破了，有些则还没有被识破，有些正在受到我们信用，被培养为我们的接班人，例如赫鲁晓夫那样的人物，他们现正睡在我们的身旁，各级党委必须充分注意这一点。”人民群众起来了，他们从一小撮反动派手中夺了权，捍卫了马列主义的纯洁性，巩固了无产阶级专政，打击了反动势力，建立起一道划分以毛主席为代表的无产阶级革命路线和反动路线的高坝。
中国人民群众已进入一个掌握马克思列宁主义、毛泽东思想的阶段，毛泽东思想是创造性地捍卫和发展了的马克思列宁主义的最新阶段、最完美的阶段。工、农、兵、革命知识分子和革命干部等无产阶级革命派已经联合起来，和一小撮反动派制造的反动思潮展开了斗争并取得了胜利。在这一强烈的革命风暴中，帝国主义在西方和东欧的走狗非常害怕自己末日的到来，他们乱嚷乱叫，并且散布流言蜚语反对中国。但是，他们从灵魂深处非常害怕人民群众的觉悟，因为群众一旦觉醒起来并拿起笔杆和短矛的时候，是不会怜悯这些阶级敌人的。这些敌人——美帝国主义者和苏联修正主义领导已经联合起来，公开地不断地攻击无产阶级文化大革命。反动派和牛鬼蛇神们！你们不咒骂群众才是怪事，因为你们是群众的敌人。毫无疑问，人民绞死你们的日子一定来到。
无产阶级文化大革命的胜利和把文化大革命胜利地进行到底，就是世界所有革命者的胜利，是社会主义的胜利，无产阶级专政的胜利，也是帝国主义和修正主义的彻底失败。
虽然我们远隔万里，但我们重申坚决支持和站在高举毛泽东思想伟大红旗并把红旗越举越高的人们一边，可以肯定，无产阶级文化革命的胜利就是全世界无产阶级的胜利。

显示原版>>

Previous:毛主席语录

Next:越南朋友写诗热情赞颂我文化大革命：人类历史将写下辉煌一页


苏哈托惊呼印尼共日益活跃

出版日期:1968.07.03
         期次:3547
         版次:3
         栏目:\[第三版]
副题:竭力安抚统治集团内部的害怕和不安，要求“团结和统一”
文章正文:
【本刊讯】安塔拉六月二日发表消息说：苏哈托总统昨晚在国家宫举行的建国五项原则发表周年纪念会上说，如果我们今天大规模地举行建国五项原则纪念会，听了夸夸其谈的演讲，但过后，明天，后天和今后的一些日子里我们却背离了建国五项原则，我们采取了不符合建国五项原则的行动，尤其采取了直接或间接地危害建国五项原则本身的行动，那是完全没有用的。
因此，在维护建国五项原则事情上，我们必须注意两件事，即首先贯彻执行建国五项原则，其次消灭威胁建国五项原则的危险。威胁建国五项原则的危险，不光来自本来反对建国五项原则的潜在力量，而且也来自违背建国五项原则的行动。这潜在的力量包括迄今还存在的印尼共残余。
我要求大家真正重视印尼共的危险性。让我们从我们自己的历史中吸取教训。茉莉芬叛变我们把它消灭了，但是不到二十年的时间印尼共又起来了并进行第二次叛变。
在一九六五年底印尼共的第二次叛变被我们消灭后，现在他们已经东山再起。
在一些地方印尼共甚至已经进行演习和进行武装骚乱。
与此同时，印尼共也一直努力潜入我们内部并努力分裂我们团结。面对这个事实，我们不用害怕也不用感到不安；但是另一方面我们也万万不能粗心大意。
对付印尼共东山再起的危险的最有效的武器是我们大家的团结和统一。

显示原版>>

Previous:日爱国学生冲进美空军基地举行示威阻止为美帝运输军用油的油车开行

Next:西伊里安局势紧张


台湾儿童体质日衰

出版日期:1968.07.03
         期次:3547
         版次:3
         栏目:\[第三版]
眉题:生活贫困 营养不足
文章正文:
【本刊讯】香港《大公报》六月五日刊登一篇文章，摘要如下：
台湾儿童由于生活贫困，营养缺乏，健康情况越来越差，身心发育普遍不够标准。最近蒋帮有关当局，向台北市的在学儿童作了一项健康抽样调查。据这项调查报告指出：台北市小学生共有二十万零八百八十三人，这次接受检查的有十九万八千九百余人，发现有一万六千一百五十八人是砂眼患者，至于剩下的十八万二千八百二十六人则被列入“其他眼病”患者。在视力方面，检查了九千一百余人，结果视力有差异者达二千六百三十二人，占百分之二十八·六三。其中近视有一七九五人，占百分之十九·五三，远视有二百七十八人，占百分之三·○二，杂性乱视有四十五人，占百分之○
·四九，视力疲劳有三六七人，占百分之三·九九，弱视有八十四人以及其他眼病等六十三人。
该项调查在听力检查方面，据说曾抽查男生五千零二十四人，结果发现六百九十四人听力有障碍，占全部的百分之十三·八一，女生抽查四千三百八十八人，结果发现五百五十二人有听力障碍，占全部百分之十二·五八。
肠内寄生虫方面，共检查了三千人，有寄生虫者有一千二百一十三人，占百分之三十六·六一。
至于台湾儿童的身高与体重方面不够标准者越来越多。

显示原版>>

Previous:香港《新晚报》载文：《孙科忽然大发牢骚》

Next:美国黑人的觉醒（三十二）


西伊里安局势紧张

出版日期:1968.07.03
         期次:3547
         版次:3
         栏目:\[第三版]
副题:苏哈托政权增兵该地区
文章正文:
【美联社雅加达六月二十二日电】权威人士今天在这里说，曾一度是陆军突击团司令的萨沃
·埃迪准将，奉命接管多事的西伊里安省。
这项措施显示出政府对这个荷兰前殖民地新几内亚正在恶化的局势感到担忧。据悉，西伊里安局势广泛地不稳。
上述人士说，人数不详的叛乱者正在森林地区的北部“行动”，近几周来，由于叛乱者的活动增加，该地区的印尼军队已得到人数未透露的战斗桃动部队的增援。
上述人士说：“有一些共产党分子卷入”。
苏哈托早已倡议在预定将在一九六九年七月在那边举行的尚在争议中的“自由选择”之前“争取”那边的土著。
上述“自由选择”将在联合国主持下举行。它将允许那边的土著选择是否要留在印尼共和国内或独立。
【德新社雅加达六月二十五日电】外交部长马利克今天在这里说，印尼决心执行明年在西伊里安举行公民投票的计划，但是他没有说明关于这个托管区决定它的前途的方法。
马利克在对记者讲话时说，“自由选择”肯定将不会根据一人一票的原则来进行。
他说，荷兰将为公民投票支付一半的费用。

显示原版>>

Previous:苏哈托惊呼印尼共日益活跃

Next:香港《新晚报》载文：《孙科忽然大发牢骚》


香港《新晚报》载文：《孙科忽然大发牢骚》

出版日期:1968.07.03
         期次:3547
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《新晚报》五月二十日刊登一篇杂文，摘载于下：
台湾有三个“太子”，“老太子”孙科为当“副总统”而去，结果捞了个“考试院长”，冷板凳难受极了。此外两个“太子”便是蒋经国与蒋纬国，前者是“传子”的继承者，后者也在坐“参谋大学校长”的冷板凳。
不知道出于什么动机，孙科忽然大发牢骚，说他返台两年半以来，“深深感到我们做事，还是没有条理，非常散漫，同时也没有高度的效能，经常一件事情议而不决，常常搁置几年，白白糟塌了宝贵时间，仍然不能决定一件事情”。这种情形，在国民党中根本不成其为“问题”，孙科两年半来也“习以为常”，未闻有什么“建设性建议”，相反，两年半前他刚刚到达台湾时，“下机伊始”，就大赞“自由中国”有点“上正轨、有精神”，如今人物、地点依然，而孙科口风大变。
不但大变，而且还捧出“盟邦”的“善意批评”作“引证”，孙科在发了一大堆牢骚之余，说他所举的几个例子，“有许多都是外国人对我们善意的批评。”
连“美国人不大满意”都“摊”出来了。
孙科这个‘“老太子”真是“老天真”，今日之下，美国主子使蒋帮“真是受不了”的事情有增无减，而蒋帮对主子的反感也有增无减，尤其身陷侵越惨败、美元危机、黑人斗争等等绞索之中的“主子”，蒋帮只差一句话没说出来：“原来你也有今天！”孙科的马屁拍得不但太露，犯蒋大忌；而且拍得太“酸”，犯“大太子”大忌；拍得太“迟”，犯“二太子”大忌。今日台局的错综复杂，暗流汹涌，非我们香港新闻记者所能清楚，也非在台湾的一般人们所能理解。
因此，孙科忽然大发牢骚的目的性，这个“冷灶菩萨”爆出熟栗子来意图何在？使人们颇感“兴趣”。

显示原版>>

Previous:西伊里安局势紧张

Next:台湾儿童体质日衰


一名南越傀儡驾驶员驾机逃到金边要求避难

出版日期:1968.07.03
         期次:3547
         版次:2
         栏目:\[第二版]
文章正文:
【美联社金边六月二十八日电】柬埔寨当局今天说，一名南越驾驶员昨天驾驶一架直升飞机在这里着陆，并要求政治避难。
这名驾驶员被援引说，他是从新山一机场起飞的。

显示原版>>

Previous:南越伪统区学生强烈反对美伪“总动员法”

Next:阮文绍加紧排除异已大搞清洗


英报透露：西方五座气体扩散工厂的耗电量

出版日期:1968.07.03
         期次:3547
         版次:2
         栏目:\[第二版]\[工业]
文章正文:
【本刊讯】英国《金融时报》三月七日登载一篇文章，摘要如下：
西方世界现在有五座气体扩散工厂，美国三座，英国在卡本赫斯特的工厂，以及法国在皮埃尔拉特新近投入使用的工厂。苏联和中国也有。第一座是美国奥克里季的工厂，该厂在一九四五年三月送出它的第一批铀２３５，同在长崎投下的铀弹只差五个月。今天，奥克里季的工厂在充分开工时大约要消耗一千七百兆瓦的电力。一九五四年投入使用的美国帕杜卡工厂消耗电力达二千五百五十兆瓦。
一九五六年在朴次茅斯投入使用的是美国的第三座工厂。它在技术上似乎有很大的进步，因为它大约只需要四千个分离级来达到百分之九十七的浓缩，而以前的工厂要五千个分离级。该工厂使用俄亥俄水利电力公司的电力达一千七百五十兆瓦。这三座工厂互相协作，组成一个一体化的扩散综合体。这个综合体，同英国卡本赫斯特的一样，是美国核燃料工业的基石。
比较起来，欧洲的工厂是微小的。卡本赫斯特在改建的第一阶段完工后刚刚重新投入使用，由原来的生产供制造原子弹的高度浓缩铀的工厂，改为生产供作燃料的百分之二到四浓缩铀的工厂。改建后的工厂到一九七○年时将消耗二百到三百兆瓦电，到七十年代末进一步增加到五百到一千兆瓦。皮埃尔拉特的没计只能生产高度浓缩的铀，同卡本赫斯特今天的规模大致一样。

显示原版>>

Previous:巴基斯坦首次制成钾的放射性同位素

Next:南越伪统区学生强烈反对美伪“总动员法”


约翰逊在黑条约画押时同苏修遥相呼应宣布美苏已同意尽快会谈核交易问题

出版日期:1968.07.03
         期次:3547
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿一日电】约翰逊总统今天宣布，美国和苏联已同意尽快开始会谈共同限制和减少进攻性和防御性核武器的问题。
美国官员们说，会谈的时间和地点还未确定，现在仍在讨论之中。
不知道这种会谈将是在日内瓦裁军会议的范围内举行还是另外单独举行。
【美联社华盛顿一日电】约翰逊总统星期一（一日）宣布，美国和苏联已同意“在最近的将来”就限制进攻性和防御性核导弹系统的问题开始会谈。
约翰逊选择了具有历史意义的防核扩散条约在白宫签字的时机来宣布这件事。
白宫官员们说，有五十一个国家将参加这项禁止扩散原子武器的条约。
约翰逊在他的讲话中提到美国长期以来一直努力争取就减缩核军备竞赛的问题开始讨论。
总统说：“在这个取得成就和满怀希望的时刻，我很高兴能够向全世界报告和宣布一个意义重大的协议——我从一九六四年一月以来一直在积极争取达成的一种协议。
“苏维埃社会主义共和国联盟政府和合众国政府已经达成协议，在最近的将来就限制和减少进攻性战略核武器运载系统和防御弹道导弹的系统的问题进行讨论。”
美国政府当局说，美苏关于控制它们的导弹和反弹道导弹竞赛举行会谈的确切时间和地点还没有确定，各自的谈判代表团的组成也还没有决定。这个问题还正在外交来往中加以研究决定。
约翰逊接着说：
“关于这个最复杂的问题的讨论不会是很容易的。我们并不抱这样的幻想。
“我知道为了取得目前已经得到的进展所需要的顽强不倦的毅力。我知道前面所存在的种种困难。我知道我们必须克服的种种忧虑、猜疑和担心。但是，我相信在谈判目前这项条约的过程中所表现出来的和解的精神将能使我们得到良好的结果。”
【路透社华盛顿一日电】约翰逊总统今天宣布，美苏两国已同意不久后进行会谈，讨论对进攻性和防御性战略核武器的限制问题。
看来有一点已没有什么疑问，那就是，约翰逊和他的顾问们认为，在制止军备竞赛以及避免苏美两国为了想要防御对方的核导弹而建立一种彼此类似、费用昂贵的系统方面，已经有了意义重大的突破。
在这之前几小时，苏联总理柯西金在莫斯科的一次同样的签字仪式上宣布说，苏联政府已向其他一些政府发出了一份包括九点内容的备忘录要求全面采取各种裁军措施。
苏联大使多勃雷宁听了约翰逊的讲话。在早些时候，他曾对一些外交官说，柯西金的九点备忘录着重表明了苏联政府希望为限制军备竞赛采取更实际的步骤的愿望。多勃雷宁还说，苏联政府准备作出“新的努力和新的贡献”。

显示原版>>

Previous:柯西金在莫斯科黑条约签字“仪式”上提出苏修同美帝进一步勾结的“备忘录”

Next:瑞典乌普萨拉地震研究所测出苏境内发生一次强烈地下爆炸


越南朋友写诗热情赞颂我文化大革命：人类历史将写下辉煌一页

出版日期:1968.07.03
         期次:3547
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《澳门日报》六月二十四日刊载越南朋友黎诚勇写的题为《赞文化大革命》的诗。全文如下：
中国文化大革命，
已取得决定性胜利。
西方满纸歪曲之语，
现修一片咒骂之声。
读后不胜肺欲炸，
向天独作不平鸣。
欣逢朋友来自北京，
请为我介绍中国真情。
朋友兴高采烈，
吐尽衷心所倾。
“友邦这次大革命，
其势如万钧雷霆。
统帅是毛主席，
闯将是红卫兵。
大刀阔斧逐蛇豕，
巨浪长风追鳄鲸。
挖掉修正主义毒树千条根，
保证社会主义江山万代红。
朋友手舞足蹈，
敌人胆战心惊。
伟哉中国大革命，
世界革命的先锋。”
革命原来是暴力，
哪能“共处”与“和平”。
螳臂挡车有何用？
车轮向前永不停。人类历史将写下辉煌的一页，这是社会文化革命的马列主义典型。这是中华民族的磅礴气势，这是毛泽东思想的灿烂光明！

显示原版>>

Previous:苏丹共（左派）一成员撰文纪念《通知》发表两周年：中国文化大革命的胜利是全世界无产阶级的胜利是帝修反的失败

Next:日报注意我同亚非国家友好来往增多


在法第二轮立法选举前夕戴高乐再次玩弄骗局

出版日期:1968.07.03
         期次:3547
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎六月二十九日电】戴高乐总统今天发表广播电视演说，呼吁全国团结。演说全文如下。（本刊有删节）
上一个月，一切似乎都完了。大学的无政府状态使我们的国家受到羞辱，普遍的罢工使它不能不陷于瘫痪，一个没有多数派的议会的经常动荡使它狼狈不堪，所以全国当时可能认为，共和国正在同自由一起消失着。
五月三十日，我感觉到民族的本能终于复苏，遂向人民发出号召。这就是在我们历史上的令人痛苦的一篇中刚写下的一页。
由于共和国有被从我们手中夺走的危险，我们应该团结起来，这不仅是为了保卫共和国和使它一切恢复秩序——不这样必然会产生不幸，而且也为了使它更加有效能和更加博爱。
这就是说，在明天投票时，我们应该在这方面表示我们巨大的决心，使我们有一个由于有强大的、牢固的和紧密团结的多数派而能够支持必要的政策的议会。
这个政策将是严厉的。
但是，尤其重要的是，要完成广泛的社会改革，只有这种改革能够使我们处于一种人与人间的平衡状态，而这种改革是我们的青年本能地要求的。问题在于我们的每一项活动中，例如在一个企业或一个大学中，构成其成员的每一个人都按照该单位的活动方式，直接参加分享该单位获得的成果，直接参加该单位向全国进行的服务。
总之，问题在于参加要变成革新的法国的法则和动力。

显示原版>>

Previous:合众社说：法学生已走上反对选举结果的征途

Next:法新社报道法立法选举情况


《西班牙革命》杂志第四期刊登的两个文件指出：当代是以毛泽东思想为旗帜的时代 中国文化大革命有伟大的历史意义

出版日期:1968.07.04
         期次:3548
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《西班牙革命》第一季度特刊（总编第四期）刊登“西班牙共产党（马列）中央委员会”一九六七年年底召开的二中全会通过的三个文件。其中两个文件是：《关于活学活用毛泽东思想的决议》和《关于中国无产阶级文化大革命的决议》。摘要如下：《关于活学活用毛泽东思想
的决议》
我们的时代是帝国主义和一切反动统治阶级走向死亡并从历史上消灭的时代，是无产阶级和革命力量磅礴地走向全世界最后胜利的时代，是以毛泽东思想为旗帜的时代。
毛泽东思想标志着马列主义发展的新阶段，是马列主义的最高峰。毛泽东同志是当代最伟大的马列主义者。他天才地、创造性地、在主要方面继承、捍卫和发展了马列主义。在当代，不创造性地学习、掌握和运用毛泽东思想，就不可能建设一个真正的马列主义的无产阶级的党。
如果我们的党从它重建（一九六四年十二月十七日）到目前为止的三年中已经在政治思想工作、组织工作、宣传鼓动和群众工作方面取得了重要成绩，其唯一的原因是能将马列主义、毛泽东思想的普遍真理同本国实际相结合、同西班牙革命具体实践相结合，是始终努力活学活用毛泽东思想的结果。我们党三年来每一个成就、每一个进步都是毛泽东思想的胜利。
但是，由于我党的发展向我们提出了新任务，我们的责任更加困难和繁重了。我党只有更加广泛深入地活学活用毛泽东思想，才能履行自己新的职责、完成新的任务，才能使自己更加发展和巩固，才能在反对美国—佛朗哥独裁统治的革命斗争中获得新的成就。使我们党能够进一步加强和发展自己革命工作的基本保证是活学活用当代马列主义——毛泽东思想。
毛泽东同志的下述著作，对我们具有很重大的意义，为了不分散精力和集中力量学习，所有党员应该特别认真学习毛泽东同志的这些著作：
１、关于思想工作和掌握历史唯物主义和辩证唯物主义方面，首先推荐学习“四篇哲学论文”，特别其中第三篇《关于正确处理人民内部矛盾的问题》广泛、直接适用于群众工作和组织工作。
２、关于党的总政策和战略战术，首先推荐《新民主主义论》、《论人民民主专政》和《统一战线中的独立自主问题》。
３、关于党的组织建设和工作方法，推荐《关于纠正党内错误思想》、《反对自由主义》、《关于领导方法的若干问题》和《党委会的工作方法》。
４、关于宣传工作，特别推荐《在中国共产党全国宣传工作会议上的讲话》、《反对党八股》和《对晋绥日报编辑人员的谈话》。
５、关于人民战争的原则，首先推荐毛泽东同志的伟大著作《中国革命战争的战略问题》。
在毛泽东思想学习方面必读的书是《毛主席语录》这本小红书。在党内生活的各种场合中和党组织开会时运用毛主席语录，用它指导我们解决各项具体实际问题，尤其要把它当作每日必读的教科书。要掌握这本小红书的许多基本观点，应该反复阅读其中的某些章节；有些警句要背熟。
我们学习毛泽东同志的著作，要活学，不要死读书，要带着问题学，工作上急用的先学。这样，就能够取得显著的效果，从而鼓舞我们进一步加紧学习。
活学活用毛泽东思想不应该局限于党内。也应该与同情者和群众的先进分子组成学习毛泽东著作的小组。我们特别应该对那些要求入党的人采取这种方法：在预备期间，我们应该帮助他们学习、掌握和运用毛泽东思想，以便当他们入党时就已具备无产阶级革命觉悟。《关于中国无产阶级文化大革命的决议》
在中国共产党和毛泽东同志的领导下，正在胜利进行的中国无产阶级文化大革命，无疑地是在整个社会、农业、工业、教育、科学、国家政治机关，特别是每个人的社会主义觉悟不断革命化的基础上，在发展和巩固无产阶级专政和中国社会主义建设中向前迈出了有历史意义的决定性的一步。
我党从一开始就懂得无产阶级文化大革命不但对中国人民、而且对世界革命都有着决定的重要意义。中国人民群众反对以中国赫鲁晓夫刘少奇为首的钻进党内、国家内的一小撮反动分子，这些反动分子企图与苏修勾结在一起把革命的中国引向同帝国主义合作的道路，在中国复辟资本主义，因此我们对中国人民群众在这一斗争中所取得的成绩给予热烈的欢迎和支持。
毛泽东同志亲自领导的、林彪同志和其他革命领导人支持的无产阶级文化大革命表明，资产阶级被推翻以后，它还想利用剥削阶级的旧思想、旧文化和旧习惯来腐蚀群众，进而使之占领人民的思想阵地。文化大革命给全世界人民提供的最大经验就是，无产阶级在夺取政权以后，应该继续与资产阶级思想残余和在漫长的社会主义建设中出现的资产阶级思想的新形式进行斗争。
我党在这次具有历史意义的革命中得到的一个巨大教育就是，在建立无产阶级专政以后，还需要持续不断地抓阶级斗争，并且只有党——革命的动力把广大人民群众完全发动起来，才能将这场阶级斗争胜利地进行到底。
中国无产阶级文化大革命是人类历史上空前未有的一次大革命，它发展和丰富了无产阶级革命的科学、马列主义的原理，它是一次触及中国人民灵魂，也是触及世界上一切反对帝国主义及其走狗、反对叛徒赫鲁晓夫修正主义、为争取自身解放而斗争的被剥削被压迫群众灵魂的革命。
西共（马列）中央完全支持毛泽东同志的革命路线，这条路线保证革命的中国永远是世界革命的红色堡垒，是受帝国主义和反动派压迫的人民进行斗争的坚强后盾，同时它谴责中国赫鲁晓夫及其追随者的反革命修正主义路线，因为他们极力把中国人民引向复辟资本主义的道路。
西共（马列）中央认为当前对无产阶级文化大革命的态度、对毛泽东思想的态度是区别马列主义者和修正主义者，区别真正的革命者和革命的敌人的试金石。
当前，西班牙人民应该反对佛朗哥的罪恶的亲美独裁，反对当政的腐朽的金融地主寡头，以及反对卡里略、伊巴露丽领导的修正主义叛徒集团的背叛行为。高举反帝反法西斯的爱国斗争旗帜的西共（马列）中央坚决支持无产阶级文化大革命，全力支持在毛泽东同志思想的指引下，在伟大的中国共产党领导下，和全世界革命人民一起反对美帝国主义、世界反动派和赫鲁晓夫修正主义叛徒的英雄的中国人民。

显示原版>>

Next:外电报道我新创作钢琴伴唱《红灯记》在北京演出


「麦克纳马拉电子墙」

出版日期:1968.07.04
         期次:3548
         版次:2
         栏目:\[第二版]
文章正文:
美《科学文摘》原图说明：地图和图解所示为电子墙的系统将怎样工作。一段段的敏感元件组成防御栏。敏感元件把警报传送给连接防御栏的浮标状发射器，发射器把情报传送给中继站。中继站把信息发给分布在南越和泰国的通讯网。（西贡和曼谷之间的天线和电缆网）。情报然后被送到主要总部，由那里鉴定，再向事件附近的基地发出指示。
图内文字说明：１、曼谷，２、主要总部，３、机场，４、西贡，５、中继站，６、防御栏，７、中继站，８、前往主要总部。

显示原版>>

Previous:侵越美军使用一种电子“人味嗅觉器”

Next:反对学校当局接受美“赠”款为美搞细菌战研究日庆应大学学生奋起造反占领学校各建筑物


反对学校当局接受美“赠”款为美搞细菌战研究日庆应大学学生奋起造反占领学校各建筑物

出版日期:1968.07.04
         期次:3548
         版次:3
         栏目:\[第三版]
文章正文:
【法新社东京一日电】东京私立庆应大学学生约一百五十人，今天赶走了董事们和学校负责人并且占领了各建筑物，抗议董事们处理关于美军赠款问题的方式。这些董事鉴于日本大学生的反美情绪越来越高涨，决定拒绝接受驻日本的美军赠给该校的一切研究费。这些学生不是反对这个决定，而是不喜欢董事们“单方面”作出决定的做法。
他们作出这个决定的一个因素是，学生们可能怀疑这笔钱将资助可能用于细菌战的研究。
四个大学在一九六七年五月取消了它们的接受类似的美国赠款的安排。
【路透社东京一日电】庆应大学（日本著名私立大学）发言人说，庆应大学今天决定今后不再接受美国军方对该校药学系的资助。
据文部省说，该校至今接受了大约十三万八千美元。
学生们反对在这样的援助下进行研究之后，董事会会议今天上午作出了这个决定。学生们说，这样的援助可能是为了用于美国“细菌战”研究。
【共同社东京二日电】在东京四谷的上智大学里，“反对引进警察，要求撤销对两名学生的处分和修改学校章程”的全校联合斗争会议学生约六十人，于二日上午四点钟左右占领了大学一号馆。
大学方面，这天上午第一节和第二节课都没有上课。在这个时间，反对占领会馆的学生会倡议，举行了各学院、各班级的集会。
这个大学六月五日发生过盗窃案。调查案件的曲町警察署人员进入校园，遭到学生的抗议。他们还要求修改学生要览，这里面登载着承认校内告示，禁止政治性的活动等条款。并要求撤销因佐世保游行示威对两名学生的处分。为此，学生在六月中旬成立了全校联合斗争会议，向大学当局要求举行集体谈判。
联合斗争会议一日下午三点召集学生约六百人，举行了学生大会，宣布罢课。

显示原版>>

Previous:「麦克纳马拉电子墙」

Next:曾在美国防部工作的一美国人写书披露美帝勾结日本西德加紧搞细菌战研究


哈里曼回到巴黎时说美立场不变

出版日期:1968.07.04
         期次:3548
         版次:2
         栏目:\[第二版]
副题:再次声称只有越作出“相应军事降级”美才停炸
文章正文:
【法新社巴黎一日电】美国代表团团长哈里曼今天晚上从纽约回来时说，他希望北越人在预备性和平会议上将进行“认真的会谈”。
他说，迄今为止，北越只是进行宣传。
哈里曼在美国访问十天后同他的妻子一起回来。
【合众国际社巴黎一日电】巡回大使哈里曼今天晚上在同约翰逊总统磋商以后回到巴黎时说，美国不准备同意北越的这种要求：在不作出相应让步的情况下，无条件停止轰炸。哈里曼在机场对记者说，美国“并未改变它的立场”，因而清楚地表明，只有在取得相应的军事降级的情况下，才会停止轰炸。哈里曼说，“美国人民希望，在耐心工作之后，”河内—华盛顿会谈“将会产生和平”。
哈里曼说，“美国人民对这里发生的事情非常感兴趣。大体上说，他们认为，我们正在尽最大努力使事情得以和平解决。”
他又说，“美国人民准备和谈进行多久，就保持耐心多久，他们希望将达成某种协议。”
哈里曼抱怨说，虽然他的代表团“提出了建设性的建议”，但是北越人“主要是进行宣传。”
哈里曼坚持说，美国的立场不会改变。

显示原版>>

Previous:悉尼爆发两年来最激烈的学生示威

Next:美联社报道：“麦克纳马拉墙”计划濒临破产


捷电台指责德最近采取的限制措施

出版日期:1968.07.04
         期次:3548
         版次:4
         栏目:\[第四版]
副题:声称捷对波恩政策的估计同德有些不同
文章正文:
【美新处维也纳六月二十七日电】捷克斯洛伐克的新闻机构尖锐攻击东德最近对进入西柏林的控制是要加剧欧洲紧张局势的行动。
布拉格电台二十六日广播了《青年阵线报》上的一篇文章，文章中说：“在大多数欧洲国家，包括德意志联邦共和国在内，都在争取欧洲和解的时候，一个国家不能宣布它声援那些加剧欧洲紧张局势的行动。”
捷克斯洛伐克的电台还说，“当许多国家试图从根本上简化签证和护照手续时，例如南斯拉夫、捷克斯洛伐克以及其它几个西欧国家，而德意志民主共和国却采取了完全相反的做法。”
布拉格电台说，东德政权对“国际局势和德意志联邦共和国的政策同这里的估计有些不同……东德政治家认为社会主义阵营在国外应采取强硬的、统一的、竖起一道消极的墙的政策是……不符合捷克斯洛伐克的观点的。”
布拉格电台说，捷克斯洛伐克的“未来在很大程度上取决于对世界各国的积极的政治活动，从不同的态度出发，从经常寻求接触出发，从支持西欧及德意志联邦共和国所有民主力量出发。”

显示原版>>

Previous:美帝对苏修迅速释放美机表示高兴

Next:捷国防部长楚尔说：华沙条约国军事演习结束


捷国防部长楚尔说：华沙条约国军事演习结束

出版日期:1968.07.04
         期次:3548
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格一日电】捷克斯洛伐克国防部长楚尔今晚说，华沙条约国参谋演习昨天在捷克斯洛伐克结束。
这位部长是在塔斯社撤销了它早些时候关于演习结束的报道之后这样说的。
捷通社今天说，外国部队将离开捷克斯洛伐克。
捷通社一位发言人说，塔斯社通知了捷通社，撤销关于演习的报道是由于有个“技术错误”。
【德新社布拉格一日电】今天宣布，十一天的华沙条约缔约国部队的军事演习已经正式结束了。
在人们对演习是否结束产生的思想混乱中，捷克斯洛伐克国防部证实演习已经结束。塔斯社昨晚报道，演习已经结束，然后急忙发更正请求撤回这个消息。
国防部证实演习已经“结束”，这就否定了塔斯社的第二次报道。

显示原版>>

Previous:捷电台指责德最近采取的限制措施

Next:苏修要求日本支持苏美勾结的“备忘录”


康良煜到新加坡活动

出版日期:1968.07.04
         期次:3548
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡六月二十九日电】北朝鲜副委员长康良煜今天率领八名北朝鲜高级官员到达新加坡进行九天亲善访问。
康良煜是在访问柬埔寨和缅甸以后抵达这里的。他是迄今访问过非共产党国家的一个最高级的北朝鲜官员。
【美联社新加坡六月二十九日电】北朝鲜副委员长康良煜今天把他的国家和新加坡都说成是“反对帝国主义反对殖民主义的亚洲国家人民”。
康是在到达这里后不久发表的一项正式声明中说这番话的。
康说，“朝鲜人民正以浓厚的兴趣注视着新加坡人民为建立一个新的繁荣国家而进行的正义斗争。”

显示原版>>

Previous:南朝鲜报纸传：朝可能释放“普韦布洛号”船员

Next:美国黑人的觉醒（三十三）


美B----52连日轰炸越北方南部地区

出版日期:1968.07.04
         期次:3548
         版次:2
         栏目:\[第二版]
眉题:美空中强盗加紧侵袭越北方
文章正文:
【美联社西贡三日电】今天越南各地的地面战斗减弱为一些小规模冲突；主要的攻击再次是由美国最大型的轰炸机进行的。
高空飞行的Ｂ—５２轰炸机对越南北方南端继续进行战争以来最大规模的袭击，又对敌人的炮位和储存仓库发动了四次袭击。
加上最近的这些袭击，过去二十四小时内日—５２对南部狭长地带和非军事区北部的袭击次数达到十九次。这是在这个爆炸性的地区进行的创记录的轰炸。
在这些袭击中，总共有九十五架Ｂ—５２轰炸机对非军事区以内和非军事区以北不远的北越阵地倾泻了估计五百万磅炸弹。
在过去，这种饱和轰炸行动通常都预示着盟军要发动一次地面攻势。
【美联社西贡一日电】美国Ｂ—５２轰炸机今天袭击了北越，这是将近两个月来的头一次。
二十五架美国空军最大的轰炸机飞临非军事区北半部和北越最南端，轰炸沿海的大炮阵地。Ｂ—５２上次袭击北越境内的日期是五月十六日。
【法新社西贡一日电】美国发言人今天宣布，美机昨天对北越十九度线以南的补给和交通线和其它目标进行了一百三十九次袭击。
【美联社西贡二日电】军方发言人今天宣布，Ｂ—５２在过去二十四小时里对北越最南端进行了这场战争中最猛烈的饱和轰炸。
一批又一批的美国最大的轰炸机对南越边界以北不远的共产党目标投掷了四百多万磅的炸弹，这些飞机总共有七十五架，它们来自冲绳、泰国和关岛基地。

显示原版>>

Previous:乌拉圭职工不睬当局威胁举行总罢工

Next:悉尼爆发两年来最激烈的学生示威


美帝对苏修迅速释放美机表示高兴

出版日期:1968.07.04
         期次:3548
         版次:4
         栏目:\[第四版]
副题:美通讯社认为苏修释放的原因是不“希望”使美苏核交易受影响；对苏修采取这一叛卖行径如此迅速感到“意外”
文章正文:
【美新处华盛顿二日电】白宫今天说，苏联已同意释放那架ＤＣ—８式民航运输飞机以及飞机上的二百三十一名乘飞机的人和机上人员。
白宫新闻秘书克里斯琴在宣布此事时说，“我们驻莫斯科大使馆已得到通知说苏联政府已经发出指示”，指示释放这架海岸航空公司的ＤＣ—８式飞机并允许飞机上的人离开苏联。
克里斯琴说，美国在给苏联驻华盛顿大使馆的照会中，已就这架飞机发生航行上的误差和侵入苏联领空一事表示遗憾。
有人问，约翰逊个人有没有就释放飞机的问题同苏联领导人接触。克里斯琴回答说，整个这件事是通过正常的外交渠道处理的。
在国务院，发言人麦克洛斯基说，美国官员对释放飞机一事表示欢迎并为这个事件得到了令人满意的解决而感到高兴。
麦克洛斯基说，国务院苏联司已在星期一（一日）晚上送了一个照会给苏联驻华盛顿大使馆，就这架飞机由于疏忽而误入苏联领空一事表示遗憾。
麦克洛斯基说，这个照会是送交给苏联代办切尔尼亚科夫的。照会中还要求立即释放这架飞机以及机上人员和乘飞机的人。有人问道，这个照会是不是为这个事件道歉。麦克洛斯基回答说：“我不想在这个字眼上争论。”
【合众国际社华盛顿二日电】（记者：汉斯莱）看来，苏联爽快地同意释放这架飞机的一个重要原因是，美苏两国之间似乎正在出现感情日益融洽的新时期，克里姆林宫不愿让这个事件来扫兴。
星期一（一日）曾宣布美苏两国将在“最近”举行会议，讨论限制和削减进攻性和防御性战略导弹的问题。俄国人迅速同意交还飞机，显然是他们不希望使美苏之间的得到了改善的关系遭到挫折。
虽然这次侵入苏联领空是出于疏忽，但是，本来人们仍有些担心俄国人可能在这件事上闹些“别扭”，因为飞机上的美国兵是运到越南去的。
【美联社华盛顿二日电】苏联政府已下令释放一架在运送二百一十二名美国兵前往越南时误入苏联领空的美国飞机。苏联政府这一行动之迅速出人意外。
苏联的反应之快显然使一些美国官员感到意外，他们本来担心这个事件可能发展成为又一个长期谈之不休的问题，而共产党中国和北越则在克里姆林的身后注视着事态的发展。
【路透社华盛顿二日电】（记者：赫弗南）苏联今天迅速通知美国说，它将释放一架载着二百一十四名美国士兵和十七名机上人员到越南去的飞机。
它这样做，进一步促进了两国关系的改善。
苏联政府批准释放这架飞机和飞机上的人，其行动之迅速使华盛顿深深感到这是一个明确的迹象，说明莫斯科希望在最近达成的协议之后接着再设法缓和紧张的局势。
国务院发言人说：“显然，我们对这一发展表示欢迎。”
这个行动也有点使人感到意外。
然而观察家们说，苏联政府显然更重视设法寻找同美国和解更多的领域。

显示原版>>

Previous:苏修讨好美帝悄悄放走一架入侵美机

Next:捷电台指责德最近采取的限制措施


美国黑人的觉醒（三十三）

出版日期:1968.07.04
         期次:3548
         版次:3
         栏目:\[第三版]
文章正文:
一九五四年，美国最高法院在黑人学生反对黑白分校运动的冲击下，作出了一项新决定。判例指出，执行黑白分离制度的公立学校违反宪法，应予改正。
在表面上看来，这是黑人在最高法院进行试点诉讼的胜利；但在实际上，仍然是种族主义者占着上风。决定虽然宣布了，南方各州都是一笑置之，一向最为歧视黑人的密西西比州和亚拉巴马州更是公然反对。
按照以往的传统，这场双簧是行之有效的。最高法院的决定虽然存在，但一向受着“渐进主义”影响、只敢坐待“恩赐平等”的黑人，无论如何也不敢以身试“法”，去拆穿这场西洋镜。然而，新的一代黑人青年出现了，他们决心以自己为试验，来进行一场身历其境的斗争。
最初挺身而出的是亚拉巴马州的黑人女学生奥萨琳·露茜。她在伯明翰城的高中毕业以后，经过三年的斗争，终于获得进入亚拉巴马州立大学攻读的权利。与此同时，种族主义者立刻放出消息，进行恫吓，说是只要她踏入校门一步，必遭不测。
敢不敢于前往学校上课，成了奥萨琳·露茜面对的重大问题。去，则有生命危险；不去，则黑人学生永远不能突破这一樊篱。最后，她鼓起勇气，毅然到校。
校门的关口虽然突破了，里面还有一层层的樊篱存在。食堂，不许进去；宿舍，不许进去；她只能远从伯明翰搭车到校，放学就得仓促离开。
奥萨琳·露茜只上了一天的课，当晚，千余名种族主义者烧起了十字架，意味着三Ｋ党就要实行私刑。到了第三天，校方贴出了一个措词极为狡猾的布告：“为了保护该生的人身安全，已劝告她不必到校。”如此这般，宣称黑白分校制度的最高法院判决的真像，立告揭穿。
这名黑人女学生再向亚拉巴马州联邦法院进行诉讼，经过了许多时间以后，该院才作出决定，准许奥萨琳·露茜入校。但是，一人入校，并不等于个个黑人都能入校；这一条判例，事实上仍然推翻了最高法院所宣布的原则。
这件事的结果于是牵引出第二年（一九五七年）九月的小石城事件。
小石城是阿肯色州首府。那一年，有九名黑人中学生申请进入小石城州立中学高中部，校方批准。怎知，在他们入学的当天，州长福巴斯便派出两百五十名州兵将中学包围，声称黑白合校的情况会引起首府的混乱与暴动，故此派兵“护校”。
“护校”其名，威吓黑人学生是实。戴着钢盔、手持步枪的州兵挡住了黑人学生的去路。一直在旁保护着这九名学生的黑人们抗议了，进行了坚决斗争。一场大流血就此展开，种族主义者一边高声大叫，“把她们的黑头发拉下来！”一边大肆施虐。
小石城大血案震动了世界，有很多国家的报纸争相询问：“从小石城事件来看，美国到底是个怎样的国家？”意大利报纸说：“当一个学期开始的时候，人们不仅要想起书包、黑板、书台，同时还得想起长枪、催泪弹和弹弓刀。……世界上的确有这样一个国家，’它的名字就是‘美利坚合众国’！”日本报纸则问：
“如果他们觉得黑人是劣等民族，那么，对亚洲人又是怎样看法？”
当届总统艾森豪威尔最初对于福巴斯并没有进行干涉，一直到了那里的局面闹得太不成体统了，才在十天之后宣布派兵一千人进入阿肯色州，维持秩序。美国有良知的白人评论员都指出，福巴斯一手制造的小石城大流血，实际是艾森豪威尔的姑息纵容造成的。
这九名学生最后虽然仍然进入了学校，但是一场天翻地覆的大乱，最后也不过是只造成了九名黑人学生入学而已。大多数的黑人青年仍被拒于校外。

显示原版>>

Previous:康良煜到新加坡活动

Next:图片新闻


美联社报道：“麦克纳马拉墙”计划濒临破产

出版日期:1968.07.04
         期次:3548
         版次:2
         栏目:\[第二版]
副题:透露美正在非军事区沿线修筑“比较常规的防御设施”
文章正文:
【美联社东河三日电】这里的高级军方人士表明，非军事区沿线的“麦克纳马拉墙”不会按照原先计划的那样实现。
这里所提到的是这道“墙”本身，这是一道精心设计的电缆地带，根据一开始时的考虑，它是从南中国海岸向西延伸十一英里，达到昆天，在这个地区以南大约一英里的地方形成一条防线。
这些人士说，除非高级领导方面改变想法，否则这条篱笆本身是不会修建的，这主要是因为在北越可以清楚看到的地方架设这种电缆，使敌人炮火有可能给美军造成巨大伤亡。这道篱笆（朝鲜非军事区的一段也没有类似的障碍）本来是要用一种“德国线带”架设起来的。这种线带是一种像刀片一样锐利的钢带，有四分之一英寸宽，用剪子剪不断，用手一碰就会被割伤。在从海边到犹灵之间已经架设了大约二千码长的这种线带篱笆，但是它并没有起作用。
北越人可以绕过它，而且在好几处可以穿过它。
为了代替这堵墙，正在设置比较常规的防御设施。
海军陆战队的工兵正在用推土机开拓出一道二百码宽的地区，并且拆毁一些无人居住的村庄，如这个地区以南八公里的来安村，那里有很牢固的工事，不断被敌军所利用。
在像昆天等正面阵地上，正在修建一些具备射击炮塔的、用预制构件制成的地堡和宿舍。
重迭炮火散布面已经完成。据说一个精心设计的地面雷达和觉察系统即将完成。
迄今为止，这项计划的结果是：大股的北越部队仍然能够渗透这道防线，进入由北部的昆天和犹灵、南部的东河和甘露组成的“海军陆战队广场”。

显示原版>>

Previous:哈里曼回到巴黎时说美立场不变

Next:侵越美军使用一种电子“人味嗅觉器”


美宣布调动驻南朝鲜的空军部队

出版日期:1968.07.04
         期次:3548
         版次:3
         栏目:\[第三版]
副题:美报说朴正熙集团可能就此向美提出抗议
文章正文:
【本刊讯】美《华盛顿邮报》六月三十日刊登从东京发出的一篇报道，题为《驻南朝鲜的美国空军的力量将由于轮换而削弱》，摘要如下：
美国正在减少它驻南朝鲜的空军的力量。
根据今天宣布的驻南朝鲜的空军部队轮换的计划，驻南朝鲜美国飞机的架数仍将有二百三十架左右，但是它们的战斗力将减少，因为调来的单位将配备较老式的Ｆ—１００式喷式式飞机，而不是现在使用的高性能的Ｆ—４鬼怪式战斗机。
据猜测，南朝鲜可能对这种做法提出抗议。“普韦布洛号”危机期间，南朝鲜对美国的能力和帮助它进行防御的决心的信任动摇了。从那时起，汉城对美国的每一个军事行动都非常敏感。
空军没有说明这次调动的原因，这次调动将于七月底完成。
空军的公告说，驻在群山的配备Ｆ—４鬼怪式战斗机的第四战术战斗机联队，将由配备Ｆ—１００式飞机的、从南卡罗莱纳州默特尔海滩空军基地调来的第三百五十四战术战斗机联队代替。
另外，空军已命令费吉尼亚州兰利空军基地的第四十八战斗截击机中队去接替驻乌山（在汉城以南，美国空军总部驻地）的第三百一十八战斗截击机中队。
约翰逊·马特尔从华盛顿报道：当有人问到空军的调动是否是一种姿态，以帮助推动陷于停顿的谋求释放“普韦布洛号”八十二名船员的谈判，国务院人士说，这次空军调动没有外交意义。
据信，在第四战术战斗机联队的七十五架飞机离开之后，那里就留下两个Ｆ—４中队，大约五十架飞机。然而，驻南朝鲜的空军的战斗力将削弱到这样的程度：Ｆ—１００式在作战中不是新式的苏联战斗机的对手。

显示原版>>

Previous:曾在美国防部工作的一美国人写书披露美帝勾结日本西德加紧搞细菌战研究

Next:南朝鲜报纸传：朝可能释放“普韦布洛号”船员


南朝鲜报纸传：朝可能释放“普韦布洛号”船员

出版日期:1968.07.04
         期次:3548
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城六月二十九日电】一家汉城报纸今天报道，美国和北朝鲜之间在板门店进行的私下里会谈不久将取得释放被俘的美国“普韦布洛号”船员的结果。
《京都新闻》今天援引“消息灵通的美军人士”的话说，美国军队已制订了通过板门店接受“普韦布洛号”船员的具体计划。
这家报纸说，板门店的美国和北朝鲜的谈判者可能不久取得具体的结果，因为北朝鲜已利用“普韦布洛号”事件进行了最大限度的宣传，而且美国希望在总统选举之前得到解决。
这里的美国官员既不证实也不否认这则消息。

显示原版>>

Previous:美宣布调动驻南朝鲜的空军部队

Next:康良煜到新加坡活动


侵越美军使用一种电子“人味嗅觉器”

出版日期:1968.07.04
         期次:3548
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡六月二十七日电】使用一种电子“人味嗅觉器”的美军部队说，今天结束了对威胁西贡的部队展开的一次“侦探犬”进攻。
关于使用“人味嗅觉器”的报告说，这种二十四磅重的装置是装在一架直升飞机上面，在西贡西南九英里、湄公河地区的一次战斗中被用来追踪共产党人。
美国步兵第九师的士兵使用的这种电子装置，通过搜集人的汗水产生的二氧化碳和氨气测出敌军的位置。
这种装置把这种气味变成音波，从而使得地面部队能够围拢起来，而这种电子“鼻”则装在直升飞机上面，在树梢那样高的空中盘旋。

显示原版>>

Previous:美联社报道：“麦克纳马拉墙”计划濒临破产

Next:「麦克纳马拉电子墙」


苏修讨好美帝悄悄放走一架入侵美机

出版日期:1968.07.04
         期次:3548
         版次:4
         栏目:\[第四版]
副题:外电报道，这架美军用飞机载运二百多名侵越美军去南越，飞入千岛群岛被截获在择捉岛降陆，美苏秘密勾搭后，苏修就悄悄释放了
文章正文:
【合众国际社东京三日电】被苏联截获并扣留两天的一架美国喷气式班机今天获释。羽田机场指挥塔说，这架海岸世界航空公司ＤＣ—８型飞机在格林威治时间一点十六分从苏联占领的择捉岛起飞。
【合众国际社莫斯科二日电】外交人士今天认为，一架美国喷气机和机上二百一十四个军人可能在莫斯科和华盛顿达成协议之后很快地静悄悄地予以释放。
观察家说：苏联保持沉默，同时美国准备接受指责，而且大概会在必要的时候表示道歉；这表明两国都愿意很快地静悄悄地解决这个问题。
【美联社莫斯科二日电】苏联今天公开对飞往越南的一架美军飞机被迫在千岛群岛降陆一事保持沉默，此间一些有经验的观察家认为这种沉默使人产生希望。
苏联避免公布俘获这架载有二百三十一人的美国飞机的做法，是给自己留下更大的回旋余地。
观察家认为，苏联当局可能决定释放这架飞机，由于苏联没有就这架飞机公开提出指责，这种可能性是存在的。
这件事看来正由美国国务院和苏联驻华盛顿使馆处理。
【美联社莫斯科一日电】美国大使汤普森今天就一架美国商业飞机被迫在苏联降陆一事向苏联总理柯西金提出意见，他被告诉说这件事正在调查之中。
在汤普森在柯西金出席的一个仪式上签署防核扩散条约之后，一位美国使馆发言人宣布了这一点。
这位发言人说，汤普森在那里同柯西金和第一副外长库兹涅佐夫交谈。这位发言人说，汤普森被告知，这件事正在调查之中。
据说这架飞机被迫在苏联的千岛群岛降陆，机上有二百三十一人。
汤普森在签署条约的仪式上对一位记者说，他曾向苏联官员表示希望这架飞机会得到释放。
记者们说，汤普森在同柯西金、外长葛罗米柯和国防部长格列奇科见面时同他们交谈了五分钟，显然是谈这架飞机的事情。
有些消息说，这架飞机现在停在苏联的一个军用机场。
【德新社莫斯科一日电】西方外交官员今天在这里说，美国一架今天上午被迫在苏联千岛群岛中的择捉岛降陆的、运输军队的喷气飞机，可能在检查电子设备和苏联提出正式的抗议之后被释放。
消息灵通的西方人士认为，苏联人怀疑这架美国飞机可能奉命收集有关苏联雷达系统的情报。

显示原版>>

Previous:图片新闻

Next:美帝对苏修迅速释放美机表示高兴


苏修要求日本支持苏美勾结的“备忘录”

出版日期:1968.07.04
         期次:3548
         版次:4
         栏目:\[第四版]
文章正文:
【德新社东京二日电】日本政府今天收到了苏联关于柯西金总理提出的全面减缩军备竞赛的最新建议的九点备忘录。
这项备忘录是由苏联驻东京大使特罗扬诺夫斯基在日本外务省次官牛场的办公室交给牛场的。
特罗扬诺夫斯基向牛场说明，宣布柯西金的建议是作为继续缔结部分禁止核试验条约、和平探索空间条约和防核扩散条约之后采取的一个步骤。
他表示苏联强烈地期望日本支持这项拟在不久之后提交十七国日内瓦裁军会议的建议。
牛场答复说，日本非常欢迎这项建议的重要意义，并且答应仔细地研究其内容，注视日内瓦会议将来的讨论的发展情况。
在被问到日本将在什么时候签署防核扩散条约的时候，牛场说，政府在七月七日上院选举以前不会最后确定它的态度。
同时，内阁官房长官木村说，日本将在同对这项条约采取类似态度的西德磋商以后签署这项条约。
但是，他强调地指出，不应把日本推迟签字理解为日本政府反对这项条约的表现。

显示原版>>

Previous:捷国防部长楚尔说：华沙条约国军事演习结束

Next:约翰逊在华盛顿上演黑条约签字丑剧时宣布：美苏将继续通过秘密外交大搞反革命交易


图片新闻

出版日期:1968.07.04
         期次:3548
         版次:3
         栏目:\[第三版]
文章正文:
朝中社公布在六月二十二日击沉美帝间谍船的图片。（合众社转发）

显示原版>>

Previous:美国黑人的觉醒（三十三）

Next:苏修讨好美帝悄悄放走一架入侵美机


外电报道我新创作钢琴伴唱《红灯记》在北京演出

出版日期:1968.07.04
         期次:3548
         版次:1
         栏目:\[头版]
副题:注意这是江青同志贯彻毛主席文艺方针崭新成果
文章正文:
【路透社香港一日电】京剧今天被载入了史册：在中国首都首次在钢琴而不是中国传统的乐器的伴奏下，演出了京剧。
北京电台说，支持这种革命变革的人是毛泽东主席的夫人江青。
电台说，今晚的《红灯记》的演出是在江青指导下的革命文艺工作者对中国共产党成立四十七周年的献礼。
【法新社香港一日电】今天在庆祝中国共产党建立四十七周年之际，毛泽东的妻子江青被给予了很大的荣誉。
北京电台在一篇专门的报道中说，江青的“崭新的无产阶级文艺作品”之一、根据新京剧《红灯记》改编的“革命化的”钢琴伴唱，今天被选定作为“党的生日的献礼”，在首都公演。
新演出的《红灯记》，据说是“在江青同志亲自培养和指导下，创作出来的”，并于今晚首次在北京演出。
这家电台把江青的这个创作称作是中国无产阶级文艺的“又一朵闪耀着毛泽东思想的鲜花”，它“为中国的戏剧，为改革西洋交响乐”开辟了“一条新的道路”。

显示原版>>

Previous:《西班牙革命》杂志第四期刊登的两个文件指出：当代是以毛泽东思想为旗帜的时代 中国文化大革命有伟大的历史意义

Next:意大利十万市民举行游行示威


乌拉圭职工不睬当局威胁举行总罢工

出版日期:1968.07.04
         期次:3548
         版次:2
         栏目:\[第二版]
副题:机关、银行停止工作，蒙得维的亚交通瘫痪
文章正文:
【美联社蒙得维的亚二日电】数以千计的乌拉圭工人星期二响应全国工人大会发出的总罢工号召留在家里。火车停驶，大约二十家银行白天关门，这里的电话业务部分中断。
这个工会的官员说，对罢工号召的支持几乎是完全的。
这次罢工是为了抗议帕切科政府在近几周中实施的越来越严格的安全措施。
政府已下令冻结工资和物价，对报纸实行部分审查，给予警察更多捕人的权力。
【美联社蒙得维的亚二日电】帕切科总统星期二加强了新闻审查，工会组织的二十四小时罢工的标志是同警察发生零星的冲突。
罢工在星期二早上只是部分成功，但是到晚上完全成功，所有公共汽车和出租汽车由于害怕入夜后发生骚乱，因此都没有开上街。
数千名有月季票的人组成队伍在蒙得维的亚的街道和广场上拦住私人汽车，要求搭乘。警察几次命令私人汽车停下来搭送乘客。
据非官方消息说，在罢工工人、学生和警察的零星冲突中，至少有四人
——都是警察——受伤。这四人都是在码头区的一次二十分钟的搏斗中受伤的。
在蒙得维的亚的其他地区，学生砸碎了一些商店橱窗，但是学生马上被警察驱散了，一些人被捕。
当局通知蒙得维的亚各报必须把星期三报纸的校样提交给当局，经批准后才能出版。
星期二由于罢工而无报。
到傍晚，所有运输陷于瘫痪。火车停驶，约一万八千名市政工作人员停止工作，银行的职员和出纳员使私营银行关门。
【法新社蒙得维的亚二日电】国家工作人员今天举行全面罢工，是对总统帕切科·阿雷科昨晚发出的戏剧性呼吁的答复。
共和国总统威胁说，将对听从全国工人大会为了抗议冻结工资而发出的罢工命令的人采取最严厉的制裁，国家工作人员不睬这个威胁，不去上班，使大多数国家机关陷于瘫痪。
官方和私营的银行一律停止营业。铁路也停驶。
昨晚实行军事动员的国家公用电气和电话管理总局的四千名管理人员没有去上班，只有一百名妇女除外。
占了一个街区有好多层的电气大厦完全被军警部队包围，国家公用电气和电话管理总局的所有办公室都在这幢大楼内。在包围圈外面有许多职员，但没有发生事件。
也被军事动员的中央银行和共和国银行的职员没有去上班，只有极少数职员留在工作岗位上，但什么也没有干，因为没有顾客去。
大批作好战斗准备的军队守卫在蒙得维的亚市运输管理局的终点站上，同时军队的一批工程师想开动无轨电车。
中午，公众在市内通行遇到了严重的困难。私营的乌拉圭集体运输合作股份公司的汽车由于遭石头的袭击开始在街上消失了。

显示原版>>

Previous:意大利十万市民举行游行示威

Next:美B----52连日轰炸越北方南部地区


悉尼爆发两年来最激烈的学生示威

出版日期:1968.07.04
         期次:3548
         版次:2
         栏目:\[第二版]
眉题:反对澳大利亚充当侵越帮凶 怒揍美国仆从总理戈顿
文章正文:
【路透社悉尼二日电】今天在悉尼的一次自从两年前约翰逊总统访问以来最激烈的学生示威中（显然是为了反对越南战争），警察和学生在悉尼中心的马丁广场上发生了冲突。
在马丁广场的联邦办公处的外面，在总理戈顿和内阁部长们开过内阁会议后离开这座建筑物的时候，大约二百五十名学生同大约八十名警察发生了冲突。
经过激烈的打斗使马丁广场堵塞一个多小时之后，有三十名示威者被警察逮捕。
记者的磁带录音机被砸坏，一名记者手臂负伤，他的眼镜被打破了。
学生们曾在议会大厦外示威了一整天，直到下午五时后不久总理离开这个建筑物之前，没有引起任何麻烦。
学生们高喊着“不要征兵”，“法西斯”，向前拥去。
当他们开始向总理的汽车扔石头时，警察采取了行动。

显示原版>>

Previous:美B----52连日轰炸越北方南部地区

Next:哈里曼回到巴黎时说美立场不变


意大利十万市民举行游行示威

出版日期:1968.07.04
         期次:3548
         版次:1
         栏目:\[头版]
副题:工人罢工使十个以上城市陷于瘫痪
文章正文:
【本刊讯】罗马二日消息：在西西里区的特拉巴尼和阿格里琴托省，昨天总罢工使十个以上的城市陷于瘫痪，总共约十万市民在这些城市街上举行游行示威。
举行联合示威是抗议政府无视约六个月前发生的强烈地震破坏这个地区之后人民不得不过着的悲惨生活。
这些城市的居民在过去举行过各种示威、罢工并建筑路障，但没有得到结果。
在意大利南部的那不勒斯的一个郊区工业区，昨晚警察同得到大中学生支持的成千名工人和工人家属发生了猛烈的战斗。示威者列队游行抗议拆除已同美国的“通用电气公司”合并的电机工厂。这个工厂已被工人占领三个多星期。
示威者还封锁了那不勒斯—萨勒诺公路的交通和当地铁路车站的交通。警察一再残暴地冲击工人、工人家属和学生，但尽管如此，示威还是一直进行到深夜。
在那不勒斯郊区的另一个工业区，国营钢铁厂“意大利冶金工厂”雇用的两千名工人也举行示威，抗议资方拒绝他们的要求。许多天来这个工厂一直在断断续续地罢工，现在仍在罢工。
在那不勒斯其他各企业中，工人继续进行斗争。特别是在“罗迪亚托切”工厂（整个意大利南部的最大一家纺织纤维厂），工人要求增加工资和提出其他要求的罢工昨天进入了第七天。
在的里雅斯特，圣马科造船厂、该市的兵工厂和其他工厂的五千名冶金和机械制造工人在市中心举行长列示威，抗议拆除这个造船厂的计划以及该市经济情况的全面恶化，要求充分就业和提高工资。由于同样原因在六月二十一日举行的一次总罢工曾使的里雅斯特陷于瘫痪。
铁路工人号召的二十四小时罢工昨天使米兰区所有火车都停驶，其中包括所有国营铁路的四分之一。工会采取这一行动是为了支持改善铁路工人工作和生活条件的各种要求。

显示原版>>

Previous:外电报道我新创作钢琴伴唱《红灯记》在北京演出

Next:乌拉圭职工不睬当局威胁举行总罢工


约翰逊在华盛顿上演黑条约签字丑剧时宣布：美苏将继续通过秘密外交大搞反革命交易

出版日期:1968.07.04
         期次:3548
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿一日电】总统在不扩散条约签订仪式上发表的讲话全文如下：（本刊有删节）
我们今天来到这里在一个限制扩散核武器的条约上签字。
正好在一年前，柯西金主席和我在葛拉斯堡罗一致认为我们今后可以大力进行工作以实现这个结果。
经过将近二十五年的危险和恐惧以后，全人类都感到放心了。理智和清醒的头脑已经占上风，而使危险和恐惧减少了。
由于缔结了这个条约，人们对可以采取其他步骤以实现一个和平的世界怀抱了希望。
正是由于这些原因——也正是从这个角度——我说这个条约是自从核时代开始以来达成的最重要的国际协议。
也许最重要的是，由于签订了这个条约，谋求一个更安全的世界的动力变得活跃起来了。
我们往往容易忽视这种动力在最近若干年带来的成果——这些年是富于成果的进行悄悄的外交活动的时候。经过长期的耐心和辛苦的谈判以后，我们就在过去五年以内缔结了：
——有限禁试条约
——外层空间条约
——在拉丁美洲建立无核区的条约。
这个条约像在它以前缔结的条约一样不是哪一个国家努力的结果。它是那些谋求在维持和平、维持稳定的世界秩序方面履行责任的国家的成就。我希望所有国家一致认为这个条约使它们得到了更多的保护——这也是人类的共同意愿。我们希望它们将接受这个条约，从而对国际和平和安全作出进一步的贡献。
作为有核武器的国家之一，美国这些年来一直担负着一项令人生畏的责任。这个条约增加了这项责任，因为我们已保证我们将只在符合联合国宪章的情况下使用我们的武器。
此外，我们已向联合国安全理事会说过——我今天还要重复说一遍：如果一个接受这个条约的国家没有核武器，并且受到用核武器进行的侵略之害，或者受到用核武器进行的侵略的威胁，美国将准备要求安全理事会立即采取行动，根据宪章提供援助。
在目前这个既有成就又有希望的时刻，我高兴地向世界报告和宣布一个重要的协议——以及自从一九六四年一月以来我一直在积极地谋求达成的一项协议：
苏维埃社会主义共和国联盟政府和美国政府之间已达成协议，同意在最近的将来讨论限制和减少进攻性战略核武器运载系统和防范弹道导弹的系统的问题。
讨论这个十分复杂的问题将不是容易的。我们并不幻想它是容易的。我知道为了做到目前这一步已作出了顽强的、耐心的和坚持不懈的努力。我知道今后存在的困难。我知道我们必须克服恐惧、怀疑和焦虑的心情。但是，我相信，在谈判目前的条约过程中所表现出来的和解精神能够使我们取得良好的结果。
在核时代，人们仍然可以掌握自己的命运——并学会作为兄弟相处。
我庄严地保证美国人民和政府将以他们的力量、决心和顽强的努力来争取实现这样一个目标
——到了那一天，世界将走出战争的黑夜，而进入理智和安全的光天化日之中。

显示原版>>

Previous:苏修要求日本支持苏美勾结的“备忘录”


曾在美国防部工作的一美国人写书披露美帝勾结日本西德加紧搞细菌战研究

出版日期:1968.07.04
         期次:3548
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》一日刊登一篇文章，摘要如下：
一本揭露五角大楼研究、发展细菌战争的书，最近在美国出版。作者西摩尔·哈西，曾在美国国防部工作，又是美联社记者。这本书的书名是《化学细菌战争》。它第一次揭露了美国研究和准备打细菌战的真相，其中重要的有以下几个方面：
一、美国陆军除了在阿拉斯加设立大规模的细菌武器开发中心外，并在巴拿马和格陵兰（丹麦属领）设立两处实验细菌战基地，试验各种死亡率极高、传染力极强的病菌如鼠疫、伤寒、霍乱、破伤风等数十种病菌，并研究各种带菌昆虫和传播病菌的手段。
二、五角大楼并将实验细菌的情况和有关治疗的药物，写成详细资料，提供给西德陆军当局。这一事实，说明美国在发展细菌武器过程中，亚洲方面除了早已知道的日本是它的重要助手外，在欧洲，西德也是它的得力伙伴。
三、美国陆军每年用在细菌战的发展和研究的直接费用，在一亿美元以上。此外还委托国内外许多大学、研究机关代为进行个别项目的研究，指定向美军提出报告。书中承认，单是委托日本各大学研究的有关细菌的项目，就有二十七项。
美国正在南越、老挝打化学战争，由于事实确凿，已无法隐讳，唯独对于发展细菌战武器，五角大楼一向闪烁其词或根本否认。但这本书揭露了其中真相后，美国当局却无法赖账了。
哈西在书中指出，美国国防部委托日本研究有关细菌、病理的二十七个项目中，包括委托庆应大学研究的脑膜炎和脑病寄生虫，委托“佐佐木研究所”研究的细菌对染色体的作用，以及炭疽菌、赤痢、霍乱菌的观察。
据日本文部省的调查统计，接受美军津贴研究美军指定项目的共有东京大学、京都大学等全国第一流的二十五间大学，九个科技研究机关，两个学术组织，一家大规模全国性医院和四间民营企业，合计研究项目达九十七个。除研究细菌武器外，还协助美军发展新杀人武器“莱塞”等。
根据日本的报纸揭露，某些大学的研究所因为主要为美军服务，实质上已成为美国防部的附属机关。
哈西所说的二十七个项目不过是其中一部分而已。

显示原版>>

Previous:反对学校当局接受美“赠”款为美搞细菌战研究日庆应大学学生奋起造反占领学校各建筑物

Next:美宣布调动驻南朝鲜的空军部队


阿联外长要美执行联合国关于中东问题的“决议”

出版日期:1968.07.05
         期次:3549
         版次:3
         栏目:\[第三版]
副题:外电报道，美福特基金会董事长邦迪同法齐会谈恢复在阿联的基金计划问题
文章正文:
【法新社赫尔辛基一日电】在此访问的埃及外长里亚德今天指责美国向以色列提供武器，破坏了去年十一月份达成的联合国关于中东问题的决议。
里亚德对记者谈话时呼吁美国以行动实现这个决议——决议要求以色列军队撤出被占领的领土。他声称，实行这个决议将是走向和平的第一步。
于昨天到达这里的里亚德将于明天去哥本哈根，那是他目前访问斯堪的纳维亚国家之行的最后一部分。
【法新社开罗二日电】开罗电台今晚激烈攻击美国“继续给以色列武器，以鼓励以色列领导人对阿拉伯国家的侵略政策”。
电台评论员说，当以色列军队在阿拉伯边界集结，以色列加紧侵略约旦和运河区的时候，美国继续重新武装以色列，这种作法“是把以色列人进一步推上侵略阿拉伯民族的道路”。
开罗电台说，“毫无疑问，美国人煽动以色列人进行侵略是想要实现六天战争未能实现的东西：压制阿拉伯民族和使阿拉伯民族投降。”
【法新社开罗二日电】埃及外交部长马哈茂德·里亚德今天对现在陪他访问斯堪的纳维亚的一个埃及《金字塔报》记者说，斯堪的纳维亚的领导人们现在公开表示对以色列“不满”。
他说：“我在三个斯堪的纳维亚首都——斯德哥尔摩、奥斯陆和赫尔辛基的会谈是很有成效的。我了解到斯堪的纳维亚对中东局势的确切看法。”
【路透社开罗二日电】美国福特基金会董事长邦迪今天讨论了恢复在埃及的基金计划的可能性。这个计划是当去年埃及同美国断绝外交关系时停止的。
他同纳赛尔总统的外交事务助理马哈茂德·法齐举行了会谈。
邦迪今晚将与纳赛尔总统和前经济部长凯舒尼会谈。
【美联社开罗一日电】福特基金会董事长邦迪星期日（六月三十日）抵达这里，同埃及的部长们就扩大福特基金会对阿联的计划前景进行会谈。
邦迪曾担任肯尼迪和约翰逊两总统的国防和外交关系顾问。他最近被约翰逊指定率领一个特别委员会调查中东局势，特别是调查阿拉伯—以色列冲突问题。

显示原版>>

Previous:安得拉邦印共革命派发表宣言：毛泽东思想是当代的马列主义

Next:南也门总统沙比到阿联伊拉克访问


安得拉邦印共革命派发表宣言：毛泽东思想是当代的马列主义

出版日期:1968.07.05
         期次:3549
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里二日电】最近被开除出印共（马）的极端派领导人们今天号召成立一个新的“毛泽东主义”的革命的共产党。
在安得拉邦的维查雅瓦达发表了一项宣言，宣布为这个新党成立了一个协调委员会和书记处。革命派的共产党领导人一直在维查雅瓦达开会。
宣言说，中国已成为世界革命运动的唯一中心，毛泽东思想是唯一的真正的当代的马克思列宁主义。
这个新的印度毛泽东主义共产党是由前安得拉邦议会马克思主义共产党党团领袖纳吉·雷迪领导的。他是在上个月同另外三位被指责执行“冒险主义”的领导人一起被开除出党的。
今天的宣言说，印共（马）已成为象亲苏的正统的共产党一样的“修正主义”的党。
这个新党的纲领要求支持像去年夏天纳萨尔巴里地区那样的一切农民起义运动。
【路透社维查雅瓦达二日电】最近从印共（马）开除出来的四个极左的亲北京的反叛者今天组成了一个可能变成这个国家的第三个共产党的组织的核心。
在这里举行的一次由他们的支持者参加的会议上，他们建立了一个九人的邦协调委员会并且为新的“革命的共产党”成立了一个书记处，该书记处目前的基地是在安得拉邦，但是它声称全印度的亲北京的好斗分子都支持它。
这个集团的领导人是纳吉·雷迪。
他们作为一个集团的下一个正式的行动是在本月某个时候在加尔各答开一次会。
【本刊讯】《印度斯坦旗报》六月二十九日报道说：
在极端派马克思主义者领导人中间，对于建立第三个共产党的时机问题存在着很大的意见分歧。
安得拉邦的纳吉·雷迪，喀拉拉邦的科萨拉兰·达斯和西孟加拉邦的查鲁。马宗达希望马上建立新党，而苏希塔尔·罗伊·乔杜里则似乎反对这样匆匆忙忙地采取行动。
他们将在下月开会，决定他们未来的计划和成立新党的日期。
【本刊讯】印度《政治家报》七月一日报道说：
纳萨尔巴里分子的领袖查鲁·马宗达六月三十日在西里左里接见记者时说：“‘西孟加拉纳萨尔巴里派完全反对纳吉·雷迪和其他被开除的安得拉印共（马）党员所提出的关于组成第三个共产党的想法。”
他说，他完全同意纳萨尔巴里派报纸《爱国者》报主编苏希塔尔·罗伊·乔杜里的观点；并且说他们之间并不象一部分报纸所报道的那样存在任何意见分歧。

显示原版>>

Previous:巴西印第安人生活悲惨（一）

Next:阿联外长要美执行联合国关于中东问题的“决议”


巴西印第安人生活悲惨（一）

出版日期:1968.07.05
         期次:3549
         版次:2
         栏目:\[第二版]
副题:巴西报纸报道，巴西印第安人过着地狱般的生活，无衣无食，疾病繁多，死亡率很高，人口越来越少，整个部族有灭绝的危险
文章正文:
【本刊讯】《巴西日报》六月二日刊登了一篇报道，摘要如下：
托坎提尼阿是哥雅斯州中北部的一个小城，全城面积为五千平方公里，由印第安人统治。
部落分为十个村庄。这个部落共有四百印第安人，由一个九十岁的、瘫痪并几乎失明的酋长领导着。地狱般的生活
每个村庄是由四、五个茅屋组成，一些茅房有用木板做架子糊上泥的墙，另外一些没有墙，全是用茅草复盖。每个村子大约有四十个印第安人，一般是二十五个成年人和十五个儿童。成年的男女种植小块玉米、稻子、豆类和木薯，他们靠微薄的收成和原始手工制品——白麻网、弓箭和长矛——生活。
小块土地的出产难以维持他们的消耗。出卖手工制品得的钱经常用来购买盐和甘蔗酒，买酒多于买盐，有时使他们喝得酩酊大醉和发酒疯。没有床来没有铺盖。印第安人铺着草睡在地上，或者睡在偶尔在城里买到的棉线制的吊床上。衣服就是一块围布或者系在腰间的一块布。
在第一个被访问的富尼尔村，印第安人说那天他们什么还没有吃。当时是十二点，所有的人都在等待到附近给最饥饿的人寻找野果的一组人归来。由于下雨和托坎廷斯河泛滥，土地没有一点收成，两个月来捕鱼和打猎也一无所获。另外还有炎热和不时侵袭茅屋的大群蚊虫。饥饿和疾病
在富尼尔，或者在托坎提尼阿的其它任何一个村子，不容易分辨饥饿现象和疾病现象，或者何时前者结束后者开始，就像根据这些因素不易判断死亡原因一样。一九五三年，当在这里建立已不存在的“印第安人保护署”的一个分站时，有大约一千印第安人。许多人离开这个部落，去寻找更遥远的其它部落。大部份由于饥饿和疾病死亡。
婴儿死亡率超过了百分之六十，最平常的疾病也会造成大量死亡。去年，普通的麻疹造成了四十七人死亡，在这些村子中出生的五十个婴儿中，还由于其它疾病死亡了二十五个。没有任何形式的医疗措施：设在河对岸朱腊塞马城的已不存在的“印第安人保护署”分站，连药品、食物和衣服都没有。
印第安人还生活在原始时代，一贫如洗，一片混乱。他们用茶来治病，把绿叶盖在伤口上。在富尼尔，印第安人路易斯——或者按他们的称呼叫比比
——斧头砍伤的伤口三个月还没有封口。他没有用任何药品，仅仅往受伤的左腿的伤口上倒半瓶甘蔗酒。部落的酋长卡埃塔诺近九十岁了，已经不能走路：他的全部皮肤像是患癌症，很像患了天疱疮（一种皮肤病），他的两条腿正在丧失功能。他从来没有接受过任何治疗。末日的开始
只要看看在四十个印第安人中只有四或五个可以算是健康的，就足以了解富尼尔的印第安人的概貌。面色苍白和腹大如鼓是大多数人的特点。很了解托坎提尼阿地区的佩德罗·佩雷拉牧师说，肺炎、麻疯和天疱疮是很普遍的。若阿辛·萨尔迪尼亚医生已经听说过天疱疮，但是得这种病的人没有不死的。
部落的卫生环境给人的印象是印第安人处于死亡边缘，因为当灾难降临到这些营养不足的人们头上时，任何疾病都是严重和无法医治的。他对这些村子的诊断是：寄生虫病和麻疹。严重消化不良的儿童在仅仅两天内经历所有的病症：呕吐，腹泻，昏迷，高烧和死亡。
由于在印第安人中死亡数字高于出生数（这里还是按缩小了的日益增长的婴儿死亡率算的），托坎提尼阿的总的前景是：不久当地的问题将以最坏的形式得到解决，即整个部落彻底灭绝。（文内小标题是原来的——本刊注）（待续）《巴西日报》原图说明：印第安人生活极端痛苦，普遍患寄生虫病。

显示原版>>

Previous:香港《天天日报》认为：美宣布撤出溪山是出于“政治原因”

Next:安得拉邦印共革命派发表宣言：毛泽东思想是当代的马列主义


比哈尔邦实行“总统治理”

出版日期:1968.07.05
         期次:3549
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里六月三十日电】扎基尔·侯赛因总统星期六（二十九日）把比哈尔邦置于总统治理之下并且宣布解散比哈尔邦议会。比哈尔邦一年多内一直没有一个稳定的政府。得到国大党支持的一个政府在上台不到两个月以后在三月十八日倒台了。
在侯赛因的这项公告发布以后，印度目前由联邦政府治理的邦的数目已增加到三个。另两个邦是西孟加拉和北方邦。

显示原版>>

Previous:印度反动派悍然无理“判刑” 纳萨尔巴里领导人“徒刑”

Next:雅林同柯西金会谈中东问题


法国宣布将进行核试验

出版日期:1968.07.05
         期次:3549
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎三日电】七月一日向各航空公司发出的一个通知，「恳切要求驾驶员」避免通过太平洋的一个区域，在未来的几天法国将在这个地区进行核试验。这个地区从七月五日一时起到发出新通知为止将是危险地区。上述地区是：「以南纬二十一度五十分和西经一百三十八度四十七分的穆鲁罗亚为中心、以一百二十海浬为半径划的圆圈。以穆鲁罗亚为中心、以五百海浬为半径、在方位角四十七度和九十九度之间的圆扇形区域。」
【合众国际社塔希提岛帕佩特三日电】法国今天警告航空和船运公司要完全避开穆鲁罗亚试验场地，因为星期五要开始预定的核试验，可能包括爆炸氢弹。
这一宣布恰在华盛顿、莫斯科和伦敦签署核不扩散国际条约两天之后。

显示原版>>

Previous:法国学生召开会议讨论新行动计划

Next:合众国际社评法国“选举”后的局势：戴高乐面临严重的政治经济危机


法国学生召开会议讨论新行动计划

出版日期:1968.07.05
         期次:3549
         版次:4
         栏目:\[第四版]
副题:美报认为法面临重重困难，今年秋冬工人学生将再起来造反
文章正文:
【路透社巴黎二日电】挑起法国上月危机的好斗学生今天在拉丁区召开会议辩论新的行动计划，对付戴高乐派选举中的大胜。
革命运动委员会宣布辩论的题目是：《是选举还是越过议会行动》。
许多学生对选举没有使左翼在议会中有更大的发言权感到失望。他们象反对派的政治家一样，在数量更多的街头传单里指责政府分裂国家和利用“讹诈”赢得选举。
但是夏季节令已经全面到来，学生们正在离开巴黎去度假日。
【法新社巴黎二日电】巴黎医学院学生行动委员会从今天起决定每天晚上关闭医学院。但是，由内部人员在晚上进行占领学院。
另外，占领委员会要求教师特别是院长答应在上述的严格条件下用他们拥有的各种办法保卫学生对学院的占领。
【法新社巴黎二日电】据说学生运动的两个主要基地——理学院和文学院桑西埃分部——夜间将不再开放。唯有负责监视和照料的维持秩序人员将保证夜间的占领。
在巴黎，唯有医学院还保留占领初期的形式。然而，该学院正处在即将撤退和被警察占领的气氛中。
大学改革始终列在各个组织的议程之上。据理学院独立工会说，通过师生的合作来实现学院的自治和共同管理，是大学改革的主要原则。
【法新社一日电】《纽约时报》今天在评论法国选举的结果时说：
“法国面临的经济困难是不容易扭转的。已经发生的通货膨胀到冬天可能抵销了最近的工资增长，重新出现大举罢工。预料秋天学生将再行造反。资本流失已使货币储备减少了十亿美元以上，法郎的前景是危险的。”
《纽约时报》接着说，“戴高乐派的法国转向国内看来是不可免的。”
英《泰晤士报》说，戴高乐派在国民议会中的
“压倒优势”可能成为“有利也有弊的武器。这样的绝对多数必然不可免地会包括左派进步力量……与保守的右翼之间的许多内在的压力和紧张”。
西德《世界报》说，“大多数法国人没有让戴高乐爱怎么办就怎么办，但是绘了他新的委任去进行答应过的为自由和秩序进行大改革。”

显示原版>>

Previous:美西雅图黑人进行抗暴斗争

Next:法国宣布将进行核试验


合众国际社评法国“选举”后的局势：戴高乐面临严重的政治经济危机

出版日期:1968.07.05
         期次:3549
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎一日电】新当选的法国国民议会在七月十一日开会时，必然要面临一项主要的、当前的、不愉快的工作——研究出如何支付造成选举的全国性经济和政治危机的庞大代价。
预料，法国财长顾夫
·德姆维尔将要求立即修改一九六八年预算。
官员们说，给国家行政工作几百万员工加薪百分之二十，每年要花费十四亿美元以上。
给国有化工业如煤气、电力、铁路、煤矿和巴黎地下铁道的六十四万九千员工作同样的加薪，又要用去六亿美元。
初步估计为二百六十亿美元的一九六八年预算，预料即使在五月份危机以前就要有十亿美元的赤字。
大量加薪将使预料的赤字增加两倍，达三十亿美元。

显示原版>>

Previous:法国宣布将进行核试验

Next:苏修释放的美机已飞抵南越 约翰逊对苏修叛卖行径大为高兴


合众国际社说：因记者泄露消息美提前宣布撤出溪山

出版日期:1968.07.05
         期次:3549
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿六月二十七日电】对美国出人意外地决定放弃从前的溪山堡垒的最简单的解释就是公报上所提出的直截了当的解释——现在是采取机动性的进攻战术以对付第一军区新的威胁和敌人兵力大大增加的时候了。
事实上，迹象是，要不是《巴尔的摩太阳报》的一个战地记者透露了这个消息，本来是可以拖一段时候再宣布放弃这个地方的。
《巴尔的摩太阳报》的记者卡罗尔在二十六日发表了这个消息。
他说，在撤出陆战队的同时，在溪山以东数里刚好在敌人大炮射程以外的地方，建立了几个美国作战基地。
卡罗尔说：“在溪山的士兵中，这个（撤退）行动并不是什么秘密。”
然而，不管是不是秘密，西贡军事司令部却认为有理由对卡罗尔采取报复行动，办法就是说他违反“安全条例”——那就是说在官方宣布之前报道部队的调动情况——而暂时停止卡罗尔作为一个记者的资格。

显示原版>>

Previous:南越解放军击落美机两架

Next:香港《天天日报》认为：美宣布撤出溪山是出于“政治原因”


累西腓上万学生示威烧毁美国星条旗

出版日期:1968.07.05
         期次:3549
         版次:2
         栏目:\[第二版]
眉题:巴西当局拒绝学生要求，学生表示将继续斗争
文章正文:
【合众国际社里约热内卢三日电】学生领导人在同科斯塔—席尔瓦总统举行会谈，而学生今天扬言要在明天举行一次抗议游行，这可能使市中心的商业两星期中第四次陷于瘫痪。
科斯塔—席尔瓦接见了在六月二十八日游行时组成的一个委员会。委员会要求释放所有被捕的人。
学生硬说，还有九人仍被关着。总统说，他将设法使为了调查而被拘留的五人获释，但是他又说，另外四人已被起诉，罪名是放火烧军队的一辆车辆，他不能干预司法的行动。
总统签署了一个法令，成立一个十一人委员会来研究高等教育制度，三十天内提出一个关于改革的报告。
这个委员会已开始会晤牧师、教师和学生。
昨晚在累西腓，学生举行了游行，焚毁一面美国旗。据说，一万人参加了这次游行。还据说在另六个州发生了事件。
【法新社巴西利亚三日电】巴西总统科斯塔—席尔瓦昨晚在这里拒绝了学生提出的要求释放所有在上月发生的事件中被捕的人的最后通牒。
由学生、知识分子、教师和牧师组成的一个委员会的委员们在交给巴西总统的一个文件中要求：释放所有在学生示威游行时被捕的人，停止警察的镇压，改革教育制度，重新开放瓜纳巴拉州今年四月封闭的学生食堂，修改对艺术和文化活动的审查制度。科斯塔—席尔瓦拒绝重新开放学生食堂，他认为重新开放是不适宜的，他指出，政府已向学生提供了必需的伙食经费。他同时表示，准备提交军法处理的被捕者将不释放，他说，你们现在想把解决办法强加于人，这样我什么也决定不了。于是学生说，他们将继续举行抗议示威游行。
【美联社里约热内卢三日电】学生和政府星期三走进了一条死胡同，这可能导致再次爆发学生的示威游行。
学生发誓说，如果不满足要求，他们要在里约热内卢闹市区再次举行示威游行。

显示原版>>

Previous:欧美学生在斗争中学用毛主席语录

Next:南越解放军炮轰八个省的美伪阵地并猛攻顺化附近一伪军指挥部


美国黑人的觉醒（三十四）

出版日期:1968.07.05
         期次:3549
         版次:3
         栏目:\[第三版]
文章正文:
一九五五年，歧视黑人最烈的亚拉巴马州首府蒙哥马利发生了黑人妇女巴克斯夫人乘坐公共汽车被捕事件，当地黑人立即展开行动，刚刚从神学院毕业不久，出任蒙哥马利区黑人牧师的马丁·路德·金，通过这次事件，站到黑人运动的前列来了。
亚拉巴马州是个彻底执行黑白分离的地方，从南北战争直到一九五五年，情况毫无改变。火车如此，餐厅如此，公共汽车也是如此，就连公共汽车站，也在中间树立铁栅，白前黑后，截然分开。
巴克斯夫人是个女裁缝。那天，劳动了一天，拖着疲倦的身体，安坐在白人后面的第一排座椅上休息。然而，白人乘客越来越多，司机便强要巴克斯夫人起身，让给白人男乘客。巴克斯夫人拒绝，司机立刻下车召警，将她逮捕了。
这一无理事件，激怒了蒙哥马利的全城黑人。他们准备采取行动，表示抗议，但由于事件仓促而起，内部意见并不统一。有的主张以暴力对待，有的则主张缓慢办理。这座城市共有十三万人口，黑人人口则为五万，约近四成。由巴克斯夫人事件而发生的火花，是否会在蒙哥马利城内引起爆炸，就成了最堪注意的事件。
这时，刚刚到任的牧师马丁·路德·金站出来了，他呼吁采取黑人抵制公共汽车的手段，进行斗争。在他的教区组织之下，黑人同心协力，决定不再乘塔歧视黑人的公共汽车；上班下班，路近的自行走路，路远的则尽量彼此帮忙，由有车的人协助接送。后来，他们组成了一个三百辆私人汽车队，划定路线，编妥号码，指定乘车时间，彻底解决了交通问题。
当地的种族主义者当然并不善罢干休，接连采取了暴力措施。他们在当街挑衅殴打黑人，向金牧师的助手艾伯纳塞的住宅投掷了手榴弹，还焚烧了三Ｋ党式的十字架。后来又由警察出来以违反交通规则、任意停车为借口，逮捕了包括金牧师在内九十八名黑人，无理控告，并且故意将监犯号码挂在金牧师胸前，摄影登报，以示侮辱。
不少黑人青年主张强力还击，但是金牧师仍然主张忍耐。在他事后为蒙哥马利事件所写《迈向自由》一书中，他透露出这样两种观点：第一，以基督的精神使种族主义者受到感化，“黑人的工作是解放白人，最应该拯救的是白人的灵魂。”第二，应该效法以非暴力主义对待英国人的甘地，长期抵制，不断斗争，“决不让他们休息”。
抵制蒙哥马利市公共汽车的运动一共坚持了一年之久。到了一九五六年年底，最高法院下了判决：一切交通工具均不得歧视黑人，否则违反宪法。蒙哥马利事件于是结束，金牧师偕同巴克斯夫人首先踏上了该城的公共汽车，宣称“斗争胜利告终”。马丁·路德·金立刻变成了全国闻名的人物，他的“非暴力主义”路线于是也被有意识地哄传起来，一时之间使人认为这条路线似乎真会给美国的黑人带来了自由和平等。
然而，真实的情况绝非如此。经过了全市黑人坚持的一年之久的斗争，所换取而来的不过是从此以后，已经坐在黑人座位的黑人，不必再像巴克斯夫人那样，被迫起立让位给白人。
那么，市营公共汽车方面为什么退让了这一步呢？那是因为只有全城的黑人才是公共汽车最经常、人数最多的搭客。“控制着该城的白人反正不坐公共汽车，他们有私人汽车，因此对他们没有丝毫影响。”
一个爆炸性的局面被马丁·路德·金的“非暴力路线”引导上妥协的道路，这场在表面上获胜实际上并未获胜的“胜利”被大事宣扬起来，马丁·路德·金的名声和地位一天一天抬高起来。
蒙哥马利事件在一九五六年底结束以后，由马丁
·路德·金为首的南方基督教领袖委员会第二年马上在亚特兰大城市建立起来，作为指导美国黑人以渐进的“非暴力主义”来发展“民权运动”的机构。而金牧师本人，就因为这一运动，在一九六四年获得了“诺贝尔和平奖金”。这个奖金的颁赏，具体地说明了他在黑人运动中起的是什么“和平”作用。

显示原版>>

Previous:也门总理到阿尔及利亚访问

Next:美国加利福尼亚等大学学生奋起斗争


美国加利福尼亚等大学学生奋起斗争

出版日期:1968.07.05
         期次:3549
         版次:4
         栏目:\[第四版]
眉题:支持法国学生斗争 反对侵越战争 抗议当局镇压暴行
文章正文:
【路透社加利福尼亚州伯克利二日电】在接连三晚发生暴力行动之后，警察今天在这个大学城各地严格地实行了第二晚从黄昏到黎明的宵禁，所以街上比较平静了。
到半夜，就是在宵禁生效四小时以后，警察逮捕了大约二十个人，大部分是分成小股聚集在加利福尼亚大学校园附近的青年。
两千名左翼活动分子昨晚决定在城外活动，在宵禁有效范围以外的地区建立指挥所。这些活动分子当中有许多人曾在周末同用催泪瓦斯装备起来的警察进行交手战。
这些造反的人，其中包括大学生以及那些同情反戴高乐的法国学生、本人并不是学生的激进分子，表决决定派一个代表团到今天的市政委员会会议上去要求结束宵禁和要求集会自由。
这些年青的左翼分子采取了一项使人联想到法国最近事件的行动：他们也提出了一个要使工会以及其他组织参加他们同伯克利当局的争端的计划。
【法新社加利福尼亚州伯克利二日电】伯克利大学的学生和警察在一日晚上——宵禁接连第三晚生效之前不久——爆发了激烈的战斗。
这次历时半小时的冲突是这个大学发生的一系列事件中最近的一次。这个大学的一系列事件是由于学生反对越南战争并表示声援法国学生的骚乱引起的。
【美联社加利福尼亚州伯克利一日电】警察在星期日（六月二十九日）晚九时对伯克利实行全市紧急戒严；这时候，通往加利福尼亚大学的主要街道一带爆发了断断续续的打破窗户和小的破坏事故。
青年人在星期日下午为抗议当局实行宵禁，在市民集会中心举行大会，警察把这个会冲散后，青年们就到大学街道，在宵禁地区的边沿阻挡交通，此后宵禁就由大学地区扩大了。
【路透社加利福尼亚州伯克利一日电】在两个小时的破坏活动中，商店和银行的窗户都被砸烂了，许多火警设备被搞坏了，这些破坏行动使得当局对伯克利全市十二万人实行戒严。
警方发言人说，一支国民警卫队部队处于戒备状态，但是未曾召到本ｍ。
【合众国际社加利福尼亚州伯克利一日电】在示威者同警察发生冲突之后实行的宵禁把整个加利福尼亚大学变为实际上是个无人之境。加利福尼亚大学的庞大校舍里是空荡荡的，只有警察、加利福尼亚公路巡逻队和副警察局长在四处游弋。
【合众国际社加利福尼亚州伯克利六月三十日电】极端派学生组织和校外社会主义组织举行的大会已是接连第二天晚上被警察用催泪瓦斯冲散，因为示威已难以控制了。
宵禁令要求任何人下午七时至上午六时都不得呆在街上。
在星期六（二十九日）晚上爆发的事件中，大约有一千名示威者在街上隔断街道的通路并在一些地方放火。当警察用催泪瓦斯走进去时，他们遭到一阵雨点般的石块和燃烧着的棍棒的袭击。
还有十个或十二个警官被人用石块和其他物品打中。在八街区有几个地方起了火。
【法新社加利福尼亚州伯克利六月三十日电】在发生了支持最近法国的学生抗议活动的激烈的示威行动后，市当局今天宣布这里处于紧急状态，并在一平方公里的地区实行宵禁。
这场反戴高乐的示威也是抗议越南战争。
警长施塔尔说，学生领导人声称，“这是一场革命的开端，这场革命将在伯克利开始”，此后局面被控制住了。
【路透社加利福尼亚州伯克利六月三十日电】在激烈的冲突中，有四十多人包括十一名警察受了伤被送进医院，从邻近城市赶调了警察来帮助平息这起暴动。原图说明：美布法罗大学的大字报谴责校方同国防分析研究所的联系，并揭露一个法西斯教授。校园里还贴了类似的大字报。最右边的楷体大字标语是：“造反有理。……”（原载美《工人世界》报）

显示原版>>

Previous:美国黑人的觉醒（三十四）

Next:美西雅图黑人进行抗暴斗争


美西雅图黑人进行抗暴斗争

出版日期:1968.07.05
         期次:3549
         版次:4
         栏目:\[第四版]
副题:华盛顿黑人抗拒非法逮捕打死打伤警察各一名
文章正文:
【美联社西雅图三日电】西雅图警察今天早上至少使用了两次催泪瓦斯来驱散在这个城市的主要是黑人居住的中心区投石子的示威群众。
这是这个城市接连第三夜发生暴乱。
一个警察局的发言人说，逮捕了十四人。
在该市的医院中所作的调查说明，至少有十五人受伤，其中包括三名警察。伤势都不严重。
警察说，使用了催泪瓦斯来驱散一批批有十五个到二十个示威者的人群。这些人不听从警察要他们散开的命令。
一架警察局的直升飞机在中心区的可能发生事件的地点的上空盘旋。
【法新社西雅图三日电】示威者扔自制燃烧瓶并捣碎橱窗，但是昨晚的示威一直没有达到前两次示威那样激烈的程度。
【德新社华盛顿三日电】今天早晨在华盛顿黑人区有一名警察被杀，另一名受重伤，这使首都产生了新的种族骚乱的恐惧。这两名警察是去黑人区调查一个关于扰乱安宁的电话控告的，当他们企图给两名嫌疑犯带上手铐时，一名妇女从背后攻击、他们。
在随后的拳打脚踢中，两名嫌疑犯夺去警官的武器，把他们射倒在地。受伤的警察在医院中生命垂危。打的三个人都是黑人，已被拘留。

显示原版>>

Previous:美国加利福尼亚等大学学生奋起斗争

Next:法国学生召开会议讨论新行动计划


纳赛尔将去南斯拉夫

出版日期:1968.07.05
         期次:3549
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝尔格莱德二日电】据星期二宣布，阿拉伯联合共和国总统纳赛尔应铁托邀请，将从七月七日至九日对南斯拉夫进行“一次友好”访问。
【南通社贝尔格莱德二日电】同马里总统凯塔的使者索里的会谈，今天在南斯拉夫外交部结束。
会谈中，索里和外交秘书尼觊集奇，助理外交秘书费伊奇研究了同筹备新的不结盟国家和其他爱好和平国家会议有关问题及共同关心的国际问题。

显示原版>>

Previous:南也门总统沙比到阿联伊拉克访问

Next:印度反动派悍然无理“判刑” 纳萨尔巴里领导人“徒刑”


南也门总统沙比到阿联伊拉克访问

出版日期:1968.07.05
         期次:3549
         版次:3
         栏目:\[第三版]
副题:他同纳赛尔会谈，双方认为阿拉伯国家必须集中力量对付以色列侵略
文章正文:
【法新社巴格达二日电】南也门总统沙比今晚自开罗飞抵这里对伊拉克进行四天正式访问。
（早些时候，沙比总统在大马士革作短时间的停留时对记者说，统一南北也门的可能性正在研究中。）
【本刊讯】开罗二日消息：南也门人民共和国总统沙比，应纳赛尔总统的邀请对阿联进行了四天的国事访问后，于今天离开这里去巴格达。
今晚在这里发表的联合公报说，两国总统在亚历山大港举行的会谈中研究了中东危机的最近事态发展，并且认为有必要把阿拉伯的潜力集中起来，对付以色列对阿拉伯国家的侵略。
公报说，他们还强调了两国就阿拉伯民族面临的阿拉伯的命运问题继续进行协商和接触的重要性。
公报说，双方在会谈中还讨论了它们的双边关系问题。阿联表示充分了解南也门在独立后的情况以及它的需要。

显示原版>>

Previous:阿联外长要美执行联合国关于中东问题的“决议”

Next:纳赛尔将去南斯拉夫


南越解放军击落美机两架

出版日期:1968.07.05
         期次:3549
         版次:2
         栏目:\[第二版]
副题:其中一架所载十三名美军全部丧命
文章正文:
【法新社西贡三日电】美国海军陆战队的一架巨型ＣＨ—４６运输直升飞机今天在岘港附近着陆以便开始执行侦察任务时，被越共地面炮火击毁，十三名美国海军陆战队死亡。
另一架美国飞机（侦察机）在西贡西南一百公里处被越共击落。
【美联社芹苴三日电】越共游击队今天向载着美国农业部长弗里曼在湄公河三角洲上空飞行的一架直升飞机射击。弗里曼和同他一起飞行的五架直升飞机都没有被击中。

显示原版>>

Previous:南越解放军炮轰八个省的美伪阵地并猛攻顺化附近一伪军指挥部

Next:合众国际社说：因记者泄露消息美提前宣布撤出溪山


南越解放军炮轰八个省的美伪阵地并猛攻顺化附近一伪军指挥部

出版日期:1968.07.05
         期次:3549
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡三日电】共军昨天用迫击炮袭击了西贡周围和这个国家各地的美国和盟军阵地。
迫击炮弹落在八个省里的南越和美国军事阵地。
美国海军陆战队第一师统计，约有二十发六十毫米的越共迫击炮弹击中他们在广南省的阵地。
在广治省，北越袭击了东河基地以南约七英里的阵地上的海军陆战队。
两名海军陆战队死亡，二十三名受伤。
在波来古，一支工兵部队于昨晚遭到一枚八十二毫米的迫击炮弹的袭击，美军遭到“轻微损失”。
与此同时，南越最高司令部说，在西贡以北二十英里，越共于夜间炮轰政府的一个步兵营指挥所，但只造成“不怎么大的破坏”。
一支越共部队昨晚在西贡西南一百零五英里处用迫击炮进行猛轰之后，同两连南越地方部队和一个民团部队发生冲突。
政府方面的损失眼前尚不得而知。
大约十四发越共的八十二毫米的迫击炮弹昨晚落在第四号公路，靠近六月三十日被越共炸断的半英里长的边沥桥。第四号公路是连结西贡和富饶的湄公河三角洲农业地区的主要公路。
【美联社西贡三日电】共军今天发射迫击炮弹和火箭，对顺化以北的一个南越营指挥部据点发动了猛烈的地面进攻。
军方发言人说，经过大约三小时的近距离战斗之后，政府军打退了来袭者。
军方发言人说，那个南越步兵营有十人死亡、二十二人受伤。
据报道，北部地区昨天发生了另外四次冲突。在这些冲突中，美军有二人死亡，二十八人受伤。

显示原版>>

Previous:累西腓上万学生示威烧毁美国星条旗

Next:南越解放军击落美机两架


欧美学生在斗争中学用毛主席语录

出版日期:1968.07.05
         期次:3549
         版次:1
         栏目:\[头版]
眉题:毛泽东思想大传播大普及
副题:美国纽约州州立大学学生反对校方压制，勇敢地贴出了在美国学府中的第一张大字报，大字报最后用浓重墨迹写着：“造反有理”
文章正文:
【本刊讯】香港《大公报》一日刊登一篇题为《欧美学生爱红宝书》的署名文章，摘要如下：
北美西欧学生运动的兴起，在有一些人的思想中感到意外。实际上，这正是战无不胜的毛泽东思想大传播、大普及的必然结果。
在今年四月份的英文《东方》杂志上，女作家汉素音曾经谈到《毛主席语录》在美国受欢迎的情况。她指出，小红宝书只要在书店里的书架上出现，就会被抢购一空。去年十一月六日出版的美国《新闻周刊》在国际版中以一整页多的地位，报道和惊呼毛泽东思想在西欧各国中发生了巨大影响，并且说：“事实上，毛泽东思想是欧洲最新的有力的政治哲学。”
这半年来，我们可以从北美西欧的学生运动中，看到了毛主席受到革命群众的无限景仰、毛主席的著作受到普遍重视、毛泽东思想到处传播的许多具体情况。
以法国这次革命群众的风暴来说，巴黎学生就在很多地方表现出他们是在毛主席的“造反有理”语录影响下进行斗争的。巴黎大学学生占领了莎邦大楼之后，举行一连三天晚上的辩论大会，会场内外都悬有毛主席像。校门口售卖的许多革命书籍中，最为畅销的就是红皮的《毛主席语录》。
他们在阅读之后，当然就要运用。法新社记者五月十五日电这样写道：“巴黎大学里，毛泽东的追随者为数是不少的，当他们不发言的时候，就在墙上贴毛主席的语录。”写的是什么语录，记者没有报道。但是，在另一个场合里，倒有一条语录经记者全文拍发了，那是六月十五日巴黎五千人参加一名被警察追逐致遭淹死的学生的葬礼时，一个花圈的布条上这样写道：“成千成万的先烈，为着人民的利益，在我们的前头英勇地牺牲了，让我们高举起他们的旗帜，踏着他们的血迹前进吧！”
在斗争中使用毛主席语录的并不仅只是巴黎学生，美国纽约州州立大学学生反对校方的压制措施，勇敢地贴出大字报。这是美国学府中的第一张大字报。而这张大字报的最后，用浓重的墨迹写道：“造反有理”。意大利首都罗马的大学生在市中心开会示威时，也挂出了横幅语录：“被敌人反对是好事而不是坏事！”这是他们连天与镇压他们的示威的警察进行交手仗之后，挂出来的鼓舞士气的标语。
在罗马街头，还有一些标语直接写出了“毛主席万岁！”同样的标语也出现在工业城市米兰，文化城市佛罗伦萨。
不仅是上述国家，北欧的瑞典、挪威，靠近东欧的奥地利，也都有学生在斗争的场合中表现了对毛主席的热爱。奥地利首都维也纳二千青年游行反对腐朽教育制度时，就有“佩戴着毛主席像章的示威者”走在行列里。瑞典、挪威学生在支持法国革命群众运动的示威中，都高举毛主席肖像牌浩荡前进。
这些零星的事实，不过是在汪洋大海的北美西欧的革命群众运动——尤其是学生运动中，由西方记者报道出来的一些动态。但这些动态已足以表明，战无不胜的毛泽东思想正在各国大传播、大普及。革命群众越来越认识到毛泽东思想是指路明灯和力量的源泉，越来越认识到“造反有理”“枪杆子里面出政权”的正确性，这几句话，特别深入人心。
毛泽东思想推动着整个世界革命形势急剧地向前发展，北美西欧的风暴只是其中的一部分。

显示原版>>

Previous:有了毛泽东思想革命就能胜利

Next:累西腓上万学生示威烧毁美国星条旗


苏修释放的美机已飞抵南越 约翰逊对苏修叛卖行径大为高兴

出版日期:1968.07.05
         期次:3549
         版次:4
         栏目:\[第四版]
文章正文:
【美联社西贡四日电】被苏联米格机迫使在日本附近的一个俄国岛屿降落的一架载运美国士兵的飞机，今天清晨已抵达他们南越的目的地。
这架飞机在东京郊外的横田空军基地起飞后，在西贡东北二百三十英里的金兰湾降落。美国海岸航空公司的这架商业班机ＤＣ—８式飞机载有二百一十四名士兵和十七名机上人员。
这架飞机是苏联当局昨天上午释放后飞往日本，然后飞到南越的。这架飞机上的士兵在到达金兰湾后不久就被送出办理报到手续。
【路透社华盛顿三日电】（记者：哈里斯）美国官员今天欢迎苏联释放一架前往越南的载有二百三十一名美国军人和机上人员的喷气机，认为这是表明美苏关系变得趋于热起来的又一证明。
据说，约翰逊很高兴，俄国人配合了他所坚持的改善关系的呼吁，而没有把这个事件变成一个冷战问题。
白宫新闻秘书克里斯琴说，约翰逊“很高兴，这个问题很快取得了解决”。
外交观察家说，美国很快就道歉和俄国的反应表明这两个国家多么渴望使越战带来的冰冻融化。
苏联愿意惹得北越和中国不高兴这一点给美国官员很深的印象。北越和中国可以说，俄国人正在释放美军去打越南共产党人。然而有些观察家说，对俄国人来说，比较容易的做法是现在就采取行动，把这个问题很快处理掉，而不是等着使河内和北京有机会来加强压力要求扣留军队和飞机。
官员们说，俄国很快注意到了美国的呼吁，这方面速度之快是美苏合作的吉兆。一日签订的不扩散条约和两国同意就限制进攻性和防御性战略武器系统的办法开始会谈已经对美苏合作有所帮助。
一位美国官员说，在飞机被迫降落以后不久就变得很明显的是，俄国人不打算把飞机扣住不放或设法取得宣传上的胜利。

显示原版>>

Previous:合众国际社评法国“选举”后的局势：戴高乐面临严重的政治经济危机


香港《天天日报》认为：美宣布撤出溪山是出于“政治原因”

出版日期:1968.07.05
         期次:3549
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《天天日报》六月二十八日就侵越美军宣布撤出溪山发表评论说，“我们认为，美军此时放弃溪山，似是一种戏剧性的‘政治撤退’。目的在换取北越在巴黎谈判中的让步！大家知道，溪山美军并不是被打走的；美军在被围攻七十七天尚能死守，如今却要自动把这个牺牲了二千多名美军生命才能换取得来的重要基地交给共党，这就决不会是单纯因为美军司令所自称的‘军事理由’”。“目前，我们感到，放弃溪山如果是想促进越南和平的谈判，恐怕是美国一个轻率的冒险政策”。
《星岛日报》六月三十日社论说：“这可能并不是出于战略的原因，而是出于政治的原因。实质的说，就是不让越共由溪山基地之战，取得宣传上的效果”。

显示原版>>

Previous:合众国际社说：因记者泄露消息美提前宣布撤出溪山

Next:巴西印第安人生活悲惨（一）


雅林同柯西金会谈中东问题

出版日期:1968.07.05
         期次:3549
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科六月二十八日电】吴丹在中东的特使雅林今天在克里姆林宫拜会了柯西金。雅林昨天到这里进行私人的、半官方的访问，直到他七月一日动身去斯德哥尔摩为止，早些时候他会见了第一副外长、参加上次联合国大会的苏联首席代表库兹涅佐夫。一位权威人士说，他们详细讨论了中东问题。

显示原版>>

Previous:比哈尔邦实行“总统治理”

Next:也门总理到阿尔及利亚访问


也门总理到阿尔及利亚访问

出版日期:1968.07.05
         期次:3549
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿尔及尔六月二十八日消息：也门总理阿姆里将军今天上午到达阿尔及尔，对阿尔及利亚进行两天访问。
阿尔及利亚—也门会谈将在今天下午开始。据阿尔及尔电台说，这次会谈的中心是中东形势，特别是也门问题。

显示原版>>

Previous:雅林同柯西金会谈中东问题

Next:美国黑人的觉醒（三十四）


印度反动派悍然无理“判刑” 纳萨尔巴里领导人“徒刑”

出版日期:1968.07.05
         期次:3549
         版次:3
         栏目:\[第三版]
文章正文:
【印报托西孟加拉邦大吉岭二日电】去年曾经领导过一次农民暴力运动的所有纳萨尔巴里的最高领导人——詹加尔·桑塔尔、穆杰巴尔·拉赫曼、阿里·穆罕默德、约格希
·达斯、×蒂克·达斯和普腊拉德·辛格，今天被地方法院法官斯·克·罗伊判定有罪，并判处苦役监禁五年。

显示原版>>

Previous:纳赛尔将去南斯拉夫

Next:比哈尔邦实行“总统治理”


有了毛泽东思想革命就能胜利

出版日期:1968.07.05
         期次:3549
         版次:1
         栏目:\[头版]
眉题:香港中国海员随船航行到世界各地，耳闻目睹世界各地劳动人民心向伟大革命导师毛主席、渴望学习毛泽东思想的许许多多的动人情景
文章正文:
【本刊讯】香港消息：当前，世界革命进入了一个伟大的新时代。全世界革命人民心向着无产阶级的革命导师毛主席，都想得到革命宝书《毛主席语录》，从中汲取战斗的力量。香港中国海员航行到世界各地，就看到许多这样的生动事例：在亚洲
新加坡是香港海员常到的地方。不久前，“海琥珀”、“海智”、“百福”三艘轮船上的海员，为了捍卫学习和宣传毛泽东思想的神圣权利，同无理迫害他们的新加坡反动当局，进行了英勇顽强的斗争。海员们进行的这场正义斗争，得到了新加坡人民的大力支持。有一次，一只小艇朝着“海琥珀”三轮船的方向驶来，艇上好像没有人。可是，当小艇避过水警轮的监视，靠近三轮船旁的时候，艇上突然站出十多位新加坡人。他们高高举起彩旗，向三轮船上的海员致意，热情地高呼：“毛主席万岁！”“中国共产党万岁！”他们把报道三轮斗争情况的报纸，卷好抛到船上，鼓励海员们坚持斗争。当三轮船在码头停泊之后，许多新加坡朋友来到船上，向船员索取毛主席著作，并向船员祝贺胜利。他们不怕拘捕、不怕坐牢，冒着极大的危险把革命宝书带回去学习。
有一次，一艘轮船航抵日本，海关的一个关员到中国海员的房间检查，他拉开船员的抽屉，发现里面有两本《毛主席语录》，他脸上立刻露出渴望得到革命宝书的神色，但他回头看看门口，见有两个外籍高级船员站在那里，于是又慢慢地把抽屉推回去。第二天，那个关员又来到船上，他对中国海员说：“昨天，我看见你的抽屉里有两本《毛主席语录》，因为当时有外人，我不方便要，今天特地到船上来，请你送给我，可以吗？”中国海员取出两本《毛主席语录》送给他，他只取了一本，解释说：“我要一本就行了，另一本你送给其他的日本朋友吧！”
在锡兰科伦坡，当地的起卸工人经常围拢着海员要《毛主席语录》和毛主席像章，他们说：“毛主席是当代的列宁。”有一次，海员送《毛主席语录》给他们时，他们高兴得跳起来说：“今天是我们最幸福的一天。”在非洲
一艘轮船开进刚果（布）的港口时，船楼挂上了一幅巨大的毛主席画像，八面红旗迎风招展。忽然迎面摇来一艘小木艇。海员们看见艇上的几个非洲人，用手指着轮船上的毛主席像，又指指自己的胸膛，高声呼唤。海员们意识到他们是要毛主席像章，于是满足了他们的要求。他们得到了毛主席像章就高兴地跳起来。
当轮船靠近码头，扶梯刚刚放下的时候，早就等候在岸上的一百多个人便涌上船来，走进船员的休息室，高呼：“毛泽东！毛泽东！”希望中国朋友赠给他们毛主席像章和《毛主席语录》。这些非洲朋友实现了他们的愿望，许多人当场把毛主席像章和《毛主席语录》捧起来，热情地亲吻。
在几内亚，海关关员见了中国海员，都希望得到毛主席像章。有一次，一位理货员从海员那里获得心爱的毛主席像章后，便滔滔不绝地说：“毛主席真伟大！我们非洲人民心向毛主席，心向北京。我们每天都收听北京的广播，听毛主席的声音，因为毛主席的话，最正确，最有理，最真实。”在谈到非洲人遭受帝国主义、殖民主义的压迫时，他念了一段毛主席语录：“没有一个人民的军队，便没有人民的一切。”他说：“毛主席这句话是真理，只有建立起自己的军队，自己的武装，被压迫人民和民族才能解放。”
在非洲塞内加尔的达喀尔港，轮船到达这里，当地的人民就经常到船上来，围拢着海员要毛主席像章。有一次，海员们正在赠送毛主席像章的时候，听到头顶上有人高声呼唤，海员抬头望去，原来是在起重机上面工作的当地工人叫海员送一枚给他。他得到毛主席像章后，便高兴地在起重机上放声唱了起来。轮船离开达喀尔时，当地工人挥动着红彤彤的《毛主席语录》送别。动人的场面使海员感动得流下热泪。在北美和拉美
轮船行经巴拿马运河，运河工人到船上来带缆。一位工人问海员有没有毛主席的书，海员送给他一本《毛主席语录》，他很喜欢地收藏起来，说：“毛泽东思想的威力最强大，最有力，有了毛泽东思想，革命人民便会变成巨人，革命斗争就能够取得胜利。”
中国海员看到，古巴的码头工人，在休息的时候，经常翻开《毛主席语录》学习。有一次，海员把毛主席像章送给他们，他们用白粉在船旁写满了“毛主席万岁”等大字，表示他们对毛主席的热爱。
海员抵达美国，码头工人们也用各种方式表达了他们对毛主席和毛主席著作的热爱。
有一次轮船到达纽约港。一个美国黑人起卸工人来到船上。他一走进餐楼，便看见那里挂着的毛主席像，于是停了下来，聚精会神地仰望。他对海员说，他热爱毛主席，并问海员有没有《毛主席语录》。当时，海员送他一本，他接过后连忙道谢，并马上聚精会神地读起来。随后，这位黑人工人走到舱口，挥动着红彤彤的《毛主席语录》，给舱底的工人看，并骄傲地说：“我有《毛主席语录》了！我有《毛主席语录》了！”舱底的工人听到后，马上停下工作，有十多个人跑上来，涌进中国海员的房间，要求也能得到《毛主席语录》和毛主席像章。美国工人兄弟们终于戴上了毛主席像章，都热烈地和中国海员们握手、拥抱。有一位工人接过《毛主席语录》后，高兴地说：“我盼望毛主席著作已多年了。我一定要好好学习。”

显示原版>>

Next:欧美学生在斗争中学用毛主席语录


《澳门日报》报道：外国朋友渴望得到毛主席著作

出版日期:1968.07.06
         期次:3550
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《澳门日报》六月二十七日报道：
许多外国朋友来澳门，专程到星光书店去，购买外文版毛主席著作、红色宝书《毛主席语录》，以及金光闪闪的毛主席像章，表现了世界人民无限热爱毛主席，无限信仰毛泽东思想！
早几天，有一个英国青年，一跑进星光书店，就对书店职工说要购买一本英文版的《毛主席语录》。当他得到这本红色的革命宝书时，兴奋之情，溢于言表，并立即打开翻看。他在离开书店时对职工说：“我很想购买《毛泽东选集》、……不过，我能够得到一本《毛主席语录》，已经很欢喜了，很欢喜了！”
在这之前不久，有两个外国朋友，在星光书店买了两本英文版《毛主席语录》后，一起用中文高呼：“毛泽东万岁！”这个欢呼虽然只简单五个字，但抒发出世界革命人民的心声，充满了真挚的感情。
当他们将要步出书店门口时，却又突然折回头，热情地征得书店职工的同意，站在门口毛主席石膏塑像前，每人拍了一张照片留念。他们把在毛主席像前照相看作是很大的幸福！照完相后，脸上堆满笑容，频频地对书店职工说：“谢谢！”
在星光书店里，像这样激动人心的镜头是经常出现的。曾经有七、八个法国青年学生，拥进书店，选购金光闪闪的毛主席像章。他们买到后，高兴极了，立即佩戴在胸前，接着又每人购买了一本法文版《毛主席语录》，个个心花怒放，向着挂在店中的巨幅毛主席像频频挥手致敬！有的外国朋友因没有买到自己所要的外文版本，就留下地址，嘱咐书店职工，等宝书一到澳门发行，就立即通知他们。
各国工人阶级更加热爱毛主席，热爱毛泽东思想。
有一群意大利海员，托其中一个人到星光书店购买意大利文版《毛主席语录》。这个意大利海员要求的数量较多，书店一时供应不够，他感到美中不足，表示说：“一定要想办法再购买宝书！”表现了意大利朋友学习毛泽东思想的迫切愿望！有一群日本朋友跑进书店，一开口就说要购买日交版毛主席著作单行本，当书店职工拿出各种日文版毛主席著作时，他们异口同声说：“那本我有了！啊！这本我没有，我要这本！”又有一群日本游客到中国土特产公司门市部参观，其中一人发现店内有日文版宝书，如获至宝，立即购买了一本。他兴奋地喊道：“找到了！找到了！”同行的人听到这个惊喜的声音，纷纷拥上前去，目光都集中在这个同伴手中捧着的《毛主席语录》上，大家也都兴奋起来，争购宝书。
伟大的毛泽东思想的光辉，照得世界革命人民心里亮堂堂。世界革命人民无限热爱毛主席，热爱毛泽东思想。不少从法国、英国、日本、意大利、德国、澳大利亚、美国、葡萄牙、西班牙等国家和地区来的外国朋友，经过书店，发现有毛主席著作、《毛主席语录》、毛主席像章时，都精神振奋，进去选购心爱的书籍和像章。不少外国游客抵澳后，第一件事，就是打听哪里有《毛主席语录》卖。

显示原版>>

Next:日本各地举办中国产品展览会


阿联报纸说：苏阿（联）“有深厚的友谊”/英报报道，阿联开除一批反对苏修“顾问”的军官

出版日期:1968.07.06
         期次:3550
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿联《共和国报》最近发表一篇社论，摘要如下：
如果患难朋友才是真朋友，那么，毫无疑问，苏联人民和领导人已证明了对阿联人民和领导人有着深厚和强烈的友谊。去年的危机考验了这种真正的友谊。苏联继续支持我们反对帝国主义和犹太复国主义的挑衅。这种支持在我们两国之间在各个方面的合作日益加强方面得到证明。
【本刊讯】英国《每日电讯报》二日刊登一则消息，标题是《纳赛尔开除持反对俄国立场的军官》，摘要如下：
据贝鲁特收到的消息说，三十名埃及陆军军官由于对他们的俄国顾问采取“反苏态度”而在最近几周被开除。其中有一名上校，据说，他在同一名俄国军官发生争吵后而被交给军事法庭审讯。
据了解，在埃及，人们对俄国在军队和工业中的日益增长的影响越来越不满。军方人士中对俄国根据它的重新装备计划所提供的武器中缺乏现代化的进攻武器、尤其是导弹特别不满。
但是，最主要的不满是关于几千名俄国顾问的作用，他们实际上已接管了埃及武装部队的训练计划。俄国人坚持要实行他们自己的十分严格的纪律和训练计划并且变得十分不得人心。高级的埃及军官被迫接受俄国低级军官的命令。
对俄国顾问对埃及工业的强大影响方面也在产生类似的矛盾。
俄国人制定了修建亚历山大港造船厂的计划，这项工作是在俄国人的监督下进行的。所有的资本设备都是俄国人提供的，但是这个计划的资金是埃及支付的，而埃及在计划和执行方面没有什么发言权。

显示原版>>

Previous:蒙博托政权向外资实行「门户开放政策」

Next:美《挑战报》载文赞扬法国革命群众运动鼓舞世界革命人民，并指出：毛主席的光辉思想正为革命人民所掌握


澳大利亚三城市爆发反对美侵越示威 墨尔本的示威者愤怒撕下美国国旗

出版日期:1968.07.06
         期次:3550
         版次:1
         栏目:\[头版]
文章正文:
【路透社悉尼四日电】学生示威者今天在澳大利亚三个城市街道上游行。
在墨尔本，骑警冲散了反战示威者。
在悉尼，学生们在执政的自由党悉尼总部外面示威。
在布里斯班，大约有一万人站在街道两侧观看争取民权的游行。
在墨尔本，在美国领事馆外面发生了混乱，因为数百名示威者同警察和骑警搏斗。
有一个学生试图割下领事馆的美国国旗。警方说，一名警察试图制止他，但是手被刀片划破了。
骑警向学生冲去，以便驱散他们。若干名学生被撞倒了。这个领事馆座落在郊区。郊区聚集了许多人。
示威者向马扔炮竹。一群蜂涌而来的示威者使一匹马撞向一辆汽车。
领事馆的窗子被石头砸碎了。警察封锁了这个地区的一切道路。这个地区炮竹和烟幕弹的烟雾弥漫。今晚在悉尼举行了若干次示威。
在自由党新南威尔士总部和这个党在这个城市的招兵站举行了静坐示威。
【路透社墨尔本四日电】今天美国领事馆的窗子被砸碎了。有三十五个人受伤，五十多个人被捕。这是在这个城市举行的最激烈的一次反对越南战争示威。
大约有二千名挥舞旗帜的示威者，其中许多人拿着越共的旗帜，戴着毛泽东式的帽子。他们在这个领事馆外面同警察搏斗。
一名示威者撕下美国国旗。其他人把一个警察的马弄倒了，并且把这个警察拖了下来。
四辆警车的窗子都砸碎了。
示威者大部分是学生。他们拒捕。警察不得不同他们搏斗以便把他们拖到警察局去。
【路透社墨尔本五日电】警方说，某些示威者曾声称，他们打算烧毁美国领事馆。
警察在昨晚同示威者激战高潮中没收了六罐一加仑装的汽油。
这是澳大利亚第二次最大的反对越南战争事件。
两群示威者拿着汽油罐试图接近这个建筑物，但是警察夺走了汽油罐，把他们赶走了。
他们还没收了煤油瓶。

显示原版>>

Previous:日本各地举办中国产品展览会

Next:西德一反共作家惊呼：我文化革命是近代史上最惊人事件


巴西数万学生再次举行反美反独裁示威

出版日期:1968.07.06
         期次:3550
         版次:2
         栏目:\[第二版]
副题:学生散发传单号召成立人民革命政府
文章正文:
【法新社里约热内卢四日电】学生散发了号召成立一个“人民革命政府”的传单，两万多人今天在这个城市游行，要求释放在前几次游行中被捕的“同志”。
游行者举着的标语牌上写着“打倒独裁统治”，“权力归人民”和“打倒帝国主义”。游行者还高举红黑旗和一个“山姆大叔”的奇形怪状的假人。
这次游行是大学生领导人组织的，目的是抗议科斯塔—席尔瓦总统星期二拒绝满足请愿学生的要求。
这次游行起初只有一万名学生参加，但是很快开始像六月二十六日的和平集会，那次集会动员了十万人，使里约热内卢市中心的交通停顿了几小时。
这一次直接向科斯塔—席尔瓦的政权挑战，示威者公开宣布他们的目标：废除巴西目前的政治制度。
传单强调今天的示威游行的政治性质，这次游行得到从极左派到前州长拉瑟达的人的公开支持。一张传单上写着：“学生的斗争就是全体巴西人民的斗争。我们的目标是推翻压迫我们的军事独裁统治和摧毁它的债主美帝国主义。”
在一个通知中有一张扰乱人心的条子写着：“可以上街对付镇压，巴西人民只有用暴力回答暴力才能赢得反帝斗争。”
【法新社里约热内卢四日电】大约两万名大学生今天下午在里约热内卢市中心举行了反对巴西独裁政权和美帝国主义的游行示威。
示威者于十四点开始在市内好几个地方集中，分几支队伍向教育部挺进，要求部长出来和学生对话。
在毫无结果地等了半小时（包括学生领导人弗拉基米尔·帕尔梅拉在内的几个演说者继续攻击独裁政权和美帝国主义）之后，游行队伍向瓜纳巴拉州的议会行进。
一支游行队伍第一次举着无政府主义的黑旗。
游行者拿的标语和唱的歌曲的特点是攻击科斯塔—席尔瓦将军的所谓独裁政府。
演说者要求推翻独裁政府。

显示原版>>

Previous:被我驱逐出境的两名英国间谍在香港供认违犯我国法律

Next:南越解放军猛袭美军二十五师师部打死打伤侵越美军五十多人


巴西印第安人生活悲惨（二）

出版日期:1968.07.06
         期次:3550
         版次:2
         栏目:\[第二版]
副题:巴西报纸说：“印第安人痛苦的基础是土地问题”，庄园主侵占印第安人的土地，统治当局企图加紧对部落的控制，印第安人奋起反抗，英勇斗争
文章正文:
对结果的看法
在托坎提尼阿干了多年传教工作的卡洛斯·克里格尔牧师说：
“我们到过富尼尔村。当我们刚到达那儿时，大群男女集合在他们首领的茅屋里。贫血、苍白、营养不足并鼓着大肚皮的儿童同时担负着吃奶、发育和向家里提供每天吃的木薯的任务。瘦弱的男人蹲在屋里做事。文明人教给了印第安人虚伪，给他们带来了最可怕的疾病；屠杀他们，使他们死于饥饿；削弱他们的意志，使他们染上抽烟和酗酒的恶习。
“现在，在他们与文明接触了一百年之后，他们的现状是：呻吟、受苦、哭泣和死亡。一个印第安老妇人说：‘我没有丈夫，没有人打猎，没有人打柴，我又病得很重。我去找巫医，他投给我三块小白石头，并对我说，我如果不好，那就要成神仙’。经常是这样的。巫医毫不犹豫地拿走别人家中最后一口锅作为他的报酬。他的工作是要收费的。愚昧无知和数千年来迷信的可怜的人们相信一切，接受一切，继续受苦受难。”土地的绝境托坎提尼亚印第安人一切痛苦的基础是土地问题，它造成了武装冲突，并对当地经济结构产生副作用。早在一九五三年，当建立已不存在的“印第安人保护署”的分站时，村子和当地庄园主的争吵就公开化了，彼此互相要求可耕地的使用权。
印第安人要求拥有五千平方公里土地的权力和驱逐所有的文明人，他们的理由是九十六年前，这些人没有得到他们的许可就在本地呆了下来。流血的一九五七年
文明人和印第安人争夺托坎提尼亚土地所有权的斗争造成了一九五七年的悲惨事件。八月份，富尼尔部落和庄园主佩德罗·洛博之间发生了矛盾，佩德罗·洛博被指责为侵占印第安人土地，而他指责印第安人屠杀他的牛群。受到威胁的庄园主被迫迁到托坎廷靳河对岸去，即是这样，还是遭到七个野人的棒打和箭伤而死。目前的愿望
在路上碰到任何一个人，并要求他寻求解决“托坎提尼亚问题”的办法，他会立刻回答：“解散所有的部落，把印第安人合并为一个受“印第安人保护署”直接控制的拜沙·奋达部落。本维多市长（托坎提尼亚市）说，对克劳兰迪阿地区伊塔卡雅市的克劳人施行的这种方法是有效的。
然而，印第安人首先反对这种集中的建议。他们的第一个论据是土地是属于他们的。
“我们出生在这里，生长在这里。我们将在这里生活下去。”富尼尔村的酋长卡埃塔诺在别人建议他和别的印第安人部落一样换个村子时这样说。印第安人还说他们从来没对天主教徒做过坏事，但是天主教徒侵犯印第安人的土地，“剥夺了上帝赐予印第安人打猎的权利”。
在反驳庄园主说他们屠杀牛群时，印第安人立刻回答说：“不是这样的。他们的牛跑过来，糟踏我们的庄稼地，于是我们杀死了它，使它不再弄坏我们的庄稼。为了不浪费，我们把牛吃了”。（完）
（文内小标题是原来的——本刊注）巴西日报原图片说明：印第安人处于原始时代，住在没有床的原始草屋之中。

显示原版>>

Previous:越美举行第十一次正式交谈

Next:纳赛尔抵达莫斯科


被我驱逐出境的两名英国间谍在香港供认违犯我国法律

出版日期:1968.07.06
         期次:3550
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港三日电】在被扣留和被控从事间谍活动以后被中国驱逐出境的两名英国轮船高级人员今天越过边界进入香港。
船长卜蒲对记者们说：“我没有受到虐待。我吃得相当好，对我照顾得相当好。”
卜蒲船长没有刮胡子，也没有穿外衣。他被武装警卫人员护送到香港边界上，今晚乘火车到达了这里。
另一个获释的高级船员中士比他早几个小时到达边界，但是在记者们还没有能够同他谈话以前很快就被带走了。
卜蒲说，中国边防人员在塘沽上了他的船，把他看押起来。
他说：“我没有被捕，而是被拘留。
“中国人指责我违反了他们的规章。”
卜蒲说他作了一篇供认，但是他不愿说里面说了些什么。
在这两名高级船员获释以后，仍旧有大约十二个英国人被拘留在中国。
【法新社香港三日电】卜蒲在乘火车从广州到达这里时说，他认识到他违反了中国的法律，但是他不愿具体地说他犯有间谍罪。
卜蒲说，中士被拘在同一个营里，但是在另一个房间。
卜蒲不愿详谈他在中国的经历，也不愿详谈导致中国人提出这种指控的情况。
他说他没有受到中国任何法院的审判，而是由边防检查人员处理的，他向他们“供认我违犯了中国法律”。
卜蒲说他是在武装护送下被驱逐出中国的，但又说他在到香港边界的旅途中没有受到虐待。

显示原版>>

Previous:西德一反共作家惊呼：我文化革命是近代史上最惊人事件

Next:巴西数万学生再次举行反美反独裁示威


法内阁宣布提高银行利率和增加税收

出版日期:1968.07.06
         期次:3550
         版次:4
         栏目:\[第四版]
副题:合众社说这次增税将使每个法国人平均分摊十美元左右
文章正文:
【美联社巴黎三日电】法兰西银行今天将其贴现率从百分之三点五提高到百分之五，作为支持法郎的计划的一部分。
提高贴现率是在内阁结束了它的每周会议后不久宣布的。内阁讨论了降低物价的措施。
宣传部长盖纳说，提高贴现率是考虑到法国及其它国家实行的信贷条件的。提高基本利率对持有法郎的人把他们的钱存在法国有更大的吸引力。
财政部正在使制止法郎外流的新措施付诸实施。
财政部长德姆维尔在内阁说，法国六月份丧失了五十四亿法郎（十亿零八千万美元）的外汇和黄金储备。
巴黎证券交易所的股票价格甚至在正式宣布提高贴现率之前就猛跌了。黄金价格上涨。巴黎的外币牌价坚挺。
内阁批准了新的税收，以便补偿由于罢工而猛增的政府开支。盖纳没有说明是些什么新税收，但是他说，这些新税收不会影响物价、生产费用或低薪工人的收入。预料这些新税将增加大约二十五亿法郎。
【合众国际社巴黎三日电】法国今天宣布，把它的银行利率“紧急提高”到百分之五，并命令实行新的捐税以防止通货膨胀和法郎贬值。
与此同时，内阁发表的一项公报说，未列入清单将征收二十五亿法郎的新税收，每个法国人平均分摊十美元左右。
政府发言人说，即使有了新的收入，预算也要有一百零五亿法郎的赤字。
【法新社巴黎三日电】这次提高到百分之五使法国利率成了共同市场国家中最高的利率——荷兰是百分之四点五，比利时是百分之三点七五，意大利是百分之三点五，西德是百分之三。
英国的银行利率是百分之七点五，美国的利率为百分之五点五。

显示原版>>

Previous:美《挑战报》载文赞扬法国革命群众运动鼓舞世界革命人民，并指出：毛主席的光辉思想正为革命人民所掌握

Next:法新社说法黄金外汇储备流失十三亿多美元


法新社说法黄金外汇储备流失十三亿多美元

出版日期:1968.07.06
         期次:3550
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎三日电】自从五月事件开始以来，即是说在接近两个月时间内，法国丧失了将近四分之一的黄金外汇储备。
法国储备在四月底为二百九十七亿五千六百万法郎（六十亿二千二百万美元），这些储备已被用去了六十九亿一千九百万法郎（十三亿一千四百万美元）其中五十四亿零五百万法郎在六月份用去的。

显示原版>>

Previous:法内阁宣布提高银行利率和增加税收

Next:苏修奴颜婢膝讨好美帝释放美机经过


合众社谈纳赛尔莫斯科之行的背景

出版日期:1968.07.06
         期次:3550
         版次:3
         栏目:\[第三版]
文章正文:
说纳赛尔去苏是因为他对同苏关系中目前的趋势不满意。阿联官员透露苏修向阿联提供的军事装备大部分都是破旧的，而且价钱昂贵
【合众国际社开罗三日电】据埃及的一位高级官员说，纳赛尔总统星期四（四日）访问莫斯科，对通常密切的埃—苏关系和中东和平的前景都是具有决定意义的。
这位不希望公布他的姓名的官员没做详细阐述。但其他消息灵通人士和通常可靠人士说，纳赛尔决定现在进行这次访问是为了试探最近苏联对埃及采取的行动，并推动做出一项新的中东和平的倡议。
这些人士警告说，不要把目前开罗—莫斯科关系的冷淡说成是一场危机。但他们使人毫不怀疑，纳赛尔在这样的时候答应进行他随时都可以进行的访问莫斯科的邀请，是因为他对同苏联关系中目前的趋势不满意。
消息灵通人士说，纳赛尔的主要要求，将是要求苏联向埃及提供的武器
——特别是进攻性武器
——要提高质量和增加数量。
埃及官员们私下谴责苏联迟迟不满足最近埃及提出的向它提供武器的要求。莫斯科补足了埃及在一年前阿拉伯—以色列的六天战争中损失的军事装备的百分之八十。但这些人士说，大部分都是破旧的。这些人士说，埃及指挥官数月来一直埋怨说，他们的苏联装备，特别是飞机，仍然使埃及落后于以色列。
人们还感到失望的是，几千名苏联“顾问”所进行的严格军事训练还没有使埃及普通士兵提高到以色列人的水平。
这些人士说，纳赛尔还将提出另一个使开罗恼火的问题。他们说，他想质问他的莫斯科的主人，为什么向埃及提供的苏联装备的零件费用比它原来同俄国人进行今后付款交易时埃及预料所付费用贵两倍。
一些消息灵通的埃及人认为，最近零件价格的猛涨可能是俄国收回它的装备费用的一种办法。那些苏联装备是在刚停火之后的那些日子以无偿供应的名义运给埃及的。
在纳赛尔到达之前的几天，苏联官员和联合国和平使节雅林在莫斯科的会谈使开罗的这种推测更加可信，即苏联可能提出让以色列撤走和重新开放苏伊士运河的新方案。
从经济上来说，在苏联驻开罗的外交人员中没有迹象可以表明，莫斯科想或者能够在现在向埃及提供任何有意义的新援助。
最近，开罗和莫斯科签定了一项几百万美元的协定，要在开罗以南的地方建设一个钢铁厂。
由苏联援助和苏联技术人员援建的阿斯旺水坝已接近完工，苏联还参加了二十来个小型的计划，从沙漠地区的灌溉到修建工厂。
由于苏联在埃及的这样巨大的军事经济赌注，又鉴于最近背景情况，这些人士认为，纳赛尔访问的结果对中东的前途是个不吉祥的预兆。
西方外交人士说，对莫斯科来说，它在阿拉伯人中的形象和它利用中东做为实现它在地中海野心的跳板的作法已处在危险中。

显示原版>>

Previous:库尼透露：美帝企图同苏修拿中东问题作交易

Next:南也门《火花报》发表评论痛斥苏修电台攻击南也门进步力量


库尼透露：美帝企图同苏修拿中东问题作交易

出版日期:1968.07.06
         期次:3550
         版次:3
         栏目:\[第三版]
副题:阿联一些人士说，美苏对中东的武器限制已有一个默契
文章正文:
【法新社开罗三日电】埃及驻联合国代表穆罕默德·库尼今天在权威的《金字塔报》刊登的一篇会见记中说，美国企图同苏联做一笔“交易”，同时解决越南和中东的危机。他说，苏联从一开始就拒绝了这个主张。所以提出这个建议是因为华盛顿知道，从长远看来，这场越南战争是失败了。为了挽救这种局势，同时也为了保护美国在中东的利益，美国人要求苏联帮助说服越南人和阿拉伯人谋求一项解决办法。
他说，作为交换条件，美国将尽其一切力量来解决这两个危机。
【本刊讯】开罗四日消息：阿联官方发言人扎耶特昨天在这里评论所传苏联的关于在中东地区实行武器限制的建议时说，“在我们的领土尚未收复，六月侵略的痕迹尚未完全消除的时候，不可能考虑在阿联实行军备限制的问题。”
他说，“以色列的声明透露，以色列已经从捷克斯洛伐克、德国、法国、美国和别的国家获得武器，并用这些武器不断发动侵略。”“这个政策的目的是使以色列能够利用这些武器强行统治整个中东地区。”
一些人士说，苏联和美国对中东的武器限制已有一个默契。
【德新社贝鲁特三日电】伊拉克和叙利亚两国的政界人士今天说，伊拉克和叙利亚对苏联的援助将根据柯西金总理的九点裁军建议而减少感到不安。这些人士说，如果莫斯科打算减少武器援助，那么阿拉伯国家除了屈从于由西方和莫斯科所搞的联合解决方法之外，别无其他办法。
【法新社贝鲁特二日电】黎巴嫩《斗争报》今天警告说，莫斯科关于中东裁军的建议可能变成犹太复国主义者所唆使的“苏联新花招”。
“阿拉伯人希望他们不会面临就像去年六月五日的苏联花招那样的新花招，当时苏联在同约翰逊总统取得完全一致意见的情况下，要求阿拉伯国家不要先进攻以色列。”
【法新社耶路撒冷二日电】以色列政界人士今天说，柯西金总理昨天在莫斯科所提出的在中东实行地区军备削减的建议是一种“政治威胁”和“陷阱”。
据说，莫斯科谋求把华盛顿“从以色列方面抢走”“不是第一次”。

显示原版>>

Previous:纳赛尔抵达莫斯科

Next:合众社谈纳赛尔莫斯科之行的背景


美《挑战报》载文赞扬法国革命群众运动鼓舞世界革命人民，并指出：毛主席的光辉思想正为革命人民所掌握

出版日期:1968.07.06
         期次:3550
         版次:4
         栏目:\[第四版]
副题:法国工人和学生采取的革命行动已揭露了法修叛徒集团反革命的丑恶面目；法修的背叛表明，反修斗争是一场你死我活的斗争
文章正文:
【本刊讯】美国《挑战报》六月、七月合刊发表一篇社论，题目是：《巴黎鼓励了革命者》，副题是《它表明：如果领导人敢于胜利，工人能够动摇“先进”国家》，摘要如下：
造反的法国工人和学生已经表明，帝国主义能够在它自己的国内的基地上被动摇。法国工人已经粉碎了这样的谎言：先进的资本主义国家中的工人腐败到了不可救药的地步。他们已经粉碎了这样的观念：一架电视机和一辆小汽车就可以使任何工人出卖。
一千万法国工人同千百万学生联合起来，使法国的经济陷于停滞状态。法国工人已经以最好的方式表明，在现代资本主义国家中如果没有工人阶级，任何革命都不能取得胜利。
成千成万的法国学生已经表明他们非常清楚地了解这一点。从一开始他们就和法国工人联合起来采取行动。他们采取了很大的主动来使学生—工人联盟成为法国统治阶级感到头痛的一个事实。
法国学生和工人采取的革命行动已经揭露了法国共产党的反革命本性。从一开始法国共产党就企图压制罢工（罢课）运动。这些小丑不遗余力地去挽救法国资本主义。法国共产党可能是法国统治者所拥有的最可靠的政治力量。法国共产党是横隔在人民和动摇不定的法兰西国家之间的最后一支主要的政治力量。
法国共产党的背叛表明，这场反对修正主义的斗争不仅仅是一场论战；这是一场你死我活的斗争。这是一场为争取革命成功的斗争！如果工人和其他人处在修正主义的影响下，那末任何革命都不会取得胜利。抽掉了马克思主义的革命内容的修正主义是当前帝国主义的主要支持者。
法国发生的造反行动迫使戴高乐公开表示态度。人们的确听到了竞相袭击学生和工人的穿着皮靴的警察的脚步声。人们的确听到了巴黎市内和周围的坦克的隆隆声。人们的确闻到了向英勇的学生和工人施放的成吨的毒气
——这些学生和工人用石子同武装的军警进行战斗。
威风凛凛的戴高乐被吓得不知所措，于是抛弃了最后一点民主制度的伪装，宣布取缔领导学生的团体。戴高乐是法国统治阶级的一个残酷无情的代理人，归根到底是国际资本主义的一个坚决的支持者。
除非是进行革命，粉碎法国统治阶级的国家政权，并建立以工人权力为基础的新政权，否则资本主义将在法国存在下去（尽管戴高乐想给它一个新名字）。只有无产阶级专政能适应法国人民的需要。再没有其他通向社会主义的道路。
法国工人的行动震动了国际资本。大腹便便的银行家现在认为“这种情况在这里也可能发生”。左翼的各种政治“贤人”追随统治阶级哀叹工人的腐败，现在应当住嘴和滚蛋了。
毛泽东简要地说：“星星之火，可以燎原”。这一论点——以及马克思、列宁、毛泽东的其他许许多多论点——正在被学生和工人所掌握。在采取这些历史性行动的过程中，法国工人和学生将向人民学习，并且将大为壮大。
从一开始，马克思列宁主义学生就站在法国的行动的前列。马克思列宁主义革命者不像修正主义者在议会中同统治阶级手挽手地唱马赛曲，他们在街头，在街垒上，同人民一起燃起造反的火焰。一旦群众性的马克思列宁主义党建立起来，法国工人就创造了赢得国家政权的基本工具。
法国学生和工人的行动对在美国的我们大家是一个很大的鼓舞。这些行动告诉全世界说，工人是革命的主要力量。他们高举造反的大旗，使我们大家对我们的工人阶级和国际工人阶级具有更大信心。美国帝国主义知道：美国工人决不会落后很远！

显示原版>>

Previous:阿联报纸说：苏阿（联）“有深厚的友谊”/英报报道，阿联开除一批反对苏修“顾问”的军官

Next:法内阁宣布提高银行利率和增加税收


蒙博托政权向外资实行「门户开放政策」

出版日期:1968.07.06
         期次:3550
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金沙萨六月二十九日电】刚果总统蒙博托今天宣布对外国投资实行门户开放政策，并保证投资者享有把收入汇回本国的自由。
蒙博托是在刚果独立日向全国发表的广播演说中宣布这件事的。
他说，不久即将公布的投资法中包括有大量的保证。他又说，从一九六八财政年度开始，由投资所得到的收入可以自由地汇回本国。
他说，这些措施是为了把外国资本吸引到刚果的潜力方面。他说，“我们的政策是门户开放政策”。
观察家们认为这项新的投资政策同最近的两件事有关：蒙博托最近曾访问比利时，美国负责非洲事务的助理国务卿帕尔默最近访问了刚果。而帕尔默在访问期间则说他希望投资者对刚果抱有信心。
【法新社金沙萨六月二十九日电】据美国新闻公报说，美国给予刚果一千五百万美元的援助贷款。
美国给予这笔贷款正是在美国负责非洲事务助理国务卿帕尔默来到刚果的时候，他刚刚在金沙萨进行了逗留，现在在刚果各省旅行。

显示原版>>

Previous:南也门《火花报》发表评论痛斥苏修电台攻击南也门进步力量

Next:阿联报纸说：苏阿（联）“有深厚的友谊”/英报报道，阿联开除一批反对苏修“顾问”的军官


纳赛尔抵达莫斯科

出版日期:1968.07.06
         期次:3550
         版次:3
         栏目:\[第三版]
副题:合众社报道，苏修可能向纳赛尔提出以“调整领土”来实现“中东和平”
文章正文:
【合众国际社莫斯科四日电】阿联总统纳赛尔今天到达这里，以便就克里姆林宫可能提出的关于中东问题的新的和平计划举行会谈。他到达时受到二十一响礼炮和九次接吻的欢迎。来自开罗的消息预言，三天的会谈对未来的莫斯科和开罗的关系将有决定性意义。这里的外交人员猜测，苏联可能向纳赛尔建议，可以用某些领土调整来实现和平。
七架苏联米格式喷气飞机护送纳赛尔所乘的苏联班机到莫斯科。纳赛尔微笑着走下飞机，消失在勃列日涅夫、柯西金和波德戈尔内的拥抱和接吻之中。观察家认为，纳赛尔是来试探苏联目前的态度和寻求新的援助的。今天人们大都围绕着苏联是否会为这种援助要求外交代价这个问题而猜测纷纷。
纳赛尔的会谈将于今晚开始，并几乎继续到六日他离开这里去贝尔格莱德再同铁托会谈的时候为止。
【德新社莫斯科四日电】预料纳赛尔主要将讨论中东局势和苏联对埃及的军事和经济援助问题。
观察家们追述一日关于裁军问题的备忘录，它要求削减军事努力，“中东包括在内”。
他们还指出，联合国中东问题调解者雅林上周访问这里，在这之前，雅林曾在斯德哥尔摩会见埃及外长里亚德。
据说，里亚德在斯堪的纳维亚之行期间曾表示，开罗将来可能给予以色列以使用苏伊士运河的权利，然而这个让步取决于以色列是否撤出它在去年以色列—阿拉伯战争之后占领的地方。
【合众国际社莫斯科四日电】这里的外交人士猜测，纳赛尔的访问可能不是太顺利的。他们说，苏联渴望寻求解决中东问题的方法，苏联可能劝纳赛尔给以色列一些领土，使以色列得到它所要求的安全。

显示原版>>

Previous:巴西印第安人生活悲惨（二）

Next:库尼透露：美帝企图同苏修拿中东问题作交易


南也门《火花报》发表评论痛斥苏修电台攻击南也门进步力量

出版日期:1968.07.06
         期次:3550
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】南也门第五省民族阵线机关报《火花报》在五月二十五日出版的第十二期上发表一篇评论，摘要如下：
也门的进步人士突然遭到莫斯科电台根据亚丁电台的广播而发动的疯狂的攻势的袭击，它把反对上校政权的真正革命者诬为是“受世界帝国主义驱使的”。为此，我们应阐明下列几点：
任何立场，特别是对进步力量的立场，应该依据客观事实而定，要了解两方面的观点。莫斯科电台的立场，根本不利于任何形式的进步力量，相反地有助于上校政权的巩固。反对上校政权的革命者们，都是十月十四日革命的真正领导者，他们是农村的领导者，是亚丁的游击队的领导者，他们是真正同劳动人民阶级团结在一起的人。
而那些上校们，他们是英国和世界帝国主义的走狗。英国和世界帝国主义哺育了他们，并使他们高升。这些人在最近的一刻钟，英国推动他们中的一部分人加入民族阵线，以便在英国从外部打击劳动群众的成果失败之后，从内部执行它的打击劳动群众果实的路线。
在农村的人，即反对警察镇压和恐怖的政权的革命者，他们是具有科学社会主义思想的分子和力量。他们是迫使民族阵线“四大”做出那些有关人民会议、土改、民卫队、同社会主义阵营结盟等等决议的力量。
除此以外，（我们）要求阿拉伯祖国和全世界的真正的进步力量理解南也门人民共和国现在所进行的斗争的真相，这场斗争是坚持穷苦的农民、工人和士兵利益的社会主义革命力量同政权内的上校、高级军官、右派分子和半封建主义者等反革命力量的斗争。当人们了解了这个必然的斗争的真相的时候，应该全力支持穷苦的农民、工人和士兵实现社会主义革命。
《阿拉伯之声》电台说反对上校政权的社会主义革命者是反革命力量，是殖民主义力量驱使的。这毫不奇怪，过去《阿拉伯之声》电台曾把民族阵线的战斗说成是殖民主义的行动。
但是，民族阵线胜利了，《阿拉伯之声》电台缄默了。现在“狗在叫，车队照常前进！”

显示原版>>

Previous:合众社谈纳赛尔莫斯科之行的背景

Next:蒙博托政权向外资实行「门户开放政策」


南越解放军猛袭美军二十五师师部打死打伤侵越美军五十多人

出版日期:1968.07.06
         期次:3550
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡四日电】越共今天上午对位于西贡西北三十八英里的美国第二十五步兵师总部进行了这场战争中最猛烈的炮轰之一。
这个位于头声橡胶园中心的美国阵地在六十分钟里遭到四百五十发迫击炮弹和五十枚一○七毫米的火箭的袭击。
好些越共进入了这个总部，三名美国兵被击毙、五十名受伤，后来美国兵匆忙请飞机和大炮来支援才打退来袭者。
这次大规模的袭击更加支持了这种看法，即向首都的渗透增加了。
【美联社西贡四日电】第九步兵师的美军昨天在首都西南十八英里处同一排共军遭遇。
一架载有十名美国兵（包括四名机上人员）的美国直升飞机在这次战斗中被击落并坠毁在河里，那架直升飞机沉没了。
同时，总部说，一架Ｆ—４战斗轰炸机在（南越）芽庄西南九英里处被地面炮火击落。
【法新社西贡四日电】一批一百二十二毫米的火箭使岘港附近大理石山的美国海军陆战队直升飞机基地遭到轻微伤亡和破坏。

显示原版>>

Previous:巴西数万学生再次举行反美反独裁示威

Next:越美举行第十一次正式交谈


日本各地举办中国产品展览会

出版日期:1968.07.06
         期次:3550
         版次:1
         栏目:\[头版]
副题:《毛主席语录》最受日本青年的欢迎
文章正文:
【本刊讯】日本《朝日新闻》六月三十日刊载一则题为《各地大办中国产品展览会，甚至在大学节里也出现了》的消息。摘要如下：
挂着毛泽东主席的画像，会场里洋溢着《东方红》的歌声——在春季广州交易会结束以后，最近在全国各地正在盛大地举行着中国产品展览会。在友好公司中也有借中国产品展览会为引线来开辟自己的销售网的动向。日本国际贸易促进协会以积极地扩展产品展览会为今年运动的方针，正计划着在秋天举办更大的产品展览会。
根据国际贸易促进协会的调查，去年大约举办了二百五十次中国产品展览会，一次平均卖货达一百万日元。据说今年更有增加，每天到处都在举行。会场也从迄今为止的以百货店为中心发展到高级商品市场、公会堂、生产协会、工会等各种地方。甚至在最近发展到大学节、文化节和新住宅区。在东京都内就有常设会场近十个地方。
最受年轻人欢迎的是毛泽东语录、金笔、邮票，而成年人则喜欢买工艺品、拓本等等。会场还同时举办照片展览，致力于介绍文化大革命中的中国。

显示原版>>

Previous:《澳门日报》报道：外国朋友渴望得到毛主席著作

Next:澳大利亚三城市爆发反对美侵越示威 墨尔本的示威者愤怒撕下美国国旗


苏修奴颜婢膝讨好美帝释放美机经过

出版日期:1968.07.06
         期次:3550
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿三日电】在一架在苏联的一个岛上被扣四十八小时以上的美国飞机被释放以前，曾采取了五个外交行动。
这五个外交行动中有两个是非正式的，但是这两个行动涉及双方的最高级人物。
当关于这个事件的最初的报告在星期日（六月三十日）下午七时三十分光景到达五角大楼和国务院的工作中心时，华盛顿官员们在将近一百度（摄氏三十八度）的酷热中热得透不过气来。
国务卿腊斯克和国防部长克利福德立即得到了通知。总统对外政策顾问罗斯托也立即得到了通知。
半小时以后，另一个电报证实了这个事件，并且报告了关于这架飞机离开航道后被米格飞机强迫在择捉岛降落的更多的细节，于是腊斯克采取了第一个行动：他打电话给苏联大使多勃雷宁。
多勃雷宁不知道这个事件。腊斯克解释说，这架飞机即使侵犯了苏联领空，也是无意的，美国希望这架飞机和机上的二百二十九个人能迅速获释。
同时向美国驻莫斯科大使打了一个电报，指示汤普森大使向苏联外交部长提出这个问题。
汤普森有一个更好的主意：他知道他将在克里姆林举行的签订防核扩散条约仪式上会晤苏联总理柯西金。两人在莫斯科时间中午以前不久谈了话。
柯西金知道这个事件。
他听了汤普森对他说的话，他回答说，这件事正在调查中。
下一步是比较正式的。在莫斯科时间下午七时，第一副外长库兹涅佐夫召见汤普森，递给他一份照会，抗议这架飞机侵犯苏联领空，措词是毫不含糊的，但不是愤怒的。
汤普森再次表示希望这个事件迅速得到解决。
也在星期一（一日）下午，联邦航空局对政府说，这架飞机的确离开了航线，飞入苏联领空。
星期一晚上八时，国务院负责苏联事务的官员图恩召见苏联大使馆公使衔参赞切尔尼亚科夫，给他一个照会，对侵犯领空的行动表示遗憾，并再次要求释放飞机和人员。这个照会的副本送交了驻莫斯科的大使馆。
星期二上午莫斯科时间九点钟光景在莫斯科采取了最后一个步骤，苏联外交部美国科科长科尔年科对汤普森说，这架飞机和人员可以离开，这样的命令已下达到太平洋地区的苏联军事当局。
于是这架飞机和机上的二百二十九名乘飞机的人和机上人员离开了苏联的岛屿，在日本着陆。飞机上的侵越美军说他们受到“很好对待”【合众国际社日本横田空军基地三日电】被释放的美国飞机在苏联人允许它从千岛群岛起飞后于今天到达东京外面的这个空军基地。
乘客在被囚禁期间，吃的大都为面包和奶酪，呆在飞机里面，但是他们受到很好的对待。
乘客说，苏联警卫人员待他们很好。
陆军技术人员肯·戈德比说：“他们给我们茶、面包、奶酪和奶油。后来，他们又把机务人员和那些愿意去的人带去吃了顿正餐。
“八个小时或十个小时以后，他们让我们走出飞机去吸烟。
“他们都是很好的人，他们送给我们香烟。他们一点也没有找我们的麻烦。”
一个士兵从机梯上走下来，拿着一个带粉红色商标的罐头。他说：“这是俄国火腿。”
一些乘客把俄国香烟送给记者。这就是苏修讨好美帝而释放的载运侵越美军去南越的美DC－8型喷气式飞机。（合众国际社传真图片）原图说明：搭乘DC－8型喷气式飞机的美国士兵，拿着发给他们的俄国香烟。（合众国际社传真图片）

显示原版>>

Previous:法新社说法黄金外汇储备流失十三亿多美元

Next:英国人民举行反美示威要求剑桥附近美空军基地停止活动


西德一反共作家惊呼：我文化革命是近代史上最惊人事件

出版日期:1968.07.06
         期次:3550
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】奥地利工业家联合会会刊《工业》五月二十四日摘要登载西德反共作家克劳斯·梅纳特所作的题为《东西方青年闹事问题》的报告，报告中有关我文化大革命的内容摘要如下：
中国“无产阶级文化大革命”又是一种特殊情况。
这次革命是我们近代史上政治领导所有的最惊人的事件。据我看来，这不是青年一代的暴乱，而是由毛泽东动员青年一代实现第二次革命。这第二次革命的目标是剥夺新阶级、新官僚主义、“新官吏”的权力，它们在旧制度几乎全部无余地被消灭以后，又建立了新的制度。这种新制度只有通过还未僵化的人的集团——正是青年——来铲除，而不是由党本身、也不是由军队，军队与任何军队一样，是一种制度的表率。这种改变中国社会经济和管理结构的企图，在大中学生去年秋天受命回学校以后，才受到广泛的限制。因此，几乎不能把毛的试验列入“青年闹事”之内，因为这些青年是受到一位七十岁的伟人动员，有意识地去实现一个政治目标的。

显示原版>>

Previous:澳大利亚三城市爆发反对美侵越示威 墨尔本的示威者愤怒撕下美国国旗

Next:被我驱逐出境的两名英国间谍在香港供认违犯我国法律


英国人民举行反美示威要求剑桥附近美空军基地停止活动

出版日期:1968.07.06
         期次:3550
         版次:4
         栏目:\[第四版]
文章正文:
【路透社剑桥六月二十九日电】今天，当几小批抗议示威者要冲进这里附近的一个美国空军基地时，警察逮捕了三名示威者。但是，二百五十名英国警察，有些警察带着狗，击退了要冲破在这里西北十英里的阿尔康伯里的基地周围的带刺铁丝网的企图。
包括百人委员会成员在内的一百人的示威队伍说，他们要使这个基地
——是停放大约五十架鬼怪式喷气机的基地——停止活动，以作为关闭美国在英国的所有基地的象征。
一位抗议示威者对记者说：“我们将举行仪式，在基地外边用肥皂粉和水洗美国旗以表明我们反对美国的感情。然后，将有二十人爬过铁丝网进入这个营地。”

显示原版>>

Previous:苏修奴颜婢膝讨好美帝释放美机经过


越美举行第十一次正式交谈

出版日期:1968.07.06
         期次:3550
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎三日电】（记者：海托华）哈里曼三日感谢北越宣布的释放美国三名被俘的驾驶员的决定，他希望这是一种会使巴黎会谈将来取得进展的姿态。
春水在会议上正式把这一决定通知了哈里曼。
哈里曼后来对记者说，“我感谢他们（春水和他的代表团）释放三名俘虏。”他说，他对他们说，这一行动“得到美国政府和人民的赞赏”。
三日的会议持续了大约三小时，这是自从五月十三日以来举行的十一次会议中最短的一次，每次开会的平均时间是将近四小时。在休息期间，哈里曼、春水和他们的谈判班子的成员进行了非正式的交谈。
两位高级谈判代表的正式的声明再度集中于他们要使战争降级的互相矛盾的要求上。
春水呼吁美国无条件地停止对北越的一切袭击，他说，“只有这样，巴黎正式交谈才能取得进展，并真正迈出走向和平的一步”。
春水再度争辩说：美国应当在没有任何对等行动的情况下停止对北方的一切袭击，因为美国犯了“侵略”北方的罪行。
哈里曼则争辩说，北越犯了“侵略”南越的罪行，应当降低它的军事行动以便使约翰逊有理由再一次降低美国的军事行动。
美国和北越发言人关于喝咖啡休息时间的说法不同。阮成黎说持续了四十五分钟，乔登说，持续了五十分钟。不论是哪种说法，自从上次会议最长一次休息时间——四十二分钟以来，这次休息时间又是一个新记录。
【美新处巴黎三日电】美国大使哈里曼今天警告说，只要北越“坚持试图通过武力来达到它的目的”，越南就不能实现和平。
这位美国首席代表在自从五月中旬以来在巴黎举行的最简短的一次会议上说，一九五四年关于印度支那问题的日内瓦协议的基本原则提供了解决越南问题的路标。
这次会议开得比较短，只开了三个小时，而以前每次会议平均大约四个小时，可是今天会议期间的非正式吃茶休息时间是最长的一次。
在会议进行时，哈里曼大使表示美国对河内宣布作为战俘被拘留的三名美国驾驶员获释一事感到满意。
在会议之前，哈里曼曾对记者说，现在来分析这一姿态的意义还为时太早，“但是，无论如何，我们愿意认为这是一种苗头”。
哈里曼回美国去了十天，记者们问哈里曼此行是否意味着美国在巴黎的策略将有什么改变。
哈里曼说，此行“没有”为会谈带来“新因素”。
按照现有的安排，第十二次正式交谈将在七月十日（星期三）举行。
【路透社巴黎三日电】据河内首席谈判代表春水在这里的发言人说，春水说：“将近两个月以来，会谈一直没有取得进展，我们离任何和平的前景还很遥远。”
这位发言人阮成黎说，在喝茶和喝咖啡的休息时间中没有讨论同正式会谈有关的问题。
阮成黎拒评一架载运士兵到越南去的美国运输机在被迫降落千岛群岛以后为苏联当局所释放这件事。
他对提问题的人说：“请你去问我们的俄国朋友吧。”
但是阮成黎说，就在巴黎进行预备性和谈的同时美国派军队到越南去，这个事实说明，“美国正在进行和加紧它对越南人民的侵略战争”。
在提到美国飞机经过日本到越南去这个事实时，阮成黎说：“日本政府是美国政府的同谋者，它在美国对越南进行的战争中向美国提供它的领土来作为军事基地。这进一步证明了日本在这方面同美国合作的政策。”

显示原版>>

Previous:南越解放军猛袭美军二十五师师部打死打伤侵越美军五十多人

Next:巴西印第安人生活悲惨（二）


阿联外长里亚德说：阿联“接受以色列存在的现实”

出版日期:1968.07.07
         期次:3551
         版次:3
         栏目:\[第三版]
文章正文:
【路透社哥本哈根四日电】埃及外长里亚德昨晚在这里举行的记者招待会上宣布，一旦对阿联的边界的危险停止，阿联愿意接受在中东进行军备监督的安排。
他是在评论苏联星期一提出的关于在世界范围内，特别是在中东实行军备监督的建议时说这番话的。
但是里亚德没有说，这个建议是否将由苏联领导人同于今日到达莫斯科的埃及总统纳赛尔进行讨论。
他只是说，中东问题将是研究的主题之一。
【路透社哥本哈根四日电】埃及外长里亚德在这里说，当阿拉伯世界要求消灭以色列时，它犯了个大错误。
他在今天离开以便同纳赛尔总统一起在莫斯科同苏联领导人会谈以前于昨晚对记者说，“但是这类宣传自从六月战争以后就停止了。”
他说，“我们接受现实，而现实之一就是以色列。现在我们只需要和平。”
里亚德在结束对丹麦的三天的官方访问时说，和平应该建立在联合国安理会十一月作出的关于中东问题的决议——安理会所有成员都同意这个决议——的基础上。决议建议联合国和平使节雅林应该制订一个实现和平的时间表。

显示原版>>

Previous:纳赛尔同勃列日涅夫等举行会谈

Next:苏修对外贸易部长到摩洛哥活动


阿隆任以色列副总理兼移民吸收部长

出版日期:1968.07.07
         期次:3551
         版次:3
         栏目:\[第三版]
文章正文:
【路透社耶路撒冷一日电】以色列政府今天批准了艾希科尔总理所提议的内阁调整，以绝大多数票确定劳工部长伊加尔·阿隆为副总理兼移民吸收部长。
阿隆现年四十九岁，他了解纳赛尔总统并表示要同他谈判，阿隆是关于争取同约旦和解的「阿隆计划」的草拟者。阿隆被任命负责的这个新的移民吸收部将负责安置新的移民，它的权力超越政府的一切部门。
【美联社耶路撒冷一日电】以色列总理艾希科尔星期一（一日）任命阿隆为副总理，从而明显地制止了达扬企图成为这个国家的第二位领导人的尝试。
但是一些了解内情的人士认为，艾希科尔在玩弄两面手法。他们说，他通过任命阿隆为副总理和提升工会工作者阿尔莫吉为劳工部长而加强他自己的实力地位以对付达扬。他们说，这位七十二岁的老牌政治家并没有确定可能继承他的职务的人选，因为他不打算有人去继承他。艾希科尔自己想连任总理。

显示原版>>

Previous:苏修对外贸易部长到摩洛哥活动

Next:意大利西西里首府巴勒莫工人举行总罢工使全市陷于瘫痪


达达赫赞扬我对毛里塔尼亚的援助/西德刊物惊呼中毛两国关系又加强

出版日期:1968.07.07
         期次:3551
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴黎三日电】毛里塔尼亚伊斯兰共和国总统达达赫在回答《欧洲—法国—海外评论》记者的问题时说：应该把我在去年十月对人民中国的访问作为不结盟政策的一个组成部分。毛里塔尼亚总统明确地说，在农业、文化和医疗方面，中国已经向我们提供了大量的援助。
【马格里布阿拉伯新闻社汉堡六月二十七日电】一家专管非洲事务的德国刊物《非洲论坛》详细地分析了中国通过毛里塔尼亚渗入非洲，特别是渗入西非的尝试，而毛里塔尼亚看来乐于起这一作用。
这家德国刊物把毛里塔尼亚比喻为共产党中国进入马格里布和西非各国的跳板。
中国特别考虑要在北非政治领域里插脚，因为它在那里的势力范围目前还很有限。在签署经济协定后不久，中国派遣了一个庞大的农业专家队赴毛里塔尼亚。随后又来了十九名中国医生，这些医生分成流动小组，在农村巡回治疗。
如同《非洲论坛》所指出的那样，通过达达赫一九六七年十月访问北京，中国—毛里塔尼亚关系在最近又得到了加强。

显示原版>>

Previous:日首相佐藤坚持敌视我国的立场

Next:日自由民主党内一些人不满佐藤敌视中国的谈话


法学生将在巴黎等城市成立“夏季人民大学”

出版日期:1968.07.07
         期次:3551
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎五日电】法国学生领导人索瓦热奥昨晚在这里的一次会议上说，不久将在五座城市里，包括巴黎，成立“夏季人民大学”，继续进行“五月份的运动”。
索瓦热奥（法全国学联的临时主席）在拉丁区的一次“解释会议”上发言。
尽管挤满了人的会场非常热，大约有两千人在安静地听他讲话。他解释说，新的计划将用“经验证明”“工人的大学”的口号是有真实意义的。
他接着说，成立人民的夏季大学是因为“每一个参加运动的人都认为”继续进行五月份的运动是“必要的”。
索瓦热奥说，“这种大学联系到发生的事情应该有新的意义。思想的进步必须以集体的方式来取得。”
计划在八月份开办的人民大学将设在仍由学生占领的法国各大学里。
这位学联领导人接着说，学生、教师和工人小组集体进行全天工作，保持夏季大学五天或八天为一周期，形式是各种各样的，“象五月运动时那样”。
他提出四个研究题目：（１）新的大学（２）工人权力（３）新文化的条件和可能性（４）试图为新的国际主义下个定义。
【法新社格勒诺布勒五日电】索瓦热奥今天说，假期过后学生运动将重新开始。
他在全国学联在这里举行的全国会议开幕时说：“我认为，学生是不会同意让事情重新变成五月事态以前的那种状况的。学生运动将重新开始，但是学生的作用不一定和上次相同。”
他说，全国学联及其所属组织必须重新划分。他在对五百名代表讲话时说，全国学联需要一个为工人服务的大学。
【南通社巴黎五日电】今天黎明时巴黎警察又占领了两个学院，所以只有医学院留在学生手中了。法国学生联合会今天在格勒诺布勒组织了一次历时三天的会议，全国各地推选的代表都将参加会议。这是学生今年五月造反以来的首次全国性集会，它将讨论学生运动的所有的问题。

显示原版>>

Previous:苏修派库兹涅佐夫出席美使馆招待会

Next:就东德对西德的限制性措施美英法照会苏修


反动当局大肆镇压，成千职工被捕

出版日期:1968.07.07
         期次:3551
         版次:2
         栏目:\[第二版]
文章正文:
【法新社蒙得维的亚四日电】占领国家保险银行的四百名该银行职员今晨被赶走并被捕。
大批共和国和首都警卫队的警察乘四辆汽车到达银行把职员赶出来带到警察局去。
保险银行从昨天下午开始关闭，以抗议冻结物价和工资以及抗议在出口处逮捕职员的可能性。
属于中央银行、共和国银行、抵押银行和全国储备和贴现银行的五百多名银行职员由于参加了星期二的总罢工，昨天下午也被捕。
这样一来，在过去二十四小时内被捕的人数达一千人以上。
据说，官方和私营银行的工作今天被抗议措施搞乱了。
【美联社蒙得维的亚三日电】当局今天宣布，对公然违抗总统的“铁腕”政策于昨天参加二十四小时罢工的职员给予严厉的制裁。乌拉圭现有的二十四万国家雇员中约有六万目前处在紧急的军事制度管制下，这批工人坚持要求大大提高工资。
昨天不去上班而参加罢工的职员受到扣除三天工资的处分。
此外，受军事管制的罢工职员要受到军事法庭的最严厉处分。
还据悉，国家电话公司的好些职员被控进行破坏活动，将被解职和下狱。

显示原版>>

Previous:乌拉圭石油工人占领国家煤油厂/政府雇员不理当局命令坚持罢工

Next:乌拉圭一家反动报馆被烧


港报介绍澳研究培植蘑菇新法

出版日期:1968.07.07
         期次:3551
         版次:2
         栏目:\[第二版]\[农业]
文章正文:
【本刊讯】香港《星岛晚报》四月二十五日刊载题为《蘑菇种植有新法》的报道，摘要如下：
由于新发明的细菌学生产蘑菇方法，澳洲（即澳大利亚—本刊注）可能在数年之内成为世界及东南亚地区市场最主要的蘑菇供应者。新法技术所生产的蘑菇每方英尺可达廾一磅之多，而目前世界市场最大供应者台湾的生产量是平均每方英尺四分之三磅。研究人员并认为该种新法可能用在生产其他食物上面，使澳洲的农业达到一个新的时期。
蘑菇的新法生产首先采用新南威尔士州里法兰马房中的稻草在一定的温度及湿处之下，制肥机把该种稻草制成肥料。经过八日以后肥料被放置在消毒室中四或五天完全消灭了对于蘑菇不利的细菌。然后在六方英尺大小的培养盒中把蘑菇菌丝与肥料均匀地混合起来。培养盒又被送到保养室中经过十天生长，最后在上面加上一层爱尔兰煤泥送到黑暗的生产处长成。
新法生产的主要部分是培养室中的全部消毒，工作人员的衣服及鞋子均经消毒，访问者的衣服鞋子也采同样的措置。由于澳洲铁路的改革，有许多被废弃的火车隧道。它们都被及时地利用作为蘑菇的黑暗生产处。

显示原版>>

Previous:日自由民主党内一些人不满佐藤敌视中国的谈话

Next:美刊谈利用植物-----土壤滤池过滤污水


关于增加乳牛夏季产奶量的试验

出版日期:1968.07.07
         期次:3551
         版次:2
         栏目:\[第二版]\[农业]
文章正文:
【本刊讯】香港《工商日报》五月八日报道：
科学家用乳牛作试验，证明在炎热的夏天，如果把乳牛的头部和颈部，放在保持华氏六十度温度的小房子里，产乳量就可增加百分之十五到二十。
在成本上调节温度的小房子，比在整个牛棚开放冷气更廉宜。

显示原版>>

Previous:培植矮种木瓜

Next:乌拉圭石油工人占领国家煤油厂/政府雇员不理当局命令坚持罢工


就东德对西德的限制性措施美英法照会苏修

出版日期:1968.07.07
         期次:3551
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科三日电】美国、英国和法国今天就东德限制去西柏林旅行一事向苏联提出抗议，并且要求俄国履行它的义务，保证进入这个城市的自由。
抗议是在美国大使汤普森、英国大使哈里森和法国代办米歇尔·方丹，今天交到苏联外交部的内容相同的照会中提出的。
照会抗议东德采取的西德人去西柏林要有护照和签证的行动，抗议对通往这个城市的公路和铁路运输征收新税的做法。
照会说，新的规定和一九四九年六月关于保证全德国境内正常运输的四国协议中苏联所承担的义务是相抵触的。
照会说，西方政府认为，“苏联所承担的责任仍然存在，不能受到苏联同东德当局的安排的影响”。
它说，“德国公民在本国内旅行”还需要护照或签证这件事是和西方盟国的立场相抵触的，它们的立场是：德国应该被认为是一个整体。
照会又说，“在德国内部没有国界”。
勃列日涅夫在西方递交照会的几分钟内就含蓄地表示拒绝接受西方照会的内容。
他在克里姆林宫举行的苏匈友好大会上讲话时说：
“德意志民主共和国采取了许多旨在加强其边界和主权的措施”。
“德意志民主共和国有权保护它的边界。”

显示原版>>

Previous:法学生将在巴黎等城市成立“夏季人民大学”


毛主席语录

出版日期:1968.07.07
         期次:3551
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“苏联是第一个社会主义国家，苏联共产党是列宁创造的党。虽然，苏联的党和国家的领导现在被修正主义者篡夺了，但是，我劝同志们坚决相信，苏联广大的人民、广大的党员和干部，是好的，是要革命的，修正主义的统治是不会长久的。”

显示原版>>

Next:一定按毛主席指引的路将苏联革命进行到底


美报评美苏加紧勾结：认为美帝苏修都急于拍板成交

出版日期:1968.07.07
         期次:3551
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》六月三十日刊登的一篇文章说：
约翰逊总统现在正在把他的很大一部分精力用来改善同俄国的关系。、他希望自己作为一个为苏美合作铺平道路的总统载入史册。
他曾经以坚信的态度对他的助手们说，和平共处已经是我们得以生存的必要条件。
【本刊讯】美《国际先驱论坛报》在六月二十九日和三十日刊载了发自华盛顿的一篇文章，摘要如下：华盛顿和莫斯科在很广泛的范围内改善关系的时刻很可能成熟了。
目前的俄国领导人似乎是在走赫鲁晓夫在一九六○年设法走的同一条道路。在一系列的问题上——在防止（核）扩散条约、在美苏文化关系、在纽约和莫斯科之间的直接通航问题上和在防止一场可能发生的柏林危机方面
——一再有迹象表明俄国人愿意做交易。在这种背景之下，最近关于限制进攻性和防御性武器的讲话暗示目前存在着一个难得的机会。

显示原版>>

Previous:推行新型的核殖民主义美帝苏修两年来进行多次秘密交易

Next:西德报纸说美苏对黑条约的“保证声明”充满无耻 美帝苏修将比以前更加成为世界宪兵


美刊谈利用植物-----土壤滤池过滤污水

出版日期:1968.07.07
         期次:3551
         版次:2
         栏目:\[第二版]\[农业]
文章正文:
【本刊讯】美《农业研究》报道：
植物—土壤滤池可能有助于把下水道流出物变为可供城市和农业使用的水。
美国水利实验所的水力工程师鲍威尔设计了这种植物—土壤滤池，它是被草覆盖的池塘，下水道处理厂的流出物通到它那里。水在渗过草和土壤的同时被洁化。
鲍威尔说，草消除了一部分污秽物，从而增加了池塘接受水的速度。由于草起到阻碍物的作用，它还增加水流的搅动，从而加速了水中氧气的补充。它还为消化水中有机物质的需氧菌提供了一个停留地。
下水道处理厂可以消除掉污水中百分之九十的微生物分解的物质，但不能消除有可能危害健康的全部病毒和其它微生物。植物—土壤滤池将消除这些有机物，提供一个高质量灌溉水的新来源。
此外，它们可以补充干旱地区的地面水，也有助于减少溪流污染。

显示原版>>

Previous:港报介绍澳研究培植蘑菇新法

Next:培植矮种木瓜


美助理国务卿帮办戈德利到印尼活动/美一参议员鼓吹：加紧扶植苏哈托政权以“抵制”共产主义

出版日期:1968.07.07
         期次:3551
         版次:3
         栏目:\[第三版]
文章正文:
【雅加达电台六月二十五日广播】马利克外长今天上午接见了美国东亚和太平洋事务助理国务卿帮办戈德利。在会晤中，马利克外长和戈德利就越南问题、在印尼解决共产主义的问题等交换了意见。
戈德利是在访问东南亚各国期间到印尼访问的。
【本刊讯】安塔拉通讯社五月六日发自华盛顿的一则消息，摘要如下：
最近访问印尼归来的一名美国参议员向参议院外交委员会发出呼吁，希望参议员们“对美国—印尼的关系给予较之他们以往一些时候曾给予的贯注更加积极的贯注。”
克拉克在他的报告中表示深信，“如果美国和其他民族对印尼政府在解决它的政治、经济和社会问题方面提供足够的援助，那么美国将帮助印尼作为抵制共产主义方式的亚洲的重要国家获得成功。”
这位参议员说，印尼已经选择了民主的道路，他认为，“这个国家是实验自由世界关于‘自由企业’的主张，或是关于多边援助的效能的主张的一个好地方”。
他说，印尼目前“对美国有善意”，他建议。美国从这个善意中获得最大限度的好处”。

显示原版>>

Previous:印尼共领导的人民武装驰骋在东西爪哇

Next:印尼和荷兰举行会谈一致同意在西伊里安举行“自由选举”


蒙哥马利说美国已经打输应当放弃侵越战争

出版日期:1968.07.07
         期次:3551
         版次:2
         栏目:\[第二版]
副题:鼓吹美保持东南亚军事集团，不要在亚洲大陆投入陆军，应着手于海军
文章正文:
【美新处伦敦二日电】下面是蒙哥马利最近接见《纽约时报》记者的谈话：
蒙哥马利勋爵认为，美国应当放弃越南战争，接受在那里建立一个共产党控制的政府的主张。
他说，“你们必须停止这场战争。”
“你们是不能获胜的。造成这一切伤亡又何必呢？”
蒙哥马利勋爵说，要是他的话，作为第一步，他将停止轰炸北越。然后他将设法促使北越和南越的领导人坐在一起进行会谈，但是对可能取得的结果不抱幻想。
他说，“你们必须认识到，整个越南将会出现一个共产党控制的政府。我认为这没有什么关系。你们（美国）必须接受这个政府。”
记者问这位元帅道，约翰逊总统一再接到军方这样的意见，即：完全停炸而不从河内得到相应的行动，会增加美国的伤亡。要是你，对这种意见如何处理呢？
他回答道：“将军们必须照着上面的意见行事。对战争的高级指导工作必须掌握在政治人物手中。战争一旦掌握在将军们的手里，你就完蛋了。
“他们现在在战场上没有取胜，他们也不能在战场上取胜。他们已经输了这场该诅咒的战争。”……
蒙哥马利勋爵是在关于远东的总理论的范围内陈述他对越南问题的见解的。这种总理论就是，“从长远——在二十年或者二十五年后——说，共产党中国必将控制亚洲大陆”。他说，“美国阻挡不住它。任何其他国家也阻挡不住它。从缅甸直到朝鲜的全部国家将如昔日一样地依靠北京。”
蒙哥马利勋爵于一九六一年访问了共产党中国，会见了毛泽东主席，并受到中国政府的宴请。他在游历后说，“全体人民紧密团结在一起”，他赞扬了“十二年来在毛泽东领导下所取得的巨大成就”。
蒙哥马利勋爵之所以批评美国在越南问题上的立场，部分原因是，照他的看法，这场战争同考虑到亚洲现实情况的任何政治战略是格格不入的。
他说，“美国违反了作战的第二条规则，即：不要派你们的陆军到亚洲大陆去打仗。第一条规则是，不要向莫斯科进军。这是我自己制定出来的两条规则。
“你们现在正在领悟到战争的第二条规则是多么重要。一个大国犯了错误要摆脱出来是很困难的。
“但是你们，你们美国人，不是世界警察，是不是？”
蒙哥马利勋爵对越南战争提出这种批评的另一个理由，是这场战争使美国的声誉受到影响。
他说，“在这个问题上，整个世界舆论都是反对你们的。你们正在变成一个非常不得人心的国家。我认为这是一个悲剧。
“……现在你们正在变成世界上最受人痛恨的一个国家。”
记者问蒙哥马利勋爵，亚洲其它非共产党国家——如泰国——明显地耽心美国撤出越南将会危及它们的地位，对这个问题，他将如何处理呢。
他回答说，美国应当继续保持它在亚洲的各种联盟，东南亚条约组织应当继续保持下去。他说，但是美国绝不要在亚洲大陆上投入陆军，相反，应当着重于海军优势。
他说，“西方世界必须十分肯定地使自己对海洋握有绝对控制。”
蒙哥马利勋爵坚持认为，中国控制亚洲广大大陆是不可避免的事。他说，这种控制将“不是通过军事征服而是通过意识形态的和经济的压力来实现。”
他说，同中国毗邻的国家——但是他把印度除外——“将全部陷落。”他补充说，他所说的陷落意思是说，它们将仰赖北京来领导，并在意识形态方面顺应亚洲共产主义。

显示原版>>

Previous:乌拉圭一家反动报馆被烧

Next:南越解放军在溪山附近痛击美军


纳赛尔同勃列日涅夫等举行会谈

出版日期:1968.07.07
         期次:3551
         版次:3
         栏目:\[第三版]
副题:美联社认为双方意见不一致，纳赛尔将推迟离苏
文章正文:
【合众国际社莫斯科五日电】苏联领导人今天同纳赛尔总统举行一天的长时间会谈，同时表面上公开表示毫不妥协地支持阿拉伯人。
共产党首脑勃列日涅夫在招待纳赛尔的一次克里姆林宫午宴上的讲话中没有迹象表明准备妥协。
但是，外交观察家认为勃列日涅夫的讲话至少是最高限度的竭力讨价还价的立场，这种立场并不排除苏联采取行动劝说纳赛尔作出一些让步以换取同以色列的和平的可能性。
这些观察家说，纳赛尔是来这里谋求苏联提供比它在一九六七年六月战争结束后的这一年内给予他的更多的经济和军事援助。
据信，苏联人既不愿意提供更多的援助，同时也对继续存在着中东紧张局势感到不安。勃列日涅夫、柯西金和其他苏联官员今天同纳赛尔呆在一起的时间相当长，可以阐明这种态度。
一项官方公报说，今天的会谈是“友好的和坦率的”。
勃列日涅夫表示苏联一年来的方针未变，这是要说给公众听的。
纳赛尔原定六日离开莫斯科去南斯拉夫，但是今天获悉，他打算留在苏联——在莫斯科或在南部的某个休养地，然后再去贝尔格莱德。
纳赛尔说明他今后的纲领如下：
——“阿拉伯国家和人民不会容忍侵略，它们将要解放被占领的阿拉伯领土。苏联方面是理解我们的态度的，因为它受过纳粹的侵略。”
——“我们表示愿提供一切机会以便根据安理会决议以和平方式政治解决这个问题”。
——“阿拉伯人民的最后目标是消除以色列侵略的后果，不管付出多大代价和牺牲”。
【美联社莫斯科五日电】勃列日涅夫今天对来访的埃及总统纳赛尔保证说，在解放被占领的阿拉伯领土的斗争中苏联和埃及将“永远在一起”。纳赛尔回答勃列日涅夫说，“我们要和平”，但是他说，“和平不仅仅是维持现状”。
纳赛尔宣称，“奠基于维持现状的和平只是投降，主张维持现状的和平的人们是错误的。”
纳赛尔感谢苏联人民的支持，他说，苏联“在政治、经济和军事方面”的态度“将有很大的效果”。
【美联社莫斯科五日电】塔斯社的报道表明，在纳赛尔和苏联领导人今天就中东僵局举行的私人会谈中双方意见不一致。
塔斯社用共产党人表示意见分歧的字眼说，纳赛尔和苏联人今天上午在克里姆林宫进行第一轮正式会谈时“坦率地交换了意见”。
塔斯社说，会谈涉及中东局势、苏埃关系及其他国际问题。没有说明会谈进行了多久以及在什么问题上意见不一致。
上午会谈后为纳赛尔举行了午宴。这位阿拉伯领导人和勃列日涅夫都讲了话，但是没有立即公布他们的讲话。准备在午饭后继续在克里姆林宫举行会谈。
埃及使馆说，纳赛尔可能决定在苏联比原计划多停留两天。
【法新社莫斯科五日电】消息灵通的阿拉伯人士说，纳赛尔将在苏联比预料的多停留四日，他将于七月十一日抵贝尔格莱德，而不是七日。

显示原版>>

Previous:印尼和荷兰举行会谈一致同意在西伊里安举行“自由选举”

Next:阿联外长里亚德说：阿联“接受以色列存在的现实”


南越解放军在溪山附近痛击美军

出版日期:1968.07.07
         期次:3551
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡五日电】美国海军陆战队击退了北越人在溪山基地以南五公里发动的一次进攻。美国人死五人，伤五十六人。
南越军队报告在犹灵西北三公里发生的一场冲突中，自己损失「轻微」。
越共继续在首都周围一百公里的范围内进行炮轰，在两个军分区的迫击炮轰击造成了「从轻微到中等程度的」损失。

显示原版>>

Previous:蒙哥马利说美国已经打输应当放弃侵越战争

Next:最后一批美国败兵滚出溪山基地


南越伪军方自称今年头五个月已有三万多伪军开小差

出版日期:1968.07.07
         期次:3551
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡五日电】政府军方的一位发言人宣布，两个南越军官、飞行员驾驶他们的飞机潜逃到柬埔寨。
【法新社西贡二日电】军方人士今天说，一九六八年头五个月里，总共有三万一千名南越士兵开小差。
在春节攻势中，有一万名士兵离开他们的部队。在五月份的攻势中，六千名离开了部队。
这个军方人士说，开小差的政府军投奔越共者很少。只有一支开小差的部队被发现在湄公河三角洲在越共的旗帜下作战。

显示原版>>

Previous:侵越美军一中校毙命

Next:印尼共领导的人民武装驰骋在东西爪哇


培植矮种木瓜

出版日期:1968.07.07
         期次:3551
         版次:2
         栏目:\[第二版]\[农业]
文章正文:
【本刊讯】蒋帮《征信新闻报》五月二十八日报道：
竹围尾农业繁茂区，一农民徐全发，研配成功矮种多结木瓜树，这种矮种木瓜树，每株能结木瓜二十——三十五个，最大的每个七台斤，最小的每个三台斤半，每株树结瓜量平均约一五○台斤左右，因树矮易于采收，而又不怕台风吹袭，而被农业界称为良种木瓜。
研配成功矮种木瓜树的徐全发说：他以苏鲁种木瓜品种，与本省屏东东港木瓜种交配，而成为混合种，再以混合种与另混合种交配，而成为一种特别矮小的木瓜种。
这种矮种木瓜树，不到七岁小孩高就开花结果，而且结得特别多，平均每株产量有一百五十台斤之多。

显示原版>>

Previous:美刊谈利用植物-----土壤滤池过滤污水

Next:关于增加乳牛夏季产奶量的试验


侵越美军一中校毙命

出版日期:1968.07.07
         期次:3551
         版次:2
         栏目:\[第二版]
眉题:坐飞机督战 随飞机报销
文章正文:
【美联社西贡五日电】威斯特摩兰的姻兄弟范·多森中校三日在他的直升飞机于湄公河三角洲被击落时死去。他是一支步兵在三角洲的北部扫荡时被越共炮火击落的一架ＵＨＬＥ指挥和控制直升飞机上的十人之一。

显示原版>>

Previous:最后一批美国败兵滚出溪山基地

Next:南越伪军方自称今年头五个月已有三万多伪军开小差


日首相佐藤坚持敌视我国的立场

出版日期:1968.07.07
         期次:3551
         版次:1
         栏目:\[头版]
副题:四日在大津市的谈话中又对我进行攻击
文章正文:
【本刊讯】日本首相佐藤荣作四日在大津市接见日本记者时大放獗词，攻击中国，又一次暴露了他敌视中国的凶恶面目。
据《日本经济新闻》报道，佐藤说：
“关于日中贸易问题。尽管我国（日本）一贯主张缔结长期贸易协定，但是中国把它缩短了。是否（对中国）实行延期付款，这要具体问题具体处理。迄今为止的这一方针，没有变化。有了变化的，难道不是中国方面吗？同中国的关系，必须互相取得一致意见。为什么说光是日本有责任呢？相互要理解对方的立场，这是基本。
“然而最近的形势不太好。（日本的）商社职员和新闻报道人员被（中国）抓去，也由于没有邦交，而被单方面地指责为这是由于日本的过错。我认为（日本）是没有出息的。被（中国）单方面地任意摆布，我感到不愉快。归根结底，重要的是双方应以互不干涉内政、互相尊重独立的态度来相处。现在的中国的做法，难道不是同全学联主张相同吗？可以断言，如果没有很深的相互理解，就不可能有正常的邦交。”
关于吉田书简，佐藤说：“过去也讲过，吉田书简不是政府的书简。因此，不存在要缓和它或者撤销它的问题。只是我认为这是一个关系到基本方针的问题。令人感到为难的是中国和国府（本刊按：指蒋帮）都说‘中国只有一个’。但是日本同国府缔结了和约，拥有条约上的权利和义务。这是不能无视的。只有遵守条约上的权利和义务，才能有国际信用。”
【共同社大津四日电】佐藤首相四日在大津表示希望尽早签署防止核扩散条约。佐藤在这里记者招待会上说，日本一般说会支持这个条约的，因为按他的看法，它的要求已大部分被接受了。
他说他已要求外相三本确定签署日期。

显示原版>>

Previous:一定按毛主席指引的路将苏联革命进行到底

Next:达达赫赞扬我对毛里塔尼亚的援助/西德刊物惊呼中毛两国关系又加强


日自由民主党内一些人不满佐藤敌视中国的谈话

出版日期:1968.07.07
         期次:3551
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》五日发表自由民主党内反佐藤派对佐藤在大津的敌视中国的谈话的反应。
《产经新闻》说：自民党中的反主流派，虽然表示「由于现在是在参院选举前夕，不便（对佐藤）公开进行批判」，但是却难以掩盖他们不满的心情。宇都宫德马说：「如果首相发表了像报纸报道的那样的言论，我怀疑他是否有资格做政治家。为了国际间的和平，应当使中共加入联合国。」《产经新闻》说，新政策座谈会、亚非研究会等党内反主流派，在中国加入联合国问题上，曾主张日本不再做「重要事项共同倡议国」，并且进一步为改变「重要事项指定方式」而努力。可是这次佐藤首相的发言却全面地否定了他们的主张。因此，反主流派有人批评说：「（佐藤的）这种态度只会胡乱地刺激中共，是完全没有意义的发言。」「（佐藤政府）如果不改变至今的僵硬姿态，日本对越南和平等亚洲问题的发言，在亚洲完全不会被理解。」
关于（日本的）新闻报道人员和商社人员被捕的问题，佐藤首相说，「虽然是值得同情的，但是由于没有建交，无法进行交涉。」对这一点，党内反主流派反驳说：「这不是做为首相应该说的话。因为他为了进行正式的交涉没做过一点努力。」
《产经新闻》说，这些反主流派的意见，反映了在今年总裁选举前自民党内的复杂情况。在这次参院选举结束后，自民党内的反主流派（鸽派）、主流派（鹰派）之间可能引起激烈的争论。

显示原版>>

Previous:达达赫赞扬我对毛里塔尼亚的援助/西德刊物惊呼中毛两国关系又加强

Next:港报介绍澳研究培植蘑菇新法


苏修对外贸易部长到摩洛哥活动

出版日期:1968.07.07
         期次:3551
         版次:3
         栏目:\[第三版]
副题:美给摩一千三百万美元贷款
文章正文:
【马格里布阿拉伯新闻社拉巴特二日电】苏联对外贸易部长尼古拉·帕托利切夫昨晚抵达拉巴特机场。
人们指出，帕托利切夫是应国王陛下政府的邀请到摩洛哥进行一周正式访问的，他在访问期间将签订第二个长期贸易协定（一九六九年——一九七三年）。
摩洛哥和苏联在一九六六年签订的第一个长期协定已经在今年年初期满。
据塔斯社报道，苏联和摩洛哥打算在它们的关系史中第一次签订从一九六九年至一九七三年为期五年的贸易协定。
【法新社拉巴特六月二十九日电】美国政府给予摩洛哥一千三百万美元的贷款，折合三十二亿五千万西非法郎。
贷款在四十年内偿还，年利为百分之二到百分之二点五之间。

显示原版>>

Previous:阿联外长里亚德说：阿联“接受以色列存在的现实”

Next:阿隆任以色列副总理兼移民吸收部长


苏修派库兹涅佐夫出席美使馆招待会

出版日期:1968.07.07
         期次:3551
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科四日电】由于防核扩散条约的签订和导弹会谈前景的出现使气氛得到改善，苏联派遣了自从美国一九六五年开始空袭北越以来它的最高级代表去出席美国使馆的独立日招待会。
这个代表是第一副外长库兹涅佐夫。
最近几年来，只是外交部负责处理美国事务的官员出席招待会。

显示原版>>

Previous:西德报纸说美苏对黑条约的“保证声明”充满无耻 美帝苏修将比以前更加成为世界宪兵

Next:法学生将在巴黎等城市成立“夏季人民大学”


推行新型的核殖民主义美帝苏修两年来进行多次秘密交易

出版日期:1968.07.07
         期次:3551
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》二日在“华盛顿巡礼”专栏中刊登皮尔逊和安德森合写的一篇文章，标题是《人们认为军备会谈应归功于约翰逊》，摘要如下：
在裁军问题上是如何同苏联取得有历史意义的打破局面的进展的，其详细情况要到大约十年后才会说出来。
不过，到最后谈详细情况时，将会透露，这一促进世界两大核国家之间的谅解的进展之所以能取得，几乎完全是由于有一个人下了决心不肯放松，这个人就是约翰逊。
他几乎是赤手空拳地争取到了苏联的同意，这种同意有重大的意义，可能使两国不再面临彼此的洲际导弹林立对峙的局面的那一天加速到来。
约翰逊深信世界和平取决于世界两个最强大的国家之间能增进谅解，于是他像当初担任参院多数党领袖时想要做一个很难通过的法案得到通过时一样，使用了得克萨斯人兜买卖的本领。他不断地亲自写信，亲自会谈，并通过大使向莫斯科递送信息，一切都是为了这个目的。
历史将证明，约翰逊为促进谅解而努力实际上在大约两年前就开始了，那时，他曾同苏联葛罗米柯进行了一次长谈。当时葛罗米柯在纽约出席联合国大会，应约翰逊的邀请到华盛顿进行了一次长时间的秘密讨论。
他们一起谈了将近两小时，讨论了苏美关系的每一个重要方面，包括越南问题。葛罗米柯提出的一点是，美国在南越建立了那么多仓库、空军基地和其他设施，以致谁也不相信美国会撤出南越。在这次交谈后，约翰逊发表了他的那个马尼拉宣言，说我们将在实现和平的六个月之后撤出南越。
俄国人士说，看来，约翰逊的坦率态度和希望增进谅解的爽直的愿望使葛罗米柯留下了深刻印象。
约翰逊拉拢苏联的运动中的第二个重要篇章是一年前同柯西金总理的那次有名的葛拉斯堡罗会议。
柯西金在同约翰逊会谈时显得态度友好，但是回到纽约时又按照党的方针重复了关于美帝国主义的言论。显然，他是受到克里姆林的约束的。
约翰逊在三月三十一日宣布了他不参加竞选和准备举行休战会谈的重要决定，在这之后，同莫斯科的关系改善了。
约翰逊谋求增进谅解的努力也加紧了。虽然有些记者曾议论，一个等待下台的总统将会放慢行动步伐，但是，实际上白宫在国际事务方面的节奏是加快了。
约翰逊把大部分精力放在对外问题上。
约翰逊最近为了这个目的曾发表了三个讲话。在他同柯西金会谈的一周年的那天，他在葛拉斯堡罗发表了讲话，后来又到联合国祝贺不扩散条约的签订，最后，在美苏领事条约签字时讲了话。
在这三次讲话期间，约翰逊还亲自写信给柯西金。为了尊重苏联的愿望，这些信没有公布。但是，本专栏可以透露，总统不断强调的主题是，“现在是（我们可以行动的）时候了”，“这是我们两国应走的道路”。
现在还有一些外交上的障碍需要克服，然后美苏两国才能就裁军问题进行有成果的会谈。但是，根据葛罗米柯的那篇对情况有利的讲话来判断，白宫里那个人的坚持不懈的客串外交似乎正在得到酬劳。

显示原版>>

Previous:意大利西西里首府巴勒莫工人举行总罢工使全市陷于瘫痪

Next:美报评美苏加紧勾结：认为美帝苏修都急于拍板成交


乌拉圭石油工人占领国家煤油厂/政府雇员不理当局命令坚持罢工

出版日期:1968.07.07
         期次:3551
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社蒙得维的亚五日电】政府工作人员公开违抗政府征召他们入役的命令，今天继续罢工。
工会领导人估计有二百名到二千名国家雇员已被捕，将受军法审讯。官员说，这些罢工工作人员将被判处五天到七天徒刑。
约四百名石油工人占领了离蒙得维的亚十二英里的国家炼油厂，使市内汽油缺乏。
【美联社蒙得维的亚四日电】由于国家石油垄断机构长期罢工，星期四乌拉圭汽油奇缺。
卡车和汽车在蒙得维的亚加油站外面排了几街段长的队，等待加油。全国燃料、酒精和水泥管理局的工作人员从星期一以来一直不工作。
他们的行动是乌拉圭有组织的劳工运动抗议帕切科总统对工会采取的“强硬方针”和政府的安全措施的整个抗议运动的一部分。

显示原版>>

Previous:关于增加乳牛夏季产奶量的试验

Next:反动当局大肆镇压，成千职工被捕


乌拉圭一家反动报馆被烧

出版日期:1968.07.07
         期次:3551
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社蒙得维的亚三日电】亲政府的报纸《最后一点钟报》今晨发生一场火灾，不知是谁放的火。
人们认为，这是四十八小时内第二次企图使这家官方报纸沉默。

显示原版>>

Previous:反动当局大肆镇压，成千职工被捕

Next:蒙哥马利说美国已经打输应当放弃侵越战争


西德报纸说美苏对黑条约的“保证声明”充满无耻 美帝苏修将比以前更加成为世界宪兵

出版日期:1968.07.07
         期次:3551
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《法兰克福评论报》二日就“防止核扩散条约”和“裁军”问题发表文章，摘要如下：
这个条约虽然加以某些美化，但正如中国人所说的那样，仍有核殖民主义的味道。其安全保证故意搞得那样含糊其词；附加的保证声明允许一个感到受威胁的国家向安理会发出呼救。这种保证在声明的字里行间都充满了无耻。尽管莫斯科和华盛顿现在开始谋求限制其导弹装备，但世界大国的裁军义务也是含糊其词的。另外，防止核扩散条约的有效期为二十五年，而当代技术的急速发展是永不停止的。
世界大国的傲慢性（这个条约就是由此产生的）是不容忽视的。条约宣称，只有华盛顿和莫斯科才有保障世界和平的充分的责任感。但是，这两个大国将因此而比以前更加成为世界宪兵，这个任务它们现在已经不能胜任了；人们只要看一看东南亚或近东就行了。另外，像中国、法国以及印度和巴西这样的重要国家将不签字。这个令人怀疑的条约今天已经有许多洞孔了。

显示原版>>

Previous:美报评美苏加紧勾结：认为美帝苏修都急于拍板成交

Next:苏修派库兹涅佐夫出席美使馆招待会


一定按毛主席指引的路将苏联革命进行到底

出版日期:1968.07.07
         期次:3551
         版次:1
         栏目:\[头版]
眉题:苏联革命人民无限敬仰、无限热爱全世界无产阶级的伟大导师毛主席，衷心祝愿毛主席万寿无疆，他们表示
文章正文:
【本刊讯】“高天滚滚寒流急，大地微微暖气吹”。今日之苏联，尽管苏修叛徒集团开动了全部宣传机器，使出了一切造谣诽谤的伎俩，对我们的伟大领袖毛主席、对战无不胜的毛泽东思想、对我国的无产阶级文化大革命进行最猖狂、最恶毒的攻击。但是，谎言成不了真理，乌云遮不住太阳，毛泽东思想的灿烂阳光，透过苏修叛徒集团所散布的层层妖雾，照亮了广大的苏联革命人民的心。他们在苏修统治集团严密的法西斯控制下，用最纯朴、最真挚、最热情的语言，表达了他们对毛主席的敬仰和热爱。下面就是这方面的一些动人事例：
今年初，一个二十岁左右的苏联士兵（他曾经两次向中国同志要毛主席像章和《毛主席语录》），又在某地遇到中国同志。他对中国同志说，他经常听北京的广播，觉得讲的完全对；听到广播中国文化大革命的情况，心里非常高兴。他说：“中国红卫兵、造反派把刘少奇揪出来了，这很好。”并握着拳头表示应该打倒他们。他还说：“毛主席、林副主席、周总理、陈伯达、康生、江青等同志都是坚定的革命家。”他表示非常敬仰毛主席，热爱毛主席的书。当他如愿地得到毛主席像章和《毛主席语录》时，心里非常激动。
二月二十一日，一位苏联工程师在某地看到中国同志，首先打招呼，问“你们好！”他看到中国同志胸前佩戴着毛主席像章，就表示渴望能得到一枚。当他的愿望实现时，心情非常激动，眼里充满了泪花，当场将毛主席像章佩戴在内衣上。他还跟中国同志要《毛主席语录》看。临走的时候，他在一张纸上用俄文写了几句话：“为了祖国，为了斯大林，千百万苏联人民将贡献出自己的生命，苏联人非常热爱我们的亲人毛主席。”
今年二月底，一位四十多岁的苏联人在某地和中国同志交谈。他说，他原来是共产党员，因为拥护和热爱毛主席，认为毛主席是正确的，而被开除了党籍。他赞扬中国、阿尔巴尼亚、越南不参加布达佩斯的二月黑会。他说：当前形势很好，苏联修正主义集团正在分崩离析，苏联党正在分化。他坚信苏联人民会起来进行第二次革命，把勃列日涅夫、柯西金等赶下台。他说：“苏联人民一定会胜利，中国人民应当相信这一点。”临别，他同中国同志紧紧地握手，并说：“祝毛主席万寿无疆！”
今年三月份，三个工人打扮的格鲁吉亚人搭车见到中国同志时，异常亲热。他们中的一个说：“现在世界上最伟大的人物是毛泽东。现在在苏联，列宁、斯大林都去世了，现在只有毛泽东能把世界革命进行到底。世界上没有任何人比得上毛泽东同志。”他们还说，他们对斯大林都很怀念，斯大林是伟大的马列主义者，勃列日涅夫、柯西金修正主义集团背叛了马列主义。苏修二十二大时，中国、阿尔巴尼亚同赫鲁晓夫的斗争非常好，非常对。他们说，毛泽东不仅是中国人民的领袖，也是苏联人民和世界人民的领袖。他们表示：“苏联人民一定要按毛主席指引的道路，将苏联革命进行到底。”
这三个格鲁吉亚人还介绍了一个故事：斯大林故乡第比利斯的一个山上耸立了一尊有五十米高的斯大林像。赫鲁晓夫要搞掉，遭到了人民的激烈反对。有一次赫鲁晓夫坐车从这里过，他都不敢下车。他们说：“如果他要下车，非斗他不行。”他们看到中国画报上的马克思、恩格斯、列宁、斯大林的画像后，感慨地说：“这些现在在苏联是没有了，只有在中国才能看到。”他们还说：“现在苏联宣传中国要打苏联，我们坚决不相信。我们向人们解释，中国绝不会打苏联。”他们还向中国同志要毛主席像章和《毛主席语录》，说：“谁反对我们，谁不让我们戴毛主席像章，我们就跟他们斗争到底。”在谈话中，有一个同志边谈边流泪，情绪非常激动。
今年四月，一位苏联老工人见到中国同志胸前佩戴的金光闪闪的毛主席像章，立即被吸引住了。他说，他十分热爱毛泽东，毛泽东是伟大的领袖。他希望能得到一枚毛主席像章。中国同志满足了他的要求。他接到毛主席像章后十分激动，又亲又吻，并立即佩戴在胸前。
今年五月，两位越南朋友带了两本《人民画报》乘火车。同车一位苏联青年工人借去看了，觉得很好，就要拿走，他表示说：“我不怕，就是坐监狱，我也不怕。谁不让我看，我就同谁讲理，问他毛主席说的哪一点不对，同他辩论。”他说他要拿回家，把毛主席像挂起来。

显示原版>>

Previous:毛主席语录

Next:日首相佐藤坚持敌视我国的立场


意大利西西里首府巴勒莫工人举行总罢工使全市陷于瘫痪

出版日期:1968.07.07
         期次:3551
         版次:4
         栏目:\[第四版]
副题:意三万农民汇集罗马举行示威游行
文章正文:
【合众国际社西西里巴勒莫四日电】总罢工今天使这个西西里首府陷于瘫痪，意大利工潮在发展。
由于工人抗议这个城市的经济困境，交通运输受阻，工厂陷于停顿，商店关门。
巴勒莫港的卸货工作已停止，该市的三家报纸均未能出版。
工会因若干不满，号召举行二十四小时罢工。该市的造船工人已罢工五十五天，抗议解雇工人。其他一些公司破产，又有数千名工人失业。
市政府由于缺少经费，一再延期支付市政雇员的薪水，这已引起了一些罢工抗议，其中包括公共卫生工人的罢工，在这次罢工期间，垃圾在街上堆了几天。
从人寿保险机构到商会、实验电影中心和汽车俱乐部的许多公共机构的工人决定在七月十二日到十三日和七月十八日到二十日举行罢工。
【法新社西西里巴勒莫四日电】一次总罢工今天使西西里首府巴勒莫陷于瘫痪。
各工会号召罢工是抗议意大利本土和西西里自身的当局迟迟不修复一月间西西里西北部地震所造成的破坏，和迟迟不设法解决该岛目前陷入危机的经济问题。
【德新社罗马四日电】由于二十四小时的总罢工，今天西西里首府陷于瘫痪。实际上一切工作都已停顿。
今天市中心有一万二千人游行示威。
最近，公共运输、供水、地方和省的机构的工人举行了若干次罢工。
市政府遇到了严重经济困难。罢工者和警察时常发生冲突。
【法新社罗马四日电】意大利的愤怒的小自耕农星期三在意大利南部的科森萨把成百公升的牛奶倒进了沟渠，以抗议共同市场的农业政策。
由于牛奶和奶油过剩（这是共同市场面临着的困难问题）而感到愤怒的约一千名农民在街上游行，要求停止执行共同体的农业协议。
六月十九日，意大利北部的勒佐尼尔艾米利亚也发生了同样的游行示威。
来自意大利各地的几千名小自耕农定于星期五在罗马参加一次大规模的游行示威。
【法新社罗马五日电】大约三万农民今天在罗马中部示威，要求停止布鲁塞尔关于共同农业税的协议。
他们在拂晓时候从意大利各地来到。
农民们在市中心游行，阻塞了交通达数小时之久，然后聚集在科利西姆广场听讲话的人谴责共同市场的农业协议具有“反社会的性质”。

显示原版>>

Previous:阿隆任以色列副总理兼移民吸收部长

Next:推行新型的核殖民主义美帝苏修两年来进行多次秘密交易


印尼共领导的人民武装驰骋在东西爪哇

出版日期:1968.07.07
         期次:3551
         版次:3
         栏目:\[第三版]
文章正文:
在西爪哇，人民武装积极展开活动，曾几次同印尼反动军队交火；在东爪哇，他们牢固控制着密林地区，森严壁垒众志成城；东爪哇警察头子说，“共产党实在坚强，武装部队无法进入这个地区的共产党基地”。美联社惊呼，这显示出印尼共力量在壮大
【美联社雅加达三日电】有影响的报纸《卡米报》今天报道，在西爪哇，有一支约八十人的共产党队伍活动，并已经好几次同政府军交火。
眼下陆军方面没有加以证实，该报也没有报道任何伤亡人数。
该报说，共产党在勒巴克地区活动。
【美联社雅加达二日电】今天据悉共产党部队已控制了东爪哇一个密林地区，并把它建成一个“不易攻破的堡垒”。
在这之前，军区司令们曾屡次警告说，东爪哇的地下活动正在重整旗鼓准备东山再起。
如果这个消息是真实的话，那么共产党的控制该地区显示出这个已被取缔的党力量的壮大，显示出该党已从一九六五年共产党未遂政变后发生的、使它失去许多人的大屠杀中恢复过来了。
陆军方面对上述消息不加以证实也不加以否认，但承认共产党在该地区“特别活跃”。长期以来，该地区是亲共基地。
《卡米报》今天援引东爪哇警察头子库斯瓦迪准将的话说，共产党已夺去了南部地区（在爪哇东南部）。
《卡米报》援引他的话说，政府军没有办法进入共产党所控制的密林。已有几周没有收到东爪哇关于战斗的消息。
共产党在该地区的干部估计有几百人。
《卡米报》援引库斯瓦迪的话说：“共产党实在坚强，武装部队无法进入这个地区的共产党基地”。
他说，最近几个月来共产党已慢慢地渗透到这个贫穷地区的农村里。
他说，共产党的高级领导人——叫奥洛安·胡塔珀阿和左翼民族党前总书记苏拉赫曼——在领导该地区的活动。
【路透社雅加达二日电】国会人士今天说，国会将派出一个国会代表团到东爪哇省去调查那边广泛发生的暴行，一部分是共产党地下活动的结果。
这个将于七日动身的国会代表团将核实陆军方面关于该省的共产党正在应用越共式策略准备打游击的消息。
国会人士说，他们听说在该省的一些地区发现有一些地道。这些地道大到可以容纳一排的士兵。
【本刊讯】据《印尼青年之声》六月十七日一期刊登的一则消息报道：
印尼反动作家罗西汉·安瓦尔以恐惧的声调在《文摘》杂志第三百四十六号上发表文章。他说，法西斯政权“完全不能忽视印尼共的地下活动——他们在一份非法传单中提出这样的口号：‘印尼是非常干燥的田地，星星之火就可以把它燃烧起来’”。这个作家也谈到印尼共产党人最近的活动，例如在西加里曼丹，在北苏门答腊，在东爪哇等地的活动。他谈到一九六八年四月十三日印尼空军快速部队弹药库被袭击，在东爪哇农村有九十名反动地主被杀死。这个作家说，“从这些事情可以很清楚地看出一个特定的方案，即地下印尼共正在东爪哇一些地区建立根据地和设法聚集武装力量”。
这个作家说，“共产党人要开展‘武装的土地革命’”。这是符合毛主席的教导的。他又说，根据林彪副主席的教导，“这里的共产党人要控制农村‘从农村夺取城市，最后夺取全国’”。

显示原版>>

Previous:南越伪军方自称今年头五个月已有三万多伪军开小差

Next:美助理国务卿帮办戈德利到印尼活动/美一参议员鼓吹：加紧扶植苏哈托政权以“抵制”共产主义


印尼和荷兰举行会谈一致同意在西伊里安举行“自由选举”

出版日期:1968.07.07
         期次:3551
         版次:3
         栏目:\[第三版]
文章正文:
【雅加达电台四日广播】印尼和荷兰一致同意将在西伊里安举行自由选举。至于其实施方式和技术问题，将由印尼方面同将在今年八月份到印尼访问的联合国秘书长代表进行讨论。这个一致意见是在以外交部长马利克为代表的印尼政府同以外交大臣伦斯为代表的荷兰政府的正式会谈中达成的。

显示原版>>

Previous:美助理国务卿帮办戈德利到印尼活动/美一参议员鼓吹：加紧扶植苏哈托政权以“抵制”共产主义

Next:纳赛尔同勃列日涅夫等举行会谈


最后一批美国败兵滚出溪山基地

出版日期:1968.07.07
         期次:3551
         版次:2
         栏目:\[第二版]
文章正文:
【路透社溪山五日电】美国海军陆战队今晚最后撤出了溪山。最后一批海军陆战队今晚在破坏了基地之后撤离了基地。现在，一度保卫过溪山的人，在美国军事司令部决定采取「更大的机动性」的新的策略之后，已分散到在这个国家遥远西北角的新的秘密山区地点去。

显示原版>>

Previous:南越解放军在溪山附近痛击美军

Next:侵越美军一中校毙命


阿根廷拉普拉塔大学生英勇斗争

出版日期:1968.07.09
         期次:3552
         版次:2
         栏目:\[第二版]
副题:当局大肆逮捕镇压并悍然关闭大学
文章正文:
【美联社阿根廷拉普拉塔四日电】星期四在警察扔掷催泪弹冲进拉普拉塔大学（学生筑了工事守在里面）之后至少有六百名学生被捕。在校长拒绝了学生的某些请求之后，大约八百名学生在今天早些时候占领了主楼。
警察防暴队立即开到，在扔掷了催泪弹之后冲进大楼，赶走了学生。大部分学生被捕。
另外几百名学生聚集在该大楼附近，支持该大学内的学生。警察驱散了这些人。
【法新社拉普拉塔六日电】在学生骚乱造成二十六人受伤（包括十名警察）之后，拉普拉塔大学今天关门。
这个决定是校长华金
·罗德里格斯·萨乌梅尔昨夜采取的，他下令大学关闭到七月十五日。

显示原版>>

Previous:巴西当局公然下令禁止学生游行 学生领导人表示要继续斗争

Next:哈里曼同苏修大使佐林接触频繁


阿联官方发言人说：阿联不会承认以色列或同它订和约

出版日期:1968.07.09
         期次:3552
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗八日电】官方发言人在这里说，埃及不会给以色列以外交上的承认或同它签订和约。
政府发言人扎耶特是昨晚评论外长里亚德最近关于埃及接受以色列的存在的讲话时说这番话的。
扎耶特说，里亚德上周在哥本哈根的讲话并不意味着埃及愿意接受同这个犹太国家的外交联系。
【美联社开罗八日电】中东社星期日（七日）指责说，据说是外长里亚德最近访问斯堪的纳维亚国家时发表的讲话被某些外国通讯社“歪曲和大大掐头去尾”。
这家通讯社强调指出，埃及不会片面处理巴勒斯坦问题而不依赖巴勒斯坦人自己，“因为巴勒斯坦问题完全是巴勒斯坦人的事”。

显示原版>>

Previous:纳赛尔同勃列日涅夫等正式会谈结束

Next:布尔从纽约抵贝鲁特并将去开罗


巴西当局公然下令禁止学生游行 学生领导人表示要继续斗争

出版日期:1968.07.09
         期次:3552
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴西利亚六日电】科斯塔—席尔瓦总统星期五晚上屈服于来自军事领导人和商人的压力，禁止学生在巴西各地举行示威游行。
据一项官方公报说，由于过去两周的学生示威游行具有“颠覆”性质，所以采取了这个决定。
政府已使用军队对付示威学生，但是没有更进一步。商人施加压力，支持里约热内卢的地区司令官建议政府采取更严厉的行动的办法。
一项否认教会支持星期四的示威游行的声明说，牧师“不同意示威游行的政治性质”。
但是，学生领导人说，他们认为星期四的示威游行是“反对独裁统治的一次新胜利”，他们保证他们要继续他们的行动。

显示原版>>

Previous:在非军事区沿线地区南越解放军痛击「扫荡」的美军

Next:阿根廷拉普拉塔大学生英勇斗争


布尔从纽约抵贝鲁特并将去开罗

出版日期:1968.07.09
         期次:3552
         版次:3
         栏目:\[第三版]
副题:德新社说，黎阿（联）不久前恢复了关于“联合国部队”到中东的讨论
文章正文:
【德新社贝鲁特六日电】联合国驻巴勒斯坦停战监察组织今天说，联合国驻巴勒斯坦停战监察组织负责人布尔将军星期六（六日）抵达贝鲁特“执行特别使命”。
这位挪威空军将军的总部设在耶路撒冷。他刚从纽约回来，在纽约，他在联合国进行了会谈。据悉，他在访问贝鲁特后将去开罗。这里的官方人士没有谈访问的详细情况，但政界人士就此追述说，黎巴嫩和埃及方面前不久恢复了关于派遣一支联合国部队到中东的讨论。

显示原版>>

Previous:阿联官方发言人说：阿联不会承认以色列或同它订和约

Next:法报揭露苏美在中东问题上紧密勾结同谋搞鬼/英报认为：苏美干预中东的阴谋日前仍难得逞


法报揭露苏美在中东问题上紧密勾结同谋搞鬼/英报认为：苏美干预中东的阴谋日前仍难得逞

出版日期:1968.07.09
         期次:3552
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《今日巴黎报》六日刊登一篇文章，题为《苏联和中东》，摘要如下：
在围绕中东进行的不寻常的外交力量活动，以及纳赛尔总统访问莫斯科和贝尔格莱德（这是不该忘记的插曲）中，正如在裁军问题上一样，以及在德国问题和在续订援越条约以后在亚洲问题上一样，显然是苏联在搞鬼。
苏联知道它单独是无法把和平解决办法强加于人的，所以它想争取别国，特别是美国也表示态度，并向和平解决的方向进行干预。
如果说这一点在越南问题上是很明显的，那么，这一点从分析苏联的行动在中东造成的局势中也可以看出来。纳赛尔访问莫斯科的同时，埃及人发表声明和采取行动支持和平，承认以色列的“现实”和赞成联合国军队回到埃及“领土”上去（目前被以色列占领着），而苏联则派了它的挖泥船到塞得港和亚历山大港去疏通苏伊土运河！
因此，中东的和平皮球又掷到美国一边了——甚至掷到约翰逊手里了！
【本刊讯】英《泰晤士报》五日发表社论，题为《以色列这个现实》，摘要如下：
埃及外长里亚德昨天说，“埃及接受现实，而现实之一就是以色列。”这句话与承认（以色列）仍然还差一些距离，而承认是以色列追求的最终目标。这是自从联合国去年十一月派雅林前去调停以来走向解决的意义最重大的一个进展。说这话的时机是特别重要的，因为里亚德正前往莫斯科同纳赛尔总统一起同俄国领导人讨论问题。自从六月战争结束以来，俄国在中东的作用一直不明显，但是现在看来，他们已经决定利用他们对阿拉伯人的相当大的影响来促使他们走向和平解决。自然，他们希望美国人和以色列的其它西方朋友对以色列施加同样的影响。
但是，十分明显，随着这些个月时间的流逝，保持很大一部分征服的领土对以色列的诱惑将增加，但是阿拉伯人不愿让与任何东西的情绪却丝毫没有减少。这就是以俄国为一方和以美国为另一方介入的原因，俄国要说服阿拉伯人承认耶路撒冷的失落，而美国要说服以色列实际放弃几乎一切其它的东西。
仅仅叙述这两点就表明，从埃及在哥本哈根举行的记者招待会到中东实现和平的路程有多长。

显示原版>>

Previous:布尔从纽约抵贝鲁特并将去开罗

Next:路透社报道阿联政府发言人扎耶特表示：阿联不反对「联合国维持和平部队」驻扎阿联领土


法国七十多名教授宣布：拒绝到警察强占的院校中授课

出版日期:1968.07.09
         期次:3552
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎六日电】七十二名法国教授今天宣布，只要警察占领着巴黎大学理学院，他们就拒绝上课和主持考试。
这些教授在一项声明中说，政府命令警察接管理学院，应该承担“极为严重的责任”。
声明签名者说，其后果是，他们感到在警察部队的监视下，不可能在理学院进行任何教学活动，特别是指导考试。他们声明，对于这样的局面可能引起的理学院实验室的任何破坏，必须要政府负责。
卡斯特勒和生物学家让·罗斯坦同法国一些知名人士一起今天宣布成立一个名叫法国共同体运动的新的“政治团体”。
一项声明强调这个团体“并不构成一个新的政党”。
它认为“议会手段已不足以适应我们时代的要求了。”这个团体要在全国建立分部，它建议建立一种“新的经济，以全民需要为基础，而不再以少数人的利润为基础，它大不相同于资本主义，也大不相同于刻板的国家集体主义。”这个团体主张公共教育制度“革命化”。
【法新社巴黎五日电】法国全国高等教育工会巴黎大学理学院分会今天发表公报告诫说，“政府要对暑假结束后灾难性的复课负责”。
公报说，“政府占领了理学院，就是不让教员和学生自己拟出十分必要的改革结构的办法。在此种情况下可以预言，学生和教员在一九六八年十月将处于导致他们参加五月运动的同样情况之下”。
在医学院中，一面写着“学生权力”几个字的红旗仍在飘扬，医学院的学生看来准备听任让警察接管校舍。

显示原版>>

Previous:意大利报纸谈世界学生运动发展情况时说：各国青年学生对伟大导师毛主席特别崇拜

Next:法宣布在穆鲁罗亚爆炸了一颗中型核装置


法宣布在穆鲁罗亚爆炸了一颗中型核装置

出版日期:1968.07.09
         期次:3552
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎七日电】官方的公报在这里宣布说，法国今天在它的太平洋试验场爆炸了一颗中型核装置。
这次爆炸是为了预计在十月份结束的法国第一颗氢弹爆炸而在目前进行的一系列核试验的第一次。
公报说：“法国核试验今天在太平洋试验中心又开始了。”它又说：“爆炸这颗中等力量的核装置是在格林威治时间二十二点在穆鲁罗亚咸水湖上空进行的。”
【法新社巴黎七日电】（发报时间：格林威治时间二十二点四十三分）法国政府在这里宣布，法国今晚在太平洋试验中心又开始了核试验，在穆鲁罗亚咸水湖的上空发射了一个中等威力的试验装置。
政府说，这次爆炸是在格林威治时间二十二点进行的。
今晚的核爆炸是法国军事力量和技术人员在太平洋进行的第十次爆炸。今年夏天将接着进行多次试验。这是第三个夏季一系列试验的开始，其他两个是在一九六六年和一九六七年进行的。
这次试验的目的是，调准分布在各群岛和船上的这次代号为“阿尔法”力量的各种测量和观察仪器。随后将接着进行一两次低当量试验，旨在验证已试验的核武器的确切功能。
在这次试验后，将试验法国打击力量的第二和第三代核武器，特别是爆炸法国的第一颗氢弹。在这个热核弹中，专家们将使用在皮埃尔拉特的法国同位素分离厂生产的高度浓缩铀。
【合众国际社塔希提岛帕佩特七日电】恶劣的气候条件拖延了核装置爆炸的时间，已宣布自星期五格林威治时间一点整起方圆五百英里的区域为危险区。
法国原子能委员会说，这次试验是“中等力量”的。消息灵通人士说，弹头是悬在咸水湖上方三分之一英里高空的一个四千五百立方英尺的气球上爆炸的，使散落物减少到最少的程度。
【路透社巴黎七日电】由于法国即将进行一系列核试验（其中可能包括爆炸这个国家的第一颗氢弹），它在国内外正在受到批评。
在国内，反对核武器运动攻击这些试验是“对国家预算的沉重负担”。
在国外，日本、新西兰和秘鲁提出了抗议。

显示原版>>

Previous:法国七十多名教授宣布：拒绝到警察强占的院校中授课

Next:害怕意大利工人学生运动发展意总理利昂纳公开进行诱骗


哈里曼同苏修大使佐林接触频繁

出版日期:1968.07.09
         期次:3552
         版次:2
         栏目:\[第二版]
眉题:美帝苏修合伙推行“和谈”骗局
文章正文:
【美联社巴黎五日电】（记者：海托华）美国一直把同北越进行和谈的情况通知俄国，它显然是希望苏联政府最终将在促成一项解决办法方面起重要作用。
哈里曼在苏联大使馆同佐林大使举行的会谈，据一个共产党外交官员说是相当频繁的。
在约翰逊于三月三十一日宣布限制对北方的轰炸以后北越于四月间同意约翰逊要求会谈的呼吁的时候，就有人揣测可能曾在河内运用了苏联的影响以利于进行会谈。
现在的情况是，双方都把讨论情况告知佐林，因为以春水为首的北越代表团同佐林大使是关系密切的。

显示原版>>

Previous:阿根廷拉普拉塔大学生英勇斗争

Next:美同中美洲五国签署「圣萨尔瓦多宣言」


害怕意大利工人学生运动发展意总理利昂纳公开进行诱骗

出版日期:1968.07.09
         期次:3552
         版次:4
         栏目:\[第四版]
文章正文:
【路透社罗马六日电】意大利总理利昂纳昨晚在一片学潮和工潮声中提出他的政府的立法计划时，答应进行大学改革和研究劳工问题。
利昂纳在他的计划中表示同意大学生在一个月之久的示威和骚乱中提出的许多要求。他概述了让学生和低级教授积极参加大学管理的七点计划。
他答应研究工人们增加工资和改善工作条件的要求，特别是现代化和自动化所带来的问题。

显示原版>>

Previous:法宣布在穆鲁罗亚爆炸了一颗中型核装置

Next:苏修报纸要巴印日等签署黑条约


路透社报道阿联政府发言人扎耶特表示：阿联不反对「联合国维持和平部队」驻扎阿联领土

出版日期:1968.07.09
         期次:3552
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗六日电】一位阿联的官方发言人今天说，埃及不会反对联合国维持和平部队回到它的领土上，如果联合国要求这样做的话。
在六月战争爆发之前，埃及在去年五月曾命令联合国部队从与以色列接壤的边界地区撤走。
这位官方发言人哈桑·扎耶特对记者说：“如果履行安理会十一月的决议需要联合国维持和平部队存在的话，我们是不会反对的。”
美国报纸昨天的报道援引伦敦的外交人士的话说，埃及已经向联合国特别和平使节雅林表示，它将同意一支维护和平部队驻扎在西奈半岛的某个部分，做为中东问题和平解决的一部分。
【路透社华盛顿六日电】来自开罗的报道引那里一位官方发言人的话说，埃及将不反对联合国维持和平部队返回它的领土。美国官员今天对此表示欢迎。
国务院在收到关于开罗报道的官方报告之前没有马上发表意见。
但是其他官员们说，报道的这一谈话看来是从阿联以前的立场朝前进了一大步。

显示原版>>

Previous:法报揭露苏美在中东问题上紧密勾结同谋搞鬼/英报认为：苏美干预中东的阴谋日前仍难得逞

Next:美将再给以色列一批导弹


毛主席语录

出版日期:1968.07.09
         期次:3552
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“现在的文化大革命，仅仅是第一次，以后还必然要进行多次。革命的谁胜谁负，要在一个很长的历史时期内才能解决。如果弄得不好，资本主义复辟将是随时可能的。”

显示原版>>

Next:尼泊尔朋友联名写文章热烈赞扬我文化大革命：中国文化大革命是国际共运的灯塔


美国黑人的觉醒（三十五）

出版日期:1968.07.09
         期次:3552
         版次:3
         栏目:\[第三版]
文章正文:
继“小石城事件”之后，美国黑人青年越发重视黑白合校问题，曾在一九五八年十月二十五日和一九五九年四月十六日两次发动进军华盛顿的运动，要求联邦政府切实督促南方各州撤销黑白教育制度上的藩篱。但当届总统艾森豪威尔却以打高尔夫球为借口，不在白宫接见。
到了一九六○年，推动黑人运动的另一个组织加强展开活动。这个组织名叫种族平等大会，本来早在一九四一年就在芝加哥成立，但在路线上与全国有色人种协进会相差不多，组织活动因此并不活跃。在一九六○年，它抓住了咖啡厅“静坐”示威事件，发动起全面性的运动，因此重新活动起来。
“静坐”示威运动初起于北卡罗来纳州。按照美国南方歧视黑人的老例，任何黑人休想在咖啡厅里喝到一杯咖啡；有的“一角商店”虽然招待黑人，却只准站在柜台旁边饮食，不许坐下。这一年春天，四名黑人学生向着这一极不合理的现象展开冲击，前往北卡罗来纳州格林斯波洛市的乌尔沃斯商店，坐了下来，吩咐“要一杯咖啡”，结果等候了两小时也没有应声。这四个人并没有气馁，第二天、第三天再度前去叫咖啡，每天去坐两小时；慢慢，事情传出去了，数万名学生响应了这一行动，到南方每一个城市的歧视黑人的商店去叫咖啡，成了规模极大的运动。各个州政府为了压制这一运动，不惜出动催泪弹、水龙头、警犬等等，在街头进行阻拦，强将“静坐”中的黑人学生拖出，总计起来，一共逮捕了一千多名学生。不仅是南方，就是北部的纽约、芝加哥，底特律和圣路易等都市也有了相同的运动。
在这一个运动里，现在最受注意的美国学生非暴力协调委员会诞生了，关于这个组织，以后再作详细介绍。这个运动是以争取得咖啡厅的平等待遇而告终的。
到了一九六一年，新的冲击又告开始。在南方各州，凡是长途汽车站的候车室、剪票闸口及厕所等地，都是黑白隔离。乘坐长途汽车的机会最多的黑人，在经常的旅行途中，到处都受歧视。那年年初摆脱了全国有色人种协进会计划部部长的职位、就任为种族平等会议负责人的黑人法玛，于是发动了“自由乘客运动”，乘坐长途汽车南下，向这些歧视制度直接挑战。法玛这一批“自由乘客”共是黑人七名，白人六名，于一九六一年五月四日从华盛顿出发，分坐在两部长途汽车内，一路之上，随时有人参加或另组分队。他们在临上车时当众宣称，此行目的是为了证明，尽管最高法院和州际商务委员会裁决禁止在旅行中的种族歧视，但南方依旧实施着这种歧视。他们的办法是黑白混杂坐车，共同使用专为白人而设的候车室和厕所等等。
“自由乘客”乘坐长途汽车，经过了弗吉尼亚州、北卡罗来纳州和南卡罗来纳州，一路上发生了许许多多的麻烦；到了佐治亚州的亚特兰大市，立即有三人被当地警察以“行为不轨”为名，加以逮捕。
他们越是向南深入，麻烦就越大。五月二十四日，“自由乘客”进入密西西比州。该州州警从他们一入州境就从旁“伴送”，等到到达州的首府杰克逊以后，立即加以拘捕。第三天，杰克逊市法院以破坏秩序罪判处他们每人监禁六十日、罚款二百美元。“自由乘客”试验出了不自由。
“自由乘客”运动风起云涌，许多黑人青年学生和有良知的白人，结伴南行试“法”。由于亚拉巴马、密西西比两州的殴打风气一开，他们一路上所受的挫折就更多，其中一队在北卡罗来纳州门罗市附近被拦路殴击，造成重伤事件，这就引出美国黑人领袖罗伯特威廉与举世闻名的“门罗事件”。

显示原版>>

Previous:美将再给以色列一批导弹

Next:意大利报纸谈世界学生运动发展情况时说：各国青年学生对伟大导师毛主席特别崇拜


美将再给以色列一批导弹

出版日期:1968.07.09
         期次:3552
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿五日电】国防部今天透露，在一九六七年阿拉伯—以色列战争以来向以色列进行的第一批军火销售中，美国同意再向以色列提供一些“隼式”防空导弹。虽然“隼式”导弹是纯粹防御用的，但是这个协议可能证明是一个楔子，从而将向以色列出售五十架超音速的Ｆ４鬼怪式Ⅱ喷气战斗轰炸机，这笔交易仍在考虑中。

显示原版>>

Previous:路透社报道阿联政府发言人扎耶特表示：阿联不反对「联合国维持和平部队」驻扎阿联领土

Next:美国黑人的觉醒（三十五）


美同中美洲五国签署「圣萨尔瓦多宣言」

出版日期:1968.07.09
         期次:3552
         版次:2
         栏目:\[第二版]
副题:约翰逊竭力为「中美洲经济」吹捧和打气
文章正文:
【美新处圣萨尔瓦多六日电】中美五国总统和约翰逊总统今天签署了“圣萨尔瓦多宣言”，重申忠于争取进步联盟。
这个文件是中美各国总统在圣萨尔瓦多举行的两天的会议结束时签署的。约翰逊总统今天接受邀请参加他们最后一天的讨论。
波多黎各、萨尔瓦多、危地马拉、洪都拉斯和尼加拉瓜的总统说，他们将使中美共同市场臻于完善。
【美新处萨尔瓦多圣萨尔瓦多七日电】约翰逊本周末表示，中美五国提供了通过区域合作取得成功的生动范例。约翰逊是作为参加在萨尔瓦多召开的危地马拉、洪都拉斯、萨尔瓦多、尼加拉瓜和哥斯达黎加总统会议的来宾身份发言的，他还说：
“你们的范例已使一个现在遍及每个大陆的运动获得希望和指南”。
约翰逊赞扬了中美国家元首在过去七年的成就：建立共同市场、建立一个区域银行、建立中美国家监督联合企业的组织、建立一个致力于成立货币联盟的委员会。
约翰逊强调说：“对发展中的国家说来，你们树立的榜样尤其有重要意义。”
约翰逊说，美国作为中美洲区域性努力中的一个伙伴，从一九六一年以来已经提供了六亿三千四百万美元的援助。他还说：“今天我已为中美洲经济一体化基金批准了三千万美元的贷款，以帮助你们完成区域性运输系统，并帮助建立一个区域性电讯系统。”
“我还批准了总数共达三千五百万美元的贷款，以帮助你们实行争取建立公正社会和经济进步的计划。”
【路透社圣萨尔瓦多六日电】哥斯达黎加、萨尔瓦多、危地马拉、洪都拉斯和尼加拉瓜的总统在两天的最高级会议闭幕时发表的一项联合公报中强调需要实行整个拉丁美洲的经济一体化和成立一个拉丁美洲共同市场。

显示原版>>

Previous:哈里曼同苏修大使佐林接触频繁

Next:吴丹去巴黎分别同春水、哈里曼和德勃雷会谈


纳赛尔同勃列日涅夫等正式会谈结束

出版日期:1968.07.09
         期次:3552
         版次:3
         栏目:\[第三版]
文章正文:
法新社说，塔斯社对会谈的实际结果完全实行封锁。并预料纳赛尔同勃列日涅夫等将继续会谈到十日他去贝尔格莱德时为止
【德新社莫斯科—开罗—特拉维夫七日电】埃及总统纳赛尔结束了他在莫斯科的正式会谈，没有任何迹象表明解决了中东问题。
据塔斯社报道，纳赛尔同波德戈尔内、勃列日涅夫和柯西金会谈后甚至说，苏联答应“帮助我们解放我们的国家。”
在开罗的一位埃及政府发言人同时宣布，埃及将不反对在埃及—以色列边界驻扎联合国军队，如果证明为履行去年十一月份安理会决议必须这样作的话。
在纳赛尔十日离开后将发表一个公报。
在莫斯科的政治观察家毫不怀疑地说，苏联继续给开罗军事和经济援助在纳赛尔在莫斯科的会谈中占重要的地位。
【美联社莫斯科七日电】埃及使馆一位发言人说，埃及总统纳赛尔同苏联领导人正式会谈结束后，今天到莫斯科郊区政府别墅里休息。
苏联报刊仅仅简短地报道了纳赛尔和克里姆林宫官员六日会谈的情况。塔斯社没有提到七日的活动。纳赛尔说，在六日会谈中苏联领导人“证实他们将帮助我们解放祖国。”但是在所公布的他在克里姆林宫午宴上的讲话没有关于苏联支持新的军事行动以代替和平地、政治解决中东局势的任何迹象。
【法新社莫斯科六日电】纳赛尔总统今天在这里说，苏联已答应帮助埃及解放以色列所占领的阿拉伯领土。
塔斯社报道埃及人为东道主苏联人举行的午宴上所讲的这番话的时候没有提到苏联援助可能采取什么形式。
据塔斯社报道，波德戈尔内主席在向纳赛尔总统致答词的时候只是说，苏联将继续帮助埃及，此次会谈巩固了两国之间牢不可破的友谊。
【合众国际社莫斯科六日电】波德戈尔内致答词时避免提到以色列占领的阿拉伯领土的问题。他向纳赛尔保证苏联将继续援助阿联。
【法新社莫斯科六日电】（记者：拉法埃利）纳赛尔总统今天取消了要去克里米亚休息三、四天的计划，以便留在莫斯科继续同苏联领导人会谈中东危机。
今天上午在他同苏联领导举行他到达这里以来的第三次会谈之后宣布了他要留在莫斯科的决定。
除了塔斯社播发的官方公报——多多少少只限于说明在“诚挚的气氛”中“坦率地交换意见”
——之外，对于会谈的实际结果完全实行新闻封锁。此间阿拉伯外交人士今天无法说明，纳赛尔总统的计划的改变究竟是由于会谈中遇到的困难引起的，还是这种改变意味着双方在制订政治解决中东问题的新计划方面正取得成功。
纳赛尔总统将要在莫斯科郊区的政府别墅里同勃列日涅夫、柯西金和波德戈尔内继续会谈。
预料会谈将继续进行到十日纳赛尔总统去贝尔格莱德的时候为止。

显示原版>>

Previous:吴丹去巴黎分别同春水、哈里曼和德勃雷会谈

Next:阿联官方发言人说：阿联不会承认以色列或同它订和约


尼泊尔朋友联名写文章热烈赞扬我文化大革命：中国文化大革命是国际共运的灯塔

出版日期:1968.07.09
         期次:3552
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】最近，尼泊尔巴德岗地区的四位朋友联名写文章热烈赞扬我国无产阶级文化大革命，文章摘要如下：
马克思列宁主义和毛泽东思想教导我们，社会主义社会是从资本主义到共产主义的一个过渡阶段，阶级斗争在社会主义阶段更加尖锐复杂。国家政权中的资产阶级分子被打倒，但是他们将采取卑鄙的手段继续进行垂死挣扎以重新夺取政权。资产阶级分子钻进了共产党内。因此，如果不保持高度的阶级觉悟，给资产阶级思想以沉重的打击，那么，甚至在无产阶级夺取了国家政权之后，无产阶级的国家肯定会再变成资本主义国家制度。苏联就是这方面的例子。
苏联在斯大林逝世后，党和政府就被修正主义分子所控制。修正主义是资产阶级思想的一个支派。苏联修正主义是美帝国主义的一个新产物。苏联修正主义的创作者赫鲁晓夫和他的追随者，背叛了马克思列宁主义和全世界无产阶级和革命人民。他们欺骗了苏联人民。
苏联修正主义动员了全世界共产党内的修正主义分子，给亚、非、拉国家人民的解放斗争带来严重的危机，并且给革命斗争制造了障碍。在这种国际形势下，中国共产党内的修正主义分子壮起胆子向毛主席亲自领导的革命司令部进攻。
中国赫鲁晓夫带领了中国共产党内的修正主义分子，妄想在中国恢复资本主义。修正主义的阴影笼罩了世界上所有的共产党和国际共产主义运动。
就在这个时刻，在世界无产阶级的伟大领袖毛主席的领导下，中国展开了无产阶级文化大革命。
这个史无前例的无产阶级文化大革命，是在无产阶级专政的国家中推进社会主义革命的一个不可缺少的阶段。这个革命决不允许在社会主义国家复辟资本主义。毛主席说：“无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。”
毛主席的这个教导是完全基于马克思列宁主义的。事实上，中国的无产阶级文化大革命是十月革命的继续。毛主席是我们时代的伟大的马克思列宁主义者。毛主席亲自发动的无产阶级文化大革命的光辉，照亮并指出了为修正主义阴影所笼罩的国际共产主义运动和世界革命运动的前进方向。毛泽东思想的红旗和无产阶级文化大革命的光辉一直照耀着亚、非、拉人民的解放斗争。得到毛主席和无产阶级文化大革命的支持，东欧人民的斗争和美国黑人反对在美国国内暴力镇压的斗争方兴未艾。
在这个伟大的毛泽东思想时代，帝国主义和修正主义已经陷入它们各自的、严重的、不可避免的政治危机和经济危机，正在走向它们的最后的灭亡。
毛泽东思想是帝国主义走向全面崩溃，社会主义走向全世界胜利时代的伟大红旗。
中国的无产阶级文化大革命是指引国际共产主义运动的灯塔。
毛主席是当代伟大的马克思主义者，是我们时代的伟大的列宁，在他的领导下，世界革命正在不断前进。
无产阶级文化大革命万岁！
全世界革命人民心中的红太阳、希望的象征毛主席万岁！

显示原版>>

Previous:毛主席语录

Next:瑞典革命派打电报给法共（马利）欢呼法国工人学生的英勇斗争，并说：法人民斗争证明毛泽东的论断正确


日本《经济学人》的一篇文章说：中国棉纺工业在大幅度发展

出版日期:1968.07.09
         期次:3552
         版次:1
         栏目:\[头版]
副题:这家刊物担心日本棉织品的输出量被中国超过
文章正文:
【本刊讯】日本《经济学人》杂志最近刊载一篇文章说：去年十一月，在印度新德里召开的“国际棉纺纤维工业联合会”的年度大会上，“日本纺织业协会”在题为《文化大革命下的中国棉纺业现状》的报告中，对于中国棉纺工业的发展，作出了这样的结论。
结论说：“中国棉纺工业正在迅速发展，特别值得重视的，是她的棉布输出正在急剧增加。一九五七年中国棉布输出估计为三亿码，现在估计每年输出为七亿码以上。中国的棉织品在世界棉制品贸易之中正发生越来越巨大的影响。中国是具有可怕潜力的世界棉织业竞争者。”
一九二八年英国工业家Ｂ·波卡在他所著的《兰开夏的道路》（按：兰开夏是英国纺织工业中心）一书中曾把日本列为最可怕的英国纺织业竞争者。当日本从一九一六年输出棉布五亿七千四百万码增加到一九二五年的超过十亿码时，波卡在书中忧心忡忡地预言日本纺织品将囊括英国的远东市场，英国的“世界纺织业王座”将被日本夺去。
今天日本的纺织工业同样担心中国纺织业的发展将夺取日本纺织业的王座。
中国的棉纺业确在大幅度发展。从前年底到去年初由于文化大革命的关系，西方盛传中国的输出停顿了。事后调查，这完全是根据当时棉纺市场价格一度高腾所作的错误臆测。
由于中国对她的纺织生产和输出从不发表统计资料。日本纺织业协会通过在各国的调查统计，估计前年（一九六六年）中国棉布和棉织品的输出量为七亿五千一百万码，比一九六五年猛增达百分之三十六以上。又据“日本棉纱棉布输出组合”的统计，认为前年中国棉布制品的输出量为八亿三千八百万码。加上统计上的惯见的疏漏数字，因此一九六六年中国实际输出的棉布和棉制品数字在九亿码以上。
去年，中国对香港、锡兰和东南亚一部分地区的棉布输出虽然略减，但是她对西欧、北美、加拿大等国的输出却有大幅增加。她的输出已紧紧追上日本。日本输出约为十亿码，则中国将在八亿码至九亿码以上。以前追上并超过英国的日本纺织工业，看来可能要被中国赶超了。
中国棉纺工业跃进式的发展的象征之一，是中国的棉织品多元化发展，和以新兴棉业国的姿态登上国际棉业舞台。中国的纺织工业以新的姿态出现。一九五五年，中国的纺锭约为五百六十万锭，到一九六六年就增加到一千二百万锭（日本全国目前的纺锭为一千二百四十万锭），十年之内增加了一倍。在同一期内，香港棉纺业的纺锭从二十三万二千锭增至七十五万五千锭，巴基斯坦从一百三十五万锭增至二百七十万锭。（印度虽在同一期内从一千一百八十八万锭增至一千六百六十三万锭，但是印度纺机陈旧，生产力低劣，尽管拥有亚洲第一的纺锭数字，其输出反而减少。）
上述数字证明各个地区和国家都在大举发展棉纺工业，织布机的设备也以同样的速度发展。在这种情形之下，香港、巴基斯坦、南朝鲜、台湾都成了棉布和织品输出地区。
日本纺织品在遭到中国以及上述各个地区输出竞争的同时，复遭到美国的不断加强限制。例如美国将输入日本棉布的比率从一九六四年的百分之二十六·四减少到去年一——六月的百分之十八·八；同一期内香港输美棉织品则从百分之二十三上升到百分之二十四·八，香港代替日本，成为棉织品输美比例最大的地区。
日本在新加坡、非洲国家的棉织品市场已被中国和香港制品所夺。由于国际纺织条件的变化，并且预料今后可能还有更大的变化，日本纺织工业界今年春天起向东南亚、欧洲、非洲等地派出了纺织品市场调查团，并在“参观”的名义下向中国也派出了纺织工业友好代表团。
率领日本纺织代表团到中国参观的是“日本化纤协会”理事和田，代表团参观后得到印象是：中国纺织工业的设备和质量都很好。从各地调查后回来的代表团都感到日本纺织品的竞争力正在低下。过去日本棉纺业太依赖于美国，棉纺工业是“赚美元的工业”，现在由于美国的限制，已成为“失美元的工业”。日本的棉布输出如果再低于十亿码，那就意味着威胁到日本棉纺业的生命线，“东洋纺织公司”社长河崎说，日本棉纺工业正面临生死问题。
（转载六月二十八日的香港《大公报》）

显示原版>>

Previous:瑞典革命派打电报给法共（马利）欢呼法国工人学生的英勇斗争，并说：法人民斗争证明毛泽东的论断正确

Next:乌拉圭工人大会决定再次举行示威游行


瑞典革命派打电报给法共（马利）欢呼法国工人学生的英勇斗争，并说：法人民斗争证明毛泽东的论断正确

出版日期:1968.07.09
         期次:3552
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞典马列主义共产主义者联盟的机关杂志《马克思主义论坛》一九六八年第二期刊载瑞典马列主义共产主义者联盟给法共（马列）的贺电，欢呼法国工人和学生的英勇斗争。
贺电全文如下：
“亲爱的同志们，瑞典革命工人和知识分子向法国工人和学生以及他们的革命政党、法国马克思列宁主义共产党致敬。
“你们所发动的反对垄断资本、法西斯主义、修正主义和美国帝国主义并争取工人和人民的权力的伟大的革命斗争，为整个资本主义世界的工人和学生树立了光辉的典范。
“这一斗争表明毛泽东同志关于如下事实的声明的正确，即，‘世界革命进入了一个伟大的新时代。’和‘殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。’
“我们支持你们的正义革命斗争，这个斗争肯定会最后战胜垄断资本主义者，法西斯主义者，修正主义者和美国帝国主义者。
马克思列宁主义、毛泽东思想万岁！
全世界无产者，联合起来！”
贺电是于五月二十日以瑞典共产主义马列主义联盟工作委员会的名义发出的。

显示原版>>

Previous:尼泊尔朋友联名写文章热烈赞扬我文化大革命：中国文化大革命是国际共运的灯塔

Next:日本《经济学人》的一篇文章说：中国棉纺工业在大幅度发展


苏修报纸要巴印日等签署黑条约

出版日期:1968.07.09
         期次:3552
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科七日电】苏联一评论员今天要求印度、巴基斯坦和日本签署条约，制止扩散核武器。拉季阿尼在《真理报》上写道，“所有爱好和平的人民的任务是最快地突现这个条约，因为这个条约的目的是要减少核战争的危险。”
他说，“在亚洲，像印度和巴基斯坦这样的大国如果签署这个条约，那会有很重要的意义，这些国家在国际生活和亚洲大陆上的作用是很重大的。”
“在远东，日本如承担这个条约的义务，那特别有重大的意义。”
拉季阿尼说，全世界密切注视着南非共和国和以色列，看他们什么时候签署这个条约，他重申苏联的看法：西德可能即刻签署这个条约来表明它的和平意图。

显示原版>>

Previous:害怕意大利工人学生运动发展意总理利昂纳公开进行诱骗

Next:苏修集团对青年毒害日益加深


苏修集团对青年毒害日益加深

出版日期:1968.07.09
         期次:3552
         版次:4
         栏目:\[第四版]
文章正文:
意大利《晚邮报》报道，捷局势是苏青年当前谈论的焦点；苏修广为招徕西方游客，西方资产阶级生活方式不断渗入苏联，对青年腐蚀越来越严重
【本刊讯】意《晚邮报》六月十四日刊登一篇该报记者发自莫斯科的一篇报道，题为《铁幕那边的青年也不满：俄国的顺从者和反叛者》，摘要如下：
最近从西欧任何一国首都来到莫斯科的人都会对这个国家的生活中的平静和表面上的轻松气氛留下深刻印象。我们并不认为苏联的生活象人们感到的那样平静，我们倒认为，苏联生活中存在一些不和的因素，现在正受到这些因素的烦扰，将来，也许是不久的将来，肯定会使人们感觉到这些因素的份量。
很清楚，这里指的是判处金兹布尔格及另外三个知识分子之前、审判期间及其后出现的抗议浪潮。这一如此广泛的现象是在过去从来没有看到过的，就是在出现最严重的事件时也不曾出现过，不仅是量的不同，而且是质的不同：在苏联社会中越来越起着尖端作用的科学家们在抗议的基础上联合起来了。他们建立了一个文化统一阵线，当局很快感觉到了这个阵线的危险性。
但是，抗议信不仅只是在知识分子中、而且是相当广泛的一种精神状态的外部的、激烈的表现，这是一种还没有其准确特点的、表明了对现制度不满的实质的精神状态。它以各种方式表现出来。
一个外国人很难确定这种精神状态的深刻程度，因为他同俄国人的接触始终是受到限制的，是偶然之间进行的。但是，了解了这个国家之后，人们就会感觉到，它的现实比表面上表现出来的东西更深刻更复杂。比如，前几天，我偶然之间碰到一个机会去参观一些画家的展览。他们之中没有一个人在国外或国内享有盛名，但是，在今天，由于种种原因，他们享有了一定的国际威望。他们都是青年，他们抛弃了社会主义现实主义，但他们并不认为很有必要进行论战来反对它，他们只是简单地不理睬它了。
在那些团体比较发达的地方，不满更大，比如莫斯科、列宁格勒——在那里实际上组织了一个秘密团体，最近被警察解散了——和基辅。最近又加上了另一个地方，即“科学城市”、西伯利亚的新西伯利亚城。在那里组织了几次反对派艺术家的展览。在新西伯利亚，像在其它科学城一样，出现了使当局不安的反叛的气息。
现在镇压开始了。已经产生了一些效果，毫无疑问，也会产生另外一些效果。但是，它只能打击那些不仅是对制度而且也是对政治和道义习惯的不满的最激烈的表示。换句话说，正如捷克斯洛伐克人所主张的那样，他们可能是一些很好的共产党人，他们希望的是革新。但现在它在政治方面还是无足轻重的。这一现象的根源是各式各样的，因此，它的表现，除去少有的抗议和示威之外，也是多种多样的。可以是流行的发式、妇女服装式样、对轻松的音乐的狂热或者是流行歌曲的广泛流传。在西方是公开的抗辩，在这里是不知不觉间进行的，但是确实存在的。
由于国内的推动，首先是国外的压力，它肯定会越来越扩大。苏联再也不是一个密封的盒子。《真理报》和《消息报》不久前坚决地拒绝了思想方面的和平共处，虽然他们在实践方面主张进行和平共处。但这是不可能的。决不能同时扩大游览事业而又阻止它在人民当中发生一些影响。
青年们更是如此，他们对于来自西方的思想是更能接受的。他们听英国广播公司和美国之音的广播，偷偷地阅读西方的书籍和报刊。在最近的一次建筑展览会上，我们看到两个青年拿出了一个裁减核军备运动的纪念章，另外一个是在街上看到的，他在纽扣眼附近写了一句俏皮话：“我们要爱情，我们不要战争”。如果说这是不能同公众集会、占领大学相比的事件的话，这也是揭示了不满的实质的事件。
青年们对榜样是敏感的，苏联的青年们也不例外。
如果一个榜样是社会主义国家，像捷克斯洛伐克，就更是如此。由于不存在思想上的先入为主的成见，对于制度也是如此，所以就很容易偷运进其思想。因此，现在苏联青年谈论的焦点更多的是捷克斯洛伐克而不是法国。
这就可以解释严密地注视这个国家发生的一些事件的不安心情了，也可以解释这些事件在克里姆林宫最高领导集团引起的反响了。
报纸、电台、电视天天对着苏联人叫，要他们紧紧团结在党的周围，接受党的领导。对作家和科学家采取了惩罚措施。所有这些都会使苏联社会向更民主的形式方面发展的步伐放慢，但却不能制止它。

显示原版>>

Previous:苏修报纸要巴印日等签署黑条约


乌拉圭工人大会决定再次举行示威游行

出版日期:1968.07.09
         期次:3552
         版次:2
         栏目:\[第二版]
副题:反动当局一面加紧镇压罢工的职工，一面企图拉反对党搞反人民的“共同阵线”
文章正文:
【拉美社蒙得维的亚六日电】全国工人大会决定下周二在本首都主要街道举行一次“大规模示威游行”。
全国工人大会是秘密进行活动的，但是它给工会的信件没有遇到障碍，通过口头或秘密印刷的传单进行传递。
【法新社蒙得维的亚七日电】总统府秘书长埃克托尔·希奥尔希奥宣布，目前不存在政府同工会进行和平谈判的前景。
他还说，共和国总统帕切科没有授权给任何人开始同工会代表进行谈判，也将不同意在目前情况下举行这些谈判。
由于流传在最近数小时内政府代表和工会领导人之间将开始对话的消息，他发表了这番正式谈话。
希奥尔希奥还说，采取安全措施的目的是保证受到危害的公共秩序和和平，在这种斗争的状态下，不能会谈。
【法新社蒙得维的亚六日电】乌拉圭劳工部长胡利奥·塞萨尔·埃斯皮诺拉今天在此间宣布，政府和工人之间的对话将于下星期三恢复。
据他说，在同工会组织进行许多次非正式接触之后，那一天将建立正式对话，届时他将接见一个工人代表团。
部长说，这次新的接触将设法尽早解决目前的形势并制订一个劳工和工资方面基本政策。
【拉美社蒙得维的亚五日电】昨晚帕切科总统同反对党民族党（白徽党）的代表举行了会议，以便组织一个共同阵线。
据非官方说，民族党的代表听了总统的建议，但没有在要求他们合作的问题上采取坚定的立场。
全国工人大会向政府提出了一项为“广泛对话”开路的建议。
全国工人大会将号召举行新的罢工，以抗议紧急措施和冻结工资。
全国工人大会提出的“广泛对话”的先决条件是释放被捕的银行职员和撤走守卫官方银行的军队。
【法新社蒙得维的亚六日电】国家银行的罢工职员星期五被判处在军营中服刑一星期，他们将在军营中进行训练和做苦役。
私营银行的职员不受这个待遇，虽然他们也暂时停工表示他们声援罢工的职员。
【法新社蒙得维的亚五日电】虽然石油、汽油和高级汽油的储备还够用好几天，但是，全国燃料、酒精和石油管理局所属的炼油厂今天已瘫痪第四天了，这引起居民的担心，他们看到煤油消失了，而在加油站的前面排着汽车的长队等待加油。
今天，领导再一次要大家立即回去工作。
工业和劳工部的服务部门继续同违反六月二十八日规定物价的法令的人进行斗争。昨天又有六家商店受到制裁。

显示原版>>

Previous:日本《经济学人》的一篇文章说：中国棉纺工业在大幅度发展

Next:在非军事区沿线地区南越解放军痛击「扫荡」的美军


吴丹去巴黎分别同春水、哈里曼和德勃雷会谈

出版日期:1968.07.09
         期次:3552
         版次:2
         栏目:\[第二版]
副题:吴丹声称此行是为了对越美交谈的情况作出估计；说他在巴黎进行的会谈“极为有益”
文章正文:
【法新社巴黎六日电】联合国秘书长吴丹今天在同哈里曼会谈一小时后采取不表示明确意见的态度。
他在美国驻这里的大使馆同哈里曼会谈之后直接赶去同春水会谈。
当吴丹离开大使馆的时候，记者问到他是否感到乐观。
他回答说：“在现阶段很难作出估计，但是，重要的是继续设法为取得和平解决作出贡献。”
吴丹是今天从日内瓦飞抵这里的，事先没有公开宣布他打算同美国和北越代表团团长进行会谈。
在他到达这里并同法国外长德勃雷会谈之后才正式证实他将先后同哈里曼和春水会谈。
在同哈里曼会谈之前他对记者说，他同双方代表团团长进行会谈的主要目的是对“（巴黎）会谈的情况进行一番估计”。
有人问到他是否有什么具体建议将向双方提出时，他回答说：“没有。”
他说：“截至目前为止，我的估计同两个星期以前是一样的，我认为这将是一个漫长的进程。”
【美联社巴黎六日电】吴丹在他就要同美国大使哈里曼及其副手万斯坐下来会谈之前，在美国大使馆的门前同记者谈了话。
有人向他问到在这场冲突中进行调解的可能性，他回答说：“我认为目前没有第三方参加进去的任何可能性。”
他说，他会见哈里曼主要是为了了解美国方面对会谈情况的估计。
他说：“我打算使我交谈的问题限于越南问题。”他又说，他自己将不提出任何建议。
【合众国际社巴黎六日电】吴丹今天说，在巴黎举行的河内—华盛顿会谈没有早日取得和平的前景。在吴丹同春水会谈会，一位北越发言人说：“吴丹仅是作为一位亚洲政界人物而不是作为联合国秘书长受接待的。”
这位发言人说，吴丹向春水说他希望“亲自知道并设法了解（和谈的）形势”。
吴丹在动身回日内瓦前不久在奥利机场交给新闻记者的声明中说，他“发现在所有这些会谈中交换意见是极为有益的，这些会谈都是在诚挚的气氛中举行的”。
【法新社巴黎六日电】吴丹今天早些时候多次会见记者，每次都强调他到这里来是为了“对会谈的情况”作出“估计”。
他后来表示，他同德勃雷的会谈详细地谈了法国和联合国共同感兴趣的问题，特别是中东和越南问题。
【美联社巴黎六日电】（记者：海托华）正当新的乐观情绪开始出现，有指望能推动谈判使之取得一项解决办法的时候，联合国秘书长吴丹今天就越南和谈问题同哈里曼和春水两大使进行了会谈。
北越即将释放三名美国飞行员一事引起巴黎和华盛顿产生新的小小的希望，人们希望陷于僵局的会谈能终于开始取得进展。
哈里曼大使用了四十五分钟在美国大使馆同吴丹会谈，他说，联合国在对于给东南亚带来和平方面还是有可能起某种作用。
哈里曼说：“我们总是十分乐于使他参与这些事情的。因为在某个阶段联合国可能是很有帮助的。当然，不是在现在这个时候。”
一些极力找寻一些苗头以证实他们所抱的希望的外交官们认为，可能突破两月之久在战争降级问题上的僵局的迹象正在增多。吴丹在同哈里曼会谈之后首先对记者说，他就越南问题作了一次有益的交换意见。
吴丹后来去会见春水，进行了九十分钟的会谈。

显示原版>>

Previous:美同中美洲五国签署「圣萨尔瓦多宣言」

Next:纳赛尔同勃列日涅夫等正式会谈结束


意大利报纸谈世界学生运动发展情况时说：各国青年学生对伟大导师毛主席特别崇拜

出版日期:1968.07.09
         期次:3552
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】意大利《晚邮报》六月二十二日刊登一篇文章，摘要如下：
学生的暴动如此广泛，连米兰也说它是讨厌的，不少报纸研究了这个暴动的很多方面，这些文章正准备集成有关这个问题的厚厚的一个专集。最活跃最激烈的学生常常被叫作“亲华派”。
人们一般认为，这是知识界的共鸣，而不是预谋的造反计划的实现。但是，对一些事件的仔细研究使人们怀疑，在学生的暴动中是不是还存在一些超乎对外国理论和不幸的行动方式的一般的追随之上的东西。
首先是这种暴动的普遍性。一九六四年在加利福尼亚州的伯克利点燃的导火线引起了美国其它大学的连续爆发，以及东京、农泰尔、巴黎、柏林、罗马、米兰、斯德哥尔摩甚至贝尔格莱德各地大学的爆发。自然，这场烈火在那些对于陈旧的教育制度、教师的迂腐、教师们毫不出色或者他们的经常缺课以及大学人数的难以预料的迅速增加，使得教室、实验室、图书馆、教具和教师不足感到不满的地方找到了有利的地盘。
但是，这还不能解释像哥伦比亚大学这样好的一些大学里的暴动。看来“学生权力”现在不把这些大学的优点和改革放在眼里，它谈论的是“全面的否定”，并且在寻求其它社会集团的支援，它要挑起大骚乱。
因此，在世界各地较好的和较差的大学里几乎是同时爆发的革命有些奇特的东西，似乎表明了一个根源，一个共同的因素。确实，特别是在现代，政治和社会暴动常常是迅速地从一个国家传到另一个国家。
我们注意到了反美的普遍倾向，这是这些暴动的另一个特点。经过仔细观察就可以看出，学生们对毛泽东特别崇拜。事实上，小红书不是用来阅读，而是用来挥舞的，它成了识别、集会和在指挥之下齐声喊叫的信号和标志。
华盛顿的敌手们的巧妙正在于，他们利用了广泛的自由舆论和盎格鲁萨克逊人习惯的讨论把他们的宣传搞到了敌人的城堡中：在欧洲各大学奋起要求推翻前景不妙的西贡政府的同时，美国各大学也越来越支持他们。

显示原版>>

Previous:美国黑人的觉醒（三十五）

Next:法国七十多名教授宣布：拒绝到警察强占的院校中授课


在非军事区沿线地区南越解放军痛击「扫荡」的美军

出版日期:1968.07.09
         期次:3552
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡六日电】美军司令部宣布，在非军事区最东侧一带进行的一整天激烈战斗中，海军陆战队死四人，伤四十二人。
一位美国发言人说，非军事区沿线的战斗是昨天拂晓后爆发的，当时第三团的海军陆战队开始在沿海沼泽地进行扫荡。
海军陆战队遭到小型武器、迫击炮以及五十发大炮炮弹的轰击。随着战斗发展，美国的大炮、坦克和俯冲轰炸机袭击共产党阵地和大炮。
在北部诸省的其他地方，美军报告，在三次小规模的战斗中美国的损失是死一人，伤十四人。
【德新社西贡六日电】越共的迫击炮弹昨晚轰击了西贡附近的两个南越陆军训练中心，同时Ｂ—５２五次袭击了首都周围疑是发射地点的地区。
在湄公河三角洲，共产党炮手对建和省省会发射了十发迫击炮弹。伤亡轻微，物质上的破坏也是轻微的。
在过去二十四小时内，地面战斗仅限于北部诸省。
一位美军发言人今天说，美国海军陆战队昨天就在甘露以北一个筑有牢固防御工事的地区同北越军队打了六小时，自己有两人死亡，八人受伤。
美国第一骑兵师的一支部队在广治附近与北越士兵发生接触，美军死一人，伤十四人。

显示原版>>

Previous:乌拉圭工人大会决定再次举行示威游行

Next:巴西当局公然下令禁止学生游行 学生领导人表示要继续斗争


巴勒斯坦一组织对里亚德讲话的反应

出版日期:1968.07.10
         期次:3553
         版次:3
         栏目:\[第三版]
眉题:埃班就里亚德四日哥本哈根讲话对阿联施加压力
文章正文:
【法新社耶路撒冷六日电】以色列外长埃班今天说，看来，现在对埃及合乎逻辑的就是接受像雅林所建议的那样，由埃及和以色列的代表在（联合国特使）雅林的主持下举行会谈。
他是在谈到埃及外长里亚德星期四（四日）在哥本哈根发表的谈话时说这番话的。里亚德说，以色列是一个事实，不管它中不中埃及人的意。
埃班还说：“现在的问题不是中东各国是否承认彼此的存在，而是它们是否将讲和以及签订和约……”
埃班在进一步评论里亚德的讲话时说：“现在应该把存在的现实变成和平的现实……”
他还说，“我们将探讨，正如我们所希望的那样，（埃及和以色列）举行直接谈判的条件现在是否已经成熟。”
【路透社耶路撒冷七日电】以色列外长埃班今天说，把纳赛尔总统在莫斯科的讲话同他的外长的谈话比较一下，“埃及的政策实际上并没有改变。”
埃班在向记者发表的一次录音谈话中说，从纳赛尔昨天的谈话中看不出里亚德外长星期三（三日）在哥本哈根所说“承认以色列存在”的提法。
埃班说，在纳赛尔和里亚德之间，必须以纳赛尔的话作为有决定性的话。
【路透社贝鲁特六日电】自称代表巴勒斯坦人的巴勒斯坦阿拉伯高级委员会今天攻击埃及外长里亚德，因为他说以色列是一个现实。
这里散发的这个委员会在给各阿拉伯和伊斯兰国家首脑的电报中说，里亚德和“一些阿拉伯官员表示承认以色列是实现……的讲话是给巴勒斯坦突击行动的背后一刀并同喀土穆会议决议相矛盾。”。
阿拉伯国家在去年喀土穆最高级会议上同意不承认以色列和不同它谈判。
【美联社贝鲁特六日电】巴勒斯坦最高委员会是由巴勒斯坦前著名的伊斯兰法典说明官哈吉·阿明·侯赛尼领导的。它谴责里亚德在哥本哈根发表的“不论我们愿意不愿意，以色列是一个事实”的讲话。
这个委员会发电报给所有阿拉伯政府和阿拉伯联盟，谴责它所谓的里亚德的“投降政策”。
这个委员会保证“为争取把巴勒斯坦归还给它的合法的所有者阿拉伯人”而继续战斗。

显示原版>>

Previous:日本大学生抵制参议院选举

Next:里亚德讲话在摩洛哥和苏丹的反应


港报报道：一种敷设地下电话线用电犁

出版日期:1968.07.10
         期次:3553
         版次:2
         栏目:\[第二版]\[工业]
文章正文:
【本刊讯】香港《工商日报》六月七日报道：
贝尔实验所为美国电话电报公司设计一种埋设电线用的电犁。
这部正在试验中的新机器，能把电线敷设在离地面十八到二十四英寸的深处，这种深度足以保护电线不受日后在地面上添设各种风景布置的干扰。这种电犁不只可以在已经铺好的草地底下敷设电线，也可以在新建的住宅区里地面还未经布置修饰的地带使用。
新电犁外形是一部由一个人驾驶的车辆，犁头装在前后车轮之间。它在车底能作一百四十度的弧形摆动。当这部车子开动时，这个犁头把一大圈电线引到地底，然后在车子走完一段预定的路线时，犁头会在车子前面，从地底钻出来。每一秒钟，犁头能从地面到地底上下摆动四十次，因而减低了把犁刀拖过泥土所需的力量。这种新电犁机用电力操纵的转移方向的机械结构，和驾驶人所操纵的四轮推进转矩，使驾驶人可以随意把车辆机械系统调整，以适应各种不同地面，并且防止车辆在地面上搅动翻滚，造成地面的损坏。车上的各种橡胶衬垫，吸收了犁头所生的震动，使驾驶人能平稳，而舒适地使用这个电犁。由于每一个车轮都有单独的伸缩系统，所以四个车轮都能上下移动两英寸，同时倾斜的轮轴和水力机械联系，使任何一个车轮都能爬过一个八英寸高的障碍物，而不影响其他三个轮子的曳引力。

显示原版>>

Previous:试建中的「船上驳船」

Next:微型雷达设备


鼓吹同捷建外交关系

出版日期:1968.07.10
         期次:3553
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波恩五日电】基辛格总理今天表示希望法国对美国和英国的政策有“某些松动”。
基辛格说，他不会反对勃兰特外长去布拉格访问。他又说，他希望与捷克斯洛伐克建立外交关系。
谈到与波兰关系时，基辛格说，西德没有人要求收回奥得—尼斯边界以东的领土。
他建议波恩与华沙在签订和约以前讨论共同问题。

显示原版>>

Previous:就签署黑条约问题基辛格压苏修作更大叛卖

Next:印反动政府表示欢迎苏修提出的“备忘录”


汉弗莱谈美越巴黎会谈

出版日期:1968.07.10
         期次:3553
         版次:2
         栏目:\[第二版]
副题:声称会谈将导致越南战争的“政治解决”
文章正文:
【路透社华盛顿七日电】副总统汉弗莱今天说，他认为，在巴黎举行的初步的越南和谈将导致这场冲突的政治解决。
他说，北越人出现在谈判桌旁是个“惊人的突破”。
【路透社华盛顿七日电】总统候选人麦卡锡今天要求美国说它愿意接受在南越建立一个新政府，以争取巴黎会谈取得进展。
但是这位参议员在回答问题时说，他不赞成美国从越南无条件撤军。
有人批评他拟议中的巴黎之行可能妨碍谈判，当有人问及这一点时，他说，他还没有最后决定是否去。
他说，“如果我认为这会妨碍谈判，我就不去了。”
但是，他考虑的是同北越谈判代表举行会谈，看一看他们私下的立场同公开的立场是否一样以及了解情况来作出自己对越南问题的判断。

显示原版>>

Previous:南越傀儡阮文绍再次推迟去美活动

Next:日本东京、明治等大学进步学生奋起斗争


捷修内部勾心斗角日益激化

出版日期:1968.07.10
         期次:3553
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】在捷极右派的《两千字》声明以及捷修中央主席团的指责“声明”出笼后，根据西方通讯社以及捷修报刊的报道，捷国内政局极为混乱，反应了极右势力同捷修现领导以及同苏修集团之间的矛盾、捷修现领导同诺沃提尼派之间的矛盾更加尖锐。下面就是近几天来西方通讯社和捷修报刊的一些报道。捷极右派利用报刊大肆宣传《两千字》声明得到“支持”；并公开指责捷修中央声明
【本刊讯】捷《劳动报》六月三十日以《两千字在信件和决议中的反映》为标题，刊登了捷一些工厂和机关的反映。摘要如下：
“我们仔细地阅读了《两千字》的文章，对其内容我们表示完全赞同。我们特别是完全赞同要那些滥用权利、损害公共财产、不老实和残酷行事的人离开的积极号召。
布拉格一区中央食品工业研究所”
“我们在《两千字》的文章上签名，我们反对捷共中央主席团的声明，该声明是不严肃的，它有倾向性地歪曲文章的意思。（主席团的）声明证实了人们的这种忧虑：即对捷共领导中的很多人来说更关心的是用一切手段保持自己的政权，而不是我们国家的真正的民主和切身的利益。
兹·斯汉克、卢斯汉科娃”
“在我们的报纸上，我们还没有读到过富有这样深刻的人道主义和真实内容的文章。我们欢迎这篇文章。在任何情况下，我们也不同意把这篇文章评价为反社会主义和敌视捷共新领导的文章。这些歪曲和颠倒真诚词句意义的人站在保守分子和反动分子的立场上。
布尔诺地面建筑企业二百一十七人签名”
【本刊讯】捷《劳动报》三日继续报道对《两千字》声明的反应说：
到昨天（二日），我们收到工厂工会组织和工厂捷共组织的四十四份决议，这些决议表示完全赞同《两千字》的文章。我们收到一百九十四封工厂、学校、统一农业合作社和研究所发来的信件和决议，表示完全拥护上述文章。数十封信件怀有好感地谈到了亚杜布切克同志，他不同于其他同志的是态度十分冷静和理智。另一批信件，对斯姆尔科夫斯基同志一定的变化表示惊奇。一位读者说斯姆尔科夫斯基开始忘记一九六八年的一月了。一些信件还怀有好感地谈到了政府，特别是它的奥·切尔尼克总理。
科学家、工程师、设计师和文化工作人员的信件，试图以踏实的论据和事实支持《两千字》文章的思想和意义。这些信件写道，对号召书中的某些段落，可以讨论和辩论，但勿论如何不能笼统地谴责它，更不能把它和反革命的号召书等同起来。捷修中央再次发表会议公报，未对《两千字》声明直接表态
【本刊讯】捷《红色权利报》四日发表了《捷共中央主席团会议公报》，摘要如下：
捷共中央主席团讨论了关于县非常代表会议进行情况的初步介绍报告。
从县代表会议的讨论和决议中可以看出，绝大多数党员是支持捷共行动纲领所提出的路线的。至于出现担心民主化过程不要停止的忧虑，这一向都是和不论来自右边的或左边的任何极端表现保持距离的。
捷共中央主席团指出，在代表会议上也发出了这样的声音：它们虽然表现出全部献身的渴望，但是，同时证明很多同志迄今仍在新的局势中寻找出路。对这些同志必须要进行帮助。
捷共中央主席团讨论了关于捷共中央代表团同匈牙利社会主义工人党代表团之间在六月十三日至十五日举行的关于党的问题的会谈报告。捷共中央主席团对这一具有重要政治意义的现实给予好评：即在我国社会正处于自己发展的重要阶段的时期，捷克斯洛伐克共产党和捷克斯洛伐克社会主义共和国政府得到了友好邻邦国家方面的充分支持。
与此有关，捷共中央主席团还判断了《也是一个周年》这篇文章，该文登载于一九六八年六月十三日出版的第六期《文学报》上，文章是违背捷共的政策的。捷共中央主席团认为，这篇文章的发表，特别是在捷克斯洛伐克党政代表团在布达佩斯逗留和签署关于同匈牙利人民共和国的友谊与合作的重要文件期间发表，是不适宜的和不策略的。
斯修中央声明说，县党代表会上没有对《两千字》声明签名者进行斗争
【本刊讯】捷《红色权利报》三日刊登《斯洛伐克共产党中央委员会对＜两千字＞声明的立场》，摘要如下：
斯共中央主席团根据各县党的非常代表会议讨论的情况，可以较深刻地阐明斯洛伐克共产党人对某些杂志以《两千字》的标题发表的号召的态度，这一号召是一批公民提出来的，表达了他们对我国社会民主化进程的设想。
在共产党的县代表会上，没有对号召的签名者进行斗争，而只是反对这些不能够赞同的观点，实现这些观点会导致改变社会主义的实质。斯共中央主席团要求斯洛伐克的广大公众，在目前时期要清醒地和实事求是地估计政治局势，不要迷失方向。
斯共中央主席团认为，在目前时期严重的任务是动员我国社会的所有健康力量，在各个领域中实现捷共和斯共的行动纲领。南通社说，捷修多数县党代会议认为捷修中央主席团的“干涉是轻率的”
【南通社布拉格六月三十日电】《两千字》声明也在各县党代表会议上受到注意。值得指出的是，所有的代表会议实际上拒绝了这项声明，但是绝大多数代表会议认为，主席团和国民议会的干涉是轻率的和夸大的。希克和副总理胡萨克等人也认为，不应当不必要地突出整个事件。德新社说只有三分之一支持捷修中央声明
【德新社布拉格五日电】捷克斯洛伐克国民议会主席斯姆尔科夫斯基今天发表一篇文章，该文等于是为他对上周著名人士要求加速把“保守的”共产党人赶下台的呼吁作出的“轻率反应”表示公开道歉。
但是，他在文章中否认他上周在议会的讲话是要赞同萨谬尔·科达伊将军的下列指责：这项呼吁是“煽动反革命”。
今天，他向党中央委员会——它谴责瓦丘利克的《两千字》声明——建议“从它原来的立场上积极地向前迈进一步”。
今天在布拉格获悉，大约只有三分之一的地方共产党代表会议赞同中央委员会尖锐拒绝瓦丘利克的呼吁。捷许多地方出现指责捷修新领导集团的传单捷报说“证实保守势力不甘心退出历史舞台”【德新社布拉格五日电】《红色权利报》今天报道，过去几天内在布拉格和其他地区发现了指责捷克斯洛伐克领导人的传单。
《红色权利报》在评论中说，“传单证实保守势力尚不甘心退出历史舞台。”
“他们当中的一些人甚至采取非法斗争的方法。”
【法新社布拉格四日电】神秘的小型飞机一直在捷克斯洛伐克许多地方散发攻击新的进步运动的领导人的传单。
这个“传单事件”已引起全国性的轰动，《布拉格晚报》今晚要求议会进行调查。因而又引起了兴趣。今天，飞机的国籍仍然不明。
这家报纸指出，今天在布拉格郊区的街道上发现了“大量的”小册子。
据《布拉格晚报》说，小册子称希克、齐萨日和克里格尔是“政治冒险分子，他们准备对犹太复国主义发动进攻，并准备取消人民在社会上的优越条件”。
小册子还断言：“以前的地主回到捷克斯洛伐克收回他们的地产”，希望“资本主义复辟”。
这种传单还被认为是对捷克斯洛伐克的保守分子
——即前总统诺沃提尼的支持者——有利。
《布拉格晚报》写道：“为什么内务部只谴责这些小册子中的谎言，而不肯公布它们的作者的名字？”它接着说：“我们要民主，但是面对着这种政治方法，我们不能保持沉默。”苏修等致函捷修担心“自由化”失去控制斯姆尔科夫斯基说“外国不要干涉捷内政”
【法新社布拉格六日电】国民议会主席斯姆尔科夫斯基今天要求外国不要干涉捷克斯洛伐克的内政。
他说，“捷克斯洛伐克过去是，现在仍然是一个社会主义国家，但是，我再次要求，我们的立场应受到尊重，这就排除了对我们内政的任何干涉——兄弟般的接触除外。”
【美联社布拉格六日电】斯姆尔科夫斯基今天透露，苏联、东德和波兰再次表示担心捷共会失去对目前民主化过程的控制。
斯姆尔科夫斯基说，这三国的共产党领导人在给捷共的信中阐述了他们的观点，这些信是在四日和五日收到的。斯姆尔科夫斯基说，“党的主席团将讨论整个事情。”
“我们已经向我们的朋友们解释了一月份以来发生的许多事情。他们已经理解，并且已接受其中许多事情。”
“但是，确实这些同志仍然担心捷共将在革新过程中失去控制的能力，担心那种会危害、最后使我们为之奋斗的事业受到挫折的势力可能增长。”法新社说勃列日涅夫已向捷修提出“警告”
【法新社莫斯科三日电】共产党第一书记勃列日涅夫今天向捷克斯洛伐克发出了间接的然而尖锐的警告，说明当捷共失去控制的时候，那会给一个邻近的社会主义国家带来什么影响。
勃列日涅夫在苏捷联合军事演习结束的时候，在“苏匈友好大会”上发表讲话时举出了苏联一九五六年干涉匈牙利的例子。
勃列日涅夫讲话之长和他讲话的语调，一九五六年工人和反动派在匈牙利的冲突同目前捷克斯洛伐克的趋势之间的明显对照，全都使人可以得出结论：捷克斯洛伐克现在必须认为自己受到了警告，而且是受到了公开的警告。
【法新社莫斯科七日电】苏共《真理报》今天在一篇报道人民普遍支持“捷克斯洛伐克真正的共产党人”的社论中展开了它反对捷克斯洛伐克自由化运动的宣传。
它说：“在许多会议、信件和电报中，苏联男女宣布他们完全理解并分担捷克斯洛伐克共产党人和工人阶级的忧虑和不安，他们面临着反苏、反社会主义分子对社会主义秩序、对捷共领导的作用和我们两国人民的友谊的无休止的攻击。”
这篇社论是在勃列日涅夫严厉警告捷克事态发展的四天后发表的。它是紧接着最近“捷克民兵的一封来信”而发表的，这封信引起苏联在全国开了一系列的集会。捷修一州委书记易人
【法新社俄斯特拉发六月二十五日电】高级的共产党人奥·沃列尼克昨天辞去了北摩拉维亚州委第一书记的职务。
这个委员会在全会上接受了他的辞职，但是公开表示对他的工作的称赞，并且建议党中央委员会评价他的工作，给他一个新职务。
沃列尼克在辞职讲话中承认对他的批评是公正的。
列·科瓦普奇克代替他的职务。
委员会昨天还决定下月初以秘密投票方式选举州党中央委员会的新的主席团。

显示原版>>

Previous:以色列侵略军又向阿联进行疯狂挑衅

Next:就签署黑条约问题基辛格压苏修作更大叛卖


就签署黑条约问题基辛格压苏修作更大叛卖

出版日期:1968.07.10
         期次:3553
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩五日电】西德总理基辛格今天把莫斯科对波恩和柏林的态度与西德将来在防止核扩散条约上签字间接地联系起来。
在记者招待会上，他要求苏联履行它自己在柏林的义务，并期望撤回最近东德限制出入柏林交通的措施。
他说，苏联的这种态度对西德签署防止核扩散条约是“很有帮助的”。
总理又说，如果苏联将接受波恩早些时候提出的关于相互发表放弃武力声明的建议，那就“更有帮助”。
基辛格强调，波恩签字和柏林问题之间没有“直接联系”，但是自由出入柏林问题在波恩的考虑中占“很重要的”地位。
另一重要问题是，无核国家怎样在压力和侵略面前能保护自己。

显示原版>>

Previous:捷修内部勾心斗角日益激化

Next:鼓吹同捷建外交关系


里亚德讲话在摩洛哥和苏丹的反应

出版日期:1968.07.10
         期次:3553
         版次:3
         栏目:\[第三版]
文章正文:
【马格里布阿拉伯新闻社拉巴特六日电】《旗帜报》的社论作者今天写道，虽然埃及外交部长的讲话对某些外国所称为的中东和平开辟了前景，但是这一讲话却使阿拉伯人感到十分难受的吃惊。
《旗帜报》认为，阿联承认以色列就是对以色列一九六七年六月五日侵略的一个目的的投降。
《旗帜报》还说：我们希望，埃及的阿拉伯政策的未来不受到外来压力的任何影响，因为阿拉伯人有一个强大的武器：坚韧。
【本刊讯】喀土穆七日消息：苏丹副总理兼外长赛义德·阿里·阿卜杜勒·拉赫曼昨天接见《新苏丹报》记者时说，苏丹认为，纳赛尔这次访问莫斯科是在政治上解决中东危机问题的最后一步，在这之后，阿拉伯人将被迫寻找其它办法。他又说，如果阿联外长的声明是真实的话，苏丹将要求召开阿拉伯首脑会议。他说，至于已公布的禁止向中东运送武器的消息，苏丹将不受它的影响。

显示原版>>

Previous:巴勒斯坦一组织对里亚德讲话的反应

Next:美国黑人的觉醒（三十六）


毛主席语录

出版日期:1968.07.10
         期次:3553
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：「全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！可以肯定，殖民主义、帝国主义和一切剥削制度的崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。」

显示原版>>

Next:意大利“新东方出版社”发表编辑部文章：《法国工人阶级斗争万岁！战无不胜的不毛泽东思想万岁！》


美国黑人的觉醒（三十六）

出版日期:1968.07.10
         期次:3553
         版次:3
         栏目:\[第三版]
文章正文:
与主张“非暴力主义”的马丁·路德·金相对比的另一个美国黑人领袖，就是北卡罗来纳州门罗城的罗伯特·威廉，他是以《带枪的黑人》而著名的。
《带枪的黑人》是罗伯特·威廉撰写的一本书。在这本书里，他介绍了他怎样把门罗城的黑人组织起来，在有必要进行自卫的时候，真正地拿起枪来，进行抵抗。
门罗城并不大，只有一万一千居民，约有四分之一是黑人。城里没有职工会，而三Ｋ党在东南区的总部却设在那里。
一九五五年，罗伯特·威廉从海军陆战队退伍，回到家乡。那时候，市里还有一个人数不多而已奄奄一息的有色人种协进会分会，规模小，不活跃，基本上由黑人社会中的上层分子组成，并受他们控制。
在三Ｋ党的调查和恫吓之下，许多人害怕起来，退出了协进会分会。这时，罗伯特·威廉却反而参加了进去，那些上层分子忙不迭地将责任推交给他，一一退会。罗伯特·威廉看在眼里，决定将协进会分会的吸收会员对象转向下层黑人，不久又把分会壮大起来。新生的分会有了新的战斗。一九五六年，他们提出，市立的游泳池既然由当地纳税人的税款兴建起来，就不应该禁止黑人进去游泳。然而，市政当局不理他们的要求，继续禁止。罗伯特·威廉退了一步，要求黑白分天游泳，无须合泳。这项建议再被拒绝。于是黑人们展开了当场要求入内的行动，每天到泳池的门口等候入内。
三Ｋ党出来活动了，竟然随意对准黑人开枪。市政当局并不阻止三Ｋ党，罗伯特·威廉决定自卫，于是开始武装自己，通过合法的手段，购进枪支。罗伯特·威廉指出：“今天的事实表明，美国南方的黑人不能指望在法庭上得到正义，他们必须用暴力对付暴力。”这几句话，轰动了全美国，却吓坏了全国有色人种协进会的负责人，当即撤销了罗伯特·威廉的门罗分会主席的职务。但是当地黑人支持他，在重选时，再度选举他续任。
罗伯特·威廉指出，他本人并不反对将非暴力行动作为策略之一；不过，照美国社会的现实来看，“非暴力本身将会成为一种自杀的行动。”他确切相信，“我们看到更多使用暴力的日子无疑的正在来临。”
一九六一年八月，“自由乘客”运动的一个小队来到了门罗城附近，这个市的种族主义者竟对这批远来的学生们进行了绑架。正在罗伯特·威廉准备采取行动进行营救的时候，三Ｋ党把黑人区包围了，开始打枪，一场大攻势就要开始。
罗伯特·威廉和黑人武装起来了，枪支弹药都配备在身上，三百多人彻夜巡逻，准备迎战。
一个通风报讯的消息传了过来，原来该州州长已经派遣了州部队向门罗进发，专以活捉罗伯特·威廉为目标，甚至想公开把他吊死在法院广场上。
在情势紧急之下，罗伯特·威廉迫得带领全家出走，先是漏夜逃亡到纽约，其后由于联邦调查局的通缉，再行逃亡加拿大。美国政府的黑手仍然不放过他，又要求加拿大引渡，罗伯特·威廉在当地友好的协助下，逃亡到古巴。就是他在古巴居留时，曾经两次要求伟大领袖毛主席发表声明，支援美国黑人反对种族歧视的斗争。
罗伯特·威廉于一九六六年抵中国居留，又于今年五月下旬到达非洲的坦桑尼亚。

显示原版>>

Previous:里亚德讲话在摩洛哥和苏丹的反应

Next:以色列侵略军又向阿联进行疯狂挑衅


姆贡贾在坦桑国民议会说：中华人民共和国已用行动表明是坦桑尼亚人民的真正朋友

出版日期:1968.07.10
         期次:3553
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】坦桑《民族主义者报》六日援引坦桑尼亚负责外交事务的国务部长姆贡贾五日在国民议会的话说，同英国恢复邦交并不表示坦桑尼亚在其献身于光荣的非洲革命或坚决保证支持津巴布韦群众斗争方面有所改变。
姆贡贾在总结关于外交部一九六八——六九年度支出估计情况的辩论时说，“恢复关系将为我们提供方便，使我们可以在罗得西亚问题上向英国直接施加压力。”
他说，“我们对殖民主义的立场非常明确，我们坚决反对殖民主义和帝国主义，我们将继续反对英帝国主义。”
他在谈到就中国和坦桑尼亚之间的友谊提出质疑的议员参加的言论时指出，“中华人民共和国已用行动表明，它是坦桑尼亚人民的真正朋友。这种友谊正日益得到加强。行动比言论更有说服力。”
他说，“乔加对我们同中华人民共和国的友谊提出质疑是因为中华人民共和国极东，我认为他的思想是极西。”
他说，世界上的许多国家在获得政治上的自由以后，它们的人民的思想仍受到帝国主义的间接奴役。他警告说，必须把殖民主义残余抛掉。
他说，坦桑尼亚幸而没有大量殖民主义思想残余，但是，他又说，具有殖民主义思想的人“对于违反殖民主义的奴颜婢膝是什么好的东西也看不见的。”
关于中东问题，姆贡贾重申了坦桑尼亚支持阿拉伯抗击以色列侵略和殖民主义的立场。
早些时候，在辩论期间，第二副总统办公室副部长万布拉在议会说，坦桑尼亚将与马拉维合作，但是“我们不会有共同的思想，也决不会在我们的反对沃斯特、萨拉查和史密斯的立场上有任何妥协。”

显示原版>>

Previous:在主持我国援建的纺织厂落成式时尼雷尔赞扬我坦桑提供真正援助

Next:试建中的「船上驳船」


南越解放军重创在非军事区沿线“扫荡”的美军

出版日期:1968.07.10
         期次:3553
         版次:2
         栏目:\[第二版]
副题:并炮轰芽波油池和西贡附近一座桥梁
文章正文:
【美联社西贡九日电】美国司令部今天说，美国海军陆战队在溪山附近连续两天的激战中击退了北越的两次进攻。海军陆战队有十三人死亡、六十八人受伤。
据报道，西贡周围地区发生了三次骚扰性的袭击。
敌人的炮手今天清晨对芽波燃料池地区发射七发七十五毫米的无后座力炮弹。
没有关于伤亡的消息，但是越南军方发言人说，壳牌油公司的一个汽油池和化学药品仓库着了火。
几小时前，越共炮手对西贡西南三英里的一座桥发射了十七发迫击炮弹，十二名美军和两名政府军受了伤。
【合众国际社西贡八日电】军方发言人今天说，美国海军陆战队周末发动了一次重要袭击以阻止从北越的渗透。迄今在边界的这场战斗中，海军陆战队死了十人，伤八十一人。
这次袭击是五日开始的。昨天在犹灵村周围又进行了两起战斗。
【德新社西贡八日电】溪山美国海军陆战队前哨据点今天完全关闭，海军陆战队参加了美国陆军第一空中骑兵师骑兵在这整个地区的作战行动。
发言人说，更往东一些地方，美国海军陆战队第三师在犹灵炮兵前哨据点以东的筑垒阵地内同一支北越部队战斗。
发言人说，海军陆战队死一人，伤九人。
据南越军事官员说，昨天在西贡西南七十八英里的湄公河三角洲内发生了激烈的战斗。
据报道，南越人的损失轻微。
【合众国际社西贡七日电】军方发言人今天说，得到坦克、大炮和飞机支援的美国海军陆战队在非军事区以南不远与北越军队进行了一场激战。
他说，在周末报告的这次唯一的激战中，美国海军陆战队在非军事区以南两英里巡逻时，同一支人数众多的共军作战，这支共军得到北方的迫击炮和大炮炮火的支援。
他说，这次战斗在五日打了一整天。他说，美国的伤亡为：五人被击毙、六十四人受伤。
【美联社西贡八日电】南越步兵在西贡西北二十五英里发动了一次新攻势，目的是封锁渗透路线和摧毁敌人的补给仓库。
大约在开始这个新扫荡的同时间内，越共炮轰了省会谦刚。军方发言人说，十二发八十二毫米的迫击炮弹在谦刚市内爆炸。敌人炮手还对附近的政府军事营地打了三发迫击炮弹，造成了轻微的伤亡。
【美联社西贡八日电】军方发言人今天说，一个美国高级顾问在一次伏击中被俘以后显然被越共处决了。
一位发言人说，“后来发现了他的尸体，头上打进了一发子弹。”

显示原版>>

Previous:微型雷达设备

Next:阮成黎举行记者招待会：指责美自巴黎会谈以来一直加剧战争


南越傀儡阮文绍再次推迟去美活动

出版日期:1968.07.10
         期次:3553
         版次:2
         栏目:\[第二版]
副题:美正安排约翰逊同阮文绍最近在太平洋某地会谈
文章正文:
【合众国际社西贡八日电】阮文绍总统今天宣布，他希望在今后数周内在太平洋的某个地方同约翰逊总统会晤。
阮文绍在一项公报中说，他希望同约翰逊会晤“数天”以讨论“重要而急迫的事情”。
阮文绍还说，他将把他计划的对美国的访问推迟到本月晚些时候进行。
这项公报说，共产党对西贡以及南越其他地方发动新的进攻的威胁使得在目前对美国进行访问是不可取的。
阮文绍的公报说，“有许多重要问题需要两国领导人直接交换意见，而不能长期拖延下去，特别是有关和平探讨以及在目前斗争中进行联合防御工作的问题。”
【美新处哥斯达黎加圣约瑟八日电】白宫新闻秘书克里斯琴今天说，南越总统阮文绍提出的要在太平洋同约翰逊总统举行会谈的建议“正在考虑之中”。
克里斯琴对随约翰逊去中美访问的记者说：“我们正在作出详细安排。”美国总统周末在萨尔瓦多首都同五个共和国的总统举行了一次会谈。
在华盛顿，国务院发言人麦克洛斯基今天对记者说，美官员一直在就阮文绍总统提出的建议同西贡进行接触，他建议在以后几周内的某个时候在太平洋同约翰逊总统举行会谈。
【路透社华盛顿八日电】外交人士今天说，约翰逊总统正在打算不久飞往太平洋地区就越南战争的局势同南越总统阮文绍举行会谈。
预期两位总统将在大约两周以后在檀香山举行会谈。
【德新社华盛顿八日电】美国政府期望阮文绍于一九六八年年中到达这里进行计划中的国事访问，这次访问将包括同约翰逊会谈。
但是美国国内政界对这次访问是有争论的，人们担心，如果阮文绍来，美国主要中心将会发生反战示威。
距美国两大党召开提名代表大会只有几个星期了，在这个时候阮文绍进行访问也将使越南战争成为比现在甚至更大的问题。

显示原版>>

Previous:西贡市内出现南越解放阵线的旗帜

Next:汉弗莱谈美越巴黎会谈


日本大学生抵制参议院选举

出版日期:1968.07.10
         期次:3553
         版次:3
         栏目:\[第三版]
副题:宫本集团鼓吹议会道路并疯狂反华
文章正文:
【共同社东京七日电】七月的第一个星期天同参议院选举碰到一起，六日晚的新宿车站和上野车站，背着背包的年青人特别引人注意，他们认为“登山比投票更有意思”，东大和日大等继续占领着大学总部的学生们也说“投票，没意思”。
成为从自由民主党到共产党都批评的对象的三派全学联等反日共派学生也几乎都主张“弃权”。从二日晚起，东京大学再次占领了本部的安田礼堂，“闲居楼中”的几十名学生对选举完全表示不予理睬的态度，说“我们大家都不投票，因为这里现在正在进行战争”，“投票那玩艺儿，没有意思”。
【东方社东京六日电】日共修正主义集团的头目野坂参三和宫本显治，在目前进行的参议院竞选中，对美日反动派拼命献媚，充分地暴露出他们是美日反动派走狗的真面目。
宫本在五日广播的日本电波广播节目《参议院选举和日本共产党的政策》中，歪曲了无产阶级专政的本质，抹煞同资产阶级专政的区别，歌颂资产阶级议会制度。
宫本说：“如果说到专政，似乎使人感到某种不安，可是，这就是使工人成为中心，多数人参与政治的意思”。宫本还掩盖了议会的阶级性，他说：“我们的目标是名符其实的把国会看作国家的最高机关”，“我们认为，建成社会主义以后，当然还必须发展议会制度、代议制度和选举制”。
另一方面，野坂在六日的《赤旗报》上再次发表了反华讲话，疯狂攻击中国共产党和毛主席，为美日反动派效劳，暴露他的民族投降主义、民族分裂主义的丑恶本质。

显示原版>>

Previous:日本东京、明治等大学进步学生奋起斗争

Next:巴勒斯坦一组织对里亚德讲话的反应


日本东京、明治等大学进步学生奋起斗争

出版日期:1968.07.10
         期次:3553
         版次:3
         栏目:\[第三版]
眉题:反对日修学生组织篡夺学生自治会领导权 反对学校当局不合理制度
文章正文:
【美联社东京四日电】东京有三个大学昨天发生学生骚乱，在其中一个大学里，据报告至少有二十名学生和学校负责人员受伤。
警察说，明治大学昨天晚上对立的两派发生的历时四小时的投石战中，至少十名学生和十名学校负责人员受伤。警察说，大约四百五十名亲莫斯科和亲北京的学生争夺学生自治会的领导权，卷入这场冲突。
在政府办的东京大学，大约二百五十名亲北京的大学生筑垒并且重新占据了安田礼堂（该大学的总办公室设此），准备加紧进行他们反对政府规定的医学院学生留用制的斗争。
在早稻田大学，约八千名学生星期三出席了他们所说的同新校长时子山常三郎的“对话”。然而，学生们拒绝听时子山讲话，把一项决议交给他；决议说，他们拒绝接受他担任新校长。
【共同社东京四日电】据神田警察署说，社会主义学生同盟的马列主义派的学生和亲日共的全学联学生，由于争夺明治大学夜校班学生自治会的领导权的斗争而大打出手。
【共同社东京六日电】五日下午三时起，东京大学占领安田礼堂的反日共派学生的东大斗争全校共斗会议，在礼堂内召开了全校总奋起集会。包括从这一天起进入无限期罢课的教育学院的学生约一千二百人在内，礼堂内共容纳了支持占据礼堂的学生约三千人，成为六月二十日抗议引入机动队的“全校罢课”以来的高潮。
学生们在这次集会中要求大学方面接受下列两项决议（１）撤消对医学院学生的处分；（２）撤回校长对引入机动队的声明，并确定占据礼堂要到答应集体谈判时为止。会场并列着数十面各学院班旗，学生坐满座席，还有许多人站在后面。
【九州朝日广播公司电台四日广播《朝日新闻》消息】警察厅今天就全国各地的学园纠纷向国家公安委员会作了报告。据报告，继续闹纠纷的共有五十四个大学，其中国立大学有三十四个，公立大学有三个，私立大学有十七个。关于各大学的纠纷原因，最多的是学生会馆问题（学生的建筑物问题），共有京都大学等十一个大学。另外，在五十四个大学中，全学联的势力分布情况是，属于代代木系统的有十四个大学；属于反代代木系统的有二十九个大学；两派争执的有十一个大学。

显示原版>>

Previous:汉弗莱谈美越巴黎会谈

Next:日本大学生抵制参议院选举


阮成黎举行记者招待会：指责美自巴黎会谈以来一直加剧战争

出版日期:1968.07.10
         期次:3553
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎八日电】参加越南问题的预备性和谈的河内发言人今天在这里说，对华盛顿来说，“唯一可能摆脱”越南战争的“出路”就是结束它的“侵略战争，而从完全停止对北方的轰炸开始”。
发言人阮成黎说，自从巴黎会谈于大约两个月前开始以来，美国一直在加剧越南战争。
阮成黎说，在南越，美国空军Ｂ—５２战略轰炸机对西贡地区发动越来越厉害的攻击，企图造成一个“白色地带”和某种无人地带，以使美军和他们的盟军不致陷入一种“不堪设想的局势”。
在北越，美国空军在六月份向从清化到永灵、从十七度线到十九度线的地区进行了五千二百次的袭击。而五月份是四千七百次，二月份是二千五百次。
在整个六月份，美机总共投掷了三万五千枚爆炸炸弹、六十三万枚杀伤炸弹和六千五百枚定时炸弹，而前一个月是投掷了二万一千八百枚爆炸炸弹、二十五万枚杀伤炸弹和五千枚定时炸弹。
他说，在六月份割稻季节，美机从十七度线到十九度线袭击了北越一百二十个农业合作中心。它们还袭击了八个水坝。在南坛的一个大水坝被袭击十九次。
阮成黎说：“如果美国人以为他们可以使越南人屈膝，他们是自己骗自己。实际上，美国的攻击只能加强我们同侵略者战斗的决心。在南越，民族解放阵线的部队正对美军和他们的傀儡军展开非常猛的进攻。在北越我们已总共击落了三千零二十七架美机。”
【法新社巴黎八日电】北越今天指责说，上月份美国飞机轰炸北越南部的次数比没有限制轰炸区域以前轰炸整个北越的每月平均次数多一倍。
阮成黎今天在记者招待会上说，美国的所谓“克制”事实上意味着显著地加剧战争。

显示原版>>

Previous:南越解放军重创在非军事区沿线“扫荡”的美军

Next:西贡市内出现南越解放阵线的旗帜


试建中的「船上驳船」

出版日期:1968.07.10
         期次:3553
         版次:2
         栏目:\[第二版]\[工业]
文章正文:
【合众国际社纽约四月十二日电】明年，在国际纸公司的一艘巨型货船下水之后，将向人们介绍一种革新的“门口到门口”的运货办法。
这艘货船在一九六九年十月完工后，将能够运载七十三艘预先装好货的平底船，这些平底船是由货船上的一架巨型起重机直接吊入货船的。
这些装好货的平底船然后被运往欧洲一个集中点，再卸下来，通过欧洲的高度发达的内陆水道和运河直接驳运到它们的目的地。
这种新式的船只在海运工业中叫做“船上的驳船”，它将是第一艘投入行驶的这种船。
这种新式船只长八百六十英尺，重四万三千吨，能够有二十海里的时速。
这艘新的船是日本的浦贺重工业公司建造的，成本一千万美元。
计划让这艘船从墨西哥湾和美国的东南部港口运载货物开往英国和欧洲，回来时载运一般客货。往返这一次预计要三十天。

显示原版>>

Previous:姆贡贾在坦桑国民议会说：中华人民共和国已用行动表明是坦桑尼亚人民的真正朋友

Next:港报报道：一种敷设地下电话线用电犁


微型雷达设备

出版日期:1968.07.10
         期次:3553
         版次:2
         栏目:\[第二版]\[工业]
文章正文:
【本刊讯】香港《工商日报》五月三日报道：美国得克萨斯州达拉斯市的得克萨斯仪器公司，制成超微型雷达发报机，连收讯机和天线在内，可以藏在手掌之中。（如右图）现在的雷达设备非但价钱昂贵，而且所用真空管易生故障，并须采用旋转马达。超微型雷达设计目的在减除此等缺点。这种设备将来可用以作铣床控制、测量设备、电话线路，甚至指挥未来自动化公路上的交通。

显示原版>>

Previous:港报报道：一种敷设地下电话线用电犁

Next:南越解放军重创在非军事区沿线“扫荡”的美军


西贡市内出现南越解放阵线的旗帜

出版日期:1968.07.10
         期次:3553
         版次:2
         栏目:\[第二版]
副题:其中一面在美侵越大使邦克住所附近飘扬
文章正文:
【美联社西贡六日电】越共今天在西贡的两个区里升起了民族解放（阵线）的旗帜，其中一面旗帜旁若无人地飘扬在离开美国大使邦克寓所有一条街的地方。
两面越共旗帜在上午六点宵禁结束后不久就在这个城市的第三街区的树上出现了。
半小时之后，在第一街区离邦克大使寓所有一条街远的交叉口出现了第三面旗帜。
一个官员认为，悬挂这些旗帜的目的是要嘲弄西贡政府或显示民族解放阵线在这个首都的“存在”。
西贡本身今天是安静的——从六月二十一日以来就不再有过火箭的袭击。

显示原版>>

Previous:阮成黎举行记者招待会：指责美自巴黎会谈以来一直加剧战争

Next:南越傀儡阮文绍再次推迟去美活动


以色列侵略军又向阿联进行疯狂挑衅

出版日期:1968.07.10
         期次:3553
         版次:3
         栏目:\[第三版]
副题:路透社说：这是去年十月以来最大的一次
文章正文:
【路透社开罗九日电】昨晚在埃及军队和以色列军队隔着苏伊士运河进行的一次激烈交火中，有三十九名平民被打死，大约二十五所房屋被摧毁。
埃及的一位军方发言人声称，以色列的五辆坦克被摧毁，运河对岸的以色列方面伤亡惨重。
埃及人还声称，由于他们集中炮火猛烈射击，所以击毁了一个炮弹库。
这是埃及人企图就疏通这条运河进行勘查后不久大约四个月来隔着这条运河发生的第一次大冲突。
埃及遭到重大损失的地方是苏伊士的人口稠密的阿尔巴因区，埃及军方发言人声称，以色列的炮火是针对这个地区的。
这位军方发言人说，以色列军队是突然向苏伊士地区的埃及阵地开火的，但是他没有说明其原因。
这是去年十月份（当时以色列人炮轰了苏伊士的炼油厂）以来最大的一次冲突。
【路透社特拉维夫八日电】一位军方发言人在这里说，以色列的炮兵在今天黄昏时与埃及人隔着苏伊士运河发生了炮战，交火一直继续到晚上。
这位发言人说，运河西岸的阿拉伯人用小型武器和大炮在当地时间下午五点十分向托菲克港以北的以色列阵地开火，对此以色列进行了还击。
他还说，“现在，炮战仍在进行中。”

显示原版>>

Previous:美国黑人的觉醒（三十六）

Next:捷修内部勾心斗角日益激化


意「新东方出版社」出版的《小册子》刊登毛主席著作和我文化大革命文件

出版日期:1968.07.10
         期次:3553
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】由意大利“新东方出版社”出版的《小册子》从今年四月创刊以来，已出版了三期。第一期的主要内容有：《为人民服务》、《中国共产党中央委员会关于无产阶级文化大革命的决定》、《炮打司令部》、《五·一六通知》、《伟大的历史文件》、《沿着十月社会主义革命的道路前进》等。
第二期的主要内容有：毛主席《支持美国黑人抗暴斗争的声明》、《革命委员会好》、《中国农村中的两条道路斗争》、《在对资本主义工商业实行社会主义改造中的两条道路斗争》、阿尔巴尼亚劳动党中央委员会的机关报《人民之声报》编辑部的文章《修正主义国家里的工人阶级必须投入战斗，来恢复无产阶级专政》等。
第三期的主要内容有：编辑部文章《法国工人阶级斗争万岁！战无不胜的毛泽东思想万岁！》、《纪念白求恩》、《乘胜前进》、《对派性要进行阶级分析》、《哥伦比亚共产党（马列）的组织号召全体党员在哥伦比亚的革命实践中创造性地运用毛泽东思想》、《苏联的“斯大林小组”热烈赞扬中国无产阶级文化大革命并痛斥在苏联复辟资本主义》以及《越南南方民族解放阵线中央委员会的号召》等。

显示原版>>

Previous:意大利“新东方出版社”发表编辑部文章：《法国工人阶级斗争万岁！战无不胜的不毛泽东思想万岁！》

Next:英吉玛公司企图赖掉我判处的赔款


意大利“新东方出版社”发表编辑部文章：《法国工人阶级斗争万岁！战无不胜的不毛泽东思想万岁！》

出版日期:1968.07.10
         期次:3553
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意大利“新东方出版社”在六月份出版的第三期《小册子》上刊登编辑部的一篇文章，题目是《法国工人阶级斗争万岁！战无不胜的毛泽东思想万岁！》，全文如下：
在我们的六月份的《小册子》出版的时候，我们不能不对最近震撼资本主义法国的伟大斗争表明立场。
使这个国家陷于瘫痪状态的全面罢工妨碍我们得到要发表的消息或文章；来自巴黎的新华分社的新闻稿也是如此。
但是——当我们打算在下期《小册子》上以重要篇幅报道这一事件的时候——我们觉得现在应表示我们对正同资本主义和帝国主义的压迫和剥削斗争的法国工人阶级、农民和革命学生以及革命先锋队——法国共产党（马列）的完全支持和战斗的声援。
这一伟大的革命浪潮再一次肯定了马克思和恩格斯关于资本主义制度下阶级与阶级是不可调和的的分析的科学正确性；它肯定了列宁和靳大林关于资本主义到达帝国主义的最后阶段时不可避免地要发生资本主义总危机的论述；它具体地响应了毛泽东同志最近发出的伟大号召！“全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。”
同机会主义者关于工人阶级“溶入”的各种论调相反，这个伟大的革命浪潮表明工人阶级敢于造反、敢于为推翻资本主义剥削而斗争，工人阶级在夺取政权的革命斗争中起着领导作用。
这一伟大的革命浪潮客观上是在反对美苏统治世界的反革命联盟，否定所谓“和平共处”的反动性。它使法国共产党和法国总工会的修正主义领导人的叛徒面目完全暴露在千百万法国和全世界的工人、农民和革命学生的面前。法国共产党和法国总工会的修正主义领导人彻底地背叛了无产阶级的利益，变成了资本主义和帝国主义的真正走狗。
法国工人、农民和革命学生的伟大斗争激发了全世界广大革命群众的热情，特别是给资本主义欧洲和美国的无产阶级和革命战士以极大的鼓舞。
毛泽东同志教导我们：“世界上没有直路，要准备走曲折的路，不要贪便宜。不能设想，那一天早上，一切反动派会统统自己跪在地下。总之，前途是光明的，道路是曲折的。”我们知道，一个革命进程也会有低潮阶段。我们应当善于分析出现这种低潮的原因和情况，从中汲取教训，并为了新的战斗而加强自己。同各种小资产阶级性的自发观点相反，正是由于这些原因，我们有必要重申：“既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。”
我们坚信，经过这些斗争锻炼、在建党中得到加强和越来越团结群众的以战无不胜的毛泽东思想武装起来的法国共产党（马列），将会彻底揭露修正主义叛徒，领导工人、农民和革命学生把反对资产阶级统治、争取在法国建立无产阶级专政的斗争进行到底。

显示原版>>

Previous:毛主席语录

Next:意「新东方出版社」出版的《小册子》刊登毛主席著作和我文化大革命文件


印反动政府表示欢迎苏修提出的“备忘录”

出版日期:1968.07.10
         期次:3553
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《印度时报》二日报道：“印度政府今天表示欢迎苏联关于进一步采取裁军措施的范围广泛的九点建议。
“外交部的一位发言人说苏联总理柯西金在莫斯科的防核扩散条约签字仪式上宣布的这些建议是‘一个非常重要的发展’。”

显示原版>>

Previous:鼓吹同捷建外交关系


英吉玛公司企图赖掉我判处的赔款

出版日期:1968.07.10
         期次:3553
         版次:1
         栏目:\[头版]
副题:叫嚷要把诈骗案提交“瑞典仲裁法院”
文章正文:
【本刊讯】《瑞典日报》七日报道，英国维克斯—吉玛公司的一位发言人昨天说，该公司可能将对它的讹诈事件提交瑞典仲裁法院审理。
这条消息又说，该公司自二月份以来一直没有同中国当局接触。据维克斯—吉玛公司说，由该公司负责在中国修建的一个工厂的全部器材已经运去。
这条消息又说，中国通知维克斯—吉玛公司，修建这个工厂的合同已被取消，要求该公司进行赔偿，但是没有说明要求赔偿的理由。
【路透社伦敦六日电】维克斯—吉玛公司将不交付中国由于所谓它在执行一项修建合成纤维厂的合同时进行诈骗而要它出的六十五万英镑的赔偿金。
来自北京的消息说已查明这家公司进行诈骗；但是这家公司在伦敦的一位发言人说，还没有收到有关赔偿或诈骗指控的性质的正式通知。
【合众国际社伦敦六日电】公司人士今天表示，受到中国共产党法庭以诈骗和间谍罪名“审判”的一家英—德机械制造公司将拒绝支付所要求的六十五万英镑的赔偿费。维克斯—吉玛有限公司的一个发言人说，这个决定是三个英国董事星期五同在法兰克福的高级同事通电话后作出的。
“我们不承认中国法庭，我们没有出席审讯。”
维克斯—吉玛公司在伦敦说，三名工程师仍然在建筑工地。
这位发言人对于这些人可能被扣留到交付了赔偿费之后放回的说法不予重视，他说，“照目前情况极不可能这样做。”
与此同时，这个公司的另一名职员（乔治·瓦特，三十九岁，爱尔兰北部贝尔法斯特人）以间谍罪被捕入狱。这位发言人说，释放瓦特是没有希望的，他已在今年三月被判处三年徒刑。

显示原版>>

Previous:意「新东方出版社」出版的《小册子》刊登毛主席著作和我文化大革命文件

Next:在主持我国援建的纺织厂落成式时尼雷尔赞扬我坦桑提供真正援助


在主持我国援建的纺织厂落成式时尼雷尔赞扬我坦桑提供真正援助

出版日期:1968.07.10
         期次:3553
         版次:1
         栏目:\[头版]
文章正文:
【路透社达累斯萨拉姆六日电】尼雷尔总统今天在达累斯萨拉姆主持了价值五千五百万先令（三百三十二万英镑）的友谊纺织厂的落成式，这是中国在坦桑尼亚的最大的单一的援助项目。
这个工厂是用几乎无息的中国贷款和在中国专家援助下修建的，它今后将加工坦桑尼亚棉花产量的大约百分之五。
尼雷尔总统说，中国提供了真正的援助，这种援助将有助于使得坦桑尼亚在长远上更能自力更生。
【法新社达累斯萨拉姆六日电】坦桑尼亚总统尼雷尔今天在这里主持了一个新的大纺织厂的落成式，这个工厂被认为是全非洲最现代化的纺织厂。
这座工厂是用人民中国的一笔二百五十万英镑的无息贷款修建的，它将年产两千四百万码布。

显示原版>>

Previous:英吉玛公司企图赖掉我判处的赔款

Next:姆贡贾在坦桑国民议会说：中华人民共和国已用行动表明是坦桑尼亚人民的真正朋友


《巴基斯坦时报》报道：巴基斯坦外长侯赛因应邀将访华

出版日期:1968.07.11
         期次:3554
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《巴基斯坦时报》外交记者九日报道：
外交部长侯赛因已被邀请在本月底或下月初对中国进行正式访问。邀请是中国外交部长陈毅发出的。
对于一位新任外交部长来说，尽可能早地认识友好国家的领导人，当然是惯例。因为正如外交部长在国民议会中说过的，同中国友好，是巴基斯坦外交政策的基本原则。
通过侯赛因访问北京，两国政府保持紧密接触，而同中国领导人交换意见，将会对中巴关系有相当大的价值。

显示原版>>

Previous:美联社注意我大量印制革命油画《毛主席去安源》

Next:日《长周新闻》在日帝侵华战争三十一年发表社论：加强日中两国人民的战斗团结


玻共机关报刊刊登毛主席著作

出版日期:1968.07.11
         期次:3554
         版次:1
         栏目:\[头版]
副题:并提出要反复学习《在延安文艺座谈会上的讲话》
文章正文:
【本刊讯】玻利维亚共产党中央委员会机关报《解放报》三月下半月一期，刊登毛主席《关于纠正党内的错误思想》一文中的《关于极端民主化》一节的全文。
《解放报》四月上半月一期，刊登《中国共产党中央委员会关于无产阶级文化大革命的决定》的第十六条《毛泽东思想是无产阶级文化大革命的行动指南》全文，并发表一条评注，它的全文刊载如下：
这是中国共产党中央委员会关于无产阶级文化大革命的决定的最后一条，它提到以当代的马列主义——毛泽东思想统帅一切工作的重要意义。这一条强调必须自觉地学习毛主席著作、特别是有关文化革命的著作。
必须活用作为文化大革命行动指南的毛泽东思想，先做群众的学生，后做先生。《在延安文艺座谈会上的讲话》，是理解文化革命问题的最重要的著作，因此要反复学习。
毛泽东思想是进行社会主义建设的马列主义最高解释，因此灭资产阶级文化和兴无产阶级文化的斗争，自然要以毛泽东思想关于社会主义社会的阶级斗争和正确处理人民内部矛盾的理论为基础。
《决定》最后表示坚决相信中国无产阶级文化大革命必将取得胜利。

显示原版>>

Previous:苏丹共（左派）一党员撰文揭露苏修充当美以镇压阿拉伯革命的帮凶，并指出：只有进行人民战争才能打败侵略者

Next:美联社注意我大量印制革命油画《毛主席去安源》


捷修主席团委员科尔德未当选为非常党代会代表

出版日期:1968.07.11
         期次:3554
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格七日电】捷克斯洛伐克共产党一个著名的官员没有当选为将于九月举行的非常党代会的代表。
捷共中央委员会书记、主席团委员科尔德在北摩拉维亚州吵闹的会议上没有得到百分之五十的选票。
科尔德被指责应对忽视农业负责、应对没有完全为斯大林时代的政治受害者恢复名誉负责。在一九六三年科尔德负责中央委员会恢复名誉委员会的工作。
【美联社布拉格七日电】当苏联对捷克斯洛伐克的自由化方针施加压力时，捷克斯洛伐克共产党领导人得到该党基层组织的支持。
捷克斯洛伐克共产党十一个州的组织在选举将于九月召开的非常党代会的代表时全力支持杜布切克提出的新方针。
在党代会上，预料杜布切克将把约四十个保守分子赶出一百一十人的中央委员会，这样将巩固他的地位。
最大的支持来自北摩拉维亚州，在那里党员没有选举保守的主席团成员科尔德为党代会代表。

显示原版>>

Previous:齐萨日和卡德尔卡谈苏修等的信件

Next:西欧联盟会议开场


毛主席语录

出版日期:1968.07.11
         期次:3554
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“动员了全国的老百姓，就造成了陷敌于灭顶之灾的汪洋大海，造成了弥补武器等等缺陷的补救条件，造成了克服一切战争困难的前提。要胜利，就要坚持抗战，坚持统一战线，坚持持久战。”

显示原版>>

Next:苏丹共（左派）一党员撰文揭露苏修充当美以镇压阿拉伯革命的帮凶，并指出：只有进行人民战争才能打败侵略者


美国黑人的觉醒（三十七）

出版日期:1968.07.11
         期次:3554
         版次:3
         栏目:\[第三版]
文章正文:
一九六三年在美国黑人历史上是具有极其重要意义的一年。这一年本来是林肯签署发表的《释奴宣言》一百周年；有许多黑人领袖曾经盼望，在一百周年纪念的日子里，美国黑人可以获得充分自由。这一愿望终于落空了，把自己的希望寄托在统治集团的“明智”上面，这种希望是永远也不会成为现实的。
但是，在一九六三年里，美国黑人迎接到了一项更加富有历史意义的声明。伟大领袖毛主席应美国黑人领袖罗伯特·威廉的两次要求，在这一年的八月八日发表了《支持美国黑人反对美帝国主义种族歧视的正义斗争的声明》。
在这一篇声明中，毛主席谴责了美国统治集团对黑人的种族歧视和压迫，揭露了美国政府在国内的反动政策和在国外的侵略政策之间的内在联系。毛主席论证了种族问题实质上是阶级问题这个革命的真理，分析了美国黑人运动的发展，热烈地支持了美国黑人的正义斗争。毛主席在声明中说：“我呼吁，全世界白色、黑色、黄色、棕色等各色人种中的工人、农民、革命的知识分子、开明的资产阶级分子和其他开明人士联合起来，反对美国帝国主义的种族歧视，支持美国黑人反对种族歧视的斗争。”
几百年来，世界上从没有一个国家的领袖，把美国黑人问题提到这样高的地位。声明给美国黑人的革命斗争提供了强大的思想和理论武器。它是一盏光焰无际的明灯，为美国黑人指出了解放的道路。它是一个战斗号召，给斗争中的美国黑人和全世界革命人民以不可估量的巨大鼓舞。
毛主席的精辟论断，对于美国黑人认清当前的形势，具有十分重要的意义。因为，革命和反革命的阵线，从来不是以肤色人种来划分的，而是以阶级和政治界线来划分的。
在美国黑人内部，有一派是黑人民族主义者。毛主席的话向他们指出，不能专以黑色皮肤与白色皮肤的分别来区分敌我，因为在美国国内，不仅是黑人饱受剥削与践踏，白人劳动人民也处在同样的境地。因此，美国黑人和广大的白人劳动者的利益是一致的。
“万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴盛起来的，它也必将随着黑色人种的彻底解放而告终。”
这一段话是声明结尾，它照亮了美国黑人和一切革命人民的未来，判定了美帝国主义的最后失败。从最近几年美国面临的情况来看，这个伟大的预言，必将——而且是正在——变为光辉的现实。

显示原版>>

Previous:日三千余名科学家签名反对美核潜艇在日本停泊

Next:印度总统侯赛因到苏联活动


美联社注意我大量印制革命油画《毛主席去安源》

出版日期:1968.07.11
         期次:3554
         版次:1
         栏目:\[头版]
文章正文:
【美联社香港六日电】据香港共产党报纸报道，现在正在中国各地散发数以百万张计的一幅油画的复制品，这幅油画画的是年轻的毛泽东穿着迎风飘动的“长衫”——旧中国知识分子穿的传统的衣服——庄严地走着。
香港的共产党报纸今天都在第一版刊登了这幅画像。
这些报纸说这幅面像是“革命艺术的新成果”，并且报道说，北京的各印刷厂都加班加点地工作，以便为七月一日中国共产党建立四十七周年赶印出“数百万幅”画像。

显示原版>>

Previous:玻共机关报刊刊登毛主席著作

Next:《巴基斯坦时报》报道：巴基斯坦外长侯赛因应邀将访华


美罗发表“扩大科技合作”的联合公报

出版日期:1968.07.11
         期次:3554
         版次:4
         栏目:\[第四版]
文章正文:
罗部长会议副主席伯尔拉德亚努感谢美对罗的“坦率和友好态度”，并宣称美罗合作是“达到缓和紧张局势和维护全体人民所希望的和平这一目标的有效途径”
【美新处华盛顿八日电】罗马尼亚部长会议副主席、罗马尼亚全国科学研究委员会主席亚历山德鲁·伯尔拉德亚努和约翰逊总统的科学和技术特别助理唐纳德·霍尼格今天发表了一个联合公报。伯尔拉德亚努先生和七名罗马尼亚科学家应霍尼格博士的邀请在美国访问了三周。公报全文如下：
我们根据美利坚合众国和罗马尼亚社会主义共和国自一九六零年以来实施的教育、科学、文化和其他方面的交流的安排回顾了科学技术交流计划方面所取得的进展。我们共同希望继续扩大两国之间的互利的科学合作计划，以进一步加强有共同利益的方面，藉以加强两国人民之间谅解和友谊的联系。由于认识到这一点，并要在已建立的基础上进行努力，因此两国政府打算：一、设法使科学家、工程技术人员等有更多的机会参加共同研究计划、交换科学技术情报和互相给予奖学金及助理研究员补助金。
二、给学者和专家的长期和短期访问提供方便，以便从事研究工作、特别研究、讲课以及交换科学教育和训练方面的经验。
三、促进科技机构和科技工作人员之间的直接接触。
四、为参加科学技术会议提供方便。
两国政府希望增加两国之间的贸易和商业。
两国政府都赞成根据两国实施的法律和条例发展美国和罗马尼亚商业企业之间的关系。例如，它们赞成：一、为工业研究和生产组织之间的合作创造机会。二、在对工业财产权实行适当保护的情况下，交换工业知识和技术，包括专利许可证和专利知识方面的安排。
由于同美国运输部进行了讨论，伯尔拉德亚努先生邀请运输部助理部长阿格在七月三日至六日作为汽车、海上和空中运输部的客人访问罗马尼亚。罗马尼亚运输专家代表团将在今年晚些时候来到美国。希望这些访问将确定进行互利的合作的领域。
美国内政部将欢迎罗马尼亚煤炭研究专家在今年晚些时候访问美国，研究在煤脱琉、“准备”煤和把煤变成液体和汽体燃料方面进行合作问题。内政部副部长布莱克和罗马尼亚代表交换了意见，这将有利于在保存野生生物方面进行合作。双方希望能够确定其他的互利的领域。
内政部现在正在积极考虑伯尔拉德亚努先生提出的问题，例如木材工业、土地管理、地质学、水力学、开采瓦斯和石油方面的问题。
在这次访问期间，双方认为美国和罗马尼亚在物理标准方面进行合作和在国际标准参考材料计划方面进行合作是相宜的。
罗马尼亚代表团同美国原子能委员会主席西博格进行了会谈，讨论了在和平利用原子能方面进行合作的可能性。伯尔拉德亚努先生和西博格博士都在原则上赞成作出一种进行多方面的合作的安排，原子能委员会同意考虑罗马尼亚提出的关于将来进行合作的建议。重新发出了请罗马尼亚核能委员会主席在今年晚些时候进行访问的邀请，在访问时将探讨一项关于和平利用核能方面的互利的计划。
为了保证取得井然有序的、适时的进展，我们肯定认为两国高级科学技术行政人员不时进行非正式的会晤是相宜的。
为了加强这个计划，两国政府将指定各自驻布加勒斯特和华盛顿的大使馆的一个“科学官员”和促进科学和技术方面的相互接触。
我们表示希望由于进行了这种努力，我们可以期望扩大在科学和技术、工业和商业方面的合作。
【美新处华盛顿八日电】美国的霍尼格博士说，通过这次访问，“我们希望能展开更灵活的人民对人民的接触”。
伯尔拉德亚努说，这次访问使他的代表团看到了美国是如何把科学研究同经济发展的需要联系起来的。他感谢与他会谈过的美国政府方面以及科学界和企业界的许多领导人所持的“坦率和友好态度”。
【路透社华盛顿八日电】伯尔拉德亚努在一次记者招待会上说，经济合作和知识交流是“达到缓和紧张局势和维护全体人民所希望的和平这一目标的有效途径”。
这个协议（人们把它看作是罗马尼亚自由化倾向的继续）还要求加强科学合作，“作为对加强谅解和友谊的联系的一种贡献……”。

显示原版>>

Previous:西欧联盟会议开场


南越解放军在堤岸附近打击伪军并炮轰西宁市和边和的美伪据点

出版日期:1968.07.11
         期次:3554
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十日电】一支大约二百人的敌军部队企图在黎明前的黑暗中对西贡外围防线进行试探性攻击，于今天在首都以西的沼泽平原的一场激战中被阻止住了。
与此同时，美国的重型轰炸机再次猛烈轰击了首都以西和以南的弧形渗透路线。
今晨西贡以西的战斗发生在堤岸城区以外大约五英里的地方。
初步消息表明，这支越共部队人数可能是两连军队。
军事总部只说昨天和今天清晨发生了分散的、时断时续的地面战斗。越共迫击炮手轰击了西贡西北五十英里的西宁市和首都以北二十英里的边和，但是对两地的炮击都是轻微的。南越总部说，在边和打死了一个步兵。
军事总部说，Ｂ—５２昨夜和今天清晨对西贡附近进行了六次轰炸。两次轰炸目标是针对这个城市西北大约五十五英里的丛林进出路线。另外四次轰炸是沿着首都以西和以南大约二十五英里的弧形地区进行的。
这些目标被怀疑是敌军的营地、给养地点和渗透路线，这些敌军据认为正向首都推进，力图恢复共产党对这座城市的攻势。
军事当局已作好准备，以应付从现在起直至本月底随时可能发动的袭击。
【美联社西贡九日电】在西贡周围的地面战斗中，第一空中骑兵师的两个连昨天下午在西贡西北二十八英里的厚义省内同一支人数不详的共军战斗。
美国人在大炮和武装直升飞机的支援下同共产党人一直打到晚上。司令部说，美国的损失是死四人，伤十三人。
越共炮手炮轰了芽波商用燃料池地区。六、七发无后座力炮或一百二十二毫米的火箭袭击了这个地区，使三个燃料储存池、一个发电站、一个仓库以及若干油桶着了火。

显示原版>>

Previous:南越傀儡单方宣布：阮文绍约翰逊将在二十日前后会谈

Next:日本人民反对美军事基地斗争日益高涨


南越傀儡把西方贡划为七个军事地区

出版日期:1968.07.11
         期次:3554
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡四日电】军方人士今天说，西贡—堤岸—嘉定军事司令部把西贡划成七个军事地区：以进一步加强首都抵抗越共发动新的进攻的能力。

显示原版>>

Previous:团结、斗争的凯歌

Next:南越傀儡单方宣布：阮文绍约翰逊将在二十日前后会谈


南越傀儡单方宣布：阮文绍约翰逊将在二十日前后会谈

出版日期:1968.07.11
         期次:3554
         版次:2
         栏目:\[第二版]
副题:南越傀儡派往巴黎的“观察员”叫嚷要同越“直接和谈”
文章正文:
【美联社西贡九日电】阮文绍办公厅今天宣布，约翰逊总统和南越总统阮文绍已经商定在七月二十日前后在檀香山举行两天的会谈。
两国领导人的会谈将集中讨论越南战争问题和正在巴黎为结束这场战争而进行的努力。
虽然在表面上，这两国政府声称，它们在同共产党人谈判的问题上是意见一致的，但是这两人将有分歧要讨论。
【合众国际社巴黎九日电】南越今天发出关于西贡和河内之间举行直接谈判以便结束越南战争的迄今最有力的呼吁。
它还暗示，南越政府可以拒绝任何它没有参加起草的和平解决办法。
南越驻华盛顿大使兼驻河内—华盛顿之间的巴黎会谈的首席观察员裴艳在一次记者招待会上表示，西贡认为，巴黎会谈是有限的，仅仅是预备性会谈。
裴艳坚定地说：“这些会谈不能决定越南的前途，越南的前途只有越南人民自己才能决定。”
裴艳显然企图反对河内向美国提出的现仍有效的建议：一旦全面停炸问题解决的话，就把双边会谈变为正式的和平会谈。
西方观察家们认为，裴艳的从会谈开始以来第一次举行的记者招待会，也可以理解为对各盟国首都的一个警告，即南越是不会同意它没有参加谈判的和平解决办法的。
【合众国际社巴黎九日电】南越今天说，越南战争主要是南北越之间的斗争，因此正式要求西贡和河内进行直接和谈。
南越驻华盛顿大使、西贡派往巴黎预备性和谈的观察员裴艳今天在记者招待会上提出了这个建议。裴艳在拥挤的记者招待会上还说：强烈重申他的政府的这种看法：除非河内和越共取消对西贡的战争，否则不可能找到解决办法。
——重申西贡决不同意同民族解放阵线谈判。
——说河内—华盛顿会谈（到星期三已两月）必须仍然限于原来的目标
——寻找美国停止轰炸北越的条件。
——说，他以西贡政府的名义，要求北越进行直接和谈，因为南北越是交战的主要两方。

显示原版>>

Previous:南越傀儡把西方贡划为七个军事地区

Next:南越解放军在堤岸附近打击伪军并炮轰西宁市和边和的美伪据点


齐萨日和卡德尔卡谈苏修等的信件

出版日期:1968.07.11
         期次:3554
         版次:4
         栏目:\[第四版]
文章正文:
苏修等对捷局势「深为忧虑和严重不安」匈修「提醒捷注意匈过去的经验教训」
【法新社布拉格九日电】捷克斯洛伐克共产党领导人的讲话今天表明，苏联、东欧、波兰、保加利亚和匈牙利共产党最近寄给捷共的信表示对此间政治事态发展感到不安。
这些信尚未发表。但是从齐萨日的讲话中可以最清楚地看出信的内容。
他说，这些信“一方面宣布支持捷克斯洛伐克共产党，一方面表示要知道，捷克斯洛伐克局势是否不会变得危险而使敌对势力能够迫使我们离开我们的路线”。
齐萨日在克拉德诺表示拒绝这样的想法：任何“兄弟党”都有权“向我们发出指示”，说明应当如何处理捷克斯洛伐克的内政。
与此同时，他在会上肯定地说，这些信没有包含要对捷克斯洛伐克实行制裁的威胁。
他承认，这些信表示“对反社会主义势力的活动感到忧虑”。
齐萨日明确地说，这些信是由于布拉格报纸六月二十七日发表的题为《两千字》的文章而引起的。
布拉格报纸今天还刊登了捷党中央国际联络部长奥·卡德尔卡今天关于各“兄弟党”采取的态度的讲话。他说，这些态度有的是“担心”，有的是“热情”。
卡德尔卡说，在苏联、东德和波兰，人们“表示对我们感到深为忧虑和严重的不安”。
他说：“匈牙利人同情我们，同时提醒我们注意他们自己过去的经验教训。”
他接着说：“把这一切考虑在内，现实地看待实际情况，而不予以夸大，才是明智的。”
卡德尔卡说，各个共产党的政策是它自己的事情，它必须符合自己国家的具体情况。我们的政策是我们的事情，我们准备讨论，但是不放弃。
他还谈到了参加上月在捷克斯洛伐克举行的华沙条约国演习的苏联军队仍然留在这里的问题。
齐萨日在克拉德诺也说，这些苏联军队“快要离开捷克斯洛伐克领土了。”
齐萨日说：“还得作一些准备。但是可以肯定，苏联士兵不会留到九月底。他们将在几天后离开捷克斯洛伐克。”

显示原版>>

Previous:苏修等召捷修开会捷修主席团决定拒绝参加

Next:捷修主席团委员科尔德未当选为非常党代会代表


日《长周新闻》在日帝侵华战争三十一年发表社论：加强日中两国人民的战斗团结

出版日期:1968.07.11
         期次:3554
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《长周新闻》七月七日，即三十一年前日本帝国主义向中国发动全面侵略战争这一天发表社论，号召日本人民发扬无产阶级国际主义精神，加强日中两国人民的战斗团结，进一步开展反美爱国斗争，开展反对美帝复活日本军国主义的斗争，为日本的真正独立和日本人民的解放而奋斗。
社论说，日本人民同以毛泽东思想武装起来的正在为世界革命而奋斗的七亿中国人民团结起来，是一条加强无产阶级国际主义的道路。
社论说，今天，七亿中国人民正在史无前例的无产阶级文化大革命中夺取全面胜利。这一场大革命使中国成为永不变色的社会主义中国，成为全世界人民争取解放的堡垒，它无限地鼓舞了世界各国人民的斗争。
社论强调说，这一伟大的具有历史意义的事业的指导思想是伟大的毛泽东思想。
社论说，今天，日本人民必须站在无产阶级国际主义的立场上，把日本民族争取独立的任务和世界革命的任务结合起来，而唯有这一条道路，才是日本人民获得解放的道路。
社论强烈谴责美帝国主义和日本的卖国垄断资本对中国一贯地采取敌视政策。社论说，日本首相佐藤荣作秉承美帝国主义的意旨，加紧复活日本军国主义，企图进行总动员，并把宫本修正主义作为工具，再次发动对中国的侵略。社论谴责佐藤政府从政治、经济、文化以及人员的往来等各方面破坏日中关系的罪行。
社论说，日中两国人民的友好团结有了空前的发展，这是伟大的毛泽东思想的胜利，是任何力量都不能阻挡的历史的主流。
社论强调指出，今天已经不同于三十一年前。帝国主义、各国反动派和现代修正主义已经衰落下去。而亚洲、非洲、拉丁美洲以及全世界人民的力量却空前地壮大起来。日本人民必须认清这一形势，向美帝国主义及其帮凶发动持久的猛烈的斗争，以便开辟日本的独立、和平、民主、繁荣的道路。

显示原版>>

Previous:《巴基斯坦时报》报道：巴基斯坦外长侯赛因应邀将访华

Next:团结、斗争的凯歌


日报谈驻日美军基地现状

出版日期:1968.07.11
         期次:3554
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》六月十八日发表一篇《驻日美军基地的现状》的文章，摘要如下：
在处于亚洲大陆东部边沿绵延北起北纬四十五度三十一分南至北纬二十六度五十九分的日本群岛及其周围海域上，现在散布着美军基地和演习场、设施共一百四十六个，海上演习场十八个，空军训练区十个。
按其用途来分，在一百四十六个设施中，通讯设施占的数目最多，已高达三十五个。
去年曾传闻驻日美军基地要大量减少，但是一点也看不到有什么征兆。驻日美军基地作为分布在韩国、冲绳、台湾、菲律宾、越南的各美军基地的中枢和向纵深发展，仍然保留的可能性很大。

显示原版>>

Previous:日本人民反对美军事基地斗争日益高涨

Next:日本革命左派刊物《长周新闻》载文揭露：美帝把日本的岩国作为侵略远东的基地


日本革命左派刊物《长周新闻》载文揭露：美帝把日本的岩国作为侵略远东的基地

出版日期:1968.07.11
         期次:3554
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本革命左派刊物《长周新闻》六月十九日报道一条消息，标题是《美帝的远东战略军事基地——岩国》，摘要如下：
岩国基地是海军陆战队航空兵力在日本唯一的最大基地。岩国基地占据着面临岩国市海岸的中心三角地带大半部分，五百五十九万平方米。这里有二千四百五十米长的主要跑道，和它并行的辅助跑道、诱导跑道、收容船都很完备，充分可以收容六千兵力和二百架以上的“空中强盗”，这样的军事设施都是半永久性的。
目前，在夏威夷的太平洋舰队海军陆战队司令部直属的海军陆战队第十五飞行大队和第七舰队直属的第六飞行群在第九水陆两栖旅（司令部在冲绳）指挥下把岩国基地据为私有，横行霸道。
目前配备在岩国基地的第十五飞行大队是美国国内调来的继任部队，配备有Ｆ４Ｂ鬼怪式战斗轰炸机、Ｆ８十字军式战斗机、Ａ４Ｅ空中之鹰式舰载攻击机，还有海军教练机美洲豹式机等等，一共有三个中队，约六十架，它的兵力约有二千人。他们日夜不停地进行侵略越南战争的“空中强盗”飞行训练。
岩国基地是在日本训练和补充在侵越战争中消耗的Ｆ４Ｃ鬼怪式战斗轰炸机、Ａ４Ｃ空中之鹰式攻击机等飞机的驾驶员的唯一基地。从美国国内调来的这些兵员在岩国经过约六个月不分昼夜的训练后，就直接送到侵越战场上去。
和朝鲜战争的时候一样，岩国基地不仅是训练和补充直接出动去进行侵越战争的海军陆战队航空队兵员的基地，它还表现着具有这样的基地的性质：即一旦要在远东地区扩大侵略战争，就能立即出击于第一线。
而且所配备的Ｆ４Ｂ鬼怪式战斗轰炸机只有两个机上人员，载有炸弹（当然也可载核炸弹）两倍于太平洋战争时对日本进行地毯式轰炸的Ｂ２９重型轰炸机所载的炸弹。最高速度是二点四马赫，续航距离是三千七百零四公里，能够深入中国腹地再回来。这种配备，不容分辩，是把岩国基地改变为侵略中国的最前线战略基地了。

显示原版>>

Previous:日报谈驻日美军基地现状

Next:日三千余名科学家签名反对美核潜艇在日本停泊


日本人民反对美军事基地斗争日益高涨

出版日期:1968.07.11
         期次:3554
         版次:3
         栏目:\[第三版]
副题:日报承认；佐藤政府越来越陷于困境，正在苦思对策
文章正文:
【本刊讯】日本《朝日新闻》一日刊载一条题为《警察厅综合了反基地斗争的实况——十九处特别活跃》的消息，摘要如下：
以美军飞机坠毁在九州大学院内为开端，居民要求迁出和撤除驻日美军基地的活动在各地活跃了起来。警察厅最近从警备的角度综合了全国反美军基地斗争的实况。据此，在全国一百四十七个美军基地当中，有二十九个基地发生了问题，其中尤以在板付、王子等十九个基地的反基地斗争特别活跃。政府十分担心，这种反基地斗争正值重新研究一九七○年的安全条约的时期，可能会升级为反对安全条约的斗争，因而正在重点地苦思对策。但是，任何一个基地也很难找到可以迁出的地点，围绕着处理美军基地的问题，政府似乎越来越陷于困境。
在警察厅所指出的这些成问题的基地当中，很多是当地居民很久以来就一直坚持着反对运动的，而由于从今年一月份开始的“企业号”停泊问题、美军王子医院迁移问题、佐世保的核潜艇放射能污染问题、美军飞机坠毁在九州大学院内事故等等接连不断的一系列事件，最近更加激烈了。
有十个基地，虽然反对运动还没有到达那种活跃的程度，但是由于噪音、危险或者是城市计划等等的理由，当地人希望迁出，今后也是会成为问题的。

显示原版>>

Previous:南越解放军在堤岸附近打击伪军并炮轰西宁市和边和的美伪据点

Next:日报谈驻日美军基地现状


日三千余名科学家签名反对美核潜艇在日本停泊

出版日期:1968.07.11
         期次:3554
         版次:3
         栏目:\[第三版]
文章正文:
【日本广播协会电台六日广播】五日在东京市谷召开的科学家大会上，报告已有日本三千七百三十八名科学家签名反对美国核动力舰艇来日停泊。
这个集会是以东京教育大学理学院教授三宅泰雄等五人为中心而成立的核潜艇停泊污染问题调查研究委员会呼吁召开的。他们认为政府对五月六日在长崎县佐世保港验出的异常放射能事件的调查不充分。生化学、医学、农学等二十个研究家团体的大约二百人出席了大会。会上报告说，以日本科学家会议为中心从五月中旬开始的反对核潜艇停泊的签名运动，已有都立大学理学院教授丰谷高久、东北大学农学院教授西田周作等全国一百二十六所大学和研究机关等的科学家三千七百三十八人签名。
迄今为止征集的签名，决定六日派代表提交首相官邸，要求撤销对核动力潜艇停泊的批准，以及赔偿佐世保渔民的损失；同时，今后也将以五千人为目标，继续进行签名运动。

显示原版>>

Previous:日本革命左派刊物《长周新闻》载文揭露：美帝把日本的岩国作为侵略远东的基地

Next:美国黑人的觉醒（三十七）


苏丹共（左派）一党员撰文揭露苏修充当美以镇压阿拉伯革命的帮凶，并指出：只有进行人民战争才能打败侵略者

出版日期:1968.07.11
         期次:3554
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】苏丹共（左派）一党员最近就以色列发动侵略阿拉伯领土的战争一周年写了一篇文章，题为《从以色列向阿拉伯人民发动侵略战争中吸取的教训》，刊载如下：
六月五日是美帝国主义利用帝国主义侵略基地（以色列）向阿拉伯各国人民发动侵略的一周年。这次侵略战争给阿拉伯各国人民上了一堂最现实最深刻的课，使他们受到了锻炼，坚定了他们的革命决心。
首先，以色列能够对一些阿拉伯地区实行部分殖民统治，如耶路撒冷、加沙、约旦河西岸和阿拉伯西奈沙漠的部分地区，但是以色列取得的这些暂时胜利并不是阿拉伯人民斗争的结束，相反，这次侵略正是阿拉伯人民斗争的继续和这一斗争在一些地区的开始。美帝国主义的假面具被戳穿了，被帝国主义迷惑的人已经看清了世界各国人民的头号敌人美帝国主义的立场。美国的这一立场使阿拉伯各国人民醒过来了，使他们知道要进行持续不断的反对美帝国主义的斗争，要粉碎它在所有阿拉伯国家的利益，包括约旦、利比亚、黎巴嫩、埃及、苏丹、突尼斯、摩洛哥、阿尔及利亚、叙利亚、沙特阿拉伯、科威特、亚丁……等。阿拉伯人民已开始深刻地认识到，他们的革命道路是，一定要掌握提防帝国主义对阿拉伯人民进行侵略的主动权。这一教训在阿拉伯革命运动史上是一件重要的事。这是对国内敌人斗争的一把钥匙。同时，阿拉伯人民已经从这次战争中学到一条重要的具有历史意义的真理，即揭露那些自称社会主义者，自称其军队是社会主义军队的那些人的反动面目。阿拉伯人民知道这种社会主义是假的，这种社会主义军队也是假的，那是反对革命、反对群众、反对解放的军队。阿拉伯群众了解这些人口头上是社会主义者，行动上是反动派。
第二，阿拉伯人民更清楚地认清了一小撮苏联修正主义者作为美帝国主义侵略阿拉伯人民的直接同盟者的罪恶面貌。自从新的伯恩斯坦修正主义者尼基塔·赫鲁晓夫重新复活考茨基和伯恩斯坦的纲领以来，苏联修正主义进行了许多反对世界革命人民的罪恶活动，在加勒比、刚果、越南，在巴基斯坦—印度危机中，在社会主义社会复辟资本主义方面。他们以议会道路来替代武装革命道路。现在，在中东危机中，他们又决定和美帝国主义一起共同执行无条件停火的决议，使以色列继续存在，作为不给阿拉伯人民以任何保证的殖民国家继续存在，同时他们还强调了在葛拉斯堡罗会议上搞的肮脏的阴谋。苏联修正主义者已变成美帝国主义不可分割的一部分。显然，在他们概念中的和平共处就是投降。
第三，巴勒斯坦群众学到了这样的一课，主要依靠自己，进行人民战争，在自己的领土内斗争，不能依靠帝国主义者及其走狗的明智。巴勒斯坦群众要首先觉悟和认识到，胜利绝不会通过联合国取得，联合国基本上是反动性质的，是支持美国、支持帝国主义侵略、支持世界上的反动制度的。巴勒斯坦革命组织知道，枪杆子里面出政权，它们集聚了力量，开展了斗争。现在，就是依靠忠实的战友和共同命运把我们连结在一起的人们，在战场上反击美帝国主义及其以色列走狗的侵略。我们应该反复强调过去对我们巴勒斯坦兄弟说过的话，即：革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。世界革命人民敬爱的领袖毛泽东主席发展并捍卫了的这一马克思列宁主义理论不但适用于中国，也适用于世界各国。我们生活在毛泽东思想胜利的时代，世界革命胜利和粉碎帝修利益的时代，只有掌握毛泽东思想，创造性地按照毛泽东思想办事才能实现这些胜利。可以肯定，人民战争是毛泽东同志的理论。在这一理论的指引下，建立了一个世界上最伟大的社会主义国家，这个强大的国家——站在反对世界帝国主义及其同伙、同盟者现代修正主义斗争最前列的国家——的存在，是有利于世界各地反侵略斗争的胜利的。确实，可以肯定，只有进行人民战争才能战胜侵略者，才能揭露侵略者的狼子野心。自由的旗帜才能在海法、雅法、阿卡、加沙、埃拉特、耶路撒冷和其它由于侵略和欺骗而成了殖民地的那些地区的上空飘扬。但是，这一目标绝不会通过联合国和这里那里召开的最高级会议实现。巴勒斯坦的解放只有在战场上由阿西法、法塔赫、巴勒斯坦的贫农和工人、有着共同利益和受殖民主义者迫害的群众来实现。
巴勒斯坦的同志们！坚持斗争，高举毛泽东思想的胜利旗帜，毛泽东思想将永远指引你们直到取得反侵略斗争的最后胜利。

显示原版>>

Previous:毛主席语录

Next:玻共机关报刊刊登毛主席著作


苏修等召捷修开会捷修主席团决定拒绝参加

出版日期:1968.07.11
         期次:3554
         版次:4
         栏目:\[第四版]
副题:德新社报道，在捷修主席团开会时，勃列日涅夫八日晚曾给捷修主席团打电话，再次要他们二一日到华沙“就共同感兴趣的问题交换意见” 参加演习的苏军仍有一部分未撤出捷，捷修正同雅库鲍夫斯基会谈撤军
文章正文:
【德新社布拉格九日电】消息灵通人士今天在这里说，捷克斯洛伐克的进步领导人在摆脱莫斯科的控制方面采取了大胆的新步骤，他们以蔑视的态度拒绝苏共领导人勃列日涅夫的亲自干涉。勃列日涅夫主张召开一个东方集团最高级会议，这个主张已遭到布拉格的拒绝。
这些人士说，勃列日涅夫昨晚打电话给捷克斯洛伐克政治局委员们，劝说他们按照苏联、波兰、东德、匈牙利和保加利亚的秘密信件中提出的建议，于十一日去华沙。
捷党主席团在八日晚上经过整天的讨论之后一致决定拒绝这个“就共同感兴趣的问题兄弟般地交换意见”的建议。
然而，一项公报——消息灵通人士说，这项公报是在会后立即发表的，以防止预料中的苏联压力
——却明确说明布拉格准备在适当的时候举行双边谈判。
观察家们说，捷克斯洛伐克改革派显然渴望在“兄弟党”日益强烈地批评他们的路线的情况下踏步不前。
他们说，由于参加过“参谋演习”的东方集团军队大部分仍留在这个国家，布拉格进步分子必定担心被他们的盟国“革出教门”，如果发生这种情况，那会在九月的捷共代表大会上加强死硬的“保守分子”的地位。
此间政界人士立即认为，拒绝理睬苏联建议这样一个前所未有的步骤是捷克斯洛伐克在华沙条约的莫斯科盟国中走向摆脱控制的头一个步骤。
同时据透露，主席团还拒绝关于在这个问题上听取捷共中央委员会的意见的建议。
这个拒绝被认为是特别重要的，因为党的这个最高机构内“进步分子”和“保守分子”之间的力量对此据说已有利于保守分子，比例为六十对四十。
但是，最近的各地党代表会议清楚地说明，被叫做保守分子的政治家中间没有一个人会在非常党代表大会之后还保留现任职务。
与此同时，捷克斯洛伐克国防部长楚尔今天透露，捷克斯洛伐克领导仍在同苏联元帅雅库鲍夫斯基的华沙条约司令部谈判剩下的三分之二演习部队撤出捷克斯洛伐克的问题。
【法新社布拉迪斯拉发九日电】捷克斯洛伐克国防部长楚尔将军今天说，最近参加华沙条约部队军事演习的外国部队，已有百分之三十五返回他们的基地。
他的谈话发表在斯洛伐克工会报纸《劳动报》上，他对记者说，“我们预料，其余的部队也将于最近召回”。
【美联社布拉格九日电】据今天报道，捷克斯洛伐克共产党领导人将反抗来自苏联及其他四个东欧共产党要就捷克自由化运动召开一次最高级会议的压力。
捷克斯洛伐克人士昨天晚上在解释党在主席团举行一次会议后发表的声明时说，要求举行最高级会议的建议是在苏联、东德、波兰、匈牙利和保加利亚共产党给捷克斯洛伐克领导的信件中提出的。
这个声明说，信件“促使联合讨论有关我们党的某些问题。”
它又说，虽然主席团“认为必须彻底讨论各个问题，并且对它们采取立场”，但它赞成进行双边接触。
它还说，捷克斯洛伐克党认为尊重各党的主权“是各国成功发展的必要条件”。
【法新社布拉格八日电】布拉格电台今晚说，捷克斯洛伐克共产党中央委员会今晚在这里举行非常会议讨论苏联、波兰和东德共产党给捷共主席团的信件。
这里人士说，上周送来的信件措词强硬，如果不是作为党内信件送来的话，很可能被说成是照会。
【法新社莫斯科八日电】消息灵通的共产党人士今晚在这里说，在最近几天里可以预料到有关捷克斯洛伐克的重要事态发展。

显示原版>>

Previous:雅林同约旦外交大臣密谈中东问题

Next:齐萨日和卡德尔卡谈苏修等的信件


团结、斗争的凯歌

出版日期:1968.07.11
         期次:3554
         版次:2
         栏目:\[第二版]
副题:美国孟菲斯黑人清洁工人春季罢工斗争综述
文章正文:
【本刊讯】在种族主义十分猖獗的美国南方大城市孟菲斯，全市清洁工人（绝大部分是黑人）在今春掀起了一场史无前例的大规模罢工斗争。黑人群众经过六十五天极其尖锐、复杂的斗争，终于赢得了反压榨、反歧视的胜利，为美国黑人工人斗争创造了有益的经验。团结起来，有组织地进行斗争
孟菲斯的黑人占全市人口百分之四十，备受种族主义反动当局的残酷剥削和歧视。黑人清洁工人的遭遇尤其惨痛，他们不被视为正式工人，生活极为贫困。这些从未组织起来的工人，在一九六三年和一九六六年曾试图举行罢工，但两次都被反动当局用“开除”和“禁令”等压了下去。这使工人们更加认识到只有团结起来，英勇战斗，才能赢得胜利。今年二月十二日，全市两千名清洁工人在被反动当局开除的黑人清洁工人琼斯的率领下，掀起了反压榨、反歧视的罢工斗争。这一天，琼斯同他组织起来的清洁工人委员会的兄弟们到市公用事业局长的办公室造反，强烈要求提高工资、改善劳动条件，并宣布全市清洁工人无限期罢工。第二天晚上，孟菲斯反动市长洛布把罢工工人召到工会开会。以“罢工危及全市市民健康”为威胁，强迫工人复工，扬言要对罢工工人“依法论处”。工人一致报以嘲笑和嘘声，把洛布哄下台以后退出了会场。
斗争的序幕揭开了，孟菲斯广大黑人工人从此每天白天在闹市游行示威，夜间开群众大会，坚决反对种族歧视，强烈要求给予黑人工人就医、保险、抚恤和病假工资，承认工会是唯一有权谈判和签订合同的代表。英勇战斗，粉碎各种破坏伎俩
多年的被压迫、被剥削的惨痛经验，使工人决心不畏强暴，不再受骗，英勇坚持斗争。他们几乎每日每时都针锋相对地同反动当局破坏罢工的软硬两手进行斗争。开始，反动当局强迫复工未成，就一方面组织“童子军”和商会青年为富人住宅区、商业中心区集运垃圾；另一方面，在报上用刊登消息、评论威胁罢工工人，用高工资利诱人们去运垃圾，以破坏罢工。但是，这种伎俩都被工人们粉碎了。他们发出号召书，宣传黑人都不去应召当背叛工人利益的顶替工。黑人区的男女老幼也都纷纷在街头活动，有的站岗放哨，注视背叛罢工的顶替工，有的向工会报信，有的去劝阻应召工人，要他们不要为私利而背叛工人。尽管反动当局征召顶替工的悬价很高，但应召者寥寥无几。全城垃圾堆积如山，打乱了资产阶级的旧秩序。针锋相对，以暴力对付暴力
在取得第一个回合的胜利后，工人们更主动地向反动当局展开进攻。近千名罢工工人簇拥到市参议会，把市长和大部分议员赶出大厅会议室，接管了市参议会大院，并利用那里的麦克风大唱工人歌曲、大讲黑人团结斗争的光荣历史故事。有的工人还指着市徽说，“不仅在市参议会，而且在整个孟菲斯，将来都要重新装点。”
之后，反动当局进行了反扑，市参议会悍然授权反动市长以镇压工人的一切“权力”。工人们就再一次挤满大厅，大闹参议会，然后到闹市举行大规模游行。他们对反动当局的暴力镇压进行了以牙还牙的针锋相对的斗争，罢工工人们曾以拳头、石块和棍棒等物同带着催泪瓦斯的反动军警进行了多次的英勇搏斗，充分显示了工人阶级不畏强暴的革命造反精神。反动当局还对黑人区布下许多特务暗探，严加监视，并对工人发出多次的最后通牒式的复工建议。在斗争中紧密团结起来的黑人工人，把这些“建议”、“戒严法”统统踢在一边，奋起战斗，到反动市长洛布开的商店里造反，砸他的门窗，并在全市黑人住区放火燃烧大堆大堆的垃圾，使垄断资本家心惊胆战。得道者助，广大人民齐支援
黑人清洁工人同反动派所进行的正义斗争，赢得了学生和广大劳动人民的同情和支持。罢工开始以后，广大黑人居民纷纷伸出热情援助的手，他们自动给没吃没穿的、有病的工人送食物、衣服和捐款。正当反动当局疯狂镇压的时候，孟菲斯的黑人学生和白人激进青年带领广大的大中学生出来支援。在白人人数占优势的州立孟菲斯大学里，曾举行多次集会和游行，市内的中学生，也不怕开除，不顾禁令，走出教室，与罢工者并肩游行，一起高呼战斗口号。尽管警察局长竭力叫嚣要对游行示威的学生实行“法律制裁”，但学生们还是一面游行，一面高唱“把洛布剁成肉酱”、“为自由付出代价”的歌曲。全市保险业、零售业也出来向市当局施加压力，使一小撮垄断资本集团进一步陷于孤立，最后不得不接受工人提出的关于结束对黑人工人的种族歧视和增加工资等六项要求。总结经验，进一步开展斗争
孟菲斯黑人清洁工人的斗争，深深教育了广大工人阶级，使他们进一步懂得了工人阶级的坚强团结和广大人民群众支持的伟大力量；同时，通过斗争使他们深刻认识到毛主席所教导的“民族斗争，说到底，是一个阶级斗争问题”的伟大真理。他们亲身体会到：黑人运动必须同工人运动相结合。现在孟菲斯的工人阶级正在总结自己的斗争经验，准备把这场反对种族歧视和反对垄断资本的斗争更深入地开展下去。孟菲斯城到处堆满垃圾（原载美《挑战报》）

显示原版>>

Previous:日《长周新闻》在日帝侵华战争三十一年发表社论：加强日中两国人民的战斗团结

Next:南越傀儡把西方贡划为七个军事地区


西欧联盟会议开场

出版日期:1968.07.11
         期次:3554
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波恩八日电】西德外长勃兰特今天在这里召开西欧联盟会议的第一次会议，要求共同市场国家和英国在联盟范围内更加密切经济和政治合作。
预料，这次会议包括苏联裁军建议、防止核扩散条约、东欧、柏林局势和几个国家申请加入欧洲经济共同体。
【德新社波恩八日电】欧洲共同市场六国政府和英国今天在这里一致认为，欧洲和解的可能性目前是微弱的。
但是欧洲经济共同体和英国（它们组成西欧联盟）表示它们愿意继续与莫斯科和其它东欧国家进行双边接触，因为它们到底是指望和解的。
与会者说，大多数发言人在这方面都赞成「协调」成员国对东方集团的政策。

显示原版>>

Previous:捷修主席团委员科尔德未当选为非常党代会代表

Next:美罗发表“扩大科技合作”的联合公报


雅林同约旦外交大臣密谈中东问题

出版日期:1968.07.11
         期次:3554
         版次:3
         栏目:\[第三版]
副题:美联社透露苏修出卖中东人民利益的计划内容
文章正文:
【美联社伦敦八日电】（记者：加弗向）中东媾和的一个新的紧急阶段今天在这里开始，有某些迹象表明，俄国正在施加压力以把一项解决办法施加于有世仇的阿拉伯人和以色列人。
联合国特使雅林就这些问题同约旦外交大臣里法伊进行了详谈。
雅林是从斯德哥尔摩飞抵此间的，里法伊是从阿曼来此会谈的。
在约旦大使馆的秘密会谈，看来是在此间进行更多的意义重大的交换意见的序幕，这些会谈包括雅林星期二晚间同英国外交大臣斯图尔特的会谈以及斯图尔特在星期四同美国驻联合国总部代表鲍尔的会谈。
与此同时，俄国人已经开始宣传他们希望东西方协调一致设法解决这个爆炸性的冲突。
在公开场合，他们表明：大国在这个地区可以起重大作用，首先是商定限制对敌对双方提供武器。在私下里，他们告诉英国人说，他们希望实施一项分阶段的和平计划，不管以色列或其邻国是否同意。
斯图尔特上个月在冰岛的雷克雅未克同美国国务卿腊斯克会晤时，把这些信号转达给了腊斯克。
这里的一些外交人士认为，俄国人的策略——强加的解决办法的基本思想——是这样：
它将使以色列从被占领的阿拉伯国家领土上撤出，而双方不必直接会谈。以色列希望这样的会谈，阿拉伯国家则不希望。
使苏伊士运河重新开放，从而有利于俄国、英国以及其他国家。
【美联社开罗八日电】一家开罗杂志星期一（八日）说，英国外交大臣斯图尔特正在谋求召开四大国会议，以便解决阿拉伯—以色列冲突。
杂志说，斯图尔特已经建议同莫斯科、巴黎和华盛顿就这个做法的可能性问题进行接触。
《鲁兹·优素福》说，联合国秘书长吴丹将被邀请出席会议。

显示原版>>

Previous:印度总统侯赛因到苏联活动

Next:苏修等召捷修开会捷修主席团决定拒绝参加


印度总统侯赛因到苏联活动

出版日期:1968.07.11
         期次:3554
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里八日电】侯赛因总统今天在报纸一致警告莫斯科不要向巴基斯坦供应武器的时候动身去苏联作十天访问。
由于巴基斯坦武装部队总司令叶海亚汗将军最近访问莫斯科，印度更加担心苏联武器运到巴基斯坦；巴基斯坦两年半以前同美国破裂以来，苏联一直在向它讨好。
印度配备的喷气式战斗机、轰炸机、火箭、坦克和潜水艇的大部分，现在是苏联提供的。同时，印度不断进行外交上的努力，劝说苏联、美国及其盟国不要向巴基斯坦提供武器。这个活动最近阻止了对巴基斯坦提供一百辆佩顿式坦克。
巴基斯坦现有的取得武器的唯一来源是中国。印度政府人士认为，莫斯科急于要使巴基斯坦脱离其中国轨道。
【路透社莫斯科八日电】印度总统侯赛因今天抵达这里，这是他从去年当选为印度国家元首以来对苏联进行的第一次正式的访问。
这位总统将在苏联逗留到七月十八日，在此期间，他将和克里姆林宫的领导人举行两轮正式会谈，并访问一些省份的城市。
在他们会谈中可能提出的问题有越南问题，中东问题，和俄国要求印度签字的防止核扩散条约问题，以及双边贸易问题。
【美联社莫斯科八日电】印度总统侯赛因星期一抵达苏联进行为期十天的友好访问。《真理报》在第一版刊登照片和简短的传记欢迎侯赛因，文章最后说：“苏联人民衷心欢迎侯赛因，并希望他的访问将有助于进一步加强苏联和印度之间的友好关系。”
侯赛因是在巴基斯坦谋求武器援助的代表团回国后一天到达这里的。预料印度总统的代表团将要调查巴基斯坦代表团在这里的活动结果。
【本刊讯】印《政治家报》七日从莫斯科报道，……预料在会谈中印巴关系将占突出的地位，这是由于苏联承担着保障印度次大陆和平的义务，也由于印度担心苏联可能将来对巴基斯坦提供军事援助。侯赛因的任务就是告诉他的东道主这样的措施必将对苏印关系造成的影响。
第二个主要问题将是裁军问题，莫斯科很清楚印度反对防止核扩散条约。他们还将讨论中国的政策。俄国人已经注意到印度就武装那加叛乱分子一事对中国提出抗议。在这个问题上，他们显然同情印度的观点。

显示原版>>

Previous:美国黑人的觉醒（三十七）

Next:雅林同约旦外交大臣密谈中东问题


巴基斯坦《黎明报》载文揭露：美企图建立以印、日为“柱石”的亚洲反华联盟

出版日期:1968.07.12
         期次:3555
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据巴基斯坦《黎明报》四日报道，美印双方认为，一再推迟、而现在订于七月二十六日开始的印美高级官员的会谈，是它们两国关系中在外交上的重要发展。
虽然美国官员没有明确地说，但是“中国的威胁”这一问题无疑地势将在新德里会谈中成为一个突出的问题，并且可能证明是两国将会找到接近于和谐一致之点的少数问题之一。据说印美关系近来是很融洽的。但是它们两国显然认为仍有改善的余地，美国政策制订人仍然有这样一个理想，也许亚洲国家可以有效地聚集在一起以形成一个最好是非正式的联盟以遏止“中国的威胁”。
华盛顿觉得，要使这样一个联盟足够强大，就应当让印度和日本成为它的两个柱石。
由于在越南问题取得解决之后美军必然要离开亚洲大陆，所以美国的计划制订人对于亚洲的安全问题是极为不安的。在这种背景下，必须澄清的一点是，在人们谈到亚洲安全的时候，美国人想到的只有一个问题，那就是如何制止“以北京为总部的好斗的亚洲共产主义的挺进”，这是副总统汉弗莱时常喜欢说起的。
【本刊讯】印《联系》周刊六月三十日刊登一条关于印美双边会谈“神秘延期”的消息说：
虽然印度外交部官员试图不要对美国突然要求推迟计划已久的印美磋商一事表现出感到吃惊，可是他们不能为推迟磋商提供解释。显然，美国人将希望在同新德里“会谈”之前设法了解印度和苏联之间计划的新安排。

显示原版>>

Previous:美官员供认：美正在印度洋进行探测活动

Next:纳赛尔同苏修头目的会谈延长了三天


巴西物价飞涨

出版日期:1968.07.12
         期次:3555
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里约热内卢八日电】星期六的数字表明，通货膨胀四年来第一次在上升。
在六月份物价上涨了百分之三点四，而在一九六七年六月物价上涨了百分之零点四。
今年通货膨胀在加速。在一九六七年下半年物价只上涨了百分之九点五。
在一九六八年到六月份为止物价已上涨了百分之十四点一。
经济学家提出物价上涨的主要原因是政府没有能力使预算平衡，现在的赤字超过二十亿克鲁赛罗（约六亿美元）。

显示原版>>

Previous:乌拉圭学生和职工展开新的斗争

Next:哥伦比亚教师罢教抗议政府无理解雇教师


巴西学生领导人决定继续斗争坚决反对政府的反动教育政策

出版日期:1968.07.12
         期次:3555
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里约热内卢九日电】尽管联邦政府决定禁止再举行示威游行，但是瓜纳巴拉州的学生领导人决定继续举行公开抗议巴西教育政策的运动。
这个决定是瓜纳巴拉州的学生运动领导人在昨天在此间举行的一次会议上作出的，同时他们决定邀请国家当局参加有关全国教育问题的公开辩论。此外，他们决定在各大学中辩论学生问题和上街举行示威游行和闪电集会交替进行。这次在首都大学生联合会主席弗拉基米尔·帕尔梅拉主持下开了六个小时的会议，是在严格的安全措施下在里约热内卢某地举行的，以防警察采取行动逮捕学生运动领导人。
在伯南布哥州州府累西腓，学生不顾政府的禁令宣布今天下午将在市商业中心再次举行游行示威。为了防止学生进行挑衅，伯南布哥州府的大街上驻守着大批警察保安人员。
共和国总统建立的负责制订巴西大学改革计划的工作组昨天再次举行会议，两名大学学生未出席，因为他们拒绝参加这个小组。瓜纳巴拉州的大学生今天将在里约热内卢联邦大学再举行一次大会，研究首都大学生联合会领导人昨天制订的支件。

显示原版>>

Previous:厄瓜多尔农民开进城市举行大示威

Next:乌拉圭学生和职工展开新的斗争


波修中央全会决定十一月召开“五大”

出版日期:1968.07.12
         期次:3555
         版次:4
         栏目:\[第四版]
副题:莫查尔任政治局候补委员、中央书记；奥哈布被解除政治局委员职务
文章正文:
【路透社华沙九日电】在党的重要改组中波兰内务部长莫查尔今晚被选入共产党书记处，并且被任命为政治局候补委员。
党的书记雅希楚克从政治局候补委员提升为十二人的政治局正式委员。
波通社报道，他代替了前国家元首奥哈布。
六十四岁的维哈辞去了掌管公安方面事务的党的书记的职务。观察家猜测，莫查尔将接替这个职务。
双重的任命是给莫查尔权力的重要步骤，五十四岁的莫查尔是“游击队派”的领导人。
作为掌管警察和公安的内务部长的莫查尔已经具有很大的影响，但是新的职务又大大增加了他在党内的权力。
观察家说，这个行动也表明在向过去十二年作为党的领导人的哥穆尔卡的地位挑战。
据信，“游击队派”赞成党的政策和高级职务中的改变和革新。
【美联社华沙九日电】莫查尔被认为是党的首脑哥穆尔卡的政敌。
【本刊讯】据波通社华沙九日电：波兰统一工人党中央委员会决定于一九六八年十一月十一日在华沙召开波兰统一工人党第五次代表大会。议程如下：一、中央委员会总结报告以及关于巩固和进一步发展波兰人民共和国的各项任务。二、中央监察委员会总结报告。三、选举中央委员会和中央监察委员会。
中央委员会就议程的第三项——组织问题通过了下列决议：
鉴于奥哈布今年四月十日给政治局的信件中所说的：“因为我得了视神经病，使我的工作机会受到很大限制，所以请求党中央委员会解除我的中央委员会政治局委员的职务。”中央委员会考虑了奥哈布的请求，解除了他的中央政治局委员的职务。
鉴于维哈要退休，中央委员会考虑了他的请求，解除了他的中央书记的职务。
中央委员会选中央书记雅希楚克为中央政治局委员。
中央委员会选莫查尔为中央政治局候补委员、中央书记。
【路透社华沙八日电】波兰共产党领导人今天召开党中央全会，这次会议是自从学生示威高潮引起党高级官员中间混乱的政治斗争之后刚满四个月的时候召开的。
观察家认为，这次会议可能带来党首脑哥穆尔卡和那些批评政策和对学生闹事负有责任的人员的人之间的对抗。
哥穆尔卡宣布会议开幕，接着委员会开始讨论提纲，这些提纲是说明拟议中的今后四年的党政策的。
消息灵通人士认为，很难避免以强硬态度估计学生闹事的政治后果。这包括在生活的几乎所有的领域广泛清洗持不同意见的人，主要是犹太人。
【路透社华沙八日电】一位高级波兰共产党人今天警告这里的党员同志，捷克斯洛伐克和中国最近的发展增长了世界紧张局势。
波共十二人政治局的一名委员格雷克所列举的造成局势更加紧张的其他因素是美国“侵略”越南、中东的事态发展、西德的紧急状态法和法国的政治危机。
他说，很难把这样的国际局势说成是有利的，波兰必须进一步加强它同苏联的友谊和合作。
【合众国际社华沙六日电】消息灵通人士说，哥穆尔卡不愿在他的领导受到挑战时召开全会。他们说，他的支持者不止一次地强迫会议延期。
这些人士说，最近几天在工厂举行了集会，会上内务部官员解释了目前的政治局势，并且强调，一些著名的共产党人不愿意召开全会。
【法新社华沙九日电】在报刊今天刊登的波共主席团官员的照片中已经去掉了外长腊帕茨基和前国家元首奥哈布。
腊帕茨基已经请“病假”三个月。
这里的外交人士怀疑，腊帕茨基是否真的病了。
这里盛传，外交部很快将由西伦凯维兹负责。

显示原版>>

Previous:东巴基斯坦大雨成灾

Next:捷修报纸对苏军迟迟不撤表示不满


戴高乐任命顾夫·德姆维尔为总理

出版日期:1968.07.12
         期次:3555
         版次:4
         栏目:\[第四版]
文章正文:
戴高乐在接受蓬皮杜辞职的信中说：“我希望你作好准备，去完成任何使命和承担全国有朝一日可能对你的任何任命。”法新社认为这意味着蓬皮杜将继承戴高乐的总统职位
【法新社巴黎十日电】戴高乐今天下午任命顾夫·德姆维尔为总理。
德姆维尔已开始他的磋商，以便组织政府，该政府的组织成员将在十二日下午公布。新政府的第一次内阁会议将在十三日举行。
【法新社巴黎十日电】蓬皮杜向爱丽舍宫提出了他的内阁的传统的辞职书。共和国总统回答蓬皮杜说，他接受政府的辞职。他给了蓬皮杜如下一封信：我亲爱的朋友：
权衡了你在六年零三个月期间担任政府首脑所起的作用情况，我同意你的不再重新被任命为总理的要求。
我对此感到很大的遗憾，这特别是因为在你任职期间政府在各方面完成的那么重大的事业中，你的活动是异常有效的，并且一直完全符合我对你和你领导的政府成员所抱的期望。这点是千真万确的，特别在国家于五、六月份经历的严重危机时更是这样。此外，这也是法国人民对这方面的评语，前不久法国人民通过选举表明了这一点。
我亲爱的朋友，你要知道，不论你在哪里，你都会发现我要同你保持特别密切的联系。最后，我希望你作好准备，去完成任何使命和承担全国有朝一日可能对你的任何任命。
【法新社巴黎十日电】戴高乐将军今天间接证实，他并不排除他刚接受辞去总理职务的蓬皮杜“有朝一日”继承他任共和国总统。
事实上，元首在一封他立即发表了的致蓬皮杜的信中，希望辞职总理“作好准备……以承担全国可能赋予他的一切任命”。在法国宪法的目前情况下，唯一可能的“全国的”任命恰恰就是对共和国总统的任命。
那些同意对这封信作这种分析的政界人士还指出，这封信是特别友好的。他们强调指出，这封信使关于戴高乐和总理在社会改革问题上有分歧的设想烟消云散了。
这封信和信中的明确的希望，在某种程度上使今天下午在议会中开会的大约三百名戴高乐派议员安心了。他们以一致欢呼的办法选举蓬皮杜为他们的议会党团“名誉主席”。

显示原版>>

Previous:捷修报纸对苏军迟迟不撤表示不满

Next:法新社介绍说：德姆维尔是戴高乐外交政策的忠实执行者


东巴基斯坦大雨成灾

出版日期:1968.07.12
         期次:3555
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】拉瓦尔品第十日消息，据巴联社报道：由于继续下雨，昨天的水灾灾情进一步恶化，东巴基斯坦的十七个县中有十二个受灾。
在全省倾盆大雨后所有的河流和各支流的水位都上升了。
洪水已经冲毁这些县的五十多万英亩庄稼，继续淹没新的地区。
据说在东巴基斯坦大约一百万人已经受灾。
巴基斯坦中央政府决定立即向联合国粮食和农业组织提出给予紧急援助来帮助东巴灾民。
中央农业和工程部长多哈最近对巴基斯坦国际新闻社记者说，最近东巴的水灾给庄稼和人民造成了相当大的损害。因此，巴基斯坦向粮食和农业组织提出了立即给予紧急援助的要求。「我们特别要求提供食品，包括奶粉、干鱼和油脂」。

显示原版>>

Previous:鼓吹建立新德里华盛顿莫斯科热线

Next:波修中央全会决定十一月召开“五大”


东京《每日新闻》的调查表明：日本绝大多数人要求改善日中关系

出版日期:1968.07.12
         期次:3555
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》一日发表社论，题目是《深入讨论“和平与安全”——本社调查说明舆论的趋势》，摘要如下：
舆论对我国的“和平与安全”问题表示这样强烈的关心，是这次本社调查的一个特点。这可能是越南形势的转变等严峻的国际形势和最近发生的一系列基地问题在起着强有力的作用。还有不可忽视的是，出现了这样的危机感：即使巴黎会谈成功了，或者越南战争结束了，我国和亚洲的危机也不是容易消除的。
将来国外敌人有可能来攻击日本。“危机”实际上将在什么时候以什么形式来临，谁也不能预测。但是站在推进安全政策立场上的各党至少应准备解决国民的这种不安和危机感。
在推行和平外交的时候，中国问题是一个不可避免的问题。本社前此刊登的关于“日中关系”的调查中，“尽可能早日恢复邦交”、“要比现在更加深厚的友好关系”的论调总共占有百分之八十的高率，“政治和经济分开”的论调只不过占百分之五。这是佐藤内阁应该特别深加考虑的问题，同时，可以说在野各党派也来到了应该提出满足国民要求的现实计划的阶段。

显示原版>>

Previous:要时时处处捍卫和宣传毛泽东思想

Next:日报传加拿大将承认我国


厄瓜多尔农民开进城市举行大示威

出版日期:1968.07.12
         期次:3555
         版次:2
         栏目:\[第二版]
眉题:抗议屠杀印第安居民 要求实行真正的土改
文章正文:
【法新社瓜亚基尔九日电】数百名农民在瓜亚基尔的主要大街上游行，抗议国家目前的土地改革。
他们的主要要求是，要求当局实行把农民耕种的土地无偿地分给农民的土地改革，因为已倒台的军政府制订的土改法一点也没有满足农民的愿望。
示威者最后在省府前面举行了一次集会。
在农民的示威游行结束之前不久，在省政府附近爆炸了一枚炸弹，引起了惊恐。
【合众国际社基多九日电】印第安人地区中的几个地区的农民，今天中午举行了一次大规模的示威游行，抗议反对土地改革的既得利益集团，抗议上周在洛哈省卡里亚曼加屠杀印第安人。
在那次事件中，农村警察在企图驱逐入侵圣塔纳庄园的农民时开了枪，打死十名土著居民。
示威游行者来到了阿尔马斯广场（总统府在这个广场），迫使临时总统奥托·阿罗塞门纳·戈麦斯出来，向他递交全国农民合作社领导人的要求。
瓜亚基尔地区的农民在同一时间举行了一次类似的示威游行，要求政府给予经济援助，要求推进土地改革，要求给予更多的保护，防止发生在洛哈发生的事件。
阿罗塞门纳表示，政府正在履行其职责，对反对土地改革的寡头势力进行斗争。
但是，他指出，不是一切都取决于政府，因为国家是由国家三权来管理的：政府，由总统负责；议会，决定预算（应该要求议会给予厄瓜多尔土地改革和垦殖机构更多的津贴）；司法，应该制裁拒绝公平对待农民的受贿的国家法官。
他宣布，政府将加速交付五千万苏克雷公债，使负责土地改革的机构完成以后的计划。
他指出，不能把洛哈事件归罪于政府，因为政府地址设在首都，不可能直接控制警察部队。但他说，将坚决处罚有责任的人。
阿罗塞门纳还表示，他不是土地所有主，改革不影响他本人。他说，由于每天在国内许多城市发生要求解决经济问题的罢工，使共和国处在混乱状态中，据他说，这些经济问题是从一百二十年前拖下来的。
他最后说，农民将通过在经济和社会方面改造这个国家，从而成为塑造厄瓜多尔未来的人。

显示原版>>

Previous:苏哈托悍然批准印尼国会一项排华法令

Next:巴西学生领导人决定继续斗争坚决反对政府的反动教育政策


法新社介绍说：德姆维尔是戴高乐外交政策的忠实执行者

出版日期:1968.07.12
         期次:3555
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十日电】莫里斯·顾夫·德姆维尔是戴高乐将军从一九五八年重新执政以来历届政府中始终担任部长的一员。十年如一日，他只担任一个职务：外交部长。由于五月危机的需要，他同（财政部长）德勃雷调换了位置。顾夫·德姆维尔六十一岁，出生于兰斯但生活在巴黎，他在巴黎完成了出色的学习，获得文学学士、法学博士学位。一九三九年，他担任对外财政司司长，之后，在参加法—德停战委员会一段时期的工作后，他到阿尔及利亚参加了自由法国的队伍，成为法兰西民族解放委员会财政委员。
但是，他更多的是出现在外交界，他参加联合国第一届大会，签订大西洋条约，之后就担任驻开罗、华盛顿和波恩大使。
在外交部的十年——这是自从路易十六维尔仁担任十三年外交大臣以来的最高纪录——，顾夫·德姆维尔是戴高乐将军在坚强而又巧妙的外交政策方面，信得过的合作者和忠实的执行者。在他的领导下，作到了同前殖民地的合作，“脱离”大西洋集团，寻求同东方国家的缓和和谅解，以及同阿拉伯国家的接近。

显示原版>>

Previous:戴高乐任命顾夫·德姆维尔为总理

Next:美陆军谋划建立所谓“区域援助司令部”


哥伦比亚教师罢教抗议政府无理解雇教师

出版日期:1968.07.12
         期次:3555
         版次:2
         栏目:\[第二版]
副题:教师工会宣布如不法被银雇的教师复职将举行全国罢教
文章正文:
【法新社波哥大八日电】共和国总统卡洛斯·耶拉斯·雷斯特雷波今天在这里说，在国际天主教徒谢恩大会前夕，有人企图给政府制造一种完全是颠覆性质的压力形势。
耶拉斯的这番话是针对桑坦德省三千五百名教师罢教讲的。
可能扩大的这次罢教，是十五天前开始的，以抗议解雇二十七名教师。
事实上，哥伦比亚教师联合会今晚提出了举行全国罢教的威胁，如果被解雇的教员不被复职的话。
哥伦比亚劳工联盟执行委员会（温和派工会组织）表示声援这些罢教者。
耶拉斯总统通过哥伦比亚电视台发表了措辞严厉的讲话，他强调说，法律禁止公务员罢工，并断言政府将履行这项法律。
哥伦比亚总统接着承认，在许多省经常拖欠教师的工资。
耶拉斯答应将尽力改善他们的处境，号召罢教者复教。
【法新社波哥大九日电】哥伦比亚教师工会领导人继续威胁要举行全国教师罢教，尽管共和国总统耶拉斯昨晚警告，如果举行这次罢教将严厉对待。
耶拉斯在星期一晚上发表的电视演说中说，桑坦德省三千名教师罢教和可能举行的全国罢教，可能受到一个颠覆目标的诱惑。
上个星期六，哥伦比亚教师联合会通过公报宣布教师处于紧急状态，并宣布在全国罢教，如果政府不同意他们的要求的话。在这些要求中提到拖欠工资、解雇桑坦德大学二十七名教师和缺乏医疗设施。
在耶拉斯昨晚讲话之后不久，教师领导人说，罢教的威胁仍然有效，决定本星期四在桑坦德省首府布卡拉曼加召开全国特别全体会议。
星期二，桑坦德劳工联盟宣布，它将支持罢教的三千名教员，在今天下午，将在布卡拉曼加举行一次静默进军，抗议当局对教员的态度。不久之后，这个城市的当局宣布，将以武力驱散这次静默进军。

显示原版>>

Previous:巴西物价飞涨

Next:美国佬在巴西霸占大量土地


鼓吹建立新德里华盛顿莫斯科热线

出版日期:1968.07.12
         期次:3555
         版次:3
         栏目:\[第三版]
眉题:印“防务研究和务祈学会”为美苏印勾结反华献策
文章正文:
【本刊讯】据印度《政治家报》六月二十七日报道：
“一条从新德里通往华盛顿和莫斯科的热线，是印度为了对付中国的核能力而需要制订的战略的一个必要的组成部分。防务研究和分析学会发表的一篇论文中提出了这个建议。论文指出，印度——即使今天开始执行一项核武器计划——在今后八年或十年内，没有能力遏制中国。”
这篇论文谈到印度的安全时说，需要苏联的关心和支持。因此，在决定印度的政策时，必须对苏联的反应给予“应有的重视”。
论文在谈到由美国、苏联和英国提出的安全保证时说，“事实上，这两个超强国在印度有着重要的地理政治利害关系，是当前形势的一个现实。这本身就成为对付中国的冒险活动的威慑力量。”

显示原版>>

Previous:印总统同柯西金等举行会谈

Next:东巴基斯坦大雨成灾


捷修报纸对苏军迟迟不撤表示不满

出版日期:1968.07.12
         期次:3555
         版次:4
         栏目:\[第四版]
副题:德新社说，雅库鲍夫斯基拒绝撤出尚留在捷的二万七千名苏军
文章正文:
【法新社布拉格十日电】由于苏军司令部“不大愿意”撤走参加上月在捷克斯洛伐克举行的华沙条约国演习的苏联军队，今天在此间公众中间正造成一种紧张气氛。
国防部长楚尔昨天的一篇讲话
——据他说，只有百分之三十五的“外国”军队离开了这个国家——在报界引起了尖锐的反应。
《青年阵线报》今天评论说，自从六月三十日以来，政府已多次宣布苏军即将撤走。
它说：“只要简单地列举这些公告，再加上楚尔将军昨天的讲话，就可以看出，捷克斯洛伐克舆论界提出的问题是有道理的，因为如果一切确实都是正常的话，那么谁能阻止我军的领导人对撤走日期和推迟撤走的原因发表确切的讲话呢？”
该报又说：“互相矛盾的消息使人民日益不安，公民有权要求提供情况，尤其是因为我们不同意这位部长的下列意见：‘这些问题’应该由盟军司令部‘决定’。”
另一家报纸《布拉格晚报》在一篇社论中说：“我们强烈反对对我们的公民玩弄的这种捉迷藏游戏。为什么不明确说明苏军将在我们领土上呆多久？”
《劳动报》和《农业报》也谈到了这几点。
据报纸报道，切尔尼克总理昨天在一篇讲话中说：“自从今年一月以来我们的党和政府的政策没有提供丝毫的理由可以怀疑我们对社会主义国家、特别是对苏联采取的友好和同志式的态度。”
【南通社布拉格十日电】在捷克斯洛伐克领土上保留军队这件事是和五个社会主义国家的党中央最近给捷共中央一封信的事情有很大联系的。据信这造成了国内的紧张状态和不安情绪。
【德新社布拉格十日电】接近捷克斯洛伐克党领导的人士今天透露，苏联把它“参加演习”的军队留在捷克斯洛伐克，而且还派援军。
据这些人士说，华沙条约部队司令雅库鲍夫斯基拒绝把苏军撤出捷克。
据报道，今晚仍有两万七千名苏军士兵在捷克斯洛伐克，今天是捷克宣布华沙条约缔约国“参谋演习”已经结束后的第十天。
观察家说，如果苏军真的停留到秋天，他们的驻留将支持捷克保守派的立场，九月份在这里举行非常党代会时所进行的大量清洗将威胁他们的地位。普尔赫利克说因苏军不撤“出现了新局面”
【美联社布拉格十日电】捷克斯洛伐克国防方面一位高级官员今天说，在苏军停留在捷克斯洛伐克这个问题上“又出现了新局面”。
普尔赫利克对布拉格电台一记者说，“正在再次讨论这整个事件。”普尔赫利克说，“显然考虑了这个程序。因为尚未实现撤军，显然出现了新的局面。”
普尔赫利克是中央委员会八个部的首脑，负责国防和公安。

显示原版>>

Previous:波修中央全会决定十一月召开“五大”

Next:戴高乐任命顾夫·德姆维尔为总理


美官员供认：美正在印度洋进行探测活动

出版日期:1968.07.12
         期次:3555
         版次:3
         栏目:\[第三版]
文章正文:
【美联社华盛顿四日电】美国正在悄悄地进行探测，调查在一度由英国皇家海军控制的印度洋广大区域内驻扎军事力量的可能性。
官员们强调，美国并不想要填补英国在撤出苏伊士以东地区后所造成的军事真空。
他们说，对一些多数是旷无人烟的小岛进行探测的目的，主要是想清楚了解它们的可能条件，并供制订应急计划之用。
过去，曾有过一个雏形计划，想在马达加斯加北面的阿尔达布拉群岛建立一个美英联合基地——那的确不过是军方所说的建立一个中间机场。
在英国宣布厉行节约并表示对那个地区的防务日愈不感兴趣时，这个计划就放弃了。
据了解，在那以后，美国慢吞吞地继续在印度洋观察情况。
英国在大约两年前宣布说，目前属于英属印度洋地区的各岛屿可供“英国和美国政府建筑防务设施”。美国的探测工作就是根据这一宣布而进行的。
官员们承认，属于查戈斯群岛（位在印度洋中央）的迭戈加西亚岛最近已“探测了一部分”。
这些官员说，可能将探测法夸尔群岛。该岛在马达加斯加北面，接近阿尔达布拉群岛。
虽然美国一直否认有在苏伊士以东取代英国的地位的打算，但是，政府认为印度洋的真空状态正在日益成为一个问题。
由于苏联军舰出现在波斯湾，以及，特别是一年多以前苏伊士运河被关闭以后，这个问题变得更严重了。苏伊士运河关闭后，油船不得不往南从印度洋绕过亚洲。

显示原版>>

Previous:美苏共谋入侵南亚并加紧控制印度洋

Next:巴基斯坦《黎明报》载文揭露：美企图建立以印、日为“柱石”的亚洲反华联盟


美国佬在巴西霸占大量土地

出版日期:1968.07.12
         期次:3555
         版次:2
         栏目:\[第二版]
文章正文:
《巴西日报》报道，自一九五○年以来，外国人在巴西大买土地，在亚马孙河地区，已有两千万公顷的土地掌握在外国人、特别是美国资本家手中，巴西当局没有采取任何具体措施，引起人民极大的不满
【本刊讯】《巴西日报》六月十四日报道：
巴西人若奥·伊纳西奥是非法向外国人出售土地一事有牵连的人之一。
在若奥·伊纳西奥之后，最大受牵连者是美国人斯坦利·阿莫斯·塞林，他在哥雅斯州占有大量土地，他连北蓬特阿尔塔市也出卖了，损害了三千巴西人的利益；占第三位的也是个美国人，叫亨利·赛拉斯·富勒，他购买了哥雅斯州皮阿卡市和马兰尼奥州卡罗利那的大片土地。皮阿卡市市长奥塔西利奥·卡扎达·德阿劳若、联邦区警察局长华盛顿·瓦加斯和他是一伙，亨利·富勒采用暴力手段驱逐土地的主人，引起了紧张局势。
以西奥多·贝克为首的一伙比利时人得到了哥雅斯州圣若奥达阿利安萨市的土地；美国人林恩·麦克·埃索伊买了前参议员绍洛·拉莫斯在巴伊亚州本热苏斯达拉巴市的土地。
根据联邦众议院议会调查委员会关于向外国人出售土地情况的调查表明，两千万公顷的土地掌握在外国人手中，这些土地把亚马孙河与巴西其它领土分割开，构成一条狭窄地带。这是议会调查委员会发言人阿罗多·维洛索议员（全国革新联盟）在培兰州议会的一次讲话中透露的。
阿罗多·维洛索议员指出附属于全国博尔克·卡斯纳公司的雅里工商公司是在巴西的最大的外国土地主，它拥有一百二十五万公顷土地，包括巴拉州的海军占地。这个外国组织还在得到的包括几个市的地区内有大量投资。另一个在巴拉州强有力的美国组织是佐治亚太平洋公司，它拥有六十万公顷土地，包括波尔特尔、库拉腊利纽和阿纳雅斯等市。这些土地是美国人罗宾·霍利·麦克格洛温出售的，从一九四九年起，他以他的阿尔托·达帕若斯股份公司统治着亚马孙的大片土地。
阿鲁达·平托公司也是大的土地所有者，统治整个阿尔托塔帕若斯地区。通过它修在其土地上、围绕着塔帕若斯河的瀑布的公路，这个公司控制这个地区的整个经济，强迫农民把产品卖给它，因为它的公路只允许它自己的车辆通行。
据议会调查委员会发言人说，除巴伊亚州外，在亚马孙河地区外国人共购买了两千万公顷的土地。哥雅斯州百分之三点五的土地，也就是一百三十五万公顷土地是外国人的，主要是美国人的。在马兰尼奥州的卡罗里那、卡鲁塔佩腊、图里阿苏和蒙桑等市有一百七十八万七千三百七十公顷土地是外国人的。在亚马孙州一百二十万公顷土地卖给外国人。在马托格罗索州，出售的土地达二百万公顷，罗拉伊马地区可证实的已出卖了五百万公顷土地，还不算若奥·伊纳西奥出卖的皮科达内布利纳。
然而，巴伊亚州和巴拉州出售的土地最多。巴伊亚州出售的土地占其面积百分之十，共五百六十万公顷，其中有科拉提纳和奔热祖斯达拉帕等市。在巴拉州，共出售五百万公顷土地，分布在阿尔塔米拉、圣费利斯多辛古（整个市）和维泽乌等市。
外国人在购买的土地上的其它活动是：一、木材工业，这是最强大集团喜欢从事的，特别是巴拉州的那些集团；二、采矿，正引起人们极大兴趣并且是暗下进行的；三、不动产投机。
议会调查委员会发现，自一九五○年以来，大片的土地出卖给外国人，没有受到联邦政府的任何检查。尽管有新闻界的揭发控告，（政府）没有采取任何具体措施，这事引起了极大的不安，另外还引起了严重的社会冲突，像皮阿卡市发生的事，土地所有者被赶出他们的土地。
议会调查委员会发言人透露，外国人对取得巴西土地感兴趣的主要原因是：不动产投机，自然殖民化，保障国内资本获利和对保护可能有稀有矿藏地区感兴趣。另外，还有有领导的殖民化的可能，但是这没有得到证实。
阿罗多·维洛索议员借助一张地图指示出外国人掌握的土地：从亚马孙地区主要出口亚马孙河口起，经图里阿苏、卡鲁塔佩腊和维泽乌等市的鲁皮阿，接着是控制培兰—巴西利亚公路的帕腊戈米纳斯市，往下是阿腊瓜廷斯和托坎提诺波利斯（北蓬特阿尔塔市），接着进入巴伊亚州，“构成一条带子把亚马孙河和巴西其它领土分割开米”。

显示原版>>

Previous:哥伦比亚教师罢教抗议政府无理解雇教师

Next:美苏共谋入侵南亚并加紧控制印度洋


美陆军谋划建立所谓“区域援助司令部”

出版日期:1968.07.12
         期次:3555
         版次:4
         栏目:\[第四版]
眉题:妄图加紧镇压世界各地民族解放运动
文章正文:
【本刊讯】美《基督教科学箴言报》五日刊载该报记者阿什沃思从华盛顿发回的一篇报道，题为《美国设计平息赤色叛乱者的部队》，摘要如下：
陆军在计划对付共产党煽动的叛乱的特别组织方面已经有很大进展。
在过去几年中，陆军参谋长哈罗德·约翰逊支持对击败所谓的“民族解放战争”的问题和困难进行特别的研究。
几年前，约翰逊将军曾经表示赞成搞一个叫做区域援助司令部这样一种组织的计划。
这些特别的组织将按照具体的地理区域设计，主要目的是从事所谓的建国的任务。每个司令部将包括一支作战部队，一般说来具有旅的规模。
曾经设想第一区域援助司令部组成后将在拉丁美洲从事工作。这将意味着这个司令部的许多成员将非常熟悉拉丁美洲国家的政治、政府组织、军队，语言。
后来，计划组织类似的司令部以供在中东、非洲、东南亚使用。
使这些计划未能实现的主要考虑是：
越南局势变得很严重，五角大楼对这场战争所花的精力越来越多，显然，这些司令部不会对这场战争有直接的作用。
陆军计划人员现在设想，在越南问题变得不太麻烦、结局肯定在望的时候，有可能着手建立这些特别的组织。
陆军计划工作人员愈来愈认为，规定每个司令部有一支象旅那样大的作战部队是不明智的。他们说，应当能派遣具有各种不同规模的作战部队。最重要的是这些部队必须尽可能具有灵活性和拥有轻型装备。需要的是轻型的、快速的、有特别装备的部队，而不是常规的作战部队。

显示原版>>

Previous:法新社介绍说：德姆维尔是戴高乐外交政策的忠实执行者


美苏共谋入侵南亚并加紧控制印度洋

出版日期:1968.07.12
         期次:3555
         版次:3
         栏目:\[第三版]
眉题:相互默契 紧密配合 扶植印缅反动派 妄图封锁中国
文章正文:
【本刊讯】香港《大公报》八日译载了日本《朝日新闻》六日刊登的一篇报道，转载如下：
一九七○年代英军自亚洲撤退后，对印度洋地区的防卫问题，越来越受到美国和苏联的重视。特别是最近，美苏对印度洋地区所表现的“关心”更是急剧地加强起来。
美苏两国正以签订“防止核扩散条约”这一“良好的合作”机会，就印度洋和南亚的“安全”问题采取秘密的“共存态度”，双方各自向这个地区伸展势力，以封锁中国的目的，互相默契，绝不指责对方。
苏联力图对巴基斯坦给予战后第一次的军事援助，美国则对缅甸、印尼等反华国家扩大军援，并在印度洋地区调查建立军事基地。
新德里的各方面灵通人士指出，美国和苏联正在印度洋周围支持那些标榜“不结盟主义”的国家，扩张自己的势力影响，目的在使这些国家孤立中国。
为了反华这一目的，美苏正对印度洋和南亚国家竞相提供种种“援助”。美苏两国合力装备了印度数十万人的喜马拉雅山区兵团。苏联对它提供军事装备和空中补给工具，包括苏制“达科塔式”或“安—十二型”军用运输机。
美国则对印军提供喜马拉雅山上雷达和电子装置，以及建立反华的预知警报网等。美国表面上以贷款一千七百万美元的形式提供印度上述装备。事实则是自一九六二年中印边境事件发生后，美英印空军联合举行空军演习，接着美国立即提供了这些电子雷达军事设备；与此同时苏联也对印度提供大量“米格二十一”战斗机。今年一月，苏联部长会议主席柯西金访问印度后，大大扩大了对印度的军援。苏联把最新型的“ＳＵ７”型喷气式战斗机一百架“援助”给印度。印度还与英国谈判，把美英联合制造中的“遮架”超音速战斗机拿到印度来并协助印度进行装配。
最微妙的是美苏对缅甸奈温政权的“援助”。去年六月借华侨事件而大事反华的奈温政府，现已和中国处于“绝缘状态”。为了对付缅甸国内游击队活动，从去年来美国向奈温提供了武器和弹药补给。苏联也同样支持奈温政府。
在印度洋地区，美苏正竞相伸展自己的势力。主要表现在印度洋海上力量的扩张。印度的海军是在苏联“援助”下建成的。七月六日，苏联“援”印的第一艘潜水艇“卡尔瓦尔人号”驶入印度孟加拉湾。今年内苏联还将再以四艘潜艇移交印度，助其成立潜艇部队。
在苏联帮助下，印度海军今年春天开始在孟加拉湾上的安达曼和尼科巴两岛建立海军基地。观察家认为，一旦“有事”的时候，苏联舰队当然会进驻这两处基地。
与此同时，美国也正在印度洋上秘密地寻找军事基地。两年前，美国与英国曾有协议联合在印度洋上英国领地恰科斯群岛建设军事基地，由于英国要自“苏伊士以东”各军事基地撤退，美国将独力进行这一处基地事宜。

显示原版>>

Previous:美国佬在巴西霸占大量土地

Next:美官员供认：美正在印度洋进行探测活动


纳赛尔同苏修头目的会谈延长了三天

出版日期:1968.07.12
         期次:3555
         版次:3
         栏目:\[第三版]
副题:外电说会谈证明是困难的和有分歧的
文章正文:
【美联社莫斯科八日电】埃及总统纳赛尔显然对同苏联领导人已经举行的一轮正式会谈不满意，他今天又在延期回国后同他们再次举行会谈。
今天早些时候，纳赛尔同苏联低级官员进行了会谈。
【路透社莫斯科八日电】埃及总统纳赛尔今天在莫斯科郊区别墅里同苏联领导人举行了预料不到的一轮新的会谈。
塔斯社的声明说这次会谈是一次“亲切友好的谈话”，但是没有详细报道这次会谈。
【路透社莫斯科九日电】阿联总统纳赛尔今天返回莫斯科，显然是为了同苏联领导人举行最后一轮会谈。
埃及使馆一位发言人说，纳赛尔总统今晚拜访了正在这里访问的印度总统侯赛因。
在正式会谈期间陪同纳赛尔总统的埃及外交部长里亚德，今天会晤了苏联外交部长葛罗米柯。
据通常消息灵通人士说，埃及人和苏联人之间的主要分歧是关于使用政治方法解决中东危机的问题。
据了解纳赛尔总统对执行去年十一月份联合国安理会决议没有进展表示急躁，这项决议要求在以色列撤出占领的阿拉伯领土和在阿拉伯承认以色列的基础上解决问题。
据认为，他不同意苏联领导人的观点，即时间是在阿拉伯方面，认为以色列军队在被占领的领土上停留的时间越长，它所遇到的困难也就越多。
据认为，苏联领导人强烈地坚持他们的看法，即任何使用武力企图强行解决将对阿拉伯世界造成灾难。
但是，许多观察家看来仍在怀疑，是否这一策略上的分歧就足以使阿联总统取消他原定的起程日期。
【法新社莫斯科九日电】大多数西方观察家认为，苏联—埃及在这里举行的会谈证明是困难的，在军事援助问题和在和平解决中东问题的前景上纳赛尔总统表现得远远不如他的莫斯科东道主那样温和。
【路透社莫斯科十日电】当苏联和阿联公开保证他们支持联合国中东问题调解员雅林的努力时，克里姆林宫今天表示准备继续向阿联提供武器。
这些是纳赛尔总统访苏六天结束后几小时在这里发表的公报中的要点，纳赛尔飞往南斯拉夫，把他的陆军总参谋长留在这里。
公报没有提出实际的线索说明纳赛尔总统为什么决定延长访问，访问应于七日结束，而延长了三天。
它含糊地说，两国就恢复中东的和平和安全而采取的进一步联合步骤达成协议。
在谈到供应武器这一段说，苏联“已经给予、还将给予阿联政治和经济上各方面的支持和援助，还要帮助加强其国防能力。”
公报没有消除过去几天在这里形成的印象：纳赛尔和他的苏联东道主在结束中东局势的详细策略上意见不一致。

显示原版>>

Previous:巴基斯坦《黎明报》载文揭露：美企图建立以印、日为“柱石”的亚洲反华联盟

Next:印总统同柯西金等举行会谈


日《读卖新闻》报道：胜间田提出派超党派代表团来华的设想

出版日期:1968.07.12
         期次:3555
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》四日发表一篇述评，摘要如下：
社会党委员长胜间田三日在富山市进行旅行演说时建议派遣“超党派的访华代表团”。这个问题是以上月二十三日社会党建议的“团结反对佐藤的势力，在野政党大联合的设想”为基础作出的同样的设想，是社会党迄今为止的对华政策的总汇。这个设想同时还同发表（六月二十六日）委员长胜间田访问河内，书记长山本访问北朝鲜这两个计划是相关联的。人们认为这些全是表示社会党推行亚洲外交政策的积极姿态而予以注意。在另一方面，不管怎么说，给人造成它是参议院选举中名副其实的“最大在野政党”的印象很强烈。尤其是在事前，它不但没有探询其他各党的意见，就是对中国也没有进行任何探询。从这一点来说，也不能消除“实现是次要问题”的印象。
社会党用这个建议来联系的对象是自由民主党反主流派、民主社会党、公明党、共产党等各党。以前一道反对“大联合”的那些“对象”在中国问题上可以说是完全没有应该同意的因素。社会党曾经企图取得国内的日中友好运动、恢复日中邦交运动的领导权，宣传自己是“有资格充当改善日中关系的总口的唯一政党”。就是这一点也遭到各党的反对。
第二，关于中国在这个问题上的意向，胜间田设想没有表示“有充分说服力的信心”。据说，胜间田打算“看情况，在访问河内回来的时候到北京停留，征求中国对这个设想的意见。”但是实际情况是，中国如何对待胜间田自己，也还有问题。该党内同北京有接触的亲中国派说，“只要对文化大革命不明确表示看法（支持），中国是不会接待社会党代表团的”，想借此迫使他表示“看法”；而同这些人相对立的人则认为“对文化大革命表示看法，是要把中国的革命路线引进来的阴谋”。这就使该党内部的对华政策更加混乱。

显示原版>>

Previous:日报传加拿大将承认我国

Next:苏哈托悍然批准印尼国会一项排华法令


日报传加拿大将承认我国

出版日期:1968.07.12
         期次:3555
         版次:1
         栏目:\[头版]
副题:认为这将引起日本各界激烈追究佐藤外交政策
文章正文:
【本刊讯】日本《东京新闻》十日在第一版头条显著位置，发表题为《加拿大，下月将承认中共》的消息。
消息说：加拿大总理在六月大选中，向选民保证承认中国，因此取得了选举的胜利。根据日本外务省以往搜集的情报，“最早三月份，最迟在今年秋天联合国大会前承认中共。”
加拿大在承认中国前会通知日本的，可是至今还没有接到这种联系。
消息说：外务省已经对加拿大承认中国以后的影响进行了分析，认为对今年联合国大会讨论中国代表权问题不会发生很大的影响。因此佐藤五日在大津的发言中说“日本不象加拿大那样，采取‘两个中国论’，我们将不改变在联合国大会上的一贯方针。”
消息认为，在日本国内，由于加拿大承认中国，将会产生不次于六四年法国承认中国时的反响。在自由民主党内，非主流、反主流派，将会以中国问题，阻止佐藤三选，特别是在野党将会激烈追究佐藤政府的外交姿态。

显示原版>>

Previous:东京《每日新闻》的调查表明：日本绝大多数人要求改善日中关系

Next:日《读卖新闻》报道：胜间田提出派超党派代表团来华的设想


苏哈托悍然批准印尼国会一项排华法令

出版日期:1968.07.12
         期次:3555
         版次:1
         栏目:\[头版]
文章正文:
【路透社雅加达七日电】苏哈托总统批准了国会的一项法令。这项法令命令到了一九七七年，所有居住在印尼的外国人的资本不准参加商业活动。
“外侨国内资本”的大部分是属于居住在这里的北京公民和无国籍华人。
根据国会在上月通过的这项法令，为上述资本投入工业方面规定了较宽大的条件。政府在设法鼓励这方面的投资。
这种投资只能延续到一九七七年。
这项法令的附注说，这是为了要结束一世纪来外国人统治印尼经济的现象。
印尼的三百五十万华人中虽然已有越来越多的人选择了印尼籍，但印尼的进出口贸易大部分仍控制在华侨手里。
这项法令的批准是符合于政府鼓励当地华人成为印尼公民的努力的。这和它在八年前和中国签订的一项协定是背道而驰的。
【美联社棉兰二日电】官方通讯社安塔拉昨天报道，印尼乐意遣返居住在这个北苏门答腊城市的六千名华人难民。
内政部政治事务司副司长达图克·马佐因多在周末说，政府正在研究办法让华人在等待遣返的期间谋求生计。
他说，海事部正在着手关于他们遣返工作（大概遣返到共产党中国）的安排。
马佐因多拒绝北京关于难民正处于悲惨的境况的指控。
他正在率领一个政府代表团在研究这里的华人问题。他指出，政治局势现在平静到了可以在这个地区进行建设——显然指可以给华人一些自由。

显示原版>>

Previous:日《读卖新闻》报道：胜间田提出派超党派代表团来华的设想

Next:厄瓜多尔农民开进城市举行大示威


乌拉圭学生和职工展开新的斗争

出版日期:1968.07.12
         期次:3555
         版次:2
         栏目:\[第二版]
眉题:罢工 示威 袭击车辆
文章正文:
【法新社蒙得维的亚九日电】数百名大学生今晚在蒙得维的亚市中心和警察发生了冲突，在平静了几天之后恢复了一个多月以前开始的闪电式游击活动。可以听到枪声，同时警察使用马刀和催泪瓦斯来驱散示威者。
有消息说几个人被捕，但没有人受伤。有几辆汽车被推倒，一辆商业宣传车被火烧。
今天下午，私营和官方的银行的职员举行了半小时的突然罢工，被军管的共和国银行和中央银行的职员没有参加。
学生的骚乱和银行的罢工是政府六月十三日颁布特别安全措施或戒严令的两个基本原因，从那时起，尽管镇压和逮捕，学生骚乱和银行罢工连续不断。

显示原版>>

Previous:巴西学生领导人决定继续斗争坚决反对政府的反动教育政策

Next:巴西物价飞涨


要时时处处捍卫和宣传毛泽东思想

出版日期:1968.07.12
         期次:3555
         版次:1
         栏目:\[头版]
眉题:巴西一位朋友来信热烈欢呼我国无产阶级文化大革命形势大好；说北京电台是全世界革命人民和工人阶级的电台；并表示
文章正文:
【本刊讯】我有关单位最近收到巴西朋友的一封来信，刊载如下：尊敬的朋友：
昨天睡觉前，我把两年来与你们的通信做了一个总结。我发现自己有了很大的进步。我们之间的友谊发展是多么巨大啊！我学了很多政治，当然还有很多东西需要学习。两年多来，我已经学了不少马列主义、主要是毛泽东同志的思想。我为此感到幸福。
无可否认，在开始的时候，我收听北京电台，那时候电台的开始曲还不是《东方红》。通过学习马克思、恩格斯、列宁、斯大林，主要是毛泽东同志的著作，我懂得了，北京电台不仅是中国无产阶级的、同时又是全世界革命人民和工人阶级的电台。它是和我国的电台完全不同的，我国的电台是属于资产阶级的，是属于压迫者的。
如果没有记错的话，我一开始就从北京电台收听关于世界历史上空前的伟大运动——无产阶级文化大革命的情况。说起来好像今天的事，我想起了受到无产阶级伟大导师毛主席称赞的、张贴在北京大学的第一张马列主义大字报。我通过收听北京电台，懂得了无产阶级文化大革命实质上是无产阶级和资产阶级之间的斗争，是被推翻了的资产阶级和掌握政权的无产阶级之间谁胜谁负的斗争，是以毛主席为首的无产阶级司令部和钻进无产阶级专政国家机构、以打着“革命”旗号的反革命修正主义分子为代表的资产阶级司令部之间的斗争。
帝国主义者、现代修正主义者和反动派恨得咬牙切齿，因为他们要使中国的无产阶级专政国家改变颜色的希望破灭了。这些臭垃圾带着刻骨的仇恨，发动所有的宣传机器反对中国的无产阶级文化大革命，反对光荣的、正确的中国共产党，反对毛主席。
然而，毛主席一九六三年在“和郭沫若同志”这首词中就指出：“蚍蜉撼树谈何易”。
无产阶级文化大革命不顾种种巨大的困难，奋勇前进。全国的形势大好，无数的革命委员会建立起来了，这为马列主义者，为全世界革命人民，特别是为正拿起枪杆痛击美帝国主义及其走狗和吹响人民战争胜利凯歌的英雄的越南人民，建立了胜利的动人前景。
有时候，我自己也感觉到好象参加了中国的无产阶级文化大革命，尽管离开中国千万公里。例如，昨天我读了姚文元的文章《评陶铸的两本书》（一九六七年十一月的《中国建设》附本），多么好的一篇文章！只有在无产阶级文化大革命的风暴中才能产生这样具有高度无产阶级风格的文章。
学习了世界无产阶级巨大宝库毛主席的文章，使我深深懂得了什么叫无产阶级革命精神。要是有人问我，你最喜欢毛主席那些著作？我毫不犹豫地回答：全都喜欢。中国的同志们和中国人民运气很好，有了毛主席这一杰出领导。在这方面我们是很嫉妒的，尽管毛主席也是全世界革命人民的领袖。
朋友们，世界正走向美好的日子。胜利必定是属于世界无产阶级的。不管发生什么事情，我一定时时处处赞扬、捍卫和宣传当代的马列主义，希望你们也一样。
毛主席的思想万岁！
世界革命万岁！
无产阶级文化大革命万岁！
我们必胜！
（签名）一九六八年四月二十五日

显示原版>>

Next:东京《每日新闻》的调查表明：日本绝大多数人要求改善日中关系


印总统同柯西金等举行会谈

出版日期:1968.07.12
         期次:3555
         版次:3
         栏目:\[第三版]
副题:印总统就传苏修愿向巴提供武器对苏修施加压力
文章正文:
【合众国际社莫斯科九日电】侯赛因今天晚些时候在克里姆林宫同柯西金和波德戈尔内进行会谈。
波德戈尔内今天为侯赛因举行宴会。柯西金和其他党领导人都参加了。
波德戈尔内在宴会上要求“苏印之间进一步发展在外交政策方面的合作”。
【路透社莫斯科十日电】据苏联通讯社塔斯社报道，在苏联进行国事访问的印度总统侯赛因，今天举行午宴招待苏联领导人。
侯赛因说，我们两国之间的友谊并不是暂时的，“我深信在这种和平、进步和发展的共同事业上进行的合作将要加强”。
【印新处新德里十日电】印度联合新闻社报道，英·甘地总理七月九日对于所传苏联表示愿意向巴基斯坦提供武器的消息表示不安。
记者要她谈谈这个问题。她在前往加尔各答前在高哈蒂机场对记者们说：“向巴基斯坦提供武器所造成的局势充满着危险。”
晚些时候，甘地在达姆达姆机场对记者们说：“我们认识到，当美国给巴基斯坦武器的时候，后者就用这些武器打我们。这一次我们同样怀疑，如果巴基斯坦利用它所得到的武器打我们的话，苏联能否控制住巴基斯坦。”

显示原版>>

Previous:纳赛尔同苏修头目的会谈延长了三天

Next:鼓吹建立新德里华盛顿莫斯科热线


德新社自布拉格报道：捷修主席团开会讨论当前局势

出版日期:1968.07.13
         期次:3556
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格十一日电】这里的政治观察家们认为，捷克斯洛伐克政府发言人今天宣布苏联军队将在十三日离开这件事对捷克斯洛伐克共产党新的自由化领导人来说是一个不可争辩的胜利。
消息灵通人士说，捷克斯洛伐克共产党中央委员会七人主席团今天上午开会讨论了当前的局势。
【南通社布拉格十日电】从消息灵通人士那里获悉，捷共主席团已经起草了给五国共产党的回信。
【本刊讯】美国《国际先驱论坛报》十日自布拉格报道：
党的领导人今天就给苏联、东德、波兰、保加利亚和匈牙利共产党中央委员会回信的措词继续进行讨论。
回信中要提出的理由是双重的。一个是，没有发生任何使布拉格盟国担心和需要解释的事情。另一个是，捷共领导人太忙于准备将在九月份举行的非常党代表大会。

显示原版>>

Previous:法新社认为：苏捷关系已进入新的紧张阶段

Next:华沙条约部队司令部宣布：苏军十三日开始从捷撤走


法新社认为：苏捷关系已进入新的紧张阶段

出版日期:1968.07.13
         期次:3556
         版次:4
         栏目:\[第四版]
文章正文:
捷修拒绝应召开会后，苏修报纸发表文章，大骂捷极右派并指责捷修头目容忍他们。捷修报纸对此表示“惊奇”，同时攻击苏修歪曲捷“民主化”过程
【法新社莫斯科十一日电】今天当苏共《真理报》发表一篇指责捷克斯洛伐克现领导的文章时，捷克斯洛伐克和苏联之间的紧张关系进入了新阶段。
这里的观察家们认为，文章中提到“完全支持”捷克斯洛伐克的工人，以及把捷克斯洛伐克与匈牙利相比是《真理报》社论中的最主要的内容。
这篇文章似乎反映了苏联和它的最忠实的东欧盟国七月四日和五日给捷克斯洛伐克领导人的、未发表的“信件”的内容。
【路透社莫斯科十一日电】苏共《真理报》说，苏联和其它共产党国家对捷克斯洛伐克的“不稳定局势”表示深为不安。
但是它似乎排除了苏联立即干涉捷克斯洛伐克的可能性，它表示相信，捷克斯洛伐克的共产党人自己就能够“坚决反击反社会主义的反革命势力”。
《真理报》的这篇长文章是自从这里把诺沃提尼推翻以来对捷克斯洛伐克的自由化过程进行的最强硬的攻击。
【法新社莫斯科十日电】七月十一日的《真理报》上出现了对所谓捷共容忍“反共势力”这件事的措词强硬的攻击。
《真理报》上这篇由亚历山德罗夫写的文章追述说，捷党中央五月全会已声明，“击败反社会主义和反共势力对国家和社会制度的社会主义性质造成的威胁”是党的首要任务。它接着说：“然而，这些势力正在继续进行恶毒的攻击”。《真理报》又说，证明党领导容忍这些势力的一件事是，攻击共产党领导作用的这篇《两千字》文章刊登在捷克斯洛伐克四家报纸上。
《真理报》说，这篇文章的出现并不是“孤立现象”，而且证明“那些看来还同帝国主义反动派有联系的右派和反革命势力活跃起来了”。
《真理报》接着说：“敌视捷克斯洛伐克人民的势力赶紧利用那里的不稳定局势以实现他们的反革命目的。”“反社会主义势力的活动会给捷克斯洛伐克未来的发展造成严重损害。”
亚历山德罗夫说：“苏联和其他社会主义国家的人民”认为《两千字》声明是“公开攻击捷共和这个社会主义国家，公开攻击捷克斯洛伐克人民的社会主义成果”。
【路透社莫斯科十日电】一家官方的苏联报纸今天发表文章，严厉攻击布拉格急进分子最近关于加速他们国家民主化进程的呼吁。
这篇攻击的文章发表在《文学报》上。这是苏联对有争论的布拉格呼吁书的第一次详细的反应。这篇呼吁书被称为《两千字》声明。
今天《文学报》的文章，称这个文件是反共反革命的文件。这篇文章在叙述时，使用了好多极端的语言，并且对瓦丘利克和七十个签名者进行了个人攻击。
【法新社布拉格十一日电】共产党报纸《红色权利报》发表了昨天苏联《文学报》文章的摘要，这篇文章严厉攻击捷克斯洛伐克知识份子主张把党的前领导人诺沃提尼的支持者撵出的一封信。
在一篇简短的评论中，《红色权利报》说，“人们有点惊奇，在捷克斯洛伐克公众和共产党的地区会议注意到这一呼吁书后，苏联杂志还对此发动猛烈的攻击，但是，就大多数人来说，不认为这是一个反社会主义的文件，尽管对发表呼吁书的时机有保留。
【德新社布拉格十日电】捷克斯洛伐克《劳动报》今天指责苏联和其他共产党国家的领导人向他们的人民提供有关捷克斯洛伐克民主化过程的错误情况。
据捷通社报道，该报又说：“我们从未对我们的朋友做坏事。恰恰相反，我们总是在一切问题上对他们作出超过妥协的让步。”“不幸，这意味着我们往往忍受了许多不符合我国人民的利益，也不符合我们的友邦、特别是苏联人民的利益的情况……”。
据捷通社报道，该报是在评论尚未公开的五个共产党给捷共中央委员会的信的时候这样说的。
这篇题为《我们的忧虑》的文章说：“我们完全理解这些友好盟邦的普通老百姓感到的不安，尤其是当他们了解到的是错误情况的时候。”
他接着说：“但是我不能理解为什么完全有可能了解到捷克斯洛伐克正在发生的客观情况的国务活动家竟然鼓励这种歪曲情况的做法。”

显示原版>>

Previous:美国黑人的觉醒（三十八）

Next:德新社自布拉格报道：捷修主席团开会讨论当前局势


菲律宾人民解放军接连胜利伏击反动军警

出版日期:1968.07.13
         期次:3556
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马尼拉十一日电】菲律宾的警察部队十日在布拉干省吕宋岛的中部城市仙依里奔树同一队民抗军交火时有三人死亡，另一人受伤。
《马尼拉时报》报道，这支由九名精干的警卫人员和两名强悍的妇女组成的民抗军小队隐藏在仙依里奔树市以东大约十公里的地方。
《马尼拉时报》说，虽然没有得到证实，但是据信，当这批人逃跑时，民抗军最高领导人佩德罗·塔鲁克同他们在一起。
当菲律宾警察巡逻队遭到枪击，造成巡官克鲁斯受伤时，就开始交火。
《马尼拉时报》说，已空投更多的部队到仙依里奔树市去增援被派到那里去追击这支民抗军小队的大约三百名政府军。
【本刊讯】《马尼拉时报》十日援引布拉干省马洛洛斯九日消息报道，十五名菲律宾人民解放军人员九日在仙依里奔树的卡萨拉特村伏击了菲律宾反动保安军。
消息说，这次枪战历时三十分钟，结果一名反动士兵受伤。消息还说，这些人民解放军人员是由司令“罗兰”和司令“萨拉戈萨”率领的，有人在布拉干—邦板牙边界附近看见了他们。
《马尼拉时报》说，他们在伏击后胜利地撤往邦板牙省。

显示原版>>

Previous:美报谈缅甸反政府武装情况

Next:克利福德等将去南越活动


华沙条约部队司令部宣布：苏军十三日开始从捷撤走

出版日期:1968.07.13
         期次:3556
         版次:4
         栏目:\[第四版]
副题:另有消息说又有数千名苏军准备开进捷境
文章正文:
【法新社布拉格十一日电】捷克斯洛伐克政府今天宣布，留下来的全部苏联军队将在十三日开始离开捷克斯洛伐克，但是报纸继续对苏军推迟离境这一点进行激烈批评。
一位政府发言人援引“华沙条约部队最高司令部的公告”，公告的大意是，将在十三日开始撤军。捷克斯洛伐克有关当局“经常”同这个司令部“联系以便为撤军保证最好的条件”。
一位国防部发言人说，在华沙条约演习六月三十日结束之后，除了苏军之外的所有外国部队都已离开这个国家。留下来的苏联两个摩托化步兵团“没有足够的力量影响捷克斯洛伐克事态发展”。
这位发言人弗·库德尔纳解释说：“当反苏传单突然在捷克斯洛伐克出现而引起莫斯科当局的不安的时候，苏军本来一直准备离开，但这件事导致苏军推迟撤出”。
但是，报纸对苏军司令部显然不大愿意撤军和这意味着对捷克斯洛伐克独立的威胁继续表示不安。
《劳动报》说捷克斯洛伐克不打算也不希望改变它同苏联和其他共产党国家的关系。它接着警告说：“只有不尊重捷克斯洛伐克选择自己道路的权利的行动才会促使捷克斯洛伐克修改它同社会主义国家的关系的某些方面，我们认为这种关系是我们对外政策概念中持久的要素。社会主义世界的事态发展说明，即使在这个事件上，捷克靳洛伐克也不会是孤立的。”
今天早些时候，《自由言论报》刊登“未经证实的”消息说，苏联实际上正在增加它驻这里的部队。它说，又有好几千名苏军准备开进来。
【法新社布拉格十一日电】捷克斯洛伐克国防部长楚尔说，军队将在十三日开始离开这个国家。但是由于技术原因，他们的撤离可能延续几天。
楚尔将军断然否认新的部队已经到达捷克斯洛伐克。捷共中央负责军队工作的普尔赫利克将军今晚在布拉格电台说，外国军队即将撤离是捷克有关当局进行商谈的结果。
【路透社维也纳十一日电】布拉格当局广播了西方的报道：数千名苏军士兵仍留在捷克，还有几千名苏军打算开入捷克，从而表明捷克的沮丧心情。
一则消息说，华沙条约缔约国部队司令雅库鲍夫斯基元帅要求捷克斯洛伐克领导人允许他们的一些人留驻到九月份。
【路透社维也纳十一日电】国防部新闻秘书库德尔纳今天上午对在布拉迪斯拉发出版的《人民报》说：“国防部希望，苏军将很快离开。盟国武装部队司令雅库鲍夫斯基迄今没有发表撤军的命令。”

显示原版>>

Previous:德新社自布拉格报道：捷修主席团开会讨论当前局势

Next:美报说：法国人民将掀起新的斗争


加拿大总理声称正在研究同我建交问题

出版日期:1968.07.13
         期次:3556
         版次:1
         栏目:\[头版]
副题:蒋帮对特鲁多的这一表示极为不安
文章正文:
【合众国际社渥太华十日电】特鲁多总理坚定地奉行一项给予赤色中国外交承认和支持它进入联合国的政策。
但是外交部的权威人士今天不相信会像日本一家主要报纸报道的那样两国会在九月份互派大使。
特鲁多在选举日晚上说，加拿大不会立即承认大陆中国。他说，正在继续就这个问题进行专门的研究，他在等一个报告，预料这个报告将在七月中旬提出来。
外交部发言人说：“这一研究正在取得令人满意的进展。但是不可能说何时开始同中国人进行谈判或者谈判何时结束，甚至不可能说是否开始同中国人进行谈判。”
外交部正在同加拿大驻国外大使磋商，试探许多国家是否可能接受特鲁多的意图。
在一旦共产党中国同意同加拿大互派大使时，加拿大同台湾的关系将处于什么状态，在这个问题上加拿大的政策一直是含糊的。
一些官方言论表示希望对大陆的外交承认将不致于危害加拿大同台湾的良好关系。
【本刊讯】据蒋帮《联合报》报道，魏道明六月二十七日在“行政院院会”报告加拿大外交情势时，声言对加拿大企图与我接触事，蒋帮“外交部极为关切，已训令薛毓麒大使密切注视中”。蒋党《中央日报》专就此事发表题为《忠告特鲁多先生》的社论，社论扬言“任何国家，一旦承认共党，我们基于‘汉贼不两立’的一贯立场，将断然与其绝交”，“希望我们的友邦，放大眼光，认清事实，不要在我们争取自由的奋斗途中，助长敌人的气焰，增加我们的阻力！”

显示原版>>

Previous:乌拉圭左派革命运动关于毛泽东思想的声明：毛泽东思想是我们的行动指南

Next:缅共人民武装痛击进犯的反动军队


克利福德等将去南越活动

出版日期:1968.07.13
         期次:3556
         版次:2
         栏目:\[第二版]
副题:然后将去檀香山参加约翰逊----阮文绍会谈
文章正文:
【美新处华盛顿十一日电】国防部长克利福德说，盟军必须防备敌人在本月或者下月在越南发动一次新的攻势。
他在十一日举行的记者招待会上说，虽然战争的水平在最近若干星期内下降了，但是美国得到的情报消息表明，敌人在南越北部和在西贡周围进行了大量的活动。
这位国防部长说：“我认为，我们必须防备敌军在七月或者可能在八月发动一次新攻势的可能性。”
克利福德宣布，他将在七月十三日动身去越南进行他担任国防部长以来的第一次访问。
陪同他访问的将是美国参谋长联席会议主席惠勒将军，国防安全事务助理国防部长沃恩克，公共事务助理国防部长古尔丁，以及东亚和太平洋事务助理国务卿威·邦迪。
克利福德说，他在访问越南以后，将飞往檀香山参加预料在本月晚些时候约翰逊总统和南越阮文绍总统所举行的会谈。
克利福德说，他在访问越南的时候，他将主要对研究军事形势感兴趣。然而他又说，他希望同阮文绍总统、阮高其副总统和陈文香总理会谈其他问题，其中包括经济和政治活动以及革命的开发计划。
这位国防部长在回答问题时还说，他不愿意预言，在一九六九年，在巴黎会谈未能达成任何会影响军队水平的协议的情况下美国会从南越撤出任何军队。
开始进行任何撤退都要取决于南越军队，这支军队正在扩大到将近一百万人和拥有现代化的武器和装备，能够在大规模战斗中替换美国军队。
美国政策的一个基本点就是整顿南越军队，使它能尽快这样做。
有人问他是否仍然像他在两星期以前举行上次记者招待会时表示的那样，认为巴黎会谈有一些松动的迹象，克利福德说，他“感兴趣地注意到”哈里曼表示有一些取得进展的微小迹象的谈话。他笑着说：“我乐于支持哈里曼大使对局势的估计。”
【美联社华盛顿十一日电】据悉，克利福德此行的最后细节是十日在白宫每周举行的研究政策的午餐会上决定的。
克利福德这次访问的目的很可能将包括对重新训练南越军队并使之现代化方面取得的进展进行仔细研究。这是美国的一个主要目标，这位国防部长希望南越人在适当的时候挑起打这场仗的主要担子。

显示原版>>

Previous:菲律宾人民解放军接连胜利伏击反动军警

Next:越美举行第十二次正式交谈


腊斯克说：越美会谈“不能期望取得迅速进展”

出版日期:1968.07.13
         期次:3556
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十日电】国务卿腊斯克今天说，美国准备耐心地等待在巴黎同北越举行的和谈的“进一步的结果”，当然到目前为止和谈还没有取得任何进展。
他在回答记者的问题时说，巴黎会谈已经举行这个事实是有些价值的，即使会谈还没有取得重大的突破。
他在指出美国对会谈采取认真的态度时说，美国准备寻找使战争降级和走向和平解决的方法。他说，“但是这是一种过去和现在都是困难的谈判，在这种谈判中，我认为不能期望取得迅速的进展，同时在这种谈判中我们只有等待进一步的结果。”

显示原版>>

Previous:越美举行第十二次正式交谈

Next:吴丹鼓吹越美会谈到“某一阶段”要有“其他方面”参加


美报说：法国人民将掀起新的斗争

出版日期:1968.07.13
         期次:3556
         版次:4
         栏目:\[第四版]
文章正文:
戴高乐在选举之后仍然面临重重困难，财政危机，物价上涨，失业增加，人民生活贫困。工人对复工心里充满了愤怒，将爆发新的斗争
【本刊讯】美国《美国新闻与世界报道》七月八日一期刊载一篇发自巴黎的文章，题为：《当戴高乐开始收拾残局的时候……》，摘要如下：
现在，选举既已结束，预计戴高乐总统将采取迅速的大踏步的行动，以乘正在席卷法国的新的变革之风前进。
但是，他面临着两个大问题：
第一个问题是，“戴高乐作风”。法国人的不满的一个大要素是：总统不同人商量而采取高压手段。
第二个问题是对改革的反抗。现在就给补助吗？法国工业的竞争力在危机爆发前在欧洲本来就不是很强的。新的生产成本将使它的竞争力更弱。企业主所盼望的是给予工业以相当大的援助。
因此，人们提出的问题是，戴高乐政府在肩负着被削弱了的法国工业的负担的同时，是否可以进行重大的改革。毫无意义的改革吗？一位反对派的领导人说，“我们将看到的是一系列官僚主义的改革，对任何事都不会作出多大的改变。”
教育是发生麻烦的一个主要方面。
推迟开学意味着数千名不满的学生将在巴黎无事可做。他们可能爆发，就像他们在春季所做的那样。
几乎所有的罢工工人都回到了工作岗位，但是，就象一个劳工专家所说的，他们复工是“心里充满了愤怒”的。
这些工人到了秋季将感到缺钱。到了那个时候，法国就将感到物价上涨的全部影响了。
政府已宣布，它计划自现在到年底之间将物价上涨限制在百分之三。许多人认为这一点是办不到的。通货膨胀的压力。面包，牛奶和汽油的价格已经上涨了。汽车的价格提高了百分之三，预料还会涨价。通货膨胀的心理已开始产生。
其结果呢？劳工的不满再次发生。
失业问题将是今后几个月的麻烦事。政府准备援助被迫增加工资的中小公司，但是，许多公司仍然将破产或合并。其他一些公司将设法以使用新机器或大大改组的办法来削减劳动成本。
政府如削减开支就将使法国核力量的发展放慢。这就意味着工作机会减少，而使更多的人列入失业名册。
面对着可预见的物价上涨和失业增加，许多观察家认为一系列非正式罢工今秋将袭击工业。农业是个难题。小农在要求援助。但是戴高乐却在想法提高农业效率。一个显然的办法是消灭那成千上万的没有什么赢利的小农场。
戴高乐政府在它掌权的十年中，在满足增设医院和改善医院以及修整公路和建造新住宅的日益增长的需要方面，没有能够赶上要求。
迄今为止，戴高乐对于他打算实行的改革，故意地含糊其词。地方权力。预计地区独立是改革中的一个关键因素。
在政府人士中，有着使“各省”从巴黎的官僚主义控制下“非殖民化”的谈论。目的在于使法国各地区有更大的财政上独立权来计划和管理它们自己的事务。
此外，还将允许各地区建立由它们自己选出的代表组成的新议会。这将是一种与自拿破仑时代以来治理法国的办法大大不同的办法。财政混乱。对这里的预算赤字的估计每周都在增加。把对出口商的援助计算在内，今年的赤字现在估计为二十四亿美元。
由于国际收支出现赤字，法国还必须防止它剩下的五十亿美元储备的进一步流失。
为了增加国际收支，游览业官员们现正设法把数以千计被危机吓跑的游客引诱回来。游览业一向是法国每年可得十亿美元的事业。减轻削减的影响。法国也在设法减轻欧洲经济共同体打算在七月一日开始实行的削减关税的影响。
这些削减，加上法国生产成本的提高，将使法国货在国内外的竞争力下降。为了防止进口货破格地涌进法国，政府已对汽车、家庭用品以及一些钢制品和纺织品实行了“临时”进口限额。
这一行动同共同市场的日益浓厚的自由贸易气氛是背道而驰的。恢复缓慢。从纯粹的经济观点来看，专家们认为，法国可以预料在今后一年内逐渐地，虽然是痛苦地得到恢复。
未知数是：这里的所谓“社会危机”是否会打乱所有的预言，从而造成更大程度的工人闹事和政治上的不稳？

显示原版>>

Previous:华沙条约部队司令部宣布：苏军十三日开始从捷撤走


美报谈缅甸反政府武装情况

出版日期:1968.07.13
         期次:3556
         版次:2
         栏目:\[第二版]
副题:印度非常害怕缅共和部族武装联合战斗
文章正文:
【本刊讯】美国《基督教科学箴言报》三日刊登了一篇报道，摘要如下：
印度逐渐担心，由中国共产党人武装和训练的缅甸北部叛乱部族将解决它们之间的分歧，联合起来进行一场反对仰光奈温政府的“越南”式战争。
缅甸现在主要的叛乱集团有：
上缅甸的克钦族。他们是一个好斗的民族，他们在第二次世界大战中同日本人打过仗，在过去五年中一直在进行叛乱活动，反对奈温军事政权。
掸族。他们居住在同中国、老挝和泰国接壤的边境地区、曼德勒以东的掸邦。他们的抵抗运动是不统一的，没有一个集团能够代表一百五十万掸族人。但是，据估计他们拥有两三千游击队员。
克伦族。缅甸人数最多的少数民族，在全国二千五百八十万人中它几乎占二百万。他们的克伦民族自卫组织号称有七千名武装人员，他们活跃在仰光以南的伊洛瓦底江三角洲。
亲北京的“白旗”共产党人——是最活跃和最危险的叛乱分子。白旗共产党二十年来一直在仰光以北将近一百英里的地区活动，但是他们正在扩大他们的活动范围。
要联合叛乱的部族进行一场反对仰光政府的意识形态战争是有困难的。
……但是所有叛乱集团独立地向政府发动全力以赴的进攻，就可能最终打败缅甸的小小的军队。

显示原版>>

Previous:缅共人民武装痛击进犯的反动军队

Next:菲律宾人民解放军接连胜利伏击反动军警


美国黑人的觉醒（三十八）

出版日期:1968.07.13
         期次:3556
         版次:3
         栏目:\[第三版]
文章正文:
毛主席的声明越过高山，越过海洋，迅速传到全世界各角落里。这是正义的最强音，受到了广泛的热烈欢迎。
不仅是美国黑人，就是非洲黑人和全世界各色人种的被压迫人民，都受到无比的激励和鼓舞，大大提高了团结战斗的决心和信心。
美国黑人的感受最为深刻。罗伯特·威廉在接到应他的要求而发表的声明后说道：“毛泽东主席向世界各国人民发出的支援在战斗中的我们人民的呼吁，是一个新的解放宣言。”杜波依斯夫人也说：“从来还没有一个强大的国家的领袖向全世界发出过这样的号召。”
毛主席的声明在一九六三年秋天发表后，到了一九六四年，美国黑人的斗争便进入了新高潮，斗出了新水平。他们不再对于“民权”有什么幻想，也不再把一点一滴地冲击黑白隔离的樊篱作为斗争的重点，而是开始走上街头，展开了大规模的暴烈行动。
由此可见，一九六三年在美国黑人历史上的确是重要的一年。尽管美国当局使用全力封锁真理的传播，但仍然有一些黑人听到或看到新解放宣言这一指路明灯，通过了理论上的认识，开始学习和使用毛泽东思想；在另一方面，更多的黑人从一九五五年蒙哥马利事件到一九六三年八月华盛顿大进军的八年过程中，慢慢认识到“渐进主义”的不足，他们开始抛弃“非暴力”的主张，而决心以革命的暴力进行自卫，来反对反革命的暴力镇压。
因此完全可以说，一九六三年秋到一九六四年夏天这一段时间，构成了美国黑人运动的一个重要转折点，美国黑人新觉醒的时代到来了。
一九六三年四月，亚拉巴马州伯明翰市的黑人，赤手空拳，手无寸铁，只是由于举行集会和游行，反对种族歧视，竟然遭到大规模的逮捕和最野蛮的镇压。
在一个多月的斗争中，该地当局不仅每天逮捕二百多人，而且出动警犬和消防车，使用高压水喉驱散黑人队伍。
到了六月，密西西比州又出现了流血事件，该州黑人领袖梅加·埃弗斯在参加示威游行后，回到住宅门口，竟惨遭杀害。被激怒了的黑人群众，不畏强暴，更加英勇地斗争，并且迅速地得到美国各地广大黑人和各阶层人民的支持。纽约、底特律，以及接近华盛顿的马里兰州地区，都展开了大冲突。
斗争的迅速发展，引起了美国统治集团日益严重的不安。
进入一九六四年，大规模的群众行动开始了。年初，纽约五十万人掀起了反对歧视黑人的教育制度的罢课运动。四月间，成千上万的美国黑人在纽约“世界博览会”举行示威，向全世界揭露美国种族歧视的实况。
到了八月，闻名世界的美国黑人居住区——纽约市哈莱姆区，以及该市的布鲁克林区和纽约州罗契斯特市，先后爆发了延续近十天的黑人抗暴斗争。这是美国都市因黑人问题而展开大规模巷战的开端。
从一九六四年以后，每到夏天，必有一个都市由于细微问题引起种族冲突，星星之火，迅即燎原，从而发展为全国性的大规模的交手与流血，不仅年年如此，而且越演越烈。新的历史阶段由此出现了。

显示原版>>

Previous:朴集团军方发言人叫嚷：已“授权”非军事区伪军可“自行反击”

Next:法新社认为：苏捷关系已进入新的紧张阶段


缅共人民武装痛击进犯的反动军队

出版日期:1968.07.13
         期次:3556
         版次:2
         栏目:\[第二版]
副题:并猛烈袭击从勃生驶往仰光的轮船
文章正文:
【路透社仰光八日电】据今天传到这里的报纸消息说，在七月七日发生的同叛乱分子一次长达十二小时的冲突中（当时政府军袭击仰光西南五十英里的一个叛乱分子隐蔽处），有六名政府军士兵被打死，七人受伤。
另一则消息说，叛乱分子拦截了从仰光东南约一百英里的毛淡棉开往墨告的两辆带篷卡车，抢劫了大米、纺织品和其他货物，共值一万五千英镑。
消息还说，这两辆带篷卡车后来被释放了。
【本刊讯】缅甸《卫报》六月二十九日刊登了该报记者的一篇报道，摘要如下：
星期四（二十七日）晚上当一些叛乱分子在渺名附近对从勃生驶往仰光的ＩＷＴＢ渡船“巴英南号”开枪，一名海军陆战队士兵被打死，另外两名陆战队士兵受伤。
在星期四下午驶离勃生的“巴英南号”，于晚上大约九点四十分刚刚经过渺名驶到普卢昌的陶卡洛碾米厂附近时遭到了袭击。交火大约二十分钟。三等兵丁佩对叛乱分子射击时中弹立即身亡。
由于护送士兵猛烈的还击以及该船迅猛冲过叛乱分子雹雨般的枪弹，救了许多人的命，只有两名海军陆战队士兵和四名旅客受伤。
在该船的前部有三十一个弹孔，其中五个孔眼在上甲板上。
该船驾驶室的五面窗格也被叛乱分子的子弹打坏。

显示原版>>

Previous:加拿大总理声称正在研究同我建交问题

Next:美报谈缅甸反政府武装情况


朴集团军方发言人叫嚷：已“授权”非军事区伪军可“自行反击”

出版日期:1968.07.13
         期次:3556
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城九日电】南朝鲜国防部今天说，南朝鲜驻非军事区部队指挥官们现在被许可完全为了自卫起见自行反击北朝鲜人的入侵和伏击。
军方发言人说，过去，在边境冲突中，南朝鲜反击共产党进攻的一切军事行动都要先征得联合国军司令部的同意。

显示原版>>

Previous:日《东京新闻》报道：美朴集团加速扩军备战

Next:美国黑人的觉醒（三十八）


日《东京新闻》报道：美朴集团加速扩军备战

出版日期:1968.07.13
         期次:3556
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》七月四日刊登了它驻汉城记者的一篇报道。题目是《脱去伪装的美国在韩国的导弹基地》。全文如下：
韩国的朴正熙总统一日在就任总统一周年之际，向国民呼吁“要加强国防力量”。最近，韩国在加强防卫准备方面有惊人的进展，驻韩美军也以空军和导弹为主大大地加强了。
据驻韩美军发表的消息说，最近在韩国境内建成了三十四个地对空的隼式导弹基地。这些基地都设置在汉城、大丘和釜山等大城市这些战略基地的周围。不久前才第一次公开了其中的一个，这就是位于汉城郊外十五公里的美军第三十八防空旅第二营的“三角炮台”。这个基地共有六座发射台，每座发射台装有三枚导弹。并安装着能发现一百公里之外的飞机的雷达。
雷达完全被伪装起来，敌人接近的警报响过五分钟之后，可以完全作好迎击的准备。对空的导弹由无线电操纵可以轻便地改变方向。首都汉城的周围建成了七个导弹基地。此外，在大丘和乌山等空军基地，有三个营的二百架新式飞机，也都在待命出击。韩国正在“接近完成能够击退北朝鲜的任何进攻的准备。”
据韩国的报纸说，自从一月二十一日北朝鲜游击队侵入汉城以来，韩国的防卫形势已经焕然一新。各种措施都在急速实行，如采用比米格飞机更强有力的Ｆ４Ｃ鬼怪式飞机，为前线配备最新式的Ｍ１６步枪，在海军舰艇上装配导弹，使后方预备师战斗化，使有重要设施的地方要塞化等等。而且进一步还把防卫线推进到接近前线的临津江，为了对付游击队，新建了二百五十万人的地方预备军。

显示原版>>

Previous:印度那加族武装访问记

Next:朴集团军方发言人叫嚷：已“授权”非军事区伪军可“自行反击”


乌拉圭左派革命运动关于毛泽东思想的声明：毛泽东思想是我们的行动指南

出版日期:1968.07.13
         期次:3556
         版次:1
         栏目:\[头版]
文章正文:
毛主席是当代的列宁；毛主席对马列主义理论作出十分巨大的贡献，使马列主义进入了一个更高的新阶段；正如十月革命向全世界传播了列宁主义一样，中国文化大革命在世界范围内传播了毛泽东思想；乌拉圭左派革命运动决定把毛泽东思想置于统帅地位，开展活学活用毛泽东思想的运动，用以建设无产阶级政党。
【本刊讯】乌拉圭左派革命运动机关报《起义之声报》今年四、五、六月合刊，登载《左派革命运动关于毛泽东思想的声明》，全文如下：
毛泽东同志是当代的列宁。
马克思列宁主义是无产阶级的科学学说，是无产阶级革命和建设社会主义社会的科学。是在全世界进行革命并在无产阶级专政下继续把革命发展到共产主义的指南。
自从马克思列宁主义产生以来，它在自己的发展中经历了三个伟大的阶段：马克思和恩格斯是无产阶级科学理论的天才创始人。列宁创造性地发展了马克思主义，使马克思主义进入一个新阶段：列宁主义阶段。毛泽东作出了理论—实践上十分巨大的贡献，这些贡献向我们表明，马克思列宁主义进入了一个更高的新阶段。
在列宁主义时期，帝国主义开始其分崩离析过程，但尚未处于崩溃边缘。尽管十月革命在帝国主义体系内打开了一个巨大的缺口，但它还能保持相对的稳定。第一次世界大战之后，帝国主义镇压了在德国和匈牙利发生的无产阶级武装起义。帝国主义对殖民地和附属国的极度剥削，在发达的资本主义国家中出现和发展了工人贵族的强大阶层，成为产生各种改良主义的根源。民族解放运动遭到系统的镇压。但是在第二次世界大战之后，形势发生了根本的变化。帝国主义制度的总危机大大地深化了。世界矛盾的中心在殖民地和附属国伟大的民族解放斗争胜利了，另外一些新的民族解放斗争出现了，并越来越无畏和有力地发展着：帝国主义必将被消灭在这些英雄的人民战争之中。而在帝国主义国家本土，国内矛盾尖锐化了，人民的革命斗争增长了。由于在其本土上发生的美国黑人的伟大斗争，美帝国主义的基础动摇了。另一方面，帝国主义国家之间的矛盾深化了。因此，民族解放斗争，加上资本主义国家内的无产阶级斗争，以及这一斗争引起的帝国主义矛盾的尖锐化，导致强大的世界革命洪流，它必将从地球上铲除帝国主义。
斯大林逝世之后，篡夺了世界第一个社会主义国家政权的修正主义集团开始的资本主义在苏联的复辟，向世界无产阶级提出了新的问题。在列宁的国家篡夺了政权的反革命集团，是作为帝国主义者扼杀世界民族解放斗争的同谋犯进行活动的一伙叛徒。在当代，向无产阶级提出的基本问题如下：首先，在资本主义国家、殖民地和附属国如何取得解放；其次，在社会主义国家如何避免资本主义复辟。
毛泽东同志明确和肯定地指出了解决这些问题的办法。
他全面地解决了第一个问题。在思想上，在分析了当代世界的基本矛盾之后，同修正主义叛徒相反，他规定了当代是帝国主义走向全面崩溃和社会主义走向全世界胜利的时代。在政治上，他提出了一系列理论，诸如美帝国主义是世界反动派的中心，在战略上它是一只纸老虎，如果它发动一场核战争，必将宣判它自己的死亡，推翻帝国主义的唯一方式是通过建立在人民战争基础上的革命斗争，殖民地和附属国人民的斗争是世界发展的中心。在组织上，由毛泽东同志领导的中国共产党，站在世界反帝阵线的前列，彻底揭露了现代修正主义分子，是各国马克思列宁主义者的引路人。
毛泽东同志，深刻和完整地解决了在殖民地和附属国如何进行革命的问题。他阐明了一个弱国（尽管是一个小国），为什么能够变成强国和通过长期的人民战争打败任何帝国主义国家，在当代的形势下民族民主革命为什么不是旧式的而是新式的，即新民主主义革命，其最终的前途不是资本主义而是社会主义和共产主义。
他制定了依靠农民从而建立农村根据地和从农村包围城市的战略和策略。他制定了统一战线的政策，以及它同武装斗争的经常联系，两者要置于无产阶级政党的绝对领导之下。
他对党的建设和这个建设过程同武装斗争的不可分割的联系作出了新的贡献。他科学地指出了如何进行反对各种机会主义、特别是反对右派的斗争的正确方式。他突出地强调了一支新型军队对于革命胜利的根本重要性。他明确地规定了建设这支军队的路线。他洞察了战争规律，在此基础上制定了人民战争的战略和策略思想。他规定了无产阶级政党和人民军队的群众路线。
第二个问题可以用以下的话来概括：在无产阶级专政下，在基本上实现了在工业、农业和商业方面的生产资料社会主义改造之后，是否存在阶级和阶级斗争？推动革命前进还是向资本主义倒退？
这是关系到革命本身的命运的一个根本问题。
毛泽东同志分析了阶级斗争及其在社会主义社会内的表现，从而成为彻底解决了这个问题的第一个人。他在理论上和实践上提出了如何防止出现修正主义和资本主义复辟，从而在无产阶级专政条件下把革命进行到底。他亲自领导了历史上第一次无产阶级文化大革命，这是在中国共产党领导下的、以毛泽东思想为指导的中国无产阶级，为在思想上、政治上和组织上粉碎党内的修正主义分子以及制止资本主义复辟而发动的斗争。这场无产阶级文化大革命，对世界革命具有巨大的历史意义。
正如十月革命向全世界传播了列宁主义一样，文化革命在世界范围内传播了毛泽东思想，并使毛泽东思想发展到马克思列宁主义的顶峰。文化革命创造性地丰富了马克思主义关于无产阶级专政的学说。
制定世界革命的策略和战略，指出在目前情况下如何对待帝国主义，毫不容情地反对修正主义的斗争，以及防止在社会主义国家发生资本主义复辟的理论和实践，是对无产阶级革命具有普遍意义的创造性贡献。
在哲学方面，毛泽东同志从列宁的著作出发，指出了作为哲学本质和核心的矛盾统一和斗争规律的主要作用，矛盾在一切事物发展过程中的普遍意义。从认识论的观点出发，他明确地阐明了理论和实践的关系，以及实践在认识的发生和发展中的主要作用。在政治经济学方面，他阐明了上层建筑对基础的积极作用和思想作为改造动力的重要性，从而反对了修正主义者典型的机械论观点。毛泽东同志在这些方面也创造性地发展了马克思列宁主义。
正如中国共产党八届十一中全会在公报的一段明确的提法中指出的，我们完整地引述如下：
“毛泽东同志是当代最伟大的马克思列宁主义者。毛泽东同志天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段。毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。”
毛泽东思想是区分真假马克思列宁主义者的试金石。在马克思列宁主义—毛泽东思想和修正主义之间，没有第三条道路。侈谈马克思列宁主义而不保卫和实行毛泽东思想的人，就不是一个真正的马克思列宁主义者，而只是一个正统的或“异端的”修正主义的机会主义者，绝不是一个马克思列宁主义者。
左派革命运动决定把毛泽东思想置于统帅地位，并坚定地在我国建设无产阶级政党，在党内外开展活学活用毛泽东思想的广泛运动。我们明确宣布，毛泽东思想是我们的行动指南。我们将在毛泽东思想旗帜下建设革命的党并将以这个党来迎接战争。
在我们国家，窃据共产党领导的修正主义分子，把该党变成了不为革命斗争，而为在群众中传播资产阶级思想的一个党，因此已达到这样一种形势，即建立无产阶级革命党成了为在我国推进革命的基本需要，从而结束革命的长期停滞状态。世界的、特别是拉丁美洲的经验确实证明了，修正主义者是帝国主义的同盟者，如果不进行反对修正主义的斗争，革命就不能前进；人民战争、统一战线和革命党本身就不能发展和壮大。
为了建党，必须把马克思列宁主义—毛泽东思想作为指导思想，对国家的现状进行一系列调查。从这里得出正确的政治路线，它是无产阶级政党的基础。无论是党还是政治路线，都要在群众斗争中建立，密切联系群众和把理论同实践结合起来。
我们现在处于在我们整个运动内确立毛泽东思想的阶段，以使全体成员用无产阶级思想武装起来，清除其头脑中的其他阶级的思想影响，使党有一个马克思列宁主义的正确方法来对待我国的现实。这个阶段在建党和制定政治路线中是具有根本意义的阶段。同时我们开始细致地研究国家的现实。只要把马克思列宁主义的一般理论同我国革命的具体实践结合起来，我们必将建立一个真正成为无产阶级先锋队的党，指导广大群众和发动人民战争反对人民的强大压迫者。

显示原版>>

Next:加拿大总理声称正在研究同我建交问题


吴丹鼓吹越美会谈到“某一阶段”要有“其他方面”参加

出版日期:1968.07.13
         期次:3556
         版次:2
         栏目:\[第二版]
文章正文:
【法新社日内瓦十日电】联合国秘书长吴丹今天说，扩大巴黎越南问题和谈以便让“其他方面”参加进来的时候将会到来。他在记者招待会上说，“华盛顿和河内是无法单独解决这个问题的。”
吴丹说，在解决基本问题方面一直没有取得进展，但是双方同意谈判这一事实就是“令人鼓舞的迹象”。
【美新处日内瓦十日电】关于美国和北越之间在巴黎举行的正式交谈，吴丹——他上星期六会见了两个代表团的团长——今天说，他们的交谈将“需要一些时间”，而且将是“一个漫长的、微妙的过程”。
他说，到目前为止没有取得什么实质上的进展，但是同意举行交谈就是“一个有希望的迹象”。
这位秘书长说，“国际大家庭非常切望取得突破”，但是他重申，他认为他“在目前这个阶段”提出“新的主张或是建议”不会有什么好处。
他又说，“在某一阶段”，将一定要使其他有关方面参加会谈。

显示原版>>

Previous:腊斯克说：越美会谈“不能期望取得迅速进展”

Next:在毛泽东思想旗帜下动员组织人民闹革命


印报托报道：喀拉拉邦印共革命派准备和其它邦革命派联合成立新党

出版日期:1968.07.13
         期次:3556
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯特里凡得琅八日电】据悉，喀拉拉邦共产党（马）内的亲北京极端派打算同其它邦有同样想法的好斗分子建立联系，以成立一个单独的党。
这些极端分子信仰毛泽东所阐述的马列主义，最近被共产党（马）开除，他们正计划不久举行一次邦一级的会议，以确定他们的行动纲领。他们的领袖是塞卡尔和科萨拉兰·达斯。下个月某个时候将在加尔各答举行类似的会议，以争取对“革命的共产党”的支持。

显示原版>>

Previous:在毛泽东思想旗帜下动员组织人民闹革命

Next:印度那加族武装访问记


印度那加族武装访问记

出版日期:1968.07.13
         期次:3556
         版次:3
         栏目:\[第三版]
副题:英《观察家报》记者
文章正文:
【本刊讯】英国《观察家报》六月十六日刊登了迈克尔·罗斯写的一篇题为《在一块处于战争边缘的禁地里》的报道，摘要如下：
四、五千名那加人聚集在离一个美丽的山谷六千英尺高的山坡上，后面还有贾普富山更高地耸立。安加米族、坦胡尔族、奥族、塞马族、洛塔族和其他部族的人都在那里，每个部族都包一块不同颜色的头巾。
我跑了几千英里才到了这块禁地，在那里呆了一个月，得到了那加领导人的帮助，那加士兵为我守卫，那加村民给我饭吃。他们通过秘密小道把我带到那加民族委员会在这个山坡上开会的会场，会上将作出重大的决定。那加人民是否认为，印度军队和那加军队在一九六四年九月达成的停火协议应该再次延长呢？我终于发现印度幕后正在发生的事情。我发现战斗仍在进行，并且发现，按那加人的见解，另一场全面规模的战争为期决不会很远了。
在前几周里，我花了好些个小时同那加领导人交谈。
其中一位首领是马西乌，今年五十岁，他是那加联邦政府主席，这个政府是在印度人建立有它自己的傀儡政权的那加邦前几年成立的。去年十月，那加人停止了他们的议会活动，把政府交给马西乌来管理。他是一个强有力的人物，但是完全不像一个独裁者。他在很大程度上依靠一个七人谘询机构提出建议。有一次，他和我一起进入了一个那加营，忘了征求当地司令的同意，他就回去道了歉。他曾担任过国王的侦察兵，当那加人在一九四四年帮助英国人击退日本人对印度的入侵时，他获得了十字奖章。
其次是六十八岁的因康梅伦，他很瘦，很和气，健谈，他是那加全国委员会副主席。
再其次是四十二岁的拉米约，此人充满活力，非常幽默，他是谘询机构的常务秘书。
那加领导人都不愿确切告诉我他们同中国的关系如何，这也许是因为尚未决定。
因康梅伦说，「英国和美国应该设法了解我们，我们只要求你们不要因为我们转向中国而责备我们。多年来，我们一直希望和等待西方的援助。我们曾认为，那些教我们做祈祷并告诉我们将要上天堂的人一定会帮助我们的。作为自由的人民在受到被消灭的威胁时，我们除了到中国去以外还有什么别的办法呢？」
有些那加士兵是十一岁到十五岁的男孩子。我在一批十六个人中间发现有六个是父母双亡的。当你接近这些孩子时，他们就向你立正行英国式军礼。他们只有一项命令不服从。一个军营的司令说，「我一直叫他们回家去，但是他们总是拒绝。」
在我谈过话的那加战士中大约有百分之四十的人是失去父亲、母亲、兄弟或者姐妹的，他们要么是被印度人打死的，要么是在丛林里饿死的。一个那加女孩子有一次问我，「在印度人毁坏我们的庄稼，让我们挨饿时，你们怎么能向印度提供粮食援助呢？」。
他们当中有一千人左右被印度雇来从事民政事务。另外两千人当了那加武装警察，听印度的军令。在傀儡那加邦议会中有四十六名那加政界人士。他们确信，如果再次爆发战争，那加警察中的大部分人将带着步枪去投奔那加军。在民政方面，印度人看来并不了解，现在在为他们服务的那些那加人，在那加「地下军」中有他们的至亲，他们的兄弟、父亲或亲戚中有人被印度人杀害了。

显示原版>>

Previous:印报托报道：喀拉拉邦印共革命派准备和其它邦革命派联合成立新党

Next:日《东京新闻》报道：美朴集团加速扩军备战


越美举行第十二次正式交谈

出版日期:1968.07.13
         期次:3556
         版次:2
         栏目:\[第二版]
文章正文:
哈里曼抛出“东南亚发展计划”妄图进行诱骗；春水责哈里曼避而不谈无条件停炸问题
【合众国际社巴黎十日电】美国今天要求北越选择和平的道路，参加一个大规模的耗款千百万美元的计划来使东南亚成为一个幸福之邦。河内立即作出的答复是直率地说“不”。
美国首席谈判代表哈里曼说：“我希望你们理解，在我们寻求越南和平的努力中，我们不会放弃那些使我们不得不拿起武器的原则。”哈里曼说，河内提出的唯一关于实现和平的建议就是要美国人撤出南越。
哈里曼直截了当地对北越代表说：“你们必须懂得，这种抛弃南越人民的做法是不符合美国的原则的。”
春水立即对美国提出的一旦这个地区平定下来就出钱资助这个地区的一个大规模发展计划的建议大加嘲讽。
他说，这个建议只是一个“小胡萝卜。……”
在法国外交部国际会议中心举行的历时三小时的会议表明双方的立场愈来愈强硬。哈里曼比以往任何时候更强调华盛顿决心不同意一种可能遭到南越反对的解决办法，而河内代表则重申在美国完全停止对它的国家的空袭以前不能开始任何会谈。
哈里曼企图使北越对约翰逊在三年前提出的支持东南亚国家的一种进行合作大规模的努力的保证感兴趣，但是没有成功。
尽管两国代表团愈来愈愤怒地对骂，双方还是同意在下星期三会晤。人们本来希望河内外交官同意在今天休会喝咖啡时进行实质性会谈，但是未能实现。在休会二十五分钟的时间中，双方只是相互说了一些无关紧要的话。
【美联社巴黎十日电】（记者：海托华）春水大使在力促迅速结束美国对北越的一切袭击的时候，指责美国当局为了达到自己的政治目的而“散布”巴黎和谈取得了进展的“谣言”。
春水在否认取得进展的时候对美国大使哈里曼说，在这里进行的寻找一个在越南走向和平的办法的努力将会失败，除非美国立即停止对北方的一切袭击。他争论说，如果失败，美国将要“负全部责任”。
【法新社巴黎十日电】春水今天下午在这里说，今天上午举行的第十二次会议没有取得任何进展。春水在紧接着会议之后发表谈话时把造成这种情况的责任归之于美国人讨论“东南亚地区的前途问题，以避免讨论无条件停止轰炸北越的问题”。
【合众国际社巴黎十日电】北越发言人阮成黎拒绝了南越驻美大使裴艳星期二在访问巴黎时提出的由南北越直接进行会谈的建议。
他说：“西贡政府是一个傀儡政权，是美国的工具。它的领导人是出卖祖国的卖国贼。南越的唯一合法的权力机构是民族解放阵线。”
【路透社巴黎十日电】哈里曼大使说，今天上午的会议没有出现令人鼓舞的迹象。
他在返回美国大使馆时对等待着的记者说：“我不能说已经取得了什么直接的结果。”
他又说：“但是我仍然认为有一些苗头。”
【美新处巴黎十日电】在开会以前，一些记者要哈里曼大使就南越观察员裴艳大使星期二（九日）要求北越和南越直接会谈的谈话发表意见。哈里曼说，这是双方政府的事情，“我们当然始终乐于鼓励河内和西贡进行导致和平的任何会谈”。

显示原版>>

Previous:克利福德等将去南越活动

Next:腊斯克说：越美会谈“不能期望取得迅速进展”


在毛泽东思想旗帜下动员组织人民闹革命

出版日期:1968.07.13
         期次:3556
         版次:3
         栏目:\[第三版]
文章正文:
印报报道，西孟加拉邦和安得拉邦印共革命派草拟的意识形态宣言指出：二十年的经历使印度人民认识到议会道路使他们永远处于受奴役状态和更加穷困；丹吉叛徒集团和印修是阶级合作的信徒。宣言说，印度正处在一个伟大的革命高潮之中，纳萨尔巴里是印度革命历史的转折点。宣言强调必须：
【本刊讯】《印度时报》六月二十九日刊登一则报道，摘要如下：
正在出现的第三个共产党（共产党革命派）的意识形态宣言，对选举和议会民主进行了攻击。
这个主要是由西孟加拉邦和安得拉邦极端分子领导人所准备的新的党的意识形态宣言，有力地引用了毛泽东的名言：历史上已经陈腐的资产阶级议会制度已成为革命前进的实在的障碍。
在对印度时局的分析中，宣言指出，过去二十年的经历已使印度人民认识到这样一条痛苦的真理：代替毛泽东所指出的中国的武装斗争道路而采取的议会道路使得印度人民永远处于受奴役状态和更加穷困。
它谈到纳萨尔巴里时说，尤其是过去十个月的经历给予人民又一个严重教训。“他们亲眼看见那些伪装共产党人和社会主义者的人们是怎样地参与了统治阶级的阴谋的。他们看到丹吉叛徒集团和那些满嘴革命词句的新修正主义者在实际上是阶级合作的信徒，他们极力企图延长议会主义的寿命和在人民的头脑中散布对于与革命道路相对立的议会道路的危险的幻想。”
它说：“以万恶的国大党过去二十年的统治为背景，过去十个月人民自己的亲身经历向他们表明，丹吉集团、新修正主义分子和其他左派党实际上是一些印度反动统治阶级的党派，是为它们的利益效劳的忠实的代理人，而且由于它以左派伪装出现，所以这种效劳更加有效果。但是我们的人民已经开始从他们亲身经历，对于议会道路、选举、邦政府等等有了清醒的认识。他们的革命觉悟正在提高。”
为支持他们的政治立场，宣言书声称，由于中国革命取得胜利，帝国主义迅速崩溃的时代已经开始，印度现正处在一个伟大革命高潮之中。它断言，叛徒们出卖了特仑甘纳战斗，但是纳萨尔巴里现在已经在地平线上出现了。
宣言认为，纳萨尔巴里是印度革命历史的转折点，它已被证明是埋葬印度议会主义的坟墓。“如此长期沉迷在议会主义泥坑中的印度人民现在已认识到，纳萨尔巴里道路是他们解放的唯一道路。反动统治阶级和他们的代理人——丹吉叛徒集团和新修正主义者对纳萨尔巴里感到非常恐慌。为了阻止纳萨尔巴里的火焰演成燎原之势，他们现在正拼命地兜售选举。”
但是它又说，仅仅有一些消极抵制的口号是不能长久的，“必须同时采取积极的行动。在进行抵制运动的同时，我们必须在毛泽东思想的旗帜下，动员和组织人民参加到革命的阶级搏斗中来，和必须努力创建能够导致人民民主革命的纳萨尔巴里式运动。”

显示原版>>

Previous:吴丹鼓吹越美会谈到“某一阶段”要有“其他方面”参加

Next:印报托报道：喀拉拉邦印共革命派准备和其它邦革命派联合成立新党


《远东经济评论》透露美帝利用香港情况

出版日期:1968.07.14
         期次:3557
         版次:1
         栏目:\[头版]
文章正文:
美国特务大量来港搜集我国情报；去年有近二十万侵越美军在港“度假”；一百六十家美国商行的远东总部设在香港，仅美资工厂的职工就有一万一千六百多人
【本刊讯】三日出版的香港英文《远东经济评论》刊登一篇题为《沉静的美国人》的文章，摘要如下：
美国在香港担任的角色，比一般人知道的大得多。这种美国的“低姿态”，或许是默认着香港与中国之间那种微妙地平衡的关系。每一个在香港做生意的人，尤其是美国人，都不想让中国有理由认为香港给中国带来的思想上的尴尬，大过经济上的好处。
香港政府沿用了伦敦处理英美特殊关系的那一套办法。事实上，美国人来香港做生意也好，游览也好，好处就是这里只有偶然的、形式上的反美。
最新的统计表明，有一百六十家美国商行把它们的远东总部设在香港。百分之一百美国资本的厂商，至少有八十一家。非常好的运输与通讯便利，工作效能高、工资低廉的劳动力，低税率，第一流的银行系统和稳定的货币，数目足够多的会计师和律师，这些，使得香港成为美国在亚洲做生意的一个理想总部或设厂的理想地点。
美国在香港投资的统计数字是没法获得的，但是从美资企业雇用的人数，可以知道它在香港经济中所起的作用。百分之一百美国资本的工厂，共有职工一万一千六百五十名。至于商行职员，当不计算在内。
另外一个大而只供少数顾客应用的行业就是观察中国的情况。香港美领事馆，是美国政府海外最重要的外交代表团和收听站之一。美国在香港牵连的面很广，美国官方对中国具有无限的兴趣，虽然这兴趣是隐秘的。美国政府的中级官员中一些最干练的人，就是从香港来观察中国。此外，美国报纸和通讯社在香港派有大批记者，他们至少有二部分是专职探听中国方面的消息的。
美国在香港的投资，并没有减少的迹象。有些厂家已经或计划在台湾、南朝鲜或新加坡设厂。少数美国商行，鉴于共产党的骚动，也许一度改变了拟在香港设厂的计划。
香港游客以美国人为最多。一九六七年共有十四万零三百三十二个美国人来香港，比上一年增加百分之一点六九。去年九、十两个月游客减少，是去夏骚动之故。但现在看来已完全恢复正常。平均一个美国游客在香港逗留三天，要花三百五十美元。
一项保守得最严密的秘密，就是越南美军来港度假花了多少钱。美兵和第七舰队水兵是不准对新闻记者发表谈话的。但据权威方面消息，一九六七年有近二十万美国兵和水兵来香港，每人平均至少花三百美元。这样总数就达六千万美元或港币三亿六千万元。……越战一旦结束，这笔生意也完了。美舰虽然仍会来香港，但水兵所花的钱会比目前的少得多。
美国是香港的主要市场，大过香港对西欧的全部出口。一九六七年香港对美国的出口和再出口，总值港币二十六亿三千三百万元，对西欧只有二十二亿六千七百万元，对英国只有十一亿七千八百万元。
美国与香港，在许多方面关系是良好而有收获的。
在最近的将来，看来这种关系会继续下去，并发展起来。

显示原版>>

Previous:我“英雄”金笔在国际市场很受欢迎

Next:巴官方宣布外长侯赛因下月初访华


巴官方宣布外长侯赛因下月初访华

出版日期:1968.07.14
         期次:3557
         版次:1
         栏目:\[头版]
副题:《巴基斯坦时报》说这一访问将具有很大意义
文章正文:
【本刊讯】巴基斯坦报联社报道，巴基斯坦外交部发言人十一日说，巴基斯坦外交部长侯赛因从八月三日起对中国作为期一周的访问，访问期间与中国外交部长陈毅讨论「两国关系和国际形势问题」。
这位发言人说，外交部长对中国的访问是为了促进中国和巴基斯坦之间的相互了解而保持两国高级接触的一部分。他说，已经重新提出了由前外交部长皮尔扎达对陈毅的邀请。他表示希望这位中国领导人在他可能时尽早的访问巴基斯坦。
《巴基斯坦时报》外交记者十二日报道：巴基斯坦外交部长访问中国时同中国领导人讨论的主要问题可望是两国关系和国际形势。侯赛因访问北京并且同中国领导人交换意见，将具有很大的意义。从两国之间关系的本质来看，这一点是明显的。不仅巴基斯坦同中国的关系极为融洽，而且两国领导人之间存在着真诚的谅解。

显示原版>>

Previous:《远东经济评论》透露美帝利用香港情况

Next:图片说明


巴勒斯坦全国委员会大会开幕

出版日期:1968.07.14
         期次:3557
         版次:3
         栏目:\[第三版]
文章正文:
阿拉伯联盟副秘书长诺法勒在会上讲话说，最后胜利必将属于巴勒斯坦和阿拉伯人民
【本刊讯】开罗十日消息：巴勒斯坦全国委员会大会今晚在这里开幕，讨论协调巴勒斯坦各组织之间的统一行动和加强它们对以色列侵略者的武装斗争问题。
巴勒斯坦解放组织代理主席哈穆达在会上讲话，强烈谴责美帝国主义支持以色列侵略，重申巴勒斯坦人民决心解放他们被占领的家园。他说，美帝国主义一直在帮助以色列对巴勒斯坦和阿拉伯人民进行侵略。目前，美帝国主义千方百计地想要动摇阿拉伯人的决心，通过联合国消除巴勒斯坦事业。巴勒斯坦人民决不会接受旨在勾销巴勒斯坦问题的联合国安理会决议。
哈穆达说，巴勒斯坦人民现在处在危急关头。巴勒斯坦人民从未停止过他们反对帝国主义和犹太复国主义的英勇斗争，他们将通过人民战争继续斗争，直到被占领的巴勒斯坦获得解放为止。
阿拉伯联盟副秘书长诺法勒在会上讲话时赞扬了巴勒斯坦人民反对以色列侵略者的斗争。他说，以色列最近的侵略加强了阿拉伯进行抵抗和取得胜利的决心。最后胜利必将属于进行斗争的巴勒斯坦和阿拉伯人民。
阿联总统纳赛尔的代表、阿联劳工部长里法特在讲话中表示支持巴勒斯坦人民的斗争。他说，“不管付出什么代价，我们决心消除以色列侵略的痕迹。”
【法新社开罗十一日电】哈穆达说：“武装斗争是我们取胜的唯一办法，这就是为什么扩大武装斗争和统一巴勒斯坦抵抗行动的问题是这个阶段所必需作的事。”他说：“帝国主义和犹太复国主义在设法以提出和平计划和方案的办法使阿拉伯离开斗争的道路。联合国安理会决议只能导致勾销巴勒斯坦问题”。

显示原版>>

Previous:帕切科向反对党求援 反对党表示不愿支持

Next:巴勒斯坦游击队抗击以色列捷报频传


巴勒斯坦游击队抗击以色列捷报频传

出版日期:1968.07.14
         期次:3557
         版次:3
         栏目:\[第三版]
文章正文:
巴勒斯坦解放组织发表战报说，在上月的战斗中，共毙伤敌军一百八十三名，摧毁二十九辆车辆、八门大炮及其它装备
【中东社贝鲁特八日电】巴勒斯坦解放组织今天在这里发表的一项声明说，巴勒斯坦解放组织的巴勒斯坦民族解放军上月在同以色列军队进行的十二次战斗中，打死打伤一百八十三名以色列士兵并摧毁二十一辆半履带式车辆、八辆吉普车、八门大炮以及其他装备。
两次战斗是在加沙地带发生的，五次是在贝桑河谷的以色列定居点进行的，另外五次是在死海以北被占领的地区进行的。
这项声明说，其中的五次战斗是同其他巴勒斯坦突击队组织一起进行的。
【中东社贝鲁特九日电】据人民解放军指挥部在这里发表的一项军事公报说，在巴勒斯坦解放组织人民解放军在昨天和今天早晨进行的两次作战中，打死打伤以色列士兵约十人。

显示原版>>

Previous:巴勒斯坦全国委员会大会开幕

Next:纳赛尔同铁托会谈后返回开罗


德姆维尔组成法国新内阁

出版日期:1968.07.14
         期次:3557
         版次:4
         栏目:\[第四版]
副题:德勃雷留任外长 奥托利任财长 埃加·富尔任教育部长
文章正文:
【法新社巴黎十二日电】法国总统府发表公报如下：
戴高乐将军根据总理顾夫·德姆维尔的建议，任命：
负责文化事务国务部长：安德烈·马尔罗
负责社会事务国务部长：莫里斯·舒曼
负责同议会联系国务部长：罗歇·弗雷
国务部长：让—马赛尔·让内奈
司法部长，雷纳·加比唐
外交部长：米歇尔·德勃雷
内政部长：雷蒙·马赛兰
武装部队部长：皮埃尔·梅斯梅尔
经济和财政部长：弗朗索瓦·奥托利
国民教育部长：埃加·富尔
总理府负责科学研究和原子、空间问题部长级代表：罗伯·加莱
（下略）
【法新社巴黎十二日电】戴高乐将军在今天傍晚任命了顾夫·德姆维尔新政府的三十个部长和国务秘书。顾夫·德姆维尔十年以来一直是戴高乐的外交部长，他是戴高乐将军的第三个总理。政府里有七个新人物，其中五个从来没有参加过内阁。十三个上届蓬皮杜政府的部长仍任原职。特别是米歇尔·德勃雷，他还任外交部长，他是在五月三十一日接替的德姆维尔的职务。
在这个班子中，有九个部长调换职务，其中人们特别指出，弗朗索瓦·奥托利任经济和财政部长，他原先是蓬皮杜的亲密的合作者。
关于政治方面，新政府里有三个德斯坦领导的独立共和党团的代表：内政部长、运输部长和负责公务的国务秘书。另一方面，在新的内阁里，没有一个中间派议员。
戴高乐派的左翼仍然是以最出风头的领袖司法部长雷纳·加比唐为代表，他是六月三十日在拉丁区当选的。除掉安德列·马尔罗之外，政府成员都是议员。
在议会复会之前正式被任命的顾夫·德姆维尔，他自己也同样在巴黎当选为议员。这位新总理在组成他的新政府班子之前进行了持续三天的磋商。
似乎挑选国民教育部长使他最感困难。由于在大学进行改革，这个重要职务赋予了前总理、在蓬皮杜政府时任农业部长的埃加·富尔。
内阁新名单使大部分的观察家注意如下两点。（一）这个名单不意味着政府政治基础的扩大。（二）它仍保持蓬皮杜政府的大部分成员的职务，这一点被普遍认为是新旧部长之间的互相信任的迹象。
【合众国际社巴黎十二日电】政治人士说，戴高乐打算在未来将比以往更加密切地指导政府的行动。
他们说，戴高乐希望比以往更直接地处理日常事务，这就是他为什么解除蓬皮杜职务的原因。

显示原版>>

Previous:美国黑人的觉醒（三十九）

Next:蓬皮杜为什么下台？


第四个五年计划畜牧业任务不能完成

出版日期:1968.07.14
         期次:3557
         版次:4
         栏目:\[第四版]
副题:扎格瓦拉尔说蒙古去冬今春死亡牲畜三百八十多万头
文章正文:
【本刊讯】蒙古《真理报》六月二十二日发表蒙修部长会议副主席扎格瓦拉尔在蒙大人民呼拉尔六届三次会议上所作的题为《完成党和政府在消除一九六七——一九六八年雪灾后果方面提出的任务》的报告。摘要如下：
去冬今春我国巴彦洪格尔、扎布汗、乌布苏、戈壁阿尔泰、科布多、前杭爱、南戈壁、中戈壁、东戈壁、巴彦乌列盖、后杭爱、布尔干、库苏古尔省有一百五十九个县发生大雪灾，给我国带来了严重困难。
一九六七年十一月二十一日到二十六日，我国大部分地方大量降雪。
后来又是多次下雪，特别是十二月下半月、一月十七日到二十日、二月二十二日到二十三日大片地方下雪，遭灾和有遭灾迹象的省的畜牧业情况进一步恶化了。
五月二十日到二十四日，中部和南部的大部分地方下雨雪，造成大量牲畜的死亡和丢失在暴风雪中。
雪灾开始后共死了三百八十多万头牲畜，其中三百多万头，或是百分之七十以上是因雪灾而死亡的。另外今年以来有七十五万多头牲畜流产。
种畜的大量死亡给畜群的增殖带来了严重恶果。由于雪灾，一岁的牲畜大量死亡。
因雪灾死亡的牲畜折成价格的话，总共达一亿零三百八十万图格里克。此外，农牧社在抗灾时为购买、运输饲料和其他措施花了两千五百四十万图格里克。
国家为运送饲料和同抗灾有关的其他措施花了两千零十万图格里克。
由此可见，这场雪灾的直接损失共为一亿四千八百九十万图格里克。
但是雪灾的后果不仅仅局限于此。
由于牲畜的减少，征购量要减少，对工业的原料供应和完成出口任务起着不良影响。
畜群结构的破坏使畜群的增殖推迟若干年，导致第四个五年计划提出的发展畜牧业的任务不能完成。
我国畜牧业遭受的这样大的损失，必将对国家收入和农牧社收入的增长起不良影响。

显示原版>>

Previous:法新社介绍法前总理蓬皮杜

Next:路透社承认这挽救不了西方货币危机


法新社介绍法前总理蓬皮杜

出版日期:1968.07.14
         期次:3557
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十日电】放弃总理职务的乔治
·蓬皮杜，离开了六年来所担负的职务，这个职务使他成为国家首脑最亲密的合作者之一。
这个人物有五十七岁。在一九六二年四月十四日戴高乐将军第一次委托他继承德勃雷任政府首脑时，公众对他一无所知，他从未当过部长、参议员或国民议会议员。蓬皮杜曾担任过马赛公立中学的教师，之后又担任巴黎亨利中学教师。
一九四四年开始了他的政治生涯。在戴高乐将军任临时政府首脑时，蓬皮杜很快就成为他的合作者。蓬皮杜同自由法国前首脑保持着密切接触，而且经常走访戴高乐将军隐居的科龙贝双教堂。
他是共和国总统言听计从的顾问，一九六一年初，他负责同阿尔及利亚民族解放阵线的领导人接触，从而为一九六二年重大的会谈作了准备，这次谈判导致阿尔及利亚取得了独立。
一九六二年四月份他第一次任总理。一九六六年十一月他第二次组成政府。一九六五年一月八日当戴高乐开始任第二个七年的总统的时候，戴高乐再次信任蓬皮杜，他改组了他的政府，这个政府一直任期到立法选举时为止。

显示原版>>

Previous:蓬皮杜为什么下台？

Next:第四个五年计划畜牧业任务不能完成


哥革命人民称颂毛主席是红太阳

出版日期:1968.07.14
         期次:3557
         版次:1
         栏目:\[头版]
眉题:哥伦比亚一位朋友来信
文章正文:
学生在集会的广场上高挂毛主席像，祝愿伟大领袖毛主席万寿无疆的欢呼声响彻会场
【本刊讯】我有关单位最近收到哥伦比亚一位读者来信。刊载如下：亲爱的同志们：
凡获得毛主席《支持美国黑人抗暴斗争的声明》的人都兴高采烈。我渐渐听到人们对《北京周报》每期的份数要求在增长，包括《人民画报》、《中国建设》也如此。……因为人民要求了解中国和战无不胜的毛泽东思想的愿望与日俱增。
六月七日我们在波哥大最大的博利瓦尔广场举行了学生大示威。全世界革命者的红太阳毛主席像悬挂在广场最高处，他在指挥着整个大会。祝愿我们伟大领袖毛主席万寿无疆的欢呼声响彻广场，此起彼伏。使得那些反动派和修正主义分子又恨又怕，终于被吓跑了。
让全世界的反动派也知道一下，在哥伦比亚、在我们整个斗争中，我们心中最红最红的红太阳和伟大的舵手就是伟大的毛泽东主席！
伟大的中国文化大革命万岁！
一切被压迫人民的解放斗争万岁！
哥伦比亚革命万岁！
毛主席万岁！祝毛主席万寿无疆！万寿无疆！
（签名）
一九六八年六月八日

显示原版>>

Previous:毛主席语录

Next:我“英雄”金笔在国际市场很受欢迎


路透社承认这挽救不了西方货币危机

出版日期:1968.07.14
         期次:3557
         版次:4
         栏目:\[第四版]
眉题:巴塞尔会议商定出二十亿美元支撑英镑
文章正文:
【路透社伦敦八日电】英格兰银行今天证实，世界银行家们已商定了一项援助英镑的新计划。
它说，这些安排将在同英镑地区国家磋商后予以完成。
【路透社伦敦八日电】英格兰银行行长奥布赖恩今天在这里说，英国已得到二十亿美元（约八亿三千万英镑）来支持英镑。
奥布赖恩是在参加十三国中央银行行长周末在巴塞尔举行的会议后回到伦敦时透露这一大笔新的国际货币援助的。
他说，“我们已经得到的数字是二十亿美元。”
他说，这将是一笔中期安排，在约十年内归还。
这样大量的援助以及归还时间可以这样长，应使英国有一个喘息机会，可以向全世界表明英镑的贬值在发生作用，并促使英国的海外支付有盈余。
外汇市场对这一消息是热情的。
【法新社伦敦八日电】英国财政大臣詹金斯今晚在下院说，巴塞尔国际银行家会议“坚决保证”支持英镑。
詹金斯说：“它的目的在于加强英镑的地位，从而加强作为一个整体的国际货币体系。
“这些建议对英镑区的所有国家非常重要，因此应当同所有这些国家进行磋商。这些磋商将赶紧进行。”
这些信贷还被认为可能平息国内工党内外对威尔逊的批评。
消息灵通人士说，但是国际收支困难继续存在。
【路透社伦敦八日电】支持英镑的新的一揽子交易，不仅对英镑是一剂很需要的补药，对美元也是如此。
这一举不能解决英镑的全部问题，更不用说解决美元，法国法郎、德国马克和其他货币的畸形状况了。

显示原版>>

Previous:第四个五年计划畜牧业任务不能完成

Next:英报哀叹英积欠外债难于偿还


毛主席语录

出版日期:1968.07.14
         期次:3557
         版次:1
         栏目:\[头版]
文章正文:
中国将变为一个强大的社会主义工业国。中国应当这样。因为中国是一个具有九百六十万平方公里土地和六万万人口的国家，中国应当对于人类有较大的贡献。毛泽东

显示原版>>

Next:哥革命人民称颂毛主席是红太阳


美报记者报道：美正考虑在南朝鲜建大型空军基地以代替冲绳

出版日期:1968.07.14
         期次:3557
         版次:3
         栏目:\[第三版]
文章正文:
【美新处八日电】靳克利浦斯—霍华德报系发表沙克福德八日从香港发出的一篇报道说：
远东的美国军事设施在寻找另一个巨型空军基地的地点，以便在这个地点自由地驻扎配备核武器的轰炸机。
这是由于预见到，美国迟早不得不把冲绳交还日本，或者最低限度保住它的冲绳基地，条件是不在那里配置核武器。
美国军事当局一些时候以来一直在考虑新的地点。
从军事观点看，最适宜的地区是南朝鲜，在那里，政府是最富有战斗性的反共和反华的，舆论不起什么作用，而且会欢迎美国驻军增加。其实，韩国是东亚唯一的地方，在那里，政府希望美军增加而不是减少。
正在考虑的可能的地点之一是济州岛——在朝鲜大陆以南约六十英里的东中国海上，距大陆中国最大的城市上海仅有三百海里。
然而，韩国人士说，美国空军认为该岛不适宜作为Ｂ—５２轰炸机及它们的支持装备所需要的巨大的基地。因此，现在正在考虑在朝鲜半岛南部可能作基地的地点。
韩国国防部长官正式说过，建立这样的一个美国基地——以替代冲绳
——是“可取的”。从韩国的观点来看，这就会保证美军在朝鲜驻扎一代（三十年）。这还会使韩国在财政上得到大笔的收入；一旦越南战争结束，它就要失去上千万美元的收入。
日本人当然欢迎这样的改变。冲绳经常成为日本领导人——特别是那些希望得到美国保护、但是也希望归还冲绳的人——的政治问题。
在冲绳的空军基地仅仅是难以相信的庞大的军事活动的一部分，其中很大一部分是巨大的仓库，储存着价值几十亿美元的军事装备。它是在亚洲各地的美军——人数约达一百万人——的主要补给基地。
日本人说，美国人还可能发现济州的居民是个麻烦。据说他们脾气暴躁。
【法新社汉城五日电】今天的消息说，美国目前正在南朝鲜悄悄地建筑新的空军基地。同时又在这里扩充现有的军事设施。消息说：由于日美安全条约即将期满，美国将可能被迫从日本和冲绳岛基地撤退，故而在南朝鲜扩大军事设施作为退路。
这些建筑工程已在进行中，包括将位于南朝鲜东南海岸的浦项机场以及其他几个小型机场扩充成大机场，以适应诸如Ｆ—１０５、Ｆ—４Ｃ等“鬼怪”战斗轰炸机作升降使用。
据经过证实的消息说，可能有Ｂ—５２轰炸机从关岛和泰国移驻南朝鲜。

显示原版>>

Previous:纳赛尔同铁托会谈后返回开罗

Next:朴正熙集团供认：正在执行一项扩建美军事设施计划


美国《新闻周刊》载文供认：美帝苏修内外交困 双方加紧反革命勾结

出版日期:1968.07.14
         期次:3557
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《新闻周刊》七月十五日一期发表了一篇题为《超级大国为何准备会谈》的评论，摘要如下：
从表面上看，防核扩散条约的签订以及为达到削减导弹的目的而采取的初步步骤似乎是苏美关系将进入光明的新时代的前奏，而且也许是寻求持久和平的路程上的一个里程碑。但是，世界两大军事巨人在战后这么多年来似乎经常在核冲突的道路上迎面而走，现在为什么决定要脱离这条道路呢？对于这个问题，到现在为止能够提出的答案是两方面的，一方面是人，一方面是政策。一个重要的推动力似乎来自约翰逊总统和柯西金总理，他们两人以各自不同的方式一致关心人类的生存问题，同时也一致关心自己在历史上的地位。不过，更重要的也许是，华盛顿和莫斯科日益认识到，既然美国和苏联正在向着一些彼此愈来愈近似的目标摸索，而且正在对付一些彼此愈来愈近似的问题，那么，相互合作比可能发生的相互破坏更有意义。
虽然美苏两国政治制度显著不同，但是在六十年代的变化迅速的世界上，两国经常发现它们的国内外的紧张局面有许多是一样的。华盛顿和莫斯科都经历过在发挥作为全球性超级大国的作用时所遇到的特有的挫折和危险。两国似乎都差不多毫无力量防止自己最密切的盟国变得不安、任性或者最后自己走自己的路。
在亚洲，两个超级大国也在外交上遇到了挫折。当然，苏联人在那里遭到了战后最大的创伤，这就是中国的“背叛”。对美国来说，越南战争已使美国国内的政治舞台引入航道不明的海洋，在国外使华盛顿同它的盟国及苏联人的关系极度紧张。
奇怪的是，这种在全世界遇到挫折、联盟正在分崩离析的共同经验从长远来说倾向于使华盛顿和莫斯科的军事和外交战略家们产生类似的看法。
那么，什么事情促使克里姆林宫接受美国提出的就共同降低导弹系统举行双边会谈的邀请呢？据一个地位很高的苏联外交官员说，一种重要的考虑是，莫斯科担心，除非在今后几年内同华盛顿建立一种全球性的共同垄断的局面，否则它就得单独面对一个敌对的中国和一个核武装起来的德国。
一个苏联官员说：“为了造成真正的和缓局面，还必须在巴黎和谈中作出一些事情。但是，毫无疑问的是，苏美关系的新气氛正在发展中。这是可以起大作用的，甚至是非常大的作用。”

显示原版>>

Previous:英报哀叹英积欠外债难于偿还


美国黑人的觉醒（三十九）

出版日期:1968.07.14
         期次:3557
         版次:3
         栏目:\[第三版]
文章正文:
大都市里的抗暴行动于一九六四年在纽约市出现之后，展开在黑人面前的两条路线的对比就更加显著了，是采取“非暴力主义”，还是“以暴抗暴”，就成了每一个黑人必须考虑的课题。
那时出版的《美国的黑人革命》一书，发表了哈里斯调查机构的一项民意测验。在南方以外地方的低收入阶层黑人，已有百分之二十五的人认为除了采取“以暴抗暴”一途外，别无他法。
到了一九六五年，分别代表这两条路线的黑人各自进行了一场斗争。虽然两场斗争在不同的地方进行，时间也相隔半年，然而，人们已经可以从两件具体的事例作出了具体的比较，从而得出正确的结论。
首先出现的“塞尔马事件”是在二三月间发生的。塞尔马是亚拉巴马州的一座小城。这座小城只有两万九千五百人口，一万四千四百名白人，一万五千一百名黑人。在选民登记表上，百分之九十九是白人，百分之一是黑人。只此一端，其他情况就可想而知了。
热衷提倡“非暴力主义”的马丁·路德·金选了这一地方，要率领当地黑人冲击樊篱，进行黑人选民登记工作，以便向全国黑人作出“非暴力行动”可以争取到平等权利的示范。
怎知，当地的种族歧视者绝不后让一步。凡是前往法庭进行登记的黑人，都遭逮捕，在七个星期之内，起码有两千人被送入监狱，而且有一名黑人木工杰克逊被开枪打死。
金牧师于是又采取了从塞尔马向蒙哥马利进军的手法，表示抗议。第一次进军，黑人队伍刚刚走出郊外，过了大桥，就被已埋伏下的亚拉巴马州警包围起来。骑警们电刺牛鞭齐舞，一阵群殴之下，黑人们猝不及防，四散奔逃，州警纵马直追，将他们践踏在马蹄之下，打伤并踩伤近一百人。
马丁·路德·金并没有直接参加这一次进军，因而遭到黑人群众的严厉不满。他迫于无奈，亲自到了塞尔马，再度率领队伍进军，然而，到了桥头，州警再度出现。金牧师在这时表现了最为怯弱的一着，只敢当着那些殴打黑人兄弟的骑警面前，跪在桥头，当场祈祷，祈祷完毕之后，便率领队伍回城，一场行进，又告失败。
再过了一个星期，又开始了第三次进军。这一次是在联邦军队“保护”之下进行的。为了保持金牧师的地位，华盛顿当局费了不少安排，才将这出戏勉强演完。
“塞尔马事件”引起了全国黑人的愤怒，也引起不少黑人的怀疑。他们怀疑，马丁·路德·金跪地祈祷的办法，到底会不会真正争取到平等权利。
到了八月，美国西岸的洛杉矶市展开了美国黑人运动史上的一场空前的抗暴斗争，美国政府竟派出了两师人（两万多人）开进市内，进行镇压和屠杀，留下了一笔新的、巨大的血债。
洛杉矶的风暴出现在该市的瓦茨区。在这一区内，黑人人口占到百分之九十八，人口密度为全市的三倍。其中，八分之一是文盲，失业率特别高。
平日在区内作威作福的警察由于欺压黑人，引起反抗。这件事情，就像火星一样，引起了燎原大火，黑人一致行动起来，斗争怒潮转眼间就烧向市内其他地区，并向洛杉矶的邻县发展。每到深夜，只见洛杉矶处处火光烛天。
约翰逊不仅出动了几万军警，使用了刺刀、步枪、催泪弹甚至于坦克和直升飞机来镇压黑人，并且进行了大规模逮捕，但是洛杉矶的黑人毫不示弱，与他们展开游击战，连放冷枪，一共周旋了十天之久，打死打伤军警数百；据估计，他们卤获的各种枪支，不下两千支。直到事件结束之后，军警虽然大事搜枪，也没有完全搜查出来。在美国历史上，太平洋沿岸的美国西部从来没有如此巨大的抗暴斗争。“瓦茨事件”一方面表现了黑人的英勇善战，智谋多端，面对着几万军警毫无惧色，大长了全国黑人的志气；在另一方面，也表现了美国全境已经没有一块安乐土，不论是南方种植园里的黑人，还是北部大都市黑人区里的黑人，还是西岸新兴都市里的黑人，都要起而造反，而且拿枪的黑人正式出现了。
一个是站着死，一个是跪着活，“瓦茨事件”与“塞尔马事件”的对比就是如此尖锐。

显示原版>>

Previous:朴正熙集团供认：正在执行一项扩建美军事设施计划

Next:德姆维尔组成法国新内阁


纳赛尔同铁托会谈后返回开罗

出版日期:1968.07.14
         期次:3557
         版次:3
         栏目:\[第三版]
文章正文:
纳赛尔重申阿联主张“政治解决”中东问题，如不行，则用武力解决；铁托一面表示支持阿联，一面鼓吹不要“军事冒险”
【美联社开罗十二日电】纳赛尔总统在结束了对莫斯科和贝尔格莱德的九天访问后已于星期五（十二日）返抵此间。
【中东通讯社布里俄尼十日电】纳赛尔总统和他的东道主南斯拉夫总统铁托在当地时间十四点抵达布里俄尼。阿联总统的飞机从莫斯科起飞在普拉机场降落。纳赛尔一走下飞机，铁托总统便上前同他拥抱。两位总统将于明天开始正式会谈。
【中东通讯社布里俄尼十一日电】在上午举行一次会谈和下午举行一次会谈以后，阿联—南斯拉夫一天的最高级会议于今晚结束。
消息灵通人士说，上午的会议是谈中东危机，纳赛尔总统解释了这一地区局势的发展，重申阿联决不允许侵略者取得侵略成果。在下午的会议上，铁托总统阐述了他在最近访问亚非国家和莫斯科期间所举行的会谈的结果，并谈了南斯拉夫同其他国家就即将举行的不结盟国家会议磋商的情况。消息灵通人士说，铁托说，与之磋商这次会议的大多数国家的答复是：支持召开这次会议及会议的目的。
【南通社布里俄尼十一日电】今天上午铁托和纳赛尔举行的会谈大部分时间是交换对中东地区情况以及对中东危机的政治解决前景的看法。
纳赛尔重申他的政府所奉行的众所周知的态度：坚决主张政治解决。
这位埃及领袖指出，然而，如果由于以色列采取那种死硬的征服者所持的傲慢态度而不能达成这样的解决办法的话，那么阿联没有别的选择，只好准备使用武力来解决。
这也是纳赛尔在莫斯科同苏联领导人会谈的主要问题，关于在莫斯科会谈的情况，阿联总统也告诉了他的东道主。
铁托在讲话中表示全力支持阿联旨在谋求政治解决中东危机的努力。然而，总统告诫说，任何军事冒险都将是十分危险的。

显示原版>>

Previous:巴勒斯坦游击队抗击以色列捷报频传

Next:美报记者报道：美正考虑在南朝鲜建大型空军基地以代替冲绳


帕切科向反对党求援 反对党表示不愿支持

出版日期:1968.07.14
         期次:3557
         版次:2
         栏目:\[第二版]
文章正文:
【法新社蒙得维的亚九日电】乌拉圭的主要反对党今天表示，在此次全国经济政治危机中，不愿支持帕切科总统。
当布兰哥党各派代表开会辩论上星期四帕切科呼吁团结的号召时，此种消极态度甚为明显。同时帕切科所领导的科罗拉多党对于他应付危机所采取的行动也表示不愿支持。
反对的主因均由于上月政府下令用军队管理公务员及冻结工资物价。两党议员均表示此种办法侵犯议会特权。他们暗示可能提出弹劾动议。

显示原版>>

Previous:乌拉圭工人学生运动继续高涨

Next:巴勒斯坦全国委员会大会开幕


蓬皮杜为什么下台？

出版日期:1968.07.14
         期次:3557
         版次:4
         栏目:\[第四版]
文章正文:
美联社说下台的原因有种种说法；美报认为戴高乐任命德姆维尔为总理是把注意力转到国内
【美联社巴黎十日电】关于蓬皮杜被解职的原因流传着种种相互矛盾的说法。有些人说，蓬皮杜对戴高乐让工人较多地参与工业管理和较多地获得利益的计划不那么热情。另一些人则说，戴高乐意识到，由于蓬皮杜坚决地处理了罢工局势并在立法选举时为戴高乐派的胜利出谋划策，因此他的威信大大增高。戴高乐一向希望超于其他所有人之上。还有未经证实的消息说，在五月底罢工处于最糟糕的局面时，蓬皮杜曾建议戴高乐辞职。这些消息说，戴高乐不能原谅这样一种建议。
【本刊讯】美国《国际先驱论坛报》十日自巴黎报道：
人们在说，选择顾夫·德姆维尔代替蓬皮杜是戴高乐将军的十年统治中的二个重要的新篇章的开端。戴高乐派人士已在将一九六八年与第五共和国历史上上一次最大的分水岭一九六二年相比。
一九六二年，戴高乐把他的注意力从国内问题
——主要是阿尔及利亚问题和建立强有力的总统制
——转移到国外事务上，确立法国在世界舞台上的新作用。那时，他变换总理人选，由蓬皮杜替换德勃雷。
现在人们认为蓬皮杜离职标志着一个类似的分水岭。戴高乐派人士解释说，只是现在，将军又把他的注意力转到国内方面来了。

显示原版>>

Previous:德姆维尔组成法国新内阁

Next:法新社介绍法前总理蓬皮杜


朴正熙集团供认：正在执行一项扩建美军事设施计划

出版日期:1968.07.14
         期次:3557
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城十二日电】国防部长官崔荣喜今天说，正在执行一项扩大在朝鲜的美国军事设施的计划，特别是扩建空军基地和海军设施。
崔荣喜在他的办公室举行的记者招待会上说，驻朝鲜的美军有华盛顿拨给的所需款项来执行这项计划；他暗示这项计划规模相当大。
崔说，“如果这项计划将需款比如说一亿美元，南朝鲜对北朝鲜的防御能力将因而增加，共达二亿美元，美国政府已经保证以提供另一笔援助的形式付给这个总数额的二分之一。
美国军方发言人今天上午晚些时候说，“对于国防部长官的谈话，我们没有什么可补充的了”。
崔说，五月份以来，汉城政府就同美国军事官员们一起，就美国的计划进行广泛的调查。他说，这项计划将大有助于进一步加强南朝鲜防御地位。

显示原版>>

Previous:美报记者报道：美正考虑在南朝鲜建大型空军基地以代替冲绳

Next:美国黑人的觉醒（三十九）


泰马边境人民武装日益活跃

出版日期:1968.07.14
         期次:3557
         版次:2
         栏目:\[第二版]
副题:拉扎克他威惊呼泰马边境“局势严重”
文章正文:
【路透社吉隆坡四日电】马来西亚和泰国今天一致同意加强对他们共同边界地区活动的共产党游击队的作战。
马来西亚副总理拉扎克对新闻记者说，将在这一地区增加军事力量，但在今天部长级共同边界委员会结束时发表的公报中，没有宣布拟议中的措施的进一步细节。
拉扎克对这个委员会说，先前认为共产党恐怖主义分子在共同边界的活动只不过是一个麻烦，现在又成了对两国的严重威胁了。
泰国代表团领导人国防部副部长他威·尊拉塞认为现在局势严重，他说，在边界一带的共产党侵略者的继续存在是对国家安全和威信的一个威胁。
联合公报说，双方已研究了对抗恐怖主义分子活动问题和改进他们的安全能力的办法。

显示原版>>

Previous:印尼反动当局在东爪哇一些地区实行宵禁

Next:乌拉圭工人学生运动继续高涨


图片说明

出版日期:1968.07.14
         期次:3557
         版次:1
         栏目:\[头版]
文章正文:
参加学生示威游行的人六月七日在矗立在波哥大博利瓦尔广场的一座铸像上挂了一幅毛泽东主席的像。（原载哥伦比亚《时代报》）

显示原版>>

Previous:巴官方宣布外长侯赛因下月初访华

Next:一种控制交叉路口交通的电子仪器


我“英雄”金笔在国际市场很受欢迎

出版日期:1968.07.14
         期次:3557
         版次:1
         栏目:\[头版]
副题:在日本的销售量逐年直线上升
文章正文:
【本刊讯】香港《大公报》六日以《“英雄”金笔饮誉国际》为题发表一篇文章，摘要如下：
中国制“英雄”金笔和其他各种铱金笔，近年在日本非常畅销。日本报纸公认它有三大特点：第一，书写流畅；第二，装璜美丽；第三，真正的价廉物美。
日本钢笔业巨子、“百乐牌”金笔公司社长和田正一郎，最近对报界说：中国“英雄”笔已经压倒了“百乐”和日本产的其他自来水笔。他承认“英雄”笔不仅在日本畅销，而且在亚洲、非洲、欧洲也受欢迎。
“百乐”笔是日本数一数二、且在国际市场有一定地位的名牌笔。自从一九六三年日本政府实施“贸易自由化”政策后，美国“派克”、“犀飞利”、西德“万宝龙”等名牌金笔大举涌入日本市场，排挤了“百乐”笔在高价金笔市场中的地位。但是“派克”等名牌却无法排挤中国“英雄”笔。
据和田正一郎分析，“英雄”笔在日本市场的售价，每支三百五十日圆，而一支日本制的普通自来水笔，售价一千圆左右。“英雄”笔外表美观，书写也很流利。难怪日本中下阶层广大工人、学生爱不释手。
和田说，一九六五年，“英雄”等牌子的中国自来水笔，销日本的数量不过十九万支。第二年（一九六六）就猛增七
·八倍，达一百四十三万支。一九六八年预料将销三百六十万支。他说“这是一个可怕的增长”。欧美钢笔销日本的情况大致上是，第一年增长后，第二年就低落，而“英雄”笔则是成直线的倍数增长。
他说“英雄”笔和欧美、日本产钢笔比较，买一支“派克”可买几支中国钢笔。这对日本中层以下的消费者来说，当然宁愿用中国货了。
不仅青年、学生几乎人手一支“英雄”自来水笔，连“自卫队”的士兵、下级官佐也很多人使用中国自来水笔。日本报纸指出，去年起中国的现成童装，在百货公司陈列出来，大受主妇们欢迎，其原因也是价廉物美。
在日本，许多人访问中国或到香港旅游后，“英雄”笔已成为他们馈赠亲友不可少的“手信”之一，既是纪念物，又是实用品，是极为受欢迎的中国礼物。

显示原版>>

Previous:哥革命人民称颂毛主席是红太阳

Next:《远东经济评论》透露美帝利用香港情况


乌拉圭工人学生运动继续高涨

出版日期:1968.07.14
         期次:3557
         版次:2
         栏目:\[第二版]
眉题:工人职员坚持罢工 学生继续示威游行
文章正文:
【法新社蒙得维的亚十二日电】警察和数百名工人学生之间昨晚在这里发生的激烈冲突中，发生了开枪事件。
几人受伤，包括两名青年和一名警察中弹受伤。一百多人被捕。
事情发生在警察开去阻止大学医学系前面的示威游行的。于是学生放火烧汽车并向警察和消防员扔石块。
警察说，最初的枪弹是从被三百多学生占领的大学大楼里发出来的，但是学生否认这一点。
现在化学系和医学系都被警察包围着。
【路透社蒙得维的亚十一日电】由于学生同警察发生冲突，由于数千名银行职员和其他工作人员罢工抗议特别安全措施和工资冻结令，今天蒙得维的亚形势紧张。
由于这里附近的国营炼油厂的罢工进入了第九天，汽油逐渐缺乏。
在学生企图在大学医学系外面举行一次抗议帕切科总统六月十三日实施的戒严令的游行时，警察同学生发生了冲突。
今天在两家官方银行的外面驻守了大量军队。
【合众国际社蒙得维的亚十二日电】警察今天包围了国立大学三个系的大楼，企图避免昨晚发生的骚乱重演，在昨晚的骚乱中，八名警察和一名学生受伤，一百零九人被捕。
骚乱开始时，是一批学生开始放火烧医疗科对面的汽车的外壳，并在街道上筑起街垒，以抗议政府颁布的从明天开始生效的紧急规定。
警察的子弹打伤了二十三岁的学生何塞·阿马罗，他动了紧急手术。
警察使用了催泪弹和武器来驱散一批批学生。
今天上午，国内最大的纺织工业之一麻制凉鞋厂的工人占领了大楼，以声援学生。
新闻记者和摄影记者今天举行“象征性”罢工，坐在编辑办公室里，抗议政府冻结工资。
左倾的全国工人大会继续在组织下星期三的二十四小时罢工，这将是本月的第三次罢工。
警察今天上午在一项公报中说，昨天搜查了卡内洛内斯市附近的一些银行职员的家，搜到了一些武器和钢盔以及在骚乱中使用的其他工具。

显示原版>>

Previous:泰马边境人民武装日益活跃

Next:帕切科向反对党求援 反对党表示不愿支持


研究中的聋人电话

出版日期:1968.07.14
         期次:3557
         版次:2
         栏目:\[第二版]\[工业]
文章正文:
【本刊讯】香港《华侨日报》四月十七日报道：
美国科学家设计制成的一种电话，可供聋人使用。
这种电话的原理很简单。它利用电话线传送数码和字母的码号，映出于受话人电话机旁的小萤光幕上。这种电话不像普通那种拨动号码盘的老式电话，而用按键设备来接通电话的。
在键盘上，每一个键上标出一个数码（从１到○），除３、１和○之外，所有数码上面各有三个字母，全部英文字母中，除Ｑ和Ｚ外，都标列在键盘上。
聋人电话设备同拨电话号码的过程一样，但是电话接通后，讲话人不讲话而开始按键用电话通消息。讲话人用电码通讯时并不须接受什么专门的收发电报训练，因为键上标出字母，只要按简单的规定去按动，就可以发电码出去。例如在数码２字上标出的三个字母是ＡＢＣ，假使要拍传Ａ字，就按该键一下，如要拍传Ｂ字，按二下，要拍传Ｃ字，则按三下。
讲话人一定要按一下○键，受话人那里的萤光幕上才会出现那个字母，因此，在传Ａ时，要按“２—○”，传Ｂ时按２—２—○”，传Ｃ时按“２—２—２—○”。
至于拍传Ｑ和Ｚ两字母时，由于键盘上没有这两个字母，就要利用１键（它上面原来并无字母）。传Ｑ字用“１—○”，拍Ｚ字用“１—１—○”。这个１键还有两种用途：用几个字母拼完一个字之后，按“１—１—１”（即按１键三下），表示拍完一个字，另行开始拍下一个字。要是一句句子拍完后，可以按“１—１—１，１—１—１”表示该句完结。假使讲话人按错了一个键，也可以连按１键三次（“１—１—１”）表示错按取销之意。
该设备上还有个开关，一按之后，就可以传送数码。
新泽西州的贝尔电话实验所设计制成这种聋人电话系统，目前正在试验是否合乎实用。该所要在更进一步的试验结果分晓后，才能决定是否要正式制造这种电话。现在进行的试验，还有加装一种打字设备的，使电话中传来的消息，变成文字。受话人面前的萤光幕设备分为三格，像三个“窗”，每一窗中可以出现的字母达十二个。三窗中在侧一窗中出现从Ａ到Ｎ的字母，但没有Ｉ和Ｊ。中央小窗中出现从Ｏ到Ｚ的字母。从零到九的数码以及Ｉ和Ｊ两字母则出现于右侧小窗中。在多次试验中证明普通人经过短暂的训练后就可以在一分钟内发出六个字。要是多加练习，字数不难加倍，假使采用聋人常用的略字，通讯速度还可以增加。
最近美国音响学协会在佛罗里达州迈阿密举行会议时，贝尔实验所的纳尔逊报告了这种设备的发展情形，受到会中人士注意，因为这种电话非但造福聋人，而且还有许多潜在可能用途。

显示原版>>

Previous:一种控制交叉路口交通的电子仪器

Next:印尼人民武装在东、中爪哇加紧开展斗争


一种控制交叉路口交通的电子仪器

出版日期:1968.07.14
         期次:3557
         版次:2
         栏目:\[第二版]\[工业]
文章正文:
【本刊讯】蒋帮《征信新闻报》五月十四日报道一种控制十字路口交通的电子仪器，摘载如下：
三位中国电子、航空工程师的一项新发明，解开了世界各国大都市十字路口红绿灯不能根据通过车辆的实际流量和次序而自动发出信号，控制交通秩序的“死结”。
他们的新发明，就是在今年五月初获得美国政府专利局专利权的利用超音回声原理，创造的计算行与静止车辆交通控制系统。
这个交通控制系统具有三大主要功能，它们是测定通过十字路交叉道路的车辆数量，依据交通流量分配红绿灯闪亮时间，以及由于车辆静止所显示声波的强弱，判断现场发生交通事故。
他们发明的上述交通控制系统，乃是利用一种人类耳朵听不到，每秒逾三万周以上的超声波，将现场车辆的行止，借电子组件的快速传播，先将录取的车辆行动的超声波送回交通控制中心，再由电子计算机在不到一秒钟的操作速度，将车辆流量及次序的指示，传递回附装于红绿灯下的自动控制仪器，当即由其透过红绿灯，发出红色或绿色信号。

显示原版>>

Previous:图片说明

Next:研究中的聋人电话


印尼反动当局在东爪哇一些地区实行宵禁

出版日期:1968.07.14
         期次:3557
         版次:2
         栏目:\[第二版]
副题:并禁止外国记者到东爪哇等地采访
文章正文:
【法新社雅加达六日电】据今天这里可靠的消息说，陆军总部禁止外国记者到印尼一些地区去采访。
这个非正式的禁令禁止外国记者到中爪哇、东爪哇、南苏拉威西和西加里曼丹去采访。
关于这个禁令的消息是昨晚当记者们被拒绝发给到中爪哇和东爪哇采访的官方许可证时泄露出去的。
这里的消息灵通人士说，这项禁令是在加里曼丹、爪哇和苏拉威西各岛的地下共产党活动日益激烈之后实行的。
【美联社雅加达六日电】东爪哇军区司令雅辛少将致力于在这个地区清除共产党颠覆活动，宣布东爪哇一些地区实行夜间到凌晨的宵禁。
这里的军方消息灵通人士说，甚至连军人，若没有证件，也不准许进入这个地区的一些地方。
在这之前，一项公告说共产党分子在该地区加紧进行他们的活动。共产党人挑选贫穷但人口稠密的中爪哇和东爪哇作为他们活动的根据地。
这里的陆军新闻处拒绝发给外国记者到这个地区去采访的通行证。

显示原版>>

Previous:印尼人民武装在东、中爪哇加紧开展斗争

Next:泰马边境人民武装日益活跃


印尼人民武装在东、中爪哇加紧开展斗争

出版日期:1968.07.14
         期次:3557
         版次:2
         栏目:\[第二版]
文章正文:
印尼反动军方透露：印尼共领导的人民武装按照伟大领袖毛主席以农村包围城市的教导，积极建立农村根据地，开展游击战争，夺取敌人武器来装备自己。反动当局对印尼人民武装深得群众支持，表示非常不安
【安塔拉雅加达六日电】宪兵队的苏拉迪少校
——他是中爪哇“第一肃清”和“第二肃清”行动的一位参谋军官——证实，最近在中爪哇，特别是在梭罗，地下印尼共的活动日益加紧。
上述扫荡行动是为了摧毁地下印尼共。
苏拉迪在对首都记者发表谈话时说，地下印尼共在卷土重来的活动中，使用了能够采取的一切手段，并把农村作为他们活动的根据地。
【路透社雅加达六日电】中爪哇省长穆纳迪少将在中爪哇三宝垄说，武装的共产党分子曾试图攻破这个城市的一家银行以获得用以开展他们的活动的资金，但未得逞。
【路透社雅加达九日电】印尼安塔拉通讯社今天报道，为了制止共产党地下组织制造的暴力事件，约有一万二千名村民奉命每天向印尼东爪哇省陆军当局报告。
这家通讯社今天援引玛琅市支区司令苏万迪少校的话说，有迹象表明，动乱的玛琅地区的共产党人正在准备武装暴动。
【本刊讯】印尼《战斗报》七月三日刊登“印尼”全国合作通讯社一则消息说：向本社记者提供消息的人士说，第八军区司令部一个月来出动了几个精锐部队，对还在不断进行叛乱或至少对印尼政府和人民展开非常危险的政治游击战的九卅运动—印尼共残余采取武力行动。
一位不愿披露姓名的军官说，九卅运动—印尼共残余目前在东爪哇企图使人民站在他们一边。
【本刊讯】印尼《卡米报》七月二日消息：一些官员经常汇报说东爪哇的局势已取得令人满意的进展，事实上还遇到了难于解决的问题。东爪哇警察司令库斯瓦迪警察准将说，“他们实在坚强，而困难在于印尼武装部队不能进行区域性战争以突破印尼共的根据地——南部地区。如果问某一件事时，连小孩也闭口不说”。
库斯瓦迪警察准将接着证实，有情报说，苏拉赫曼和奥洛安·胡塔珀阿在东爪哇。
在赛梅鲁山南部确实发生了袭击一个印尼警察部队哨所的事件。枪支被抢走，四名警察准尉的脚被捆绑。东爪哇警察司令说，“这个事件是真的”“但是，这四名警察值得怀疑，因为四支枪被抢走而没有进行反抗的任何迹象，这是使人感到奇怪的”。
【本刊讯】印尼《社会使者报》七月二日刊登“印尼”全国合作通讯社一则消息：玛琅南部、勿里达南部和土隆阿贡，在九卅运动前就是印尼共的根据地，现在仍然是包围城市的用以退守的根据地。勿里达南部是印尼共匪帮还感到安全的地区，甚至普通人民也开始被它影响。连小孩子也团结一致，不愿向印尼武装部队指出这些印尼共残匪的活动。按照游击战策略，这一点相当令人担忧。印尼共的非法会议还经常召开，甚至曾经杀死包围他们的三名印尼武装部队成员。有消息说，在这个地方有一个受过越共游击战训练的游击队头目。
【法新社雅加达十日电】这里今天报道，最近在中爪哇被捕的共产党员正在实践毛泽东主席关于先把农村共产化然后包围城市的理论。
《武装部队报》今天援引正在该地区领导反共军事行动的班邦·苏拉迪少将的话说，共产党的政策是把农村分为三种，即白区、淡红区和红区。
苏拉迪说，在爪哇负责指挥这个阶段的工作的是奥洛安·胡塔珀阿，即南勿里达区的共产党领导人。

显示原版>>

Previous:研究中的聋人电话

Next:印尼反动当局在东爪哇一些地区实行宵禁


英报哀叹英积欠外债难于偿还

出版日期:1968.07.14
         期次:3557
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《卫报》九日社论说：
自然，由詹金斯和奥布赖恩所谈的协议轮廓是不理想的。不过很难拿出真正理想的东西。财政大臣强调，最终，我们的成败取决于我们争取国际收支有盈余工作的进展情况，他这样做是对的。确实，如果我们要偿还现在总数在四十到五十亿英镑之间的国际债务的话，我们要连续几年有盈余。不幸的是，我们取得盈余的时间表到明年就到期了。

显示原版>>

Previous:路透社承认这挽救不了西方货币危机

Next:美国《新闻周刊》载文供认：美帝苏修内外交困 双方加紧反革命勾结


《金字塔报》纳赛尔同苏修头目的谈话

出版日期:1968.07.16
         期次:3558
         版次:3
         栏目:\[第三版]
文章正文:
纳赛尔表示不放弃被占领土，不承认以色列，不同以色列谈判
【法新社开罗十二日电】《金字塔报》今天说，纳赛尔总统在最近访问莫斯科时曾对苏联领导人说，埃及不会放弃被以色列占领的它的任何领土，并且不会同以色列讲和。《金字塔报》援引出席莫斯科会谈的“一位埃及人士”的话说，纳赛尔总统说，他的“任务和使命”是要消除在一九六七年六月战争中“以色列侵略”的痕迹。
据说，纳赛尔说，“如果我能通过外交手段达到这个目的，任何爱国者都不会反对我。另一方面，如果为了达到这个目的而需要战争的话，任何爱国者都不会反对作出牺牲。”他对苏联政府说，外交解决既包含“可能性”，也包含“不可能性”。他列举了“他无能为力的可能性”：一、放弃被占领的领土的任何一部分；二、同意和以色列谈判；三、同以色列缔结和约；四、承认以色列；
联合国官员布尔奔走于阿联和以色列之间
【中东社开罗九日电】联合国停战监督组织负责人布尔结束了对阿联的一天访问以后，于今天下午离开这里赴耶路撒冷。布尔在这里同外交部次长古哈尔举行了会谈。
【中东社开罗八日电】联合国停战组织负责人布尔今天到达开罗，讨论有关停火观察员以及苏伊士运河问题。
【法新社开罗十三日电】联合国观察员小组负责人布尔将军今天从耶路撒冷抵达这里，以视察苏伊士运河沿岸的观察所。
他还将同埃及的主要官员举行会谈。

显示原版>>

Previous:《犹太观察家和中东评论》透露：苏修正以“支持”为名力图控制巴勒斯坦游击队

Next:美国黑人的觉醒（四十）


《犹太观察家和中东评论》透露：苏修正以“支持”为名力图控制巴勒斯坦游击队

出版日期:1968.07.16
         期次:3558
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】六月二十八日出版的《犹太观察家和中东评论》刊登该刊特派记者写的一篇文章，摘要如下：
苏联目前正积极支持恐怖主义分子反对以色列的战争。苏联也在监督阿拉伯国家向破坏行动提供军事支持方面的协调工作。
这两种事态发展上星期已由一些人士所证实。其中的一个是著名的中东问题评论员尤里·普里马科夫。他六月二十一日在《真理报》上发表了一篇重要文章。这篇文章暗中支持巴勒斯坦解放运动和其它恐怖主义运动目前进行的宣传活动。
这种恐怖主义运动并不使俄国人感到为难。实际上，这种恐怖主义运动已使得俄国人在他们的阿拉伯卫星国当中进行了空前程度的协调工作。这种协调工作在意识形态、政治和军事方面都受到了鼓励。这种协调工作首先是在恐怖主义运动当中进行的。这个运动现在几乎完全受到左翼分子的控制。虽然各个组织还在相互竞争，但是他们现在已同意这句话，即如果他们把自己的力量联合起来，苏联将开始默认一个新的巴勒斯坦实体。
这种承认采取什么形式还要看一看才知道。但是，很明显，这种承认将大大超过舒凯里的巴勒斯坦解放组织所得到的承认。俄国人目前正给巴勒斯坦恐怖主义分子以足够的刺激——直接和间接地刺激他们，鼓励他们下星期在开罗举行巴勒斯坦全国代表大会时实现统一。
在俄国的指导下，恐怖主义战争正促进阿拉伯各国的军事协调行动。
在过去几个星期中，黎巴嫩已成为苏联和埃及注意的焦点之一。最近在以色列—黎巴嫩边界发生的事件之所以爆发可能是由于恐怖主义分子现在正利用黎巴嫩南部作为对付以色列的“第二战场”。其结果是，在黎巴嫩内部的纠纷达到新高潮，在这种纠纷中，亲苏分子和穆斯林分子是咄咄逼人的。

显示原版>>

Previous:南报透露：一个所谓解决中东问题的「五点方案」

Next:《金字塔报》纳赛尔同苏修头目的谈话


阿根廷学生绝食抗议关闭文学院

出版日期:1968.07.16
         期次:3558
         版次:2
         栏目:\[第二版]
文章正文:
【法新社阿根廷圣菲十三日电】正在这里教堂进行绝食的十六个学生（十二个女学生和四个男学生），被警察赶出来了。
这些学生属于本市天主教大学的三个学院，他们采取这种态度以示抗议关闭文学院。
这次驱逐是应学院院长的要求进行的。后来，这十六个学生被安放到大学的这所最大的学院内，他们在那里继续进行绝食抗议。

显示原版>>

Previous:乌学生仍占领国立大学医学系大楼

Next:美机近日疯狂轰炸越北方


阿联亚历山大港群众示威反对“政治解决”中东问题

出版日期:1968.07.16
         期次:3558
         版次:3
         栏目:\[第三版]
副题:摩报强调：巴勒斯坦人民必将继续战斗下去
文章正文:
【美联社贝鲁特十二日电】来自开罗的旅客在星期五（十二日）说，星期三（十日）在亚历山大港爆发了大规模的示威，要求继续反对以色列的战斗。
他们说，这些有秩序的示威是在宣布了炮轰苏伊士城时的平民伤亡数字后发生的。
在星期一（八日），以色列的炮火打死了四十三名平民，并打伤了六十七人。
冲突是同这样的消息同时发生的，这些消息说在莫斯科苏联领导人正劝告纳赛尔总统在对待以色列时要更灵活一些。
旅客们说，示威者谴责同以色列的任何政治解决。随后他们就平静地解散了……
【本刊讯】以下是摩洛哥《旗帜报》五、六、七日就纳赛尔同苏修头目会谈所发表的文章摘要：
专家们从纳赛尔之行中得出一个结论：埃及比以往任何一个时候更准备实行和平解决，而不惜任何代价。目前的国际气氛是有助于这种解决的，特别是作为阿拉伯的盟友的苏联、作为以色列的盟友的美国以及安理会一九六七年十一月二十二日提案发起人英国三家签订了防止核扩散条约之后。同时，也可能是由于苏联压力的结果，于是，埃及就向那些大国所认为的不可逃避的现实靠拢。
安理会方案如果付诸实施的话，那么，将是该地区数不尽的麻烦的起点。在该政治地区，有一股实际的强大的力量，这就是巴勒斯坦各突击队组织，他们将不履行这类国际义务，也不受任何安理会决议的约束。
尽管纳赛尔企图拿巴勒斯坦人民的土地（意即承认以色列）来作为收回自己失去的土地的代价，但是巴勒斯坦人民必将继续战斗下去。
【美联社开罗十日电】约旦国王侯赛因在对埃及电视记者发表的一篇谈话中说，阿拉伯人决不会放弃他们对耶路撒冷的权利。
他要求阿拉伯国家协调战略，顶住压力和挑衅以实现把以色列人赶出被占领的阿拉伯土地的目的。
他说，世界舆论变得越来越支持阿拉伯人。
【合众国际社伦敦十二日电】约旦外交大臣里法伊今天否认：以色列曾同他的政府洽商同它进行单独的直接和平谈判的问题。他对本社记者说，约旦同以色列既没有直接打交道，也没有间接打过交道。
他重申：以色列从占领的阿拉伯国家的领土上全部撤军是解决中东危机的唯一办法。

显示原版>>

Previous:国际法学家会议谴责美帝侵略越南

Next:南报透露：一个所谓解决中东问题的「五点方案」


巴黎学生不畏强暴再次示威

出版日期:1968.07.16
         期次:3558
         版次:2
         栏目:\[第二版]
文章正文:
示威群众高呼“我们要继续战斗”的口号，彻夜和警察进行英勇搏斗；合众社说，这反映了法国学生工人对戴高乐政府的不满
【法新社巴黎十四日电】从昨晚十一点到今晨三点，无论在拉丁区还是在巴士底狱区，都举行了零星的游行。在奥代翁十字路口和日耳曼广场之间，很多人堵在马路上，断绝了交通。头戴钢盔、手持棍棒和防卫武器、皮带上挂着催泪弹袋的警察将近在二十三点三十分下卡车来到现场，将大部分是青年的人群赶到人行道上。
将近午夜，人群已不再平静，他们把一些筐子扔到警察头上，警察几乎立即扔出催泪弹，并开始逮捕。催泪弹从车辆顶上扔过，有时在车辆之间爆炸。
将近一点四十五分，似乎平静了，但是，在两点十五分，圣米歇尔大街和圣日耳曼大街的十字路口，又发生了冲突，警察用催泪弹和警棍把人们赶走。
今晨三点，仍在不时发生零星的接触。
在巴士底狱，将近二十三点出现了红旗和黑旗，三百名学生呼喊：“这只是开始，我们要继续战斗”，并散发传单。游行开始半小时后，警察进行干涉，推倒了几个有点气势汹汹的示威者，并在挨了一阵石头之后发起进攻。游行者增加到一千人，大多数都不是学生。人群愈来愈多。
【合众国际社巴黎十五日电】星期六晚上和星期日清晨的格斗是六月十六日警察把占领巴黎大学的造反学生赶出去以来爆发的第一起暴力事件。
至少有十二人受伤，二百零八人被捕。这仅仅是在戴高乐新政府宣布它将“彻底维持秩序”之后几小时发生的。
星期六晚间的这场格斗反映了数以千计的学生和工人对戴高乐政府感到不安和不满意的气氛。
据报道，星期日在一些省份个别地发生了一些暴力事件。
在波尔多，示威群众向两个警察派出所和戴高乐派的政治总部投掷了土制燃烧弹。
在贝尚松，纵火者把火把投上了当地为巴士底日游行而搭起的检阅台。
【法新社巴黎十四日电】学生们跟在用麻布和纸扎的一条怪相的龙后面围绕着巴士底广场举行了游行，挥舞着黑旗和红旗，高喊着反对政府的口号。
约在下午十一点钟的时候，有些示威者把许多建筑物上挂的三色国旗扯下来，撕掉蓝色和白色，胜利地挥舞着剩下来的红色旗。
与此同时，在拉丁区也举行着同样的示威。
【合众国际社巴黎十四日电】巴黎大学文学院和美术学校的约三百名学生下午十时半在巴士底广场聚会。
他们在一小时的时间内敲打空汽油罐，并且高呼“这只是开始，让我们继续斗争下去。”
学生和旁观者——他们的人数很快增加到一千人，以后又增加到数千人
——放爆竹，这些爆竹是预先为星期日传统的巴士底日烟火表演而买的。
巴士底广场周围的街上回响着爆竹爆炸和熙熙攘攘的人们的声音。

显示原版>>

Previous:香港《大公报》文章：《美对中国文化大革命的惊恐》

Next:泰学生举行罢课抗议不合理规章


国际法学家会议谴责美帝侵略越南

出版日期:1968.07.16
         期次:3558
         版次:2
         栏目:\[第二版]
副题:指出民族解放阵线是南越人民的真正代表
文章正文:
【路透社巴黎十一日电】国际法学家和律师会议发言人今天在这里说，会议宣布支持南越民族解放阵线。
四天会议是在格勒诺布勒举行的，会议昨晚结束，谴责美国干涉越南是非法的。
会议要求美国及其盟国的军队撤出南越。
会议还谴责美国在越南采取“种族灭绝”形式的行动。今天把会议的决定递交参加在这里举行初步和谈的美国和北越代表团。
还将把会议决定交给各国政府和一些国际组织。
来自四十个国家的一百二十五名法学家和律师出席了会议，其中有美国和苏联的法学教授，河内最高法院代表和南越民族解放阵线代表。
会议承认民族解放阵线是南越人民的“真正的”代表。
它还支持新成立的民族民主和和平力量联盟。
法学家会议还决定给予在越南战争中开小差或拒绝服役的美国官兵以充分的法律辩护。

显示原版>>

Previous:洛克菲勒就越南问题抛出“四点方案”

Next:阿联亚历山大港群众示威反对“政治解决”中东问题


捷电视台说：十四日外国军队没有撤离

出版日期:1968.07.16
         期次:3558
         版次:4
         栏目:\[第四版]
眉题:捷国防部十三日宣布：苏波军队「开始按计划离捷」
文章正文:
【法新社布拉格十五日电】拟于昨天从捷克撤退的苏军据报道把这个行动拖延到今晚。
捷电视台昨晚的新闻广播报道了这个消息。
一个评论员说，“据我们记者从盟国内部最高指挥部收到的消息来看，拟于今天离开的外国部队一个也没有离开捷克领土。”
这个报道看来表明，大部分苏联军队，估计在七千人以上，仍留在这个国家。十二日离开的部队是通讯部队。留下的看来是摩托化步兵部队。
评论员说，“我们的领导人保持着冷静的头脑”，友好国家——他只提到罗马尼亚和南斯拉夫的名字——和像意大利共产党这样一些兄弟党是支持捷克斯洛伐克的观点的。
斯洛伐克共产党报纸《真理报》在另一篇对形势的评论中说，捷克斯洛伐克的局势绝不能和一九五六年布达佩斯起义和苏联坦克血腥镇压之前的匈牙利局势相比。
【合众国际社布拉格十五日电】星期日（十四日）繁忙的交通运输中断了预计的苏联从捷克的撤军，星期日（十四日）晚布拉格电视台的一则消息这样讲。
广播否认关于撤军是由于华沙条约司令部的命令而中断的说法。眼下官方党政人士没有发表评论。
【法新社布拉格十三日电】捷克斯洛伐克国防部在一项公报中宣布，参加上月在捷克斯洛伐克举行的华沙条约国演习的苏联军队今天开始按计划离开这个国家。据捷通社报道，公报说，同样参加演习的波兰军队在上午三时开始离开这个国家。
公报说：“在上午七时，头一批苏联部队离开了北波希米亚的霍穆托夫，向德意志民主共和国的边境调动。他们中午在奇诺瓦茨越过了边境。”
公报说：“同样在上午七时，驻在摩拉维亚的波斯塔特的苏联军队开始向苏联边境、乌克兰的维戈罗德调动。这是需要走最长路程的部队。”
【合众国际社布拉格十三日电】国防部的声明同两小时前由捷通社发表的一项简短公报互相矛盾，那项公报说第一批部队已经离开。捷通社后来播发较详细的国防部声明时没有对这一矛盾做什么解释。
国防部说，更多的部队将在星期六晚些时候进入波兰，这次撤离至少要继续到星期二，苏联军队要在星期二通过捷克斯洛伐克极东部分的捷苏边界进入它们自己的领土。塔斯社报道公报时删去撤军部分
【德新社莫斯科十二日电】捷通社昨晚的报道有下述一段：“辅助性部队和通讯部队以及作标记的部队，在演习的分析工作结束以后，正按照雅库鲍夫斯基元帅指挥下的演习指挥部制订的行动时刻表，逐渐返回本国领土。”塔斯社今天的报道删去了这一段。

显示原版>>

Previous:苏波德匈保头子聚集华沙讨论捷局势

Next:捷通社报道齐奥塞斯库讲话他说对罗捷的广泛合作表示「满意」


捷通社报道齐奥塞斯库讲话他说对罗捷的广泛合作表示「满意」

出版日期:1968.07.16
         期次:3558
         版次:4
         栏目:\[第四版]
文章正文:
【捷通社布加勒斯特十三日电】齐奥塞斯库昨天在接受捷克斯洛伐克新任大使卡·库尔卡的国书时对他说，我们怀着信心注视着贵国为改善社会制度和发扬社会主义民主而进行的活动。罗马尼亚报纸全文刊登了这一讲话。
他说，我们相信，在捷克斯洛伐克共产党的领导下，捷克人和斯洛伐克人将在他们通向社会主义的道路上取得新的重大胜利。
他对此表示满意：两国之间的友谊不断地发展，在政治、经济、文化和科学方面，在社会主义建设的一切方面，正在本着完全平等、互不干涉内政的精神，本着相互尊重和相互信任的精神，进行着广泛的合作。
他还表示相信，今年晚些时候两国之间将要签订的新的友好合作条约。

显示原版>>

Previous:捷电视台说：十四日外国军队没有撤离

Next:捷修主席团复信邀苏修等到捷举行“双边会晤”


捷修主席团复信邀苏修等到捷举行“双边会晤”

出版日期:1968.07.16
         期次:3558
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】捷修《红色权利报》十三日发表了捷修中央主席团会议公报，全文如下：
捷共中央主席团在星期五（十二日）的会议上研究了对保加利亚共产党、匈牙利社会主义工人党、德国统一社会党、波兰统一工人党和苏联共产党中央委员会领导的信件进行答复的某些建议。主席团同时从自己七月八日会议上所持的原则性立场出发，重申党坚定不移地忠实于社会主义国家和其它所有国家的共产党和工人党之间相互的同志式合作和就共同利益问题交换看法的原则。
捷共中央主席团欢迎同各共产党和工人党的领导人举行会晤和会谈。通过了建议各兄弟党举行双边会晤的决定，在会晤中，领导人可相互介绍自己党在目前时期的政策。
捷共中央主席团认为，相互间的这种会晤，会为在今后时期可能举行的更广泛的会晤创造条件。
捷共中央主席团一致得出结论：继续竭尽全力去保持和发展同所有社会主义国家和所有兄弟共产党和工人党以及世界所有进步和革命力量的良好的友谊关系，这符合我们的社会主义的、民主化过程的利益。
捷共中央主席团用信件把自己的立场告知各兄弟党的领导，信件还转达了在捷克斯洛伐克的土地上举行相互会晤的邀请。

显示原版>>

Previous:捷通社报道齐奥塞斯库讲话他说对罗捷的广泛合作表示「满意」

Next:叛徒铁托竭力为捷修新领导打气并指责苏修等干涉捷内政是错误的


克利福德抵西贡并听取侵越美军头目的汇报

出版日期:1968.07.16
         期次:3558
         版次:2
         栏目:\[第二版]
副题:叫嚷要尽快装备南越伪军，将发给M----16步枪
文章正文:
【合众国际社西贡十四日电】国防部长克利福德今晚乘一架美国空军飞机抵达西贡。
克利福德是由参谋长联席会议主席惠勒将军和其他政府官员陪同的。
【美联社西贡十四日电】克利福德今天抵达南越对战争作一次全面的调查；他说，“即使不把现代化的Ｍ—１６步枪供给我们自己的军队”，美国也要加速把这种武器交给南越军队。
克利福德将对越南进行为期四天的现场视察。他说，他将同阮文绍总统讨论改善南越军队的问题。他说，这是必要的，那样越南人有朝一日可以从美国人那里接过战争的主要负担。
他说：“我们感兴趣的是，尽我们所能够做的一切来装备越南共和国军队”。
他说，美国已增加这种轻型速射Ｍ—１６步枪的生产，而它们将被尽快地分配给越南军队。
【合众国际社西贡十四日电】克利福德说，他“无法推测”约翰逊总统是否会下令全面停炸北越。
【美联社西贡十五日电】美国国防部长克利福德今天听取了艾布拉姆斯和美国司令部其他军官所作的关于敌人对西贡和非军事区的威胁的一系列汇报。
克利福德今天将呆在新山一空军基地的司令部总部。他还将在那里听取美国大使馆官员的汇报。
【合众国际社华盛顿十三日电】美国国防部长克利福德今天动身去西贡同军事领导人商谈北越部队在南越加强的情况。
他说，他打算在他们在西贡的“第二天或者第三天”同南越总统阮文绍会谈，然后在战场上呆两、三天。
他说，“在我们完成战场上的旅行之后，很可能我们将在南越再举行一些会议。”
“我们离开那里的时间，要计划正好是在约翰逊总统和阮文绍总统之间开始会谈的前一天到达檀香山的时间。我相信邦克大使将陪同我们出席檀香山会议。”
【美联社华盛顿十三日电】即将动身到南越去的国防部长克利福德说，需要北越方面有某些行动，然后才能达到停火阶段。克利福德说，约翰逊想要知道艾布拉姆斯对越南军事局势的意见以及艾布拉姆斯对以后的情况发展有何料想。
克利福德还说，总统还想要知道艾布拉姆斯对于南越军队在接受新的训练和进行现代化工作方面的进展情况的意见，南越军队接受新训练和进行现代化的工作的目的是最终从美军手中把更多的战争任务接过去。
【合众国际社华盛顿十三日电】国防部长克利福德今天将带着一种阴郁的心情动身前往越南，他相信目前战事沉寂只不过是共产党人的又一次全国规模的攻势的前奏。
克利福德本星期早些时候曾经说，一些观察家可能把战事沉寂误认为是同巴黎和谈有关的一种“有希望的迹象”，但是在能够看到情报机构收集到的情报的人看来，局势完全不同。

显示原版>>

Previous:美机近日疯狂轰炸越北方

Next:洛克菲勒就越南问题抛出“四点方案”


洛克菲勒就越南问题抛出“四点方案”

出版日期:1968.07.16
         期次:3558
         版次:2
         栏目:\[第二版]
副题:鼓吹由“国际部队进入越南超援冲作用”
文章正文:
【美联社纽约十三日电】洛克菲勒州长今天提出了一项在越南建立和平的四点方案，在越南建立和平的办法是：双方逐步撤退军队；由一支中立部队在双方战斗部队之间起缓冲作用；举行自由选举，如果越共“放弃武力”的话，也可以参加这种选举。
洛克菲勒在一篇政策声明中说，如果他当选的话，他将实行他的这个方案，从而将结束这场战争，他说“这场战争在美国人民中引起的分歧比我们现在历史上的任何一场冲突都来得大”。
这位州长提出了这样一些基本建议：
在第一阶段里，双方互相开始向后撤，北越正规军向边界线后撤，美国和盟国部队撤到人口稠密地区。
由“大部分是亚洲的”中立国家组成的一支国际部队将进入越南起缓冲作用，从而开始实行停火。他说，当北越人开始向后撤的时候，美国将从南越撤走七万五千名军队，作为一种“表示诚意的明确的姿态”。
洛克菲勒说，在第二阶段，当北越的正规部队和渗入者全部撤走的时候，美国也将把“它的大部分部队”撤走，余下的部队将只留在一些固定的基地里。
他说，随后，一支扩大的国际部队将开进人口稠密地区，并安排局部的停火。
根据洛克菲勒的方案，民族解放阵线（越共）将“得到参加国家的政治生活的保证，只要它宣布放弃使用武力”。
他说，在第三阶段，将在国际部队的观察员的监督下举行自由选举。美国将撤出它剩下的小批部队。
洛克菲勒说，在最后阶段，“通过直接谈判，越南的两部分将决定究竟是统一起来呢，还是仍然分开”。国际部队接着将撤走。

显示原版>>

Previous:克利福德抵西贡并听取侵越美军头目的汇报

Next:国际法学家会议谴责美帝侵略越南


毛主席语录

出版日期:1968.07.16
         期次:3558
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：我们过去说过，整风运动是一个“普遍的马克思主义的教育运动”。整风就是全党通过批评和自我批评来学习马克思主义。在整风中间，我们一定可以更多地学到一些马克思主义。

显示原版>>

Next:乌拉圭左派革命运动吸取我经验开展整风运动


美国黑人的觉醒（四十）

出版日期:1968.07.16
         期次:3558
         版次:3
         栏目:\[第三版]
文章正文:
“瓦茨事件”进一步激发起美国黑人的觉醒，反歧视、反压迫、反剥削的斗争，日益冲破“非暴力主义”的束缚，开始走上以革命的暴力对付反革命暴力的道路。一九六六年六月，在种族歧视最猖獗的密西西比州举行了“争取自由进军”。
这一次进军是密西西比州黑人领袖梅雷迪斯所发动和组织的，路线是从田纳西州的孟菲斯城开始，终点是密西西比州的杰克逊城。行进的队伍头一天还没有事情，第二天，刚刚进入密西西比州州境，种族主义分子便开枪袭击，梅雷迪斯身负重伤。
全国黑人团体的主要负责人闻听此讯，纷纷赶到现场，敌忾同仇，重新组织队伍，继续前进，同时，共同起草一篇宣言，准备在到达终点后的大会上宣读。但是，在起草宣言时，在是否直接谴责美国总统约翰逊的问题上，发生了对立的意见。
主张谴责约翰逊的是“学生非暴力协调委员会”、“种族平等大会”。反对谴责约翰逊的则是拥有多年组织历史但一向提倡改良主义的“全国有色人种协进会”和“全国都市同盟”。由于双方意见争执不下，反对谴责的两个团体竟然离队而去。
队伍继续前进，并不因沿途军警监视和包围而气馁。最初出发时，只有七人起步，但是到达终点杰克逊城时增加到了数千；而出席当天在州议会前举行的反种族压迫大会的黑人群众，则有五万人之多。当种族主义分子开枪寻衅时，部分示威群众立即举枪还击。
战斗的气氛越来越显著了，这时，代表“南方基督教领袖委员会”参加行进的马丁·路德·金连大会也不愿参加，离开了战列。就在这次大会上，“学生非暴力协调委员会”站到了最前列，该会主席卡迈克尔喊出了“黑人权力”的口号。卡迈克尔生于特立尼达，后来入了美国籍，毕业于哈佛大学之后，在一九六五年深入密西西比州传习黑人斗争的运动中，到达密西西比州朗底斯郡组织黑人斗争。第二年，亦即梅雷迪斯组织之“争取自由进军”的前一个月，刚刚当选为“学生非暴力协调委员会”主席。
这个以“学生非暴力协调委员会”为名的团体，在这时候实际上已排除了“非暴力”的“非”字，而走上了战斗性的途径。其所以出现这一显著的变化，是因为它在一九六四、一九六五年参加“民权”斗争中，完全没有得到预期的效果，希望完全幻灭所致。
除了公开强调武装自卫的卡迈克尔，另一个黑人团体“种族平等大会”也在七月初举行的年会上正式通过决议，宣布摒弃它二十多年来所一贯遵循的“非暴力主义”，公开主张黑人在受到暴力迫害时有权自卫和进行还击。
“黑人权力”这四个字在美国全境内形成了一股强风，吹遍各地的黑人区。
“黑人权力”的口号使黑人们在认识上提高了一步。要想拿到平等的权利，就得先拿到黑人的权力。没有印把子掌握在手里，就休想有与白人平起平坐的机会。怎样拿到印把子？“枪杆子里面出政权”，卡迈克尔把这一伟大的真理运用到美国社会的实践中去。

显示原版>>

Previous:《金字塔报》纳赛尔同苏修头目的谈话

Next:苏波德匈保头子聚集华沙讨论捷局势


美国朋友积极学习毛主席哲学论文

出版日期:1968.07.16
         期次:3558
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】加拿大刊物《进步工人》四月号刊载美国加利福尼亚一个读者给该刊编者的信，信中说：
我们已组成了一个马克思主义讨论小组，我们感到需要学习毛泽东的论述矛盾的著作。他对辩证法的这个极重要的方面的论述，正是了解现代社会及其复杂表现的核心。随信附上作为书费及邮票的支票。

显示原版>>

Previous:中国文化大革命是最伟大历史事件

Next:香港《大公报》文章：《美对中国文化大革命的惊恐》


美机近日疯狂轰炸越北方

出版日期:1968.07.16
         期次:3558
         版次:2
         栏目:\[第二版]
副题:美人士放空气说将对越「全境停炸」
文章正文:
【美联社西贡十四日电】美国空军Ｂ—５２今天飞临北越上空再次为阻止共军和作战物资流入南越而进行努力，这是七个月来Ｂ—５２渗入北越最远的一次。
十架Ｂ—５２向大型卡车停车场、补给仓库、弹药储存地区、武器储存地点和军队集结地区投下了三百吨炸弹。进行猛烈的饱和袭击的一个目的是要打破北越人大规模袭击非军事区以南不远的盟军据点的计划，此外，较小型的战术战斗轰炸机昨天还对北越进行了一百三十四次袭击。
Ｂ—５２集中袭击了非军事区以北十五英里和昆天西北三十一英里的地区。
【本刊讯】美《华盛顿邮报》四日刊登了伊万斯和诺瓦克合写的一篇文章，摘要如下：
北越现在显然有可能使战争部分地降级而同美国的部分停炸相适应，从而使战争在今后几个月中有可能发生根本的变化。
虽然约翰逊总统对巴黎和谈采取空前的保密措施，他的一些高级顾问现在私下谈论美国的停炸不久很可能扩大到整个北越。
【本刊讯】法《费加罗报》六日以《巴黎会议是否将突然走出死胡同？谣传即将停止对北越的轰炸》为题，发表该报驻华盛顿特派记者五日的报道，摘要如下：吴丹旅行的消息，加强了许多观察家的推测，他们相信巴黎会谈突然摆脱人为的僵局的时刻迫近了。约翰逊的几个私人顾问近日在同记者谈话中，暗示美国即将停止对北越全境的轰炸，那怕这是暂时停止也罢。不久将释放在北越被俘的三名美国飞行员，也将有助于建立一种有利于约翰逊总统所考虑的新倡议的气氛，以便使巴黎会谈最后进入一个建设性阶段。

显示原版>>

Previous:阿根廷学生绝食抗议关闭文学院

Next:克利福德抵西贡并听取侵越美军头目的汇报


南报透露：一个所谓解决中东问题的「五点方案」

出版日期:1968.07.16
         期次:3558
         版次:3
         栏目:\[第三版]
副题:美联社谈苏修勾结美英出卖阿拉伯国家利益的「五阶段办法」
文章正文:
【美联社贝尔格莱德十三日电】南斯拉夫一家通常消息灵通的报纸星期六报道，有着一个解决中东危机的五点方案。《战斗报》援引一位消息灵通的非官方人士的话，概述了这个五点方案。这里认为，这是一位接近纳赛尔的埃及人。此方案的内容如下：
一、阿拉伯联合共和国和以色列（两国政府）将分别地但是同时宣布，它们接受一九六七年十一月二十二日联合国安理会的决议。
二、以色列将撤出西奈半岛回到一九六七年六月五日的位置，两国政府将宣布停止战争状态，同时埃及将确认安理会决议的态度，即以色列有权在世所公认的和安全的边界范围内维护领土完整以及和平生存。
三、以色列应当撤出加沙，这个地方将由联合国部队来控制。以后，加沙的命运应当或者由这一地区人民举行公民投票，或者根据就解决整个巴勒斯坦问题达成的协定来决定。
四、在以色列军队撤出以后，苏伊士运河立即开始通航。以色列船只通过苏伊士运河将与开始讨论巴勒斯坦问题的解决相联系，但是非以色列船只装运以色列货物将立即允许通过。
五、关于确定的边界和整个巴勒斯坦问题的谈判，将留待以后在通过相互让步的初步措施，在世界这一地区建立了较好的气氛之后举行。
【美联社伦敦十二日电】一周狂热的中东外交活动星期五晚上结束，某些权威人物在这个首都推行一项解决阿拉伯—以色列问题的五阶段办法。
在伦敦和莫斯科进行的高级意见交换包括主要的斗争敌手和超级大国美国及俄国，英国则起搭桥的作用。在伦敦，联合国的雅林同约旦、以色列以及英国外交官进行了会谈。然后，外交大臣斯图尔特同约旦、以色列和美国使者会谈。
在莫斯科，柯西金总理以及他的主要助手同阿联总统纳赛尔举行了六天会谈。柯西金接着去斯德哥尔摩，他在那里可能同雅林会谈，同时纳赛尔乘飞机去贝尔格莱德同铁托会谈。
这里的外交官把他们说他们认为纳赛尔会支持的这些主张综述如下：
（一）苏伊士运河将予清理和重新开放，如果以色列部队从运河东岸后撤二十到三十英里的话。
（二）一旦以色列人开始设法解决使阿拉伯难民重新定居的问题，外国船只载运的以色列货物将获许通过这条重新开放的水道。当这个问题在取得解决时，将允许以色列旗舰使用这条运河。
（三）一俟以色列军队退出被占领的阿拉伯领土时，阿联将允许联合国再次派维护和平部队到埃及领土。恢复在俯视蒂朗海峡的沙姆沙伊赫的联合国哨所，以保证以色列到红海的出海口。
（四）加沙地区的控制权归以色列。
（五）耶路撒冷的未来地位——据认为是所有问题中最难办的问题——将留到最后解决。

显示原版>>

Previous:阿联亚历山大港群众示威反对“政治解决”中东问题

Next:《犹太观察家和中东评论》透露：苏修正以“支持”为名力图控制巴勒斯坦游击队


叛徒铁托竭力为捷修新领导打气并指责苏修等干涉捷内政是错误的

出版日期:1968.07.16
         期次:3558
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德十三日电】南斯拉夫总统铁托说，一个或者几个国家干涉捷克斯洛伐克以及一般说来干涉其他国家的内政，那将是一个错误。
铁托在回答开罗《金字塔报》主编海卡尔向他提出的若干问题的一次长篇谈话中，说了上面这番话。
海卡尔问道，捷克斯洛伐克发生的事件是否等于是以前在南斯拉夫发生的事情的重演，铁托说：“捷克斯洛伐克的事态发展具有不同的性质，在我看来，不应当加以渲染。我认为，苏联不存在凭借武力政策去解决捷克斯洛伐克内部问题的如此短见的人。有些事情造成一定的压力，但是，我们从今天的报纸上看到，军队在撤退。无可置疑的是，一国或几国对别国内政的干涉是十分错误的。”
南斯拉夫总统说，形势并没有达到危及捷克斯洛伐克的社会主义的地步。
铁托说：“要是西方进行某种干涉或施加某种强大压力，构成危及社会制度本身的直接危险，捷克斯洛伐克有自己的军队来保卫自己，保卫它的共产党和工人阶级。”
【南通社贝尔格莱德十三日电】贝尔格莱德《政治报》在明天的一篇社论中对于东欧社会主义国家对捷克斯洛伐克的事态“表示最大的关切”一事表示不安。

显示原版>>

Previous:捷修主席团复信邀苏修等到捷举行“双边会晤”


苏波德匈保头子聚集华沙讨论捷局势

出版日期:1968.07.16
         期次:3558
         版次:4
         栏目:\[第四版]
文章正文:
美联社认为苏修等五国将“制定对付捷的统一政策”；捷修报纸电台表示“担心”，说“捷主权必须尊重”
【德新社华沙—布拉格—贝尔格莱德十四日电】东方集团的领导人今天在华沙举行了一个出人意料之外的最高级会议，以制定他们对具有独立思想的捷克斯洛伐克的政策——这是在停止从这个国家撤出他们“参加演习的军队”之后。
苏联、东德、波兰、匈牙利和保加利亚领导人举行的秘密会议引起了人们新的忧虑，担心对布拉格自由化的共产党领导采取强硬路线，虽然在布拉格的西方观察家们排除了“制裁”的可能。
但是，捷克斯洛伐克公众非常不安，捷克斯洛伐克的报纸、电视和电台一直充满着焦虑的呼声。布拉格电台说华沙条约司令部命令停止撤军
布拉格一家电视台今晚广播说，“盟国的”华沙条约军队，今天清晨已经根据华沙条约司令部的命令停止撤军。
华沙条约司令部就在星期四（十一日）还宣布，
“逐步”撤出军队，其中包括苏联的军队。
布拉格宣布，“今天没有一个外国士兵离开捷克斯洛伐克的领土”。
波通社仅仅在会议参加者再次离开华沙部长会议大厦之后才报道会议开始。它没有说，会议是否已经结束。但是消息表明，除捷外，第二个华沙条约缔约国——有独立意志的罗马尼亚——也未参加。
十四日晚上在维也纳收听到的一篇布拉格电台评论表明，捷克斯洛伐克没有受到邀请。它说：“我们简直无法理解的是，我们不得不只从外国通讯社的报道中得悉在华沙开始举行没有我们参加的社会主义国家会议这个情况。”
它争辩说：“我们不得不担心，这个会议要是遵循莫斯科的《真理报》、东柏林的《新德意志报》和华沙《人民论坛报》所说明的方针，就会对我国的国内政策情况采取完全歪曲的态度。”
这家电台强调说：“我党领导已明确表示，它无意背叛社会主义，但它只准备同兄弟党领导人举行双边会谈，即使举行双边会谈，那也只能在我们的领土上。”
这家电台又说：“我们的朋友和盟友应当认识到，我们坚持捷克斯洛伐克社会主义共和国的主权必须受到每个人的尊重”。
与此同时，南通社的一则华沙消息对于会议参加者“决心对捷克斯洛伐克的事态发展施加影响”这一点表示关切。法新社说勃列日涅夫离苏前
再次叫捷修参加会议
【法新社华沙十四日电】苏联、波兰、匈牙利、保加利亚和东德领导人今天在这里开会，讨论捷局势及其在捷以外的影响，也可能讨论他们认为在目前情况下他们应当采取的决定。
部长会议大厦戒备森严，在大厦前面停着约三十辆大的黑色轿车。
柯西金于下午三点半（格林威治时间下午两点半）从莫斯科到达这里参加昨天到达这里的苏联高级代表团。
（法新社记者拉法埃利自莫斯科报道，东欧人士认为，勃列日涅夫昨天向捷领导人进行了最后的联系，试图说服他们到华沙来。）
观察家指出，《人民论坛报》今天指责它所说的目前捷克斯洛伐克民主化倾向中的危险。
今天晚上波通社报道了一个简短的消息，说会议开始了。它所提到的代表团有：
苏联：勃列日涅夫、波德戈尔内、柯西金、谢列斯特和卡图谢夫。
保加利亚：日夫科夫、托多罗夫、维尔切夫、库巴丁斯基。
东德：乌布利希、斯多夫、阿克森。
匈牙利：卡达尔、福克。
波兰：哥穆尔卡、斯彼哈尔斯基、西伦凯维兹、克利什科。
【美联社华沙十四日电】以苏联为首的奉行强硬路线的东欧国家的共产党领导人，今天聚集在波兰的首都，制定如何对付捷克斯洛伐克自由化趋势的统一政策。
【德新社华沙布拉格十四日电】今天所有的捷克斯洛伐克报纸都只是最简单地报道会议消息。
只有工会报纸《劳动报》用了大标题，说“没有我们参加的一次华沙会议”。
布拉格的消息灵通人士今天说，“党首脑杜布切克和其他重要领导人在一般的情况下，为了不丢面子都不去华沙。”苏修等五国头目十四日密谈了八小时
【法新社华沙十四日电】包括苏联在内的五个共产党国家的领导人今天在就捷克斯洛伐克形势及其对外影响举行的第一轮会谈中密谈了八小时。
捷克斯洛伐克是会谈的主题这一点从今天波兰共产党报纸《人民论坛报》措词强硬的社论中可以清楚地看出。
社论的严厉的调子看来是对那些可能表示不同意对第三国事务进行干涉的人提出警告。
它攻击捷克斯洛伐克的“反革命”事态，并指责“社会主义的敌人”企图把这个国家“推上资产阶级自由化的道路。”
这样看来，召开华沙会议的目的似乎是为了防止对社会主义的威胁并保护东欧共同的安全。有人猜测，五国也可能正在制定作为下一步要采取的具体措施，如果捷克斯洛伐克拒绝就范，或者最后看来不会就范的话。路透社说苏修对捷修新领导的压力加强了
【路透社莫斯科十三日电】这里的观察家们认为，如果布拉格的领导人不参加华沙会议，其他国家的领导人将设法对捷克斯洛伐克的事态发展拟出一项共同政策。
从苏联代表团的组成将可以看出华沙会议的重要性。
维也纳的观察家们说，莫斯科对布拉格新领导的压力加剧了，而且显然想要提醒捷克斯洛伐克党的领导人注意，他们要依赖于苏联的军事力量，要他们忠于莫斯科。

显示原版>>

Previous:美国黑人的觉醒（四十）

Next:捷电视台说：十四日外国军队没有撤离


泰学生举行罢课抗议不合理规章

出版日期:1968.07.16
         期次:3558
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷十二日电】法政大学三千名学生今天接连第二天罢课，以抗议一项大学规章。学生们在校园里举行和平示威。他们唱哀歌，并在校园里静坐。没有叫来警察。
学生们抗议最近公布的一项大学规章，它允许其它大学的具有学士学位的毕业生在法政大学上二年级。
当天晚些时候，学生们在会议厅集会，并向该大学秘书长发出呼吁。
学生们说，他们将继续罢课，直到校方取消或修改这项规章为止。

显示原版>>

Previous:巴黎学生不畏强暴再次示威

Next:乌学生仍占领国立大学医学系大楼


乌拉圭左派革命运动吸取我经验开展整风运动

出版日期:1968.07.16
         期次:3558
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】乌拉圭左派革命运动机关报《起义之声报》在今年四、五、六月合刊的前言中，引用了毛主席《在中国共产党全国宣传工作会议上的讲话》的有关整风部分。前言摘要如下：
左派革命运动已进入了其发展的一个新阶段。新阶段的特点是，开展一次伟大的整风运动，其主要目标是：
——掌握我们时代的马克思列宁主义——毛泽东思想。
——把毛泽东思想应用于我国革命的实际。
——根据这种态度来纠正本运动的一切工作、学习和行动的作风，对本运动的过去进行全面的分析、批评和自我批评，考虑其积极的方面和消极的方面。
这次整风运动，将是在各个方面为建立被毛泽东丰富和发展了的马列主义理论和作风武装起来的无产阶级革命党的前提条件。当这个党建立时，必将迅速改变乌拉圭革命的面貌，必将迅速深化乌拉圭革命。如果说十月革命的炮声在一九二一年把马克思列宁主义带到中国，当中国无产阶级用列宁主义武装起来时，中国革命发生了深刻的变化；那么当以毛泽东思想武装起来的无产阶级革命党出现在舞台上时，我国革命也将迅速前进。
这次整风运动将是一个长期过程，而不是只触及问题皮毛的短期过程。
整风运动意味着本运动及每个成员的深刻改变，主要是大家的思想及个人对于革命的态度的改变，就是说，同时意味着掌握我们时代的马克思列宁主义，并在斗争中消灭可能存在于我们思想中的一切资产阶级或小资产阶级思想残余。

显示原版>>

Previous:毛主席语录

Next:中国文化大革命是最伟大历史事件


乌学生仍占领国立大学医学系大楼

出版日期:1968.07.16
         期次:3558
         版次:2
         栏目:\[第二版]
文章正文:
【美联社蒙得维的亚十三日电】警察今天中午同过去三天守在这里的国立大学医学系大楼内的一百五十名大学生交火。
几名过路人也被防暴队逮捕，防暴队围住了该系的大楼并切断了三街段周围的交通。
没有人受伤。大学当局和政府都否认有开枪的事，但是在现场的目击者估计互相放了大约二十枪。
内政部的一个公报指责学生向警察开枪。
警察威胁说，如果学生不静静地离开该系大楼的话，就要把他们哄出去。

显示原版>>

Previous:泰学生举行罢课抗议不合理规章

Next:阿根廷学生绝食抗议关闭文学院


香港《大公报》文章：《美对中国文化大革命的惊恐》

出版日期:1968.07.16
         期次:3558
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》六月十七日发表一篇文章，题为《美对中国文化大革命的惊恐》，刊载如下：
美国密执安大学有一处大学城镇，叫做阿纳巴。阿纳巴镇目前成为美国有数的现代中国的研究中心。尤其是密执安大学附设的中国研究中心，是美国最大的研究中国问题的机关。凑集各种人物讨论“中国问题”
不久以前，由密执安大学的现代中国研究中心主持了一次现代中国学会。出席会议的有美国的所谓中国问题专家、国务院官员，有《纽约时报》、《时代》、《新闻周刊》等全国四十家重要报刊的代表，有来自全美各大学的四十余名亚洲和东方问题的所谓“中国通”，有专门在香港搜集中国情报的美国总领事馆代理总领事怀特和《华盛顿邮报》驻香港特派员，有外国报纸通讯社的特派员。
美国政府花了这么大的气力，召集这样一个有国务院官员、新闻记者和“中国通”三种人物一起，专门以讨论中国问题为中心的一次座谈会，在美国历史上是没有过的。这件事情本身反映了由于中国文化大革命在全世界的巨大影响，中国在国际上的地位越来越重要，已迫使美国不得不全面地研究中国，特别是为了了解中国文化大革命的发展，不得不动员它的全部御用学者、文人和特务，甚至邀请外国、包括修正主义集团的所谓“中国问题专家”，共同为国务院制订新的反华政策提供参考意见。
美国参议院外交委员会主席富布赖特曾经感叹“国务院的中国问题专家全部不过六人”，他的话是讽刺美国两大政党——民主党和共和党年年为中国政策争论，实际上美国对中国问题，特别是解放后的新中国根本不了解。战后在反共分子麦卡锡的非美活动委员会迫害下，一些比较著名的“中国通”，有的消声敛迹，有的避出国外。在美国国内活动的只剩下一小撮反共反华的所谓“专家”。这些人只懂得诬蔑和谩骂，对真正的中国问题，特别是中国文化大革命，一无所知，美国政府感到依靠这班人反华，只能越反越糟。现在，全美各大学也设立中国问题研究组织。在美国国内读中文不仅受到鼓励，有些年青外交官员甚至被送到台北及香港学习中国语文一年到两年。
美国全面重新研究中国问题，差不多是在中国文化大革命发生的同时开始的。一九六六年三月，美国参院外交委员会举行中国问题作证会议，由于感到美国的中国问题人才实在太少，从那时起就逐步推行研究中国，了解现代中国的运动。同年六月，纽约设立了一个民间机构，叫做“美中关系全国委员会”，支持这个民间团体的是美国的财阀、宗教界。委员会主席是加利福尼亚大学斯卡比洛教授。设立许多所谓“研究”机构
在美国三大财阀——福特、洛克菲勒和卡内基的资金支持下，先后在美国各大学设立了中国问题研究中心。例如哥伦比亚大学东南亚研究所图书馆这幢四层楼的建筑，就搜集满了关于中国、日本和亚洲其他国家的图书资料。其中有香港美国总领事馆和驻日本的美国大使馆翻译的中国报刊、杂志、书籍、广播的资料。
美国许多大学已陆续开办中文课程。许多年青的中国问题美国研究人员被送到香港学习中国话一年至两年。以研究中国问题著名的“四大学府”如哈佛大学、哥伦比亚大学、芝加哥大学和加利福尼亚大学，学生平时须以中国话为日常语言。美国官方如此“热心”地研究中国文化大革命，表明中国文化大革命已震撼着美国和西欧等整个资本主义的心脏，大大冲击着美帝的统治霸权。在这方面，不久前出版的美国《新闻周刊》的一篇专文就是一个很好的注脚，它说：“绝大多数美国激进派学生，都在运用毛主席语录指导他们的斗争方向，尤其是他们在识别领导人物时，显然都了解和欣赏毛泽东这一著名的格言：‘什么人站在革命人民方面，他就是革命派’”。这家杂志发表专文说：“今天，美国学生激进派不以金牧师或他的崇拜人物甘地为榜样。这些激进派在黑人权力和越战两个挛生问题的激发下，他们已使游击战术成为新的抗议手段。用小战争代替和平示威。这种新趋势的智慧来源，和在国外大受欢迎的毛泽东思想是相一致的。”
这家刊物还以法国学生为例，对比今天美国学生的情况说：“在十年前，持有分歧意见的巴黎大学学生，爱引用萨特和甘穆（均为法国著名哲学家）的文学交谈，可是现在，大多数激进派学生都转向毛泽东的红卫兵汲取灵感。”美帝及其同伙吓得浑身发抖
美国进步劳工党的《挑战》月报说：“以毛泽东思想为指导的中国文化大革命，使中国成为不可战胜的革命堡垒。这使美帝国主义者和它的同伙吓得浑身发抖，大喊大叫。”
美国报刊承认，毛泽东思想在美国和西欧的影响日增，美国《新闻周刊》说：“崇拜毛泽东的激进派在整个西欧范围内都在增加着。”“事实上，毛泽东思想是欧洲最新的有力的政治哲学。”日本《朝日新闻》驻美特派员辰浓和男在访问黑人时，得到的答复是：“毛泽东主席是中国人民的代表，是受到美国黑人尊敬的人。”
最近法国、西德、意大利和北美学生和工人掀起的气势磅礴的革命群众运动，生动地说明是受到了中国文化大革命和红卫兵造反精神的影响。美国黑人和学生正在响应毛主席的指示，号召深入工人、农民，走与工农结合的道路。这一切证实了中国文化大革命的世界普遍意义。在这种情形之下，美国政府感到它的几个高高在上的所谓“中国通”不能解决今天了解中国的需要。当然，由美国财阀们出资搞几个所谓“研究中国”的机构，其实质是反华的，是企图阻止中国文化大革命的强大影响力，然而这一切都注定是徒劳的。

显示原版>>

Previous:美国朋友积极学习毛主席哲学论文

Next:巴黎学生不畏强暴再次示威


中国文化大革命是最伟大历史事件

出版日期:1968.07.16
         期次:3558
         版次:1
         栏目:\[头版]
眉题:一位苏丹朋友，为了捍卫我无产阶级的文化大革命，用自己的钱，将当地一家书店出售的反华画册全部买下，以制止毒草的流传。他写信热烈赞扬说：
文章正文:
【本刊讯】喀土穆消息：我们伟大领袖毛主席亲自发动和领导的人类历史上第一次无产阶级文化大革命，给全世界一切革命人民以极大鼓舞，使帝修反遭到沉重打击，恐慌万状。它们妄图通过造谣诽谤，来攻击我们伟大领袖毛主席和战无不胜的毛泽东思想，来掩饰它们内心的惊慌。去年年底，黎巴嫩首都贝鲁特“新思想出版社”出版一本题为《这就是中国的文化革命》的反华画册，并在其他一些阿拉伯国家出售。但是，当一位苏丹朋友在苏丹当地“新黎明书店”发现这一反华画册之后，当即用他自己的钱把画册全部买下，制止这一棵毒草的流传，并给我有关单位写了两封热情的信，要求驳斥这些无耻的诽谤和攻击，表示要捍卫我国无产阶级文化大革命和战无不胜的毛泽东思想。这位朋友在信中还热情地赞扬我们伟大领袖毛主席和毛主席亲自发动和领导的我国文化大革命。他说：“毛主席是当代最伟大的马克思列宁主义者，他在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代，创造性地发展和坚决地捍卫了马克思列宁主义，并把马克思列宁主义提高到一个崭新的阶段。”
他说，“中国无产阶级文化大革命是最伟大的历史事件，是惊天动地的事件，是对马克思列宁主义的历史，即马克思列宁主义反对资产阶级的斗争史，社会主义反对资本主义的斗争史的天才总结。同时它揭露了中国的真正敌人和共产主义的真正敌人。让我们下定决心，提高警惕，警惕那些披着共产党员外衣而实际上是反共的人物，确切地说，他们是打着‘红旗’反红旗的现代修正主义分子。中国无产阶级文化大革命，归根结底是加强无产阶级专政，巩固无产阶级思想（阵地），造就用马克思列宁主义、毛泽东思想武装起来的共产主义事业的革命接班人”。
这位朋友还用中文在两封信的最后和这本反华画册的封底写上：“毛主席万岁！”“毛主席万岁，万万岁！”“伟大的毛泽东思想万岁！”

显示原版>>

Previous:乌拉圭左派革命运动吸取我经验开展整风运动

Next:美国朋友积极学习毛主席哲学论文


阿尤布指责印对巴购买武器发出叫嚣

出版日期:1968.07.17
         期次:3559
         版次:3
         栏目:\[第三版]
副题:巴报指出苏修加紧武装印度只能防碍印巴争端报解决
文章正文:
【路透社拉合尔十四日电】阿尤布总统今天指责印度领导人想看到巴基斯坦毫无防御。
这位巴基斯坦领导人显然是指印度对苏联可能向巴基斯坦出售武器一事的不利反应。他在这里向巴基斯坦穆斯林联盟成员作了一个主旨讲话。
总统指责印度在军备上花费了大量的钱，“但是，如果巴基斯坦购买一根单膛枪的话，他们都发出喧嚷。”
阿尤布说，有些国家已经落入了他所谓的印度圈套。但是想要推行它们对印巴次大陆的政策的那些国家必须认识到，只有存在和平，它们才能取得成功。
阿尤布列举了印巴和平的条件：要末正如他所说，印度领导人明智地解决包括克什米尔问题在内的一切悬而未决的问题，要末巴基斯坦的军事力量强大到足以遏制印度的侵略。
阿尤布在他八十分钟的讲话中没有具体说明，在巴基斯坦军事代表团最近访问莫斯科后，苏联是否已同意向巴基斯坦出售武器。
【本刊讯】《巴基斯坦时报》十一日刊载一篇题为《波德戈尔内的呼吁》的社论，摘要如下：
波德戈尔内在莫斯科为印度总统举行的招待会上讲话时说，应该谋求一切悬而未决的问题得到解决，“不论它们可能多么复杂”。巴基斯坦将特别欢迎这一席话，如果它意味着“复杂的”克什米尔问题不应该被排除在讨论范围之外的话。
不幸，印度的不断扩大的军事力量使和平解决争端的前景变得进一步黯淡。
正是由于这个原因，巴基斯坦对于印度获得复杂的武器其中包括最新式的超音速飞机、导弹和潜水艇感到非常不安。印度的武器愈多，它就愈不妥协。它试图破坏巴基斯坦为了获得武器而作出的一切努力，甚至是一般的商业上的努力。现在它开展了高压运动不让苏联向巴基斯坦提供武器，似乎一个小国没有权利获得防御强大好战的邻国的自卫手段。塔什干精神要求，不作任何可能使这两个次大陆邻国之间的争端更难解决的事情。巴基斯坦并不认为苏联向印度供应武器符合这个精神，因为已经大大有利于新德里的军事力量的平衡的进一步破坏将妨碍而不是促进印巴争端的解决。

显示原版>>

Previous:印报说：苏修企图以提供武器来控制印巴军备

Next:印度西孟加拉邦发生水灾


哀叹美伪被迫采取中世纪死守城门的作法

出版日期:1968.07.17
         期次:3559
         版次:2
         栏目:\[第二版]
眉题:美联社惊呼：南越解放军的人民游击战在西贡大显威力
文章正文:
【美联社西贡十五日电】（记者：惠勒）共产党司令部能够在西贡周围集结四个师的部队一事，再次突出说明盟军战术情报工作的软弱和游击战战术的持久力量。
尽管拥有巨大的火力，拥有直升飞机的机动性，在人数方面享有优势，并拥有计算机，但是盟军司令部却被迫走向中世纪的战略：撤回军队保卫城门。
盟军在西贡周围和通往首都的各主要渗透路线沿途拥有相当于大约九个师的兵力，但是他们却无法找到和摧毁一支相当大的越共部队无论是在它开往西贡的途中，还是在它发动攻击之前所在的阵地上。
据说，大约有十五个越共营呆在离西贡十五英里以内的地方。一位高级越南人士说，虽然防守部队形成一道包围圈，而且有数以百计的警察检查站，但是大约有一千敌军已渗入这个城市本身。
建立了一个力量大大加强的首都军区司令部，就是默认：无法在越共到达西贡之前就把它阻挡住。越共所采取的同人民像鱼水般结合起来的老战略仍然基本上和以前一样可靠。一千多条鱼可以在西贡本身游来游去而不被觉察出来，这件事就表明这个战略在城市就像在乡村一样行之有效。
某些美国军官认为，关于在西贡周围使用大炮和空军力量——即使是为了自卫——的新限制也使盟军部队处于严重的不利地位。
盟军司令部希望能够在郊区打垮共产党对这个市的任何袭击。但是有些人士说：在这个城市周围的两个多盟军师连封锁这个城市所需要的人数的一半都不够。
如果在早些时候的两次攻势成功地付诸实施之后，政府关于保护首都的诺言又无法兑现的话，那么信任的危机就会大大加重。
南越人越来越多地批评美国使盟军遭到种种实际的和想象中的失败。
【本刊讯】美《时代》杂志十二日登载一篇报道，标题为《这场战争
——等待着第三次》，摘要如下：
西贡正在准备对付共产党军队的一次新的进攻，人们担心这次甚至可能比春节攻势和五月初的攻势拖得更久、更厉害。
为了在这场攻势最终到来时制止它，盟国已在西贡半径二十五英里以内的地方部署了十万以上的美国和南越军队。在内圈（直到离闹市区六英里的地方）部署了十五个营。再更远一些地方，有二十到三十个营在肃清那个地区。

显示原版>>

Previous:南越解放军在湄公河三角洲猛烈打击美军

Next:阮成黎说巴黎会谈迄今未取得任何进展


大油船有严重缺点

出版日期:1968.07.17
         期次:3559
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦三月九日电】伦敦《泰晤士报》今天说：对有些新的超级油船所作的海上试验透露出结构方面的严重缺点，这些船已驶回造船厂去改建。
该报的运输专家贝利在一篇登载在第一版的报道中说，这些缺点是由于竭力要减轻结构以降低成本所造成的。
这些缺点在内部的大负荷承受构件扣紧后就呈现出来。
贝利说，目前建造中的每一艘较大的油船都由于改建而推迟完工。
他又说，商业方面要减轻船只重量的要求，主要是挪威和美国提出来的。

显示原版>>

Previous:苏将利用潮流发电

Next:武装印度的国家应对印巴紧张关系负责


德新社说：苏军以离捷为借口而在变换阵地

出版日期:1968.07.17
         期次:3559
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格十五日电】苏军从捷克斯洛伐克的撤出今天有了新转折，因为开始出现对他们逗留两周这一点感到恼火的更强烈迹象。
有许多人说，这些军队以撤出这个国家为借口，实际上只是在变换阵地，与此同时，用粉笔写的“俄国人滚回家去”的口号开始出现在墙壁上。
演习地区内的许多人说：“驻在捷克斯洛伐克西部的军队正向东调动，驻在捷克斯洛伐克东部的军队正向西调动。”
《劳动报》报道，俄国坦克和摩托化步兵团的调动周末继续进行，但是它接着预示不祥地说：“慢慢地”进行。
捷通社说，这些部队将在十六日加速调动，经过全国开向东方。
《劳动报》还刊登东德和波兰的共产党报纸对捷克斯洛伐克的攻击。它评论说：“这些报道并不使我们感到高兴。我们今天真正需要的是不要干涉我们，是信任和谅解。”

显示原版>>

Previous:捷修一军队头目普尔赫利克说：华沙会议是可悲的行动

Next:柯西金谈捷局势称：苏将「无条件履行华沙条约义务」


法修头子罗歇到莫斯科活动

出版日期:1968.07.17
         期次:3559
         版次:4
         栏目:\[第四版]
副题:法新社说此行可能是要调解苏捷关系
文章正文:
【法新社莫斯科十四日电】法国共产党总书记罗歇今天到达莫斯科进行了解情况的访问，几天以后他将离开这里到布拉格去。从官方来说，罗歇是应苏联共产党中央委员会的邀请的，苏共中央派遣了高级领导人之一苏斯洛夫去欢迎他。
然而，这位法国共产党领导人的访问看来是今天才在巴黎决定的。消息灵通人士说，正是由于捷克斯洛伐克同社会主义阵营其他国家的关系有引人注目的变化，罗歇今晨才决定进行一次普遍了解情况的访问，而且据信是要在苏联党和捷克党之间进行调解。
这些人士接着说，罗歇可能是有意地等待现在在华沙的苏联代表团的归来。这将使他有可能根据在华沙作出的决定同布拉格进行联系。
【法新社罗马十五日电】消息灵通人士今天说，两名意大利共产党政治局委员今天离罗马与苏联领导人会谈捷—苏关系以及刚结束的华沙会议等问题。意修也派人去苏活动
贾恩卡洛·巴叶塔和卡尔洛·加罗齐将在莫斯科逗留两天。
此行正巧是在法国共产党总书记罗歇临时访问莫斯科的时候。

显示原版>>

Previous:柯西金谈捷局势称：苏将「无条件履行华沙条约义务」

Next:英修为捷修“自由化”叫好并表示支持


柬埔寨内阁改组朗诺任第一副首相

出版日期:1968.07.17
         期次:3559
         版次:3
         栏目:\[第三版]
文章正文:
【路透社金边十二日电】柬新社今天报道，柬埔寨第一副首相宋双因健康原因而辞职。
据昨天宣布，在内阁改组中，第三副首相兼国防大臣朗诺中将接任他的职务。贸易和财政大臣笃金任第三副首相兼商业和计划大臣。
新的财政大臣是严沙龙，他曾在一九六五年和一九六六年担任这个职务。
此外，农业大臣英丹为竞选而辞职。新的农业大臣是宋绍狄。
宋双重新担任他的柬埔寨国家银行行长的职务。

显示原版>>

Previous:印度又有人饿死

Next:美国黑人的觉醒（四十一）


捷修一军队头目普尔赫利克说：华沙会议是可悲的行动

出版日期:1968.07.17
         期次:3559
         版次:4
         栏目:\[第四版]
副题:他要求修改华沙条约；说苏军将再推迟五天离捷
文章正文:
【美联社布格拉十五日电】捷克斯洛伐克军队领导今天要求修改华沙条约，以便使苏联的盟国在掌管这个组织的事务时有平等的发言权。
军队领导还说，召开五个共产党国家的华沙会议是个“可悲的行动”，特别是因为捷克斯洛伐克的盟国知道这个国家的政府和共产党对这个会议的态度。
这是普尔赫利克今天在记者招待会上说的。
参加记者招待会的其他官员透露，杜布切克和切尔尼克都要求苏军从捷克斯洛伐克领土上撤退，苏联拒绝了。
普尔赫利克透露说，苏联的大部分军队将再推迟五天离开捷克斯洛伐克领土。
普尔赫利克说，苏联军队将在捷克斯洛伐克转一转，以便于七月二十一日到达捷苏边界，而不是象他们本来所说的于七月十六日到达那里。
他向电视观众保证，苏军一定会离开，并且告诉捷克斯洛伐克不要屈服于神经战。
普尔赫利克谈到华沙会议时说，“这个会议是可悲的，还因为目前有几个故意不尊重我们的态度的几个国家。”
“我问过华沙条约中是否有某些条款给其他盟国权利把自己的军队有意识地开到其他国家的领土上。”
“我研究了所有可找到的文件，没有发现有这样的条款。”
“相反，友好、合作、互助条约旨在促进发展进一步的合作和友好关系。”
电台没有指出姓名的另一位官员说，捷克斯洛伐克得到匈牙利、罗马尼亚和南斯拉夫的支持，它们支持在不受外来干涉的情况下解决本国问题的作法。和普尔赫利克一起的、电台没有指名的一位官员说，
“政府、切尔尼克、杜布切克直率地表示了他们对苏军的撤离的态度。”
“这点没有受到尊重。苏联同志不尊重这一点。”
【法新社布拉格十五日电】普尔赫利克将军在攻击目前华沙条约的规定时说，“首先，政治委员会的作用必须加强。它应该成为常设机构，这样军事上的接触不会超越政治上的。此外，规定的制定应该保障条约成员国的平等权利。”
他接着说：“必须保证不能形成可能导致破坏各成员国互不干涉和主权基本权利原则的集团。”
这位将军说，捷克斯洛伐克几次指出，有必要改变条约司令部的构成。目前，最高司令部是由苏联官员组成的，其他成员国只是做代表。其他成员没有决定的权力，而只是起联络的作用，而且他们的国防部长只是副司令而已。”
普尔赫利克将军说，捷克斯洛伐克计划成立一个军事防御委员会，从属于政府。它的第一个任务就是制订一项捷克斯洛代克的军事原则。

显示原版>>

Previous:苏修等五国头目向捷修中央发出联名信

Next:德新社说：苏军以离捷为借口而在变换阵地


柯西金谈捷局势称：苏将「无条件履行华沙条约义务」

出版日期:1968.07.17
         期次:3559
         版次:4
         栏目:\[第四版]
副题:他在瑞典答记者问的还鼓吹「政治解决」越南和中东问题
文章正文:
【本刊讯】据塔斯社斯德哥尔摩十四日报道，苏修头目柯西金在瑞典活动期间，十三日在斯德哥尔摩举行记者招待会，摘要如下：
合众国际社记者问：传说约翰逊总统愿意在他任期未满前访问莫斯科。您是否认为这种访问是合于愿望的？
答：你们是否看到，约翰逊总统没有向我们提出这个问题。我们对此没有举行过任何会谈。
瑞典《观察》周刊记者问：考虑到巴黎会谈现在陷于僵局，您是否有什么关于苏联可能作为中间人参加美国和越南之间会谈的明确计划？
答：我们欢迎美国代表和越南民主共和国代表在巴黎举行的会谈。我认为，他们能够找到有关停止越南战争的建设性的解决办法。我们认为，会谈应该继续下去，应该寻找政治解决办法来停止越南的战争。
美联社记者问：你是否认为，捷克斯洛伐克共产党的领导作用现在受到严重的威胁，你是否认为在某种情况下苏联可以在军事上或政治上干涉捷克斯洛伐克的事件？
答：我们相信，捷克斯洛伐克共产党不会把自己的领导作用交给任何人。破坏社会主义基础的意图在捷克斯洛伐克必将遭到捷克斯洛伐克人民和共产党员的有效回击。苏联和捷克斯洛伐克是华沙条约的盟国，根据这个条约，我们互相承担着义务，我们将无条件地履行这些义务。
《基督教科学箴言报》记者问：苏联是否打算单方面地或者在同阿拉伯国家协商的情况下采取某种具体步骤来消除以色列侵略的后果？
答：我们希望近东问题获得政治解决。一切进步人们，凡是反对侵略的人都应该欢迎这种解决。
《法兰西晚报》记者问：苏联政府对捷克斯洛伐克不久前开始的民主化的过程以及捷克所实行的那些改革抱什么态度？
答：我想劝您看看《真理报》最近发表的一篇文章。它反映我们对现在捷克斯洛伐克所发生的事件的评价。

显示原版>>

Previous:德新社说：苏军以离捷为借口而在变换阵地

Next:法修头子罗歇到莫斯科活动


美报谈：苏关于建造超级核粒子加速器的设想

出版日期:1968.07.17
         期次:3559
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》三月十四日报道：
美国科学家正在核对俄国人物理学方面一项革命性的进展，这项进展有可能导致产生超级核粒子加速器。
苏联的这项发展，如果能按俄国科学家所希望的那样起作用的话，有可能——以相应的代价——产生一台威力五倍于美国原子能委员会目前计划在威斯顿建造的价值两亿五千万美元的两千亿电子伏的巨型加速器。
加利福尼亚大学的物理学家说，他们对俄国人的想法感到兴奋。他们认为，这个想法，有可能为建造威斯顿的机器以后一代的核粒子加速器提供一条途径，而不用钱越来越多。
俄国人的想法——如果它行的话——有可能产生一台既比较简单、又比目前一代的一英里和两英里长的核粒子加速器短得多的机器。
在俄国的杜布纳核研究中心研究出来的理论如下：
——把一股高能电子流，注入一个室，这个室同一个强大的磁场构成直角。这就使电子形成一个环。
——这个环然后被磁场挤压到直径只有几英寸，因此能量大大提高。
——把一股质子流（以电离化或电化氢气体的形式）对准这个环。
——环捕捉住质子。由于质子的重量或质量四十倍于围绕着转的电子，它们得到的能量就四十倍于电子。实际上是它们拴套住电子——因此能量猛增。
围绕着转的电子最终必须同质子分开，而质子也必须加速到向物理学家要它们撞击的不论什么靶标撞去。
物理学家们通过轰击原子的核以及分析它们的破碎来研究原子。
由于这种机器实际上喷出了一系列汽车胎状的电子环，因此它被称作是“烟圈加速器”。上述这些步骤还没有完全实现。俄国人已做到可以建造了一个模型把质子加速到十亿电子伏。他们已吹出甚至在荷载着质子时也仍然稳定的电子烟圈。原图说明：（１）、密的电子束注入机器。（２）、电子被磁场形成环。（３）、氢原子（主要是质子）被注入。质子被捕捉在电子环里。（４）、磁场使环收缩，质子获得能量。（５）、环被抽出和加速。（２）与（４）前面的三道线表示磁线圈。

显示原版>>

Previous:阮成黎说巴黎会谈迄今未取得任何进展

Next:外电报道：苏班西里区发现含钴铁矿


美国黑人的觉醒（四十一）

出版日期:1968.07.17
         期次:3559
         版次:3
         栏目:\[第三版]
文章正文:
亚拉巴马州朗底斯郡的黑人，在南方各州之中，受到最严重的种族歧视。
一九六五年一月，当地黑人组织起来，为争取平等权利而进行斗争。“南方基督教领袖委员会”和“学生非暴力协调委员会”都派代表前往协助。代表后一个团体前往的，就是以“黑人权力”口号而出名的卡迈克尔。
一九六六年十一月，卡迈克尔在当地组织起“朗底斯郡自由组织”，以黑豹为徽帜。从此，“黑豹党”声名传遍遐迩，“朗底斯郡自由组织”的名称反而不大为人所知了。
这时，“学生非暴力协调委员会”的指导思想有了转变，把工作重点从南方的种植园改到北部城市的黑人区。在这一项转变之下，黑豹党的组织也告北移，在旧金山、奥克兰、底特律等地建立了支部。
参加黑豹党的黑人大都是青年，他们把武力抗暴作为行动的重点。旧金山支部负责人牛顿在支部成立时，曾用这样的话表示站在武装斗争第一线的决心：
“美国是帝国主义体制企图在世界范围内镇压有色人种革命的重点。美国黑人的革命是在全世界范围内展开的革命的一部分。我们可以使得帝国主义不能用枪口对准全世界的黑人。我们在这个国家里占有重要的地位。但是，单以我们团体的力量来与镇压者战斗，是不够的。今后，黑人反抗者会不断源源出现，与我们站在一起。”
牛顿又说：“黑人抗暴高潮到来时，镇压者一定会向所有黑人进行无差别的屠杀，实行见黑人就杀的战术。到了那时候，就是马丁·路德·金也不得不成为黑豹党员。因此，我们拿起枪来的第一个理由，就是促使黑人群众觉醒，大家都有携带武器的权利。”
为了证实这一点，黑豹党员曾多次在大都市里的黑人区里，携带着枪弹上膛的散弹枪和手枪，在街头公开游行。因此，美国统治当局把他们视为城市游击战的先锋队，无时无刻不在监视。
黑豹党与警察之间的一场枪战，一九六七年十月终于在奥克兰爆发了。牛顿腹部受伤被捕，被控打死打伤警察各一人。直到现在，牛顿还被关在监狱里面，要求释放牛顿的斗争，就是目前美国西岸黑人的主要斗争之一。
今年二月十七日，牛顿二十六岁生日的那一天，“学生非暴力协调委员会”和“黑豹党”举行联合大会，宣布合并为一个组织。卡迈克尔、布朗，以及黑豹党的主要分子都出席了大会。布朗是现任“学生非暴力协调委员会”主席，以“携枪煽动黑人武力反抗”的“罪名”，被控于法院，交保候审。他蔑视法庭的不准离开州境的规定，越州进入加利福尼亚州，到达奥克兰开会，受到欢迎。（布朗于五月二十二日被判处五年徒刑，现正上诉中。）
在这次会议上，布朗讲话指出：“我相信，本国的革命，将是一个被剥削者的革命——黑人、墨西哥人、波多黎各人和印第安人的革命……。革命的领导权则必须掌握在被剥削者的手中。”
“学生非暴力协调委员会”国际部主任福尔曼则力倡，黑人应该联合起来，加强团结，为建立一个“不是中层阶级而是深入到我们基层工作者和所有贫民窟的大政党”；要马上采取行动，破坏战争工厂、警岗、警署、电力厂等。
在这个会议上，还选出了一个“影子内阁”，名单如下：首席部长（即总理）卡迈克尔，司法部长布朗，外交部长福尔曼，国防部长牛顿（在狱），情报部长克里维（在狱）。到了今年四月马丁·路德·金被刺身死后，全国一百二十五个城市黑人纷纷展开抗暴斗争，黑豹党又在奥克兰与警察进行了一场枪战，司法部长胡顿当场英勇牺牲，情报部长克里维被捕。
黑豹党在言论中拒绝与白人劳动人民站在一起，在行动中放弃了农村，将城市游击战作为单一战术，这都是在认识它时，值得注意之处。

显示原版>>

Previous:柬埔寨内阁改组朗诺任第一副首相

Next:苏修等五国头目向捷修中央发出联名信


美蒋主仆之间尔虞我诈的矛盾

出版日期:1968.07.17
         期次:3559
         版次:1
         栏目:\[头版]
文章正文:
《纽约时报》一篇鼓吹套我“参加联合国”的社论，引起蒋帮又恼又怕又恨的心情；台湾各报因此一齐向《纽约时报》开火，这反映了：
【路透社纽约六月二十二日电】《纽约时报》今天要求美国政府不再反对中国参加联合国，并且逐渐停止对大陆中国实行的“没有效果的贸易禁运”。
该报发表一篇社论，题为《让中国进入世界》，社论说：
“联合国大会上周表示赞成防核扩散条约，除了共产党中国以外的世界的大部分地区都恰当地欢呼这个条约是走向结束核战争危险的重要的一步。共产党中国这个孤零零地置身于联合国之外的国家，在上周再次由于没有在场而引起人们的注意。
“显然，只要五个核国家中的一个仍然留在国际军备控制和安全安排的外面，核战争的危险仍然是严重的……
“在一切可能的地方打开大门使中国和平地参加国际事务，这是符合美国和全世界的利益的。
“第一步应当是逐渐停止没有结果的贸易禁运。
“现在美国还应当不再反对中国参加联合国，并且开始采取步骤逐渐承认北京是中国大陆政府的所在地。”
该报最后说：“这并不意味着放弃台湾，但是这的确需要承认台北是什么就是什么——不是什么就不是什么。”
【本刊讯】香港《新晚报》六月二十八日报道：
美国《纽约时报》六月二十二日一篇社论，使台湾蒋帮又怕又恨。六月二十六日的台湾各报一齐发表社论，向《纽约时报》开火。仅从它们的社评题目，就可见蒋帮之紧张。
《中央日报》的社论题目是：《纽约时报的梦呓》，《联合报》的题目是：《纽约时报荒谬绝伦的论调》，《征信新闻报》是：《妥协热与自虐狂》，台湾《新生报》是：《斥纽约时报的荒谬主张》，《经济日报》是：《斥纽约时报的一派胡言》。
在表面上是向《纽约时报》开火，事实上是向美国当政者间接表示不满。
《中央日报》的社论曾两次提到：“纽约时报这种荒谬思想如不立即遏止，任其发展泛滥，则美国……盟邦，孰不为之心寒。”
《纽约时报》的社论还点出了“美国暗示正考虑”要蒋军“撤离金门马祖等外岛”，就更加引起了蒋集团的不满。
《联合报》在文末特别对金马问题发表了议论。它说，“鉴于此乃纯属我们主权，即令任何别的一个国家政府，也无权有所主张。”
《征信新闻报》则在谈到“认清台北是什么以及它不是什么”时问道：“我们倒愿意请教，它（指蒋帮）是什么？它又不是什么？”该报又在社论中提到了“无论未来有多大的风浪，有多少艰险”这样的话，在紧张中露出了有随时被抛弃可能的悲观。
这一次台报齐骂《纽约时报》事件，间接地表现出美蒋主仆之间的矛盾，当然更可以反映出把命运交到别人手中的蒋集团的真正悲哀。

显示原版>>

Previous:蒙古革命人民热爱伟大导师毛主席，他们说：「毛泽东思想才是真正的马列主义」

Next:南越解放军在湄公河三角洲猛烈打击美军


蒙古革命人民热爱伟大导师毛主席，他们说：「毛泽东思想才是真正的马列主义」

出版日期:1968.07.17
         期次:3559
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】下面是蒙古革命人民热爱伟大导师毛主席的生动事例：
蒙古一位工作人员经常到某地同中国同志打乒乓球。他还爱好音乐，来时就和中国同志一起演奏中国革命歌曲。他已经学会演奏《东方红》、《大海航行靠舵手》等曲子了。有一天，他说：“我很想到中国，但不知这个愿望什么时候能够实现。”他还说：“我在到中国去以前，要做好准备，因为思想落后，不好好学习是不行的。我很早就想得到一本《毛主席语录》，可是没有机会。这一次机会很好，眼前没有别的蒙古人。我拿走一本，一定认真学习。”
一天，一位七岁的蒙古小朋友领着她的妹妹到某地来玩，她们看了好多中国画报。姐姐翻开画报看见毛主席的像，问三岁的小妹妹：“这是谁？”小妹妹一个字一个字地说：“毛—主—席。”姐姐还问：“你怎么知道他是毛主席？”小妹妹说：“爸爸告诉我的。咱们家还有好几张毛主席像呢！爸爸还说，毛主席是我们穷人的救命恩人，是全世界人民的伟大领袖。还有林彪，林彪是毛主席的好战友呢。我还认得他，还认得周恩来。”小妹妹看着中国同志的胸前说：“姐！那个叔叔有毛主席像章，那多好啊！”她的姐姐就对中国同志说：“叔叔！那个像章给妹妹好吗？”小妹妹戴上了像章乐得一个劲地笑。中国同志又给姐姐戴上了一枚毛主席像章，她说：“这一下，我们都有毛主席像章了，我们是幸福的人了，我们和你们一样了。”小妹妹在一旁说：“我们可爱毛主席啦！”
一位牧民出身的蒙古工作人员有一次对中国同志说：“你们是毛主席派来的好工人，是我们最好的朋友。这几年咱们在一块，比亲兄弟还亲。我很清楚，你们是世界上最好的人，这都是毛主席教育的好。毛主席是当代的活列宁，是真正的马列主义者。现在蒙中两国政府的关系不好了。这都是苏联领导人干的坏事，从赫鲁晓夫起，苏联走了另一条路，我们政府领导人也跟着跑。吃人家的嘴短，用人家的手短。用了苏联不少机器，借了不少钱，还不了账。尤其是娶苏联老婆（指泽登巴尔），什么都听她的话。”
有一天，一位五十多岁的蒙古老人见到中国同志说：“我很想到中国去看看，这个想法早就有了。我们国家有些人愿到苏联去，我和他们不一样。为什么？你们将来会知道。中国是一个地大物博人口众多历史悠久的伟大的国家。我们的历史一开始就同中国连在一起，山连山，水连水，这是任何力量也分不开的。中国正在轰轰烈烈地搞社会主义。中国人民是聪明的，什么都能做，世界上有的，中国就有，别的国家没有的，中国也有。毛主席领导的中国革命一天比一天成功，现在搞文化大革命更是好了，我是完全相信的。”
蒙古某单位的一位领导人有一次也对中国同志说：“你们给我们的援助很大。对于这些，广大人民是清楚的。但是我们的政府一个字也不敢讲，怕苏联，还把功劳记在苏联头上。对于这个，人民是不会答应的。我们政府中的一些人和苏联的上层人物常讲‘马列主义’，其实他们根本不懂得什么是马列主义。他们还歪曲马列主义。毛泽东思想才是真正的马列主义。要学习马列主义，就现在来说，就要学习毛泽东的著作。”

显示原版>>

Previous:一加拿大朋友来信赞扬毛泽东思想照亮了革命的道路

Next:美蒋主仆之间尔虞我诈的矛盾


南越解放军在湄公河三角洲猛烈打击美军

出版日期:1968.07.17
         期次:3559
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十六日电】美国军方发言人今天在这里说，美国步兵和越共今天在三角洲激战，从而打破了南越历时四周的暂时沉寂。
一次冲突发生在西贡西南十六英里的隆安省。昨天，美国第九步兵师的一个连突然同一支人数不详的共军遭遇，于是战斗打响了。
立即召来大炮和俯冲轰炸机，同时，直升飞机立即把两个连的援军运到战斗地点。
第九步兵师六个连参加的一次规模较大的冲突于今天上午发生在西贡西南五十九英里的湄公河三角洲。
三连执行搜索和摧毁任务的美军同一支人数不详的敌军激战。
在这一天里，又把三个连空运到这个地区，他们一着陆就遭到袭击。
与此同时，在平定省，一支人数众多的越共部队袭击了安阳村。
【合众国际社西贡十六日电】共产党炮手昨晚对西贡西北二十九英里的美国第一步兵师在莱溪的基地发射了大约十五发一百二十二毫米的火箭。但是，未闻造成破坏和伤亡。
【美联社西贡十五日电】美国第九步兵师的一支巡逻队在执行侦察敌人渗透路线任务后返回途中，今天早晨在西贡西南偏南二十英里的地方遭遇了一支人数不用的越共部队。军方发言人说，这支巡逻队得到了其他步兵和炮兵的增援，在历时一天的战斗中，美国的损失被说成是两人被打死，十人受伤。
【合众国际社西贡十五日电】越共轰击了距西贡十六英里的隆安省的边沥桥。南越解放军打死朴正熙集团帮凶军一营长
【美联社西贡十五日电】朝鲜总部今天宣布，一名南朝鲜高级军官在归仁市西北约三十英里的十九号公路上遭到越共的伏击并被击毙。这个军官已查明是猛虎师第一骑兵团营长金红信中校。
总部在一则迟到消息说，金红信是上星期五亲自视察十九号公路的巡逻活动时被打死的。
已经在这个地区加紧进行搜索，但是越共已经跑了。

显示原版>>

Previous:美蒋主仆之间尔虞我诈的矛盾

Next:哀叹美伪被迫采取中世纪死守城门的作法


阮成黎说巴黎会谈迄今未取得任何进展

出版日期:1968.07.17
         期次:3559
         版次:2
         栏目:\[第二版]
副题:谴责美正加紧侵越战争，说美散布会谈「有苗头」的说法是为了欺骗舆论
文章正文:
【路透社巴黎十五日电】北越代表团今天否认在这里举行了两个月的预备性和谈取得了什么进展，不论是在正式会议上也好，还是在饮茶休息时间也好。
北越发言人阮成黎说，有很少几次，在正式会议中讨论的问题又在非正式的休息时间中提到。但是他说，美国根据这种非正式的交换意见就谈起“苗头”来，这是为了欺骗舆论。
阮成黎说：“没有一线希望。”
他说，在美国无条件停止轰炸北越领土和停止对北方所有其他战争行动以前，不可能有任何进展。
他是在评论美国首席谈判代表哈里曼十三日发表的声明时说这番话的；哈里曼当时说，在饮茶休息时间，“人们不能不触及严肃的问题”，他说，这种情况是“苗头”之一，表明有可能最终取得进展。
【合众国际社巴黎十五日电】阮成黎坚持认为，“事实是，到这一刻为止，正式会谈没有取得任何进展，没有前进一寸，并且没有一线希望。”
阮成黎指责说，僵局“完全是由于华盛顿顽固地拒绝下令无条件停止美国对北越的袭击造成的”。
阮成黎在一次记者招待会上说，河内认为“美国已经决定加紧进行它在越南的侵略战争”。
——约翰逊总统同意会见南越总统阮文绍，这表明美国将继续同“西贡的一伙卖国贼”打交道，并“一味拒绝让南越实行自决”。
——腊斯克星期日就美国对越南的政策发表的声明“表明美国将顽固地拒绝无条件停止空袭”。
——美国正在“加紧”对北越和南越进行“不分青红皂白的轰炸”。
他还指责西贡政权“无耻地”缺席判决被禁止的民主联盟运动的成员死刑——据说是在美国压力下这样做的。阮成黎说，这种判决表明南越政府面临“日益增长的民众反对”，感到“非常恐惧”。阮成黎提出下列一些论点，他说这些论点证明美国拒绝实现和平：
——他说：“美国拒绝停炸。它老是发表一些富于希望的言论，来敷衍美国和全世界的反对轰炸的抗议运动。”
——国防部长克利福德和参谋长联席会议主席惠勒被派往西贡“发布关于加紧进行侵略战争的新指示”。他们还将设法加强南越“傀儡军——这完全是美国新殖民主义搞的勾当”。

显示原版>>

Previous:哀叹美伪被迫采取中世纪死守城门的作法

Next:美报谈：苏关于建造超级核粒子加速器的设想


苏将利用潮流发电

出版日期:1968.07.17
         期次:3559
         版次:2
         栏目:\[第二版]
文章正文:
【路透社圣地亚哥六月十九日电】一位俄国科学家说，他的国家不久将在俄国北部启用一座利用白海的潮流发电的水力发电厂。
莫斯科苏联科学院海洋学研究所所长蒙宁说，俄国人的这座发电厂将研究利用海潮涨落发电的效率。

显示原版>>

Previous:外电报道：苏班西里区发现含钴铁矿

Next:大油船有严重缺点


苏修等五国头目向捷修中央发出联名信

出版日期:1968.07.17
         期次:3559
         版次:4
         栏目:\[第四版]
副题:宣称他们“以无产阶级国际主义精神就捷事态发展交流了情况”
文章正文:
法新社认为华沙会议对捷修的态度是“调和的而不是坚定的”，可能要捷修改组主席团，撤换一些主席团成员，特别是齐萨日
【法新社华沙十五日电】苏联和它的四个东欧盟国在两天讨论“捷克斯洛伐克危机”的会议结束后，今晚向捷克斯洛伐克共产党中央委员会发出联名信。
一项最后公报说，苏联、波兰、东德、保加利亚和匈牙利领导人的会晤“是以无产阶级国际主义精神就它们国内的形势和捷克斯洛伐克事态的发展交流了情况。”
公报说，与会国“表示坚决要继续发展兄弟关系和加强社会主义体系及其团结，和对马克思列宁主义的原则和无产阶级国际主义原则的坚定性。”
公报接着说，与会国对“当前世界形势，和平、欧洲安全和世界共产主义运动和工人运动的最重要问题”交换了看法。
它还说，与会国“有力地强调了需要加强社会主义国家和所有反帝力量的团结，牢记帝国主义主要在越南和中东继续进行的侵略。”
接着，公报显然谈到捷克斯洛伐克事态发展的时候说：
“兄弟国家党和政府的代表们对帝国主义侵略势力的活动给予了特别的注意，帝国主义势力企图通过转移目标来动摇各社会主义国家的社会主义制度，削弱连结社会主义国家的意识形态纽带和联盟。”
与会者“以无产阶级国际主义精神就自己国内的形势和捷克斯洛伐克事态的发展交流了情况，联合起草了给捷共中央的信。”
【法新社华沙十六日电】这里的消息灵通人士昨天说，华沙会议五个参加国对捷克斯洛伐克的态度是“调和的而不是坚定的”。
这些人士认为，五国可能主张捷克斯洛伐克应该改组党的主席团，撤换一些主席团成员，特别是齐萨日。
有些谣传说，可能考虑要采取军事措施。在苏台德和西德边境驻有华沙条约国军队这一点就是个证明。
这些人士认为，参加华沙会议的一个代表团——也许是苏联代表团——可能要到布拉格去会见捷克斯洛伐克的领导人。
【法新社莫斯科十五日电】莫斯科消息灵通的东欧人士今天认为，在华沙举行的共产党最高级会议不会对捷克斯洛伐克采取任何惊人的措施，而会向捷克斯洛伐克领导发出集体的“呼吁”。
观察家们认为，此间东欧人士获得的这种印象似乎被一些共产党国家的报纸处理捷克斯洛伐克事务的那种做法所证实。
出席会议的五国领导人如果发出“呼吁”，就会增加他们对布拉格的集体压力。
东欧人士认为，华沙会议将表示集体的不安，将要求捷克斯洛伐克正视它作为华沙条约成员国所负的责任，将指出捷克斯洛伐克共产党为了恢复控制国内局势而必须采取的实际步骤，将宣布：如果捷克斯洛伐克表现软弱，华沙条约其他成员国就有责任为了它们的集体安全进行干涉。
但是布拉格领导人将被告知：如果他们要避免这种干涉，他们必须迅速地重新控制国内局势。
这项“呼吁”可能正式地称为“声明”。
观察家认为，如果这项“呼吁”发出，那么随之而来的将是一个新的紧张时期，这个时期的特点如下：
一、对于苏军从捷克斯洛伐克撤出一事作进一步的猜测，
二、焦虑地等待着布拉格的答复，
三、法共总书记罗歇执行“联络”使命。罗歇昨晚出人意外地抵达莫斯科，他将在本周晚些时候飞往布拉格。
东欧人士注意到，苏联总理柯西金十三日在斯德哥尔摩举行的记者招待会上说，苏联和捷克斯洛伐克是华沙条约盟国，华沙条约规定“互相承担的义务我们一定会履行”。
他们还注意到，东德和波兰报纸昨天的社论强调说，其他社会主义国家“有权”参加解决捷克斯洛伐克事务。
这至少是那种曾用来为一九五六年苏联干涉匈牙利这件事辩解的解释，虽然西方观察家认为，一九五六年的匈牙利和今天的捷克斯洛伐克之间是有深刻的差别的。

显示原版>>

Previous:美国黑人的觉醒（四十一）

Next:捷修一军队头目普尔赫利克说：华沙会议是可悲的行动


索马里刊物报道我出版毛主席著作的情况并指出：毛主席著作是世界所有革命者的财富

出版日期:1968.07.17
         期次:3559
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】索马里作家协会机关刊物《新思想》月刊六月一期刊登一篇介绍我国出版毛主席著作情况的文章，并刊登四幅各国人民热爱毛主席著作和学习毛主席语录的照片，文章标题是《毛主席著作是世界所有革命者的财富》，全文如下：
亿万册各种语文版的毛主席著作已为全世界一切人民和一切革命者准备好了。
一九六七年，中国出版了八千四百六十万部《毛泽东选集》，四千七百五十多万册《毛泽东著作选读》，五千七百多万册《毛主席诗词》。与此同时，中国还出版了三亿四千五百六十万册著名的小红书，毛泽东主席的语录。
毛主席是当代最伟大的马克思列宁主义者。毛主席思想已深深地印在中国人民的头脑中，并已变成力量的源泉和威力无比的精神原子弹。所有的工人、农民和士兵都尽最大努力来掌握毛泽东思想。他们读毛主席的书，听毛主席的话，照毛主席的指示办事。
用二十五种文字出版的毛主席著作已送到全世界一百四十八个国家和地区的革命者手中，在国外，已经用六十五种文字翻译和出版了毛主席著作的百分之四十。
当世界正进入毛泽东思想时代的时候，相当多的革命者都如饥似渴地学习毛主席著作给他们的指示。今年是亚非拉武装斗争的烈火越烧越旺的一年，争取自由的战士们渴望得到毛主席的著作，每当他们中的任何一个人得到一本他渴望已久的毛主席著作时，他的同志们是谁也抢不去的。
用毛泽东思想武装起来的工人阶级正在西欧和北美兴起，正处在一个新的觉醒阶段。在世界第一号的反动堡垒美国，黑人已经拿起了武器。毛泽东思想还帮助修正主义国家的人民去揭露一小撮修正主义统治者。
索取毛主席著作的书信从全世界各地涌向中国。在国外的一些书店负责人说，毛主席著作往往在几小时甚至几分钟内就卖光了。
缅甸共产党中央委员会主席说，缅文版的毛主席著作是无价珍宝，是中国共产党和中国人民给缅甸共产党和缅甸人民的最强大的思想武器。新西兰共产党总书记威尔科克斯说，毛主席的理论著作史无前例地使马克思列宁主义的科学成为千百万人的日常指南和工具，把劳动人民群众掌握马克思列宁主义的问题提上了日程。
加拿大《进步工人》月刊指出，毛主席的著作构成了马克思列宁主义发展中的一个里程碑，它标志着马克思列宁主义的新纪元——毛泽东思想的纪元已经到来。
毛主席的亲密战友林彪副主席说：“掌握了毛泽东思想这个当代最高水平的马克思列宁主义，被压迫民族和被压迫人民，就能够经过自己的斗争，得到解放。”“掌握了毛泽东思想这个当代最高水平的马克思列宁主义，被修正主义篡夺了政权的国家的人民，就能够经过自己的斗争，推翻修正主义的统治，重建无产阶级专政。”

显示原版>>

Next:一加拿大朋友来信赞扬毛泽东思想照亮了革命的道路


外电报道：苏班西里区发现含钴铁矿

出版日期:1968.07.17
         期次:3559
         版次:2
         栏目:\[第二版]
文章正文:
【路透社阿萨姆邦高哈蒂六月十二日电】今天在这里从权威人士方面获悉，印度地质学家在东北边境地区的苏班西里区发现了一条四英尺厚的含有钴和硫的黄铁矿脉。
这是第一次在印度发现钴，它可以用来硬化钢和铁以及用于医学治疗方面。
印度现在每年进口五十吨钴，由于获得这项发现，预计目前可以满足它自己的需要，甚至还能出口。这个地区浮露出来的钴的百分比估计为二点二，硫含量为百分之四十二。
全世界每年的钴产量估计为二万二千一百短吨。

显示原版>>

Previous:美报谈：苏关于建造超级核粒子加速器的设想

Next:苏将利用潮流发电


武装印度的国家应对印巴紧张关系负责

出版日期:1968.07.17
         期次:3559
         版次:3
         栏目:\[第三版]
眉题:巴基斯坦外长就印阻挠苏修向巴提供武器问题发表声明
文章正文:
【本刊讯】拉瓦尔品第十三日消息：巴基斯坦外交部长侯赛因十三日就印度阻挠苏联向巴基斯坦提供武器援助发表一项声明，摘要如下：
印度总理一九六八年七月九日在加尔各答讲话时曾对苏联可能向巴基斯坦供应武器的消息表示担心。她说，苏联的决定带来了危险，因为，这可能促使巴基斯坦对印度发动新的攻势。还据报道，甘地曾说，“我们怀疑，苏联是不是能够控制巴基斯坦。”印度一方面认为用大量最新式和最复杂的武器来装满它的军火库是它的固有权利，另一方面，它并不认为，巴基斯坦有获得那怕是少量的自卫储备的类似权利。
谁不知道，从一九六二年以来，印度一直从国外获得大量现代化武器，并大大发展和增加了本国的军火生产。印度的常备军过去五年内差不多增加了一倍，几近于一百万。在它背后有幅员广阔的领土和大量预备部队作后盾。空军有四十五个中队，而且现在正在配备超音速的截击机和最新式的战斗轰炸机。印度海军的力量也已发展到四万五千人以上，而且正在建立一支远洋海军。印度为已经开工的二十五座兵工厂增加了六个庞大的设施，本国的军事装备生产占了很大比重。印度从国外得到了些什么是世界上众所周知的。最近获得的东西中包括一百多架最新式的战斗轰炸机和四至六艘潜水艇。它已从东欧一些国家得到了四百辆或更多的坦克。人们还知道，从一个西欧国家得到了六十架海鹰式海军飞机，通过另一个西欧国家运到印度一些霍克式和猎人式战斗轰炸机。还据说，印皮对获得另一艘航空母舰感兴趣。从一九六四年开始的五年之内，印度在武装部队及其装备上面花费了五百七十亿卢比。
印度人曾经使用压力，采取种种策略，进行种种宣传和妄加指责，以图阻挠巴基斯坦得到防御方面的援助，我遗憾地指出，印度几度成功地阻碍了某些交易。如果这些国家继续服从印度所坚持的要求，那么在这个次大陆可能造成这样一种军事上的不平衡状况，印度从而可能利用这种状况，并试图在悬而未决的争端问题上把自己的意愿强加于巴基斯坦。这将产生严重后果，这种后果可能不会是局部的。因此，那些如此随意和如此情愿向印度供应武器（其中包括进攻性武器）而拒绝向巴基斯坦供应武器的国家负有重大责任。我再次提请注意印度军队的部署情况。这些军队中难道不是有一大批是以一种侵略性的姿态部署在巴基斯坦边界一带的吗？现在是这种国家认识到它们给印度的较小邻国带来的危险以及需要消除军事上的不平衡状况的时候了。巴基斯坦并不想同印度进行武器竞赛，但是必须具有一种遏制能力，因为我们知道我们邻国武力的准备情况和纪录。
正如巴基斯坦总统多次重申的那样，巴基斯坦是个爱好和平的国家，不想侵略任何国家。如果印度坚持执行它目前的方针，那么巴基斯坦除了继续保持警惕和使自己能够进行自卫以外就别无他法。我们完全准备击退可能对我们发动的侵略。

显示原版>>

Previous:大油船有严重缺点

Next:印报说：苏修企图以提供武器来控制印巴军备


一加拿大朋友来信赞扬毛泽东思想照亮了革命的道路

出版日期:1968.07.17
         期次:3559
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】我有关单位最近收到加拿大读者亚尼格的来信，信中说：
在我们的时代，美帝国主义是被压迫人民的共同敌人。毛泽东同志发展了马克思列宁主义科学，制定了与美帝国主义作斗争的伟大的战略计划。伟大的中国共产党的领导人毛泽东照亮了我们战斗的道路。毛泽东思想一旦被人们所掌握，对背叛无产阶级专政的现代修正主义以及帝国主义是一种致命的力量。

显示原版>>

Previous:索马里刊物报道我出版毛主席著作的情况并指出：毛主席著作是世界所有革命者的财富

Next:蒙古革命人民热爱伟大导师毛主席，他们说：「毛泽东思想才是真正的马列主义」


印报说：苏修企图以提供武器来控制印巴军备

出版日期:1968.07.17
         期次:3559
         版次:3
         栏目:\[第三版]
眉题:柯西金复信印总理表示：苏不会做有损于苏印友好的事
文章正文:
【本刊讯】《印度时报》十一日刊登一则报道：苏联代办尼古拉·斯米尔诺夫今天拜会了英迪拉·甘地，向她递交了柯西金给英迪拉·甘地的一封复信。英迪拉·甘地在她的信中对苏联决定向巴基斯坦出售武器表示严重关注。
苏联总理在他最近的信中再一次对甘地保证，他的政府对印苏友谊继续给予极大的重视，苏联不会做有损于同印度的非常密切和真诚的友好关系的事。
柯西金没有直接提到所传苏联向巴基斯坦提供军事援助的事，但他反复谈到苏联的新论点：即使莫斯科决定给巴斯基坦一些武器，那将是符合维持该地区的和平的更大的利益的。
据从印度驻莫斯科大使馆得到的初步报告，当侯赛因总统同苏联领导人会谈时提出苏联向巴基斯坦提供武器问题的时候，苏联领导人多少也谈到了类似的观点。他们保证苏联不会做有损于与印度友谊的事。
看来苏联领导人通过对印度和巴基斯坦都慎重地、有节制地出售武器，达到对这个重要的地区的军备实行间接控制的目的。布，印度得到了苏联就其拟向巴基斯坦出售武器一事作出的“可靠保证”。
这个保证是苏联总理柯西金给印度总理英迪拉·甘地的一封信中提出的。印度政府发言人说，柯西金的信里还包含对印度“继续保持密切友好关系的明确的保证”。
据有资格的观察家认为，苏联最近的保证，将会伴以增加对印度的军事援助，从而缓和印度舆论。

显示原版>>

Previous:武装印度的国家应对印巴紧张关系负责

Next:阿尤布指责印对巴购买武器发出叫嚣


印度西孟加拉邦发生水灾

出版日期:1968.07.17
         期次:3559
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里十一日电】根据新德里今天收到的消息，从昨天起在西孟加拉邦的洪水中已死亡了十五个人。目前这一地区的降雨量是五十年来最高的一次降雨量。
军队也被调来营救被洪水围困在卡特瓦和纳巴格拉姆县的成千上万人民，并用飞机空投食物和药品。
甘地夫人十日在加尔各答。她不得不放弃她的专车而乘坐市内公共汽车到机场，因为在主要道路上的积水有一米深。

显示原版>>

Previous:阿尤布指责印对巴购买武器发出叫嚣

Next:印度又有人饿死


印度又有人饿死

出版日期:1968.07.17
         期次:3559
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》十四日从西隆报道：
据这里收到北杰恰尔山国大党县委会的一则消息说，在北杰恰尔山莱桑地区和这个地区附近已有二十二人饿死，另外许多人也不够吃，在挨饿。

显示原版>>

Previous:印度西孟加拉邦发生水灾

Next:柬埔寨内阁改组朗诺任第一副首相


英修为捷修“自由化”叫好并表示支持

出版日期:1968.07.17
         期次:3559
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英修《晨星报》十五日报道：
共产党国际部部长杰克·沃迪斯先生昨天说，英国共产党人欢迎已在捷克斯洛伐克发生了的积极的事态发展。
他在党的执委会会议上说，这些事态发展对社会主义会具有十分重大的意义。
他说，“我们表示支持捷克斯洛伐克共产党。
“我们深信，捷克斯洛伐克共产党和劳动人民能够克服他们已经注意到了的来自捷克斯洛伐克国内那些要从社会主义后退的人们的危险。”
他的报告得到了执委会的赞同。

显示原版>>

Previous:法修头子罗歇到莫斯科活动


《新印度时报》在报道中透露：印度比哈尔邦各地出现称颂毛泽东思想的标语

出版日期:1968.07.18
         期次:3560
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新德里消息：《新印度时报》十一日从巴特那报道，“最近，甚至在内地——比哈尔邦的城镇和乡村——也张贴了亲毛的标语。据说，目前的标语运动是共产党人正在组织的全邦范围恐怖性活动的前奏，几周前，在巴特那也看到过类似的标语。在像苏拉吉加尔、卡杰拉、阿帕亚普尔、巴里亚普尔、卡里奥普尔、塔拉普尔和卡乌尔等大大小小的地方都张贴了许多这样的标语。这些标语赞扬毛泽东思想和称颂纳萨尔巴里恐怖分子。
“还从詹姆谢德普尔、苏尔坦甘杰、拉哈里亚、萨莱、贝希亚、迈哈拉马、阿拉哈等地纷纷传来类似的消息。在恐怖分子开始为他们将来的活动建立基地的边界地区和乔塔、那格普尔部族地区，连儿童也有所谓的毛主席‘语录’。令人十分惊奇的是，小小的孩子也受了这种组织得很好的有毒的宣传的侵蚀。
“可以指出，由于巴特那警察的疏忽，他们没能跟踪这种标语运动的组织者。这可能鼓励了左派恐怖主义的共产党人把他们的标语运动扩展到这个邦的内地。”

显示原版>>

Previous:马来亚革命人民热情宣传毛泽东思想

Next:全文刊登毛主席的伟大声明


阿根廷一些学生游行支持天主教大学绝食斗争的学生

出版日期:1968.07.18
         期次:3560
         版次:2
         栏目:\[第二版]
文章正文:
【美联社圣菲十三日电】大约一百五十名学生在这个阿根廷北部城市的街道上举行了一次和平示威，以支持罗马天主教大学的十六名学生所采取的立场，这些学生的绝食斗争已进入了第四天。
这次示威是在圣菲主教的住宅前面举行的。
这些青年坐在街上抗议他们所说的当地私立罗马天主教大学中的“不公平”处置。
这些青年在四天前就开始绝食，他们进入一座教堂，宣布他们将在那里呆到哲学文学系的女系主任被解职为止。
教会当局和警察把他们赶出教堂，但是他们到大学女生部的大厅里去，在那里继续进行绝食斗争。

显示原版>>

Previous:哥伦比亚教师开始举行逐步升级的罢教

Next:乌拉圭工人学生坚持斗争反动当局陷入进退维谷境地


巴黎青年再次示威反对戴高乐政权

出版日期:1968.07.18
         期次:3560
         版次:2
         栏目:\[第二版]
副题:示威者高唱《国际歌》同警察英勇搏斗
文章正文:
【法新社巴黎十六日电】警察和青年傍晚在皇宫区搏斗了近一个小时，这些青年是响应作家—学生行动委员会的号召举行游行示威反对警察镇压和戴高乐政权的。
一百多人，其中大部分是青年，受到了盘问。示威一结束，似乎有许多闲逛的人也被警察带走了。头带钢盔的警察手持大棒，毫不留情地驱散这些人数似乎不超过一百人的示威者。
【路透社巴黎十六日电】警察今晚用警棍袭击了在法兰西喜剧院前面举行反政府示威的几百名学生。学生从附近的咖啡馆拿出玻璃杯和瓶子进行反击，眼前还没有听说有受重伤的。
今天早些时候已经宣布禁止由“作家—学生行动委员会”组织的这次示威。大约一百人被拘留审问。
【合众国际社巴黎十七日电】昨晚大约三百青年在法兰西喜剧院的外边同警察发生了冲突。
示威者不顾警察命令举行了集会，抗议政府在六月份取缔某些好斗的政治团体。当用镇压暴乱的武器全付武装起来的警察开到歌剧院大街并开始采取行动时，示威者唱起共产党的《国际歌》。
【法新社巴黎十六日电】七月十三日到十四日夜里在拉丁区逮捕的两名示威者，已被定罪和坐牢。第一个人曾踢了一名警察几脚。因而，他被定了使用暴力罪。第二个人摇幌一根顶端安有纸作的戴高乐将军头像的竹杆，因而将被起诉。法全国高等教育工会表示要继续进行斗争【法新社巴黎十五日电】全国高等教育工会昨天晚上确认了它在五月事件中采取的方针。
在巴黎举行的该工会代表大会批准了居领导地位的一派的活动报告，也批准了向它提出的题为《继续进行五月运动的工会政策》的总方针动议。
从五月以来，该工会的会员增多了，总数已达六千人，占高等教育人员的百分之三十。
昨晚通过的方针动议，表明了这个工会组织的政治化。动议说：法国的社会危机，只有在社会主义和工人政权到来时才能解决。
工会重申了五月运动的主要内容：打倒现存的社会秩序，拒绝准备把大学纳入这种社会秩序。
代表大会宣布大学要向劳动者开门，并给学生的工作以应得的报酬。

显示原版>>

Previous:日外务省否认获得加将承认我的情报

Next:哥伦比亚教师开始举行逐步升级的罢教


戴高乐在新内阁会议上承认困难依旧

出版日期:1968.07.18
         期次:3560
         版次:4
         栏目:\[第四版]
副题:并叫嚷要“彻底确保公共秩序”
文章正文:
【合众国际社巴黎十四日电】戴高乐总统星期六发誓说，他“从现在起将彻底”维持法国的公共秩序。戴高乐在第一次同他的新内阁见面时，采取了一种强硬方针。
戴高乐讲到六月间的议会选举胜利说：“全国人民以惊人的方式作出了它的政治选择。但是问题仍然存在，”
他对他的内阁说：“这些问题中的一个问题是公共秩序问题，从现在起将彻底确保公共秩序。”
【法新社巴黎十三日电】戴高乐总统今天告诫法国新政府说，尽管戴高乐派在上月的立法选举中获得压倒胜利，基本问题“仍然存在”。
戴高乐将军在顾夫·德姆维尔总理组成的内阁的第一次会议上讲话，列举这些问题是：公共秩序——“今后必须以全面的方式予以保证”、财政和金融平衡、以及“在大学里和各经济部门工作的人之间建立新的社会关系”的问题。在历时三十分钟的内阁会议结束后，新任宣传事务国务秘书若埃尔
·勒特尔立即向报界宣布了戴高乐将军的讲话。
有记者请勒特尔说明戴高乐总统关于维持公共秩序这番话的意义，他说，“共和国总统不希望再发生任何骚乱，不论是在公共建筑物里或者在大街上”。勒特尔表示，政府将很快采取行动处理它的最困难的问题——学生造反，学生造反爆发成为骚乱，引起了五月和六月间的总罢工。
这位宣传事务国务秘书说，国民议会将在两周内举行关于国民教育政策问题的辩论。在八月休会后，将把“关于国民教育政策的总方针”的法案提交议会。
今天的内阁会议通过了德姆维尔下周将在国民议会作的关于政府经济和金融政策以及改革计划的报告的提纲。
新政府的组成使人们感到有些意外。分析家们指出，首先，它与卸任的蓬皮杜总理的内阁很相似，因为许多前部长都留任。此外，它是清一色地由戴高乐派组成的——观察家们本来预料中间派的议员们会参加政府。
同时，戴高乐派和反对派左翼联盟的行列中都开始出现分裂。

显示原版>>

Previous:法报说：捷修加强边防部队防止外国军队开入

Next:法国又试验了一个核装置


德新社自西贡报道：美伪「绥靖」计划破产的一个典型

出版日期:1968.07.18
         期次:3560
         版次:2
         栏目:\[第二版]
文章正文:
【德新社西贡十六日电】南越的每一项重要计划都经历两个阶段。起初是乐观的，而后则是沮丧的。
一个典型的例子是平定省永广村。
这个村庄一度是绥靖计划的展览橱窗，为建立这个展览橱窗所花费的金钱，所付出的努力和采取的安全措施比用在这个国家的任何地方都多。
而今天，没有一个人住在那里。
南越最具有根本重要意义的计划之一是绥靖计划。
两年前，这项最新的绥靖计划还处于初期乐观的阶段。今天，它已经处于后期的沮丧阶段了。
永广村说明了原因。
南越政府在过去四年里两次保证要保护这个村庄。南越政府在让越共和北越人占领这个村庄之后不得不两次食言。
永广村现在所留下的只是被破坏了的市场，人们用美国水泥和洋铁屋顶改建过的学校的废墟，和只剩下几面墙的小诊疗所。
美国援助官员惯于把来访的将军、议员和记者带到永广村，向他们显示绥靖计划真正地起着什么作用。
在理论上说，你要保护这个地区，你就希望在它的周围设置正规部队防御圈，以这样的办法来保护它。随后，你就派一队年轻的工作人员，这些人是受过向村民显示他们的政府是如何关心他们的训练的。
但是，在越共和北越联合营溜进南朝鲜部队的防线，占领绥靖区内六个村庄之后，整个组织就分崩瓦解了。
对于永广村的居民来说，教训是简单的。政府已两次被打败，尽管有外国军队，有美国水泥和食物，还是被打败了。

显示原版>>

Previous:乌拉圭工人学生坚持斗争反动当局陷入进退维谷境地

Next:克利福德听取侵越美军头目汇报后飞赴南越北部活动他还同南越傀儡讨论约翰逊----阮文绍会谈问题


法报说：捷修加强边防部队防止外国军队开入

出版日期:1968.07.18
         期次:3560
         版次:4
         栏目:\[第四版]
副题:法新社说捷修正在“非常慎重地”准备给苏修等复信
文章正文:
【合众国际社巴黎十六日电】《法兰西晚报》今天说，苏联已在捷克斯洛伐克边界集结了坦克和部队，苏联仅仅撤出了它驻捷部队的百分之十。
该报特派记者戈戴从布拉格报道说，官方人士对他说，捷克斯洛伐克的边防部队已大大加强，防止外国军队开进捷克斯洛伐克。
这个记者说，“在加强他们的东部、南部和北部边防时，捷克人发现了四台电力强大的超现代的苏联无线电发报机，这些发报机是准备用来进行宣传广播并对捷克的发报机进行干扰的。
“苏联人正式承认，他们向捷克斯洛伐克派遣了一万六千人，四千五百辆车，七十辆坦克和四十架飞机。他们说，捷克斯洛伐克领导人已决定屈从由苏联领导的华沙最高级会议可能向他们发出的新的警告”。
【合众国际社巴黎十七日电】巴黎《世界报》今天在头版的一篇文章中说，以苏俄为首的华沙最高级会议要求捷克斯洛伐克改组它的领导，使其适应莫斯科的胃口。
《世界报》说，“看来这一点是确凿的：只有两名代表的匈牙利代表团主张采取姑息态度。但是据悉五国最后决定施加压力，以促使捷克斯洛伐克主席团进行改组，促使齐萨日这个‘害群之马’下台”。
《世界报》说，据一些共产党人士说，这五个国家可能在捷克斯洛伐克边界集结军队，来支持它们施加这种压力。
【法新社布拉格十六日电】今晚在这里宣布，捷克斯洛伐克共产党主席团收到了在本周召开的华沙会议上起草的联名信，正在“非常慎重地”准备给予回答。
在主席团在这里开会后发表的一项官方公告说，复信的措词将在以后几天内进一步召开的会议上最后确定。
今晚的公告说，捷克斯洛伐克主席团还在准备一系列计划，旨在使社会主义国家各党能对当前政治问题加强交流意见。
主席团在谈到华沙会议时说，它不反对召开此类会议。但是这次它没能出席，因为早些时候它自己曾力求举行双边会晤。

显示原版>>

Previous:外电报道：苏修等同意同捷修举行双边会谈

Next:戴高乐在新内阁会议上承认困难依旧


法国又试验了一个核装置

出版日期:1968.07.18
         期次:3560
         版次:4
         栏目:\[第四版]
副题:外电说这次试验是用浓缩铀代替了钚
文章正文:
【法新社巴黎十五日电】法国武装部队部说，法国今天在太平洋试验中心引爆了一枚中等威力的试验性炸弹。
【法新社巴黎十五日电】法国星期一在太平洋试验中心进行的这次新的核试验，是一九六八年夏季试验的第二次，是法国在波利尼西亚的第十一次试验。人们认为这一次试验是对两年前已试验过的一种武器的爆炸性进行的试验，然而，这一次试验是用浓缩铀代替了钚。使用浓缩铀的好处是可以使威力更大。星期一的爆炸是世界上进行的第三百七十五次空中核爆炸。

显示原版>>

Previous:戴高乐在新内阁会议上承认困难依旧

Next:齐奥塞斯库说：罗不同意那些要对捷进行干预的人的看法


哥伦比亚教师开始举行逐步升级的罢教

出版日期:1968.07.18
         期次:3560
         版次:2
         栏目:\[第二版]
副题:当局举行紧急会议策划对付工人运动
文章正文:
【法新社波哥大十六日电】全国教育工作者联合会自今天起开始在哥伦比亚教师界举行一系列逐步升级的罢教，他们要求改善经济条件和恢复最近被解职的二十六名教师的工作。
这些罢教将于本星期五中断，因为星期五期终假期开始，但是，如果政府不解决教师的经济情况和不重新录用在桑坦德省首府布卡拉曼加被解职的二十六名教师的话，将在九月份再次举行罢教，以便转变成全面罢教。
【拉美社波哥大十四日电】耶拉斯总统昨晚同内阁举行了一次紧急会议，讨论在桑坦德省和考卡山谷省出现的罢工运动扩大到国内其他地区的危险。
财政部长和开发部长奉共和国总统之命，今天前往布埃纳文图拉港（三千多码头工人正在罢工），设法寻找解决这次冲突的办法。
布埃纳文图拉港的工人开始举行罢工，以抗议开除四个工会领导人，但是在管理这个港口的公司决定举行突然罢工之后，冲突加剧了。
昨天，码头工人联合会宣布，如果这个港口的情况得不到解决的话，全国一万一千名码头工人将于明天举行总罢工。
另外，教育工作者在桑坦德省首府布卡拉曼加城举行全会，发出指示，本周在全国各省举行逐步升级的罢教，并指出可能在还没有确定的某一天举行全国性的罢教。

显示原版>>

Previous:巴黎青年再次示威反对戴高乐政权

Next:阿根廷一些学生游行支持天主教大学绝食斗争的学生


古巴朋友爱读毛主席的书

出版日期:1968.07.18
         期次:3560
         版次:1
         栏目:\[头版]
副题:他们说：毛泽东思想给革命者指出斗争的方向
文章正文:
【本刊讯】在古巴各地，现在认真学习毛主席著作的古巴朋友越来越多。他们通过学习进一步认识到毛泽东思想是革命的真理，是无产阶级最强大的思想武器。
一位中学教员说：“《毛主席语录》是宝书，毛主席总是把真理告诉人民，总是英明地预见世界革命的潮流，并给世界人民指出斗争的方向。正如林彪同志所说，毛主席是当代最伟大的马克思列宁主义者，这是千真万确的道理。”
一位学生说：“毛主席和马克思、列宁一样是世界革命的伟大领袖，毛泽东思想给革命者指出了斗争的方向，并给全世界无产阶级以极大的鼓舞。毛主席教导我们如何把革命继续下去，如何批判和防止现代修正主义。《毛主席语录》是一本具有国际意义的著作，全世界的革命者都应认真地学习它，把它当作斗争的思想武器。”
一位工人说：“《毛主席语录》教导我们的事情太多了，几乎所有的问题都可以从《毛主席语录》中找到解决的方法，这样的书才算是真正的马克思列宁主义著作。”
哈瓦那有九位工人在得到《毛主席语录》后，立即组成了学习小组。他们利用业余时间，每周学习两次。有的工人还把《毛主席语录》放在床头，每天睡觉前学习一段。小组的一个成员说：“《毛主席语录》是伟大的战略思想武器，是牢不可破的钢铁长城。”另一位成员说：“毛主席是国际无产阶级的导师，全世界的革命者都应认真学习他的著作。”
有几位学生也组成了毛泽东思想学习小组。他们利用假日休息时间，多次学习了《毛主席语录》。在学习中他们经常以毛主席的语录作为思想武器，来分析国内外的重大问题。
他们说，学习毛主席的语录不仅可以提高思想觉悟，而且可以准确认识各种事物。
另外两位中学生在读了毛主席的光辉著作《关于正确处理人民内部矛盾的问题》以后说：“毛主席在这本著作中教导我们，在社会主义社会里必须坚决实行无产阶级专政，这是千真万确的道理。因为在阶级社会里无产阶级不对资产阶级实行专政，资产阶级就要对无产阶级实行专政，两个阶级决不可能和平共处。”

显示原版>>

Next:马来亚革命人民热情宣传毛泽东思想


合众社认为：华沙条约组织已分崩离析

出版日期:1968.07.18
         期次:3560
         版次:4
         栏目:\[第四版]
副题:说苏波德组成核心组，捷匈保等被排除在外
文章正文:
【合众国际社伦敦十七日电】（记者：特勒）外交人士星期二说，苏联控制的华沙条约联盟，由于东欧国家向莫斯科要求更多的独立，而分裂成两半。
这些人士说，由于所谓的布拉格新的自由化共产党政权“不可靠”，因此，捷克斯洛伐克——主要的制造武器的国家——显然已被逐出这个与北大西洋公约组织对等的红色集团的核心组织。
这些人士说，华沙条约组织已分裂出一个由苏联及其两个奉行强硬路线的盟国东德和波兰组成的核心组，这个核心组企图控制其它成员。
该条约组织的其它伙伴国——如匈牙利和保加利亚——在军事上是微不足道的，因此它们在决策方面没有什么发言权，或者象过去的罗马尼亚，现在的捷克斯洛伐克那样，实际上被排挤在高级会议之外。
甚至，正当在俄国、波兰、东德、匈牙利和保加利亚的高级党政领导人在华沙举行秘密会议时，在布拉格，捷共中央委员会的防御和保安部长普尔赫利克将军却在对该条约的结构进行攻击。
普尔赫利克在记者招待会上谴责联盟内部“结成集团”是违背条约义务的。
罗马尼亚实际上被排挤，是在它的代表团退出布达佩斯世界共产党最高级会议以及此后又在索非亚的最高级会议上反对苏联首倡的决定后发生的。苏联人三月份召集条约成员国在东德德累斯顿举行秘密会议时。没有邀请罗马尼亚人。
这些人士说，显然，捷克斯洛伐克也将被排挤在今后举行的该条约组织的各种高级会议之外。
【合众国际社华沙十六日电】华沙条约盟友今天向捷克斯洛伐克发出了一封信。西方观察家说，苏联曾主张用更为强硬的药剂。
出席十四日、十五日华沙条约国会议的俄国的东方集团盟国看来是对使克里姆林宫不安的捷克斯洛伐克共产党改革派所采取的更有力的措施提出了抗议。
据观察家说，勃列日涅夫进出这次华沙会议，也只得到波兰和东德的全力的支持。

显示原版>>

Previous:美国黑人的觉醒（四十二）

Next:西德报纸说：苏修处于进退两难的困境


红宝书袖珍本「七一」在港澳发行

出版日期:1968.07.18
         期次:3560
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《澳门日报》七月一日报道，在党的四十七周年纪念之时，在香港和澳门两地发行袖珍本《毛泽东选集》和《毛主席语录》。
《毛泽东选集》袖珍合订本是根据最新版的三十二开简体字横排本印刷的，版式是六十四开本，仅和普通本的《毛主席语录》同样大。

显示原版>>

Previous:外电说加拿大外交部正在准备研究对华政策问题的材料

Next:日外务省否认获得加将承认我的情报


凯塔动身去莫斯科

出版日期:1968.07.18
         期次:3560
         版次:3
         栏目:\[第三版]
副题:途经尼亚美和阿尔及尔时，曾同塞拉西和布迈丁会谈
文章正文:
【法新社巴马科十五日电】马里国家元首凯塔总统今天上午乘伊柳辛—１８飞机离开巴马科前往莫斯科，在苏联进行一个月的逗留。随同凯塔总统夫妇的有：马里军队参谋长塞古·特拉奥雷上校、全国青年委员会主席加布·迪亚瓦拉，他们即将同外交部长乌斯曼·巴会合，乌斯曼·巴目前在努瓦克肖特参加塞内加尔河流域国家组织部长会议。马里国家元首在谈到他将在苏联度过的一个月的休养时说：这个时间看来很长，但是，我认为，在一国人民和一个国家的生活中，这是微不足道的（凯塔总统第一次访问非洲以外的国家是在一九六五年十月，当时他也访问了苏联）。
【法新社尼亚美十五日电】马里总统凯塔今天上午抵达尼亚美，今天下午他将从尼亚美前往莫斯科进行正式访问。
马里国家元首受到他的尼日尔同伴迪奥里总统的欢迎。马里国家元首同塞拉西皇帝举行了会谈，塞拉西皇帝将在这里主持关于尼日利亚问题的非洲统一组织谘询委员会会议。
【本刊讯】阿尔及尔十五日消息：马里总统莫迪博·凯塔在前往苏联访问时今晚在阿尔及尔停留了三小时。在停留期间，凯塔同布迈丁主席举行了会谈，参加会谈的有外长布特弗利卡。
在离开阿尔及尔前，凯塔回答了记者的问题。在问到关于他去苏联的问题时，凯塔说：“我是应苏联政府邀请去苏联休养的”。

显示原版>>

Previous:日上月企业倒闭剧增负债达战后最高峰

Next:苏修国防部长到阿尔及利亚活动


克利福德听取侵越美军头目汇报后飞赴南越北部活动他还同南越傀儡讨论约翰逊----阮文绍会谈问题

出版日期:1968.07.18
         期次:3560
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十六日电】克利福德今天同阮文绍会晤以讨论拟议中的周末在檀香山举行总统会议的问题。
克利福德在这里会谈中说，他希望把阮文绍想在会见约翰逊时要讨论的某些问题确定下来。
陪同克利福德前去独立宫的有：参谋长联席会议主席惠勒、艾布拉姆斯和负责绥靖工作的科默等。在独立宫参加会谈的越南高级官员中有驻巴黎大使裴艳。据信，他被从巴黎召回向阮文绍汇报预备性和谈的进展情况，以为阮文绍同克利福德和约翰逊的会议作好准备。
独立宫人士说，预料阮文绍和克利福德将讨论美国在资助南越总动员运动、新的乡村发展计划和有关战争的其他问题等方面的援助问题。
【法新社西贡十六日电】美国国防部长克利福德今天同南越总统阮文绍会晤。
陪同克利福德同阮文绍会晤的有美国驻西贡大使邦克、助理国务卿邦迪、助理国防部长古尔丁、国防部国际安全事务助理部长沃恩克等十人。
【美联社西贡十六日电】克利福德在将近中午的时候到达独立宫同阮文绍、阮高其和陈文香会晤。预料这次会晤将集中讨论军事、政治和经济形势。
【法新社西贡十五日电】克利福德今天在美国军事援助司令部里主要听取汇报，他坐在那里听了关于越南战争各个方面的七个汇报。
他今天开始时听了邦克关于总的形势的汇报，并同美军司令艾布拉姆斯共进工作午餐。
美国军事和非军事专家向克利福德汇报了关于战争在“政治方面”和心理战活动方面的情况。
美军司令部助理情报参谋长戴维森也给克利福德介绍了在南越的北越和越共部队的部署情况以及对河内可能有的军事意图的分析报告。
其他汇报者向克利福德介绍了地面战斗和空中战斗的情况以及对南越武装部队目前情况的初步估计。
【美联社西贡十七日电】国防部长克利福德今天飞往危急的北部诸省，以亲自估计北越对南越边界的威胁。
国防部长首先停留的地方是岘港，海军陆战队司令库什曼中将将向他作全面的汇报。
这是克利福德自从星期日到达以来第一次到西贡以外的地方去旅行。克利福德抵西贡时
机场戒备森严
【路透社西贡十四日电】美国防部长克利福德今晚飞抵此间。机场戒备森严，断绝行人，附近一带有宪兵巡逻，天上更有直升飞机盘旋侦察。

显示原版>>

Previous:德新社自西贡报道：美伪「绥靖」计划破产的一个典型

Next:万斯再回华盛顿向约翰逊汇报


马来亚革命人民热情宣传毛泽东思想

出版日期:1968.07.18
         期次:3560
         版次:1
         栏目:\[头版]
副题:拉赫曼集团惊惶万状正千方百计进行镇压
文章正文:
【本刊讯】据英国《泰晤士报》十二日刊登的一则消息透露，马来亚革命人民无限热爱毛主席，热情宣传毛泽东思想，反动当局对此惊惶万状，正千方百计进行镇压。消息摘要如下：
当黑夜降临在离新加坡五十英里的马来西亚南部荒芜了的菠萝种植园的时候，警察们开了进去，在树林中占据了阵地。这样他们就隐蔽起来了，他们看见了一种奇怪的仪式。在一个广场上，身穿蓝衣服的二十多岁的男男女女向全神贯注的青年观众唱歌、背颂毛泽东主席的语录，并且表演奇技舞来称颂他最英勇的业绩。警察一直等到演出结束，然后迅速地冲上前去，逮捕了一百二十三名演员和观众。
这个菠萝种植园是一所秘密的共产党学校，青年学生——全是新加坡的或者马来西亚的华侨——在那里居住、学习，和接受从事颠覆活动的技术训练。这个地方储藏着大量的宣传材料，包括红卫兵娃娃。当局把缴获的文件和囚犯的供词凑在一起，可以看出马来西亚的共产党人将越来越多这个不祥的前景。
转入地下的亲毛泽东的共产党人渗透到工会中，建立了掩护性的团体和政党。惶恐不安的官员们报告说，在沙捞越——与印尼毗邻的地方，共产党人成功地渗入从政党到学校的整个社会的各个阶层中。在一些乡村地区，代理人公开训练青年从事武装的游击战。
为了在马来西亚的三百多万华人中得到更广泛的支持，共产党人利用了传统的对马来亚人的敌对情绪。
最近共产党人组织的骚乱包括了在沿海岛屿槟榔屿发生的流血的种族骚乱。共产党人现在还没有强大到足以策划公开的暴动，但是马来西亚政府担心，他们正准备在一九七一年英国从马来西亚撤军时进行一场夺权的尝试。
上星期马来西亚政府加紧了它的粉碎共产党开展的这一运动的努力。……由于警察采取较强硬的办法，同时政府情报人员渗透到掩护性组织中，马来西亚人在过去几个月中兜捕了一千多名共产党人。

显示原版>>

Previous:古巴朋友爱读毛主席的书

Next:《新印度时报》在报道中透露：印度比哈尔邦各地出现称颂毛泽东思想的标语


美国黑人的觉醒（四十二）

出版日期:1968.07.18
         期次:3560
         版次:3
         栏目:\[第三版]
文章正文:
今年三月，美国黑人组成了“全国黑人反战反征兵联合会”；上月中旬，美国黑人领袖罗伯特·威廉出版了一本名叫《听我说，兄弟》的小册子，寄给在越南前线的美国黑人士兵。这都说明，美国广大黑人群众在进行争取自身解放的英勇斗争的同时，也大力展开反对美国侵略越南的斗争。美国黑人把本身问题与反对对外侵略政策联系在一起，是他们在政治上日益觉醒的又一重要标志。
近几年来，随着侵越战争的“逐步升级”，黑人在国内所受到的压迫和剥削便越大。拨到越南战场去的战费越是增加，黑人所受到的物价上涨、征税加重的负担便越重；美国军队在越南战场上越是连吃败仗，美国军警对于国内黑人的镇压便越来得残暴。因此，参加反对侵越战争示威的黑人，越来越响亮地喊出了“制止在越南进行的肮脏战争”、“越南和瓦茨区（黑人）从事同一斗争”的口号。
在黑人群众日益广泛参加反对侵越战争示威的基础上，美国各地黑人反对侵越战争的组织不断涌现，黑人群众的反战示威声势一次比一次浩大。
一九六五年四月，在华盛顿举行的要求“立即结束越南战争”的示威中，有四分之一的参加者是黑人，有些黑人组织还参与了这次示威的组织领导工作。一九六六年二月，在黑人团体的推动下，十多个美国南方重要城市在同一天举行了反对侵略越南战争的示威。
一九六七年四月和十月，美国广大人民掀起了两次规模空前的反战示威斗争。在纽约群众的示威队伍中，有一支主要由黑人组成的队伍，以越南南方解放阵线的大旗为前导，标语牌上写着：“黑人应该同白人种族主义者作战，不应该同越南的自由战士作战！”在华盛顿示威大会上，一位黑人代表公开号召侵越美军中的黑人士兵，“放下武器回到国内，在这里进行战斗。”
黑人妇女也是一支重要的反战力量。纽约哈莱姆区有一个名叫“愤怒的黑人妇女”的反战组织，每天到当地征兵站前举行两小时的示威。她们散发的传单说：“假若我们的男子汉必须战斗，那就让他们在这里为了黑人的尊严，为了保护黑人妇孺免遭白人凶手的残杀和侮辱而战斗吧！”
在侵越部队中，黑人占百分之十一。
在侵越美军死亡数字中，黑人占百分之二十二。在步兵第一线作战人数中，黑人占百分之二十五。在降落伞部队中，黑人占百分之四十。
这些数字说明，作战危险越大的部队，黑人所占的数字越多。
无情的歧视不仅在国内如此，在越南战场上也一样如此，引起了美国黑人青年的强烈愤恨和反抗。他们大声叫出：“越南人不把我们叫做黑鬼！”要战斗，就要在国内战斗，而绝不到越南战场去为这场不义之战充当炮灰。
许多黑人拒绝服兵役，烧毁征兵证，赶走征兵人员。不少已经入了伍的黑人士兵，也不顾军法制裁，拒绝充当杀人工具，驻在得克萨斯州的一些黑人士兵曾经散发传单，宣传黑人必须反对侵略并起而革命的道理。一个黑人青年在写给约翰逊政府的公开信中宣布：“我决不能入伍当兵，为你们打仗卖命，因为你们的敌人就是我的朋友，我的朋友就是你们的敌人。”美国黑人拳王克莱，坚决拒绝征召入伍到越南作战，不仅被无理剥夺了拳王称号，而且被判处五年徒刑。然而，这个黑人穆斯林绝不低头，正在继续进行斗争。
美国黑人斗争与越南人民的抗美救国战争，是美帝国主义颈上的两条重要绞索。两千多万美国黑人和三千四百万越南人民正在彼此支援，共同拉紧握在手中的绞索。

显示原版>>

Previous:苏修国防部长到阿尔及利亚活动

Next:合众社认为：华沙条约组织已分崩离析


美国新任驻日空军头目叫嚷：美要继续使用驻日基地

出版日期:1968.07.18
         期次:3560
         版次:3
         栏目:\[第三版]
副题:共同社报道：日美原子能协定正在生效
文章正文:
【本刊讯】日本《读卖新闻》六日晚版，登载一条共同社华盛顿五日电，标题是《美国新司令马吉在赴任前说在日本的基地对两国有益，要帮助消除摩擦》。摘要如下：
新任命的驻日美军司令（兼任第五航空队司令）托马斯·马吉空军少将（在赴任的同时升为中将）五日说：“我看保持目前的驻日美军基地，对日美两国都是最高利益。我希望同日本合作，在合理的范围内消除有关基地的种种摩擦。”
新司令马吉的发言内容如下：
一、最近发生了有关日本国内美军基地的问题。美国为了履行安全条约上规定的义务，需要目前的驻日基地，希望能够象过去一样使用。
二、冲绳基地对美国的远东战略体系来说，是关键性的存在，希望不要阻挠使用这些基地。这对日本也是有利的。
三、“普韦布洛号”事件以后，冲绳以及日本国内的基地也都一度采取加强的体制，只要朝鲜局势继续紧张，就要持续下去。目前包括韩国在内，日本周围的警备体制是万无一失的。
【共同社东京十一日电】外务省今天宣布，在今后三十年内美国主要向日本提供一百六十一吨浓缩铀的新的日—美原子能协定于星期三（十日）生效。
这是十日下午二时在华盛顿互换了信件之后宣布的，信件主张两国要完成国内必要的生产。
这个协定是二月二十六日签署的，它修订了到今年十二月满期的旧的协定。
同时，外务省宣布说，根据新的原子能协定，一项要求国际原子能机构来检查日本和美国处理和使用的材料和设备的协定也于十日生效。这项协定是由日本、美国和国际原子能机构的代表们十日在维也纳签署的。

显示原版>>

Previous:日电台评述日参议院选举结果

Next:日上月企业倒闭剧增负债达战后最高峰


齐奥塞斯库说：罗不同意那些要对捷进行干预的人的看法

出版日期:1968.07.18
         期次:3560
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布加勒斯特十六日电】罗马尼亚国家首脑，共产党第一书记齐奥塞斯库今天表示支持捷克斯洛伐克，并批评了那些主张对其事物进行干涉的人。
齐奥塞斯库在加拉齐五金厂讲话时说：“罗马尼亚人民及共产党不同意那些被所报道的捷克斯洛伐克事态吓得惊慌失措的人们的看法，他们要对该国进行干预，使它走上一条特别的社会主义道路。”
他接着说：“我们对捷克斯洛伐克共产党，捷工人阶级、农民、知识分子有完全的信心，相信这个国家在其共产党的领导下能够建设符合该国人民的希望的社会主义。我们从心灵深处祝他们成功。”

显示原版>>

Previous:法国又试验了一个核装置


全文刊登毛主席的伟大声明

出版日期:1968.07.18
         期次:3560
         版次:1
         栏目:\[头版]
眉题:美争取成立马列主义党特委会机关刊物
文章正文:
【本刊讯】美国争取成立马克思列宁主义党特别委员会机关刊物《特委会公报》（马克思列宁主义）一九六八年五月的一期全文刊登毛主席支持美国黑人抗暴斗争的声明。
这个刊物在刊登这篇声明时加了以下按语：
中国共产党主席毛泽东在一九六八年四月十六日发表了下面这篇声明。毛泽东主席的经验和教导推进了全世界的革命斗争事业，是今天的最高水平的马克思列宁主义。

显示原版>>

Previous:《新印度时报》在报道中透露：印度比哈尔邦各地出现称颂毛泽东思想的标语

Next:外电说加拿大外交部正在准备研究对华政策问题的材料


日本三千多名农民到农林省示威

出版日期:1968.07.18
         期次:3560
         版次:3
         栏目:\[第三版]
眉题:抗议佐藤政府低价收购粮食
文章正文:
【共同社东京十一日电】来自日本北部的扎着红头巾戴着红臂章的农民今天上午举行静坐示威，抗议政府修改粮食管理制度的政策。
上午七时左右，来自福岛县、秋田县和青森县的总共三千五百个农民开始挤满了农林省的走廊和过道。
他们利用扩音器和散发传单向农林省的官员们说，除非政府以每包一万一千日元的价格收购他们大米，否则他们就绝食。
大约有一千个农民还在大藏省的院子里静坐，大约五百人访问了首相官邸，向他递交了一份签字的请愿书。
这些农民聚集在这里来参加下午一时在日比谷露天音乐厅举行的集会。这次集会是全日本农民协会发起的。东京三里冡农民反对政府在该地修建机场
【日本广播协会东京电台十一日广播】今天上午十时半左右，在千叶县山武郡芝山町的新东京国际机场建设预定地，公团职员四十人进入芝山町大里的宫地庄一（音，农民）的土地开始进行调查。当时，反对派鸣响汽笛，打响汽油筒。于是，三里冡芝山联合反对同盟的农民一百五十人聚集起来，开始向公团职员投石。因此，在现地警备的一百五十名机动队员出来，与农民相对峙。农民就开始向机动队投掷脏物。因此，警察以妨碍执行公务的现行犯逮捕了芝山町菱田的农民、反对同盟的老人行动队长熊泽和俊等四人。
机动队和反对派其后也继续相对峙。机动公团于下午四时结束调查之后撤走。

显示原版>>

Previous:万斯再回华盛顿向约翰逊汇报

Next:日电台评述日参议院选举结果


日电台评述日参议院选举结果

出版日期:1968.07.18
         期次:3560
         版次:3
         栏目:\[第三版]
副题:美帝对日参议院选举结果表示欢迎
文章正文:
【日本广播协会电台九日广播】从东京的（参议院议员选举）快报本部报道：
全国区的各党派当选者、肯定会当选的人数如下：自由民主党二十一名；社会党十二名；公明党九名；民主社会党四名；共产党三名；无党派二名。
全国区和地方区包括在内的当选者、肯定会当选者人数如下：自由民主党六十九名；社会党二十八名；公明党十三名；民主社会党七名；共产党四名；无党派五名。与改选前相比，自民党减少二名；社会党减少八名；公明党和民主社会党各增加四名；共产党增加三名。
【日本短波广播公司电台八日《日本经济新闻》消息】经济界欢迎自由民主党在这次参议院选举中获得出乎意料的胜利。期待佐藤内阁今后端正政治姜势，以有信心的态度大力推进各项政策。
【日本广播协会电台八日广播】驻华盛顿特派记者电：美国认为这次参院选举结果进一步确认了佐藤政府所推行的日美关系没有必要改变，因而表示欢迎。
【日本广播协会电台九日广播】第八届参议院选举于今天上午五时结束开票。
这次选举自民党维持了现状，社会党大减，公明党、民社党、共产党增加，出现了多党化的倾向。由于自由民主党成功地维持了在参议院的现有势力，一部分人所预料的改组内阁也就不进行了。但是，在今年秋天有自由民主党的总裁选举和社会党大会，政局将以此为焦点再活跃起来。
总之，这次参议院选举对社会党来说有不利的条件，如大仓议员被捕事件等，因此遭到出乎意料的惨败，使党内加强了危机情绪。于是，占绝大多数人的意见是，不只要讨论政策和组织问题，还需要进一步讨论应付新形势的党的基本状态和体质的根本改革。在这种讨论的同时，预料社会党内的派系斗争将表面化。

显示原版>>

Previous:日本三千多名农民到农林省示威

Next:美国新任驻日空军头目叫嚷：美要继续使用驻日基地


日上月企业倒闭剧增负债达战后最高峰

出版日期:1968.07.18
         期次:3560
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》六日报道一条消息，标题是《负债总额达战后最高峰，六月中倒闭的有一千零九起，达一千零十亿日元》。摘要如下：
东京商工兴信所五日发表的六月份企业倒闭（负债在一千万日元以上的）起数是一千零九起，负债总额是一千零十亿八千万日元，分别比上年同月各增加了百分之三十六点九，百分之一百五十一点三。特别是负债总额，突破了一千亿日元的大关，创出战后的最高纪录。今年上半年（一月到六月）倒闭起数总计五千九百六十六起，负债款数总计四千七百七十三亿五千万日元，同上年同期比较，起数增加了百分之五十七，款数增加了一点一倍。
据东京银行协会五日发表，六月份都市银行的存款、放款都不兴旺。

显示原版>>

Previous:美国新任驻日空军头目叫嚷：美要继续使用驻日基地

Next:凯塔动身去莫斯科


日外务省否认获得加将承认我的情报

出版日期:1968.07.18
         期次:3560
         版次:1
         栏目:\[头版]
文章正文:
【路透社东京十日电】日本外务省发言人今天否认获得所传外务省透露的情报，即加拿大最晚在即将举行的联合国大会之前承认北京。
当地的一则报道说，外务省最近获得了这个情报。
发言人说，外务省了解加拿大总理皮埃尔·特鲁多在六月份竞选时就要求承认中国。他还说，但是外务省没有得到加拿大是否或将在什么时候实际上承认中国的情报。

显示原版>>

Previous:红宝书袖珍本「七一」在港澳发行

Next:巴黎青年再次示威反对戴高乐政权


苏修国防部长到阿尔及利亚活动

出版日期:1968.07.18
         期次:3560
         版次:3
         栏目:\[第三版]
文章正文:
路透社说，将讨论地中海安全措施和苏阿军事合作问题
【路透社阿尔及尔十五日电】苏联国防部长格列奇科元帅今天到达这里进行为期一周的访问，以讨论军事合作问题。
格列奇科元帅（访问阿尔及利亚的第一个苏联部长）是应布迈丁总理的邀请来访问的。
这里的外交界人士说，预料他们将讨论地中海的安全措施和苏联—阿尔及利亚的军事合作问题。今年早些时候，格列奇科元帅访问了开罗、大马士革和巴格达，显然是研究去年同以色列的中东战争以来阿拉伯国家的军事上的需要。
这里的消息灵通人士说，苏联国防部长可能研究阿尔及利亚对零件——可能是给武装部队的新的军事装备——的需要问题。武装部队主要使用苏联的武器和战斗机。

显示原版>>

Previous:凯塔动身去莫斯科

Next:美国黑人的觉醒（四十二）


外电报道：苏修等同意同捷修举行双边会谈

出版日期:1968.07.18
         期次:3560
         版次:4
         栏目:\[第四版]
副题:法新社认为苏修集团对捷修已从军事压力转向政治压力德新社说捷修内部争权斗争剧烈捷修主席团不间断地开会
文章正文:
【德新社布拉格十六日电】预料今后几天内布拉格将出现不同于寻常的政治活动，因为据信苏联党首脑勃列日涅夫正计划访问捷克斯洛伐克首都。
通常消息灵通人士认为，勃列日涅夫将亲自把十四日和十五日在华沙最高级会议上起草的五个华沙条约成员国的信交给捷党首脑杜布切克。
这些人士说，勃列日涅夫可能尽早在十七日或十八日抵达布拉格。
据其他未经证实的消息说，一个东德代表团将到捷克斯洛伐克社会主义共和国来举行双边会谈，可能在本周末之前来。
与此同时，布拉格对其他共产党表明的支持、特别是对罗马尼亚、南斯拉夫和匈牙利报纸的支持表示感到满意。
法共总书记罗歇访问莫斯科一事以及意大利共产党和包括英共在内的其他西方兄弟党的同情受到了很大的强调。
消息灵通人士说，苏联元帅雅库鲍夫斯基只是在捷克斯洛伐克领导人发出最后通牒之后才写信肯定地答应要全部撤出军队。
政治观察家们迫切地等待着政治局讨论的结果，近几天来政治局几乎一直毫不间断地开会。
绝不能无视下列这一事实：尽管捷克斯洛伐克社会主义共和国和其他苏联集团国家之间有争执，捷克斯洛伐克共产党内部的大规模争权斗争仍在继续进行，比较强硬的“保守”分子担心失去他们最后的机会。
据悉，“保守分子”正计划要求召开非常的中央全会，讨论同莫斯科和其他华沙条约成员国的关系。
这些人士说，然而，党首脑杜布切克曾威胁要立即召开（原定在九月举行的）非常党代表大会。
【路透社莫斯科十六日电】共产党人士今晚说，苏联及最接近它的四个东欧盟国一致同意布拉格关于要他们同捷克斯洛伐克共产党领导人之间举行双边会谈的建议。
这些人士又说，这一点是这五个“内圈”国家十四日和十五日在华沙就捷克斯洛伐克局势举行会谈后给布拉格领导的一封信中谈到的。
这些人士说，同杜布切克的捷克斯洛伐克新的改革派举行双边会谈可能很快就开始。
这些人士又说，第一批可能同捷克斯洛伐克领导人会谈的国家是波兰和东德，会谈地点大概是布拉格。
据认为匈牙利对批评捷克斯洛伐克的发展是有保留的，虽然华沙会议发布的公报说，所有参加者他们的看法是一致的。
据认为，保加利亚是支持克里姆林宫的，虽然它的地理位置使它和北部毗连的共产党国家比起来，使它对布拉格事件及其影响关心的程度稍许差些。
【法新社布拉格十六日电】由于官方消息宣布到七月二十二日苏军将全部撤离这个国家，此间今晚预料会出现共产党外交攻势以缓和捷克斯洛伐克“危机”。
布拉格、华沙和莫斯科的一系列公告和消息表明已从军事压力转向政治压力。
捷克斯洛伐克报纸今天谨慎地处理华沙会议的消息。
关于会议已向布拉格领导发出一封信的消息用大字标题登出，但是没有使用耸人听闻的手法。
【法新社莫斯科十六日电】塔斯社今晚报道，出席十四日、十五日华沙国际会议的苏联代表团回到莫斯科。
【路透社华沙十六日电】在苏联和它的四个同伙目的在于讨论捷克斯洛伐克事态而举行的为期两天的会议结束后，昨晚东欧的领导人离开了华沙。

显示原版>>

Previous:西德报纸说：苏修处于进退两难的困境

Next:法报说：捷修加强边防部队防止外国军队开入


外电说加拿大外交部正在准备研究对华政策问题的材料

出版日期:1968.07.18
         期次:3560
         版次:1
         栏目:\[头版]
文章正文:
【路透社渥太华十三日电】这里的外交部官员正在努力准备一些研究材料，预料这些研究材料最后将导致加拿大承认中国。特鲁多总理已公开表示非常赞成承认中国，并使中国在联合国取得席位。为了替内阁作出决定进行准备，官员们正在研究这样做的政治和经济影响。他们还正在调查给予承认所包含的实际程序。
同时这里正在同在渥太华设有大使馆并同中国建立外交关系的各国进行讨论，希望从它们那里吸取经验。
特鲁多是在今年初为争取担任自由党的领导而进行竞选活动时第一次发表主张承认中国的言论的。他当时曾说，他将无条件地向中国提出这个建议，但是如果中国坚持要加拿大首先撤消对台湾政府的承认，他将拒绝这样做。多年来，加拿大同中国签订了大规模的出口小麦的合同，并从中赚了很多钱。
特鲁多在六月二十五日联邦选举中取得多数的胜利，对于外交官员来说是开始制订关于承认的计划的信号。这个计划将是特鲁多新内阁在八月中旬复会后某个时候作出决定的基础。
前总理皮尔逊在红卫兵事件爆发的时候差不多要承认中国了。中国内部的骚动使皮尔逊推迟了这个行动。
特鲁多的态度使台湾政府感到恼火，台湾政府把建议中的承认比拟为“爬进蛇穴”。

显示原版>>

Previous:全文刊登毛主席的伟大声明

Next:红宝书袖珍本「七一」在港澳发行


万斯再回华盛顿向约翰逊汇报

出版日期:1968.07.18
         期次:3560
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十五日电】万斯大使将于十六日返回华盛顿。自巴黎会谈开始以来，这是万斯第三次回华盛顿。
【美联社华盛顿十六日电】万斯今天说，美国正在注视越南战争目前的沉寂局面，以便断定这种局面是否同巴黎和谈有任何关系。
万斯是在到达这里时发表这种审慎的意见的。他来到这里是为了向约翰逊总统和国务卿腊斯克汇报会谈进展情况。
有人具体地问万斯，他是否认为目前共产党人在南越的活动的沉寂局面同谈判有关系。
他回答说：“现在为时太早，不能就这个问题作出结论。当然我们正在仔细注视这种局面。”
万斯说，他大概将在十八日晚回巴黎。
【美新处巴黎十六日电】万斯大使十六日离巴黎前往华盛顿向约翰逊和腊斯克汇报。他将在十九日回来。
在他准备上飞机的时候对记者说，在这里的会谈中没有明显可见的进展，他又说：“但是我并未感到气馁”。

显示原版>>

Previous:克利福德听取侵越美军头目汇报后飞赴南越北部活动他还同南越傀儡讨论约翰逊----阮文绍会谈问题

Next:日本三千多名农民到农林省示威


乌拉圭工人学生坚持斗争反动当局陷入进退维谷境地

出版日期:1968.07.18
         期次:3560
         版次:2
         栏目:\[第二版]
文章正文:
【法新社蒙得维的亚十四日电】这里的政治观察家们今天估计，在一个月的戒严状态没有能解决任何悬而未决的经济和社会问题之后，帕切科总统的政府处在进退维谷的境地。
政党人士说，尽管政府根据六月十三日的法令采取了非常措施，尽管六月二十八日颁布了冻结物价和工资的法令，但是乌拉圭政府仍然陷入死胡同，很难摆脱。
工人的不满情绪没有减少。最近对工会人士的逮捕、对二万五千工作人员的军事动员和总统本人的警告，都没有阻止全国工人大会发出在星期三举行总罢工的新号召。
这将是不到二个月内的第三次总罢工，像前几次一样，这次罢工可能影响到大约六十万人。
这里普遍认为，在有关学生和警察之间的冲突方面，已经变成了一种慢性病，这主要是由于大学政治化。
三日三夜以来，警察包围着医学系大楼，几百名学生躲在大楼内，当局想了解这些学生是什么人。大约五百名警察和骑警守在大楼的出口处。
被包围在大楼内的学生得不到食物。学生昨天企图把一口装着一周的粮食而不是装着一具解剖用的死尸的棺材运进医学系，但被警察截住了。
大学校长奥斯卡·马希奥洛在记者招待会上说，今天学生不得不拿实验室的豚鼠的饲料充饥。明天他们将食豚鼠了。
校长在共和国总统和内政部长面前为学生的事业辩护，但是看来白费工夫。
今夜恐怕警察部队企图解决这个问题，闯入医学系大楼，从而侵犯传统的大学自治。
【拉美社蒙得维的亚十三日电】医学系仍被大批警察部队包围着，自从星期四中午起，他们就监视着逃进大楼的一百多名学生。

显示原版>>

Previous:阿根廷一些学生游行支持天主教大学绝食斗争的学生

Next:德新社自西贡报道：美伪「绥靖」计划破产的一个典型


西德报纸说：苏修处于进退两难的困境

出版日期:1968.07.18
         期次:3560
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《法兰克福汇报》十五日发表一篇短评说：
虽然莫斯科通过日益加强的报刊论战而加剧了紧张局势，并向布拉格施加了压力，但是人们可以看出，莫斯科根本没有掌握这次冲突的进程，而是处于进退两难的困境，在困境中它不得不衡量是这一种作法还是哪一种作法的好处。罗马尼亚在这场争论中取旁观态度对克里姆林宫来说并不是无关紧要的事情。铁托对捷克斯洛伐克改革努力的谅解也不能不考虑。匈牙利外交部长关于捷克斯洛伐克的运动对社会主义世界的威信会起到有利影响的声明可以发人深省。武力干涉是可能的，这种干涉可能还会在国内把被赶下台的过去的统治集团扶植起来，但是从所有参加华沙会议的四个国家内的反应是不容忽视的。

显示原版>>

Previous:合众社认为：华沙条约组织已分崩离析

Next:外电报道：苏修等同意同捷修举行双边会谈


阿拉伯国家对伊拉克政变尚未表态

出版日期:1968.07.19
         期次:3561
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特十七日电】阿拉伯国家在傍晚时分还没有就伊拉克星期三（十七日）的政变发表评论。
埃及和约旦电台报道了各通讯社和巴格达电台所报道的关于政变的消息。沙特阿拉伯电台的主要新闻广播没有提到巴格达的事态发展。
叙利亚和阿尔及利亚电台只简略地报道了这个消息。
【德新社德黑兰十七日电】消息灵通人士说，在得悉巴格达今晨发生政变后，伊朗已经关闭了它同伊拉克的边界。
伊朗政府官员拒绝谈伊朗对伊拉克政变的反应。

显示原版>>

Previous:美联社报道：伊拉克边境伊军抵制政变发生激战

Next:美国黑人的觉醒（四十三）


巴西圣保罗工人罢工并占领六家工厂

出版日期:1968.07.19
         期次:3561
         版次:2
         栏目:\[第二版]
副题:反动当局叫嚷将采取“非常措施”镇压工人学生运动
文章正文:
【美联社里约热内卢十七日电】科斯塔—席尔瓦总统宣布“颠覆分子和反革命分子”企图推翻巴西政府，他警告说，将不允许在国内任何地方再发生社会骚乱。
科斯塔—席尔瓦在星期二举行了长达三小时的全国安全委员会会议之后发表的一个声明中表示了这个意见。
在安全委员会在里约热内卢开会的同时，要求增加工资的工人在圣保罗城附近的奥萨斯科接管了六家工厂。
他们扣押了工程师和厂长作为人质，来坚持他们的要求。
工人在清早开始占领工厂，到傍晚时分，约三千人已参加了这个要求增加工资百分之三十五的努力。
【法新社圣保罗十七日电】圣保罗州的警察今天早晨把占领奥萨斯科地方两家冶金厂的罢工工人驱逐出来，并逮捕了三十四名工人。
大约五千名工人为了要求提高工资昨天在这个地方的五家工厂中开始罢工。在劳工部宣布这次罢工运动为非法之后，圣保罗州政府决定对罢工工人采取警察行动。
奥萨斯科在圣保罗州的工业区。
【合众国际社圣保罗十七日电】武装警察今天看守着奥萨斯科镇的六家工厂，而三千名工人继续举行罢工，劳工部已宣布这次罢工为非法。
在工人占领了铁路设备工厂并扣押了几名工人作为人质之后，州的骑警部队昨夜开进该厂。
工人要求立即提高工资百分之三十五，并要求签订一个合同，规定每三个月调整工资一次。
劳工部长宣布，“这次罢工是非法的，将给予最严厉的镇压。”
当局下令州政府干预奥萨斯科的工会。在这个拥有一万六千名工人的工业中心，好几个领导人被捕。
罢工工人今天要求其他工人支持他们的运动，并散发了传单，传单上写着：“我们的家庭受饥挨饿，失业折磨着我们。应该结束老板的独裁统治，他们以戒严令来威胁我们，而不听取我们的苦衷。”
政府昨晚在里约热内卢散发了一个关于内阁和国家安全委员会会议的结果的公告。
官方公告说，“如果再发生骚乱，政府将根据宪法采取非常措施。”公告指责了从国外指使的企图扰乱公共秩序的煽动分子。
在圣保罗，学生向州的警察挑战，继续占领着圣保罗大学的法律系。
内地城市博图卡图的医学系学生占领了当地的广场，在那里建立了一个营地，以支持他们提出的修改学习计划和改善设备的要求。
州长罗伯托·阿布雷乌·索德雷派了一支警察部队去把他们赶走。

显示原版>>

Previous:伊「革命指挥委员会」发表对外政策表明

Next:哥伦比亚一万名教师开始罢教


鲍尔同以色列头目会谈时递交约翰逊给艾希科尔的信件

出版日期:1968.07.19
         期次:3561
         版次:3
         栏目:\[第三版]
文章正文:
【美联社特拉维夫十四日电】美驻联合国大使鲍尔十四日晚到以色列。
【德新社安曼十六日电】美国驻联合国首席代表鲍尔十六日晚到达安曼，同政府的重要官员会谈中东危机。
【美联社耶路撒冷十六日电】鲍尔在结束在以色列进行的匆匆四十小时的了解情况的使命时说，他同总理艾希科尔、外交部长埃班、国防部长达扬及其他以色列高级官员的会谈是“全面交换意见和进行坦率的讨论，这种讨论是极为开诚布公地进行的，它对美国政府将很有益”。
【法新社耶路撒冷十六日电】这里的消息灵通人士说，约翰逊总统已写信给艾希科尔总理，对中东局势表示严重不安，并呼吁尽一切努力来实现和缓与和平。
这封信是由鲍尔递交的。信的内容还没有公布。

显示原版>>

Previous:黎巴嫩群众怒揍鲍尔打伤了他的手

Next:美联社说：伊政变是一些青年空军军官搞的


传诺沃提尼曾与苏修密谈推翻杜布切克

出版日期:1968.07.19
         期次:3561
         版次:4
         栏目:\[第四版]
文章正文:
【美联社维也纳十六日电】可靠的提供消息的人士星期二说，被捷克斯洛伐克自由化改革者赶下台的诺沃提尼最近曾两度去莫斯科进行秘密访问，要求苏联帮助使这个国家回到正统的共产主义。
据认为，诺沃提尼在苏联进行秘密访问时已提名自己作为接替杜布切克的候选人，如果杜布切克被赶下了台的话。
据说，这位前总统和党首脑还曾与乌布利希和哥穆尔卡联系，他们两人是杜布切克路线的反对者。

显示原版>>

Previous:德新社说：捷修主席团对五国联名信的反应有分歧

Next:法修建议欧洲修字党开会讨论捷局势


传齐奥塞斯库、铁托将去布拉格

出版日期:1968.07.19
         期次:3561
         版次:4
         栏目:\[第四版]
文章正文:
【德新社贝尔格莱德十七日电】据此间可靠的外交人士说，预料，罗马尼亚主席和共产党头子齐奥塞斯库在今后几小时内将对布拉格进行一次闪电式访问。
这些人士说，预料，齐奥塞斯库将像铁托总统一样保证他支持布拉格在共产党世界所奉行的新的独立的政治路线。
据认为，南罗两国已取得一致意见，要力争莫斯科的每一个盟国都有权寻找自己走向社会主义的道路，而不受外界的干涉。
【法新社贝尔格莱德十七日电】一般消息灵通人士今晚在这里说，铁托总统应捷领导人杜布切克的邀请，将于明日（星期四）访问布拉格。

显示原版>>

Previous:法修建议欧洲修字党开会讨论捷局势

Next:南修中央全会通过决议支持捷修


德新社说：捷修主席团对五国联名信的反应有分歧

出版日期:1968.07.19
         期次:3561
         版次:4
         栏目:\[第四版]
副题:法新社说捷修报刊电台在华沙会议后「态度更强硬了」
文章正文:
【德新社布拉格十七日电】捷克斯洛伐克自由派领导看来就对苏联及其四个盟国关于布拉格进步过程写的一封信作出什么样的反应意见有分歧。
捷克斯洛伐克报刊今天刊登了捷共中央主席团昨天会议的公报，它表明，这十一人的党的机构没有达成一致的立场。
这里的政治观察家指出，虽然主席团本周早些时候在华沙“最高级会议”开会后讨论了苏联、东德、波兰、匈牙利和保加利亚领导人交来的信件，然而公报说，回信要在以后几天起草。
通常在这种情况下，信是写给捷共中央的。据最近的报道，诺沃提尼的“保守分子”支持者仍然占多数。
观察家认为和这件事特别有关系的是，要求甚至在现在就把新选出的要参加定于九月九日举行的非常党代会的代表召集起来，投票选举一个新的中央委员会。
这个要求是在布拉格二区党的非常会议上提出的，今天《农业报》考虑到严重的局势也提出了这个要求。
【法新社布拉格十七日电】在讨论捷克斯洛伐克局势的五个共产党国家华沙会议以后，捷克斯洛伐克报刊和电台的态度今天更强硬了。布拉格电台要求公布华沙会议与会国给捷克斯洛伐克领导人的信。它说，“捷克斯洛伐克舆论界肯定将要求公布信件内容。没有别的国家会更严肃地看待联合国对秘密外交的谴责。”
《自由言论报》在评论华沙会议时说：“我们国家的发展只是捷克斯洛伐克人民的事情。”
它又说，“最近几周的事件使我们深为不安，特别是我们的苏联盟国把捷克斯洛伐克的事态发展说成是准备复辟资本主义……我们不隐瞒下述事实：盟国军队拖延撤离我国领土，想干涉我们的内部事务的某些企图，对我国政府和我国共产党领导人的压力，这些只能损害我们对苏联、波兰和德意志民主共和国的持久友情。”
《劳动报》欢呼捷共中央主席团在昨天的会议上对“发展社会主义”所采取的“坚定立场”。
《人民民主报》报道主席团会议时所用的标题是《捷共的路线不可改变》。

显示原版>>

Previous:苏修举行中央全会并通过决议

Next:传诺沃提尼曾与苏修密谈推翻杜布切克


法修建议欧洲修字党开会讨论捷局势

出版日期:1968.07.19
         期次:3561
         版次:4
         栏目:\[第四版]
副题:意修等立即表示支持；捷修报纸说“会议如能举行那确是好事”
文章正文:
【法新社巴黎十七日电】法国共产党今天要求“在今后的几天内”举行欧洲“共产党和工人党”会议。
法国共产党总书记罗歇在访问莫斯科以后将去布拉格，他将在那里同捷克共产党领导人会晤。
法国共产党政治局在今天举行会议以后发表声明说：“鉴于捷克斯洛伐克局势的演变和由此而产生的一些问题，法国共产党决定建议在今后的几天内举行欧洲国家共产党和工人党会议。”
这个声明和罗歇将访问布拉格的消息是在他从莫斯科乘飞机回来着陆后发出的。他同苏联领导人讨论了捷克的局势。
罗歇将于后天（十九日）去布拉格。
【法新社巴黎十七日电】奥地利共产党政治局委员弗朗兹·韦斯特说：“显然，我们将参加这样的会议”，他赞扬法国的这个倡议，并且保证“全力支持”这个倡议。
韦斯特从布拉格回来之后，他在同维也纳一家共产党报纸谈话中指出，“国际共产主义运动应该支持捷克斯洛伐克共产党的现领导人。”
瑞士劳动党（共产党）反应类似。在党的机关报《工人之声报》最近一篇文章中，党的总书记范桑主要写道：“我们认为一个共产党和工人党有权完全独立地决定自己的政治路线。”
荷兰共产党还没有正式作出反应，但是，阿姆斯特丹共产党人士对于法共建议持一种相当保留的态度。
【法新社巴黎十七日电】在法国共产党提出召开欧洲共产党会议之后，已经出现各种反应。布拉格广播电视台未加评论地播发了这个事实，但是，党的机关报《红色权利报》的政治评论员对法新社说，如果这次会议能够举行，这确实是一件好事。
在罗马，意大利共产党总书记隆哥说：我们非常欢迎这个建议，隆哥表示希望，欧洲所有共产党都达成一致看法。
瑞士共产党同样表示热烈欢迎。
【法新社巴黎十七日电】法国政治观察家们认为，苏联领导人是否会同意法共建议召开的欧洲党会议，这仍是个疑问。因为在这样一个会议上，他们将会遇到象罗马尼亚和意大利这样的党提出反对的危险，这两个党都同情捷克斯洛伐克使该政权自由化的努力。

显示原版>>

Previous:传诺沃提尼曾与苏修密谈推翻杜布切克

Next:传齐奥塞斯库、铁托将去布拉格


哥伦比亚一万名教师开始罢教

出版日期:1968.07.19
         期次:3561
         版次:2
         栏目:\[第二版]
眉题:声援桑坦德省教师的斗争
文章正文:
【法新社波哥大十六日电】哥伦比亚三个省的一万名教师决定开始举行二十四小时罢教，支持桑坦德省的教师开展的罢教。
据估计，由于这个原因将使大约四十万学生无法上课。
与此同时，当局和教师代表之间继续进行谈判，以便解决好几周前在桑坦德出现的问题。
教师决定进行逐步升级的罢教。教师在孔迪纳马卡省、乔科省和拉瓜西拉州开始举行罢教。
【法新社波哥大十七日电】由于哥伦比亚三个省的教师举行罢教声援正在罢教的桑坦德地区的教师，从今天开始有四十万哥伦比亚学生受到影响。
这次罢教运动是逐步升级的罢教的组成部分，逐步升级的罢教在九月份年终假期结束时将扩展到全国教师，如果政府不接受教育工作者提出的改善经济条件和重新录用在布卡拉曼加被解雇的二十六名教师的话。今天举行罢教的省分是乔科、孔迪纳马卡和拉瓜希拉。
今天（星期三），桑坦德八十名领导人组成的一个代表团同耶拉斯总统举行会谈，他们将要求总统恢复二十六名教师的职务，并将讨论目前在这个省存在的微妙局势，特别是经济方面的局势。

显示原版>>

Previous:巴西圣保罗工人罢工并占领六家工厂

Next:克利福德到岘港和芙拜同当地美军头子策划战争阴谋


克利福德到岘港和芙拜同当地美军头子策划战争阴谋

出版日期:1968.07.19
         期次:3561
         版次:2
         栏目:\[第二版]
文章正文:
【美联社岘港十七日电】美国国防部长克利福德今天说，预料越共可能在七月底、八月份或九月初在南越各地发动广泛的攻势。
克利福德在北部诸省视察时对记者们说：“那时攻势的规模将同春节和五月的攻势的规模相仿。”
克利福德说，他是根据西贡的和这个地区的高级指挥官的汇报来对共产党未来的活动作出这番评论的。
关于克利福德今天的视察情况，他是由美国驻南越司令艾布拉姆斯陪同的。他在这里和芙拜同指挥这个危急地区的军队的美国海军陆战队和陆军高级军官们举行了会议。
克利福德说，最近在最北部的第一军区的战斗情况不如前几个月激烈。
他说，这是因为有些北越的陆军师已撤回北越进行整修。
克利福德说，共产党人在西贡市周围的兵力日益增多，这种部队继续进入西贡周围的第三军区。
他说，部队调动的目的“显然是要对西贡发动某种攻势”。
记者问及共产党的战术是否同巴黎的预备性和谈有关，克利福德回答说：“我仍然认为，敌人的作战计划是以使巴黎会议产生影响为基础的”。
他说，某种“惊人的事件”可能影响谈判，但是他没有加以具体说明。
【合众国际社岘港十七日电】克利福德今天说，共军可望在未来的六周内在南越各地发动“广泛的攻势”，包括对西贡发动一次新的攻击。

显示原版>>

Previous:哥伦比亚一万名教师开始罢教

Next:岘港美军俱乐部大买沙包保命规定喝酒者必须交沙包费


黎巴嫩群众怒揍鲍尔打伤了他的手

出版日期:1968.07.19
         期次:3561
         版次:3
         栏目:\[第三版]
副题:「鲍尔滚回去！」「巴勒斯坦解放运动万岁！」
文章正文:
【法新社贝鲁特十七日电】美国驻联合国代表鲍尔今晚到达这里时，巴勒斯坦示威者用石头打他的汽车，因而他的左手受了轻伤。
鲍尔同美国负责中东事务助理国务卿西斯科一起从安曼抵达这里，石头打中了鲍尔乘坐的大使波特的汽车的一个窗户，他的手受了伤。
鲍尔后来向记者说，他访问阿拉伯国家是想了解事实。他说，他将尽一切可能以促进吴丹特使雅林正在执行的使命获得成功。
示威者手持的标语牌上面写着：“巴勒斯坦解放运动万岁”，“鲍尔滚回去”和“用武力取得自由是解决巴勒斯坦问题的唯一办法”。
鲍尔和西斯科明天预定会见的人中有黎巴嫩国家元首赫卢。
【美联社贝鲁特十七日电】美国驻联合国大使鲍尔星期三（十七日）从安曼抵达贝鲁特，遇到一群高喊“滚回去”的扔石头的示威者。
一块石头打中了鲍尔乘坐的美国驻黎巴嫩大使波特的汽车。
示威者大多数是学生，他们挥舞着的标语牌上写着：“阿拉伯民族决不会忘记美国支持以色列”。
对鲍尔访问的愤慨是来自以色列的消息所引起的，消息说，他讨论了向这个犹太国家交付鬼怪式喷气飞机的问题。
【中东社安曼十七日电】鲍尔今天把他同侯赛因国王和首相塔尔霍尼的会谈说成是有成果的。
鲍尔说，在他去沙特阿拉伯之前，他将在这里停留一个晚上。

显示原版>>

Previous:土耳其学生示威反对美舰队到土活动

Next:鲍尔同以色列头目会谈时递交约翰逊给艾希科尔的信件


毛泽东同志是国际无产阶级最伟大的领袖

出版日期:1968.07.19
         期次:3561
         版次:1
         栏目:\[头版]
眉题:波兰革命人民热爱导师毛主席，他们称颂说：继马克思、列宁之后
文章正文:
【本刊讯】波兰革命人民利用各种场合向我同志表示他们对伟大领袖毛主席的无限热爱和敬仰、对社会主义中国的热情赞扬和钦佩。
五月的一天，一个机关职员在同中国同志交谈中说：“在我们波兰共产党人看来，毛泽东同志是继马克思、列宁之后国际无产阶级最伟大的领袖。真正说来，他是当代世界上唯一的领袖。”他说：“毛泽东同志是伟大的政治家。他的书包含着非常深刻的思想。我喜爱毛泽东思想，正在学习他的著作。”他又说：“中国定将比其他任何国家更早地建成共产主义。现在中国已是同美苏并列的世界强国。”
有一次，几个中国同志在商店内遇到一位工人，他注视地看了看中国同志胸前佩戴的毛主席像章，随之激动地指着像章向周围的人大声说：“毛泽东！毛泽东！伟大的领袖！”
某大学的两个学生在同中国同志谈到波兰三月学潮时说：“在我们学校举行的一次学生群众集会上，一位学生运动的积极分子在向大会的讲话中，表示了对毛泽东思想和中国文化大革命的热情赞扬。这位学运积极分子曾说到：‘毛泽东不象我们的领导人那样突出表现自己，他很朴素，在照片上我们看到，他总是同群众在一起。对于这点我很赞赏。’后来，政府便把煽动群众闹事的罪名横加在这个学生头上把他逮捕起来，关在监狱里。”
一次，在火车上，一位波兰工人同中国同志交谈说：“我完全理解中国人民热爱毛主席的感情。人民需要英明的领袖。毛主席不仅是伟大的领袖，而且是伟大的思想家和政治家，是人民的父亲。”随后，他气愤地说：“有人说你们搞个人迷信，我就不信。你们敬仰毛主席就象我们大家都敬仰列宁一样，难道能把全世界人民对列宁的热爱和尊敬叫做个人迷信吗？”当中国同志向他介绍中国文化大革命的情况，讲到文化大革命的目的，就是铲除修正主义根子，防止资本主义复辟，使中国永不改变颜色时，这位工人兴奋地说：“这太好了，太好了！社会主义应该是为劳动人民的，而不是为地主、资本家的。我们这里没有社会主义，我们在等待真正的社会主义。”
有一天，两个中学生对中国同志说，有人把中国的情形说成一团漆黑，例如说什么文化大革命是破坏文化遗产，说毛主席的“枪杆子里面出政权”的理论证明中国好战，等等；学生们不相信这些胡说，很想了解中国的真实情况。中国同志向他们解释了世界上一切反动统治阶级不会自动交出政权，革命人民只有武装夺取政权的道理，他们听了后说：毛主席“枪杆子里面出政权”的理论是对的，是真理。不久前，一个大学生读了毛主席支持美国黑人斗争的声明后说：“毛主席讲话是真理，生动有力，他总是在关键时刻为人民指出方向。这个声明对美国黑人的斗争一定会产生巨大的促进作用。”

显示原版>>

Next:尼泊尔山区许多人家都有红宝书


美国黑人的觉醒（四十三）

出版日期:1968.07.19
         期次:3561
         版次:3
         栏目:\[第三版]
文章正文:
美国当局驱使大量黑人到越南前线作战，自以为得计，其实正是搬起石头打自己的脚。
在一九六六、一九六七两年中，美国进一步将越南战争升级，在国内便进行了更多样的进攻。哪里有压迫，哪里便有反抗。美国黑人在这两年里的抗暴斗争有如暴风骤雨，开始在衔头与进行镇压的军警展开搏斗，浴血奋战，每年有一万至一万五千名从越南前线回国的退伍黑人，便参加到群众的行列中，发生了一定的作用和影响。
一九六六年的前半年，美国各州已经不断出现黑人示威事件，到处都有火头燃烧；到了七月，“又长又热的夏天”到来，一场大风暴在美国第二大都市芝加哥出现了。
芝加哥的西区是有名的黑人贫民窟，天气炎热，黑人们打开街上的消防龙头给孩子们冲凉，市政当局竟派出大批警察开枪镇压。黑人们忍无可忍，开始“以暴抗暴”，转眼之间，燎原烈火点遍了芝加哥。
上衡的黑人群众在几天晚上就增加到几千人，斗争一连持续了五天之久。七月十四日晚上，战斗的范围达方圆九平方英里，五千黑人同近千名武装警察展开了彻夜的搏斗。一些带枪的黑人同警察进行长时间的对射，狙击手们隐藏在高楼大厦里面，不断用冷枪射击，打伤了不少向黑人行凶的警察。同时，更多的黑人居民，也纷纷从街道两旁的楼窗向下倾倒玻璃碎片和垃圾助战。
三千州警被派进了芝加哥黑人区，使用包括轻机枪在内的各种长短枪枝、装甲车、催泪瓦斯进行暴力镇压，但黑人不畏强暴，继续作战，共有三名黑人被军警杀害，数十人被打伤，三百多人被捕。
芝加哥街头交战的枪声是美国黑人进行斗争以来首次出现的黑人枪声，束手被打的时代过去了，用砖瓦石块交手的时代也过去了。黑人们从自发的、孤立的、分散的战斗，逐渐向着有组织有配合的战斗发展了。
芝加哥的枪声传遍了各地，美国的一系列大中城市，如费城、旧金山、克利夫兰、纽约、洛杉矶等地，也都接连爆发了类似的黑人斗争。
这场新风暴震惊了华盛顿，把统治集团吓得目瞪口呆。
然而，这与第二年——一九六七年出现的黑人斗争的暴风骤雨比较起来，却有如小巫见大巫了。自从进入一九六七年以后，一百多个城市的大大小小斗争始终未断，其规模之广泛，程度之激烈，都是美国历史上从未有过的。根据美国官方显然缩小了的统计，这一年头十个月的黑人大规模武装抗暴斗争就达七十五次，相当于一九六六年全年黑人斗争次数的三倍半，一九六五年的二十五倍。
斗争次数的增多还不能完全说明斗争之激烈。因为，这一年夏天发生在美国第五大城市、汽车城底特律的十天抗暴斗争中，将全城六分之一夷为平地，就最足以说明战况的猛烈。
一九六七年的“又长又热的夏天”是美国统治阶级最为难熬的夏天。七月中旬，与纽约市一河之隔的纽瓦克市首先因为警察作威作福，发生了抗暴行动，黑人群众与开进城内的七千军警交战四天四夜，虽然有示威黑人二十二人被打死，两千人被打伤，一千六百多人被逮捕，却也有三名军警被打死，五十多人被击伤，这是空前未有的纪录。到了八月，底特律黑人群众抗暴斗争的规模就更加超过了纽瓦克，他们不畏强暴，不怕牺牲，抗击近两万名武装军警的镇压。空降部队出动了，坦克也出动了，但是，黑人狙击兵展开了游击战，甚至于拖出了机关枪，配合狙击小组进行突袭，到处是冷枪，到处是大火（火头达一千四百多处）。在这一场作战中，黑人共四十一人死亡，近两千人受伤，三千多人被捕，损失十亿美元，整个汽车业中心陷于瘫痪，“从空中看来，好像中了炸弹的城市”。这都是空前未有的纪录。全国三十二个州九十几个城市的黑人一致起来响应底特律的抗击行动。
一九六六年芝加哥、一九六七年的纽瓦克、底特律的大风暴使得“民权”、“种族合一”和“非暴力”等等戏法一一在广大黑人群众中破产，武装抗暴逐渐成为美国黑人斗争的主要形式。卡迈克尔在底特律事件后指出：许多参加斗争的美国黑人手上拿着红彤彤的《毛主席语录》。他说，毛主席的许多教导正在帮助美国黑人觉醒起来。
在这几场斗争中，黑人中的新的一代，经受血与火的洗礼而迅速成长。他们之中的一些先进分子已经开始认识到，除非彻底摧毁帝国主义制度，黑人不可能真正获得解放。这些人正在黑人斗争中起着越来越显著的作用。

显示原版>>

Previous:阿拉伯国家对伊拉克政变尚未表态

Next:外电据匈通社报道：苏修等五国给捷修的联名信


美联社报道：伊拉克边境伊军抵制政变发生激战

出版日期:1968.07.19
         期次:3561
         版次:3
         栏目:\[第三版]
文章正文:
【美联社德黑兰十七日电】在发生反对伊拉克总统阿里夫政权的政变后的几小时，德黑兰的晚报《消息报》报道说，在伊拉克和伊朗交界附近的霍拉姆夏赫尔和霍斯罗维发生了“激烈”的战斗。
边境上的夏台阿拉伯河的航行全部停止，人们听到这条河流的伊拉克那一边发生激烈的爆炸声。
《消息报》的其他记者从库尔德地区附近的边界报道说，来到霍斯罗维边界哨所伊朗这一边的旅客说，至少有两营的伊拉克军队在伊拉克的东北区抵抗这次政变。

显示原版>>

Previous:美联社说：伊政变是一些青年空军军官搞的

Next:阿拉伯国家对伊拉克政变尚未表态


美联社说：伊政变是一些青年空军军官搞的

出版日期:1968.07.19
         期次:3561
         版次:3
         栏目:\[第三版]
副题:法新社报道政变前伊拉克就出现政局动荡
文章正文:
【美联社开罗十七日电】可靠人士星期三（十七日）在这里说，推翻阿里夫总统的政权的伊拉克午夜政变是由贝克尔将军领导下的一群年青的空军军官组织的。
【法新社巴格达十七日电】巴格达电台透露了支持政变的五位重要军事领袖的名字。他们是：萨德·哈尔丹将军——巴格达军区司令助理；纳西夫·萨马赖将军——第一师师长；阿德南·阿卜杜勒·贾利勒将军——第二师师长；穆罕默德·努里·哈利勒将军——第五师师长；哈桑·纳基德将军
——驻约旦巴勒斯坦前线伊拉克部队司令。
【法新社贝鲁特十七日电】（政变前）伊拉克显然出现了某种政治上的不安，但是看来，它并没有超出接近政府人士的范围。总理叶海亚将军七月十二日向国家元首提出辞职。
农业和土地改革部长阿卜杜勒·卡里姆·法尔汉在七月六日辞职，并表示他完全不支持总理，他的辞职立即被接受，一项法令任命前部长阿卜杜勒
·哈桑·扎尔扎拉接任农业和土地改革部长。
这种小的修补使某些要求广泛改组政府的军事领袖感到不满。
引起伊拉克内阁内部危机的主要困难之一——这甚至可能是发生危机的原因——是，叶海亚总理想搞掉负责总统事务国务部长伊斯梅尔·海拉拉。海拉拉从一九六七年七月以来“兼代理外交部长”。
在阿里夫总统和叶海亚总理继续进行讨论时，一批军官发动了政变。
这次政变是第十装甲旅（负责保护巴格达和政府的）在深夜发动的，并得到了空军参谋部的协助（但空军司令不知道）。总统卫队也给予阴谋的领导者以支持。

显示原版>>

Previous:鲍尔同以色列头目会谈时递交约翰逊给艾希科尔的信件

Next:美联社报道：伊拉克边境伊军抵制政变发生激战


南修中央全会通过决议支持捷修

出版日期:1968.07.19
         期次:3561
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】贝尔格莱德十六日消息：南修中央执委会书记托多罗维奇今天在南共联盟中央第九次全体会议上的开幕词中说：“捷克斯洛伐克共产党和工人阶级希望在自己的国家里确保社会主义的进一步发展，并且为实行深刻的民主的社会主义改造进行了斗争。
“对捷克斯洛伐克的改革从外界施加压力和进行干涉是对这个国家的社会主义发展、对社会主义在世界上的威望以及社会主义国家之间关系的民主化和国际工人运动以沉重打击。
“南共联盟和社会主义南斯拉夫过去支持了，今后仍将继续支持以捷共和捷共现领导为首的进步力量。”
托多罗维奇说，南共联盟已将这些观点告诉了所有欧洲国家的“共产党”的领导以及其他某些“共产党”。
关于南共联盟中央的迫切任务的决议中也说，“南共联盟中央一致同意对捷克斯洛伐克共产党及其现领导已给予的支持。”
《战斗报》十七日在评论中说：“铁托前不久在莫斯科会见勃列日涅夫同志和苏联其他领导人时，表达了我们对于捷克斯洛伐克社会主义共和国所发生的事件的实质的看法，并强调指出，我们抱着信任的态度看待捷克斯洛伐克共产党、工人阶级和各族人民为进一步发展自己国内的社会主义关系而作的努力。他当时还指出，将给捷克斯洛伐克共产党人以最大的援助。”

显示原版>>

Previous:传齐奥塞斯库、铁托将去布拉格

Next:意修发表声明称不得干涉他党内政


尼泊尔山区许多人家都有红宝书

出版日期:1968.07.19
         期次:3561
         版次:1
         栏目:\[头版]
副题:尼刊说印度人正通过尼泊尔大量购进我国出版物
文章正文:
【本刊讯】尼泊尔《评论周刊》六月二十七日从加德满都发出一篇题为《印度需要大量的中国的出版物》的文章，刊载如下：
印度报纸在歪曲尼泊尔—中国友好关系的同时，制造了笼统的谣言：“尼泊尔和尼泊尔人民已经变得非常亲中国了。”确实，尼泊尔山区的许多人家都已得到了毛泽东的“红书”，但是，在尼泊尔，人们体验到，印度对中国出版物的需要特别大。
沿尼泊尔南部边界地区一带的城镇上，甚至一些小书店也由于出售中国出版物赚了很多钱。这些书店的顾客主要来自印度，只要有中国出版物，这些顾客就买，并把这些出版物带回印度。据这些尼泊尔书店老板说，人们不时从比哈尔邦、北方邦、孟加拉邦、德里和印度其它地方来购买中国出版物，这样购买来的出版物甚至带到了印度的喀拉拉和孟买。人们指出，除了某些中国出版物以外，出售和散发这些中国书籍是准许的。
在加德满都，人们广泛议论着下述这件事：加德满都的某些书店老板和出版商已开始出售和散发毛泽东的小书的译本，他们在坎普尔一家大印刷厂里大量印刷这本书。

显示原版>>

Previous:毛泽东同志是国际无产阶级最伟大的领袖

Next:伊拉克发生军事政变


日外相三木武夫到西欧活动

出版日期:1968.07.19
         期次:3561
         版次:2
         栏目:\[第二版]
副题:先后同曲比法外长会谈越南和对华政策等问题
文章正文:
【合众国际社伦敦十六日电】日本外相三木武夫今天对英国外交大臣斯图尔特说，日本在很大程度上依赖中东的石油，并表示东京关心这一地区的稳定。
三本武夫和斯图尔特讨论了一系列国际问题，包括越南冲突和目前的和平努力。
他们回顾了共产党中国的局势以及北京在亚洲和全世界的意图。
他们还讨论了东欧形势，特别是当前莫斯科和布拉格的局势以及英日关系的一些问题。
【法新社伦敦十五日电】三木武夫和斯图尔特交换了有关中国局势的情况，并联系这种局势讨论了中国在联合国中的席位问题，以及讨论了与英国的和日本的公民在中国被拘留或监禁的有关一些困难。
【德新社布鲁塞尔十六日电】三本武夫今天在这里同比利时外交大臣阿麦尔讨论了防止核扩散条约、北大西洋公约组织、越南、人民中国以及朝鲜问题，并取得了看法上的广泛一致。
比利时首相伊斯更斯也接见了三木武夫。
【法新社巴黎十六日电】日本外相三木武夫今晚从布鲁塞尔到达这里。
【合众国际社巴黎十七日电】德勃雷在外交部设午宴招待三木，然后同这位来访的外相密谈了三小时，其中包括越南、朝鲜、中国、太平洋地区和两国贸易关系。
【法新社巴黎十七日电】德勃雷今天对三木保证：法国最近实施的进口控制仅仅是暂时性的，将不会继续到超过预计的时间。
今天会谈讨论的其他主要议题是裁军，越南和欧洲问题。
关于越南问题，两人一致认为，虽然巴黎和谈迄今没有重大进展，但是美国和北越都希望和平，终究会找到解决办法。
关于欧洲问题，两人就捷克斯洛伐克局势交换了意见，并指出在欧洲东西方关系的融解正在继续并仍将继续。

显示原版>>

Previous:岘港美军俱乐部大买沙包保命规定喝酒者必须交沙包费

Next:越美举行第十三次正式交谈


苏修举行中央全会并通过决议

出版日期:1968.07.19
         期次:3561
         版次:4
         栏目:\[第四版]
文章正文:
【德新社莫斯科十七日电】苏共中央今天“一致通过”有关周末在华沙举行的讨论捷克斯洛伐克事件的“小型共产党最高级会议”的“一个决议”。
莫斯科正式宣布，中央委员会听取了勃列日涅夫关于华沙会议的报告，并且讨论了这个报告。
没有透露详细情况。

显示原版>>

Previous:外电据匈通社报道：苏修等五国给捷修的联名信

Next:德新社说：捷修主席团对五国联名信的反应有分歧


土耳其学生示威反对美舰队到土活动

出版日期:1968.07.19
         期次:3561
         版次:3
         栏目:\[第三版]
副题:他们用石头、棍棒和油漆等狠揍美国佬并把几个水兵扔到海里
文章正文:
【法新社伊斯坦布尔十七日电】今天在这里举行的反对五艘美国军舰访问伊斯坦布尔的示威中，美国第六舰队的十几个水兵、三十三名学生和三名警察受伤。
这场冲突是在几百名高呼反美口号的学生拿着石头和棍棒来到码头时开始的。
当美国水兵企图回到他们的军舰时，示威群众向他们进行了袭击，并把几个水兵扔到海里。
他们还捣毁了四辆汽车，把一卡车运来供应这些军舰的货物扔到海里，并且抢劫了一个为这次访问修建起来的临时招待所。
警察用警棍驱散了示威群众，逮捕了二十名学生。
有三个人——其中包括土耳其全国学生组织主席——被扣留，但其余的人后来都释放了。
【法新社伊斯坦布尔十七日电】示威者还要求土耳其内政部长辞职，以抗议他们所说的警察镇压。
【美联社伊斯坦布尔十七日电】星期三（十七日）向美国水手洒油漆、扔石头的学生抓住一个镇压暴乱的警察头目，把他扣在他们的宿舍里做人质。
这个头目手下的人侵入大学生宿舍营救他，在随后发生的冲突中，有四十人受伤。
据报道，受伤的人当中有五人伤势严重，其中包括两名警官。在这场搏斗后，三十一个学生被拘留。这场搏斗是在学生不理睬警察的命令而继续叫喊并向载着美国第六舰队水兵的汽车扔石头之后发生的。第六舰队的部队现正在访问伊斯坦布尔。
土耳其青年星期二（十六日）举行示威抗议这个舰队的访问，在示威中，向美国水兵洒了墨水和黑油漆。在这之后警察拘留了二十九个人。被拘留的人后来被释放。

显示原版>>

Previous:约翰逊同万斯会谈

Next:黎巴嫩群众怒揍鲍尔打伤了他的手


外电据匈通社报道：苏修等五国给捷修的联名信

出版日期:1968.07.19
         期次:3561
         版次:4
         栏目:\[第四版]
文章正文:
声称对捷事态发展“深为不安”，“不能同意异端势力使捷离开社会主义道路”，《两千字》声明“是反革命的政治和组织纲领”，并责问：“难道你们没有看到这些危险吗？”，宣称“不想干涉捷内政”，但又要捷修“采取反击措施”
【法新社布达佩斯十七日电】匈通社今晚公布了曾于上周末在华沙举行紧急会议讨论捷克斯洛伐克局势的五个社会主义国家的领导人寄往布拉格的信。
这封信对捷克斯洛伐克国内情况表示不安，但是保证不会进行干涉。
这封信是以维护“社会主义国家人民大家庭的安全”为名写给捷共领导人的。它表示“对贵国事态发展深为不安”。
这封信断言：“反动派在帝国主义支援下发动的进攻……”有使捷克斯洛伐克背离社会主义道路的危险。“因此，它正危及整个社会主义体系的利益。”
华沙会议与会者还对捷领导人说，他们“现在没有、过去也没有想要干涉”捷内政。他们指出，如果这样做，那就是“破坏共产党之间和社会主义国家之间的关系，破坏尊重独立和平等的原则”。
但是，他们警告说：
“我们不能同意，异端的势力使贵国离开社会主义的道路……离开社会主义阵营”。这封信说，这是“……以合作和友谊的纽带连结在一起的……每一个共产党和工人党、每一个国家”所关心的事情。
这封信接着说：“我们的联盟的力量和坚固性取决于社会主义制度的内部力量和每个社会主义国家的内部力量”。
但是在捷克斯洛伐克，“反动势力利用党的领导的削弱”，发动了进攻，旨在“破坏社会主义制度，并使捷克斯洛伐克同其他社会主义国家对立”。
这封信强调说：“敌视社会主义的势力和修正主义势力已把报纸、电台和电视台掌握在自己的手中。”它接着说：“他们已把这些机构变成蒙骗工人阶级的手段”。
这封信继续说，尽管捷党中央五月全会通过了一些决议，“反动派日益加剧的进攻并没有被击退”。这样一来，“反动派”就“以《两千字》为名公布它的政治纲领”。
这封信的署名者称这是“同共产党公开对抗，是一项呼吁对宪法规定的政权进行斗争、呼吁罢工和闹事的宣言……这项宣言实质上是反革命的政治和组织纲领”。
这封信继续说：“我们问同志们，难道你们没有看到这些危险么？”
它接着要求布拉格的共产党领导人采取下列这些根本措施：
——坚决勇敢地进攻右派和反社会主义的势力，动用这个社会主义国家所创造的一切防御手段。
——取缔一切反对社会主义的政治团体的活动。
——以工人阶级……和社会主义的利益来指导新闻机构。
——加强党的队伍在马克思列宁主义原则基础上的团结，以便使民主的社会主义的原则不受破坏，并对那些其活动有利于敌人的势力的人进行斗争。这封信最后说：“我们确信，捷克斯洛伐克共产党充分认识到它的责任之后就会采取必要步骤反击反动派。”
【美联社贝尔格莱德十七日电】此间一位消息灵通的外交人士星期三透露，据传，在华沙举行的共产党小型最高级会议致捷克斯洛伐克的信，给捷克斯洛伐克共产党领导人两周时间同其他共产党举行双边会谈，但是要求，捷克斯洛伐克共产党人到那时出席一次共产党新的最高级会议。
此间观察家预料，捷克斯洛伐克共产党领导人将接受这些建议。

显示原版>>

Previous:美国黑人的觉醒（四十三）

Next:苏修举行中央全会并通过决议


岘港美军俱乐部大买沙包保命规定喝酒者必须交沙包费

出版日期:1968.07.19
         期次:3561
         版次:2
         栏目:\[第二版]
文章正文:
【路透社岘港十四日电】在岘港以北的新建俱乐部饮啤酒的美国海军陆战队员，每人均须多付出三个沙包的掩护费。
据越门陆战队俱乐部经理特鲁普说，“俱乐部须用沙包保护，我想这是最佳的办法。”
三个沙包的掩护费办法将继续有效，直到俱乐部门前的避弹室筑成，俱乐部四面均有沙包保护为止。

显示原版>>

Previous:克利福德到岘港和芙拜同当地美军头子策划战争阴谋

Next:日外相三木武夫到西欧活动


伊「革命指挥委员会」发表对外政策表明

出版日期:1968.07.19
         期次:3561
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】开罗消息：据中东社十七日报道，伊拉克「革命指挥委员会」通过巴格达电台宣布，「革命宣告完全和积极支持在被占领的阿拉伯土地上的突击队活动」。
新的委员会说，「革命宣告，它将奉行摆脱了国际垄断资本的独立的国家石油政策，以实现伊拉克和阿拉伯民族的利益。这个政策是巩固伊拉克国家石油公司，以便它能建立起独立的石油部门并尽快开始生产而不去进行讨价还价。」
委员会已任命阿齐兹·阿明上校为拉希德军营和哈巴尼亚基地——巴格达市外的主要陆军和空军基地——的司令。
【法新社巴格达十七日电】这次军事政变保证要使阿拉伯联盟发生变化，要求实行更为「独立的」石油政策。
指挥委员会的一项声明支持伊拉克参加阿拉伯联盟条约，条件是，它要「修改同所有其它兄弟阿拉伯国家的合作，使之适应阿拉伯世界的当前需要。」
声明保证新政权「尽一切可能团结所有阿拉伯国家并消除使阿拉伯世界分裂的分歧。」「它宣布它自己随时准备有效地收复巴勒斯坦和一切其它被霸占的阿拉伯领土。」
看来这次政变得到了有社会主义倾向的阿拉伯复兴社会党的支持。这个党在打给指挥委员会的电报中说，「这次革命为我们报了仇。」
政变领导人在宣布现政府结束以后宣誓：「我们要结束这个由文盲、机会主义者、强盗、间谍、帝国主义代理人、犹太复国主义党羽、嫌疑犯、自私自利的唯利是图者，由所有忽视武装部队的人组成的政权。」指挥委员会还保证要致力于全国团结一致和农业改革，结束「用恐怖手段强加给我们人民的独裁」。

显示原版>>

Previous:伊拉克发生军事政变

Next:巴西圣保罗工人罢工并占领六家工厂


伊拉克发生军事政变

出版日期:1968.07.19
         期次:3561
         版次:1
         栏目:\[头版]
副题:一个以贝克尔为首的「革命指挥委员会」接管了阿里夫政权
文章正文:
【路透社贝鲁特十七日电】巴格达电台今天报道，伊拉克政府已被推翻。
电台广播的一项公报说，阿卜杜勒·拉赫曼·阿里夫总统的权力已被剥夺，并且已经被命令退休。
公报又说，叶海亚总理和他的政府也被解职。
它又说，所有港口和机场都已关闭，公路和铁路交通只限于军用。
自从一九五八年七月十四日君主政权垮台以来，伊拉克已经更换了六位总理和十届内阁。
【合众国际社科威特十七日电】在科威特收听到的巴格达电台广播说，十七日在伊拉克发生的政变推翻了阿里夫总统的政府。
这家电台在十七日凌晨中断了全部节日，并宣布已经成立了新的伊拉克革命委员会，以接管一切职责，直到举行新的大选时止。
电台说，阿里夫已由一架专机送到“国外”去同他的家人团聚。
电台援引革命委员会的话要求军政府的一切部队和文职官员保持平静并支持这次“白色革命”。
电台说，某些陆军部队已打电报表示支持革命委员会。
【美联社贝鲁特十七日电】巴格达电台说，阿里夫的政权是一个“腐化和盗窃的政权，由一小撮文盲管理，这些人为了个人发财致富把国家分成封建的部分”。
电台宣布参谋长安萨里将军也被命令退休。
一项公报指责被赶下台的领导人要“对阿拉伯”在去年同以色列的战争中“的失败分担责任”。
伊拉克的新领导人保证忠于阿拉伯联盟和联合国宪章并保证尊重伊拉克政府以前签订的所有条约和协议。
他们保证执行不结盟的对外政策，并说，他们将根据其他国家对阿拉伯—以色列冲突的态度来确定他们同这些国家的关系。美通讯社介绍贝克尔
【本刊讯】巴格达十七日消息：“革命指挥委员会”通过广播电台刚刚发表了它的第十一号公告，宣布委员会全体成员已一致选举贝克尔为伊拉克共和国总统。
【美联社贝鲁特十七日电】在一九六三年阿拉伯复兴社会党治理这个国家时，贝克尔任伊拉克总理。在阿里夫的弟弟、已故的阿卜杜勒·萨拉姆·阿里夫总统从政府中清洗出一切复兴社会党人时，贝克尔被解除职务。
贝克尔是一位五十二岁的陆军将领，他自从在一九六四年初退出政治以后就不再出头露面了。
贝克尔虽然是一位复兴社会党人，但是，他是属于强烈反对目前在叙利亚执政的党的激进左派的另一派。
贝克尔在领导伊拉克政府时同开罗——开罗是被赶下台的总统的坚决的盟友——的关系也是不好的。
【合众国际社贝鲁特十八日电】贝克尔是阿拉伯复兴社会党的元老，他以倾向阿联的温和观点及坚决反对在叙利亚执政的倒向莫斯科的“新复兴社会党人”的态度而著称的。阿里夫到英国
【路透社伦敦十七日电】被放逐的伊拉克总统阿里夫——他在今天上午军队支持的政变中被免职——今晚飞抵伦敦机场。
他今天深夜从巴格达乘伊拉克航空公司的班机到达。英国当局在机场上给予这位被免职的总统以隆重的接待。
他的妻子在伦敦的一家医院里住院。

显示原版>>

Previous:尼泊尔山区许多人家都有红宝书

Next:伊「革命指挥委员会」发表对外政策表明


意修发表声明称不得干涉他党内政

出版日期:1968.07.19
         期次:3561
         版次:4
         栏目:\[第四版]
副题:巴叶塔在苏活动后返罗马声称意修支持捷修
文章正文:
【法新社罗马十七日电】意共今晚在举行了四小时政治局会议后说，其他共产党的“兄弟般的谅解和支持”能够帮助捷克斯洛伐克党克服它所面临的“危险”。
意共声明强调需要“完全尊重一个党或几个党不得干涉它党内政的原则”。声明说，意共希望党与党之间的分歧能够通过经仔细准备后的双边或多边会谈加以解决。
【安莎社罗马十七日电】意共中央委员贾巴叶塔今天回到罗马时说：“我们同苏共的同志们进行了两次会谈。我们说明了我们党的各级组织所抱的立场，这就是，支持捷克斯洛伐克共产党，支持它在困难的、但是必要的革新、发展和捍卫社会主义社会的活动中所抱的立场。”

显示原版>>

Previous:南修中央全会通过决议支持捷修


约翰逊同万斯会谈

出版日期:1968.07.19
         期次:3561
         版次:2
         栏目:\[第二版]
副题:美宣布约翰逊阮文绍会谈明日在檀香山开始
文章正文:
【合众国际社华盛顿十七日电】约翰逊总统今天同万斯进行了长时间的会谈，以便为周末在檀香山举行的讨论越南战争问题的会谈作准备。
参加同北越举行的巴黎会谈的美国第二号代表万斯在白宫举行的早餐会上向约翰逊汇报了关于同河内进行的进展缓慢的“正式交谈”的情况。这次会议延续了大约两个小时。
【美联社华盛顿十七日电】约翰逊总统和他的工作人员今天同参加巴黎和谈的谈判代表万斯会谈了好几小时。
万斯亲自向约翰逊作了汇报，他是在白宫过夜的客人。
【美新处得克萨斯州奥斯丁十七日电】白宫宣布，约翰逊总统和南越总统阮文绍将在七月十九日和二十日在檀香山研究在越南的进展情况。

显示原版>>

Previous:越美举行第十三次正式交谈

Next:土耳其学生示威反对美舰队到土活动


越美举行第十三次正式交谈

出版日期:1968.07.19
         期次:3561
         版次:2
         栏目:\[第二版]
文章正文:
何文楼谴责美曲解日内瓦协议并重申越四点主张，哈里曼重弹要越采取“对等行动”的老调
【美联社巴黎十七日电】美国和北越在国际会议中心举行了第十三次和谈会议。
北越代表团团长春水大使没有参加星期三的会议。发言人阮成黎说，他身体有点不舒服。
【法新社巴黎十七日电】参加同美国举行的巴黎会谈的北越代表团的第二号人物何文楼大校代替团长春水参加了今天的会议，他首先发言。
何大校谈了一九五四年的日内瓦协议，他说，北越总理范文同一九六五年四月第一次提出的“四点主张”正确地应用了协议。
何大校说：“美国停止对越南的侵略以及美国军队和卫星国军队撤出南越（第一点主张）、在这个国家尚未实现重新统一之前为两国制定一个军事条例（第二点主张），这两点主张的目的是要实现独立和巩固和平，同时在南越存在民族解放阵线
——南越人民的真正代表
——的情况下，为在南越按照自决原则取得政治解决创造条件。
“只有在南越实现政治解决以后才可能向这个国家的和平重新统一前进。”
何大校指责美国人“故意曲解日内瓦协议，并把日内瓦协议的内容说成只限于停止敌对行动的问题”。
他说，解决越南问题的正确办法“并不是回到美国所理解的日内瓦协议上去，而是应当根据日内瓦协议的基本原则和当前具体情况来处理”。
何大校最后又一次要求立即无条件停止对北越的轰炸和其他一切战争行动，如果不这样做，越南人民将继续战斗，直到他们达到目的为止。
【美联社巴黎十七日电】（记者：海托华）美国今天在巴黎和谈中向北越发出新的呼吁，要它宣布将采取什么行动，“如果对北越剩下的轰炸停止的话。”
哈里曼在开会以前说，上个月共产党没有炮击西贡“可能具有某种意义”。
【法新社巴黎十七日电】哈里曼说：“在越南问题预备性和谈的今天会议上没有取得任何进展，虽然这次会议是至今为止时间最长的一次。”
【合众国际社巴黎十七日电】哈里曼今天说，所传越共从西贡周围后撤的行动不是共产党的一种足以使美国取消对北越的轰炸的克制做法。
哈里曼对记者说，西贡周围战斗沉寂是一个有希望的迹象。但是，他警告说，不能把这说成是约翰逊总统所要求的对等行动姿态。
【南通社巴黎十七日电】根据已经确定的时间表，第十四次会议将于下星期三举行。
【美联社巴黎十七日电】北越在巴黎和谈时把不久就要获释的三名被俘的美国飞行员的姓名通知了美国。
哈里曼说，名单是在今天会谈休息饮咖啡时北越代表团的何文楼给他的。

显示原版>>

Previous:日外相三木武夫到西欧活动

Next:约翰逊同万斯会谈


保加利亚革命人民热爱伟大导师毛主席，他们对中国同志说：“我们同你们一样热爱毛泽东同志”

出版日期:1968.07.20
         期次:3562
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】下面是保加利亚革命人民热爱伟大导师毛主席的动人事例：
有一天，在索非亚一条大街上，一位三十来岁的保加利亚人遇到了中国同志，便热情地上前打招呼：
“您是从北京来的吗？”
“是的。”中国同志答道。
这位保加利亚人便用力握住中国同志的手，一时似有千言万语涌上心头。他环顾一下穿梭往来的行人，然后凑近中国同志的耳朵低声说：
“毛泽东万岁！”
这就是保加利亚革命群众的心声！任凭保修叛徒集团筑起千道铁墙，“毛泽东万岁！”的声音，将永远在巴尔干山麓回响，时时叩打着保加利亚革命人民的心弦！
今年“五一”节，两名保加利亚工人到中国同志住地索取毛主席像章，其中一名工人捧着毛主席像章若有所思地说：“修正主义者剥夺了我们佩戴毛泽东像章的权利，但我要把像章别在我家里挂着的斯大林像上，以便天天看到毛泽东、斯大林”。另一位工人凝视着《人民画报》刊登的毛主席同农民在一起的照片，兴奋地说：“看！这就是毛泽东！他永远同劳动人民在一起。我们这里最需要的就是这样的领导人。”
四月中旬，毛主席支持美国黑人抗暴斗争的声明传到了保加利亚。一位保加利亚老人在反复学习之后，强调说：“毛泽东同志的声明，是威力无比的伟大号召——不仅是向美国黑人发出的号召，也是向全世界革命人民发出的号召。就象列宁当年号召夺取十月革命的胜利一样，毛泽东同志的声明，将进一步激发各国人民的反修斗争。修正主义已经狼狈不堪，快要完蛋了！”
在一个风和日暖的星期天，一个保加利亚人在野外偶然遇到了中国同志。他滔滔不绝地向中国同志讲述保加利亚革命群众热爱毛主席、响往中国无产阶级文化大革命的许多的动人故事。他对中国同志说：“毛泽东同志在人民中享有崇高威信，中国人民热爱他，世界人民热爱他。在热爱毛泽东同志方面，我们同你们是一样的。”
他还说：“可喜的是，现在保加利亚人民都能正确地理解中国无产阶级文化大革命，知道了什么是修正主义。虽然报刊登载不少反华材料，但大家都不相信，都不去看它。他们反华越厉害，我们就越觉得中国好。”接着，他非常流利地背诵了一段毛主席语录：
“凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。”
这位保加利亚朋友还向中国同志介绍，他们之中有的人把毛主席像章别在床头，每天就寝前都要看一看世界革命人民心中最红最红的红太阳；而在中国成功发射导弹的纪念日里，他们欢聚一堂，互相敬酒，欢呼中国的伟大建设成就。
一个夜晚，在某国驻保使馆举行的电影酒会上，人声鼎沸。突然，一群保加利亚老工人把中国同志团团围住，异口同声他说：“斯大林！毛泽东！”其中一位工人还表示：“中保友谊是毛泽东和季米特洛夫缔造的，是牢不可破的。”说完，其他几位老工人随着他把酒杯高举过头顶，压低嗓子吐出了几个包含着无限深情的字眼：
“为毛泽东同志干杯！”

显示原版>>

Next:日本国际贸易促进协会向佐藤政府递交文件


德姆维尔发表政策声明

出版日期:1968.07.20
         期次:3562
         版次:2
         栏目:\[第二版]
文章正文:
宣称要实施戴高乐鼓吹的“参加”，进行大学“改革”，增加税收，限制支出，“大大加速发屈经济”，要用十八个月时间恢复经济；强调对外政策的“连续性”
【法新社巴黎十七日电】新的国民议会今天开会。
顾夫·德姆维尔在发表他的声明时，首先向他的前任蓬皮杜致意，蓬坐在挤满大厅的政府全体成员当中。
总理主要说，“乔治·蓬皮杜清楚地知道，我们是经常需要他出主意、作判断，以及需要他的威望的，以待命运委托他重新担负政治责任，而他对此政治责任是比其他任何人都能够胜任的”。这一席话受到长时间鼓掌欢迎。
总理在强调必须保持公共秩序（这是政府首要关心的事）之后，谈到了他演说中有关经济和财政问题部分。他说，现在要把五月危机的混乱和影响缩小到最小程度，使法国在国际竞争中能重新处于平等地位。这将需要十八个月的时间。将考虑在这个时期政府如何行动。
总理反驳了轻而易举的解决办法，他认为，唯一可设想的政策是积极活动和发展经济的政策，这种发展经济应比第五个计划原先规定的大大加速。解决办法是：在一九六九年限制国家支出，从现在起，在不影响物价和生产费用情况下增加国家的财源。德姆维尔接着说，正在拟定一项法律草案，这项法律详细规定通过税收途径的各种措施，以便发展投资和利于造成新的就业机会。这项草案在秋季将提交议会。如果情况需要，还将制订其他的措施。德姆维尔在他声明中的第二部分谈到国家将要实行的重大改革。
——首先关于大学。眼前关心的是：使学校能有秩序地开学。同时，九月底将提交议会一项法律草案，规定大学机构改革的原则和方针：改革教育方法，改变校规使之适应于实际生活出路的可能性，教师和学生广泛的“参预”等等。在这个基础上，在每个成为自治的学校内，将在国家代表参加下开展工作和讨论，从而导致建立新的大学。
——第二，关于政治和行政组织。德姆维尔强调行政权力必须下放，在首都和地区之间以及在各地区内部进行广泛的对话。
——企业中的参加：关于这个问题，德姆维尔说，我们面临着一个重要的阶段。这就是要在企业内部组织领导同职工之间在公开和全面了解情况的基础上，就他们共同关心的一切问题进行对话。这方面的原则将以法律来确定。政府打算在今年年底以前提出这项法律。制订这项法律时将进行最广泛的磋商。……全体劳动者应该了解企业的运行，提出他们的意见，并实际参预营业的繁荣。德姆维尔又说：谁也不能否认，一个企业应该有领导，这个领导工作应该由那些负责者来作。同样，只要存在着危险，只要有竞争，获得利润就是正当的。已规定在法律中的劳动者参加分享成果，只能证实这一点。德姆维尔最后重申法国外交政策的连续性，他宣布彻底改组法国广播电视台，包括裁减机构，以便发表更多的客观的新闻。他最后说：我们经历了一些困难的时刻。自从五月三十日总统向我们指明了道路以来，这些时刻已过去了。
【法新社巴黎十七日电】大多数观察家认为，德姆维尔的话证实了戴高乐将军上周表示愿意看见蓬皮杜有一天担任共和国总统职务的愿望。
德姆维尔间接地宣布原则上将在今年年底以前组织一次全民复决来改组参议院。将建立一个新的议会，由一些地方集体和区域活动的代表以及一些大的社会经济组织负责人组成，以便在国民议会制订成法律之前考虑这方面的问题。

显示原版>>

Previous:法一研究机构发表报告承认：五月大罢工沉重打击了法国经济

Next:法官方数字表明：法国失业人数猛增


杜布切克在电台和电视台发表讲话：捷修要继续推行“自由化”的政策

出版日期:1968.07.20
         期次:3562
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格十八日电】捷克斯洛伐克共产党第一书记杜布切克今晚在电台和电视台宣布，捷克斯洛伐克共产党决心继续推行它目前的政策。
杜布切克在评论他的党回答来自“华沙五国”的批评信时说，“我们所希望要做的是建立一个不失掉人性的社会主义。”
在他的长达十分钟的讲话里，他强调要在捷克斯洛伐克不断加强团结。
他指出，“我们决心继续执行我们在今年一月中央全会上通过的政策，这一政策受到捷克和斯洛伐克民族的拥护和支持”。
杜布切克继续说，“共产党不能撤换群众，但是，它可以撤换它的领导”。
“如果设想我们能不犯任何错误就克服一切障碍，那是幻想，但是肯定可以认为，已经采取了争取更美好前景的行动，社会主义开始恢复人人所认识的面貌。
“谁能比在这里工作的这个党、能比这个国家的政府更好地判断捷克斯洛伐克人民的需要呢！”
杜布切克在谈到目前同社会主义集团其它国家的分歧时说：“我想我们是可以经受住不仅我国，而且是整个共产主义运动所面临的考验的。
“我们感谢兄弟党所作的表示支持的每一项保证。
“我们决不希望把我们采用的方法强加给它们。我们这样做，就是否定我们自己的关于各党必须根据具体情况来决定如何制订其政策的理论。”
杜布切克说，“我们需要的是我国人民的支持和信任，人民的智慧，人民自觉遵守的纪律，而不屈服于任何类型的歇斯底里，任何激动的行动。”
杜布切克继续说，“我们国家的位置像一个楔子插在社会主义国家中间，我们象保护眼珠一样保护这个社会主义的战略地位。
“我们永不会出卖我们的朋友和盟国，我们将忠实履行华沙条约防务联盟所规定的义务。
“我们认为在这个多事的世界上，我们主权的基础在于我们同社会主义国家的联盟之中，特别是同苏联的由深厚的友谊联结在一起的联盟之中。”

显示原版>>

Previous:外电报道：捷修主席团复信拒绝苏修等的指责

Next:法新社说：苏捷双方迥旋余地减少了


法官方数字表明：法国失业人数猛增

出版日期:1968.07.20
         期次:3562
         版次:2
         栏目:\[第二版]
文章正文:
【德新社巴黎十五日电】今天公布，自从五月份罢工席卷法国以来，法国失业人数猛增。在五六月期间，又有四万一千六百名工人失业，使失业总数达到二十八万六千二百人，而去年同时期失业总数为十九万八千二百人。

显示原版>>

Previous:德姆维尔发表政策声明

Next:伊拉克新政府组成 拉扎克·纳伊夫任总理


法新社介绍：伊拉克新参谋长提克里蒂

出版日期:1968.07.20
         期次:3562
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特十八日电】伊拉克军队的新参谋长是哈尔丹·提克里蒂将军。他还负责指挥空军。他在一九六三年复兴社会党执政时是伊拉克的空军首脑，现年四十八岁，是一个爱闹事的军官。
他是一九六三年十一月把复兴社会党人赶下台的阴谋的首脑之一。当时，伊拉克的总理是贝克尔，他今天是共和国总统。
哈尔丹。提克里蒂将军当时对复兴社会党辩解说，他所参加的运动不是针对复兴社会党的，而是针对某些复兴社会党人在伊拉克政权内所引起的混乱。
在一九六四年初，哈尔丹·提克里蒂将军同共和国总统阿里夫公开发生争执，阿里夫曾任命他为国防部长。人们命令他退休，任命他为伊拉克驻比利时大使，但他从未就职。他宁愿远离巴格达过流亡生活。
在一九六七年夏天他又出现在伊拉克首都。他也是十三名将军的请求书
——要求恢复正常的宪法生活——的署名者之一。
巴格达电台今天才公布他的真的身份和提升为中将的决定。

显示原版>>

Previous:伊拉克新政府组成 拉扎克·纳伊夫任总理

Next:伊新政府决定没收叶海亚等人财产


法新社说：苏捷双方迥旋余地减少了

出版日期:1968.07.20
         期次:3562
         版次:4
         栏目:\[第四版]
副题:认为捷修“巧妙地把球踢回莫斯科”，根本不理会苏修解决冲突的方式
文章正文:
【法新社莫斯科十八日电】今天捷克对“华沙五国”的答复拒绝了它们信中的指责，同时重申，捷克仍然在东欧全球战略和政策方面同苏联合作。
观察家今晚得到这样一个印象：双方回旋的余地减少了。
《真理报》今天发表捷克信件，这表明，克里姆林宫昨天就收到了布拉格的回信。苏共中央全会昨天在会上很可能在关于收到捷克回信后今后将采取的对策问题上取得了一致意见。昨晚，正式宣布了法共关于就捷克问题举行欧洲共产党会议的建议。当时看来只有在布拉格和“五国”意见交换结束后这一建议和其他关于调解和扩大讨论范围的主张才会有价值。
现在，意见交换看来结束了。基本问题是了解全会昨天在对付一个拒绝苏联解决问题的方式而把球巧妙地打回莫斯科场地上来的国家的策略方面作出的决定。一句话，布拉格根本不理会“五国”所建议的解决冲突的方式。由于苏联认为布拉格的答复是否定的，法共关于召开国际会议的建议很可能被视为摆脱困境的唯一办法，如要避免正面的冲突的话，虽然这种谈判自然有缺点。
【法新社布拉格十八日电】捷共主席团在给就捷克斯洛伐克问题召开的华沙会议的参加者所写的一封有礼貌的，但是挑战性的信中表示它打算继续清洗沃诺提尼的党羽。

显示原版>>

Previous:杜布切克在电台和电视台发表讲话：捷修要继续推行“自由化”的政策

Next:美报透露：美帝私下要苏修不对捷进行武装干涉


法一研究机构发表报告承认：五月大罢工沉重打击了法国经济

出版日期:1968.07.20
         期次:3562
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十五日电】据今天这里公布的统计说，法国的五月危机使法国损失了总共七亿三千万个工时。全国统计和经济研究所在一份叙述五月事件的广泛影响的报告中作出这个估计。
这份报告说，在五月十三日总罢工期间，首先生产下降得很厉害。但是只是在五月二十一日到六月三日，当时电力的消耗平均减少到普通星期日的四分之一不到。
研究所把损失的工时和减少的电力消耗作为指针，说这表明年度生产损失达百分之四到百分之五，经济中的建筑和公共工程部门不算在内。
它接着说，农业生产损失很少。但是国内总产量减少额为一百五十亿法郎。
但是在多数政府企业中，工资的损失将是很少的。许多国营公司已经决定不管罢工而支付五月份和六月份全部薪金。
私营企业的工人受的损失较重。除开农业部门以外，每年工资共损失达百分之三左右。这表明法国工人工资要减少三十八亿法郎。
报告说，危机以后经济图景中最严重的出事点是物价。
报告最后说，由于公众都有厉行节约的心理和眼下没有消费繁荣的光明前景，存在着短期失业扩大的威胁。巴黎市面修缮需要一亿五千多万法郎
【路透社巴黎十四日电】必须筹集一亿五千多万法郎来偿付五月六日到六月十五日之间在巴黎街头发生暴力行动所造成的损失。
【法新社巴黎十二日电】根据还不完全的估计，在今年五月和六月事件之后，巴黎地区各学院的修复工程，将耗金一千万法郎，仅仅巴黎大学东部就将耗金五百万。

显示原版>>

Previous:约翰逊、阮文绍抵达檀香山将讨论美伪玩弄战和两手的作法问题

Next:德姆维尔发表政策声明


美报透露：美帝私下要苏修不对捷进行武装干涉

出版日期:1968.07.20
         期次:3562
         版次:4
         栏目:\[第四版]
副题:腊斯克宣称美同捷局势“丝毫没有牵连”
文章正文:
【美新处华盛顿十八日电】下面是十八日《纽约时报》的一则报道，题目是《据报道美国要苏联不对捷克人使用武力》：
据报道，美国已通过私下外交接触向苏联提出，对捷克斯洛伐克进行武装干涉将破坏约翰逊总统为改善美苏关系作出的辛苦的努力。
提供消息的有资格人士今天强调说，在正式场合，美国持“非常含糊的态度”。
一名高级美国外交官说，“如果在这个时候发表公开言论支持捷克斯洛伐克，可能使局势严重恶化。”
美国外交官在私下千方百计地向苏联官员强调，如果苏联在对付捷克斯洛伐克方面使用——而不是扬言使用——武力，在国内外可能产生严重的反响。
据说，对于这种不加声张的劝告，苏联官员是很客气地聆听的，但是未见有明显的反应。美企图借财政谈判
拉拢捷修
尽管华盛顿坚持公开保持沉默，但是政府正在考虑就长期陷于僵局的第二次世界大战遗留下来的财政要求和反要求问题私下同布拉格进行新的接触。
据这里的一些外交人士说，美国虽然认为捷克斯洛伐克仍然欠美国公民和公司七千二百六十万美元的没收的财产，但是正在辩论一个以三千万美元到四千万美元解决的建议。
如果捷克斯洛伐克希望目前同美国解决这个问题，美国将同意把美英法在一九四五年从打败的纳粹政府那里没收的二千零二十万美元的捷克斯洛伐克黄金交还给布拉格政权。
【美新处得克萨斯州奥斯丁十八日电】国务卿腊斯克今天在一次临时举行的记者招待会上说，美国与捷克斯洛伐克的局势“丝毫没有牵连。”
记者们就一则消息追问这位国务卿，这则消息表明，美国曾就苏联军队在捷调动问题同苏联进行过接触。
腊斯克说，“我今天上午也听到这个消息。我要告诉你们，就我所知这则消息完全是捏造的。”
后来在华盛顿，官员们说，他们不能排除美国政府官员同苏联官员就捷克斯洛伐克问题进行过交谈的可能性。

显示原版>>

Previous:法新社说：苏捷双方迥旋余地减少了

Next:在给捷修主席团信中斯洛伐克头目说必须同苏修“合作”


美国黑人的觉醒（四十四）

出版日期:1968.07.20
         期次:3562
         版次:3
         栏目:\[第三版]
文章正文:
除了贫苦失业的黑人青年外，黑人知识青年也正处在新的觉醒之中。在过去的一两年中，许多黑人高等学校和中等学校不断出现大规模的反对侵越战争、反对奴化教育、反对种族歧视的斗争，在一些学校，这种斗争还发展成为激烈的武装抗暴斗争。
美国学校里的焚兵役证的运动，黑人学生是一个重要的组成部分。从一九六六年底开始的反对“道氏化学公司”到各大学校招募职员的斗争，以及揭发五角大楼与各大学订立军事研究合同的斗争，黑人师生们也都积极参加。“道氏化学公司”是美国在侵越战争中所使用的凝固汽油弹的制造商，每年要到各大学向毕业生招募科技人才，现在已受到集体制裁，学生们拒绝到这种制造大规模屠杀越南人民的武器的工厂去工作。
过去创办的黑人大学和中学，目的是培养一批为统洽集团服务的黑人知识分子，通过他们来影响黑人，用以扼杀黑人的觉悟。但是，事情正在走向相反的方向：在美国广大黑人劳动群众的影响下，许多黑人知识青年开始战斗起来了。
在这方面，华盛顿霍华德大学在一九六七年发生的变化，就是一个突出的例证。霍华德大学是美国最著名的大学，被称为美国黑人资产阶级的“母校”和“堡垒”。正是在这个“堡垒”里，黑人学生掀起了一场轰轰烈烈的反对侵越战争、反对奴化教育的斗争。三月间，当美国征兵局长赫尔希跑到这个大学搜罗侵越炮灰的时候，学生们高喊着：“美国才是黑人真正的战场”，把他赶出了学校。同时，部分黑人师生成立了“黑人权力委员会”，提出了要把学校办成一个真正为黑人服务的学校的口号，并且要求更改校名，要求把斯瓦希利语（在东非通用的一种黑人民族语言）列为必修课，以及开设中国语文课等。接着，四五月间，这个大学又爆发了有全校百分之九十以上学生参加的大罢课。
在南方，田纳西州菲斯克大学、得克萨斯州得克萨斯南方大学、密西西比州杰克逊大学也都有同样的斗争。在去年五月间的杰克逊大学学生上街示威中，州当局出动了四辆坦克和架设机枪的吉普，打死一人，打伤四人。这一暴行。更进一步促进学生的觉醒，他们组织起“黑色人民团结运动”，并且到处散发传单：“我们要尽一切力量和采取一切必要的手段，来保护我们的黑色妇女、婴儿和男子。我们如果不想灭亡，就必须团结起来。”
在这样情况之下，人们于是看到了一个新的事实，“黑人权力”和“学生权力”正在迅速结合，震动着美国各大学府。
霍华德大学学生的要求已经遍传到各院校。黑人学生们已经普遍向校方提出，应该增设有关黑人历史、文化、文学和艺术的课程。非洲后裔学生组织更明确提出，要多了解非洲，打倒“欧洲中心论”。
今年四月开始的纽约市哥伦比亚进步学生运动，越发显现出“黑人权力”和“学生权力”结合起来的力量，该校学生占领学校已一月有余，这也是美国历史上从没有过的事情。占校运动在美国已不是一家，前面提到的霍华德大学也被学生占领，但是，要以哥伦比亚大学最具典型。
哥伦比亚大学在美国占有特殊地位，和耶鲁、哈佛、普林斯顿三大学并列为四所“最高学府”。它与黑人的哈莱姆区毗邻，本身就是这个黑人区的大业主，经常在“城市更新”的名义下赶走黑人住家来扩充校舍。这一次哥伦比亚大学生运动的导火线，就是因为该校侵占哈莱姆区的公园来修建学校的体育馆，而又不许黑人入内使用。现在，学生们提出了三项要求：反对种族歧视，要求停止占地修建体育馆；反对侵越战争、要求校方停止该校的“国防分析研究所”（研究越战策略机构）工作；反对政治迫害，不得处分参加学运的学生。黑人学生不仅和白人学生团结在一起，而且也团结了哈莱姆区的黑人群众。
不仅是纽约，各地的许多学生团体，为了进一步发动和团结群众，已经到附近的黑人区进行工作。各地具体的作法虽然不同，但多数积极分子越来越认清，有必要把黑人学生运动和黑人解放运动结合起来。
“学生运动是整个人民运动的一部分。学生运动的高涨，不可避免地要促进整个人民运动的高涨。”美国黑人学生运动的高涨，势将起着先锋的作用。
更正：昨日《美国黑人的觉醒》（四十四）应为（四十三）。

显示原版>>

Previous:英报认为：伊政变将对其他阿拉伯国家产生影响

Next:外电报道：捷修主席团复信拒绝苏修等的指责


美国朋友热烈赞扬毛主席的伟大声明

出版日期:1968.07.20
         期次:3562
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】我有关出版发行单位收到一名美国读者在五月二十一日的来信。信中说：
我和我的妻子非常感激毛主席发表支持美国黑人抗暴斗争的声明以及中国人民对这个正义事业的热烈支持。
我们欢呼并祝愿我们伟大的领袖毛主席万寿无疆！我们将继续坚定地高举马克思列宁主义的红旗。
这个国家里的革命形势是好的，黑人、波多黎各人、美国墨西哥人、棕色人（印第安人）、亚洲人以及其他少数民族，愈来愈认识到取得胜利的唯一道路是，如同毛主席所指出的，通过斗争。

显示原版>>

Previous:日本国际贸易促进协会向佐藤政府递交文件

Next:香港《工商日报》的美国通讯透露：美对我文化大革命形势发展无法捉摸


美记者注意我对捷事态发展的反应

出版日期:1968.07.20
         期次:3562
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十六日电】（记者：罗德里克）共产党中国对捷克斯洛伐克自由化的纠纷仍旧保持沉默态度。如果由于捷克斯洛伐克问题而使集团的存在发生危机的话，中国亿万人民尚未正式得知此事；迄今为止，没有一家毛泽东主义刊物登载一个字。
十二年以前，当自由化引起匈牙利叛乱的时候，中国人讲了话，并且是果断的：由于毛泽东的坚持，当时的苏联总理赫鲁晓夫采取行动，用俄国军队把叛乱镇压下去了。今天看来，毛泽东已经把俄国人和东欧共产党人一笔勾销了，认为他们是不可救药者，值不得中国人第二次挽救。

显示原版>>

Previous:我对世界的巨大影响使美帝不安

Next:南越解放军在西贡附近胜利伏击美装甲部队


美伪在非军事区附近“扫荡”扑空

出版日期:1968.07.20
         期次:3562
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十九日电】美国海军陆战队和政府的步兵在非军事区以南不远发动的一次人数达到师一级的行动，仍然没有同在这个地区活动的北越部队发生任何重大接触。
【美联社越南马特斯山脉十九日电】人数达到一个帅的美国海军陆战队和越南部队昨天挺进到深入非军事区中部以南的弹痕累累的山脉中来——这是盟军十八个月来头一次推进到这个地区。
在海军陆战队和越南陆军第二团历时两天的部署阵地和巡逻的过程中，全部消息是：十五个海军陆战队员被打伤。一支海军陆战队的部队受到了北越炮兵的袭击，直升飞机也受到零星的地面炮火的射击。
虽然激烈战斗还有可能发生，但就第一军区全境说来，战斗继续呈现沉寂状态。
情报官员认为，越共现在避免接触是为了休整以便为下一次进攻（可能就在今后几个星期内）作准备，但谁也不能肯定。
【美联社西贡十八日电】官方数字今天透露，越南战争中长时间没有发生重要的地面战斗这一情况，再次表现在上周死亡人数的下降上。
美军司令部说，上周美国人阵亡一百八十八人。上周美国受伤的人数略有增加，达一千三百三十七人，而前一周是一千二百四十八人。
南越司令部报道，上周有一百五十七名政府军被打死。上周南越的受伤人数据公布是六百，而前一周是五百九十七。

显示原版>>

Previous:南越解放军在西贡附近胜利伏击美装甲部队

Next:约翰逊、阮文绍抵达檀香山将讨论美伪玩弄战和两手的作法问题


南越解放军在西贡附近胜利伏击美装甲部队

出版日期:1968.07.20
         期次:3562
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十九日电】进行试探性袭击的美军侦察部队昨天在首都战区的一次扫荡中，在紧挨着西贡的地方遭到了伏击。这场五小时的血战一开始，北越第七师的军队就在离西贡六十英里的地方袭击了美国装甲部队。
北越军队在这以前从来没有在靠首都这样近的地方同防守军队发生过冲突。
【美联社西贡十九日电】美国第十一装甲侦察团昨天在禄宁镇附近发生的历时五小时的冲突中，有四人死亡，二十三人受伤。这场战斗是这样爆发的：当一些正在巡逻的美国装甲人员输送车在柬埔寨边界以南仅六英里的地方进行扫荡时，遭到了步枪和反坦克火箭的袭击。
战斗一直进行到昨天午后，那时敌人成功地突围逃跑了。
【法新社西贡十八日电】正如一位南越军官所说的那样，岘港海空军基地处于戒备状态，等待应付据信迫在眉睫的越共的大规模进攻。
两天来，南越官兵均不得离开这个城市的营房，以准备对付预料中的这次袭击。
大批的坦克部队和特种警察部队已从西贡调来以对付这次预料中的进攻。据认为，这次预料中的进攻可能是用火箭和大炮轰击岘港市及其基地而宣告开始。
【合众国际社西贡十七日电】军事发言人今天说，政府军与越共发生了激战。
这场战斗是据报道在越共从湄公河三角洲向西贡进发的渗透路线一带所发生的四次主要冲突之一。这些战斗是两个多星期以来西贡地区发生的第一次大规模战斗。美国人和南越人的伤亡是：八人死亡，四十四人受伤。
在距西贡闹市区只有十六英里发生的历时二十小时的战斗中，有八名美国人被打死，二十四人受伤。
南越人在西贡东南五十七英里进行的战斗中有三人受伤。
美国步兵在距这场战斗大约三千码的地方攻击共产党另一个阵地，美国的伤亡是：十七人受伤。
【美联社西贡十七日电】越共炮手对西贡东北一百六十英里的藩朗空军基地发射了约十发迫击炮弹。
据报道，芹苴市外的一个民团阵地也遭到迫击炮轰击，五名士兵和七名家属受伤。
今天清晨在西贡的一所私立学校里发现有越共旗帜在飘扬，警察把旗帜拉了下来。最近数周内在西贡发生了许多起这样的旗帜事件。这些事件使人们想起，在首都内存在着一些共产党人。
【合众国际社西贡十八日电】数以百计的美国海军陆战队昨天袭击了在非军事区一带山区里的一个北越据点。据报道，那里发生了激战。
【法新社西贡十八日电】六发越共迫击炮弹击中西贡以南的芽波汽油设施，但是没有造成重大破坏。在西贡东北大约二百六十公里，一列火车昨天因为触发一枚越共的地雷而出轨。

显示原版>>

Previous:美记者注意我对捷事态发展的反应

Next:美伪在非军事区附近“扫荡”扑空


日本国际贸易促进协会向佐藤政府递交文件

出版日期:1968.07.20
         期次:3562
         版次:1
         栏目:\[头版]
副题:强烈要求废除对我采取关税歧视政策
文章正文:
【东方通讯社东京六日电】日本国际贸易促进协会昨天下午向首相佐藤、外务大臣三木武夫，大藏大臣水田三喜男和通商产业大臣椎名悦三郎递交一份文件，强烈要求废除对进口中国货物采取的关税歧视政策。
文件指出，佐藤政府按照美帝国主义的指示，把中国货物从七月一日起实行的所谓肯尼迪回合削减关税的名单中，删掉了。文件指出，“在一九六六和一九六七年两年期间，从中国输入到日本的八百二十七种货物中，有四百七十二种货物，占百分之五十七，受到关税歧视，从而大大损害了日中贸易。”
文件还抗议蓄意实行“控制外国货物倾销条例”，这个条例从七月二日起开始生效，是针对像中国自来水笔这样一些很受日本人民欢迎的中国货物的。文章指出，如果对备受欢迎的中国商品实行反倾销关税条例，那么日中贸易将进一步受到新的歧视。
文件要求废除对中国货物采取的关税歧视政策。
【共同社东京四日电】据大藏省今天透露，它根本没有打算提高一九六六年以来就在日本销售的中国制造的钢笔的关税。
内阁二日决定发布一项新的法令，规定实行惩罚性的提高关税的办法，控制外国货在日本市场上倾销。
去年从大陆中国进口了约值五亿三千二百万日圆的中国制钢笔大约三十万打，据说日本制造商遭受了很大的损失。
对从中国进口的钢笔现在课收百分之二十五的关税，比从关税及贸易总协定签约国的进口课税高百分之五。
大藏省说，所以它没有打算对中国钢笔实行反倾销的关税果收办法。

显示原版>>

Previous:保加利亚革命人民热爱伟大导师毛主席，他们对中国同志说：“我们同你们一样热爱毛泽东同志”

Next:美国朋友热烈赞扬毛主席的伟大声明


外电报道：捷修主席团复信拒绝苏修等的指责

出版日期:1968.07.20
         期次:3562
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格十八日电】捷克斯洛伐克的受到围攻的领导今天拒绝了苏联提出的这样一种指责：他们的自由化措施正在“危及社会主义制度”。
捷通社说，对于俄国和东欧提出的一定要捷克恢复苏联的思想方法这样一种警告，捷克共产党作了这样的回答：“我们认为没有任何现实的理由可以把我们目前的局势称为反革命的……”。
捷通社报道，布拉格否认它“正在准备改变我们的社会主义对外政策的方针”，并否认“存在着使我们国家同社会主义社会分开的具体危险”。
捷通社说，捷克是在党的领导起草的一封信中作出回答的。
这封信说，捷克斯洛伐克决心“努力促进……我们的盟国之间的友好关系，加强相互尊重、主权和平等、相互尊敬和国际团结的基础”。
苏联等国在华沙发出的信件曾指责捷克斯洛伐克打算加强同西德的合作。捷克的信件在提到这种指责时说：“我们对这种说法感到很惊讶，因为大家知道，捷克斯洛伐克社会主义共和国正在执行一项彻底的社会主义对外政策……这项政策是以社会主义国际主义和发展同苏联和其他社会主义国家的友好关系为基础的。
“我们在一月以后的事态发展的主要内容是努力增加我们的内部力量和社会主义体系的稳定，从而也加强我们的联盟的联系。”
这封信说：“华沙条约盟国部队在捷克斯洛伐克领土上进行的演习是一个表示我们信守我们的联盟义务的具体证据。只是在盟国军队在演习结束时离开捷克斯洛伐克的领土的时间一再更改以后，我们的公众的头脑里才产生问号和一些怀疑。”
信件继续说：“五个党的信件还谈到了当前的一些国内问题。我们接受这样的保证：这种关心的目的不是要干涉‘捷克斯洛伐克社会主义国家经济的计划和管理的方法’或干涉我们的‘目的在于使经济结构完善和发展社会主义民主的措施’，而且‘捷克人和斯洛伐克人的关系按照在捷克斯洛伐克社会主义共和国范围内的兄弟合作的健全原则得到解决’是受欢迎的。”
“我们并不掩盖一个事实，那就是，今天也存在着目的在于诋毁党的趋势以及剥夺党的领导社会的道义的和政治的权利的企图。但是如果我们提出这个问题：类似的现象是否能够正确地判断为对社会主义制度的威胁，判断为在反动的、反革命的势力的压力下捷克斯洛伐克共产党的政治作用的下降
——那么我们得出的结论是，情况并不如此。”
信件称被黜的党书记诺沃提尼的政策的后果是“经济严重破坏，丧失对党的信任，引起批评、甚至抵抗。”
它说：“表明要恢复这些方法的任何迹象都会引起绝大多数党员的抵抗，工人阶级、工人、合作社农民和知识分子的抵抗。”
信件说，恢复以前的政权的方法将“损害党的领导作用，而且将产生一种真正会引起权力冲突的局势。”
信件说，已经确定下面的措施作为它的工作的主要目的和阶段：始终使全党同过去的偏差分离，对这种做法老的党的领导中的一些具体人物应当负责。这些具体人物遭到谴责是正当的。
（维也纳的消息灵通人士猜测，提到“这些具体人物”是表明可能把诺沃提尼提交法庭审讯。）
信内说：“我国社会各阶级各阶层的绝大多数人民赞成废除新闻检查，并要求言论自由。共产党正在努力表明自己有能力进行同那些威信扫地的官僚主义—警察手段不同的政治领导和管理。”
信内说，它对于华沙会议国家所提出的“出于诚恳意图的意见”并不表怀疑，但是，“捷克斯洛伐克党中央委员会加以分析的富有生气的社会运动的全部复杂情况”却没有得到考虑。
信内说，捷克斯洛伐克党的主席团和中央委员会曾在七月八日和七月十二日前后两次考虑了五个党的关于举行华沙会议的建议。
主席团宣布，它“在原则上”从不拒绝参加联席会议。
它说：“我们只是对在目前举行会议是否适当以及对准备会议的方式发表了我们的看法，以期会议能够真正切合要领，并在对我们的复杂的问题的情况有较深入的了解的基础上进行。”
主席团说，“鉴于华沙会议与会者所得到的情况是片面的和零碎的”，所以，看来“这种较深入的了解情况”是绝对必要的。
信内解释说，这是捷克斯洛伐克共产党要求举行双边会谈的原因。
信内说：“我们认为，在一个兄弟党没有代表参加的情况下举行会议，对这个兄弟党的政策和行动作出判断，这是不能促进共同的社会主义事业的。”
信内继续说：“我们并不希望我们的关系恶化，我们方面是愿意为了社会主义和社会主义国家的团结的利益而在使局势平静下来这一方面作出贡献的。
“我们方面不会做任何违背这一目的的事情。但是我们期望其他党能帮助这一努力，并表现出对我们的局势有了解。”
主席团强调了“在最近的将来”举行双边会谈的重要性，这种双边会谈“还将对举行一次社会主义国家共同参加的会议的可能性进行估计”。
信件在最后表示，希望有可能就召开这样一次会议的计划和组成以及时间地点取得协议。

显示原版>>

Previous:美国黑人的觉醒（四十四）

Next:杜布切克在电台和电视台发表讲话：捷修要继续推行“自由化”的政策


我对世界的巨大影响使美帝不安

出版日期:1968.07.20
         期次:3562
         版次:1
         栏目:\[头版]
副题:美正苦于对我国情况茫无所知
文章正文:
【本刊讯】美《国际先驱论坛报》十七日发表一篇题为《最大的谜》的社论，摘要如下：
世界上最大的谜是中国，那个数亿人口的国家正处在可能影响世界历史的痛苦的激变过程中，但是外面只看到一点点蛛丝马迹。
有人经常说，美国为了自己的利益，应当同赤色中国建立较好的联系，以便了解这块辽阔多事的土地上的情况。有人一再提出建议——包括副总统汉弗莱最近提出的建议，主张减少对两国之间的贸易的限制。
对于这些建议可以说出许多理由，但是，谁也不能再很有信心地说，放宽贸易或者建立外交关系会使美国更清楚洞察这个世界最大的谜。那些同北京进行贸易和建立外交关系的国家对那里的事件同美国一样一无所知。
主张增加对赤色中国的贸易或者给予外交承认的论点还是站不住脚的。这两种办法都不能给中国事态发展的进程造成很大影响，也不能使人清楚地了解那里的情况（这一点法国可以作证，更不用说苏联了）。

显示原版>>

Previous:香港《工商日报》的美国通讯透露：美对我文化大革命形势发展无法捉摸

Next:美记者注意我对捷事态发展的反应


香港《工商日报》的美国通讯透露：美对我文化大革命形势发展无法捉摸

出版日期:1968.07.20
         期次:3562
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《工商日报》十八日发表的美国通讯报道：
中国文化大革命的迅速发展，使华盛顿对中国目前发生的事情茫无所知。美国的中国问题专家在五十年代和六十年代初期对中国问题所作的一切研究、预言和结论，都变得陈旧了。甚至连现在每月所作的概述，也因为事态转变迅速而变为无用。
报道说：因为美国不能在中国大陆派驻官方的观察员，所以只好在美国进行一个研究中国的庞大计划。由私人基金会和政府津贴的一些学术机构，从事研究中共生活的一切方面。六十多间主要大学设有国际研究中心，其中十二个是专门研究中国大陆的。
他们的陈述、建议和研究结论，对负责的决策人有影响力，是美国订立对华外交政策的根据。目前，美国的“中国问题研究中心”所作的研究，仍然继续以国外的中国事务观察家提供的片段资料作为根据。那些观察家从旅客、无线电广播、大陆的报纸刊物和其他文件中得到资料，以图解释中共之谜。但是，他们都因中共统治阶层的变化迅速而大惑不解。他们不知道中国目前所发生的事情是什么，不能作任何预测，不能发表关于北京将来会采取什么途径的预言。
报道认为：华盛顿显然不能在目前订定任何确切的对华政策。

显示原版>>

Previous:美国朋友热烈赞扬毛主席的伟大声明

Next:我对世界的巨大影响使美帝不安


伊拉克通讯社报道：伊“革命指挥委员会”名单

出版日期:1968.07.20
         期次:3562
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】大马士革十八日消息：据叙利亚阿拉伯通讯社援引伊拉克通讯社报道，伊拉克“革命指挥委员会”由下列六人组成：
艾哈迈德·哈桑·贝克尔，前国防部长：阿卜杜勒·阿齐兹·奥凯利；
前副总理：拉贾卜·阿卜杜勒·马吉德；
巴格达卫戍司令：赛义德·萨拉赫上校；
军事情报负责人：阿卜杜勒·拉扎克·纳伊夫大尉；共和国卫队司令：阿卜杜勒·拉赫曼·达乌德准将。

显示原版>>

Previous:伊新政府决定没收叶海亚等人财产

Next:英报认为：伊政变将对其他阿拉伯国家产生影响


伊拉克新政府组成 拉扎克·纳伊夫任总理

出版日期:1968.07.20
         期次:3562
         版次:3
         栏目:\[第三版]
副题:纳伊夫发表声明表示将谋求实现全国统一
文章正文:
【法新社开罗十八日电】中东社宣布，伊拉克新政府于今天成立，总理是阿卜杜勒·拉扎克·纳伊夫中校。
这家通讯社随后报道了新政府的组成如下：
外交部长：纳赛尔·哈尼博士；国防部长：易卜拉欣·阿卜杜勒·拉赫曼·达乌德将军；财政部长：萨拉赫·库巴；司法部长：穆斯利赫·纳克沙班迪；教育部长：艾哈迈德·阿卜杜勒·萨塔尔·贾瓦里；劳工部长：安瓦尔·阿卜杜勒·卡德尔·胡代西；卫生部长：伊扎特·穆斯塔法博士；交通部长：马哈茂德·希特·哈塔卜；农业部长：穆赫辛·卡祖维尼；公共工程部长：伊赫桑·希尔扎德；计划部长：穆罕默德
·雅各布·苏韦迪；经济部长：阿卜杜拉·纳沙班迪；工业部长：哈立德·马基·哈希米；石油和矿业部长：马赫迪·汉图什；库尔德事务部长：穆赫辛·巴扎里。
此外，还任命了三名国务部长。
【路透社贝鲁特十八日电】纳伊夫上校今晚组成一个二十六人的伊拉克内阁。
纳伊夫上校的新内阁包括被赶下台的叶海亚将军的政府中的三名成员。
新内阁中还包括从叶海亚将军政府中辞职的两名库尔德族部长：穆斯利赫·纳克沙班迪和伊赫桑·希尔扎德。
政府中还包括今天早些时候被任命为武装部队副总司令的阿卜杜勒·拉赫曼·达乌德中校以及一些前部长。
【美联社贝鲁特十八日电】革命指挥委员会的成员阿卜杜勒·拉扎克·纳伊夫领导着由不结盟的民族主义者、温和的复兴社会党和保守派组成的二十七人联合政府。
纳伊夫是军事情报部门的前助理，他在星期二（十六日）推翻前总统阿里夫的政变中也起了积极的作用。
【合众国际社贝鲁特十九日电】新总理是阿卜杜勒·拉扎克。纳伊夫，他是一位政治新手，据信同复兴社会党的温和派有着跟新主席贝克尔一样的政治联系。
纳伊夫在电台和电视台上的一项简短的声明中说，他的政府将谋求实现全国统一，并以维护伊拉克领土完整的方式解决库尔德问题。
纳伊夫说他的国家将以一切建设性方式同阿拉伯国家合作，并将特别注意改善经济问题。

显示原版>>

Previous:法官方数字表明：法国失业人数猛增

Next:法新社介绍：伊拉克新参谋长提克里蒂


伊新政府决定没收叶海亚等人财产

出版日期:1968.07.20
         期次:3562
         版次:3
         栏目:\[第三版]
副题:“革命指挥委员会”决定更换三个师的师长
文章正文:
【美联社贝鲁特十八日电】伊拉克的新的革命统治者星期四（十八日）在一项没收二十六名政治家的财产的法令中开始打击他们的敌人。
被没收财产的人的名单上包括前总理叶海亚，他的政府在星期三（十七日）的军事政变中被推翻了。叶海亚的去向仍然不明。在名单上还有一些前部长，其中包括反对以伊拉克的新主席贝克尔少将为代表的这一派的一名阿拉伯复兴社会党的社会主义者。
巴格达电台说，新的“革命指挥委员会”已决定没收列入名单的人的“动产和不动产”。
受到这项法令打击的有两个人是哈伊尔丁·哈西卜和阿迪卜·贾德尔，他们都是叶海亚政府的重要成员。
哈西卜是前伊拉克中央银行行长，他被称为“伊拉克社会主义的缔造者”。
贾德尔是伊拉克国家石油公司的董事长。
【法新社巴格达十八日电】巴格达电台广播的一项公报在星期四宣布，革命指挥委员会决定更换伊拉克军队五个师中的三个师的师长。
公报说，纳西夫·萨马赖将军被任命为第一师师长、赛义德·汉穆将军被任命为第四师师长、巴希尔·塔列布被任命为第五师师长。
【德新社开罗十八日电】这里的中东专家指出，伊拉克军队的五个师中有两个没有宣誓归顺新的领导人。同在贝克尔总统领导下的新的领导机构相反，据说这两个师在政治上强烈左倾。

显示原版>>

Previous:法新社介绍：伊拉克新参谋长提克里蒂

Next:伊拉克通讯社报道：伊“革命指挥委员会”名单


英报认为：伊政变将对其他阿拉伯国家产生影响

出版日期:1968.07.20
         期次:3562
         版次:3
         栏目:\[第三版]
副题:法新社说，英表示将继续同伊拉克保持外交关系
文章正文:
【本刊讯】英《泰晤士报》十八日发表评伊拉克政变的社论，摘要如下：
除了也门的动乱和苏丹的选举以外，这是六月同以色列的战争以来在一个阿拉伯国家中的首次更迭政府。它必将在阿拉伯世界的其它地方产生影响。叙利亚有可能首先受到影响。但是，仍有伊拉克的军队驻在约旦，而安曼这个邻国的首都对巴格达发生的事情会同大马士革一样的敏感。从伊拉克万花筒的最新的变化中可能产生广泛的波纹。
【法新社伦敦十八日电】消息灵通人士今天说，尽管伊拉克发生政变，英国仍打算同伊拉克继续保持正常的外交关系。
现在尚未作出任何正式决定，外交部的一位发言人只说：“我们正在考虑是否要提出重新承认的问题。”
【法新社巴黎十七日电】观察家目前对政变的真正原因还不可能提出一种看法，但是，他们昨晚透露，巴格达人士要让伊拉克驻莫斯科大使侯赛因·哈比卜代替叶海亚将军而作为政府首脑。在革命指挥委员会列举的因素中有：以色列问题，库尔德问题的悬而未决和外国公司的影响。
不管怎样，观察家们认为，限制、虽不说是取消外国特别在石油方面的利益的问题，似乎起了优先作用。此外，他们认为，在这方面，运动可能是针对苏联的影响以及西方大国的影响。
【本刊讯】英《每日简报》十八日刊载一条消息，题为《伊拉克的新领导人是反俄的》，摘要如下：
在政府被一批空军军官领导的不流血政变推翻以后，伊拉克新的领导人已于昨晚提出。他就是顽固反俄的艾哈迈德·哈桑·巴克尔少将。
他是埃及总统纳赛尔的支持者。
【德新社开罗十八日电】伊拉克的最近政变可能使这个国家进入另一个动荡的阶段。
在外交政策问题上，观察家预料巴格达不会作出很多改变。不仅如此，观察家还觉得，新的巴格达领导机构可能试图对西方国家采取更调和的态度。这对于西德来说有着重要的意义。

显示原版>>

Previous:伊拉克通讯社报道：伊“革命指挥委员会”名单

Next:美国黑人的觉醒（四十四）


约翰逊、阮文绍抵达檀香山将讨论美伪玩弄战和两手的作法问题

出版日期:1968.07.20
         期次:3562
         版次:2
         栏目:\[第二版]
文章正文:
【法新社檀香山十八日电】约翰逊总统今天下午乘飞机到达这里，准备参加明天开始的同南越总统阮文绍举行的特别会议。随行者有国务卿腊斯克。
欢迎约翰逊的人中有国防部长克利福德和参谋长联席会议主席惠勒，他们刚刚在西贡完成了一项历时四天的了解情况的使命。
【美联社檀香山十八日电】约翰逊和阮文绍今天会面了。
约翰逊在希卡姆空军基地发表的事先准备好的欢迎词中说，在去年十二月他同阮文绍在澳大利亚会晤之后，在巴黎已经在进行正式会谈了。
他说：“我们真诚希望，这些是走向和平——贵国人民从而可以决定他们自己的前途的体面的和平
——的崎岖道路上的第一批步骤。总统先生，我保证帮助贵国人民击败侵略，坚定地对付一切障碍和任何欺骗。”
约翰逊只是稍稍暗示美国和南越之间有一定程度的分歧，但是没有具体的谈。
【美联社西贡十八日电】阮文绍总统今天带着下述保证离开这里前往檀香山参加他同约翰逊举行的最高级会议：他将不允许南越的盟国强加给“一种有损于我们民族利益的解决办法”。
他说，檀香山会议将讨论重大的问题，这种问题“要求两国最高领导人取得谅解和作出最后决定”。
“我们要讨论许多问题，不仅仅讨论和平问题。我们将讨论我们为抗击侵略而作的军事努力问题，因为只有打败侵略，才能迅速恢复公正的和平，那样的和平才有保证。”
他说，南越将需要“美国许多方式的具体的援助以为共同的斗争承担更务的责任。在进行战争的同时，我们和我们的盟国也保证：我们必须耐心地争取和平。”
【法新社西贡十八日电】美国国防部长克利福德今天在对越南进行了四天访问之后、前去参加约翰逊和阮文绍明天开始的会议之前，在机场举行的记者招待会上说，他在这里没有同阮文绍讨论巴黎会谈。
但是他说，他认为，约翰逊和阮文绍将在檀香山“非常详细地”讨论巴黎会谈问题。

显示原版>>

Previous:美伪在非军事区附近“扫荡”扑空

Next:法一研究机构发表报告承认：五月大罢工沉重打击了法国经济


在给捷修主席团信中斯洛伐克头目说必须同苏修“合作”

出版日期:1968.07.20
         期次:3562
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十九日电】捷共中央今天在紧张的情况下开会，以显示它对党主席杜布切克争取民族独立而作的努力的支持程度。
杜布切克显然希望把斯洛伐克人争取过来，因为他们是这个国家里仍然对他的自由化国内政策和他的独立的外交政策持保留态度的保守的共产党人的主要集团。
这个集团以斯洛伐克共产党第一书记比拉克为首，得到若干诺沃提尼分子的支持，他们已表示“完全支持”杜布切克领导的主席团对五国来信的立场。
但是，这个集团还强调捷克斯洛伐克必须和其他共产党“合作”。
比拉克在给主席团的一封信中说，“如果捷克斯洛伐克奉行这种方针，情况就会有利于取得捷克斯洛伐克的朋友的全部谅解。”
斯洛伐克中央委员会呼吁加强“同苏联的兄弟般合作和友谊”。
在这一点上，据信至少有另外两名捷克斯洛伐克主席团成员同意比拉克的看法，这两人已对杜布切克给五国来信的覆信全文表示了保留。
杜布切克为了抵销保守派意见的这种影响，扩大了今天的会议范围，吸收了若干州和市的代表参加。
比拉克毫不掩饰他对自由化的不满。在斯洛伐克，他把多数以前的保守派官员保持原职不动，而在捷克和摩拉维亚地区，保守派官员早就被“民主化”运动中的自由分子所取代了。
除了这种意识形态上的冲突以外，斯洛伐克人在传统上是敌视捷克人的。

显示原版>>

Previous:美报透露：美帝私下要苏修不对捷进行武装干涉


哥伦比亚观众看中国影片时高呼“毛主席万岁！”

出版日期:1968.07.21
         期次:3563
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波哥大消息：七月二日，波哥大“奥斯卡”剧院放映了我国电影。剧院在上映电影前近一小时，就被工人和学生挤满了，他们齐声高呼：“毛主席万岁！”“中华人民共和国万岁！”

显示原版>>

Previous:印有毛主席语录的扇子在新加坡市场上出售

Next:日本大阪反修联络会议举行集会声讨宫本集团反人民的罪行


合众国际社记者说：苏修集团矛盾加剧使苏修惊恐不安

出版日期:1968.07.21
         期次:3563
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十八日电】（记者：特勒）克里姆林宫的人深感忧虑、迷惑不解，尤其是深感惊恐。
克里姆林宫领导迄今的犹豫不决反映出他们已注意到了他们所面临的左右为难。
处于危险中的有俄国在东欧、国外以及世界共运中的影响、威信和权力。
捷克斯洛伐克在莫斯科的已经是摇摇欲坠的东欧帝国中是主要支柱之一。
俄国已公开承认，它担心欧洲的力量对比受到危险，因此便提出警告说，它不能容许这样的威胁。
克里姆林宫目前正在进行一场拚死的战斗，把争取独立的、混乱不堪的世界各共产党团结在莫斯科周围。
这些共产党争取独立是决心要按照各国和各地区的具体需要来发展它们自己牌号的共产主义。
莫斯科已号召在十一月二十五日举行一次世界共产党最高级会议，它希望在这次会议上建立一个表面上的共产党统一战线来对付中国。
但是世界各共产党在最高级会议之前便通知说，将来的任何结盟必须建立在充分尊重各党的独立，不得受莫斯科的干涉。它们具体地拒绝莫斯科作为一个“中心”，有权向它们发号施令。

显示原版>>

Previous:美报为捷修新头目撑腰打气同时软硬兼施要苏修不要动武

Next:雅库鲍夫斯基离捷


捷修中央全会赞同捷修主席团复信

出版日期:1968.07.21
         期次:3563
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格十九日电】杜布切克公开反抗俄国的行动今天显然得到了大多数捷共中央委员的支持。
捷通社报道，“在今天中央全会上发言的捷共中央委员全都表示无条件赞同”第一书记杜布切克和十一人的主席团采取的态度。从捷通社的报道中可以看出。在辩论中，下台的党书记诺沃提尼的支持者没有一个发言。
【法新社布拉格十九日电】捷共中央委员会今天一致通过主席团对捷克斯洛伐克政局的观点，授权同其他东欧党会谈以消除“误解”。
中央委员会是在捷党同在华沙会晤的其他五个党之间互通信件之后召开的。
中央委员会会议通过了一项决议。决议的要点如下：
一、主席团的观点得到了赞同。
二、主席团受权设法同兄弟党进行直接接触，‘‘消除误解，以利于我们所有的兄弟党之间的合作”。
三、参加这种谈判的捷代表团受权以主席团昨天通过的文件中提出的原则为基础决定它的态度。
四、中央委员会再次表示认为，双边接触“将为所有有关的共产党和工人党今后的任何会议创造最有利的条件”。
五、中央委员会重申它“要保持捷克斯洛伐克对外政策现行方针的不可动摇的决定”。这是以同苏联和全世界社会主义国家的友好关系为基础的，这种关系是建立在国际团结、尊重主权和权利平等、互不干涉内政的原则的基础上的。
【德新社维也纳十九日电】捷党领导人杜布切克今天在中央委员会会议上说，党领导决心继续执行这个国家的自由化计划。
他在党中央特别全会上说：“我们为往年的方法付出太昂贵的代价，而且仍然在付出代价。”
杜布切克说：“我们的工作的唯一出路就是坚持不渝地执行行动纲领的任务。”
他接着说，“我们认为”同兄弟党讨论问题“既不会威胁到团结，也不会使社会主义大家庭分裂”。
他向中央全会与会者肯定地说，党领导决心拒绝一切想利用它的态度来煽起反苏情绪和反苏歇斯底里的企图。
捷总理切尔尼克今天强调他对杜布切克的支持。
切尔尼克在十四分钟的电视和电台讲话中强调说，政府的现行政策得到了全体公民的巨大支持。
他确信，捷克斯洛伐克国内政策和内部的巩固“不仅将在社会主义体系内，而且将在整个欧洲”呈现出“新面貌”。
【南通社布拉格十九日电】杜布切克说，在十三日到十四日的晚间，主席团给在华沙的勃列日涅夫打了电报要求不要采取可能有害于捷克斯洛伐克复杂局势的措施。苏方的回答是表示遗憾，因为捷克斯洛伐克共产党没有参加这次会议。
【法新社布拉格十八日电】今天布拉格各报在特刊上刊登主席团的复信，在旁边刊登苏联、东德、波兰、保加利亚和匈牙利致捷克领导人的信件全文。

显示原版>>

Previous:西伦凯维兹声称“不能容许现在方式的慕尼黑”

Next:美报为捷修新头目撑腰打气同时软硬兼施要苏修不要动武


美报为捷修新头目撑腰打气同时软硬兼施要苏修不要动武

出版日期:1968.07.21
         期次:3563
         版次:4
         栏目:\[第四版]
文章正文:
【美新处十八日电】美国一些报纸今天发表社论，评苏捷之间的“神经战”的后果。
《纽约时报》在社论中写道：莫斯科为了使布拉格的共产党自由主义分子就范而采取的高压手段，不但威胁到其他许多国家的利益，也威胁到苏联本身的更大的利益。
如果克里姆林宫内那些主张采取强硬路线的人想推翻杜布切克的进步领导或者强行扭转捷克斯洛伐克的民主趋势的企图得到成功的话，莫斯科的那一派比较自由主义的人最近所取得的一些积极的成就可能被毁掉或遭到严重破坏。而且，镇压行动有使共产党世界进一步四分五裂的危险。
克里姆林宫近些年来为自己精心树立起来的形象——“民族解放”的维护者和在国际事务中处事稳健的模范——可能已经因为俄国的这种露骨的威胁行为而受到破坏。更重要的是，这种威胁行为可能妨碍为实现东西方和缓而采取明智的步骤。
至今为止，捷克斯洛伐克领导方面保持着冷静、坚定但又是灵活的态度。
苏联如果采取匈牙利事件式的镇压手段的话，是没有任何好处可得的，只会招致很大的损失。现在不是一九五六年。
另一家报纸《基督教科学箴言报》认为：
莫斯科象布拉格一样地清楚知道，如果使用苏联军队把杜布切克赶下台用一个傀儡接替他，对俄国人将有什么严重后果。俄国人很可能会发现华沙和布达佩斯的纷扰成为自己的负担，而罗马尼亚很可能会同华沙条约永远脱离关系。而且，如果俄国人抱有要在十一月份在莫斯科的世界共产党集会上证明他们在国际共产主义运动中的领导仍然如何有效的什么希望，这种希望也将完全毁灭。
《华盛顿邮报》十七日社论：俄国人是根据两点理由采取这种政策的。他们说他们担心布拉格要脱离华沙条约。
美国应当承认而且确实承认，捷克斯洛伐克的事情不是美国力所能及的，它是在苏联的“势力范围”之内。
尽管如此，克里姆林不能忽视美国。美国对苏联的政策不能超过美国舆论所能容忍的程度。莫斯科由于它的对捷克的政策已经在美国遭到臭骂了。苏要采取更为残暴的作法就将使任何美国政府最近在实际上不可能在政策的其他领域中同苏联合作。

显示原版>>

Previous:捷修中央全会赞同捷修主席团复信

Next:合众国际社记者说：苏修集团矛盾加剧使苏修惊恐不安


美国黑人的觉醒（四十五）

出版日期:1968.07.21
         期次:3563
         版次:3
         栏目:\[第三版]
文章正文:
一九六八年四月四日，田纳西州孟菲斯城的一声枪响，打死了主张非暴力主义的黑人领袖马丁·路德·金。由这件暗杀案引起的一场更大的黑人抗暴斗争风暴，席卷了美国全境的一百二十五个城市，这一年的“又长又热的夏天”，还没有到炎炎夏日，便提前到来了。
孟菲斯城从三月下旬起，就已进入了紧张状态。当地的清洁工人（黑人占九成）要求加薪和承认他们的工会，遭到市政当局拒绝。后来，马丁·路德·金赶到当地，于三月二十八日率领群众队伍游行。这一场非暴力示威，依然引起了市政当局的镇压，警察在全城各地进攻黑人人群，施放毒气；州长并且派遣了四千州兵前往助阵，另有八千州兵奉命戒备。这一天，全城有数百黑人受伤和被捕，一人死亡。
血案发生后，马丁·路德·金再一次表现出他的投降态度。他说：只要联邦政府应诺“为今年夏天开出一个积极的时间表”，他可以将计划中的“穷人向华盛顿进军”取消，“我是一向愿意谈判的”。
然而，就是这样的路线，也没有获得白人种族主义者的宽容。四月四日的夜间，马丁·路德·金正在旅馆的凉台上与助手们商议计划，被人从马路对面的小旅舍中连开数枪，击中头部，在送往医院的途中死亡。
消息一经传出，全国各地的黑人立刻闻风而动，到街头示威抗议，与镇压者进行了以眼还眼、以牙还牙的武力抗暴斗争。他们不畏强暴、袭击开枪的军警，焚烧种族主义者的商店，把反动的社会秩序打得个稀烂。华盛顿、芝加哥、洛杉矶、底特律、巴尔的摩等大城市，都陷入一片混乱。
在表面上看，这一场大风暴是由于马丁·路德·金而引起，实际上，这不过是一个导火线。美国黑人抗暴斗争的一触即发，正是反映了今天美国国内的阶级矛盾的空前尖锐，全国都布满了干柴，任何一颗火星，都足以引起一场熊熊的烈火。
黑人们高声叫出：“这不是说话的时候了，拿枪上街的时候来到了。”西方各国舆论也一再惊呼：“黑人的非暴力主义路线死亡了。”
这一次政治风暴虽然是匆匆而起，看来，在各大城市之间，既无一定的联系，也无一定的计划。但是它的声势依然超过了从一九六四年到一九六七年这四年夏天的斗争。不仅如此，大规模的硝烟还冲进了白宫。就是在美国统治集团脚下的首都华盛顿，也燃烧起来了。
华盛顿的黑人人口，占全城人口总数的百分之六十六，在过去接连四年的黑人抗暴斗争中，华盛顿所受的“传染”还不大。美国总统约翰逊已经看到了这个爆炸因素，特别在去年秋季“委派”了一个名叫华盛顿的黑人来出任市长。在他以为，华盛顿的市长名叫华盛顿，而且是黑人，总可以起一些安抚作用了，其实，所得效果，适得其反。
华盛顿的黑人马上就指出，华盛顿城只有一个黑奴市长，而没有一个黑人市长。因此，马丁·路德·金被杀的一经传到，他们马上从四处的贫民窟涌上街头。华盛顿的几条主要街道，火头长达两英里，七十个熊熊火头的浓烟，一直扑向白宫和国会附近。美国总统约翰逊慌了手脚，不仅将白宫所有的灯光全部熄灭，以防万一，而且调派了大批军警，进入华盛顿、美国的心脏也如战场一般，开始了战斗，黑人狙击手到处开枪射击。一连几天，烟雾弥漫，火光冲天，瓦烁成堆。约翰逊连夜不眠，两眼通红，活象热锅上的蚂蚁，在白宫里团团打转。
不仅是华盛顿，就是其他一百二十几个城市里都是如此。约翰逊一共抽调了五万五千名陆军和州兵进行镇压，还有两万两千名正规军准备随时行动。然而，各城黑人英勇抗击，不是觉醒的美国黑人害怕全副武装的美国反动派，而是全副武装的美国反动派害怕觉醒的美国黑人。
愤怒的火种已更深入地遍布各地，因此，美国统治集团已经在高声惊叫，“到了今年夏天，不知还将有什么更‘可怕’的局面出现！”

显示原版>>

Previous:印修日子难过决定召开“党代会”

Next:苏修建议在苏举行苏修政治局捷修主席团全体成员的会晤


美空军头子谈苏美核力量说核武器将不再能遏制常规战争

出版日期:1968.07.21
         期次:3563
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十九日电】五角大楼领导人说，美苏两国可能已经达到了一种如此平衡的恐怖均势，以致核武器将不再能遏制常规战争——谁都不会把使用核武器的威胁认真当作一回事。
空军部长布朗曾在参议院一个小组委员会上说，两个超级核大国都非常强大，“以致任何全力以赴的热核战争对双方都将造成没法忍受的损害”。
空军参谋长麦康内尔也对这个小组委员会说，到今年年底，苏联将在洲际导弹的数量上追上美国。
麦康内尔说，在一丸七一年，苏联的总的核力量将同美国差不多，但还不能达到同美国完全相等。
布朗说，不能一心以为核武器能阻止常规武器冲突的爆发。
他说：“例如，我认为，进行全力以赴的核战争的威胁在欧洲是遏制不了用常规武器进行常规试探的行动的。我认为对方不会相信我们的话。”

显示原版>>

Previous:特勒报道：苏美已就核导弹新交易进行初步接触

Next:日外相分别同戴高乐和哈里曼会谈


秘鲁大学生占领国家图书馆

出版日期:1968.07.21
         期次:3563
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社利马十九日电】大约二百名坎图塔大学的学生今天占领了国家图书馆大楼（距离议会仅仅有两个街段远）。
当局说，这次行动是在早晨六点发生的。
大楼随即被警察包围。
坎图塔的学生从一周多以前开始进行了一系列扰乱公共秩序的活动，以抗议政府削减学校的年度预算。
【法新社利马十九日电】坎图塔师范大学的学生今晨占领了秘鲁国家图书馆。
学生们不让读者们进来，也不让职员们出去。
距利马三十公里的坎图塔的学生们，正在制造公众混乱，目的是为这所高等学府争得经费。

显示原版>>

Previous:伊兹密尔青年怒揍美国水兵

Next:中爪哇反动军事头目披露印尼共在梭罗山区创建革命根据地


拿起武器走毛泽东的道路

出版日期:1968.07.21
         期次:3563
         版次:1
         栏目:\[头版]
作者:非洲穆罕默德·阿里
作者身份:非洲穆罕默德·阿里
文章正文:
【本刊讯】《澳门日报》九日译载非洲朋友穆罕默德·阿里一首热情歌颂战无不胜的毛泽东思想的诗。刊载如下：
光芒万丈的毛泽东思想传到了非洲，把满天的阴云扫荡。
黑暗的非洲，闪耀着革命的火光。
那千斤的镣铐，征服不了人民的钢铁意志！
那牢门铁窗，锁不住革命者的崇高理想！
非洲要自由！非洲要解放！
拿起武器，走毛泽东的道路，
革命的风暴越来越猛，斗争的烈火越烧越旺！……
看！光辉的灯塔照亮了非洲，听！革命的战鼓在天地间震响。
武装斗争，夺取政权，魔鬼的宫殿在怒涛中摇晃。
啊！战无不胜的毛泽东思想，像金色的太阳照耀着非洲，
指明了我们解放的道路，永远放射着真理的光芒。

显示原版>>

Previous:日本大阪反修联络会议举行集会声讨宫本集团反人民的罪行

Next:伊兹密尔青年怒揍美国水兵


全文刊登《为人民服务》《纪念白求恩》

出版日期:1968.07.21
         期次:3563
         版次:1
         栏目:\[头版]
眉题:厄瓜多尔革命共产主义执委会机关刊物
副题:要求党员以《为人民服务》文内的每行每句对照自己的行动
文章正文:
【本刊讯】厄瓜多尔革命共产主义执行委员会的刊物《马列主义的理论与实践》一九六八年第四期登载了毛主席的《为人民服务》一文，并做了如下的介绍：
“我们的党是一支为人民服务的队伍。
每个党员必须在思想里完全明白这个伟大的真理，以便把它变为鼓舞我们一切行动的现实。这个断言确定了我们工作作风的实质。
这不是一篇仅读读而已的文章，而是一篇要学习、要思考、要把文内的每行每句同我们的行动对照的文章。
由于我国人民遭受无限的和日益增长的痛苦，由于我们对帝国主义、资产阶级和封建残余进行艰巨斗争，毛泽东同志的这些话好像是说给我们听的。
我们厄瓜多尔革命共产主义的党员应该完全彻底地为人民服务，在这方面我们应该扔掉一切保留。当需要我们为人民的事业献出生命的时候，我们应该准备放弃那些比起我们的生命来微不足道的保留和舒适。只有为着人民的财富才应该珍惜自己的生命。”
同期还登载了厄瓜多尔革命共产主义执行委员会如下的说明：
“本刊物就其形式来看是一般的，就其内容而言，毫无疑问，是最重要、最有意义的，因为它表达了无产阶级的思想。
我们要保持这个形式，本刊物最初两期的出版引起了我们的党员、朋友和读者的祝贺。但是，为了以同样的费用做到更广泛的发行，必须采取目前的形式（这一期是三十二开式，以前是八开式），这种形式确实很一般，但是更轻便，更便于携带、使用和传给我们的同志和朋友。
今天，我们荣幸地推荐这篇充满当代最伟大的马克思列宁主义者毛泽东同志的深刻列宁主义思想的充满智慧和纯朴的讲话。”第五期的内容
《马列主义的理论与实践》一九六八年第五期又登载了毛主席的《纪念白求恩》一文，并作了题为《我们为什么出版这个刊物？》的说明：
“学习、执行和宣传马列主义思想是建设一支能够使无产阶级——它的利益同最广大人民群众的利益是一致的——起到其社会领导阶级的真正作用的伟大力量的可靠方法。
因此，思想教育是我党最迫切的需要之一。
为了实现这一目的，我们正努力继续出版《马列主义的理论与实践》这个刊物，今天我们荣幸地再登载一篇文章，题为《纪念白求恩》，这篇文章包含有树立真正的无产阶级精神所不可缺少的光辉的重要教导。”
这一期还登载了以下三段毛主席语录：
“我们的原则是党指挥枪，而决不容许枪指挥党。”
“我们主张积极的思想斗争，因为它是达到党内和革命团体内的团结使之利于战斗的武器。每个共产党员和革命分子，应该拿起这个武器。
但是自由主义取消思想斗争，主张无原则的和平，结果是腐朽庸俗的作风发生，使党和革命团体的某些组织和某些个人在政治上腐化起来。”
“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”

显示原版>>

Next:印度《解放》月刊七月号全文刊登毛主席光辉著作《纪念白求恩》


日本大阪反修联络会议举行集会声讨宫本集团反人民的罪行

出版日期:1968.07.21
         期次:3563
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《长周新闻》六月二十六日刊载一条消息，报道大阪反修联络会议于二十六日集会的情况，题目是《打倒宫本修正主义集团》。摘要如下：
以日中友协（正统）大阪府总部为中心的“大阪反修联络会议”（暂名）定于六月二十六日下午六时在大阪举行集会，声讨“日共”宫本修正主义集团策划的反华、反人民的阴谋活动。
这次集会提出四个口号：（１）废除安全条约，实现日中友好，恢复邦交！（２）反对复活军国主义，打倒佐藤内阁！（３）打倒美日反动派的别动队“日共”宫本修正主义集团！（４）无产阶级文化大革命的全面胜利万岁！
大阪反修联络会议指出：
“在中国的无产阶级文化大革命的全面胜利的鼓舞下，全世界人民的斗争象暴风雨般地开展起来，以独立、解放、自由、进步为目标，反对帝国主义和反动派的暴政、抗议现代修正主义的反革命反人民的欺骗的斗争，有如燎原之火，越烧越旺。在日中友好战线上也掀起了新的斗争高潮。
“反对因害怕无产阶级文化大革命而滑向反华路线的‘日共’宫本修正主义一伙，以及推动真正的日中友好的斗争，正以日中友协（正统）和日本国际贸易促进协会等为中心日益发展，‘日共’修正主义的企图已经陷入完全孤立和破产。”
参加大阪反修联络会议（暂名）的有日中友协（正统）大阪府总部，日本国际贸易促进协会关西总部，大安书店，西日本贸易股份公司，日中友协（正统）小太郎汉方支部，日中友协（正统）堺支部，蒲生佃租户工会。

显示原版>>

Previous:哥伦比亚观众看中国影片时高呼“毛主席万岁！”

Next:拿起武器走毛泽东的道路


日外相分别同戴高乐和哈里曼会谈

出版日期:1968.07.21
         期次:3563
         版次:2
         栏目:\[第二版]
副题:表示要不遗余力地为美和谈阴谋效劳
文章正文:
【合众国际社巴黎二十日电】日本外相三木武夫星期五同法国总统戴高乐就世界各种问题举行了一小时范围广泛的会谈。
三木同戴高乐的会晤是他在哈里曼的家里举行会谈并进午餐后紧接着举行的。
日本人士说，三本告诉哈里曼，日本十分关心看到越南冲突迅速结束。
【法新社巴黎十九日电】三木今晚乘飞机离开巴黎前往尼斯。
外交人士今晚说，他同戴高乐在爱丽舍宫举行的一小时会谈中谈到了越南、中国、核问题以及戴高乐将军关心的捷克危机。
【法新社巴黎十八日电】日本外相三本武夫和法国总理顾夫·德姆维尔今天上午在这里进行了四十分钟的会谈。
消息灵通人士说，两人会谈的主要问题是越南和法国的经济形势。
【法新社巴黎十八日电】日本外相三木武夫今天对记者提出的关于他是否曾设法同出席越南问题预备性和谈的北越代表团进行接触的问题避免回答。
他在一次早餐上说，日本同北越没有正式的外交关系，因此这给同这个代表团进行接触“造成了困难”。
但是他又说：“如果我发现日本在促成问题解决方面可以发挥任何作用的话，日本将不遗余力地这样做。”
他使观察家们得到的印象是，日本非常希望做任何可能的事情使之可能有助于结束战争。

显示原版>>

Previous:美空军头子谈苏美核力量说核武器将不再能遏制常规战争

Next:用毛泽东思想武装起来进行武装斗争


苏修建议在苏举行苏修政治局捷修主席团全体成员的会晤

出版日期:1968.07.21
         期次:3563
         版次:4
         栏目:\[第四版]
副题:美报认为举行这样会议是“没有先例的”，对捷是“新的严重威胁”
文章正文:
【合众国际社莫斯科二十日电】（记者：夏皮罗）苏联共产党建议二十二日或二十三日在乌克兰同捷克斯洛伐克领导人举行“最高级”的会晤，以制订一项关于目前捷克斯洛伐克政策的折衷方案。
苏共中央政治局给捷党中央主席团的信建议会晤在基辅或利沃夫举行。
据塔斯社报道，俄国这封信没有建议在捷克斯洛伐克境内的、别的会晤地点举行。
早些时候权威的共产党消息说，勃列日涅夫接受了杜布切克的条件：在捷克斯洛伐克的领土上举行任何会见。但是昨天晚上的公告只捉到在苏联乌克兰的利沃夫和基辅。
俄国人说，在捷克斯洛伐克报纸六月二十七日发表了由七十个知识分子签字的有争论的《两千字》声明前后他们就建议举行双边会谈。
俄国人延缓了撤退上个月在捷克斯洛伐克领土上参加华沙条约演习的两万七千名陆军和空军士兵。
苏联报纸今天上午开始制造论据，为把部队留在那里，或者是增加援军辩护，他们保留军队和增加援军是决定使布拉格在正统的党的控制之下。
《真理报》声称：捷克斯洛伐克保安机关在捷克斯洛伐克西部的卡罗维发利附近发现了一个美国造的武器的贮藏处；美国中央情报局的特务已“制订了”在东方共产党国家内进行“颠覆活动的计划”；正在为武装政变制造气氛。
塔斯社报道，这封新的信说，以前建议的几次会晤每次都被捷克斯洛伐克同志无限期地推迟了。
“这封信谈到苏共中央极为重视双边会晤，并建议会晤在最高级举行——由整个苏共中央政治局和整个捷共中央主席团举行，如果捷克斯洛伐克同志由于某种原因认为这是办不到的，那么可以由两党尽可能多的领导成员组成的代表团举行会晤。”
莫斯科外交观察家感到鼓舞的是，苏联人仍然在设法要同捷克斯洛伐克人会谈，也许关系不会紧张到需要决裂和进行军事干涉的地步。
【本刊讯】美《国际先驱论坛报》十八日刊登《纽约时报》记者发自布拉格的一篇电讯说：捷苏冲突今晚似乎快要达到摊牌的地步。
可靠的捷克斯洛伐克人士说，勃列日涅夫今天要求捷共第一书记杜布切克同意两党的整个统治机构在星期五举行会议。
捷共的一些人认为关于把这次会议扩大为两党统治机构的一次会议的建议是一个严重的新威胁，举行这样的会议在共产党人的做法中是没有先例的。
主席团的十一个正式委员和三个候补委员对苏联的态度不一致。
这些人认为，在这个基础上，苏联的下一步做法可能是要求决策的中央委员会发表一篇说明立场的声明。在中央委员会，反对改革的人也许会形成多数，从而可能把党的领导人赶掉。
在面临这种压力的情况下，捷领导从昨天下午起几乎连续开会。它已通知各地的党组织、报纸、电台和电视台随时作好准备，一旦发生危机，就努力把人民团结起来。
杜布切克和斯姆尔科夫斯基已准备发表重要的演说，不久就要广播。有消息说斯沃博达总统已准备在必要时向全国发出呼吁。
布拉格和全国的气氛是不安然而平静的。

显示原版>>

Previous:美国黑人的觉醒（四十五）

Next:西伦凯维兹声称“不能容许现在方式的慕尼黑”


特勒报道：苏美已就核导弹新交易进行初步接触

出版日期:1968.07.21
         期次:3563
         版次:2
         栏目:\[第二版]
副题:说“最近的将来”将在日内瓦举行正式谈判
文章正文:
【合众国际社伦敦二十日电】（记者：特勒）权威的外交人士星期五说，苏联已经开始同美国就谈判暂停发展导弹问题进行磋商。
据说，正通过外交途径在莫斯科进行初步接触。
这些人士说，但是，关于限制防御性和进攻性火箭的正式谈判，可望不久后在日内瓦举行。
这种关于暂停发展火箭的谈判将严格限于苏美间的双边谈判，同现在在日内瓦十七国裁军委员会进行的裁军谈判不是一回事。
率领出席目前日内瓦裁军会议的美苏代表团团长可望举行限制导弹的谈判。
迄今尚未作出最后决定。
美国已表示，这种主要涉及美苏两国的会谈最好是在严格的双边基础上举行。
因此它希望这种会谈同本月早些时候恢复的日内瓦裁军会议分开。
看来俄国人基本上是同意这个建议的。但是他们认为，由于两个超级大国的裁军问题专家现在在日内瓦，也应该委托他们以处理暂停发展导弹问题的任务。
提供消息的外交人士说，已通过外交途径在莫斯科建立了关于这个问题的接触，并在交换意见。
这种谈判的时间、范围和目的正在讨论中。他们说，正式会谈有可能在最近的将来开始。
【美联社伦敦十九日电】消息灵通的外交官今天说，美国和苏联当局就他们拟议的限制核导弹体系会谈交换了不同的建议。
这些人士说，两大国对谈判本身已取得一致意见。
正在各个中心非正式地、试探性地交换意见，这些中心包括在纽约的联合国总部，大概还在华盛顿和莫斯科，以及日内瓦，十七国裁军会议由联合国发起在那里举行。
据提供消息的人士说，俄国人没有就美国建议将限制核导弹的全部工作从日内瓦会议分出来发表任何意见。

显示原版>>

Previous:约翰逊同阮文绍开始会谈

Next:美空军头子谈苏美核力量说核武器将不再能遏制常规战争


西伦凯维兹声称“不能容许现在方式的慕尼黑”

出版日期:1968.07.21
         期次:3563
         版次:4
         栏目:\[第四版]
副题:说对捷事态“不能漠然视之”，否则就会“一户失火，全村遭殃”
文章正文:
【本刊讯】波通社十七日报道了西伦凯维兹在诺瓦胡塔的讲话，他说：近来我们越来越怀着不安的心情注视着我们南面的邻国——捷克斯洛伐克。我们还非常不安地注视着我们这个近邻国家里反社会主义势力日益猖獗的情况。
我们当中任何人也不能对于为反社会主义的反革命准备土壤的企图漠然视之。我们不能同意让敌对势力把捷克斯洛伐克社会主义共和国从社会主义道路上拉开，把捷克斯洛伐克从社会主义各国人民大家庭中搞出去。我们清楚地知道，欧洲和平是建立在一定的力量对比之上的。例如一九三八年，这种力量对比由于先是奥地利后是捷克斯洛伐克的被侵占而动摇，这就成了帝国主义继续进攻的起点。我们同样不能容许现在方式的慕尼黑，因为对此要付出过分昂贵的代价。采取这种一定步骤的人，允许这样做的人，都要付出代价。打个比喻：一户失火，全村遭殃。
我们这些国家人民在上次战争期间为战胜希特勒法西斯付出了流血牺牲的巨大代价。我们不能容许改变来之如此不易的力量对比。

显示原版>>

Previous:苏修建议在苏举行苏修政治局捷修主席团全体成员的会晤

Next:捷修中央全会赞同捷修主席团复信


雅库鲍夫斯基离捷

出版日期:1968.07.21
         期次:3563
         版次:4
         栏目:\[第四版]
副题:合众社说苏捷头目经过“激动”的电话谈话后苏修才同意撤军
文章正文:
【南通社布拉格十九日电】华沙条约部队最高司令雅库鲍夫斯基今天离开布拉格。为他送行的有国防部长楚尔。
今晚宣布，苏军按照计划撤退，大部分苏军将于明天撤离捷克斯洛伐克边境。
这里认为撤退苏军是巩固捷克斯洛伐克局势的一个重要措施。
【合众国际社布拉格十七日电】一位党的高级人士说：经过紧张的一周
——其中包括苏捷两国高级领导人通过电话进行激动的谈话——之后，捷克共产党人今天确信，一场红军危机已经过去。
他还说，在本周在华沙举行苏联集团最高级会议之前，匈牙利共产党领袖卡达尔曾同捷共首脑杜布切克会晤。
这位人士说，据悉约有一千五百名苏军离开了这个国家，但是谁都不知道、甚至捷克斯洛伐克领导人也不知道最初有多少苏军。这位人士说，在七月十日至十一日的夜间，当杜布切克打电话给苏共领袖勃列日涅夫的时候，一周的危机达到了顶峰。他形容他们的谈话是“激动的”。
第二天，克里姆林宫答应撤出在十天前华沙条约演习结束后仍留在这个国家的苏军。在随后的这一周内，捷党主席团常常是日以继夜地开会，连饭都是派人送来吃的。

显示原版>>

Previous:合众国际社记者说：苏修集团矛盾加剧使苏修惊恐不安


伊兹密尔青年怒揍美国水兵

出版日期:1968.07.21
         期次:3563
         版次:2
         栏目:\[第二版]
眉题:土耳其人民反美示威扩及到土第三城市
文章正文:
【美联社伊兹密尔十九日电】土耳其的反美浪潮十九日已经扩大到第三个城市，土耳其青年和来访问的美国水兵在伊兹密尔发生了冲突。
一群青年向在这个北大西洋公约组织海港城市登岸休息的水兵发动了攻击。他们徒手地战斗，直到警察开进来冲散他们为止。
在这件事情爆发以前，在本周早些时候，在伊斯坦布尔和安卡拉发生了冲突，有消息说，在冲突中，有三十五名水兵受伤。
【合众国际社安卡拉十九日电】左派学生十八日向美国在这里的商业和外交办事处掷石头，而对美国第六舰队访问土耳其的抗议却从伊斯坦布尔转到土耳其首都……警察逮捕了三个人。
极端派的示威者打破了美国新闻处、美国图书馆和泛美航空公司的建筑的窗子，一群人向美国军援商店投掷装满黑漆的瓶子。这里没有听到有人受伤的消息。
土耳其正规部队和警察封锁住停泊区。
美国大使馆十八日要求土耳其外交部加强措施来保护预定将在土耳其再停留五天的美国水兵。
【路透社伊斯坦布尔十八日电】在举行反对美国第六舰队到土耳其进行友好访问的抗议示威时，在这里有二十名学生受伤。
在十六日的示威中，伊斯坦布尔技术大学的学生撕碎了在这个城市悬挂的一面美国国旗，并且向美国水兵扔石头和墨水瓶。
【美联社安卡拉十八日电】这个北大西洋公约组织国家的首都十八日再次爆发了反美的暴行。
当安卡拉爆发暴行时，土耳其报纸接到匿名的电话。警告说，所有在土耳其的美国设施都将被“打”。
当美国军人家属离开在安卡拉的美国军队随军商店时，人们向他们扔鸡蛋和洒墨水。
安卡拉的美国电影院的窗户在十七日晚上被打坏。

显示原版>>

Previous:拿起武器走毛泽东的道路

Next:秘鲁大学生占领国家图书馆


印度《解放》月刊七月号全文刊登毛主席光辉著作《纪念白求恩》

出版日期:1968.07.21
         期次:3563
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印度进步刊物《解放》在七月号上刊登的第一篇文章是毛主席的光辉著作《纪念白求恩》全文。在这期上还刊登一篇介绍苏联“斯大林小组”的文章，文章的副标题是《欢呼中国的文化大革命；谴责苏修实行资本主义复辟和疯狂反华》。文章前面刊登毛主席语录：“苏联是第一个社会主义国家，苏联共产党是列宁创造的党。虽然，苏联的党和国家的领导现在被修正主义者篡夺了，但是，我劝同志们坚决相信，苏联广大的人民、广大的党员和干部，是好的，是要革命的，修正主义的统治是不会长久的。”
同期还转载一篇由中华全国总工会无产阶级革命群众组织写的批判中国赫鲁晓夫的文章，标题为《是工运领袖？还是头号工贼？》以及《人民日报》的编者按语全文。
这一期《解放》还全文刊登《人民日报》二月二十六日的评论，题为《让印度农民革命风暴来得更猛烈吧！》和三月二十三日的一篇关于泰国人民革命武装斗争烈火迅速发展的报道，标题是《普潘山下红旗招展》。
在这两篇文章后，和这一期衬页里，也都引用了毛主席的语录。

显示原版>>

Previous:全文刊登《为人民服务》《纪念白求恩》

Next:印度比哈尔邦有人在罢工雇员中散发印有毛主席语录的传单


印度《联系》周刊报道：印修因党员纷纷起来造反而陷入困境

出版日期:1968.07.21
         期次:3563
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《联系》周刊六月十六日一期以《左派共产党人：日益严重的挑战》为题，刊登一则报道，摘要如下：
左派共产党的领导人进退两难的局面，是由于他们受到党内极端分子的挑战而造成的。他们一方面不得不同极端分子战斗，另一方面又希望使自己看起来好象对印共（丹吉集团）的态度是非常强硬的，否则就会引起人们对他们从印共分裂出来这件事的怀疑。然而，极端分子的挑战愈厉害，这种走绳索的把戏就愈难办了。最近党内情况的发展表明，危机正在迅速恶化到紧急关头了。
左派共产党人大肆吹嘘的堡垒西孟加拉首先遭到极端分子的挑战。事情已经发展到在组织形式上出现分裂了。邦领导在过去四个月中不得不解散了六十一个地方委员会。领导上所以被迫进行这种激烈的清洗，是因为这六十一个委员会的大多数成员都变成了极端分子。
根据现在所能得到的情况，左派共产党中不得不开除的党员已多达一千人。据说已经准备好了另外一千人的名单，准备在不久的将来对他们给予纪律处分。在这些人被开除之前，这个党号称有一万二千五百名党员。极端分子自称得到百分之四十的人的支持。这种情况在党的领导人当中引起了某种紧张情绪。
众所周知的极端分子的主要理论家查鲁·马宗达，上月曾到南部各邦作了一次范围很广的旅行。后来极端分子的全印协调委员会在喀拉拉开会，拟订了某些把各邦的极端集团同本来的党区分开来的步骤，为最后的分离和建立另一个全印共产党铺平道路。同时，在喀拉拉邦内，相当可观的一部分极端分子已经成立了一个喀拉拉毛泽东主义党，当第三个全印共产党创办起来时，它就能加入了。
安得拉的情况也在越来越趋紧张。孙达拉雅解散了斯里卡库兰县委会，成立了一个临时委员会。但是被解散的委员会拒绝听从这个决定，并且作为党的正规成立的委员会而继续活动。
据称，泰米尔纳德是仅次于西孟加拉、喀拉拉和安得拉的一个左派共产党的重要地区。在那里，拉马穆蒂遭到极端分子的攻击。

显示原版>>

Previous:印共产党革命派比哈尔邦协委会支持土著人民斗争的声明

Next:印修日子难过决定召开“党代会”


印度比哈尔邦有人在罢工雇员中散发印有毛主席语录的传单

出版日期:1968.07.21
         期次:3563
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《印度斯坦时报》十七日从巴特那报道，“人们发现，有人在这个邦罢工的非编制雇员中散发印有毛泽东语录的传单。
“据说，这些传单是没有被承认的巴特那书记处部长级官员协会散发的，传单说，‘资产阶级把一次没有成功的骚乱说成是叛乱，但是，一旦成功了，资产阶级就把它称作革命’。”

显示原版>>

Previous:印度《解放》月刊七月号全文刊登毛主席光辉著作《纪念白求恩》

Next:印有毛主席语录的扇子在新加坡市场上出售


印共产党革命派比哈尔邦协委会支持土著人民斗争的声明

出版日期:1968.07.21
         期次:3563
         版次:3
         栏目:\[第三版]
文章正文:
声明号召土著人民遵照毛主席的教导，采取纳萨尔巴里斗争方式，依靠自己的力量，对地主、高利贷者及其代理人展开持久的斗争，建立人民政权。
【本刊讯】印度进步刊物《解放》七月号，刊登了印度革命者比哈尔邦协调委员会“就土著人民反对压迫和剥削的斗争”发表的声明。摘要如下：
共产党革命派的比哈尔邦协调委员会，欢迎乔塔纳格普尔的土著人民争取从世世代代的剥削下获得解放，建立他们自己的邦，以发展他们日益高涨的革命运动。反动的邦政权已经试图对这个正义斗争进行血腥镇压，在兰契县的奇里村枪杀了土著农民十四人。
但是，土著人民忠于他们的英勇的传统，不屈服于恐怖统治，无论在村庄和城镇，在丛林和平原，到处响彻着配备弓箭的土著人民前进的步伐声。直到最近还策动有组织的骚乱反对少数民族的反动派和教族势力，现在惶惶不安，重新纠集起来破坏这个运动。
人民同盟——地主和高利贷者的党——提出“基督教徒和非基督教徒的”土著的口号，试图破坏这个斗争，并且搭救他们的主子免遭人民的正义的惩罚。这一切表明，土著人民必须采取纳萨尔巴里斗争的方式，展开不断的、艰苦的、持久的斗争以达到他们的目标。生活已经教训了我们：选举不过是反动的统治阶级所干的骗人的勾当，为的是使人民脱离真正的解放道路。土著人民必须依靠他们自己的有组织的力量，准备进行长期革命斗争，从农村地区一点一点地粉碎反动政权的武装暴力，争取解放自己。
运动的锋芒必须对准地主、高利贷者和其他剥削者以及他们的代理人。必须无情地把这些传统的敌人从农村赶出去。为了达到这个目的，运动必须发扬革命的战斗精神，使村里的一切劳苦大众牢牢地团结在它的旗帜下。共产党革命派的比哈尔邦协调委员会号召土著农民：
一、对地主、高利贷者以及他们的代理人展开革命斗争。
二、成立村委员会和建立“人民政权”，遵照毛主席的教导，从反动派的控制下解放农村地区。
三、同支持土著人民正义斗争的其他革命的阶级，首先同富有战斗精神的工人阶级联合起来。
四、揭露和清除混在这个斗争的队伍里的分裂者、机会主义者和个人野心家，让每一个土著人起来沿着伟大的比尔萨、伟大的西杜和卡努对外国和本国压迫者进行斗争的道路战斗下去。
让每一个土著人记住：他们的斗争是在印度和全世界进行的反对帝国主义、封建主义和资本主义的伟大的人民斗争的一部分，地球上没有任何力量能够阻碍人民取得他们的最后的胜利。
无论多大的压迫都压制不住觉醒了的人民，土著人民争取解放的正义斗争必将取得胜利。

显示原版>>

Previous:用毛泽东思想武装起来进行武装斗争

Next:印度《联系》周刊报道：印修因党员纷纷起来造反而陷入困境


印修日子难过决定召开“党代会”

出版日期:1968.07.21
         期次:3563
         版次:3
         栏目:\[第三版]
文章正文:
印报认为，印革命者如成立新党，印修将和丹吉集团公开合作
【本刊讯】《印度斯坦旗报》七日报道：
马克思主义共产党政治局考虑到由于北方邦、安得拉邦以及查谟和克什米尔的大批党员“造”领导的“反”而出现的党内危机，决定在今年十二月份的某个时候召开第八次党代会。中央委员会正考虑党代会的时间和地点。孙达拉雅六日在加尔各答记者招待会上还表明，预料，在党代会上党的政治方针不会有根本改变。
【本刊讯】印《自由新闻》三日刊载一篇文章，摘要如下：
纳吉·雷迪建立一个“火红的”党作为第三个党的行动一定会给左翼的团结以沉重的打击。
纳吉·雷迪的新党旨在依靠农民和利用农村包围城市来促进革命。这些赤色叛乱分子认为，今天印度的情况类似中国解放前的情况。
共产主义阵营愈来愈大的分裂的结果是什么？有若干种答案。首先，它将加强印度右翼共产党。
右翼共产党人和左翼共产党人——丹吉和孙达拉雅——之间可能和解。他们不可能避不建立反对雷迪的“极端”派的联合阵线。

显示原版>>

Previous:印度《联系》周刊报道：印修因党员纷纷起来造反而陷入困境

Next:美国黑人的觉醒（四十五）


印有毛主席语录的扇子在新加坡市场上出售

出版日期:1968.07.21
         期次:3563
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新加坡十九日电】现在毛泽东主席的语录通过中国的纸扇进入了新加坡。这些扇子大约在一周以前出现，而且在市场上可随意买到。
这些语录是以毛泽东的手书形式印刷的，最后是毛泽东的签名。在扇子折着时看不见语录。

显示原版>>

Previous:印度比哈尔邦有人在罢工雇员中散发印有毛主席语录的传单

Next:哥伦比亚观众看中国影片时高呼“毛主席万岁！”


用毛泽东思想武装起来进行武装斗争

出版日期:1968.07.21
         期次:3563
         版次:3
         栏目:\[第三版]
文章正文:
印报报道，印度革命者在兰契县积极组织和领导土著人民开展革命斗争。他们在城区、学院、地方政府总部、工业企业的建筑物墙上张贴标语，号召人民起来推翻印度反动政府。标语中写道：
【本刊讯】《新印度报》刊载十五日发自兰契的一则报道，摘要如下：
近日来，左派共产党人在兰契县很活跃。迄今为止，他们进行了若干活动，如继续开展土著人运动，在整个土著人居住地区散布不满，从事破坏活动。若干天前在这里举行了极端派共产党人秘密会议。会上决定逐村开展土著人运动。
会上还决定以武力占据早些时候土著人出售的土地的办法来支持土著人。土著人大批地同共产党人一起进行活动。在某些地区，他们夺取了“非耕地”。
共产党人正在整个土著人地区把土著人组织起来。他们在城区、学院、地方政府总部、工业企业的建筑物墙上贴出若干煽动性标语……贴出的标语包含下列内容：反动的国家政权和整个资产阶级是土著人和工人阶级的敌人……用毛泽东思想武装起来，准备进行武装解放斗争；我们必须拿起枪杆子反对政府；纳萨尔巴里道路是解放之路……把本国和外国的一切剥削者统统赶出农村，建立解放区，接受毛泽东思想，建立没有剥削的国家；只有粉碎资产阶级国家机器才有可能获得解放；把新老修正主义分子从你们的队伍中清洗出去，抵制选举。
这些写满反民族口号的标语是在什么时候和如何贴出来的，这确实是令人惊讶的。尤其是因为这些地方昼夜在警察和保安人员守卫下。然而，迄今为止，贴这些标语的人尚未被抓到。
这些标语贴得最多的地方是重型机械制造公司总部对面的汽车站。这个总部门口的警察和保安人员昼夜都值勤。这一地区被宣布为安全区，然而还没有抓到反民族口号贩卖者。众所周知，这家公司里有数以百计的左派共产党人。他们在公开进行活动。某些影响很大的官员也同他们合作。在哈蒂亚地区，共产党人若干月来公开而毫无恐惧地进行他们的活动。

显示原版>>

Previous:日外相分别同戴高乐和哈里曼会谈

Next:印共产党革命派比哈尔邦协委会支持土著人民斗争的声明


约翰逊同阮文绍开始会谈

出版日期:1968.07.21
         期次:3563
         版次:2
         栏目:\[第二版]
副题:路透社认为会谈不会作出像「停炸」那样的决定
文章正文:
【路透社檀香山十九日电】约翰逊总统和南越总统阮文绍今天在这里举行会谈，广泛地研究越南战争的战略和华盛顿与河内之间在巴黎进行的和平接触。
这两位总统在上午十点钟开始进行他们为期两天的会议，先是两人私下交换意见，他们的顾问没有一个参加。
会谈是在即将退休的太平洋美军总司令夏普海军上将的警卫森严的办公室举行的。
白宫发言人说，这次为期两天的会议将在明天上午结束，比原来计划的时间提前几小时。
两位总统取消了预定明天举行的工作午餐会，约翰逊希望明天中午左右离开檀香山去得克萨斯州。
有迹象表明，巴黎和谈以及约翰逊总统三月三十一日下令限制对北越轰炸一事将在他同阮文绍总统会谈中优先得到讨论。
南越国家元首只是勉强赞同巴黎会谈。
美国人士说，他们并不预料在檀香山会谈期间会作出任何重大决定，这显然是反驳这样一种揣测：约翰逊即将停止对北越的轰炸。
官员们说，尽管西贡附近和其他地方的军事活动沉寂下来，但是到现在还没有迹象表明共产党人准备表现出克制态度并使战争降级。
在两位总统秘密会商的时候，美国代表团和南越代表团分成几个单独的研究小组来研究盟国对付预料共产党将会发动的新攻势的战略、南越的经济、南越走向立宪政府的行动、增加南越陆军的兵力以及重新装备南越陆军的计划。
【路透社檀香山十九日电】约翰逊和阮文绍在这里会谈是为了批准在越南战争中的下一步军事行动并对华盛顿和河内之间的巴黎会谈作出估计。
官员们预计在美国—南越最高级会议中不会出现什么戏剧性的发展或作出什么新决定。
官员们说，计划缩短会议的时间，因为克利福德在最近访问西贡的时候已经为会议打好了基础，人们觉得，所有的核心问题可以在明天中午以前就彻底地全部地讨论完毕。

显示原版>>

Previous:中爪哇反动军事头目披露印尼共在梭罗山区创建革命根据地

Next:特勒报道：苏美已就核导弹新交易进行初步接触


中爪哇反动军事头目披露印尼共在梭罗山区创建革命根据地

出版日期:1968.07.21
         期次:3563
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅加达十八日电】雅加达报纸今天报道，各种迹象表明，印尼共产党地下活动决定把它的抵抗根据地从爪哇南部转移到中爪哇。
学生报纸《卡米报》援引中爪哇军区参谋长维多多准将的话说，向中爪哇渗透是在最近在东爪哇由于逮捕和击毙共产党运动的大部分最杰出的领导人而使运动遭受实际破坏之后进行的。
据报道，维多多准将说，在东爪哇和中爪哇，共产党的策略主要是在人民中间煽动对生活条件的不满。
消息并没有提到共产党在中爪哇选择了哪个地区作为他们的新的主要的抵抗根据地，但说，据信，共产党的加强工作显然正在梭罗以西地区的各山上进行，这些地区是一九六五年政变以来人所周知的共产党据点。共产党分子在这些地区有他们所武装和训练的“匪徒”，为他们自己的利益服务。
消息说，从东爪哇进行的渗透主要是朝向梭罗地区，但也可能渗透到其他地区。
【本刊讯】安塔拉梭罗六月八日消息说：
据第○七四军分区特别行动官员说，梭罗的影子印尼共或地下印尼共在原梭罗州的一些地区建立了他们所谓的“工程委员会”，他们打算采用“农村包围城市”的方法。
他们在被梭罗第○七四军分区特别行动粉碎之前，在拉乌山、禾诺基里、麦巴布山和麦拉比山等地区建立了影子印尼共。
为了在梭罗地区东山再起，影子印尼共曾在梭罗市外，其中在乔克罗图隆、莫佐松奥、穆苏克、克马朗、庞冈和巴纳兰举行了一系列秘密会议。
他们也成立了一种类似邻组的组织，更高一级的是根据地、袋形地区和活动地区。
此外，他们也以“重建”为基础，武装人民和农民，建立“民族统一战线”。
影子印尼共除了以有严密的组织著称外，还有训练的地方或“人民防务学校”，以便在每个村至少可以安置三个人。在“人民防务学校”训练的有十三人，夜间训练是从晚上八时到十一时，科目有装卸武器、自卫、政治问题等等。此外，他们也对报上消息进行分析。在每个区都有他们的干部，用暗号进行联系。
【本刊讯】印尼《战斗报》七月六日消息说：
原印尼共除了把它的干部渗透到印尼武装部队和民政机构以外，还把它进行宣传鼓动的骨干分布在商业界里，以便扰乱政府稳定经济的努力。他们曾想把本诺罗哥和克拉登之间的比廷村和梭罗的泽普卢坎村变为他们的一个“革命根据地”，把这些农村变为红区。

显示原版>>

Previous:秘鲁大学生占领国家图书馆

Next:约翰逊同阮文绍开始会谈


巴黎学生继续在拉丁区示威

出版日期:1968.07.23
         期次:3564
         版次:2
         栏目:\[第二版]
副题:并组织文化鼓动队到各地宣传学生运动的意义
文章正文:
【法新社巴黎二十一日电】今天一早在大约三十名示威者在蒙帕纳斯林荫道上设置了一道路障接着又放火把它烧掉之后，防暴警察被召到了巴黎的拉丁区。
这次事件是在接近午夜时发生的，当时有一伙青年人在附近的圣米歇尔林荫道上向一辆正在通过的警察巡逻车投掷石子。
警察把向他们进行攻击的人追赶到附近狭窄的街道上，示威者在宽阔的蒙帕纳斯林荫道，开始用垃圾箱、木箱和从一面板墙上拆下来的木板筑起一道路障。
在防暴警察用警棒驱散他们之前，他们放火烧了这个路障，救火队员被叫去把火扑灭了。
有三名示威者受伤，行人把他们抬到附近的药店让照顾一下。
【法新社巴黎二十日电】学院的门关着，两个月前开始讨论过程的法国大学生，已根据他们各分会的提议，也根据生活的要求，组织了他们的代表大会。
在法国全国学生联合会的主持下，一些文化鼓动队遍游法国各地，去向农民、工人解释他们的运动的意义。例如，从月初起，每队由五个到十个学生组成的三队人，遍游布列塔尼和大西洋沿岸。他们的目的是根据最近事态发展的文件和五本小册子（某些册子是剧作家戈阿尔写的）引起讨论和启发政治觉悟。八月份，另外几队人预定将到罗尼河谷去。
另一方面，若干队人将从举办夏季大学的地方出发到各地去。夏季大学的工作将是综合所搜集到的消息，以便从中得出开学后的战略。
至于前文化鼓动革命委员会和奥代翁委员会的委员们，他们在使阿维尼翁的演奏会成为抗议场所之后，也打算把他们的行动扩大到法国南部去。另一些人则计划利用国际劳动场所，以便向西欧和东欧学生提供关于他们的运动的意义的文件。

显示原版>>

Previous:菲律宾阿斯托加小学生罢课

Next:南越解放军袭击岘港附近美伪据点


布拉格电台报道：捷修不接受在苏同苏修会晤的建议

出版日期:1968.07.23
         期次:3564
         版次:4
         栏目:\[第四版]
文章正文:
德新社猜测可能选择布达佩斯作为会谈地点合众社认为捷修试图把时间拖到苏军撤走后
【法新社布拉格二十一日电】布拉格电台今天广播说，捷克斯洛伐克共产党中央委员会不接受在苏联境内举行拟议中的苏联和捷克斯洛伐克领导人双边会谈的建议。
布拉格电台证实捷克斯洛伐克消息灵通人士今天所说的话：“我们准备会谈，但是愿意在捷克斯洛伐克举行而且要在苏军完全撤出后举行”。
看来，这是捷克斯洛伐克党的主席团在回答苏联共产党政治局建议在苏联境内举行会谈所持的方针。
布拉格认为，捷领导人对莫斯科已经迈出了足够的步子，现在该轮到苏联领导人到这里来了。
【法新社莫斯科二十一日电】莫斯科消息灵通的东欧人士今晚说，布拉格电台今天广播的新的评论没有足够的论点使人相信莫斯科和布拉格之间的会谈已经陷入僵局。
莫斯科的捷克斯洛伐克人士说，据他们收到的可靠消息，看来有下列几点：
一、布拉格电台的新评论是基于“权威”人士的报道，而不是官方声明。
二、这个文本将重申，捷克斯洛伐克领导人同意双边会谈，如果会谈不在俄国举行的话。
三、两国继续就整个问题交换意见。
【德新社布拉格二十一日电】莫斯科和布拉格看来就两国在什么地方举行会谈这个问题陷入了僵局。
布拉格政界人士说，党的领导打算作出一切努力缓和紧张局势。为此，可以想象出，可能选择布达佩斯这样的中立地点作为勃列日涅夫和杜布切克会谈的地点，这样双方都不丢面子。
【美联社布拉格二十一日电】据信，将要等到参加演习的最后一批军队确实离开这个国家后才会作出正式的回答。
【德新社布拉格二十日电】由于苏联批评捷克斯洛伐克的改革而引起一周动荡局势之后，捷克斯洛伐克的首都今天在政治方面是平静的。
捷共中央主席团已经组成将同苏联人会谈的四人代表团。代表团有杜布切克、切尔尼克、斯姆尔科夫斯基和克里格尔。这些人士说，捷克斯洛伐克方面仍然坚持，同苏联的会见必须在捷克斯洛伐克举行。
由于苏党领导的态度，预料中的其他“访问者”来布拉格的“时间表”尚未确定。
这样，仍然不能确定，铁托下星期是否将来捷克斯洛伐克。对于齐奥塞斯库来说，情况也是如此。
【合众国际社布拉格二十一日电】捷克斯洛伐克共产党人和他们的盟国昨天公然对抗莫斯科，并警告说，俄国武装部队想要在这个国家恢复统治的任何企图将会大大分裂以苏联为首的集团。
捷克斯洛伐克共产党政治局证实已收到苏联发出的关于同俄国的政治局举行双边会谈的邀请。
但是，简短的消息没有提到莫斯科提出的下述要求，即：会谈将于二十二日或二十三日在苏联的领土上进行。政治观察家们认为，这意味着，捷克斯洛伐克党的书记杜布切克仍然愿意在他自己的领土上同俄国人进行接触，试图把这次会晤的时间拖延到仍然留在捷克斯洛伐克的苏联军队全部撤走为止。
据估计，在二十天前华沙条约演习结束后仍然留在捷克斯洛伐克的苏联军队的人数有一万到二万。
没有表明，最后一批部队将在何时越过边境，但是看来似乎是不可能像俄国司令部原先所答应的那样到二十一日全部撤出。
如果俄国人想把他们的军队留在这里迫使捷克斯洛伐克共产党放弃一月份上台的领导人所提出的自由化和民主化方针的话，那么他们显然是估计错了。

显示原版>>

Previous:美国黑人的觉醒（四十六）

Next:苏修继续大造舆论\波德戈尔内公开说要支持捷亲苏势力


菲律宾阿斯托加小学生罢课

出版日期:1968.07.23
         期次:3564
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据菲《马尼拉纪事报》十八日援引南达窝十七日消息说，南达窝的圣克鲁斯市阿斯托加县的阿斯托加小学学生约五百人在十五日罢课，抗议学校当局要学生交付额外的、不合理的捐款。
学生在他们的家长的支持下拒绝上课，抗议要每个学生捐付三比索作为“备用款”。
据报道，学生和他们的家长要求退还他们的捐款，包括过去几年的捐款。
圣克鲁斯市市长戴维
·阿德敦派了菲律宾保安军士兵和警察前往该校“防止骚乱”。

显示原版>>

Previous:拉丁美洲人民群众运动继续发展

Next:巴黎学生继续在拉丁区示威


津巴布韦自由战士痛击南罗反动军队

出版日期:1968.07.23
         期次:3564
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卢萨卡十八日电】非洲民族主义者今天说，他们的部队昨晚伏击了罗得西亚军队的一个连，并至少打死十五个人。
津巴布韦非洲人民联盟和非洲人国民大会在这里发表的一项联合公报说，战斗还在罗得西亚继续着。
【法新社索尔兹伯里十九日电】在邻近赞比亚的罗得西亚赞比西河谷中同游击队的一场枪战中，有一名南非警察被打死。
他是自从南非警察部队在去年九月同罗得西亚军队一起对付游击队威胁以来被击毙的第一名南非人。
另有三名南非警察和两名罗得西亚士兵被打伤。
刚来的消息表明，在罗得西亚两个不同的地方有军队调动。
过去三天，重兵护送的车队通过布拉瓦约城向北调动。据了解，这些援军被派到万基打猎园的偏僻地区。
除此外，在马库蒂建立起来的特别先遣总部。马库蒂位于从赞比亚到索尔兹伯里的主要公路上。
罗得西亚议会今天决定把全国范围的紧急状态再延长三个月。这是自一九六五年十一月宣布独立前第一次实行紧急状态以来，第十一次延长了。
司法部长伯克提出延长的动议时警告说：“政府不要欺骗自己，以为恐怖分子不会再越过我们的边境进行入侵。”
“但是我们的治安部队随时准备对付他们。”
【路透社索尔兹伯里十九日电】罗得西亚治安部队今天在赞比亚河谷同非洲游击队进行了一场追击战。
公报说，战斗还在继续着。这项公报是在法律和法令部长拉德纳—伯克告诉议会说更多的“恐怖分子匪徒”已从赞比亚进入罗得西亚之后发表的。

显示原版>>

Previous:约翰逊阮文绍会谈收场并发表联合公报

Next:南罗白人统治集团内部矛盾激化


开展整风运动 走人民战争的道路

出版日期:1968.07.23
         期次:3564
         版次:1
         栏目:\[头版]
眉题:多米尼加人民运动就多革命现阶段的政策发表声明
文章正文:
【本刊讯】美国进步劳工党机关报《挑战报》四月份一期刊登多米尼加人民运动的一项声明，标题是《我们对多米尼加革命现阶段的政策》，摘要如下：
在经过一个紧张而丰富的内部斗争时期之后，今年一月十七日在纪念吉多·希尔同志被卑鄙杀害一周年之际，我党的全国专职干部会议闭幕了，这次会议是我国阶级斗争激化的结果。
饥寒交迫的各国人民反对人类的最大刽子手美帝国主义的不屈不挠的斗争越来越猛烈，越来越英勇。强大的革命力量投入了这一斗争，对可恶的美帝国主义重重围困并宣判了它的死刑。
世界阶级斗争风暴的中心就是世界各国人民拿起武器同帝国主义疯狗开展的英雄斗争。这一斗争集中地表现于越南人民的顽强抵抗和中国人民的无产阶级文化大革命。中国人民在当代马克思列宁主义——毛泽东思想这个红太阳的光辉指引下给全世界被压迫人民指出，走人民战争的道路来反对人类的头号敌人美帝国主义及其无耻的走卒赫鲁晓夫修正主义叛徒们。
国际形势对世界人民有利，而对帝国主义是灾难临头。在我国，帝国主义在六五年发动的旨在扼杀多米尼加人民英雄斗争的野蛮侵略所造成的创伤尚未痊愈。
在帝国主义的侵略之后，在我国的阶级斗争中出现了一个变化，这个变化是：历史表明资产阶级和小资产阶级组织没有能力领导革命，同时，作为推进目前斗争进程的前提的无产阶级的领导已刻不容缓。因此，只有无产阶级及其政党多米尼加人民运动——总结已取得的各种经验来找出斗争和组织的正确方法的人——才能战胜帝国主义。
这次旨在悼念勇敢的战士、敬爱的同志吉多·希尔的会议，对拉丁美洲和我国革命运动的发展，尤其是对多米尼加工人阶级的先锋队——多米尼加人民运动在马克思列宁主义的牢固基础上、在把毛泽东思想和无产阶级政治置于领导地位下统一起来，有非常重大的意义。
党的全国会议克服了预备代表大会的弱点，对我国阶级斗争的发展作了马列主义的分析，对党的历史得出了正确的结论，制订了对付目前形势的策略并根据目前形势成立了一个组织。
虽然在过去宪法派占领区的战壕里召开的党的预备代表大会上，我党团结在马克思列宁主义基本原则的周围，但没有对我国的阶级斗争的发展作一个总结，因此没有能对策略问题作出正确的结论。而在不久前结束的吉多·希尔专职干部会议上作出了正确的结论，成为党的准则。
吉多·希尔全国专职干部会议在正确地分析了我国和当前世界的阶级斗争的历史以及党的建设的具体经验后，通过了中央委员会的正确观点，就是把人民战争作为我们活动中心、作为多米尼加工人阶级政党的中心任务。
多米尼加人民运动的专职干部会议在谴责了走合法道路和议会道路的传统后，向劳动大众指出，只有进行革命战争、人民加入组织和发展武装斗争，才可能摆脱目前革命运动低落的形势。
正由于在我国阶级搏斗剧烈发展，政治必须用最高形式——人民战争来进行。全国专职干部会议的主要收获恰恰在于：通过中央委员会提出的使争取改革的斗争从属于组织人民战争的策略作为全党的路线，把建立人民解放军作为我们活动的中心，建军将以建立革命游击队为基础。
这并不意味着我们的马克思列宁主义党反对无产阶级群众的经济斗争，因为马克思列宁主义、毛泽东思想从来不否认经济斗争的必要性，但是认为经济斗争应该结合政治斗争，为革命战争服务，同武装夺取政权配合起来。
问题不仅仅在于宣传新政策，而主要在于建设党组织和群众组织，使其为人民战争服务。也就是说，群众组织应该象人民武装突击队那样在政治一军事方面建成“地下革命委员会”。
在我国，不能想象一个群众组织可以不秘密建立和不担负战争任务。为此，群众组织应该投向主要的战争舞台：农村。优秀成员应该致力于组织农民群众——人民军队的主体。
留在城市的群众组织应该以类似的方法建成。它们是人民战争的第二条战线，为支援农村战争服务。
正如毛泽东同志教导我们的：“在中国，主要的斗争形式是战争，而主要的组织开式是军队。其他一切，例如民众的组织和民众的斗争等等，都是非常重要的，都是一定不可少，一定不可忽视，但都是为着战争的。在战争爆发以前的一切组织和斗争，是为了准备战争的，例如五四运动（一九一九年）至五卅运动（一九二五年）那一时期。在战争爆发以后的一切组织和斗争，则是直接或间接地配合战争的，……。”
由于我国的农村特点，“人民战争”的序幕将在农村揭开，人民军队的基本核心将是共产党领导的农村革命游击队。它将是人民群众抵抗政府的袭击的主要堡垒。但是，群众不应该等待革命游击队去讨还美国佬和巴拉格尔对人民欠下的血债，城市群众组织应该重新组织起来，以便开始去镇压反动派和为牺牲的革命者报仇，显然，没有共产党的游击队，这种城市运动就不能持续下去，也不能最终形成人民战争。
鉴于这种形势，团结在马列主义的中央委员会周围的多米尼加人民运动专职干部会议，号召群众及其组织展开广泛的整风运动，以便从其队伍中除掉走合法和议会道路的政策，同时采取我党制订的正确的马列主义路线，以便有效地为组织和开展人民战争服务，成为未来的必不可少的人民军队的组成部分。
只有这样我们才能打倒帝国主义和寡头匪帮，建立人民民主、社会主义和共产主义，如果我们懂得并且实施这一正确的马列主义策略——人民群众的指路明灯的话。
多米尼加人民运动吉多·希尔全国专职干部会议一月十七日

显示原版>>

Previous:毛主席语录

Next:伦敦万人举行反对美侵越大示威


拉丁美洲人民群众运动继续发展

出版日期:1968.07.23
         期次:3564
         版次:2
         栏目:\[第二版]
文章正文:
墨西哥三十万工人示威游行声援纺织工人罢工；智利银行职工罢工并示威游行；厄瓜多尔两千名小学教师罢教要求改善经济条件；秘鲁大学生占领圣马科斯大学城
【南通社墨西哥二十日电】三十多万工人在墨西哥首都的街上举行示威游行，表示全力支持纺织工人的罢工。示威游行是有秩序地进行的，警察没有干涉。
五万多纺织工人在本月初举行全国性罢工，放下了工具。这是这里过去五年中最大的工人抗议运动，是由参加劳工大会的所有工会共同领导的。
纺织工人要求增加工资百分之三十，要求对纺织业工厂的经营进行严格管制和要求厂主遵守劳工关系的其他条例。
几天之前，厂主同意增加工资百分之一，但是工会拒绝了，说这是对“整个工人阶级的侮辱”。
【拉美社圣地亚哥十九日电】全国一万多银行职员举行罢工以示声援同经理保持长时间冲突的三家银行的职员。
目前罢工使二十九家银行受到影响，到昨天止，罢工局限于“奥索尔诺和联合银行”、“以色列银行”和“工商业银行”。
智利银行联合会发起的这次罢工历时二十四小时，在罢工同时还将举行集会和示威游行。
【拉美社基多十九日电】昨天在瓜亚斯省开始的小学教师罢教有向全国发展的危险。
两千名为要求改善经济条件和支付拖欠工资而宣布罢教的财经学校教师昨天沿着瓜亚基尔的大街举行了一次示威游行。
教师们还要求恢复瓜亚斯全国教育工作者联合会主席路易斯·波维达和其他被解职的教师的职务，要求教育部长西塞隆·罗夫莱斯辞职。
另外，全国教育工作者联合会宣布，它认为政府对瓜亚斯教师的态度是对厄瓜多尔全体教师的进攻。
【合众国际社利马二十日电】中午之前在圣马科斯大学城发生的严重骚乱中，好几名大学生受伤。
学生开始烧树木，并把家俱、课桌和其他用具扔到火里去。
学生占领了圣马科斯的楼房，警察企图使用催泪瓦斯把他们赶出来。
一辆公共汽车和一辆汽车被学生烧毁，他们还向近处的警察扔了一枚土制燃烧弹。
今天上午，在利马和卡廖港之间的大学城的全部楼房都被学生占领，以抗议（当局）所谓逮捕上周当选为大学生联合会主席的共产党人吉列尔莫·萨科·贝尔迪斯。
好些警察巡逻队包围了大学城，作为预防措施。
【拉美社利马十九日电】昨天警察用催泪弹和警棍袭击一百多名游行者，这些游行者在阿雷基帕城的主要街道上游行，抗议生活费用和汽油价格上涨。
游行者通过人民行动党总部时向里面投了两颗燃烧弹，这把正在举行省议会会议的人驱散了。
警察放了催泪弹，并使用他们的警棍把示威者驱散。示威者游行了好几小时，以示反对政府的新的经济措施。

显示原版>>

Previous:日本国际贸易促进协会抗议日当局无理拒绝中国船员在横滨登陆

Next:菲律宾阿斯托加小学生罢课


伦敦万人举行反对美侵越大示威

出版日期:1968.07.23
         期次:3564
         版次:1
         栏目:\[头版]
文章正文:
示威者高举毛主席画像、毛主席语录牌和胡志明主席像，同前来镇压的警察展开英勇的搏斗
【本刊讯】伦敦二十一日消息：今天下午伦敦群众举行示威，抗议美国侵略越南，并表示声援越南人民。
示威是以在特拉法加广场举行群众集会开始的。会后人们挥动着越南民主共和国和民族解放阵线的旗帜前往美国大使馆和海德公园，他们高呼口号：“美国杀人犯从越南滚出去”，“美国佬刽子手滚出去、美国刽子手滚出去、滚出去”，“我们战斗就会胜利，胡志明万岁”，“胜利属于越南人民”。
许多示威者高举毛主席的画像和毛泽东主席的语录牌：“全世界人民团结起来，打败美国侵略者及其一切走狗！”示威者高呼：“毛主席万岁！毛主席万岁！”“敢于斗争，敢于胜利！”
【法新社伦敦二十一日电】在今天下午这里的亲北越示威中，交通灯向警察飞去，汽车被捣毁，窗户打破了，纸板箱和车胎给放火烧着了。
示威者在海德公园里解散时，把北越主席胡志明的肖像，中国的毛泽东主席肖像，以及要求越共打败美国人的标语留下没有带走。
【合众国际社伦敦二十二日电】在反对越战的游行者行列中的许多青年学生唱着共产党的《国际歌》，并齐声喊着“胡，胡，胡志明”。他们戴着红色和黄色的越共臂章。
挑选这个日子游行是为了纪念关于越南问题的日内瓦协议十四周年。
七月二十一日委员会的一个成员说，“这不是一次星期日远足，也不是一次骑自行车游逛。我们有权到美帝国主义者的狗窝里去抗议。”
一位青年共产党人安妮·弗罗斯特呼吁筹集资金支持北越人民的事业。她说，“每一个二先令六辨士就是美帝国主义棺材上的一个钉子。”
【美联社伦敦二十一日电】一万名反美示威者星期日有节奏地喊着“胡，胡—胡志明”的口号朝着在伦敦格罗夫纳广场的美国大使馆前进，但是，由于英国警察筑起了一道坚固的封锁线，这次抗议失败了。
大约二百名喊着口号的游行示威者冲破了一道警察封锁线并且把广场中心大树的树枝扯了下来。
这次示威——示威是为了谴责组织者所称的“美国在越南进行的肮脏战争”的——中的骚乱行径仅此而已。
伦敦警察厅在这个广场周围集合了五百多名警察——还有许多作为后备部队——以防止三月份在大使馆外边发生的野蛮暴乱的重演。
【路透社伦敦二十一日电】警察今天在这里的美国大使馆周围以及附近的大街冒着棍子、石子和其它投掷物的威胁与反对越南战争的示威者发生了战斗。
从一万人的抗议游行中分出来的数百名示威者游行通过伦敦市中心，与警察大打出手，打碎停着的汽车的窗户，向茫然不知所措的行人投掷石子。
由于一千多名肩并肩的警察组成的封锁线包围着美国使馆大楼，示威者没有能砸美国大使馆，于是他们在附近的大街上横冲直撞，撬下铁栏杆和木头广告牌向追赶的警察投去。
示威者高呼“打倒资产阶级”，最后在海德公园停下来，在那里，他们拿下木头广告牌，并用这些广告牌以及石子、折断的旗柄、瓶子和钱币向警察和过路的行人车辆投去。
当警察小队袭击示威者——他们最后通过这个公园逃走了——时引起了更多的殴斗。

显示原版>>

Previous:开展整风运动 走人民战争的道路

Next:日本国际贸易促进协会抗议日当局无理拒绝中国船员在横滨登陆


毛主席语录

出版日期:1968.07.23
         期次:3564
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“在中国，离开了武装斗争，就没有无产阶级的地位，就没有人民的地位，就没有共产党的地位，就没有革命的胜利。十八年来，我们党的发展、巩固和布尔塞维克化，是在革命战争中进行 的，没有武装斗争，就不会有今天的共产党。这个拿血换来的经验，全党同志都不要忘记。”

显示原版>>

Next:开展整风运动 走人民战争的道路


美国黑人的觉醒（四十六）

出版日期:1968.07.23
         期次:3564
         版次:3
         栏目:\[第三版]
文章正文:
就在美国黑人在一百二十五个城市展开抗暴斗争的高潮时，伟大领袖毛主席今年四月十六日发表了《支持美国黑人抗暴斗争的声明》。这是在斗争关键时刻的指南针，这是具有伟大历史意义的文件。
自从一九六三年八月，毛主席发表《支持美国黑人反对美帝国主义种族歧视的正义斗争的声明》以来，美国黑人的斗争有了很大的发展。今年四月，美国黑人掀起了抗暴斗争的新风暴，其规模之大，斗争之激烈，是美国历史上从来没有过的。它显示了美国黑人的进一步觉醒，反映了美国国内阶级斗争的进一步尖锐化。
毛主席在短短的四年半之中，两次发表支持美国黑人斗争的声明，而且对于他们的斗争给予了极高的评价，这对于美国黑人乃是极大的鼓舞。
不仅如此，新的声明一方面指明了美国黑人争取自由解放斗争的方向，一方面号召“全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！”它对于当代世界革命运动也将产生不可估量的深远影响。
毫无疑问，毛主席关于支持美国黑人斗争的第二个声明的发表，必然进一步促进美国黑人的觉醒，使他们争取解放的正义斗争更加汹涌澎湃地向前发展。
这几年，随着毛泽东思想的广泛传播，文化大革命的深入影响，美国黑人对于毛主席有着无限的尊敬。据日本《朝日新闻》驻美记者辰浓和男今年四月十三日报道，他为了采访马丁·路德·金被刺以后一百二十五个城市黑人一同奋起抗暴的消息，在新泽西州的纽瓦克会见了指挥青年反战运动的黑人活动家哈蒂逊。哈蒂逊说：“在我们美国黑人中间，占压倒多数的人崇敬毛泽东主席！”
辰浓和男又报道：他在纽瓦克黑人贫民窟访问一个黑人工人家庭时，那工人拿出红色的《毛主席语录》（英文版）给他看，并且郑重说道：“这是本好书！对我们非常有用处！”
不仅如此，据辰浓和男写道，在那工人家庭的墙壁上，在他一家八口合家欢的照片之上，还挂着一幅毛主席的照片。那工人说道：“一句话，毛泽东是伟大的人物。他把那样古老的中国改变过来了！”
是的，古老的中国可以改变过来，年纪虽轻，但社会制度已经腐朽不堪的美国，也一样可以改变过来。
据女作家汉素音在两次赴美演讲印象记里写道，目前，《毛主席语录》在美国已经不胫而走。在香港的人也知道，从南越战场前来香港“休假”的美国黑人士兵，也都想方设法要寻购一本《毛主席语录》。这就说明，美国黑人已经逐渐看到，要想把美国彻底改变过来，就要在这本红宝书中寻找答案。
巴法罗的纽约州立大学黑人学生已经采用了张贴大字报的方式，抗议校方与五角大楼勾结。大字报最大的一句话不是别的，乃是毛主席语录：“造反有理！”过去，美国大学生讨论问题最喜欢使用法国哲学家萨特的话，现在却是《毛主席语录》被经常引ｎ用。
当毛主席的第二个支持美国黑人斗争的声明发表以后，美国黑人领袖罗伯特·威廉立即指出，这一声明是非常及时、非常重要的，它必将鼓舞美国黑人进行更大规模的抗暴斗争。
美国进步劳工党也发表了声明，号召黑人进一步组织起来：“我们有斗志。我们有英雄。现在我们需要明确的思想，需要组织起来，需要明确的计划，这些因素已把其他地方的解放斗争引向胜利。战斗性加上对革命理论的深入学习——再加上组织工作，将使我们终于获得解放和完全的自由。”
应该怎样用明确的思想来统一起来？进步劳工党的声明强调指出：毛主席“写下了关于人民解放的卓越著作”。
面对着美国黑人抗暴斗争即将更加风起云涌的新形势，美国统治当局正在磨刀。
经过几百年的斗争，广大的美国黑人群众空前觉醒，他们既不怕穷凶极恶的镇压，也不受花言巧语的欺骗。敌人手里拿着刀，要杀人，被压迫人民也必须拿起刀来。美国黑人武力抗暴的斗争，是不可避免的。
目前，美国在越南战争中接连遭到惨败，财政金融危机越来越严重。在这种情况之下，美国黑人斗争的猛烈发展，不能不使得美国统治当局越发狼狈不堪，更加陷入不可解脱的重重矛盾中。黑人斗争、侵越战争、美元危机，是套在美帝脖子上的三根主要绞索。这些绞索正在越来越紧。北美、西欧的风暴正在越刮越猛，帝国主义阵营遭到了更猛烈的冲击。
毛主席在关于支持美国黑人斗争的两次声明中两次指出：“万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴盛起来的，它也必将随着黑色人种的彻底解放而告终。”
胜利一定属于觉醒了的英勇的美国黑人！（全文完）

显示原版>>

Previous:伊朗报纸说：伊拉克北部石油区局势混乱

Next:布拉格电台报道：捷修不接受在苏同苏修会晤的建议


南罗白人统治集团内部矛盾激化

出版日期:1968.07.23
         期次:3564
         版次:3
         栏目:\[第三版]
副题:史密斯免去内政部长哈普尔职务
文章正文:
【路透社索尔兹伯里四日电】官方人士今晚说，史密斯总理的政府中右翼对手之一、罗得西亚内政部长威廉·哈普尔已辞职。这些人士说，他是在总理的要求下辞职的。
哈普尔的辞职是史密斯六四年上台以来罗得西亚阵线党内阁第一次发生分裂的标志。
【美联社索尔兹伯里五日电】在史密斯总理宣布免去内政部长哈普尔职务后不久，执政党罗得西亚阵线党的另一位要员于星期四（四日）晚上辞职。
温斯顿·菲尔德（他从一九六二年十二月罗得西亚阵线党开始执政到一九六四年中一直担任总理职务）在一封信中说，他之所以辞职是因为他对党的领导不满，也是因为他所谓的阵线党领导“在党的原则和政策上下不了决心。”
【路透社索尔兹伯里五日电】五十一岁的哈普尔今天在一个秘密的地点会见了他的支持者，同他们讨论了他下步的行动。
【法新社索尔兹伯里十日电】总理办公室今晚宣布，史密斯已任命司法、法律和法令部长德斯蒙德·拉德纳—伯克接替哈普尔的议会领袖职务。

显示原版>>

Previous:津巴布韦自由战士痛击南罗反动军队

Next:外电外报报道：阿联苏丹黎巴嫩等对伊拉克新政府的看法


南越解放军袭击岘港附近美伪据点

出版日期:1968.07.23
         期次:3564
         版次:2
         栏目:\[第二版]
副题:并在非军事区和高岭附近袭击美伪军
文章正文:
【法新社西贡二十日电】一支越共部队今天在夜幕的掩护下向岘港以南二十五英里的一个美国军事援助机构所在地和一个南越军分区总部发动攻击。
进攻者向他们的目标发射了五十发迫击炮弹和火箭，在这之后，地面部队又发动了小规模攻击。
但是，他们被击退了。
在这次进攻中，有三十所房屋烧毁，两连南越守军，包括一个炮兵排，遭受了“轻微”伤亡。
【德新社西贡二十日电】在西贡以南九十英里的湄公河三角洲地区，南越陆军部队在历时两天的扫荡行动中，南越陆军部队的损失是：三人死亡，二十八人受伤。
【合众国际社西贡二十一日电】美国军方发言人今天说，美国第一步兵师的军队在西贡东北偏北三十八英里处击退了共产党的伏击。
在非军事区西南六英里、昆天据点附近活动的美国海军陆战队，与共军发生一次历时九小时的战斗。
一支拥有许多营的南越军队今天在建丰省的高岭周围地区同共军发生激战。南越的损失为：三人被击毙、九人受伤。
【美联社西贡二十一日电】政府军事发言人说，越共炮手今天清晨向西贡南端的美国炮兵阵地发射了两枚火箭，击伤两名士兵。
这次火箭攻击是向从中部沿海到湄公河三角洲地区发动的一系列炮击中的一次。
发言人说，两枚一百零七毫米的火箭落在西贡第八区“Ｙ”字桥附近的美国炮兵连的阵地上。
芽波巨大的油库区也遭到五枚一百零七毫米火箭的袭击，政府发言人说，一座能容纳大约十万加仑汽油的油池烧毁。西贡—戏院发生爆炸
【美联社西贡二十一日电】西贡一家戏院的人群中今晚发生爆炸，初步消息说，有四人被炸死、十人被炸伤。出事地点距越南国家警察总部只有三百码左右。初步消息说，这次爆炸的受害者全是越南人。

显示原版>>

Previous:巴黎学生继续在拉丁区示威

Next:约翰逊阮文绍会谈收场并发表联合公报


齐奥塞斯库等致电捷修头目

出版日期:1968.07.23
         期次:3564
         版次:4
         栏目:\[第四版]
副题:罗报说“不能允诜 对捷的任何干涉”
文章正文:
【德新社维也纳二十日电】罗马尼亚领导人今天祝捷克斯洛伐克共产党“成功地完成”它现在的改革计划。
这一点是在齐奥塞斯库、毛雷尔祝贺两国友好互助条约签订二十周年的电报中提到的。
罗通社报道，这封给杜布切克、斯沃博达、切尔尼克和斯姆尔科夫斯基的电报还表示希望，即将续订的条约将强调两国的兄弟关系。
【合众国际社布加勒斯特二十日电】罗共机关报《火花报》今天说，苏联干涉捷克斯洛伐克的可能性在罗马尼亚引起“严重不安”。
该报又说，罗马尼亚共产党认为，“任何干涉都是不允许的”。
这是在该报发表的一篇文章中提出的，文章的题目是：《完全信任捷克斯洛伐克人民和捷克斯洛伐克共产党》。
该报说，“罗马尼亚共产党表示完全相信兄弟的捷克斯洛伐克人民和他的领导、相信他们能够确保进行社会主义建设、表示完全相信捷克斯洛伐克的工人阶级和它的悠久的革命传统、相信正在建设社会主义的捷克斯洛伐克人民。这种工作是不能改变的”。

显示原版>>

Previous:佐尔扎认为：苏修正为干涉捷内局势制造借口

Next:日修等表示支持捷修


日本国际贸易促进协会抗议日当局无理拒绝中国船员在横滨登陆

出版日期:1968.07.23
         期次:3564
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》二十一日刊登日本当局拒绝中国船员登陆的消息，标题是《横滨入国管理所拒绝中国船员登陆，国际贸促提出抗议》，消息说：横滨入国管理事务所二十日对正在横滨停泊的中国货船“东风”轮的船员发出通知，取消他们的登陆许可。因此，船长林祖乙等约四十名船员未能出席预定从当天下午二点起，在东京港的滨离宫举行的与日中贸易人士的联欢会。主办团体日本国际贸易促进协会（向日本当局）提出抗议说，这是“敌视中国的有意图的措施”。
据国际贸促谈，取消登陆许可，是当天中午过后突然通知的。据法务省的非正式的说明，是基于下述两点采取的措施：一、日中友协“正统”十九日在东京千代田公会堂举行大会时，一部分船员作为来宾出席了，这被视为政治活动；二、他们（当天）返回船的时间比申请（批准）的时间迟了。
“东风”轮是中国自力建造的万吨货轮。国际贸促一直认为，日本政府歧视中国船舶，对中国船员的登陆时间进行限制，因此向日本政府要求撤销（这些歧视措施）。

显示原版>>

Previous:伦敦万人举行反对美侵越大示威

Next:拉丁美洲人民群众运动继续发展


日修等表示支持捷修

出版日期:1968.07.23
         期次:3564
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京十九日电】日本共产党星期五（十九日）说，在目前的捷苏争端中，它完全支持自由化的捷克斯洛伐克共产党。
这个支持包含在日本共产党针对东欧国家自由化运动致捷克斯洛伐克共产党中央委员会的一封贺电中。
日本共产党说：“任何一个党无权干涉其他兄弟党的内政。
“我们坚信，现在在捷克斯洛伐克发生的问题，应由捷克斯洛伐克人民自己来解决。”
电报接着说：“所有马克思列宁主义党，按照独立自主和平等的原则，可以根据它自己国家的情况，实行独立自主的政策。”
【路透社奥斯陆二十日电】挪威共产党今天宣布支持捷克斯洛伐克共产党的自由化政策。
【法新社伦敦十八日电】英国共产党总书记高兰今天说，该党正“以赞同的态度”考虑法国共产党关于召开欧洲会议讨论捷克局势的建议。
【法新社哥本哈根十八日电】丹麦共产党主席耶斯佩森今天说，“我们对于目前捷克斯洛伐克发生的不同变化持非常积极的态度。”

显示原版>>

Previous:齐奥塞斯库等致电捷修头目


苏修继续大造舆论\波德戈尔内公开说要支持捷亲苏势力

出版日期:1968.07.23
         期次:3564
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】塔斯社十九日报道了苏修头目波德戈尔内十九日的讲话，摘要如下：
波德戈尔内说，“帝国主义极力要从内部颠覆社会主义社会，动摇社会主义国家的团结，使社会主义各国人民闹纠纷，削弱国际共产主义运动，使当代的先进力量彼此疏远。这个阴险的策略在最近发生的大家知道的捷克斯洛伐克事件中表现得特别明显。”
波德戈尔内说，在捷克斯洛伐克，在帝国主义的积极支持下，被推翻的剥削阶级残渣余孽、修正主义分子和民族主义分子正在向社会主义制度的基础进攻。“国内外的敌对势力显然力图把捷克斯洛伐克从社会主义道路上推开，使它脱离社会主义大家庭。”
波德戈尔内说，“我们的捷克斯洛伐克朋友们可以不必怀疑，共产党人，全体苏联人必将履行自己的国际主义义务，在这方面给他们以大力的援助和支持。”
波德戈尔内指出，星期三举行的苏共中央全会“高度评价和一致赞同华沙会晤的结果，以及必须为捷克斯洛伐克的社会主义而坚决斗争的结论。”
【塔斯社莫斯科十九日电】《消息报》写道：“毫无疑问，捷克斯洛伐克有足够的力量，能够捍卫社会主义制度和挫败反社会主义分子。苏共、苏联政府、我国人民准备给他们以一切必要的援助来保卫社会主义果实。”
报纸写道：“捷克斯洛伐克事态的发展引起了深刻的不安。在帝国主义势力的支持下国内反动派对捷共和对捷克斯洛伐克社会主义共和国社会制度的基础所展开的进攻有使国家离开社会主义道路之势，从而使整个社会主义体系的利益遭到威胁。”
报纸指出：“反动势力利用捷共领导上的削弱，煽动性地滥用‘民主化’的口号，抱着下述的明显的打算对捷共、对它的正直忠诚的干部发动了攻势。这些打算就是：想要取消共产党的领导作用，破坏社会主义制度，把捷克斯洛伐克同其他社会主义国家对立起来。”
“尽管捷共中央五月全会的决议指出右派反共势力的威胁是主要危险，可是，反动派加紧的进攻没有遭到必要的反击。所以捷克斯洛伐克出现了对一个社会主义国家所绝对不能接受的局势。”
【塔斯社莫斯科二十日电】军队报纸《红星报》今天在社论中写道：“苏联军人和所有的苏联人一样，对捷克斯洛伐克反社会主义势力的阴谋深感不安。”报纸说，“我们不能不注意到捷克斯洛伐克某些报纸对华沙条约武装力量参谋部演习发动的不友好的运动。这次演习被利用来进行没有根据的指责：说它破坏捷克斯洛伐克的主权。”另一方面，反社会主义分子却“只字不提：有西德复仇主义军队参加的北大西洋公约组织侵略集团的军队为什么在捷克斯洛伐克国界附近进行演习，要达到什么目的”。
报纸指出，“我们深信，捷克斯洛伐克人民是不会受骗，不会被迷惑的。为了捷克斯洛伐克的自由和独立，曾经有千千万万的捷克斯洛伐克爱国者献出了自己的生命。还有十四万五千名苏军军人为此而在捷克斯洛伐克土地上抛下了头颅，苏军在第二次世界大战中出色地完成了自己的解放使命。”
文章说，“苏联军人在研究和讨论苏共中央全会的决定和兄弟共产党的信的时候，更加紧密地把自己的队伍团结在自己的列宁党及其中央委员会的周围，表示愿在今后仍然警惕地捍卫社会主义。”
【法新社莫斯科二十一日电】《红星报》今天报道，苏军的共产党组织一致赞成政府对捷克斯洛伐克的政策以及在上星期华沙五国会议后给捷克斯洛伐克领导人的信。这家报纸说，这种赞成是在昨天的一个会上表示的，格列奇科参加了这个会议。
《红星报》又说，“苏军准备履行他们的爱国的国际主义义务，准备粉碎敢于扰乱和平共处和建设共产主义的任何侵略者。”

显示原版>>

Previous:布拉格电台报道：捷修不接受在苏同苏修会晤的建议

Next:佐尔扎认为：苏修正为干涉捷内局势制造借口


外电外报报道：阿联苏丹黎巴嫩等对伊拉克新政府的看法

出版日期:1968.07.23
         期次:3564
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗十九日电】在宣布组成新政府后二十四小时，开罗的半官方人士把伊拉克新政权说成是“反动的，否则是阿拉伯复兴社会党右派的”。然而，官方人士拒绝发表任何声明。
这些半官方人士指出，在这个新内阁中，“民族主义保守派”占压倒多数，还有三个阿拉伯复兴社会党右派、一两个同情者和三名前内阁成员，其中两个是库尔德族人。这些半官方人士强调指出，巴格达的公报带着阿拉伯复兴社会党右翼的烙印。人们指出，总理纳伊夫在他的声明中避免使用“社会主义”这个词汇。另一方面，人们说，其财产被没收的人员中除了前政权的大部分成员以外，还有一些左派人士，诸如哈伊尔丁·哈西卜和阿迪卜·贾德尔。
然而任命萨拉赫·库巴为财政部长使这些半官方人士感到迷惑不解，库巴被看作是阿拉伯复兴社会党的左派，但是他反对大马士革当权派。人们认为他所以被选中是要使政府具有“政治万花筒的形象”。但是人们担心，这个内阁的不稳定会导致阿拉伯复兴社会党或左派策划的新的政变。
【本刊讯】据苏丹《群众报》十八日报道：副总理兼外交部长阿里·阿卜杜勒·拉赫曼宣布，外交部昨天收到了有关伊拉克军事政变的消息。他说，消息表明，这次政变是和平的，没有流血，此外这次政变没有任何政党色彩，领导政变的人既不是左翼分子，也不是右翼分子。
【法新社贝鲁特十八日电】黎巴嫩、约旦、叙利亚、科威特以及沙特阿拉伯的报纸今天上午对巴格达新政权表示有很大保留的欢迎。这些国家的报纸在这个问题上跟着开罗电台走，开罗电台在概括阿联官方反应时说：“应等待领导巴格达政变的人们明确地确定政治路线”。
黎巴嫩、叙利亚、约旦、科威特以及沙特阿拉伯的政府仍然持等待态度，官方没有发表任何声明欢迎贝克尔将军被任命为伊拉克共和国总统。
【德新社安卡拉十八日电】土耳其政府对伊拉克发生的政变及其可能产生的后果抱等着瞧的态度。密切注视事态发展的外交部人士一致认为，（政变）主要是倾向于阿拉伯复兴社会党的。德米雷尔总理今天向记者发表谈话时拒绝作任何评论，他说对目前的局势提出肯定的看法还为时过早。

显示原版>>

Previous:南罗白人统治集团内部矛盾激化

Next:伊《共和国报》谈伊拉克政变经过


伊《共和国报》谈伊拉克政变经过

出版日期:1968.07.23
         期次:3564
         版次:3
         栏目:\[第三版]
副题:路透社报道，英允许阿里夫在英住三个月
文章正文:
【路透社巴格达十八日电】当总统同意投降时，密集的枪炮声宣告了胜利。
今天出版的两家阿文报和一家英文报第一次描述了这个政权在昨天清晨被推翻的经过。
《共和国报》报道，“革命是在清晨三点钟发动的。”
“计划取决于总统卫队内部的紧张，这种紧张使得突击队和退休的士兵轻易地进入了总统府。此外，总统府内也有突击队和士兵。”
这家报纸说，“通过这两支力量的合作，革命者才能调动他们的部队，冲进总统府，把枪和机关枪瞄向总统府的塔楼，在总统府外瞄准总统府建筑的也瞄准了塔楼。
“在总统府被包围、贝克尔主席率领的突击部队同步兵和坦克部队冲进总统府后，贝克尔主席就打电话给阿里夫，要他投降，以免无辜的人流血。”
它说，“但是，他起初拒绝了，进行了软弱无力的争辩，企图仔细地摸清情况，查明革命者的谋略和拖延时间。”
这家报纸说，“还有一次电话。”接着坦克开炮了，机关枪响起来了。
“阿卜杜勒·拉赫曼
·阿里夫认识到这个问题很严重，局势对革命十分有利。
“在他获得一个安全通行证并被准许离开以便和他的家人团聚以后，他同意投降。”
《革命报》说，“一些自由军官”决定在七月十七日前夕会见总统以解释他们的观点，要求制止“这种不正常的局势，并解除叶海亚的总理职务。”
这家报纸说，“但是阿里夫不了解，他坚持支持叶海亚，并要他组成新内阁。军官们的唯一办法就是发动革命。”
【路透社伦敦二十日电】内政部今晚说，被逐的伊拉克总统阿里夫已获得作为一个私人在英国逗留为期三个月的签证。
被上周的一次政变推翻的阿里夫将军前来英国，是为了看望他的妻子，他妻子动了一次手术，正在伦敦一家医院里养病。

显示原版>>

Previous:外电外报报道：阿联苏丹黎巴嫩等对伊拉克新政府的看法

Next:伊朗报纸说：伊拉克北部石油区局势混乱


伊朗报纸说：伊拉克北部石油区局势混乱

出版日期:1968.07.23
         期次:3564
         版次:3
         栏目:\[第三版]
副题:属巴尔扎尼派的库尔德族人表示反对新政权
文章正文:
【法新社德黑兰十八日电】（伊朗）《消息报》说，在（伊拉克）北部各省，摩苏尔和基尔库克石油地区的情况看来是混乱的。贝克尔将军的忠实的支持者阿齐兹·阿明将军在库尔德族人民居住的这个地区。那里立即出现激烈的骚动，因为属于穆斯塔法·巴尔扎尼民族主义派的库尔德族领袖表示反对新政权。

显示原版>>

Previous:伊《共和国报》谈伊拉克政变经过

Next:美国黑人的觉醒（四十六）


约翰逊阮文绍会谈收场并发表联合公报

出版日期:1968.07.23
         期次:3564
         版次:2
         栏目:\[第二版]
文章正文:
公报叫嚷“决心要制止侵略”，“加强南越的武装部队”；约翰逊表示发给伪军Ｍ—１６自动步枪，阮文绍表示要加紧搜罗炮灰，约翰逊安抚南越傀儡说，“不支持把一个联合政府强加于南越”；公报叫嚷南越傀儡应成为关于越南问题的谈判中“起主要作用的正式参加者”
【合众国际社檀香山二十一日电】约翰逊总统和阮文绍总统二十日结束了讨论越南问题的简短的最高级会议。
关于是否对北越实行进一步的停炸以及如何在政治上对付越共这两个有争议的问题，被撇在一边了，至少在公开场合是这样。
阮文绍表示反对停炸北越，但是没有像他反对承认越共民族解放阵线那样激烈。
某些美国官员认为，如果河内同意扩大巴黎和谈，他可能不得不软化对民族解放阵线的立场。
【本刊讯】据合众国际社二十一日报道：约翰逊和阮文绍发表联合公报，摘要如下：
阮文绍和约翰逊七月十九日和二十日在美国夏威夷的檀香山会晤。
两位总统一致认为，面对北越的战略，越南共和国政府和它的盟国们的基本目的必须是：
甲，对付和击败对方在河内指示下可能发动的任何军事行动和恐怖行动。
乙，加强南越的武装部队。
丙，继续谋求降低敌对行动的水平以及实现体面和可靠的和平。
两位总统研究了南越部队和盟国部队的基本军事部署情况和战略。
随后，两位总统大部分注意力集中于目前正在采取的使南越武装部队增加兵员和改进作战力的步骤。阮文绍总统说，应征的年龄范围扩大到了十八岁和十九岁，而且征召了退伍军人和预备役军官入伍服役。
约翰逊表示他为这些努力感到鼓舞，并研究了目前正在进行的关于为南越武装部队提供改良的武器、加紧实行技术训练计划和提供财政援助的联合计划。现在已经向越南正规部队所有的步兵营、空降营、海军陆战营和突击营提供了Ｍ—１６自动步枪。向直到村庄一级的准军事部队提供这种武器的工作正摆在很优先的地位在进行中。
两国总统重申，越南共和国应当是一个在有关最后解决的内容的讨论中起主要作用的正式参加者，他们两国政府在采取行动时将彼此以及同他们的盟国进行充分的磋商。
约翰逊对美国的政策作了如下的说明：
——美国军队正在为击退外来的侵略而战。
——美国将不支持把一个“联合政府”或其他任何形式的政府强加于南越人民的做法。南越人民
——也只有南越人民——有权选择自己的政府的形式。
——美国希望帮助东南亚人民——包括北越人民——在和平条件下开发他们的富饶的地区。
两位总统说，完全停止敌对行动必须是一项最后的解决办法的一部分。美国谈判人员正在企图在巴黎发现相互降级行动的重要因素。
两位总统郑重要求北越当局放弃暴力行动的道路，而走通向和平的道路，由于有巴黎会谈，现在他们面前已经有了这样的道路，巴黎会谈应当能导致直接包含北越和南越的谈判。
在这种希望实现以前，两位总统肯定表示决心制止侵略和保卫越南共和国。为此目的，越南共和国总统宣布他的政府和人民将进行不懈的努力，约翰逊总统保证继续支持和帮助越南共和国人民和政府，只要他们需要并希望得到这种援助。
【合众国际社檀香山二十日电】二十日早晨，在檀香山最高级会议将近结束时，明显的迹象表明盟国们将把越南战争在同目前差不多的水平上打下去。当会谈的两个主角和他们的高级官员准备动身回国的时候，已有的迹象所表明的是：在檀香山并未对重大军事战略作出任何改变。
【美联社檀香山二十日电】联合公报只字未提这两个具体问题：两个总统有没有讨论对北越完全停炸的可能性或越共参加最后的和平谈判的问题。
实质上，这份对一天半会谈的正式总结的内容没有什么新东西，主要只是重申了过去经常发表的态度。
【路透社檀香山二十日电】约翰逊和阮文绍在公报中说，他们得到的结论是河内至今未对约翰逊三月三十一日的限制轰炸的决定作出回答。
公报中的这一部分，加上两个总统在回顾巴黎会谈情况方面的悲观态度，表明美国并不打算在目前完全停止对北越的轰炸。

显示原版>>

Previous:南越解放军袭击岘港附近美伪据点

Next:津巴布韦自由战士痛击南罗反动军队


佐尔扎认为：苏修正为干涉捷内局势制造借口

出版日期:1968.07.23
         期次:3564
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《卫报》二十日以《真理报暗示干涉》为题，发表佐尔扎的一则评论，摘要如下：
在莫斯科的预示不祥的征兆，拆穿了在布拉格流传着的满怀希望的谣传，即：从克里姆林宫收到了语调和解的信件，捷克领导人同苏联大使进行了友好的会晤。
更远远地表明局势的危险性的，是昨天的《真理报》上发表的三篇单独的文章，这三篇文章全都是这样或那样地旨在为苏联一旦决定干涉时进行干涉提供论据。
有一篇文章是由《真理报》的两名记者署名的，他们宣称苏联掌握着一些“文件”，揭示西方计划要颠覆捷克斯洛伐克和东欧其他国家的共产党政权。这篇文章是援引华沙条约集体防御条款的明显的准备行动。
在华沙举行会议的五个共产党国家的领导人有着足够的政治经验，他们的顾问们对于捷克斯洛伐克新领导的性格也有着足够的了解，足以预计到会得到这种否定的回答的。其实，他们必定知道，他们的信件只会把事情弄得更糟。
那么，他们为什么要发出这封信呢？大概是因为对于力主采取坚决行动的鹰派必须予以某种满足。
甚至莫斯科要布拉格主席团全部人员下周到俄国去同苏联领导人会晤的紧急要求，看来是意在招引拒绝的。布拉格的主席团难以在这样的时刻全体离开自己的国家——从而也许为莫斯科的“真正的”朋友另一个主席团来当权提供机会。无疑，这是杜布切克和他的朋友们一收到邀请后会产生的第一个想法。
如昨天波德戈尔内主席和《真理报》上一再保证苏联要提供“一切必要的帮助”来保卫捷克斯洛伐克的“社会主义”。这些保证显然是指在必要时使用武力。
据认为是北大西洋公约组织和美国中央情报局所制订的颠覆东欧各国政权，特别是颠覆捷克斯洛伐克的“秘密计划”，也为华沙条约采取集体行动提供了一个方便的借口。
【合众国际社伦敦十七日电】（记者：特勒）外交报告昨天说，共产党集团的强硬派已经决定开展一个全力支持捷克受到围困的强硬派的运动，而不是去直截了当地干涉杜布切克的统治政权。
据说，强硬派集团的三国——俄国、东德和波兰——将尽力巩固诺沃提尼的残余力量的地位，并破坏杜布切克的领导，同时迫使他采取息事宁人态度。这些人士说，这个运动的目的首先是防止四十名诺沃提尼派在即将在布拉格举行的党代表大会上被赶出大约一百人的党的高级领导机构。
由于抱着这个目的，所以预计苏联领导的这个运动将对布拉格新政权发动一场全面的神经战，而至少在目前排除了军事干涉的可能性。

显示原版>>

Previous:苏修继续大造舆论\波德戈尔内公开说要支持捷亲苏势力

Next:齐奥塞斯库等致电捷修头目


阿富汗《永恒的火焰》报刊登毛主席语录

出版日期:1968.07.24
         期次:3565
         版次:1
         栏目:\[头版]
副题:这家报纸出了十一期已于六月十五日被当局查封
文章正文:
【本刊讯】喀布尔消息：阿富汗《永恒的火焰》报第九、十、十一期刊头都刊登了伟大领袖毛主席语录。第十期用的是：
“斗争，失败，再斗争，再失败，再斗争，直至胜利——这就是人民的逻辑，……。”
《永恒的火焰》报自今年四月三日创刊，到今年六月十三日出版了自己的最后一期第十一期，已于六月十五日被阿富汗当局查封。
六月十五日，以《永恒的火焰》报为核心的阿富汗进步势力，有组织地分成好几部分，在喀布尔各地区游行演说，宣传革命道理，启发群众觉悟。阿政府派出大批警察、宪兵进行镇压，警察和宪兵用警棍和拳头殴打示威群众，并按照当局的预谋，强行逮捕进步人士。示威群众也事前作了准备，他们在口袋里装着石块，英勇地向警察、宪兵还击。示威游行的工人、学生、知识分子等几十人受伤，四十多人被逮捕入狱。
《永恒的火焰》报的主要负责人和撰稿人及部分家属被捕。
这些进步势力在游行示威和演讲中，高呼口号：“打倒殖民主义！”“赶走美国西德教师！”“美国大使馆就是在阿富汗搞特务活动的！”“打倒德国特务！”“打倒国内外特务！”“打倒本国叛徒！”“工人万岁！”“被压迫阶级万岁！”“工人阶级团结万岁！”等口号。
游行者还打起了“工人和知识分子团结万岁”的大标语牌，一些知识分子参加了工厂工人的罢工和游行队伍，并和工人一起演讲。演讲的人还背诵毛主席语录：“革命不是请客吃饭，不是做文章，不是绘画绣花，……。”

显示原版>>

Previous:印度《查谟新闻》周刊揭露：英·甘地为美帝效劳到东南亚搞反华活动

Next:美国铜业工人英勇斗争的光辉篇章


阿尤布经伊朗抵达英国

出版日期:1968.07.24
         期次:3565
         版次:3
         栏目:\[第三版]
副题:英报认为，阿尤布伦敦之行是为“谋求军援”
文章正文:
【法新社德黑兰二十日电】巴基斯坦总统阿尤布·汗在去伦敦途中于今天到达这里同伊朗国王进行两天的私人会谈。
预料，会谈的主要内容将是进一步加强中央条约组织和巴基斯坦、伊朗和土耳其地区经济合作组织的问题。
【法新社德黑兰二十二日电】巴基斯坦总统阿尤布今天离开这里前往伦敦，对英国进行两星期的私人访问，并将检查身体。
伊朗国王巴列维到机场为阿尤布送行。
【路透社德黑兰二十一日电】阿尤布总统今天说，苏联向巴基斯坦提供武器只是在“那里填补空缺”，而不大可能在印度和巴基斯坦之间引起麻烦。
【路透社伦敦二十二日电】大约一百五十名巴基斯坦人——许多人拿着火把——今晚在伦敦巴基斯坦总统阿尤布住的旅馆外同警察发生冲突。
在阿尤布抵伦敦进行访问后仅仅几小时，反政权的巴基斯坦人在示威中进行暴力活动。
高呼口号的巴基斯坦学生在伦敦克拉里奇斯旅馆外举行示威时同警察发生了殴斗。
【本刊讯】英国《卫报》七月二十二日登载一篇报道，摘要如下：
定今天到达伦敦的巴基斯坦总统阿尤布是以私人原因——包括检查身体
——对英国进行访问的，但是预料他将提出供给国防装备、特别是与海军舰只有关的装备的问题。
苏联海军参谋长最近对印度的访问以及在莫斯科作出的使印度海军得到三艘俄国潜艇的安排引起了巴基斯坦的不安。

显示原版>>

Previous:巴报报道：柯西金邀阿尤布去苏

Next:拉赫曼集团和菲律宾因争夺领土关系紧张


巴报报道：柯西金邀阿尤布去苏

出版日期:1968.07.24
         期次:3565
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇十九日电】今天据可靠人士说，苏联总理柯西金最近曾经给了巴基斯坦总统阿尤布一封信，但是他们没有透露这封信的内容。
这封信是由苏联大使杰格佳尔递交给巴基斯坦外交部的。
【本刊讯】巴基斯坦《黎明报》二十日报道：据悉苏联总理柯西金已邀请阿尤布总统在他方便的时候访问苏联。
据拉瓦尔品第的消息灵通的外交人士说，这个邀请是苏联总理在大约一周以前由驻这里的苏联大使递交给阿尤布的一封私人信件中提出的。

显示原版>>

Previous:黎巴嫩《生活报》和美联社报道：伊新政府逮捕了许多亲纳赛尔的人

Next:阿尤布经伊朗抵达英国


格列奇科提前从阿尔及利亚回国德新社认为同苏捷关系的事态发展有关

出版日期:1968.07.24
         期次:3565
         版次:4
         栏目:\[第四版]
文章正文:
【德新社莫斯科二十日电】西方观察家今天在这里说，苏联国防部长格列奇科提前从阿尔及利亚访问回来可能和苏捷关系的最新事态发展有些联系。
西方人士说，可能需要格列奇科和从捷克斯洛伐克回到莫斯科的雅库鲍夫斯基为苏捷领导人可能举行的会谈作准备。

显示原版>>

Previous:赖斯顿鼓吹不要削减驻欧美军

Next:苏修照会捷修要求在靠近西德的捷境驻扎苏军


就菲律宾和拉赫曼集团会谈破裂苏哈托政权担心「东南亚国家联盟」瓦解

出版日期:1968.07.24
         期次:3565
         版次:3
         栏目:\[第三版]
文章正文:
【路透社雅加达二十日电】印尼官员们今天表示担心，菲律宾和马来西亚之间在沙巴问题上的争执会瓦解刚成立一年的东南亚国家联盟。
他们说，最近在曼谷召开的关于马尼拉对沙巴的要求的菲律宾—马来西亚会谈失败后，（两国的）争执已达到危险阶段。
印尼官员们说，马来西亚的显然不愿意恢复会谈和菲律宾的扬言要同吉隆坡断绝外交关系可能会瓦解这个五个国家组织。
这位官员们说，关于沙巴问题的争执是对东南亚国家联盟团结的考验，东南亚国家联盟将于八月五日在雅加达召开部长级会议。
他们说，关于召开下一次东南亚国家联盟会议讨论关于沙巴问题的争执的建议必须给予慎重地研究。举行不成功的会谈，会使同努力改善东南亚国家联盟成员国的一般福利的会谈的目的不能实现。
印尼外交部长马利克曾经说过，如果马来西亚和菲律宾提出要求，印尼将准备就关于沙巴问题的争执进行调解。

显示原版>>

Previous:拉赫曼抵加德满都活动

Next:苏修同意在捷会晤但要主席团成员都与会捷修公告说会谈的具体日期地点仍在拟定中


拉赫曼抵加德满都活动

出版日期:1968.07.24
         期次:3565
         版次:3
         栏目:\[第三版]
副题:声称要对菲律宾的决定采取“对等行动”
文章正文:
【美联社加德满都二十一日电】马来西亚总理拉赫曼今天到达这里，对尼泊尔进行五天正式访问。
【法新社加德满都二十一日电】马来西亚总理拉赫曼今天说，他对菲律宾单方面决定撤回它驻马来西亚大使感到“震惊”，他又说，“自然，我们将采取对等行动。”
后来，在下午，马来西亚总理同尼泊尔首相塔帕举行了第一次会晤。
马来西亚总理预定明天会见马亨德拉国王。
【美联社新德里二十日电】马来西亚总理拉赫曼今天说，他本来希望英国政府发表一项声明，维护它把沙巴交给马来西亚的权利，“但是英国却保持沉默”。
拉赫曼在去尼泊尔途中到这里进行十八小时访问时在记者招待会上说，遗憾的是，沙巴问题的会谈已经破裂。他表示希望，“菲律宾不要把这件事看得太坏。”
【美联社伦敦十五日电】东古·阿卜杜勒·拉赫曼总理星期一说，马来西亚在作出关于拒绝菲律宾对沙巴的要求的决定以前一直表现巨大的忍耐。
目前正在访问英国的东古是在评论马来西亚决定时说这番话的。原英国殖民地沙巴是在一九六三年加入马来西亚联邦的。

显示原版>>

Previous:拉赫曼集团和菲律宾因争夺领土关系紧张

Next:就菲律宾和拉赫曼集团会谈破裂苏哈托政权担心「东南亚国家联盟」瓦解


拉赫曼集团和菲律宾因争夺领土关系紧张

出版日期:1968.07.24
         期次:3565
         版次:3
         栏目:\[第三版]
副题:菲律宾宣布撤退其驻吉隆坡大使
文章正文:
【美联社曼谷十五日电】马来西亚今天正式拒绝菲律宾对沙巴的要求。
马来西亚发言人说，马来西亚“以后将不同意就这个问题作进一步的讨论”。
马来西亚发言人帕特里克·基思说，他的政府的决定是“最后的”。
马来西亚的决定是代表团团长加扎利·夏菲在为期一个月的会谈的第十七次会谈开始时宣布的。
【路透社曼谷十六日电回菲律宾和马来西亚之间进行已经五周的会谈今天在这里破裂，马来西亚代表团对菲律宾代表团说“我们没有什么可谈的了”之后，先走出了会议室。
菲律宾发言人阿曼多
·马纳洛在会后对记者们说，马来西亚人退出了会谈，从而得对会谈破裂承担全部责任。
【美联社伦敦十六日电】马来西亚总理拉赫曼今晚说，只有中断同菲律宾关于沙巴争端的谈判，没有其他办法。但是他表示希望，两国可以会谈其他问题以改善关系。
【合众国际社马尼拉二十日电】菲律宾政府今天宣布撤退菲律宾驻吉隆坡大使馆大使和所有人员，只留下一名次要官员，在这个行动中就差同马来西亚断交了。
这是在菲律宾总统马科斯同菲律宾外交政策委员会举行了两小时紧急会议之后宣布的。
马科斯紧接着采取的行动是，下令菲律宾在曼谷的全体谈判代表立即返回马尼拉。
【路透社马尼拉二十日电】总统发言人对路透社记者说，菲律宾将继续坚持它对沙巴邦的要求。
记者问，菲律宾下一步将采取什么行动，这位发言人说，“这将在适当时候宣布”。
【路透社吉隆坡二十日电】在菲律宾驻马来西亚大使撤回的消息宣布以后，马来西亚代理总理拉扎克今天在这里举行了“秘密会议”。但是没有透露会议的内容是什么。
【路透社吉隆坡二十日电】代理总理拉扎克，对菲律宾由于马来西亚拒绝它对沙巴的要求而打算从吉隆坡召回它的大使和大部分外交人员一事深表失望。
拉扎克说，这个行动非常不幸，因为它肯定会影响大家长期来一直在试图加强的地区合作。
拉扎克呼吁菲律宾认真考虑对整个地区可能产生的后果。

显示原版>>

Previous:阿尤布经伊朗抵达英国

Next:拉赫曼抵加德满都活动


赖斯顿鼓吹不要削减驻欧美军

出版日期:1968.07.24
         期次:3565
         版次:4
         栏目:\[第四版]
副题:叫嚷以此来“鼓舞和吸引苏欧的自由力量”
文章正文:
【美新处纽约十九日电】《纽约时报》十九日刊载赖斯顿写的一篇文章，题为《北大西洋公约组织联盟和东欧危机》，摘要如下：
参议员赛明顿一直在谈论要把驻欧美军从大约二十五万人削减到五万人，近来美国国内有相当浓厚的失望情绪和孤立主义情绪，因此使得他的建议在政治上具有吸引力。
但是，如果美国由于它在东南亚的政策失败而在现在推翻它战后在欧洲执行的比较成功的政策
——而且刚好是在这些政策促使东欧共产党国家希望得到自由和实行民族主义的时候——那将是具有很大讽刺意味的。
目前在布拉格有一个走向民主的有力的运动，至少部分地是由于北大西洋联盟一直是保护西欧民主国家的有效的盾牌。而这些国家尽管有许多分歧和麻烦，在战后这一代中仍然一直能够鼓励、鼓舞和吸引东欧甚至苏联国内的自由力量。
如果美国开始撤走部队，捷克斯洛伐克、罗马尼亚的争取自由的新运动以及波兰和东德的较小的自由力量会有什么遭遇是不难想象的。

显示原版>>

Previous:美联社说：苏修陷于进退两难困境

Next:格列奇科提前从阿尔及利亚回国德新社认为同苏捷关系的事态发展有关


黎巴嫩《生活报》和美联社报道：伊新政府逮捕了许多亲纳赛尔的人

出版日期:1968.07.24
         期次:3565
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特二十日电】今天上午黎巴嫩的主要报纸认为：在七月十七日政变以后，伊拉克的政治路线将是反对叙利亚的阿拉伯复兴社会党和埃及阿拉伯社会主义联盟。
《生活报》根据它驻巴格达的记者的报道说：“伊拉克社会主义联盟将被解散，受伊拉克社会主义联盟鼓舞的民族主义者的政策将被修改”。
《生活报》说，“大部分亲纳赛尔分子已被逮捕或被拘留，前农业和土改部长法尔汉就是首批被捕者之一。”现在被人们称之为“巴格达窃贼”的前总理叶海亚也将由于被控告贪污而受到审判。
【美联社巴格达二十日电】伊拉克的新领导人很快就打击了伊拉克的纳赛尔分子，把他们排除在政府之外，并把他们当中许多人投入监狱。
这一初步迹象表明，星期三（十七日）推翻阿里夫总统可能引起阿拉伯世界国家关系的大大紧张，也许预示着发生进一步的政治动乱。

显示原版>>

Previous:伊拉克新外长哈尼谈对外政策

Next:巴报报道：柯西金邀阿尤布去苏


毛主席语录

出版日期:1968.07.24
         期次:3565
         版次:1
         栏目:\[头版]
文章正文:
毛主席最近深刻地指出：“大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拨学生，到学校学几年以后，又回到生产实践中去。”

显示原版>>

Next:日本各大报全文刊登：毛主席的最新指示


美国铜业工人英勇斗争的光辉篇章

出版日期:1968.07.24
         期次:3565
         版次:2
         栏目:\[第二版]
副题:记美国六万铜业工人坚持九个月大罢工
文章正文:
【本刊讯】美国铜矿工人从一九六七年七月十五日开始到今年四月间，一直坚持了九个月的大罢工，沉重地打击了美国垄断资产阶级的反动统治。这是美国工人阶级新觉醒的一个突出表现，是对美帝国主义对外扩张侵略、对内加紧剥削的反动政策的强烈反抗，它在美国工人阶级斗争史上写下了光辉的篇章。大罢工沉重打击美军火生产
美国铜矿工业和美国侵越战争有密切关系。美国的铜有四分之一直接用于军事工业。因此，美统治集团竭力控制铜矿工业，主要由安那康达公司、肯尼科特公司、菲尔浦斯·道奇公司和美国熔炼公司四大企业所垄断，共有六万名采矿、冶炼工人。这次全国性的铜矿业大罢工，席卷四大公司在二十三个州的六十个左右的厂矿，使美国百分之九十以上的采矿场、炼铜厂完全瘫痪。据报道，罢工后几乎所有厂矿都死气沉沉，现代化的铜矿、冶炼厂成为“一片沉寂的山谷，机器沉睡，悄然无声”。这是美国历史上涉及一个工业部门各个环节的一次持续最久的罢工，它使美国的军备供应和经济遭受严重的打击。在罢工的头六个月，精铜生产上的损失达九十多万吨，并在以后以每周损失四万吨的速度日益增加。这个期间，美国四大铜公司用光了自己储存的六十四万吨精铜。为了使侵越军火工业十分拮据的铜料得到补充，美统治集团不得不扩大用高价进口外国铜的订货，这就使美国在买铜方面造成的贸易差额从罢工开始时的每月几千万美元，在数月后增加到每月一亿美元左右，“防务”支付赤字共增加好几亿美元。此外，美国铜业生产的副产品金属黄金、白银、铝、锌、镉、铋、锑、砷等损失也达三亿美元左右。原来进口美铜及铜产品的一些南美、非洲国家也转而进口铝等代用品或向其他国家进口。约翰逊在罢工的最后几个月一再声嘶力竭地叫嚷，“六万工人不上班，使美国国际收支受到威胁，正在削弱美元的地位”，使美国难以“维持它在越南所承担的义务（即侵越战争）”，因而亲自出马压制劳资双方“迅速地、认真地、不分昼夜地谈判解决”。可见这次罢工对约翰逊政府打击之沉重。铜业工人不畏强暴，不受利诱，英勇斗争
美国铜业工人采取罢工行动是为了抗议他们的工资太低，劳动条件极其恶劣。他们成天在五千英尺的地下工作，那里肮脏、闷热、充满瓦斯和灰尘，而所得工资不足维持起码的生活。他们还要求以公司为单位同资方签订合同。资本家因为害怕工人团结起来力量大，最初死抱住由公司所属厂矿分别议定合同的制度不放。而资本家的走狗黄色工会头头则替资本家出谋献策，鼓吹按公司范围不分厂矿的工资水平谈判，美国统治集团又施展软硬兼施的反革命手法，镇压工人罢工斗争，就使这场斗争异常尖锐和复杂。
美国铜矿工人在这次斗争中表现得非常顽强英勇。美国各种政治色彩的报刊都承认，在这个“六十年代一个重要的工业的工人同企业之间的最大对峙”中，不畏强暴、不受利诱的铜矿工人的“罢工阵线，像磐石一样坚固”；“从巴尔的摩的冶炼厂到新泽西的冶炼厂这整个大西洋铜矿工人阵线成了牢不可破的铜墙铁壁”。美国进步劳工党的刊物《进步劳工》说，四大铜公司的许多工人的英勇斗争使资本家施展的软硬花招与工会头头的背叛行为黯然失色。据进步劳工党西海岸负责人基洛姆实地调查，“罢工工人几乎每天都在坚决抵抗公司、政府和间接来自工会方面企图破坏罢工的压力”。安那康达铜公司为了压迫工人复工，采取增加房租和强迫工人迁出公司宿舍等罪恶手法，但是工人就宁愿搬到山谷去住，也不复工。公司开的商店、高利贷公司也配合资方向工人进攻，有的停止赊售和贷款，有的把实物抵押贷款和非抵押贷款的利率增加到百分之六百到一千。凡有资方背景的各种“教育福利设施”都以“工人罢工后生产停顿”为借口，大肆裁员、削减经费、全面紧缩“业务”，制造各阶层群众同工人对立和向工人实行经济“围剿”。但是工人们宁愿省下每一角钱或去找清扫、擦洗的零活来渡过困难，而不向资方乞求。就是这样，许多公司一次又一次的“复工运动”都宣告惨败了。
在铜矿工人奋战的时候，他们得到其他行业工人阶级弟兄的纷纷支援。纽约、费城和巴尔的摩等港口的码头工人在今年二月拒绝为美国垄断资本运载进口铜的船只卸货，已经卸下的进口铜也没有人给搬运。许多码头上堆积的进口铜都无人卸装运输。许多工人还以捐款和代找临时工作等办法帮助罢工者解决困难。莱昂县的农民给工人捐赠鸡蛋、土豆，加利福尼亚州电气工人、大学生和艺术家也以写信、捐款等行动给予有力支持。政府、资方和工会互相勾结破坏工人斗争
美国统治集团对铜业工人大罢工怕得要死，恨得要命，伙同黄色工会头头千方百计加以破坏。当铜业公司资方对工人施加越来越大的压力时，反动政府就举着塔夫脱—哈特莱法（就是一九四七年六月二十三日美国国会通过的镇压工人运动的“劳资关系法”，规定法院可颁布禁令，禁止罢工和同情罢工等）的大棒，扬言随时可实行这个恶法来强迫工人复工，同时又迫使工会同资方谈判，从而使工会头头在工人面前以“被迫”谈判的面目掩盖了叛卖的实质。这时，这些劳联—产联的头头们就赶紧对工人进行欺骗，帮助资方推行部分人“复工”的勾当，并以工人“代表”身份同政府谈判，他们根本无视许多厂矿不同的工资水平与不同正义要求，维护了垄断资本的利益，在约翰逊政府的白宫中签订了出卖工人利益的合同。结果都是就该公司少数厂矿的极低的要求达成的协议。斗争将继续进行下去
美国铜业工人这次规模巨大、历时很久的罢工斗争虽然暂时被镇压下去，而所得的经济结果也不多，但是它在政治上对当前美国工人斗争有深远的影响和很大的意义。《进步劳工》在总结这次铜业工人大罢工的教训中指出，现在广大铜业工人中越来越多的人，特别是年青的工人，开始从这次罢工吸取深刻的教训。他们认为，首先，参加罢工的工人有了真正的新的觉醒，通过“检阅自己的力量”进一步认识到只要“坚持到底，就是打不破的”。工人们现在都在纷纷谈论“美国铜业大王是国际垄断资本”，“我们反对美国铜业大王的剥削”是同各国铜业工人（如智利、赞比亚等）联成一体的斗争。其次，美国工人正在迅速地从这次斗争实践中发现，“美国工人如果不从基层厂矿的普通工人队伍中产生新的领导”，“如果不清除现在纽约的那些工会里所有的坏头头”，工人斗争就决不能达到目的。铜矿工人和其他产业工人中正在酝酿着取代充当资本家工具的黄色工会头头的强烈要求。第三《进步劳工》说，美国广大工人正在开始认识到工人阶级只有从“铜业大王和其他企业的大王手里取得国家权力，工人阶级才能有生活保障”。
美国的产业工人有着向垄断资本英勇战斗的光荣传统。内华达等地的铜业工人早在半个世纪以前曾用武装夺取和占领了铜公司，把工会头头打得落花流水，历时好几个月。美国铜业工人必将继承这个传统迎着阶级斗争的急风暴雨勇敢前进！原图说明：当生产的车轮停止不动的时候，就感到劳工的威力了……。（原载美《进步劳工》杂志）

显示原版>>

Previous:阿富汗《永恒的火焰》报刊登毛主席语录

Next:沙捞越人民武装英勇伏击拉赫曼反动军\泰马反动当局策划联合镇压边境人民武装


美记者谈：苏修在捷周围的驻军情况

出版日期:1968.07.24
         期次:3565
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十六日电】（记者：特勒）苏联在东欧的军事力量占如此大的优势，因此不管克里姆林宫是否在布拉格驻军，它都可以轻而易举地摧毁捷克斯洛伐克。
有威望的伦敦战略研究所最近公布的数字说，苏联驻扎在同捷克毗邻的东德的总军力有二十个师。苏联在波兰还驻扎着两个师，在匈牙利驻扎着四个师。苏联驻东德的军队装备有最新型的武器。
东德还驻扎着一支苏联空军部队，有九百架作战飞机。
此外，俄国在苏联的欧洲部分驻有六十个师，这些师在必要时可以迅速调往东欧。
东德驻有苏联核武器
——机动导弹和一个整个的现代战争装甲部队，一旦事情发生，要摧毁象捷克斯洛伐克这样一个小小的国家只消用这些力量中的一小部分就够了。
除了苏联的这些部队外，还有莫斯科的两个盟国东德和波兰的武装力量，这两个国家现在正在促使克里姆林宫对布拉格采取强硬路线。
东德有六个师。
波兰有五个装甲师，九个摩托化师，一个空运师和一个两栖袭击师，有三千辆坦克和一些地对地导弹。
与这种军势对阵的捷克斯洛伐克有十四个师，包括四个坦克师和十个摩托化师，三千二百辆坦克和大约六百架飞机。
匈牙利除了俄国的四个师外还有自己的若干师。
保加利亚有十二个师。
把苏联以及苏联在东欧控制的力量合在一起来看，如果莫斯科为压垮捷克斯洛伐克的话——它在军事上会怎样办是毫无疑问的。

显示原版>>

Previous:苏修照会捷修要求在靠近西德的捷境驻扎苏军


美联社说：苏修陷于进退两难困境

出版日期:1968.07.24
         期次:3565
         版次:4
         栏目:\[第四版]
副题:并说不能肯定苏不会对捷使用武力
文章正文:
【美联社华盛顿二十一日电】美国战略家们认为，苏联在捷克斯洛伐克问题上正处于进退两难的困境中，不管克里姆林宫决定采取什么做法，它都将受到损害。
由于这个原因，而且由于没有想出什么办法可以使美国建设性地进行干预，因此从约翰逊总统以下的所有华盛顿官员，对他们认为是十年来东欧最令人激动的事态发展采取严格的不干涉政策。
除了对捷克斯洛伐克的自由化运动表示淡谈的同情外，美国发言人都不发表公开意见。
同样的，美国外交官避免向俄国人作出对捷克新领导友好的表示。
华盛顿方面认为，苏联在对待它的这个以前驯服的盟国时面临这个进退两难的困境：
——如果克里姆林宫让布拉格自行其是，自由化将从捷克斯洛伐克扩大到波兰和东德，并且最后将扩大到苏联本身，这样将大大减弱莫靳科的国际力量。
——如果苏联镇压捷克斯洛伐克，其影响将损害国外的共产党，特别是西欧的共产党；莫斯科的威信将在全世界受到损害，而在长期中，集团内部争取自由化的运动还是会出现。
几个月前，美国官员并不预料（苏联）会使用武力。现在鉴于克里姆林最新的施加压力的行动，他们不是这样肯定了。
如果苏联人真的侵入捷克斯洛伐克，美国像在一九五六年一样，是不打算在军事上进行干涉从而冒在那里进行一场世界核战争的危险的。此外，在一九六八年，美国正深深陷在越南。
虽然如此，苏联对捷克斯洛伐克发动武装进攻将会对东西方事务产生很大影响。美国当局认为，这可能使目前走向和缓的趋势——使东西方关系改善的趋势——倒退若干年。

显示原版>>

Previous:苏修同意在捷会晤但要主席团成员都与会捷修公告说会谈的具体日期地点仍在拟定中

Next:赖斯顿鼓吹不要削减驻欧美军


日北九州人民示威冲入美军火库基地

出版日期:1968.07.24
         期次:3565
         版次:3
         栏目:\[第三版]
眉题:要求撤除美军基地 开展保卫居民安全斗争
文章正文:
【共同社东京二十一日电】北九州消息：反对美军运送军火和要求撤除美军基地的福冈县评议会、北九州地方评议会等团体二十一日上午在北九州市举行了“要求撤除山田和板付基地、反对筑城基地迁移福冈县大会”。
参加大会的工会会员、学生、居民等五十个团体五千人决定“推进撤除美军基地保卫居民安全的斗争”。
从中午开始到美军山田军火库进行了大约两公里的示威游行。全学联因闯入军火库基地内和向警察投掷石头，十一人遭逮捕，双方约有二十人受轻伤。
在去军火库的示威游行中，北九州市、九州郡等反日共系统的全学联、北九州市反战青年会、日中友好协会（正统）等大约二百人反复地进行了激烈的蛇形游行。
在军火库守卫前面，站在游行队伍最前列的全学联学生，一面反复地集体呼吁，一面进行旋涡式的游行。
其中核心派的大约五十名学生在下午五时十五分，利用几根竹竿，摇动着军火库正门的高约两米的铁栅栏，并翻越过去，闯进了基地。
在学生闯进去的同时，在正门前的大约一百名学生，拣起了小仓站到山田军火库铁路支线上铺的石块，投向基地内的警察，警察用防石网和盾牌守住正门。
在大约四十分钟的冲突中，几乎连一个美军的人影也不见。

显示原版>>

Previous:印尼人民武装频繁伏击反动军巡逻队

Next:伊拉克新外长哈尼谈对外政策


日本各大报全文刊登：毛主席的最新指示

出版日期:1968.07.24
         期次:3565
         版次:1
         栏目:\[头版]
副题:《朝日新闻》评论说，我文化大革命的目标之一------缩小脑力劳动和体力劳动的差别，已经进入实践阶段
文章正文:
【本刊讯】日本《朝日新闻》、《每日新闻》、《产经新闻》和《东京新闻》二十二日在第二版或第三版登载伟大领袖毛主席的最新指示全文：“大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去。”
各报同时登载《人民日报》二十二日的编者按以及调查报告《从上海机床厂看培养工程技术人员的道路》的消息和摘要。
《朝日新闻》标题是：《从工人、农民中间选拔，毛主席对于进大学的最新指示》；《每日新闻》标题是：《工学一体的教育革命，毛主席赞扬上海的工程技术人员的培养》；《产经新闻》标题是：《学生要从工厂、农村选拔，毛主席对于教育革命的最新指示》；《东京新闻》标题是：《从工人、农民中间选拔学生上大学，毛主席的最新指示》。
此外，《朝日新闻》、《产经新闻》还发表了评论。《朝日新闻》的评论说：“毛主席这次的最新指示以及在上海机床厂出现的从工人中培养技术人员的经验是，与最近从中国传来的中学毕业生到边疆地区的问题以及号召大专学校毕业生‘当普通劳动者’是有关连的。这标志着文化大革命的目标之一——缩小脑力劳动和体力劳动的差别，已经进入实践阶段了。而且，毛主席关于教育革命的这次指示，在九月的新学期之前发表，这与今后中国的学制改革有关连，因而被注目。”
评论说：“据说，一九六七年春节以后，一部分地区的小、中学复课，同年十一国庆节前后，大专学校也出现了‘复课闹文化革命’的动向。
“这次毛主席的指示是为了把这种转折点纳入轨道上，这就是说，指出了大专学校要正式复课。而且，强调，在全国各地从有实践经验的工人、农民中间选拔学生，这一点是有意义的。”
评论说：“与此相关连，最近，《光明日报》发表了关于大专毕业生要与工农结合，当普通劳动者的评论，各报也转载了这篇评论。另外，《人民日报》也具体地报道了在天津市某某中学的毕业生分配工作问题，报道了在夺权斗争时活动的红卫兵提出到内蒙古自治区、新疆维吾尔自治区等边疆的申请书和决心书。
“这些动向是，想通过脑力劳动者和体力劳动者的交流而缩小两者之间的差别的一种大规模的试验。特别是，它的目的在于不使脑力劳动者脱离工人和农民，这是不可怀疑的，这也说明了今后中国的教育应有的基本态度，因此要给予重视。”
《产经新闻》评论说：“毛主席的最新指示是，以中共的各大学九月新学期为目标而发表的，其中值得注意的是，强调了：一、理工科大学的复课；二、缩短学制；三、优先地从工人、农民中间选拔学生等。可以认为，这几点是被作为改革的主要目标。全国的各大学都按照毛主席指示的方向在准备复课。”
《读卖新闻》二十二日晚刊在第一版也登载了伟大领袖毛主席的最新指示的全文，同时还登载了《人民日报》编者按的消息和调查报告《从上海机床厂看培养工程技术人员的道路》的简单摘要。

显示原版>>

Previous:毛主席语录

Next:西方通讯社评述：毛主席最新指示和《人民日报》编者按


沙捞越人民武装英勇伏击拉赫曼反动军\泰马反动当局策划联合镇压边境人民武装

出版日期:1968.07.24
         期次:3565
         版次:2
         栏目:\[第二版]
文章正文:
【美联社古晋十九日电】陆军发言人星期四晚上透露，共产党恐怖分子星期三在马来西亚—印尼边界一带的一次冲突中打伤马来西亚武装部队四名士兵。
发言人说，正在布置伏击的马来西亚士兵遭到占优势的共产党人出奇不意的打击。
受伤的人被空运到古晋总医院治疗。
【本刊讯】据沙捞越报纸二十日报道，沙捞越人民游击队七月十七日在沙捞越伦乐地区袭击一队“马来西亚”反动军队的巡逻队，有三名反动军队被打伤。这是“马来西亚”“保安部队”一名发言人十九日在古晋透露的。他说，沙捞越人民游击队当天下午使用自动武器和小型武器袭击“保安部队”的一支巡逻队，战斗历时十分钟，有一名“保安部队”队员被击伤，另两名队员在所谓“追剿”中跌入山谷受伤。
这个发言人还说，上述沙捞越人民游击队“相信”已越境进入西加里曼丹。
【路透社槟榔屿十一日电】泰国和马来西亚已经在执行最近达成的一项关于镇压它们共同边界沿线的共产党恐怖活动的新方法的协议。
这是马来西亚代总理拉扎克今天透露的。他说，要充分贯彻最近举行的边境联席会议的全部决定还需要时间。
上述会议是在上星期召开的。在那之前，曾有十六名马来西亚警察在边界以南的一次伏击中被打死，另有十七人被打伤。一位高级警察官员说，这些新的办法包括派装甲车支援马来西亚的保安部队。他还说，泰国将加强对与泰国警察共同作战的马来西亚警察提供的支援，过去不允许马来西亚军队越过边界去追击共产党游击队，现在他们可以这样做了。

显示原版>>

Previous:美国铜业工人英勇斗争的光辉篇章

Next:泰人民武装在博他仓等地袭击敌人


苏修同意在捷会晤但要主席团成员都与会捷修公告说会谈的具体日期地点仍在拟定中

出版日期:1968.07.24
         期次:3565
         版次:4
         栏目:\[第四版]
副题:路透社认为这并不意味着苏修要放松对捷的政治军事压力
文章正文:
【路透社莫斯科二十二日电】苏联今晚宣布，它同意同捷克斯洛伐克领导人在捷举行高级会晤。
塔斯社宣布的消息说，苏联共产党执政的政治局同意到捷克斯洛伐克去，以“满足捷克斯洛伐克共产党中央委员会主席团的愿望”。
消息说，“克里姆林宫同意会晤，这指的是苏联共产党中央委员会政治局和捷克斯洛伐克共产党中央委员会主席团全体成员参加的会晤。”
这里的以及布拉格的许多观察家们认为，苏联坚持要两个执政机构的全体成员参加会晤——这在共产党的做法中几乎是空前的——是想要看看布拉格的高级领导人到底受到多大的支持。
据信，捷克斯洛伐克党主席团内的一些成员比起党的第一书记杜布切克和他的最亲密的支持者来，在这个国家的自由化纲领方面更倾向于同俄国人妥协。
【法新社莫斯科二十二日电】苏联领导人并不认为他们今天同意在捷克斯洛伐克领土上同捷克斯洛伐克领导人会晤是对布拉格的一个让步。
他们更不认为这是对捷克斯洛伐克观点的一个让步。莫斯科认为这是克里姆林宫避免出现激烈冲突的前景，避免任何会促使它卷进激烈冲突的倾向。
消息灵通的观察家说，计划中的会谈的目的，从苏联方面来说，是要打听捷党书记杜布切克和捷党主席团的意见，向他们了解他们打算如何恢复华沙联盟所理解的社会主义制度。最后，俄国人可能要了解捷克斯洛伐克人在这样做的时候可能遇到的困难。
事实仍然是，在这种具有历史意义的谈判之后仍然存在的根本分歧将使双方处于严重的困境。
【法新社布拉格二十二日电】捷通社宣布，捷克斯洛伐克共产党中央主席团今天同意在捷克斯洛伐克领土上同苏联代表团会晤以举行主席团一级的会谈。
捷通社还说，主席团一致认为，法国共产党建议召开的所有欧洲共产党参加的会议“在目前是不合时宜的”。
宣布苏联同意在捷克斯洛伐克国土上举行会晤这一点看来证实了早些时候关于苏军已加速撤离捷克斯洛伐克领土的消息所表明的紧张关系有所缓和。
然而，紧张关系今天显然缓和下来这一点并不意味着布拉格和莫斯科之间的分歧已突然消失。
据信，捷克斯洛伐克主席团今天议程上的一个项目是今天收到的苏联的一封来信，这封信斥责布拉格政府“让西部边界不受警卫，而容许帝国主义特务和武器渗入”。
【合众国际社布拉格二十三日电】捷党中央委员会发表的公告说，会谈的细节，大概包括日期和地点，仍然在拟定之中。
捷克斯洛伐克的公告说，和东欧集团其他国家共产党领导人的双边会谈，也在安排中。
中央委员会说，它邀请俄国及其他国家领导人来的“目的是使他们详细熟悉这个国家目前的发展和条件，并且就相互有关的问题交换意见。”
捷克斯洛伐克改革派领导人之一斯姆尔科夫斯基批评苏联人“非同志式地干涉”这个国家的内政。
【路透社莫斯科二十二日电】在莫斯科流行的未经证实的消息说，捷克斯洛伐克事实上已同意派出主席团；并说，会谈将在二十四日或二十五日举行。
消息说，会谈的地点或者将在斯洛伐克的首都布拉迪斯拉发，或者在苏联边境附近的城市科希策。
【德新社布拉格二十二日电】捷克斯洛伐克今晚对莫斯科准备到捷克斯洛伐克进行双边会谈表示满意。
但是这里的政治观察家认为，一些捷克斯洛伐克人也感到忧虑的是，克里姆林宫领导人来到这里只是对杜布切克发表要改变方针的个人的最后警告。
【路透社布拉格二十二日电】捷克斯洛伐克人士今晚认为，当苏联领导人到达时，杜布切克及其党内的支持者将面临着意志和胆量的另一次重大的考验。
这里谁都不认为，苏联目前意味着要放松它在过去几周里形成的意识形态、政治和军事压力。

显示原版>>

Previous:就菲律宾和拉赫曼集团会谈破裂苏哈托政权担心「东南亚国家联盟」瓦解

Next:美联社说：苏修陷于进退两难困境


苏修照会捷修要求在靠近西德的捷境驻扎苏军

出版日期:1968.07.24
         期次:3565
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格二十二日电】消息灵通的捷共人士今晚说，苏联已重申要求派苏军驻在捷克斯洛伐克境内靠近西德边界的地方。
据说，苏联这个最新的要求是苏联今天早上交给捷克斯洛伐克当局的照会中提出的。
苏联的照会重申，捷共新领导削弱了华沙条约的防务因而严重威胁到社会主义阵营的安全。
据这些人士说，苏联的照会追述说，前总统诺沃提尼曾向克里姆林宫作出诺言：如果需要的话，他们可以接纳苏联几个师的部队。
据说，苏联这项照会声称，现在需要填补由于此间党内和军队司令部机构内的动乱而给华沙条约防务造成的空隙。观察家们说，前捷克斯洛伐克各级的军队指挥官已由新人代替。
【美联社布拉格二十二日电】通常消息灵通人士说，苏联还要求解除普尔赫利克所担任的共产党中央委员会第八部的负责人职务。普尔赫利克负责党的国防和安全工作。

显示原版>>

Previous:格列奇科提前从阿尔及利亚回国德新社认为同苏捷关系的事态发展有关

Next:美记者谈：苏修在捷周围的驻军情况


泰人民武装在博他仓等地袭击敌人

出版日期:1968.07.24
         期次:3565
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷二十二日电】他侬总理今天说，共产党游击队上周在泰国南部的博他仓府用枪打死一名村长。他说，在这一周里，游击队还袭击了博他仓府、东北部的廊开府和中部的佛丕府，目的是要粮食。他又说，在这一周里，政府军同共军发生了八次冲突。

显示原版>>

Previous:沙捞越人民武装英勇伏击拉赫曼反动军\泰马反动当局策划联合镇压边境人民武装

Next:印尼人民武装频繁伏击反动军巡逻队


西方通讯社评述：毛主席最新指示和《人民日报》编者按

出版日期:1968.07.24
         期次:3565
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港二十一日电】毛泽东主席命令把中国教育制度进行大改革，特别强调实际应用和政治觉悟。
这位中国领袖的“最新指示”由北京《人民日报》在“一篇重要的编者按”内发表，并且由北京电台今晚广播。
《人民日报》说，这个指示提出了中国教育改革的总方针，是为了“反修防修”和“为中国的工业革命准备条件”。
《人民日报》指出，中国的新教育制度废除了旧中国的传统：“劳心者治人，劳力者治于人”。
【路透社香港二十二日电】北京《人民日报》今天号召中国青年在大专院校毕业后用两三年时间取得他们所学的专业的实际经验。这家报纸在北京电台援引的一篇文章中说，应该派工人到学校去当教师。
应该选拔青年工人到大专院校去学习。
应该要求老技术人员积极参加批判名利思想。
【合众国际社香港二十二日电】共产党中国今天透露了关于培养管理国家工业的技术人员的新教育政策的详细内容。
新政策把主要的侧重点放在思想教育和实际工作训练上，把课堂的功课和学习置于次要地位。
北京的宣传喉舌称新政策是根据共产党主席毛泽东的“反修的百年大计”在教育方面采取的一个重要步骤。
【美联社东京二十三日电】北京官方的新华通讯社二十三日透露，毛泽东主席最近就共产党中国的大学教育发出了一个新的指示，指示强调大学学生应该从工人农民中去选拔。这里收听到的新华社的消息报道说，毛的这一指示包括在中国共产党的机关报《人民日报》的一篇编者按中。
编者按说，“毛主席的伟大号召，是我们将无产阶级教育革命进行到底的战斗纲领。”
新华社报道说，“这篇报告生动地描写了无产阶级文化大革命在一个方面即工程技术人员的队伍方面引起的伟大变革”。
“显示了社会主义新事物强大的生命力。这篇报告题名为《从上海机床厂看培养工程技术人员的道路》，但它同时也提出了学校教育革命的方向。”

显示原版>>

Previous:日本各大报全文刊登：毛主席的最新指示

Next:印度《查谟新闻》周刊揭露：英·甘地为美帝效劳到东南亚搞反华活动


伊拉克新外长哈尼谈对外政策

出版日期:1968.07.24
         期次:3565
         版次:3
         栏目:\[第三版]
文章正文:
【德新社巴格达二十一日电】伊拉克新外长哈尼星期日（二十一日）对当地和外国记者说，新政府将尊重目前同其他国家缔结的一切协议。
哈尼在军事政变后举行的第一次记者招待会上说，同法国“石油勘察和生产财团”石油财团签订的合同将得到尊重。
政府还没有确定它对伊拉克国家石油公司的政策。
他说，他认为没有什么障碍阻碍同英国的伊拉克石油公司改善关系，如果这个公司表示“诚意和愿意解决分歧的话”。
至于外国关系，他说，新政府希望改善目前同它最亲密的邻国伊朗的友好关系。
同样，这个国家对巴勒斯坦问题的政策不会改变。
伊拉克将支持召开任何级的阿拉伯国家会议的任何要求。
至于国内政策，他说，政府将为解决库尔德问题制造适宜的气氛，但是不预先作出关于自治之类的任何保证。
他说，“我们将为民主和最后选出议会制造适当气氛。”
他又说，政府将遵循经济方面的私营和公营部门之间协调的政策。
【美联社巴格达二十一日电】伊拉克新外长谈到美国对以色列和联合国的政策时，排除了目前恢复美国—伊拉克关系的任何可能性。
外长哈尼在对一批阿拉伯记者讲话的时候说，“美国目前的政策等于是以牺牲阿拉伯权利的代价来完全支持以色列。”哈尼说，“美国对联合国的态度在目前没有鼓励人们对关系问题进行任何重新考虑。”哈尼说，伊拉克特别感谢苏联在联合国对阿拉伯事业的支持和它的物质援助。
他说，“我也应当怀着赞扬之情谈到其他社会主义（共产党）国家的态度和共产党中国的态度。”
【法新社开罗二十一日电】哈尼说，伊拉克将设法动员和协调它同叙利亚、约旦和阿联的军事和财经资源以收复现在被以色列占领的阿拉伯领土。
他在对《金字塔报》记者的一篇谈话中说，在伊拉克新的军事政权统治下，将会“无限地支持”阿联的各方面。

显示原版>>

Previous:日北九州人民示威冲入美军火库基地

Next:黎巴嫩《生活报》和美联社报道：伊新政府逮捕了许多亲纳赛尔的人


印度《查谟新闻》周刊揭露：英·甘地为美帝效劳到东南亚搞反华活动

出版日期:1968.07.24
         期次:3565
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印度乌尔都文周刊《查谟新闻》六月六日刊登一篇文章，题目是《东南亚——反动派和革命力量之间决定性对抗的中心》，摘要如下：
甘地夫人在对东南亚四个国家结束访问后返回印度。在访问期间，她在回答是谁危害这些国家的安全的问题时说，中国——也就是中国一个国家——危害它们的安全，中国不仅在政治上而且在军事上变成这个地区很大的威胁。为了对付这一威胁，她建议这一地区各国之间加强经济合作作为巩固它们的政治稳定的途径。在紧急时，贸易和经济方面的合作也可能转为军事上的合作。
甘地夫人的访问以及她在国外发表的讲话清楚地表明，印度政府的外交政策已是公开为美帝国主义效劳。甘地夫人赴东南亚之行是她为美帝国主义效劳的一部分活动。她访问了新加坡、马来西亚、澳大利亚和新西兰。其中澳大利亚和新西兰由于是东南亚条约组织和美澳新条约组织的成员同美帝国主义有着直接的联系。它们不仅仅支持美国在越南的侵略战争，而且它们的军队在南越同美国侵略军并肩作战。新加坡政府和马来西亚政府则是英帝国主义的走狗，为帝国主义效劳反对它们本国人民的利益。对美英帝国主义走狗国家的访问能没有不可告人的动机吗？
甘地夫人进行访问的明摆着的原因是，英国正在把它的军队撤出新加坡基地。新加坡和马来西亚统治阶级曾期望，在英国撤走后，美帝国主义将填补真空。但是美帝国主义由于在越南一再遭到失败，没有能力派一部分军队驻在这些国家。正当英美处境十分困难时，它们在各地的仆从都在想方设法为其主子效劳。甘地夫人访问的目的就是为此出谋划策。
在这种情况下，印度政府进一步奉行为美帝国主义效劳的政策。
正是由于这个原因，反华政策成为印度政府的杀手锏。它提出“中国威胁”来转移印度人民对他们所面临的真正问题的注意力。它制造反华舆论实际上就是为美帝国主义效劳。
但是全世界人民的眼睛是雪亮的。他们决心一劳永逸地粉碎和打败美帝国主义及其走狗。那些试图阻挡革命风暴潮流的人只会被潮流冲走。

显示原版>>

Previous:西方通讯社评述：毛主席最新指示和《人民日报》编者按

Next:阿富汗《永恒的火焰》报刊登毛主席语录


印尼人民武装频繁伏击反动军巡逻队

出版日期:1968.07.24
         期次:3565
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达十九日电】据东爪哇军区司令雅辛说，东爪哇勿里达南部地区是个共产党的据点，那边有百分之九十以上的人民支持游击队。
他说，勿里达南部的共产党采用了游击队的策略，建筑地下隐藏所，用竹林掩盖进口处。
雅辛将军说，勿里达南部的人民，在奥洛安·胡塔珀阿与穆尼尔领导下是狂热的共产党员。
他们经常伏击陆军的巡逻队。六个月来，东爪哇是许多零零星星游击活动的地点。本周早些时候，陆军宣布它正在这个地区，特别是在勿里达南部加紧进行反共的扫荡。

显示原版>>

Previous:泰人民武装在博他仓等地袭击敌人

Next:日北九州人民示威冲入美军火库基地


哥伦比亚一个毛泽东思想学习小组翻译出版西班牙文的毛主席著作

出版日期:1968.07.25
         期次:3566
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波哥大二日消息：哥伦比亚国立大学的一个毛泽东思想学习小组开始翻译和出版还没有译成西班牙文的毛泽东主席的著作。
“毛泽东思想出版社”有一个关于今年出版毛主席著作的粗略计划。
作为开始，这个学习小组翻译和发表了毛主席一九三九年十二月二十日写的《斯大林是中国人民的朋友》和一九四○年二月一日写的《团结一切抗日力量，反对反共顽固派》。
他们是根据北京外文出版社出版的法文版《毛泽东选集》第二卷翻译的。

显示原版>>

Previous:欧洲革命人民热爱伟大导师毛主席

Next:日报注意：我各地实行精兵简政生产显著上升


合众国际社说：苏捷走在一条“迎头相撞的道路上”

出版日期:1968.07.25
         期次:3566
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科十九日电】苏捷在政策方面昨天晚上是走在一条迎头相撞的道路上。此间权威人士说，双方都想避免可能发生的军事干涉。一位消息灵通的苏联人士对本社记者说：“我们必须作好发生任何事情的准备。”
外交观察家说，如果布拉格的自由化趋势发展到推翻共产党政权的话，苏联军队将会采取行动，这是毫无问题的。
捷克人将采取措施来消除他们同俄国和东欧各国的政府分歧的希望继续存在。但是苏联问题专家们指出，苏联对于它自己的安全问题，也是要破釜沉舟地干下去的。

显示原版>>

Previous:美报要美国公开表示支持捷修

Next:苏修指名攻击普尔赫利克


减少汽车燃料消耗的装置

出版日期:1968.07.25
         期次:3566
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社伏龙芝三月二十二日电】在夏季，汽车上如果装一个吉尔吉斯设计出来的热纠正器，燃料消耗将减少百分之八到十四。
这种热纠正器装在汽车上，不用修改汽化器，并自动根据空气湿度调节汽油混合物的组成。公路试验表明，这种新式装置改进燃料的燃烧。

显示原版>>

Previous:用合成材料制造的飞机

Next:印度《联系》周刊报道：印北方邦各地贫苦农民展开夺地斗争


捷边防部队司令称：捷有足够力量保卫西部边界

出版日期:1968.07.25
         期次:3566
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格二十四日电】捷克斯洛伐克边防部队司令卡
·佩普尔尼少将说，担心捷克斯洛伐克西部边境没有受到足够的保护，是没有根据的。
他说：“对捷克斯洛伐克边界的安全所抱的担心是完全没有根据的。捷克斯洛伐克社会主义共和国有足够的力量可靠地保卫它同它的资本主义邻国的国界。”
他继续说：“保卫国界的效能是很好的。指出下列这一点并不是无关紧要的：今年因非法越境而被捕的人比去年同一时期增加将近百分之百。
其中百分之六十以上是外国公民，主要是德意志民主共和国和波兰的公民。
“我们已从为慕尼黑的经验付出的昂贵代价吸取了教训，我们不能忘记这一点。我们要继续创造条件，使我们的边界只向那些像正直的人那样从大门进来的人开放。我们肯定无意向企图强行进出这个国家或企图取道这个国家的各种反社会分子和敌对分子提供方便。”捷国防部称苏军在按原计划撤退
【法新社布拉格二十三日电】捷克斯洛伐克国防部发言人今天说，留在捷克斯洛伐克的苏联军队的撤军问题，正按着“原先计划的时间表”进行。
国防部发言人库德尔纳上校对法新社记者说，“所有的联络部队和华沙条约组织的总参谋部已经离开捷克斯洛伐克的国土。
“关于参加这次演习的代表部队，他们正在按着原先计划的时间表继续撤退”。
【德新社巴黎二十三日电】《国际先驱论坛报》今天说，在华沙条约演习后离开捷克斯洛伐克的苏军仍驻在波捷边境以北不到三英里的地方。
【德新社布拉格二十二日电】“布拉格电台”今天指出，苏联从捷撤军再一次延期。到目前为止，官方对于这一新的形势还没有发表评论，但是，非官方人士说，撤军将在七月二十五日完成。

显示原版>>

Previous:苏修指名攻击普尔赫利克

Next:西德决定改变军事演习计划


卡曾巴赫到印活动密商「地区安全」问题

出版日期:1968.07.25
         期次:3566
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿二十二日电】以副国务卿卡曾巴赫为首的高级外交代表团今天离开华盛顿前往新德里。
国务院发言人麦克洛斯基说，卡曾巴赫和他的助手们将于星期五、星期六、星期日与印度官员讨论范围广泛共同感兴趣的问题。
【合众国际社华盛顿二十三日电】以副国务卿卡曾巴赫为首的一个高级代表团，已在二十二日动身前往印度，就亚洲和中东安全问题举行双边会议。
美国人士强调说，在过去三年来一直要想举行的印美讨论，将着重讨论地区的安全。一个美国人士对合众国际社记者说，“我们不预料宣布关于任何事情的任何协议。我们希望就各种各样的安全问题交换意见以便我们彼此能够有更好的了解。我们还希望这种会谈每年举行一次，下一次的会谈将于明年在华盛顿举行。”
【路透社新德里二十三日电】美国副国务卿卡曾巴赫今天抵达这里，从星期五（二十六日）开始就世界事务、印美关系问题进行非正式会谈。
预计将提到越南问题、巴黎和谈、中东问题和两国对华关系问题，以及英国在一九七一年撤走以后在印度洋地区安全的安排问题。
【法新社新德里二十三日电】美国副国务卿卡曾巴赫今天抵这里进行正式会谈，这次会谈由于目前印度和苏联的不和而变得更为重要了。
这位美国第二号外交家在抵达时简要地说，他同印度领导人的会谈将涉及到“广泛的题目”。

显示原版>>

Previous:瑞士报纸揭露：苏修加紧扶植印度反华

Next:印报透露：苏修决定向印度反动派提供大量坦克


腊斯克召见多勃雷宁向苏修施加压力

出版日期:1968.07.25
         期次:3566
         版次:4
         栏目:\[第四版]
副题:要苏修对其所说美卷入捷局势“作出解释”
文章正文:
【美新处华盛顿二十二日电】麦克洛斯基（今天）的声明全文如下：
“国务卿召见多勃雷宁大使，表示反对不断提出的所谓美国本身卷入捷克斯洛伐克局势这一连串的说法。
“国务卿对多勃雷宁大使说，这种说法是没有根据的，并要求苏联政府作出解释。”
在腊斯克的办公室进行的会晤持续了二十分钟。多勃雷宁大使说，他将向他的政府报告。
最近几天苏联共产党报纸《真理报》上出现的说法包括：美国国防部和中央情报局策划了捷克斯洛伐克的颠覆活动，“西方帝国主义者”正在颠覆捷克斯洛伐克当局，在捷克斯洛伐克发现了一个储存美国制造的武器的秘密仓库。
【美新处得克萨斯州奥斯丁二十二日电】白宫二十二日说，约翰逊总统正通过他每天收到的关于全世界各地的问题的情报机构报告来了解捷克斯洛伐克局势的最新情况。
有人在新闻秘书克里斯琴的情况传达会上问他，约翰逊对于苏捷对峙是不是特别关切。他回答说，腊斯克在十八日已谈到这个问题。
【美新处华盛顿二十二日电】麦克洛斯基在二十二日中午举行的记者招待会的记录摘要如下：
问：我们有没有接到苏联的关于捷克斯洛伐克的事件的任何照会？答：我不知道有什么照会。
问：有没有什么口头讨论？
答：我们在上星期曾经谈到过它。我不能发誓说美国政府中没有一个官员同苏联政府中的官员谈过这件事。

显示原版>>

Previous:苏修宣布在西部边境举行军事演习

Next:美报要美国公开表示支持捷修


美报要美国公开表示支持捷修

出版日期:1968.07.25
         期次:3566
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十二日电】《华尔街日报》二十二日在一篇评论中写道：
看来这里的态度是，我们要么全面牵连进去，要么完全置身事外。办法并不是只有这两种，也不应当认为只有这两种办法。
实际上，从抽象的观念上讲，有充分的理由在一旦苏联进行军事干涉时去帮助捷克斯洛伐克。从美国在世界范围内进行反对国际共产主义的斗争这一角度来说，美国可说是现在的捷克斯洛伐克降生时的教父。捷克斯洛伐克正在为摆脱正统共产主义的枷锁而斗争，虽然它暂时在名义上还是一个共产党国家。
但是在全力干涉和完全中立之间没有中间道路吗？我们认为有。
首先，美国应当完全像英国那样明确表示态度，斥责苏联，表明自己究竟站在哪一边。明确表示态度的国家愈多，莫斯科在采取行动反对捷克斯洛伐克方面采取克制态度的机会就愈大。

显示原版>>

Previous:腊斯克召见多勃雷宁向苏修施加压力

Next:合众国际社说：苏捷走在一条“迎头相撞的道路上”


美一公司研究降低报纸的印刷成本

出版日期:1968.07.25
         期次:3566
         版次:2
         栏目:\[第二版]\[科技]
文章正文:
【美联社纽约五月九日电】格雷斯公司今天说，它已研究出一个新的印刷报纸的系统，试验表明，它将使成本减低质量改进。
该公司说，这个系统涉及从摄影底片直接产生塑性减压印刷板。
格雷斯公司说，已“认为这个系统对商业印刷，特别是报纸印刷将有好处。”

显示原版>>

Previous:一种合成食物

Next:南越解放军猛轰岘港等地美伪据点


南斯拉夫人民正在觉醒

出版日期:1968.07.25
         期次:3566
         版次:2
         栏目:\[第二版]
眉题:萨姆·马尔西谈南斯拉夫学生斗争的意义
文章正文:
【本刊讯】香港《新晚报》二十日译载了美国萨姆·马尔西写的一篇文章，现摘要转载如下：
南斯拉夫学生最近的造反，导致了对首都贝尔格莱德大学的接管，以及萨拉热窝、卢布尔雅那、斯科普里、摩斯塔、里耶卡和普里列普等城市的学生运动。这次学生造反显示，在修正主义的南斯拉夫，目前已出现一种不同的倾向——一种真正左派的、真正进步的倾向，一种看来到目前才出现的新倾向。矛头直指铁托集团
诚然，这类迹象的数量还不很多，不过，可以肯定地说，许多南斯拉夫学生已经明显地走向同铁托集团作斗争，而这次对铁托领导地位的挑战，肯定不是来自右的方面，而是来自左的方面。这些学生正在设法建立以马克思、列宁的社会主义学说为依据的新的革命基础，并按照马列主义的理论，建设新的南斯拉夫。这是一个真正的、具有重大意义的新倾向。
在贝尔格莱德和其他城市举行的学生示威中，有许多标语和口号的矛头，都是直接指向“资产阶级当局”、“资产阶级”和“自称为共产党人的资产阶级分子”。毫无疑问，学生们的造反，打击着铁托政权的要害之处。在学生们心目中，铁托政权或者是支持和鼓励资产阶级分子，或者本身就是资产阶级分子的大本营。同样重要的是南斯拉夫学生向铁托政权提出了一些具体的要求，例如其中的一项要求，不仅要求提高最低的工资水平，而且要求对官员们的收入，予以限制或规定一个最高的限额。最近，在其他东欧国家的学生运动中，都没有提过这类要求。这类要求等于向特权阶级挑战，要求在政府或工业部门中占居高职位的官员，削减他们的巨额工资，非常的特权以及暗中取得的社会和经济利益。
所有这一切并不等于说，南斯拉夫所有学生造反—抗议运动，都具有复兴马克思列宁主义和反对修正主义的革命热情了。不过，学生造反—抗议运动已经出现的这个事实本身，已经具有特殊的以至历史性的意义了。因为在这以前，各种迹象似乎表示，铁托修正主义集团取得政权以后，南斯拉夫的各个阶层已向右转了。但是，学生革命倾向不仅在贝尔格莱德、而且在其他城市出现的事实表明，学生造反—抗议运动的动力，正在向着革命无产阶级的目标推进。南学生斗争的背景
毫无疑问，在南斯拉夫学生运动中，还存在着各个政治倾向。目前，学生运动正在摸索摆脱现局势的途径，因为现局势已把南斯拉夫早期的社会主义发展，带进了极端的混乱。资产阶级分子已经以惊人的速度复兴了。
南斯拉夫全国人口不过二千万。由于铁托的“新路”导致了工人的贫困和失业，有四十多万人不得不出国到西方各国去寻找职业。全国人口中的百分之六十以上从事农业。铁托的“新路”又导致了农业集体化的瓦解。现在，大部分农场都在私人农民手中，富有的农民愈来愈富，贫穷的农民愈来愈穷，而且每日每时都有贫穷的农民，加入了各个大城市的失业行列。
由于放弃对外贸易的社会主义垄断，铁托已把国家大门向帝国主义资本的渗透敞开。结果是南斯拉夫国际收支不断出现赤字，铁托政府则力图以嫁祸城市工人和农村贫民的办法，来弥补国际收支赤字。南斯拉夫由于实行同帝国主义各国（特别是美国）的“和平共处”，以及由于美国的大量“外援”而变得负债累累，现下经济部门的大部分都要依靠西方帝国主义市场了。实际上是南斯拉夫蜕化为西方金融资本一个新殖民主义外哨的危险愈来愈大了。
铁托集团在一九六六年执行的所谓“自由经济改革”，是他们埋葬南斯拉夫社会主义经济计划残余部分的最大一个努力。由于“自由经济改革”，生活费用在一九六六年秋天急剧上涨。同一时期发生的大量停工现象，更是这个假改革的明显结果。
这次学生造反，是同南斯拉夫经济形势的恶化，失业人数的增加，生活费用的上涨，通货膨胀的猖獗息息相关的。归根结底，南斯拉夫的学生运动，同其他地方的学生运动一样，反映了整个社会的情况。

显示原版>>

Previous:南越解放军猛轰岘港等地美伪据点

Next:在复辟资本主义的“经济改革”下南斯拉夫捕鱼业濒临破产


南越解放军猛轰岘港等地美伪据点

出版日期:1968.07.25
         期次:3566
         版次:2
         栏目:\[第二版]
副题:美联社惊呼是对南越北部发动新攻势的信号
文章正文:
【美联社西贡二十三日电】在敏感的北方诸省的美国和南越的重要设施遭到一连串配合一致的猛烈炮轰之后，据今天报道，这些省分发生了激烈的地面战斗。
本社记者戈德史密斯报道，美国阿美利加师的部队在岘港以南二十英里处发生激烈接触。
早些时候，岘港及其周围的好些盟军设施（包括两个机场在内）遭到了炮轰。守卫着通往岘港的南边和西南边通道的南越军队也遭到袭击。
岘港的美国发言人说，到今天傍晚，在省会三歧附近新的战斗还在继续进行中并发生“激烈接触”。
这次战斗是一个多月来岘港以南发生的最激烈的战斗，它同早些时候对盟国设施的袭击一起，可能是共产党司令部在最弱部的第一军区开始发动新攻势的信号。这个攻势也许会蔓延到全国。
在另一次战斗中，美国步兵同大约二百名北越军队战斗，据信他们正在柬埔寨边界上的秘密基地营重新集结，以便进攻西贡。
这次历时七个半小时的战斗打到昨天晚上，作战的中心地点是西宁省南部。
【美联社西贡二十三日电】共产党人今天对岘港及其周围的美国和南越军事设施发射了两三百枚迫击炮弹和重一百磅的火箭，这是几周来最猛烈的一次炮轰。
这些袭击的矛头是对准岘港的。
广义省的九个县也遭到迫击炮的轰击，但是跟前得不到进一步的细节。
共产党炮手对驻扎在顺化以南的南越突击队特遣部队总部发射了一百发迫击炮弹。
眼前得不到这支特遣部队的伤亡消息。
【法新社西贡二十四日电】美国军方发言人今天说，越共昨晚连续第二个晚上轰击了若干美国人和越南人的阵地。
岘港附近的会安镇，和靠近柬埔寨边界的禄宁市受到了最猛烈的袭击。
禄宁在几分钟之内挨了一百发迫击炮弹的轰击，两名士兵被打死，另外两名受伤。
会安被击中了八发迫击炮弹，这是在越共对附近的一个政府地堡发动两次地面袭击时发生的。地堡被摧毁了。据报告有七个南越人失踪。
美国“阿美利加”师的部队昨天在广治省同一支人数不详的越共部队进行了若干小时战斗。
美国人发现数支敌军部队正朝着岘港以南四十公里的三岐调动。
美国人在直升飞机的支援下发动了进攻，遇到了猛烈的自动武器的袭击。
在西贡以南二十八公里的地方，美国第九步兵师的部队同掘壕固守的越共部队之间的一场激烈的战斗昨天进行了一整天，继续到夜间。

显示原版>>

Previous:美一公司研究降低报纸的印刷成本

Next:南斯拉夫人民正在觉醒


欧洲革命人民热爱伟大导师毛主席

出版日期:1968.07.25
         期次:3566
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】欧洲革命人民热爱伟大导师毛主席，他们把佩戴毛主席像章看成是无上的光荣和幸福。
有一个五十多岁的南斯拉夫老人在要毛主席像章时说：“我生活多年，走过很多国家，我相信中国将会战胜一切，我祝愿中华人民共和国万岁！毛主席伟大，和人民在一起，而不是我们这里的……”说到这里，他用手指嘴唇，表示不便谈。有一个南斯拉夫中学生在得到毛主席像章后，在日记本里写上“毛主席万岁”五个大字。
有一次，两个芬兰工人指着中国同志佩戴的毛主席像章说：“中国真好啊！中国人民是幸福的，毛泽东热爱工人阶级。我们是失业的建筑工人，芬兰资本主义国家坏极了，失业人口一天天增加，中国文化革命好。”他们要求把毛主席像章送给他们，当他们的要求得到满足后表示：“这个礼物虽小，但它是最宝贵的，我们一定把它保护好，永远保存它，我们永远记住毛泽东。”
一位在瑞典的拉美朋友得到毛主席像章后，便端端正正地佩戴胸前。有一天他到本国使馆办护照延期手续，领事问他为什么要佩戴毛主席像章，这位朋友直截了当地回答说，因为“我热爱毛主席，我信仰毛泽东思想。”又有一次，这位朋友佩戴着毛主席像章去教课，一个校方人员无理取闹，要他取下毛主席像章，这位朋友当场断然拒绝，说：“这是我的权利。如果你坚持你的意见，我可以明天不来教课，但像章不能不戴。”
一位意大利读者在写给我有关单位的信中说：
“我非常感谢你们给我寄来的一切，特别是毛泽东主席的著作和像章，以及伟大的革命战士领袖林彪的著作。
我非常高兴地阅读了你们的来信，也非常激动，因为这封信说明，对互相了解、互相敬爱，怀有相同情感，被共同利益、共同思想、共同愿望所连结起来的人来说，把意大利和中国相隔的那数千公里不是不可越过的障碍。而且一个生活在仍被资产阶级的反动派、愚昧的教权主义和或多或少的法西斯主义所统治的国家里
——象意大利——的人，可以从远方的革命者的友谊中获得安慰和鼓励。
感谢伟大的革命导师毛泽东，感谢他的合作者和中国的全体革命者，在全世界有许多人开始了解人民的作用，和什么是真正的自由和尊严。会有这么一天，这一天也许不远，所有的人都会明白这些。在那时候，人类将会最终地获得解放，因为侵略和蛮横的精神再也找不到适合于它发展和持续的土壤。那时，全世界人民应该而且会感谢中国革命，感谢那些曾组织起他们并引导他们走向胜利的那些人。
世界上所有受压迫的人，受虐待的人，都以信任和期待的心情仰望着中国。……我和中国人民在一起，因为我们爱憎相同；我和你们在一起，因为我知道你们和我一样，要把全世界恶势力连根拔掉。
伟大的革命导师毛泽东万岁！”

显示原版>>

Next:哥伦比亚一个毛泽东思想学习小组翻译出版西班牙文的毛主席著作


日报注意：我各地实行精兵简政生产显著上升

出版日期:1968.07.25
         期次:3566
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》十五日刊登共同社发自北京的一条电讯，标题是《文化大革命创出新局面，精简革命委员会取得成果，生产显著上升》。电讯说：
这个时期北京表面上仍然继续着平静的日子，不过，可以看到，对阶级敌人的大批判和同时展开的加强生产的一系列运动，最近日益高涨。从十一日以后的《人民日报》强调「精兵简政」这个革命委员会的工作指导方针来看，可以说文化革命又达到了一个新的局面。
首先，最近在全国性的革命大批判和加强生产的结合方面，六月下旬北京市革命委员会向北京的各工矿企业发出了要接受上海工人的先进经验的通知，上海的报纸也与此相呼应报道了两市工人开始了互相学习。
还有，九日的新华社电讯也报道说，中国的第三个中央直辖市天津也由于阶级斗争的成就，五、六月份的工业生产有了大幅度的增长。
「抓革命，促生产」的口号，这是文化革命一开始就确立的重要方针，不过，从近几个月以来，它的效果日益显著地表现出来，这是事实。暂时的生产减退的阶段已成过去。同样，毛主席关于「精兵简政」的指示，最近也把模范地执行这个指示的地方革命委员会向全国作了介绍。
据十一日《人民日报》的报道，河南省灵宝县已把开头由近一百人组成的革命委员会的机构精简为三十人，并取得了成就。「精兵简政」不单单是意味着清理资本主义的人员和精简行政，这从深入现场的人员促进了清理阶级队伍工作和克服了留在总部的干部的官僚主义的旧思想这一点上，也可以看得清楚。

显示原版>>

Previous:哥伦比亚一个毛泽东思想学习小组翻译出版西班牙文的毛主席著作

Next:西贡一被捕华侨女青年怒斥美报记者「要叫全世界人民不憎恨美国是不可能的」


瑞士报纸揭露：苏修加紧扶植印度反华

出版日期:1968.07.25
         期次:3566
         版次:3
         栏目:\[第三版]
文章正文:
苏修自一九六二年以来给印价值九亿美元的军事「援助」，印军的大部分是由苏装备的。最近三车苏修给印约七十五亿卢比经「援」，对印贸易仅次于美英而居第三位。苏修已控制了印四分之一钢铁工业、五分之一电力和一半炼油业
【本刊讯】瑞士《索洛图恩日报》十一日刊载一篇文章，题为《苏联向亚洲地区推进》，摘要如下：
在最近几年期间莫斯科明显地加强了它在亚洲地区的活动。这一政策的目的是，象在中东和红海地区一样进一步扩大苏联在这个地区的影响。它不仅是针对华盛顿，而且同时也是针对北京和首先服务于苏联的权力要求。莫斯科这种推进在印度得到了最明显的确证，俄国人显然在那里力图使这个拥有四亿五千万人口的大国在政治上和经济上依赖于莫斯科。
在这方面运用了各种各样的颠覆手段。为了更容易作到这一点，莫斯科正竭力在国家一级更牢固地发展接触。例如俄国人自一九六二年以来已向印度提供了价值约九亿美元的军事援助（在同一时期内美国人提供了三亿四千万美元）。今天印度军队的大部分是用苏联的坦克、飞机、大炮和各种类型的苏联战舰装备起来的。今年一月柯西金访问印度时，苏联承担了增加对印度政府提供军事物资的义务。随后苏联海军首脑戈尔什科夫在二月份访问新德里时在一项秘密条约中规定了提供的细节，条约中规定提供二十一艘苏联战舰、四艘潜水艇、一百五十架ＳＵ—７型超音速战斗机、一百辆坦克和最现代化的大炮装备。而印度方面则把安达曼和尼科巴基地提供给苏联海军使用。另一个供给苏联海军使用（首先是给潜水艇使用）的基地将在果阿修建。在向印度进行军事渗透的同时，苏联通过贷款进行经济渗透。仅仅在最近三年内，苏联就给印度提供了约七十五亿卢比的经济援助。
因此，俄国人今天已控制了印度四分之一的钢铁工业、五分之一的电力和一半炼油业。
莫斯科作为新德里的贸易伙伴也起着越来越大的作用，它在印度对外贸易中仅次于美国和英国而居第三位。

显示原版>>

Previous:印米佐等民族武装严惩印度反动军队

Next:卡曾巴赫到印活动密商「地区安全」问题


苏修宣布在西部边境举行军事演习

出版日期:1968.07.25
         期次:3566
         版次:4
         栏目:\[第四版]
文章正文:
合众社说这给苏捷会谈的准备工作笼罩上了阴影；美联社认为可能是为了掩护大规模的军事调动，准备在苏捷会谈破裂时入侵捷
【路透社莫斯科二十三日电】苏联今晚宣布要在苏联西部的大片地区，包括同捷克斯洛伐克交界的地区，开始举行涉及后勤部队的军事演习。
国防部的一个公告说，后备人员和当地的常驻部队参加的演习将继续到八月十日。
《消息报》第一版上刊登的这个公告说，演习将在俄罗斯联邦的西部、白俄罗斯、拉脱维亚和乌克兰举行。
捷克斯洛伐克和苏联在乌克兰外喀尔巴阡州有共同的边界。
公告说，这次演习是“各军区部队的后勤演习”。
公告说，“参加演习的将有各军区后勤机关和部队以及后备人员和民用经济的汽车运输队。”
这里有经验的观察家回忆不起苏联报刊上登过类似的公告，这个公告被认为是加剧同布拉格改革派领导的神经战。
关于后备人员将参加演习的消息特别使他们惊奇。来自布拉格的消息说，在上个月华沙条约国部队演习后大量的苏联部队仍留在捷克斯洛伐克。这个公告是在这时发表的。演习地区从波罗的海往南伸展到波兰、捷克斯洛伐克和匈牙利边界，还有俄国西部的一部分。
苏联后勤部队的司令是巴格拉米扬，在第二次世界大战末期率领红军部队从纳粹德国手中夺回波罗的海国家。
【合众国际社莫斯科二十四日电】一位苏联人士说，政治局全体成员已离开莫斯科，其中包括波德戈尔内、柯西金和勃列日涅夫。
政治局全体成员离开这个国家，这在苏联历史上还是第一次，它突出说明克里姆林宫认为迫切需要使捷克斯洛伐克留在共产党阵营内部作为苏联防御战略中的一个重要部分。
宣布战争演习的消息更加使人惊奇，因为它包括没有先例地头一次动员平民后备人员和征用民用卡车和汽车，而这正是在十分需要这些人力和车辆来完成收割工作的时候。
人们还注意到，苏联国防部长格列奇科上周缩短了对阿尔及尔的重要访问，匆忙赶回莫斯科，大概是为了指挥这次克里姆林宫显然在最后一分钟认为有必要举行的战争演习。
苏联报纸和电台广播已表示感到不安：西德军队即将在盟国空中支援下举行的演习是为了表示支持捷克斯洛伐克。
捷克斯洛伐克四月份在它同西德和奥地利接壤的边界一带拆除了障碍物和地雷。
同一天的《消息报》刊登该报驻波恩记者的一条消息，他说：即使西德的演习推迟，或者改在一个不那么敏感的地区举行，那么这只是“更彻底地掩盖德意志联邦共和国对捷克斯洛伐克所抱的真正意图，演习将以比较谨慎的方式进行”。
【美联社莫斯科二十三日电】观察家指出，这样的军事演习可能是为了掩护大规模军队调动，这些军队可能是准备在苏捷会谈不能解决现存危机时入侵捷的。
苏联报刊已经为干涉布拉格自由派的任何决定寻找了借口。
【合众国际社布拉格二十四日电】俄国进行军事干涉的新威胁给二十三日为捷克斯洛伐克同苏联政治局的会谈所作的准备工作笼罩上了阴影。
宣布苏联要在俄国的整个西部边境——包括同捷克斯洛伐克接壤的边界
——举行演习这件事使二十二日由于宣布苏联武装部队加速撤退而产生的热情减退了。
共产党第一书记杜布切克和主席团其他的十名成员仍然见不到，他们显然是为了在这个国家某地同愤怒的俄国人会谈正在计划他们的行动。

显示原版>>

Previous:苏修又插手印巴河水争端

Next:腊斯克召见多勃雷宁向苏修施加压力


苏修又插手印巴河水争端

出版日期:1968.07.25
         期次:3566
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十五日电】印度政府发言人今天在这里说，苏联总理柯西金曾向印度建议，它同巴基斯坦在使用从印度流往东巴基斯坦的河水问题上的分歧最好是通过第三者的调解来解决。
【本刊讯】《印度斯坦时报》七月十五日报道：印度官员们今天在这里透露，俄国总理建议，印巴关于使用冈加河水的分歧应当按一九六○年印度河条约的方针解决，印度没有接受。
柯西金是在七月六日给英迪拉·甘地的一封信中提出这项建议的。预料，在她给俄国总理的复信中将阐明印度反对这项建议的原因。

显示原版>>

Previous:印总统侯赛因去苏活动后的联合公报供认苏印在许多重要问题上意见一致

Next:苏修宣布在西部边境举行军事演习


苏修指名攻击普尔赫利克

出版日期:1968.07.25
         期次:3566
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科二十三日电】苏联国防部今天攻击捷克斯洛伐克将军普尔赫利克，因为他要求改变华沙条约，并且批评苏联。
布拉格的消息说，克里姆林宫要求撤换这位将军，并且要把自己的军队驻扎在捷克斯洛伐克，在这之后不久苏联发出了这一攻击。
《红星报》指责说，普尔赫利克歪曲局势，他曾说，华沙条约是苏联统治的，在它的司令部其他会员国很少有发言权。
普尔赫利克曾直率地反对苏军留在捷克斯洛伐克。
《红星报》说，这位将军所说的关于华沙条约的一切都有助于要使捷克斯洛伐克“离开”东方集团的那些人的事业。
《红星报》还含蓄地批评杜布切克及布拉格其他领导人，它问到是谁授权普尔赫利克作这样的讲话的。
【法新社莫斯科二十三日电】这里的西方军事专家说，《真理报》在昨天发表文章后《红星报》今天又发表文章反映了苏联高级司令部的恐惧，他们担心，共产主义阵营的安全被捷克斯洛伐克领导人最近采取的措施削弱了，捷领导人最近放松了他们在同西德交界处的边界控制。

显示原版>>

Previous:合众国际社说：苏捷走在一条“迎头相撞的道路上”

Next:捷边防部队司令称：捷有足够力量保卫西部边界


外国在研究利用地球岩石的磁化强度预测地震

出版日期:1968.07.25
         期次:3566
         版次:2
         栏目:\[第二版]
文章正文:
【塔斯社莫斯科六月十四日电】莫斯科地球物理研究所的科学家断言，地震改变地球岩石的磁化强度。
地壳所有的岩石都或多或少是磁化的。而对每一块岩石说来，这个强度比较说来是稳定的。苏联地球物理学家利用磁强计在苏联各个地区作了记录之后确定，岩石的磁化强度在地震开始前发生变化。
科学家们得出结论认为，可以利用这样一种关系来预测起源于深度达五十公里的所谓小震源地震。
统计数字表明，这类地震是最危险的。一九六六——六七年塔什干的所有地震都起源于六、七公里的深度。
科学家认为，岩石磁化强度的变化是在地壳张裂的影响下发生的。这种变化非常微小，现代化的设施几乎才勉强记录得到。有时候它们只是地球磁场的五万分之一。

显示原版>>

Previous:在复辟资本主义的“经济改革”下南斯拉夫捕鱼业濒临破产

Next:用木材和塑料制造扫雷艇


西德决定改变军事演习计划

出版日期:1968.07.25
         期次:3566
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波恩二十二日电】西德今晚决定推迟或者改到另一地区举行预定九月在离捷克斯洛伐克边界不远的地方进行的军事演习。
这个决定是在基辛格总理和目前正在美国访问的国防部长施罗德互通电报后作出的。
施罗德在离开这里飞往美国之前说，不存在改变这次演习——计划包括法国和美国的少量部队以及西德第三军团——的安排问题。

显示原版>>

Previous:捷边防部队司令称：捷有足够力量保卫西部边界


西贡一被捕华侨女青年怒斥美报记者「要叫全世界人民不憎恨美国是不可能的」

出版日期:1968.07.25
         期次:3566
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《华盛顿邮报》五日刊登莫罗从西贡发出的一则电讯，摘要如下：
吴丽清是十七岁的华侨姑娘。她是最近被捕的，因为她在堤岸的市场散发越共传单。
当时和她在一起的是另一个华裔姑娘。她的罩衫里插了一支ＡＫ—５４手枪。
我第一次见到吴丽清和她的朋友是在她们被捕后一天，在逮捕她们的人举行的记者招待会上。她一言不发地坐在那里，根本不把同她谈话的人放在眼里。
西贡第六警区指挥官阮定兰少校在记者招待会上说，吴丽清是春节前不久到西贡来的。过去她一直住在三歧。
吴丽清在记者招待会上不肯回答我的问题。
我于第二天到第六警区。一名情报军官把吴丽清带来。那个姑娘没等到我提问题就说：“我热爱我的中国。”她几乎连停也不停地接着说：“要叫全世界人民不憎恨美国，那几乎是不可能的。”
她接着说，她的父母约在四十年前从中国的广州到越南，他们在战争中被打死了。
吴丽清说，她认为人民支持共产党人的根本原因是由于美国制造战争的方式所造成的悲伤和家破人亡。她说：“你是个记者，但是你不了解情况。你没有听见那些丧失他们的亲爱者和家庭的穷人的悲叹。”
这个姑娘说，她认为她有责任帮助越南人从美国的统治下解放出来，虽然她希望有朝一日返回中国。
“这是共同的事业，共产主义是使我们能够团结起来、并有足够的力量争取我们的自由的唯一道路。”
但是，吴丽清面临着危机。事实是她迟早将被交给中央警察署，那里的讯问者之残酷是有名的。

显示原版>>

Previous:日报注意：我各地实行精兵简政生产显著上升

Next:英国报纸载文说：苏捷事件可能标志苏联“帝国的最后崩溃”


一种合成食物

出版日期:1968.07.25
         期次:3566
         版次:2
         栏目:\[第二版]\[科技]
文章正文:
【路透社密执安州安阿伯五月十二日电】一位密执安大学的科学家已试制出一种有助于克服营养不良的合成食物。
化工系的布朗威尔博士从小麦、燕麦、大麦、玉米、烤过的大豆粉、麦芽、脱水酵母和维生素，以及补充矿物质制出了这种种子状食物，其矿质很类似稻米。
美国农业部曾从玉米、大豆和牛奶研制出一种叫做ＣＳＭ的食物。
然而，布朗威尔说，ＣＳＭ“是一种麦片粥，实际上是婴儿食物，其质地不适于成人的口味。我的想法是制造一种不仅滋养儿童，而且对成人也将是富于营养和满意的补充食物。”
他说，“大米是一种基本食物——也许是热带人喜爱的食物，因此我想制出某种可以象大米一样煮而又具有同样粘度的东西，以便很容易地取代当地的吃食。”
这种种子状食物是在高速压榨机中制成的，形状象粒种子，而不是象眼泪状的大米。

显示原版>>

Previous:英国报纸载文说：苏捷事件可能标志苏联“帝国的最后崩溃”

Next:美一公司研究降低报纸的印刷成本


印报透露：苏修决定向印度反动派提供大量坦克

出版日期:1968.07.25
         期次:3566
         版次:3
         栏目:\[第三版]
副题:印新处报道，美又给印三千多万美元贷款
文章正文:
【本刊讯】《印度教徒报》十二日从华盛顿报道：
据这里收到的消息说，苏联已同意为印度提供“大量”坦克，大概是Ｔ—４４型的，敌得上美国的巴顿式坦克。
这批坦克将在从现在起到一九七○年期间交货。
莫斯科把这些坦克提供给印度的决定显然是一些时候以前作出的，但是来自德里的一则报道说，这个消息是俄国人泄漏出来的，以平息由于苏联决定也向巴基斯坦提供“某些”军事装备而在印度造成的舆论。据《巴尔的摩太阳报》援引印度权威人士的消息说，这些军事装备中可能包括轻型火炮和卡车运载的反坦克火箭，这些武器事实上非常适用干攻击苏联同意提供给印度的坦克。
【印报托班加罗尔十三日电】印度航空委员负责人克·苏布拉马尼雅姆今天在这里说，英国和法国表示愿为在印度建立航空工业给予合作，并提出了某些建议。
【印新处新德里七月六日电】据印报托报道，美国七月五日宣布批准向印度提供一笔三千六百九十万美元（二亿七千七百万卢比）的贷款，以便有效地帮助扩大特罗姆贝化肥厂的生产能力。
由印度化肥公司经营的这家化肥厂已经接受了美国以外汇形式提供的总共三千七百八十万美元（二亿八千四百万卢比）的贷款和出售根据第四百八十号公法供给印度的农产品所得的收入共一亿三千四百三十万卢比。

显示原版>>

Previous:卡曾巴赫到印活动密商「地区安全」问题

Next:印总统侯赛因去苏活动后的联合公报供认苏印在许多重要问题上意见一致


印度《联系》周刊报道：印北方邦各地贫苦农民展开夺地斗争

出版日期:1968.07.25
         期次:3566
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《联系》周刊七月七日刊登一篇有关北方邦农民斗争的文章，题为《无地者的斗争》，摘要如下：
最近北方邦许多地方的无地农民的骚动第一次把重新分配土地的问题提到了日程上。骚动不仅突出了历届国大党政府对无地者的严重忽视，而且也揭露了未经许可的人，包括政府官员，非法占据数以千计英亩的土地。它也暴露了许多行政部门同极力想防止把土地重新分配给无地者的封建分子勾结在一起的非神圣同盟。
为时一周的运动——包括无地者占据土地的企图——的最大成就，是它给了无地农民新的勇气和希望。
在许多非法占据土地的例子中，一个有趣的例子是发现有一个大农场主在过去二十年中在皮利比特县马尔扎巴加非法占据了九百英亩逃亡者的土地。在像拉金普尔和巴赫拉伊奇这样一些地方，以前的封建领主和大资本家，他们非法占据土地，或者大规模侵占土地，表现出甚至比警察对无地者还要凶狠。
当无地者试图占据土地的时候，他们用铁皮粗棍进行殴打和开枪。警察只是在无地者挨了雇佣暴徒的铁皮粗棍殴打和开枪射击之后才到现场，并以兜捕参加不合作运动的无地者来了结此事，而不对暴徒采取措施。
这种情况在巴赫拉伊奇是最常见的。在这个县，大片肥沃的土地是被以前的柴明达（一种地主
——本刊注）和一些政府退休官员非法占据的。警察实际上帮助，并保护了这些有钱的侵占者。
在过去几年里，曾发生了若干起大地主到无地者耕种的土地上强行收割的情况。警察甚至都不想登记控诉他们的案子。但是当农民用同样的方法进行报复的时候，该县人民同盟邦立法会议议员就发出了叫嚣：共产党人正在这个地区搞另一个纳萨尔巴里。
不顾警察的干预，楠帕拉区的无地者占据了大片地区。警察通过进行大规模的逮捕和侮辱农民领导人来“报仇”。
皮利比特县普兰普尔区最活跃的农业劳工协会组织之一，是一个年轻的共产党员、一个学院的前院长特里韦迪领导的。这里的农民已经占据了一千英亩土地。在奈尼塔尔县（特莱地区），无地的农民协会会员在县和区法院前示威。在这里，该邦农民协会书记特瓦里同其他十个人一道在六月十五日被捕。
该邦受骚动影响的另一个地区是本德尔坎德。在班达县和海尔普尔县举行了大规模的示威。
在乌瑙县勒克瑙附近，农民占据了杰哈纳巴德村大约五百英亩闲置地，而未遇到任何抵抗。

显示原版>>

Previous:减少汽车燃料消耗的装置

Next:印米佐等民族武装严惩印度反动军队


印米佐等民族武装严惩印度反动军队

出版日期:1968.07.25
         期次:3566
         版次:3
         栏目:\[第三版]
副题:印缅反动派加紧勾结镇压米佐等民族武装
文章正文:
【路透社印度·英帕尔十八日电】距此三十英里的一条主要公路上，今天有印度陆军的一支汽车队遭到一大批米佐族游击队的伏击，至少死了印军两名，伤八名。自从一九六四年的那次停火，结束了印度保安队和那加族游击队间的十年战争以来，在那加兰德首府科希马和曼尼普尔首府英帕尔之间的公路上来往的印军车队遭到伏击，尚属第一次。
自从一九六六年以来，米佐族游击队就在阿萨姆邦沙冷特南部一带，展开游击战，反抗印度的统治。这地区位于缅甸与东巴基斯坦之间。
在曼尼普尔（即今天发生冲突的地方）的一批库基族，已于最近数月加入米佐族游击队伍。
【本刊讯】据巴联社十八日报道：印度的东部边界笼罩着一种紧张的平静。那加自由战士隐藏在科希马周围的茂密的丛林中，准备采取新的行动。
他们中包括在六月印军和那加自由战士冲突期间逃脱出来的二百名那加人。
【本刊讯】印《政治家报》十六日报道：
在缅甸的丛林里被缅甸军队逮捕的二十二名那加敌对分子已于昨天在离这里约六十四英里的莫里交给印度军队。
他们今天已被关入英帕尔监狱。
【本刊讯】《印度时报》十五日报道：
印度和缅甸军官昨天举行了高级会谈，讨论了最近由于一股一股的地下那加入继续通过缅甸领土去中国而出现的局势。
【本刊讯】印《政治家报》十六日报道：
地下那加分子最近在上缅甸索姆拉地区建立了训练营，以训练缅甸的那加人……为了制止那加、库基和米佐敌对分子渗入缅甸，缅甸政府已在当地组织了民兵，并向易受攻击的地点派了增援部队。

显示原版>>

Previous:印度《联系》周刊报道：印北方邦各地贫苦农民展开夺地斗争

Next:瑞士报纸揭露：苏修加紧扶植印度反华


印总统侯赛因去苏活动后的联合公报供认苏印在许多重要问题上意见一致

出版日期:1968.07.25
         期次:3566
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里十八日电】侯赛因总统到苏联进行十天国事访问后，今天（十八日）离塔什干回国。
七月十八日总统访问结束时在莫斯科发表的联合公报强调了苏联和印度决心保持并且发展两国之间在各方面的友好关系。
公报摘要如下：
印度总统同苏联最高苏维埃主席团主席波德戈尔内和苏联部长会议主席柯西金进行了坦率和友好的会谈。
这些会谈是在诚挚友好的气氛中进行的。在会谈中，双方讨论了当前国际问题、苏印两国关系及其进一步发展扩大问题。
双方指出，由于东南亚存在着充满军事冲突扩大的危险的极其紧张的形势，维护和巩固世界和平和安全具有特别重要的意义。双方认为，在巴黎进行的官方会谈和直接接触，能够为结束越南战争和谋求越南问题的和平解决奠定基础。
双方确认，印度和苏联对今天国际形势中的许多重要问题的态度是一致的或者很接近的。这个事实使得两国能够在国际上有效地、建设性地进行合作，以防止新的世界大战，巩固世界和平和支持各国争取自由、民族独立和领土完整的斗争。
苏联方面满意地注意到，印度一贯奉行和平共处和不结盟政策，对和平解决有争议的国际问题作出积极的贡献。
在会谈过程中，就印巴关系问题交换了意见。苏联方面赞赏双方（印巴）为了使印巴关系正常化而共同作出的努力。苏联表示希望，印度和巴基斯坦将继续努力逐步解决它们之间有争执的问题和建立它们之间的睦邻关系。

显示原版>>

Previous:印报透露：苏修决定向印度反动派提供大量坦克

Next:苏修又插手印巴河水争端


英国报纸载文说：苏捷事件可能标志苏联“帝国的最后崩溃”

出版日期:1968.07.25
         期次:3566
         版次:1
         栏目:\[头版]
副题:认为在捷发生的事件对克里姆林宫来说前景是太可怕了
文章正文:
【本刊讯】英《星期日电讯报》二十一日发表一篇文章，题为《俄国面临着她的苏伊士事件》，摘要如下：
正当捷克斯洛伐克的事件迅速地达到高潮的时候，西方的舆论才迟迟地意识到战后历史上一个重大的转折的接近。
苏联政府的进退两难无疑是它自从一九五六年以来所不得不面对的最严重的挑战。因为克里姆林宫十分清楚地知道，只有用武力才能使捷克斯洛伐克留在“社会主义阵营”内。
如果捷克斯洛伐克的做法取得成功的话，那么对这个“阵营”的其余国家产生的后果将是无法预料的。下一个将是谁呢？是难驾驭的波兰人呢，还是板着脸的匈牙利人呢？或者也许是苏联“加盟共和国”中的某一个想要效法捷克斯洛伐克的榜样吗？对于克里姆林宫来说，这种前景太可怕了，甚至连想都不敢想。
然而，另外的办法
——军事干涉——很难说是比较好的办法。事实是，苏联的地位由于无能的和优柔寡断的领导拙劣地处理事务的过错而大大地削弱了。几个月来，他们犹豫不决，起初是表示非难，继而漠然置之，进而表示虚假的乐观，最后采取了粗暴的高压，可是，哪一种做法也没有奏效。
克里姆林宫拿不定主意，失去了宝贵的时日，疏远了它的同情者，踉跄地走到边缘上又退了回去，依赖于一个希望又一个希望，暴露出完全没有预见或对付突发事件的计划。
像英国人和法国人在苏伊士问题上一样，俄国人由于他们的犹豫不决和挑动、软弱和咆哮、无能和恐吓的异于寻常的结合并用，已经弄到两面不讨好到无以复加的地步。他们获得结果最小最小，而招来的反感和敌意却最大最大。他们在军队问题上的笨拙的处理——既不应他们的“盟国”的请求而体面地撤走，而又不敢以迅速的打击推翻杜布切克
——已在捷克斯洛伐克招致了对俄国人的仇视和蔑视。
一九五六年苏伊士运河问题标志着英国要进行统治的意志沉沦了，英帝国的勇气消失了，英帝国末日的开始。一九六八年，如果发生布拉格事件，它在苏维埃帝国的最后崩溃方面很可能起到同样重要的作用。

显示原版>>

Previous:西贡一被捕华侨女青年怒斥美报记者「要叫全世界人民不憎恨美国是不可能的」

Next:一种合成食物


用合成材料制造的飞机

出版日期:1968.07.25
         期次:3566
         版次:2
         栏目:\[第二版]
文章正文:
【美联社慕尼黑四月二日电】西德的第一架完全用合成材料建造的飞机，今天通过了第一次飞行试验，这是它的制造商、慕尼黑的轻飞机技术联合公司宣布的。
该公司说，这种飞机（ＬＦＵ二○五）是四个座位的，一个发动机，飞行时速三百公里。

显示原版>>

Previous:用木材和塑料制造扫雷艇

Next:减少汽车燃料消耗的装置


用木材和塑料制造扫雷艇

出版日期:1968.07.25
         期次:3566
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《国际先驱论坛报》三月四日报道：法国海军即将建立一支由八艘超现代化的木头和塑料建造的扫雷艇舰队。
海军的一位发言人说，这些艇将是层状木头的船身和塑料上部结构，可以挡掉磁性水雷。它们每艘将为四百八十五吨左右，尾上将拖一个采用新方法搜寻水雷的装置。据悉这个装置将根据水压原理工作。

显示原版>>

Previous:外国在研究利用地球岩石的磁化强度预测地震

Next:用合成材料制造的飞机


在复辟资本主义的“经济改革”下南斯拉夫捕鱼业濒临破产

出版日期:1968.07.25
         期次:3566
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】南《战斗报》五月二十五日刊登一篇文章，题为《渔网满满，口袋空空》，摘要如下：
我们的捕鱼业在（经济）改革时代，丧失了一系列优惠，大多数沿海国家今天还是承认本国的渔民享有这种优惠的。
不受控制的进口，在更大的程度上，使局势恶化。商业组织巧妙地利用外贸的自由化，给了本国的捕渔业以十分沉重的打击。仅最近两年，它们就从某些东欧国家进口了大约一千万听鱼罐头，关税为百分之十。同时，南斯拉夫鱼类加工工业向欧洲任何一国出口同样的罐头，却得逾越百分之二十五至百分之四十的关税壁垒。由于实行改革而带来的困难，我国工厂里鱼类的加工从每年二万二千吨减少到总共只有一万二千吨，而在以前的二十四家加工厂中，三家中就有一家关了门。
【本刊讯】南《信使报》六月十七日报道说：南斯拉夫按人口计算每年只消费一公斤鱼，而在其他沿海国家，这个平均数介于十公斤和十九公斤之间。（经济改革后）取消了一切补贴，取消了出口罐头的奖励。经营费用一下子增加了百分之四十五至六十。鱼罐头的生产价格超过了世界市场上的价格，因此出口划不来。这一切的结果是，产量跌到二万吨，有些小厂关了门，不仅工厂是减半生产，而且加工的困难也影响到捕鱼。近来，渔民们不得不把部分鱼抛入海里，因为市场连用低微的价格也吸收不了这部分鱼。
捕鱼业陷于困难的境遇。

显示原版>>

Previous:南斯拉夫人民正在觉醒

Next:外国在研究利用地球岩石的磁化强度预测地震


巴勒斯坦游击队迫使一架以机在阿着陆

出版日期:1968.07.26
         期次:3567
         版次:3
         栏目:\[第三版]
文章正文:
巴勒斯坦解放人民阵线发表公报，谴责以航空公司同以国防部配合侵犯阿拉伯国家。法新社说，以色列可能进行报复
【本刊讯】据中东社二十三日报道，一批巴勒斯坦游击队员二十三日上午迫使以色列航空公司的一架波音—７０Ｆ式客机在阿尔及利亚的达尔贝达机场降落。
这架以色列飞机是今天清晨按照正常航线从罗马飞往以色列的利德的。在中途，机上的三个装扮成普通旅客的巴勒斯坦武装游击队员强迫驾驶员改变航向并在阿尔及利亚的机场安全降落。
这三个人是属于巴勒斯坦解放人民阵线的。这个阵线今天在贝鲁特发表的一项声明说，去年六月战争前后，以色列军事当局曾用这架飞机从美国和欧洲运送雇佣驾驶员、军用装备和弹药。
【美联社贝鲁特二十三日电】一个阿拉伯游击队组织星期二（二十三日）宣布在地中海上空抢走了以色列航空公司的一架波音—７０Ｆ式飞机。
巴勒斯坦解放人民阵线发表的一项公报说，这个突击队组织已要求阿尔及利亚政府把以色列乘客和机上人员扣押起来，作为以色列扣押突击队俘虏的人质。
公报说，非以色列的乘客将予以释放。
公报说，这个突击队组织要求阿尔及利亚政府扣留那架飞机。它说，人民阵线的一支部队控制了那架飞机并迫使其驾驶员在阿尔及尔降落。
这个组织指责说，以色列航空公司同以色列国防部进行了密切合作，并说在去年的六月战争中以色列军事当局曾使用该公司的飞机。
【法新社耶路撒冷二十三日电】艾希科尔总理在昨晚一架以色列航空公司的喷气式客机从罗马起飞二十分钟就被劫走后，于今天上午召开内阁高级助理紧急会议。晚报在头版以大标题报道了飞机被劫的消息。社论谈到可能进行报复。
外交部发言人中午宣布：“以色列政府期望阿尔及利亚政府释放飞机，机上人员和乘客，和完全按照国际法行事”。

显示原版>>

Previous:侵台美军医院悍然拿台湾儿童作脑炎疫苗试验

Next:柯西金和约翰逊不断通信紧密勾结


戴高乐召开会议讨论法经济问题\法议会通过加税措施剥削人民

出版日期:1968.07.26
         期次:3567
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎二十日电】戴高乐总统星期五召集他的财政顾问，就如何恢复法国经济的健康进行新的会谈。戴高乐会见了总理德姆维尔、财长奥托利和财政国务秘书希拉克。
政界人士说，他们讨论了国际上对于德姆维尔星期三的讲话的反应，德姆维尔答应将鼓励经济扩张，但是要伴之以其他的节约措施。
【合众国际社巴黎十九日电】政府星期五正式预言，由于五、六月份的经济动荡，生活费用将增加百分之一至五。财长奥托利星期四晚上在国民议会说，据估计，损失的生产率的代价为一百五十亿法郎（三十亿美元）。
【法新社巴黎二十日电】议员们通过了一系列的追加预算的捐税措施。从今天下午开始，该由参议员们研究这些措施。议员们通过了政府提出的所有措施。他们还通过了一个主要是提高所得税的文件。他们也通过了一个关于执行在一九六八年把直接税提高百分之十的规定，并在按纳税人名册征税以后两个月而不是三个月内纳税。议员还通过了从一九六八年七月一日起到一九六九年十二月三十一日止把酒类饮料捐税提高大约百分之十左右。

显示原版>>

Previous:美联社说：法国经济陷入严重困境

Next:香港《文汇报》报道：台湾人民反美怒潮不断高涨


法《十字架报》攻击我支持法国人民运动

出版日期:1968.07.26
         期次:3567
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《十字架报》二十四日刊登让—皮埃尔·布鲁勒的一篇文章，题为《从北京看巴黎》，摘要如下：
虽然，中国目前在各报纸上不用头条位置，但是，中国对法国的“事件”很感兴趣，用它自己的方式和不可摹仿的笔调来评论这些事件。
北京早在巴黎发生小革命之前，就揭露它认为的戴高乐主义的主要“矛盾”了：执行左的外交政策，而在国内却执行着一个右的经济、货币、社会和军事政策。五月“事件”使北京更加放肆评论了。
很显然，北京只能从巴黎学生的骚乱中取利，这些巴黎学生恰恰是反对唯一的前景是提供洗衣机和汽车的“消费社会”。
用毛泽东思想“革命化”的今天的中国，丝毫不想当一个——用爱丽舍宫著名的词句来说——“老样子的中国”。毛泽东政权通过它号召青年革新党、国家和政府来证明这样作才对，而西方却是越来越多的青年被排斥在承担直接责任之外。在红色中国，成年人都要以青年为榜样来改造自己。
因此，红卫兵被重新动员起来，把祝贺“法国学生的革命行动”的大标语贴在墙上，同时，有两千万中国人集会表示支持“法国人民的伟大斗争”。
很显然，这些集会是政府要求举行的。
在这些盛大的群众大会上（北京、上海、南京、武汉、广州），人们烧了法国元首的肖像，谴责垄断资本家，谴责法共不革命的行动。
很显然，中国的报刊也采取了一致行动。而当巴黎共产党对并非它设立的街垒付出了代价、法国总工会对并非它指挥的罢工纠察队付出了代价时，中国报纸却把它们一起加以责骂，谴责它们挽救政权，把工人罢工运动引向了“经济主义”，（根据毛泽东分子的说法，这是致命的罪恶），用“生活”要求代替了促使罢工者在工厂和行政机构中“争取社会主义政权”。

显示原版>>

Previous:乌拉圭左派革命运动机关报发表长篇文章：用马列主义、毛泽东思想建立新型的党

Next:克利夫兰黑人拿起武器英勇抗暴


法修撤销召开欧洲修字党会议的建议

出版日期:1968.07.26
         期次:3567
         版次:4
         栏目:\[第四版]
副题:路透社说这可能是苏修施加压力的结果
文章正文:
【法新社巴黎二十一日电】法国共产党发表的一项声明明确地说，“法国共产党关于召开欧洲所有共产党和工人党会议的建议，已被十四个党原则上接受”。
然而，声明又说，“法国共产党认为，在捷克斯洛伐克共产党和新近参加华沙会谈的其它社会主义国家的党之间，存在着双边会谈的可能性。此外，目前似乎没有可能实现召开欧洲所有共产党和工人党会议。在此情况下，法国共产党表示希望，与所提出的双边会谈直接有关的党能够克服阻碍会议召开的地点和时间方面的障碍。它向支持它关于举行欧洲所有共产党和工人党会议建议的各兄弟党建议，不要坚持在目前举行这个会议”。
【路透社巴黎二十一日电】观察家们认为，法国党取销它以前的要求并呼吁其他党“不要坚持”开会，是向捷克斯洛伐克领导人杜布切克施加压力，要他去苏联进行直接会谈的一种办法。
观察家们认为，法国的这种态度可能是莫斯科施加压力的结果。
或者，这可能是罗歇在周末访问布拉格以后作出的决定，即：捷克斯洛伐克人在反对苏联的意志战中走得太远了。
【合众国际社维也纳二十日电】可靠的外交人士昨天说，苏联拒绝法国关于召开欧洲共产党最高级会议的建议。
据了解，俄国人赞成罗歇的主张。但是当他在西欧公开这一点时，苏联又改变了主意，显然是担心他们在会上得不到多数的票。

显示原版>>

Previous:意修声明不能接受苏修等联合信

Next:铁托同捷修密切联系准备随时去布拉格


捷外交部证实苏修给捷修一份照会

出版日期:1968.07.26
         期次:3567
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十三日电】外交部的一位人士今天说，苏联昨天给捷克斯洛伐克一份有关两国「具体问题」的照会。
【法新社贝尔格莱德二十三日电】南通社今天报道，昨天苏联向捷克斯洛伐克提出了一个照会，要求控制报纸，防止泄露华沙条约的「秘密」。
这家通讯社说，由苏联大使递交捷克斯洛伐克外交部的照会，有三点内容：
——它表示苏联非常关心捷克斯洛伐克西部边界的安全，因为最近在斯洛伐克附近发现隐藏的武器，并对某些捷克斯洛伐克官员泄露华沙条约组织的秘密表示愤怒。
——它要求重新规定对捷克斯洛伐克报纸的控制，因为在那里「反社会主义和修正主义的力量加剧了它们的活动。」
——抗议某些捷克斯洛伐克高级官员的活动，因为他们「煽动对苏联的不满」。

显示原版>>

Previous:英报说：捷修内部有人同苏修保持接触

Next:意修声明不能接受苏修等联合信


捷修电台称：将在“完全隔离的秘密地点”会谈

出版日期:1968.07.26
         期次:3567
         版次:4
         栏目:\[第四版]
文章正文:
【德新社维也纳二十四日电】捷克斯洛伐克今晚采取行动结束关于苏捷领导人会晤的猜测，它宣布对这件事完全实行新闻封锁。
此间收听到的布拉格电台消息说，双边会谈将“在一个完全隔离的秘密地点举行”。
这家电台又说，只有在苏联代表团回到莫斯科之后才有可能发表公报。
【法新社布拉格二十四日电】捷克斯洛伐克电台今晚报道，捷克斯洛伐克共产党中央委员会今天没有离开布拉格。
【法新社布拉格二十四日电】这里的消息灵通人士今天说，捷克斯洛伐克共产党主席团全体成员已经离开布拉格前去和苏联高级领导举行秘密会谈。
消息灵通人士说，两国党的领导人已经在接触，可能在斯洛伐克。

显示原版>>

Previous:苏修捷修在双方会晤的成员问题上仍在争执

Next:英报说：捷修内部有人同苏修保持接触


柯西金和约翰逊不断通信紧密勾结

出版日期:1968.07.26
         期次:3567
         版次:3
         栏目:\[第三版]
眉题:美报透露美苏在中东问题上大搞交易
文章正文:
【本刊讯】美《华盛顿邮报》十八日刊登一篇报道，摘要如下：
约翰逊总统并没有闲坐着消磨他的任期的最后六个月时间：他已经着手在进行一个计划，这个计划是历来的美国总统所处理过的内容最广泛的解决世界问题的计划之一。
这个计划不但包括改善同俄国的关系以及平息拉丁美洲某些麻烦地点的风波，而且还包括在至今为止还没有公开宣传的、困难很大的两个方面提出建议。这两个方面是：
（一）恢复同古巴的外交关系。
（二）建立以色列和阿拉伯国家之间的和平。
约翰逊同柯西金在最近的信件来往中曾讨论了解决近东危机的问题。这些信件至今还没有公开。
约翰逊认为，要能使以色列同阿拉伯国家之间实现和平，需要由两个向它们输送军备的国家——美国和苏联——施加压力，才能取得这样的结果。
看来，柯西金总理持类似的看法。他在致约翰逊的信件中表示关心使以色列在不扩散条约上签字。以色列是弃权的。美国也是这样，国务院官员怀疑以色列在比尔希巴以南的尼格夫沙漠建立核工厂，那个地区没有一个西方人被允许进去过。
柯西金表示愿意控制运进埃及、叙利亚等阿拉伯国家的军火，也设法说服纳赛尔承认以色列。据传，他使纳赛尔答允让以色列船只通过苏伊士运河。
柯西金现在要求约翰逊总统迫使以色列放弃它从埃及和叙利亚夺来的领土。他还要求前国防部长、现世界银行行长麦克纳马拉在访问开罗时拜访纳赛尔；前白宫顾问、现福特基金会会长麦·邦迪也拜访纳赛尔，以探听他对美埃关系的态度。自一九六七年六月战争以来，这些活动没有恢复过。
约翰逊正在研究这个问题。他的顾问认为，以色列可能乐于撤出苏伊士运河区、加沙地带和约旦河西岸，因为那里阿拉伯人那么多，到时候他们可能使以色列成为一个穆斯林国家，而不是一个犹太国家。
但是，白宫认为在古城耶路撒冷和叙利亚的战略性高地方面有很大困难。后者被以色列军方认为是为防止叙利亚袭击加利利海所必不可少的。
古城耶路撒冷对犹太世界具有巨大的宗教意义。以色列领导人毫不隐讳地说，他们决不退还这座古城。但是，这座古城对穆斯林和基督教徒也有巨大意义。
因此，耶路撒冷将是和平道路上最大的绊脚石之一。但是，其中的事实是，对和平有最大影响的两个大国美国和苏联已开始彼此谈论有关和平的事情了。

显示原版>>

Previous:巴勒斯坦游击队迫使一架以机在阿着陆

Next:香港《大公报》载文《封闭后的苏伊士运河》


克利夫兰黑人拿起武器英勇抗暴

出版日期:1968.07.26
         期次:3567
         版次:2
         栏目:\[第二版]
副题:合众社惊呼这个城市的黑人区变成了战场，是四月份后美国发生的最严重的“骚乱”
文章正文:
【合众国际社克利夫兰二十四日电】在整个晚上和今天黎明，放冷枪的人用自动武器同警察交战，使这个城市东部的主要的黑人居住区的一大部分地区变成了战场。
一支有二千六百名国民警卫队员的突击部队（使用装甲的人员运输车和从布林克公司借来的卡车）在天亮时奉命开进这个地区“开枪打死放冷枪的人”。
有十个人被枪弹打死，其中包括三名誉官，三个打冷枪的人和四个黑人，这四个黑人显然是在双方开火时夹在中间中弹而死的。
有十八个人受伤，其中十个是警察。受伤的警察当中有两人伤势急危。
警察逮捕了四十八个人。
扔燃烧弹、抢劫和袭击平民的事件普遍发生。
这是继四月份马丁路德·金被刺后华盛顿发生的骚乱之后美国发生的最严重的一次由于种族问题引起的骚乱。
一些公寓、商店和汽车被放火燃烧。在十条大街的有两英里长的沿街，消防队员冒着被冷枪打中的危险救火，想扑灭由于有人扔自制燃烧瓶而造成的火灾。
射击从二十三日晚到今天清晨延续了五个多小时。在一场暴雨期间射击停止下来，雨后在这个占五个街区的地区中心的十字路口又爆发起来，最初的骚乱就是从那里爆发的。
州长罗兹动员了这一州的一万五千二百名国民警卫队，并把其中的四千人派往克利夫兰。斯托克斯市长最初要求不要把军队开到发生暴乱的地区，以便给黑人一个机会“看看他们是否能够控制自己的人”。过了一会，他不再坚持自己的要求，两千六百名军队就开到大街上来了。
警察说，有九个放冷枪的人（据信有两人受伤）在早晨五点半的时候在一条街的十字路口同警察互相开枪。警察使用催泪瓦斯把大楼的人都赶出去。
警察说，骚乱首先是在二十三日下午八时半开始的，当时人们纷纷向两条大街的交叉点放枪。
目击的人说，五个持有卡宾枪和自动步枪的黑人向一辆警察巡逻车和一辆拖车放枪，拖车开到十字路口来是为了拖走一辆被人扔掉的汽车。
在三十分钟以内，暴乱就在围绕这个十字路口的一个占五条街区的地区爆发了。从围绕这个十字路口的公寓房子内发出来的密集的枪弹把警察打倒在地。
目击者说，五个放枪的人退到一所公寓房子内，其中一个大声叫喊说，“我们将向任何白色的东西开枪。”
过了一会队后，枪声在炎热的、闷人的夜晚中传出来，一大群一大群黑人聚集在各个十字路口上。
有人向商店投掷燃烧弹。
黎明前被三名警察逮捕的黑人民族主义领袖伊万斯对警官说，是他和另外十七个人挑起这次射击事件的。
【路透社纽约二十四日电】好斗的黑人民族主义者今天欢迎放冷枪的黑人和警察昨晚在克利夫兰发生的种族冲突，认为这表明黑人正在学会照顾自己。
但是没有一个“黑人权力”团体承认负有组织这场斗争的责任。在这场冲突中，有十人被打死，其中有三名警察。
新任黑豹党领袖克利弗今天在记者招待会上说：“三口猪（指警察）被烤了。这是一个富于希望的迹象，表明黑人正在学会照顾自己。”美国黑豹党党员和「释放休伊，牛顿运动」的支持者七月十四日在奥克兰的一个公园里集会，抗议审讯被控暗杀警察的黑豹党领袖牛顿。（合众国际社奥克兰传真）

显示原版>>

Previous:法《十字架报》攻击我支持法国人民运动

Next:美国伯克利加利福尼亚大学生英勇抗暴经过


毛主席语录

出版日期:1968.07.26
         期次:3567
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。”

显示原版>>

Next:乌拉圭左派革命运动机关报发表长篇文章：用马列主义、毛泽东思想建立新型的党


美国伯克利加利福尼亚大学生英勇抗暴经过

出版日期:1968.07.26
         期次:3567
         版次:2
         栏目:\[第二版]
眉题:那里有压迫 那里就有抗议
文章正文:
【本刊讯】香港《大公报》十九日刊载了美国《工人世界》的一篇文章，现摘要转载如下：
美国加州伯克利大学是一个规模宏大的学府城。自从上月二十八日晚开始，警察就在这个大学城肆虐，不断对学生展开野蛮的有预谋和有计划的镇压，对街头的和平集会也使用催泪瓦斯。凡是对现实表示不满的人就遭到毒手，计至上周为止已有成百名青年被捕。
六月二十八日是星期五。当晚学生在电讯大道举行群众集会，抗议法国戴高乐政府宣布法国学生急进组织为非法团体，并表示对法国学生的支持。参加这次大会的人数在一千五百以上。就在大会进行的时候，警察用扩音器播放几句警告学生的话。但是广播刚完，警察即向群众下手。首先大扫一轮催泪弹，警察接着就冲进学生的人群中，凡是来不及散开的学生，都被警察乱棍殴打。电讯大道同伯克利大学接近，就在人们早已承认是属于该大学的地区。学生常常使用那个地区作讨论问题的讲坛，售卖书刊、小册子的地方。群众被警察殴打后，就在大道上散开，一时大街上人头涌涌。
第二天，星期六，青年们在下午又举行集会决定再上街示威。他们在晚间设街垒，并指挥车辆绕道而行。青年把电讯大道一部分封锁起来作为会场。大会后，群众仍在街头奏乐跳舞。晚上十一时，主持大会的领袖已经离开会场，警察再度向青年们展开催泪弹进攻并不分皂白用警棍乱打青年和行路人。这次行动，事先是全无警告的。
星期日，市政府宣布该区从下午七时起施行宵禁。当时下午学生举行大会，决定遵守宵禁令，但是在会后，青年们要通过宵禁区回家便发生问题了。警察把开入的汽车在五十个横街口外就拦住了。凡是在这个地区步行的人，样子像学生模样的，一律予以殴打或拘捕，甚至两者齐来。
警察这种暴行又激怒了青年学生。部分学生领袖为避免同学被打挺身上前，手挽着手，把同学们拦在行人路。但是青年人已怒不可遏，数百人冲出去，立即以长凳、木箱和报纸架等筑起路障。
七月一日晚，当局又实行宵禁，从下午八时开始——这次宵禁在整个伯克利市施行。八时正，警察又开始向电讯大街行动了，在横街上追逐途人。一名青年被打重伤，流血昏迷。有人指出警察的镇压是州当局主使的，目的在制止白人和黑人对黑豹党领袖牛顿的支持。

显示原版>>

Previous:克利夫兰黑人拿起武器英勇抗暴

Next:美联社说：法国经济陷入严重困境


美联社说：法国经济陷入严重困境

出版日期:1968.07.26
         期次:3567
         版次:2
         栏目:\[第二版]
副题:法工人随时都可能爆发新的更大的斗争
文章正文:
【美联社巴黎十七日电】戴高乐总统的政府在今后几个月中将以年率增长百分之十的令人惊讶的速度把法国经济推向前进，以克服“五月革命”的后果。
一些独立的经济学家认为，它若通过聪明地利用闲置的工厂生产能力，有可能能够做到这一点，甚至是超过。法国许多工厂由于法国政府奉行小心谨慎的经济政策，一直开工率不高。
是否能挡住一个新的危险的罢工浪潮，那是另一个问题。如果要完成很多事情，就必须得在九月中开始快速地行动。在现在到那时之间——这是法国的休假季节——要完成很多事情几乎没有什么可能。
现在的目标是要弥补由于罢工而造成的增长方面的百分之五的损失——这正巧差不多相等于一九六八年的计划增长数，在今年结束时取得百分之三
·五的净增加。
政府希望以物价总的只增加百分之四来做到这点。可是根据某些估计，物价的上涨已经超过了这个数字。
根据这项新计划，出口将增长百分之九，而投资将只增加百分之五。
这些目标是在刚刚向国民议会提出的一项新的财政议案中提出的。这个议案是在顾夫·德姆维尔仍然还是财政和经济部长时拟定的。
议案说，政府将努力去达到这些目标，同时要避免失业、物价不断上涨以及国际贸易出现太多的赤字。
最最令人担忧的是由失业可能造成的牵连。这会在秋天煽起劳工不满情绪，造成严重麻烦，特别是如果革命学生无视谨慎的工会领导、动员年轻工人行动起来获得成功的话。
为防止失业人口的迅速增加，政府已宣布它将在秋天提出新的措施——特别是税收措施——来鼓励新的投资。
劳工部发表的最新数字是六月份的寻求工作的人数是二十八万六千二百人，而五月份为二十五万二千五百人，一年前为十九万二千二百人。据讯实际的失业人数接近于五十三万人，为总劳动力的百分之二点五以上。
虽然这个比例在美国要算是低的，在欧洲它却接近于一种为某些劳工领袖认为不能容忍的水平。
为了了结春季的罢工浪潮而同意的大幅度工资增加，正在刺激物价上升。估计上升的物价会使每年的工资支出增大百分之十二。这种增加对于劳工成本是一个特别大的因素的物品的价格，将产生特别严重的影响。
而这些物品又恰巧是对工人自己的预算十分重要的产品：衣服、鞋子和罐头食品。

显示原版>>

Previous:美国伯克利加利福尼亚大学生英勇抗暴经过

Next:戴高乐召开会议讨论法经济问题\法议会通过加税措施剥削人民


莫斯科外交人士说：不能排除苏修对捷武装干涉的可能

出版日期:1968.07.26
         期次:3567
         版次:4
         栏目:\[第四版]
副题:美驻苏大使因捷危机奉命取消原订休假计划继续坚守岗位
文章正文:
【合众国际社莫斯科二十四日电】在捷克斯洛伐克公开对抗下，苏联今天把大量的军队从黑海调到波罗的海演习。外交人士说，苏捷危机目前“很严重”。
这些人士说，不能排除俄国武装干涉前卫星国中的共产党改革派政权的可能性。
俄国人士说，苏共主席团通过调动大量的正规军队和后备军队同捷克斯洛伐克领导人进行摊牌会谈。外交人士说，苏联这次战争游戏沿西部边界伸展一千英里，在规模、范围和持续的时间上都是空前的。苏联甚至调动卡车、汽车、和迫切需要帮助收获的拖拉机来用于军事建设。这里的西方观察家说，至少在过去十年没有看到苏联有这样的军事力量的调动。
【法新社莫斯科二十四日电】消息灵通人士今天说，由于苏捷危机，美国驻莫斯科大使汤普森取消了他今天从莫斯科起程休假的计划。美国政府要求这位大使继续坚守他的岗位。
从法兰克福接他的美国空军飞机，今天早晨载着汤普森的妻子和他的三个女儿离开这里。佐尔扎认为苏修在搞神经战
【本刊讯】英《卫报》二十四日刊登佐尔扎的评论，题为《俄国后备役人员应召举行边界演习》，摘要如下：
苏联的一项公告昨天清楚表明，已征召后备役人员举行演习，这次演习将在整个西部边境举行，包括同捷克斯洛伐克接壤的地方。
这一次，公告是直接针对布拉格而言的，人们无法判断这是神经战中的一个行动呢，还是为某种更为激烈的行动作准备——而这正好就是所谓神经战。

显示原版>>

Previous:铁托同捷修密切联系准备随时去布拉格


侵台美军医院悍然拿台湾儿童作脑炎疫苗试验

出版日期:1968.07.26
         期次:3567
         版次:3
         栏目:\[第三版]
眉题:美蒋勾结残害台湾人民的又一滔天罪行
文章正文:
【本刊讯】香港《大公报》十七日刊登一篇文章，摘要如下：
设在台湾的美国海军“第二医学研究所”，是美国海军部的一个搞细菌战的罪恶机构。最近，这一机构为了测验它从老鼠身上培养出来的脑炎疫苗效能，勾结蒋帮，驱使台湾儿童供作“人体试验”，严重漠视台湾儿童的健康与生命。
据《台湾日报》透露，这项脑炎疫苗“人体试验”是由美国海军医院“第二医学研究所”与蒋帮的台大医院“合作”，由美国“资助”台大医院小儿科副教授李庆云负责“研究”。经过无数次的失败，最后才在老鼠身上培养出脑炎疫苗，提供美国当局。报纸说，美国海军“第二医学研究所”为了证明这种脑炎疫苗注射在人体的反应，今年二月初，悍然不顾台湾儿童的死活，由蒋帮驱令台湾七十多名小孩接种这种疫苗，作“人体试验”。结果，这种疫苗经过三次注射之后，每六个儿童中有四个发生病状，卧以待毙。
报纸说，台湾周期性的每年七、八月间流行的脑炎病，今年已提早于六月来临，并逐渐蔓延全省各地。目前在台湾北部的台北市、台北县、挑园县已发现脑炎疑症多宗，确定感染脑炎病者有七人，其中一人死亡。然而正当脑炎病在台湾猖獗之际，全台湾竟只是台北市有供四千人用的脑炎疫苗。报纸说，美国海军“第二医学研究所”鉴于台湾缺乏脑炎疫苗注射，又趁机再推出该所制造的脑炎疫苗。本月四日替六十三名儿童作了“人体试验”。

显示原版>>

Previous:香港《文汇报》报道：台湾人民反美怒潮不断高涨

Next:巴勒斯坦游击队迫使一架以机在阿着陆


苏修捷修在双方会晤的成员问题上仍在争执

出版日期:1968.07.26
         期次:3567
         版次:4
         栏目:\[第四版]
文章正文:
捷修发言人称坚持走“自由化”道路并相信苏会“谅解”；并说小股苏军仍留在捷但不足以对捷局势构成任何压力
【合众国际社布拉格二十五日电】二十四日晚上有消息说，捷克斯洛伐克共产党领导人要求就双方代表团的组成问题举行新的谈判，从而拖延他们要同苏联政治局举行的最高级会议。
捷共新闻发言人约·吉赫说，但是这个会议肯定将“在几天内”在捷克斯洛伐克举行。
尽管来自莫斯科的消息说苏共政治局十一个成员已于二十三日动身来捷克斯洛伐克，吉赫说，“在我看来”，他们还没有到达这个国家。
贝尔格莱德电台表明，俄国人可能在前往布拉格的途中在东德停留。
捷党主席团十一个成员也未在公开场合露过面，无法得知他们是否仍然呆在他们的布拉格办公室内。
吉赫说明，但是在他们开始举行会议之前，捷党第一书记杜布切克和他的主席团的其他人坚持得就双方代表团的组成问题举行进一步的谈判。
俄国人要捷党主席团全体成员同苏联政治局全体成员会晤。他们显然认为，在这样一种会晤中，有些认为杜布切克走得太远但不愿这样说的捷党主席团成员将受到鼓励在俄国人的面前大胆地讲话。
据悉，杜布切克坚持由两、三个最高级领导人组成的代表团举行会晤这种传统的做法。这样，他可以保证他这一方面的参加会谈的人毫无疑问全都是效忠于他的。
吉赫谈到即将举行的会晤的时候说：“有妥协的余地。在政治方面，总是有妥协的可能性的。但是没有改变政治路线的余地。”
【合众国际社布拉格二十五日电】一位捷党发言人二十四日说，苏捷两党领导人举行最高级会议的细节仍在谈判之中。
这位党的发言人吉赫说，谈判包括讨论究竟是由全体主席团成员和全体政治局成员会谈，还是只由他们的代表团会谈。
据说，俄国人选择前一个安排，捷克斯洛伐克人选择后一个安排。
【法新社布拉格二十四日电】捷克斯洛伐克中央委员会一位发言人今天说，“我们选择的道路和苏联的不同。我们坚持有权利继续走我们的路，我们相信，我们的苏联同志将谅解我们。”
吉赫说，捷克斯洛伐克将坚持两点：保卫西部边界和出版自由。
他谈到报刊、电台和电视时说，“我们不同意《真理报》的意见：党失去了对宣传机构的控制。”
【路透社布拉格二十四日电】吉赫对在俄国和东欧边界进行的大规模的苏联军事演习发表的第一个官方评论中没有报道苏联的意图。他说，“这是苏联的内部事务。”
吉赫在九十分钟讲话的中间给国防部打电话，讯问在上个月华沙条约国演习后留下的所有苏联军队目前是否已经离开这个国家。
他援引国防部的话说，仍有一小部分部队留在这里，但是又说，这些部队很少，不足以对捷克斯洛伐克政治局势构成任何压力。
【德新社布拉格二十四日电】消息灵通人士说，卡罗维发利将被建议作为一个会谈地点。
布拉格将要求除党的主席团外再把两个重要人物斯沃博达总统和副总理胡萨克加进去。
这样会谈将具有国家性质。

显示原版>>

Previous:苏修一军事代表团阿联活动

Next:捷修电台称：将在“完全隔离的秘密地点”会谈


苏修一军事代表团阿联活动

出版日期:1968.07.26
         期次:3567
         版次:3
         栏目:\[第三版]
副题:美最近也分别派人到阿联以色列游说
文章正文:
【法新社开罗十八日电】半官方的埃及报纸《金字塔报》今天说，苏联的一个军事代表团昨晚乘飞机抵达开罗。
《金字塔报》没有说明苏联代表团的组成情况以及这次访问的目的。
【美联社开罗十五日电】前美国驻联合国助理代表约斯特于十四日到达这里，可能是讨论阿联—美国关系和阿拉伯—以色列冲突的最新事态发展。
【美联社特拉维夫十四日电】前白宫外交顾问和现任福特基金会主席邦迪于十四日晚抵达这里进行三天访问。他将会见总理艾希科尔、外交部长埃班，国防部长达扬和陆军参谋长巴列夫。

显示原版>>

Previous:香港《大公报》载文《封闭后的苏伊士运河》

Next:苏修捷修在双方会晤的成员问题上仍在争执


铁托同捷修密切联系准备随时去布拉格

出版日期:1968.07.26
         期次:3567
         版次:4
         栏目:\[第四版]
文章正文:
【法新社贝尔格莱德二十一日电】消息灵通人士今晚在这里说，南斯拉夫总统铁托可能在几小时内决定是否和何时访问捷克斯洛伐克。
他们说，总统同布拉格保持着几乎不断的接触。
铁托访问的最后决定将取决于杜布切克根据国际局势发展而表示的愿望。

显示原版>>

Previous:法修撤销召开欧洲修字党会议的建议

Next:莫斯科外交人士说：不能排除苏修对捷武装干涉的可能


乌拉圭左派革命运动机关报发表长篇文章：用马列主义、毛泽东思想建立新型的党

出版日期:1968.07.26
         期次:3567
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】乌拉圭左派革命运动机关报《起义之声报》在四至六月合刊上，发表一篇题为《建立无产阶级政党，迎接斗争》的文章。文章前加按语说：“这个文件是在世界范围内反对帝国主义和现代修正主义的斗争中建立马克思列宁主义的革命的共产党的总原则的总结。是毛泽东思想关于建党理论的总结。这些原则和理论，指导着我们党的建设，同时也是我们运动内部进一步成熟的结果。在根据我国现实的具体贯彻当中，我们将经历一个在内部进一步丰富这些原则的新的过程。”
文章摘要如下：
建设无产阶级革命党的问题，是开展乌拉圭革命事业的基本问题。没有一个无产阶级的政党，就不可能取得革命的胜利。
党是工人阶级的先锋队，而工人阶级则是唯一能够领导革命进行到底的阶级。革命是由广大群众来进行的，但是他们只有在革命的共产党的领导之下才能进行。唯有这种用马克思列宁主义、毛泽东思想，用无产阶级作风武装起来的党，才能把人民群众领导到胜利。建立一个新型的党
革命党的历史表明，它们是在反对右的或“左”的各种机会主义的不停息的斗争中建立起来的。修正主义是当前国际共产主义运动中最严重的右倾表现。
要立，必须先破。马克思列宁主义的党，应该肃清修正主义党的一切流毒和影响。为此，就必须在思想上、政治上、组织上和作风上划清界限。
修正主义党的特点是：
１、它们是议会党，主张和平过渡，全力以赴进行选举活动。
２、不在人民群众中进行真正的、切实有效的工作。它们实行官僚主义工作作风，它们的党员不真正同群众相结合，而是骑在群众头上。
３、它们是报刊党。它们集中力量办一种报纸，在群众中进行蛊惑人心的宣传，而不组织群众，不有效地发动群众反对自己真正的敌人。
４、它们是城市党。不同农民群众建立联系；当它们到农村去时（那是非常屈指可数的）。那也是官僚主义式的，临时性的，目的是拉些农民为它们的竞选目的服务。甚至在城市无产阶级中，它们的政策也仅仅是为了拉选票，而不是动员群众反对帝国主义或反对寡头势力。
５、它们是合法党。它们是在反动派允许的范围内活动的。
相反，马克思列宁主义党应该在所有这些方面有所区别。
毛泽东同志指出了建立一个无产阶级党的四个基本要求。
１、党应该有良好的纪律。应该根据民主集中制来建立——民主基础上的集中和集中指导下的民主，这是互相不可分离的又对立又统一的两个方面。党的纪律的主要之点是：党员个人服从组织；少数服从多数；下级机关服从上级机关；全党服从中央领导。
２、党应该用马列主义理论武装起来。党不仅需要组织上的纯洁、统一和巩固，而且首先需要思想上的纯洁、统一和巩固。
指导思想是马克思列宁主义；我们应该善于把普遍真理同我们革命的具体实践结合起来；应该善于站在马克思主义的阶级立场上，运用马克思列宁主义的方法，深入细致地研究国家现实和阶级斗争具体情况。
３、党应该实行自我批评。
４、党应该同群众保持密切的联系。应该在一切工作中执行和坚持群众路线。正如毛泽东同志教导的，群众路线就是从群众中来到群众中去。领导应该经常总结群众的意见和经验。领导要调查、研究和集中群众的意见，进行综合，把群众的意见变成领导原则，再把这些原则贯彻到群众中去。
必须强调，所有党员都应该全心全意为人民服务。我们共产党人坚定不移地相信人民群众的智慧、创造性和威力，所以我们应该坚决依靠他们，引导他们走向胜利。
为此，我们应该彻底反对官僚主义、命令主义和尾巴主义等一切有害倾向。
这就是在我国建立一个无产阶级革命党的主要之点。党的思想建设
一个革命党如果不以正确的思想作指导，就不会有正确的方向，也就不能保持自己队伍的团结。
要建立无产阶级的革命党，必须以马克思列宁主义、毛泽东思想来武装自己。
联系实际，是马克思列宁主义的活的灵魂。列宁说过，对于具体情况作具体的分析。所以，只有调查研究我国的实际情况，才能把马克思列宁主义的基本原理同乌拉圭的革命实践结合起来。只有这样，才能避免严重错误或把错误减少到最低限度。这是放之四海而皆准的。要了解我国的现实不是很容易的，这还需要一个过程。
党强调干部必需和工农群众同吃同住。只有这样，他们才能有共同语言同群众讲话。要做到这一点，我们就应该对被剥削群众怀有深切的爱，对剥削者怀着深切的恨。这种阶级感情是一个革命的共产党员所必不可少的。
我们应该进行阶级教育。阶级教育是党的整个思想工作的基础。一个共产党员不懂得什么是人对人的剥削，就不会懂得什么是革命。
在党内加强思想教育，这是思想建设的主要内容。
基本方法是理论联系实际，也就是运用马克思列宁主义、毛泽东思想的立场、观点和方法来解决工作中出现的实际问题。我们应该反对脱离实际的为理论而学习理论的方法。我们要活学马列主义、毛泽东思想，始终把学习和实际行动结合起来。党内斗争
在阶级社会里，阶级斗争不可避免地要影响和渗入到党内。不同社会出身、受不同教育的党员，看问题自然也不同，因此在党内就必须进行讨论。这种必要的和不可避免的斗争，在革命过程的转变关头就尖锐起来。在党内，矛盾和斗争总是存在的。这是党的发展规律。
为了保持党的马列主义纯洁性，为了维护团结，必须在两条战线上开展斗争：一方面反对右倾，一方面反对“左”倾。无论是右倾还是“左”倾，都是来自思想方法的主观主义。
对待党内斗争，我们应该分清两个方面：（１）分清敌我；（２）分清有理的同志和没理的同志。
我们应该坚持执行思想批判从严和组织处理从宽的原则；如果一个同志犯了思想或组织错误，我们应该批评他，但要始终注意目的是了解原因和帮助同志改正错误。正如毛泽东同志说的：“治病救人”，而不是把人整死。
在批判党内错误思想时，我们应该摆事实，讲道理。要说服，绝不要压服。应该允许同志申辩，说明自己的理由。我们应该既进行批评，又允许同志进行反批评。不应该采取简单粗暴的做法，不许同志讲话。对不迫切要求弄清的问题，不宜过早地作出绪论。党的组织建设
党不仅在思想上、而且在组织上需要纯洁、统一和巩固。组织建设关系到许许多多问题：
１、民主集中制是基本组织原则。
２、集体领导和个人负责。在党的所有机构中，都应该实行集体领导和个人负责相结合的制度。
３、发展工作。
入党的人的阶级出身是很重要的。在吸收党员时，应该高度重视工人成份，把有共产主义觉悟的先进分子吸收入党，使工人出身的同志在我们的党员中占一定的多数。在农村，应该吸收农业工人和贫农下中农。我们应该在城乡革命知识分子中，特别是在学生中发展党员。只有这样，党才能在城乡劳动群众中深深扎根，并把工人农民运动、学生运动和其他革命群众运动置于自己的领导之下，推进革命事业。党的秘密工作
列宁主义党应该有组织地采取适当的方式开展地下工作，因为只要它的活动是真正革命的，统治阶级就不会允许。历史经验证明，只要一个无产阶级党走的是革命道路，而不是议会道路，不是选举道路，打击统治阶级的根本利益，它就会遭到残酷的打击、镇压和迫害，它的党员也必将遭到逮捕、拷打、杀害等等。为了能够在极端困难的条件下坚持尖锐的、长期的斗争，能够发展自己的力量，党的建设就应该适应地下活动的要求。为了保证党的发展，必须尽可能地保持绝对的秘密。
总之，党员身份应该保密，这正是为了便于他们在群众当中公开活动。群众的组织和活动越多，保持党的地下状态越容易。我们在群众中活动要像鱼和水一样。
特别重要的是，要对党进行纪律教育，以便于党在遭到镇压的最严酷的时期进行活动，我们还要锻炼自己，准备在革命斗争中领导群众，把我国从帝国主义、寡头势力和大庄园主统治下解放出来。
（文内小标题是原来的——本刊注）

显示原版>>

Previous:毛主席语录

Next:法《十字架报》攻击我支持法国人民运动


香港《大公报》载文《封闭后的苏伊士运河》

出版日期:1968.07.26
         期次:3567
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》六月三十日刊登一篇文章，摘要转载如下：
自从去年六月以色列发动对阿联的进攻，因而使苏伊士运河宣告封闭以来，时间已一年过去了。苏伊士运河是世界上重要国际通路之一。这个航道的停顿，无疑地会给予世界航运以重大影响，也给许多国家的经济带来种种困难。这里说的就是已经发生的困难与影响。
苏伊士运河一开辟，使英国到远东的航程，比绕道好望角，缩短了百分之三十；英国到印度的航程缩短了百分之四十。一些地中海国家，例如意大利、希腊和土耳其，由于海上交通取道苏伊士运河，使它们到沿红海、波斯湾国家的航程，缩短了三分之二，甚至可以缩短五分之四。在一九六六年，通过苏伊士运河的海轮载货总重量，达到二亿四千二百万吨，占全世界海轮运货总量的百分之十五。其中石油运载量为一亿七千六百万吨，占全世界海轮运载石油总量的五分之一。
苏伊士运河一封闭，国际航轮海运市场马上发生巨大变化。海轮干货运费上涨了百分之五十至百分之一百。油轮运费也告剧涨。以英国至波斯湾这条主要航线的石油运费为例，在去年四、五月间原来每吨石油的运费为十八至二十先令，到了六月底，激增到每吨运费一百五十先令，增涨率达到八倍多。
海上轮运公司股票价格也告猛涨。
在美、英、西德、荷兰及其他西方大国，油价在短期内由涨价百分之五十，迅速谈到百分之一百。
当然，与中东有关的石油公司由于苏伊士运河停闭，需要多负担石油的运费。可是，事实并非如此简单。有一些石油财阀，除了拥有油产可以加价出售之外，还拥有庞大的运油船队，外面运费的涨价，对他们没有影响。油价越涨，他们的收入也越多。
有消息说，就是这些石油财阀在幕后策动以色列在去年发动侵阿战争的。
由于苏伊士运河停闭而真正受到损失的，乃是一些待发展国家。这些国家中间只有极少数国家拥有数目微不足道的轮船，在需要船只时，只好使用可兑换货币向资本主义国家租船。
印度和巴基斯坦因运河停顿，在经济上受到很大损失。在一九六六年，印度同欧洲、地中海国家进行的贸易，占它的国外贸易总额的百分之五十。印度向西欧输出的铁矿石，每一吨的运费涨了五至九美元，而铁矿石本身的值价，每一吨不过七美元。
阿联的损失当然很大。在一九六六年，阿联可以从苏伊士运河获得美元二亿二千五百万元的收益，此款可以抵销阿联人口货总值的四分之一。
英国的损失，据威尔逊自称，运河停顿一天，英国蒙受的损失约为一百五十万至二百万元美元。

显示原版>>

Previous:柯西金和约翰逊不断通信紧密勾结

Next:苏修一军事代表团阿联活动


香港《文汇报》报道：台湾人民反美怒潮不断高涨

出版日期:1968.07.26
         期次:3567
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《文汇报》十九日发表一篇文章，报道台湾人民的反美怒潮最近不断高涨，摘要如下：
台湾百姓反美怒潮不断高涨，使美蒋当局大起恐慌。
据台湾报纸透露，台湾各地最近发生多宗百姓造反事件。报纸透露，在屏东地区，美蒋空军军用输油管发现被人破坏，使美蒋损失军用高级汽油一百二十大桶。在台中地区，美蒋军用通讯电线，连续数次遭到严重破坏，几十里长的电线被剪断。还有很多的军用交通设备遭到“盗窃”或毁坏，“致今不堪应用”。
近来在台湾各地，还不时发现反对美国霸占台湾，反对蒋帮压迫台湾百姓的标语和传单。
美军在台湾无恶不作，引起台湾百姓极大的愤怒。年来，台湾百姓惩罚作恶美军及其鹰犬的事件不断发生，今年一月二十六日晚上，正当美军人员在“军眷住宅”内污辱台湾妇女时，两个台湾青年激于义愤，手持尖刀，闯入宅内把美国兽兵刺得血流满面，气息奄奄。
近年美国经济势力如洪水猛兽般涌入台湾，控制台湾的经济命脉，掠夺台湾的资源，榨取台湾百姓的血汗，使台湾的民族工商业和农业遭到严重摧残。台湾农民和工商业者对此极为不满。三月间，台湾“造纸工业公会”和“纸器工业公会”，曾多次派出代表到蒋帮“监察院”，强烈抗议蒋帮批准美国利通公司在台湾设厂制造纸箱。台湾“电工器材工业同业公会”也强烈抗议美军免税运进大批电器用品在台湾市场兜售。
四月初，由美国农业部长率领的一个所谓“远东农业贸易访问团”到台湾推销“剩余农产品”时，遭到台湾百姓的强烈反对。四月下旬，美国标准青果公司总经理克里吉福带领一伙人到台湾刺探台蕉销售情况，台湾青果业人士愤怒地质问蒋帮：克里吉福等这次诡秘地来往台湾香蕉产地，究竟搞些甚么鬼？台湾蕉农和青果销售商表示，要共同反对美国的经济渗透。
美国加紧对台湾进行文化渗透，激起台湾学生和文化界人士的不满。不久前台湾电影从业人员在台北举行记者招待会，控诉蒋帮允许大批美国影片、书刊涌入台湾。他们指出，这些美国黄色电影和书刊在传播着腐朽堕落的“美国生活方式”，严重地毒害了台湾青少年的身心健康。许多电影从业人员还多次到蒋帮“监察院”、“行政院”等部门，要求蒋帮立即取消外国影片进口配额的特权，不准美、日影片进入台湾。
台湾许多学生和文化界人士，还纷纷在报刊上发表文章，愤怒谴责蒋帮的媚外政策，呼吁人们抵制美国的文化渗透。

显示原版>>

Previous:戴高乐召开会议讨论法经济问题\法议会通过加税措施剥削人民

Next:侵台美军医院悍然拿台湾儿童作脑炎疫苗试验


意修声明不能接受苏修等联合信

出版日期:1968.07.26
         期次:3567
         版次:4
         栏目:\[第四版]
文章正文:
【南通社罗马二十一日电】华沙（五党会议）信件是不足信的，因此深知自己负有责任、自己的声誉和自己的言论的影响的意大利共产党不能接受它。该党领导机构发表了一项正式声明，这项声明实际上是对五党的论点的坚决拒绝。
意大利共产党重申，只有在各党有权成为自己内部事务的主人时，国际团结和工人团结才能存在。
意大利共产党感到大为惊异的是，国外竟然有人正在作出新的尝试来代替一国人民和一个党去决定他们需要多大程度的社会主义和什么样的社会主义。
【法新社罗马二十一日电】意大利共产党书记隆哥今天说，现在看来，建议的双边会议有可能举行，但是，由法国提议并受到十四个国家的共产党支持的举行欧洲共产党和工人党会议目前却没有可能。

显示原版>>

Previous:捷外交部证实苏修给捷修一份照会

Next:法修撤销召开欧洲修字党会议的建议


英报说：捷修内部有人同苏修保持接触

出版日期:1968.07.26
         期次:3567
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》十八日刊登发自布拉格的一篇文章，摘要如下：
一些（捷共）党员认为（华沙会议五国致捷的）信是一个最后通牒，并认为决定性时刻已到来。其他一些人则只是把这看成是施加压力的运动和心理战中最新和最沉重的打击，这种压力和心理战至少将保持到九月份党代会开会时为止。
（捷共）领导有若干种选择。它可以保持绝对的坚定，并冒它的敌对的邻国从言词转而采取各种形式的挑衅和颠覆活动的风险；它可以把这场舌战一直拖到党代表大会选出一个进步派占极大多数的新中央委员会为止；它也可以作出让步。
在中央委员会和主席团里仍然还有很大的保守势力，像科尔德、卡佩克和比拉克这样一些人，将会对恢复到旧的、更为熟悉的体制表示欢迎。他们中的某些人，肯定在同苏联保持接触。另一方面，杜布切克周围的进步派不仅知道，现在他们的生命面临危险，而且如果他们显得过多地顺应俄国刮来的风的话，他们将得不到人民的支持。

显示原版>>

Previous:捷修电台称：将在“完全隔离的秘密地点”会谈

Next:捷外交部证实苏修给捷修一份照会


《巴基斯坦》报道：巴赞成召开“不结盟国家会议”

出版日期:1968.07.27
         期次:3568
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《巴基斯坦时报》二十四日报道说：
巴基斯坦赞同铁托总统提出的召开不结盟国家和其他爱好和平的国家的会议的建议。会议很可能在明年春天举行。
据信，铁托所联系的四十八个国家几乎都赞同这个建议。巴基斯坦将作为有权参加讨论的观察员出席这个委员会的会议。

显示原版>>

Previous:英报认为：苏修妄图用「军援」离间中巴关系

Next:伊拉克新总理去北部同巴尔扎尼会谈


阿（根廷）修表示支持苏修

出版日期:1968.07.27
         期次:3568
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布宜诺斯艾利斯二十三日电】被禁止的阿根廷共产党宣布，它在莫斯科同捷克斯洛伐克「自由派」政权的对抗中支持苏联。
该党执委会发表公报说，「显然，在捷克斯洛伐克，目前革命和反革命互相对峙着。」
阿根廷共产党向来是俄国在拉丁美洲最坚定的盟友之一。

显示原版>>

Previous:美报认为苏捷关系进入最关键阶段

Next:冰修等表示支持捷修


巴西学生和艺术家举行示威抗议政府的审查制度

出版日期:1968.07.27
         期次:3568
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里约热内卢二十四日电】警察今天在驱散五百名艺术家和学生在里约热内卢市剧院前面举行的一次示威游行时逮捕了六人。
这次示威游行是为了抗议政府对剧本的审查和右派分子上周在圣保罗剧院中的野蛮行为。右派分子使财产造成了严重损失，并毒打了一些演员。
警察花了两个小时来驱散今天的抗议示威，在示威中，演说者谴责巴西军政府是“独裁统治”并表示剧院团体声援“反对独裁统治的斗争”。

显示原版>>

Previous:克利夫兰黑人抗暴斗争继续发展

Next:新德里等地各大报雇员举行大罢工


鲍尔在东京宣称美要同我「改善」关系

出版日期:1968.07.27
         期次:3568
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京二十五日电】美国驻联合国大使鲍尔今天说，美国将尽它所能来帮助改善同共产党中国的关系。
他又说，但是不会牺牲美国的盟国来实现这样的关系。
鲍尔在日本联合国协会和日美协会联合主办的午餐会上发表的讲话中说了上述这番话。鲍尔是来东京参加第二次美日讨论联合国事务会议的。
鲍尔说，虽然北京继续拒绝美国关于改善关系的建议，可是美国同苏联的关系在最近几个月里看到了「在长期冷战的严冬中所出现的一些朦胧的春天之兆。」但是，他告诫说：「这些预兆只是初步的和零星的，需要谨慎。」
鲍尔说，共产党中国「可能需要很长时间」才能缓和它的好斗立场。

显示原版>>

Previous:香港《远东经济评论》评述美对华政策

Next:赖肖尔鼓吹美放宽对我贸易「禁运」


冰修等表示支持捷修

出版日期:1968.07.27
         期次:3568
         版次:4
         栏目:\[第四版]
文章正文:
【法新社哥本哈根二十四日电】冰岛共产党今天在捷苏争执中支持捷克斯洛伐克。
冰岛共产党机关报《人民意志报》宣布了冰岛共产党的立场。
【合众国际社海法二十一日电】以色列共产党领导人摩西·斯奈说，如果苏联企图以武力来镇压捷克斯洛伐克的自由化的话，苏联将大大损害它在各地社会主义者之间的威信。

显示原版>>

Previous:阿（根廷）修表示支持苏修

Next:罗素等要苏修不要干涉捷修事务


捷修官员表示：苏捷会谈不会使“自由化”停下来

出版日期:1968.07.27
         期次:3568
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格二十三日电】捷克斯洛伐克官员们今天对苏联采取的新行动毫不在乎。他们说，他们确信即将同苏联领导人举行的会谈不会使他们的自由化运动停下来。他们还表示深信，只要这个国家团结一致地支持以党第一书记杜布切克为首的改革派共产党领导，苏联就不会进行军事干涉。
一位共产党官员说：“要是苏联人进行军事干涉，那么他们所失去的会大于他们所得到的。莫斯科将不得不习惯于这里正在发生的情况。时钟是不能倒拨的。我们不打算妥协，我们决心继续走现在的道路。”

显示原版>>

Previous:普尔赫利克骂苏报回避问题和不负责任

Next:美报认为苏捷关系进入最关键阶段


捷修解散安全部 普尔赫利克重任军职

出版日期:1968.07.27
         期次:3568
         版次:4
         栏目:\[第四版]
副题:捷修主席团会议还研究了“非常党代会”的准备工作
文章正文:
【法新社布拉格二十五日电】据今晚党主席团发表的公报说，捷克斯洛伐克共产党中央委员会负责军队和国内安全的部已经被解散。
安全部部长重任其在军队中的职务。
主席团今晚开会后发表了下面的声明：
“各地区党的会议证明，捷共忠于社会主义国家大家庭，忠于世界共产主义工人运动。
“表明捷外交政策的基础仍然是同苏联和其它社会主义国家保持友谊和同盟，强调一个主权和独立国家始终拥有不可侵犯的政治权利。
“他们证明，捷共有足够的力量解决由于新的压力所造成的问题。”
声明说，“将在即将召开的代表大会上检查对同党的新政策方面有关的过程所采取的态度”。
主席团还批评在一些未署名的传单中进行的运动，这些传单“诽谤和不信任好同志，甚至制止反犹运动，甚至威胁要使用暴力。”
声明有些满意地指出，这些行动受到舆论和党组织的有力的指责。
主席团强调，不能容忍“限制共产党员发表意见的权利”，不能容忍“指责他们保守主义，在他们周围制造不信任气氛。”
【合众国际社布拉格二十六日电】捷克斯洛伐克共产党改革派领导人昨天晚上说，他们不顾苏联的抗议而奉行的自由化政策得到大多数人民的支持。
捷共主席团和政府分别开了会，它们不顾强大的邻国俄国举行的恫吓性军事演习和即将同莫斯科政治局举行的最高级会议，而加紧执行他们的政治改革。
一个官方公报说，十一人的主席团昨天在这里开会，研究将于九月九日举行的非常党代表大会的准备工作。
主席团公报说，“各级党代表会议的结果表明，党有足够的力量以政治方式解决目前的复兴过程中的问题，主要是因为有支持进步力量和进步思想的显著的转变。”
“这个事实的证明是，对复兴过程和对党的新政策采取肯定的积极的态度是挑选出席第十四次非常党代会代表和提名新的中央委员会候选人的主要标准。”
【美联社布拉格二十五日电】普尔赫利克一月份被任命担任现在已经废除的中央委员会中的国家行政部门——军队中的政治管理机构、公安力量，司法部门和国家检查机构。
普尔赫利克的被解职可以解释为对苏联作的妥协的姜态。

显示原版>>

Previous:苏修又宣布进行大规模防空国防演习

Next:普尔赫利克骂苏报回避问题和不负责任


津巴布韦游击队发动今年以来第二次大进攻

出版日期:1968.07.27
         期次:3568
         版次:3
         栏目:\[第三版]
副题:英报惊呼，有二千多名装备精良的游击队员进入南罗
文章正文:
【路透社索尔兹伯里二十五日电】罗得西亚已出动喷气式战斗机和轰炸机在偏僻的赞比西河谷投入战斗。在那里，罗得西亚的部队在南非警察部队的支持下正同非洲民族主义游击队进行一系列的激烈战斗。
游击队的这次进攻是非洲民族主义者今年向少数白人政权发动的第二次大战役。
可靠的消息说，大约有三十名渗入者从作为罗得西亚和赞比亚的分界线的赞比西河东端进入罗得西亚。人数较多的另一批人——大约有一百人——在万基以北的禁猎区西端进入罗得西亚。
在今年早些时候游击队的第一次进攻是由从北部来的一批大约一百人发动的。
【本刊讯】英国《卫报》二十四日刊载一篇报道，标题是《游击队正在集中力量》，摘要如下：
正当游击队和罗得西亚公安部队在赞比西河谷继续激烈交火的时候，人们估计大约有两千五百名强壮的、武器精良的战士正在赞比亚的军营等待进入罗得西亚的时刻。
这些军营现在已被准确地确定了位置，罗得西亚军队有这些军营的照片。人们注意到，赞比亚一边的河岸有大量的活动，看来入侵肯定将加紧进行。
治安部队说，游击队比一年前训练得更好，武装和装备得更好。在丛林的偏僻地区的储备室里发现了不寻常的大量军事装备。一位人士说这些装备是“数量惊人的”。
据可靠的估计，在最近爆发的事件中（是上周开始的），仍有五十名游击队员越过了边境。他们显然是分成两批进来的，一批是在万基地区渡河到西部去，另一批从卡里巴（湖）以东越境前往马库蒂。在万基入境的一批人被南非警察部队发现，对他们进行了空袭。南非警察则有一人丧命。据了解，一支庞大的南非警察部队正协同罗得西亚人作战。
【法新社索尔兹伯里二十一日电】在过去的几天里（南罗部队）起码同入侵者发生了三次冲突。据了解，这些冲突被认为发生在赞比西河流域的荒野地区。

显示原版>>

Previous:越美二十四日举行第十四次正式交谈

Next:在阿拉伯社会主义联盟代表大会上纳赛尔发表讲话并宣布去苏治病两三周


克利夫兰黑人抗暴斗争继续发展

出版日期:1968.07.27
         期次:3568
         版次:2
         栏目:\[第二版]
副题:底特律、芝加哥和匹兹堡的黑人抗暴斗争又在兴起
文章正文:
【合众国际社纽约二十六日电】在第四个夜晚的骚乱中，昨天一早有三名警察受伤；这次骚乱是由于曼哈顿东村的居民反对被派到这个种族混合地区去维持秩序的战术巡逻队而引起的。
当三百名群众集合起来开始向巡逻车扔瓶子和石头时，一百多名身长六英尺的巡逻队员开进了这个地区。
有两个人因鼓动骚乱而被逮捕，另一个人被控进行凶暴的袭击。威廉·施韦特（十九岁）因鼓动骚乱而被拘留。据警察说，他曾对一个巡逻队员说：“等我们用枪支把人民武装起来，我们就要收拾你们。”
在这次冲突以前，约二百名波多黎各人曾在一个派出所外面示威，抗议在这个村庄驻扎巡逻队。那次纠纷是在星期日开始的，当时从那个地区外面来的一些人在一辆汽车中殴打一些青年，当天晚上有人向这辆汽车扔了燃烧弹。
【合众国际社克利夫兰二十五日电】（黑人）市长斯托克斯昨天采取了一个恢复和平的果断的行动，他不顾州里高级军官的意愿，把国民警卫队军队和警察撤出了发生骚乱的东城。
在前天晚上和昨天清晨，在激烈的枪战中有十人被打死，四十五人受伤。
据说这次枪战是黑人权力阴谋的一部分。
有四十多小时没有睡觉的斯托克斯昨晚离开市政厅，据说在闹市的一个旅馆里“休息”。
他下令军队和警察撤退，以让五百名民间领袖进入这个在前晚发生暴力行动的主要由黑人居住的地区。
有一千到一千五百人封锁了这个占七平方英里的地区，但是到昨天深夜，除了剩下二百五十人外，其余的都撤退了。剩下的人只是在边线上巡逻，但是奉有命令，如果重新发生暴力行动，就马上开进去。
【美联社密执安州底特律二十五日电】投掷石块的人群今天早晨在底特律第十二街沿街打破了几扇窗子。警察在骚乱中逮捕了十四人。
管辖第十二衔地区的派出所的一名警官说，“抢劫被制止到最小限度。”
一年以前，在那里第一次爆发了美国现代历史上最严重的骚乱。
那个地区的警察处于五小时半的战术戒备状态。
【法新社芝加哥二十五日电】一大批黑人青年暴徒今天晚上冲入北边的一家无人售货商店，开始抢劫东西。
警察很快赶到现场，逮捕了一些人。
据联邦调查局说，本周在四个城市同时发生了种族事件，芝加哥是这四个城市之一。
其他几个城市是底特律、匹兹堡和克利夫兰。

显示原版>>

Previous:赖肖尔鼓吹美放宽对我贸易「禁运」

Next:巴西学生和艺术家举行示威抗议政府的审查制度


赖肖尔鼓吹美放宽对我贸易「禁运」

出版日期:1968.07.27
         期次:3568
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿二十四日电】前美国驻日大使赖肖尔今天敦促取消美国对共产党中国的贸易禁运，以便作为一项缓和亚洲的紧张局势的措施。
赖肖尔在参院的一个小组委员会说，美国不允许同大陆中国贸易，「会加强仇恨和敌对情绪」。
他说，取消禁运在心理方面的影响比立即产生的经济方面的影响更为重要。
现任哈佛大学远东研究所所长的赖肖尔是在参院国际金融小组委员会就为放松对东西方贸易的限制将采取的措施举行的意见听取会上作证时说这些话的。
他说，美国不让它的任何货物进入中国的贸易禁运，也扰乱了对日本与它的邻国的传统的贸易。赖肖尔说，由于这个因素以及其他因素，例如：越南战争和占领冲绳，美日关系比近十年内的以往任何时候更紧张。

显示原版>>

Previous:鲍尔在东京宣称美要同我「改善」关系

Next:克利夫兰黑人抗暴斗争继续发展


罗素等要苏修不要干涉捷修事务

出版日期:1968.07.27
         期次:3568
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二十四日电】哲学家罗素和一群英国知识分子今天说，捷克斯洛伐克有权决定它的事务，不受苏联干涉。
这位九十六岁的和平主义贵族和二十多名作家、艺术家和牧师签名的一封联名信在伦敦《泰晤士报》上发表。

显示原版>>

Previous:冰修等表示支持捷修


毛主席语录

出版日期:1968.07.27
         期次:3568
         版次:1
         栏目:\[头版]
文章正文:
革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。

显示原版>>

Next:缅人民武装机动灵活袭击敌人据点


美报认为苏捷关系进入最关键阶段

出版日期:1968.07.27
         期次:3568
         版次:4
         栏目:\[第四版]
副题:说局势已变得更为紧张，什么事情都可能发生
文章正文:
【美新处华盛顿二十四日电】美国各报二十四日社论说，捷克斯洛伐克的事态发展现在正处于紧要阶段。
《费城问询报》写道：苏联同意派政治局委员到捷克斯洛伐克去会谈，虽然苏联同意这样作表面上看来是克里姆林所作的重大让步，但是危机现在正进入可能是最关键、最紧要的阶段。
面对面地坐在会议桌上可能会发展到形成高潮的地步。紧张局势继续变得更加紧张，什么事情都是可能发生的。为时过早地庆祝看来可能是苏联退却的开始，这将不是明智的。
华盛顿《明星晚报》说：苏联十一人的政治局已经决定去捷克斯洛伐克同那个国家敢于反抗的共产党主席团举行一次凶多吉少的会议，这是一个有希望的迹象。
但是背后的征兆是令人不安的。虽然所有苏联军队终于都从捷克斯洛伐克撤走了，但是他们现在都驻扎在捷克同波兰接壤的边界的对面。更为令人不安的是俄国军队突然开始了大规模的演习。……因此，伴随政治局同捷克领导人的会晤的是一种威胁性的武装姿态。
《基督教科学箴言报》写道：俄国现在已掉进一个洞里—连俄国的死敌也很难挖这样深的一个洞。
到目前为止，很难设想俄捷对阵的任何结果不会使苏联在世界上的形象受到严重损害。
由于对布拉格大肆进行威胁，由于克里姆林企图明目张胆地干涉另一个国家的内部事务，而对这样做的反应无动于衷，由于这些做法已在其他国家的人中间引起恐惧，因而苏联的形象已受到很大损害。
世界上其余地区对俄国野蛮地对待它的小邻国的做法的反应可能是无法估量的……
总之，不管中欧局势如何，苏联已使自己处于非常为难的地位。
【美联社纽约二十四日电】（记者：瑞安）不到两个月以前，英国外交大臣的莫斯科之行曾在巴黎引起了一些希望，认为苏联可能插手去说服北越人在越战问题上同美国人妥协。
这种希望正在迅速消失，一个原因是苏—捷危机。
苏联领导人可能在为他们在捷克斯洛伐克问题上面临的两种不是滋味的选择办法伤脑筋：要么后退，让那里的自由化运动发展下去，要么使用武力制止这种发展。
如果俄国人认为自己需要使用军事压力，那么，他们可能认为美国人被牵制在越南是一件幸事。
现在可能不是敦促北越人讲和的时候。

显示原版>>

Previous:捷修官员表示：苏捷会谈不会使“自由化”停下来

Next:阿（根廷）修表示支持苏修


美对印经“援”已达六百多亿卢比

出版日期:1968.07.27
         期次:3568
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦时报》二十二日报道：
美国迄今已给印度六百四十二亿二千七百万卢比作为经济援助。单单根据（美国）第四百八十号公法的规定提供的援助就达二百二十四亿卢比。
今天美新处新闻稿上的一则消息说，在印度政府储存在储备银行美国政府账目下的二百二十四亿卢比中，为美国政府储存的款项的很大一部分被用于资助印度的教育和其他公益计划。

显示原版>>

Previous:英·甘地对阿尤布德黑兰讲话表示欢迎

Next:苏修又宣布进行大规模防空国防演习


缅官方报纸承认：奈温统治集团处境极为困难

出版日期:1968.07.27
         期次:3568
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】缅甸《劳动人民日报》七月四日在缅甸“社会主义纲领党”成立六周年之际发表达格多的一篇文章，承认缅甸人民目前处在水深火热之中，奈温统治集团处境十分困难。摘要如下：
纲领党成立以来，虽然从各方面尽力扩大和巩固它的实力，在群众中进行政治和组织工作；但是，由于人民群众每天都面临着商品奇缺、黑市泛滥、物价飞涨等等问题，这些问题不能不成为发展党的阻力。党不能不沉浸到解决这些问题的努力中去，寸步不能前进。
党必须有所进步，必须有所作为。可是，在眼前的经济困难和生活问题中间，使党的发展遭到很大的困难。
怎样才能使党有所发展呢？首先，必须使劳动人民在一般支持的基础上，提高到积极参加经济、政治和社会方面的高度上来。其次，努力使缅甸社会主义纲领成为劳动人民自己信仰的纲领。
可惜，目前我们却把很大的精力花费在油呀、米呀等问题上。
这中间，破坏纲领的危险性又颇巨大。由此，党虽然作了组织动员，成绩却很小；虽全力以赴，目的却没有达到，可说是事倍功半。奈温上月底从英回国
【本刊讯】据《劳动人民日报》七月一日报道，奈温已于六月三十日自英国乘飞机返抵仰光。这家报纸对奈温此次英国之行未作任何透露。

显示原版>>

Previous:也门共和国委员会主席埃里亚尼赞扬我医务人员遵照毛主席教导全心全意地为也门人民服务

Next:香港《远东经济评论》评述美对华政策


缅人民武装机动灵活袭击敌人据点

出版日期:1968.07.27
         期次:3568
         版次:1
         栏目:\[头版]
副题:仰光报纸透露缅反动当局被动挨打疲于奔命内心十分惊慌
文章正文:
【本刊讯】据六月份《劳动人民日报》和《镜报》等仰光报纸透露，缅共领导下的人民武装力量最近一个时期机动灵活地袭击敌人的据点，规模较前扩大。同时，下缅甸一些地区正在掀起锄奸反霸和土地改革的农民运动。
五月二十二日，约一百名缅共武装部队英勇攻占滚弄县离荷棒镇约十二英里的屏兴村与荷顺村，同反动政府军激战三小时，打死打伤敌军多人后转移。
六月二日清晨二时，大约六十名人民武装以及六十名“随从人员”包围了勃固县良礼彬镇的警察哨所，烧毁了一座粮仓。同时，另一批人民武装袭击了昌妙西区的纺织工业区。反动政府虽然出动大量军队前往镇压，人民武装仍然英勇抗击。
六月七日半夜，缅甸民族民主团结阵线戚礼貌率领的八十名人民武装袭击了毛礼镇渡口，捣毁了沿岸三家官办的商店。《镜报》惊呼，人民武装可随时袭击若开专区南部丹堆镇区的一些村庄，当地的恶霸地主都纷纷逃进城镇。
人民武装力量还积极破坏铁路和水上交通运输。自仰光开往曼德勒的第五次客车，虽有装甲车护送，仍于六月五日晚在勃固县遭到人民武装力量的伏击，结果十一节车厢有四节触雷被炸翻、三节出轨。在中雷而死的十四人中，有两个是第三十一步兵营的大队长（尉级军官）和县的量地官。紧接着，人民武装在七十一号桥附近同驻守帕耶支的反动军队一个连发生战斗，使反动军警两处挨打，难以互相支援。六月二十一日晚，尾随在仰光——曼德勒第十一次客车后面的护路装甲车ＭＣＡ三十二号也在东吁县二三八号桥触雷，反动军队第六步兵营副队长椱敏等人被炸死，队长及一些士兵受重伤。人民武装缴获了三挺机枪、两支步枪和一批弹药；并且伏击了闻讯前来的武装警察。据《镜报》说，只有大约十五名缅共武装人员参加这场战斗。
由于人民武装力量在交通线上频繁出击，破坏铁路和桥梁，致使反动当局十分惊恐。仰光周围的勃固、卑谬、沙拉瓦底、东吁等县当局，不得不在六月底和七月初“颁发第一四四号法令”，宣布对全县的铁路实行宵禁；“从每晚六时至次晨六时不得有人靠近或越过铁路，否则要进行逮捕和枪击。”
在内河航运方面，自六月底武装护航的“巴英兰”号轮船受到人民武装力量袭击之后；接着在七月四日，自毛淡棉开出的“波漂拉逊”号和自仰光开出的“瑞欣达”号机帆船在丹那沙林行政区的土瓦县浪弄岛和申摩镇之间被人民武装截击，人民武装缴获政府贸易局大量物资。奈温反动政府慑于人民武装对水上运输的打击，只得规定：“内河航运局来往于仰光—勃生之间的客轮必须添设半人高的防卫铁板”。（下转第二版）（上接第一版）
缅甸人民武装力量在频繁地打击敌人的同时，还深入发动贫苦农民锄奸反霸，并在一些地区实行土改。
据《镜报》说，最近土改的地区有伊洛瓦底行政区的渺咯镇区乍甘乡村一带和勃生县额不都镇区叫丹季村，以及勃固县秉丽光镇等乡村。
奈温统治集团用以剥削人民（特别是农民）的各种类型的“合作社”也在革命力量冲击下纷纷关闭，如丹那沙林行政区土瓦县四个镇区内的一百三十九个乡村农业和各业“合作社”，已关闭了八十多个。不少地方的恶霸地主及反动骨干分子则被农民惩处或活捉。
米佐族人民武装最近也在缅印边境的钦族特别区有力地打击奈温反动政府。五月三十一日深夜，大约两百名米佐人民武装攻占了蒂顶镇，他们首先攻打政府军哨所和警察局，吓得反动军警狼狈溃逃，接着捣毁税务局，烧毁贸易局的仓库、“人民商店”、当地政府办公厅、机关建筑物和伪区长的住宅。至六月一日下午，米佐人民武装才主动撤出。与此同时，米佐人民武装袭击了钦族特别区首府勃朗镇，也焚毁了政府办公厅和“人民商店”等。他们在这两个镇的银行和贸易局仓库内缴获了大量货币和物资，由五十名搬运工人和六头驴子运走。奈温反动政府虽然调来部队增援，但米佐族武装却在炸毁桥梁后安全转移。六月十二日，缅甸西北军区司令盛咯上校、副司令班古尔上校等不得不亲自出马到蒂顶镇，与当地纲领党和反动政府的头目密谋对策。盛咯在一次会上有气无力地为反动分子打气说：“我们不必因叛军的骚扰而丧失自己的信心。”
在人民武装和少数民族武装的到处打击下，反动当局不得不分兵把守，但因兵力不足，许多地方只有驻军番号，而实际上没有军队，经常顾此失彼，陷入严重的被动挨打局面。

显示原版>>

Previous:毛主席语录

Next:也门共和国委员会主席埃里亚尼赞扬我医务人员遵照毛主席教导全心全意地为也门人民服务


普尔赫利克骂苏报回避问题和不负责任

出版日期:1968.07.27
         期次:3568
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格二十六日电】捷克斯洛伐克军队总管政治工作的领导人二十五日指责俄国报纸刊登忽视莫斯科同其他共产党统治的国家之间真正分歧的“不负责任”的报道。
“我相信，谁都不需要把头埋在沙里以回避现存的问题，不管是我们两党、两国的关系问题，有关华沙条约内部关系的活动，还是最近的盟国演习。过去的经验是太痛苦了。”
普尔赫利克是在接见《劳动报》记者时讲这些话的。《劳动报》支持普尔赫利克早些时候发出的要求华沙条约成员国更透彻更经常地举行政治协商的呼吁。
该报说：“如果事情是这样安排，那么无益的讨论和论战，例如最近在捷克斯洛伐克领土上举行参谋演习的问题上，就能避免。当决定这种演习的地点的时候，就能考虑到有关国家——我们不只是想到捷克斯洛伐克——当前政治局势。”
《劳动报》的评论似乎证实早些时候的报道：捷克斯洛伐克人曾力图使六月演习延期、取消或改在别国举行，但未取得成功。
今后几天内要同俄国政治局开始会谈的捷政府领导人二十五日上午仍在首都。
一位中央委员会人士说，现在预料同俄国人的会晤将在二十九日开始。

显示原版>>

Previous:捷修解散安全部 普尔赫利克重任军职

Next:捷修官员表示：苏捷会谈不会使“自由化”停下来


苏修又宣布进行大规模防空国防演习

出版日期:1968.07.27
         期次:3568
         版次:4
         栏目:\[第四版]
副题:法新社说苏修空事演习和军队调动加剧了布拉格紧格气氛
文章正文:
【路透社莫斯科二十五日电】当官方报纸同捷克斯洛伐克改革派领导人继续舌战时，苏联今天宣布苏联又进行大规模的防空国防演习。
空防演习涉及火箭部队、驾驶员、雷达手和其他特种部队，这次演习和在苏联西部，包括同捷克斯洛伐克交界地区，大片土地上进行的后勤部队演习同时举行。
《红星报》头版刊登的空防部队司令巴图什金元帅同该报记者的谈话中说，这次演习是在广大的地区举行的。
这里的西方观察家说，虽然这样的演习可能是通常的，但是预先发出公告却是不通常的。
他们认为，在两国共产党政治局准备在捷克斯洛伐克举行摊牌会谈时，他们打算保持对捷克斯洛伐克改革派的心理神经战。
今天这里仍然没有可靠的消息说明苏联政治局十一人的下落，但是谣传说，他们已经离开苏联。
没有消息证实下述猜测：苏联领导人可能乘火车去捷克斯洛伐克，途中在华沙或在东柏林进行进一步的协商。
但是观察家说，鉴于克里姆林宫在对付布拉格时显然想同其正统的东欧盟国一致行动，所以上述猜测看来不是没有道理的。
同时《真理报》今天指责说，捷克斯洛伐克党的领导中有些人同国内的“反社会主义分子”看法一样。
【法新社布拉格二十五日电】由于流传着捷克斯洛伐克边界那一边的军事活动越来越频繁的消息，因此捷克斯洛伐克今晚紧张地等待从围绕着布拉格和莫斯科领导人活动的一团漆黑中听到一些消息。
有消息说，苏联军队在东德调动，莫斯科也透露了目前在同捷克斯洛伐克交界地区进行的军事演习的规模，这两件事加剧了捷克斯洛伐克首都的紧张气氛。
在西柏林，骑摩托车从东德来的人透露了由于苏联军队的调动交通普遍受到妨碍的情况。
在布拉格，今天的报纸标题对苏联的担心不以为然，苏联担心捷克斯洛伐克的边界容易受到西方可能的颠覆。
与此同时，捷克斯洛伐克国防部今天断然否认伦敦《新闻晚报》登载的消息：“捷克斯洛伐克有一项关于防范苏联可能的进攻的计划”。

显示原版>>

Previous:美对印经“援”已达六百多亿卢比

Next:捷修解散安全部 普尔赫利克重任军职


土伊斯坦布尔学生奋勇抗击警察镇压

出版日期:1968.07.27
         期次:3568
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伊斯坦布尔二十四日电】二十四日在伊斯坦布尔发生了警察用警棒殴打学生、学生向警察扔石块的骚乱。同时在科尼亚城，军队用刺刀镇压了学生的骚乱。
在伊斯坦布尔发生的一场冲突后有五十人受伤，警察还逮捕了二十名左派学生。这次冲突据说是由于传出了在上周的反美示威中受伤的一名学生死在医院里的消息引起的。
伊斯坦布尔的骚乱是由于三百名学生的游行队伍向大学校长办公室进发，以就住院的那位学生之死表示抗议而引起的。左派分子认为那位学生是被警察的暴行弄死的。
战斗是在警察企图用警棒驱散好斗的学生时开始的。但学生们投掷石头来回敬警察。
【合众国际社伊斯坦布尔二十六日电】当成百的学生在一次同美国海军船只有联系的扔石头事件中同警察发生冲突时，军队涌入伊斯坦布尔市政厅—大学区。
这些军队是在警察同大约一千五百名学生发生纠纷时被召来支援警察的。这些学生企图向市政厅进军，降下这个建筑物前面的旗子。
最初的消息说，在一小时的扔石头冲突中，有二十五名警察受伤。在军队到达之前，十五名学生受伤，二十四名被逮捕。
一些学生星期四（二十五日）晚上仍然在抗议，但大多数学生在军队指挥官塞拉米·佩孔要他们离开否则就要采取军事行动之后就散了。
国防部长托帕洛格卢同军队领导人举行了会谈。
后来，他告诉学生说，他们的牢骚必须通过法律手段解决，非法的行动将带来严厉的措施。
与此同时，主要反对派共和人民党的领导人伊斯麦特·伊诺努警告说，“危险的局势还可能产生”，最近的示威表明，“事情要继续下去。”
【美联社伊斯坦布尔二十五日电】两千名愤怒的青年在一次抗议打死他们一个同事的示威过程中，再次同警察打起来。
在混战中，至少有四十个人受伤。助理治安负责人易卜拉欣·乌拉勒头部受重伤。据报道，他的伤情很严重。

显示原版>>

Previous:新德里等地各大报雇员举行大罢工

Next:越美二十四日举行第十四次正式交谈


香港《远东经济评论》评述美对华政策

出版日期:1968.07.27
         期次:3568
         版次:1
         栏目:\[头版]
眉题:我们要有清醒的头脑，这里包括不相信帝国主义的“好话”和不害怕帝国主义的恐吓
副题:美对我要两面手法搞所谓“改进关系”不会得逞
文章正文:
【本刊讯】香港《远东经济评论》七月四日一期发表专文评述当前的中美关系，摘要如下：
过去一年中出现了一些轻微的迹象，表示美国可能重新估计它的对华政策，但这种迹象看来是颇不现实的，主要是因为越南战争还没有停下来，而文化大革命也还没有结束，这两件事都会使中国的态度趋于强硬。不过，美国的对华政策“钙化了”已经很久，如今却在作比过去任何时期都要更深一步的检查，这令人怀有希望地觉得，如果国际形势再转好一点，也许可以作一些主动来解除双方的冰冻关系。
为了改进关系而作出来的一些有限度的建议，有的已经提了出来，有的重新提了出来。一九六七年四月，美国商务部一位官员表示美国会准许某些药品输往中国，但中国马上加以拒绝，并讥笑“瘟神居然假惺惺地关心到防疫问题来了”。今年一月约翰逊的国情咨文，又表示美国愿意和中国讨论食物、文化、教育方面的交换，到了五月，美国又公开邀请中国新闻记者到美国去“观察并报道今年的竞选运动”。美国副国务卿卡曾巴赫向全国记者协会发表有关中国政策的重要演讲，重申美国愿意“和中国大陆走向对等的（甚至单边的）人与人的接触和交换。”
卡曾巴赫的演讲详细地解释了美国的政策，虽然他所说明的路线，大体上还是大家熟悉了的那一套，但是重点有了小小改变，趋向了比较婉转的方向。他在谈到华沙中美大使谈判时，承认美国的做法也并不是一点错的地方都没有，这是美国政府官员第一次承认美国对两国关系的冻结，也要负很小一部分的责任。
卡曾巴赫并没有一口否定美国在外交上承认中国的可能性，他只是说，在中国继续对美国敌视期间，“建立外交关系是不现实的”。他还透露美国“时不时的”检讨对华贸易禁运问题，“看看我们是不是可以对非战略物资，减少一些壁垒，以便能和中国大陆作互利的贸易，看看这样做对我们有没有利。”但他又说，北京否定的态度，使得目前的政策在不久的将来没有改变的可能性。
因此，卡曾巴赫的话，虽然也许可以满足美国一些开明人士的要求，但并无任何迹象显示美国愿意作若干戏剧化的奎态
——例如废除禁运，外交上承认中国，等等。官方态度仍如约翰逊去年十二月在一次演讲中所说的那样，依然是要由中国方面先修改它的方式，使“它的行径可以让它参加国际大家庭。”
总之，现在还没有迹象表示美国已有意思接纳美国记者斯诺最近所提的劝告。斯诺最近认为美国“不应该尝试一再失败的事，应该试试看去做一再被拒绝的事”。应该承认，在越南战争和文化革命期间，美国就算作了大胆的主动，也不会得到及时的、或者迟些时的反应。美国采用小小的主动而想切开中美之间冻结着的冰层，现在决不是时候，这时间肯定的早就已经过去了。

显示原版>>

Previous:缅官方报纸承认：奈温统治集团处境极为困难

Next:鲍尔在东京宣称美要同我「改善」关系


新德里等地各大报雇员举行大罢工

出版日期:1968.07.27
         期次:3568
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新德里二十四日消息：据《爱国者报》今天报道，新德里、孟买和加尔各答的几家报纸、雇员在星期二开始一个不定期的大罢工以抗议不执行工资委员会对非实际新闻工作者的裁决。
这一罢工是由印度全国报业联合会组织的。
在首都的不定期罢工已使《印度斯坦时报》，《政治家报》，《印度快报》，《印度时报》，《新印度报》和《印度斯坦》周刊受到影响。这些报纸的人员全部进行了罢工，都没有出版刊物。
孟买的《印度时报》、《印度快报》和《自由新闻》报业体系的报纸（十二家日报）的雇员今天举行罢工。
已受到影响的报刊有《印度时报》、《印度快报》、《自由新闻》、《经济时报》和《金融快报》。
今天继续罢工的有《印度新闻晚报》、《自由新闻公报》、《马哈拉施特拉时报》、《民主日报》、《新力量周刊》、《新印度时报》、《世界之友报》和《人民力量》周刊……在加尔各答的《政治家报》、《印度斯坦旗报》和《欢喜市场报》的雇员今天也举行罢工。
【印报托新德里二十三日电】印度各大报纸不是记者的工作人员今晨罢工要求立即执行工资委员会裁决。
这次罢工是在雇主同工会（全印报纸雇员工会）在本月早些时候在德里谈判未成功之后发生的。
据报道，举行罢工的报纸的大部分记者也参加了罢工。
印度劳工部长哈蒂在议会说，政府将对这个局势注视一些时候，然后再进行干预。

显示原版>>

Previous:巴西学生和艺术家举行示威抗议政府的审查制度

Next:土伊斯坦布尔学生奋勇抗击警察镇压


也门共和国委员会主席埃里亚尼赞扬我医务人员遵照毛主席教导全心全意地为也门人民服务

出版日期:1968.07.27
         期次:3568
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】萨那二十四日消息：也门共和国委员会主席埃里亚尼昨天参观了伊卜省医院，并接见了在那里参加工作的中国医务人员，他说：“中国医生遵照毛主席的教导全心全意地为也门人民服务，我们对此表示感谢。”他说，中国专家不像其他某些大国专家那样高居于也门人民之上。他还说，你们援助给我们的是公路和医疗队，而美国给我们的是战争。

显示原版>>

Previous:缅人民武装机动灵活袭击敌人据点

Next:缅官方报纸承认：奈温统治集团处境极为困难


伊拉克新总理去北部同巴尔扎尼会谈

出版日期:1968.07.27
         期次:3568
         版次:3
         栏目:\[第三版]
副题:伊总统贝克 表示要为「六月五日战争雪耻」
文章正文:
【合众国际社贝鲁特二十二日电】贝鲁特星期日（二十一日）收到的消息说，伊拉克新总理纳伊夫在他的内阁宣誓就职后数小时就秘密飞往伊拉克北部，去设法防止库尔德少数民族发生问题。
消息说，这位年轻的军官飞往伊拉克北部同一度担任库尔德族叛乱头目的巴尔扎尼举行会谈。
观察家们认为，纳伊夫是想向巴尔扎尼保证，虽然新政权中有几位阿拉伯复兴社会党的著名人士，但是，一九六三年阿拉伯复兴社会党发起的对库尔德人的镇压不会重演。
【路透社贝鲁特二十一日电】巴格达电台报道，伊拉克总统贝克尔今天号召伊拉克人为去年同以色列的“六月五日战争雪耻”。
这位总统是在视察国民警卫队的一些部队时说这番话的。伊新任交通部长不愿回国就职
【德新社开罗二十一日电】新任命的伊拉克交通部长马哈茂德·希特·哈塔卜不打算就任那个职务。
此间的消息灵通人士星期日（二十一日）说，在伊拉克军事政变后被指定担任那一部长职务的哈塔卜将留在开罗而不返回巴格达。
对所传他的这一决定，没有提出理由。
哈塔卜以前担任的是市政部长。

显示原版>>

Previous:《巴基斯坦》报道：巴赞成召开“不结盟国家会议”

Next:伊朗和科威特承认伊拉克新政权


伊朗和科威特承认伊拉克新政权

出版日期:1968.07.27
         期次:3568
         版次:3
         栏目:\[第三版]
文章正文:
【美联社德黑兰二十一日电】伊朗外交部发言人宣布，伊朗政府星期日（二十一日）正式承认贝克尔总统的伊拉克政权。
【德新社德黑兰二十一日电】外交部发言人说，伊朗和伊拉克两个邻国之间的友好关系将继续下去。
【法新社巴格达二十一日电】科威特酋长在正式承认伊拉克新的军人政权的照会中说，他希望伊拉克和科威特加强团结，“以应付”去年六月“以色列侵略后所有阿拉伯国家遇到的困难。”

显示原版>>

Previous:伊拉克新总理去北部同巴尔扎尼会谈

Next:印度最近获得苏修更多的重要武器援助


印度最近获得苏修更多的重要武器援助

出版日期:1968.07.27
         期次:3568
         版次:3
         栏目:\[第三版]
眉题:苏修决定向巴斯坦提供武器，引起印内阁一阵聒噪，但英·甘地要他们“克制”。秘密何在？
文章正文:
【本刊讯】印《政治家报》二十三日刊登一篇文章说：
新德里曾希望，印度舆论的压力将使莫斯科改变向拉瓦尔品第供应武器的决定。外交秘书达雅尔在从苏联返回后向内阁外交小组委员会介绍的情况使这个希望破灭了。达雅尔的估计是，苏联已下定了决心，期望它改变决定是妄想。
在内阁外交小组委员会会议上占主要地位的意见是赞成反对派的提案。这个提案对苏联的决定表示遗憾。但是，据认为由政府这么公开地表态是不适宜的，特别是因为对苏联武器、贸易以及甚至资本货物的依赖这么大。顺便提一下，印度从来没有获得过像最近几周苏向巴供应武器的决定传出来后所获得的这么多重要武器……当总理就这个问题同较低级的部长交谈时，她要求他们在发表评论时要“负责”、“不感情用事”。某些人要求减少对苏联军事武器的依赖。有两位国务部长甚至建议，印度制造核弹。但是甘地夫人告诫说要克制、谨慎。她的论点是，有力的姜态未必意味着公开谴责苏联。
使新德里不明言的另一个因素是莫斯科在克什米尔问题上的支持。在苏联宣布它向巴基斯坦供应武器的决定后，印度对莫斯科进行了谨慎的询问，以了解莫斯科对克什米尔的政策是否改变了。新德里得到保证：没有改变。
【本刊讯】印度《联系》周刊十四日一期发表一篇报道，摘要如下：
苏联代办斯米尔诺夫星期六向总理转交了一封他的政府的信件，信中表明莫斯科已“在原则上”同意向巴基斯坦提供一些武器。然而，十分清楚的是，不管苏联可能向巴基斯坦提供什么援助，都只会是苏联向印度提供的援助的一小部分。苏联对印度的援助的规模如此之大，以致使我们从其他方面得到的援助相形之下都看起来是微不足道的了。甚至在斯米尔诺夫的信中也清楚地说明，苏联将遵守它对印度承担的义务，并将进一步采取措施来满足我们的额外的防御需要。因此，印度对苏联向巴基斯坦提供少量供应是不可能有什么异议的。

显示原版>>

Previous:伊朗和科威特承认伊拉克新政权

Next:英·甘地对阿尤布德黑兰讲话表示欢迎


英·甘地对阿尤布德黑兰讲话表示欢迎

出版日期:1968.07.27
         期次:3568
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里二十二日电】印度总理甘地夫人，今天表示欢迎阿尤布总统昨天在德黑兰的讲话，即拟议中苏联对他的国家的武器供应不会给印度带来麻烦。
甘地夫人在谈到阿尤布的讲话时说，“如果这意味着他将改变他和他的国家的立场而对印度采取较为友好的态度，我们将欢迎。”
与此同时，今天宣布，甘地夫人又就印巴关系和苏对巴武器供应之事写信给柯西金总理。这是两周来第二封信。

显示原版>>

Previous:印度最近获得苏修更多的重要武器援助

Next:美对印经“援”已达六百多亿卢比


英报认为：苏修妄图用「军援」离间中巴关系

出版日期:1968.07.27
         期次:3568
         版次:3
         栏目:\[第三版]
副题:巴基斯坦计委会副主席说，苏修将给巴一批货款
文章正文:
【本刊讯】英《苏格兰人报》十七日刊登该报驻莫斯科记者写的一篇文章，题为《俄国和巴基斯坦的武器交易乌云密布》，摘要如下：
苏联同意供应武器给巴基斯坦在南亚造成了新的局面。其影响已为印度所感觉，英迪拉·甘地总理对苏联的决定感到遗憾，政治的乌云正在密集。
现在苏联参加建立巴基斯坦的军火库，同时巴基斯坦的伙伴伊朗和土耳其经常给它武器和飞机。苏联和美国也供应武器给伊朗。
俄国人意识到印度对这个问题很敏感，现在有意出来缓和德里的担忧。他们说，他们决定供应武器给巴基斯坦不产生任何变化，苏联和印度的牢固联系将一如即往。
的确，在经济上，俄国人最近在帮助印度脱出经济衰退方面劲头很大，并且为印度的产品开辟了新的进口市场。但是这能不能够补偿印度对苏联失去的信念呢？现在回答这个问题为时过早。
一系列其他问题将最终影响印度的情绪。最重要的问题在于苏联卖军事装备给巴基斯坦对拉瓦尔品第同北京的联系会有什么影响？苏联主张同巴基斯坦联系惯用的论点之一总是说拉瓦尔品第同北京在南亚的联系应该破除。
【本刊讯】据巴联社二十三日报道，巴基斯坦计划委员会副主席艾哈迈德今天在卡拉奇说，苏联将向巴基斯坦提供六千六百万美元信贷。
他说，中央商业部长加福尔·汗今天已赴莫斯科，已要求他在俄国逗留期间签订这项协定。
他又说，这笔信贷将使俄国迄今为止给巴基斯坦的援助增达两亿四千一百万美元。
他说，这笔新的信贷是我们过去几个月同苏联当局谈判成功的结果。

显示原版>>

Previous:在阿拉伯社会主义联盟代表大会上纳赛尔发表讲话并宣布去苏治病两三周

Next:《巴基斯坦》报道：巴赞成召开“不结盟国家会议”


越美二十四日举行第十四次正式交谈

出版日期:1968.07.27
         期次:3568
         版次:2
         栏目:\[第二版]
副题:哈里曼会后说会谈“没有新东西没有直接结果”
文章正文:
【法新社巴黎二十四日电】越南和谈的第十四次会议今天上午十点半在这里的国际会议中心举行。
【美新处巴黎二十四日电】美国大使哈里曼今天同北越代表们举行的会议集中在两个因素上，这两个因素是：南越及其盟国的基本目的——和平，以及南越人决定自己的前途的权利。
在上星期约翰逊总统和南越总统阮文绍在檀香山举行会议时曾强调过这两点。
双方的第十四次正式交谈进行了不到三小时，包括三十分钟的休息喝茶时间。北越的春水部长没有出席上星期的会议，今天率领代表团出席了，但是据美国的一个发言人说，他“显然不太舒服”，而要他的副手何文楼大校为他宣读发言稿。
哈里曼对记者说，春水身体不好是这次会议开得较短的原因之一。
他指出，北越政府七月十七日发出的备忘录提到它的关于一项解决办法的四点计划，该备忘录说南越人民在解决他们的内部事务方面有自决权，这一番话把先前提到的必须接受民族解放阵线的纲领字样略去了。
他指出，美国先前曾指出，第一、二、四点对美国来说没有造成不可克服的障碍，而第三点的新措词是同美国的立场一致的。春水指责说，越南的主要问题是美国的政策、行动和“侵略”造成的，他在一小时的发言中完全是推卸北越对那里发生的事件的任何责任。
【路透社巴黎二十四日电】哈里曼在回到美国大使馆时说，鉴于春水的健康情况，今天的会议时间缩短了。
哈里曼说，这次会议没有什么新的东西，也没有什么直接的结果。
【法新社巴黎二十四日电】哈里曼从国际会议中心回到美国大使馆时说，春水“没有直接答复”他提出的对河内四点解决办法中的第三点加以澄清的请求。
【法新社巴黎二十四日电】北越代表团今天拒绝了美国自从在五月份举行会谈以来在会谈中提出的所有的建议。
在上星期三举行的前一次会议上，哈里曼列举了他迄今为止所提出的“具体的和积极的建议”。
何文楼在今天的会议上宣读春水所准备的文稿时逐点作了答复。
何文楼说，总而言之，美国所有的建议都是“荒谬和错误的”。
北越的回答把哈里曼所有的建议都说成是“为了回避会谈的主要目的而搞的阴谋”。
由于美国拒绝无条件地停止对北越的轰炸和其他战争行动，因此会谈“没有取得进展”。
【路透社巴黎二十四日电】北越今天指责美国在这里的预备性和谈中耍阴谋诡计避而不认真谈判，但是说，这只是愚弄自己。
河内代表团团长春水攻击美国、南越檀香山最高级会议是企图强化战争和为西贡政府“涂脂抹粉”。
【路透社巴黎二十四日电】北越人今天第一次散发了南越新成立的“民族、民主及和平力量联盟”就会谈发表的声明。
在河内的讲话中对该联盟的强调引起了人们这样的推测：打算是要它在成立取代西贡当局的政府中起重大作用。

显示原版>>

Previous:土伊斯坦布尔学生奋勇抗击警察镇压

Next:津巴布韦游击队发动今年以来第二次大进攻


在阿拉伯社会主义联盟代表大会上纳赛尔发表讲话并宣布去苏治病两三周

出版日期:1968.07.27
         期次:3568
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗二十三日电】纳赛尔总统在星期二（二十三日）晚上在向阿拉伯社会主义联盟第一次代表大会发表的讲话中说，和平解决中东危机仍然是一种可能性。
但是，他又说，这个危机不可能无限期地拖下去，而不在整个地区引起爆炸性局势。
纳赛尔总统随后热情赞扬苏联。他说：“我们都应该懂得一个真理：如果没有苏联，我们都会在敌人面前手无寸铁，就会被迫接受敌人的条件。作为我们从苏联得到的军用装备的补偿，我们迄今还没有拿出一个钱……如果苏联帮助我们，那是因为我们有着共同的意识形态利益。同样地，我们出于民族的原因反对帝国主义，而苏联却出于战略原因反对帝国主义”。
纳赛尔总统随后谈到了在占领区的巴勒斯坦抵抗运动。他说：“我们保证向巴勒斯坦突击队的行动提供一切必要援助，我们认为，巴勒斯坦人的斗争在过去一年为阿拉伯人的事业进展作出了贡献”。
他特别强调，埃及对苏联没有任何从属关系。他说：“埃及的独立是既不供出售的，也无法收买的”。
【中东社开罗二十五日电】纳赛尔总统在阿拉伯社会主义联盟代表大会的一次会上说，他将在几天内离开开罗前往苏联治病。
这位总统说，他的身体有些毛病，要去苏联治疗，将在那里停留两三周。
【合众国际社贝鲁特二十五日电】消息十分可靠的人士星期二（二十四日）从开罗说，一项在七月十二日纳赛尔总统从莫斯科回来时刺杀他的阴谋，是在发生前二十四小时才被挫败的。
这些人士说，这是十周中被发现和挫败的刺杀纳赛尔的第三个阴谋。他们说，这三次尝试都涉及到大量的高级军官。这些人士说，最近一次刺杀纳赛尔的阴谋涉及到大约二十名军官和五名平民。

显示原版>>

Previous:津巴布韦游击队发动今年以来第二次大进攻

Next:英报认为：苏修妄图用「军援」离间中巴关系


埃塞俄比亚外交大臣到印度讨论「不结盟国家筹备会议」问题

出版日期:1968.07.28
         期次:3569
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里二十五日电】埃塞俄比亚外交大臣克特马·伊弗鲁今天到达这里，对印度进行两天正式访问。
伊弗鲁后来会晤了印度外交国务部长巴加特。据说，他们讨论了拟议中的不结盟国家筹备会议问题。伊弗鲁已经在阿尔及尔和开罗同阿尔及利亚政府和埃及政府的领导人进行了讨论。

显示原版>>

Previous:苏修邀印度国防部长访苏

Next:美日反动派正加紧复活日军国主义


从各地寄到新德里的红宝书越来越多

出版日期:1968.07.28
         期次:3569
         版次:1
         栏目:\[头版]
副题:美联社说印度海关官员因此「感到头痛」
文章正文:
【美联社新德里二十二日电】毛泽东的小红书使印度的海关官员感到头痛。
他们说，每天都有数以百计的这种书从各个地方
——香港、伯尔尼和巴黎邮寄到德里。
一名官员说，邮寄攻势已进行了几个月，“要赶上它的速度已经成为问题”。
他还说，“你越想把它挡住，它就越多”。
这种邮寄品寄给各种读者——作家、专栏作家、漫画家和大学生。
奇怪的是，许多收到书的人是以反共观点闻名的。

显示原版>>

Previous:就《人民日报》的评论《此路不通》日报说这表示中国对日态度强硬

Next:霍姆鼓吹西方在东南亚搞新的反华公约


德新社自布拉格报道：苏修捷修将在会晤中进行讨价还价

出版日期:1968.07.28
         期次:3569
         版次:4
         栏目:\[第四版]
文章正文:
说捷修只同意讨论捷苏关系，不应讨论捷内政，并要苏修停止反捷宣传；苏修将要求捷修九月大会延期，苏军进驻捷西部等
【德新社布拉格二十六日电】捷共第一书记杜布切克怀着由于昨晚整个政治局一致赞同他的路线而受到鼓舞的心情，即将进入同苏共领导举行决定性一轮的会谈。
据接近党领导的人士说，党主席团的心情是“坚决而和解的，颇为乐观的”。
这些人士说，捷共领导一致认为，只应当讨论有关莫斯科和布拉格的关系的问题，而不应当讨论捷克斯洛伐克的内政。
布拉格党领导将坚持要苏联保证：莫斯科不会作出任何将加剧目前紧张局势的事情。
他们将争辩说，莫斯科及其四个最坚定的追随者发出的“华沙信件”，特别是公布这个信件，危害了社会主义阵营的团结。
这些人士说，他们还将警告说，如果报刊继续进行反对捷克斯洛伐克的宣传运动，那还会造成国际局势的恶化并危及定于今年秋天在莫斯科举行的世界共产党会议。
苏联人大概会带着四项主要要求进入会谈：
一、原定九月九日召开的捷共非常代表大会延期；
二、同意苏联、可能还有其他的华沙条约国家的军队驻在捷克斯洛伐克，主要是驻在西波希米亚西部边界一带；
三、对这个国家的新闻机构严加控制；
四、取缔这个国家的一切“反社会主义”团体。
消息灵通人士认为苏军驻扎的问题是会议议程上的最重要的问题。
这些人士还说，普尔赫利克本人曾建议解散中央委员会负责国家安全的第八部，他们接着说，没有就这个问题举行过表决。
【法新社贝尔格莱德二十六日电】南斯拉夫报纸今天说，捷克斯洛伐克—苏联会谈将于二十九日和三十日在捷克斯洛伐克举行。
二十九日开始开会的消息是《战斗报》报道的。
两国主席团参加会议的名单是《新闻晚报》报道的。
苏联主席团成员和捷克斯洛伐克主席团成员预料都将参加，虽然捷克斯洛伐克代表中可能增加齐萨日和其他人。
《新闻晚报》列举的二十名苏联代表是勃列日涅夫、柯西金、波德戈尔内、苏斯洛夫、马祖罗夫、谢列斯特、沃罗诺夫、基里连科、佩尔谢、波利扬斯基、谢列平、安德罗波夫、杰米契夫、格里申、库纳耶夫、马谢罗夫、姆日阿瓦纳泽、拉希多夫、谢尔比茨基和乌斯季诺夫。
十四名捷克斯洛伐克代表是杜布切克、切尔尼克、比拉克、科尔德、克里格尔、皮勒尔、里戈、斯姆尔科夫斯基、什帕切克、什维斯特卡、巴尔比雷克、卡佩克、列纳尔特和瓦丘利克。

显示原版>>

Previous:日美举行“联合国问题协商会议”

Next:英报认为苏捷关系日益紧张


东爪哇人民武装出击获胜

出版日期:1968.07.28
         期次:3569
         版次:2
         栏目:\[第二版]
副题:在土隆阿贡袭击军事哨所打死一些敌人缴获许多枪支
文章正文:
【法新社雅加达二十四日电】这里的可靠人士说，上个月，东爪哇的地下共产党在南海岸附近的土隆阿贡武装袭击一个军事哨所时，击毙了一些士兵和缴获了十七枝枪。
上述人士并没有作详细说明，但说，共产党在东爪哇展开他们的最大胆的活动。
土隆阿贡位于勿里达西部。在勿里达，武装部队正在采取包围共产党的军事行动。早些时候，共产党分子在东爪哇首都泗水袭击了一个军火库。
上述人士也说，共产党已在东爪哇设立了九个作战基地、在中爪哇和西爪哇各设立六个和四个作战基地。
这些基地的主要任务是巩固共产主义运动和训练人民打游击。
这些基地通常设立在山区，如勿里达南部地区、东爪哇的克卢德山、嘉威山、维利斯山、斯麦鲁山和麦拉比山的山坡上。上述人士又说，在中爪哇的基地设在斯拉马特山、麦拉比山、麦巴布山和穆里亚山上。西爪哇的中心是在芝甘北、展玉和帕泽特地区。
【路透社雅加达二十五日电】《希望之光报》的一名记者从勿里达地区发的消息说，部队从农村动员了数以百计的民防队把共产党游击队从他们挖掘的用竹林掩盖起来的洞穴中赶出来。
随后，当他们从附近的山丘上开枪射击部队的时候，部队炸毁河床，发现尸体隐藏处。
【本刊讯】安塔拉三宝垄七月九日消息：第○七一军分区（万由马士）司令吉普托诺·塞蒂约布迪上校说，芝拉扎南部成了被九卅运动—印尼共残余扰乱的“动乱地区”。乍看起来，剿灭九卅运动—印尼共的行动可能已结束，但是这只限于消灭其组织，而其分子仍然企图扰乱经济、治安及其人员。因此，我们必须进一步提高警惕。
吉普托诺上校最后说，九卅运动—印尼共残余搞破坏的主要目标是工厂、交通运输等。

显示原版>>

Previous:泰人民武装首次突袭乌隆美空军基地

Next:南越解放军在西贡周围猛袭美军


杜布切克宣称捷修主席团「意见一致」

出版日期:1968.07.28
         期次:3569
         版次:4
         栏目:\[第四版]
副题:他还说「不想把同苏的分歧推到极端」
文章正文:
【美联社布拉格二十六日电】党首脑杜布切克今天宣布，捷党主席团意见一致地准备同苏联政治局举行十分重要的会谈。他说，没有理由不信任。
他对布拉格工人代表团说：“我们认为，没有理由担心或不信任。
“恰恰相反，为了帮助在最后减轻我们的朋友的担心，需要一定的乐观，对我们的好事业的强烈信仰和确信我们的新政策的正确性将得到证明。”
杜布切克对工人们说：“要是我们的人民和党采取这样一种态度，那将是在会谈中的最大支持。”
捷通社说，他对他们说：党的立场得到他们企业中的共产党人和非共产党人的支持。杜布切克强调党主席团“意见一致地”准备同苏联人会晤。
当这个国家的自由化知识分子正在积极举行一个群众大会支持共产党领导的时候，杜布切克对这些工人发表了讲话。
杜布切克说，他不想把同苏联的分歧推到极端。
杜布切克说，“我们不仅在保卫我们的理想方面，而且在得到更大的行动自由方面将取得成功”。
【合众国际社布拉格二十六日电】杜布切克敦促他的人民保持镇静……这样他们就会从苏联得到更大的自治权。
他说：“‘我们千万不要紧张起来，因为神经紧张会导致不安全”。
【法新社布拉格二十六日电】捷克斯洛伐克中央委员会第二书记齐萨日今晚说，党的主席团在最近的所有会议上都表明“非常坚定的立场”。
他说，“我本人出席主席团最近举行的所有会议，我能证明，这些会议是本着它所受到的委托的精神在绝对一致的气氛中举行的，它们证实全体成员的非常坚定的立场。”
他是在接见记者的电视讲话中说的这番话。
【法新社布拉格二十六日电】捷共中央委员会发言人今天说，捷共中央主席团“在一切有关同苏共政治局会谈的问题上意见完全一致”。
这位发言人对法新社记者说：
“外国通讯社关于主席团内分裂的报道完全是捏造的。”
这些报道说，党第一书记杜布切克在主席团内的表决中以六票对五票被击败。
主席团定于今天再举行会议，南摩拉维亚第一书记约·什帕切克将参加会议，他离开了病床以便能够给杜布切克增加他的一份支持。
主席团昨天解除普尔赫利克所担任的党内重要职务的决定看来使人民感到不安。
普通老百姓认为这个行动是党主席团内保守分子对杜布切克施加压力的结果。
这些保守分子希望对苏联采取“尽可能和解的”态度。

显示原版>>

Previous:英报认为苏捷关系日益紧张

Next:苏修继续向捷修施加压力


法《世界报》妄测我工农业增产情况

出版日期:1968.07.28
         期次:3569
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《世界报》二十三日刊载阿兰·布克自东京发出的一篇报道说：
几周以前，美国最好的专家之一密执安大学教授埃克斯坦，提出了一个看法，在农业上，（中国）一九六七年收成是良好的，甚至是大好的；在工业上，取得了一些显著的进步，但是没有上一年那么惊人。
众所周知，北京自大跃进结束以来就不再发表对经济形势的总的估价和数字。每年的增长指数，各省的、甚至最重要的企业的投资的零星消息，是中国方面的情报的主要部分。进行真正的研究工作是必要的，以便从人们只向你提供的一些零星材料中得出关于中国经济的总的概念。
谁也不否认，去年农业收成是特别好的。另外，北京从春天开始也不断地这样说。收成好的原因是，总的说来气候条件比一九六六年更好。由于任何严重的混乱都没有扰乱公社，又由于十年来在兴修水利和保护土地方面所做的巨大的投资努力应该开始得到成果，所以北京的说法似乎是完全真实的。然而，中国人所说的百分之十的增长率，无疑是有点太高了，说总的增长百分之七到八，这似乎是明智的。
中国经济问题专家考虑到为援越和保卫祖国需要的武器工业的努力，以及地方性小型冶金工厂的迅速增加，所以日本一些专家认为，钢的生产目前已达到相当可观的数量。
去年加强工业化以及向生产资料部门以及核方面的加强投资，可以说明为什么进口增加。核方面居于优先发展的地位，其次是农业设备工业，次之是矿业生产。发电和配电居第四位。

显示原版>>

Previous:法新社驻北京记者评述《文汇报》社论《大批大改》

Next:就《人民日报》的评论《此路不通》日报说这表示中国对日态度强硬


法新社驻北京记者评述《文汇报》社论《大批大改》

出版日期:1968.07.28
         期次:3569
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二十四日电】（记者：弗利波）中国的一家官方报刊今天说：“在行政、文化、工业和艺术的范畴内，一场翻天覆地的伟大的历史性变革，已经在向我们招手。”
上海《文汇报》七月二十一日在题为《大批大改》、可能是今后几个月文化革命的纲领的社论中说：“现在，是到了全面地、不折不扣地完成毛主席规定的这一文化大革命的根本任务、彻底改革一切机构和制度的时候了。我们预见一场巨大的改革的革命风暴即将来临，在这场暴风雨中，我们要敢于想那些死人、洋人、遗老、遗少所不敢想的事。”
社论说，目前第一步的改革是，各级组织、各级革命委员会应该实行精兵简政，把人员减少十分之九。
它又举一个地方革命委员会为例，那个委员会已经把人员从六百名减少到五十名，其中只有两名委员处理日常事务。（本刊按：引文和转述同《文汇报》原文有出入）
这里的观察们们怀疑，这次行政改革是否也会影响像中央委员会、中央文革和国务院这样的机构。
他们说，这一改革可能是要使革命委员会成为一元化的领导机构，因此也是一个忠实传播最高指示的机构。
文化方面，学生从现在起将只当工人和农民，工人和农民将离开工厂和公社学习两、三年，然后再回本单位。
从昨天起，一批一批的学生在北京敲锣打鼓地游行，欢呼他们的学校将在新的基础上复课。
在文艺方面，社论举了钢琴伴唱《红灯记》和描绘毛泽东的一幅油画为例。
几周来，这幅由北京的一批红卫兵创作的油画在官方报纸上大受赞扬。

显示原版>>

Previous:日本共产主义青年同盟东京都委员会在成立宣言中热情赞扬说：中国无产阶级文化大革命照亮了世界人民走向共产主义康庄大道

Next:法《世界报》妄测我工农业增产情况


霍姆鼓吹西方在东南亚搞新的反华公约

出版日期:1968.07.28
         期次:3569
         版次:1
         栏目:\[头版]
文章正文:
【路透社牛津十九日电】道格拉斯—霍姆今晚要求签订一项包括日本在内的新的西方防务公约，来帮助维护东南亚的和平，防止来自中国的任何威胁。这位前保守党的首相在一次演说中建议，第一个外交措施将是西方帮助东南亚人建立起自己的集体安全结构。
他说：“然后我希望看到美国、日本、英国、澳大利亚和新西兰接受这样的义务，即用它们的联合海空军力量使印度洋、印度尼西亚诸海以及太平洋保持畅通无阻。”
保守党外交事务发言人道格拉斯—霍姆说，这意味着要取代那一地区现存的各种防务条约，但是他认为这对和平和稳定将有很大好处。
谈及日本时他说：“目前它正在专心致力于经济发展，但是它的作用可能——而且我预料定会——在力量对比方面具有决定意义。”

显示原版>>

Previous:从各地寄到新德里的红宝书越来越多

Next:泰人民武装首次突袭乌隆美空军基地


捷报指责苏修想恢复“集中领导”

出版日期:1968.07.28
         期次:3569
         版次:4
         栏目:\[第四版]
副题:宣称捷修得到几乎所有西欧修字党的支持
文章正文:
【法新社布拉格二十六日电】捷共机关报《红色权利报》说，“捷克斯洛伐克没有人想要烧毁”把这个国家同其他社会主义国家连结起来的“桥梁”。然而，捷党主张“各个共产党平等和独立”。该报指责一切想恢复“共产主义运动的集中领导”原则的企图，苏联已在苏共第二十次代表大会上正式放弃了这个原则。
该报说：“在国际共产主义运动内部，情况并不好，存在着一些党陷于孤立的危险，并由此产生一定的混乱。”
该报强调说：“一些共产党迄今为止所发表的政治分析表明，民族需要和民族利益占越来越大的比重，而牺牲国际共产主义运动。”
该报说：“华沙信件已在许多党内和捷克斯洛伐克舆论界引起了担心：各党独立的原则正受到破坏，现在正在恢复过时的集中制原则造成的那种悲惨情况。”
该报又说：“如果这是写信人的意图，这可能造成一些党陷于孤立的危险。捷克斯洛伐克的态度得到几乎所有的西欧共产党以及南斯拉夫党和罗马尼亚党的支持。”
【合众国际社布拉格二十六日电】一家捷克斯洛伐克军队报纸今天指责苏联发出最后通牒要求捷共产党人停止他们的改革计划。
《人民阵线报》说：“捷公众不打算自杀。”
这家报纸是在捷苏危机达到口头谩骂的新高峰时发动这个攻击的。
《人民阵线报》把它的攻击集中在苏联、波兰、东德、保加利亚和匈牙利的党领导人上周从华沙寄给捷克斯洛伐克人的联名信上面。

显示原版>>

Previous:柯西金接见捷驻苏大使

Next:西德国防部长在美同约翰逊会谈


就《人民日报》的评论《此路不通》日报说这表示中国对日态度强硬

出版日期:1968.07.28
         期次:3569
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》二十二日登载它的特派记者秋冈二十一日从北京发回的消息说：
《人民日报》二十一日发表了题为《此路不通》的国际评论，严厉地批判了佐藤首相在参议院选举的时候强调要延长日美安全条约，说日本反动派要在美国的保护下，走一九三○年代日本帝国主义的侵略老路。这是参议院选举以后，中国的权威报纸对日本形势所作的第一次评论。而且在这篇评论中还联想到日中战争前夕的形势，这可以说强有力地表示了中国对日态度的强硬。

显示原版>>

Previous:法《世界报》妄测我工农业增产情况

Next:从各地寄到新德里的红宝书越来越多


柯西金接见捷驻苏大使

出版日期:1968.07.28
         期次:3569
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科二十五日电】柯西金今天接见捷克斯洛伐克大使考茨基，塔斯社说，这是一次“就相互有关的问题进行的一次友好会谈”。
【合众国际社莫斯科二十六日电】柯西金总理二十五日同捷大使会谈这一点表明，捷共主席团和苏共政治局之间的摊牌会议拖延了。
苏联报纸继续对捷克斯洛伐克施加压力，军事干涉的威胁仍然存在。
苏军报《红星报》报道，防空部队已经开始进行演习，布拉格的捷人士认为，宣布这个消息是对捷展开神经战的一部分。

显示原版>>

Previous:苏修继续向捷修施加压力

Next:捷报指责苏修想恢复“集中领导”


老挝解放军在万象附近付击反动军队装甲车巡逻队

出版日期:1968.07.28
         期次:3569
         版次:2
         栏目:\[第二版]
文章正文:
【美联社万象二十四日电】万象宪兵司令西努诺上校今天说，巴特寮军队今天在万象以东十八公里伏击一支老挝装甲车巡逻队。他说，经过激战之后，巴特寮军队后撤了，一名老挝政府军受了伤。敌人的损失不得而知。
他说，这证实好几个排的巴特寮军队几天来一直在万象周围活动。

显示原版>>

Previous:南越解放军在西贡周围猛袭美军

Next:美英报纸惊呼：美经济在今冬明春将发生危机


毛主席语录

出版日期:1968.07.28
         期次:3569
         版次:1
         栏目:\[头版]
文章正文:
共产主义是无产阶级的整个思想体系，同时又是一种新的社会制度。这种思想体系和社会制度，是区别于任何别的思想体系和任何别的社会制度的，是自有人类历史以来，最完全最进步最革命最合理的。毛泽东

显示原版>>

Next:日本共产主义青年同盟东京都委员会在成立宣言中热情赞扬说：中国无产阶级文化大革命照亮了世界人民走向共产主义康庄大道


美刊评法经济困境法国是欧洲的新病人

出版日期:1968.07.28
         期次:3569
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《美国新闻与世界报道》七月二十二日刊登一篇题为《法国是欧洲的新病人吗？》的文章，摘要如下：
法国正在成为欧洲的新病人了吗？
这里的外交家和经济家认为，病状是很明显的。戴高乐在着手对付他当政十年来要对付的最坏的经济危机。黄金和外汇储备在下降。有法郎贬值的危险。世界对法国经济稳定的信心已动摇。
通货膨胀的心理在法国已经出现了。预料劳工成本今年要跃增百分之十五，比正常水平高一倍。政府专家认为物价上涨要使法国人不得不在整个一九六八年购买货物时，多付出百分之五到七，而明年物价仍要上涨。
法国争取在世界上收支相抵的努力正受到投资商控制的资本大量外流和太多的进口所阻碍。自从五月爆发危机以来，货币的外流已经超过十七亿美元。在今后的十二个月内，将会再有十亿或二十亿美元流出，尽管实行了汇兑控制。最为困难的问题是失业问题。没有工作的人数去年增加了，而且很可能进一步增加。
失业人口的大量增长可能触发一场新的社会骚乱浪潮。最近的一项民意测验预示了戴高乐的困难。这个调查表明，四分之一的雇主要解雇工人。大约百分之九十的雇主在最近的未来将不再增雇劳工。
许多小企业将不得不关闭，这将导致明年也许有一百万人没有工作的大量失业。

显示原版>>

Previous:美英报纸惊呼：美经济在今冬明春将发生危机

Next:印度人民只能走争取解放的革命道路


美日反动派正加紧复活日军国主义

出版日期:1968.07.28
         期次:3569
         版次:3
         栏目:\[第三版]
副题:《长周新闻》揭露，他们的罪恶目的是反共反华和镇压日本人民的反美爱国斗争
文章正文:
【本刊讯】日本《长周新闻》七月七日发表一篇文章。题目是《在“东条英机的道路”上猛跑的侵略亚洲的雇佣兵——自卫队表现出来的军国主义实情》。摘要如下：
美日反动派疯狂地复活日本军国主义的实际情况如何，在自卫队自身的增强中可以明显地看到典型事例。
今天自卫队的战斗力和规模远远超过旧日本军国主义时代平时的实力。在美帝国主义的指挥下，陆上自卫队十七万三千人，海上自卫队三万六千五百九十一人，航空自卫队四万零七百零三人，三军共计拥有兵力二十五万多人。再加上后备军，就有七十五万人。此外再把旧军人所组成的乡友会、自卫队退役人员所组成的“战友会”等等支援自卫队的组织加在一起，总共有二百五十万人的庞大兵力。而且他们拥有同美帝国主义一样的现代装备。
日本的航空战力，在参加东北亚军事同盟的“韩国”、蒋介石匪帮等美帝国主义的傀儡集团和美国远东空军战力（侵越战力除外）里面，是最强的。它是作为美帝国主义的忠实走狗，专为侵略中国而培养起来的。
美日反动派为了挽回美帝国主义在远东的败局，正在拼命挣扎。他们企图对日本人民掩盖他们自己以侵略中国为主的侵略亚洲的真相，煽动反共、反华、反革命。他们借口“针对来自外部的直接‘侵略’和国内的‘促使发生内乱的间接侵略’，‘保卫’我国”，而积极进行准备，以加强侵略亚洲的战力和镇压日本人民的反美爱国斗争。
这就是以日美“安全”条约为基本路线的美帝国主义控制日本人民的一个环节。这就更加证明一向依靠美帝国主义军事力量的自卫队是作为美日反动派的尖兵，为了担负侵略亚洲的主力而培养起来的。
目前，美日反动派最害怕而付出最大力量的，就是为了镇压和屠杀日本人民的反美爱国斗争而进行猛烈的训练。
今年六月八日东部方面总监指挥下的全部队伍发出命令，紧急集合。训练的重点是使约二万名的队员能够全副武装，随时出动。进行着命令一下随时随地都能够整装出动镇压的严格训练。
西部方面总监部还从五月八日起，到十四日以驻北熊本的第八师为核心，展开了海空联合的沿海机动演习。
驻在久居的三三普通连队还在五月十二日到二十二日的期间，在“飨庭”演习场举行了大规模的野营训练。
从五月到七月上旬，各方面总监部就是这样，全都展开了五天到十天的长期联合演习，站在军国主义化的前头。
在这个期间，海上自卫队也同美国海军举行了反潜艇联合训练，是从五月三十一日起在横须贺、津轻海峡到佐世保的海区进行的。航空自卫队还同陆上、海上部队相呼应，进行了从事联合作战的猛烈训练。
美日反动派就是这样，为了复活日本军国主义，把加强自卫队和提高“士气”放在第一位，同军需垄断资本勾结，拼命下刀，神魂颠倒。
自卫队的加强是以彻底的军国主义思想教育为中心进行的。
美日反动派为了加强它对日本人民的控制，给陆上自卫队指定实行陆上幕僚部特别措施的特定企业。据这种陆上幕僚部特别措施指定企业透露，企业以“体验入队”为名，把新进厂的人员集体送到最近的自卫队驻扎部队去，借队训练“纪律”“锻炼”，通过军国主义教育，吸收军队方式的纪律来控制公司的工作场所。这样，公司下一道命令，就能够控制工人，从而压制工人的阶级觉悟。这种动向盛行各地。中学、高中学生和教师的体验入队也在逐年增加。

显示原版>>

Previous:埃塞俄比亚外交大臣到印度讨论「不结盟国家筹备会议」问题

Next:美同意向日提供火箭自动控制装置


美同意向日提供火箭自动控制装置

出版日期:1968.07.28
         期次:3569
         版次:3
         栏目:\[第三版]
眉题:美帝加紧扶植日本军国主义的又一罪证
文章正文:
【本刊讯】日本《读卖新闻》十八日刊载驻华盛顿记者发回的一条电讯，标题是《锅岛—韦布会谈同意，火箭自动控制装置，由美国提供技术，用于国产卫星》。摘要如下：
科学技术厅长官锅岛，作为在华盛顿的最后日程，十七日同美国国家航空和宇宙航行局局长韦布会谈，特别是关于成为日本开发宇宙的难关的火箭自动控制装置，韦布局长答应了由美国民间对日本提供技术援助的要求。
从火箭自动控制装置是一九七○年实用试验卫星和一九七三年静止式通讯卫星都要用国产技术装备发射这个日本开发宇宙计划的成败的关键这一点来看，可以说，韦布局长的决定是具有很大意义的。
美国对日本过去一直主张，“用美国的火箭发射日本的国产卫星”这种援助方式比提供这种技术好。在十七日同锅岛长官的会谈中，韦布局长也只是讲了“在开发宇宙问题上没有国界”，这种善意的话，可以说，大体上是重复了过去的基本调子。
但是，锅岛长官催促韦布局长承诺就当前提供自动控制装置技术援助而进行具体会谈的日美指定企业的条件，而韦布长官对此所表示，不是答应在今后无限制地提供有关自动控制装置的技术资料，这次会谈结果决定，包含保守机密在内的细节等问题，还要由日本政府尽快派往美国的专门人员同美国国家航空和宇宙航行局以及国务院当局之间进行会谈。日防卫厅派人去美国和法国购置战斗机
【美联社东京十九日电】一队日本防卫厅的十二位专家，星期五（十九日）离开东京经由法兰克福前往法国和美国选购日本下一批作为主体的战斗机。
飞机的选购已局限在三种类型：法国造的海市蜃楼式的战斗截击机和美国造的Ｆ４Ｅ和ＣＬ—１０１０—２。
按当前的防卫计划，日本预计购买六十架新战斗机。

显示原版>>

Previous:美日反动派正加紧复活日军国主义

Next:苏修又乞求同菲律宾建立外交关系


美英报纸惊呼：美经济在今冬明春将发生危机

出版日期:1968.07.28
         期次:3569
         版次:2
         栏目:\[第二版]
眉题:美帝国主义的日子越来越不好过了
文章正文:
【本刊讯】伦敦二十四日消息：美国和英国报纸预言，在今年年底或一九六九年年初几个月中，美国经济可能发生“衰退”。虽然美国经济学家们之间对于“衰退”或“减缓”的程度的估计有不同，然而现在已普遍承认，从一九六八年下半年开始将发生“停止扩展”，或“减缓”、或“衰退”。
《华尔街日报》七月二十二日说，“今年现在开始看来象是美国破纪录的经济扩展将会最后终止的年头。”这家报纸说，“这是最近几天对记者发表谈话的广泛的实业分析家的看法。大多数分析家说，于一九六一年开始的经济扩展已在减缓。许多经济学家预言，到今年年底，经济扩展将完全陷于停顿。一些人则预料，在一九六九年最初几个月中会出现实际的衰退，大概是一种温和的衰退。”
这家报纸说，“大多数分析家的实业减缓的预言的根据是国会已通过了财政节制的新的‘一揽子’法案——附加税和削减联邦开支。”
《华尔街日报》说，“经济学家普遍一致认为，经济扩展减缓的某些迹象已经明显了。工厂的耐用品的新订单——这是人们密切注意的表明总的经济趋势的“重要指针”
——在经过季节调整后，在六月份比五月份下降了百分之四点二。联邦储备委员会估计，在第二季度中，美国的制造商平均只使用了他们工厂生产能力的百分之八十四点五。……同时，消费者的开支在第二季度下降了百分之五十以上。”
这家报纸说，“在劳工方面，大多数分析家预言，在今后几个月，失业人数将上升，一些分析家预期到十二月份，美国失业人数比率将上升到约百分之四点五，在一九六九年第一季度可能达到百分之五的水平。
可是，预计在今后几个月中经济步伐缓慢下来时，“通货膨胀压力”不会有多大缓和，而且“美国的国际支付平衡问题远未解决。”《华尔街日报》说，“大多数经济学家认为，只要过度的通货膨胀继续削弱美国在世界各市场上的竞争性地位，（美元）外流将继续以令人担忧的速度进行”。
它说，“现在涉及的主要问题是减慢的幅度”。他认为，“未来的减慢几乎肯定会达到一九六六
——六七年的小型衰退的规模”，而且它“不能排除它可能发展成某种更严重的局面的可能性。”
英国报纸《卫报》今天也提出这个问题：“美国经济是否正在走向衰退？”《卫报》金融版主编威廉·戴维斯说，“最近的统计数字表明，美国经济确实在减慢速度。”戴维斯说，一些美国经济学家认为，“随着征收附加税、削减联邦开支和联邦储备委员会的紧缩银根的政策的联合影响显示出来，企业活动将会猛烈下降。消费者的花费将下降，建立存货会猝然停止。至迟到一九六九年初，总的图景将显得与过去几年大不相同。”他说，甚至象坚持说“谈论衰退是没有道理的”马丁和福勒（美联邦储备委员会主席和财政部长——本刊注）这样的人也“承认，建立存货可能会下降”，“经济增长的速度在未来一年中几乎肯定将大大低于六月三十日止的一年中的速度。”

显示原版>>

Previous:老挝解放军在万象附近付击反动军队装甲车巡逻队

Next:美刊评法经济困境法国是欧洲的新病人


南越解放军在西贡周围猛袭美军

出版日期:1968.07.28
         期次:3569
         版次:2
         栏目:\[第二版]
副题:并英勇进入西贡市内炸毁一家反动报馆
文章正文:
【法新社西贡二十六日电】西贡周围今天重新发生激战。
在一个多月来西贡周围发生的最激烈的战斗中，美国一○一空降师的一支部队和政府军，遭到首都东北三十五公里设有工事的据点的越共炮火的袭击。
美国的损失为：十三人死亡、二十七人受伤。
【美联社西贡二十六日电】美国发言人今天说，越共用火箭袭击西贡附近两艘拖着军火的驳船的菲律宾拖轮。
他说，一枚火箭昨天在“马头号”拖轮的舵手室爆炸，炸伤船长和一名水手。另一枚击中在这艘拖轮后面的一艘装载弹药的驳船。
【合众国际社西贡二十六日电】一个越共恐怖分子小组今天闯进西贡一家报馆，并用可塑炸弹炸毁这座建筑物。这家报纸曾发表社论反对搞恐怖活动。
这座三层的楼房全塌了。
这家报馆去年十月被越共用炸弹炸过，主编被炸死。当时的编辑方针对共产党人是非常挑剔的。
这是在不到六周里对堤岸的中文报馆进行的第二次袭击。六月七日，恐怖分子的一枚炸弹炸毁了在同一条街上的《建国日报》，炸死两人，炸伤十人。
这也是本周西贡发生的第二次重大的恐怖事件。
【路透社西贡二十六日电】南越军方发言人说，一块可望炸药今天在西贡最大的中文报馆爆炸，造成了严重破坏。
两名武装的男子和两名武装的女子在午饭时候进入《亚洲日报》社，并命令大家离开报馆。
在最后一个人离开后五分钟，一声爆炸使这座建筑物发生震动。
这家报社位于西贡华人区堤岸。《亚洲日报》是这座城市的七家中文报纸之一。
美国军事司令部曾警告人们说，越共可能加紧在西贡搞恐怖性的炸弹袭击。

显示原版>>

Previous:东爪哇人民武装出击获胜

Next:老挝解放军在万象附近付击反动军队装甲车巡逻队


日本共产主义青年同盟东京都委员会在成立宣言中热情赞扬说：中国无产阶级文化大革命照亮了世界人民走向共产主义康庄大道

出版日期:1968.07.28
         期次:3569
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京二十六日消息：日本东京都的革命青年和学生，最近起来造了日修控制的“民主青年同盟”中央领导的反，并于七月十四日宣布成立日本共产主义青年同盟东京都委员会。他们决心高举毛泽东思想伟大红旗，为日本人民和青年的解放而斗争到底。
日本共产党东京都委员会（左派）筹备会代表安斋库治出席成立大会并讲了话。在会上讲话的还有山口、爱知、大阪、京都等地各民青左派的代表。
会议一致通过了宣言。
宣言指出：目前，世界形势大好，而且越来越朝着有利于革命人民的方向发展。宣言赞扬伟大领袖毛主席亲自发动和领导的中国无产阶级文化大革命拨开修正主义的乌云，照亮了全世界人民走向共产主义的康庄大道，给世界革命青年增添了无限勇气和力量，并给他们指出了美好的前程。
宣言说，英雄的越南人民的反美救国战争以及亚非拉人民争取民族解放的武装斗争、美国黑人争取解放的斗争和法国学生、工人的罢工的怒涛，汹涌猛烈地冲击着帝国主义；全世界人民反对帝国主义的斗争烈火越烧越旺。日本人民和青年的反美爱国斗争正在波澜壮阔地向前发展。在这些斗争中，青年学生站在前列，起了先锋作用，英勇地进行了战斗。宣言指出：现在全世界革命人民和青年，在世界范围内给美帝国主义、各国反动派和现代修正主义以沉重的打击。当前，我们处在帝国主义走向全面崩溃、社会主义走向全世界胜利的时代，处在激动人心的世界革命的时代，处在当代最高水平的马克思列宁主义
——毛泽东思想的伟大新时代。
宣言谴责被日修控制的民青中央领导，向美日反动派屈膝投降，抛弃了革命先锋的光荣任务，堕落为反革命、反人民、反华的修正主义急先锋。他们抛弃了暴力革命思想，散布通过议会实现“和平革命”的幻想。宣言引用伟大领袖毛泽东主席的教导：“看一个青年是不是革命的，拿什么做标准呢？拿什么去辨别他呢？只有一个标准，这就是看他愿意不愿意、并且实行不实行和广大的工农群众结合在一块。愿意并且实行和工农结合的，是革命的，否则就是不革命的，或者是反革命的。”
宣言表示：我们共产主义青年同盟东京都委员会，一定努力活学活用毛泽东思想，遵循毛泽东同志的教导，走和工农群众相结合的道路，虚心向工农群众学习，肃清修正主义流毒对自己的影响。坚定不移地站在马克思列宁主义的立场上，用无产阶级的立场和世界观武装自己的头脑。
宣言指出：共产主义青年同盟当前的基本政治路线是：
（１）坚决打倒美帝国主义和以卖国垄断资本为首的日本反动派，它们是日本人民和青年的敌人。而美帝和日本反动派的最大帮凶是苏修和日共宫本修正主义集团，所以反帝必须反修。
我们必须坚持毛泽东同志关于“枪杆子里面出政权”的教导，反对美帝国主义对日本人民的统治和压迫，反对美日反动派复活日本军国主义，以建立独立、民主与和平的新日本，解放日本人民和日本青年。
（２）日本革命的领导阶级是工人阶级。为使革命事业成功，就必须建立以工人阶级为领导、以工农联盟为基础的广泛的民族民主统一战线。
日本共产主义青年同盟东京都委员会，团结以劳动青年为中心的革命青年，成为青年战线的核心，使青年战线统一起来，把它团结到民族民主统一战线中去。
（３）我们必须确立无产阶级的立场、观点和方法，并把马克思列宁主义、毛泽东思想作为指导思想，在斗争中进行学习。特别是要把毛泽东同志的著作“老三篇”作为座右铭来永远学习，在头脑中树立无产阶级世界观。
（４）我们必须走和工农群众相结合的道路，建立为人民服务的思想，承担起先锋队的光荣任务，发扬无产阶级国际主义精神，为团结世界革命青年而斗争。
（５）接受用马克思列宁主义、毛泽东思想武装起来的日本共产党东京都委员会（左派）筹备会的领导。
宣言说，我们将坚持上述路线，发扬重视实践的革命气概，为争取日本人民和青年的解放而英勇战斗！

显示原版>>

Previous:毛主席语录

Next:法新社驻北京记者评述《文汇报》社论《大批大改》


日美举行“联合国问题协商会议”

出版日期:1968.07.28
         期次:3569
         版次:3
         栏目:\[第三版]
文章正文:
双双方就今秋在联合国大会上采取什么策略和加紧美日勾结方面达成协议
【共同社东京二十五日电】第二次日美联合国问题定期协商会议，二十五日上午起在外务省举行，开到下午。会议讨论了目前联合国所面临的所有问题：（一）中国形势和代表权问题，（二）朝鲜问题，（三）中近东问题，（四）越南形势，（五）核和裁军问题，（六）南非问题，（七）和平利用海底资源，等等。
日美双方肯定这次日美协商是有益的。还商定明年夏天在美国举行第三次协商会议。
协商的详细内容没有透露。在会议上，首先讨论了中国问题。双方就文化大革命的动向和中国的外交政策交换了看法，结果一致认为：中国国内形势和国际形势都没有起变化，日美双方有必要改变在中国的联合国代表权问题上迄今采取的立场。
日美双方似乎是达成了这样的协议，即在今年秋天的联合国大会上采取什么策略，今后要取得更紧密的联系。
关于朝鲜问题、中近东形势这两点，双方讨论了要在联合国内处理。然后主要就越南形势，三木外相和鲍尔大使交换了意见。不过内容没有透露。一位会议参加者在协商结束以后说：“没有提出特别惊人的意见。”

显示原版>>

Previous:苏修又乞求同菲律宾建立外交关系

Next:德新社自布拉格报道：苏修捷修将在会晤中进行讨价还价


苏修继续向捷修施加压力

出版日期:1968.07.28
         期次:3569
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科二十六日电】苏联报刊今天第一次把正在进行的两项军事演习和捷克斯洛伐克局势联系起来。
《红星报》刊载的社论、报道、记者谈话和图片的目的是要大量渲染军事演习和充分利用爱国主义的主题。
这家报纸谈到任何侵路者将遭到“决定性的回击”，追述了“每个人对党和祖国的神圣义务”，描绘了后备军重新学习如何战斗，“以便使他们的后代在和平中成长。”
《红星报》头版在许多消息中刊登了各军区会议的“战斗”叙述，会上各军队一致赞成在七月十七日中央委员会举行的有关捷克斯洛伐克的会议上所作的决议。
【路透社莫斯科二十六日电】苏联今天对捷克斯洛伐克保持心理上的压力。
自从苏联七月二十二日宣布它准备派出十一人主席团到捷同布拉格主席团会谈以来，这里已经对布拉格几名重要官员提出了严厉的批评。
这里认为，苏的这种做法表明，克里姆林宫在反对布拉格的自由化方面将不会妥协。
观察家们说，迹象表明，苏领导人要迫使布拉格做到苏、波、德、匈、保上周给捷党中央委员会的一封信中提出的要求。

显示原版>>

Previous:杜布切克宣称捷修主席团「意见一致」

Next:柯西金接见捷驻苏大使


苏修邀印度国防部长访苏

出版日期:1968.07.28
         期次:3569
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里二十五日电】苏联政府邀请印度国防部长斯瓦兰·辛格和一些国防部门的高级官员访问苏联。
然而，从官方人士那里获悉，由于目前正在召开的这次议会会议要到五个星期后才能结束，斯瓦兰·辛格将不能够在最近的将来前往访问。

显示原版>>

Previous:印美会谈在新德里开场

Next:埃塞俄比亚外交大臣到印度讨论「不结盟国家筹备会议」问题


苏修又乞求同菲律宾建立外交关系

出版日期:1968.07.28
         期次:3569
         版次:3
         栏目:\[第三版]
副题:捷一庞大贸易代表团将到马尼拉活动
文章正文:
【法新社马尼拉二十五日电】据这里今天从官方获悉，苏联再次提出了同菲律宾政府建立外交关系的建议。
回国磋商的菲律宾驻联合国大使洛佩斯把这个建议转达给了马科斯总统。洛佩斯最近曾访问莫斯科。
洛佩斯对法新社记者说，他建议接受苏联的这个倡议。他说，如果两国建立起外交关系，菲律宾驻莫斯科大使也将被委派兼任驻罗马尼亚和捷克斯洛伐克等其他国家的大使。
同时，外交部已批准一个五十人的捷克斯洛伐克贸易代表团到这里访问。访问日期尚未确定。

显示原版>>

Previous:美同意向日提供火箭自动控制装置

Next:日美举行“联合国问题协商会议”


泰人民武装首次突袭乌隆美空军基地

出版日期:1968.07.28
         期次:3569
         版次:2
         栏目:\[第二版]
副题:击坏美机一架打伤许多美侵略空和泰反动军
文章正文:
【合众国际社曼谷二十七日电】美大使馆发言人今天清晨说，一支人数不详的军队昨晚向乌隆美国空军基地的人员和飞机射击，“可能”打伤四个美国人，这是对设在泰国的美国基地进行的第一次这种袭击。
这位发言人说，初步消息是很粗略的和不完全的，但是这些消息表明一架美国飞机被打坏，可能有一个泰国人和四个美国人被打伤。
在南越首都的发言人说，西贡新山一空军基地的美国第七航空队总部没有马上获得进攻的消息。
这位发言人并没有说这些进攻者是共产党，但是乌隆所在的泰国东北部是一些时候以来共产党游击队活跃的地方。
据美国人士说，据了解，这次进攻是用轻武器进行的，从晚十时三十分钟左右开始，历时大约三十分钟。
乌隆是美国在对北越的空中战争中使用的几个泰国基地之一。它是第七百一十三航空队的总部，也是美国侦查、运输和救援飞机的基地。
大约有五千到六千美国人员驻扎在乌隆。
【美联社华盛顿二十六日电】五角大楼人士说，美国设在泰国乌隆府的空军基地在二十六日大约午夜时遭到一小支敌对部队的袭击。
美国在泰国设有六个基地支持越南战争。这是第一次对美国基地之一发动袭击。这次袭击的详细情况这里很少透露。
但一个人士说，有四名美国军人受伤。
一些人士说，这个基地遭到小型武器的火力袭击约半小时，但没有任何敌人进入这个有六千名部队的基地。
损失程度现在还不能立即肯定。
一些人士说，一架停在机场上的运货飞机中了好几发子弹。
一个人士说：“知道的情况很简略，但是这次袭击显然规模不大。”现在还不知道这支敌对部队是谁。
共产党叛乱分子在泰国东北部靠近老挝边境的地方活动，很久以来一直是泰国的一个问题。
【法新社华盛顿二十六日电】不明来历的地面部队今晚午夜袭击泰国乌隆府的美国空军基地，破坏飞机一架和打伤了守卫这个大型机场的六千人中的四个人。
袭击的消息是由国防部发言人宣布的，他说，袭击中造成的物质破坏是最轻微的。飞机是被子弹打坏的，一名袭击者被打死。
乌隆府基地是美国空军在泰国的在越战使用的六个基地之一。
这是一个用大量费用修建起来的基地第一次遭到袭击。
这些基地是供美国最重型的喷气轰炸机日—５２和新式的Ｆ—１１１战斗轰炸机使用的。它们构成了以修建在呵叻的基地为中心基地网
。

显示原版>>

Previous:霍姆鼓吹西方在东南亚搞新的反华公约

Next:东爪哇人民武装出击获胜


西德国防部长在美同约翰逊会谈

出版日期:1968.07.28
         期次:3569
         版次:4
         栏目:\[第四版]
副题:捷修发言人吹捧西德关于军事演习的决定是“很理智的”
文章正文:
【美新处华盛顿二十四日电】德意志联邦共和国国防部长施罗德今天在白宫同约翰逊总统会晤一小时。
【德新社华盛顿二十四日电】预料捷克斯洛伐克的紧张局势将是约翰逊总统同西德国防部长施罗德今天在这里会谈的主要题目。
【美联社华盛顿二十四日电】西德财政部长施特劳斯今天说，他在这里会谈期间同他交谈的一些美国人对捷克斯洛伐克的事态发展感到“极大的兴趣”。
但是，他认为，尽管有这样的兴趣，如果苏联使用武力来制止捷克斯洛伐克的改革运动，美国也不会采取行动。
【德新社波恩二十四日电】西德国防部已决定改变有争议的“黑狮”军事演习的地点，这次演习原定于九月中旬在接近捷克斯洛伐克边界的地方举行。
在国防部长施罗德作出决定后，“黑狮”演习现在改在德国西南部举行。
【路透社波恩二十四日电】这次演习是多年来在德国南部举行的最大一次，有大约两万八千西德部队和大约五千名受德国空军部队支持的美法士兵参加。
【法新社法兰克福二十三日电】今天获悉，二万五千名苏台德地区德国人要在下月在捷克边境附近举行一次一年一度的庆祝仪式的计划，已遭到政治上的反对。
【德新处波恩二十四日电】捷克共产党的发言人吉赫昨天向布拉格的新闻界说，波恩就演习所作的决定是很理智的。

显示原版>>

Previous:捷报指责苏修想恢复“集中领导”

Next:西德曾派人到捷进行“政治试探”


西德曾派人到捷进行“政治试探”

出版日期:1968.07.28
         期次:3569
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《卫报》十六日波恩消息：
周末西德人在捷克斯洛伐克进行了一系列的政治探试。
自由民主党领导人瓦尔特·谢尔在外长勃兰特的完全赞同下去过布拉格。据说，他与捷克新外长哈耶克进行过会谈。
西德联邦银行行长卡尔·布累辛应捷克斯洛伐克国家银行行长奥托卡尔·波尔的邀请，在布拉格度过周末。
捷克斯洛伐克人显然指望西德人提供技术援助和信贷以资助他们的购买力。

显示原版>>

Previous:西德国防部长在美同约翰逊会谈


印度人民只能走争取解放的革命道路

出版日期:1968.07.28
         期次:3569
         版次:3
         栏目:\[第三版]
文章正文:
印革命者举行集会和游行，号召人民抵制印西孟邦政府和印修及丹吉集团合谋策划的邦期中选举，指出这是压制群众革命精神，使之脱离武装斗争和革命道路的骗人手段。会议誓言强调：
【本刊讯】印《政治家报》二十一日报道说：
革命共产党加尔各答县协调委员会，即纳萨尔巴里分子在七月二十日在加尔各答广场举行的一次集会上呼吁人民抵制西孟加拉邦期中选举。
会议的誓言说，统治阶级和新老修正主义分子利用选举作为一种骗人的手段，使人民脱离武装斗争和革命的道路。
七月二十日被定为加尔各答的越南日。
从午后开始，学生们举着革命学生联盟和学生联盟的旗帜在美新处前面示威，举起反美的标语，还烧毁了约翰逊总统的模拟人像。在美国的领事馆前，把一份致总领事的谴责美国对越政策的备忘录递交给一位官员。
广场的台上悬挂着列宁、斯大林、毛泽东和胡志明的画像。会开了一个小时左右，高呼“向越南致以红色的敬礼”、“纳萨尔巴里的道路是自由之路”和“打倒苏联帝国主义”的口号。
斯塔亚南达巴塔查里雅朗读的誓言说，越南的情况和印度的情况是一样的，印度人民不能走其他道路，而只能走争取解放的革命道路。革命道路已经给中国人民带来了自由，并正在解放越南人民。它要求人民注意印度共产党和印共（马）的口号：革命的时机尚未成熟，全国尚无准备。誓言说，所谓的革命党害怕纳萨尔巴里运动而不断地同国大党和其他反动分子勾结，要求举行期中选举。他们希望通过选举，来压制群众的革命精神。
同时，它在谈到国际形势时指责苏联在印度的“反华战争”中向印度统治阶级提供最大限度援助。
誓言在谈到印度人民的任务时说，“国家的前途取决于必须开展的农民革命的成功。同时必须在农村地区加强民主斗争，以抗议自动化解雇和裁减。”
在决议中，大会欢呼在拉舍普拉、昌帕兰、兰契、巴斯塔尔、萨尔博尼、戈皮巴拉夫普尔和南部的斯里卡库兰开展的农民运动。大会还要求立即释放那些因纳萨尔巴里运动而被捕的人。

显示原版>>

Previous:美刊评法经济困境法国是欧洲的新病人

Next:印美会谈在新德里开场


印美会谈在新德里开场

出版日期:1968.07.28
         期次:3569
         版次:3
         栏目:\[第三版]
副题:印官员说，双方综述了世界形势和两国关系
文章正文:
【法新社新德里二十六日电】印度政府和美国政府的官员今天在这里开始举行两国之间的首次磋商讨论。
讨论预定历时三天。副国务卿卡曾巴赫率领美国代表团，而外交国务部长巴加特率领印度代表团。两个代表团今天举行了两次会议，历时大约五小时，在会议结束时，一位参加会议的印度官员说，今天“坦率、亲切”的讨论综述了世界形势和两国关系某些方面。
印度外交部发言人说，越南问题和中东问题在今天的会谈中也占了重要的地位。
预料对印度的经济援助和通过第三国向巴基斯坦提供美国武器等重要问题今后两天将详细讨论。
【法新社新德里二十五日电】美国副国务卿卡曾巴赫和印度总理甘地夫人今天结合美国和北越之间的巴黎会谈讨论越南局势。双方提出了若干问题。但印政府发言人说，“这不是讨论或谈判”。关于越南，他说，甘地夫人和卡曾巴赫一致认为，巴黎会谈是“好事”。
发言人还说，甘地夫人向卡曾巴赫介绍了印度今年粮食丰收的情况，并送给他一册为了纪念“小麦革命”专门发行的邮票。他们接着讨论了印度开发计划进展情况，特别是美国援助的项目。甘地夫人还向他介绍她最近访问澳大利亚和新西兰的情况，并告诉他，她即将赴拉丁美洲访问。

显示原版>>

Previous:印度人民只能走争取解放的革命道路

Next:苏修邀印度国防部长访苏


英报认为苏捷关系日益紧张

出版日期:1968.07.28
         期次:3569
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》二十四日社论说：有迹象表明，除非捷克斯洛伐克屈服，不然俄国人正准备用压倒优势的兵力摧毁捷克斯洛伐克。这种迹象几乎一小时比一小时更加不吉祥。俄国报纸上授意发表的评论越来越具有威胁性。
突然沿边界举行大规模的特别军事演习一事现在证实了这一切。

显示原版>>

Previous:德新社自布拉格报道：苏修捷修将在会晤中进行讨价还价

Next:杜布切克宣称捷修主席团「意见一致」


玻利维亚共产党机关报《解放报》分析捷局势指出：修正主义者都是主张复辟资本主义的

出版日期:1968.07.30
         期次:3570
         版次:1
         栏目:\[头版]
副题:苏修担心的是不能把捷继续置于它的控制之下
文章正文:
【本刊讯】玻利维亚共产党中央委员会机关报《解放报》今年五月上半月一期，刊登一篇题为《捷克修正主义者为帝国主义效劳》的文章，全文如下：
捷克斯洛伐克，是在第二次世界大战之后由于捷克劳动者和革命者的努力诞生的人民民主国家之一，它是来自修正主义方面的最无耻的和最可憎的颠覆的受害者，修正主义通过阴谋和讹诈已经统治了包括苏联在内的东欧一些社会主义国家。
现代修正主义，作为资产阶级思想在共产主义运动内部的表现，目的是在建设社会主义的国家内全面复辟资本主义和在尚未获得解放的其他国家内破坏革命力量。如果不在思想上和政治上予以彻底揭露，修正主义者将实现这个反革命目的。
自从现代修正主义控制了许多国家以来，沿着资本主义复辟的斜路滑下去的有南斯拉夫，苏联，波兰，匈牙利，保加利亚和东德。
但是，捷克斯洛伐克最近的事态发展向我们表明，修正主义叛徒们在这个国家比在任何其他国家又进了一步。
由极右分子和自由派「共产党人」全面控制捷克斯洛伐克的真正危险已达到了如此的地步，以至苏联、波兰和德国修正主义者表现了神经紧张，甚至对这些事态发展表示「忧虑」。事实上，使苏联统治集团忧虑的不是方向，而是这样的事实：在这些国家中极端修正主义倾向越增长和发展，就越可能实行倾向西方的经济政策，即接近西方，从而断绝他们同苏联的联系。因此，苏联的「忧虑」不是意识形态的，因为在这些方面所有修正主义者都是一样的，即都主张复辟；其「忧虑」实质上是经济方面的，他们企图继续实行大国沙文主义经济政策，企图继续把东欧国家置于他们的控制之下。
相反，我们马克思列宁主义者指出，右派集团控制这个地区国家的党和政府所意味着的迫近的危险，现在连瞎子也应该同意我们的看法。斯大林是对的：要么全力实行无产阶级专政，要么相反，重新退到资本主义。这条法则现在比任何时候都更加有效。捷克斯洛伐克，英雄伏契克的祖国，哥特瓦尔德的祖国，那么勇敢地进行反法西斯主义和纳粹主义斗争的英雄的捷克斯洛伐克，现在成了修正主义贩卖的牺牲品。为建设社会主义而作出那么巨大牺牲的捷克斯洛伐克人民，现在面临着后退一百年和回到资本主义和封建主义时代的越来越大的可能性。「共产党人」杜布切克及其同伙骂修正主义者诺沃提尼及其追随者是「斯大林分子」。这一切意味着什么呢？仅仅意味着修正主义将把捷克斯洛伐克置于南斯拉夫的地位，从那里向右转到资本主义。
但是，在这个黑暗的前景中，捷克斯洛伐克修正主义者将遇到群众的严正反抗。捷克斯洛伐克的马克思列宁主义者正在重建他们的党，他们将像在法西斯主义黑暗年代一样，从非法状态进行一次新的无产阶级革命。

显示原版>>

Previous:洛克菲勒也在对华政策上耍花招

Next:南越解放军连续炮轰岘港美空军基地


杜布切克声称要把「自由化」搞到底

出版日期:1968.07.30
         期次:3570
         版次:4
         栏目:\[第四版]
副题:捷修一副总理要苏修对捷「保持不插手态度」
文章正文:
【美联社布拉格二十七日电】杜布切克今天晚上向全国人民说，他相信，苏联最终会了解，这个国家的自由化方针不会威胁它的社会主义盟国的利益。
杜布切克发表电视讲话说，“我相信，我们的朋友将了解社会主义复兴过程不会威胁社会主义国家的利益。”
他说，“相反，这是使我们共和国成为社会主义家庭中一个真正牢固的一部分，使我们的边界成为社会主义最可靠的边界的唯一可能的方式。”
杜布切克说，“为了我们国家的社会主义未来的利益、为了我国人民完全自由生活的利益、为了世界上我们共同的社会主义事业的利益，我们有责任把复兴过程进行到底，甚至不要在我们已经走上的道路上后退一步。”
他说，“我们将努力使我们同我们朋友的会谈有助于和平奉行复兴过程，并且赢得为实现它的必要条件。”
“这是我国人民的希望，我国人民在一月份走上一条他们知道是不容易的道路，但是他们自愿地和自发地选择了这条道路。”
【合众国际社布拉格二十八日电】不畏缩的捷克领导人今天告诉俄国不要插手捷克斯洛伐克的事务，并警告说，任何动员斯大林分子来推翻这个改革派政府的企图是注定要失败的。
希克在《红色权利报》发表的一篇文章中写道，有些斯大林分子“仍然同我们一起在国家的政治、经济机关中担任或多或少重要的工作。他们希望最终发生一次误解有可能推动他们的肮脏计划。”
“但是他们是谁也代表不了。”
希克清楚表明：捷克斯洛伐克将拒绝俄国人和他们奉行强硬方针的华沙条约盟国一再提出的捷克斯洛伐克必须改变其自由化方针的某些要求。
他对俄国人说，他们必须再次屈服，就像在诺沃提尼被赶下台时他们所作的那样。
他回顾了苏共书记勃列日涅夫去年十二月的布拉格之行。诺沃提尼要求勃列日涅夫拯救他摆脱自由派的攻击。勃列日涅夫拒绝了。
希克说：当这些威信扫地的政治家元老们邀请他进行一次短暂访问以支持他们摇摇欲坠的地位时，勃列日涅夫以“这是你们的事”这几个字为我们关系的传统作出了新的贡献。他劝克里姆林宫的执政者继续保持他们不插手的态度。

显示原版>>

Previous:斯洛伐克电台宣布：捷修头目去切尔纳同苏修头目会谈

Next:苏修国防部长声称必须加强战备


富马鼓吹南越迅速成立「联合政府」

出版日期:1968.07.30
         期次:3570
         版次:2
         栏目:\[第二版]
副题:要美完全停炸越北方并说最好能使美换得一些好处
文章正文:
【合众国际社巴黎二十七日电】老挝首相梭发那·富马星期五发表了一篇令人感到意外的谈话，要求完全停止美国对北越的空袭，要求在西贡迅速成立由目前的亲美政权和它的叛乱的敌人共同组成的联合政府。
正在这里访问的老挝首相在老挝大使馆举行的记者招待会上说，他敢肯定，如果美国完全停止空袭，即使北越方面不采取相应的克制态度，也会有助于使河内和华盛顿会谈开会，而不会给美国带来巨大的危险。
富马说，美国曾经说过，“它将在适当的时候停止空袭”。
他说，“我认为，这样的时刻正在迅速来到。我认为轰炸应该停止。这样做对南方的局势有什么帮助？南方军事上很强，足以保卫自己。要是我来作决定的话，我就停止轰炸。”
他说，“在西贡建立使具有代表性的各派政治势力结合在一起的一个联合政府，是可取的”。他又说，这个联合政府应该使现政权、民族解放阵线、民主联盟以及其他一切具有代表性的派别结合在一起。
富马在记者招待会后同记者们闲谈时承认，如果美国完全停止轰炸换得一些相应的好处，那最好。
这位亲王说，他在巴黎逗留期间，同戴高乐讨论了印度支那局势，但是并未谋求同正在参加会谈的美国或北越外交代表团，就华盛顿可能同意完全停止轰炸的条件进行接触。他说，美国代表团一名成员对他进行过礼节性拜访，他接见过他。

显示原版>>

Previous:美报报道：美伪在檀香山会谈中达成几项秘密协议

Next:威·邦迪结束在东南亚几国的活动


基辛格发表谈话拉拢捷修

出版日期:1968.07.30
         期次:3570
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波恩二十七日电】据今天报道，西德总理基辛格说，「我们正在最为密切地注视着捷克斯洛伐克的局势，但是我们严格遵守着不干涉原则。」
总理说：「它是我们的邻国，是我们希望与之建立和发展睦邻关系的一个国家。这就是为什么我们对它的繁荣感到最大的关心。」

显示原版>>

Previous:捷修头目发表声明说：不赞成用罢工方式支持捷修的建议


柬埔寨广播电台广播：西哈努克七日特别讲话

出版日期:1968.07.30
         期次:3570
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】柬埔寨广播电台七月七日广播西哈努克一个“特别讲话”，摘要如下：
今天我就一个重大的政治问题发表这个特别讲话。最近几个月来，尤其是这几天，反对意见很多，甚至那些庇护山玉成的人都写了文章，登在《忠诚之民》报上，千方百计地诬蔑、破坏民盟和国家。特别是他们利用一些重大的政治问题来攻击我，攻击民盟和政府。例如，说我过份地相信共产分子，过份地相信中国，只说中国是我们的第一号朋友。
关于共产主义的国家的事情，我并没有受骗，你们可以看我在《现状周刊》、《柬埔寨》等报刊杂志上发表过的文章。我决不会去信任共产党，我只是为了民族的生存，与共产党玩弄政治手腕，并不是我去相信他们，我十分知道，等到共产党胜利之后，他们要把我杀死，要把我国消灭。但我们是小国家，该怎么办？不能象有钱、有各种武器的美国那样公开去反对共产主义，并与之战争，美国还赢不了他们，我怎能去执行这种错误的政策。现在共产主义对我很平静，人家不打我，我能平白无故地去打人家吗？我们并没有昏睡，我们是清醒的，我们并不甘心挨打，别人打我们，我们也采取种种手段和措施去还击。我们一贯有准备，有秘密计划的，不相信的话，可以去问一问朗诺将军。我们跟人家斗了多年了，不过都是暗斗。并不是到了高棉红色分子起来闹事，才开始与他们斗的。
我们把中国当作第一号朋友，沈法他们恨得很，他们要把美国当作第一号朋友。我们怎么能把美国视为朋友，他连我们的边境都不承认。美放纵泰国、南越来侵犯我们，例如前几天发生的严重侵略事件。这是为什么？山玉成说：由于西哈努克把中国当作好朋友，所以美国要来打我们。这并不是个原因，并不是。吴庭艳，阮高其什么时候把中国当成朋友过？但南越仍死了几百万人，沉浸在苦难之中。这是因为吴、阮执行罪恶的政策，和美国勾结的结果。我不与美国勾结，我们每个月最多只死十几个人而已，我决不会与美国相勾结。
关于中国，我并不真的相信他们，不要光看我的文章、我的谈话，我并不是甘心情愿这样干的。我深知中国并不爱我们，并不是真诚地爱我们。但是，人家要耍政策并不象沈法那种做法。人家不爱我们，但还要暂时把我们当作朋友。我们的利益也需要这样，也需要把中国当作朋友。但如果到了中国抛弃我们的时候，我们也有办法对付，并不是能够轻易取胜的。西哈努克十六日给周总理的感谢信
【本刊讯】柬新社二十三日发表了柬埔寨国家元首西哈努克亲王七月十六日给周恩来总理的信。这封信说，“我极其感激你乐意使我得到的一箱非常好的中国荔枝。请允许我对这种亲切关怀和你的友谊的具体证明向你表示我最热烈的感谢。
“我借此机会向你再次保证，在抵抗美帝国主义者和争取建立在互相尊重独立中开展有成效的合作的新亚洲方面，我们坚定地支持我们的中国兄弟。
“也允许我向你表示，我们衷心祝愿中国人民的领导人从事的重大历史性事业取得成功。”

显示原版>>

Previous:美印会谈收场并发表联合声明

Next:斯洛伐克电台宣布：捷修头目去切尔纳同苏修头目会谈


捷修《文学报》发表呼吁书要捷修头目“绝对捍卫自由化”纲领

出版日期:1968.07.30
         期次:3570
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格二十六日电】捷克斯洛伐克知识分子今天向共产党领导发出呼吁，要求他们在同俄国领导人举行的关键会谈时绝对捍卫他们的自由化纲领。
呼吁书中说，“失去这一个机会将是我们的灾难，你们的耻辱。”
《文学报》今天在特刊中刊载知识分子的呼吁书。
作协杂志上刊登的这篇呼吁书是科霍乌特起草的，他是全国最有名的剧作家。
这个呼吁书要求政治局成员记住他们对一千四百三十六万一千名捷克斯洛伐克公民所负的责任，缓和他们之间的分歧，以便形成目前的统一阵线。
呼吁书中说，“我们应当一致行动捍卫我们所走的道路，这条道路我们永不会放弃。”
【路透社布拉格二十七日电】昨晚布拉格街上人们聚集起来要求苏军撤退。
在《文学报》第一次发表宣言后，数以千计的人走到大街上。
一行行老年人、长发青年和回家的工人穿过街道，以在宣言上签字的方式表明他们的自由意志。
为了给布拉格普通人民在由作家、诗人和知识分子发表的宣言上签字的机会，在百货商店外面放了一张桌子。

显示原版>>

Previous:苏修国防部长声称必须加强战备

Next:外电说：卡斯特罗为他自己牌子的马列主义辩护


捷修头目发表声明说：不赞成用罢工方式支持捷修的建议

出版日期:1968.07.30
         期次:3570
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格二十九日电】斯沃博达总统、杜布切克、斯姆尔科夫斯基和总理切尔尼克以及工会主席普拉切克星期日（二十八日）联合发表声明，号召全体公民“采取极其负责任和谨慎的态度”。
他们说，“否则，为了同兄弟共产党代表的会谈取得成功而非常需要的良好气氛就不能形成。”
声明继续说，“我们的目标是消除从华沙会议的信中所引起的误解。”
他们说，“我们必须拒绝关于组织示威性的总罢工的呼吁，因为这种方法不仅和中央委员会主席团的观点是不符合的，而且还会妨碍我们公民和政府的一致努力，并损害我们大家的共同利益。”
【法新社布拉格二十八日电】捷克斯洛伐克领导人今天拒绝了由两家报纸提出的一项建议，即：明天全国停止工作五分钟以表示支持党的书记杜布切克。
杜布切克、总统斯沃博达、总理切尔尼克和国民议会主席斯姆尔科夫斯基发表了一个声明，表示同情这一建议，但是，又说：“我们的目标是克服华沙信件所引起的误解，所以，我们应当避免可能造成神经质、情绪冲动和紧张的任何事情发生。
“任何易被滥用的自发的和考虑不周的行动，只能使我们的任务复杂化。”

显示原版>>

Previous:美一氯气工厂爆炸起火

Next:基辛格发表谈话拉拢捷修


洛克菲勒也在对华政策上耍花招

出版日期:1968.07.30
         期次:3570
         版次:1
         栏目:\[头版]
副题:声称他如当选美总统也将同我“进行对话”
文章正文:
【美联社华盛顿二十五日电】共和党有希望出任总统的纳尔逊·洛克菲勒二十五日晚说，美苏必须进行合作以防止那些可能突然扩大为大战争的小战争。
他说他如当总统也将同共产党中国进行对话并将努力停止军备竞赛。
但是这个纽约州长说：“和平的问题不是象和平的愿望这样简单”。他又说，美国必须保持强大的防御力量。
他说，“只有抱主观想法的人才会看不清楚共产党不履行义务的长期记录以及共产党的意识形态仍然是敌对的这一事实。”
洛克菲勒是在一篇准备向国际讲坛协会（一个职业演说家的组织）发表的讲话中说这番话的。

显示原版>>

Previous:苏修《真理报》恶毒诬蔑我同西德「联盟」

Next:玻利维亚共产党机关报《解放报》分析捷局势指出：修正主义者都是主张复辟资本主义的


马里朋友热烈欢呼毛主席关于教育革命的最新指示：这将引起有利于社会主义革命的巨大变化

出版日期:1968.07.30
         期次:3570
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴马科二十七日消息：马里工人和教员热烈欢呼毛主席关于教育革命的最新指示。
巴马科一家工厂的一位车间主任阅读了毛主席的最新指示和《从上海机床厂看培养工程技术人员的道路》的调查报告之后说：“这是最好的思想，毛泽东的一个新思想，这将引起有利于中国无产阶级和社会主义革命的巨大变化。贯彻毛主席的这个指示必将促进工业的革新、生产高涨以及无产阶级政治觉悟的提高。这将为使中国成为一个崭新的社会作出巨大贡献”。
他还说，“根据毛主席在《实践论》中阐述的光辉思想，理论来源于实践，还须再回到实践去。如果有丰富的实践经验的工人受到理工科技和理论的培养的话，那么他们就能够在生产和科学发展中创造出奇迹。”
一位马里汽车司机在听了毛主席的最新指示之后说：“我们完全赞同毛主席，他说出了我们的心里话，我可以向你说出上千的例子来证明毛主席提出的论断的正确。许多有丰富经验的工人比那些身上穿着没有一点油污的干净衣服、天天坐在办公室里、脱离实际的工程师和技术人员更懂得技术。例如，在我们这里，有一个工人出身的马里技术员，长期修理汽车，他非常熟悉汽车的各种问题，甚至巴黎大学毕业的一些外国技术人员也来请教他有关汽车的问题。所以我说，毛主席的话句句是真理。中国的大学向工农开门，这将是一件大好事。”一位马里教员说：“贯彻毛主席关于改革教育制度的新指示将是在中国防修的一项非常好的措施。上海机床厂的调查报告符合毛主席的革命路线。不论在那个方面，只要执行毛主席的革命路线，就一定取得胜利。”

显示原版>>

Previous:毛主席语录

Next:苏联人民热爱毛主席怀念斯大林


毛主席语录

出版日期:1968.07.30
         期次:3570
         版次:1
         栏目:\[头版]
文章正文:
毛主席最近深刻地指出：“大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拨学生，到学校学几年以后，又回到生产实践中去。”

显示原版>>

Next:马里朋友热烈欢呼毛主席关于教育革命的最新指示：这将引起有利于社会主义革命的巨大变化


美《基督教科学箴言报》透露：美伪在檀香山策划了“新式国际视察”办法

出版日期:1968.07.30
         期次:3570
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《基督教科学箴言报》二十日——二十二日刊登了该报记者戴维斯发自檀香山的一篇报道，标题是《阮文绍要求为协议提出保证》，摘要如下：
在檀香山谈到的三句话是在南越表示一定程度的同意的情况下推进越南和谈的关键。
其一是为一项解决办法提供“有效的国际保证”。在适当时候将提出一种新式的国际视察，而由大小国家表示态度加以支持，即使不是提出实际的保证。这个字眼是阮文绍总统在这里使用的，他的政府不能冒一项虚弱的解决办法发生破裂的风险。
其二是约翰逊在这里说的这样的话：美国向南越保证“采取坚定态度……提防任何欺骗手法”。他指的是在和谈中、在一项解决办法中或在实施一项解决办法的过程中采取的欺骗手法。
其三是阮文绍总统在强调这一点时说的话。他在两国代表团面前追述了总统在三月三十一日的演说中说的话：“美国决不会接受一种关于这场长期的、艰苦的斗争的虚假的解决办法，而称之为和平。”
两位总统和他们手下的人在这里认真努力协调他们两个国家对待巴黎会谈的不同态度，约翰逊在谈到这种态度时曾坦率用了“分歧”这样的字眼。大家知道，南越领导人和他们领导的政府中的大多数成员明白表示担心，美国为了得到一项解决办法，将使他们处于易受国内的共产党人和北越共产党人危害的地位。
他们特别担心美国接受河内提出来的不打算履行的保证。这就是两位总统所说的“欺骗手法”和
‘‘虚假的解决办法”。
美国政策制订者仔细地考虑了大国的保证，但是现在有这样一个严重问题，苏联是否会或者是否能够提供保证，并且履行保证。共产党中国很可能不会这样做，而且非常可能不能够这样做。
联合国能够进行帮助，但是几乎没有人认为联合国能够“有效地”执行这种在实质上是冷战的任务。共产党世界和非共产党世界的领导人之间长期持续的实力较量主要是在联合国以外独立地进行的。
因此，在华盛顿和巴黎的美国政策制订者一直在设法如何把大国的和亚洲地区的部队结合起来，既进行视察，又实施一项在越南的、或许在东南亚更广泛地区的解决办法。
一些迹象表明，美国将选择一个合适的时刻发表详细的计划。

显示原版>>

Previous:威·邦迪结束在东南亚几国的活动

Next:叙总理谴责美英收买叙政客妄图颠覆叙政权


美报报道：美伪在檀香山会谈中达成几项秘密协议

出版日期:1968.07.30
         期次:3570
         版次:2
         栏目:\[第二版]
副题:叫嚷在南越以“更大的耐心”拖下去
文章正文:
【本刊讯】美《明星晚报》二十四日刊载罗恩从檀香山发回的一篇报道，题为《为什么约翰逊和阮文绍决定比河内更有耐心地等待》，摘要如下：
约翰逊总统和南越总统阮文绍在这里举行的最高级会议作出了下面这些在公报中没有提到的重要决定：
一、由于共产党对西贡和其他南越城市发动新的进攻看来是肯定的了，因此双方都不得发表表示盟国愿意作出进一步的单方面妥协的言论。
二、但是，如果共产党不发动新的进攻，那就可以合理地认为河内最近的“克制态度”是降级步骤，这个步骤使盟国可以采取一些新的步骤——可能包括完全停止轰炸北越。
三、马上采取紧急步骤来加强西贡的防务，情报机构的报告表明，西贡现在是共产党的主要目标。南越将建立一个“统一司令部”，警察、陆军和空降部队将第一次在一个司令的指挥下活动。此外，商定同美军保持更紧密的合作，从而产生自从美国投入作战部队以来最接近于联合司令部那样的机构。
四、规定一九六九年初是第一批大量的美军撤退的目标日期。到今年年底，不仅南越陆军而且地方部队和民团都将配备新式的Ｍ１６步枪。阮文绍对约翰逊说，在人力增加和武器改善后，南越打算“尽快地”接管美军的工作。双方承认，如果河内增加军队和使战争升级到了美国不可能进行任何撤军的程度，这个计划就将告吹。
约翰逊竭力缓和西贡日益增长的担心在选举年的压力下“美国会出卖”的情绪。他没有消除阮文绍对共产党人的意图的怀疑，但是他使阮文绍同意这样的看法，就是盟国没有其他选择，只有“耐心地”继续巴黎和谈。
【本刊讯】《美国新闻与世界报道》二十九日发表从檀香山和西贡发出的一篇文章，摘要如下：
在约翰逊最近同南越军事领导人在檀香山举行的最高级会议上，作出了带有根本性质的决定：
在巴黎停战会谈中不会为了赢得迅速解决而作出单方面的让步。美国在巴黎将继续采取一条强硬路线。
总统现在勉强同意这样事实：在他于明年一月二十日离职前结束战争的可能性是极小的。
如何找出一条出路，是约翰逊在这场战争进退两难的问题。

显示原版>>

Previous:南越解放军连续炮轰岘港美空军基地

Next:富马鼓吹南越迅速成立「联合政府」


美报认为：兹比里将在阿尔及利亚再搞政变

出版日期:1968.07.30
         期次:3570
         版次:3
         栏目:\[第三版]
文章正文:
英报说，兹比里是布迈丁最可怕的敌手，他得到阿尔及利亚军队中大批军官的支持
【本刊讯】美《基督教科学箴言报》二十日——二十二日合刊刊登一篇文章，摘要如下：
据这里获悉，一次新的推翻阿尔及利亚的布迈丁主席的阴谋和解放被软禁的前总统本·贝拉的努力就在七月十七日伊拉克政变前延期了。
阴谋的领导人前参谋长流亡的兹比里曾计划使这一行动同苏联国防部长格列奇科对这里的访问相巧合。据阿尔及利亚反对派分子说，兹比里的党羽在阿尔及利亚的东部山区储存了提供给阿尔及利亚武装部队的苏联武器。
兹比里上校的党羽们说，他们控制了七万人的阿尔及利亚武装部队的大约百分之六十。据说，他们得到法国高级人士的一些同情，这些法国人士不赞成布迈丁主席对在阿尔及利亚的法国公司实行大规模的国有化及对法国在那里的石油利益施加越来越大的压力。
兹比里在他一九六七年十二月的企图被粉碎后，躲在撒哈拉和奥雷斯山区。他于五月三十一日进入突尼斯。
六月二十二日，突尼斯宣布兹比里离开这个国家。他飞到瑞士，在那里和其他欧洲国家同阿尔及利亚政治流亡者举行会谈。四月二十五日，有二十五个人用机关枪在阿尔及尔射击这位（布迈丁）主席乘坐的汽车。布迈丁上校未被击中。
兹比里上校已经控制了民族解放阵线存在欧洲银行的一千六百万美元的资金中的一部分。
兹比里上校断言，他随时都能把布迈丁上校赶下台。了解内情的非洲政治观察家说，在定于九月十一日在阿尔及尔开幕的非洲统一组织最高级会议期间，兹比里可能对布迈丁采取下一步行动。
【本刊讯】英《外事报道》十一日刊登一篇题为《布迈丁的对手》的文章，摘要如下。
阿尔及利亚陆军参谋长兹比里上校去年十二月企图推翻布迈丁的政变失败后没有被捉住，他现在是否会成为阿尔及利亚反对派的新的中心人物呢？
尽管兹比里失败了，但是他仍然是布迈丁的最可怕的敌手，因为他仍然得到陆军中至少一半的上校和少校的支持。如果发生另一次力量较量的话，那么兹比里可以指望得到军队中百分之七十的人的支持。他还得到很多有潜力的游击战士的同情。
兹比里是一个地地道道的军人。他不是一个政治家，对其他的反对派领导人没有显出特别的热情。但是他对人民的自然吸引力要比布迈丁大得多，而且对农民和卡斯巴的穷人都比较亲密。只要他还留在阿尔及利亚，就还会有强大的势力存在。

显示原版>>

Previous:叙总理谴责美英收买叙政客妄图颠覆叙政权

Next:苏修党代表团抵叙利亚活动


美一氯气工厂爆炸起火

出版日期:1968.07.30
         期次:3570
         版次:4
         栏目:\[第四版]
副题:毒云笼罩域区上空 两万居民进行疏散
文章正文:
【路透社美国西弗吉尼亚州查理斯顿二十四日电】此间一个氯气工厂发生爆炸，有两万居民已经疏散。爆炸发生后，Ｅ·Ｍ·Ｃ·有机化学部起火焚烧。
至少有一百七十五人受伤后在医院医治，多数由于受到能致人于死的毒气影响。警察说，许多人眼痛和恶心。
爆炸发生后，毒气散成一朵云，长二哩有余，笼罩全区，高达二百余尺。
警察说，全城上空好像一层重雾。

显示原版>>

Previous:外电说：卡斯特罗为他自己牌子的马列主义辩护

Next:捷修头目发表声明说：不赞成用罢工方式支持捷修的建议


美印会谈收场并发表联合声明

出版日期:1968.07.30
         期次:3570
         版次:3
         栏目:\[第三版]
副题:印报透露在会谈中美国以主子对奴才的身份来「视察」印度情况
文章正文:
【本刊讯】印《爱国者报》二十七日报道：印美代表团星期五（二十六日）在新德里开始举行会谈。会谈一开始，两国代表团团长致开幕词，分别说明印度和美国的国内情况。
在会谈结束时，似乎印度方面得到一个印象：目前这轮会谈没有很大意思。在一部分人士中，强烈反对把会谈变成美国“视察”印度的情况……而且，有人反对同主要由外交政策专家组成的代表团认真讨论贸易和经济关系。
在综述世界形势时，据悉，卡曾巴赫避而不谈他有名的关于中美“谅解”的主张。
【本刊讯】据《黎明报》二十六日的一则华盛顿消息说，苏联对印度和巴基斯坦提供武器的问题是昨天在新德里开始的美印高级磋商的一个重要的项目。
印度人可能在美国驻印度大使鲍尔斯的强烈支持下提出要得到美国武器的要求。
美国官员们今年在国会里进行了果敢的斗争，为向印度提供大规模经济援助辩护。他们认为，第一，印苏武器交易是在援助法案生效之前谈判的，第二，印度必须有一个强大的军事机器，以应付“中国侵略的威胁”。
【印新处新德里二十八日电】印度和美国两国政府代表在会谈结束时于一九六八年七月二十八日在新德里发表联合声明，摘要如下：
在三天坦率、友好和非正式的讨论中，两国代表团成员交谈了他们各自国家的发展情况，详细研究了一些共同关心的外交政策问题，并且就造成世界紧张局势的各种具体问题交换了意见和作了分析。
两国代表团还研究了改善世界和平前景和进一步发展印美之间已有的密切关系的可能性。双方认为，在原有的友谊基础上进行这种新的尝试，在各方面都是有益的。他们一致认为，这应是一系列类似的双边会谈的第一次，下次会谈将于明年在华盛顿举行。
【美联社新德里二十七日电】来访的美国外交政策专家们星期六（二十七日）同印度专家们会谈了近六个小时，两国之间在周末举行的长远性策略会谈集中在亚洲的事态发展方面。

显示原版>>

Previous:叙利亚反对派叫嚷要推翻现政权

Next:柬埔寨广播电台广播：西哈努克七日特别讲话


南越解放军连续炮轰岘港美空军基地

出版日期:1968.07.30
         期次:3570
         版次:2
         栏目:\[第二版]
副题:一个美军官惊呼：这是很厉害的袭击，到处都有弹药在爆炸
文章正文:
【合众国际社西贡二十七日电】军方发言人今天说，北越军队伏击一支美国海军陆战队，尽管海军陆战队一开始遭到很大的损失，但是他们坚持下来了。
本社记者威尔金森从岘港报道，这些海军陆战队昨天在安和附近的一条小道上行进时，共军对他们的据点发射了六十毫米的迫击炮弹，并用Ｂ４０型火箭轰击一支支援的坦克部队。
其中一辆美国坦克失去战斗力，但是其他的坦克进行还击。
发言人说，五名海军陆战队被击毙，三十三名受伤。这些伤亡大半是在进攻的头几分钟造成的。
【法新社岘港二十七日电】越共的火箭在夜间摧毁一架价值六百万美元的美国战斗轰炸机，这架飞机当时载满炸弹，等待起飞到北越。
在越共于一周里用火箭对这个美国海空军基地进行第三次袭击之后，一个美国军官说：“这是一次很厉害的袭击——到处都有弹药在爆炸。”
一架装满炸弹的Ａ一６型飞机被摧毁，另外两架飞机遭到严重破坏。
海军陆战队第二百四十二航空中队助理保养军官对法新社记者说，在我们“清理这些乱七八糟的东西以前”，这个航空中队暂时不能飞行。
又据报道，岘港周围的农村地区也发生激战。昨晚在这个基地以南发生的五小时的战斗中，海军陆战队自己有五人被击毙、三十三人受伤。
【合众国际社岘港二十七日电】美国发言人说，共产党炮手今天清晨向岘港美国空军基地发射了十五发迫击炮弹和十枚火箭炮弹。
这是这个基地本身在本周内第二次遭到共产党的炮击。
【美联社西贡二十七日电】越共炮手还向西贡以西二十五英里的政府的第二十五步兵师师部发射了五十发八十二毫米的迫击炮弹。造成了一些伤亡，其中有三名美国顾问受伤。
更多的迫击炮弹雨点般地落在西贡以南十五英里的边沥桥区，其目的是要再次切断西贡同湄公河三角洲之间唯一的重要公路四号公路。
这座桥在今晨炮击时，有两名士兵被炸死，有六名被炸伤。还有两名平民也被炸伤。
【合众国际社西贡二十八日电】美国和政府发言人说，今天在岘港西南又发生了激烈战斗。
西贡美国发言人今天报道美国又损失了两架飞机。一架是在北越上空被击落的，另一架是在南越被击落的。此外，共产党炮手星期六在新安附近击落了一架美国陆军ＵＨ—１武装直升飞机。西贡美使馆新闻处深夜起火，美国佬穿
着睡衣狼狈逃窜
【路透社西贡二十七日电】在西贡市中心的美国使团新闻处和心理作战处今天着火的时候，美国男女官员穿着睡衣睡裤跑到了大街上。
美国官员说，火是在一间空气调节室里突然燃烧起来的。军官们正在使团总部上面的美国军用旅馆里睡觉。
越南救火机向大楼里喷注了几千加仑的水，使得使团各办公处所全都停止了工作。大约有一百名记者每天在这个大楼里参加军事情况简短汇报会。

显示原版>>

Previous:玻利维亚共产党机关报《解放报》分析捷局势指出：修正主义者都是主张复辟资本主义的

Next:美报报道：美伪在檀香山会谈中达成几项秘密协议


斯洛伐克电台宣布：捷修头目去切尔纳同苏修头目会谈

出版日期:1968.07.30
         期次:3570
         版次:4
         栏目:\[第四版]
副题:外电说双方将在载运苏修头目到捷的专车上会谈
文章正文:
【路透社西德慕尼黑二十八日电】布拉迪斯拉发电台报道，捷克斯洛伐克主席团今晚在乘火车前往苏联边界蒂萨河畔切尔纳城以便同苏联政治局举行会谈的途中。
这里收听到的电台广播说，捷克斯洛伐克主席团今天下午乘专机飞到科希策，然后乘火车前往蒂萨河畔切尔纳，这个地方是位于捷克斯洛伐克连接苏联和匈牙利边界的角落。
捷克斯洛伐克电视台今晚宣布的捷克斯洛伐克参加苏捷会谈的十四人的名单如下：切尔尼克，巴尔比雷克，比拉克，杜布切克，科尔德，克里格尔，皮勒尔，里戈，斯姆尔科夫斯基，什帕切克，什维斯特卡，卡佩克，列纳尔特，西蒙和斯沃博达。
布拉格电台说，代表团是乘两架飞机飞往科希策的——一架是从布拉格起飞，另一架是从布拉迪斯拉发起飞的。
这家电台说，共产党领导人杜布切克“从火车窗口对记者谈话时”证实，会谈将在捷克斯洛伐克的领土上举行。
【德新社维也纳二十八日电】消息灵通的捷克斯洛伐克人士说，会谈将在由苏联人提供并开进捷克斯洛伐克境内的专车上举行。
【美联社布拉格二十八日电】捷共主席团委员们今晚乘飞机到达科希策（距离苏联边界大约二十五英里），然后乘火车离开了那里以便在明天同苏联领导人会晤。
这些人士说，预料这次会晤将于上午九时在载运苏联政治局成员来捷克斯洛伐克的专车上开始举行。
关于会晤地点的猜测集中在东斯洛伐克的两个铁路交叉点上——切尔纳或普雷肖夫。
从这个地区传来的未经证实的消息谈到了在附近的捷苏边界一带采取严密的安全预防措施。
【美联社布拉格二十八日电】一个官方公告说，今天乘飞机离开布拉格的有党主席团的“一些委员和候补委员”，“另一些委员将在现场参加代表团”。
这里的消息灵通人士预言，会谈将很短，可能不超过一天。预料齐奥塞斯库八月一日将到这里，签订捷罗友好条约，仅在两三天后铁托可能到达这里。
人们知道，主席团中包括一些成员，据信他们对新的自由化方针持强烈的保留态度。其中有科尔德和比拉克。
斯沃博达总统不是主席团成员，但是在战时他曾担任捷克斯洛伐克部队的指挥，和红军一起战斗，这个背景使他出席会谈这件事具有深刻的意义。

显示原版>>

Previous:柬埔寨广播电台广播：西哈努克七日特别讲话

Next:杜布切克声称要把「自由化」搞到底


苏联人民热爱毛主席怀念斯大林

出版日期:1968.07.30
         期次:3570
         版次:1
         栏目:\[头版]
副题:一位苏联侨民说，苏修领导集团的日子不会太长了
文章正文:
【本刊讯】在外国某地工作的一些苏联朋友无限热爱伟大导师毛主席，十分关心中国文化大革命；他们怀念斯大林，愤怒谴责苏修统治集团使苏联改变了颜色。
一个常到中国同志住地的苏侨每次来都打听有没有俄文版的《毛主席语录》和关于文化大革命的书。
他说他是斯大林时代的军人，他热爱斯大林，热爱毛泽东。有一次他向中国同志要了一枚毛主席像章，竖起大拇指说：“毛泽东好！我不论到什么时候都不会反对毛主席，不会反对中国人民的。毛泽东领导中国人民进行无产阶级文化大革命取得了很大胜利。这对世界革命是个伟大的贡献。我永远尊敬毛主席，信仰毛主席。”他还说：“在苏联穷人还是受压迫。苏联人民都恨赫鲁晓夫。如果斯大林还活着，我们苏联不会变成今天这个样的。在苏联民族压迫很厉害，我要是一个黄头发的人，现在可能还在军队里当军官。因为我长的是黑头发，没当上军官。我很明白，中国不会有这种现象。”
最后他满怀信心地说：“有毛泽东的领导，有中国人民和世界革命人民的努力，我们苏联将会重新得到解放。”
今年五月中旬的一天，一位苏联专家来中国单位，看到墙上挂着马克思、恩格斯、列宁、斯大林和毛主席的画像，心情非常激动。他说：“好！在苏联是不让这样挂了。苏联人民强烈地要求把斯大林和毛泽东的画像挂在一起。我们的这个愿望会实现的。苏联人民是热爱斯大林的。”他把毛主席像章戴在胸前，紧握中国同志的手说：“毛主席是当代的列宁，和斯大林一样。斯大林同志逝世得太早了，他要是活着，苏联是不会变的。现在有了毛主席的领导，世界革命又有了方向。”
在当地苏侨协会担任工作的一位苏侨说：“人民对自己的领袖就是要崇拜。中国的文化大革命不搞是不行的，不然坏人、特务当道，中国赫鲁晓夫上台，那中国就会变成另外一个样子了。”他说：“苏中关系不好是赫鲁晓夫搞的。毛主席主张发展自己的核武器，十分英明。”
他担心中国会不会改变颜色，中国同志同他一起学习了毛主席关于无产阶级革命事业的接班人的论述，他说：“毛主席说的这些话是真正的马列主义。特别是讲到赫鲁晓夫，赫鲁晓夫就是毛主席讲的那种坏人。毛主席讲的太正确了，非常英明。毛主席的路线是纯粹的马列主义。勃列日涅夫和柯西金实际上执行着赫鲁晓夫的那一套。他们的日子不会太长了。”

显示原版>>

Previous:马里朋友热烈欢呼毛主席关于教育革命的最新指示：这将引起有利于社会主义革命的巨大变化

Next:苏修《真理报》恶毒诬蔑我同西德「联盟」


苏修《真理报》恶毒诬蔑我同西德「联盟」

出版日期:1968.07.30
         期次:3570
         版次:1
         栏目:\[头版]
文章正文:
【德新社莫斯科二十七日电】苏《真理报》今天再次指责西德领导人违反克里姆林宫及其盟国的利益而谋求同共产党中国的联盟。
这家报纸提醒它的读者，在第二次世界大战时，德国如何同日本形成一个联盟，企图组成一条反苏阵线。
这家报纸说，“北京奉行的沙文主义的、反苏的世界大国政策使波恩战略家产生了希望：他们将同共产党中国形成联盟。”

显示原版>>

Previous:苏联人民热爱毛主席怀念斯大林

Next:洛克菲勒也在对华政策上耍花招


苏修党代表团抵叙利亚活动

出版日期:1968.07.30
         期次:3570
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】大马士革二十五日消息：“苏联共产党代表团”应叙利亚阿拉伯复兴社会党的邀请，于昨天抵达这里进行十一天的访问，两党昨天举行了会谈。

显示原版>>

Previous:美报认为：兹比里将在阿尔及利亚再搞政变

Next:叙利亚反对派叫嚷要推翻现政权


苏修国防部长声称必须加强战备

出版日期:1968.07.30
         期次:3570
         版次:4
         栏目:\[第四版]
副题:捷报发表捷士兵公开信要求苏军撤出捷领土
文章正文:
【美联社莫斯科二十八日电】苏国防部长格列奇科二十七日说，苏军必须“进一步加强战斗准备”，因为出现了“对社会主义制度”的威胁，这种说法是指的捷克斯洛伐克。塔斯社摘要刊登格列奇科的讲话时没有提到捷克斯洛伐克的名字。
格列奇科在为苏海军节发表讲话时说：目前的世界局势是国际局势紧张，资本主义和社会主义之间政治和意识形态方面的斗争加剧。
格列奇科说，在这种情况下，苏军的首要任务就是要进一步加强战备。
【德新社布拉格二十七日电】捷克斯洛伐克各阶层要求上月参加华沙条约演习的全部苏联军队完全撤退，并且充分报道外国部队继续留在这个国家的消息。
一百五十五名捷克斯洛伐克士兵在《青年阵线报》今天刊登的“公开信”中对下述消息表示关切：在摩拉维亚的利巴雅演习区仍有苏联部队。
这些士兵说，“我们坚持要苏军从捷克斯洛伐克最后撤出。”
另一封信要求政府报道外国军队继续留在这里的真实情况。
“这些军队留在我们的领土上是违背人民的意愿的。”
它要求政府“采取一切必要的措施加速撤军”。
据通常消息灵通人士说，仍在斯洛伐克的就有约四千名苏联士兵。
【德新社维也纳二十七日电】据捷报报道，本月早些时候在捷西波希米亚发现的武器是由东德埋藏的。

显示原版>>

Previous:杜布切克声称要把「自由化」搞到底

Next:捷修《文学报》发表呼吁书要捷修头目“绝对捍卫自由化”纲领


外电说：卡斯特罗为他自己牌子的马列主义辩护

出版日期:1968.07.30
         期次:3570
         版次:4
         栏目:\[第四版]
眉题:卡斯特罗七月二十六日发表讲话
文章正文:
【路透社哈瓦那二十六日电】古巴总理卡斯特罗今天领头庆祝第一次武装进攻巴蒂斯塔政权十五周年，但是在他的讲话中避开有争议的国际问题。
他在圣克拉拉城向五十万人谈古巴革命，他对他们说，每个国家有其自己的革命道路和解释革命思想的方法。
他在几乎两小时的讲话中说，“我们并不认为自己是解释马克思列宁主义最完美的人，但是我们对马克思列宁主义有我们自己的解释。”
总理还谈到货币问题。一直谣传古巴将废除通货。
他说，货币是剥削别人的劳动的工具，但是在一个很长的时期内，古巴人将不得不继续使用货币。
他还对包括外国代表团在内的听众说，美国对古巴的“罪恶的”封锁迫使政府到很远的地方去购买货物，从而使该国损失了几百万比索。
【合众国际社迈阿密二十七日电】卡斯特罗为他自己牌子的马克思列宁主义辩护，反驳资本主义和共产党的批评。他说：“如果没有创造出丰富的财富，当然不能建立共产主义。但是，我们认为，达到共产主义的道路不是靠金钱或财富创造觉悟，而是靠觉悟创造财富。”
他把他的大部分讲话谈该岛在适应所谓的“社会主义国家”中的经济斗争。他宣布，下一步将是把所有劳动者的收入“拉平”。
他解释说，“古巴革命想从下到上规定所有劳动者之间平等的收入，而不考虑他们所进行的工作的种类，作为其走向共产主义的步骤之一。”

显示原版>>

Previous:捷修《文学报》发表呼吁书要捷修头目“绝对捍卫自由化”纲领

Next:美一氯气工厂爆炸起火


威·邦迪结束在东南亚几国的活动

出版日期:1968.07.30
         期次:3570
         版次:2
         栏目:\[第二版]
副题:叫嚷美在东南亚的侵略政策不变并重弹「体面和平」滥调
文章正文:
【法新社巴黎二十七日电】美国负责远东事务的助理国务卿威廉·邦迪今天从曼谷到达巴黎，准备同参加同北越会谈的美国首席代表哈里曼会谈。
邦迪在此之前到南朝鲜、菲律宾和泰国进行了了解情况的访问，并向这些国家的领导人扼要叙述了美国对越南问题的看法。他把约翰逊同阮文绍上星期在檀香山的详细讨论情况告诉了这些领导人。
邦迪将在明天回华盛顿。
【法新社巴黎二十七日电】一个美国发言人说，威·邦迪将向哈里曼报告最近约翰逊同阮文绍的檀香山会谈所得到的反应。
哈里曼将把巴黎会谈的最新情况告诉邦迪。
【合众国际社曼谷二十七日电】美国助理国务卿威·邦迪昨晚说，有迹象表明，共产党下月将在越南发动大规模攻势，“如果他们没有得逞，我们将会看到一段和平时期”。
美国国务院远东事务司司长邦迪说，盟国领导人预料共产党下月将发动“第三次进攻”，八月“将是非常重要的”。
这位国务院的官员不承认，美国在东南亚充当着“警察的角色”，但是他说，美国政府不打算对它在这个地区的政策作任何改变。
邦迪是在动身赴巴黎之前不久在一次记者招待会上讲这番话的。
他正在结束一次亚洲之行，这次旅行是以约翰逊同阮文绍上周末在檀香山的会谈为开始，还包括在日本和马尼拉的逗留。
邦迪提到越南战争时说，最近共产党活动的下降，表明他们正在聚集力量，准备发动大规模攻势
——这是和军事官员们的预测一致的。
他没有进一步阐释他认为这种和平将采取什么形式，但是他确实说，在檀香山会谈中，约翰逊和阮文绍都重申他们决心“获致某种使南越能够在没有外界干涉的情况下管理自己的事务的和平。”
邦迪说：“我们希望恢复十七度线，并获得不干涉的保证，以使人民能以在统一他们祖国的问题上作出某种自由的选择。这是一种体面的和平。”
邦迪说，东南亚地区自身需要取得比十年前所能预料到的要大的进展，但是，预料美国对这个地区的政策不会改变。邦迪说，他可以满怀信心地说，明年约翰逊的继任人将继续执行这样的亚洲政策，虽然在他访问亚洲各国期间，人们对此毫无怀疑，但是这一点还“值得重申一下”。

显示原版>>

Previous:富马鼓吹南越迅速成立「联合政府」

Next:美《基督教科学箴言报》透露：美伪在檀香山策划了“新式国际视察”办法


叙利亚反对派叫嚷要推翻现政权

出版日期:1968.07.30
         期次:3570
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特十八日电】政局不稳威胁着叙利亚。以黎巴嫩为基地的反对派全国进步阵线星期四（十八日）号召推翻大马士革左派政权，要它对在去年六月同以色列进行的战争中，阿拉伯所遭到的失败负责。
这一派在这里发表的声明中说，应当把大马士革领导人提交法庭审判。
这一派流亡的叙利亚人，由复兴社会党泛阿拉伯指挥部成员及支持埃及纳赛尔总统的社会主义分子所组成。

显示原版>>

Previous:苏修党代表团抵叙利亚活动

Next:美印会谈收场并发表联合声明


叙总理谴责美英收买叙政客妄图颠覆叙政权

出版日期:1968.07.30
         期次:3570
         版次:3
         栏目:\[第三版]
眉题:合众社报道叙利亚二十七日平息一次政变
文章正文:
【合众国际社贝鲁特二十八日电】叙利亚首都大马士革在星期六（二十七日）镇压了一次政变阴谋以后，今天仍处在紧急状态，一些主要建筑物四周都有坦克守卫。
从大马士革来到这里的旅客说，星期四（二十五日）坦克都开到重要的地方，今天，坦克仍守卫着广播电台和军队总参谋部。
总理优素福·扎因星期六在塔尔图斯港发表了讲话，宣布阴谋已被镇压。然后他宣读了反对者的名单。他指控这些人是政变阴谋的策划者。
他说，这些阴谋者包括英美情报部门“阿拉伯石油财团”和“阿拉伯反动派”、“犹太复国主义阴谋分子”以及包括一位前副总统和两名前总理的叙利亚流亡分子。他说，这次阴谋是在黎巴嫩策划的。
这里的中东观察家们说，在七月十四日推翻伊拉克的阿里夫总统的不流血的军事政变使得巴格达和大马士革间的关系严重恶化，此外，叙利亚长期以来一直同约旦不和。
扎因说，阴谋的策划者将由一个国家安全法庭公开审判。
【本刊讯】大马士革二十七日消息：叙利亚总理扎因二十七日在塔尔图斯举行的群众大会上发表讲话，摘要如下：
在以美国为首的世界帝国主义的支持下，犹太复国主义自六月侵略以来并没有停止其阴谋活动。他们正利用阿拉伯民族目前所经历的困难情况使以色列稳定局势，以准备进行新的活动并占领新的土地。
我们仍然可以看到，在一些阿拉伯国家中有人要求屈从美国，说什么解决方案在美国手中。这是人们不许可的一种乞求。因为美国不是向贫困做斗争而是向国内的穷人做斗争，并用把青年送到越南打仗的办法对待青年的失业问题，并在美国国内外反对自由；对于这个美国，阿拉伯人民决不乞求于它，也决不屈服于它的政策。美国不可能支持人民的事业。在任何情况下，美国都是我们人民的敌人；它在阴谋反对我们人民的事业，无视巴勒斯坦人民的生存，并天天向犹太复国主义运送用于侵略的军火。痛苦经验和确凿证据都已证明，任何阿拉伯国家无论在任何形式下都不可能同时既与以色列为敌，又与美国为友。
巴勒斯坦阿拉伯人民通过体现他们活生生的斗争的突击队组织明确地表示了他们的意见。他们拒绝妥协和政治解决，肯定他们有权利继续进行流血斗争，作为解放被占领的领土和肯定巴勒斯坦人民在他们家园的权利的唯一道路。
我们人民准备以一切潜力和能力来领导这个地区的反对帝国主义和犹太复国主义的斗争，以便坚持战斗。
诸如阿塔尔、达瓦利比、胡拉尼、沙拉巴蒂这类帝国主义走狗在贝鲁特从美国中央情报局和英国情报部门得到钱，利用黎巴嫩——它的政府同帝国主义有联系——的领土在叙利亚进行颠覆活动。他们不会得到任何宽容或同情，任何反动派或帝国主义国家决不能保护他们使他们免遭我们人民的愤怒反击，免遭革命的强有力的制裁。
敌人希望在阿拉伯家园发动一系列新的政变来压制革命和进步势力，使阴谋分子东山再起，从而消除巴勒斯坦事业，实行他们所谓的中东问题的最后和普遍解决，重新绘制这个地区的政治地图。
我们有义务感谢曾经帮助过我们的、并对阿拉伯人民的事业采取崇高态度的我们的友好国家；在这些国家中，首先是苏联，它作出了一切努力来支持我们人民的反对帝国主义和犹太复国主义的斗争，并在各方面维护我们的事业。

显示原版>>

Previous:美《基督教科学箴言报》透露：美伪在檀香山策划了“新式国际视察”办法

Next:美报认为：兹比里将在阿尔及利亚再搞政变


阿尔及利亚外长布特弗利卡去法并会晤戴高乐

出版日期:1968.07.31
         期次:3571
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎二十四日电】星期三（二十四日）晚上到达巴黎奥利机场的阿尔及利亚外交部长布特弗利卡对记者说，“阿尔及利亚既没有直接也没有间接干预这次以色列航空公司的波音飞机事件。”
他还说，“阿尔及利亚在确定其态度之前希望知道这个事件的全部底细，这是正常的，阿尔及利亚是一个主权国家，它尊重国际精神。结束这个事件正是要求本着这种精神。”这是这位部长在答复记者的问题时说这番话的。这位部长在向记者讲话中首先指出，他这次访问法国的目的是，“讨论同法国合作的问题，以便研究悬而未决的问题。”
【法新社巴黎二十五日电】戴高乐将军今天下午接见阿尔及利亚外交部长布特弗利卡。阿尔及利亚外长在此次访问之后说，我来不是为举行谈判，而是为了进行德勃雷建议的交换观点。这次会谈是有成效的。
【法新社巴黎二十五日电】阿尔及利亚外长布特弗利卡星期四走出爱丽舍宫时向记者说，他同戴高乐将军举行了三刻钟会谈，他向戴高乐转交了布迈丁总统的一封信。他接着说，“我带去了一些补充的意见。”
【法新社巴黎二十五日电】阿尔及利亚外交部长布特弗利卡今天在爱丽舍宫同戴高乐总统进行了会晤。在此以前，他会见了法国外长德勃雷。
【法新社巴黎二十七日电】阿尔及利亚外长布特弗利卡对《世界报》说，“我得到了法国方面对所面临的各种问题的谅解。戴高乐对我说，法国将遵守自己的义务。”
这位阿尔及利亚部长在巴黎逗留四天后今天返回阿尔及尔，但是他又说：“虽然在政治方面无可置疑地存在着合作的愿望，但是在执行上没有表现出这种愿望……问题摆在那里，积累起来，并会损害我们希望加强两国关系的精神。对这种恶化我们不负责任。并不是我们阻挠合作。”
关于法—阿争执，布特弗利卡主要说：
——酒的问题：“我感觉到，我的谈判对方想要表示机智灵活地解决这样一个问题。如果对他们来说这是个政治问题，那么对我们也是同样。”
——在法国的阿尔及利亚人的居住和地位问题：“我们正处于探索阶段，我了解，将不会再采取诸如最近限制进入法国那样的单方面措施了。我们一致同意不再采取单方面措施，而今后必须同我们磋商。”
——石油问题：“在石油勘探方面的成果是极为有限的。一九六七年已就煤气问题签订了一个很好的协议，但还没有根据规定的条件执行，在石油化学方面什么也没有做。总之，我们尽了我们的义务，但法国伙伴什么也没做。”
——至于法国伙伴的“苦处”，布特弗利卡强调指出：关于最近国有化的法国公司，“那些愿意同我们客观地讨论它们的行动和它们贷出的债务的公司，将会得到赔偿。”

显示原版>>

Previous:卡曾巴赫在印记者招待会上狂吠

Next:合众社就释放以色列飞机问题认为：法可能向阿尔及利亚施加压力


把葡萄牙侵略军孤立在据点里：安哥拉人民解放运动东线司令答美记者问（待续）

出版日期:1968.07.31
         期次:3571
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《前卫》周刊第三十期、第三十一期和第三十二期连续刊载唐·巴尼特三月二十一日在达累斯萨拉姆对安哥拉人民解放运动安哥拉东线司令斯帕塔库斯·莫尼芒布少校的访问记。访问记标题为《在安哥拉解放区》，现摘要分两期刊登如下：
问：安哥拉人民解放运动在一九六六年五月在东部地区开辟了第三条战线。除了已经在卡奔达和安哥拉北部开辟的战线之外，开辟这条新战线的目的何在？你们在过去近两年内的成就如何？
答：开辟这条战线是为了把斗争扩及全安哥拉。我们在一九六七年号召在安哥拉国内全面展开斗争，以便分散葡萄牙军队的力量。关于我们在东部地区的总的进展，我们开始时仅仅在十八英里长的地带进行活动，但是六个月以后，我们在东部地区就有了五个分区，即Ａ分区，Ｂ分区，Ｃ分区，Ｄ分区和Ｅ分区。现在，我们可以说全部穆西库省和宽多—库班戈省的一半都在我们的控制下，不是完全由我们的自由战士控制的地区，但是，葡萄牙人不能去那里镇压人民，抓人和杀人，也不能干他们在一九六六年以前所干的一切。我们切断了葡萄牙人的交通线。他们经常遭到游击队的伏击，并被游击队打死。我们还组织了我们的民兵（还有妇女），民兵执行巡逻和侦察等任务，并且对我们大有帮助。
问：葡萄牙人采取什么战略来限制你们在东部地区的发展？他们试图防守固定的阵地和派出小股武装巡逻队吗？
答：开始时，他们试行大量出动，设法摧毁我们的基地并在这些地区消灭我们。他们试了两次，两次遭到失败。在这以后他们就改变了战术。他们仍死守着各个兵营，但他们要进入丛林就困难了。他们来的时候出动很多卡车，头上有飞机，公路两旁都有步兵。他们就是这样地把粮食从主要据点送往其他据点的。在葡萄牙人想要进入丛林的时候，他们就得动员更大的兵力——一两个连。随后，他们就跑来进攻我们或者试图绥靖某一地区，试图取得主动。但是，我们作好了准备。我们动员许多部队，不是把这些部队集中在一个地方，而是这支部队在这里，那支部队在那里……都计划好在既定时间发起进攻。这样，我们就把敌人的军队分散成许多小股，我们就可以更好地对付这些小股敌军。
问：越南人通过打地洞和挖深沟战胜了大量的轰炸。你们是否使当地居民采取了这种防御战术来对付轰炸？
答：当然是的，我们已经教给当地居民利用防空壕，象我们所做的那样，在我们的基地和营地附近修战壕，并进行伪装，以防止炸弹和子弹。我们解放区的人民也在村外修了许多防空壕。人们现在看到炸弹并不象他们以前想象的那样危险。因此，人民现在信任我们。由于我们向他们进行政治教育，把他们组织起来，他们的日子比以前更好了，他们的觉悟提高了，他们比过去自由，而且生产也更多了。
问：在一月三日，安哥拉人民解放运动宣布它将把总部从布拉柴维尔迁到安哥拉。你认为这将怎样影响斗争的进行？
答：这对我们来说是十分重要的。你知道，任何革命斗争都必须在国内进行。而如果领导人本身不同人民在一起，就不可能做好这一点。
这也将证明，自称是一支先锋队的安哥拉人民解放运动有一个解放区，我们在解放区里是自由的，并已开始建立政权，执行我们的经济和行政计划。
问：民兵如何同安哥拉人民解放运动的游击队配合行动？
答：没有民兵，安哥拉人民解放运动的半正规部队就无法控制这一地区。你知道，穆西库本身就比葡萄牙大四倍。
因此，为了控制这一地区，我们需要民兵的帮助。这就是为什么我们尽一切努力组织和训练民兵。我们在国内训练民兵领导人，对他们进行政治和军事训练。
尽管在给养方面有某些困难，民兵仍能够在他们的地区巡逻并帮助保护当地的人民。（待续）

显示原版>>

Previous:在泰人民武装奇袭乌隆美军基地后

Next:蒋帮担心台湾青年起来造反而恐慌万状


法修鼓吹捷苏争吵通过谈判解决

出版日期:1968.07.31
         期次:3571
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十七日电】法国共产党中央委员会今天一致通过一项关于捷克斯洛伐克的决议，敦促「兄弟党之间的问题」应当「通过谈判」解决。
决议说，谈判应该在「尊重每一个党可以自由作出决定，和与此同时本着无产阶级国际主义精神」的指导下进行。
由大约一百人组成的中央委员会在巴黎举行了两小时会议，听取了法国共产党书记罗歇关于捷克斯洛伐克局势的报告。
【合众国际社巴黎二十七日电】法国共产党中央委员会支持总书记罗歇对捷克斯洛伐克进行的审慎支持。
【美联社巴黎二十八日电】法国共产党星期日比它四十二年前在法国建立以来的任何时候都更加接近于从莫斯科的控制下摆脱出来。

显示原版>>

Previous:就普尔赫利克修改华沙条约的谈话：捷通社声明说他的讲话不代表官方

Next:外电传：苏驻波德部队向南面边界调动


合众社就释放以色列飞机问题认为：法可能向阿尔及利亚施加压力

出版日期:1968.07.31
         期次:3571
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社阿尔及尔二十七日电】阿尔及利亚星期五（二十六日）遇到这样一种局面，即向它提供援助的主要西方国家法国可能对它的国家航空公司进行抵制并可能施加强硬外交压力，以迫使它迅速释放自星期二（二十三日）以来就被扣留的一架以色列喷气式客机和二十四名以色列人。
航空驾驶员国际协会联合会的两名负责人今天飞抵阿尔及尔，试图说服阿尔及利亚人释放星期二上午被劫持的波音７０７式飞机的驾驶员。
【路透社阿尔及尔二十七日电】阿尔及利亚今天释放了自巴勒斯坦人武装劫持以色列的一架喷气式飞机并迫使它在这里降落以后所扣留的十名以色列妇女和儿童。
另外的十二人仍然留在这里。
这里的人士说，阿尔及利亚不会屈服于任何方面为使仍被扣留的人获释所施加的压力或以色列为此目的所发出的威胁。
可靠的人士说，阿拉伯各国驻这里的大使们已劝阿尔及利亚人放走这架飞机。

显示原版>>

Previous:阿尔及利亚外长布特弗利卡去法并会晤戴高乐

Next:英驻东南亚「高级专员」鼓吹英帝继续赖在东南亚


蒋帮担心台湾青年起来造反而恐慌万状

出版日期:1968.07.31
         期次:3571
         版次:3
         栏目:\[第三版]
眉题:伟大风暴推动着台湾同胞的反美反蒋怒潮
文章正文:
【本刊讯】香港《大公报》最近刊登一篇文章，摘要如下：
今年以来，西方国家的学生运动蓬勃发展，使窃踞在台湾的一小撮蒋介石匪帮惊慌失措，紧张万分。台湾报纸惊呼，这一人民运动“像太平洋中的浪潮一样，此起彼伏，汹涌激荡”。尽管《台湾新生报》六月十五日的社论，对于具有伟大历史意义的世界学生运动极尽歪曲、诬蔑与谩骂之能事，但是有一点它也不得不承认的是：西欧学生运动的高涨说明了毛泽东思想正在广泛传播，越来越深入人心。正因为如此，所以使窃踞台湾的一小撮早已被中国人民唾弃的蒋介石卖国集团和它的美国主子更加胆战心惊。
该报六月十五日的社论惊呼要有关当局进一步加紧对台湾同胞的罪恶控制；对台湾青年学生要加紧进行“政治教育”；加紧查稽户口登记；严密“社会组织”。社论提醒有关当局要“随时随地采取预防的措施”。社论特别强调地说，“如果发现了星星之火，更应采取有效的行动，及时将它扑灭”。
美蒋反动集团害怕台湾青年学生受到西欧学生运动的影响而大规模地起来反抗，用什么“‘不满现实’原是人类的天性之一，现实的缺陷也是古往今来任何一个社会所不能例外的”骗人鬼话来麻痹青年学生的斗志，以便压制台湾青年学生的反抗精神，然而这只不过是美蒋反动集团的妄想而已。
蒋帮一面大事欺骗青年，一面准备随时镇压的另一手。它为了加紧控制台湾同胞，最近增添了一批所谓“义勇警察”。仅台北市就增加了二千零四十名“义勇警察”（包括部分女警）。除台北市外，据说台湾全省其他各县市共有“义警”二万余名。
美蒋反动集团为了加紧控制台湾同胞，还通过蒋帮的“行政院”公开宣布，从今年一月开始，台湾地区实施“户警联系办法”。这项办法是要做到“人必归户，户必有人”，“户警合一”。并规定，每四个月查对户籍一次，如被认为“可疑”或“身份不明”者即予扣押。据台湾报纸透露，从去年一月份至十月份查捕了一万余名“通辑犯”。
现在，由于北美西欧的群众革命运动正在进一步蔓延，蒋帮生怕台湾的青少年也起来造反，正全面加强对台湾同胞的反动统治。但是，美蒋反动集团加在台湾同胞身上的压迫越深，遭受到的反抗也越大。台湾同胞反抗美蒋反动统治的革命精神，决不会被美蒋的白色恐怖所吓倒。光焰无际的毛泽东思想的广泛传播决不是美蒋黑暗统治阻挡得住的。

显示原版>>

Previous:把葡萄牙侵略军孤立在据点里：安哥拉人民解放运动东线司令答美记者问（待续）

Next:蒋帮再次加税榨取民脂民膏


蒋帮再次加税榨取民脂民膏

出版日期:1968.07.31
         期次:3571
         版次:3
         栏目:\[第三版]
副题:台湾物价飞涨 同胞人心惶惶
文章正文:
【本刊讯】香港《大公报》七月十日载文说：
蒋帮最近疯狂增加各种苛捐杂税，台湾物价受到刺激再度猛涨。
台湾报纸报道，蒋帮借口所谓“兴办国民义务教育”和“发展科学”，在一九六九年度（一九六八年七月一日至一九六九年六月三十日）要增收捐税二十余亿元（新台币，下同）。其中货物税，新开征七种，另提高五项货物税率，计划在这方面在台湾人民身上榨取八亿元；开征香蕉与洋菇“临时捐”，榨取一亿八千万元；延长电报、电话“临时捐”，榨取四亿余元。
此外，在“审议”中的还有关税，预算榨取五亿余元。
蒋帮这一加捐增税的横暴措施最近相继实行后，立即引起了台湾物价的猛烈上涨。尤其货物税的增加，在这次涨风中起了“促进”作用。六月十四日，“修正货物税条例”公布后，翌日，开征货物税的七种货物及提高税率的五种货物即率先涨价。
钢铁、水泥、塑胶原料、汽车内外胎、汽油、柴油等都涨了价。
此外，其他各类货物，据报道，有关业者对加价细节问题“正在研商”之中。
钢铁、汽油等货物加价，成为此次涨风的先声，接着，食米、果蔬、肉类甚至砂石售价，亦因汽油加价运费提高而提高，五金、水管等建筑材料也蠢然欲动。
由于各项物价暴涨，台湾报纸表示，台湾物价总指数，今年一月至五月，已由一○○点七上涨到一○二点一，六月份的物价总指数将会更高“已属无可避免”。
由于加税的结果，目前台湾不仅以薄薪为生蒋军公教人员及升斗市民群情惶惑，而且，因为新的台币购买力之相对贬值，使得整个社会为之忧心忡忡。

显示原版>>

Previous:蒋帮担心台湾青年起来造反而恐慌万状

Next:卡曾巴赫在印记者招待会上狂吠


捷报要苏修在会谈中别施展诡计

出版日期:1968.07.31
         期次:3571
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】捷修《青年阵线报》二十七日发表题为《理智的对话》的评论，摘要如下：
捷克和斯洛伐克的问题成了欧洲的问题，这在历史上已经不是第一次了。这个世界的强者，一贯企图这样解决问题，那种解决方法是小民族能够料到的，这就是：服从强者的利益，强者只有在他们的强权计划得到满足的时候，才尊重她们的要求。
捷克斯洛伐克共产党收到了五个邻国共产党的信。在这些邻国的报刊和其领导人的讲话中，掀起了批评、攻击、施加压力和指责的运动。
未来的日子中将要进行的对话，必须是理智的对话。对压力和不理解我们已经了解了，我们必须要现实地估计到这些。然而首先要使这点不要对我们国内的局势发生恶劣的影响，不要使一月后的过程被慌张地停止，不要使改革半途而废……首先我们害怕的还有自己的错误，自己的软弱和自己队伍中的敌人。
（在会谈中）施展任何诡计都是违背欧洲和世界的社会主义利益的。

显示原版>>

Previous:斯姆尔科夫斯基说捷苏双方都必须作出让步

Next:就普尔赫利克修改华沙条约的谈话：捷通社声明说他的讲话不代表官方


就普尔赫利克修改华沙条约的谈话：捷通社声明说他的讲话不代表官方

出版日期:1968.07.31
         期次:3571
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十七日电】捷克斯洛伐克领导今天否认了普尔赫利克中将七月十五日提出的大力修改华沙条约的要求。
捷通社发表的一项官方公报说：“任何人都没有授权普尔赫利克将军发表他在七月十五日记者招待会上发表的关于华沙条约的作用的声明。”
捷通社今天发表的官方公报说，普尔赫利克将军在七月十五日记者招待会上透露了“很难说有利于加强华沙条约和盟军友谊”的情况。
它说，普尔赫利克将军关于没有人知道在捷克斯洛伐克领土上有多少“盟国”军队的说法是错误的。
这家通讯社说：“主管当局拥有这方面的准确材料。在没有取得协议的情况下，没有一个盟国军人进入捷克斯洛伐克。”
这家通讯社又说：军事演习指挥部完全由苏联将军和军官组成的说法，是不符合事实的。它包括了参加演习的所有军队的代表。
因此，指挥部是国际性的，其组成是符合盟国协议的。
捷通社说，普尔赫利克将军没有拥有使他评价华沙条约协商委员会工作的材料。
“捷通社受权声明：普尔赫利克将军的讲话不表明官方的态度。”

显示原版>>

Previous:捷报要苏修在会谈中别施展诡计

Next:法修鼓吹捷苏争吵通过谈判解决


卡曾巴赫在印记者招待会上狂吠

出版日期:1968.07.31
         期次:3571
         版次:3
         栏目:\[第三版]
副题:并竭力为美帝的侵略本性涂脂抹粉
文章正文:
【美联社新德里二十八日电】美国副国务卿卡曾巴赫今天说，他认为实际上目前不存在美国和共产党中国发展任何关系的前景。
他说，“我们的观点是，中国人不那么想同美国发展任何关系。我们是他们的一切诽谤或大部分诽谤的目标。”“我看不到有任何迹象表明，中国人想和平合作地加入世界大家庭。看不到这种迹象。”
他在三天印美政策会谈后举行的记者招待会上说，“就共产党中国的安全而言，我认为，它没有什么可担心的。”
他还说，“但是，我认为中国共产党人并不这么看。
“我想，由于他们自己的意识形态和他们自己认为他们发现了一切真理的看法，他们视美国为可怕的敌人。他们认为存在威胁。”
他在一则声明中说，联合会谈是“坦率、友好和非正式的”、“在各方面都有好处”。
【路透社新德里二十八日电】美国副国务卿卡曾巴赫表示对于双边会谈感到满意。
卡曾巴赫说，会谈很有成果，但是由于会谈是机密的，他只准备说明美国的立场。
他不愿意评论所传苏联向巴基斯坦出售武器的计划，虽然与会人士表明，印度昨天对这一计划表示强烈的愤怒。
他说，“在某些情况下向一方供应武器会造成平衡和稳定，在另外一些情况下，会造成不平衡和不安全。”
他说，美国不向印巴供应武器的政策没有改变。

显示原版>>

Previous:蒋帮再次加税榨取民脂民膏

Next:阿尔及利亚外长布特弗利卡去法并会晤戴高乐


毛主席对国际共运做出最伟大贡献

出版日期:1968.07.31
         期次:3571
         版次:1
         栏目:\[头版]
眉题:玻利维亚《革命报》载文介绍毛主席关于无产阶级专政下继续进行革命的理论
文章正文:
【本刊讯】玻利维亚共产党丘基萨卡地区委员会机关报《革命报》第十一期，刊登一篇题为《马克思主义理论——毛泽东同志关于在无产阶级专政下继续进行革命的理论的基本点》的文章，全文如下：
毛泽东同志，天才地、创造性地、全面地提高、捍卫和发展了马克思列宁主义。毛泽东同志对国际共产主义运动的最伟大的贡献是，系统地总结了中国无产阶级专政和从十月社会主义革命以来的国际无产阶级专政的历史经验。他不仅总结了正面的经验，还总结了反面的经验，特别是在苏联全面复辟资本主义的严重后果；从而全面地、彻底地解决了当代最重要的问题：在无产阶级专政下继续进行革命和防止资本主义复辟的问题。
毛泽东主席提出了并正在亲自领导人类历史上第一次无产阶级文化大革命的宏伟的实践。这是标志马克思主义已经进入了一个崭新阶段——毛泽东思想阶段的极其重要的里程碑。
毛泽东同志关于在无产阶级专政下继续进行革命的理论的基本点如下：
（一）应该尊重在社会主义社会内矛盾的统一和斗争的马克思列宁主义规律。毛泽东同志指出，矛盾的统一和斗争规律是基本规律。在一切方面都存在着矛盾；事物的内部矛盾是事物发展的根本规律。在社会主义社会内，存在着两类社会矛盾：敌我之间的矛盾和人民内部的矛盾。敌我之间的矛盾是对抗性的矛盾，人民内部的矛盾，在劳动群众之间说来，是非对抗性的。
毛泽东同志教导我们说，为了日益巩固和加强无产阶级专政和不断发展社会主义制度，必须区分人民内部矛盾和敌我之间存在的矛盾和正确处理人民内部矛盾。
（二）社会主义社会是一个相当长的历史阶段。在这个历史阶段内，存在着阶级、阶级矛盾和阶级斗争。存在着资本主义道路和社会主义道路之间的斗争，存在着资本主义复辟的危险性。虽然社会主义改造在生产制度方面已经基本完成，阶级斗争并没有结束，无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级在意识形态方面的阶级斗争，还是长时期的，有时甚至是很激烈的。
为了防止资本主义复辟，必须在政治和思想方面把社会主义革命进行到底。
（三）在无产阶级专政下的阶级斗争，实质上仍然是政权问题，就是说，资产阶级企图推翻无产阶级专政，而同时无产阶级做出巨大努力来巩固无产阶级专政。
无产阶级应该对资产阶级和包括各个文化领域在内的上层建筑实行完全的专政。我们对他们的关系绝对不是什么平等的关系，而是一个阶级压迫另一个阶级的关系，就是说，在无产阶级专政下，不能是什么别的关系，例如所谓平等关系，被剥削阶级同剥削阶级的和平共处关系，仁义道德的关系等等。
（四）社会上的两个阶级和两条道路之间的斗争，必然反映到党内来。党内一小撮走资本主义道路的当权派，是资产阶级在党内的代表。他们是一批一旦有机会就将篡夺政权和把无产阶级专政变成资产阶级专政的反革命修正主义分子。为了巩固无产阶级专政，我们应该充分警惕，以便发现隐藏在我们身边的赫鲁晓夫式的人物，把他揭深、批透，斗倒、斗臭，使他永世不得翻身。
（五）为了在无产阶级专政下继续进行革命，最重要的是进行无产阶级文化大革命。在无产阶级文化大革命中，只能采用群众自己解放自己的方法。在这个伟大的革命运动中，应该让群众自己教育自己，就是说，这场无产阶级文化大革命，通过无产阶级专政下的广泛民主，大胆地自下而上动员群众，同时，实现无产阶级革命派的大联合和群众、人民解放军和革命干部的革命三结合。
（六）无产阶级文化大革命在思想方面的基本纲领是，反对私有观念和批判、反对修正主义。无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界；因此，无产阶级文化大革命是一场触及人们灵魂的、旨在解决人的世界观问题的大革命。
我们应该在政治上、思想上和理论上批判和反对修正主义。用无产阶级思想战胜资产阶级利己主义和一切非无产阶级思想，改革教育、文化、艺术和不适应社会主义经济基础的上层建筑的其他领域；以此来根除产生修正主义的基础。

显示原版>>

Next:香港几十家爱国学校校长和代表举行座谈：热烈拥护毛主席关于教育革命的最新指示


美蒋在香港举办一具所谓“图书展览会”旨在诽谤和诬蔑我文化大革命

出版日期:1968.07.31
         期次:3571
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港消息：正当我无产阶级文化大革命进入夺取全面胜利的关键时刻，美、蒋匪帮除在宣传上加紧对我造谣诬蔑外，最近还在香港举办所谓“第六届图书展览会”，针对我文化大革命，进行所谓“文化复兴运动”，扬言要使香港成为蒋帮“推动海外中国文化复兴运动的第一站”。
这个“展览会”由美蒋分子控制的“香港出版人发行人协会”主办，从七月十六日起一连展出十天。参加这次“展览会”的除香港美、蒋出版社、书店外，还有台湾的五十几家书局。
蒋匪帮特别为这个“展览会”派了一个十人“代表团”来港，扬言要通过这个“展览会”，把蒋帮的“文化精神带到香港”，“加强合作及促进港台文化交流”。
美、蒋举办这个公开反共反华和反对我文化大革命的“图书展览会”，实际上得到港英当局的支持。它公然容许蒋帮代表团以“中华民国出版界参观香港书展访问团”名义来港活动；港英“市政局”管理的“大会堂”，还把它的展览厅提供给蒋帮作展览场地；并暗中鼓励“官立学校”学生去参观。

显示原版>>

Previous:苏修攻击的就正是马列主义革命路线

Next:南越解放军奇袭绥和美空军基地


南越解放军奇袭绥和美空军基地

出版日期:1968.07.31
         期次:3571
         版次:2
         栏目:\[第二版]
副题:侵越美军日夜担心挨揍，一个美军官惊呼「好象坐在针毯上」
文章正文:
【合众国际社西贡二十九日电】越共的一支工兵小队今天清晨部分地攻占了绥和的一个美国空军基地，炸毁了两架Ｃ１３０运输机，炸坏了数架。
越共在火箭和迫击炮火的掩护下突破了这个基地的防线。在那头几分钟的混乱中，他们炸毁了这两架运输机，炸坏了至少一架Ｆ１００佩刀式喷气战斗机和数架其他飞机。
【合众国际社西贡二十九日电】南越军队昨天在岘港以南进行了八小时的扫荡。美国情报人士认为共产党的部队正在岘港以南重新集结，准备对南越的第二大城市发动另一次的袭击。
合众国际社记者雷蒙德·威尔金森报道，这场战斗是南越第五十一团的军队同（共产党的）Ｒ—第二十营和Ｖ—第二十五营所属的六百多名越共于上午八点左右在安和河谷内发生的。
【美联社西贡二十九日电】共产党进攻部队今天清晨冲过一个美国大型空军基地的防圈，但是在还没有来得及冲到跑道上的美国喷气战斗轰炸机前面进行破坏之前，就被击退了。
美军司令部说，这场两个半小时的战斗是在清晨一时三十分钟开始的，当时共产党的炮手向西贡东北大约二百三十英里的绥和空军基地发射了大约十发迫击炮弹。一支人数不详但是显然数目很大的共产党军队突破了这个基地的西部防线，但是进攻者最后被击退了。
据一则迟到消息，美国海军当局说，二十七日在西贡以北大约四百二十英里的地方有四艘登陆艇被水下爆炸炸坏。海军当局说，据信，其中三艘是被大胆的共产党潜水员破坏的，第四艘是触雷了。据说破坏是中等程度的。在二十七日傍晚以前，这条河上的交通一直封闭，同时在河上展开扫雷工作。
【法新社芙拜二十九日电】美国情报人士今天在这里对本社记者说，在南越北部两省现在有着四十五个到五十个拥有大量装备的北越机动营——约两千七百到三千名战斗员，正静待在非军事区以南发动一次惊人的进攻。这些人士猜测，这次进攻的目标可能是东河美国基地。美国情报人士预料这次大规模进攻会“相当快地”到来，很可能就在今后三十天内的某个时候。一个美国军官这样形容这次大规模进攻：“我们好象坐在针毯上等待这次大规模的进攻。”
【法新社西贡二十九日电】官员们今天说，南越军队和警察从昨晚起在这里处于戒备状态，预料越共破坏突击队将发动袭击。
警察和国家安全总监陈文海说，尽管采取了严格的保安措施，但是破坏者还是在最近渗进来了。

显示原版>>

Previous:美蒋在香港举办一具所谓“图书展览会”旨在诽谤和诬蔑我文化大革命

Next:泰人民武装在北部东北部各府广泛出击


斯姆尔科夫斯基说捷苏双方都必须作出让步

出版日期:1968.07.31
         期次:3571
         版次:4
         栏目:\[第四版]
文章正文:
【德新社维也纳二十八日电】捷国民议会主席、捷共主席团委员斯姆尔科夫斯基今晚接见布拉格电台记者时暗示，可能同苏联领导人举行几轮会谈。斯姆尔科夫斯基表明主席团对会谈采取一致立场。他说：“如果会谈不成功，这本身不会是悲剧。那么，就不得不再举行一些会谈以谋求和解。”
捷苏双方谈判代表“都必须各自从我们的愿望上作出一点点让步”。
但是斯姆尔科夫斯基表明捷进步分子“不会放弃我们在过去几个月斗争中已取得的成就”，其中包括出版自由。
他说：“我们当中每一个人不会在会谈中表示他自己的意见，因为我们是作为受委托的人”去参加会谈的。
【美联社布拉格二十八日电】支持布拉格领导的群众大会规模很大。数以十万计的人已经在公开信上签字，这封信要求捍卫捷克斯洛伐克的新道路。
国民议会主席斯姆尔科夫斯基今天深夜突然出现在布拉格闹市征求签名的地方。
他说，捷克斯洛伐克领导人同苏联党进行摊牌会谈时受到人民两个委托：捍卫新的路线，维持这个国家同其他共产党国家的联盟。

显示原版>>

Previous:苏修捷修会谈二十九日开场

Next:捷报要苏修在会谈中别施展诡计


苏修攻击的就正是马列主义革命路线

出版日期:1968.07.31
         期次:3571
         版次:1
         栏目:\[头版]
眉题:印《联系》周刊一读者严正驳斥苏修对我的攻击
副题:中国文化大革命的胜利开辟了把社会主义革命进行到底的光明道路
文章正文:
【本刊讯】印度《联系》周刊七月二十一日一期刊登一封读者来信，署名是查谟的Ｈ·Ｎ·帕特瓦里，信件批驳了该刊六月三十日根据苏修《共产党人》杂志反华文章的腔调所写的一篇攻击我国无产阶级文化大革命和诋毁伟大的毛泽东思想的文章，摘要如下：
你们关于毛泽东“与约翰逊达成默契”的评论是对全世界革命人民的侮辱。
莫斯科《共产党人》杂志发出这种叫嚣是为了掩盖苏共的修正主义的反革命的路线。他们所攻击的，事实上就正是马克思列宁主义革命路线。他们在这篇文章中蓄意歪曲历史，以掩盖他们对马克思列宁主义的背叛，并且为他们的修正主义路线辩解。
革命工作比党代表大会更加重要。一九三五年以后的时代是毛泽东领导下的中国共产党英勇地领导土地革命战争和创建革命军队的时期。在这一时期里，党纠正了冒险主义的错误，并且领导了抗日统一战线。在他的领导下，中国人民经历了世界无产阶级革命史上最持久、最激烈、最艰苦和最复杂的人民革命战争，建立了无产阶级专政。
从一九四三年共产国际解散到一九五七年的十四年之间，各国共产党没有举行过一次国际会议。但是这并没有妨碍国际共产主义事业取得进展。相反，在这十四年中，中国革命取得了胜利，其他许多国家的革命事业也取得了巨大进展。经验证明，对于一个共产党来说，最重要的事情是把马克思列宁主义普遍真理与本国革命的具体实践相结合，而不是单单组织党的代表大会
。
今天，以美国为首的帝国主义者及其走狗、现代修正主义者和世界上的一切反动势力都勾结在一起，煞费苦心地咒骂和诽谤中国的无产阶级文化大革命。文化革命的胜利在中国开辟了巩固无产阶级专政和把社会主义革命进行到底的光明道路。全世界革命者都从这一革命的胜利中得到巨大的鼓舞，看到了光明的前景，并且增强了取得胜利的信心。

显示原版>>

Previous:香港几十家爱国学校校长和代表举行座谈：热烈拥护毛主席关于教育革命的最新指示

Next:美蒋在香港举办一具所谓“图书展览会”旨在诽谤和诬蔑我文化大革命


苏修捷修会谈二十九日开场

出版日期:1968.07.31
         期次:3571
         版次:4
         栏目:\[第四版]
副题:法新社认为会谈至多只能使尖锐的危机变得旷日持久
文章正文:
【法新社布拉格二十九日电】布拉格电台今晚说，有决定意义的苏捷会谈今天在乌克兰边界捷克斯洛伐克的蒂萨河畔切尔纳开始举行，“可能今晚，也可能明天上午”结束。
电台说，会谈在当地时间上午十时开始，整个下午都在进行。会谈在火车站的楼房里举行，不是象所预料的那样在火车上举行。在会谈结束以前不会发表公报。
同时捷克斯洛伐克电视台今晚放映了苏联代表团到达会议地点的情况。苏联领导人，包括勃列日涅夫和波德戈尔内，走下火车，受到捷克斯洛伐克领导人的欢迎。
人们注意到，按照习惯，他们拥抱了，但是不太热情。
然后电台播音员说，就礼节问题进行初步会谈后，正式会谈在当地时间十点开始。
评论员表示希望，会谈结果将是积极的，又说，看来他们不可能“就实质性问题”达成妥协。
【美联社布拉格二十九日电】捷通社公布了参加今天早上举行的捷苏会谈的人员名单。
苏联代表团由下述人员组成：
勃列日涅夫、政治局委员沃罗诺夫、柯西金、马祖罗夫、佩尔谢、波德戈尔内、苏斯洛夫、谢列平、谢列斯特，候补委员杰米契夫、马谢罗夫，中央委员会书记处书记卡图谢夫和波诺马廖夫。
【法新社莫斯科二十九日电】一位消息灵通人士今天在这里说，苏联领导人昨天离开这里去同捷克斯洛伐克高级领导人会谈。
当问到，在领导人缺席时，谁“主持莫斯科的事务”，这些人士回答说，“不要担心这一点”。
昨天和前几天约一百名次要官员离开莫斯科前往会谈地点，作为正式代表团的助手。
【法新社布拉格二十九日电】政治观察家们认为，苏捷在蒂萨河畔切尔纳举行的会谈大概不会很快地轻易地产生结果。
双方在最近几周内采取的坚定方针意味着，会谈至多只能使尖锐的危机变成为旷日持久的危机。
观察家们从官员们得到下列的印象：捷代表团的基本目的是使苏联人逐点地重新考虑争论的问题：边境保卫，同两个德国的关系，采取行动反对在华沙信件上签名的五国所称的“反社会主义”运动。
预料捷代表团将坚定地维护它的党和国家的主权，重申新领导是代表全国人民的意志的，并为现行的国内政策辩解。
但是布拉格的谈判代表也可能在其他一些问题上采取和解态度。在这个方面，普尔赫利克被赶下台是有象征性的。
如果苏联领导人坚持要拆散布拉格的班子，力图使那些被捷公众所拒绝接受的人物上台，那么他们不仅会失去捷克斯洛伐克的友谊，而且还可能使捷克斯洛伐克共产主义遭到永远无法真正恢复的打击。
人们认为，克里姆林宫大概不会使定于十一月召开的国际共产党会议取得成功的可能性遭到破坏。
【法新社莫斯科二十九日电】消息灵通人士获得的印象是，苏联领导人以非常“坚决的”态度参加会谈。
莫斯科消息灵通人士认为，苏联领导人不打算进行冗长的“谈判”，他们愿意听到捷克斯洛伐克领导人对两周前在华沙会晤的五国共产党所提出的条件作出最后的权威性的回答。
观察家认为，这是一次“成败攸关”的会谈。
基本上这是一次试验，苏联从这次试验中可在两种结论中得出一种结论：或者一、如果布拉格“听从理智”的话，有解除危机的外交途径，二、因为“和这些人无法打交道”，没有这种途径。
【合众国际社莫斯科二十九日电】东方集团人士说，苏联人准备在同捷共改革派的摊牌中作出妥协。
他们说，俄国人愿意听任他们同改革派的意识形态争论在目前得不到解决，但是将要求捷克斯洛伐克表示忠于克里姆林宫领导的东方集团军事联盟。
苏联人士说，克里姆林宫准备武装干涉捷克斯洛伐克，除非它得到保证：这个前卫星国不会脱离这个联盟。
共产党人士说，苏联人认为，如果他们能立即得到捷克斯洛伐克在军事上效忠的保证，他们就可同意在以后的会谈中讨论意识形态分歧。
这些人士说，这个妥协必须包括捷克斯洛伐克作出某种姿态，例如重新实行有限的新闻审查。

显示原版>>

Previous:英驻东南亚「高级专员」鼓吹英帝继续赖在东南亚

Next:斯姆尔科夫斯基说捷苏双方都必须作出让步


泰人民武装在北部东北部各府广泛出击

出版日期:1968.07.31
         期次:3571
         版次:2
         栏目:\[第二版]
副题:他侬反动集团惊恐万状赶紧下令全部军事基地处于完全戒备状态
文章正文:
【路透社曼谷二十九日电】他侬今天说，在游击队于周末袭击乌隆空军基地以后，泰国的全部军事基地和设施的安全措施都加强了。
他侬对记者们说，为了防止泰国基地的美国军用飞机进一步遭到袭击，采取这些严格的保安措施是必要的。
他侬说，这些游击队在从星期五晚当地时间二十二点三十分到星期六早晨当地时间四点三十分期间对乌隆空军基地接连进行了三次袭击。
他侬说，在过去一周中，共产党人在乌隆周围和邻近各省加紧了游击队活动。
他们袭击了乌隆和北部的难府以及清莱府的政府部队。
总理说，在沙空那空、难府、清莱以及加拉信各府扫荡的政府部队，同游击队发生了五次冲突。政府军还发现了五个共产党的丛林营地——其中三个在乌隆府。
【美联社曼谷二十九日电】他侬今天说，两天前对乌隆空军基地的袭击是共产党想要打死河内本来要在那天晚上释放的三个美国飞行员的一次尝试。他侬说，由于对乌隆的袭击，他已经下令泰国的全部基地处于完全的戒备状态，作为防止共产党人进一步袭击的一种预防措施。
三个月前草拟的关于防守这些空军基地和其他战略设施的计划将付诸实施。
在谈到过去一周共产党在全国的其他活动时，他侬说，在北部和东北部各府的五起冲突中，泰国官员被打死一人，打伤六人。他说，六十名恐怖分子袭击了乌隆府的一个村庄。
【本刊讯】据泰国报纸二十九日透露，泰国乌隆美军基地被袭击，使美、泰反动集团极为震动。伪总理他侬在接到报告后，除命令加派军警在乌隆基地四周加紧巡逻和搜捕外，还立即下令在泰国的所有军事基地，以及重要的行政机关和建筑物实施紧急戒备，并赴修防御工事。
副“国防部长”他威叫嚷，“为了维护国家的安宁”，泰国当局“将采取一种更安全措施”，甚至“不惜付出任何代价”，去“保卫全国各重要军事基地”。
报纸还透露，当晚，“共党分子”对基地袭击分三批进行。事后当美泰反动军队在基地巡逻时，曾在森林中同另一支“共党分子”发生战斗。
泰国一名军事头目说，参加袭击乌隆基地的“共党分子”是从其他地区去的，但他们得到当地‘“共党分子”的协助。他说，在此以前，乌隆基地就一再传说要被爆炸和惩罚这个基地的美泰反动军队的消息。
【合众国际社曼谷三十日电】曼谷外交界对共产党上星期五晚上第一次袭击泰国的美国基地的动机至少有六种说法，其中包括泰国日益卷进越南战争。最重要的因素是袭击所选择的时机。美军从一九六二年就驻在泰国，从一九六五年起泰国就有公开的叛乱运动。但是美军遭到袭击，这还是头一次。当局认为，可能正在酝酿一系列的恐怖活动，通过扩大战争对参加巴黎会谈的美国谈判代表施加压力。
这次袭击乌隆的背后可能有类似的原因。
共产党人还可能决定扩大越南战争，因为泰国参加（越南战争的军队）增加了。

显示原版>>

Previous:南越解放军奇袭绥和美空军基地

Next:泰一反动军事头目在槟榔屿活动时叫嚷要加紧镇压泰马边境人民武装


泰一反动军事头目在槟榔屿活动时叫嚷要加紧镇压泰马边境人民武装

出版日期:1968.07.31
         期次:3571
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据新加坡报纸报道，泰国他侬反动集团的“国家安全委员会”副参谋长坚塞在二十六日突然飞抵槟榔屿进行了一天的活动。
坚塞二十七日在离开槟榔屿返泰时对报纸记者说，随着在泰国东北部地区近老挝边境的美国乌隆军事基地“遭受共产党叛乱分子”攻击之后，泰国反动当局将在泰南“加强防卫措施”。
坚塞叫嚷说，更多的警察部队和装甲车将派遣到泰、马边境，以“扫荡”森林区的人民武装力量。他还鼓吹泰、马“保安部队”的“合作关系良好”，泰国反动当局“将出尽全力对付共产党分子”。
报道说，坚塞是在巡视泰、马边境之后抵达槟榔屿活动的。随同坚塞活动的还有泰南警察总长威才中校，泰国“边境区域委员会”主席威莫上校。
【路透社槟榔屿二十六日电】泰国国家安全司令部副参谋长坚塞·冲曼将军今天在这里说，被禁止的马来亚共产党领袖、失败了的马来亚共产党暴乱的领导者陈平仍然在马泰边界一带活动。
他对记者说：“我们找不到他在什么地方，否则我们可以捉拿他。”
这位将军在恐怖分子出没的丛林边界地区视察。他说：“马来西亚和泰国的保安部队正在竭力消灭隐藏在边境地区的共产党恐怖分子”。

显示原版>>

Previous:泰人民武装在北部东北部各府广泛出击

Next:在泰人民武装奇袭乌隆美军基地后


外电传：苏驻波德部队向南面边界调动

出版日期:1968.07.31
         期次:3571
         版次:4
         栏目:\[第四版]
副题:合众社说「这是又一个对捷显示武力的行动」
文章正文:
【合众国际社华沙三十日电】消息灵通人士昨天说，人们看到苏军混合部队，其中包括坦克和其他重型装备，正朝南往波兰中部转移，这看来是又一个旨在骚扰捷克斯洛伐克的显示武力的行动。
他们说，二十八日上午在奥尔兹丁正南面的一个地区看到了“队伍长长的”苏联部队。
有资格的观察家不重视军队调动的消息，认为这“大概是苏联又要大事宣传的事情”，正像俄国人在他们的边界附近举行的大规模演习和在东德的军队调动那样。
观察家们说，看到苏军白天在捷边界以北几百公里的地方调动，它的兵力大概不到一个师，这使人怀疑它具有同捷危机有关的眼前的军事目的。
苏联通常在波兰的那个地区并没有驻军。
【德新社布拉格二十九日电】在布拉格，在收到消息说驻在东德的大批苏军正朝着与捷克斯洛伐克接壤的边界调动之后，今天出现了紧张气氛。这个消息没有得到证实，但是从东德到达西德的旅客今天说，他们看到了一队队的苏联军队和坦克朝着捷克斯洛伐克边界的总方向往南调动。
来自东德的其他未经证实的消息说，驻在东德北部的苏联火箭部队最近几天内已被派往南部。这些消息说，东德军队也从北部调到同捷克斯洛伐克接壤的边界附近的地区。
【德新社布拉格二十九日电】据官方有消息说，（参加演习的）更多的苏军正在从捷克斯洛伐克撤回国。
【合众国际社莫斯科三十日电】苏联昨天透露，它曾在同捷政权对抗的期间发出命令大规模动员平民后备人员来加强边防。
副国防部长、苏联驻西部后勤部队司令马里亚欣将军说：“参加演习的许多部队完全是由后备部队的士兵、军士和军官组成的。”
除了正规部队之外还召集后备人员这一点看来构成和平时期空前大的演习。
政府的《消息报》刊登了马里亚欣对记者的谈话。

显示原版>>

Previous:法修鼓吹捷苏争吵通过谈判解决


香港几十家爱国学校校长和代表举行座谈：热烈拥护毛主席关于教育革命的最新指示

出版日期:1968.07.31
         期次:3571
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港二十九日消息：香港几十家爱国学校的校长及代表，昨天举行座谈会，热烈欢呼毛主席关于教育革命的最新指示，坚决表示支持中华中学的正义斗争。会上，各校校长及代表指出：毛主席的最新指示，具有极其伟大、深远的意义，为全国的教育革命、为教育要走理论和实践相结合的道路指出了明确的方向；对培养无产阶级新人、对祖国的无产阶级文化大革命和社会主义建设起了极大的作用。校长及代表们表示要结合本地实际情况，学习、执行和宣传毛主席的这一最新指示，搞好教育工作者的思想革命化。
校长及代表们对港英当局最近对中华中学进行新的迫害和港英“教育司署”发言人对爱国学校的诬蔑表示极大的愤慨，他们向港英当局提出最强烈的抗议。会后，教育界发言人发表谈话，警告港英当局，如敢狂妄叫嚣，攻击伟大的毛泽东思想，必引致我爱国同胞的严正反击；如硬要制造借口对我爱国学校加以新的迫害，恶化香港局势，必须对一切严重后果负责。

显示原版>>

Previous:毛主席对国际共运做出最伟大贡献

Next:苏修攻击的就正是马列主义革命路线


英驻东南亚「高级专员」鼓吹英帝继续赖在东南亚

出版日期:1968.07.31
         期次:3571
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《苏格兰人报》七月二十二日刊载英驻东南亚高级专员塞尔扣克伯爵写的一篇文章，摘要如下：
某些人可能认为我国同亚洲之间的关系是不重要的，因而就满足于撤退，裁减军备，以便更紧地同欧洲拥抱。这种态度——这里带有感情用事或者是逃避现实的因素——实际上暗示，我们可以忘记生活在亚洲的占世界人口的一半。
英国一直是进行世界贸易的，而且为了它自身的利益总是必须进行贸易的。但是，这对于不发达国家来说，也是具有几乎同等的重要意义的。互利和由贸易而引起的个人接触正起着稳定性影响，并且是扩大邻国谅解的一种活动。
因此，英国在其目的方面的雄心很可能不只是同它的高度工业化的邻国合并。它的长远利益在于使世界整个贸易扩大和自由化。
但是，这一切取决于两件事：第一，可以使我们的主动权成为真正主动权的那种足够的独立的政治地位。第二，承认在任何政策中，完全不可能规避军事后果。特别是关于我们在印度洋的地位问题上。
随着印度和巴基斯坦的独立，印度次大陆、亚丁和新加坡的侧翼地区的地位必然受到影响，的确，由于一九六三年建立了马来西亚，我们的防御部队必然在适当的时候，不可避免地撤出。
在这种情况下，突然决定从新加坡和马来西亚撤军一事是一次严重的震动，由于作出这一次决定不是出于战略考虑而是出于完全是英国的内部和国内考虑，并且看来也没有考虑这样做对之有相当大影响的世界那个遥远地区，这就更加是一次严重的震动了。
这一切是不顾英国在这个地区在投资方面和英镑支付方面的重大利益而采取的。
然而，这个地区的中心问题仍然存在，对这个问题还没有作出解答。由谁来保证船只在印度洋自由通航呢？除了澳大利亚和日本外，还关系到所有非洲和亚洲国家。很难期望欧洲经济共同体带头制定保证印度洋自由通航的措施。俄国人可能设法这样做，而且的确似乎已有了一个开端。
如果英国在这方面起带头作用，那这种作用将是中立和可以为人接受的。这对于印度洋沿岸的所有国家都有很大价值，而且在目前的变革和生气勃勃的演变时期，对亚洲会有真正的益处。

显示原版>>

Previous:合众社就释放以色列飞机问题认为：法可能向阿尔及利亚施加压力

Next:苏修捷修会谈二十九日开场


在泰人民武装奇袭乌隆美军基地后

出版日期:1968.07.31
         期次:3571
         版次:2
         栏目:\[第二版]
副题:美和他侬集团慌忙举行“高级磋商”
文章正文:
【美联社曼谷二十八日电】美国大使馆今天说，在乌隆空军基地遭到袭击之后，泰国和美国官员正在就泰国国内空军基地的安全问题举行“高级磋商”。
美国大使馆今晚发表的一项声明说，泰国巡逻队保护乌隆基地周围的地区，这个地区纵深达数英里。
在乌隆和泰国领土上其他五个大的空军基地，巡逻队的活动也增加了。这项声明称星期五的袭击为“乌隆事件”，它赞扬美国和泰国警卫部队击退了一群有良好装备的袭击者。

显示原版>>

Previous:泰一反动军事头目在槟榔屿活动时叫嚷要加紧镇压泰马边境人民武装

Next:把葡萄牙侵略军孤立在据点里：安哥拉人民解放运动东线司令答美记者问（待续）


鲍尔到台湾同蒋贼等会谈

出版日期:1968.08.01
         期次:3572
         版次:1
         栏目:\[头版]
副题:叫嚷美反对恢复我联合国席位的立场不变
文章正文:
【法新社台北七月二十七日电】美国驻联合国常任代表鲍尔今天在这里宣布，美国不改变它关于中国在联合国的席位问题上的立场。
鲍尔说，他的政府将继续反对任何诸如阿尔巴尼亚和其他一些国家最近几年提出的那种决议案。他说，这种决议案将剥夺国民党中国在联合国的会员资格。
鲍尔在离此前的一项声明中说，「而且，我们将继续把关于中国在联合国的代表权问题的任何决定看作是重要问题」。
鲍尔除确认他的政府的这一既定政策外，还说，「我有机会同中华民国的官员们讨论了两国共同关心的一些目前的悬而未决的问题」。
鲍尔昨晚深夜从汉城到达这里。他于今天下午离此回国。
鲍尔今晨曾同外长魏道明和国防部长蒋经国举行会谈。
消息灵通人士说，在这些会谈中，向鲍尔汇报了中国大陆目前的情况以及国民党中国对此的看法。
国民党领导人还向鲍尔重申了他们反对任何在联合国作两个中国安排的这一既定政策。据了解，鲍尔在一个时期曾经鼓吹进行这种安排。
【中央社台北七月二十七日电】蒋总统伉俪二十七日上午，在阳明山中山楼，接见了美国驻联合国常任代表鲍尔大使，和美国国务院主管国际事务助理国务卿希斯科，就国际局势及中美两国有关共同事项交换意见，谈话约一小时，在座的有：外交部长魏道明和美国驻华大使麦康瑙吉等。
【合众国际社台北七月二十七日电】美国驻联合国大使鲍尔星期五晚上到达台北进行一天访问，这是他这次亚洲之行的最后一段行程。

显示原版>>

Previous:委内瑞拉石油区九千石油工人宣布罢工

Next:美国黑人抗暴斗争继续发展


打倒美葡帝国主义及一切反动派：安哥拉人民解放运动东线司令答美记者问（完）

出版日期:1968.08.01
         期次:3572
         版次:2
         栏目:\[第二版]
文章正文:
（续昨）
问：有很多的消息说，南非在用直升飞机、雇佣军等等援助葡萄牙人。你们是怎样认为，南非的干涉迟早会影响你们的解放斗争的？
答：对任何人来说，这都不是什么秘密。现在已经证明，南非已卷入安哥拉的斗争。
我们已经在葡萄牙军队中发现了年轻的南非士兵。在卡里潘德，我们发现有些士兵只会讲南非的荷兰语，而不会讲葡萄牙语。此外在比耶，他们使用南非的白人士兵来守卫南非拥有的卡辛热矿山。南非的直升飞机也运来弹药和粮食等供给他们的士兵，并为葡萄牙人进行侦察。正如你所了解的那样，南非、罗得西亚和葡萄牙之间有一项协议。它们每月都开会，研究如何制止非洲南部的“恐怖活动”，如何在各殖民地和新殖民地对解放运动采取反游击行动。因此有很多证据证明，南非已经深深地卷入了安哥拉的斗争。在安哥拉的南非士兵的数目在不久的将来可能会增加。
问：美国以什么方式帮助安哥拉的葡萄牙人？
答：你知道，葡萄牙是一个不发达的国家。他们不能每件事都自己做。他们没有北大西洋公约组织国家——特别是美国、西德、比利时和意大利以及以色列的援助，是不能维持在莫三鼻给和安哥拉的极端殖民政权的。美国自己在安哥拉也有很多经济利益。你知道，是那些大垄断资本家在指挥着一切事情。这就是为什么你们看到葡萄牙军队使用着很多美国的东西——大炮、飞机、炸弹、装备、汽车等等，并且他们给他们医药援助，派遣反游击战的技术和军事专家……他们还帮助训练葡萄牙军队——美国人和西德人都在这样做。
但是他们不仅仅是帮助葡萄牙人。他们还帮助我们的敌人，例如罗伯托的安哥拉流亡革命政府，通过刚果（金）的蒙博托总统给他们钱、医药、粮食和衣服。这些美国垄断资本家很知道，葡萄牙人终有一天是要失败的，因此他们正准备他们的人，以供在明天统治新殖民主义政权。这就是为什么象罗伯托和萨文比和其他安哥拉反动派这样的人是美国人所需要的，并得到美国人的帮助。
问：在你们的政治教育计划中，你们是否讲授关于美帝国主义和国际资本主义的问题？
答：你知道，我们的第一个敌人是葡萄牙殖民主义。而人民必须知道这一点。但是，最强大的敌人则是美国，这就是为什么我们正作出巨大努力，教育我们的人民反对帝国主义——特别是帝国主义的头子美国人。美国人是世界人民的最大的敌人。
问：你怎么看待你们在安哥拉的斗争和越南人民反对美帝国主义的斗争之间的关系。
答：用道义的语言来说，越南人民的斗争是世界上争取自由的主要斗争。所以，我们和在越南斗争着的人民是完全团结一致的。同时，我们相信，越南人民的胜利也就是我们的胜利。因为，如果越南人民面临着资本主义世界最强大的国家，而且能够取得胜利
——并且他们现在已接近他们的胜利——，这就向我们表明，我们必须下定决心去战斗，并满怀我们也一定能在安哥拉取得胜利的信心。敌人可能是很强大的——象美国人或北大西洋公约组织国家——，但我们终将打败他们。
根据是，在越南，他们已几乎取得抗击最强大的敌人的胜利。而我们同越南人民的关系是很紧密的。我们和越南人民一样也是受压迫的。他们正在为他们的自由而战斗，我们也在为同样的权利而战斗。我们抗击的是同样的共同的敌人——首先是帝国主义这个敌人。那就是为什么我们的一些基地和地区取了这样的名字，如：越南—安哥拉、阮文追基地、胡志明基地等等，支援英雄的越南人民所进行的斗争。我们希望，有一天让越南人民为我们训练一些人，以便充分学习他们丰富的游击战经验。
（完）

显示原版>>

Previous:英《每日邮报》自华盛顿报道：美黑人士兵从南越寄枪支持黑人抗暴斗争

Next:津巴布韦游击队袭击南罗机场狠揍殖民军


德修政治局就捷修对联名信的答复发表声明

出版日期:1968.08.01
         期次:3572
         版次:4
         栏目:\[第四版]
副题:说捷“特别严重的局势仍然存在”，指责捷修“没有对反社会主义势力采取什么具体措施”
文章正文:
【本刊讯】德修《新德意志报》七月二十四日发表德修中央政治局对捷修中央七月十九日决议的声明。摘要如下：
德国统一社会党中央委员会政治局透彻地了解了捷共中央委员会七月十九日答复五个共产党和工人党七月十五日信件的决议。然而，德国统一社会党中央委员会政治局对在捷共中央全会上没有认识到危险的严重性这一点深表遗憾。从捷共中央决议中，可以看出支持内部的反社会主义分子的危险活动以及支持帝国主义集团，特别是支持西德联邦共和国直接和间接干涉的倾向。令人忧虑的是，致捷共中央，捷克斯洛伐克社会主义共和国的工人阶级、农民和其他劳动人民的紧急呼吁和五兄弟党信中所包含的同志式的指点，都没有在捷共中央委员会得到应有的理解和必要的反响。
从捷共中央的决议中没有看到，为用社会主义国家政权的一切手段巩固捷克斯洛伐克社会主义共和国的社会制度和坚决反对反社会主义势力采取的什么具体措施。
德国统一社会党希望并期待，捷克斯洛伐克的共产党人，工人阶级，合作社农民和进步的知识分子把兄弟党的话作为最终理解急切要求保障社会主义的措施的机会。对危险的任何犹疑和任何不关心都有利于反社会主义势力和帝国主义干涉的企图。
在捷共中央最近一次全会以后，捷克斯洛伐克社会主义共和国的特别严重的局势完全仍然存在着。因而，具有社会主义国际主义精神的五个兄弟党的信是完全有效的和现实的。

显示原版>>

Previous:日修将派代表团去苏朝活动


法报说：土耳其人民反美运动空前猛烈

出版日期:1968.08.01
         期次:3572
         版次:2
         栏目:\[第二版]
副题:并说越来越多的土耳其人感到美国「太碍事」，美国的军事基地对土耳其来说是一种战争危险
文章正文:
【本刊讯】法国《世界报》七月二十七日发表了题为《土耳其的反美运动》的社论。摘要如下：
在七月十五日因美国第六舰队到达伊斯坦布尔而开始的反美游行示威浪潮还没有平静下去。当然在土耳其发生这样的游行示威不是第一次，但是过去的游行示威从来没有像现在这样猛烈和持久。土耳其舆论在一九六四年就反映了反美情绪。美国当时对塞浦路斯的态度说明土耳其在军事上依附一个外国大国达到了何种地步。其次，约翰逊总统在一九六五年六月五日给土耳其当时的总理伊诺努的信中那样盛气凌人的语气（这封信毫无顾忌地对他表示，美国不能容忍土耳其对塞浦路斯的军事干涉）使土耳其舆论对一个朋友大国日累月积的怨气发泄了出来。这种民族主义的情绪逐渐引起了政治和经济上的困难。对“美帝国主义”统治的批评日益增多。今天，这些批评主要是对着被认为是这种统治的军事工具北大西洋公约组织与美国和土耳其从一九四七年以来签订的五十四项双边协定。美国正是根据这些协定在土耳其建立了军事基地。
土耳其的舆论围绕着这样一个内容。那些要土耳其退出北大西洋公约组织的人们，那些无条件地支持北大西洋公约的人们，那些主张留在里面但必须进行调整的人们，正在进行热烈的、有时是激烈的争论。主张土耳其退出北大西洋公约组织的人——特别是土耳其工人党——宣布，这个组织除了是美帝国主义的军事手臂之外，对他们的国家的安全没有任何保障，因为在“逐步反击”战略中，拥有核武器的大国——美国——决不会为保卫土耳其的边界而冒毁灭自己的危险。
土耳其越来越多的舆论感到美国“老大哥”的存在太碍事，但是又不同意退出北大西洋公约组织。正如伊斯坦布尔无党派报纸《国民报》在去年十月所写道的，在土耳其的美国基地对这个国家来说是一种战争危险，它们“同共同防御毫无直接关系”。德米雷尔政府也似乎感到，要使美国人同意取消双边协定上的某些条款困难很多，这些条款使他们享有被认为是过份的并危害土耳其主权的特权。关于这方面的谈判曾在一九六七年一月进行过。但是，土耳其—美国关系将建立在新的基础上的日子不会很快到来。
在这期间，论战将进行得更激烈，并且反美的情绪可能逐渐扩大到越来越广大的人民阶层。

显示原版>>

Previous:美国黑人抗暴斗争继续发展

Next:英《每日邮报》自华盛顿报道：美黑人士兵从南越寄枪支持黑人抗暴斗争


法新社报道：伊拉克新政权发生内讧

出版日期:1968.08.01
         期次:3572
         版次:3
         栏目:\[第三版]
副题:新总理和国防部长被赶下台，总统贝克尔接管了武装部队指挥权
文章正文:
【法新社开罗七月三十日电】伊拉克革命指挥委员会今天解散了政府并让总理去流亡。
开罗电台今天下午报道，坦克已开到巴格达大街上。中东社今晚说，已要求内政部长阿马什组织新政府。
前总理纳伊夫被撤职的消息，是贝克尔总统在巴格达电台宣布的。开罗收听到了总统的讲话。
总统说，革命指挥委员会已解散整个政府，他本人已负起武装部队的指挥责任。
总统说，已发现纳伊夫和国防部长达乌德企图使这次政变背离其革命目标。他们企图阻挠民主化，阻挠对外国间谍的活动进行调查。
总统说，纳伊夫和达乌德曾计划废除某些进步措施，并反对促进革命的任何行动。
这种趋势已发展到这样的程度，以致在上一次内阁会议（二十八日）上他们两人出来公开建议取消国家石油公司。
今晚还没有迹象表明纳伊夫到了那个外国。据说他在巴格达时间清晨四点飞往国外。据说被免职的国防部长今天在约旦视察驻在那里的伊拉克反以色列部队。
总统说，两人的解职和解散政府是“七月十七日革命的继续。”
总统接着历数了他们两人的以下罪名：
他们赞成反动分子而不赞成进步分子。
他们不听革命指挥委员会的决定。
他们尽力使政府接管革命指挥委员会的权力。
他们让反革命分子担任要职。
他们反对调查最近在伊拉克发现的外国间谍网。
他们逮捕人不报告革命指挥委员会。
他们把新闻机构引向反革命方向，以使伊拉克人民对革命丧失信心。
（在巴黎，阿拉伯问题专家认为纳伊夫解职是贝克尔领导的阿拉伯复兴社会党右翼战胜了武装部队中青年军官的阿拉伯民族主义运动。这个运动在七月十七日革命中特别活跃。纳伊夫和达乌德两人都是参加这一运动的。）

显示原版>>

Previous:津巴布韦游击队袭击南罗机场狠揍殖民军

Next:史密斯同沃斯特策划镇压游击队


津巴布韦游击队袭击南罗机场狠揍殖民军

出版日期:1968.08.01
         期次:3572
         版次:3
         栏目:\[第三版]
副题:法新社报道：又有一支游击队进入南罗得西亚
文章正文:
【马格里布阿拉伯新闻社卢萨卡七月二十七日电】两个组织昨天在卢萨卡发表的一项公报宣布：由津巴布韦非洲人民联盟和非洲人国民大会的成员组成的一个突击队在上星期六（二十日）对罗得西亚的卡里巴机场进行了袭击，并打死了九名罗得西亚士兵。
这项公报又说，在这次袭击中有好几名敌军士兵被打伤。公报提到罗得西亚民族主义者对卡里巴附近的一个军人俱乐部进行的另一次袭击。
后一次袭击是在星期日（二十一日）进行的，在这次袭击中，罗得西亚军队有六人被打死。
【法新社索尔兹伯里七月二十九日电】据了解，另一支非洲民族主义游击队已经从赞比亚越境进入罗得西亚——这是这个月进入罗得西亚的第三支游击队。
据信，治安部队增援部队已匆匆开进这个国家东北部。现在还没有得到官方证实。
由于两位总理在周末的会谈，预料南非将加强它在罗得西亚反游击队活动方面所承担的义务。
据了解，沃斯特同意增加给罗得西亚的援助。这将意味着从南非警察中拨出更多人去赞比西河谷作战。
帮助罗得西亚进行反恐怖活动的第一支南非部队于十一个月以前开进这个国家。

显示原版>>

Previous:打倒美葡帝国主义及一切反动派：安哥拉人民解放运动东线司令答美记者问（完）

Next:法新社报道：伊拉克新政权发生内讧


流行性感冒袭香港四十万人已染病

出版日期:1968.08.01
         期次:3572
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《新晚报》七月二十五日报道：
香港流行性感冒已发展至极为可怕阶段，据医务卫生处发言人今晨说，流行性感冒显示于七月八日开始，直至二十三日止，已有五人死于这种病症。即十五天内有五人死去。
据医务卫生处的消息说，自从七月八日流行性感冒显著地开始时，这种病症便一路向上升的趋势，而且到目前仍然有继续增加的趋势。截至七月二十三日止，向医务卫生处报告的流行性感冒共二千八百五十七宗，死亡的二十一人（由今年开始计算），其中包括五人在七月份发生的。
发言人说：目前在这个时间发生流行性感冒的原因尚未获悉。
流行性感冒袭港日渐猖獗，据非正式统计，目前患此症的已达四十万人左右（一说则已达六十万之众）。
港九新界的公共医疗局和私家诊所，无不病龙处处，而且病者还在增加之中。
负责本港居民健康的医务卫生处，本身亦受流行性感冒的影响，据该处的高级职员说，大约有百分之十至二十的职员，包括许多医生及护士都染上这种病。
这次流行性感冒的泛滥使许多机构及洋行的职工都受到感染，其中公共交通机构已受到一些影响，若情况继续恶化，影响必将更大。
产业工人亦同样受影响，在荃湾及观塘的一些工厂，据说生产亦受到轻微影响。

显示原版>>

Previous:香港《远东经济评论》承认：香港爱国同胞六月份的斗争使港英张惶失措

Next:印度《查谟新闻》载文揭露：美垄断资本勾结印财团掠夺印度经济


美国黑人抗暴斗争继续发展

出版日期:1968.08.01
         期次:3572
         版次:2
         栏目:\[第二版]
副题:格里、西雅图等地黑人开枪射击前来镇压的警察
文章正文:
【法新社印第安纳州芒西七月三十日电】美国三个城市昨晚爆发种族紧张局势。在芒西，由于射击了一名十三岁的黑人女孩，因此发生了在黑人区各地用自制燃烧弹骚扰商店的事件。
在印第安纳州的格里，就在因接连第三夜种族骚乱而实施宵禁之后不久，在黑人聚居区的周围警察同屋顶上打冷枪的人相互打起枪来。
在西雅图（华盛顿州）两名警察在黑人区巡逻时被打冷枪的人打伤。此后不久，一个黑人被一辆过路的汽车里射出的枪弹打伤
在芒西的乱子很快就被警察控制起来，警察逮捕了放火烧五家商店的一帮人中的两个人。他们还逮捕了罗莎科利尔夫人，她说，在有人朝她的房子扔了石头之后，她朝着这个小女孩的方向对着地面打了枪。
但是在格里，据说成批成批的黑人青年今天上午仍在街头游荡，放火烧房子，抢劫和袭击汽车。
格里的警察负责人詹姆斯·希尔顿对记者说，局势越来越糟，种族骚乱事件正在增多。
黑人市长哈彻巡视了出事地点，并成立了一个由十四个黑人领袖组成的委员会以恢复秩序并作为民众同市政厅之间的联络机构。
在哈彻市长重新实施从晚上九点开始的宵禁后不久，第一个放冷枪的黑人向特里镇的一辆警车开枪。
在这个事件之后在古德角又发生了一个事件。一百八十名受过特别训练的对付骚乱的警察帮助格里市的警察逮捕了六十四名违反宵禁的人。没有伤亡的消息。
宵禁最先是在星期四（二十五日）晚上实施的，由于在星期日（二十八日）晚上比较平静，星期一上午刚刚取消宵禁。
但是在白天在这个工业城市又爆发了种族事件，这个城市的二十万居民中有一半是黑人。由于一批批黑人砸碎橱窗和向过路的汽车扔石头，到晚上又命令实施宵禁。
在西雅图中枪的两名警察据说伤势并不重。这个事件是在“黑豹党”黑人极端分子开会抗议白天逮捕该组织两个成员后发生的。
开完会后举行扔石头的街头示威。
有人对参加会议的一百五十名黑人青年说：“如果你有一支枪而不打算使用它，就把它交给愿意使枪的人。”
在发生射击事件前，市长布拉曼对市里研究种族关系的记者说：“我们是坐在火药桶上，这种情况还将保持若干年。”
【合众国际社芝加哥七月三十日电】今天在伊利诺斯州皮奥里亚爆发四小时暴力行动期间霰弹枪子弹打伤了七名警察。警察说，爆发暴力行动期间至少逮捕了十三人。
在华盛顿州西雅图，枪弹打中了两个人，其中一个是警察。
在印第安纳州的格里和加利福尼亚州帕西菲卡，昨天晚上也爆发了麻烦。在密执安州的城市格兰德拉皮兹城和卡拉马祖报告发生了小的麻烦。
在离芝加哥西南一百七十英里左右的有十四万人的皮奥里亚发生的暴力行动，是在警察逮捕“制造骚乱的”一男一女的时候爆发的。
在帕西菲卡，成队的青年向警察和消防队员投掷石块和瓶子。逮捕了二十五人。这些青年对一项反对吊儿郎当的法令表示愤慨，在前天晚上有十人被捕。他们当时说，这项法令剥夺了他们唯一休息娱乐的场所。
在密执安州的卡拉马祖，警察昨天晚上封锁了这个城市北边的几个街区，当时，黑人青年向坐汽车的白人扔石块、瓶子和自制燃烧瓶。

显示原版>>

Previous:鲍尔到台湾同蒋贼等会谈

Next:法报说：土耳其人民反美运动空前猛烈


美联社报道：苏修早有一支舰队渗入印度洋

出版日期:1968.08.01
         期次:3572
         版次:3
         栏目:\[第三版]
副题:透露还要调派更多舰队去该区
文章正文:
【美联社纽约七月二十五日电】据今天消息，美国一位海军高级将领曾经对朋友说，苏联正在采取迅速行动，填补英国自苏伊士以东撤退后，在印度洋留下的实力真空。
海军上将麦凯恩说，苏联早就有一支由三艘战舰组成的舰队，在该海域巡逻，而且可能还要调派更多舰队到该区去。苏联这支舰队比起美国现在印度洋区活动的舰队，火力更足，而且机动性更大。
麦凯恩说，苏联在该处军力的集结，是苏联在世界范围内强调扩大海上实力的计划的一部分。他说：“我指的不仅是在海军军力方面，而且包括海洋学、渔业以及商业海运等等。”
苏联舰队早已在印度、伊朗、伊拉克、索马里及几个较小的国家进行过访问。
七月初，麦凯恩已卸下了美国驻欧洲海军以及在中东舰队的一切指挥职务。他将在七月三十一日接任美国驻太平洋海军总司令职务。
麦凯恩曾经对他的朋友说，苏联已立意填补英国从印度洋撤退后留下的真空，并预测苏联对于这件事，比之对在地中海上追上美海军实力的问题更为重视。

显示原版>>

Previous:印度《查谟新闻》载文揭露：美垄断资本勾结印财团掠夺印度经济

Next:外电报道：苏修捷修继续会谈 气氛极为紧张


米齐尔到南斯拉夫

出版日期:1968.08.01
         期次:3572
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德七月二十四日电】罗马尼亚共产党中央委员会常设主席团委员、执行委员会委员、中央委员会书记尼古莱斯库—米齐尔今天抵达这里，对南斯拉夫进行短暂的非正式访问。

显示原版>>

Previous:铁托集团又给捷修打气

Next:日修将派代表团去苏朝活动


墨西哥爆发数十年来最大学生示威

出版日期:1968.08.01
         期次:3572
         版次:1
         栏目:\[头版]
副题:墨当局悍然出动伞兵坦克并发射火箭炮进行镇压
文章正文:
【美联社墨西哥城七月三十日电】星期一晚上，数千高呼开辟另一个越南的墨西哥青年在墨西哥城闹市区乱冲了几小时。
十几岁的青年高呼：“让我们制造另一个越南”，而警察的警笛在市中心到处鸣叫。
数千名墨西哥青年在离国民宫一街段的地方举行反对警察的示威中同防暴队进行了搏斗。警察说，五十多人受重伤，三百多人受轻伤，至少二百人被捕。
青年爬在屋顶上向头戴钢盔的防暴队扔石块和装满了汽油的瓶子，防暴队向楼房内、大街上和屋顶上扔催泪弹。
至少两次大约十七八岁的青年把汽油桶从汽车中取出来，把汽油桶拖到屋顶上，在汽油桶中塞进一块破布，然后把汽油桶向警察扔。
【美联社墨西哥城七月三十日电】伞兵和坦克星期二开入国民宫附近墨西哥城闹市区的十个街段的地区来镇压学生骚乱。
伞兵在何塞·埃尔南德斯·托莱多将军的率领下在上午十二点四十五分全副武装地开进国民宫以西的地区，在他们后面跟着墨西哥陆军的十二辆轻型坦克。
在墨西哥城发生二十年来最严重的学生骚乱之后，星期二清早墨西哥伞兵发射了一枚火箭炮弹，打穿了一所预科学校的大木门，把几百名示威青年从里面拖了出来。
从十四岁到十八岁的学生要求解除警察局长和防暴队司令的职务，指责他们在上周末镇压亲卡斯特罗的示威中的暴行。
有些暴徒高呼反美口号和号召在拉丁美洲开辟另一个越南。
【合众国际社墨西哥城七月三十一日电】墨西哥军队发射火箭炮并在坦克的支援下星期二镇压了十几岁的中学生在墨西哥城市中心发动的一次骚乱。
十几岁的中学生星期一起来造反，高呼“警察残暴”，围住了总统府，准备向美国大使馆行进，在街上乱冲，殴打新闻记者，用燃着的公共汽车筑起了街垒。
这是几十年来墨西哥城爆发的最严重的骚乱，发生在奥林匹克运动会开始之前仅仅七十四天。
【路透社墨西哥城七月三十日电】大约四千名学生今天一早躲在烧毁和翻倒的公共汽车后面向头戴钢盔的防暴队扔土制燃烧瓶，这里学生的骚乱进入了第六天。
在内阁部长和市领导在黎明前举行一次紧急会议之后，市长对新闻记者说，工艺学院和国立大学的预科学校将关闭，等另行通知以后再开门。

显示原版>>

Previous:日本革命青年和学生的大喜事

Next:坦桑尼亚第一副总统卡鲁姆痛斥英帝无耻诽谤并说：中国专家帮助我们巩固独立和自由


日本革命青年和学生的大喜事

出版日期:1968.08.01
         期次:3572
         版次:1
         栏目:\[头版]
副题:《毛主席关于学生运动的语录》日文版在日出版发行
文章正文:
【本刊讯】在日本人民反美爱国斗争蓬勃发展的大好形势下，无产阶级的伟大导师毛主席关于学生运动的光辉语录（日文版），最近由日本东方书店编译、出版发行。这对于正在同美日反动派、苏修和宫本修正主义集团进行斗争的日本革命的和爱国的青年、学生是一件大喜事。
《毛主席关于学生运动的语录》，在扉页上印有伟大导师毛主席的照片以及林副主席的教导：读毛主席的书，听毛主席的话，照毛主席的指示办事。
《毛主席关于学生运动的语录》的前言写道：“毛泽东同志是当代最伟大的马克思列宁主义者。毛泽东同志天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段。毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。”
《毛主席关于学生运动的语录》的内容有：希望寄托在你们身上；实行和工农民众结合；全心全意地为中国和世界人民服务以及全世界是属于人民的等十一项。
《毛主席关于学生运动的语录》像红色宝书《毛主席语录》一样大，便于读者携带阅读。在红色塑料封面上用烫金印有《毛主席关于学生运动的语录》的字样。

显示原版>>

Previous:一批印度革命者答印《闪电》周刊记者问：毛主席著作就是中国对我们的援助

Next:墨西哥爆发数十年来最大学生示威


日修将派代表团去苏朝活动

出版日期:1968.08.01
         期次:3572
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京七月三十日电】日本共产党今天说，下月它将分别派代表团去苏联和北朝鲜。这是它同共产党中国断绝联系以来的第一次。
它说，以?F田里见为首的六人代表团预定在八月一日离开东京去莫斯科进行两周的访问。
它说，这个代表团将不访问捷克斯洛伐克。
日本共产党说，以党的总书记宫本显治为首的四人代表团将于八月中应朝鲜劳动党的邀请去访问北朝鲜。
【德新社东京七月三十日电】据信，（日共）同北朝鲜党和政府成员讨论的主要问题将是组织一次「世界共产党会议」和加强对北越「解放斗争」的支持的可能性。

显示原版>>

Previous:米齐尔到南斯拉夫

Next:德修政治局就捷修对联名信的答复发表声明


史密斯同沃斯特策划镇压游击队

出版日期:1968.08.01
         期次:3572
         版次:3
         栏目:\[第三版]
文章正文:
【路透社比勒陀利亚七月二十七日电】罗得西亚总理史密斯在同南非总理沃斯特进行简短的会谈后，今天夜里乘飞机回索尔兹伯里。
这两位领导人会谈结束后没有发表公报。
但今天夜里，沃斯特在这里证实说他同史密斯讨论了游击队对罗得西亚发动的新的进攻给白人的非洲南部的安全带来的威胁。
不知道史密斯是否要求沃斯特进一步采取军事措施帮助抵抗游击队的威胁。但是如果他这样做了的话，那就可以设想南非将是同情地看待这一请求。
南非把罗得西亚看做是对好战的非洲民族主义的战斗中的一个前沿边界，是南非本身同黑非洲的边界之间的一个战略缓冲地带。
【法新社约翰内斯堡七月二十七日电】南非总理沃斯特今天在这里说，他和罗得西亚总理史密斯就在非洲南部的恐怖分子活动问题进行了“非常有益的会谈”。
这次访问是在罗得西亚游击队加紧活动之后进行的。
沃斯特在回答他们是否讨论了加剧恐怖主义活动的问题时说，“是的，我们讨论了这个问题以及双方关心的问题，我们的讨论是非常有益的”。

显示原版>>

Previous:法新社报道：伊拉克新政权发生内讧

Next:叙利亚成立最高治安法庭


苏修宣布：苏德波军队又将举行联合演习

出版日期:1968.08.01
         期次:3572
         版次:4
         栏目:\[第四版]
副题:德国防部长霍夫曼到苏同格列奇科会谈
文章正文:
【合众国际社莫斯科七月三十一日电】苏联人今天把一支庞大的三国军事力量朝着捷克斯洛伐克北部边界调动，来自捷苏最高级会谈的消息使人几乎完全没有乐观的余地。苏联人昨天清晨宣布，他们正在把军事演习扩大到东德和波兰，这两国的军队将参加演习。
波兰和东德的人士说，军队朝南不断地向着捷克斯洛伐克边界调动，苏联人已在那里驻有大量军队。
苏联人在华沙条约范围之外同其他国家的军队在盟国领土上举行联合演习，这还是第一次。
此间人们注意到，在苏联领导的显示战备状况的行动中，匈牙利（同捷克斯洛伐克的南部边界接触）迄今为止显然还没有被分配扮演一个角色。莫斯科西方专家认真看待这些不祥之兆的军事姿态。
【合众国际社莫斯科七月三十日电】苏联副国防部长马里亚欣宣布，德国和波兰军队将参加战争演习，苏联已为此次演习召集了平民后备人员、正规军队、防空导弹部队和苏联空军。
这次演习被看作是苏联向捷克领导人显示威力。
【美联社莫斯科七月三十日电】塔斯社报道，苏联和捷克斯洛伐克领导人之间三十日的会谈是“在坦率和同志式的气氛中举行的”。
“坦率”是共产党的专门术语，这意味着意见有分歧。把这个字眼同“同志式”这一字眼结合起来，就明显地意味着分歧仍然存在，但没有马上就要破裂的危险，也没有要采取强烈行动的危险。
同时，苏联的报纸继续进行强硬的宣传，反对捷克斯洛伐克的自由派，并宣布军事演习扩展到同捷克斯洛伐克交界的波兰和东德。
据透露，东德国防部长霍夫曼昨天在这里会晤苏联国防部长格列奇科元帅，关于这次会晤的简短消息，未透露讨论的详细情况。

显示原版>>

Previous:外电报道：苏修捷修继续会谈 气氛极为紧张

Next:苏修宣传捷工人写信支持苏军驻捷


苏修宣传捷工人写信支持苏军驻捷

出版日期:1968.08.01
         期次:3572
         版次:4
         栏目:\[第四版]
副题:布拉格汽车厂否认寄给苏修报纸一封信
文章正文:
【路透社莫斯科七月三十日电】苏共《真理报》今天在显著地位刊登了它所说的一批捷克斯洛伐克工人支持苏军驻在他们国家中的一封来信。
《真理报》说这封信是布拉格一家汽车工厂的一批工人寄来的。信刊登在内页的上端，内页几乎完全是用于报道捷克斯洛伐克事态发展。
这封信（日期为七月十八日）的下面是一幅约一百个签名者的捷克斯洛伐克名字的照片。
写信人表示他们不赞成捷克斯洛伐克报纸、电台和电视台由于苏军在最近华沙条约演习结束后延期撤出而针对苏联加紧进行的“卑鄙的宣传运动”。
由于他们认识到他们的国家面临着来自“帝国主义”的危险，他们宣布不赞成要求盟国军队撤出捷克斯洛伐克的决议。
他们说，每一个正直的守法的捷克斯洛伐克公民都会因为苏军和华沙条约军队驻在他的国家而感到他的工作更安全一些。
【法新社布拉格七月三十日电】布拉格汽车厂工人委员会今天否认曾寄给《真理报》一封谴责此间要求苏军撤出这个国家的信。
这个委员会说，这封信是“伪造”。
这个委员会在交给此间报界的声明中说：
“这个厂的集体及其共产党组织和工人委员会坚定支持共产党领袖杜布切克同志和他的政策。”

显示原版>>

Previous:苏修宣布：苏德波军队又将举行联合演习

Next:铁托集团又给捷修打气


坦桑尼亚第一副总统卡鲁姆痛斥英帝无耻诽谤并说：中国专家帮助我们巩固独立和自由

出版日期:1968.08.01
         期次:3572
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】达累斯萨拉姆七月十五日消息：据本地报纸今天报道，第一副总统卡鲁姆昨天在桑给巴尔的群众大会上驳斥了英帝国主义所谓“中国人正统治着桑给巴尔”的无耻诽谤。他断然宣布，“在桑给巴尔的中国专家没有在这里统治任何人，而是在教我们如何解决我们目前在国家建设中遇到的问题。我可以再说一句，我们学到了很多东西。”
他指出，“中国专家正教给我们穷人怎样才能巩固自己的独立和来之不易的自由。我们已优先看到，我们的自由和独立已得到巩固。这里再也不会升起外国旗了。这里是我们自己掌权的非洲国家，只有坦桑尼亚的旗才能永远飘扬在这里。”
他接着说，推翻阿拉伯封建政权就是推翻了殖民主义者英帝国主义，并警告“英帝国主义必须了解，在革命中，奴仆和主人的关系已经结束。非洲人已掌权，桑给巴尔将永远是非洲国家。”

显示原版>>

Previous:墨西哥爆发数十年来最大学生示威

Next:委内瑞拉石油区九千石油工人宣布罢工


铁托集团又给捷修打气

出版日期:1968.08.01
         期次:3572
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德七月二十七日电】什皮利亚克总理今天说，南斯拉夫不会同意最近对捷克斯洛伐克人民所施加的压力。
他又说，「我们全力支持捷克斯洛伐克领导独立地解决国内问题。」
他是在一次群众集会上说这番话的。
【法新社贝尔格莱德七月二十七日电】南斯拉夫报纸今天表示维护捷克斯洛伐克的自由化运动。《战斗报》说，《柏林日报》、华沙的《人民论坛报》和索非亚的《祖国阵线报》这样一些报纸的记者是得了嗜血狂。
例如，《柏林日报》早在五月初就看到捷克斯洛伐克境内的吸血鬼是在布拉格周围的美国坦克。
《人民论坛报》的嗜血狂患者采取的方式是，说苏台德德国人涌进捷边界。
而保加利亚的政府报纸采取的方式是，一位纯粹是捏造的捷克斯洛伐克历史学家向保加利亚报纸写信。

显示原版>>

Previous:苏修宣传捷工人写信支持苏军驻捷

Next:米齐尔到南斯拉夫


外电报道：苏修捷修继续会谈 气氛极为紧张

出版日期:1968.08.01
         期次:3572
         版次:4
         栏目:\[第四版]
文章正文:
勃列日涅夫、杜布切克等发言，重谈了双方交换信件时所持的观点；南通社说会谈继续进行意味着问题很多，而且是困难的
【法新社布拉格七月三十日电】捷克斯洛伐克和苏联领导人在蒂萨河畔切尔纳举行的会谈似乎一定会持续到明天，会谈的第三天。双方今晚都发表了消息谈到会谈在“坦率的”气氛中举行。
但是在布拉格，宣布的消息只有助于加剧已经恶化的紧张局势。紧张局势是由于苏联在波兰和东德重新举行军事演习、由于苏联在东斯洛伐克同保守分子进行接触的消息而恶化的。
观察家们十分重视人们预料的南斯拉夫总统铁托要对捷克斯洛伐克首都进行的访问。
今晚关于切尔纳会谈的两个消息来自塔斯社和捷共中央委员会。
塔斯社的消息说，今天的会议是在“坦率和同志式的气氛中举行的”。
几乎紧接着发表的捷克斯洛伐克消息说：“切尔纳的会谈正在同志之间的诚挚气氛中举行。双方代表团的一些成员在这次会谈中发言。”
南通社驻布拉格记者说，会谈继续进行意味着所牵涉的问题是很多的，而且是困难的，双方准备为达成某些协议而努力。
布拉格的消息灵通人士今天说，事实上，在正式会议期间，切尔纳的气氛是极为紧张的，虽然在休息时，代表们是无拘无束的，甚至是亲切的。
消息灵通人士说，在昨天（二十九日）的会议上，每个发言者都限于以较强硬的口气重申了两党在互相来往的信件中所陈述的观点。
据报道，捷克斯洛伐克总统斯沃博达今天就捷克斯洛伐克国家的团结和它同华沙条约组织其他成员国的关系问题发表了一个坚定的声明。据了解，他还详细地谈到了莫斯科要求沿着捷克斯洛伐克西部的边界驻扎苏联军队的问题。
这些人士还说，苏联领导人表示希望会谈继续一个足够长的时间，以便在捷克斯洛伐克代表团的每一个人都能明确地表示自己的看法，而捷克斯洛伐克方面强调会谈必须早点结束，以便布拉格班子能回国欢迎来访的铁托元帅。布拉格观察家认为，看来会谈不会以引人注目的破裂而宣告结束。
同时，大概会出现的最直接的事态发展将是心理战的升级和可能加强对捷克斯洛伐克的经济压力。今天，当传来在捷克斯洛伐克邻近的共产党国家中有新的军队调动的消息时，有迹象表明，苏联对布拉格的心理压力增加了。在斯洛伐克，据报道驻捷克斯洛伐克的苏军参谋长马若罗夫曾邀请当地领导人就这个国家内部的“当前局势交换看法”。
观察家注意到，中斯洛伐克一向被认为是“保守分子的”据点，有关的当地领导人很可能赞成让苏军留驻在这个国家。
【法新社布拉格七月三十日电】消息灵通人士说，苏联—捷克斯洛伐克在蒂萨河畔切尔纳举行的会谈将于今天结束，会谈后大概不发表联合公报。
据这里的消息灵通人士说，昨天，会谈的第一天是“独白”日。
苏方发言的是勃列日涅夫、柯西金。
捷方发言的是杜布切克、切尔尼克。
斯姆尔科夫斯基也简短地讲了话，补充了一些情况。消息灵通人士说，在会谈的正式会议上，气氛是非常紧张的。
捷克斯洛伐克政界人士说，他们感到惋惜的是，苏联第一副总理波利扬斯基不是苏联在切尔纳的代表团团员。他们说，他对捷克斯洛伐克的事态发展一直抱坦率的、谅解的态度。切尔纳会谈将给各方一个机会估计对方的坚定态度。
【路透社波恩七月三十日电】捷克斯洛伐克的科希策电台今天报道，克里姆林宫领导人在同布拉格领导人的会谈昨晚休会后回到苏联，今天上午将回来参加另一次会议。
【美联社贝尔格莱德七月三十日电】今天南斯拉夫自布拉格报道，那里对苏捷最高级会谈结果“一直抱乐观态度”。
南通社说，这种乐观的基础是会谈延长了这个事实。布拉格认为会谈延长是双方准备寻求达成某种协议的迹象。

显示原版>>

Previous:美联社报道：苏修早有一支舰队渗入印度洋

Next:苏修宣布：苏德波军队又将举行联合演习


委内瑞拉石油区九千石油工人宣布罢工

出版日期:1968.08.01
         期次:3572
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社加拉加斯七月三十日电】在委内瑞拉大石油区内的马拉开波、佩里哈和乌尔达内塔，九千名石油工人宣布罢工。
这次罢工运动影响了委内瑞拉太阳石油公司、德士古石油公司和菲利普石油公司的开采工作。
工人们要求增加工资，他们希望得到其他阶层的支持，因此这次冲突可能扩大。

显示原版>>

Previous:坦桑尼亚第一副总统卡鲁姆痛斥英帝无耻诽谤并说：中国专家帮助我们巩固独立和自由

Next:鲍尔到台湾同蒋贼等会谈


香港《远东经济评论》承认：香港爱国同胞六月份的斗争使港英张惶失措

出版日期:1968.08.01
         期次:3572
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《远东经济评论》六月二十日刊载一篇文章，摘要如下，
香港的共产党和香港政府都已进入了一个令人头晕的回旋地带，谁都不知道该怎样摆脱它。共党工会派出抗议代表团要求复工并释放被捕的人，这是在升级的过程中向前走了一步。据警方消息，六月一日到十三日，共有二百一十八个代表团到公用事业机构和政府机关去抗议，平均每一个代表团有五十人。上星期，共党分子和警察巡逻队发生过六次冲突，有三十八人被捕。
香港共党人士今年早些时就十分坦白地承认，一九六八年“斗争”的长远战略，是使用除了暴力以外的种种武器，坚持不懈地进行抗议，游行和示威。
不幸的是，这个月来共党的策略，竟使得政府张惶失措。
甚至警方也失了常态。警方有它的困难：比方说，一批共党分子在公共地方乘凉，或者去要求工作，要到了什么程度才算是非法呢？不过，警方承认警察是对一批群众使用了“梅斯”。
一九六七年当周成功地击退了共产党的威胁，但这些沾沾自喜的人忘记了一点，就是，香港的共产党也不乏有见识的，头脑坚强的人；它拥有一批有经验的革命干部；一批在牢狱里锻炼过的骨干分子，和一套有业务经验的宣传机器。背后还有中国。

显示原版>>

Previous:叙利亚成立最高治安法庭

Next:流行性感冒袭香港四十万人已染病


叙利亚成立最高治安法庭

出版日期:1968.08.01
         期次:3572
         版次:3
         栏目:\[第三版]
副题:审讯最近示遂政变策划者
文章正文:
【法新社大马士革七月二十九日电】叙利亚国家通讯社叙利亚阿拉伯通讯社今天报道，根据元首法令建立了国家最高治安法庭。
它的首要任务之一将是对总理扎因星期六（二十七日）在塔尔图斯的一次讲话中所谴责的所谓的阴谋分子和破坏者进行审讯。
这个法庭将由复兴社会党的成员穆罕默德·赛义德·塔列布负责。它将有两名成员，一名有上校军衔的军官和一名文职人员。大马士革地区长官阿卜杜勒·哈利姆·哈达姆被任命为新法庭的检察官。
【南通社开罗七月二十九日电】开罗的阿拉伯人士认为，伊拉克最近的政变使得叙利亚政治局势恶化。他们对于大马士革叙利亚军队调动和叙利亚总理所说已挫败一起反对政府的阴谋活动的事毫不感到意外。
消息灵通的阿拉伯人士认为，在阿里夫总统被推翻后，本来应当预料到叙利亚紧张局势会加剧。

显示原版>>

Previous:史密斯同沃斯特策划镇压游击队

Next:香港《远东经济评论》承认：香港爱国同胞六月份的斗争使港英张惶失措


一批印度革命者答印《闪电》周刊记者问：毛主席著作就是中国对我们的援助

出版日期:1968.08.01
         期次:3572
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据印度《闪电》周刊七月二十日报道，《闪电》周刊记者在西孟加拉邦一个村庄的地下掩蔽所里会见了一批纳萨尔巴里的领导人。
纳萨尔巴里领导人朗读毛主席的教导：“枪杆子里面出政权”。他们说，“武器我们是不发愁的，因为敌人会供应给我们。我们的主要任务是用只能通过武装斗争夺取政权才能改变现状这样一个观点向农村广大群众进行宣传。”
下面是《闪电》周刊记者与纳萨尔巴里领导人的一些问答。
记者问：北京电台对你们赞不绝口。你们从中国得到了什么援助？
他们拿出了四卷毛泽东著作，其中一个人说，“它们对我们，同时也对世界各国民族解放运动有相当大的帮助。”
记者问：你们的心目中有任何特定的地区开始你们的武装斗争吗？
回答：“对任何马克思主义革命者来讲，根本的东西是人民的力量。地形仅仅是第二位的东西。拿越南来说吧，并不是地形对他们有很大帮助。而是人民决心为争取解放而斗争使得他们能够一直战斗下去。当然我们考虑过地形了，因为革命基本上就是战争，在战争中你不得不考虑战略与战术。从地形上来讲，整个位于西孟加拉和北方邦之间的地区（喜马拉雅山麓）是好的。”
他们表明，他们的人力、金钱和经验都是“极其”有限的；但是从他们和农村的人民的短暂的接触中，他们相信人们能够理解武装斗争的必要性。
记者问：党是怎样进行集中指导的？
回答：“在这里还没建立党时，我们视毛主席领导下的中国共产党为我们的领导。”
他们说，至少在两个问题上必须意见一致：（一）承认毛主席领导的中国共产党作为国际共产主义运动的领袖的权威，并认识到苏联不仅是修正主义，而且也是新殖民主义，它试图和美帝国主义勾结把世界划分为他们的势力范围；（二）认识到武装的农民起义是夺取政权的主要轴心。
《闪电》说：他们承认在他们内部存在严重的分歧。例如，在西孟加拉，至少有五个不同的“共产主义革命者”小组。一个组成立了协调委员会，其中包括从比哈尔、北方邦、旁遮普邦和克什米尔被开除出印共（马）的成员。在印度南方有两个主要的集团，一个是在安得拉邦由纳吉雷迪领导，另外一个是在喀拉拉邦由科萨拉兰·达斯领导。
很明显，这些集团联合组成第三个共产党的可能性不大。然而，已开始进行联系以便采取共同的观点。

显示原版>>

Next:日本革命青年和学生的大喜事


印度《查谟新闻》载文揭露：美垄断资本勾结印财团掠夺印度经济

出版日期:1968.08.01
         期次:3572
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《查谟新闻》六月六日刊登一篇题为《国大党错误地声称已取得独立》的文章，摘要如下：
从一九六五年四月到一九六七年六月，外国私人垄断资本从印度汇回他们本国的利润达一亿三千一百万卢比。其中单是美国垄断资本家汇回本国的利润就达一亿一千二百三十万卢比。在这一猎取利润的竞赛中，西德居于第二位。但是，上述利润只是外国私人资本已汇回本国的数目，不包括他们在印度的资本的再投资。
到一九六七年为止，美国资本家已向（印度）石油工业投资五亿三千万卢比，对机器制造工业投资八亿三千万卢比。西德资本家在同一时期内在印度投资了二亿三千万卢比以上。在这个可以大赚其钱的事情中，外国资本家把印度大资本家作为他们的伙伴。印度的塔塔财团和比拉财团反过来也利用他们对中央政府的影响来为帝国主义的利益服务。
在这种情况下，对于印度国大党政府所声称的自由和独立究竟还留下什么东西，就不难理解了。
除了外国私人资本的投资以外，各帝国主义国家给印度的“援助”是不说自明的。单是根据第四八○号公法供给印度的粮食就已经造成了印度不得不把它的百分之六十的货币抵押给美帝的局面。
这种情况已使印度垄断资本家变得如此胆大，以致他们出席最近在雅典召开的国际商会会议的代表竟敢公开邀请帝国主义者到印度投资，而且代表印度政府保证他们能够得到吸引人的利润和其他保证保护他们利益的措施。

显示原版>>

Previous:流行性感冒袭香港四十万人已染病

Next:美联社报道：苏修早有一支舰队渗入印度洋


英《每日邮报》自华盛顿报道：美黑人士兵从南越寄枪支持黑人抗暴斗争

出版日期:1968.08.01
         期次:3572
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国《每日邮报》七月二十九日发表记者扬哈斯本二十八日从华盛顿发出的一篇报道，题为《军队把步枪寄给黑人聚居区》。摘要如下：
上周在俄亥俄州克利夫兰种族骚乱中使用的武器，有一些是在越南的表示同情的黑人士兵寄给黑人聚居区的黑人民族主义者的。
黑人的领袖们还承认，在同警察战斗的五十名放冷枪的人们当中还有参加过越南战斗的退伍军人。职业的枪手没有浪费他们的子弹。他们极端准确地把警察打死。
克利夫兰事件中这些令人不寒而栗的方面，在美国今后数月看来要发生的种族骚乱中将从美国传来险恶的信息。
在克利夫兰警察称为一次黑人权力阴谋的事件中，有十个人被人用枪打死。
据信在其他大城市包括底特律、芝加哥、洛杉矶和匹兹堡也在计划类似的暴乱。
众议员瓦尼克打电报给国防部长克利福德说，克利夫兰的放冷枪的人使用的是Ｍ—１６自动步枪和Ｍ—１卡宾枪以及手枪和滑膛枪。
他说，他“深为震惊地”获悉，许多武器是在越南的军人寄来的，“他们显然可以轻易地、随意地购买这些武器”。
瓦尼克要求邮局停止邮寄步枪，并要求克利福德防止海外驻军把武器和弹药送回国内。
邮局承认，在越南的黑人士兵把武器寄回美国，包括克利夫兰在内。
但是邮局的辩护律师蒂莫西·梅说：“我们毫无力量来防止这一点。”
一年多来一直就有消息说，一些黑人退伍军人从越南回来重过聚居区的令人沮丧的生活后，决心使用暴力来实现社会变革。

显示原版>>

Previous:法报说：土耳其人民反美运动空前猛烈

Next:打倒美葡帝国主义及一切反动派：安哥拉人民解放运动东线司令答美记者问（完）


「亚太理事会第三次部长级会议」收场

出版日期:1968.08.02
         期次:3573
         版次:3
         栏目:\[第三版]
副题:会上讨论了反华反共以及越南等问题
文章正文:
【路透社堪培拉七月三十日电】澳大利亚总理戈顿今天主持亚洲太平洋理事会第三次部长级会议的开幕式，他说，亚太理事会主要关心的是增进这个区域里的合作。
他强调说，亚洲和太平洋的命运到头来应当由这个地区里的国家的努力来决定。
【法新社堪培拉七月三十日电】亚洲和太平洋理事会成员国在今天的第一次秘密会议中，就同这个地区有关的问题充分地交换了意见。
【合众国际社堪培拉七月三十一日电】亚太理事会三天会议唯一向报界开放的是星期二上午的开幕仪式和开幕讲话。
每个代表团的团长都要求亚洲和太平洋地区国家之间加强合作。有些人直接提到，必须进行这种合作，以便创造能够抵御共产主义的进攻的社会和经济条件。
虽然实质性会议是秘密的，但一些人士说，代表们讨论了越南战争、巴黎和谈、朝鲜的安全、法国的核试验和共产党中国、共产党中国国内以及越南战后的问题。
【路透社堪培拉一日电】亚太理事会各国部长们今天在这里结束为期三天的会议，实际上确定，他们下次将于明年在东京聚会。本周选举日本外相三木为亚太理事会常务委员会副主席，事实上就是确定将遴选东京为一九六九年部长级会议的地点。
新的常务委员会由亚太理事会各国驻东京的大使组成，由三本主持。
【路透社堪培拉一日电】在秘密会议上讲话的部长们除了谈到人民中国的政治事态的影响外，还研究了缅甸国内的颠覆的影响以及老挝的“被人忘却的战争”。
【合众国际社堪培拉七月三十一日电】泰国外长科曼三十一日警告说，美国对亚洲的关心和影响减少，“不是许多年以后”的事情。他说，这个地区的国家必须赶快采取步骤填补真空。
科曼在亚太理事会秘密会议上要求成立一个经济、社会和政治组织以应付亚洲出现的“新形势”。
科曼说，问题是，“谁将填补真空？是共产党中国呢，是苏联呢，还是我们自己？”
他说，“如果我们没有团结的热情而继续分离，那么真空无疑将被试图扩张的国家所填补”。
科曼说，泰国决心继续对共产党游击队作战而不要求朋友和盟国援助。

显示原版>>

Previous:那加等民族武装加紧袭击印军

Next:苏修捷修会谈散场后又复会


勃列日涅夫突然“生病”\杜布切克曾去“探病”

出版日期:1968.08.02
         期次:3573
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格七月三十一日电】可靠人士说，苏捷两党领导人就捷克斯洛伐克自由化方针的命运举行的具有历史意义的摊牌性会谈在今天结束了。
这些人士说，会谈是在勃列日湿夫生病后仅仅几小时结束的。勃列日涅夫的病情没有透露。
据悉，捷克首脑杜布切克曾到停留在科希策车站上的苏联专车上对他作了一次短时间的拜访。
据非官方人士说，杜布切克可能于今晚回到布拉格准备欢迎南斯拉夫总统铁托，铁托预定星期四（八月一日）到达这里。
这些人士说，这次会谈表明，苏联对捷克斯洛伐克改革方针的态度有“一定的缓和”。
【路透社蒂萨河畔切尔纳七月三十一日电】苏共首脑勃列日涅夫突然生病后又恢复了健康，今天下午又回到了会议桌上以结束将决定捷克斯洛伐克命运的最高级会谈。
布拉格的消息灵通人士说，今天早些时候那里的人们越来越希望，俄国人将不会提出这个问题，也不会坚持他们的要求，据信这些要求包括：停止自由化、重新进行监督和苏军驻在捷领土。
【美联社莫斯科七月三十一日电】苏联政府今天说，它不知道关于共产党领导人勃列日涅夫在捷克斯洛伐克生病的消息。

显示原版>>

Previous:苏修捷修会谈散场后又复会

Next:捷通社宣传：捷修头目暗示在会谈中“取得成功”


承认印许多邦饥荒严重会饿殍遍野

出版日期:1968.08.02
         期次:3573
         版次:3
         栏目:\[第三版]
眉题:印报戳穿英·甘地政府宣传的农业“丰收”神话
文章正文:
【本刊讯】据印《新世纪》周报五月十二日报道说：令人心碎的有人饿死的消息不断从阿萨姆邦的戈尔帕拉区传来……现在共产党的邦议员萨拉特·拉瓦透露了该邦有若干人饿死的消息。
据拉瓦说，所有这些不幸的受难者都是在戈尔帕拉县的杜特诺伊，卡拉和坦加巴里难民营中的收容者。不仅是难民，甚至当地的人民也并不好过日子，在公开市场上出售的大米的价格是每一芒特八十至九十卢比，稻子每一芒特四十五卢比，而政府规定的价格是每一芒特二十三卢比。没有人能以这样的价格购买大米和稻子，现在他们中的许多人依靠草根为生。政府不可能不知道这种情况，但现在它在运送救济物资给挨饿的人民方面仍然只作很少的一点努力。
一位名叫查希鲁尔·伊斯拉姆的无党派邦议员在一篇声明中说，在杜帕尔大区的近六十万人民在最近的一个半月中没有看到过大米或麦子。他们正在依靠红薯，草根和野菜为生。伊斯拉姆说，我不知道政府的这种罪恶的沉默和不予理会的态度是否是政府反对人民的一种阴谋，然而，事实是，政府对这种情况并没有采取任何措施。显然，所有这些令人恐慌的报道至今尚未触动邦政府。它继续对人民谈今年“丰收”的景象，似乎这能把人民从现在的饥饿状况中解救出来。
《政治家报》五月二十六日报道说，在阿萨姆邦、马哈拉施特拉邦的马拉特瓦达和维达尔帕地区、米佐山区、奥里萨、拉贾斯坦、比哈尔、西孟加拉都发生了严重灾荒。
在比哈尔邦，最主要的问题是缺乏饮水问题。在拉贾斯坦，人民受到饥饿和干渴的痛苦几乎一样大。
由于大米的短缺，越来越多的人正在被迫吃草根和罗望子果。像在科拉普特县的卡西普尔地区，甚至可食的野草也正在变得稀少了。在灾区，使人麻酸或中毒的野草也被可怜地大批食用。
关于人们是否是由于饥荒而死亡的争论尚未解决。拉玛·代维夫人领导了各个委员会在该地区作出了非官方的帮助。她说，由于饥荒至少一百五十人死亡，但这被政府断然否认了。
《自由新闻》六月十八日透露，据最近到过奥里萨的新闻广播部副部长南迪尼·萨特巴蒂说，发生旱灾的奥里萨的八个县的情况是十分严重的。
萨特巴蒂在六月十七日接见记者时说，那里的人民所忍受的痛苦是难以描述的。她所访问过的一些人家甚至找不到一粒粮食。在巴拉索莱、普里和加尼亚县的有些地区条件是很坏的，这些地方甚至连饮水也缺乏。
当记者问到报纸上报道的有人饿死的消息的时候，萨特巴蒂说，在她访问期间，她听到许多这方面的事件。但是邦政府否认这一点。
《新世纪》周报六月二十三日刊登了一篇题为《在奥里萨饿死的人》的文章说，前北方邦议员邦书记处成员博拉纳纳特·巴特奈克访问了普里县的达斯巴拉、加尼亚和努阿冈。他描绘了灾区情况：干旱地区的人们早就出卖了他们的用具，母牛、公牛、山羊和其他东西。由于饥荒而引起的死亡正在日益增加。

显示原版>>

Previous:腊斯克举行记者招待会加紧压越表态

Next:苏修决定不参加日本两个禁原氢弹大会


法报推测苏修捷修会谈可能的结果

出版日期:1968.08.02
         期次:3573
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《费加罗报》七月三十日刊登该报驻布拉格特派记者的一篇文章，摘要如下：
捷克斯洛伐克人与苏联人之间的重大的双边会议，已在今天开始举行。
布拉格人士今天认为谈判有三种可能的结果：
一，苏联人粗暴地提出条件，以致于这些条件使捷克会谈者不得不断然拒绝。这是一种极端、不大可能采用的解决办法，这种解决办法会使俄国人及其华沙首脑会议上的盟友进行他们厌恶的军事干涉，而且它是不能解决任何实质问题的，因为它不能走上政治解决。但是，首先排除这种可能性是轻率的，因为六周以来已经作了细致的部署。
二，苏联政治局成功地“粉碎了”捷克主席团的一致，并发现了一个应时而生的“叛国集团”，这个集团在华沙条约“盟国”支持下，要求它们的“兄弟援助”，企图借以推翻现任领导班子。
三，分阶段的折衷解决办法，各方都围绕着冠冕堂皇的、但无直接的主要意义的办法进行大肆宣传，以便光荣地摆脱战争。人们在方案上取得了协议，但是，双方在言语付之行动之前，还要有一个考虑的时间。

显示原版>>

Previous:苏波德联合演习继续举行


捷通社宣传：捷修头目暗示在会谈中“取得成功”

出版日期:1968.08.02
         期次:3573
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社切尔纳七月三十一日电】在几个小时以前，捷党第一书记杜布切克和国民议会主席斯姆尔科夫斯基暗示，从他们的观点看来，这次会谈正在取得成功。
这两位捷克斯洛伐克的共产主义改革家，中午离开会场几分钟，和他们的一些苏联客人散步。
据捷通社报道，在他们散步期间，杜布切克和斯姆尔科夫斯基同普斯塔村庄的一群呼吁的居民谈了话。
捷通社说，“从他们的听来乐观的交谈中可以判断，今天的会谈继续取得成功。”
【合众国际社切尔纳一日电】夜里，没有署名的手写的标语出现在布拉格繁华大街普什科普街上的一些墙上。
一个英文标语说：“杜布切克和青年万岁”。另一个捷文标语要求俄国人“尊重你们在联合国承担的义务”。
齐萨日在布拉格的捷民族议会会议上说：“我们的立场是明确的……我们确信我们的政策是正确的，并将坚定不移地继续贯彻下去。”

显示原版>>

Previous:勃列日涅夫突然“生病”\杜布切克曾去“探病”

Next:罗报就苏捷会谈发表社论反对使用压力


腊斯克举行记者招待会加紧压越表态

出版日期:1968.08.02
         期次:3573
         版次:2
         栏目:\[第二版]
副题:叫嚷美“必须直接或间接知道如停炸会出现什么情况”
文章正文:
【美新处华盛顿七月三十日电】国务院发表的允许直接引用的国务卿腊斯克在记者招待会上的谈话纪录如下（本刊有删节）：
明天将在巴黎举行美国和北越代表团第十五次会议。我们非常希望北越代表将作出建设性的反应，而帮助我们实现东南亚和平。
约翰逊总统在三月三十一日曾非常清楚地表明，如果北越愿意在使战事大规模降级方面合作，我们准备采取另外一些行动。现在，我们知道北越正在把全部精力集中在停止对北越的一切轰炸这个问题上。
约翰逊总统在三月三十一日采取一个单方面的重大降级行动，他停止轰炸北越的几乎百分之八十的陆地地区，在那里，我们估计住有它的百分之九十的人口。
今天这仍然是一个中心的、很重要的事实，而同这个事实成为对照的是，南越没有一平方公里的土地免受轰炸和其他形式的袭击。
现在我们觉得我们必须从某个负责的权威人士那里直接或间接地知道，如果我们停止轰炸，将会出现什么情况。
有人认为目前南越战事的沉寂局面表明已作出一项政治决定。
约翰逊总统和阮文绍总统在檀香山会晤时曾非常仔细地研究了局势，他们说：“两位总统在参照这些重要的根本性变化研究目前局势时注意到，来自北方的渗透的速度——以北越和老挝境内的大量人员调动为证明——仍旧保持着高水平。他们一致认为，对方军事活动的方式继续表明，在今后两个月内的某个时候将再次采取攻势行动。过去两三个星期里作战的减少，包括不分青红皂白地对西贡平民进行袭击的行动的暂时停顿，看来是军事方面的因素——敌人进行重新集结以及盟国采取有效的破坏性行动——所造成的。”
他们考虑到——举例说——离开象西贡、岘港和顺化这样的主要居民中心五英里、十英里、十五英里、二十英里的地方发生的战斗数量非常大。从情报中得到的证据，并不表明要努力以地面上的行动来走向和平。
无论如何——无论如何，这并不是在外交活动范围以外的做法，就是如果作出任何这类的决定的话就通知我们，并且就双方可以大大减少战斗的情况交换意见，这不仅影响昨天可能已经发生的事，而且影响明天、下一周、下个月将会发生的事，因为这是在目前局势中很重要的事。
所以我们非常希望河内当局对我们的谈判代表在巴黎提出的许多建议作出某种现实的答复，这样我们可以朝和平前进。但是我们并不认为我们方面再作出一些重大步骤就可以朝和平方向前进，如果对方可以继续从十七度线那边由我们创建的一个庇护所内以它选择的任何速度和规模进行它自己那一部分战争的话。
【美联社华盛顿七月三十日电】在白宫，有人问新闻秘书克里斯琴，腊斯克说美国在进行任何进一步的轰炸降级以前希望得到北越关于对等行动的权威性保证，腊斯克这番话跟以前的方案比起来是不是有了改变。
克里斯琴回答说：“据我们判断，自从总统三月三十一日提出建议和接受会谈以来，任何一方都没有改变。按照我对国务卿腊斯克讲话的理解，这就是他说的那些话的实质。”

显示原版>>

Previous:外电评腊斯克在记者招待会上的谈话

Next:承认印许多邦饥荒严重会饿殍遍野


罗报就苏捷会谈发表社论反对使用压力

出版日期:1968.08.02
         期次:3573
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布加勒斯特七月三十一日电】据罗通社报道，党报《火花报》今天说，罗马尼亚人民正“密切注视着”捷苏会谈。
该报说，罗马尼亚人记住党第一书记齐奥塞斯库的讲话：“为了加强团结，绝对有必要抱着消除分歧的目的……本着同志式和互相尊重的精神举行党与党之间的会谈。”
该报说，任何形式旨在强加对有争执的问题的固定观点的压力，不会加强而会削弱社会主义国家的团结，给敌人提供方便。
该报说，罗马尼亚人民希望，“本着尊重共产党关系准则的精神举行的”捷苏会谈“将以耐心和谅解表现出经常关心加强社会主义国家的团结”。

显示原版>>

Previous:捷通社宣传：捷修头目暗示在会谈中“取得成功”

Next:罗马尼亚政府向波兰提出抗议照会


罗马尼亚政府向波兰提出抗议照会

出版日期:1968.08.02
         期次:3573
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布加勒斯特七月三十一日电】罗马尼亚今天声明，社会主义阵营各国有“不可侵犯的权利”来“独立地”决定它的国内政策和对外政策。
这一点是在罗马尼亚政府给波兰政府的抗议照会中声明的。
这项照会对波兰报纸、电视和公众辩论中对罗马尼亚对外政策进行“完全不能容许的”歪曲提出抗议。
照会说，最近的一个事例是，参加电视辩论的波党领导人“采用了转弯抹角的手法和诬蔑性措词，歪曲并诽谤罗马尼亚的对外政策”。
罗马尼亚政府要求波兰政府“果断地结束这些有害的作法”。
罗马尼亚认为，在共产主义运动的当前情况下，一个“十分重大的需要”是，“不应当以任何方式作出会导致恶化互相关系或加深意见分歧的事情”。
波兰的反罗马尼亚言论等于是“干涉他国内政的行为”，这“在社会主义国家之间的关系中是完全不能容许的”。
这项政府对政府的抗议照会开头说：
“罗马尼亚政府认为不得不深为遗憾地指出，最近在波兰人民共和国出现了具有会损害我们两国和两国人民友好和团结的良好关系的性质的现象。”
照会说，罗马尼亚已几次要求不让这种事件再发生。
【路透社维也纳七月三十一日电】观察家们说，发出照会的时间——苏捷决定性会谈的第三天——以及照会强调每个社会主义国家不应受到干涉的权利似乎清楚地表明，罗马尼亚支持捷克斯洛伐克的立场。

显示原版>>

Previous:罗报就苏捷会谈发表社论反对使用压力

Next:铁托、齐奥塞斯库将去捷


毛主席语录

出版日期:1968.08.02
         期次:3573
         版次:1
         栏目:\[头版]
文章正文:
退进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命 的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。毛泽东

显示原版>>

Next:日本《毛泽东思想研究》发表长篇文章：《宫本修正主义和中国赫鲁晓夫是一丘之貉》


美一九六八财政年度赤字创历史上最高纪录

出版日期:1968.08.02
         期次:3573
         版次:2
         栏目:\[第二版]
副题:美国对外贸易今年六月份又出现逆差
文章正文:
【美联社华盛顿七月三十日电】政府高级官员今天报道，六月三十日结束的财政年度的预算赤字是二百五十四亿美元——比政府一月份的估计多五十六亿美元，比三月三十一日修改后的估计多三十一亿美元。
财政部长福勒和预算局局长菲维克在一项声明中说，部分原因是由于国会推迟通过征收百分之十的所得税附加税。
他们说，收入比一月份估计的少二十三亿美元，因为附加税未及时收到以达到意料中的收入。
他们说，支出比一月份估计的多三十三亿美元。
但是，他们指出，对越南的支出比约翰逊总统三月三十一日讲修改数字时说的数目只多八亿美元。
【法新社华盛顿七月三十日电】这次赤字是美国历史上最大的，只是第二次世界大战中的一九四三、四四、四五年除外，那三年每年超过一千五百亿美元。
福勒和兹维克说，这个财政年度的收入共为一千五百三十五亿美元，开支共为一千七百八十九亿美元。
【路透社华盛顿七月三十日电】一九六八年财政年度美国政府收入的一半几乎都是从个人所得税来的，这种税共为六百八十六亿九千二百万美元。
公司所得税和就业税分别为二百七十亿美元到二百八十亿美元。
国防开支七百七十一亿九千万美元中再次在总开支中占五分之二强。
【美联社华盛顿七月二十九日电】政府官员们今天报道，美国对外贸易六月份再次出现逆差。这是美国今年第三个月进口超过出口。
六月份的八千七百万美元的贸易逆差，是在紧接着五月和三月的逆差之后出现的，因此，使得政府更加不可能实现它要在一九六七年的基础上得到改善的目标，一九六七年的进出口出超是四十一亿美元。
商务部的一位高级官员说，这种数字是“使人不安的”。
【路透社华盛顿七月二十九日电】商务部发表了一九六八年上半年的数字，表明出超只有三亿一千七百八十万美元，而去年上半年却是二十二亿七千二百万美元。

显示原版>>

Previous:约翰逊经济顾问哀叹美国经济衰退迫在眉睫

Next:外电评腊斯克在记者招待会上的谈话


那加等民族武装加紧袭击印军

出版日期:1968.08.02
         期次:3573
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《黎明报》七月二十九日从科伦坡报道，印度政府在接到那加、库基和米佐人加紧展开进攻的消息后，已经赶派大批增援部队驰往东部边境。
新德里担心这些民族主义者展开更多的这类进攻，看来他们的攻势是经过周密计划的，并且是有配合的。
迟到消息说，那加人奇袭并且攻占了当加姆的一个哨所。那加人用司登式步枪和机枪玫打该哨所时，驻在那里的印度治安人员逃跑了。
另一则消息说，米佐人和库基人也对驻索达尔山区马利翁和塔蒙隆大区的朗达默尔的治安部队进行了奇袭。
米佐和库基人配备手榴弹和自动武器。
这些事件发生后，印度政府下令沿东部边界加强巡逻。

显示原版>>

Previous:苏修决定不参加日本两个禁原氢弹大会

Next:「亚太理事会第三次部长级会议」收场


南越解放军接连袭击西贡附近伪军

出版日期:1968.08.02
         期次:3573
         版次:2
         栏目:\[第二版]
副题:并在岘港以南和顺化西北重创美军
文章正文:
【合众国际社西贡一日电】军方发言人说，越共今晨对西贡周围省分的南越据点发起六次配合一致的地面和迫击炮袭击。
在这些拂晓的进攻中，共产党人每一次都被击退了，守军只受到轻微的破坏和伤亡。据说，南越的损失为：六人被击毙、二十四人受伤。
这些冲突是自从五月攻势以来，共产党人首次在西贡地区发动的一系列时间配合得很好的进攻。这一切都发生在今晨二时至三时，地点是在厚义省和隆安省。
发言人说，这些袭击是小规模的试探，但是在这样短的时间里发动这么些袭击是有重大意义的。
【美联社西贡七月三十日电】在今天报道的北部诸省的两起激烈的战斗中，美国部队遭到了挫折，死二十四人，伤六十五人。一次挫折是美国海军陆战队第七团在岘港以南约二十五英里历时一天的战斗中遭到的。
约二百名北越军队用机枪扫射海军陆战队部队。计有二十名海军陆战队死亡，四十名受伤。
这场激烈的战斗是在星期日晚上发生的，但是直到今天才宣布。
在昨天发生的看来是另一次伏击中，北越军队用重型机枪、小型武器和迫击炮火袭击在顺化西北三十五英里的深山中探测共军基地营的美国空中骑兵师。据报道，四名空中骑兵被打死，二十五名受伤。
【路透社西贡七月三十日电】一位南越军方发言人说，今天清晨当越共游击队在西贡西北七英里的一个人群拥挤的市场扔了三颗手榴弹时，有八人死亡，四十二人受伤，其中政府士兵有五人被打死，十九人受伤。

显示原版>>

Previous:日本《毛泽东思想研究》发表长篇文章：《宫本修正主义和中国赫鲁晓夫是一丘之貉》

Next:泰帮凶军一个师抵西贡


日本《毛泽东思想研究》发表长篇文章：《宫本修正主义和中国赫鲁晓夫是一丘之貉》

出版日期:1968.08.02
         期次:3573
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《毛泽东思想研究》第七期登载森村源太郎写的文章，题目是《宫本修正主义集团和中国赫鲁晓夫是一丘之貉》，摘要如下（文内小标题是原来的）：一、中国赫鲁晓夫和宫本一伙都是“议会迷”世界人民的伟大领袖毛泽东同志教导说：“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。”
承认无产阶级必须通过武装斗争夺取政权还是要走“议会道路”，这是马克思列宁主义同修正主义的根本分歧。国际共产主义运动的历史清楚地表明，大大小小的各种修正主义者全都一样，是“议会迷”，他们都否认暴力革命是无产阶级革命的普遍规律。
中国赫鲁晓夫向来就是资产阶级改良主义者，是中国最大的“议会迷”。
他早在二十年代初期就是叛徒陈独秀的拥护者，否认中国的无产阶级在新民主主义革命阶段应该夺取政权。
在一九二七年，蒋介石进行反革命政变，他就在武汉同陈独秀一样投降蒋介石，命令工人的武装纠察队把手里的数千支枪交给国民党。
一九三七年，日本帝国主义在华北点燃起侵略战火，中华民族面临生死存亡的危机时，中国赫鲁晓夫又跳出来，附和王明的投降主义路线，主张要把人民的武装力量交给国民党，领导权也要交给国民党。
这不是腐朽透顶的投降主义者的灵魂又是什么？
在这个时期，中国赫鲁晓夫还写了《修养》这本反革命的书，否认无产阶级专政。同时，正当全党全力以赴进行抗日战争的时候，他却要求党员抛开革命战争，抛弃武装夺取政权的问题，脱离战争，一心努力“自我修养”。
但是，中国赫鲁晓夫的“议会迷”的本质表现最突出的时候是在抗日战争胜利以后。
中国赫鲁晓夫在一九四六年二月发表了《时局问题的报告》，公开反对毛泽东同志的革命路线，提出“和平民主新阶段”的反动“理论”，大力鼓吹“议会道路”。
中国赫鲁晓夫在这个时期跳出来叫嚣“和平民主新阶段”论，决不是偶然的。第二次世界大战以后，在国际共产主义运动中掀起一股议会主义的逆流。
当时世界上坚决顶住这股逆流的，只有毛泽东同志。
中国赫鲁晓夫在整个新民主主义阶段中，每当革命斗争处于新的转折点的时候，总是跳出来，把人民的武装力量出卖给敌人，而企图走“议会道路”。
宫本一伙比这个中国赫鲁晓夫稍好一点吗？臭名昭著的野坂是已经不需多说了。他在一九四六年从延安回来，立即挂起前“共产国际执行委员”的“金字招牌”，利用毛主席和中国共产党的威信，打着“红旗”反红旗，散布“和平革命论”。
当时自称为“日共理论家”的宫本也发表了题为《人民民主革命的展望》的演讲，叫嚣要建立“和平革命论”的“原则”。他恬不知耻地主张在美军占领下有进行和平革命的可能性。
中国赫鲁晓夫和宫本都在拼命地吹着“议会道路”的喇叭，反对武装夺取政权，这完全不是偶然的一致。因为他们都是资产阶级改良主义者，是考茨基的门徒。
这些家伙都是只顾个人名利的自私自利的个人主义者，是害怕革命，害怕战争，极端害怕丧失生命的胆小鬼。他们丝毫没有一个革命家的气节，一旦遇到有事的时候，就立刻会向敌人投降。所以宫本在一九五○年曾两次答复麦克阿瑟整肃命令，到美军司令部报到，向美帝国主义低头，也决不足为奇。同中国赫鲁晓夫收罗过去的叛徒集团，阴谋篡夺党中央一样，宫本的周围也象粪上爬满蛆虫一样，什么“自首”、“假自首”等等叛徒成群地在蠕动着。这些家伙在暴力革命前面吓破了胆，拼命叫嚷合法斗争，主张“议会道路”的可能性，这是他们的特点。无耻叛徒们的这样的活动完全适合美帝国主义和各国反动派以及苏联现代修正主义反共、反华、反马克思列宁主义、反毛泽东思想的需要，适合于破坏全世界的无产阶级革命和维持美帝国主义及各国反动派的统治的目的。二、中国赫鲁晓夫和宫本一伙都是无产阶级专政的敌人
中华人民共和国在一九四九年十月一日宣告成立到一九五六年，中国的生产资料所有制的社会主义改造就已经基本完成。
在这个时期内，中国赫鲁晓夫的最大罪行就是，他违背毛泽东同志的教导，公开反对无产阶级专政，反对建设社会主义经济，在城市和农村中拼死地发展资本主义，企图为资产阶级专政鸣锣开道。
他在那时颂扬资产阶级剥削制度，大大鼓舞了资产阶级。
中国赫鲁晓夫在城市鼓励资产阶级，竭力为发展资本主义而努力。
在农村中，中国赫鲁晓夫拼命扶植富农，疯狂地反对农业合作化。
以后，贫农和下中农起来要求实行农业合作化的时候，中国赫鲁晓夫又疯狂地镇压他们。
中国赫鲁晓夫的所谓“新民主主义制度”，实际上就是资产阶级专政，是反动的、镇压人民的法西斯式专政。
宫本比中国赫鲁晓夫更加明目张胆。他尖声怪叫地喊，在日本建立起来的民主人民共和国的政权本质不是无产阶级专政，借以献媚于资产阶级。同中国赫鲁晓夫提出“巩固新民主主义的制度”的口号一样，宫本也提出“要彻底实行一系列民主改革”的口号。他鼓吹只要这样办，日本的人民民主政权就会转化为无产阶级专政。
宫本说对垄断资本，首先进行“人民管制”，然后过渡为国有。他还强调，这个“人民管制”是属于“民主主义的性质”，决不是“社会主义性质”的。宫本就是这样公开反对人民的政权坚决没收垄断资本建立社会主义国有经济。这完全是荒谬绝伦的胡言乱语。宫本他们一开口就是“高度发达的资本主义国家”，但连经济落后的中国，对帝国主义及其走狗官僚资产阶级所掌握的企业也都采取坚决没收的政策。而宫本对于包括亲美垄断资本在内的垄断资本却说只实行“人民管制”，不予没收。这样，无产阶级就不能掌握经济命脉，所以虽说‘“管制”，也无法管制。这样，就谈不到打倒美帝国主义的统治，更谈不到建设社会主义经济。
宫本在谈到人民政权的农业政策基础时还胡说“使农民经济普遍成为只靠农业就能够生活的、独立自营的稳定农产”（第七次代表大会上关于纲领问题的报告），然后在这个基础上‘“适应无产阶级专政的建立”过渡到社会主义集体经营。可是至今的社会主义国家中的实际情况证明，如果无产阶级通过民主革命夺取政权以后，不立即组织农民向农业集体化的方向前进，农村中的阶级分化就会迅速出现，富农经济就会发展起来，资本主义就会占领农村阵地，这是毫无疑问的。在这样的条件下，所谓“普遍成为独立自营的稳定农产”到底是什么意思？不管宫本他们怎样辩解，它也只能意味着扶植上中农和富农，而不能是其他什么。
这样看来，宫本所描绘的“人民政权”就是要在城市中允许垄断资本存在、让资本主义自由发展的政权，就是要在农村中扶植富农的政权。这恰好同中国赫鲁晓夫的“‘新民主主义制度”的实质就是资产阶级专政，是一样的。这就是真正的资产阶级专政。归根结底，“议会迷”宫本不仅是要在民主革命阶段放弃暴力革命背叛革命，而且其必然结果将同中国赫鲁晓夫一样，是要在“人民民主”的美名下，实际上反对社会主义，顽固地拥护资产阶级专政。
我们要用人民战争打倒美帝国主义及其代理人，然后建立由无产阶级领导的人民民主专政的政权，并且公开宣言，这个政权的实质是无产阶级专政。这个政权必须坚决没收垄断资本，建立社会主义经济。对中小企业则加以限制，不容许资本主义泛滥。这样逐步把它改造成为国有企业。对农业则是立即领导农民向集体化前进。
三、打着中国赫鲁晓夫的“阶级斗争熄灭论”的破旗的宫本一伙
一九五六年，中国基本完成了生产资料所有制的社会主义改造，社会主义革命进入了新阶段。中国赫鲁晓夫在这个时期犯的最大罪行就是大力宣传“阶级斗争熄灭论”，否认在社会主义社会中阶级和阶级斗争长期存在，制造“没有阶级斗争”的舆论，麻痹人民的革命警惕性，妄图为全面复辟资本主义开辟道路。
那么日共宫本修正主义集团对社会主义社会中的阶级和阶级斗争是怎样看、怎样想的呢？让我们首先看看宫本拼命颂扬的所谓最“科学的革命纲领”的日共纲领。
第八次代表大会通过的这个臭名昭著的修正主义“纲领”，就有关社会主义的部分，是这样说的：“社会主义社会是共产主义社会的第一阶段。在这个阶段，完全没有人剥削人的现象，社会的阶级分裂也完全结束。这个社会主义的日本可以实现‘各尽所能，按劳取酬’的原则，并且可以保证空前的物质繁荣和精神上的百花齐放以及广大人民的民主。”从这话来看，很清楚，宫本修正主义集团所描绘的社会主义是完全没有阶级和阶级斗争的“幸福社会”，在这里无产阶级专政的必要已经完全没有了。中国赫鲁晓夫大力宣传“阶级斗争熄灭论”，说什么“英雄无用武之地了，现在再没有地主阶级，资产阶级给我们消灭了”等等，竭力散布“幸福社会主义论”，企图这样欺骗人民，为全面地复辟资本主义制造舆论。在这一点上，宫本和中国赫鲁晓夫也是完全一样的，是腐朽透顶的阶级斗争熄灭论者，是具有修正主义灵魂的人们。
四、宫本一伙的国际路线是中国赫鲁晓夫的“三降一灭”路线
毛泽东同志教导说，中国对外政策的最高指导原则是无产阶级国际主义。而且在国际斗争方面提出了以“三斗一多”（同以美帝国主义为首的帝国主义斗，同以苏联为中心的现代修正主义斗，以及同各国反动派斗，多支援各国人民的革命斗争）这种真正的无产阶级国际主义为基础的革命路线。
但是中国赫鲁晓夫每遇国际上阶级斗争激烈的时候，就企图实行“三降一灭”（投降帝国主义，投降现代修正主义，投降各国反动派，消灭各国人民的革命斗争）这样一条叛徒的投降主义路线。
事实已经清楚地证明了中国赫鲁晓夫是中国人民的公敌，同时也是亚洲人民和世界人民的公敌。
宫本一伙在一九六二年制定了所谓“四面旗帜”的“黑旗”，胡说它的第四面旗帜把国际路线公式化了。、
这就是“反对以美帝国主义为首的帝国主义、争取民族解放与和平的国际统一战线的旗帜”这样一面长长的旗帜。这面长长的旗帜，表面看来，好象真是反对美帝国主义的革命路线，但是看看它的内容，却完全是骗人的，同中国赫鲁晓夫的“三降一灭”完全一样。（下转第三版）（上接第一版）
他们的所谓“国际统一战线”是“不以从地球上消灭以美帝国主义为首的世界帝国主义这样一项世界革命任务为直接任务的”（《赤旗报》一九六六年二月四日文章《为了加强反对美帝国主义的国际统一行动和统一战线》）骗人鬼话，所谓“反对美帝国主义”只是招牌，而决不是要打倒它。而且还要“在美军（从日本）撤出以后，以独立国家的身份，建立真正平等的体面的日美关系”，包括美帝国主义在内，“建立同一切国家友好和亲睦的关系”（一九五九年一月，第七次代表大会四中全会的决议）。所以它和中国赫鲁晓夫胡说的“要发展同美国的友好关系”没有丝毫不同之处。
那么宫本一伙对苏联现代修正主义的态度又是怎样？他们三番五次地写又臭又长的文章，尖声怪叫什么“说苏联支持越南人民斗争是虚假的这种话不对”，“要从国际统一战线中，把苏联共产党领导排除出去，就是分裂主义”，“对苏联共产党领导要采取革命的两面政策”，等等。他们大肆宣传同苏联现代修正主义采取“统一行动”，并且同苏斯洛夫举行会谈，公开同苏联修正主义集团勾结。
这和中国赫鲁晓夫对苏联修正主义集团所采取的态度完全一样。
我们从这里可以清楚地看到，在“国际路线”方面，中国赫鲁晓夫同宫本一伙的灵魂是同样的叛徒灵魂。
我们日本的真正革命者要彻底粉碎这样的骗人路线，要在毛泽东思想指引下，进行本国革命的同时，坚决实行为把世界革命进行到底的真正革命的无产阶级国际主义原则的国际路线。
我们从历史上说明了中国赫鲁晓夫的主要罪行，同时说明宫本一伙的言行同中国赫鲁晓夫是一模一样的。关于中国赫鲁晓夫的罪行，只不过讲了政治路线上的问题，但是光看这一些，也可以看出宫本他们所谓“走资本主义道路当权派无罪”的说法是怎样毫无根据的谎言。宫本一伙拼命为中国赫鲁晓夫辩护，决不是偶然的。他们本来就是一丘之貉。
革命的根本问题是政权问题。国际共产主义运动的历史告诉我们，马克思列宁主义者和形形色色的修正主义者之间的斗争就完全是围绕着这个革命的根本问题，即政权问题进行的。总而言之，承认不承认暴力革命是无产阶级革命的普遍规律，是坚持还是反对无产阶级专政，这从来就是马克思列宁主义同一切修正主义进行斗争的焦点。今天的斗争焦点是，承认还是反对在无产阶级专政条件下继续进行革命。
按照马克思列宁主义和修正主义之间的这个根本分歧来看，中国赫鲁晓夫和宫本一伙正是无产阶级的可憎恨的敌人，是地地道道的反革命修正主义分子。
宫本一伙的“纲领”就是中国赫鲁晓夫反革命修正主义“纲领”的日本翻版，是他们的腐朽透顶的灵魂的自供。这是叫嚣和平革命，颂扬资产阶级专政，要永远维持资本主义制度的反革命纲领，是彻头彻尾的修正主义纲领。
伟大的无产阶级文化大革命把中国党内最大的走资本主义道路当权派中国赫鲁晓夫暴露在光天化日之下，剥掉了他的画皮。同时也就剥掉了宫本一伙和他们的骗人纲领的画皮。中国七亿人民的大批判的吼声直接就是抨击宫本一伙的雷声，它在代代木的上空轰鸣着，把宫本一伙吓得发抖。宫本一伙对毛泽东思想和无产阶级文化大革命的诬蔑和辱骂只不过是它走向灭亡时的垂死挣扎而已。掌握了毛泽东思想伟大真理的日本人民一定会打倒叛徒宫本一伙，沿着毛泽东同志所指出的革命道路前进，最后取得日本革命的伟大胜利。
打倒日本的赫鲁晓夫宫本！
伟大的毛泽东思想万岁！
全世界人民的伟大领袖毛主席万岁！万岁！万万岁！

显示原版>>

Previous:毛主席语录

Next:南越解放军接连袭击西贡附近伪军


苏波德联合演习继续举行

出版日期:1968.08.02
         期次:3573
         版次:4
         栏目:\[第四版]
眉题:苏电台说苏军事演习结束
文章正文:
【法新社莫斯科七月三十一日电】莫斯科电台今天报道，最近几天在苏联境内举行的暗号为“空中壁障”的军事演习已结束。
这家电台又说：“给军队提出的任务已经完成。”
指挥这次演习的副国防部长巴季茨基元帅说：“军事演习表明，我们的军队处于在现代条件下完成作战任务的充分准备状态。”
苏联、波兰和东德的联合演习仍在波兰和东德举行。
【法新社纽约七月二十九日电】《新闻周刊》今天说，苏军最近在同东德军队进行的演习中进行了一次入侵捷克斯洛伐克的演习。
该刊在《潜望镜》栏中说：“共产党军队进行了一次入侵捷克斯洛伐克的演习。根据可靠的情报，在六月二十六日到七月六日之间，苏联和东德军队进行了演习……目的在于摧毁布拉格的一次‘理论上的’反革命暴动。
“纸面计划要求苏联和东德坦克部队越过波希米亚西部进入同奥地利交界的地界。这将在四十八小时以内切断捷克和西德边界。在下一阶段，军队将向北移动，花两星期的时间肃清布拉格的反革命抵抗活动。
“根据同一消息来源，共产党军队一直在捷克—东德边界和捷波边界沿线建立它的基本设备——公路、临时机场和供应仓库。虽然这种活动不是‘演习’的一部分，但在很大程度上是对杜布切克政权进行的一场‘神经战’的一部分。”

显示原版>>

Previous:铁托、齐奥塞斯库将去捷

Next:法报推测苏修捷修会谈可能的结果


苏修捷修会谈散场后又复会

出版日期:1968.08.02
         期次:3573
         版次:4
         栏目:\[第四版]
副题:外电认为双方在公报问题会上发生了分歧
文章正文:
【美联社布拉格七月三十一日电】捷克斯洛伐克和苏联领导人之间的会谈今晚出人意外地恢复了，这显然是由于最后一分钟出现了障碍。
消息灵通人士说，苏共首脑勃列日涅夫在下午生病之后重新参加了讨论捷克斯洛伐克自由化运动的前途的会谈。
这些人士说，会谈将继续到明天。
在出人意外地恢复会谈之前，捷克斯洛伐克新闻机构已准备好但尚未发表宣布会谈在下午四时过后不久结束的消息。
到切尔纳会谈现场采访的记者被告知于下午七时去出席在这个镇举行的一次记者招待会。但是当他们到那里去的时候，他们发现这次记者招待会已取消。
人们猜测，在原定今晚发表的联合公报的一些细节上出现了最后一分钟的障碍。
【美联社伦敦七月三十一日电】英国广播公司星期三晚上说，在切尔纳举行的苏捷会谈“肯定没有结束”，星期四将继续进行会谈。
这家公司说，它收到一则消息：俄国人和捷克斯洛伐克人在公报的措词问题上发生了意见分歧。
《泰晤士报》说，“讨论延长到第三天一事在布拉格引起了担心和不肯定。”这家报纸还说，苏联又有一些装甲部队到达波兰同捷克斯洛伐克接壤的边境。
【路透社切尔纳七月三十一日电】科希策电台今晚说，苏捷最高级会议明天将继续举行。
电台说，这两国的共产党主席团继续他们的会谈直到深夜。
载运苏联代表团越过边界的火车，这天夜里返回苏联的领土。
【路透社切尔纳七月三十一日电】今天上午
——在勃列日涅夫没有参加上午会议的消息传来之前——布拉格的权威人士说，在最近的四十八小时内，这位苏联领导人亲自向杜布切克发出了紧急的、强有力的呼吁。
据布拉格有消息说，勃列日涅夫的呼吁是在第一天的会谈结束时这两个人进行二十分钟的私人谈话时发出的。
勃列日涅夫要求杜布切克忠诚，并帮助克里姆林宫制止从各方面打击这个苏联盟国的起腐蚀作用的势力。他要求捷克斯洛伐克党为了世界运动的团结重新评价它目前奉行的改革纲领。
据说，勃列日涅夫表示，双方在政治和经济两方面都得作出一些让步和牺牲，以使这个集团足以能对付西方。
杜布切克温和地对苏联领导人说，如果他在重要问题上妥协，他就不能见他国内的人民。

显示原版>>

Previous:「亚太理事会第三次部长级会议」收场

Next:勃列日涅夫突然“生病”\杜布切克曾去“探病”


苏修决定不参加日本两个禁原氢弹大会

出版日期:1968.08.02
         期次:3573
         版次:3
         栏目:\[第三版]
眉题:玩弄权术 两面拉拢 既不想得罪日 又不想得罪社会党
文章正文:
【本刊讯】东京七月三十一日消息：据《每日新闻》报道，苏联原来准备派代表参加从三十一日开始的由日修控制的（第十四届）禁止原子弹氢弹大会国际会议，但是二十九日通过驻莫斯科的日本使馆突然通知取消访日。
报道说，苏联本来还打算派遣苏修控制的世界和平理事会的代表贝拉
·伊凡诺瓦（实际上是苏联和平委员会的人）参加社会党和总评系统的禁止原子弹氢弹国民会议的大会。
报道说，由于日修控制的日本禁原氢协把社会党、总评系统的禁止原子弹氢弹国民会议断定为“分裂组织”，因此日本禁原氢协曾打电报“警告”苏联和平委员会和世界和平理事会，说“不管苏联代表以怎样方式参加禁止原子弹氢弹国民会议的大会，我们都不允许苏联参加日本禁原氢协的大会。”
报道说，日本禁原氢协三十日召开理事会研究了这个问题。他们认为，苏联采取上述做法，表明它对于这两个大会不知参加那一方面好，难于下决心。日本禁原氢协对此表示“不愉快”。
报道还说，社会党、总评系统的禁止原子弹氢弹国民会议三十日也向维也纳的世界和平理事会总部打电报，要求说明取消访日的理由。
【共同社东京七月三十日电】苏联方面突然取消访日计划的原因还不清楚，不过据认为它的直接原因是，日本原氢协方面不改变“无论采取任何方式，‘脚踏两只船’参加两个大会是不许可的”这样一种态度，二十七日向苏联保卫和平委员会发出了抗议电报。
共产党宣布将派遣政治局委员?F田访问苏联，以调和日苏两党的关系，但苏联出席禁止原子弹氢弹大会问题，今年仍然保持悬案而进入大会季节。
【共同社东京七月二十九日电】社会党二十九日就苏联代表参加禁止原子弹氢弹大会问题，发表了山本书记长的谈话如下：
过去苏联对日本的两个禁止原子弹氢弹大会的方针是都派代表团参加。
这次苏联和平委员会只对禁止原子弹氢弹协议会（日共派）派遣四人代表团参加。
苏联的这种态度是讨好最近言归旧好的日共。是侮辱群众性和平运动的、不能容忍的行为。
我们决心要排除苏联和日共对日本和平运动的无理干涉，为发展以国民为基础的和平运动，而争取禁止原子弹氢弹大会的成功。

显示原版>>

Previous:承认印许多邦饥荒严重会饿殍遍野

Next:那加等民族武装加紧袭击印军


泰帮凶军一个师抵西贡

出版日期:1968.08.02
         期次:3573
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡七月二十九日电】泰国的一万二千人的黑虎步兵师的主力部队，包括司令部的人员，今天抵达越南以加强盟军在西贡周围的防御。
一千五百名泰国步兵今天中午前后抵达西贡以北的美军新港码头设施。
预料，这整个师将在年底以前到达越南。

显示原版>>

Previous:南越解放军接连袭击西贡附近伪军

Next:约翰逊经济顾问哀叹美国经济衰退迫在眉睫


铁托、齐奥塞斯库将去捷

出版日期:1968.08.02
         期次:3573
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格七月三十日电】消息灵通人士今天说，预料在苏捷在切尔纳举行的最高级会谈结束时，铁托将于明天到达这里。
这些人士说，铁托可能乘火车来，在布达佩斯停留一下。
【法新社布拉格七月二十九日电】据通常消息灵通人士今天说，一些时候以来就准备访问这里的铁托总统本周晚些时候将到达这里。
这些人士又说，铁托的访问将预示着齐奥塞斯库肯定会在这里露面。
捷通社间接证实了这两次访问，捷通社说，它很快将为订户准备好这两位领导人的照片以及有关的其他文件。
铁托和齐奥塞斯库的连续访问预定在苏捷领导人目前在蒂萨河畔切尔纳会谈后进行。

显示原版>>

Previous:罗马尼亚政府向波兰提出抗议照会

Next:苏波德联合演习继续举行


外电评腊斯克在记者招待会上的谈话

出版日期:1968.08.02
         期次:3573
         版次:2
         栏目:\[第二版]
文章正文:
认为腊斯克提出的「停炸条件」超出了美先前的「条件」，说腊的谈话「表明美的态度趋于强硬」
【合众国际社华盛顿七月三十日电】在记者招待会上，腊斯克并不认为当前共产党在南越的军事行动呈现沉寂状态有什么意义。
有些观察家认为，国务卿提出在美国停止一切轰炸前北越要作出大大降级的权威性保证的要求似乎超出原来约翰逊总统提出的方案，这个方案仅仅要求把“有采取克制态度迹象”作为一个条件。
但是当有人问及这一“变化”时，腊斯克说他并不认为这是一个变化。
不管怎样，他关于越南问题谈话的语调是强硬的。
【美联社华盛顿七月三十日电】（记者，戴维斯）腊斯克的讲话似乎多少超出了国防部长克利福德今年二月份阐明的停炸条件。
克利福德要求河内作出表明未来意图的某种行动。他认为，河内在把人员和供应品运进南方的“通常”的补给活动将不违反美国要求表示在军事方面采取克制态度的条件。
【路透社华盛顿七月三十日电】观察家们认为，腊斯克的谈话说明美国的态度趋于强硬，谈话对北越是明确的警告，要它不要期望美国的战争努力有所放松，除非它准备“用地面的行动表示要朝着和平前进”。

显示原版>>

Previous:美一九六八财政年度赤字创历史上最高纪录

Next:腊斯克举行记者招待会加紧压越表态


约翰逊经济顾问哀叹美国经济衰退迫在眉睫

出版日期:1968.08.02
         期次:3573
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿七月二十七日电】美国总统约翰逊的主要经济顾问奥肯说：明年初，真正有经济衰退的危险。
奥肯说：在医治这种“过热的”经济的膨胀，而又不把它抛到相反的一面，我实在没有什么多大的经验。
他继称：“看来，我们在一九六七年上半年或许是成功的。但不幸在摆脱那种生产缓慢方面，我们又加速得太多了。如果我们经过一段‘冷却”时期，把膨胀的局面控制下来，而又不实际在生产、就业和经济活动上实行退却，那将是我们空前的胜利。我但望如此。”
奥肯是经济顾问委员会的主席。他在对《美国新闻与世界报道》发表的一篇访问记中，发表了如上的意见。
人家问他：减低经济发展速度，以遏制膨胀，是否有演变成为终止发展或经济衰退的危险。他答称：“真正会有这样的危险。”
奥肯说：在未来数月，我想经济步伐的变慢，将会显然可见的。我不知道谁曾说过：我们现在的烦恼，仍然是在扩张得太肥了。要是这样的话，我们的重点应该向另一个方向改变一下。可是，我要强调一句：把步伐缓下来是必要的。我们需要从热烘烘的兴旺，改变到冷静的繁荣。
【美联社纽约七月二十六日电】在预测美国经济将出现放慢甚至可能在一九六九年开始衰退声中，纽约股票市场本周出现今年最大的下跌。
这些预测是和所得税附加税百分之十以及政府削减开支的影响联结一起的。
麦顿尼尔公司的副董事长贝罗尼说，“很奇怪，在预料附加税将通过的时候，股票价格预先上涨，但在通过的时候，股票价格却下跌了。难道这纯然是巧合么？”
股票行情在附加税通过以及削减开支之前上涨，它的根据是：预料这将会避免失去控制的通货膨胀，以及政府为保持美元的健全而可能实施信贷及货币限制，并避免国际收支逆差及美元外流的恶化。即使有迹象表明这些结果看来已在达成中，但投资界人士已开始对于公司利润的减少表示不安。
美联社编制的六十种股票平均指数，下跌到三三三·五，下跌了九·七，这是去年十一月四日结束的一周以来的最大的每周下跌，当时下跌一一点九，这一周下跌是连续第二周的下跌。
道琼斯工业股平均指数下跌到八八八·四七，下跌了二五·四五。道琼斯工业股指数下跌，已突破了在心理上具有重要意义的九○○水平，以及在八七○时的理论上支持。另一个支持线预料在八八○左右，再低一点是八五○。在纽约股票交易所本星期交易的一、六八八种股票中一、二三四种下跌，三五六种上涨。这个星期的交易额是五四、九三一、九五二股，上一周为五八、八七五、四八二股。

显示原版>>

Previous:泰帮凶军一个师抵西贡

Next:美一九六八财政年度赤字创历史上最高纪录


《毛主席军事文选》在香港出版

出版日期:1968.08.03
         期次:3574
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港消息：为庆祝中国人民解放军建军四十一周年，《毛主席军事文选》六十四开本八月一日在香港出版发行。《毛主席军事文选》是从《毛泽东选集》第一至四卷中选出的二十九篇军事著作编成，包括毛主席在中国人民民主革命各个历史时期中的重要军事著作。同时，香港三联书店还出版了一百二十八开本汉英对照的《毛主席论人民战争》一书。

显示原版>>

Previous:热烈欢呼我解放军建军四十一周年

Next:日报刊登我革命群众欢呼《毛主席去安源》油画发表的图片


《纽约时报》等报道：铁托和齐奥塞斯库曾举行秘密会晤

出版日期:1968.08.03
         期次:3574
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约一日电】《纽约时报》今天说，据悉南斯拉夫总统铁托和罗马尼亚主席齐奥塞斯库上周末举行了秘密会晤“来协调政治战略，目的是制止可能发生的苏联对捷的军事干涉”。
该报在来自华盛顿的一条头版电讯中引用外交报告的话说，这次会晤“据信已在罗南边境的打猎场地举行”。
【本刊讯】英《泰晤士报》二日报道：
据东欧外交人士说，两周前，杜布切克在同铁托和齐奥塞斯库的电话谈话中被告知，他们准备一接到通知就乘飞机来布拉格表示他们的支持。这些人士说，据说，杜布切克有了这些保证，就把他们放在后备地位，不想在同俄国人进行的考验意志的竞赛中抛出一张惊人的牌，除非他需要它。
【德新社巴黎一日电】《国际先驱论坛报》说，南斯拉夫铁托总统和罗马尼亚齐奥塞斯库主席上星期进行秘密会晤。
【法新社南斯拉夫卢布尔雅那一日电】据传捷克斯洛伐克党的领导人杜布切克的妻子，在经过捷克斯洛伐克首都过去几个月的紧张局势之后，现在正在南斯拉夫休息度假。

显示原版>>

Previous:法新社注意苏修报纸一日未刊登攻击捷的材料

Next:日夫科夫接见泽登巴尔


贝克尔解散纳伊夫内阁后组成新内阁

出版日期:1968.08.03
         期次:3574
         版次:3
         栏目:\[第三版]
副题:他兼任总理并在任命提克里蒂为副总理兼国防部长
文章正文:
【本刊讯】巴格达一日消息：伊拉克革命指挥委员会昨晚深夜组成了由贝克尔总统兼任新内阁总理的新内阁。在只历时一周多的前内阁成员中，有十一人留在新内阁里。新内阁有两名副总理。新内阁中的新成员名单如下：
总统兼总理：艾哈迈德·哈桑·贝克尔
副总理兼国防部长：空军将领哈尔丹·阿卜杜勒·加法尔·提克里蒂．，副总理兼内政部长：萨拉赫·马赫迪·阿马什（前任内阁内政部长）；外交部长：阿卜杜勒·卡里姆·阿卜杜勒·萨塔尔·谢赫利；财政部长：阿明·阿卜杜勒·卡里姆；司法部长，马赫迪·杜莱；文化和新闻部长：．阿卜杜拉·萨卢姆；农业部长：阿卜杜勒·侯赛因·阿提亚；计划部长：贾瓦德·哈希姆；经济部长：法赫里·亚辛·卡杜里；石油和矿业部长：拉希德·里法伊；青年工作部长：沙菲克·卡马利；统一部长：阿卜杜拉·胡达伊尔；四名国务部长：阿德南·阿尤布·萨布里、哈米德·贾布里、塔哈·毛希丁、哈马德·达利·卡布利。
【法新社巴格达一日电】在国防部和内政部这两个重要的政府职务分配给贝克尔总统的两名亲信担任后，贝克尔总统今天成为伊拉克的最有势力的人物。
这位总统——他现在兼任总理和陆军总司令——将得到国防部的提克里蒂将军的支持以及内政部的阿马什的支持。
这两个人现在都是副总理，他们是伊拉克阿拉伯复兴社会党的右翼领导人。
这个二十六人的新内阁的其他重要职务都由阿拉伯复兴社会党的支持者担任，但是大多数职务都是无党派人士担任的。其中有十二人是第一次担任政府职务。
【美联社大马士革七月三十一日电】据这里收到的来自巴格达的消息说，贝克尔已经释放了若干名杰出的左翼政治家和劳工领导人，其中包括一九六三年阿拉伯复兴社会党组织的政权的前副总理阿里·萨勒·萨迪以及伊拉克的左翼的社会民主大会党领导人阿亚德·赛义德·萨贝特。
【法新社拉巴特七月三十一日电】摩洛哥政府接受伊拉克政府的要求，准许伊拉克前总理纳伊夫暂时住在摩洛哥。
【法新社罗马七月三十一日电】刚刚被伊拉克国家元首解除国防部长职务的达乌德将军星期三（七月三十一日）乘专机到达罗马的锡安皮诺机场。

显示原版>>

Previous:在南罗的游击队神出鬼没英勇善战

Next:美法日等国资本大举侵入印尼


法新社新任驻北京记者荻龙报道在我国旅途中见闻

出版日期:1968.08.03
         期次:3574
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京七月三十一日电】（法新社按：法新社驻北京分社新社长爱德华·荻龙刚就职。他是一年来乘火车从南到北穿过中国的一名记者。下面是他的第一条来电，他在来电中叙述了这次两千三百公里长的旅行。）
根据我从一辆卧车的窗口所能看到的，农业的中国生活是有秩序和安宁的，在这块辽阔领土上的每个平方米土地上，庄稼正在成熟。
从广州到北京，我作为这列火车上的外国人，用四十四小时的时间经过了五个省：广东、湖南、湖北、河南与河北。
凭体会应该认为，文化革命的骚乱——不管它们在某些地区可能是很严重的，远远没有影响到全国。在全部旅程中，我没有能够见到一次粗暴的场面。作为见到的全部混乱，我只看到旅客们在火车站门口拥挤着，一位长辫子姑娘则设法引导这些人。
除了广州之外，我没有看到一名武装士兵。但是，我两次注意到，火车站的站长腰里挂着手枪。
有时旅客有这样的深刻印象，即城市和农村的气氛是大不相同的。
在广州——这是遭到革命风暴的最强烈和最持久冲击的城市之一——气氛仍然是沉重的。我看到徒手的解放军士兵站在成队的卡车上经过这个城市。在最后两辆有篷的卡车中，坐在里面的士兵是有武器的。
当我晚上在火车站乘火车时，街上几乎已经没有人了，虽然天气是酷热的。但是，一出了城，在一个玻璃窗都打碎了并看来已经空无一人的工厂附近，一群农民平静地坐在树下。
在以北一千公里，当火车快到武汉时，我在我的本子上写下：
“夜里的最理想的平静……一群农民肩扛农具从田里回来。一个老头在矮树旁放水牛。两个坐在地上的小孩忙着玩……哪里有水，小孩就在哪里玩水”。
另外几个旅途印象：
——对一个西方人来说，惊人地缺少农业机器和汽车。然而成千上万公顷的土地耕种得非常好。
——除了田间劳动外，到处都在修建集体工程：人们一筐一筐地搬走一座红土小山，以便扩大车站。
——到了中途，革命的中国的骄傲——长江上的双层铁桥——灯火辉煌。
——每次停车时，旅客们都涌上站台买烧饼、冰棍、李子和西瓜。人们用在站上的水龙头的冷水把毛巾打湿。
——开车时，站上的职工、甚至是卖冰棍的妇女都挥舞着小红书，车站上的喇叭向列车播送革命音乐。

显示原版>>

Previous:美英通讯社报道：巴外长侯赛因动身来我国访问

Next:试验中的一种水果摘收机


法新社注意苏修报纸一日未刊登攻击捷的材料

出版日期:1968.08.03
         期次:3574
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科一日电】莫斯科所有的报纸今天几周来第一次完全忽视了捷克斯洛伐克的局势。
没有一篇文章——无论是从国内发的还是从国外发的——甚至间接地提到切尔纳的会谈或这场危机的其它方面问题。完全保持沉默可能有两个原因：第一，主要报纸的编辑没有得到关于他们应该采取什么态度的命令。第二，收到从切尔纳寄来的电报告诉他们停止一切论战。人们普遍认为第二个原因是可接受的。

显示原版>>

Previous:外电评述苏修捷修会谈

Next:《纽约时报》等报道：铁托和齐奥塞斯库曾举行秘密会晤


法新社驻北京记者评我「八一」社论说：解放军目前起着重要的作用

出版日期:1968.08.03
         期次:3574
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京一日电】（记者：荻龙）今天在人民中国全国各地庆祝中国解放军建军四十一周年。解放军此刻在恢复这个国家的秩序方面起着重要微妙的作用。
《人民日报》、《红旗》和《解放军报》的社论强调，军队的威望仅次于毛泽东主席，它是文化革命胜利的基础。
社论间接地表明，事实上军队在这个国家的生活的现阶段中扮演多么困难的角色。这个国家的生活的现阶段看来基本上是建设。社论告诫军队要“谨慎戒躁”，甚至对犯了“严重错误”的群众组织也应如此，而且要注意团结和自己有不同意见的人。
中国领导人为了促使这个国家各个地区的冲突结束而作出的努力看来在加强。
值得注意的是，据今天报纸的社论说，“建党”是中国军队的“重要任务”之一。这有点令人惊讶，因为长时期来没有提到过整顿党组织。
看来，某些报纸表达了这个观点：目前的形势决不意味着，将放弃反对资产阶级反动分子的斗争。
上海革命委员会机关报《文汇报》的评论很典型。它最近说，中国必须从容不迫地进入改的阶段，而同时不要终止批。

显示原版>>

Previous:中国工农将是技术、文化的主人

Next:热烈欢呼我解放军建军四十一周年


菲育出一种高产母鸡

出版日期:1968.08.03
         期次:3574
         版次:2
         栏目:\[第二版]\[科技]
文章正文:
【法新社马尼拉四月二十九日电】据今天这里获悉，菲律宾畜牧业局已繁育出一种能比普通母鸡下蛋多达一倍的「奇迹鸡」。
该局局长安纳克莱托·科罗内尔对本社记者说，这种奇迹鸡一年约可下三百四十个蛋，用普通的饲料和照明，一般的母鸡一年能下一百八十个蛋。
据说这种鸡是美国、加拿大、英国和俄国鸡的杂交种。在黎撒省附近的政府研究中心，约有两千只这样的鸡。

显示原版>>

Previous:试验中的一种水果摘收机

Next:关于用液体饲于会料养牛


关于用液体饲于会料养牛

出版日期:1968.08.03
         期次:3574
         版次:2
         栏目:\[第二版]\[科技]
文章正文:
【本刊讯】香港《工商日报》五月十六日报道：
美国农业界人士对液体养牛饲料颇感兴趣。他们发现，液体形式的营养供应，比干燥的营养料的饲料多。
大规模乳牛场场主改用液体饲料之后，在蛋白质供应方面可以节省成本三、四成，有人认为，每一吨饲料的成本，因此可以节省二十五美元到四十美元。
饲料制造商目前正在扩大生产液体补助饲料，以供需求。今后三年内，乳牛的饲育人中，有百分之八十五将完全采用液体饲料。这是一位制造商的预言。
许多饲料供应人用尿素替代油粉，据说，由于自行混和液体饲料，省钱更多。
衣阿华州立大学畜牧系的史庇亚博士说：「液体饲料的好处在易于运送，而没有粉末飞扬之弊。饲料的浪费比率也因此减低了。」
研究人员相信，液体饲料保证成长迅速一致，并且改善肉质。

显示原版>>

Previous:菲育出一种高产母鸡

Next:无水坝的水利建设


毛主席语录

出版日期:1968.08.03
         期次:3574
         版次:1
         栏目:\[头版]
文章正文:
毛主席最近深刻地指出：「大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拨学生，到学校学几年以后，又回到生产实践中去。」

显示原版>>

Next:中国工农将是技术、文化的主人


美法日等国资本大举侵入印尼

出版日期:1968.08.03
         期次:3574
         版次:3
         栏目:\[第三版]
眉题:苏哈托反动政权开门揖盗
文章正文:
【本刊讯】香港《大公报》七月二十五日译载美《国民前卫》周刊一篇文章，摘要如下：
美帝国主义笼罩印尼的阴影愈来愈黑了。自从一九六五年右翼军事政变以来，印尼政府已向外国公司的剥削敞开大门了。
《美国新闻与世界报道》六月三日写道，美国和其他投资者的主要目标，在于印尼丰富的铁矾土、镍、铜、锡和石油蕴藏。美国商务部说，在争相控制印尼丰富的自然资源中，美国投资商处于领先地位。
在苏加诺政府时期，印尼曾经对外国投资实行愈来愈严厉的限制，最后，甚至不准外国再进行私人投资。不过，德士古和美孚这两家美国公司，是突出的例外。这两家公司总共控制着印尼石油生产的百分之七十左右，但从来没有被没收过。
雅加达和华盛顿，都把苏哈托政府叫做“新秩序”。自从“新秩序”建立以来，新的外国私人投资，再度成为合法了。苏哈托在去年一月十日颁布的一九六七年第一号法令中，把欢迎外国私人投资作为印尼官方的政策。直至八月的连续几个月内，苏哈托又颁布一系列规定外国投资的条件和特权的主要法令。显然，根据这些法令，外国投资的特权多于限制。
据美国商务部刊物《国际商业》五月十三日一期报道，到今年三月底止，五十五家美国公司已向华盛顿提出申请，要求保障他们在印尼新投资计划中的六亿多元（美元，下同）投资，其中四亿元左右用在石油和矿产的开采上。
与此同时，苏哈托政府同意在印尼的外国公司，有把利润汇回国内的更大自由。
美国国务院已经建议，给予印尼的经济“援助”，由世界银行负责统筹，而世界银行正是美国控制的。《新闻周刊》六月二十四日报道说：“在前国防部长麦克纳马拉的领导下，世界银行已经拟出一个广泛的援助新计划，这个计划远远超出世界银行传统的只悬借出金钱的角色。”
《新闻周刊》接着说：“这个计划的第一个考验，将在印尼进行，假如印尼人同意的话。”这个计划是要“在印尼建立一个长期性的世界银行代表团”，“统筹每年大约一亿元贷款的开支”。由代表各个帝国主义国家的人物组成的这样一个代表团，将是一匹特洛伊本马，其目的显然是要左右印尼的基本经济决定，从而在实际上控制印尼的经济。
计划在印尼参加这场国际大烤宴的美国公司，包括有：美国钢铁公司，自由港硫磺公司，美国铝业公司，凯撒铝业与化学公司，通用汽车公司，通用电气公司，韦耶豪塞公司，波伊斯—卡斯卡德公司和乔治亚—太平洋公司。德士古公司正在考虑扩大它在印尼的石油生产。国际镍产公司（一家设在加拿大的与美国有密切联系的公司），已在印尼取得庞大的采矿专利权。与此同时，美国银行业首次打进印尼。美国快捷银行已于三月间在印尼开设一家银行了。大通银行、美国银行和纽约第一花旗银行，都已得到雅加达的批准，准备在印尼设立银行。美国第五家银行——加州联合银行，已经得到允许，准备和印尼同业联合开设一家银行。此外，英国、荷兰、日本和泰国，都计划在印尼进行活动了。
【本刊讯】美《国际先驱论坛报》七月二十五日刊载一篇报道，题为《美国工业率先在印尼进行新的投资》，摘要如下：
美国的一些工业公司在外国投资者重回印尼方面起着带头作用。印尼现在正在拼命寻求外国资本和知识来开发它的石油、矿藏和木材等富源。
在苏哈托将军十八个月前所创始的自由奖励计划鼓舞下，外国商人已把几乎达到一亿五千万美元投入新的商业企业中。
美国一些公司已开始搞六个大企业来勘探地下矿藏和沿海油源。
荷兰人也在他们的前殖民地热心地开办五个新的商业企业。日本是首屈一指的亚洲私人投资者，而法国、丹麦、新加坡和瑞士都在投资搞一些企业。
过去一年中最大的一个企业就是投资额达七千六百五十万美元的在印尼西伊里安勘探铜矿的（美国）企业（弗里波特硫磺公司）。
苏哈托总统几乎已把所有在苏加诺时期被没收的外国投资都交还原主。这些财产包括工厂和大橡胶园。
到目前为止，石油是印尼最大的出口，而负责印尼石油出口的百分之七十的德士古石油公司已答应在明年年底将产量增加一倍。
美国钢铁公司正在同一地区投资勘查锡矿。美国铝公司正在就勘探铁矾土事进行协商。
按照新的为期三十年的让与权，一些种植园交还外国原主。
外国银行在被苏加诺先生赶走后，现在又被欢迎回来；美国银行、美国捷运公司、美国第一花旗银行和曼哈顿大通银行都已经或不久将在雅加达设分行。
【美联社雅加达七月二十六日电】根据政府今天公布的统计数字，外国和印尼的公司已投资九千六百七十万美元，以开发这个国家辽阔丰富的森林地区。
有三十七家公司准备投资二亿二千一百万美元，正待政府最后批准。他们包括，日本、美国、菲律宾和印尼，现在正在签订不同程度的协定。
【安塔拉雅加达七月二十八日电】印尼和加拿大国际镍公司，昨天签订了一项关于进一步开发苏拉威西镍矿的合同。

显示原版>>

Previous:贝克尔解散纳伊夫内阁后组成新内阁

Next:印尼同日本签订在印尼领海捕鱼协定


美军方供认上周美伪军死亡人数增加

出版日期:1968.08.03
         期次:3574
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡一日电】在越南，美国人、南越人上周在战斗中的死亡人数增加了，虽然地面战斗仍然是普遍的暂时平息。
美国司令部在今天发表的一周综合公报中说，在到七月二十七日为止的这一周中，有一百九十三名美国人被打死，而前一周是一百五十七人。
南越军事司令部说，上周有二百四十三名政府军死亡，而前一周是一百五十六人。
发言人说，上周有七百八十一人受伤，而前一周是五百八十人。

显示原版>>

Previous:南越解放军在西贡周围三战告捷

Next:墨西哥学生抗暴运动正向各州发展


美英通讯社报道：巴外长侯赛因动身来我国访问

出版日期:1968.08.03
         期次:3574
         版次:1
         栏目:\[头版]
文章正文:
【路透社拉瓦尔品第一日电】巴基斯坦外交部长阿沙德·侯赛因今天离开这里去达卡，取道去中国进行一周访问。
他说，他一直渴望进行这次访问。他在机场接见记者的时候说，这次访问对进一步增强现存的巴中之问的诚挚关系将是有益的。
他说，“我们将全面研究国际局势”。两国之间没有什么问题。
【美联社拉瓦尔品第一日电】外交部说，这次访问是“双方一直保持的高级接触的一部分”。
侯赛因将同中国外交部长陈毅进行会谈。会谈的题目将是广泛的，包括中东问题、越南问题和印巴地区的局势。他们将研究中巴关系。
侯赛因在动身前说，“同中国友好是巴基斯坦外交政策中的一个基本原则。”

显示原版>>

Previous:日报刊登我革命群众欢呼《毛主席去安源》油画发表的图片

Next:法新社新任驻北京记者荻龙报道在我国旅途中见闻


缅甸发生水灾损失严重

出版日期:1968.08.03
         期次:3574
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光七月二十九日电】在过去一个星期中，伊洛瓦底江和亲敦江江水上涨，淹没了两江沿岸的十五个城镇和地势低洼的地区。
地势低洼地区的一百多个村庄也被水淹了。据仰光收到的消息说，有些地方，水深达到七尺以上。
交通被切断，学校关闭，公共汽车停止行驶。大约三千英亩稻田、芝麻和花生田被水淹没。

显示原版>>

Previous:印尼同日本签订在印尼领海捕鱼协定

Next:苏修捷修会谈收场并发表公报


墨西哥学生抗暴运动正向各州发展

出版日期:1968.08.03
         期次:3574
         版次:2
         栏目:\[第二版]
副题:墨西哥城几万大学生继续游行示威抗议军警镇压
文章正文:
【合众国际社墨西哥城一日电】星期三学生的骚乱扩展到墨西哥的一些州，预定在国立大学举行一次大规模的示威，以抗议军队破坏大学的自治。
在州府比利亚埃尔莫萨爆发了最大的骚乱，在那里学生占领了塔瓦斯科自治大学，在夜里击退了军队。学生要求州长曼努埃尔·莫拉辞职。
至少有两名学生死亡，包括一名法律系的女学生，另有几名学生受伤。军队准备在星期三进攻这所大学，设法把造反学生赶出来。
学生在星期二晚上一度占领比利亚埃尔莫萨的两座电台，告诫居民说，如果他们爱惜自己的生命，星期三耽在家里不要出来。
在维拉克鲁斯州的哈拉帕，气愤的学生抢占了二十多辆州际公共汽车，要求对在六月十八日一次公共汽车事故中死去的六名学生的家属给予补偿。哈拉帕的事件显然同墨西哥城的学生骚乱没有直接的联系。
【美联社墨西哥城一日电】约四万名学生星期四在墨西哥大学校长的率领下，开始了抗议（军队）破坏大学自治的游行，校长称这次游行为“一次哀悼的、和平的示威”。
该大学和全国工艺学校的学生从墨西哥城南郊的现代化大学城出发，没有发生事件。
这所八万五千人的大学的校长哈维尔·巴罗斯·谢拉告诫学生提防“外来分子，他们企图转移这次游行的本来目的，也许制造暴乱”。
游行者在臂上戴着黑带，拿着把迪亚斯·奥尔达斯总统描成戴着钢盔的猩猩的纸人。
沿途的所有商店都关门。警察在离游行的大街几街段的地方阻止汽车通行，来自一些单独学校的示威者在那里成群结队地游行。
一个年青漂亮的姑娘走在游行队伍的前面，向过路人散发由“学生斗争委员会”签署的传单，传单上写着，自星期五以来已有二十名十五岁到十八岁的青年被军警打死。政府说，没有人被打死。
一辆装有扩音器的汽车在游行队伍前面行驶，要求公众参加游行，尽管巴罗斯·谢拉要求不要让外人参加。几个学生拿着共产党游击战士格瓦拉的像，其中一些标语写着，“如果迫使我们战斗的话，我们将进行战斗。”当游行者在宽阔的林荫大道上行进时，游行人数逐渐增加。
政府的一架直升飞机在市中心上空盘旋，进行监视，注意是否有越规的人群。
【法新社墨西哥城七月三十一日电】军队今晚一开头就驱散了学生在墨西哥城的主要广场之一举行的一次示威游行。但是，一群群学生在附近的街上聚集，据说他们在等待各州来的“增援部队”抵达。

显示原版>>

Previous:美军方供认上周美伪军死亡人数增加

Next:越美七月三十一日举行第十五次交谈


南越解放军在西贡周围三战告捷

出版日期:1968.08.03
         期次:3574
         版次:2
         栏目:\[第二版]
副题:并袭击岘港附近时攻占安和西北一美军据点
文章正文:
【合众国际社西贡一日电】军事官员们说，共军昨天和今天在离西贡不到七十英里的地方发动三路进攻，把政府军击溃了。南越士兵至少有一百九十四名被打死、打伤或失踪。
与此同时，政府海军陆战队在这场战争中深入湄公河三角洲内地最远的进攻中打头阵。
据信，北越部队在今天清晨他们企图攻占西贡以南十英里的一个南越步兵基地。
据报道，在柬埔寨边界沿线发生的激烈战斗中，非正规的民团至少有十六名被打死，三十九名受伤，五十一名失踪。
军方发言人说，在西贡西南五十四英里的三角洲的战斗中，南越被打死若干人，打伤四十七人。今天清晨就在首都以南的战斗中，政府军又被打死五人，打伤十八人。
据政府官员说，共产党人在这三场胜仗中只死了十人。
另一营政府军被迫参加战斗，但是当射击停止以后，共产党人取得了这一天中他们的第二次胜利
——这一次胜利是以只死一人的代价取得的。
【法新社西贡二日电】美军发言人宣布，越共部队昨天清晨在岘港附近的广南省发动进攻，攻占了安和西北九公里的一个美国海军陆战地阵地。
这位发言人说，七名海军陆战队员死亡。
在这个地区还发生了另外六起冲突，美国第一骑兵师的部队同越共发生冲突，越共使用自动武器和手榴弹进行战斗。

显示原版>>

Previous:无水坝的水利建设

Next:美军方供认上周美伪军死亡人数增加


热烈欢呼我解放军建军四十一周年

出版日期:1968.08.03
         期次:3574
         版次:1
         栏目:\[头版]
眉题:伊拉克报纸刊登毛主席语录并发表文章
文章正文:
【本刊讯】巴格达消息：我国驻巴格达大使馆一日晚举行了庆祝中国人民解放军建军四十一周年招待会。贝克尔总统给招待会送了花篮表示祝贺我建军节。出席我招待会的贵宾有三百人，其中有伊拉克的劳工和社会事务部长、卫生部长、工业部长及石油和矿业部长。
这里的报纸一日发表文章热烈欢呼中国人民解放军建军四十一周年。
《巴格达观察家报》的文章追述了中国人民解放军在毛主席的英明领导下，为解放中国而进行的斗争中所走过的光荣的斗争道路和所起的英勇作用。文章接着说，自一九四九年中华人民共和国建立以来，“中国在各方面都有飞跃的进步，已经成为反对帝国主义和反动派的主要堡垒和全世界解放运动的坚定支持者。”
文章引用了毛主席的这段语录：“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”
文章写道：“中国人民解放军建军周年清楚地证明，一支相信人民的权利及其事业的正义性的人民军队，的确是不可战胜的。
“因此，我们一定要赞扬阿拉伯突击队为解放自己的国家所起的重大作用。各地的人民军队都是直捣敌人心脏、并最后使敌人屈服的先锋队。
“我们从中国的解放战争所吸取的宝贵教训证明，胜利永远是在人民一边，人民的军队是奇迹的创造者，正如中国人民解放军把中国人民从反动派、封建主义和帝国主义的魔爪下解放出来一样。”

显示原版>>

Previous:法新社驻北京记者评我「八一」社论说：解放军目前起着重要的作用

Next:《毛主席军事文选》在香港出版


日报刊登我革命群众欢呼《毛主席去安源》油画发表的图片

出版日期:1968.08.03
         期次:3574
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》一日在“海外短波”栏内，刊登一张新华社发的图片：中国革命群众最热烈地欢呼《毛主席去安源》油画的发表。
画面是：中间立着一幅《毛主席去安源》的巨幅油画；两旁的群众振臂欢呼。

显示原版>>

Previous:《毛主席军事文选》在香港出版

Next:美英通讯社报道：巴外长侯赛因动身来我国访问


日夫科夫接见泽登巴尔

出版日期:1968.08.03
         期次:3574
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社索非亚七月二十九日电】保通社报道，保加利亚共产党中央第一书记、保加利亚人民共和国部长会议主席托·日夫科夫星期日接见了蒙古人民革命党中央第一书记、蒙古人民共和国部长会议主席泽登巴尔。泽登巴尔正在保加利亚进行非正式访问。

显示原版>>

Previous:《纽约时报》等报道：铁托和齐奥塞斯库曾举行秘密会晤


试验中的一种水果摘收机

出版日期:1968.08.03
         期次:3574
         版次:2
         栏目:\[第二版]\[科技]
文章正文:
【本刊讯】美《农业研究》四月号上登载一篇文章，题为《水果摘收者获得机器的帮助》，摘要如下：
农业机械工程师已建造了一种机械辅助器的原型，如果果园设计加以修改，这种机械辅助器可以帮助收获几乎全部要运到鲜果市场去的作物。
这种自动推进的机器可以处理许多以前由摘收者担任的工作，除了选果以及把它从树上摘下来。迄今为止，还没有试制出任何机械装置可以模仿人的感觉能力和必须的敏捷。
已经用苹果对这种机械辅助器进行了试验，但是也可以用于桃子、梨和李子。乘坐这种机器的摘收者的收获速度五倍于采用普通设备的摘收人员。
四名摘收者，在机械辅助器的每一边坐一个站一个，他们选摘成熟的果子，把果子放在两根传送带之间送到一个斗箱里。传送带上垫有泡沫橡胶轻轻地但是牢牢地抓住果子。
在箱子满了以后，它就被轻轻地放在地上，然后换上一个空斗箱。有一名摘收者兼任操作人员，他按动开关来做这件工作。
在换斗箱的时候，这个机械辅助器会停下。在装上空斗箱后，它自动重新开动。除了在一排排果树的末端掉头时，它可以自己指导方向，使四名摘收者腾开手来摘收果子。

显示原版>>

Previous:法新社新任驻北京记者荻龙报道在我国旅途中见闻

Next:菲育出一种高产母鸡


斯姆尔科夫斯基说三日会议只开一天

出版日期:1968.08.03
         期次:3574
         版次:4
         栏目:\[第四版]
副题:布拉格有人示威要求让南、罗参加
文章正文:
【法新社布拉格一日电】国民议会主席斯姆尔科夫斯基，今天晚上向一大群吵闹着要求提供会谈“真象”的群众保证说，三日将在布拉迪斯拉发举行的华沙条约组织会议只开一天。
他说，南斯拉夫总统铁托和罗马尼亚的齐奥塞斯库可能在下周访问捷克斯洛伐克。
斯姆尔科夫斯基告诉他们：“捷克斯洛伐克问题是我们的内政”，这时，聚集在一个广场上的这些群众报以掌声。
他说，“在布拉迪斯拉发会议期间，我们将讨论有关经济、安全和社会主义合作问题；但是，国内问题只同我们有关。”
当有人问他是否布拉迪斯拉发会议比双边会谈更可取时，斯姆尔科夫斯基回答说：“过去的事情就算过去了，我们不应当再谈论它，我们应当谈论我们将来应当如何作。”
【德新社布拉格一日电】当斯沃博达发表讲话的时候，约有三百名青年人聚集在捷克斯洛伐克广播电台的门前，大声要求提供关于同苏联人达成协议的全部详细情况。
一些示威者担心捷克斯洛伐克共产党会宣布准备作出太深远的让步。
一些抗议者高举的横幅标语要求让南斯拉夫和罗马尼亚的代表也出席三日在布拉迪斯拉发开幕的共产党最高级会议。
示威者高呼“南斯拉夫万岁”。
【法新社布拉格一日电】大约六千名捷克斯洛伐克人今晚高呼“自由万岁”、“杜布切克万岁……铁托万岁”，涌进了布拉格老区的街道。可以听到“独立……主权……我们要成为一个不受束缚的国家”的喊声。

显示原版>>

Previous:苏修捷修会谈收场并发表公报

Next:斯沃博达在电视讲话中称：苏修保证支持捷「自由化」纲领


斯沃博达在电视讲话中称：苏修保证支持捷「自由化」纲领

出版日期:1968.08.03
         期次:3574
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格一日电】捷克斯洛伐克总统斯沃博达今天评论苏捷两党领导举行的、已于今天结束的四天会谈的时候说，苏联党支持捷克斯洛伐克共产党的行动纲领和政府的纲领。
捷通社报道这位总统的电台和电视讲话。它援引斯沃博达的话说：
“会谈的结果产生为执行我们的社会主义（共产主义）纲领所必不可少的必要的平静。”
据捷通社报道，斯沃博达说，出席切尔纳会谈的捷克斯洛伐克代表团并没有放弃它的国内政策和对外政策的原则。
斯沃博达说，党和国家领导打算坚持不渝地执行这些政策，“苏联党已对这些政策表示谅解”。
关于共产党集团内部的关系，斯沃博达强调必须加强华沙条约国的国防能力，“以抵御可能的敌人的进攻”。
斯沃博达还主张改善经互会内部的合作。
【合众国际社切尔纳二日电】政治观察家说，杜布切克决定同作为一个整体的、他的五个批评者会晤这件事意味着，他不再担心他会成为法庭上的被告。
斯沃博达在从科希策电视台播音室向全国人民发表的讲话中说，任何企图利用新政权实行的改革来使捷克斯洛伐克反对它同苏联的联盟的人“将陷于孤立，不会得到人民的支持”。
【路透社布拉格一日电】捷克斯洛伐克总统斯沃博达今晚对全国说，苏共领导人已经保证他们支持他的国家的改革纲领。
【法新社布拉格一日电】斯沃博达总统发表电台和电视讲话的时候说，捷克斯洛伐克、苏联、波兰、保加利亚、匈牙利和东德领导人将在即将举行的布拉迪斯拉发会议上会晤，“讨论我们为了我们各自国家的利益、社会主义大家庭的利益和社会主义共同事业的利益而承担的任务”。

显示原版>>

Previous:斯姆尔科夫斯基说三日会议只开一天

Next:外电评述苏修捷修会谈


苏修捷修会谈收场并发表公报

出版日期:1968.08.03
         期次:3574
         版次:4
         栏目:\[第四版]
副题:三日将在捷举行苏捷保匈德波多边会议
文章正文:
【法新社莫斯科一日电】下面是捷苏会谈结束时发表的联合公报：
“苏联共产党政治局和捷克斯洛伐克共产党中央委员会主席团从七月二十九日至八月一日在蒂萨河畔切尔纳举行会议”。
“会议期间，就相互的问题广泛和友好地交换了意见”。
“双方就他们国内的局势详细地交换了看法。”
会议是在完全坦率、真诚和相互谅解的气氛中进行的。会议的目的是谋求发展和加强我们两党和两国人民之间在马克思列宁主义和无产阶级国际主义基础上的传统友好关系的途径。
“会谈期间，两国代表团决定向保、匈、德和波的共产党和工人党中央委员会建议，组织一次友好的多边会议”。
“这些兄弟党同意这一建议”。
“保加利亚共产党、德国统一社会党、波兰统一工人党、匈牙利社会主义工人党与捷克斯洛伐克共产党和苏联共产党代表之间的会议将于八月三日在布拉迪斯拉发举行。”
【合众国际社切尔纳二日电】苏捷两党政治局四天紧张的会议昨天在这里结束，两国代表团都已离开。
【合众国际社莫斯科二日电】捷克斯洛伐克同意同它的华沙条约成员国举行多边会议是一个惊人的让步。
捷克斯洛伐克党的改革派领导人，以拒绝会谈，除非单独和其他执政的共产党举行会谈，而使苏联人来到捷克斯洛伐克的领土上举行前所未有的会谈。
捷党书记杜布切克不再反对同东欧集团中其他的强硬路线者举行多边会议，但是他得到了较小的让步，即：会议在捷克斯洛伐克的领土、他的选区布拉迪斯拉发举行。
公报没有透露，莫斯科和布拉格是否在使双方分歧的任何基本问题上达成了专门的协议。
六国一致同意在三天内开会的事实以及公报中谈到这点时所用的热情语言表明，苏联军事干涉的威胁至少暂时消失了。
从公报的语调来判断，会议结束时双方都很满意，比第一天会议结束后人们所预料的还要满意得多。

显示原版>>

Previous:缅甸发生水灾损失严重

Next:斯姆尔科夫斯基说三日会议只开一天


外电评述苏修捷修会谈

出版日期:1968.08.03
         期次:3574
         版次:4
         栏目:\[第四版]
文章正文:
德新社说苏修同意立即从捷撤军和停止在捷边境的军事演习，使捷修同意举行三日会议；奥电台说苏修代表团内部曾发生分裂
【德新社布拉格一日电】消息灵通人士今天在这里说，苏联已同意立即从捷克斯洛伐克撤出它留下来的军队并立即停止沿着捷克斯洛伐克边界举行的大规模的华沙条约国演习。这些人士说，苏联对以捷克斯洛伐克党的改革派首脑杜布切克为首的捷党领导作出这个重大让步，是因为捷党领导同意即将在布拉迪斯拉发举行苏联、捷克斯洛伐克、波兰、匈牙利、东德和保加利亚党领导人的会议。
此间人们推测，苏联的两个主要的要求——华沙条约军队驻在捷克斯洛伐克西部边境一带，在捷克斯洛伐克重新实行新闻审查制度——已被杜布切克和他的班子断然拒绝。
召开六党秘密会议这件事大概将再次推迟罗马尼亚和南斯拉夫领导人的访问。现在预料齐奥塞斯库和铁托将等待布拉迪斯拉发会议的结果，然后再到布拉格来。
在布拉迪斯拉发召开这个新会议的决定，被认为是苏联的召开这样一个会议的要求同杜布切克拒绝在捷党非常代表大会之前到国外去举行任何会议的态度互相折衷的结果。
布拉格没有消息证实奥地利电台断言苏联代表团内部发生分裂的消息。
这家电台今天早些时候从切尔纳报道，苏共领导人勃列日涅夫和克里姆林宫意识形态学家苏斯洛夫站在了杜布切克的一边，而反对苏联主席波德戈尔内和苏联其他的“鹰派”分子。
这家电台说，这曾经导致昨天谈判中断。
它还说，苏联国防部长格列奇科在最后一分钟拒绝了到切尔纳支持苏联的强硬路线者。
在捷苏会晤在今天当地时间十六时结束之前，布拉格一批青年公民曾把一项要求苏军撤出的决议交到了苏联使馆。
这项由大约七千人签名的决议还要求苏联在同捷克斯洛伐克打交道时遵守联合国的原则。
西方观察家说，尽管公报强调双方互相同意举行布拉迪斯拉发会议，看来捷克斯洛伐克领导作出了这个重大让步，以避免同莫斯科公开决裂。
【路透社莫斯科一日电】布拉格的观察家说，公报看来是代表了捷克斯洛伐克两种力量之间的一种均衡行动。一种是反对举行多边会谈，他们被看作是面对意识形态军事法庭的异教徒；另一种同样强烈的力量，赞成在捷克斯洛伐克自己的领土上举行会谈。
【美联社莫斯科一日电】早些时候，杜布切克坚持会谈只能和外国的共产党分别进行，以讨论捷克斯洛伐克局势的发展，看来，在苏联的强烈压力下，取消了这一想法。
【法新社布拉格一日电】消息灵通人士今天在这里说，切尔纳最高级会谈的成果之一，是双方同意立即停止互相攻击。

显示原版>>

Previous:斯沃博达在电视讲话中称：苏修保证支持捷「自由化」纲领

Next:法新社注意苏修报纸一日未刊登攻击捷的材料


无水坝的水利建设

出版日期:1968.08.03
         期次:3574
         版次:2
         栏目:\[第二版]\[科技]
文章正文:
【塔斯社第比利斯五月十九日电】格鲁吉亚已设计出一种新式的灌溉田地的水利建设工程。
在这种工程计划中，没有成本昂贵的水坝。它由河岸之一以及一小块称之谓凸壁的拦堰所代替，这块凸壁用预制钢筋混凝土或就地取材的材料制成。凸壁以一定的角度突出于河岸，把河水引入灌溉渠。
这一新颖设计可以保证水进入灌溉渠不带沉淀物。过去，这种水利建设往往使它们的集中总管和水渠为沉淀物所阻塞，以致灌溉系统要很长时间不通畅。
格鲁吉亚的研究人员用各种公式，设计出一项使河水自身可以清除掉沉淀物（甚至在水位很高时也可以清除沉淀物）的水利建设。
格鲁吉亚的集体农庄已经在一些河流的高地和小丘地带建造了几项不用水坝的水利建设。它们经济可靠，灌溉着该共和国五万公顷的土地。

显示原版>>

Previous:关于用液体饲于会料养牛

Next:南越解放军在西贡周围三战告捷


印尼同日本签订在印尼领海捕鱼协定

出版日期:1968.08.03
         期次:3574
         版次:3
         栏目:\[第三版]
眉题:苏哈托反动政权的又一廉价大拍卖
文章正文:
【共同社雅加达七月二十七日电】日本和印尼今天在雅加达签订了关于日本和冲绳岛渔船在印尼领海捕鱼的协定，结束了长期以来的关于日本渔民在这里捕鱼的纠纷。
上述协定是在关于这个问题的特别委员会于去年晚些时候在雅加达成立、接着在雅加达举行了七个月的渔业问题谈判后签订的。
出席签字仪式的有印尼外长马利克，日本驻印尼大使西山昭和日本及冲绳岛渔业代表。
根据这个为期一年的协定，二百五十艘日本渔船和六十艘冲绳岛渔船被准许在东印尼的班达海和斯兰海捕鱼。
七十吨以下渔船每艘每年得缴纳捕鱼费三百美元，七十吨至三百吨渔船每艘每年得缴纳捕鱼费三百九十美元。
根据这个协定，日本将为印尼提供建设医院所需的医疗设备并为建立渔业中心提供技术合作。
【安塔拉雅加达二十七日电】《卡米报》二十四日发表了关于渔业问题的评论如下：
印尼日本渔业协定实质上就是日本渔船活动的合法化。长久以来，日本渔船老是在我国领海进行捕鱼活动。
我们要指出：日本缴纳的捕鱼税显然比和我国的民族企业搞联合企业的科威特渔船所缴纳的低得多。
科威特渔船每艘每年须纳税三千美元。

显示原版>>

Previous:美法日等国资本大举侵入印尼

Next:缅甸发生水灾损失严重


越美七月三十一日举行第十五次交谈

出版日期:1968.08.03
         期次:3574
         版次:2
         栏目:\[第二版]
副题:哈里曼在交谈中提出老挝问题胡纠蛮缠，何文楼指出腊斯克在记者招待会上的谈话说明美坚持侵略和战争政策
文章正文:
【美新处巴黎七月三十一日电】美国大使哈里曼今天说，北越“从一九六二年关于老挝问题的日内瓦协议签字起到现在一直在嘲弄这个协议”。
他在对北越代表何文楼大校讲话时还说，“贵国政府建立了进行颠覆性侵略的庞大的军事机器，并靠这部机器来达到政治目的”，从而违背了一九五四年的日内瓦协议。
这位美国代表团长是在回答何文楼大校的攻击时这样说的，后者指责美国继续进行“殖民主义战争”，加剧“侵略”和拼命欺骗舆论，特别是美国的舆论。这位河内代表说，阮文绍和约翰逊总统最近的檀香山会议“表明了强化战争的意图”。
美国代表团发言人卡普兰说这种口头攻击是“河内表达其看法的另一种方式，根据这种看法，北越有权进攻南越，有权在老挝全境横冲直撞，如果有任何国家去帮助它们的话，就有权指责他们是傀儡和卖国贼”。
何文楼大校进行这种攻击时代表团团长春水不在，据说他身体不适，虽然他的代表团的成员说，他的病不重。
【德新社巴黎七月三十一日电】北越和美国今天把双方在巴黎会议上进行的舌战“升级”了，北越就南越民族解放阵线的作用作了迄今为止最尖锐的发言，美国则指责说河内正在把老挝引入战争。
北越代表团副团长何文楼大校就民族解放阵线问题作了河内迄今为止的最不妥协的发言，说民族解放阵线是“南越的真正代表”。
大校在四个多小时的会议上说，它解放了这个国家的大部分土地和人口，“事实上成为一个保障人民的安全和福利的民主政府”，正在建立国民经济和文化。
他说，它的政治纲领正好反映了南越人民的民族的态度、倾向和权利，因此必须构成南越国内的任何安排的基础。
因此他拒绝了美国对河内外交部七月十七日的备忘录的解释，这个备忘录规定南越人必须在自决基础上决定他们的内部事务。何文楼还拒绝了美国提出的相互在军事上降级的要求，说这个要求是“极其荒唐可笑的”。
下次会议将在下星期三（七日）举行。
【美联社巴黎七月三十一日电】何文楼大使在巴黎和谈第十五次会议上发言时还指责“美国政府散布谣言”，硬说北越对南越进行侵略，他说当美国在越南战争中被打败时却“吹嘘胜利”。
何说：“特别是腊斯克昨天在华盛顿发表的谈话再一次证明美国侵略成性的统治集团所持的顽固不化态度，它们在继续他们的战争和侵略政策，继续要求‘对等行动’和对侵略者给予报偿。”
何说：“我们再一次完全拒绝美国提出的极为荒唐的‘对等行动’要求并坚决反对腊斯克的好战和侵略态度，他是在反对美国和世界人民要求和平的愿望。
“美国方面对由于这种态度可能引起的一切必须承担全部责任。”
【美联社巴黎七月三十一日电】（记者：海托华）在今天的会议之后，北越发言人阮成黎对记者们说，他的代表团成员们继续在喝咖啡休息时间攻击腊斯克的立场。今天的会议历时四小时又十分钟，喝咖啡休息时间大约三十五分钟。

显示原版>>

Previous:墨西哥学生抗暴运动正向各州发展

Next:在南罗的游击队神出鬼没英勇善战


在南罗的游击队神出鬼没英勇善战

出版日期:1968.08.03
         期次:3574
         版次:3
         栏目:\[第三版]
副题:南罗反动当局供，游击队训练有素，有精良的武器和装备，难以对付；同游击队作战极为艰苦
文章正文:
【本刊讯】英国《星期日电讯报》七月二十八日刊登一篇文章，题为《罗得西亚日益增长的恐怖主义威胁》。摘要如下
据信，在经过两周战斗后，还有九名恐怖分子逍遥法外，他们正在罗得西亚—赞比亚边境附近的广大地区。在这两周的战斗中，一个罗得西亚军队成员被打死，五人受伤。
据这里的消息，当成群的游击队被发现后，罗得西亚空军的飞机使用了杀伤弹。还有消息说，当怀疑恐怖分子藏在那里时，灌木林区被火箭炮打燃了。在这两周期间，罗得西亚和南非军队一直跟恐怖分子进行着最艰苦的交战。这些交战是四年来在沿着同赞比亚边境发生的战争中的空前艰苦的交战。
在沿五百英里长的罗得西亚—赞比亚边境，有机关枪的巡逻艇在赞比西河和卡里巴湖的水面上巡逻，看守着不让载着从赞比亚来的增援人员的小船溜过去。到现在为止，恐怖分子对罗得西亚的袭击已成为既定事实。袭击开始于一九六四年，早在单方面宣布独立之前。当时一群津巴布韦非洲民族联盟的支持者进入罗得西亚，暗杀了一个农场主。
到了一九六五年，有八十多名民族主义游击队在罗得西亚。自从那时起，流入显著地增加了。
这种变化不仅表现在从赞比亚越过边境的数目上，质量上也大大改观。
在初期阶段，那些企图反对精锐的罗得西亚军队的人都是训练很差的年青人，没有什么武器，也不知道他们去干什么。现在，越过赞比西河或卡里巴湖的小分队都受过几个月，有时是几年的最好的游击训练。
他们有精良的武器，他们携带着新式手榴弹和地雷，并装备有强有力的电台、急救包和营养丰富的口粮。他们有剪裁良好的卡几布军装和伪装装备。
在接近罗得西亚—莫三鼻给边界的荒凉地区中发现恐怖分子在几个月前建立的严密设防的一系列基地营地之一。用空军的火箭和地面进攻把这个组织严密的小组赶跑了。但是，现在又有一个小组在边界附近进行殊死战斗。罗得西亚人知道，在击退目前的高潮后，还会有另一个高潮……又有新的高潮。

显示原版>>

Previous:越美七月三十一日举行第十五次交谈

Next:贝克尔解散纳伊夫内阁后组成新内阁


中国工农将是技术、文化的主人

出版日期:1968.08.03
         期次:3574
         版次:1
         栏目:\[头版]
副题:马里朋友热烈赞扬毛主席关于教育革命的最新指示
文章正文:
【本刊讯】巴马科消息：最近有一些马里朋友热烈赞扬和高度评价毛主席关于教育革命的最新指示。
一位工会工作者说：“各国的现实证明了毛主席在关于改革教育制度的最新指示中所阐述的论点的正确。世界是由工人和农民创造的，他们应该成为技术、文化和一切领域的主人。毛主席发动和领导的无产阶级文化大革命将建立世界上最好的一种崭新的制度。”
国立技术中学的一位学生说，“资本主义国家的教育制度是资产阶级建立的，并为资产阶级所利用。只有资产阶级的子女才有念书的手段，这就是说有钱进大学。这些人大学毕业后担任重要的职务，这就使资产阶级统治着社会。现在毛主席把这种现象颠倒过来，中国工人和农民将是大学、技术、文化的主人，这真正是教育革命。我们读了毛主席的光辉著作《实践论》，不经过实践，就不可能很好地认识理论，我们应该努力了解实践，应该谦虚，永远向工人和农民学习。”
一位马里记者说，“毛主席的最新指示是非常正确的。也是马克思列宁主义的新发展。毛主席通过总结国际共产主义运动的积极的和消极的经验发展了马克思列宁主义。毛主席采取的这项措施是防止修正主义的非常重要的措施。”
一位马里工程师说，“我是在法国的大学留学的，人们向我们讲的是我们从来没有见过的东西。我们感到理解非常困难、而且糊里糊涂。但是人们一实践，这都是一些非常简单的东西。这种教育制度使我们浪费了许多时间，这种教育制度必须进行改革。”

显示原版>>

Previous:毛主席语录

Next:法新社驻北京记者评我「八一」社论说：解放军目前起着重要的作用


艾森豪威尔叫嚷：美在侵越问题上“不能接受投降”

出版日期:1968.08.04
         期次:3575
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社迈阿密海滩七月三十一日电】在上次美国卷入亚洲的一场地面战争时作为共和党人的首领进入白宫的艾森豪威尔三十日要求两个政党都不要在越南接受“加以掩饰的”投降。
艾森豪威尔在华盛顿的沃尔特·里德陆军医院里准备的声明中说：“我们希望，两大政党都将向河内表明美国的要使南越人得到安全的耐心和决心。”
他说：“我们一定要不停地向河内表明，我们既不谋求也不接受一种必然会造成把东南亚一笔勾销的结果的加以掩饰的投降。”

显示原版>>

Previous:美增派四千名炮灰抵南越

Next:决心坚持斗争不为反动当局所吓倒


玻共最强烈谴责苏修勾结玻反动派

出版日期:1968.08.04
         期次:3575
         版次:1
         栏目:\[头版]
副题:玻共《解放报》摘登林彪同志文章：《人民战争胜利万岁》
文章正文:
【本刊讯】玻利维亚共产党机关报《解放报》今年五月份上半月一期，刊登一篇文章，题目是《苏联修正主义背叛玻利维亚人民》。摘要如下：
据官方宣布，猩猩派政府和苏联修正主义正在加紧建立合作和援助的友好关系。这一宣布进一步证实了我们一贯揭露的苏联集团叛徒本质，因为他们不顾巴里恩托斯政府是压迫玻利维亚人民的法西斯政权，表示准备给它“兄弟般的援助”。事实上，修正主义分子对无产阶级和广大人民群众的命运是没有一丝一毫的兴趣。
经验向我们表明，苏联修正主义的行为，正如全世界许多革命力量所揭露的那样，不是偶然的。自从苏修抛掉了十月革命的旗帜后，他们就一直给压迫非洲、亚洲和拉丁美洲各国人民的种种独裁政权以“兄弟般的”援助，甚至包括军事方面的援助。苏修提供的武器，如像现在印度尼西亚的情况，正在用来屠杀工人、农民和拿起枪杆子为自己的解放而斗争的爱国者。印度反动派也同样用苏联的飞机和坦克向中华人民共和国进行挑衅。
在我们国家，苏联修正主义以支援人民为借口，只是想把独裁政权从处于不可避免的经济危机和由此而引起的政治危机中抢救出来。我们懂得，现在所能提供的各种援助，不管它以什么幌子，只能是为统治集团服务，而永远不会为正在遭遇到在我们历史上所记载的最残忍压迫的人民服务的。
苏联修正主义为了实现它的背叛，还依靠了以科勒为首的玻利维亚修正主义分子的配合。这些为猩猩派效劳的告发者，都如巴里恩托斯先生所说的是“苏联朋友的联络”。玻利维亚修正主义分子与独裁政权的合作决不是什么新鲜的玩意儿。修正主义分子在他们的背叛和懦弱方面干出了最卑鄙的行径。为了把各国人民挂上为帝国主义和猩猩派们服务的资产阶级和平主义的破车，修正主义不是企图使各国人民离开革命道路而不惜吗！我们党对苏联集团企图加强罪恶的巴里恩托斯—奥万多独裁政权，表示最强烈的谴责。我们党声明，在今天，革命力量的任务就是组织、发展和领导武装斗争，直至我们祖国获得彻底解放。因此，凡是帮助我们完成这一历史任务的人就是我们的朋友；凡是给我们的敌人——帝国主义和法西斯猩猩派政府一点援助的人就是我们的敌人。将永远不能与屠杀玻利维亚人民的刽子手搞和平共处。
【又讯】玻利维亚《解放报》同期刊登了林彪同志《人民战争胜利万岁》一文中《赫鲁晓夫修正主义者是人民战争的叛徒》一节中的前四段。所加标题是《修正主义者是人民战争的叛徒》。

显示原版>>

Previous:毛主席语录

Next:法新社报道我庆祝建军节招待会情况


法新社报道我庆祝建军节招待会情况

出版日期:1968.08.04
         期次:3575
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二日电】（记者：荻龙）昨天晚上在黄永胜讲话的过程中，苏联、印度、蒙古共和国和包括捷克斯洛伐克在内的一些东欧国家的外交代表从这里的一次宴会上退席。
这次宴会是为庆祝中国军队建军四十一周年而举行的。当黄谈到中国在反对“美帝国主义，苏联修正主义和印度反动派”的斗争中的作用时，大批外交官退出了会场。
在有印度外交代表参加的正式招待会上提到“印度反动派”，在这几个月内还是第一次。
后来，黄永胜在他的讲话中还说，“以苏修叛徒集团为中心的现代修正主义日益分崩离析。”
观察家们指出，今年庆祝建军节的招待会比去年的规模要小一些。

显示原版>>

Previous:玻共最强烈谴责苏修勾结玻反动派

Next:日《长周新闻》全文刊登我“七一”社论


法新社谈刚果（布）军事力量情况

出版日期:1968.08.04
         期次:3575
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎二日电】刚果（布）陆军有官兵八千一百人，有炮兵和坦克，另外还有一支用较轻型武器装备的一千四百人的宪兵部队和最近组成的、用轻型自动武器装备的二千六百人的民兵部队。没有空军和海军。
马桑巴—代巴一直把军队作为他的主要依靠，那些反对他的党的左派领袖则在来自哈瓦那的几百名古巴雇佣军的帮助下建立民兵部队。
但是今天的消息可能意味着军队已由于部族对立而分裂了，在这种情况下，总统的地位可能被严重地削弱。
去年，当马桑巴—代巴在国外时，曾发生由一名上尉领导的兵变，这次兵变曾迫使政府逃到首都的体育场内。体育场是由古巴人守卫的，今天的夺权之争的结局也可能将取决于古巴人的支持。

显示原版>>

Previous:刚果（布）首都搞游行示威和集会

Next:印国防部长宣称：印有探测高空机雷达系统


刚果（布）首都搞游行示威和集会

出版日期:1968.08.04
         期次:3575
         版次:3
         栏目:\[第三版]
副题:示威者指责努马扎莱等，还叫喊要“绞死他”
文章正文:
【法新社布拉柴维尔七月三十一日电】根据刚果国家电台的广播，上周发起的支持马桑巴—代巴总统的运动今天在布拉柴维尔的情况是：局部停工，刚果妇女革命联盟在上午示威，全国革命运动一些支部的男党员在下午举行示威。
【法新社布拉柴维尔七月三十一日电】无条件地支持马桑巴—代巴总统，要求解散国民议会、全国革命运动的政治局和中央委员会——它们由一个全国革命委员会代替，审判十三名被指控对一九六四年四人死亡负有责任的人物或干部，这就是今天下午在首都市政府前举行的群众大会上所呼吁的主要口号。
走向波托波托的游行队伍拿着曾向人群展示出的标语牌。一位党员一边走一边高声呼喊所指控的十三个人或干部的名字，人群跟着呼喊绞死他。
【法新社布拉柴维尔七月三十一日电】在今天下午在市政府前举行的集会上，前总理努马扎莱和利苏巴、前部长达科斯塔、前国民议会议长安戈尔、政治局委员蒙托尔以及其他八名负责人或政治干部被指责对一九六四年被打死的四个人负有责任。
【法新社布拉柴维尔二日电】前天被指控应对一九六四年时四个刚果人的死亡负责的十三个人中，有四个已在昨晚被捕。
【法新社布拉柴维尔七月三十一日电】刚果（布）工人今天停止工作并举行示威，要求马桑巴—代巴总统解散议会，开除他的执政党和革命委员会中的极左分子。
今天举行的支持总统的群众示威以及陆军重申忠于总统有可能制止左派的骚乱。

显示原版>>

Previous:马桑巴-----代巴宣布解散议会并停止执政党政治局活动

Next:法新社谈刚果（布）军事力量情况


刚果（布）最近局势紧张

出版日期:1968.08.04
         期次:3575
         版次:1
         栏目:\[头版]
副题:法新社说马桑巴-----代巴面临爆发内战危险
文章正文:
【法新社布拉柴维尔二日电】昨天接管了这个刚果共和国的全部权力的马桑巴一代巴总统今天面临着爆发内战的危险。
总统府今天上午已完全被军队和民防团包围。军队和民卫队在效忠总统方面是有分歧的。
武装部队已分裂成为部族集团，南方人支持总统，北方人反对总统。
互相对立的部队处于对峙状态，到今天上午还没有发生战斗，但局势是紧张的，可能变成爆炸性的局势。
早些时候，中央监狱附近有混战，打了两枪。
整个夜晚，首都街头空无一人。所有主要的十字路口都有武装士兵把守，民用交通已被禁止。坦克慢慢地在城市中开过。
【路透社金沙萨二日电】传到这里的可靠消息说，马桑巴—代巴总统的支持者和国内的左派分子看来今天正进行着争夺权力的尖锐斗争。
据悉，伞兵突击队的士兵占领了布拉柴维尔中央监狱，在那里拘留着许多政治犯。
消息说，由伞兵突击队司令恩古瓦比上尉领导的军队中的左派分子正试图从总统手里夺权。
官方的布拉柴维尔电台广播的一项公报警告说：“国家在危险中。颠覆分子迫不及待地推翻我们的机构以重新点燃部族主义的火焰，从而伤害我们的国家。”
公报说，武装部队已奉命占领一切公路和战略要点。
在马桑巴—代巴昨天决定解散国民议会、停止执政党政治局的活动和设立一个“保卫革命委员会”后，紧张局势就加剧了。
消息灵通人士说，一些全国革命运动及其从属的青年联盟的成员已被逮捕，他们是以他们的极左和反法观点而著称的。他们当中包括全国革命运动中央委员会成员蒙托尔和一位青年组织领袖阿巴·图齐翁。
据这些人士说，在今年二月被马桑巴—代巴总统解职的前总理努马扎莱（他现在担任全国革命运动政治局第一书记）也站在左派分子一边。
总统府今天由显然是忠于总统的士兵严密守卫着。
在这个城市的各处都有戴着红色贝雷帽的武装伞兵突击队，对所有的汽车和卡车都进行搜查。据报道，逮捕了一些人。
布拉柴维尔和金沙萨之间的电讯联系今天上午通行无阻，虽然电话联系看来已中断。
金沙萨和布拉柴维尔之间的刚果河上的轮渡已由布拉柴维尔一方下令停止。
【美联社金沙萨二日电】刚果（布）总统马桑巴—代巴星期五（二日）在这个邻近的刚果进行的一场神秘的争权夺利的斗争——这场斗争已经发展为武装冲突——中大赦了所有的政治犯。
他是在有消息说极左分子已占领监狱和释放政治犯后宣布大赦的。这引起了人们的猜测，认为他大赦这些犯人是他为了使不利变得有利于他而使出的最后一招。
【德新社布拉柴维尔二日电】军事部队和一些准军事青年组织的小组今天在布拉柴维尔街道上巡逻，在这个时候，政治危机在迅速发展成据信是这个国家左翼和右翼分子之间的摊牌。
某些党员在他们的总部里受到全国革命运动的准军事左翼激进青年组织成员的保护。
据报道，其中有前总理努马扎莱，他目前是党政治局第一书记。

显示原版>>

Previous:意大利一万多工人举行示威

Next:在我驻印使馆举行庆祝建军节招待会前印度当局无理检查和扣留我客人的请帖


决心坚持斗争不为反动当局所吓倒

出版日期:1968.08.04
         期次:3575
         版次:3
         栏目:\[第三版]
眉题:印「回忆爱国者委员会」书记著文抗议会当局无理搜查
文章正文:
【本刊讯】印度旁遮普邦刊物《人民之路》六月份一期发表了一篇社论，抗议印度警察搜查发行该刊的“回忆爱国者委员会”，并刊登了该委员会抗议反动政府这一暴行的声明。社论由该委员会书记署名。
据社论报道，一群警察五月十四日傍晚突然拿着当地行政长官发出的搜查证到“回忆爱国者委员会”的房子搜查所谓“不良材料”，同时还搜查了该委员会出版的英文月刊《人民之路》和旁遮普文周刊《回忆爱国者》的办公处和该委员会的印刷所，带走了几本《人民之路》六七年十一月号和六八年一月号以及三期《回忆爱国者》周刊，并且说已根据“旁遮普邦安全法”第九条对《人民之路》提出了两起诉讼案，对《回忆爱国者》提出了一起诉讼案。
社论提出该委员会“是由老革命者和爱国者组成的”，“它的目的和活动都是公开的”，“从不掩饰自己的主张”，它“曾再三表达自己对议会制度和现政府的不满”，它的刊物是一九六七年九月发表的老革命者会议决议的精神办的（该决议明确认定“现政权和平地发展到社会主义的说法是欺骗公众，印度不可能在宪法范围内通过议会手段实现社会主义”）。社论接着表示：“政府的进攻对革命者的团体来说不是什么新事情。……敌人的攻击对革命者来说是一种光荣。……如果我们的评论激怒了当局，我们准备承担后果。我们准备再一次证明我们有维护自己的信念的勇气”。社论最后申明：“我们将继续执行我们经过仔细考虑和充分思索后确定的政策。我们决不会让当局吓倒。我们将坚持说明真相，反抗暴君和社会无赖对我们人民的镇压。保卫我们的信念和著作，对我们来说是一件值得自豪的事。”

显示原版>>

Previous:艾森豪威尔叫嚷：美在侵越问题上“不能接受投降”

Next:印几大城市报纸雇员罢工进入第八天


马尼拉发生地震波及整个吕宋岛

出版日期:1968.08.04
         期次:3575
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社马尼拉二日电】在星期五黎明之前，一系列地震使马尼拉大部分地区发生震动，造成了严重灾害。
有些大楼倒塌。造成两起火灾，马尼拉布警察署说，它得到了关于一座五层楼「红宝石塔」公寓倒塌，造成二百人死亡的消息。
在现场的马尼拉代警察署长莫拉尔斯说，从瓦砾堆中至少挖出了五百个人。
显然还有一些压在废墟中受重伤，但还活着。
马科斯已动员武装部队和救济机关进行抢救工作。
地震波及整个吕宋岛。
第一次地震发生在上午四时二十二分。气象局说，第一次震动的强度为罗西—福勒十级地震计上的六级。据认为震中在东北偏东一百七十五英里。
气象局说这是「最近数十年最强烈的地震之一」。

显示原版>>

Previous:印国防部长宣称：印有探测高空机雷达系统

Next:印国大党主席在日活动时攻击中巴


马桑巴-----代巴宣布解散议会并停止执政党政治局活动

出版日期:1968.08.04
         期次:3575
         版次:3
         栏目:\[第三版]
文章正文:
外电报道，布拉柴维尔不到天黑就实行宵禁，满载士兵的卡车在街上巡逻，政府各部门都有重兵把守，总统府架起了机关枪
【本刊讯】布拉柴维尔一日消息：马桑巴—代巴总统今天在布拉柴维尔通过《刚果革命之声》电台宣布解散国民议会、停止政治局活动直到召开代表大会和建立一个保卫革命委员会。这一重要声明说：“鉴于国内存在着的局势，并且为了满足，特别是在昨天的人民示威后为了满足人民的愿望，我们决定解散议会。昨天的人民示威在某种方式上把人民老早的想法和我们单纯出于民主的考虑而未加以改变的事情表面化了。
这样，在一九六三年十二月八日选举出来的国民议会被解散了，在选举出新的国民议会以前，共和国总统将通过发布命令来立法。
我们今天签署的法令将从今天起生效，并将行文到一切必要之处。
第二条规定，在召开代表大会以前，将建立一个名为“保卫革命委员会”的扩大了的委员会。
【美联社布拉柴维尔一日电】在已经导致流血的日益加深的争权夺利斗争中，马桑巴—代巴总统开除了他的党的领导机构的成员们，解散了国民议会。这位年轻的总统以一种得意的声音对他的电台听众说：“我响应人民的坚定誓言。”
不到天黑就开始实行的宵禁星期四（一日）使得布拉柴维尔的街道冷冷清清，在非洲居民区，每隔五十米就站着配备有俄国手提机关枪的士兵。
一卡车一卡车的士兵星期四下午在街道上巡游，所有政府部门和机关都有重兵把守。总统府通常守卫的人不多，现在却架起了机关枪来保护它。
星期三早上，在非洲区发生的一次莫名奇妙的战斗中，有两名军官受重伤。刚果唯一的政党“全国革命运动”的亲北京分子在同陆军相对抗的青年民兵中工作。马桑巴—代巴保留了陆军的支持，但是面临了左翼分子的反对。

显示原版>>

Previous:美报报道：印反动政府炮制出一个反华包围圈计划

Next:刚果（布）首都搞游行示威和集会


毛主席语录

出版日期:1968.08.04
         期次:3575
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“否定马克思主义的基本原则，否定马克思主义的普遍真理，这就是修正主义。修正主义是一种资产阶级思想。修正主义者抹杀社会主义和资本主义的区别，抹杀无产阶级专政和资产阶级专政的区别。他们所主张的，在实际上并不是社会主义路线，而是资本主义路线。”

显示原版>>

Next:玻共最强烈谴责苏修勾结玻反动派


美报报道：印反动政府炮制出一个反华包围圈计划

出版日期:1968.08.04
         期次:3575
         版次:3
         栏目:\[第三版]
眉题:经过一年的奔走游说 获得美国主子的赞助
文章正文:
【本刊讯】美《国际先驱论坛报》七月三十日刊登一则消息，题为《美国同印度人会谈对付赤色中国的问题》，摘要如下：
美国副国务卿卡曾巴赫昨天在这里同印度重要官员结束了三天会谈。会谈讨论的中心问题是如何对付中国。
据悉，美国代表团表示对印度的一个尚未确定的计划给予相当大的支持。这个计划是要加强同中国周围的国家的经济联系。一位美国重要人士甚至说，反应是“热烈的”。
这个计划是印度决策者的得意的设想。它是基于下列信念：来自中国的威胁不是军事侵略而是颠覆。为了对付这一威胁，印度将以某种共同的努力加强它自己及其邻国的经济。
在过去一年，总理甘地夫人和印度其他领导人在日本、缅甸、马来西亚、新加坡和澳大利亚等地同重要的政治家讨论了这个打算。但是还没有提出具体的方案。
然而，卡曾巴赫代表团在离开这里时将抱着这个看法：印度由于一次丰收信心加强了，想在南亚起更大的作用。
据认为，这是很有希望实现的。
据认为，印度人对卡曾巴赫警告说，美国想通过其他北大西洋公约组织盟国向巴基斯坦出售巴顿式坦克的计划只会加剧次大陆的紧张关系。国务院的答复是，这些坦克只是更换在一九六五年巴印战争中被击毁或在后来毁坏的坦克。
最后，有限的出售将使华盛顿能够对巴印和巴中关系有一些影响。
【美联社华盛顿一日电】美国副国务卿卡曾巴赫在周末于新德里举行的会谈中，向印度高级官员保证，约翰逊政府并没有缓和或改变它对共产党中国的政策。印加强“边境保安部队”
【印报托新德里七月二十四日电】印人民院今天通过一议案，根据这项议案，要求在效率和纪律方面，把边境保安部队放在与武装部队同等的地位。这些规定使边境保安部队有可能从边境调来援助民政当局。

显示原版>>

Previous:印几大城市报纸雇员罢工进入第八天

Next:马桑巴-----代巴宣布解散议会并停止执政党政治局活动


美报认为苏修将继续对捷修施加压力

出版日期:1968.08.04
         期次:3575
         版次:4
         栏目:\[第四版]
眉题:狗咬狗的争斗远未结束
文章正文:
【美新处华盛顿二日电】下面是美国报纸今天对切尔纳苏捷会谈的评论：
《华盛顿邮报》说：莫斯科和布拉格之间的信任危机的严重程度已经减弱了。苏联进行军事干涉的威胁还未完全消除，但是已大大减少。两国之间在政治上联系的通路仍然畅通，这明白表明克里姆林在它同布拉格进行交涉的时候，仍然愿意利用磋商的办法而不是全然进行胁迫。
照捷克领导所阐述的公报表明，布拉格成功地使苏联容忍捷克在华沙条约之内实行自由化。毫无疑问，胜利是暂时的，它将取决于莫斯科是否持沉着态度以及布拉格是否继续提供表明共产党势力占优势和对联盟忠诚的证据。苏联表面上准许捷克实行改革，这种值得称赞的良好态度，却掩饰不了它对于这种改革必然感到的惶惶不安的情绪和露骨的敌视。政治局可能要求布拉格在它认为是政策中最富于挑衅性质的方面特别是报纸的不受约束的坦白言论显示克制态度。
《费城问询报》评论说：苏联看来在要压制杜布切克和他的布拉格改革派的自由化计划的历时四天的第一回合中，已得到成功。随着公报的发表据说有一股“乐观的气氛”，但是从捷克方面很难看出它来自何方。也许充其量一场对捷克斯洛伐克的直率的军事入侵被挡住了，至少在目前被挡住了。
但是这个威胁仍然存在，比较通常的拧紧经济螺旋的威胁仍然存在，煽动布拉格本身的保守派卷土重来的威胁仍然存在。
尽管这样，对于杜布切克集团在捷克斯洛伐克所作的努力，以及它为了维护任何能够维护的东西而表现的明显决心，人们继续抱有希望……但是，在即将举行的布拉迪斯拉发会议后不会重新采取严峻的、压制的措施，这个希望充其量也是暗淡的。
《华盛顿每日新闻》写道：捷克斯洛伐克人在严重的威胁之下使用了灵巧的手腕，值得称赞。
但是，捷克斯洛伐克同意在明天同苏联的那些比较听话的同志——东德、波兰、匈牙利和保加利亚——会晤“继续进行讨论”，这意味着空气仍旧是紧张的。俄国人将继续施加压力和威胁捷克斯洛伐克，甚至可能企图推翻那个进行改革的政权。

显示原版>>

Previous:切尔尼克称多边会谈只讨论各国“合作”

Next:西德《世界报》认为：苏捷未取得一致但避免了公开决裂


美增派四千名炮灰抵南越

出版日期:1968.08.04
         期次:3575
         版次:2
         栏目:\[第二版]
副题:约翰逊叫嚷“美不得不考虑另外采取军事措施”
文章正文:
【美联社西贡一日电】美军司令部今天宣布，又有四千名美军到达越南以加强盟军的防御，对付预料中的共产党在整个南越的攻势。
在宣布这则消息时正值传来消息说，在南越由柬埔寨边界通来的共产党入侵路线附近发生了激烈的战斗。
在一次有政府雇佣军参加的战斗中，这支部队被打死十六人，打伤三十九人。
宣布新派遣的四千名美军已到达越南的公告是在约翰逊在华盛顿的记者招待会上说了这样一番话后发表的，他说：有迹象表明，河内正在为在南越发动一个新攻势而作大规模的准备。
加上这些新到达的军队，现在南越的美军总数已达五十四万。
【美联社华盛顿七月三十一日电】约翰逊总统今天说，如果共产党北越在南方发动攻势的话，美国可能“不得不考虑另外采取军事措施”。
约翰逊是在一次即席的记者招待会上说这番话的，他表示对北越没有减少军事行动这一点感到失望。
总统板着脸说，现在北越进入南越的人数比任何时候都多。

显示原版>>

Previous:约翰逊同其高级军政头目策划侵越新阴谋

Next:艾森豪威尔叫嚷：美在侵越问题上“不能接受投降”


南修一代表团到捷

出版日期:1968.08.04
         期次:3575
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格一日电】贝尔格莱德共产主义者联盟委员会代表团今天到达这里对捷克斯洛伐克进行访问。
布拉格市共产党委员会书记在欢迎客人的时候说，首都人民得悉他们的到达是南斯拉夫总统铁托“预料中的访问的前奏”，将感到高兴。

显示原版>>

Previous:苏修报纸对苏捷会谈未作评论


南越解放军猛准狠地打击敌人\在岘港以南歼灭两支美侵略军

出版日期:1968.08.04
         期次:3575
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二日电】军方发言人今天说，北越军队向前冲锋，对两支美国海军陆战队部队投掷炸药包和爆破筒，攻占了这两支部队的阵地，并且打死打伤了约四十名美国人中的几乎每一个人。
这两次袭击发生的地点是在岘港以南相距不到三十五英里，海军陆战队死十四人，伤二十二人。
其中一次北越人的地面袭击是在今天清晨对岘港以南约六十英里的大约十五至二十名海军陆战队发动的，他们是一个包括一些越南民团的联合行动排的一部分。当共产党人进攻时，这支联合军队——总共约六十人——正在夜间防御阵地内。
在这以前二十四小时，在此战地以北三十五英里，一支美国海军陆战队侦察小队的阵地被北越军队攻占，在激烈的战斗中，他们打死打伤了这十九个美国人中的每一个人。
【路透社西贡二日电】一位南越军方发言人今天说，越共军队在过去二十四小时内用迫击炮轰击了四个城镇——包括两个省会在内。
炮弹炸死了三人，炸伤了十一人。
还有两个警察被炸死，一个警察被炸伤。
目标包括省会沙沥和广义。
发言人说，游击队还在西贡市内和周围投放炸弹，炸伤五名士兵和两个平民。
其中一颗炸弹放在西贡市中心、总理办公厅首脑黄文道部长的住宅前面。这次爆炸没有炸伤人。

显示原版>>

Previous:印尼人民武装深受广大人民支持

Next:尼克松抛出在侵越问题会上所谓「新战略」


尼克松抛出在侵越问题会上所谓「新战略」

出版日期:1968.08.04
         期次:3575
         版次:2
         栏目:\[第二版]
副题:妄图以加强伪 军使美摆脱困境，鼓吹要跟苏修配合搞「和谈」
文章正文:
【美联社佛罗里达州迈阿密海滩一日电】尼克松一日说，美国必须谋求通过谈判解决越南战争，但是必须准备好如果巴黎的越南和谈失败的话可以采取的军事和外交的新作法。
尼克松说，目前需要的“不是在军事战线上进一步升级”，而是促使“我们在经济、政治、外交和心理战线上的努力引人注目地升级”。
他说，一个“能够作出一个新的开端”的新政府，就最有可能使美国得到成功。
这样，尼克松的声明完全不超出艾森豪威尔前些时候向共和党竞选纲领起草人所规定的指导方针。艾森豪威尔对共和党说，不要建议任何接近于加以掩饰的投降的东西。尼克松的声明是在这里他驻全国代表大会的总部分发的。
尼克松说，在党派争论中所作的任何事情，都不应当使巴黎的美国谈判代表蒙受不利。
他说：“战争必须结束。它必须体面地结束，并且符合于美国的有限目的以及亚洲和平的长期需要。”
尼克松说，必须制订一个新的战略，这个战略要认识到这是一种不同的战争。
他又说：“这种新的战争要求更加强调小部队行动，强调根除越共的基层组织，强调警察行动和巡逻活动，强调搜集情报，强调加强地方部队。”
他说：“这种战争实际上是能够以较少的人力、较少的代价而较有效地进行的。”
他要求更多地和更紧急地注意训练南越人的工作并要求以最好的武器装备他们。
他说：“随着他们逐步承担任务，美军应当逐步摆脱任务。”
尼克松说：“如果战争到明年一月仍在进行下去，一个不对过去的错误承担任何义务的新政府，一个既不为旧日的错误辩护又不受旧的记录约束的政府，使战争结束的可能性就最大。”
尼克松说，关于越南战争的任何最后讨论中，都必须使苏联参加。他是这样说的：
“在什么情况下进行最后的谈判，这是不能预言的，但是越南战争的深远影响清楚地表明，会议桌必须很宽，摆在桌上的问题必须很广，以包括尽可能多的有关国家和方面。特别是应当同苏联进行最坦率和最透彻的交谈。”

显示原版>>

Previous:南越解放军猛准狠地打击敌人\在岘港以南歼灭两支美侵略军

Next:约翰逊同其高级军政头目策划侵越新阴谋


切尔尼克称多边会谈只讨论各国“合作”

出版日期:1968.08.04
         期次:3575
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格二日电】捷克斯洛伐克总理切尔尼克今天说，三日在布拉迪斯拉发举行的最高级会谈将讨论共产党的合作和团结，而不是讨论捷克斯洛伐克的自由化纲领。
切尔尼克着重谈到，捷苏在切尔纳举行的会谈结果“引起了普遍的满意”，这也指的是即将举行的布拉迪斯拉发会谈。
他说，他相信，捷苏双方将“缓和相互的批评”，局势将会平静下来。
党的首脑杜布切克对《红色权利报》记者说，他相信，关于布拉迪斯拉发最高级会谈，有理由抱乐观态度。
捷人民党机关报《人民民主报》在评论苏捷在切尔纳举行的会谈时说，谁也不能指望双方放弃他们各自对局势的估计以及他们对“民主社会主义的标准”的看法。
该报说，可以满意地指出，苏联代表对“捷克斯洛伐克的社会主义道路表示谅解”。
《自由言论报》说，对捷克斯洛伐克来说，只有一条道路，这就是“根据民主的原则发展社会主义，这也就是忠于盟国和捷克斯洛伐克自动承担义务的道路”。
【合众国际社布拉迪斯拉发二日电】总理切尔尼克对捷克斯洛伐克共产党机关报《红色权利报报》记者说，布拉迪斯拉发会议，将“不特别讨论捷克斯洛伐克的问题……而主要是讨论我们国家之间的进一步合作问题。”
他主张，俄国和其他四国批评捷克斯洛伐克改革的华沙来信和布拉格对该信的回答，将不予以讨论。

显示原版>>

Previous:苏修等代表团抵布拉迪斯拉发

Next:美报认为苏修将继续对捷修施加压力


日《长周新闻》全文刊登我“七一”社论

出版日期:1968.08.04
         期次:3575
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《长周新闻》七月二十四日在第二版全文刊登《人民日报》、《红旗》杂志、《解放军报》社论：《发扬党的紧密联系群众的作风——纪念中国共产党诞生四十七周年》。
同时配有一张图片，图片的说明是：“共产党员绝不可脱离群众，绝不可高踞于群众之上，做官当老爷，……”。中国各级革命委员会的干部和工作人员背起背包，到群众中去，保持着紧密联系群众的作风。图为遵照毛主席的指示，走到群众中去的青岛市革命委员会的干部和工作人员。

显示原版>>

Previous:法新社报道我庆祝建军节招待会情况

Next:意大利一万多工人举行示威


苏修报纸对苏捷会谈未作评论

出版日期:1968.08.04
         期次:3575
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科二日电】苏联新闻机构今天避免对本周的苏捷会谈和布拉格同意三日与它的所有的东方集团强硬路线批评者会谈这件事发表初步的评论。
所有的苏联报纸都刊登切尔纳会谈正式公报，说捷克斯洛伐克领导人将在布拉迪斯拉发同苏联、波兰、东德、匈牙利和保加利亚的代表会谈。苏联报纸没有刊登其他的关于捷局势的消息，或关于这次三天半会谈的消息。
【美联社华沙二日电】波兰报纸今天仿效苏联带头的做法，不肯评论本周的俄捷会谈和三日在布拉迪斯拉发举行的规模较大的会谈。
【美联社贝尔格莱德二日电】来自布达佩斯的一则南斯拉夫消息说，匈牙利在听到苏捷已同意举行布拉迪斯拉发首脑会议之后，感到宽慰。
南通社从布达佩斯报道，匈牙利所有的新闻机构都对这个关于首脑会议的消息表示满意，因为这意味着会谈将继续进行。
【美联社贝尔格莱德二日电】南通社从布加勒斯特报道，罗马尼亚今天未加评论地发表了切尔纳会谈公报。

显示原版>>

Previous:西德《世界报》认为：苏捷未取得一致但避免了公开决裂

Next:南修一代表团到捷


苏修等代表团抵布拉迪斯拉发

出版日期:1968.08.04
         期次:3575
         版次:4
         栏目:\[第四版]
副题:路透社说二日晚讨论会了会议议程
文章正文:
【美联社布拉格二日电】今天下午以党的首脑乌布利希为首的东德代表团抵达布拉迪斯拉发。
随后，苏联代表团乘专车抵达布拉迪斯拉发。
后来，匈通社和保通社报道，他们党的代表团正在前往布拉迪斯拉发途中。
匈牙利共产党代表团由党的首脑卡达尔率领，代表团成员包括总理福克、中央委员会书记科莫钦和政治局几名没有指名的委员。
保加利亚共产党代表团由党的首脑日夫科夫率领。代表团成员有政治局委员托多罗夫和库巴丁斯基。
卡达尔对记者说，“我们抱着良好的愿望和信念高兴地来到这里”。
后来，捷通社说，苏联代表团中包括勃列日涅夫、柯西金、波德戈尔内、苏斯洛夫、波诺马廖夫、谢列斯特、卡图谢夫和苏联驻布拉格大使契尔沃年科。
【美联社布拉格二日电】捷通社今天报道的一则消息说，以杜布切克为首的捷克斯洛伐克共产党主席团全体成员将参加布拉迪斯拉发会谈。总统斯沃博达和外长哈耶克也将参加布拉迪斯拉发最高级会议。
捷通社说，波兰代表团由党的首脑哥穆尔卡率领。代表团成员有：总理西伦凯维兹、政治局委员克利什科和斯塔列维奇。
【法新社布拉迪斯拉发二日电】杜布切克和他的同事走上去迎接波党书记哥穆尔卡和波党其他领导人，但是这次迎接表明双方中任何一方都不热情。这两位代表团团长简单地握了手，各自用自己的语言互相问好，与此同时，可以听到人群中发出了几声口哨声。哥穆尔卡对记者们说：“我们是怀着好意来的。”
从人群中发出了“杜布切克，哥穆尔卡”的一些喊声，紧接着重新发出了“杜布切克，斯沃博达”的喊声。
【路透社布拉迪斯拉发二日电】六个共产党国家的领导人今晚在这里会晤，讨论要在明天的最高级会议上遵循的议事程序。
消息灵通人士说，苏联、捷克斯洛伐克、波兰、东德、匈牙利和保加利亚的代表团团长在晚上八时开始会谈。虽然此间许多人怀疑他们的领导人提出的布拉迪斯拉发会议不会讨论他们国家的国内政策的说法，可是，杜布切克的一篇出人意外的广播讲话今天看来表明，他成功地顶住了苏联提出的要在捷克斯洛伐克驻军的要求。
当这些欧洲共产党领导人今天从红地毯走向在布拉迪斯拉发火车站外面等候着的黑色轿车的时候，走在他们的行列的前头的是勃列日涅夫和杜布切克。
杜布切克在午饭时间发表广播讲话之后，看来脸容又苍白又瘦，但是当他从草窗里伸出手来同欢呼的人群中的人们握手的时候，他满脸笑容。

显示原版>>

Previous:再次表示捷修将继续执行“自由化”的纲领

Next:切尔尼克称多边会谈只讨论各国“合作”


西德《世界报》认为：苏捷未取得一致但避免了公开决裂

出版日期:1968.08.04
         期次:3575
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《世界报》二日评苏修捷修切尔纳会谈说：虽然说这次会谈是坦率的、真诚的和彼此谅解的，但是公报中却没有一致这一概念。
布拉格继续处于压力之下。然而切尔纳会议看来却证明了捷克斯洛伐克态度的坚定性。
人们可以从以下事实获取希望，即虽然各方表现的立场根本不一致，但却避免了公开的决裂。
《法兰克福汇报》社论说：尽管人们迄今对切尔纳会谈的详情知道很少，但是却听说，苏联的谈判代表曾集中精力强调其大国利益。他们无论如何都想防止联盟的崩溃。捷改良派在和苏掌权者的对抗中清楚地知道，他们的外交回旋余地是多么小。

显示原版>>

Previous:美报认为苏修将继续对捷修施加压力

Next:苏修报纸对苏捷会谈未作评论


意大利一万多工人举行示威

出版日期:1968.08.04
         期次:3575
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】罗马二日消息：昨天在一万多名示威工人封锁了越过海峡通向威尼斯的公路和铁路之后，这次强有力的示威使威尼斯同大陆隔绝了很长时间。
举行这次示威是为了抗议大化学托拉斯“蒙特迪森”所采取的挑衅性的立场，它拒绝了工人们的提高工资的要求。为声援有关的工人，马盖拉港（威尼斯）又有七个工厂的工人罢工，参加示威。参加示威的还有几百个学生和市民。
警察尽管从帕多瓦派来了增援部队，仍无法阻止示威。火车、汽车、公共汽车和船只全部停驶，而“蒙特迪森”工厂由罢工工人设置了强有力的纠察线。
该厂的工会斗争已进行了一个多月，在这期间工人扔下工具不干十五天，并举行了种种街头示威。
与此同时，意大利红十字会的工人、职员和医生昨天决定把他们已不间断地进行了十五天的全国性罢工，坚持到底。罢工者在他们行动期间，占领了罗马、米兰、都灵、那不勒斯和巴勒莫的红十字会机构。意大利红十字会职工迄今为止已总共有五十五天携起手来，支持他们改善生活和工作条件的要求。

显示原版>>

Previous:日《长周新闻》全文刊登我“七一”社论

Next:刚果（布）最近局势紧张


印国大党主席在日活动时攻击中巴

出版日期:1968.08.04
         期次:3575
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京七月三十一日电】印度国大党主席尼贾林加帕星期三（三十一日）在这里说，苏联向巴基斯坦提供军事援助的消息给印度带来了问题。
他是在应日本印日协会的邀请来这里进行十天的非正式访问的。但是，他重申俄国人一贯是对印度友好的。
他是在东京丸内的日本外国记者俱乐部为他举行的午宴上说这番话的。
他是在七月二十三日到东京的。他会见了首相佐藤荣作、自由民主党干事长福田赳夫和其他政界、工业家领袖。他定于星期四下午离此经香港回国。
记者问到印度对中国的政策，他说，中国人民是“不可思议的”。“我说不上中国是否会重新进攻印度，但是我可以说我们是准备好对付挑战的”。
他接着说：“由于中国经常造成威胁，另一个邻国巴基斯坦又不同意放弃战争作为解决它同我们的分歧和争端的手段，不同意使关系恢复正常和得到改善，我国人民不得不负起国防开支的重担。”

显示原版>>

Previous:马尼拉发生地震波及整个吕宋岛

Next:再次表示捷修将继续执行“自由化”的纲领


印国防部长宣称：印有探测高空机雷达系统

出版日期:1968.08.04
         期次:3575
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《爱国者报》七月三十一日报道．：
国防部长辛格星期三（七月三十一日）在联邦院说，印度拥有一个雷达系统，它可以立即探索出甚至在五、六万英尺高空飞行的飞机。印度还拥有打下这种飞机的装置。
印度飞机可以在接到通知后不到两分钟内飞到一万五千英尺的高空。
辛格是在（联邦院）回答问题时说这番话的。
他要求议员们不要低估印度的能力，也不要过高估计或低估巴基斯坦的空军力量。

显示原版>>

Previous:法新社谈刚果（布）军事力量情况

Next:马尼拉发生地震波及整个吕宋岛


印几大城市报纸雇员罢工进入第八天

出版日期:1968.08.04
         期次:3575
         版次:3
         栏目:\[第三版]
文章正文:
【德新社新德里七月三十日电】印度各主要报纸接连第八天处于罢工状态，印度劳工部长哈蒂今天对雇主们说，如果他们拒绝关于非新闻工作人员的工资方面的要求的调解，政府将强制实行工资委员会的裁决。
【路透社新德里七月三十日电】政府今天警告说它可能插手干预，以结束历时已达一周的使加尔各答、孟买和德里的大多数大报都陷于瘫痪的罢工。
【印报托新德里七月二十八日电】印度两个主要的通讯社——印报托和印度联合新闻社的雇员，今天决定在明天举行二十四小时的罢工，以对正在罢工的报纸雇员表示同情。由于罢工，新德里、孟买、加尔各答和马德拉斯的主要报纸都停止出版了。

显示原版>>

Previous:决心坚持斗争不为反动当局所吓倒

Next:美报报道：印反动政府炮制出一个反华包围圈计划


印尼人民武装深受广大人民支持

出版日期:1968.08.04
         期次:3575
         版次:2
         栏目:\[第二版]
副题:反动军队在东爪哇勿里达南部“围剿”遭到惨重损失
文章正文:
【法新社雅加达一日电】由于百分之九十的人民支持敌人，在东爪哇勿里达南部地区——爪哇最贫困地区之一——对共产党作战的印尼军队据悉遭到惨重的损失。
据最近访问该地区的西爪哇议会代表团的报告，人民对共产党的同情已使该地区的情报工作十分困难。
报告中没有提到损失的详情，但说，武装部队已发现三十六个越共式地道，即藏匿处和供应站。
一些在泗水和万隆被捕的华人，被指控接济和资助共产党。
上述报告说，军事当局承认他们过去不太注意地下共产党的活动。但是雅加达卫戍区的部队却正在受到特别训练以对付在勿里达遇到的一种越共的策略。
【安塔拉雅加达一日电】现在正在受新型步兵训练的第五军区（雅加达）成员被授以反越共游击战的策略。为此目的，他们也鼓励这些人员学习越共的地下游击战。
这是大雅加达第五军区一个主要的团的团长朱尔马因在茂物萨拉克山
——新型步兵现在受训练的地区——向报界透露的。他说，勿里达的印尼共残余采用了越共的游击战术。
【安塔拉雅加达一日电】第五军区司令马哈茂德少将在前天视察正在雅加达以南的茂物萨拉克山受训练的陆军新型步兵时说，印尼共残余在进行共产主义斗争中，采用了毛泽东所教导的策略和战略。印尼共的新战略主张先控制农村，然后包围城市。因此，根据印尼共现在的战略，雅加达是他们的最后目标之一。
【法新社雅加达七月二十九日电】陆军办的《战斗报》今天报道，印尼武装部队已对东爪哇勿里达南部地区的共产党残余分子进行了新的全面进攻。这家报纸说，这个行动是为了扫荡共产党，不让他们有逃脱的机会。他们当中有一些人藏身于精巧的越共式的地道里。
有一些这种地道和军火贮藏处已被发现。
这些显然是为了打游击而建筑的地道，隐蔽得那么精巧，使共产党人在进行突然袭击后，能够突然失踪而不为人们所注意。这家报纸说，今年一月初事情已清楚了，共产党是勿里达南部地区发生的日益增加的屠杀和抢劫案件的幕后活动者。
第一个行动——证实肯定是共产党的突袭——是七个赤足的武装共产党人对一个穆斯林领导人的家宅的袭击。
这个穆斯林领导人和他的儿子被杀死了，而他家里的其他成员则逃跑了。他的房子被劫掠。
这家陆军办的报纸说，事后弄清楚了有另十八个人被共产党杀死。
同时，安塔拉从棉兰报道，北苏门答腊发现有共产党细胞组织和活动网。
【本刊讯】印尼《卡米报》七月十一日刊登一则消息如下：泗水军分区参谋长说，在勿里达地区，印尼共残余建造了地道和地下住所。他们积极地开展印尼共产党的活动，煽动当地人民，以进行挑拨离间。
他又说，武装部队四个军种现在正在东爪哇地区展开特别行动。采取这一行动是为了切断印尼共产党从勿里达到泗水和其他地区的联系线。在南勿里达的印尼共活动是同泗水的印尼共活动分不开的，因为他们认为他们的巩固中心在泗水。

显示原版>>

Previous:在我驻印使馆举行庆祝建军节招待会前印度当局无理检查和扣留我客人的请帖

Next:南越解放军猛准狠地打击敌人\在岘港以南歼灭两支美侵略军


约翰逊同其高级军政头目策划侵越新阴谋

出版日期:1968.08.04
         期次:3575
         版次:2
         栏目:\[第二版]
副题:英报说约翰在记者招待会的讲话暗示使越战升级
文章正文:
【美联社华盛顿二日电】约翰逊总统今天同他的军事和外交顾问进行了会谈。他刚要求世界舆论施加压力促使北越采取与他所谓的美国在这场战争中的克制态度相应的行动。在这次将近两小时的早餐会议前，约翰逊在七月三十一日宣称他担心可能即将对南越的某些大城市发动“大规模进攻”。白宫没有透露这次会议讨论的内容。
约翰逊在一日要求全世界对北越施加压力。
【法新社华盛顿二日电】约翰逊总统今天就越南问题同他的主要军事和外交顾问举行一次长达两小时的会议。
参加这次会议的有国务卿腊斯克、国防部长克利福德、参谋长联席会议主席惠勒将军、陆军参谋长威斯特摩兰将军、前驻南越大使泰勒将军等人。会后约翰逊总统前往沃尔特·里德陆军医院同前总统艾森豪威尔谈了一会话，然后到机场乘飞机去他在得克萨斯州的牧场。
【美新处华盛顿一日电】白宫在八月一日发表了一篇声明，全文如下：
总统今天上午同参加巴黎和平谈判的美国代表团成员威廉·乔登会晤了半小时。
乔登向总统报告了巴黎会谈的目前情况，包括美国代表团为了把交谈向解决越南战争的方向推进而提出的各种建设性建议。他还谈到北越代表团除了他们提出的停止对北越的一切轰炸的要求之外，一直拒绝认真讨论任何建议。
总统表示他热切希望战斗及早得到体面的结束。他对乔登说，世人要求美国在越南采取克制态度。为了响应这种要求，他在三月三十一日采取了一个走向和平的重大的、单方面的步骤，停止了对北越将近百分之八十的面积、居住着北越人民约百分之九十的地区内的军事目标的轰炸。总统现在希望世人要求北越表现同样的克制态度。总统对至今为止还没有采取这种克制态度感到遗憾。
总统表示他诚心诚意希望在巴黎的北越代表很快会同美国代表团一起认真考虑有意义的措施，使越南的战斗得以结束。
【本刊讯】英国《每日邮报》二日刊登了该报记者扬哈斯本一日从华盛顿发回的一则报道，标题是《约翰逊暗示要在越南大大加剧战争》，摘要如下：
约翰逊总统预测共产党将发动新的进攻。他还含蓄地威胁说要增加对北越的轰炸，看来他这样做是要使美国人有心理上的准备，以便吞下巴黎和谈破裂这一粒苦丸。
人们认为，促使约翰逊总统昨天举行事先并未安排的记者招待会的因素，是这场战争将会进行新的升级的前景。这里的人们猜测，他可能甚至正在考虑入侵北方。
如果美国的攻势会加剧的话，第一个行动必定是恢复对共产党的供应线的大规模轰炸。
军事情报机构的报告说，把南北方连接起来的胡志明小道上满是敌人的军队和物资。
美国人一直坚决认为，搞掉共产党在丛林小道中的供应系统是打赢这场战争的关键。但是有越来越多的人对这种理论产生了怀疑。

显示原版>>

Previous:尼克松抛出在侵越问题会上所谓「新战略」

Next:美增派四千名炮灰抵南越


再次表示捷修将继续执行“自由化”的纲领

出版日期:1968.08.04
         期次:3575
         版次:4
         栏目:\[第四版]
眉题:杜布切克二日发表广播讲话要求国内保持镇静
文章正文:
【德新社布拉格二日电】杜布切克在动身前往布拉迪斯拉发之前在电台发表了一次不寻常的讲话，他对他的人民说，叫他们不要担心，捷克斯洛伐克在布拉迪斯拉发将对付反对它目前民主化方针的五个正统国家。
“我们向你们保证，我们抱着我们去参加会谈的信念回来了，我们的信念是：继续坚定地沿着捷克斯洛伐克共产党和全体人民在一月份所选择的道路前进”。
他强调指出，“的确，对全国人民、全体劳动人民和我们的捷克斯洛伐克社会主义祖国来说，没有其它的选择”。
这位党的领导人说，切尔纳会议的结果“对我们来说是令人满意的。”
他赞扬了“苏联朋友的善意和他们为了了解我们的问题，尊重这些问题的特点而作的努力……”
捷通社援引杜布切克的话说，“莫斯科还表示尊重每个党独立地解决自己问题的不可剥夺的权利”。
他没有提到捷克斯洛伐克作出的任何具体让步，他说，“继续在实践中实行民主化是捷克斯洛伐克的国际职责”。
但是，观察家们说，在杜布切克二十分钟讲话中最使人感到放心的消息是这种暗示：捷克斯洛伐克领导人抵制了据说苏联提出的要在捷克斯洛伐克西部边界驻扎苏军的要求。
杜布切克说，捷克斯洛伐克武装部队是一个充分的保证，保证捷克斯洛伐克能单独捍卫它的边界。
杜布切克在他讲话的后部透露，捷克斯洛伐克和苏联表示，“愿意采取进一步切实的步骤，以便加强在经互会协定的范围内和华沙条约组织内的互相合作”。
观察家认为，这可能是捷克斯洛伐克对苏联安全需要作出的让步，以换取它迫切需要的经济援助。
南通社在一篇关于切尔纳会议结果的评论中，也采取了类似的说法。
如果布拉格得到苏联关于尊重捷克斯洛伐克主权的坚决保证和莫斯科准备扩大经济援助的比较可靠的保证，那么，它就必须对华沙信中提出的四项要求的某些要求作出让步。
这家通讯社说，在这一方面，不会再有进一步的压力和干涉。
【路透社布拉格二日电】共产党领导人杜布切克在他同苏联领导人会谈之后今天向捷克斯洛伐克全国人民肯定地说，捷克斯洛伐克军队是国家安全的可靠保证。
杜布切克是在许多共产党员的迫切请求下发表电台讲话的。这些党员同许多公众一起，对于没有消息说明在切尔纳首脑会谈中对俄国人作出什么让步——如果真的作出让步的话——这件事感到沮丧。
杜布切克说：“为了我们自己的主权的利益，我们需要同苏联结成的联盟……我们要求我们的人民要明智和保持镇静。”
他要求全国人民不要让自发的示威发展成为反社会主义和反苏的情绪。
今天，有人在通向卢津机场的大街的一所房子上写下了“俄国佬滚回家去”的标语。
杜布切克说，切尔纳首脑会谈使捷克斯洛伐克有喘息时间来继续执行它的改革纲领。
【路透社布拉迪斯拉发二日电】杜布切克在广播讲话中说：“我们两党表现出愿意采取进一步的实际步骤，在经互会的协议范围内，在华沙条约组织内部，加强互相的合作。”
【美联社布拉格二日电】杜布切克说，这次会议后，将同南斯拉夫和罗马尼亚共产党举行会议。

显示原版>>

Previous:印国大党主席在日活动时攻击中巴

Next:苏修等代表团抵布拉迪斯拉发


在我驻印使馆举行庆祝建军节招待会前印度当局无理检查和扣留我客人的请帖

出版日期:1968.08.04
         期次:3575
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印度《爱国者报》一日报道：
便衣警察八月一日包围了中国大使馆，检查了除外交官员以外的所有前往参加中国国庆招待会（原文如此——本刊注）的客人的请帖。所以这样做是因为大使馆无视外交部关于所有对印度人的邀请都应通过外交部的规定。这个大使馆直接发出了某些邀请。
便衣警察挡住了非外交官员，记下了他们的名字和地址，扣留了他们的请帖。但是仍然允许客人去参加招待会。
大使馆的三等秘书和一名中国译员站在大门口。
【路透社新德里二日电】印度外交部向中国使馆提出抗议，因为它不是通过外交部而是直接向非外交人员发出邀请他们出席建军节招待会的请帖。
消息灵通人士今天说，外交部在本周早些时候召见中国代办陈肇源，向他提出“强烈抗议”。

显示原版>>

Previous:刚果（布）最近局势紧张

Next:印尼人民武装深受广大人民支持


澳共（马列）《先锋报》社论赞颂中国人民斗争鼓舞着世界革命人民

出版日期:1968.08.06
         期次:3576
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】澳共（马列）机关报《先锋报》一日发表一篇题为《中国人民鼓舞着世界革命派》的社论。
社论说：“在帝国主义失败的这个时代，根本的问题是什么？当然是反对帝国主义，加强世界革命运动的斗争。这是无产阶级国际主义的实质。
“在中国，这个问题是无产阶级文化大革命的中心议题。毛泽东主席说：‘已经获得革命胜利的人民，应该援助正在争取解放的人民的斗争，这是我们的国际主义的义务。’列宁说了类似的话。在这个时代，社会主义国家加强自身以援助尚未打败压迫者的革命人民。
“中国人民建设社会主义，不是为了过奢侈生活，游手好闲、好吃懒做、终日无所用心。这种观点是修正主义的，是使自己高升而背弃革命。
“中国人民在毛泽东领导下恰恰就是为反对这个导致复辟资本主义、特权和剥削的观点而进行斗争的。
“怎样进行革命，在这个问题上，现在有了丰富的经验教训。许多人拍着胸脯说，他们是社会主义者。实际上他们是走资本主义道路的人。他们的‘改革’最终都归结到一点——物质刺激。”
社论总结说：“这便是伟大的中国人民正在做的事。他们在高瞻远瞩的领袖毛主席领导下，正在鼓舞着世界各国人民。”

显示原版>>

Previous:这是世界历史上的新事物

Next:刚果（布）政局变化


巴基斯坦《黎明报》和巴联社报道：阿尤布同威尔逊讨论印巴关系等问题

出版日期:1968.08.06
         期次:3576
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】拉瓦尔品第三日消息：据巴基斯坦报纸报道，阿尤布总统和英国首相威尔逊七月三十一日在伦敦讨论了范围广泛的问题。
巴基斯坦《黎明报》八月一日报道：据悉，重点主要放在三个问题上：由于印度进行大规模的（军事）集结，印巴次大陆出现军事的不平衡；巴基斯坦同英国的贸易关系；巴基斯坦在英国的侨民问题。
巴联社报道：阿尤布总统详细阐明了巴基斯坦为同印度举行一次决策性一级的会议来解决由于建立法拉卡水坝而引起的问题所作的努力。
阿尤布对威尔逊说，已经交换了技术资料，但是技术人员一级的会谈陷入僵局。
阿尤布说，法拉卡水坝将造成一个严重的危害人的问题。
因此巴基斯坦十分关心：应该本着合理和公正的态度迅速解决这个问题。
阿尤布重申了巴基斯坦同印度和平相处的愿望。但是在过去二十年当中我们的努力并没有获得成果。如果两国要和平和亲善地相处下去，就需要印度方面改变主意。
阿尤布对英国领导人说，除了恢复电讯联系以外，在使巴印关系正常化方面没有取得很大的进展。
威尔逊对于阿尤布总统同意参加明年一月在伦敦举行的英联邦总统和总理会议表示欢迎。
【本刊讯】据《巴基斯坦时报》七月二十九日报道，巴基斯坦中央新闻部长夏哈布丁昨天说，印度不妥协的态度推迟了法拉卡水坝问题取得进一步进展。
夏哈布丁昨天在达卡对当地的报纸编辑说，现在，球在印度的场子上。巴基斯坦试探了和平解决这个问题的一切途径，它对东巴构成一个重大的经济问题。他向听众保证，阿尤布总统和他的政府清楚地了解这个问题的严重性，并将采取一切步骤解决这个问题。

显示原版>>

Previous:法新社介绍普瓦涅的简历

Next:在索非亚外国进步青年举行反美示威


代巴二日宣布大赦“一切政治犯”的声明

出版日期:1968.08.06
         期次:3576
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马桑巴—代巴二日在刚果革命之声电台发表广播声明，宣布大赦一切政治犯。声明说：
不管什么时候，我总是主张和解，我总是要求我们的革命应该适应我们自己的精神状态，即是说适应刚果社会的精神状态。众所周知，这种精神状态有一个主导因素。这个因素就是乐于宽恕人，就是乐于和解。
我们今天上午作出的、我愿意读给你们听的命令，是出于这种考虑。
“一九六八年关于大赦一切政治犯的第一号命令。
国家元首，共和国总统，根据一九六三年十二月八日的宪法，兹命令：
第一条：大赦一切政治犯。
第二条：此命令按照紧急程序公布，并作为国家法律予以执行。”

显示原版>>

Previous:普瓦涅发表公报：说代巴解散国民议会危害全国团结

Next:在主持四日晚有军队和民防团干部参加的会议后代巴发表讲话表示将组织临时政府


法新社介绍普瓦涅的简历

出版日期:1968.08.06
         期次:3576
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉柴维尔四日电】因为马桑巴—代巴总统不在布拉柴维尔，国家人民军委托普瓦涅中尉“掌管国家元首的特权”。
普瓦涅中尉是一位三十岁的飞行军官。他在一九三八年四月二十八日生于布拉柴维尔。他在法国空军呆了一段时间后参加了刚果武装部队。自从刚果空军从一九六五年成立以来，他就指挥一个飞行中队。他在一九六五年（应是六八年——本刊注）一月十二日参加政府担任武装部队国务秘书。
普瓦涅中尉在一九六四年随同一个刚果代表团访问过人民中国。
他的妻子是小学教员，他是两个孩子的父亲。

显示原版>>

Previous:美联社认为：恩古瓦比是这次政局变化的中心人物

Next:巴基斯坦《黎明报》和巴联社报道：阿尤布同威尔逊讨论印巴关系等问题


刚果（布）政局变化

出版日期:1968.08.06
         期次:3576
         版次:1
         栏目:\[头版]
文章正文:
外电报道，国家人民军三日广播公报说，由于马桑巴—代巴不在，由普瓦涅中尉接管国家元首职务；四日，新任总司令恩古瓦比上尉广播呼吁马桑巴—代巴回首都，代巴当天回到总统府主持内阁紧急会议，并同意内阁提出辞职
【法新社金沙萨三日电】刚果（布）的军队今天任命国防国务秘书普瓦涅为共和国总统。
普瓦涅中尉是在一项公报中被任命为总统的。这项公报是布拉柴维尔电台当地时间十三点三十分广播，这里收听到的。
公报说，普瓦涅中尉被任命为总统，“因为国家元首马桑巴—代巴不在”。
公报说，伞兵突击队司令恩古瓦比上尉已被任命为刚果（布）军队总司令。
这项公报是在今天上午晚些时候在马雅—马雅空军基地召开的一次革命军军官会议之后发表的。
布拉柴维尔电台在广播公报之后播送军乐，军乐被支持新政府的信件所打断。
没有前总统马桑巴—代巴下落的消息。
【合众国际社布拉柴维尔三日电】布拉柴维尔电台星期六（三日）说，军队要求前国防部长普瓦涅取代马桑巴—代巴作刚果共和国总统。
这次明显的政变是在广播一项军队公报中宣布的。公报说，伞兵司令恩古瓦比被要求指挥全国的军队。
【美联社金沙萨三日电】路易斯·戈马被任命为新政府的第三位领导人，但他的职务还不清楚。
他的名字在布拉柴维尔政治舞台上是较陌生的。
【法新社布拉柴维尔三日电】在下午刚开始时宣布国防国务秘书普瓦涅中尉“接管国家元首职务”后，布拉柴维尔是绝对平静的，但局势十分混乱。
消息可靠人士说，马桑巴—代巴总统已在昨天傍晚乘汽车回到他出生的村子里，那里位于首都以南约一百公里。
今天从九点到十三点三十分，革命之声电台广播了国家人民军的三个公报。
第一项公报敦促总统同军事领导人进行对话。这些军事领导人在最近的事件中接二连三地起了主要作用。
第二项公报是在接近中午时广播的，措词较为迫切，并更猛烈地抨击了马桑巴—代巴总统在过去半个月里采取的某些措施。
据在布拉柴维尔盛传的某些消息，已在同时向总统发出勒令，要他在中午以前回到布拉柴维尔。
后来，第三项公报简短地宣布，由普瓦涅中尉“接管国家元首职务”，并任命指挥驻扎在布拉柴维尔的“伞兵突击队”营的恩古瓦比上尉为军队总司令。恩古瓦比上尉曾在七月二十九日被马桑巴—代巴下令逮捕，并由宪兵队看管。他在八月一日被一队“伞兵突击队”采取行动释放了。
第四项公报刚刚宣布，普瓦涅中尉要求所有在布拉柴维尔的部长于今晚十八点到他的住宅开会。
革命之声电台广播的全国革命运动某些支部和象刚果学生总联合会等机构的支持电，似乎希望政权采取更“革命”的方针，这似乎表明，希望任命恩古瓦比上尉（为国家元首）。但是，普瓦涅中尉似乎是一个温和派人士。局势只有在几天以后才会明朗，到那时就可以更清楚地看透目前极其混乱的局势。
观察家们注意到一件事：居民十分平静，他们显然害怕发生猛烈的交锋。今天清晨，这个城市几乎跟平常一样，除了在总统府和某些部所在的高地上不许通行以外，市场供应十分充分，而且十分活跃。今天下午，一切活动都是平常星期六的活动：机关都休息，布拉柴维尔人则纷纷出来采购东西。
【法新社金沙萨四日电】今天渡过刚果河到这里来的旅行者说，布拉柴维尔极为混乱，很难知道谁代表真正的当局。但似乎实际上是军队代表当局。
【路透社金沙萨三日电】消息灵通人士说，马桑巴—代巴总统显然已在星期四（一日）深夜离开布拉柴维尔，回他的老家去了。
这些人士还说，虽然总统离开的消息是严格保密的，但是如果昨天守卫在总统府的士兵及其领导人不知道的话，这件事就不可能发生。
这些人士并不排斥这位总统返回布拉柴维尔，甚至进入由普瓦涅中尉主持的新政府的可能性，虽然陆军在今天早些时候向这位总统发出的、要求他“恢复对话”的呼吁看来并没有得到响应。
【本刊讯】刚果（布）革命之声电台四日宣布，马桑巴—代巴总统应国家人民军的请求已经回到总统府。
【本刊讯】刚果（布）国家人民军总司令恩古瓦比四日发表广播讲话，摘要如下：
国家人民军可惜不象某些负责人狡猾地通常预想的那样渴望掌权，它为了国家的利益，紧迫邀请马桑巴—代巴总统重新拿出他的政治勇气，回到他的合作者那里。（下转第三版）（上接第一版）
国家人民军保证他的安全，就如象它对待所有的公民那样。
一个人民，一个党，一个理想，一场战斗。
【法新社布拉柴维尔四日电】刚果（布）新的军队总司令恩古瓦比今天呼吁马桑巴—代巴总统回来担任他在首都的职务。
昨晚从当地时间十九点三十分开始在布拉柴维尔实行宵禁。军队乘吉普车和卡车进行巡逻，检查车辆和行人。
今晨，交通有某些恢复，但是各主要建筑仍由重兵守卫。
【合众国际社金沙萨五日电】布拉柴维尔电台说，马桑巴—代巴在星期日（四日）上午回到总统府，主持了一次内阁紧急会议。
内阁立即向总统提出辞职，“深信他们这一举动将帮助国家元首解决国家的危机”。
最新的广播没有提到那些革命军官将在新政府中起何种作用。
但是，马桑巴—代巴的回来，加强了这样的猜测的可靠性，即这些政变领导人在把总统赶下台后发现他们没有得到任何支持。
刚果观察家说，马桑巴—代巴是能够在这个前法国殖民地中赢得群众的支持的唯一的刚果领袖。
【合众国际社布拉柴维尔五日电】布拉柴维尔的政界人士说，他（马桑巴—代巴）的重新上台是建筑在军队左翼分子对政治气候的迅速分析，并得出了公众不会支持政变的结论的基础上的。他们说，军官们得出结论，如果没有马桑巴—代巴的统一的影响，在执政党全国革命运动中的左翼和右翼之间将发生一场真正的内战。
【美联社金沙萨四日电】司法和劳动部长马科索在一种戏剧性的开场白之后，宣读了一项公报，说内阁全体成员已辞职，以便就建立新政府问题进行会谈。、
集体辞职信表示坚决支持马桑巴—代巴，并说他们采取这一行动是出于这样一种愿望，即争取“一滴血不流地”解决这次危机。
另外还有一项声明说，黑角——这是除布拉柴维尔以外还会有军事威胁的唯一地方——的卫戌部队支持新领导。
与此同时，电台不时地中断播送军乐，用以宣读全国革命运动（刚果的唯一政党）一些支部的支持电。
【路透社布拉柴维尔四日电】布拉柴维尔电台今天宣布，马桑巴—代巴在同陆军磋商后将要成立一个新政府。
电台说，总统同意他的所有部长辞职，“并在今后几小时”成立一个新政府。
这里的观察家们说，看来，马桑巴—代巴同领导昨天政变的左翼陆军军官达成了某种协议。
观察家们说，在新政府成员名单今天较晚时候宣布以前，还难以说这场斗争的结果如何。
没有迹象说明恩古瓦比上尉是否将仍然担任陆军总司令。
消息灵通人士说，这位上尉是以极左的亲华观点著名的。
【美联社布拉柴维尔四日电】这里消息灵通的观察家把军队的继续支持马桑巴—代巴主要归于他在巴刚果和其他南部部族中的势力。
观察家说，这次政变的策划者的特点是，他们主要是亲北京的，但是他们显然无法单干。军队领导人显然在设法寻找一项妥协办法，并在以后解除全国革命运动青年组织的好战派。

显示原版>>

Previous:澳共（马列）《先锋报》社论赞颂中国人民斗争鼓舞着世界革命人民

Next:日外相三木在港宣传谋求同我“和平共处”


合众国际社自伦敦报道说：西方官员对捷苏矛盾是否解决表示怀疑

出版日期:1968.08.06
         期次:3576
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦五日电】（记者：格里格）捷克斯洛伐克的自由化共产党政权已赢得了它争取摆脱莫斯科的斗争的第一回合。但是西方的许多负责的外交家认为，它只是在付出一笔代价以后才做到这一点的。
他们认为，杜布切克要使苏联人消除用红军进行干涉的威胁，则不得不做一番交易。他们说，只有后来才有可能看清楚整个代价是多少。
许多西方官员也对捷克斯洛伐克同莫斯科的麻烦是否全都解决这一点表示怀疑。
杜布切克取得了两个主要让步：
——撤退大约一万名苏军。华沙条约六月份举行演习以后，这些苏军一直留在捷领土上。
——可以自由地推行他今年初开始的国内改革。但已经变得清楚的是，他却不得不签署一项公开声明，表示他忠于莫斯科领导的华沙条约联盟和经互会。他还不得不保证他的国家继续忠于“社会主义大家庭”。
莫斯科及其盟友同意“埋葬”著名的“华沙信件”。
苏联人和支持他们的人看来也放弃了他们要在捷克斯洛伐克重新实行新闻、电视和广播检查的要求。但是作为回答的是，杜布切克显然不得不保证尽一切努力平息对苏联集团的公开批评。
西方官员们说，始终存在着这样的迹象：捷政府正在恢复一种“新闻管理”的形式，务求不发表任何有可能使同莫斯科的冲突再起的东西。
许多西方官员认为，仍然不清楚的一点是：苏军或华沙条约的其它军队是否将回到捷克斯洛伐克。协议承认捷有能力保卫它同西德接壤的西部边界（这是苏联感到不安的主要原因之一）。
但是西方官员们说，已发表的协议中看来没有任何东西保证莫斯科不要求经常在捷领土上举行华沙条约的演习，或者是苏联“顾问”的经常访问。
他们还注意到，协议看来是要减少布拉格要加强同西德的关系的努力。
莫斯科为什么突然停止了它那剑拔弩张的威胁而接受了这样一笔交易呢，这仍然是西方官员进行猜测的一个问题。
但是一种普遍的说法是：莫斯科担心入侵捷或者即使是继续对捷施加压力，就会使共产党阵营分裂，使预定于十一月举行的共产党最高级会议告吹。

显示原版>>

Previous:苏捷等六修字党会谈草草收场并发表“联合声明”

Next:捷修国防部宣布苏军三日全部撤离捷


捷修国防部宣布苏军三日全部撤离捷

出版日期:1968.08.06
         期次:3576
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉迪斯拉发三日电】捷克斯洛伐克国防部在布拉格宣布，从六月二十日至三十日到这里参加华沙条约参谋演习的最后一批苏军已于今天上午最后离开。
俄国撤出在这里的军队显然是想力图劝说新政权改变它的部分改革计划。
军队的撤出说明，捷克斯洛伐克改革派在得以使俄国人容忍他们在捷奉行使共产主义民主化的纲领方面，以及在使苏联领导人相信他们不打算退出华沙条约方面取得了成功。
但是，为了使和解变得更公开化而打算在布拉迪斯拉发举行的一次群众集会忽然取消了，因为东德人和波兰人提出反对意见。
预料俄国人的离开将在这些城市引起庆祝胜利的活动。但是捷克斯洛伐克党第一书记杜布切克和他的主席团的其他成员已敦促人民避免发生反苏行动。
根据杜布切克的要求，这里和布拉格各报三日上午刊登的报道含有谨慎的语调，编辑们私下说，这是要消除任何可能触怒俄国人的事情。
突然取消群众大会这一点可能是由于东德和波兰担心，这次大会会变成为对他们的示威。
宣布取消这次大会的时候，六党领导人的最高级会议正在举行。
官方没有加以解释，但是消息灵通人士说，东德主席乌布利希和波共第一书记哥穆尔卡拒绝出席。
【南通社布拉格三日电】捷国防部宣布最后一批苏联军队已离开捷克斯洛伐克领土。这个消息是在布拉迪斯拉发六国会议开始之前十分钟宣布的。
【美联社莫斯科四日电】苏联宣传工具没有报道捷国防部昨天所宣布的最后一批苏联军队已经从捷克斯洛伐克撤出的消息。

显示原版>>

Previous:合众国际社自伦敦报道说：西方官员对捷苏矛盾是否解决表示怀疑

Next:在苏修叛徒集团导演下“世界青年联欢节”丑剧在索非亚开场


毛主席语录

出版日期:1968.08.06
         期次:3576
         版次:1
         栏目:\[头版]
文章正文:
毛主席最近深刻地指出：「大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拨学生，到学校学几年以后，又回到生产实践中去。」

显示原版>>

Next:这是世界历史上的新事物


美《国际先驱论坛报》报道：威斯特摩兰把其侵越亲信网罗到陆军总部

出版日期:1968.08.06
         期次:3576
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《国际先驱论坛报》七月三十一日刊登了记者威尔逊三十日从华盛顿发回的一篇文章，摘要如下：
威斯特摩兰正在不断把他在越南战争中的老人马安插在这里的陆军总部担任高级职位。
昨天，帕尔默中将宣誓就任陆军副参谋长，这是证明上述倾向的最新事例。
现任陆军参谋长威斯特摩兰同帕尔默两人在越南的美军司令部时也是一个正一个副。帕尔默在越南时的街头是副总司令。
威斯特摩兰在越南时的班子今后势将对陆军产生影响，对此，有些人欢迎，有些人担忧。
一个有过越战经验的陆军军官说：“我们正在得到最优秀的人担任高级领导，陆军的情况将因此而改善。”
那些认为在越南的行动是失败的官员则对威斯特摩兰的班子持批评态度。其中一个人（他作为反叛乱专家曾在越南服务过）说：“老天，他们正在叫原来那些家伙负责整个陆军。”
有些陆军军官认为，威斯特摩兰是在模仿已故的麦克阿瑟将军，把一套经过考验的、为他所信任的班子留在自己身边。
不过，陆军最近的人事更动有许多是明显带着越南色彩的。除了帕尔默之外，最近还有一些人的任命也表现出威斯特摩兰的班子掌握了能够影响陆军的和国家的未来政策的实力地位，这些任命是：
在越南担任第一野战军司令的威廉·罗逊中将调到五角大楼参谋长联席会议办公处工作，职务未透露。虽然他受参谋长联席会议主席惠勒直接领导，但威斯特摩兰作为参谋长之一可以同他直接联系。在越南担任陆军第二野战军司令的弗雷德里克
·韦安德中将调任陆军后备部队司令。
在越南担任第一步兵师司令的威廉·德普伊少将调任参谋长联席会议关于反叛乱特别活动的特别助理。
在越南的军事援助司令部担任负责情报工作的副参谋长的约瑟夫·麦克里斯琴少将调到陆军部负责同样的情报工作。他在从越南调回美国后，曾短期担任第二装甲师司令（驻得克萨斯州胡德堡），但预料他不久就将到五角大楼就职担任那个情报工作。在越南担任陆军后勤副司令的琼·恩格勒中将调到陆军部担任负责后勤工作的副参谋长。
在越南担任第九步兵师副司令的威廉·诺尔顿准将调任陆军参谋部秘书，在这个机要职位上，他实际上是威斯特摩兰办公室的执行秘书。

显示原版>>

Previous:美伪军在湄公河三角洲“扫荡”扑空

Next:南越伪管区经济情况一团糟


美联社认为：恩古瓦比是这次政局变化的中心人物

出版日期:1968.08.06
         期次:3576
         版次:3
         栏目:\[第三版]
文章正文:
【美联社金沙萨三日电】邻国刚果（布）总统马桑巴—代巴星期六（三日）已被左翼军人所推翻。
年轻的普瓦涅中尉是被推翻的总统的部族兄弟和国防部长，他被任命为国家元首。
布拉柴维尔电台广播的简短的公报说，恩古瓦比上尉被任命为国家人民军总司令，恩古瓦比是这次摊牌的中心人物。
陌生的路易斯·戈马被宣布为总参谋长。
消息灵通人士把恩古瓦比同北部的亲北京的北方人努马扎莱密切地联系起来。努马扎莱是在今年二月被解除了总理职务的。
外交人士并不排除普瓦涅被留下来充当傀儡领袖，以便安抚巴刚果部族和其他南方人。
这个国家的另一个重要基地，沿海的黑角的守卫部队是否支持新领导还不知道。据悉，普瓦涅一周来一直在那里，显然在争取这支守卫部队的支持。
极左的全国学生总联合会广播了一项决议表示“热烈祝贺……和完全支持”这次政变。
他们说，新政府是符合他们的七月二十四日的决议的。西方外交家把他们的决议说成是毛主义的而且是极端的。他们的决议指责马桑巴—代巴已卖身给西方。
【法新社布拉柴维尔三日电】作为两年来巧妙地采用各种手段来对付国内极左派势力的温和派，这位刚果总统在前天采取了没有得到军队的全部支持的粗暴的决定。一部分军人，其中有恩古瓦比上尉同象前总理努马扎莱那样的极左派政界人物有密切的联系。几天以前逮捕了这位上尉，这就在这些军人中间引起了对共和国总统的真正的敌视。
普瓦涅是在今年一月马桑巴—代巴排挤了他的总理努马扎莱时被总统选中任国防国务秘书，充当马桑巴—代巴的忠实助手。迄今为止，普瓦涅中尉在军队中既不享有巨大的权威，也不那么得军心。他是一个在法国军队中训练出来的混血儿。他在刚果没有任何部族的支持，这就会使他几乎无法持久地行使国家元首的职权。同一外交人士认为，刚果的问题还没有结束，不能排除马桑巴—代巴在以后的日子里东山再起的可能性。

显示原版>>

Previous:在主持四日晚有军队和民防团干部参加的会议后代巴发表讲话表示将组织临时政府

Next:法新社介绍普瓦涅的简历


美伪军在湄公河三角洲“扫荡”扑空

出版日期:1968.08.06
         期次:3576
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡五日电】一支八百五十人的美国和南越步兵星期日侵入了危险四伏的乌明森林。这是在离西贡西南一百四十英里湄公河三角洲深处长蛇猖獗的丛林中的第一场联合战役。
四日下午的前线消息说，在眼镜蛇、腹蛇、水蛭和咬人大蚂蚁成群的沼泽地进行的头几小时的战斗中，一个南越海军陆战队士兵阵亡。在齐胸的深水中行军很慢，攻击部队花了六小时才走了三千码。当夜幕降落时，联军后撤了约八百码，在一个杳无人影的村子里露营，这样看来易于防御越共盗匪。在三角洲的推进部分地把战争的焦点从北部省分转移开了。北部省的战事最近几天强化了。
星期日对乌明森林（黑暗森林）的入侵是联军上星期二开始的经过三角洲米仓的一次战役中最近的一次冒险。
在入侵之前，美国空军的Ｂ—５２型轰炸机在雷雨层以上的高空投弹，进行了一次饱和轰炸。
当联军走进乌明森林的边缘时，他们作了最坏的准备。他们的装备包在塑料布里面，扛在肩上。皮带扣子松开着，如果水太深，就可把包裹扔掉。

显示原版>>

Previous:英报透露：英在马来亚加紧训练美伪军和帮凶军

Next:美《国际先驱论坛报》报道：威斯特摩兰把其侵越亲信网罗到陆军总部


南越解放军在溪山等地重创美伪军

出版日期:1968.08.06
         期次:3576
         版次:2
         栏目:\[第二版]
副题:并炮轰绥和、福绥、保乐等地的美伪军基地
文章正文:
【美联社西贡三日电】军方发言人今天说，北越军队施放催泪瓦斯，攻进俯瞰已放弃的溪山战斗基地的一个美国海军陆战队小型无线电中继站，打死了美国一小支守军六人，打伤十一人。
这是美国海军陆战队小支部队在北部诸省第二次遭到严重损失。
这个无线电中继站是在九五○高地上。
岘港海军陆战队司令部在一则迟到的消息中说，一支数目不详的共军在星期四深夜开始用手榴弹和迫击炮袭击这个高地。
三日清晨，共军发动地面进攻，夺取了直升飞机的着陆地区。军官们说，北越人还使用催泪瓦斯，穿过了海军陆战队的防线。
在黎明前不久，海军陆战队进行反击，把北越人赶了出去，夺回了着陆地区。
也是在北部诸省，又有两架美国飞机在阿绍河谷被击落。
美国第一空中骑兵师的一架轻型观察直升飞机星期五在查看共产党渗透通道时被地面炮火击落。飞进这个地区某援救被击落的这架直升飞机上人员的武装直升飞机中一架，自己被地面炮火击中。这架飞机发生爆炸，炸死了两名机上人员。
【法新社西贡三日电】在近距离的激烈战斗中，政府军死八十八人，伤三十三人，这是在三角洲的战斗中一个异常大的伤亡数字。
与此同时，越共用迫击炮轰击了西贡西北三十公里的一个政府军司令部，炸死了十二名守军。越共还用迫击炮轰击了西贡西北一百五十公里的保乐简易机场。
【法新社西贡三日电】美国海军今晚说，美国海军人员昨天在三角洲和西贡附近的作战中被打死一人，打伤十七人。
当三艘巡逻艇袭击永隆的一条运河沿线的越共阵地时，它们遭到了火箭、火箭筒和自动武器炮火的猛烈袭击，它们被破坏了。另一艘巡逻艇在首都东南十五英里进行侦察时被击坏。同时，装甲人员输送车在首都西南九十七英里支援南越军队时遭到迫击炮和无后座力炮火的袭击。运输车上一人被打死，十一人被打伤。
【法新社西贡五日电】军方发言人今天在这里说，四日晚上，越共对四个美方和政府方面的目标，其中包括西贡东北三百九十公里绥和附近的一个军事空军基地在内进行了配合一致的轰击。西贡西南一百七十公里的一个特种部队兵营也在目标之列。
【美联社西贡五日电】南越突击队昨天深夜在六个月前的春节攻势期间发生过激战的西贡边缘地区同一支越共部队发生冲突。这次冲突发生在首都西南边缘一带靠近富寿赛马场的地方。
南越总部还报道，一些军事设施及其附近的居民区又遭到彻夜不停的迫击炮袭击。有两起是发生在西贡东南约五十英里的福绥省。

显示原版>>

Previous:日外相三木在港宣传谋求同我“和平共处”

Next:英报透露：英在马来亚加紧训练美伪军和帮凶军


南越伪管区经济情况一团糟

出版日期:1968.08.06
         期次:3576
         版次:2
         栏目:\[第二版]
眉题:经济停滞 通货膨胀 商业萧条 运输瘫痪
文章正文:
【本刊讯】《华尔街日报》七月二十四日刊登了该报记者卡恩从西贡发出的一则电讯，摘要如下：
“通货紧缩期”是这里的某些官员所使用的名词。另外一些官员则喜欢用“衰退”这个词。不管怎样，大家一致认为，南越经济正处于困难之中。
但是，甚至正当经济出现停滞状态的时候，美国和越南专家都担心完全另外的问题——剧烈通货膨胀的幽灵的降临。
然而在二月份的春节战斗中，经济遭到了广泛的破坏，从那时起，乡村军事安全的减弱、害怕大城市再遭到袭击的心理、人们对巴黎和谈的担心，以及国内政局的不稳定，使得经济进一步地动摇了。不久以前的经济部长、现在的农业部长张泰尊说，“我们发生了信心的危机。情况很严重，非常严重。”
最令人不安的是军事局势。共产党的春节攻势使大城市的工商业设施遭到了严重的损失——也许多达一亿美元。
西贡和其他城市的商人担心共产党发动另一次进攻。在春节攻势以及在五月间的规模较小的进攻中，事实证明敌人能够用比较少的部队使西贡陷于瘫痪。西贡商会主席陈文禄说，商人们“采取等着瞧的态度——他们都把钱紧紧地攥在手里”。
消费者的消费量仍然大大低于春节前的水平。这暂时有利于保持城市物价相当稳定，但是这使积蓄通货所固有的长期通货膨胀的危险增加了。
萧条的商业和公众信心的下降使得消费者普遍收藏通货，而使商人们产生了强烈的喜爱现金而不喜欢存货的心理。支出、投资、信贷和进口全部下降了。但是，私人支出虽然在下降，政府用于战争需要和建设的支出却在急剧上升，新钞票正在高速度地印刷出来。十分可疑，今年就会使货币供应总额增加百分之五十左右。
结果：经济学家们很担心对军事—政治局势的信心的恢复会使得私人手中的通货倾囊而出。这种情况会反过来把经济推入新的通货膨胀的螺旋形上升之中。
进口大概全被用来同通货膨胀作斗争，使需求趋于饱和而使国内价格降低下来。越南政府大约有三亿五千万美元的外汇储备（美元和黄金）可用于这一目的，但是经济学家们不知道靠进口来对付突然爆发的通货膨胀是否能来得及。政府的总动员计划在很大程度上是人们关切的中心问题。美国和越南的官员都担心它会进一步压榨已经很紧的劳动力市场，从而使经济瓦解。
政府的改组使得不稳定进一步加剧。过渡期造成了某些业务的停顿和政府机关决定的部分脱节。
春节后两个月，从富饶的三角洲南部到西贡的商业车辆，只有在军队护送下才能通行。一月份只花两天的行车日程，春节后增加到十天。开车司机要求（有时也得到）五倍于春节前的工资，以补偿额外的危险。春节前收割的许多稻米，都堆在农田里，而没有流入省城的碾米厂或市场。

显示原版>>

Previous:美《国际先驱论坛报》报道：威斯特摩兰把其侵越亲信网罗到陆军总部

Next:普瓦涅发表公报：说代巴解散国民议会危害全国团结


普瓦涅发表公报：说代巴解散国民议会危害全国团结

出版日期:1968.08.06
         期次:3576
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】布拉柴维尔三日消息：国防国务秘书普瓦涅中尉三日晨九时，发表了下列重要公报，摘要如下：
共和国总统、国家元首马桑巴—代巴兄弟采取了一系列非法的行动，特别是专断地进行逮捕，解散国民议会和停止政治局的活动；此外，建设我们这个年青国家所必需的全国团结已经被严重地危害了。
在我们谈话的时刻，各革命机构已被弄得完全失去它们的内容，并且瘫痪了。国家的权威受到危险的损害。革命力量——它们由国家人民军、民防团和全国的一切有生和有觉悟的力量的成员组成
——并不反对马桑巴—代巴总统。它们尽了一切努力同他进行接触，向他提出可以满足各阶层人民的要求和能够维护国家团结的解决方案。此外，我们还要告知共和国内地各地区的人民，政治犯不是由于法令规定而释放的，他们早在八月二日清晨就被国家人民军的伞兵突击队释放了。因此，出于让国家恢复正常生活的愿望，革命力量邀请共和国总统马桑巴—代巴恢复同它们的对话。国家人民军和民防团负责维持秩序，并请求布拉柴维尔居民保持平静。
这道命令正是符合我们认为首先要拯救在刚果人民内部应该有的兄弟般的谅解和友爱的考虑的。我们认为，得到这一措施的兄弟们，将会用爱国行为，一种不指责他们的国家、不指责国家建设的行为，来报答这一善意的行动。
至于其余的刚果人民，由于对某某个人的反对或支持而出现了分歧，让我更正一下，是由于某些公民。我十分兄弟般地敦促刚果人民要超越这些分歧，也就是说忘记过去的攻击，忘记旧的看法。

显示原版>>

Previous:南越伪管区经济情况一团糟

Next:代巴二日宣布大赦“一切政治犯”的声明


日外相三木在港宣传谋求同我“和平共处”

出版日期:1968.08.06
         期次:3576
         版次:1
         栏目:\[头版]
文章正文:
【共同社香港三日电】外相三木今天在香港说，日本应当设法克服日中两国之间存在的障碍，谋求同中国和平共处。
三木从堪培拉返回日本途中今天到达这里，他在堪培拉出席了在那里举行的亚洲太平洋理事会第三次部长级会议。
三木在这里举行的记者招待会上说，承认中国的时间尚未成熟。
但是，他强调需要加强文化交流和扩大日中贸易。
三木说，他认为最近举行的亚洲太平洋理事会会议是有成果的，因为它为代表们自由地就他们面临的问题进行讨论创造了良好的气氛。
三本说，经验证明，在三天讨论期间，自由交流意见具有特别重要的意义，因为与会国在亚洲局势、越南问题、巴黎和谈和亚洲安全问题上意见有分歧。
他强调说，每一个与会国都充分谅解了日本在亚太理事会里的态度，即着重于这个区域的政治、经济和社会稳定，而不是一些国家建议的加强军事联盟。
他还强调说，日本在堪培拉会议期间绝未孤立。他还说明，与会国之间没有什么特别的分歧。
关于政府是否应当在日本对中国贸易中利用输出入银行的问题，三木说，这个问题应当在逐件的基础上解决。
三本说，由于大陆中国的地理位置，日本不能完全忽视大陆中国。他预言，日本将不顾困难，继续努力谋求同大陆中国和平共处。
他重申日本打算采取步骤解决涉及中国当局逮捕驻北京的一名日本记者和几名商务代表的事件。
三木说，日本政府将通过日本红十字会和日中备忘录贸易办事处就这个事件进行磋商。
至于延长日中备忘录贸易协定，三木说，外务省将在古井喜实的协助下就这个问题赶紧进行研究。

显示原版>>

Previous:刚果（布）政局变化

Next:南越解放军在溪山等地重创美伪军


什捷缅科任华沙条约部队参谋长

出版日期:1968.08.06
         期次:3576
         版次:4
         栏目:\[第四版]
文章正文:
【路透社东柏林四日电】德通社今天报道，华沙条约组织（东欧防御联盟）任命了一位新的参谋长。
这家通讯社说，他是俄国的陆军上将什捷缅科，他将接替因健康原因退休的陆军上将卡萨科夫。
（莫斯科观察家认为，这一新的任命可能和布拉迪斯拉发共产党首脑会议没有直接的联系。）

显示原版>>

Previous:在苏修叛徒集团导演下“世界青年联欢节”丑剧在索非亚开场


苏捷等六修字党会谈草草收场并发表“联合声明”

出版日期:1968.08.06
         期次:3576
         版次:4
         栏目:\[第四版]
副题:德新社说这项声明是在苏修捷修会谈时就草拟好了
文章正文:
【路透社布拉格三日电】捷通社正式宣布，布拉迪斯拉发共产党最高级会谈今晚结束，一致通过了一项公报。
捷通社在一条简短的六行消息中说：“会谈是在坦率和同志式的气氛中举行的。会谈结束时一致通过了一项联合公报。”
【美联社布拉迪斯拉发三日电】苏联和它的意识形态盟国今晚放弃了他们的反捷克斯洛伐克立场，使这个国家的领导人能继续奉行他们的自由化方针。
这是在捷克斯洛伐克和其它五个共产党签署的联合声明中表明的，不到三周以前，其它五个共产党把捷克斯洛伐克的发展说成是“反革命”。
这个文件承认每个共产党有权利“根据它自己国内的特点和条件进一步发展社会主义的问题”。
在这个十页文件的主要内容中概述了捷克斯洛伐克人在党的领导人杜布切克的领导下自从一月份把前总统诺沃提尼赶出党的领导机构以来所争取做的工作。
六党还要求尽可能快地举行签字国的“最高级经济协商会议”，并表示准备“协调”它们的外交政策。
文件着重谈到“华沙条约的特别重要性”，并说，它认为防御联盟是“欧洲国家和平和安全的有力因素”。
声明说，“目前的局势要求继续作出努力以加强每个社会主义国家和整个社会主义大家庭的防御能力”。
这六个党保证“反对想要修改第二次世界大战结果和侵犯欧洲边境的任何企图”，这样讲显然是指的西德。
【法新社布拉迪斯拉发三日电】官方宣布，讨论捷克斯洛伐克问题的六国会议今晚在这里结束。
苏联电视台打破了自从捷克斯洛伐克爆发危机以来它所保持的沉默，今晚播放了布拉迪斯拉发会议的镜头。
捷克斯洛伐克电视台播发了布拉迪斯拉发的一般的场面和一些与会者在会议厅附近的花园里散步的镜头。
冒着暴风雨等待他们露面的两万名群众向杜布切克和斯沃博达发出热烈的欢呼。他们向勃列日涅夫鼓掌并且欢迎卡达尔。但是当哥穆尔卡、乌布利希露面的时候，迎接他们的是口哨声和讥笑声。
【德新社布拉迪斯拉发三日电】这里的消息灵通人士说，看来似乎是这项声明在苏捷领导人一日举行最后一轮会谈时就已经草拟好了。
现在只是递交其它四个华沙条约成员国——保加利亚、匈牙利、波兰和东德——通过。
【南通社布拉迪斯拉发三日电】这项文件应该在当地时间下午四点签署，但是代表团一些成员造成的小小困难和提出的一些反对意见使代表们再次举行讨论，而且拖延了签署公报的时间。

显示原版>>

Previous:在索非亚外国进步青年举行反美示威

Next:合众国际社自伦敦报道说：西方官员对捷苏矛盾是否解决表示怀疑


英报透露：英在马来亚加紧训练美伪军和帮凶军

出版日期:1968.08.06
         期次:3576
         版次:2
         栏目:\[第二版]
眉题:英国政府积极为约翰逊政府侵越效劳
文章正文:
【本刊讯】英国《每日镜报》七月二十六日发表一篇题为《英国对越南战争的贡献》的文章，摘要如下：
这是英国最谨慎地保守的“非正式军事秘密”之一——也是从潜在上说使政府最尴尬的一个秘密。
当地的陆军当局不想与闻。外交部和国防部小心谨慎地闪烁其词。但是政府勉强地在压力之下已经承认确有其事。
英国正在帮助训练南越陆军，英国纳税人每年为此支付大约三万英镑之谱。
地点在马来亚新山的丛林战学校，就在新加坡对面，中间仅隔着一条海峡。它蜿延地占着几英里的浓密的丛林，看起来像是拍摄约翰
·韦恩演主角的某种战争影片史诗的场景。
在一排排整齐的兵营后面，这个丛林充满着地堡、隐藏的炸弹、地道、小路和进行伏击的开阔地。英国军队和廓尔喀部队，穿着缴获的共产党制服，扮演“敌人”。
最近增加的一项东西是一个再建的越共村庄。
教官是英国和廓尔喀军官，还有几个澳大利亚人。他们除了训练南越人和美国人之外，还训练来自南朝鲜、泰国和菲律宾的军官。
自一九六四年以来，这所学校已训练了越南人一千六百名以上。每一期训练平均招收四十五名军官，历时六星期——将近比用于其他国家的军官的时间多一倍。
新山当地的陆军当局并不正式承认这所学校里有越南人。国防部不愿详谈，只是重复希利去年在下院所作的简短的书面声明，承认在训练越南人，但是又说“没有讲授进行肉体折磨的办法。”
可是，外交部证实了这项训练计划的一个奇特的方面。派军队到这个学校来受训的国家有些付训练费，有些不付。看来越南是属于后者。
美国迄今已向英国购买了价值十万美元的拉布拉多警犬——每条一千六百美元——来用于越南。
西德供应了若干队凶猛的多伯曼狗，这是它对越南战争努力的稀有的贡献。
但是有许多次，使用这些狗的战斗结果失败了。大量的狗在被派出去随同南越陆军进行巡逻的几天之内都不见了。最初美国人感到不解，然后感到十分愤怒。越南军队把这些狗打死了，吃了（狗在东南亚是讲究吃的人爱食的东西）。
尽管英国政府极力装做在越南问题上是中立的，但是在马来亚训练越南和美国军队以及向越南提供警犬将继续进行——至少要到这场战争结束，或者要到七十年代中期英国从苏伊士以东撤退，丛林战学校由马来西亚政府接管时为止。

显示原版>>

Previous:南越解放军在溪山等地重创美伪军

Next:美伪军在湄公河三角洲“扫荡”扑空


在苏修叛徒集团导演下“世界青年联欢节”丑剧在索非亚开场

出版日期:1968.08.06
         期次:3576
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】索非亚消息：由苏修叛徒集团导演的“第九届世界青年与学生联欢节”七月二十八日在保加利亚首都索非亚开场。当天下午五点多钟，各国联欢节参加者举着本国国旗和各种彩旗、标语、宣传画，穿着千奇百怪的服装，嚎叫着，狂跳着沿着索非亚几条大街举行了游行。苏修的队伍最为庞大，丑态百出，嚎叫声最高。
本届联欢节是苏修叛徒炮制的一个帝修反的大杂烩。由于联欢节的口号和思想广泛适合各色各样的政治势力，特别是帝国主义和各国反动派的胃口，因而具有所谓的“空前的代表性”。保报透露，参加联欢节的有一百四十三个国家的五百个组织。“联合国教科文组织”也派代表为联欢节打气撑腰。
“联欢节”筹委会联络书记让迪尔六月二十四日在答保《祖国阵线报》记者问时供认：“事情真的如此：在历届联欢节中，有的青年组织不仅不愿参加，还竭力加以抵制。现在，某些这样的组织已表示愿派代表到索非亚来。例如，拉美基督教民主青年、德意志联邦共和国的某些青年小组就是这样。迫使他们改变观点的原因在于这一事实：他们已越来越难于反对联欢节的思想——声援、和平与友谊。有的组织真诚愿意同别的政治力量合作和交谈，而联欢节正是进行这种合作和交谈的方便场所。”由这些自由主义者、社会党人、基督教徒、社会民主党人、所谓的“共产党人”、帝国主义者及其爪牙等等五花八门的人物凑成的联欢节，是苏修推行和平共处、阶级调和、投降主义和和平主义政策的产物，也是苏修进一步贩卖这些修正主义货色的交易所。在这方面，保报制造了并正在大量制造舆论。
《劳动报》七月十七日发表社论说：“联欢节是一个广泛的自由论坛，在这里，有着不同政治见解和宗教信仰，不同肤色和对未来的不同理解的青年，可以为着和平与友谊，为着各国人民幸福的明天而会见、交换思想、建立友谊和联系。”
《宣传员手册》在一篇文章中说得更为露骨：“民族特点、宗教信仰和政治观点的差异，不会妨碍我们找到共同语言。”
在宣扬和平主义方面，保报尤为卖力。《人民文化报》写道：“青春是战争之否定。战争是破坏和死亡。”“要友谊，不要战争！”《文学阵线报》叫嚷：“世界青年到保加利亚来是为了向自己的兄弟姊妹转达这一珍贵的愿望：在和平中生活和劳动，为一个没有战争，没有饥饿和穷困的世界而奋斗。”“这一切——现在和未来：将可能在热核爆炸的一瞬间毁灭。”
【塔斯社索非亚二日电】按照第九届青年联欢节的计划，保加利亚首都今天举行姑娘日。
为参加国际活动的姑娘们举行了盛大的文艺演出。这一天的最后举行舞会，舞会上将选出“联欢节小姐”。

显示原版>>

Previous:捷修国防部宣布苏军三日全部撤离捷

Next:什捷缅科任华沙条约部队参谋长


在索非亚外国进步青年举行反美示威

出版日期:1968.08.06
         期次:3576
         版次:4
         栏目:\[第四版]
眉题:佩戴世界人民心中的红太阳毛主席的像章
副题:保修忙派军警阻拦，充分暴露苏修徒集团的假援越真出卖的反革命嘴脸
文章正文:
【本刊讯】索非亚消息：来自西德、意大利、英国、法国和其他一些国家的七百多名进步青年，为了同苏修叛徒在所谓“第九届世界青年与学生联欢节”上推行的修正主义、投降主义路线进行针锋相对的斗争，为了以实际行动声援英雄的越南人民的抗美救国斗争，七月二十九日下午六时在美国驻索非亚大使馆附近举行了规模浩大的示威游行。不少游行者胸前戴着世界人民心中最红最红的红太阳毛主席的像章。游行者高呼反对美帝和声援越南人民斗争的口号。
保修领导集团被这些进步青年的革命行动吓得惊恐万状，急忙放出大批军警、马队和不计其数的所谓“共青团员”，把美国大使馆所有的街道封锁得水泄不通。军警高声叫嚷：“不准靠近美国使馆！”所谓的“共青团员”们也扯大喉咙高喊“和平与友谊”。
在保修镇压机器的严密控制和封锁下，游行者未能靠近美国使馆。
正在保加利亚逗留的各国进步青年对保修当局不准革命的行动深为愤慨，表示要继续进行斗争。一位西德青年说：“我们来这里是为了声援越南人民的斗争，保加利亚的这种行动也叫声援吗？”一个非洲青年说：修正主义者在口头上高谈“声援”，但实际行动是另一回事。保加利亚“共青团员”高呼“和平与友谊”的口号，难道同美帝国主义也讲“和平与友谊”吗？
七月二十九日为“联欢节”“声援越南日”。保修当局阻拦反美援越游行的作法，是对苏修叛徒的假援越，真出卖的反革命伎俩的深刻的讽刺和有力的揭露。

显示原版>>

Previous:巴基斯坦《黎明报》和巴联社报道：阿尤布同威尔逊讨论印巴关系等问题

Next:苏捷等六修字党会谈草草收场并发表“联合声明”


在主持四日晚有军队和民防团干部参加的会议后代巴发表讲话表示将组织临时政府

出版日期:1968.08.06
         期次:3576
         版次:3
         栏目:\[第三版]
副题:说这次会议得出的看法是：体制已陈旧，宪法已过时，必须修改。
文章正文:
【法新社金沙萨四日电】马桑巴—代巴总统今晚在向刚果革命之声电台发表的谈话中说，我们的电台今天上午宣布新政府将在今天组成，这就犯了抢时间的错误。国家元首说，并不是挥动一下魔术棍就可以组成一个政府。参加我所主持的、已开到现在二十二点的工作会议的，有军队的干部和民防团的干部。会议是在兄弟般友好的气氛中进行的，其主要目的是提出我国面临的全部政治问题，以便对目前形势求得一个解决办法。得出的看法是：体制已经变得陈旧，宪法已过时，必须修改宪法。绝对必须把我们的国家置于新的基础上。最近解散议会、解散政治局就是这种改革的一部分。这就是我要说明的东西。
我看到军队干部和民防团干部都有同样的思想感到很高兴。
我们希望，这将使我们能够建立起一个新政府，无疑这个政府将在明天（星期一）组成，将产生一个新班子。但是，这当然将是一个临时政府。
马桑巴—代巴总统还说，在人民军和民防团之间还将成立一个混合自我批评委员会。我并不是说两个组织之间存在着对抗，但是存在着某些矛盾，这些矛盾是由于它们组织的不同的性质而产生的。必须消除这些矛盾，以便真正地保证革命。
【路透社布拉柴维尔四日电】马桑巴—代巴总统今晚说，他不会立即宣布新政府的组成。
他号召人民在上午复工，并对某些外国电台在过去几天中“仅仅因为我离开了两天”就散布了“无法相信”的故事表示遗憾。

显示原版>>

Previous:代巴二日宣布大赦“一切政治犯”的声明

Next:美联社认为：恩古瓦比是这次政局变化的中心人物


这是世界历史上的新事物

出版日期:1968.08.06
         期次:3576
         版次:1
         栏目:\[头版]
眉题:尼泊尔热烈赞扬毛主席关于教育革命的最新指示
文章正文:
【本刊讯】尼泊尔一些朋友最近学习了毛主席关于教育革命的最新指示和读了《从上海机床厂看培养工程技术人员的道路（调查报告）》以后，表示热烈的赞扬和拥护。
一位住在加德满都的朋友说：毛主席关于教育革命的最新指示是非常重要的事情，它保证中国的社会主义永不变色。这是世界人民的大喜事。帝国主义者和现代修正主义者想要改变社会主义中国的颜色，这是帝国主义者和现代修正主义者在白日做梦。毛主席关于教育革命的最新指示和《从上海机床厂看培养工程技术人员的道路（调查报告）》给了帝国主义者和现代修正主义者以沉重的打击。中国的教育走伟大导师毛主席指出的革命道路，这是真正革命的道路。这是战无不胜的毛泽东思想的伟大胜利。
另一位住在乡下的朋友说：“《从上海机床厂看培养工程技术人员的道路（调查报告）》是毛主席的革命路线的伟大胜利，这也是无产阶级文化大革命的伟大贡献。这是毛主席对马克思列宁主义的巨大发展。”
他说，这是世界历史上的新事物。只有用战无不胜的毛泽东思想武装起来的中国人民才能走这条真正革命的教育道路。
一位教师说：“我很想知道我们的友好邻国中国的教育方法的每个步骤和发展。在伟大领袖毛主席领导下的文化革命过程中，我看到了教育方法的巨大改革，这对世界人民的教育方法具有非常伟大的意义。”

显示原版>>

Previous:毛主席语录

Next:澳共（马列）《先锋报》社论赞颂中国人民斗争鼓舞着世界革命人民


爱尔兰都柏林市政工人举行罢工

出版日期:1968.08.07
         期次:3577
         版次:2
         栏目:\[第二版]
文章正文:
【路透社都柏林五日电】都柏林的三百名救火队员今天举行罢工。
有三千名市行政机关的工人（其中包括这些救火队员）停止了工作，以支持提高工资的要求，有要求每周提高约二十五先令的，也有要求每周提高四英镑的。垃圾工人和阴沟抽水站保养工人也举行了罢工。
【合众国际社都柏林六日电】由于三百名救火队员和二万三千名市政机关工人（其中多数是垃圾工人）举行罢工，爱尔兰军队星期一担负了都柏林市公用事业中的主要工作。

显示原版>>

Previous:英商业电视台几千技术人员罢工

Next:游击队已成功地在南罗境内建立了基地


澳门爱国同胞成立各界同胞代表会

出版日期:1968.08.07
         期次:3577
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据《澳门日报》一日报道，澳门各界同胞代表七月三十一日举行会议，会议一致认为，为了适应澳门形势的新发展和更好地为澳门同胞服务，决定成立澳门各界同胞代表会。
代表会由工人、农民、渔民、学生、青年、教师、妇女、工商界、街道群众、新闻、文艺、体育、医务、归侨、宗教等各界和路环、氹仔地区，按协商名额推选代表共一百二十三人组成。代表会设常务委员会，有十九名常务委员。
代表会的任务是推动、领导有关全澳性的群众运动；办理有关全澳性的群众福利和其他应办事项。在澳门各界同胞代表会组成后，澳门同胞反对澳葡迫害斗争委员会即宣告结束。

显示原版>>

Previous:达卡《人民》周刊热烈赞颂毛主席以伟大的天才给马列主义增添了新的生命力，并说：中国文化大革命的火炬照亮全世界天空

Next:冲绳建立日中友好协会（正统）组织


巴外长要印答复印巴谈判的建议

出版日期:1968.08.07
         期次:3577
         版次:3
         栏目:\[第三版]
副题:英·甘地称愿在“双方无任何前提下”讨论
文章正文:
【本刊讯】达卡二日消息：巴基斯坦外交部长侯赛因，二日在达卡说，阿尤布总统向印度领导人提出的坐到会议桌旁来、以友好的方式和平解决巴印之间所有悬而未决的争执问题的建议仍然有效。他在去中国途中在达卡机场对新闻记者谈话时表示希望，印度领导人现在就答复巴基斯坦的友好建议，毫无保留而且真正回心转意地走到谈判桌边来。
侯赛因昨天还在这里发表了一个书面声明，驳斥英迪拉·甘地的下述说法：根据塔什干宣言，印度并没有义务要同巴基斯坦解决克什米尔争端。
声明说，“印度最近企图设法赖掉它所承担的义务，这只能使它的暖昧态度更为突出和使人们认识到它对同巴基斯坦就克什米尔和两国其他未解决的问题进行谈判只不过是一种姿态。……政治家的风度要求印度面对形势的现实，同巴基斯坦携起手来，真诚地设法寻找一个解决我们两国之间恶感与不和的公正和平等的办法。”
声明说，“巴基斯坦将随时准备在这一努力中同印度合作，这一努力将导致在这个次大陆建立真正的和平与亲睦。”
【印新处新德里一日电】英·甘地总理今天说印度“准备同巴基斯坦在双方都没有任何前提下，以一种睦邻精神讨论和解决我们的所有分歧”。

显示原版>>

Previous:东巴北部水灾严重

Next:美报说英·甘地的“威望”处于危险之中


冲绳建立日中友好协会（正统）组织

出版日期:1968.08.07
         期次:3577
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《长周新闻》七月二十四日报道：
日中友好协会（正统）冲绳县总部，七月十三日在处于美帝国主义军事统治下的冲绳的那霸市，举行了成立大会。参加大会的有冲绳各地工人、农民、学生、知识分子的代表。
大会通过的宣言指出：“冲绳县人民要和日本本土的人民团结一致，进行反对佐藤反动政府的斗争，争取立即无条件地归还冲绳，同时要继续前进，和中国以及亚洲各国人民并肩战斗，争取日本人民的独立。”

显示原版>>

Previous:澳门爱国同胞成立各界同胞代表会

Next:马桑巴------代巴宣布组成临时新政府


达卡《人民》周刊热烈赞颂毛主席以伟大的天才给马列主义增添了新的生命力，并说：中国文化大革命的火炬照亮全世界天空

出版日期:1968.08.07
         期次:3577
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东巴基斯坦达卡出版的孟加拉文《人民》周刊在六月十六日和二十三日两期连续刊登东巴基斯坦农民协会总书记阿卜杜勒·胡格撰写的一篇文章，摘要如下：
马克思和恩格斯在《共产党宣言》中写道：“一个幽灵，共产主义的幽灵，在欧洲徘徊。”十九世纪的资本主义欧洲曾因害怕共产主义而联合起来反对共产主义。二十世纪的下半叶帝国主义世界变得害怕人民中国的无产阶级文化大革命。世界上所有帝国主义者和反革命势力已联合起来反对中国的无产阶级文化大革命。从约翰逊到勃列日涅夫，每一个反动派都开展了反对无产阶级文化大革命的宣传运动。面对着虚伪的宣传，了解事情的真相是必要的。
到现存社会为止的历史是阶级斗争的历史，每次阶级斗争都是以建立一个阶级的专政而告终。但是谁都不能否认这样一个事实：社会主义社会是从资本主义社会中发展而来的，这是共产主义社会的第一阶段。在经济以及其他许多领域中，这个社会还不是完全的共产主义社会，而且由于这个社会是从资本主义社会中发展而来的，因此不可避免地仍然存在着资本主义社会的残余势力，需要一个长时期来消除仍然存在的资本主义社会的痕迹。用列宁的话来说，这是一个长期的斗争。这场斗争将经历从社会主义到共产主义这个漫长的社会发展的历史时期。在这整个阶段都将贯穿着资产阶级和无产阶级的斗争，并且始终存在着谁战胜谁——走资本主义道路还是走社会主义道路——的问题。
资产阶级在社会主义社会采用狡猾的手段来达到他们的目的。他们打着社会主义、苏维埃制度、共产党以及马克思列宁主义的旗号，却继续干着破坏社会主义、复辟资本主义的勾当。资产阶级渗透到政府、人民团体、经济部门以及文化教育机关来推翻无产阶级专政。他们尽一切力量来破坏经济领域中的社会主义所有制，发展资本主义势力。他们尽力在意识形态和教育领域中影响工人阶级和劳动人民，用资产阶级世界观来反对无产阶级世界观。
这就是在社会主义社会中产生修正主义的根源。修正主义为倒退到资本主义铺平道路。苏联、南斯拉夫和欧洲其他国家的近代史证明了这方面的真理。
在建立社会主义社会之后，广大群众应该在无产阶级领导下，在社会、经济、文化、物质、精神、教育以及意识形态领域内同资产阶级的活动、思想与主张、要求与愿望、倾向和本能进行艰苦的和不懈的斗争。
今天我们在人民中国看到的文化革命的风暴就是这种斗争的风暴。毛泽东说：“无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。”
在毛泽东领导下的伟大的中国共产党和中国革命人民正试图通过这次无产阶级文化大革命，肃清社会、经济、物质、精神、教育、文化和意识形态领域内的资产阶级思想和活动。今天在中国兴起的风暴将席卷一切反动的枯萎的黄叶，并代之以进步的新的绿叶。
文化革命，是毛泽东从修正主义的发生和发展的近代史，以及在苏联和其他东欧国家发生的事件中吸取教训之后，所作出的伟大贡献。毛泽东举起了文化革命的大旗。
修正主义者抛弃了马克思主义的根本教导。他们否认从社会主义到共产主义的时期中存在阶级斗争的事实，而为了进行这场阶级斗争，就必须有无产阶级专政。他们搬出取消无产阶级专政的说法。这样，现代修正主义者就力图充当马克思列宁主义的掘墓人，而毛泽东以他的伟大的天才给马克思列宁主义增添了新的生命力。就象在第二国际的头目伯恩斯坦和考茨基之流曾经力图充当马克思主义的掘墓人的时候，伟大列宁当时给予马克思主义以新的生命力一样。
世界上的修正主义者，从勃列日涅夫、苏斯洛夫到帕姆·杜德，都提出个人迷信的指责来反对毛泽东。他们背离了马克思列宁主义的原则。他们抛弃了辩证唯物主义的原则。在历史领域里的辩证唯物主义的原则认为，历史出人物，人物又影响历史。第一次世界大战时期的世界史出了伟大的列宁，列宁又影响了这段时期的历史。当时的修正主义者是马克思主义的掘墓人，拯救马克思主义的历史必然性产生了列宁。列宁给了马克思主义以新的生命力，把马克思主义发展到更高的阶段。列宁主义是帝国主义和社会主义革命时代的马克思主义，从此，马克思主义开始称为马克思列宁主义。
现代修正主义是今天马克思列宁主义的掘墓人。拯救马克思列宁主义的历史必然性给了马克思列宁主义以新的生命力，并且发展了马克思列宁主义，产生了毛泽东思想。毛泽东给了马克思列宁主义的革命思想以新的生命力，并且把马克思列宁主义发展到更高的阶段。毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。无产阶级文化大革命是毛泽东思想的伟大体现。无产阶级文化大革命的光芒万丈的火炬照亮了全世界的天空。今天全世界正在庆祝无产阶级文化大革命的周年。光辉灿烂的革命的太阳照亮了整个大地，驱散了帝国主义者和修正主义者掀起的乌云。

显示原版>>

Next:澳门爱国同胞成立各界同胞代表会


东巴北部水灾严重

出版日期:1968.08.07
         期次:3577
         版次:3
         栏目:\[第三版]
文章正文:
【路透社达卡七月二十六日电】东巴省督莫奈姆·汗今晚说，东巴北部各县分的严重水灾已夺去一百六十二个人的生命。
但是省督（他今天早些时候对水灾地区进行了一次空中视察）对记者说，情势普遍好转了。

显示原版>>

Previous:审讯印在东巴策划武装叛乱阴谋案

Next:巴外长要印答复印巴谈判的建议


对六修字党声明表示不满布拉格数千青年上大街示威

出版日期:1968.08.07
         期次:3577
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格四日电】捷克斯洛伐克今天以不安和反对的心情对待布拉迪斯拉发三日发表的声明，尽管官方已经保证，六国共产党领导人的会谈“捍卫了捷克斯洛伐克的主权”，捷克斯洛伐克共产党的独立。
数以千计的捷克斯洛伐克学生和其他的青年人通宵拥挤在布拉格街头，要求“自由、主权和独立”，高叫“俄国人，滚回去”，“要自由，不要俄国人的专政”和“我们不是保护国”。
静坐在捷克斯洛伐克电台大楼外面的数百名学生堵塞了市内的所有交通。警察从未干涉。
抗议示威持续到今天清晨，午后不久又开始举行。
举行抗议示威的学生说，布拉迪斯拉发声明没有提到杜布切克和他的支持者进行的改革。学生领袖对群众说，“没有保证民主化将继续下去。在这方面，布拉迪斯拉发声明后退了一步”。
其他的示威者说，他们对布拉迪斯拉发会议的结果感到失望和不安。“我们感到被出卖了”。
当捷国民议会主席斯姆尔科夫斯基今天上午从布拉迪斯拉发回到布拉格时，他试图平息这种不安情绪。他在机场发表的电台讲话中说，声明的语言很难理解。把它翻成明确的捷文，声明就意味着，“我们争取到了比我们所希望的更多的东西。华沙信件已成为过去的东西。我国的主权和我党的独立得到了捍卫”。
【法新社布拉格四日电】西方旅行者和一千名捷克斯洛伐克、波兰、东德和匈牙利的青年在一起昨天参加了五小时的反苏示威。人群以口哨声和猫叫声来对待布拉迪斯拉发会议公报。

显示原版>>

Previous:美阿拉斯加森林大火延烧三十万英亩

Next:美英通讯社认为：六修声明只表明暂时停止论战


法在南太平洋又进行一次核试验

出版日期:1968.08.07
         期次:3577
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎三日电】武装部队部说，法国今天爆炸了一枚核装置，这是它目前在太平洋的一系列试验中的第三次。
一项公报说，今天在南太平洋穆鲁罗亚礁湖附近的试验场爆炸了一个中等威力的装置。
今天的爆炸是一系列爆炸中的第三次，法国技术人员将在秋天爆炸法国的第一颗氢弹，作为这一系列试验的高峰。
今天的装置——据信涉及一种战略性的洲际弹道导弹的核弹头——如前两次试验一样，使用了法国南部皮埃尔拉特同位素分离工厂所制造的浓缩铀。
这次爆炸是法国在三年中的第十二次爆炸，也是自从原子弹在一九四五年炸毁广岛以来的第三百七十六次核试验。
【合众国际社塔希提岛四日电】星期六的试验在星期五由于气候条件不好而推迟。如果星期六的试验结果圆满，预计会在八月月中继之爆炸法国的第一颗氢弹。
为了进行这一系列试验，在法属波利尼西亚集合了一支一万五千人的科学家、技术员和海陆空军人员的特遣队。
消息灵通人士说，星期六的试验的爆炸力大概在五十万到七十万吨梯恩梯炸药的范围里。

显示原版>>

Previous:苏修报纸要捷修严格执行声明规定

Next:美又进行一次地下核试验


国家人民军和民防团合并

出版日期:1968.08.07
         期次:3577
         版次:1
         栏目:\[头版]
文章正文:
【法新社布拉柴维尔五日电】据布拉柴维尔的权威人士宣布，在混合委员会五日下午举行的工作会议上研究了刚果国家人民军和民防团合并的问题。混合委员会是由这两个组织的代表组成的，是在全国革命委员会的名义下成立的。
这一合并将能组成一支只由一个参谋部指挥的统一的军队，宪兵今后也将编入这支军队。
民防团和军队的人数大至相等。

显示原版>>

Previous:马桑巴------代巴宣布组成临时新政府

Next:马桑巴一代巴任命恩古瓦比为国家人民军部司令


卡达尔返匈谈六修字党会议：承认苏修集团仍然存在分歧

出版日期:1968.08.07
         期次:3577
         版次:4
         栏目:\[第四版]
文章正文:
【路透社维也纳四日电】匈牙利共产党领导人卡达尔今天在评论布拉迪斯拉发首脑会议时说，在六国共产党领导人之间可能仍然存在“某些分歧”。
据匈牙利通讯社报道，他在返回布达佩斯的一次讲话中说，“这是一件非常重大的事情，我们能够部分地澄清了误解和分歧，而且能够使六党的注意力，部分地集中于它们的共同之点——即使在看法上可能仍然存在某些分歧。”
他又说，“我们一致认为——对我们各党以及我们大家来说，在我们党的斗争中最重要的问题是——我们现在应该把迄今使我们在看法上发生不同意见或分歧的原因撇在一旁”。
卡达尔含蓄地暗示，声明中的某几点可能不合某些匈牙利共产党人的口味。
“根据我们对布拉迪斯拉发文件的理解，这个文件既不要求人民作出特别的努力，也不要求他们在可能是违背他们的信念的情况下表示赞同。”
卡达尔强调指出，他的党将争取实现声明中提出的目标。
他说：“我们自己将遵守这个声明，我们将欢迎理解和支持这个声明的每一个人——无论是同我们在一起的人，还是在捷克斯洛伐克的人……我们将对付试图以某种方式反对这一声明的一切人”。
卡达尔加强了观察家们的感觉，就是这场辩论决没有过去。

显示原版>>

Previous:什帕切克承认会上有许多矛盾


凯托遇刺身死

出版日期:1968.08.07
         期次:3577
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《国民先驱报》三日报道：一名身份不详的刺客，今天在本市中心地区向持有分歧意见的那加地下分子领袖凯托“将军”开枪。
刺客朝凯托开了两枪，然后逃跑了，当时凯托“将军”正在离邦议员宿舍仅有几码远的战争牺牲者公墓附近行走。他的腹部受伤两处。
据首席部长安加米说，那加政府已指示所有行政单位‘迅速而严厉地，处置那加地下分子的一切违反停火的行为。
【印新处新德里五日电】八月三日被身份不详的枪手开枪击倒的分裂出来的那加地下分子“将军”凯托·塞马，八月四日傍晚在一家印度军人医院中死去。
这位三十七岁的“将军”是亲中国的地下那加入的死敌。
【路透社科希马四日电】凯托强烈反对叛乱分子目前从中国获取援助的政策。
据这里的观察家说，他的死对于叛乱运动的内部政策可能产生严重的影响。

显示原版>>

Previous:印当局封锁印缅边界并增兵那加区

Next:苏修邀锡金国王去苏


马桑巴------代巴宣布组成临时新政府

出版日期:1968.08.07
         期次:3577
         版次:1
         栏目:\[头版]
副题:利苏巴和普瓦涅分别任计划和国防部长
文章正文:
【法新社金沙萨五日电】马桑巴—代巴总统星期一晚上宣布组成刚果共和国临
时新政府：
前总理帕斯卡尔
·利苏巴，被任命为
计划部长。
爱德华·埃布卡—巴巴卡斯任财政、
预算和矿业部长。
尼科拉·蒙乔任
外交部长。
勒维·马卡尼任
国民教育部长。
雅克·布伊提任公共卫生和社会事务
部长。
前国防国务秘书奥古斯坦·普瓦涅任
国防部长。
除了利苏巴回到政府班子以外，另外五个人都属于向马桑巴—代巴总统提出辞
职的政府。
司法、经济、内政、公共工程和邮
电、青年和体育部长职务由新的人担任。
马桑巴—代巴还
宣布成立一个将包括三十人的全国革命委员会。总统曾说，“它将是制定、监督和指导国家的行动的机构。它将包括一个作为执行机构的领导委员会和各技术委员会。其组成将在今后几天最后肯定”。
【马格里布阿拉伯新闻社五日电】从布拉柴维尔消息灵通人士处获悉，新政府中将包括几名军官。目前正在进行谈判，看来可能在傍晚宣布成立新政府。

显示原版>>

Previous:冲绳建立日中友好协会（正统）组织

Next:国家人民军和民防团合并


马桑巴一代巴任命恩古瓦比为国家人民军部司令

出版日期:1968.08.07
         期次:3577
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】刚果革命之声电台五日中午广播了总统的两项法令。
第一项法令任命马里安·恩古瓦此上尉为国家人民军总司令；第二项法令任命路易·西尔万·戈马中尉为国家人民军总参谋长。

显示原版>>

Previous:国家人民军和民防团合并

Next:美联社报道：英商务参赞皮德士回伦敦后对我进行攻击


美阿拉斯加森林大火延烧三十万英亩

出版日期:1968.08.07
         期次:3577
         版次:4
         栏目:\[第四版]
文章正文:
【美联社阿拉斯加皮克雷季七月二十八日电】今天阿拉斯加森林地带发生火警近一百起，在干燥的内地火势无法控制，延烧广达三十万英亩。
当局出动了一千四百多人和七十架飞机前往救火。地政局发言人说，如果这种情况不变，阿拉斯加可能进入比一九五七年更坏的火灾季节，那年约有五万英亩森林被烧掉。

显示原版>>

Previous:美又进行一次地下核试验

Next:对六修字党声明表示不满布拉格数千青年上大街示威


美报说英·甘地的“威望”处于危险之中

出版日期:1968.08.07
         期次:3577
         版次:3
         栏目:\[第三版]
眉题:投靠苏修反华反人民绝没有好下场
文章正文:
【本刊讯】美《基督教科学箴言报》七月三十一日，刊登该报特派记者从新德里发出的一篇文章，题为《印度试图缓和对苏政策的抨击》，摘要如下：
印度同苏联长期的蜜月已经过去了。这是苏联决定卖武器给巴基斯坦之后，许多印度人现在的看法。
英迪拉·甘地总理由于执行使印度进一步纳入苏联轨道这一政策而使其威望处于危险之中。现在，她正试图使对莫斯科政策上的突然变化作出的感情冲动的反应冷静下来。
甘地夫人很难表示印度对苏联行动感到的不快。预料，过份喧嚷苏巴武器交易对印度产生的后果会触怒俄国人。印度已经变得在很大程度上依赖苏联使它的肖条的经济复苏。
苏联总理柯西金今年一月份访问印度之后，苏联人订购了大量钢铁、纺织品、重型机械和火车车皮。
每周都有数以百计的苏联技术人员乘喷气机到达印度，帮助印度人改组和经营俄国帮助建立的工厂。
苏联经济计划人员应邀到印度政府各个部门，以帮助这些部门的部长们制订这个国家的下一个五年计划。印度政府甚至倾向于使它的五年计划适应莫斯科的计划，以便两国之间“更好地和长期地进行经济合作”。

显示原版>>

Previous:巴外长要印答复印巴谈判的建议

Next:印当局封锁印缅边界并增兵那加区


美联社报道：英商务参赞皮德士回伦敦后对我进行攻击

出版日期:1968.08.07
         期次:3577
         版次:1
         栏目:\[头版]
文章正文:
【美联社伦敦二日电】英国一名被中国共产党人阻挠了近一年不得离开北京的外交官，今天回到了英国。
皮德士在机场对记者说：“中国人竟然违反一切外交手续和一切国际惯例，扣留外交官及其家属，这是一段十分使人悲伤的经历。”
皮德士是英国驻北京使团的商务参赞，也是近几周中获得出境签证的高级官员中间的第一个。
自去年九月以来，英国官员一直受到扣留。
起初三个月，英国人只限于在使团的家庭里活动。但是，皮德士说，现在他们可以在北京地区内旅行了。他的妻子和五个孩子前些时候已经获准离开北京。
皮德士说，目前中国对待英国人的态度“挺正常”，并说许多普通中国人态度都很友好。

显示原版>>

Previous:马桑巴一代巴任命恩古瓦比为国家人民军部司令

Next:南越解放军猛袭美伪河上巡逻艇队


美英通讯社认为：六修声明只表明暂时停止论战

出版日期:1968.08.07
         期次:3577
         版次:4
         栏目:\[第四版]
副题:合众国际社说下个危机将在九月捷修党代会时出现
文章正文:
【美联社布拉格五日电】经过几周的危机之后，不安情绪和紧张气氛今天已从捷克斯洛伐克消失了，虽然有许多观察家怀疑新的愉快气氛会持久。某些观察家认为，杜布切克对布拉迪斯拉发声明的评论仍然是相当含糊的，但是另一些人认为，杜布切克谨慎地避免直接宣布胜利，是按照布拉格要保全俄国人的面子的政策而做的。观察家们曾经希望看到某种暗示，以便了解什么东西使俄国的态度在一周之内从公然威胁变为热烈拥抱。但是他们失望了。杜布切克说：“除了已发表的文件之外，没有通过其他的结论”。当然，这并不排除在切尔纳的捷苏双边会谈中已达成秘密协议的可能性。
不管停战的原因是什么，布拉格有人打赌说，这只会是暂时的停战。
【合众国际社布拉格五日电】西方观察家今天说，捷共改革派领袖杜布切克尚未摆脱困境。
这些观察家说，捷党内部的斯大林主义分子仍然反对和威胁到杜布切克关于放松共产党的控制、使捷克人有更充分的民主的计划。预料下一个危机将在九月间出现。
那时，党代表大会将要召开，它可能是斯大林主义分子把改革派赶下台去的最后一次机会。
【路透社布拉格五日电】在苏联和它的奉行强硬路线的盟国四周来对捷自由化领导人施加无情压力后，捷克斯洛伐克人今天松了一口气。
这里的普遍看法是：捷克斯洛伐克、苏联、东德、匈牙利、保加利亚和波兰三日在布拉迪斯拉发签署的声明意味着克里姆林宫心理战的结束——至少是暂时结束。但是，这个国家仍然在等待着杜布切克同苏联和它的盟国作的这笔交易的详细情况。
布拉格中心酒吧间的一个工人反应了许多捷克人的看法，他说，“我认为，我们在一些问题上取得了胜利，但是我想知道在那些问题上取得了胜利”。

显示原版>>

Previous:对六修字党声明表示不满布拉格数千青年上大街示威

Next:什帕切克承认会上有许多矛盾


美又进行一次地下核试验

出版日期:1968.08.07
         期次:3577
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿七月三十日电】美国在内华达试验场又进行一次地下核武器试验。
原子能委员会说，七月三十日这次爆炸的爆炸力是低中级的，相当于二万吨到二十万吨梯恩梯的爆炸力。
一位发言人说，这是美国今年宣布的与武器有关的第十六次试验，是一九六三年通过部分禁试条约以来的第一百三十四次试验。

显示原版>>

Previous:法在南太平洋又进行一次核试验

Next:美阿拉斯加森林大火延烧三十万英亩


南越解放军猛袭美伪河上巡逻艇队

出版日期:1968.08.07
         期次:3577
         版次:2
         栏目:\[第二版]
副题:并在湄公河上三角洲地带和西贡周围狠揍美伪军
文章正文:
【美联社西贡五日电】一支越共游击队今天向一支盟国河上巡逻艇队发射大量火箭推动的枪榴弹，炸伤十二名南越水手和美国第一百九十九轻步兵旅旅长戴维斯准将。
从河岸上生长红树的沼泽地带突然发射来的雨点般的枪榴弹和小型武器的子弹还打伤一九九旅的另外三名美国军官。
戴维斯将军的脸部被弹片划破了，右眼也受伤。
这次射击是上午十一时左右在西贡东南约十三英里处发生的。
当时戴维斯和一批军官刚走下一架直升飞机，登上南越第二十七内河袭击队的一艘监视艇。
六艘巡逻艇在今晨早些时候一直受到零星炮火的袭击，在戴维斯上船以后，突然发生射击。
越共是从只有几码远的岸上发射火箭推动的枪榴弹的，另外一些越共用ＡＫ４７冲锋枪射击。这支河上艇队用它所拥有的一切武器——机枪和二十毫米和四十毫米的炮还击。
虽然有六枚枪榴弹命中这些巡逻艇，但是没有一艘遭受严重破坏，它们被一些弹片碰伤并打穿一些窟窿，但是没有一艘那怕是暂时失去战斗力。
这次战斗持续十五至二十分钟。不到一小时后，一支南越地面部队开到这个地区并开始扫荡河的两岸。他们在初步的搜索中没有发现任何东西。
团部的一名军官说，越共发动这次进攻可能是力图把守卫西贡的美国地面部队吸引开。
【美联社西贡五日电】越共军队今天在西贡以南的两次战斗中，打伤一名美国将领（他的儿子于一九六七年在越南阵亡）并击落一架直升飞机。
美国步兵说，美国的伤亡为：二名被击毙，十三名受伤（包括戴维斯准将在内）。
这两次战斗中最激烈的一次发生在湄公河三角洲北半部的一个布满稻田、运河和茅屋的地带。
越共接着用小型武器和自动武器向第九师的一百五十名美国步兵猛烈射击。
当战斗进行时，五百多名美军被用直升飞机空运到这个地区，并在这个布满稻田、运河和茅屋的地带周围布下包围圈。
【合众国际社西贡五日电】（上略）戴维斯将军脸部受轻伤，一名营长和这名将军的助手的伤情严重到需要撤走。
【路透社西贡五日电】美国军方发言人说，越共射击手昨天击落两架直升飞机和一架双引擎观测飞机。这三架飞机全被击毁，但是所有的机上人员都被搭救。
【美联社西贡六日电】军方人士说，估计有三个共产党连今天清晨仍然在距西贡中心不到二十五英里的地方同美国和越南的联合部队作战。
一零一空降师和南越四十九师的士兵们参加了这场在西贡西北二十三英里的地方发生的激烈战斗。
从西贡边缘发射的大炮隆隆地响了一整夜。
这些人士说，这场战斗分散在两英里到四英里的地区内进行。尚未得到有关伤亡情况的任何消息。
这些人士说，还不清楚共计有三百多人的共军在战斗开始时是否正试图向本市推进。
共产党部队在距市中心更近的地方向平政县总部发射了密集的迫击炮弹。
【路透社西贡五日电】越共今天把南越铁路从北到南，一直到最后一段都轰炸了。
他们炸毁了藩朗城外的另一段铁路，炸死两人，炸伤四人。
这样，这个国家的八百四十英里长的铁路线只有三十五英里还能使用。
在法国人管理期间，人们旅行可以乘火车从西贡沿越南海岸到河内。但现在铁路已成了游击队经常袭击的目标。

显示原版>>

Previous:美联社报道：英商务参赞皮德士回伦敦后对我进行攻击

Next:他侬集团在乌隆被袭后惶惶不安担心其他军事基地也遭袭击


审讯印在东巴策划武装叛乱阴谋案

出版日期:1968.08.07
         期次:3577
         版次:3
         栏目:\[第三版]
眉题:巴基斯坦达卡特别法庭开庭
文章正文:
【法新社达卡二日电】检察当局的第三证人阿米尔·侯赛因今天在这里的特别法庭上说，人民联盟领袖穆吉布尔·拉赫曼曾对同伙的阴谋分子说，他对印度帮助他的在东巴组织武装叛乱的计划，是有把握的。
侯赛因是在巴基斯坦的耸人听闻的阿加尔塔拉阴谋案审讯中作证。
据这位证人说，穆·拉赫曼这一伙人在他在达卡的住宅的一次会晤后讲了这番话。据说拉赫曼说，“我们有把握从印度搞到武器、弹药和经费”。
【巴联社卡拉奇七月二十九日电】阿加尔塔拉阴谋案特别法庭，休庭三周后今天在达卡开庭。
法庭开始代检察当局放证词录音。包括人民联盟领袖穆吉布尔·拉赫曼在内的三十五个人，以图谋用印度提供的武器、弹药和经费发动武装叛乱剥夺这个国家的东翼的罪行受审。

显示原版>>

Previous:英报谈：美帝苏修对印度和巴基斯坦的政策

Next:东巴北部水灾严重


什帕切克承认会上有许多矛盾

出版日期:1968.08.07
         期次:3577
         版次:4
         栏目:\[第四版]
眉题:杜布切克声称要“履行停止论战诺言”
文章正文:
【法新社布拉格四日电】捷克斯洛伐克第一书记杜布切克今天晚上向全国发表广播说，在昨天结束的六国布拉迪斯拉发会议上，没有缔结秘密条约。
这位捷克斯洛伐克的领导人说，“没有理由为我们的主权担心；但是，共和国必须在各个方面同社会主义国家保持合作”。
杜布切克说，“在我们方面履行我们停止论战的诺言，是符合我们的共同利益的”。
他说，和其他国家共产党的合作，使捷克斯洛伐克有可能发展它的民主化进程。
【美联社布拉格四日电】参加切尔纳和布拉迪斯拉发两次最高级会谈的一名捷克主席团委员今天说，尽管有不同的意见，但这两次会议以共同的调子结束。
主席团委员什帕切克在一次谈话中对捷通社记者说，在切尔纳进行的讨论和在布拉迪斯拉发举行的最高级会谈是坦率的、复杂的。有许多问题，对这些问题的看法也各不相同。
“但是，我们最终在基本观点上取得了一致意见，我们被共同的利益、共同的目标、为尽可能地对社会主义的成功发展作出贡献而作的共同努力连结在一起”。
什帕切克没有详细谈他所说的不同意见是什么。但是他显然是指的捷自由化共产党领导人和东欧共产党国家党的代表团之间的冲突。
【法新社布拉迪斯拉发三日电】外长哈耶克今晚在这里对记者们说，在布拉迪斯拉发会议上没有提出关于派华沙条约军队驻在捷克斯洛伐克领土上的建议。
有人问道，关于结束东欧国家之间、尤其是捷苏之间的报纸论战的协议是否意味着将以某种方式重新实行新闻审查制度，外长回答说：“审查制度已废除。我们不会重新建立这种制度。”
【美联社布拉迪斯拉发三日电】在签字的时候，有数千人在这个斯洛伐克首府的大主教的宫殿外面高呼“主权万岁”。
国民议会主席斯姆尔科夫斯基对欢呼的人群说：“我想我可以说，我们同苏联的关系现在象二十年前一样是好的。”
杜布切克说，六党代表团“在这么短短的时间内已经做了良好的工作。”他又说，这个文件对于加强共产党之间的国际联系也将具有巨大意义。

显示原版>>

Previous:美英通讯社认为：六修声明只表明暂时停止论战

Next:卡达尔返匈谈六修字党会议：承认苏修集团仍然存在分歧


苏修报纸要捷修严格执行声明规定

出版日期:1968.08.07
         期次:3577
         版次:4
         栏目:\[第四版]
眉题:布拉迪斯拉发六修字党会谈刚刚收场
文章正文:
【法新社莫斯科五日电】（记者：拉法埃利）在布拉迪斯拉发声明发表几乎还不到二十四小时之后，苏共今天立即警告捷克斯洛伐克说，它的“最重要任务”是执行这项声明的规定。
《真理报》社论说，必须“严格地”、“毫不松懈地”、“坚持不渝地”执行出席布拉迪斯拉发会议的所有六个党通过的各项规定。
该报几次重申，布拉迪斯拉发公报是“集体地”起草的，是“一致”同意的。六国现在面临的“最重要任务”是把协议付诸于实践。
社论说，声明规定遵循社会主义的“共同规律”，加强各国共产党的领导作用，对群众进行社会主义的“教育”，对一切反社会主义的势力进行“无情的斗争”。
《真理报》说，各党一致同意“坚决地奋起反对任何削弱党的领导作用的企图”。不应当容许任何人“离间社会主义国家或破坏社会主义社会制度的基础”。
严格地、坚持不渝地执行这些协议就会“加强社会主义在各国的阵地”，“加强社会主义的国际影响”。
社论说，每个社会主义国家“要孤立地解决它的内部问题是不可能的”，需要社会主义各国之间“在一切方面”进行密切合作。
【南通社华沙五日电】《人民论坛报》今天在一篇题为《为了加强社会主义的成就》的社论中写道，我们的党认为，布拉迪斯拉发声明不仅是表现出各党与会者的协议，而且是一项新纲领。
该报继续说，如果各党把声明中包含的态度更加成功地付诸于实践，这将使这些国家的发展、社会主义事业、各民族的自由和独立取得更大的成功……。
该报评论声明中关于国际关系的那一部分的时候指出：各党团结一致地反击想修改第二次世界大战的结果的企图，支持德意志民主共和国和一切争取民主进步、反对西德军国主义和复仇主义的力量……。
【美联社索非亚四日电】保通社今天说，在布拉迪斯拉发举行的六党首脑会议，对巩固共产主义阵营来说是一个重大的步骤，但是没有谈到捷克斯洛伐克和它的自由化纲领。但是，这家通讯社对捷克斯洛伐克的自由化政策进行了间接的攻击，说“这些企图纠正马克思和列宁的人（现在）将认识到，这在理论方面将没有投机的余地。”
（维也纳的观察家们注意到，保加利亚的官方声明甚至都没有默认捷克斯洛伐克的改革政策，也没有排除在奉行强硬路线的共产党国家继续谴责捷克斯洛伐克的政策的做法）。

显示原版>>

Previous:苏修邀锡金国王去苏

Next:法在南太平洋又进行一次核试验


苏修邀锡金国王去苏

出版日期:1968.08.07
         期次:3577
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《甘露市场报》七月二十七日报道：
苏联佛教协会邀请锡金国王以印度摩呵菩提社主席的身份去俄国访问三个星期左右的时间。这一邀请是通过印度政府发出的。
国王的代表团不久即将去苏联，代表团里将包括一些著名的佛教领袖。
【本刊讯】印《国民先驱报》三日报道：锡金国王和王后已接受了不丹国王邀他们去不丹作国事访问的邀请。
这次国事访问将在十一月进行。

显示原版>>

Previous:凯托遇刺身死

Next:苏修报纸要捷修严格执行声明规定


他侬集团在乌隆被袭后惶惶不安担心其他军事基地也遭袭击

出版日期:1968.08.07
         期次:3577
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷一日电】泰国副总理和内政部长巴博将军今天指责人民中国向泰国共产党恐怖分子供应武器。
他说，武器正在通过老挝和柬埔寨进入泰国。他不愿具体说明武器的性质。与此同时，他侬总理对新闻记者说，共产党继上周袭击乌隆空军基地之后，正在计划袭击这个国家的更多的军事基地。
【本刊讯】据泰国报纸报道，乌隆美国空军基地被乌隆府人民和人民武装袭击后，美泰反动派无法掩饰它们的一片惊慌和恐惧。乌隆府副“警察总巡”社尼承认，由于得到人民的全力支持，要“追剿”袭击基地的人民武装“是极其困难的”，战斗结束后，人民武装“便能立刻恢复为村民”。
据他侬集团发表的公报说，最近，一支约六十人的人民武装宣传队曾进入乌隆府直豁县侬磨银村进行宣传，还英勇地击退了前往镇压的反动军队。
【合众国际社曼谷五日电】曼谷以南的缅甸边境地区的一名省长今天说，这个地区的共产党恐怖活动不断增加。巴蜀府省长帕耶说，他的府里的恐怖活动不断增加。
几年来，缅甸边境地区一直是游击队活动的地点。帕耶说，恐怖分子最近在他的府里发动的两次进攻中对村民说，这是共产党日益扩大的攻势的一部分。他说，警察已加紧镇压。
在全国，政府官员说上周发生五起恐怖事件，结果有一名警察被击毙，两名警察受伤。

显示原版>>

Previous:南越解放军猛袭美伪河上巡逻艇队

Next:英商业电视台几千技术人员罢工


伊拉克新任外长谢赫利发表讲话说：伊大力支持巴勒斯坦游击队抗以斗争

出版日期:1968.08.07
         期次:3577
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴格达二日消息：据伊拉克报纸二日报道：外交部长阿卜杜勒·萨塔尔·谢赫利昨天向报界发表谈话，申明巴勒斯坦问题是伊拉克的阿拉伯政策和对外政策的核心。
他说，“我们拒绝包括以牺牲阿拉伯在巴勒斯坦权利的妥协在内的任何和平解决办法，并且坚持保卫阿拉伯民族的尊严，坚持它的正当权利和要求。”
外交部长还说，伊拉克大力支持在被占领的领土上的突击队活动以及阿拉伯的武装抵抗。
他宣布，伊拉克将根据其他国家对阿拉伯事业，尤其是对巴勒斯坦事业的立场来确定它与这些国家的关系。
外交部长说，伊拉克将致力于加强它与阿拉伯国家、苏联、人民中国、邻国和“第三世界”国家的关系。
他还称赞法国对阿拉伯事业的态度。他保证伊拉克将大力支持亚洲、非洲和拉丁美洲的民族解放运动。
在谈到阿拉伯首脑会议及其决议时，外交部长说，它们是阿拉伯官方采取的最低限度的行动。
石油部长昨天向《共和国报》记者发表谈话时说，他将奉行直接开采伊拉克矿产资源的政策。这位部长说，他的部将加紧向在伊拉克开采石油的石油公司提出有关伊拉克权利的要求。这位部长在谈话中最后申明，伊拉克遵守同法国的石油勘察和生产财团签订的石油协议并将为了伊拉克人民的利益而扩大这一协议。

显示原版>>

Previous:游击队已成功地在南罗境内建立了基地

Next:英报谈：美帝苏修对印度和巴基斯坦的政策


印当局封锁印缅边界并增兵那加区

出版日期:1968.08.07
         期次:3577
         版次:3
         栏目:\[第三版]
眉题:妄图扑灭那加民族的革命烈火
文章正文:
【本刊讯】印《国民先驱报》二日报道：
印度政府发表了一项通告，规定那加人非经许可不得在印缅边界二十五英里的范围内活动。
采取这个措施，是为了防止成伙的那加人前往中国受军事训练并且从中国带着武器回来。
英迪拉·甘地今天傍晚把这一情况告知反对党的议会党团领袖们。
外交部秘书考尔向反对党领袖们说明了那加当前形势。
据悉，他说，那加政府加强了地位，以使它能够切实处理法治问题。已经给邦政府增派了几个警察营队，这些警察队伍分驻五十六个行政中心当中的五十个，而几个月以前只驻在二十一个中心……

显示原版>>

Previous:美报说英·甘地的“威望”处于危险之中

Next:凯托遇刺身死


英报谈：美帝苏修对印度和巴基斯坦的政策

出版日期:1968.08.07
         期次:3577
         版次:3
         栏目:\[第三版]
文章正文:
苏修因巴对我友好感到“受不了”，力图拉巴反华；对印过分依赖苏援“不耐烦”。美切望改善同印关系，但对印把大部兵力用于反巴感到恼怒。苏美对印方针相似，正在相互竞争
【本刊讯】英《外事报道》七月二十五日刊载一则报道，摘要如下：
由于世界上其他地区发生了事件，美、苏、印、巴之间的关系中发生的重要事态几乎丝毫没有引起注意。事实上，你可以把中国也包括在内，因为造成这四个国家在外交上的关系和力量对比方面发生微妙的变化的主要是北京对次大陆的很大的影响。
总的来说，可以指出两点：
（一）有迹象表明，苏联对南亚的政策正在出现有利于巴基斯坦的变化；
（二）美国人切望改善同印度的关系。但是除非印度准备在若干问题上同西方更加合作，否则，西方就会发现，它在这场外交斗争中是失败者。
集中体现这些趋势的当前事件是：（甲）所传苏巴达成武器协议；（乙）美印本周在新德里举行所谓“特别磋商”。
现在的问题是：苏联人倒底将在多大程度上支持巴基斯坦人？最初有消息说，苏联对巴军援将仅仅是提供巴基斯坦已经从中国获得的坦克和飞机的零件，此外还有一些大炮和弹药。不管苏联武器供应量有多少，它们意味着，莫斯科对次大陆的政策开始出现相当大的变化。其基本原因是：苏联人切望遏制共产党中国在亚洲的扩张。自从中印一九六二年战斗以来，巴基斯坦人从表面上来看对北京很亲热，苏联人对此受不了。
最近苏联对巴基斯坦的姿态符合苏联在伊朗和土耳其的外交活动。苏联鼓励伊朗、巴基斯坦和阿富汗的地区发展努力。
最后一点是，苏联人对印度人不耐烦。他们有时感到，印度人视苏联援助为理所当然。其他一些提供援助的国家有时也有同感。
军援计划也执行得不太好。譬如，据计划，装备苏联武器的印度工厂明年本该生产出米格—２０型飞机。这个计划完成不了。米格机工厂分散在各地。各单位选择的地点只是适应地区的利益，而不顾生产效率。迄今为止，从苏联进口的部件还没有装配出一架可用的飞机。本国制造整架飞机还遥遥无期。
苏联人对印度人不满意——在较小的程度上对巴基斯坦人也不满意——还由于一九六六年塔什干协议没有消除印巴两国紧张关系。
上周印度总统侯赛因对莫斯科进行了正式访问。西方观察家说，关于这次访问的寻常的公报是“最委婉的”。简而言之，苏联全力支持印度的日子看来一去不复返了。
在这种情况下，美印本周在新德里的会谈更加棘手了。国务院对议程故意含糊其词。
印度从苏联购买军事物资大部分是执行一九六三年在美国赞许下制定的计划以对付所担心的中国威胁。但是美国官员和议员对印度事实上把大部分兵力用来对付巴基斯坦的“威胁”感到恼怒。
（美印）会谈中很可能要讨论的重要的问题是，印度在防止核扩散条约上签字的问题。美国人非常希望印度在条约上签字，苏联人也是如此。他们上个月保证向可能发现自己受到核讹诈威胁的签字国提供保护。这主要是为了诱使印度签字。迄今为止，这些努力失败了，虽然印度最终的意图仍然很含糊。
印度在这些问题和其他问题上不合作的态度引起愈来愈多的议员的注意。他们对美国外援计划的价值提出疑问。如果印度不在防止核扩散条约上签字从而在实际上损害了这个条约的有效性，国会很可能试图停止美国对印度的一切援助，而不管下届政府可能采取什么观点。虽然美援规模减少了，可是印度从自由世界获得的经济援助仍然大约有一半是由美国提供的。而且那一半也是美国帮助募集的。毫无疑问，卡曾巴赫和他的代表团希望使他们的东道主相信防止核扩散条约最为重要，而又不提请他们的东道主注意印度经济生活中的那些令人不快的事实。
在某些方面，苏联和美国对印方针相似。在其他方面它们像先前一样相互竞争。但是形势在改变。苏联人在愈来愈接近巴基斯坦，而美国人则试图改善他们同新德里的关系。

显示原版>>

Previous:伊拉克新任外长谢赫利发表讲话说：伊大力支持巴勒斯坦游击队抗以斗争

Next:审讯印在东巴策划武装叛乱阴谋案


英商业电视台几千技术人员罢工

出版日期:1968.08.07
         期次:3577
         版次:2
         栏目:\[第二版]
眉题:要求增加工资和改善工作条件
文章正文:
【路透社伦敦四日电】今天，英国商业电视台面临着越来越有可能发生的全国性停止广播的前景时，负责的电视台官员们在锁紧的大门里为使节目在空中继续广播而奋战。今天，电视台的技术人员——他们为了要求增加工资和改善工作条件在过去的一周中通过不给十一家商业网广播的办法举行游击式的罢工——几乎全体举行了罢工，他们被赶出或被锁在他们的播音室外边。全英国的电视台在继续挣扎，广播有时停止，有时播送代替的节目，因为技术人员加紧了他们的运动，拒绝把当地生产的电视片，在加工室中洗印出来。
【美联社伦敦五日电】因为工资争议和非正式罢工使三千技术人员没有到广播电视台商业播音室工作，整个英国星期日的电视银幕忽隐忽现。
【路透社伦敦五日电】正在罢工的电视技术员工今天展开运动争取其他工会的支持，以击败电视台头脑们想用事先录制的节目使电视网保持开放的计划。
昨天，当电影、电视和有关技术人员协会的会员停止工作或被锁在门外时，管理方面的人员把控制权接管了。
这些员工要求提高工资百分之七和缩短工时，已使英国的十一家商业电视台停止了一个多星期。
工会的一个发言人说，电影、电视和有关技术人员协会已要求邮政工程工会和电气工会支持他们。播送机的关闭会意味着所有独立的电视屏将完全漆黑。
预计演员协会和音乐家协会也会支持他们，而拒绝在电视台演出。
电影、电视和有关技术人员协会昨天宣布，它在加工实验室中将不处理影片，这一行动将首先影响新闻和杂志节目，然后是影响广告——独立的电视台的唯一收入来源。这位发言人说，已有八百名协会会员被解职，一千二百人被公司锁在门外，一千人为同情他们的同事而在罢工。

显示原版>>

Previous:他侬集团在乌隆被袭后惶惶不安担心其他军事基地也遭袭击

Next:爱尔兰都柏林市政工人举行罢工


游击队已成功地在南罗境内建立了基地

出版日期:1968.08.07
         期次:3577
         版次:2
         栏目:\[第二版]
眉题:英刊报道：南罗当局所谓“已完全控制”游击队活动是自欺欺人
文章正文:
【本刊讯】英国的《外事报道》一日以《史密斯和游击队的威胁》为题刊登了一则报道，详细摘要如下：
史密斯关于他前往比勒陀利亚是为了看一场橄榄球比赛的说法，只能在表面上掩盖他在七月二十六日——二十七日去南非首都进行访问的紧迫性和重要性。陪同他前去的有司法部长拉德纳—伯克以及国防和外交部长格雷厄姆。在史密斯单独同南非总理沃斯特举行会谈时，他的同事们向比勒陀利亚的其他知名人士表示了他们的不安。
虽然史密斯仍然声称，他完全控制了罗得西亚的游击队活动，但是南非以及罗得西亚的消息灵通的观察家已认为不可能再接受这种说法了。他的政府未能掩盖住七月二十二日发生的那次泄露天机的事件。当时在索尔兹伯里对今年早些时候被捕的游击战士的审讯之所以不得不停止进行，仅仅是因为在那一天史密斯的治安部队的全体士兵一个不剩地都被派去对付最近的那次叛乱了。
他的军方发言人对记者说，现在约有两千五百多名游击队员准备从赞比亚进入罗得西亚，并说这些人的武器、装备以及所受的训练都比以前来的游击队要好。另外一些人士估计，随时可以先行投入战斗的受过训练的游击队员的总人数多达六千人。这个数字包括南非人和罗得西亚人，也包括目前在坦桑尼亚和其他国家以及在赞比亚的人。迄今为止，史密斯的军队所必须对付的游击队的总人数也许只有六百人左右，而这些人在过去一年里是分成三批进入罗得西亚的。
就是对付这一小部分人，他已不得不请来配备有装甲车和武装的直升飞机的用重型武器装备起来的南非部队。在危急时刻，史密斯自己可以把一万三千人投入战斗，但这些人中大多数是白人后备兵和地方民防队员（动员入伍的范围正扩大到三十岁以上的人）。这些人离开他们的职业和农场将意味着经济情况进一步紧张。
比这些数字更使史密斯政府震惊的是，非洲人终于成功地在罗得西亚境内部建立了基地，不仅招募人员，而且已在当地进行训练。现在已经很清楚，三月份游击队采取的行动已达到了使史密斯的大部分军队陷于忙乱的目的，与此同时，成队的教官和专家通过不同的途径带着大量的武器和其他供应品悄悄地进入罗得西亚。
史密斯政府声称已极精确地测出赞比亚境内的游击队营地的位置。但它却没能找出和摧毁现在已在罗得西亚自己国内建立的营地。至少在马肖纳兰有两个，马塔贝莱兰有一个，还有一些武器库。
罗得西亚（游击队）要赶上他们在邻近的莫三鼻给的同伴还要走一段漫长的路程。莫三鼻给游击队现在保持对大约一百万居民的经常性控制，并且建立了自己的广泛的学校网，甚至是法庭网。但是，罗得西亚人无疑地已经开始决定性地变化，即从个别逃到国外并在国外受训的游击队员的入侵改变为在国内招募和训练游击队。
这种新发展使史密斯政府更难于坚持它的说法，即游击队员：（一）是“恐怖分子”，（二）他们无一不立即被忠实于政权的非洲人告密。甚至罗得西亚的白人也开始注意到，游击队事实上并没有利用机会袭击孤立的农场里的白人家庭，并且怀疑罗得西亚的全部非洲人是否象政府所声称地那样忠诚。
拉德纳一伯克一惯强调至少“首长们”（他们是由政府任命和发薪的）永远是靠得住的；他现在说他们被游击队吓唬住了。史密斯的堪培拉式和猎人式飞机正在广大的部族领土内进行轰炸和扫射；这种情况使得首长们很难说服他们的人民相信一个宽大的政府很好地控制了一切的发展。
游击队自己说，在他们所通过的地区的非洲人向他们提供了粮食；远远不是急于要出卖他们，而是开始指望得到他们的保护，特别是由于特别警察支队捉走的村民越来越多，不是当作人质就是捉去进行“盘问”。游击队说，他们预料在两三个月内就可得到几百名在罗得西亚的基地受过训练的新兵。从现在算起，再过几个星期，到雨季开始时，他们在当地的作战活动可能变得容易得多。那时在丛林道路变得难行、小桥被冲毁的地区，政府军的机动性就会受到妨碍。
在所有这些情况下，史密斯似乎有充分理由火急地要求比勒陀利亚在军队、军用物资以及财政方面为他的战争行动提供更多的援助。

显示原版>>

Previous:爱尔兰都柏林市政工人举行罢工

Next:伊拉克新任外长谢赫利发表讲话说：伊大力支持巴勒斯坦游击队抗以斗争


阿尔及利亚将法美一些公司收归国有

出版日期:1968.08.08
         期次:3578
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔二日电】政府公报宣布，阿尔及利亚政府最近又把十一家外国企业（十家是法国的，一家是美国的，主要是冶金工业和建筑器材企业）收归国有。
据法国外交界人士说，这些公司已经置于「国家保护」之下，实行国有化不过是一种法律手续。

显示原版>>

Previous:约旦谴责以色列逼迁加沙地带巴勒斯坦难民

Next:希思到中东和东南亚等地活动


阿根廷拉普拉塔大学生联合会决定举行总罢课

出版日期:1968.08.08
         期次:3578
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社阿根廷拉普拉塔四日电】拉普拉塔大学生联合会下令从明天起举行四十八小时总罢课，并传讯该大学校长华金·罗德里格斯建筑师，要他在星期二（将在星期二在校长室前举行一次学生集会）以前“重新考虑他的全部措施”。
这次动员是昨晚在召开一些院系的学生代表的一次特别大会结束时宣布的，这次大会开了整整一个下午。下令采取这项措施，作为动员的具体表示，“这次动员是为了防止对上月四日大学中心大楼被占领时被捕的四百二十六名大学生采取“新的处分”。

显示原版>>

Previous:抗议反动政府逮捕国家银行雇员

Next:英报纸图片制版工人坚持怠工斗争


澳共（马列）《先锋队》载文指出：苏修叛徒处境十分狠狈

出版日期:1968.08.08
         期次:3578
         版次:4
         栏目:\[第四版]
副题:苏联和东欧人民踢开修正主义叛徒的日子已为时不远了
文章正文:
【本刊讯】澳共（马列）《先锋报》七月二十五日一期在头版以《修正主义正遭到报应》为题刊载了一篇文章，摘要如下：
象各处的修正主义者一样，苏修叛徒处境十分狼狈。
这个乱七八糟的集团，抛弃了世界革命，扯起了阶级合作的破旗。
跟美帝国主义和平共处就是可以解决一切问题的办法。再也没有跟帝国主义进行针锋相对的斗争的必要了。需要做的，不过是跟它进行“和平竞赛”。
帝国主义改变了。有同意“和平”共处的通情达理的帝国主义者。
许多人受了这一切谬论的骗，而美帝国主义者则帮助散布这些谬论，因为他们很清楚，这些谬论掩盖的是什么——对世界革命的背叛。
他们鼓励苏联叛徒。他们欢宴苏联叛徒，邀请他们到美国去，同他们进行秘密讨论。美帝国主义者常常公开说，他们对自己运气之好，简直不能相信。
帝国主义者很快地利用了这种局面。他们利用修正主义者在各地，特别是在东欧，建立“友好的”接触。他们说：“我们必须跟俄国共产党人和东欧建立合作的桥梁。”
美帝国主义者利用苏联叛徒殷勤提供的这些桥梁，投送他们的代理人去同旧资产阶级分子建立接触。不久以前，他们想吞掉匈牙利。他们挑起东德、波兰和苏联本国内的麻烦。现在，捷克斯洛伐克，在虚假的“自由化”口号下，正在准备全面的资本主义复辟，和同西方“联盟”。
修正主义者的行为，正在使千百万普通人民警觉起来。美帝国主义者不要抱什么希望了。苏联人民和东欧人民踢开修正主义叛徒，使他们的国家走上革命的道路，为时已不远了。

显示原版>>

Previous:几内亚民主党中央决定：在全国建立“文化革命委员会”

Next:意《晚邮报》自莫斯科报道说：苏修统治集团正进行激烈的权力之争


巴西学运日益发展矛头直指独裁政府

出版日期:1968.08.08
         期次:3578
         版次:2
         栏目:\[第二版]
副题:独裁当局对学生示威怕得要死，竟调动陆海空军进城布防镇压学生
文章正文:
【拉美社里约热内卢二日电】全国学生联合会主席路易斯·特拉瓦苏斯和首都大学生联合会主席弗拉基米尔·帕尔梅拉领头在里约热内卢联邦大学校长楼的庭院中举行一次抗议示威。
学生的抗议是要求降低大学的伙食费。
帕尔梅拉宣布，从下星期一开始，瓜纳巴拉州全州学生反对政府的行动将加强，并将得到广大人民阶层的支持。
【拉美社里约热内卢二日电】全国学生联合会主席路易斯·特拉瓦苏斯在圣保罗宣称，在今后几天，学生将举行新的示威游行，“我们将对抗独裁政权派来镇压我们的骑兵和任何其他部队”。
全国学生联合会主席谴责说，上周在圣保罗为声援奥萨斯科冶金工人而举行示威游行时，镇压部队在大街上野蛮地毒打大学女青年霍维纳·费雷拉。洛佩斯，然后逮捕她。此外，瓜纳巴拉的大学生已通过他们的领导人帕尔梅拉向军政府提出警告，在八月份将再次举行“得到人民支持的大规模示威游行”。
同时，他指出，大学生准备“用暴力回答暴力，用劫走军警回答监禁学生，我们将以真正的革命回答独裁政权的极端派”。
【法新社里约热内卢四日电】弗拉基米尔·帕尔梅拉昨日（星期六）被捕，他是春天这里发展成流血骚动的学生抗议运动的主要领袖。
几月前就发出了对他的逮捕证，但是他逃避了逮捕。当局指责帕尔梅拉是一个“马克思主义煽动者”。
昨晚深夜，在一次抗议政府政策的示威中，数百名学生同警察发生激烈的冲突。有十个人被捕。
帕尔梅拉最近说，学生运动的目的是要推翻科斯塔一席尔瓦总统的政府而以“人民的政府来代替它”。
【法新社里约热内卢五日电】约一千名学生昨晚在里约热内卢许多地方举行示威游行，以抗议独裁政权的镇压和要求释放大学生领导人弗拉基米尔·帕尔梅拉。
帕尔梅拉的被捕立即引起大学生的反应，学生举行大会决定今天再上街举行示威反对科斯塔—席尔瓦的政府。
【合众国际社里约热内卢六日电】大学生星期一公然违抗政府的禁令，上街游行要求释放学生领导人帕尔梅拉。
星期一在里约热内卢游行的学生拿着要求释放帕尔梅拉的标语牌和高呼反政府的口号。他们分成几批游行通过市内的主要大街，扰乱了交通，但是没有造成严重破坏。
【法新社里约热内卢六日电】到今天格林威治时间十七时止，政治警察在里约热内卢市中心逮捕了大约二百五十人，以防止举行一次学生集会。
被瓜纳巴拉州州长禁止的这次集会，目的是要求释放上星期六被瓜纳巴拉州警察在这里逮捕的大学生领袖帕尔梅拉。本市的主要地点已被陆、海、空军部队占领，这些部队是应瓜纳巴拉州州长的要求开进来的，以加强治安警察的部署。
里约热内卢今天呈现出处于战争状态下的一个城市的景象，军事巡逻队在市内巡逻。
观察家们认为，在最近数小时内，学生们打算在本市的许多地点同时举行示威游行和闪电集会，从而嘲笑引人注目的安全部署。
【法新社里约热内卢六日电】军队和警察今晨占领了里约热内卢的许多地点，以便镇压示威游行和防止一次学生集会。
决定在今天格林威治时间十四点半在里约市中心瓜纳巴拉州议会前举行的这次集会，目的是抗议星期六逮捕学生领袖帕尔梅拉。尽管当局禁止举行上述集会，学生领导人说，他们决心在街上反对警察的暴力，如果在今天格林威治时间十四时以前不释放帕尔梅拉的话。学生领导人埃利诺尔·比尔托、弗兰科林·马丁斯和马尔库斯·米戴鲁斯今天宣布，这次示威游行还将反对压迫和争取改善这个国家的教育条件。
劳工部长说，由于逮捕学生领袖帕尔梅拉，国内将出现一次新的骚乱浪潮，他说，在国内存在一个决定实行武装革命的集团。

显示原版>>

Previous:西德《明镜》周刊介绍“德国社会主义学生联盟”

Next:墨西哥数万学生示威抗议会警察暴行


保修害怕各国青年同我使馆接触

出版日期:1968.08.08
         期次:3578
         版次:1
         栏目:\[头版]
副题:英报报道有些去我驻保使馆的青年被无理逮捕
文章正文:
【本刊讯】英国《泰晤士报》二日刊登该报记者一日从索非亚发回的一篇报道，题为《保加利亚人痛打电视记者》，摘要如下：
一批采访世界青年联欢节的西方新闻记者和电视记者今天在中国驻索非亚使馆的附近，被保加利亚秘密警察公开地痛打一顿。
在这个二十分钟的事件中，美国全国广播公司和电视台报道组的人员瓦格纳和克劳斯·德梅尔被穿着便衣的警察拳打脚踢。一架值一千二百英镑的摄影机被打坏，录音装置被打碎，然后被拿走了。
其他几位新闻记者也受到粗暴的虐待。
这件事的发生是因为秘密警察想阻止新闻记者拍摄以德国社会主义学生联盟领导人沃尔夫为首的十五个学生走出中国使馆的镜头。保加利亚警察冲到新闻记者的人群当中，并开始推他们。当摄影记者开始拍摄秘密警察的行动的时候，这些警察就变得十分敌对。星期三有两个学生在离开中国使馆之后被捕。他们的毛主义宣传品被没收，他们被审问了几个小时，并且被警告说：如果再去中国使馆，就将被赶出保加利亚。
这些学生坚持说，他们有权去中国使馆，并且答应回来。当他们今天下午这样做的时候，秘密警察就等待着他们。
（本刊按：据英国《每日电讯报》二日报道，这些学生是到中国使馆去要求给予宣传毛泽东思想的宣传品的。）

显示原版>>

Previous:在索非亚“世界青年联欢节”出现愈来愈多的毛主席语录牌

Next:西德《明镜》周刊介绍“德国社会主义学生联盟”


法电视记协等组织决定开展反迫害斗争

出版日期:1968.08.08
         期次:3578
         版次:2
         栏目:\[第二版]
眉题:法当局无理解雇坚持罢工的电视台记者
文章正文:
【法新社巴黎六日电】电视记者协会在今天举行的记者招待会上说，法国广播电视台的五十七名记者已接到了解雇信。
这一压缩人员的措施是法国宣传国务秘书宣布的。记者们回答说，不行，他们说，这是由于罢工而决定采取的措施，他们指出，没有罢工的人一个也没有解雇。
电视记者协会和记者工会，决定在各方面采取行动。首先，他们展开了签名运动，他们说，已经征集了一万人的签名。
此外，三大工会中央——总工会、工人力量和法国工人民主联合会——已“答应在休假满后考虑采取协调行动”。
【合众国际社巴黎七日电】法国全国广播电视网的工作人员今天播下了第一批种子，可能成为一九六八年法国“革命”的另一个阶段。
该处的一百零二名记者和技术人员在被开除，被迫调工作，或提前退休不到一周之内召开了记者招待会，发起反对戴高乐政权企图控制新闻的抗议运动。
【法新社巴黎六日法文电】全国记者工会昨天晚上同广播电视全国记者协会负责人举行了一次会议，会后全国记者工会在一份公报中指出：“我们不能认为，法国广播电视台编辑部的解雇与调动措施是最后的措施。”
声明说。全国记者工会决定要求政府和广播电视台的领导重新对局势进行客观的研究。
【法新社巴黎四日电】工人力量总工会全国记者工会要求恢复被解雇的法国广播电视台记者的职务和立即取消惩罚措施，并建议所有记者拒绝以任何形式同法国广播电视台合作。
工人力量总工会记者工会认为，法国广播电视台领导机构谈到压缩人员的理由，实际就是禁止任何新的就业。被解雇的记者在出现新的就业的情况下应该享有在法国广播电视台重新就业的优先权。
工会在谈到政府作出决定的情况时指出，法国广播电视台既没有同劳动审查部门磋商，也没有尊重劳动法，这个法令规定，在集体解雇的情况下，被解雇人的职业性质和家庭地位应该得到考虑。公报还说：惩罚措施专门打击了是工会会员的记者，工人力量总工会电视时事分会的五分之四的记者受到了这种处分。
这种压力旨在使各工会不能参加不久建立企业委员会的工作。

显示原版>>

Previous:英报纸图片制版工人坚持怠工斗争

Next:日报就第三次“亚洲和太平洋理事会”黑会发表评论会承认：美帝走狗对亚洲革命蓬勃发展深为恐慌


法新社评刚果（布）临时政府

出版日期:1968.08.08
         期次:3578
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎六日电】马桑巴—代巴总统在五天的严重政治危机之后于昨晚在布拉柴维尔组成的刚果政府，看来是一个比较温和的班子。这是由总统八月一日作出的解散议会、全国革命运动党的政治局的决定所引起的一次力量较量的结局。斗争是在总统——一位亲西方的温和人物
——和团结在前总理努马扎莱周围的亲华和亲古巴的极端分子之间进行的，后一部分人得到指挥一部分军队的恩古瓦比上尉的支持。
马桑巴—代巴总统所希望做到的向右转没有完全取得成功。他不得不同左派和恩古瓦比上尉妥协。
在新政府中，同以前一样，是总统拥有政府首脑的大权。在他身旁，他把帕斯卡尔·利苏巴作为国务部长，利苏巴在一九六三年至一九六六年曾任总理，是一个著名的生物学家，温和的社会主义者，没有部族基础。给予左派的这一满足得到了很大的补偿：把财政、外交、教育和国防这些重要职务分给了温和派和前合作者。内政部长职务是由被以亲西方著称的穆扎巴卡尼少校担任，其它的职务由青年技术人员担任。
在向左派作的让步中，必须指出这一点，即恩古瓦比上尉仍任军队的领导，并成立全国革命委员会。在议会不存在的情况下，这个委员会将是讨论政策的机构。
【法新社布拉柴维尔六日电】现在，马桑巴—代巴已经继续当总统。他被认为是温和的，比较亲西方的，他一直不得不对团结在前总理努马扎莱周围的左翼亲华派和亲古巴派作出让步，努马扎莱曾得到恩古瓦比的支持。但是最极端的分子仍然留在政府以外，马桑巴—代巴总统保留了很大的权力。
【美联社金沙萨六日电】据某些人士说，除了普瓦涅以外，没有军官被指定担任内阁部长职务。也没有历届政府和不同政治派别的知名人士。

显示原版>>

Previous:日报就第三次“亚洲和太平洋理事会”黑会发表评论会承认：美帝走狗对亚洲革命蓬勃发展深为恐慌

Next:新西兰几家报纸雇员罢工


法修意修对六修会议结果表示满意

出版日期:1968.08.08
         期次:3578
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎五日电】法国共产党政治局（今天）在举行会议以后发表的一项公报向在布拉迪斯拉发达成的“关于目前反帝斗争问题和社会主义问题”的协议“致以满意的敬礼”。
会谈表明“社会主义国家在平等，国家独立，互助和团结一致的基础上在各方面进行密切合作是极其重要的。”
【法新社罗马五日电】意大利共产党政治局“深为满意地”注意到“布拉迪斯拉发会晤的结果”。星期一晚的公报说：“政治局对于布拉迪斯拉发协议、以及各党对于达成这个协议作出的贡献表示满意。政治局重申它对社会主义社会的新发展的捷克斯洛伐克共产党的祝愿，并表示它相信捷共能克服所有的困难和所有的陷阱。意大利共产党考虑到捷克斯洛伐克的经验，重申它有义务推进它的研究工作和行动，以便肯定它朝向社会主义民主化过程的路线，以及它对开明的、现代化的、民主的社会主义社会的看法。”

显示原版>>

Previous:日《东京新闻》驻苏记者报道：苏修集团分崩离析内外交困

Next:苏修政治局发表公报要捷修执行六修声明


基辛格宣称对东欧政策不变

出版日期:1968.08.08
         期次:3578
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波恩四日电】基辛格总理今天在一篇声明中说：
在切尔纳和布拉迪斯拉发会议之后，联邦政府将继续奉行迄今所执行的政策，其目的在于不断改善它同东欧国家关系（东欧国家也有这种希望），并从而创建欧洲和平秩序的基础。

显示原版>>

Previous:苏修政治局发表公报要捷修执行六修声明

Next:夸奖苏修“遵从理性”将推动苏美勾结


几内亚民主党中央决定：在全国建立“文化革命委员会”

出版日期:1968.08.08
         期次:3578
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达喀尔四日电】科纳克里电台星期六（三日）宣布，将在几内亚全国各地区和区建立文化革命委员会。
这里收听到的一项广播说，在几内亚民主党中央委员会在几内亚东北部的康康举行的会议做出决议之后，所有几内亚学校的课程都必须适应几内亚的文化革命。
几内亚总统塞古·杜尔被宣布为这个新运动的“最高官员”。
中央委员会还宣布，将在八月十五日以前在几内亚各村展开解释这次文化革命的运动。这项声明还说，在三年内，每个村庄或居住区都要有一个文化革命班。声明说，民政机关也应该动员起来为文化革命服务。与此同时，对地区长官的财政开支要进行严格控制。中央委员会的声明最后说，欠国家的所有的钱应在九月三十日前偿还。

显示原版>>

Previous:希思到中东和东南亚等地活动

Next:澳共（马列）《先锋队》载文指出：苏修叛徒处境十分狠狈


叫嚷日无需改变敌视中国的反动政策

出版日期:1968.08.08
         期次:3578
         版次:3
         栏目:\[第三版]
眉题:佐藤在众议院狂吠要坚持“日美安全条约”
文章正文:
【共同社东京五日电】佐藤首相今天在众议院全体会议上回答社会党、民主社会党和公明党的议员提出的质询。首相答询的内容大致如下：
——有人说“和平并不是靠了日美安全条约才赢得的”。这种说法是不能令人信服的。我们一贯根据和平宪法不干涉别国内政，维护自由，贯彻和平；而做到这一点，正是因为我们一贯坚持安全保障体制，作出了逐渐增强自卫力量的努力。安全条约作为抑止战争的手段是有效的。
自卫队的存在，符合宪法，得到大多数国民的支持。我们完全不考虑改组自卫队。
——关于共产党中国，那里没有发生任何足以需要改变我们政府的想法的变化。
吉田信件既不是政府间的决定，也不是诺言。因此，它不是什么应当予以废除那样的问题。
至于中国在联合国的代表权问题，现在没有发生任何需要变更或者补充迄今采取的方针的情况。
有人说佐藤内阁一贯奉行敌视中国的政策，其实我一次也没有奉行过敌视政策。对我作出那种程度的理解是令人遗憾的。
——我们的方针是，到一九七零年以后也要坚持安全保障体制。但是采取什么方式，那要看舆论的动向而定。

显示原版>>

Previous:新西兰几家报纸雇员罢工

Next:宣称日有“义务”向美提供军事基地


抗议反动政府逮捕国家银行雇员

出版日期:1968.08.08
         期次:3578
         版次:2
         栏目:\[第二版]
眉题:乌拉圭私营银行雇员举行罢工
文章正文:
【美联社蒙得维的亚六日电】乌拉圭二十四家私营银行的几千名雇员星期二罢工抗议政府逮捕国家银行雇员。
帕切科总统的政府星期一以离开工作岗位的罪名“开除了”三十二名国家保险银行的职员。
消息灵通人士说，全国工人大会计划在本星期举行一次总罢工，以支持银行职员。
【法新社蒙得维的亚六日电】全国工人大会向议会抗议警察企图封闭工会和逮捕号召举行罢工的工会领导人。
在抗议书中，全国工人大会认为，警察在这方面采取的决定是违反宪法的，因此，要求议会干涉。

显示原版>>

Previous:墨西哥数万学生示威抗议会警察暴行

Next:阿根廷拉普拉塔大学生联合会决定举行总罢课


夸奖苏修“遵从理性”将推动苏美勾结

出版日期:1968.08.08
         期次:3578
         版次:4
         栏目:\[第四版]
眉题:《纽约时报》评六修会议
文章正文:
【美新处五日电】《纽约时报》今天发表社论评论布拉迪斯拉发会议的结果：
克里姆林宫领导人中主张镇压的人和他们在东欧的盟国，遭到了巨大的失败。布拉迪斯拉发声明大量地集中了保全面子的陈词烂调，这后面的简单事实是，苏联为了吓唬杜布切克及其同事们而进行的露骨的努力反而害了自己，使莫斯科的威信受到了损害。……
杜布切克集团确实作了一些让步。但是，虽然让步的全部内容还不清楚，但是很显然，捷克斯洛伐克已经得到了远比华沙最后通牒的制订者们所希望的要来得多的主权、独立和实现多样化的可能性。在对捷克斯洛伐克为什么能够逃脱一九五六年匈牙利的命运作任何估价的时候，必须考虑到一些关键性的因素。例如，苏联领导人不是一致的，这个事实在危机高潮的时候生动地表现了出来，当时柯西金总理向布拉格对外贸易部长保证不会实行经济制裁。
西欧共产党以及罗马尼亚人和南斯拉夫人对莫斯科欺侮弱小者的策略的几乎完全一致的不赞同，也对克里姆林宫的头脑发胀的人起了健康的影响。但是最重要的是捷克斯洛伐克人民的团结一致和镇定自若，以致莫斯科找不到任何有名望的捷克和斯洛伐克政治家来充当卡达尔十二年前在匈牙利充当的角色。
蔑视莫斯科图谋进行指挥而得到了成功这件事在共产党世界内部的后果，可能是深远的。但是甚至更意味深长的是，克里姆林宫最后决定遵从理性和容忍的道路，这一定会推动为了通过改善苏美合作的气候的办法来加强世界和平的重大基础而进行的努力。

显示原版>>

Previous:基辛格宣称对东欧政策不变

Next:美国务院就六修会谈声明发表谈话：鼓吹捷修“应当自由地作出最适合自己利益的内部安排”


毛泽东思想阳光下开出瑰丽的艺术鲜花

出版日期:1968.08.08
         期次:3578
         版次:1
         栏目:\[头版]
眉题:日本《长周新闻》发表文章盛赞我革命油画《毛主席去安源》和钢瑟伴唱《红灯记》
文章正文:
【本刊讯】日本《长周新闻》七月三十一日在第四版刊头位置刊登了我革命油画《毛主席去安源》，同时刊登了钢琴伴唱《红灯记》的剧照一幅。
《长周新闻》还发表题为《文化大革命开出的鲜花，两件革命文艺作品——钢琴伴唱＜红灯记＞和油画＜毛主席去安源＞》的文章，摘要如下：
在全世界人民的伟大领袖毛泽东主席亲自领导的无产阶级文化大革命全面胜利的形势下，中国七亿人民在文艺战线上取得了辉煌的胜利。为纪念中国共产党成立四十七周年而发表的钢琴伴唱京剧《红灯记》片断和油画杰作《毛主席去安源》，是毛主席的“洋为中用”“推陈出新”的教导开放出来的瑰丽的鲜花。这两件作品是继革命现代京剧样板戏《智取威虎山》、《红灯记》、《沙家浜》、《海港》、《奇袭白虎团》，现代芭蕾舞剧《白毛女》、《红色娘子军》，现代交响乐《沙家浜》之后取得的伟大胜利。
毛泽东革命文艺路线的这些胜利鼓舞着日本的革命文艺战士和人民的斗争，同时沉重地打击了反对“齿轮座”剧团和无产阶级文艺路线的美日反动派、宫本修正主义一伙以及钻进反帝反修队伍的牛鬼蛇神。洋为中用
钢琴伴唱京剧《红灯记》片断，是在中央文化革命小组第一副组长江青亲自培育、领导下创造出来的无产阶级的新型艺术作品；它是放射着毛泽东思想的灿烂光辉的中国革命文艺的又一朵美丽的鲜花。
这一洋为中用的尝试是无产阶级革命文艺的新创作、新品种。它为西洋乐器和交响乐开辟了新道路，为中国传统戏剧的伴奏开辟了新道路；充分地显示了新文艺的强大生命力。它又一次显示了毛主席的无产阶级革命文艺路线的无比威力。痛击国赫鲁晓夫的传说
油画杰作《毛主席去安源》从设计到画成，只用了两个月多一点的时间。这样一件无产阶级艺术的杰作在这样短的时间里创造出来，是进行着文化大革命的中国人民的又一胜利，是毛泽东思想的胜利。
油画《毛主席去安源》所描绘的主题是，一九二一年秋天，在江西省西部的煤矿——安源，毛泽东主席播下革命的火种，掀起了中国革命史上闪烁着光辉的一页的斗争。一九二一年，中国共产党成立；这一年的秋天，毛主席怀着革命的雄心壮志去到安源，亲自发动了一万七千名安源铁路工人和煤矿工人大罢工。罢工在毛主席的领导下取得了伟大的胜利。接着，毛主席又亲自领导秋收起义（一九二七年），指引安源工人参加了这一伟大的武装斗争，从而指明了武装夺取政权的道路。
这幅油画给了中国赫鲁晓夫迎头痛击。中国赫鲁晓夫贪天功为己有，编造传说，宣扬自己才是“安源工人运动的领袖”。其实他在一九二二年九月钻进安源，对抗毛主席的革命路线，犯下了一系列的反革命罪行。
（文内小标题是原来的——本刊注）

显示原版>>

Previous:毛主席语录

Next:在索非亚“世界青年联欢节”出现愈来愈多的毛主席语录牌


毛主席语录

出版日期:1968.08.08
         期次:3578
         版次:1
         栏目:\[头版]
文章正文:
在现在世界上，一切文化或文学艺术都是属于一定的阶级，属于一定的政治路线的。为艺术的艺术，超阶级的艺术，实际上是不存在的。毛泽东

显示原版>>

Next:毛泽东思想阳光下开出瑰丽的艺术鲜花


美国务院就六修会谈声明发表谈话：鼓吹捷修“应当自由地作出最适合自己利益的内部安排”

出版日期:1968.08.08
         期次:3578
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿五日电】国务院发言人今天尖锐地驳斥了包含在捷克斯洛伐克和他的共产党伙伴在布拉迪斯拉发的会谈的最后公报中的关于所谓美国的颠覆活动的“错误说法”。
这位发言人说，美国“遗憾地”注意到了“公报中关于所谓美国和其他被说成搞侵略和颠覆活动的国家的帝国主义力量的提法。”
他说，美国“根本没有卷入捷克斯洛伐克和它的一些盟国之间的争执。”
他又说，“美国仍然认为，捷克斯洛伐克应当自由地作出最适合自己的利益的内部安排。”
【合众国际社华盛顿五日电】美国官员私下对捷克斯洛伐克在布拉迪斯拉发协议下继续自由化的长期前景感到鼓舞，但是他们承认，他们预见到共产党国家之间在这个问题上还会继续进行斗争。
美国首都的权威人士承认，就这次摊牌会议当前看得见的结果而言，捷克党领袖杜布切克和他的同事有宣称取得胜利的某种依据。
【德新社华盛顿五日电】政府官员在私下谈话中欢迎布拉迪斯拉发会议的结果，因为布拉格比较自由的方针实际上得到了支持。
这些人士说，至少武装干涉的危险看来已被禁止，虽然这个简短的公报的整个意义要在今后几个月中才看得清楚。

显示原版>>

Previous:夸奖苏修“遵从理性”将推动苏美勾结


墨西哥数万学生示威抗议会警察暴行

出版日期:1968.08.08
         期次:3578
         版次:2
         栏目:\[第二版]
副题:并向当局最后通牒说若七十二小时内不答复要求，将举行全国性罢课和「转入武装斗争」
文章正文:
【美联社墨西哥城六日电】墨西哥的工艺学院的学生号召举行一次全国性的罢课，如果政府当局在七十二小时内不答应学生的要求的话。工艺学院及其职业学校的约六万名学生星期一举行的和平游行的领导人之一何塞·塔伊德号召举行罢课“来维护我们的宪法权利”，他说，宪法权利正遭到政府的破坏。
塔伊德说，学生要求政府答应六点：释放“政治犯”，开除墨西哥城警察局长、他的副手和防暴队司令，解散防暴队，修改联邦刑法条文，补偿被军警“打死打伤的人”的家属，确定“镇压和野蛮行为”的责任，学生说，这些暴行是警察、防暴队和军队干的。
【法新社墨西哥城五日电】墨西哥的国立工艺学院和国立大学的大约十五万学生星期一参加了这里一周内举行的第二次大规模抗议游行。游行者是响应上周抗议防暴队干涉学生的纠纷和占领大学校园的示威游行。今天游行的特点是举着反对警察的标语牌和高呼反对警察的口号，并且屡次唱墨西哥的国歌。
首都的主要报纸也遭到攻击，学生指责这些报纸恶意歪曲报道最近墨西哥青年中的骚乱。工艺学院的一些高级教授走在游行队伍的前面，但是校长吉列尔莫·马西埃乌由于学生组织之间有派别纠纷而拒绝参加。
【法新社墨西哥城六日电】墨西哥的国立工艺学院的学生向当局发出了一个七十二小时最后通牒，如果他们上周提出的要求得不到满足，他们将“转入武装斗争”。学生要求解除他们认为应对上周的“警察暴行”和军队干涉大学自治负责的官员的职务。
这些官员包括墨西哥城的警察局长路易斯·奎托·拉米雷斯将军，他的副手劳尔·门迪奥拉。有些学生要求解除内政部长路易斯·埃切维里亚和代理市长阿方索·科罗纳·德尔罗萨尔的职务。
最后通牒是昨天在十五万学生挥舞着攻击警察和该国报纸的标语牌游行通过市内街道后发出的。

显示原版>>

Previous:巴西学运日益发展矛头直指独裁政府

Next:抗议反动政府逮捕国家银行雇员


日《东京新闻》驻苏记者报道：苏修集团分崩离析内外交困

出版日期:1968.08.08
         期次:3578
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》一日刊登其驻莫斯科记者七月三十一日发回的一条消息，题目是《苏联的孤立加深，世界会议可能延期，大多数党支持捷克》，摘要如下：
克里姆林宫遭到捷克共产党的抵抗，正在陷入极端困苦的境地。但多数的观察家认为，只要克里姆林宫不改变对捷克共产党的政策，即使召开了世界共产党会议，苏联共产党也将成为挨批评的众矢之的，只能产生反效果。当地的西方消息灵通人士越来越多的倾向认为，克里姆林宫可能制造某种借口延期召集世界共产党会议。据党机关报《真理报》（七月）三十一日报道，以色列和南非联邦两国共产党表明了在捷克问题上支持克里姆林宫的路线的态度。但是，到目前为止，表明在捷克问题上支持克里姆林宫的除东德、波兰、保加利亚、匈牙利等东欧社会主义国家共产党外，只有不到十个弱小的共产党。
在西欧的共产党中，只有卢森堡、西德、西柏林共产党表示支持苏联。意大利、法国及其他有力量的共产党对克里姆林宫的路线采取批判态度或者保持沉默，而在背后支持捷克共产党。日本共产党清楚地表明支持捷克的立场，也使苏联相当棘手。
另一方面，在国内政治上现领导也面临着不妙的兆头。其中之一就是据传今年的谷物生产由于气候不好，比去年的收获量还要下降。
但是，不容忽视从今年开始实行的每周五日工作制是生产效率下降的重大原因。据《真理报》（二十九日）报道，同实行五日工作制以前比较，机器设备的运转率普遍降低，重型、动力和运输机器制造部所属的工厂机器运转率去年比一九六五年降低百分之三点四，化学和石油机器制造部降低百分之六，机床制造和工具工业部降低百分之五点八。这些工厂都是从去年开始部分实行五日工作制的部门。改行五日工作制似乎将成为使苏联工业发展倒退的因素。赫鲁晓夫同共产党中国对立，而且农业不振，于是被赶下台。今年的谷物歉收和经济成长衰退的现象似乎将成为头疼的问题。

显示原版>>

Previous:意《晚邮报》自莫斯科报道说：苏修统治集团正进行激烈的权力之争

Next:法修意修对六修会议结果表示满意


日报报道：日苏「经济合作」正式开始

出版日期:1968.08.08
         期次:3578
         版次:3
         栏目:\[第三版]
眉题:苏修开门揖盗 日资侵入西伯利亚
文章正文:
【本刊讯】日《每日新闻》七月二十八日报道一条消息，标题是《日苏经济合作终于正式实行：消费品延期付款；政府和实业界的基本方针——不久将成立“贸易口公司”》。摘要如下：
据政府人士二十五日透露，政府、实业界和贸易界为了推进日苏经济合作，决定了基本方针如下：①向苏联出口的纤维制品等消费物资准许延期付款；②在五年内按照统一价格从苏联采购八百万立方米木材；③日本以五年延期付款的方法出口相当一亿五千万美元的工厂设备，以便开发西伯利亚的森林资源，等等。为了一手承办这些业务，计划下月在三井物产公司、丸红饭田公司等十三家大资本的贸易公司和小松制作所的协助下，设立海外贸易振兴公司“ＫＳ产业”（初步决定资本五千万日元），这也可以说是“贸易口公司”。我国准许消费品延期付款，至今只有对印度尼西亚经济合作的商品援助。外务省人士解释说，所以决定对苏联也这样办，是“因为特别考虑到在不远的将来，西伯利亚将成为日本的生产资料的重要市场，并且有很大可能也为消费品的重要市场。”这次日苏经济的正式合作是经济团体联合会、全苏总商会和日苏经济联合委员会共同努力的成果。这可以说是一九六二年实业界派遣的第一次访苏经济代表团横渡日本海，进入西伯利亚以后，政府和实业界共同积累起来的“日苏经济友好”的第一个果实。

显示原版>>

Previous:宣称日有“义务”向美提供军事基地

Next:约旦谴责以色列逼迁加沙地带巴勒斯坦难民


日报就第三次“亚洲和太平洋理事会”黑会发表评论会承认：美帝走狗对亚洲革命蓬勃发展深为恐慌

出版日期:1968.08.08
         期次:3578
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》和《东京新闻》三日就刚刚收场的“亚洲和太平洋地区部长会议”黑会，发表社论。摘要如下：
《每日新闻》说：“值得注意的是，（亚太部长会议的）一般演说和社论，相当强烈地提出了反共主张；在联合公报上也头一次渗透出这种色彩。”
“目前，在巴黎正在进行越南和谈；英军要从苏伊士以东撤退；苏联进入了印度洋等等，亚洲及太平洋地区的形势在动荡着。这次会议是以上述形势为背景的，因此，参加各国都把自己的关心集中到今后的安全保障问题上，是理所当然的。”
“在这次会议上，自始至终巨大地笼罩着“中国的影子”。三木外相像在上次会议一样，强调和平共处路线，努力想指导这次会议，但是据说，内心里想使（亚太部长会议）“反共军事同盟化”的南朝鲜以及其他参加越南战争的国家提出了强硬的论调，致使（三木的主张）被压倒。最后，由于澳大利亚的调整，保持住了这个会议的基本性质（按：在表面上不提军事同盟）。在联合公报里，第一次通过了这样的说法：“对于由中国大陆的形势产生的各种问题，表示关心，并予以密切的注视”。这是极为间接的说法。
然而可以说，这次会议对中国的威胁表示了担心。”
“联合公报还对南朝鲜的形势表示担心，并且再次确认“同情和支持南越政府和人民”。这一点与第一次的汉城会议和第二次的曼谷会议……相比较，……可以说提出了相当严峻的方针。”
《东京新闻》说：
“在战后的亚洲，美国不管是好，还是坏，一直成为这个地区的安全保障的支柱。这就是说，美国和南朝鲜、美国和台湾缔结了条约，并且通过东南亚条约机构对各国的防卫承担了责任。但是，随着越南战争的转机，美国开始认识到对其他国家所答应的条款和本国的实力之间有了距离。”
“美国肯定地要重新研究亚洲的安全保障问题，到了那个时候，也许防卫的最主要的责任由当事国来承担，美国则以海空军为中心担当后盾作用。
对于有些国家，美国可能连后盾作用也不承担，而只是采取冷淡态度，弃之不顾。亚洲各国之间逐渐地产生了这样一种不满和怀疑。”
“由于中共的核武装在进展，朝鲜半岛的紧张局势在继续发展，因此，‘鹰派’各国采取焦急的强硬态度，也不是没有道理的。”

显示原版>>

Previous:法电视记协等组织决定开展反迫害斗争

Next:法新社评刚果（布）临时政府


苏修政治局发表公报要捷修执行六修声明

出版日期:1968.08.08
         期次:3578
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科六日电】苏共政治局今天完全赞同它最近同捷克斯洛伐克达成的协议，但是提醒布拉格改革派领导人说，他们必须履行忠于正统的共产主义的保证。
政治局今晚在一篇显然针对着布拉格领导人的声明中说：“兄弟党的首要国际任务是把（在布拉迪斯拉发发表的）声明的规定付诸于实践。”
克里姆林宫的声明又一次证实了此间观察家的看法，他们认为，苏联不会对布拉格作出的关于反社会主义势力已置于良好的控制之下的仅仅口头上的保证感到满意。
【路透社莫斯科六日电】苏联一位著名评论员今天指责说，帝国主义者打算对捷克斯洛伐克继续进行颠覆活动，依靠那里的反社会主义分子来进行。
茹科夫在党报《真理报》上撰文说，西方游览者参加了布拉格不负责任的分子想以大声叫嚷压倒布拉迪斯拉发声明的声音的企图这个消息就证明了这一点。
这是苏联报纸第一次提到一些担心自己的改革派领导人对苏联及其四个强硬路线盟国作出太大让步的捷克斯洛伐克人在布拉格举行的示威。

显示原版>>

Previous:法修意修对六修会议结果表示满意

Next:基辛格宣称对东欧政策不变


西德《明镜》周刊介绍“德国社会主义学生联盟”

出版日期:1968.08.08
         期次:3578
         版次:1
         栏目:\[头版]
文章正文:
说这个组织的口号在西德几乎成了所有政治性学生团体的指导思想，他们的领袖主张建立一个“没有战争、没有饥饿、没有强制劳动”的社会，去年他们曾组织了一次大规模的发售毛主席著作，但是参加这个组织的几乎没有工人子弟
【本刊讯】西德《明镜》周刊六月二十四日出版的一期，登载一篇介绍“德国社会主义学生联盟”的文章，摘要如下：
不管那里爆发抗议，德国社会主义学生联盟（以下简称社盟）的同学干部就站在前列或幕后。社盟盟员高呼着“开辟二个、三个和许多的越南”，并冲向德国的剧院舞台和占领高等学校。他们嘲笑穿着官服的校长，并涂写粗野的诗句。
社盟的代表在国内和国外进行宣传鼓动，在法兰克福的社会学家大会上和在比利时克诺克电影院里举行电影节的时候，在纽伦堡召开的社会民主党代表大会上和在巴黎的拉丁区，他们都在进行宣传鼓动。
在那些对现有的统治表示不满的社团里都有社盟的代表，如在“批判大学”里，或者在“共和主义俱乐部”里，在“民主紧急状态”监察会里以及在“争取民主和裁军运动”里。
社盟的口号几乎成了所有政治性的学生社团的指导思想。
大学生总联合会——德意志学生联合会在社盟的意识形态的压力下而向左转。甚至在与德国大学生协会的联系中社盟的名声也不坏。
女大学生和老左派、中学生和神学家的思想和心都飞向这个社盟。它成了议会外反对派的核心队伍。
意识到负有救世主使命的社盟大学生领袖们宣告这样一个社会，这个社会将向其盟员提供“没有战争、没有饥饿、没有强制劳动的崭新生活”，在这个社会里，“人们能够自己掌握自己的命运”，并且“不再毫无觉悟地作为没有政治的东西而受上面操纵”。
这应当是“一个社会主义社会，在这个社会里，所有的生产者，不管是工人还是大学生，都参加社会的和经济的决定”（社盟执行委员会委员伯恩坦·拉贝尔）。这个社会将通过直接的民主制来领导，这种制度将阻止所谓人统治人的现象。因此，口号是：“一切权力归委员会”。
在这些学生社会主义者中间几乎没有一个无产阶级的子弟。询问八十个社盟成员的社会出身，其中只有三名成员的父亲的职业叫做：“工人”。这些“红色暴徒”的父亲是：“经理”、“企业主”、“律师”、“医生”、“教师”、“银行办事员”、“联邦铁路的高级顾问”、“总技师”
——或者是在危地马拉的百万富翁。
社盟主席卡尔—迪特里希·沃尔夫是一个法官的儿子，二十五岁，他是靠孤儿抚恤金的资助而学习法律的。兄弟法兰克，二十二岁，在社盟中任副主席。
海得尔堡的法官埃伯哈特·贝克尔和他的干同行的妻子都属于社盟，他承认，要脱离一个德国家庭的习俗不是那么简单的。在游行示威时，贝克尔一家总是带着他们的小孩子，使“他能够早一些学习这些东西”。二十四岁的迪特尔·瓦尔德和一位按摩大夫结婚，他的三岁的儿子安德烈也早就学习这些东西了：在瓦尔德一家所乘坐的Ｒ—４汽车里，放着一本毛的著作，上面题词是：“给安德烈，希正确地使用，听伟大的毛主席的话迅速成长。”
在家里，当像练习本那么大的毛的画像从书架上掉下来的时候，父母就教导他们的孩子说：“这是毛伯伯。”
对于资本主义的国家拒绝给予他们资金，社盟成员并不感到奇怪。公共成员并不感到奇怪。公共的财源实际上是枯竭的。
弗赖堡社盟的一次兴隆的收入是“社会主义学生联盟书桌”，这种书桌每天都在公共食堂陈放，并在桌旁出卖毛的著作和其它有关的读物，这些著作和读物是社盟很便宜地批发购来的或者甚至是免费获得的。
弗赖堡的社盟去年夏天在明斯特广场节时进行了一次大规模的售书。这期间卖掉了五百六十四本毛的著作。当警察以没有执照而禁止这次书籍买卖时，社盟的商人就转而卖西红柿——二马克一个，而毛的著作作为随送。
谁象这些急躁的社盟成员那样要想在这里而且是现在开展革命，谁就需要群众在余暇时间去参与政治活动而不是参加宗教活动。毛的著作是适合于此的：“当着群众还不觉悟的时候，我们要进攻，那是冒险主义。群众不愿干的事，我们硬要领导他们去干，其结果必然失败。”

显示原版>>

Previous:保修害怕各国青年同我使馆接触

Next:巴西学运日益发展矛头直指独裁政府


希思到中东和东南亚等地活动

出版日期:1968.08.08
         期次:3578
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦五日电】保守党领袖希思今天在动身去中东、东南亚和澳大利亚访问以前在这里说，「为了保持远东的稳定，英国应保留它在新加坡的驻军，而这样做是符合英国的利益的。」希思说，防务问题将是在他访问期间讨论的问题之一。
这位保守党的领袖将飞经苏黎世、特拉维夫、德黑兰、孟买、新加坡、珀思和悉尼。

显示原版>>

Previous:阿尔及利亚将法美一些公司收归国有

Next:几内亚民主党中央决定：在全国建立“文化革命委员会”


新西兰几家报纸雇员罢工

出版日期:1968.08.08
         期次:3578
         版次:3
         栏目:\[第三版]
文章正文:
【路透社墨尔本二日电】墨尔本三家报纸的四千五百多名雇员今天因要求增加工资开始罢工。
参加的有九家工会的会员，都同生产有关。
工会理事会争议委员会号召在《太阳报》、《时代报》、《先驱报》工作的人员罢工。罢工令是拒绝报业雇主联会的增加工资的建议后发出的。
工会方面要求每周增加工资十一元（五英镑）。
【合众国际社墨尔本四日电】在五个报纸工会罢工后，各报在三日比平日减少一半页数出版。

显示原版>>

Previous:法新社评刚果（布）临时政府

Next:叫嚷日无需改变敌视中国的反动政策


宣称日有“义务”向美提供军事基地

出版日期:1968.08.08
         期次:3578
         版次:3
         栏目:\[第三版]
文章正文:
【日本广播协会电台三日广播】随着参议院选举而召开的第五十九届临时国会，三日下午一时召开众议院全体会议，佐藤首相发表施政演说如下：
佐藤首相在这个演说中再次强调了要继续坚持后年就要重新研究的日美安全条约。并且说：日本根据日美安全条约，有义务向美国提供基地和设施，但是政府要作出最大的努力，以免给基地周围的居民带来不安和恐惧。

显示原版>>

Previous:叫嚷日无需改变敌视中国的反动政策

Next:日报报道：日苏「经济合作」正式开始


意《晚邮报》自莫斯科报道说：苏修统治集团正进行激烈的权力之争

出版日期:1968.08.08
         期次:3578
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】意大利《晚邮报》七月六日发表该报驻苏记者从莫斯科发回的一篇文章，题为《艰难的平衡：苏联的权力之争》，摘要如下：
苏联现领导集团内的平衡正在破裂吗？最近发生的一些事实看来肯定了这个假设，在这些事实之外，现在又加上了一系列的传闻和印象。
实际上建筑在勃列日涅夫—柯西金这个二项式基础之上的集体领导，从一九六四年十月废黜赫鲁晓夫至今已经快四年了。勃列日涅夫的地位加强了，特别是在一九六六年和一九六七年，在党的二十三大达到了最高峰。这之所以可能，是由于实行了一项在各派之间进行调停的巧妙的政策，首先是由于被认为是“右派”代表的谢列平的进一步孤立。他被逐出政府和党的书记处，他的追随者也被清除了，其中最后一个是最近的共青团首脑巴夫洛夫。
现在的总理是个很特别的人物。他比担任总理之前更经常害病，更显得疲惫不堪。在今年年初，他的辞职看来近在眼前，后来又收回了，最近，又有一些迹象表现出来。他跟勃列日涅夫所代表的立场的深刻矛盾是众所周知的。他主张实行一项更灵活的经济政策，主张增加消费，主张在社会关系中有更大的灵活性；在国外他主张同西方更公开地对话。但是，集体的、因而是苏联的整个政治生活的现领导的中心人物仍然是勃列日涅夫。在最近几年里他证明，他能在各种倾向之间行事，既不向专制倾向屈服，也不对国家实行他所必需的强硬指导。
勃列日涅夫地位的不肯定、谢列平的阴谋、柯西金的严格性、苏斯洛夫的选择，使人们很难预料苏联政治局势的发展。但是，有两件事我们认为是肯定的，这就是，在克里姆林宫的最高领导中正在进行着激烈的权力之争；这一斗争或迟或早总会有个结果。几年来出现的不稳定局面不会对制度毫不损害地再继续很长时间了。在人民当中、首先是在青年中传播开来的不满构成了危险地扩大开来的威胁。在这里，领导阶层同社会之间的对立正在出现，这种对立虽然还没有使人们预见到会出现突然的危机，但肯定会产生政治效果。

显示原版>>

Previous:澳共（马列）《先锋队》载文指出：苏修叛徒处境十分狠狈

Next:日《东京新闻》驻苏记者报道：苏修集团分崩离析内外交困


英报纸图片制版工人坚持怠工斗争

出版日期:1968.08.08
         期次:3578
         版次:2
         栏目:\[第二版]
副题:英商业电视台技术人员坚持斗争，爱尔兰都柏林市政工人继续罢工
文章正文:
【美联社伦敦六日电】发行很广的伦敦各家报纸在解雇了七百名制图工人后现在的图片比通常少得多了。
这些工人自七月十三日以来一直在进行怠工以支持提高工资的要求。
【路透社伦敦六日电】在报界老板解雇了近七百名怠工的图片制版工人以后，英国各全国性报纸今天出版时没有通常的说明图片。
此次争议意味着使读者——他们已经面临着由于另外一场劳资争议而造成的电视屏空白的景况——看到的报纸上尽是枯燥的灰色的文字。
在要求工人结束三周的怠工的呼吁没有得到理睬以后，报纸的董事会于晚晚解雇了图片制版工人。这场因要求增加工资而引起的争议使得漫画和照片的生产减少了，迫使一些报纸出现了空白地方。
今天伦敦街头出售的各家晨报刊登了一些老的照片，以减少密密麻麻的尽是文字的枯燥。
【路透社伦敦六日电】英国的十五家商业电视台，由于同技术员工发生争执不能放送头等节目，今天降低了广告费。
摄影师、扩音器操纵员和调光人员于十一天前开始进行闪电式罢工，以支持他们提高工资百分之七和缩短每周工作时间的要求。
由于解雇了一些人和另一些人举行同情罢工，局面已渐渐恶化。
【合众国际社都柏林六日电】户主们星期二被告知去焚毁他们的垃圾，而且不要叫消防队，除非发生非常紧急的情况。
这种要求是在城市工人举行罢工因而使该城市搞得一塌糊涂的情况下提出的。
军队配备到应急的救火站，但是只能满足有限的救火要求。其它军事单位经管都柏林的污水和主要抽水站。
这次罢工是因要求把每周工资增加三十五先令而引起的。

显示原版>>

Previous:阿根廷拉普拉塔大学生联合会决定举行总罢课

Next:法电视记协等组织决定开展反迫害斗争


约旦谴责以色列逼迁加沙地带巴勒斯坦难民

出版日期:1968.08.08
         期次:3578
         版次:3
         栏目:\[第三版]
副题:号召加沙人民坚决抵抗以色列逼迁的罪恶行径
文章正文:
【美联社贾巴利亚三日电】以色列已开始揭露阿拉伯人的所谓以色列打算从加沙地带驱逐五万难民的谎言，但是，这些人离开加沙地带会使以色列松一口气已不是秘密。
军事长官莫尔德柴·古尔星期五（二日）宣布，“加沙地带容纳不下三十一万五千人。”
古尔说，“全面工业化的经济只能供养二十万人。当地的阿拉伯人（不是根据西方的算法）在加沙最多有十五万人。”
据联合国难民救济及工程局驻这个地区的副局长约翰·米切尔说，这块一百二十五英里长的地带是“世界上人口稠密的地区之一。”
以色列军事当局星期五（二日）组织了一次前去贾巴利亚和联合国救济和工程局总部的汽车旅行，并由古尔举行了一次记者招待会。一位六十五岁的老人阿布（这个营地的头人之一）说，在这次会见之后，在两周中有二千名难民离开了难民营。
【合众国际社联合国七月二十六日电】约旦星期四（二十五日）谴责说，以色列下令把加沙地带的五万巴勒斯坦难民赶到约旦去。它说，这是在去年阿拉伯—以色列战争期间占领的阿拉伯领土上，为新的犹太移民让出地方的运动的一部分。
这个谴责是包括在约旦驻联合国使团的临时代办安东·纳贝尔给秘书长吴丹的信里的。
【德新社安曼七月三十一日电】约旦一位高级官员今天在这里宣布，约旦将坚决对付以色列撤出加沙地带所有居民的任何企图。约旦已要求西岸和加沙的人民坚决抵抗以色列使他们离开自己土地的任何企图并等着解放。
【合众国际社联合国七月三十一日电】约旦、埃及、苏丹和利比亚的使节星期一（二十九日）亲自访问了吴丹，抱怨以色列企图迫使五万名阿拉伯人离开加沙，进入挤满了难民的约旦。

显示原版>>

Previous:日报报道：日苏「经济合作」正式开始

Next:阿尔及利亚将法美一些公司收归国有


在索非亚“世界青年联欢节”出现愈来愈多的毛主席语录牌

出版日期:1968.08.08
         期次:3578
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社索非亚四日电】毛泽东愈来愈受到保加利亚首都青年联欢节参加者的欢迎。
阿拉伯、非洲的青年，一些拉丁美洲的青年和许多西欧国家的青年在看来对来自克里姆林宫控制的东方集团的代表团进行的一次沉默的示威中带着毛的像片。
在联欢节的最初几天，“切”·格瓦拉的像片很清楚在联欢节中占优势，但是现在，毛的标语牌在数量上已超过了格瓦拉的像片。

显示原版>>

Previous:毛泽东思想阳光下开出瑰丽的艺术鲜花

Next:保修害怕各国青年同我使馆接触


巴西学生英勇不屈继续举行示威

出版日期:1968.08.09
         期次:3579
         版次:2
         栏目:\[第二版]
眉题:蔑视政府禁令 冲破军警设防
文章正文:
【法新社里约热内卢七日电】约二千名学生不理睬政府的禁令今天在此间举行了示威游行和闪电集会，要求释放学生领袖弗拉基米尔·帕尔梅拉。
示威者举着反对独裁政权和帝国主义的标语，躲开警察采取的行动，在市中心的几条大街和林荫大道上游行了四十五分钟，要求释放弗拉基米尔
·帕尔梅拉，在里奥布朗科和瓦加斯总统大街上游行的学生使车辆交通中断，并在公共汽车上贴上了攻击巴西当局的标语。全国学生联合会主席路易斯·特拉瓦苏斯第一次在最近三个月在瓜纳巴拉举行的示威游行队伍中出现，他猛烈地攻击了政府。当局通缉的学生领袖埃利诺尔·比尔托、迪尔塞乌·雷希斯和弗兰科林·马丁斯领导了在里约热内卢商业中心举行示威游行的一批批学生的行动。在部队开到之前，他们就自己散开了，没有人被捕。拿着步枪的军事警察继续占领着市中心，以防再次举行示威游行。
【法新社里约热内卢七日电】从昨晚起在瓜纳巴拉州处于警戒状态的联邦部队，今天将再占领里约热内卢，如果学生掀起新的示威游行的话。
星期二在这里进行的强大军事安全部署（这是从一九六四年四月古拉特总统下台以来在瓜纳巴拉州的最大规模的部队动员），使已决定举行的抗议逮捕学生领袖帕尔梅拉的一次学生集会没有举行。尽管全国学生联合会领导人计划在星期四再次举行示威游行，但政界人士认为，这些领导人企图在今天举行示威游行和闪电集会。
【合众国际社里约热内卢七日电】陆军的坦克和部队在巡逻了本市的街道以防抗议逮捕领导人弗拉基米尔·帕尔梅拉的学生游行示威之后今天回到了军营。
一万名州的警察继续保持着警戒。
学生在里约热内卢联邦大学中开会来决定在要求释放他们的领袖帕尔梅拉的运动中下一步采取什么步骤。

显示原版>>

Previous:美发射一窥探我情况的间谍卫星

Next:乌拉圭总统的高级顾问被绑走


比利时一位老共产党员来信热烈赞颂战无不胜的毛泽东思想和我文化大革命

出版日期:1968.08.09
         期次:3579
         版次:1
         栏目:\[头版]
副题:毛主席语录是真正共产主义精华
文章正文:
【本刊讯】我有关部门不久前收到比利时一位老共产党员的来信，摘要如下：
我是一个老战士。七十五岁了。我在生活中有了丰富的经验，因此我在一九六五年退出了跟着勃列日涅夫—柯西金走的比利时修正主义的共产党。
因此，我继续遵循马克思列宁主义路线。我为此感到非常高兴。我一经作出上述决定，就进一步学习中国兄弟们的事业和行动，中国兄弟们在我们英勇的战士毛泽东的领导下，清楚地指明了所有革命的共产党人所必须遵循的道路。这是前所未有的，而且是用我们的列宁同志那样的远见来这样做的，列宁第一个实行了社会主义经济的原理和实践。从来没有象我们的毛泽东同志那样明确地发展了共产主义理论，那样深入浅出、那样清楚、那样有积极意义地发展了共产主义原理的理论。伟大的毛泽东所发展的理论是为劳动人民服务的一座巨大的灯塔，容易领会，这种纯洁的光芒使得世界各国人民——不幸有些国家的人民跟不上形势——和被剥削者能够认清和分析资本家和帝国主义者在各个国家所使用的、使无产阶级受苦受难的罪恶剥削手段，无产阶级不仅遭受着贫困和失业的痛苦，而且目前还被迫为亿万富翁、为约翰逊和其他强盗在战场上充当炮灰。
无产阶级只有“靠枪杆子”才能得到自由和解放，只有把敌人——剥削者手中的武器夺过来，才能建立“劳动人民的专政”。这是现实。
我曾经和我们的兄弟们一道打过游击，那时，我们不得不以从纳粹手中夺取武器的办法来保卫自己的自由，而在解放时，我们的一些负责人却迫使我们把武器交出去：这是第一次背叛。
在斯大林不幸去世之后，其他的背叛行径不断扼杀资本主义国家的无产阶级的斗争，而这种局面是在一些社会主义国家里篡夺了领导权的那些家伙所造成的，这也是因为这些家伙不让群众搞文化革命。
在人民中国，可喜地进行了文化革命，这场文化革命主要是为了把资产阶级分子清洗出去，同时也是为了提高群众的政治和科学（理论）水平。
我们作为资本家统治的国家里的无产者，应该象在红军战胜了法西斯的次日那样，为人民中国的文化革命的胜利感到欢欣鼓舞。我们祝愿文化革命节节胜利，从而不仅千真万确、无可争辩地证明修正主义者的背叛行径，而且为未来给我们指明必须遵循的道路，以便确保我们的自由和劳动人民的名副其实的专政。
中国同志们给我们指明了应该遵循的道路，我们的越南兄弟们给我们指出了共产主义革命者的真正义务。愿我们的越南兄弟前途光明，我们从内心深处祝他们赢得胜利，这个胜利也是整个进步人类的胜利。中华人民共和国万岁！中华人民共和国在努力保证这一胜利，她无疑将是世界革命的根据地，世界革命已被背弃马克思—列宁—斯大林的那些家伙出卖了。
对于全世界无产阶级来说，幸运的是，我们有我们的毛泽东和我们的胡志明同志以及英勇的越南人民，我们马克思列宁主义的共产党人把希望寄托在全心全意为共产主义的胜利而奋斗的这些英勇战士身上。
在我结束这封信之前，我要最真挚地祝愿我们的同志们胜利，祝愿我们的毛泽东同志万寿无疆！帝国主义必将在亚洲土地上被埋葬掉。七亿中国人民将象歌词“东方红，太阳升”所说的那样，日益意气风发。小红书将成为世界上的真正的共产主义的精华。
我们的毛泽东同志万岁！
马克思列宁主义万岁！
共产主义万岁！

显示原版>>

Previous:毛主席语录

Next:新西兰青年举行游行纪念“广岛日”


波兰对罗马尼亚抗议照会表示拒绝

出版日期:1968.08.09
         期次:3579
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华沙七日电】今天这里正式宣布，波兰已经拒绝了罗马尼亚提出的抗议，罗马尼亚曾抗议波兰的报纸和电视以“一种带有倾向性的、歪曲的手法”报道布加勒斯特的外交政策。
《人民论坛报》在一则消息中说，这个抗议是罗马尼亚大使七月三十日交给波兰外交部的一份照会中提出的。该报说，这个文件没有引证具体事例来证实它的指责。
该报又说，罗马尼亚报纸最近发表了照会的全文，这使罗马尼亚的舆论感到迷惑不解，而且帮助了“那些对我们的国家抱敌视态度的人”，他们指望共产党之间、共产党国家之间发生分歧。
报纸援引了波通社的话说，罗马尼亚递交了照会，并且遭到了拒绝。

显示原版>>

Previous:捷修主席团要报界对苏修要约束

Next:美共和党代表大会在迈阿密开场


法黄金外汇储备急速下降

出版日期:1968.08.09
         期次:3579
         版次:2
         栏目:\[第二版]
眉题:接连采取措施也难以控制外汇外流
文章正文:
【法新社巴黎二日电】为了制止、至少是限制正在发生的外汇外流，法兰西银行向各银行和各兑换所发出书面的敦促注意书。事实上，外汇大量外流使人认为，在五、六月危机后所规定的兑换办法没有得到严格遵守，特别是对法国到外国的旅行者规定的每人兑换一千法郎的限制未得到遵守。因此，法兰西银行决定再次紧缩对作长时期旅行的最近要求额外增加外汇的人规定的额外外汇的部分。法兰西银行还决定加强反对发旅行支票的宣传，这种支票是比较容易逃避外汇控制的办法。
【法新社巴黎二日电】在巴黎证券交易所，法国证券在最近四盘交易中上涨百分之三之后，今天下午趋于疲软。自六月份以来，市场上的销售情况一直不佳，现在已告停顿。
【法新社巴黎五日电】自从五月危机使法国经济发生动摇以来，法国的货币储备损失了一百另二亿一千一百万法郎（约二十亿零八千四百万美元），或约为法国三个月前拥有的储备的三分之一。
经济和财政部今天发表的声明显示，在七月间，货币的损失增加到三十二亿九千二百万法郎（约六亿七千二百万美元）。七月三十一日，黄金和可兑换货币的公共储备总共为二百三十九亿四千五百万法郎（四十八亿八千七百万美元），而六月三十日为二百七十二亿三千七百万法郎（约五十五亿一千九百万美元）。在七月份的储备中，有二百三十七亿二千九百万法郎的黄金和法兰西银行的外国财产，以及两亿一千六百万法郎的外汇稳定资金。
自五月份以来，法国的储备不断减少。法国在五月份损失了十五亿一千四百万法郎，六月份损失了十亿另五百万法郎。
这一数字还必须加上通过使用国际货币基金组织的自动提款权而取得的三十七亿法郎，此外各国凭国际货币基金组织的信用借给法国的七亿法郎。

显示原版>>

Previous:美财长要广大工人再勒紧腰带

Next:经济合作与发展组织供认西方经济状况将日益恶化


法新社报道：刚果（布）政局大事记

出版日期:1968.08.09
         期次:3579
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉柴维尔六日电】最近震撼了刚果（布）的危机已经酝酿了好几个月。对国家元首马桑巴—代巴总统的多少是隐蔽的反对导致他在七月二十二日发表了一次电视演说，他在演说中邀请任何“自认为比他更聪明、更有干劲”的公民在七月二十七日以前出来，以便掌握国家的命运。下面是从这天起，这场危机的大事记：
七月二十四日：在刚果学生总联合会代表大会闭幕会议上对总统发出了激烈的批评。在极其混乱的气氛中，刚果学生总联合会执行局宣布通过决议，随后刚果学生总联合会执行局立即就消失了。
七月二十七日，总统再次发表电视演说，他证实没有任何人出来接替他领导国家。因此，他宣布他决定继续执行委托给他的使命。全国革命运动、工会和行政部门举行支持他的示威。
七月三十一日：紧张局势加剧。修起了象征性的第一批街垒。两位军官被打伤，其中一人重伤。同一天举行了两次支持总统的示威，一次是由刚果妇女革命联合会组织的，另一次是由全国革命运动党员举行的。军队致电国家元首表示支持。
八月一日：总统府周围的街道上出现了街垒。由装甲车辆支持的武装部队在各主要十字路口布阵。总统在一次广播讲话中宣布解散国民议会，停止全国革命运动政治局的活动，并即将建立一个革命最高委员会。
八月二日：危机达到最紧张阶段。市内的一切活动基本上停止了。总统宣布对所有政治犯实行大赦，他在下午离开总统府去无人知道的地方。
八月三日：军队发表三项公报。一项公报要求国家元首进行对话，第二项公报批评了他的某些决定，最后一项公报宣布任命恩古瓦比上尉担任军队总司令职务，责成国防国务秘书普瓦涅在总统不在时行使国家元首的特权。
八月四日：一项公报在上午宣布总统回来并同军队负责人举行会谈，这次会谈的主要结果是：政府辞职、组成新的内阁、实行建立全国革命委员会的方案，这个委员会（三十人）可能在本周组成。
正如刚果新闻社在一篇社论中透露的那样，现在气氛趋于缓和，国家避免了一次流血革命，然而也没有从根本上解决造成这次危机的各种问题。

显示原版>>

Previous:马科索任刚果（布）保安总局局长

Next:更正


刚果（布）工联常设书记和干部表示支持国家人民军和民防团行动

出版日期:1968.08.09
         期次:3579
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】刚果（布）革命之声电台七日广播了刚果工会联合会的常设书记和干部，支持国家人民军和民防团的一封电报。
支持电说，“我们刚果工会联合会的常设书记和干部今天在布拉柴维尔举行会议，在深刻地分析了我国目前局势的主流以后，表示完全和无保留地支持国家人民军和民防团的同志们为使刚果人民能够达到自己确定的目标，即科学社会主义，而对专制采取的没有先例的行动”。
刚果工会联合会的常设书记和干部向刚果工会联合会执行机构的成员提出了一项动议。动议说：
“鉴于联合会书记们对当前的问题采取的漠不关心、消极和沉默的态度，鉴于刚果工会联合会没有确定起草适应目前情况的新结构，鉴于工人民兵在我国困难的时刻表现出它的建立是为了保护几个阴谋家的自私的和卑鄙的利益。强烈谴责这种反动的和宗派主义的态度，
向联合会书记同志们发出最后呼吁，以便劳动者在全国革命委员会中有真正的代表，
鉴于工人民兵只是全国民防团的一个部分，因此要求把工人民兵无条件地并入民防团。

显示原版>>

Previous:墨西哥遭地震冰雹和狂风袭击

Next:强调革命委员会是刚果（布）最高机构


哥伦比亚一航空公司工人宣布举行逐步升级的罢工

出版日期:1968.08.09
         期次:3579
         版次:2
         栏目:\[第二版]
文章正文:
【拉美社波哥大六日电】“阿维安卡”航空公司的工人今天宣布举行逐步升级的罢工，以要求经济权利。
由公司机械师开始的这次罢工，不仅使这家公司而且使其他航空公司飞机的飞行拖期了。
哥伦比亚政府正在努力使国家在国际罗马天主教徒谢恩大会开会和罗马教皇保罗六世访问的前夕处于完全平静的气氛中，它警告说，它将不容忍这次罢工。
工人工会指控政府面对工会运动遇到的严重处境，采取了镇压的劳工政策。

显示原版>>

Previous:乌拉圭总统的高级顾问被绑走

Next:美财长要广大工人再勒紧腰带


哥斯达黎加火山爆发八十人丧命

出版日期:1968.08.09
         期次:3579
         版次:3
         栏目:\[第三版]
文章正文:
【法新社哥斯达黎加圣约瑟三日电】艾尔阿雷纳尔火山三日前爆发，至少死八十人，经过两日的平静，昨天在两小时内又震动九次。估计此次喷出之灰砂，当在一百万吨以上。

显示原版>>

Previous:日冲绳四国等发生强烈地震

Next:墨西哥遭地震冰雹和狂风袭击


更正

出版日期:1968.08.09
         期次:3579
         版次:3
         栏目:\[第三版]
文章正文:
昨日本版标题《新西兰几家报纸雇员罢工》中，“新西兰”应为“澳大利亚”。

显示原版>>

Previous:法新社报道：刚果（布）政局大事记

Next:指责会议在罗缺席下讨论会华沙条约等问题


国际货币基金组织代表要英进一步削减开支

出版日期:1968.08.09
         期次:3579
         版次:2
         栏目:\[第二版]
文章正文:
【德新社伦敦六日电】政府人士今天在这里说，国际货币基金组织的一个代表团已敦促英国进一步削减政府开支。这个代表团是来这里研究英国在英镑贬值后的经济状况的。它还劝英国继续其严格节约的作法。这些人士说，英国政府希望今后几个月预计将出现的贸易差额、因而是支付差额的改善，将加强政府对国际货币基金组织的地位。政府关心的是：政府开支削减太猛就可能导致大量的人失业。
如果出口可以加强，这就可以给伦敦以必要的范围来同失业作斗争，办法是政府给一些经过选择的企业以订货。
国际货币基金组织的下一次调查将在十一月份进行。国际货币基金组织代表团来伦敦已有好几天了，它将向该组织的执行董事提出一份有关英国经济状况的秘密报告。

显示原版>>

Previous:经济合作与发展组织供认西方经济状况将日益恶化

Next:印度喀拉拉邦革命者将成立解放阵线军


捷修主席团要报界对苏修要约束

出版日期:1968.08.09
         期次:3579
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格七日电】捷党领导今天宣布上周的切尔纳会谈和布拉迪斯拉发会谈是“所有与会者的一个成就”，并要求报界继续进行自我约束。
党中央委员会主席团今天在讨论这两次会谈的会议结束后发表的一项公报中说，这两次会谈无疑“会推动发展”社会主义国家之间的“互利关系”。
这两次会谈的结果对所有与会者来说是个“共同的成就”，会“推动发展”社会主义国家之间的“互利关系”。
对新闻记者发出的一个忠告和一段感谢公众支持的话，这是公报中唯一提到在上周捷苏会谈的同时出现的情况之处。
公报说：“主席团希望，报纸记者和电台记者在对事态的报道和评论、特别是对外政策的报道和评论中，将继续本着捷克斯洛伐克共产党和政府政策的精神，尊重人民和国家的全国利益和国际利益。”公报表示感谢共产党人和所有的捷克斯洛伐克人“在过去几天内表现了他们完全信任捷共和政府的政策，表现了他们的政治智慧和社会主义的爱国主义”。
会议的议程上的项目还包括：研究定于下月召开的非常党代表大会的准备工作，讨论新党章。
【南通社布拉格七日电】捷党主席团期望，报纸在报道和评论事态发展的时候，特别是在涉及到外交政策的时候，会继续保护捷克斯洛伐克的国家利益和国际利益。
这显然表明主席团希望，不要发表那些可能被邻国误解或可能使捷克斯洛伐克同这些国家的关系进一步复杂化的消息。这一点看来是在布拉迪斯拉发达成的双方结束论战的协议。

显示原版>>

Previous:指责会议在罗缺席下讨论会华沙条约等问题

Next:波兰对罗马尼亚抗议照会表示拒绝


经济合作与发展组织供认西方经济状况将日益恶化

出版日期:1968.08.09
         期次:3579
         版次:2
         栏目:\[第二版]
眉题:生产猛降 失业激增
文章正文:
【美联社巴黎二日电】国际货币危机的最严重阶段看来已经过去。但是其代价将是经济增长率的下降和失业人数的增加。
这是经济合作与发展组织的估计。
代价：“在今后十二个月中，生产和贸易的增长很可能将有相当猛烈的下降，而国际收支情况良好的国家可能需要采取进一步的（经济）发展行动。”
这主要是指西德和意大利。
经济合作与发展组织估计，它的成员国的商品生产总额——今年上半年以百分之五点五的速率增长——今年下半年将只以百分之三的速率增长。出口将不是增长百分之十五，而是仅仅增长百分之五。
对失业人数虽然没有一个全盘估计，但是所列举的主要国家的情况表明有很大增长。
经济合作与发展组织在一份详尽的半年度的调查报告说，在美国，失业人数到今年年底可能上升到百分之四，而产量只以百分之二又四分之三的比率增长。
在英国，失业人数六月份猛增了百分之二点四，这个调查报告预言，生产的增长在今年上半年以百分之四到四点五的比率上升之后，可能减慢到几乎不超过百分之二。
一份关于法国的图表表明由于五、六月间罢工的结果，失业人数猛烈上升，今年的生产增长现在预计只有百分之三点五，而不是原来估计的百分之五。
调查报告说，摆在法国面前的问题“不是夸大的”。
它警告说，如果听任法国物价上涨，失业人数也会上升，法国国际收支状况所受的损失也会增大。
在西德，预计今年下半年的生产增长也只能达到百分之二点五，“就业不大可能有多大增加”。
报告预言日本的经济活动会进一步减慢。
这种倒退的趋势被归因于美国和英国“采取抑制国内过快的扩展速度的行动”。
美国已通过了征收百分之十的所得税附加税，并已保证把政府开支削减六十亿美元。英国把英镑贬了值、削减了开支，增加了税收，限制了借贷。
估计这两个国家的国际帐目的赤字今年上半年为年率十七亿五千万美元。
现在，下半年可能转为三十五亿美元的赢余。
提到日本，经济合作与发展组织的报告说：
“在经过两年的迅速国内扩展和对外平衡恶化之后，日本经济现已进入一个重新调整阶段，对外基本帐目又转为有赢余。
如果这些新趋势得到证实，某种程度的放宽货币限制可能是适宜的，以防止过分猛烈抑制私人固定投资。
最近几个月繁荣的减退大概反映了对法人团体部分的金融限制的效果。
此外，企业界的希望由于其他国家采取了改善它们的国际支付平衡状况的措施而减退了。对机器和设备的新订货来得不是那么爽利了。……制成品的存货现在增长得比装运的货物为快。……
经济活动在未来几个月中很可能进一步减弱。
存货的积累可能继续减少。
随着销售前景的恶化，私人生产投资可能进一步失去势头，甚至可能在年底时停滞下来。小型和中型公司的投资活动在去年第四季度就已开始减退，较大的公司今年二月间宣布的雄心勃勃的投资计划大概不可能完全实现。”

显示原版>>

Previous:法黄金外汇储备急速下降

Next:国际货币基金组织代表要英进一步削减开支


路透社说：缅甸今年无法实现大米出口合同

出版日期:1968.08.09
         期次:3579
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光六日电】缅甸担心它可能无法完成它今年的大米输出指标。
消息灵通人士说，当局最近通知买主：如果它完成不了出口合同，那么未清数额将在明年供应。
过去缅甸每年平均输出一百五十万长吨，但是三年前输出量开始下降。主要原因是天气不好和水灾。
由于去年国内缺粮，政府已将所有大米输出合同减少百分之十五。它能够输出四十五万吨左右，还必须从今年收获的新谷中补足合同规定的未付清部分。
消息灵通人士说，政府正在十分注意保证不再出现去年的缺粮现象。缅甸已宣布的政策是：首先照顾国内分配，然后只出口根据合同规定提供的粮食。

显示原版>>

Previous:印度勾结美帝在中印边境大搞间谍活动

Next:印美决定建立印-------美商会


马科索任刚果（布）保安总局局长

出版日期:1968.08.09
         期次:3579
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】刚果（布）革命之声电台七日中午广播了下列法令：
根据一九六八年八月七日第（６８）２１２号法令，让
·雷蒙·马科索中尉被任命为刚果共和国保安总局局长，他代替了贝尔纳·马丹古兄弟的职务，后者另有任用。
【本刊讯】刚果（布）革命之声电台七日下午发出通知如下：保安总局通知，从即日起，前往金沙萨必须持有通行证。在发出新的命令之前，只有保安总局能直接签发前往金沙萨的通行证。

显示原版>>

Previous:强调革命委员会是刚果（布）最高机构

Next:法新社报道：刚果（布）政局大事记


毛主席语录

出版日期:1968.08.09
         期次:3579
         版次:1
         栏目:\[头版]
文章正文:
现在的文化大革命，仅仅是第一次，以后还必然要进行多次。革命的谁胜谁负，要在一个很长的历史时期内才能解决。如果弄得不好，资本主义复辟将是随时可能的。全体党员，全国人民，不要以为有一二次、三四次文化大革命，就可以太平无事了。千万注意，决不可丧失警惕。毛泽东

显示原版>>

Next:比利时一位老共产党员来信热烈赞颂战无不胜的毛泽东思想和我文化大革命


美财长要广大工人再勒紧腰带

出版日期:1968.08.09
         期次:3579
         版次:2
         栏目:\[第二版]
眉题:增税未能遏制通货膨胀
文章正文:
【法新社华盛顿一日电】美国财政部长福勒今天呼吁美国雇主和工人在提高价格和工资要求方面表现出克制态度，以帮助防止通货膨胀。
他在记者招待会上要求资方接受较低的利润，要求工人减少购买力。
福勒说，必须作很多事情来缓和通货膨胀的趋势，他呼吁工人和资方进行合作。
他说，非得这样作不可，“如果要想扭转螺旋性上升的趋势，并且在保险地实现持续繁荣的情况下恢复价格稳定的话”。

显示原版>>

Previous:哥伦比亚一航空公司工人宣布举行逐步升级的罢工

Next:法黄金外汇储备急速下降


美参议院头目曼斯菲尔德去苏

出版日期:1968.08.09
         期次:3579
         版次:4
         栏目:\[第四版]
文章正文:
【法新社纽约八日电】美国参议院多数派领袖曼斯菲尔德今天离开这里乘飞机去莫斯科，这是他的为期两周的欧洲之行的开始，他在这次旅行中还将前往布拉格、巴黎和伦敦。

显示原版>>

Previous:外电外报报道：苏修在蒙古的军事部署

Next:斯图尔特将去匈保罗活动


美发射一窥探我情况的间谍卫星

出版日期:1968.08.09
         期次:3579
         版次:1
         栏目:\[头版]
文章正文:
【路透社佛罗里达州肯尼迪角六日电】美国今天把它的一个最新的、极秘密的间谍卫星射入一个轨道，消息灵通人士说，这个空间运载工具沿着这个轨道将飞经中国和苏联上空。
关于这次飞行的情况都是保密的，但一些人士说，一个“阿吉纳式”火箭的第二节上装着反应极灵敏的装置，据说还带有一个照象机。这一节发射到“非常高的”轨道上。大概在离陆地一万八千英里到一万九千英里的高空。
这个卫星是在肯尼迪角由“阿特拉斯式”火箭推入轨道的。关于发射的时间事先没有宣布。
人们认为，这种保密的作法一部分是由于美国担心事先宣布发射的消息会危及国际关系，特别是和俄国的关系。
这个卫星是预料在今后几年中要发射的一系列间谍运载工具中的第一个。到目前为止，大部分美国间谍卫星都是从加利福尼亚州的范登堡空军基地发射到高空去的。
空军发表简短的公告说：“一个空军和工业混合小组在肯尼迪角第十三号场发射了一个试验性荷载装置。”

显示原版>>

Previous:印度议会通过一项“法案”悍然宣称“有权处理”华侨财产

Next:巴西学生英勇不屈继续举行示威


美共和党代表大会在迈阿密开场

出版日期:1968.08.09
         期次:3579
         版次:4
         栏目:\[第四版]
副题:伊万斯就侵越战争等问题抨击约翰逊政府
文章正文:
【法新社佛罗里达州迈阿密海滩五日电】共和党第二十九届代表大会今天正式开幕，由全国主席雷·布利斯主持开幕式。
【美联社迈阿密海滩五日电】华盛顿州州长伊万斯今天晚上在共和党全国代表大会的主旨演说中对共和党人说，他们面临的挑战是“防止战争而不是进行战争”。
但是他认为，首要的问题是“解决我们国内的矛盾”。
这位州长在演说中提出了各种要求，要求改革、要求提出新的主张和有新的领导。但是他的一些最有力的措辞是用于在越南战争中所受到的失败。
他说：“在越南仍然在进行一场野蛮的战争，在谋求正义的人们的心中仍然在进行一场野蛮的战争。在这两场战争中，我们不能再幸存多久了。
“这不仅是一个大炮和黄油的问题。这是一个在国外丧生和在国内贫穷的问题。”
他说，“在我国历史上历次进行的战争中，费用居第四位的这场战争使我们感到沮丧，在这场战争中，我们每二十分钟就花一百万美元。
“这场战争使得我们将近有十五万人受伤和二万多人死亡。
“在现政府之下，这场战争是我们在西贡打不直的，在巴黎谈判不了的，而且是不会向美国人民解释的。”
伊万斯说，美国不能放弃它的国际义务，也不能“取消我们对我们自己和对南越人民的义务和责任”。
这位州长说，除了战争的痛苦以外，“美国大街上的危机对我们的负担更大”。
他把这称为是“暴力行为和失去希望的危机、不守法律和无正义的危机、对现状冲动地、冒失地感到不满和为我们再能做到什么地步发出绝望的呼吁”。
他提醒代表大会说，美国人“开始反叛僵硬的旧秩序的暴政了”。

显示原版>>

Previous:波兰对罗马尼亚抗议照会表示拒绝

Next:日本《长周新闻》载文揭露：美苏勾结以日本为基地加紧建立间谍通讯网


墨西哥遭地震冰雹和狂风袭击

出版日期:1968.08.09
         期次:3579
         版次:3
         栏目:\[第三版]
文章正文:
【美联社墨西哥城二日电】墨西哥城今早发生强烈地震，历时三分钟。
交通灯在地震后失灵，造成交通极度混乱。
后来美联社接到电话说，民族宫附近各大楼，一间大规模的水压起重机分销商店以及市区以南住宅区的大楼，均遭到严重破坏。红十字会报告说，今天在墨西哥市区的地震中，起码有三人死亡，六十人受伤。
【路透社墨西哥城三日电】墨西哥城发生强烈地震不到十二小时，一场大冰雹又给这个城市带来了大混乱。在冰雹袭击期间，市内住宅区到处水浸。大街上积水三英尺深，有些地方留下的冰雹有一英尺厚。在同一地区内，昨早大风吹断了电线，全市一片漆黑。

显示原版>>

Previous:哥斯达黎加火山爆发八十人丧命

Next:刚果（布）工联常设书记和干部表示支持国家人民军和民防团行动


南修认为六修声明否定了联名信

出版日期:1968.08.09
         期次:3579
         版次:4
         栏目:\[第四版]
文章正文:
【美联社贝尔格莱德四日电】南斯拉夫对布拉迪斯拉发会议的首次评论说，苏联领导「找到了自己的方位，并在错综复杂的十字路口找到了正确的方向」。
南通社说，声明意味着「否定了五个共产党国家的华沙会谈以及它们直接干涉捷克斯洛伐克内政和发展的那封信」。

显示原版>>

Previous:日本《长周新闻》载文揭露：美苏勾结以日本为基地加紧建立间谍通讯网

Next:外电外报报道：苏修在蒙古的军事部署


强调革命委员会是刚果（布）最高机构

出版日期:1968.08.09
         期次:3579
         版次:3
         栏目:\[第三版]
眉题:刚果（布）民防团和人民军混合委员会宣布全国革命委员会名单
文章正文:
【本刊讯】刚果（布）革命之声电台七日广播了“民防团和国家人民军混合委员会发出的一项非常重要的通知”。下面是这项通知的全文：
国家人民军和民防团混合委员会在一九六八年八月六日至七日的最近一次工作会议上，确定了全国革命委员会成员的名单。
应该提醒，全国革命委员会将是国家的最高机构，它还将制定一项将支配刚果国家的基本文件。
担任全国革命委员会成员的下列党员要在一九六八年八月九日九点到市政府开会：
普罗斯佩·库萨卡纳；马里昂·恩古瓦比上尉；昂热·迪亚瓦拉；安德烈·乔治·穆亚比；艾梅·波特拉中尉；贝尔纳·布伊提·邦扎；安布罗瓦斯·努马扎莱；阿尔贝·米亚瓦马上尉；夏尔·诺贝尔·齐卡上尉；朗贝尔·奥拉伊；阿尔弗雷德·拉乌尔上尉；约瑟夫·恩加巴拉少尉；加斯东·恩戈马；夏尔·恩戈托；弗朗索瓦·马科索中尉；昂热·爱德华·彭基；恩杜迪·恩甘加；列昂·安戈尔；德尼·萨苏中尉；布坎布·儒利安；恩加洛沃·博盖；卡米伊·邦古；马丹·姆贝里；塞利娜·扬扎夫人；贝尔纳·贡博；克洛德·内斯特·恩达拉；尼古拉·奥孔戈；金布瓦拉·恩卡亚中尉；阿巴·冈齐翁；皮埃尔·恩泽；帕斯卡尔·利苏巴。必须指出，共和国总统马桑巴—代巴兄弟是当然的成员。

显示原版>>

Previous:刚果（布）工联常设书记和干部表示支持国家人民军和民防团行动

Next:马科索任刚果（布）保安总局局长


日本《长周新闻》载文揭露：美苏勾结以日本为基地加紧建立间谍通讯网

出版日期:1968.08.09
         期次:3579
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《长周新闻》七月十四日刊登题名为《企图联合主宰世界——美苏加紧建立间谍通讯网》的文章。摘要如下：美帝国主义为了拉拢苏联修正主义加速建立主宰世界的侵略体制，正急于以日本为基地，建成一个庞大的间谍通讯网。
美日反动派为了能够立即适应日“韩”两军的紧急体制，今年五月间敷设了岛根县滨田同釜山—京城之间的微波日“韩”通讯电路。
日美反动派不仅是以日本为中继基地把亚洲、东南亚、苏联、欧洲、华盛顿联结起来，而且把日本当作亚洲最大的侵略基地，编为控制远东的工具之一。美日反动派当前使用国际电话的主要目标，在于完善间谍卫星通讯的机能。
现在，太平洋和大西洋的赤道上各有两个通讯卫星。这些卫星都被用来作为国际电话和电视的中继站。为了使这个体系更趋完善，在今年中期还要在太平洋上空发射一个通讯卫星。而且还要在目前没有静止卫星的印度洋上空，在秋季发射一个卫星，以便从空间侦察到全世界的情报。同时还企图利用电视破坏和搅乱世界人民的斗争，从思想和文化方面控制全世界人民。
在太平洋区域里，目前敷设有全长超过一万二千海里的海底电缆。这条电缆从神奈川县的二宫中继站起，通过关岛、夏威夷，直接和美国大陆接通。还从关岛分别延长到菲律宾和香港。在关岛，还同英联邦太平洋电缆相联接，延长到澳大利亚、新西兰；这样就在太平洋的海底建成了一个以美帝国主义为核心的反人民反革命的通讯网。
此外还根据去年八月一日日本政府正式批准的“日本海电缆建设管理协定”，加紧进行用日本海的电缆建设日欧间广大区域通讯干线的工程。
日本海电缆，是指在新潟县直江津同苏联纳霍德卡之间大约八百五十公里的海底敷设的同轴电缆，其目的是敷设一条通讯干线，它在纳霍德卡同苏联的国内微波或同轴电缆网相联接，经过莫斯科、赫尔辛基、华沙，把北欧三国、东欧、南欧及伦敦同日本联结起来。
美帝国主义就是这样地施展一个大阴谋的，即把佐藤卖国反动政府扶植成亚洲的大头目，也当作旨在侵略世界的一个大通讯网基地，同苏联修正主义集团勾结，通过通讯网包围中国。

显示原版>>

Previous:美共和党代表大会在迈阿密开场

Next:南修认为六修声明否定了联名信


日冲绳四国等发生强烈地震

出版日期:1968.08.09
         期次:3579
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东京三日电】冲绳岛今天十三时五十四分发生强烈地震。
在冲绳首府那霸的日本人报道，今天下午那霸市发生四级地震使全市如钟摆一般，那霸的居民都大为惊惶。许多人奔到户外，有些高楼的玻璃窗破碎了，许多人家的花盆翻倒了。
地震后约十五分钟，位于那霸海军港口以南美军基地内的大楼的汽油管爆炸起火。
那霸市每年差不多要经历十次地震，但是今天发生的地震，是一九五八年三月和一九六六年四月以来最强烈的一次。
【共同社东京六日电】六日上午，四国、中国、九州的全部和附近几个地方的一部分发生了相当强烈的地震。震源地是宫崎县海面的日向滩，据推断震源的深度约为二十公里。大分市和爱媛县宇和岛市震度为五度（强震）停电约五分钟。棚架上的东西跌落，窗玻璃破碎，石墙塌倒。爱媛、高知两县的西部和大分、宫崎两县的东部一带，深夜逃出户外的人很多。

显示原版>>

Previous:苏修加紧同锡兰做生意

Next:哥斯达黎加火山爆发八十人丧命


斯图尔特将去匈保罗活动

出版日期:1968.08.09
         期次:3579
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》五日报道：
（英国）外交大臣斯图尔特下月初将同匈牙利、保加利亚和罗马尼亚政府讨论捷克危机和加强东西欧之间联系的前景。
他的访问将是捷俄对峙以来一个西方政府同东欧政府的第一次直接接触。这次访问已计划了一些时日了，但现在具有特别的重要性。
斯图尔特将于九月一日至四日访问布达佩斯，九月四日至七日访问索非亚，九月七日至十一日访问布加勒斯特。还表示希望捷克外长哈耶克可能「最终」访问伦敦。

显示原版>>

Previous:美参议院头目曼斯菲尔德去苏


苏报大肆宣扬“联欢节”的丑剧

出版日期:1968.08.09
         期次:3579
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】最近以来，苏联报纸每天用大量篇幅报道在索非亚举行的“国际青年与学生联欢节”。四日，《共青团真理报》在第三版刊登关于“联欢节”选举美人比赛的报道，同时刊登了保加利亚十五岁姑娘的大幅照片，照片说明是：“很自然，知道谁是联欢节上最美丽的姑娘是很有趣的。请认识一下，这就是她：索非亚舞蹈学校的女学生斯托娅诺娃。”
由此可见，苏修向青年宣扬的是什么货色。
四日，《莫斯科共青团员报》转载了一篇保加利亚记者的报道：两个美国妇女在“联欢节”上搞宗教活动。

显示原版>>

Previous:一些国家进步青年利用「联欢节」进步斗争

Next:印度议会通过一项“法案”悍然宣称“有权处理”华侨财产


苏修加紧同锡兰做生意

出版日期:1968.08.09
         期次:3579
         版次:3
         栏目:\[第三版]
文章正文:
【印报托科伦坡五日电】苏联根据昨天同锡兰签订的协定，同意在一九六九年和一九七○年增购锡兰茶叶。
除茶叶外，苏联将购买椰子油、椰干、橡胶、可可子和其他少数产品。
苏联将出售机器、钢铁产品、化学产品、糖、水泥和纺织品。

显示原版>>

Previous:印美决定建立印-------美商会

Next:日冲绳四国等发生强烈地震


外电外报报道：苏修在蒙古的军事部署

出版日期:1968.08.09
         期次:3579
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦七月九日电】（记者：特勒）可靠消息今天说，苏联已把导弹部署在外蒙古。
在亲莫斯科的外蒙古政权——克里姆林宫在两年前同它缔结了一个二十年的防御协定——的同意下，火箭已被悄悄地安装在那里了。
人们当时认为，这个协定主要是针对中国的。
伦敦的最新的军事消息说，俄国不仅把它的一些军队和装甲部队进驻在外蒙古，而且在最近还悄悄地把它的火箭部署在这个国家的边远的东部地区。这些消息说，据悉，有一些火箭装在可游动的基地上。
据推测，俄国有五个师和一个装甲师驻在外蒙古，另外还有一大批训练和组织蒙古部队的技术顾问。
据说，三个有关主要地区是这个国家北部的乌兰巴托，达尔汗和东部的乔巴山。
其它消息坚持说，俄国主要要做的事情是准备这些主要设施和训练蒙古人，而不是提供大量的部队。
在这场斗争中值得注意的是，莫斯科和乔巴山之间已经建立了一条直达的铁路线。
如果最近的消息正确的话，那么这些导弹基地是设置在乔巴山地区。
早些时候的一些估计认为，苏联人有三十个师驻在乌拉尔山脉和西伯利亚的贝加尔湖之间的苏联中亚细亚地区和在贝加尔湖以东有十五个师。
【本刊讯】英《外事报道》七月四日刊登了一篇报道，题为：《俄国导弹在蒙古》，摘要如下：
《外事报道》过去几期都曾提起过注意，俄国在外蒙古加强军事。最近又有迹象表明，俄国人在乔巴山城周围地区设立机动导弹场地，由俄国军队掌管的情况。蒙古有导弹是蒙古国防部长勒哈格瓦苏伦去年末透露的。去年十一月在乌兰巴托庆祝俄国革命五十周年时，苏联供应的火箭第一次出现。
有些火箭是不太先进的地对空式，据说这些导弹受到俄国人的严格监督。乔巴山和附近地区不准所有的非共产党人去，这是意味深长的，西方外交官是禁止去那里的。

显示原版>>

Previous:南修认为六修声明否定了联名信

Next:美参议院头目曼斯菲尔德去苏


乌拉圭总统的高级顾问被绑走

出版日期:1968.08.09
         期次:3579
         版次:2
         栏目:\[第二版]
眉题:镇压群众运动的人没有好下场
副题:反动当局对此惊慌万状，立即召开紧急会议，调动所有警察部队，筑起路障，戒备森严，如临大敌
文章正文:
【美联社蒙得维的亚七日电】帕切科总统的高级顾问之一星期三被配备机枪的恐怖分子绑架。这个顾问的司机和一个秘书被持枪的人打伤。
目击者说，四五个人，一个穿着警官的衣服，在乌利塞斯·佩雷拉
·雷维尔贝尔的海滨住宅绑架了他。雷维尔贝尔是国家公用电气和电话管理总局局长，是劝帕切科采取强硬路线来解决目前的劳工骚乱的顾问之一。
调查员说，他们在雷维尔贝尔的住宅外面发现了传单，查明绑架的人是一个共产党恐怖组织“图帕马罗斯”的成员。
一张传单上写着：“佩雷罗·雷维尔贝尔的生命取决于政府中的法西斯分子的态度。”
帕切科立即召开了一次安全会议，所有警察部队都动员起来，作好战斗准备的军队在市内筑起了路障。军事直升飞机在所有通往市外的道路上空巡逻。警卫守卫着公共建筑物，警察局的公告要所有公民带他们的身份证。
警察局的一个报告说，恐怖分子配备有两挺机关枪和几件小武器。
目击者说，这些人员在向司机和一个秘书开枪后把雷维尔贝尔推进一辆汽车。司机在臂上受轻伤。秘书米格尔·安赫尔·雷伊被送入医院，伤势严重。
警察讯问了他，他认得四名袭击者中的二人是清洁工人领袖豪尔赫·马内罗·列维雷斯和埃利塞斯·里维尔·塞德雷。
据说两人都是图帕马罗斯的成员和北京路线的共产党人。
关于“图帕马罗斯”，知道得很少，他们在一九六六年首次出现，抢劫了几次蒙得维亚的银行。

显示原版>>

Previous:巴西学生英勇不屈继续举行示威

Next:哥伦比亚一航空公司工人宣布举行逐步升级的罢工


新西兰青年举行游行纪念“广岛日”

出版日期:1968.08.09
         期次:3579
         版次:1
         栏目:\[头版]
副题:斯克林杰向听众作《我认为中国是世界上最伟大的国家》的报告
文章正文:
【本刊讯】惠灵顿五日消息：七百人昨天在奥克兰游行纪念“广岛日”，参加游行的人数比去年略少，游行者拿的横幅旗帜有很大的不同。“越南绝对不可成为第二个广岛”、“美国佬滚出越南”和“美国佬滚回去”等口号在旗帜中占有很醒目的地位。前几年，重点是放在核试验和核贮存上面的。
几百个青年人在游行时有节奏地齐呼：“嗨，嗨，让我们打败美国，你们看怎么样。”“不准再发动核战争。”每当青年人走过在奥克兰度假的美国军舰上的美国水兵身边的时候，他们就以更响亮的呼声来表示他们对美国侵略越南的反抗和愤怒。
作为纪念“广岛日”活动的一部分，八月三日举行了一个座谈会，有二百多人出席，听取著名电台人士斯克林杰先生所作的《我认为中国是世界上最伟大的国家》的报告。
他说，如果青年人把新西兰银行团团围住，并对银行的管理情况提出批评（中国的红卫兵能够这样做，并被鼓励这样做），他不知道新西兰当局会怎么办。他这样一说，引起了不少笑声。坎特伯雷大学著名讲师沃尔夫冈·罗森堡先生说，帝国主义是战争的原因。他特别谴责了帝国主义。他指出，美国在谋求越来越多的原料。

显示原版>>

Previous:比利时一位老共产党员来信热烈赞颂战无不胜的毛泽东思想和我文化大革命

Next:一些国家进步青年利用「联欢节」进步斗争


一些国家进步青年利用「联欢节」进步斗争

出版日期:1968.08.09
         期次:3579
         版次:1
         栏目:\[头版]
副题:他们说：「我们同意中国的观点」「中国不参加非常好」
文章正文:
【本刊讯】索非亚六日消息：苏修在索非亚“世界青年联欢节”推行的修正主义路线，遭到各国进步青年的反对和抵制。
为了贩卖修正主义货色，在苏修操纵下，索非亚大学搞了一个什么“自由论坛”，天天辩论“社会主义与资本主义”、“青年与政治”、“个性与社会”等问题。据悉，在一次关于“青年与政治”的辩论会上，一位西德青年严词谴责莫斯科的修正主义立场，表示支持北京的立场。苏修的走卒们顿时慌了手脚，上台抢夺这个青年的麦克风。但这个青年未被吓倒，继续演讲。苏修的走卒们于是原形毕露，强行将他推出会场，骂他为“法西斯”。
一位参加过辩论的挪威青年说：“每场辩论会都充满了两条路线的斗争——北京路线同莫斯科路线的斗争。有的保加利亚青年听了进步青年的观点后，问这些观点是从哪里来的，进步青年回答：是从毛泽东的著作和中国的材料中来的。”
有的革命青年早就识破苏修的阴谋，他们是专门来同苏修的路线对抗的。一个意大利青年表示：“我们反对联欢节的路线，我们来这里是为了同这条路线作斗争。我们拒绝参加联欢节活动，而主要进行政治工作。”
不少青年原来不知道本届联欢节究竟是什么货色，现在亲眼目睹这幕牛鬼蛇神的大丑剧后，纷纷表示不满和反对。一位非洲青年说：“我国代表团的大部分人是赫鲁晓夫分子，他们来保加利亚不是为了革命，而是为了唱唱跳跳，酗酒打闹，干不出什么好事来。中国不参加联欢节非常好。”
一批法国和美国青年在参加了几天“联欢节”的活动后得出结论：“联欢节的路线是错误的。”他们决定在联欢节收场前就离开保加利亚，并说：“我们同意中国的观点。”据悉，这些进步青年主要来自西德和意大利，有的来自法、美、挪威等国。

显示原版>>

Previous:新西兰青年举行游行纪念“广岛日”

Next:苏报大肆宣扬“联欢节”的丑剧


印度勾结美帝在中印边境大搞间谍活动

出版日期:1968.08.09
         期次:3579
         版次:3
         栏目:\[第三版]
眉题:撕去“研究机构”遮羞布 露出间谍巢穴的原形
文章正文:
【路透社新德里五日电】总理甘地夫人今天说，印度政府正在考虑是否要停止在具有战略意义的喜马拉雅边境地区，由美国国防部提供部分资金的美国研究机构的工作。
她是在议会里回答问题时说这番话的。在这之前外交国务部长巴加特透露，加利福尼亚大学设在喜马拉雅边境地区的社会研究机构是从国防部取得基金的。
他说，据五月二十八日在美国参议院外交委员会所作的，并于上月透露的证词说，这一机构是在一九六○年建立的，若干学者从那时起在喜马拉雅山进行野外工作。
直到一九六六年底，美国各种科学和教育团体向这个研究机构提供赠款，但是在一九六七年到一九七○年，百分之六十的基金来自远景研究计划局。
巴加特说，“现在听说，远景研究计划局是美国政府国防部的一部分。”
巴加特告诉提问者说，喜马拉雅山区是非常敏感的地区，外国人只有在特殊情况下才允许进入。
他说，已采取一切措施不让间谍侵入这个地区。
他说，政府并不想对外国学者们的真正的、合法的研究泼冷水，但是对在参议院外交委员会透露的情况感到关注。
【合众国际社新德里六日电】反对派议员们星期一（五日）指责说，由加利福尼亚大学主持的喜马拉雅边界国家研究机构是进行间谍活动的幌子。
这个机构已建立了六年。

显示原版>>

Previous:印度喀拉拉邦革命者将成立解放阵线军

Next:路透社说：缅甸今年无法实现大米出口合同


印度喀拉拉邦革命者将成立解放阵线军

出版日期:1968.08.09
         期次:3579
         版次:3
         栏目:\[第三版]
副题:印报惊呼今后三个月在喀拉拉邦可能会发生武装暴动
文章正文:
【本刊讯】印《国民先驱报》五日刊载一则报道说：据悉，喀拉拉邦极端主义分子计划成立“解放阵线军”作为他们在这个国家开展暴动的战略盟军的一部分。
据传，这一决定是最近在极端主义分子在卡努·桑亚尔领导下于安巴拉举行的会议上作出的………首先打算组织一支五百人的受过游击训练的队伍。
本地一家报纸援引极端主义分子发言人的话说，极端主义部长克里希南同极端主义分子接近，但是后者不信任他。
这家报纸还说，在今后三个月内在喀拉拉邦边缘地区可能发生极端主义分子领导的暴动。

显示原版>>

Previous:国际货币基金组织代表要英进一步削减开支

Next:印度勾结美帝在中印边境大搞间谍活动


印度议会通过一项“法案”悍然宣称“有权处理”华侨财产

出版日期:1968.08.09
         期次:3579
         版次:1
         栏目:\[头版]
文章正文:
【路透社新德里五日电】印度议会通过了一个法案，重申政府有权处理在印度的巴基斯坦人和中国人的财产。这个法案称作“敌产法案”，它延续了政府在一九六二年同中国的边界战争和一九六五年同巴基斯坦的克什米尔冲突以来就持有的通过一个管理人管理“敌产”的权力。
这个国家于一九六二年宣布的紧急状态在今年一月取消时，这个权力即告消失。人民院在上星期通过了该法案，联邦院今天通过了该法案。

显示原版>>

Previous:苏报大肆宣扬“联欢节”的丑剧

Next:美发射一窥探我情况的间谍卫星


印美决定建立印-------美商会

出版日期:1968.08.09
         期次:3579
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯孟买七月二十六日电】第一次在这里建立了增加印度和美国之间贸易的贸易组织。二十五名以上的印度和美国的实业家和商人昨天在孟买开会，并最后确定建立这个称作印—美商会的新的贸易组织。
这个商会的主要目的是促进印度对美国的出口，美国为印度商业出口提供了最大的市场。

显示原版>>

Previous:路透社说：缅甸今年无法实现大米出口合同

Next:苏修加紧同锡兰做生意


指责会议在罗缺席下讨论会华沙条约等问题

出版日期:1968.08.09
         期次:3579
         版次:4
         栏目:\[第四版]
眉题:罗报就六修会议发表社论表示欢迎苏捷“和解”
文章正文:
【德新社维也纳七日电】罗马尼亚今天欢迎它所称的捷克斯洛伐克和批评它的五个共产党盟国之间的“和解”，但是对没有邀请罗马尼亚出席三日布拉迪斯拉发六党秘密会议这一点提出了尖锐的批评。
罗共《火花报》在布加勒斯特对“布拉迪斯拉发声明”的第一篇评论中说，“罗马尼亚舆论界曾担心地注视着捷克斯洛伐克和某些社会主义国家之间的关系恶化”。
罗通社报道，该报说：“它满意地欢迎这种和解、停止论战和通过直接谈判解决有争论的问题。”
该报说：“但是，绝不能忘记，某些共产党已在布拉迪斯拉发声明中提出了一些也涉及到其他没有被邀请出席会议和没有出席会议的社会主义国家的问题。”
这些问题是指经互会的活动和华沙条约问题。该报争辩说：“罗马尼亚——从这些国际组织一成立起就属于它们——认为，必须共同讨论一切同这些组织的活动和同完善这些组织的工作有关的问题。”
【法新社布加勒斯特七日电】《火花报》今天对于把罗马尼亚排除在布拉迪斯拉发共产党领导人最高级会议之外这件事提出了批评，说这是“不符合兄弟党关系准则的”。
该报在一篇文章（布拉格电台今天在中午的新闻广播中报道了这篇文章）中指出，罗马尼亚是经互会和华沙条约组织成员，布拉迪斯拉发会谈讨论了这些组织的问题。
罗通社报道，《火花报》警告说，这是一种“有害的做法，它不能不加剧对立情绪和分歧，不能不促使社会主义力量分崩离析，不能不公然违反团结的利益”。
该报说：“我党认为，在涉及到同所有社会主义国家切身利益有关的问题时，在得出有关存在着条约和公约所规定的关系的国家的结论时，在作出有关国家得遵守的决定时，十分必要的是，讨论应当在有关国家的同意和出席的情况下进行。”
该报还攻击一些东欧国家不正确地报道兄弟党的政策，贬低它们的活动并别有用心地使公众舆论形成对某一个兄弟国家的情况的印象。
【合众国际社莫斯科八日电】（记者：夏皮罗）据外交界人士说，罗马尼亚政府和共产党正在准备对苏联和其他东欧共产党国家提出正式抗议，抗议它们三日在没有罗马尼亚参加的情况下在布拉迪斯拉发会晤。

显示原版>>

Previous:更正

Next:捷修主席团要报界对苏修要约束


《马尼拉地震身历记》

出版日期:1968.08.10
         期次:3580
         版次:3
         栏目:\[第三版]
副题:-------美联社记者
文章正文:
【本刊讯】香港《大公报》三日刊登美联社驻马尼拉记者罗札斯写的一篇报道题为《马尼拉地震身历记》，摘载如下：
星期五早上四点二十一分，马尼拉市一个地区的教堂，忽然钟声大作。房屋左右摇摆，好像受到强风袭击的棕榈树。大地隆隆作响，许多地方出现了裂口。一座公寓大楼倒塌在地面，将正在熟睡中的住客葬埋在数以吨计的瓦砾之下。许多人丧失了性命，许多人受了伤。
许多钢筋水泥的大楼，墙都震开了裂口，门窗被震烂了，水泥和碎玻璃片像雨一样落在地面上。
许多人行道和大街都出现了细狭的裂口。
活着的马尼拉居民，无论年轻的或是年老的，都记不起这个城市有任何一次地震造成的灾情比这一回更惨重。
美联社值夜编辑冈萨雷斯说，“整座大楼就像钟摆一样，我们彼此接近的人，不得不互相支持，以免倒下去。”
只要到马尼拉一些地震灾场跑一趟，就不难发现，这次地震造成的损失，是马尼拉前所未见的。
《马尼拉时报》大楼，有许多石绵从四楼的墙壁和天花板掉了下来。混凝土墙壁和地板，出现许多裂缝。距离不远的地方，厂商银行和信托公司以及戏院的门面都塌了。
银行大楼的各层楼玻璃窗，一概粉碎，跌在楼前的大路上，成了一长串碎玻璃阵。
【美联社马尼拉二日电】救护队今天奋力抢救被埋在瓦砾堆中的人，估计约有一千人，被埋在今早因地震倒塌的一间公寓的瓦砾中。从这座倒塌的公寓废墟中传出求救的呼声。
这座公寓座落在马尼拉旧城人烟稠密的华侨住宅区，倒塌后，水泥、木头、五金片，以及扭弯了的钢骨堆积成山。
【路透社马尼拉二日电】马尼拉今早发生大地震后，澳洲驻马尼拉大使馆工作人员发现使馆被震得乱七八糟，因而将大使馆关闭。
【路透社马尼拉三日电】马尼拉及附近各省，今天下午又有一次强烈地震。这次地震使市内已倾斜的一间楼宇更加倾斜。
红宝石塔公寓废墟的腐败尸体的臭味开始包围灾区，昨天工作了二十四小时的拯救人员，今天带上了面罩。在马尼拉二日发生的一系列地震中，一座高大的楼房（见左图）被震塌（见右图）。（美联社合众社传真）

显示原版>>

Previous:《远东经济评论》鼓吹港英作不重要「让步」以谋求中英关系「恢复正常」

Next:合众社评论说：六修声明表明苏修集团正走向崩溃


《瑞士报》载文对我教育革命的做法妄加评论

出版日期:1968.08.10
         期次:3580
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日内瓦《瑞士报》二日以《北京来鸿：毛泽东关于教育的最高指示》为题，刊载雷纳·弗里波的一篇文章说：
在北京，教育问题重新提上了日程，这是毛泽东主义的中国最重视的问题，中国对这个问题表现了最大的果敢。
在中国首都，毛泽东主席七月的最高指示是一个信号，表明要发生自从五月事件时举行支持法国学生的示威以来还未见过的动乱。
游行队伍前面举着毛泽东的画像，打着横幅标语和红旗，走过横贯北京的长安街和其他大街。手推车上放的一具大洋鼓配合群众高呼口号。
据官方评论，学制将从五年缩短到三年，教学将通过实践进行，不再在大教室里进行。将用“为毛泽东的战略计划服务使中国拥有现代技术”的愿望，代替毕业考试。
中国再一次既反对教育方面的一切外国思想，也反对它历史上的传统。

显示原版>>

Previous:日报评我对各国学生运动的态度

Next:美出版一本书妄评我空中力量


《远东经济评论》鼓吹港英作不重要「让步」以谋求中英关系「恢复正常」

出版日期:1968.08.10
         期次:3580
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《远东经济评论》一日发表该刊主编戴维斯写的一篇评述中英关系的文章。摘要如下：
中国方面说得很明白，在“香港问题”解决以前，北京和伦敦的关系决不能“正常化”。
显然，目前的形势，需要对伦敦、北京、香港之间复杂的三角关系，用饱经世故的态度来对待，细致地估计一下可以作出一些什么让步，来换取北京中国当局相应的让步。但在这样做的时候，千万要注意不可引起“澳门并发症”，因而损害了民气和工商界对香港的信心。若是不慎而竟造成了“澳门并发症”，就只会鼓励中国当局把它的要求升级，同时也鼓励香港的共党分子重新复活他们的斗争运动。
英国当局现在实在已经处在一种没有挑战的实力地位，它在这样的地位上，能够容易地经得起作出一些（比较不重要的）让步的。这样既可以使香港极端分子摆脱套在他们嘴上的钩子，也可以让中国当局作出相应的姿态，以恢复正常关系，最后使得在中国被扣的英国人获释。
这并不是说，在重要的原则问题上香港政府也应该让步，例如香港有权让美军来港作短期“休息与复原”的访问。但是，请香港政府对释放人员的问题，重新就业问题，甚至，重新检讨去年经法庭所判的刑期，采取更积极得多的态度，这却决不能算是过份的要求。使得外界人士最莫明其妙的，就是香港政府似乎准备要将斗争升级。香港对中国的政策之中，最肯定的既定政策之一，就是保证让共产党学校办下去，可以学习毛泽东思想而不受官方的干涉。那么请问，经过了八个月之后，香港当局为什么竟认为有必要取消中华中学的注册？
人们不禁要问，香港政府突然对这间学校采取行动，事先它究竟有没有好好想一想这样做的政治上的后果？采取这样一个被中国视为新的、不必要的“挑衅”的行动，究竟有什么政治上的好处？

显示原版>>

Previous:赤柱黑狱炼红心 红心永向毛主席

Next:《马尼拉地震身历记》


阿格纽被提名为副总统候选人

出版日期:1968.08.10
         期次:3580
         版次:4
         栏目:\[第四版]
文章正文:
【路透社佛罗里达州迈阿密海滩八日电】马里兰州州长阿格纽在今晚第一轮投票中当选为共和党副总统候选人。

显示原版>>

Previous:美共和党提名尼克松为美总统候选人

Next:苏修同英国大搞技术合作


赤柱黑狱炼红心 红心永向毛主席

出版日期:1968.08.10
         期次:3580
         版次:3
         栏目:\[第三版]
文章正文:
香港《远东经济评论》在对被港英非法囚禁的爱国同胞进行的“政治调查”中承认，爱国同胞身在监牢，心红志坚，他们绝对忠于毛泽东思想。他们在谈话中，经常自然地运用毛主席的语录。他们表示要继续斗争下去，并说，“我们最后必胜。”他们对腐朽的香港社会极为愤慨，认为只有毛泽东思想才能改变香港面貌。
【本刊讯】香港《远东经济评论》对被港英非法拘捕投入赤柱监狱的香港爱国同胞进行了一次所谓“政治调查”。七月二十五日，该刊刊登了由李国南（音）写的有关文章，标题是《赤柱的红太阳》。摘要如下：
在远处的一个角落里，就是著名的赤柱监狱。里面关着毒犯和强盗小偷。这些犯人是香港这个社会经济制度的渣滓，也可以说是这个制度的结果。但是关在赤柱的还有另外一批人，去年和共产党对抗时，因暴动，非法集会，持有炸药，张贴煽动性传单等等罪名而被判刑的人。
这些是什么人？他们的社会背景怎样？作为共党分子，他们“死硬”到什么程度？他们是不是愿意为毛主席而死？他们誓要继续斗争，但是用什么策略来斗争呢？他们对香港的看法怎样？是什么使得他们不满意香港？是什么使他们变成共党分子？
我怀着无不紧张的心情走近赤柱——怕这些犯人会用敌视的态度来对待我（充其量也是不合作的态度），会不说什么，只是高喊毛泽东式口号。有人事先警告过我：这些人是不讲理的，对外人是猜疑的。幸亏，大部分这种恐惧后来证明并非事实，我会见了许多犯人，而且相当“深入地”访问了其中十个——他们大部分是青年，每一次访问历时至少两小时，有时甚至三小时，他们都算友善，事实上也乐于有这样一个机会向我宣扬他们的道理。
当然，并不是每一个问题他们都愿意回答。关于他们的组织，当地共党的组织，他们是怎样动员起来的，诸如此类的问题，他们是守口如瓶的。问到他们的组织时，有一个说，“我不知道，就算我知道，打死我也不会告诉你。”关于怎样动员起来的问题，另一个说，“并没有动员呀，是我们自己组织，自己动员的，我们看见同胞被警察无理毒打，我们就起来斗争了。我们自己讨论了毛主席语录，决定了行动的路线。我们就是这样办事。”
这些共党犯人忠于主义，纪律良好，是显而易见的。我觉得他们有秩序的行为和礼貌，简直出乎我的意外。他们开始回答一个问题的时候，往往先套上这样一句“这只是我个人的意见，也许是不对的”，或者是，“据我看来……”尽管如此，他们的话仍具有极度教条口吻，这反映了根深蒂固的个人信仰。
“典型”的共产党犯人，似乎是香港社会三大有力因素的产物：共产党，民族主义，不满现状。他们的“红色”和他们的绝对忠于毛泽东思想，是不容怀疑的。有一段话说（好几个人都这样说）：“我们最后必胜。他们把我们关了起来，但是斗争将继续进行，甚至他们杀了我们，也要继续斗争下去，我们不怕他们用任何手段来对付我们。血债一定要用血来偿还。”
什么是胜利呢？这一点大家的意见是一致的。“五项要求一定要实行，港英一定要叩头”。
关于香港的基本地位，他们的态度可以用一个犯人的话来作为总结。他说，“这完全要看北京，要由祖国来决定什么时候解放香港。什么时间，要看世界形势的发展，资本主义国家和社会主义国家之间的关系而定”。我又问，出狱之后，会不会又有些人不顾北京的命令而继续自行“斗争”？一个犯人强调，“绝对不会。我们全体服从北京的命令”。
在这些人看来，世界是像毛派所说的那样：“世界分成两大阵营，社会主义阵营和资本主义阵营。所有世界上的事一定要用两大阵营冲突的意识来解释。苏联和美帝结成同盟，勾结起来对付我们祖国。没有政治，人就没有灵魂。政治是没有中间路线的，不是左就是右，你不爱你的国家，就变了恨你的国家。有阶级就一定有阶级冲突”。
在谈话中，诸如此类的语录，很自然的从他们的口里流了出来。
他们虽然诚心，而且一再重复地用毛泽东口号，可是由于他们运用共党教条，使得他们的讨论内容，成为可以预料地生硬。他们并不为去年的行动表示道歉。他们说，“暴力是必要的，不能避免的……不信看看欧洲的学生，他们也用暴力”。
共党犯人，常常用“中国人”这个名词而不是说“工人”。他们一再对我说，“香港是不平等条约的结果，是从中国拿去的，香港的存在，是对民族自尊心的侮辱。……我们中国人受到压迫和剥削”。
他们对欧洲人在香港的地位有强烈反感。“鬼佬掌握着经济政治大权，利用这种权来促进他们本国的利益。他们心里从来不记得香港居民的利益。”他们举例说，“市政局主办的新潮舞会是要腐化下一代，叫他们忘记民族尊严”。一间工专的电子工程毕业生说，“整个教育制度是为了剥夺民族尊严。它要使下一代忘记自己是中国人，不爱他们的国家”。在“走狗”问题上，民族主义的感情表现得最强烈。共党对“走狗”的态度，原则上是“宽恕”。因为“他们是被利用的。他们被港英所利用，他们不是主动。”
一个重要的问题是，是什么使得青年参加共党阵营？有一个学生是一间著名教会学校学生，课程成绩优良。他今年二十岁，被捕时在第六班（乙班）读物理，化学，生物，控罪是在学校散发煽动性传单。传单是他自己印的，叫同学爱祖国，起来斗争。他说他来自普通中等家庭。他怎么会变成共党呢？
他说，“我想，人的一生要有一个目的。我常常想，许多白领职员，日日去上班，结婚生小孩，打麻将，赌马赌狗。这样的生活有什么意义？我读第一班第二班时，信了宗教，但宗教管不住我。我一向知道香港社会太不公平。我记得一件事，使我印象非常深刻。有一天下课之后，看见一个警察把小贩的蕃茄档踢翻了，还故意用脚践踏。再看看我们的青年，生活腐化，着了‘狂人’迷。你不妨和中国的道德比一比。暴动发生后，我觉得应该做一些事，花园道事件那天我遇到一个我认识的女学生，她对我说，看到警察打人是多么的反感，那次以后，我更加觉得我做得对。”
这个青年有超人的才智，他不像本港其他学生一样，他不是像鹦鹉一样学人的话，他能够想，分析，替自己辩论，他读第二班时，常去大会堂图书馆，开始看罗素，阿里士多德的书，虽然他当时懂得不多。他自己来审查香港的局面，认为香港是腐败的，人人只想刮庞（尔虞我诈之意）。他厌恶香港，就参加了共党反政府行动。
赤柱的其他青年也有类似观点，不过表达得不那么明显。他们特别不满金钱万能的社会和贫富悬殊的情形。他们看出来的香港当然是形容过甚的，他们的憎恨，由于偏见的成份多，实际调查研究的成份少。但是，这些青年有崇高的理想，尽管这些理想也许不当。他们对不健康的社会表示愤怒，他们认为毛泽东思想是治疗的方法。

显示原版>>

Previous:漫画：约翰逊挥动“橄榄枝”

Next:《远东经济评论》鼓吹港英作不重要「让步」以谋求中英关系「恢复正常」


合众社评论说：六修声明表明苏修集团正走向崩溃

出版日期:1968.08.10
         期次:3580
         版次:4
         栏目:\[第四版]
副题:声明不但没有解决现存问题反而暴露出新的问题
文章正文:
【合众国际社维也纳七日电】的确，苏联、东德、波兰、匈牙利和保加利亚的党向强硬的谈判者杜布切克让了步，并且证实，在原则上，布拉格有权走自己的共产主义道路。
可是，为了这个让步，杜布切克必须付出代价，那是一个小国同苏联这样的大国打交道时所不能避免的。
布拉格的改革者所作的让步有：保证坚决留在东方集团的军事和经济组织（华沙条约和经互会）内；遵守克里姆林宫的外交政策，在中东冲突中站在阿拉伯人一边，放弃同捷克斯洛伐克重要的邻居西德立即和好的任何想法。布拉格的自由派还同意参加十一月份的莫斯科共产党最高级会议，从而在中苏争端中支持克里姆林宫。
捷克斯洛伐克的另一个让步是保证新的新闻自由是“有限度的”。
杜布切克同意的这些让步，从他几个月来受到的巨大苏联军事压力来看是很小的。
实行这些让步和同它们并存最终可能是非常成问题的。它们甚至可能危及改革者在他们的新纲领中规定的最终目标：建立社会主义民主和领导全国摆脱这个国家从先前的斯大林主义政权继承下来的经济混乱状态。
分析布拉迪斯拉发文件的西方观察家们得出如下结论：这个匆忙编制的文件可以被认为是一种拙劣的手法，为的是掩盖莫斯科作为共产党世界的意识形态领导的作法正在消失。看来，几乎没有使人相信达到它要掩盖盟国之间的深刻分歧的目的，因为它没有提出一个具体的未来的统一政策。这项声明装着是由于资本主义的巨大阴谋而不是由于捷克斯洛伐克事件给共产党集团造成新的严重危险才发表的。
总起来说，这些人士一致认为，这个文件几几乎是公开承认东方联盟正在走向崩溃。它表明，克里姆林宫领导人对他们从赫鲁晓夫那里承继下来的问题是没有解决办法的。实际上，布拉迪斯拉发文件不但对如何应付现存的问题没有作出具体答复，反而打开了一个满足新问题的潘朵拉宝盒，对问题的答案没有提出什么线索。

显示原版>>

Previous:《马尼拉地震身历记》

Next:切尔尼克称要加紧同西方搞贸易


漫画：约翰逊挥动“橄榄枝”

出版日期:1968.08.10
         期次:3580
         版次:2
         栏目:\[第二版]
文章正文:
（原载伦敦《每日镜报》）

显示原版>>

Previous:万斯回华盛顿同腊期克等磋商

Next:赤柱黑狱炼红心 红心永向毛主席


毛主席语录

出版日期:1968.08.10
         期次:3580
         版次:1
         栏目:\[头版]
文章正文:
毛主席最近深刻地指出：“大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去。”

显示原版>>

Next:新的革命教育制度是对全世界人民的贡献


美出版一本书妄评我空中力量

出版日期:1968.08.10
         期次:3580
         版次:1
         栏目:\[头版]
文章正文:
【路透社纽约六日电】这里的世界第一流的空中军事力量的权威认为，尽管目前中国的空中力量在世界上数第三位，但是，其中大部分是老式的、并且不象会在可以预见的将来赶上美国和苏联所取得的进展。
美国《航空传统》杂志的远东编辑里查德·布施尔在这里刚刚出版的《共产党中国的空中力量》（纽约普雷格出版公司出版）一书中阐明了他的看法。
此专家是根据台湾和香港的研究中国问题的人的报告和记录、共产党的书刊和美国及英国得到的情报进行研究的。

显示原版>>

Previous:《瑞士报》载文对我教育革命的做法妄加评论

Next:日中备忘录贸易事务所将派神谷和男来我国


美高级军事头目接连去南越活动

出版日期:1968.08.10
         期次:3580
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿七日电】美国国防部今天宣布，美国海军作战参谋长托马斯·穆勒将于明天（八日）开始对越南和其它远东地区进行两星期的视察访问。
【路透社岘港八日电】美国海军陆战队司令伦纳德·查普曼将军今天说，越共正在为他们自己作准备，并且具有在南方发动另一次攻势的能力。
他预言在南越还要有激战。他说，“敌人具有一切精良甲胄和精良武器。他们中间许多人是忠诚的内行人员。”
查普曼目前正在远东和东南亚访问。查普曼将于明天去台湾和夏威夷访问，然后于十三日返回华盛顿。

显示原版>>

Previous:美伪军大举窜入河谷又扑空\南越解放军神枪手揍下一批又一批美机

Next:美联社报道：美正就如何玩弄停炸花招进行激烈争吵


美共和党提名尼克松为美总统候选人

出版日期:1968.08.10
         期次:3580
         版次:4
         栏目:\[第四版]
文章正文:
尼克松发表演说，声称共和党将首先致力使侵越战争“体面结束”，并叫嚷“从实力地位进行谈判”
【路透社佛罗里达州迈阿密八日电】尼克松今天在第一次投票中就赢得共和党总统候选人的提名。
他的主要对手洛克菲勒州长和加利福尼亚州州长里根都遭到沉重的失败。他们保证支持尼克松。
尼克松在第一次投票中得六百九十二票，洛克菲勒得二百七十七票，里根得一百八十二票。
自从一九三三年以来只当政了八年的共和党，现在嗅到了在今年会取得胜利的强烈的气味，特别是如果尼克松的民主党对手是副总统汉弗莱的话。
另一方面，尼克松得到提名使民主党人受到鼓舞，因为民主党人一直认为洛克菲勒是一个比较难以击败的人。
尼克松将按照一个新风格的共和党政纲竞选，这个政纲是细心拟订的，它考虑到人们对越南问题的不断增长的失望情绪，他考虑到中等阶级提出的为制止黑人暴力行动而采取更严厉的惩罚的要求。
【美联社佛罗里达州迈阿密海滩八日电】尼克松今天晚上接受他的第二次总统提名，对共和党代表说，“这一次，我们将取得胜利。”
他说，必须回答的一个重要问题是：“我们是否就把过去四年实行的政策再继续四年”。
他说：“当一个像美国这样伟大的国家陷入一场像在越南这样的战争，犯罪活动猖獗，美国总统到国外或国内城市旅行时不能不担心发生暴力行动，那就是美国要有一个新领导的时候了。”
他说，他在竞选中将不说任何会危害巴黎的越南和谈的话。
他在谈到越南战争时说：“如此大的政治、经济和军事力量使用得如此缺乏效率，这是从来没有过的事。”
尼克松要求建立“同过去的错误没有联系的新领导”，他说：“我国政府的第一项急务将是使越南战争体面地结束。”
他说，必须根据今天的世界的情况来检查美国在过去二十一年承担的全部对外义务。
他说：“我要求的不是实行一种新的孤立主义，而是实行一种使美国在全世界得到它的友国和盟国支持的新的国际主义。”
他说，现在是进行谈判的时代，因为就全世界的国家来说，这是不能代替的。
“我们将恢复美国的实力，这样我们将能始终从实力地位而决不是从软弱地位进行谈判。”
尼克松继续说：“我们要明确表明我们的谈判目的。我们将像他们保卫他们的制度一样坚定地保卫我们的制度。”
他谈到了一切国家人民的自决原则以及要建立一个“敞开心胸、敞开天空、敞开城市、敞开头脑”的世界。
他告诫人们警惕“我们有史以来最大的世界大战危险”。
他说，维护和平的艺术比进行战争的艺术要求更高，更伟大。他说，他感到自豪的是曾在一个有八年没有卷入战争的政府中服务。“美国所需要的以及我们将要提供的正是这种经验和领导”。
他说，几乎没有一个美国国旗不在世界上的某一个地方受到侮辱。最近一次侮辱是北朝鲜在公海上劫夺了一艘美国军舰。这是指“普韦布洛号”事件。
他说，一个管不了自己的事务的国家不能对别人说怎样来管理他们的事务。
【路透社迈阿密海滩九日电】尼克松在共和党全国代表大会上说，美国向包括俄国和中国人民在内的“所有人民”伸出“友谊之手”。
他说：“我认为，我们必须有和平。”

显示原版>>

Previous:一些西方国家准备向捷修提供贷款

Next:阿格纽被提名为副总统候选人


美联社报道：美正就如何玩弄停炸花招进行激烈争吵

出版日期:1968.08.10
         期次:3580
         版次:2
         栏目:\[第二版]
眉题:英报放出空气说美可能不久对越实行「全部停炸」
文章正文:
【本刊讯】英国《每日电讯报》九日刊载伊恩·沃德八日发自西贡的报道，题为《不久可能在越南实行停炸》，摘要如下：
西贡的西方政治专家认为，约翰逊总统不久可能下令停止美国对北越的全部轰炸，以便使巴黎会谈最后走上肯定会导向和平的道路。
专家们强调，他们的结论是根据从目前战况得出的推论而不是根据华盛顿泄漏的任何暗示作出的。
据指出，北越七日在巴黎建议美国“仔细研究”过去一个月的南越局势——显然指的是战斗暂息的情况
——这一点也许可能对华盛顿提供一个足以下令停炸的可靠机会。
那样，总统将面临着把美国过去六周一再强调河内和越共持日益好战姿态的言论同他个人最近呼吁北越在美采取任何进一步降级步骤之前表现“相当的克制”这两者调和起来。
【美联社巴黎八日电】（记者：海托华）有消息说，美国决策人物一直在就一个问题进行激烈的辩论，这个问题就是：约翰逊总统在决定是否结束对北越的一切轰炸和轰击方面能冒多大风险。
据了解在这场辩论中，一种极端意见认为美国可以接受北越的某种明显的降级做法，而不必得到关于将来的任何明确的保证。另一种极端意见认为，北越必须明确表示，在轰炸停止时，北越将采取什么步骤。
哈里曼昨天在巴黎和谈的第十六次会议上根据美国的观点说明了这个问题的性质。他对何文楼说，约翰逊迄今为止一直没有发现有理由停止轰炸。
这显然说明了在过去六个星期南越军事局势比较沉寂的情况下政府所作的估计。
一些美国官员在私下谈话中说得更明确：“总统必须考虑的危险是，如果他停止轰炸，而共产党人后来发动了一次大规模攻势，那末他就犯了一个代价巨大的错误。那样一来他就似乎上了一个花招的当。”
这里的一些中立国外交家认为政府的辩论中的两个极端也许是克利福德和腊斯克。克利福德是三月三十一日实行的限制轰炸政策的制订者。腊斯克上星期曾说，美国必须从北越那里知道，如果美国停止轰炸，将会出现什么情况。然而据信华盛顿政府内部始终存在着强大的压力，要求为结束轰炸找到某种基础，哪怕是冒相当大的风险也好。

显示原版>>

Previous:美高级军事头目接连去南越活动

Next:越美七日举行第十六次交谈\外电报道双方坚持各自立场交谈无明显进展


美伪军大举窜入河谷又扑空\南越解放军神枪手揍下一批又一批美机

出版日期:1968.08.10
         期次:3580
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡八日电】军方发言人今天透露，美国和南越军队对共产党占据的阿绍河谷发动了大规模的破坏性袭击，这是今年以来第二次袭击。
美国空中骑兵和南越精锐的第一步兵师（这些部队曾于今年四月间进攻阿绍河谷）于上星期日乘一批批的直升飞机对这个河谷发动第二次进攻。
发言人说，起初接触很轻微，但是共产党炮手击落四架美国直升飞机，并至少把另外两架打得弹痕累累。
本社记者从阿绍河谷报道，至少有四千名盟军参加这次称作“索默塞特平原”的新行动。由于保密缘故，这次行动的细节直到今天才公布。
盟军于四月间第一次扫荡这个地区时，战役代价很高，在历时二十九天的行动中，有一百多架美国直升飞机被击落。
一○一空中骑兵师和南越第一步兵师的部队被用直升飞机运到荒废了的打跋和阿利简易机场，他们遇到的唯一的抵抗是来自狙击手的射击。
在阿绍河谷的行动开始前两天，陆军的另外两架直升飞机和一架Ｆ１００也在阿绍河谷上空被击落。
【合众国际社西贡九日电】大约有六千名“决心要打仗”的盟军昨天推进到深入可怕的阿绍河谷的地方。但是他们所寻找的北越人显然不是早已逃走了，就是隐藏起来了。
在这之前，情报机关的报告表明，在这条二十四英里长的河谷里有多达七千人的共军，可能是准备向故皇都顺化发动进攻。
但是，北越人却对四日乘直升飞机冲入这个河谷堡垒的美国第一○一空中骑兵师的军队和南越第一步兵师的军队没有进行什么抵抗。
然而，侵入河谷五天来，据说，美军损失是死六人，伤二十二人，南越的伤亡是，到昨日中午为止有八人被打死，十八人受伤。
近几周来军事当局推测，共产党人正准备在南越发动第三次大规模攻势，阿绍河谷（通往北越的胡志明供应小道附近的一个重要终点站）将是一个重要的开始点。

显示原版>>

Previous:南越解放军炮轰非军事区以南美军阵地

Next:美高级军事头目接连去南越活动


南越解放军炮轰非军事区以南美军阵地

出版日期:1968.08.10
         期次:3580
         版次:2
         栏目:\[第二版]
副题:并炸毁西贡附近边沥桥使美伪供应线陷于瘫痪
文章正文:
【法新社岘港七日电】美国海军陆战队发言人今天在这里说，正当北部前线敌对行动日益增加的时候，北越恢复炮轰非军事区以南的美国阵地。
他说，河内陆军的迫击炮和大炮部队已经有好几星期没有活动了，他们昨天对设有重重工事的海军陆战队据点发射三十六发炮弹，这些据点“都是在非军事区一带”。
同时，海军陆战队在岘港西南约二十公里、小小的安和海军陆战队基地附近同大约一连北越军队激战三小时。海军陆战队有二十三人受伤。
【美联社西贡七日电】今天在西贡东南只有十二英里的一个被称之为“火箭地带”的地区发生新的战斗。这次冲突是在美国第九步兵师的部队在这片稻田扫荡时发生的。
【合众国际社西贡七日电】共产党的地雷今天炸毁了西贡附近一座便桥的一部分，在五周来第二次使通往湄公河三角洲的主要路线的交通陷于瘫痪。
军方发言人说，绑在竹筏子上的两颗地雷发生爆炸，击中了西贡西南十五英里的边沥浮桥，炸毁了用来支持这个建筑物的八个大型浮囊。
虽然这个地区有大约四百名南越步兵，但是这些守卫的士兵在黎明前的夜色里无法看到这些地雷，以便在它们击中这座桥之前先使它们爆炸。
发言人说，在爆炸中没有发生伤亡。但是三十分钟以后，共产党军队向这座桥梁以东—英里的一个前哨据点发射了六发八十二毫米的炮弹。
这座浮桥是在六月三十日的地雷爆炸之后修建的，那次爆炸炸毁了边沥的重要的混凝土桥梁。这座桥梁横跨在作为主要的军事运输线和从湄公河三角洲向西贡运送粮食供应品的主要路线的第四号公路上。在深入湄公河三角洲的地方，美国步兵人员和南越海军陆战队经过一周之久的交互跃进行动之后，已从乌明森林周围撤走。之所以下令撤走，是因为没有发生接触。
在岘港西南的广南省，南越军队昨天同一支兵力很大的共军交战。据说，政府军有十名士兵被打死，另有两名士兵受伤，还有一名士兵据说失踪了。
五日夜间共产党对西贡西北进行了伏击，当时第一○一空中骑兵师的一支大约一千人的军队正开到两个降陆地区。在十分钟内，美军有两人被打死，十人受伤。

显示原版>>

Previous:尼泊尔一城市的反华分子无理干涉一家书店出售我国书籍

Next:美伪军大举窜入河谷又扑空\南越解放军神枪手揍下一批又一批美机


尼泊尔一城市的反华分子无理干涉一家书店出售我国书籍

出版日期:1968.08.10
         期次:3580
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据加德满都英文《祖国报》六日报道，几天前在尼泊尔南部的比拉特纳加尔，由于警察的干预，避免了一群学生与一家书店店主之间的一场争吵。
《祖国报》说，这些学生走进这家名叫萨加玛塔书店的书店，据说对该店出售一些书籍提出反对。他们还要求毁掉这些书，否则就要这家书店关门。
该报说，这引起了激烈的争辩，这时警察进行了干预。萨加玛塔书店是比拉特纳加尔城里唯一经售中国书籍和杂志的书店。

显示原版>>

Previous:日中备忘录贸易事务所将派神谷和男来我国

Next:南越解放军炮轰非军事区以南美军阵地


切尔尼克称要加紧同西方搞贸易

出版日期:1968.08.10
         期次:3580
         版次:4
         栏目:\[第四版]
眉题:捷政府举行会议讨论会经互会等问题
文章正文:
【德新社维也纳八日电】捷《人民民主报》今天发表捷总理切尔尼克对该报记者的谈话。
切尔尼克说，同社会主义国家进行的经济合作并不排除同资本主义国家加紧进行贸易，只要这种贸易对捷克斯洛伐克有利而且不附带政治条件。
切尔尼克说，同经互会扩大合作，应当更有利于捷克斯洛伐克和它的伙伴，应当为经济进展铺平道路。
切尔尼克还说，他的国家不能增加军备开支。必须设法使武装部队现在的备战能够符合标准。
这位总理告诫不要同外界隔绝。他说，捷克斯洛伐克的进步将受到妨碍，如果这个国家断绝同外界的接触的话。
他明确强调说，在布拉迪斯拉发会议上没有准备任何秘密文件，那个会议曾讨论了这个问题。
【德新社布拉格八日电】正当这里的报纸要求采取一项“欧洲政策”和再次提出需要修改华沙条约的建议时，捷克斯洛伐克政府今天在苏—捷危机后举行了第一次内阁会议。
捷通社报道，在切尔尼克总理领导下的内阁将讨论“进一步发展国际社会主义劳动分工的计划以及经互会的活动和其它一些问题”。
与此同时，捷克斯洛伐克共产党的一名高级官员表明，“作为一个主权国家和平等的共产党，我们应该根据我们自己的考虑奉行我们的国内外政策。”政治局委员、党报《红色权利报》主编什维斯特卡在今天的报纸上写道，“为了完成我们国内的革命改革，我们迫切需要整个国际共运和革命运动的支持”。
作家周刊《文学报》更为直言无讳。
它说，捷克斯洛伐克需要作出努力以排除在欧洲发生冲突的一切可能性。
要使这一点成为可能不是通过扩大分歧的办法，而是通过在文化、经济和政治方面逐步和解的办法——也就是通过合作的办法谋求欧洲的安全。
这家报纸争辩说：“我们的对外政策没有别的抉择，只有在欧洲事务方面积极活动，如果它要同国内的发展相配合的话。”
这家报纸说，虽然布拉格“可以保证，政治上我们并不希望超越社会主义大家庭的主要目的的范围，但是这不能意味着，我们应当屈服于就具体步骤提出的要求，例如东德提出的要求”。人们认为，东德的要求是指要保证防止同西德密切关系。

显示原版>>

Previous:合众社评论说：六修声明表明苏修集团正走向崩溃

Next:一些西方国家准备向捷修提供贷款


日报评我对各国学生运动的态度

出版日期:1968.08.10
         期次:3580
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》三日登载国际形势调查会记者西村忠郎写的文章，题目是《中国注意世界学生运动，期望他们同工农群众结合，向解放世界前进》，摘要如下：
就学生运动来说，中国恐怕在世界上也是具有最悠久的历史和传统的国家。
一九一九年北京的学生三千人发动的“五四运动”，预报了近代中国的黎明。
据认为这是和中国共产党的成立有联系的具有历史意义的运动。
在抗日战争的前夕，北京的学生为反对“华北自治”而发动的“一二·九学生运动”立即扩大到全国，对于迫使国民政府投入抗日战争，起了巨大的作用。文化大革命又是由红卫兵的学生运动点燃起烽火而推动起来，这是我们记忆犹新的。
因为中国是有这样的经验的国家，所以不难想象，中国认为在“资本主义的心脏”西欧、北美，“美国的后院”拉丁美洲和“亚洲的柱石”日本，学生运动风起云涌的现象是‘“向着毛泽东思想指引的解放世界大踏步前进。”
中国特别重视的是具有巴黎公社传统的法国和一九七○年将改订安全条约的日本的学生运动。在日本，中国对反对安全条约的国民运动的尖兵学生的力量抱有极大的期望，对使用暴力的非法运动给予很高的评价。
中国对学生运动的看法中，最值得重视的一点是它认为各国的学生运动的目标是一个，就是“打倒腐朽透顶的资本主义”。
总之，中国的看法是，同红卫兵承担着文化大革命的先锋一样，欧洲、美洲的学生也是解放世界的先锋队。在这样的认识基础上，中国主张要从历史的观点来评价他们的活动。中国高度地评价学生的朝气蓬勃、纯洁、聪明、活动力和正义感，深深希望他们起到打倒资本主义制度的尖兵的作用。
中国通过自己的切身经验，大声疾呼，对学生运动提醒几件事。一件事是，学生运动不可只以学生的运动告终，一定要同工人阶级建立联合战线，而且知识分子也要同农民携手。
中国的第二个主张是强调非法的武装斗争的重要性。对信仰毛主席的话“枪杆子里面出政权”的中国来说，这是理所当然的。
然而通过这次整个学生运动，北京特别深切感到的是，所谓修正主义者将是今后推进这种运动的最大而且最恶劣的障碍。因此，她破口痛骂“修正主义的总部”克里姆林宫以及包括日共在内的各国的苏联派共产党和社会民主主义者所领导的工会等组织变成了资本家的“走狗”，背叛学生和工人，破坏他们的团结。
中国决不认为学生运动的前途是平平坦坦的。似乎已经有思想准备，预料到以苏联为首的反华的修正主义势力（在日本则是日本共产党）今后还将站在学生运动和群众斗争的前面进行阻挠。

显示原版>>

Previous:新的革命教育制度是对全世界人民的贡献

Next:《瑞士报》载文对我教育革命的做法妄加评论


日中备忘录贸易事务所将派神谷和男来我国

出版日期:1968.08.10
         期次:3580
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》四日报道说：
日中备忘录贸易事务所（代表是冈崎嘉平太）三日透露，这个事务所将于十五日派遣副所长神谷和男去中国，大约停留一个月，考察中国的情况。还有目前正在国内的该事务所驻北京代表宗像善俊也将和神谷一道去北京返任。据认为两人将同中国方面就明年度日中备忘录贸易的谈判和改变现行法郎结账的新结账方式的谈判进行准备，日中贸易又重新密切起来。
面临明年度的谈判，日中备忘录贸易事务所以“考察中国情况”为名，采取了派遣代表到中国去这样破例的措施，目的就在于探询中国对明年度谈判的意向，认真寻找办法打开处于死胡同里的备忘录贸易。

显示原版>>

Previous:美出版一本书妄评我空中力量

Next:尼泊尔一城市的反华分子无理干涉一家书店出售我国书籍


苏修同英国大搞技术合作

出版日期:1968.08.10
         期次:3580
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》六月二十一日刊载英国工业联合会总干事约翰戴维斯写的一篇文章，摘要如下：
今年初，英国工业联合会和苏联科学技术委员会协议就技术合作问题成立一系列的联合工作小组（一方有五人到七人）。这些小组包括电力供应和传送、汽车和有关部件工业、冶金、工业污染、专利权、铁路运输和标准化等方面。以后又加上科学仪器方面。
我高兴地说，所有这些小组现在都已开过会并就它们所进行的初步探索的结果提出了美满的报告。五月末，两国工业的头头在伦敦开会进行第二次讨论。在这次会议上，他们回顾了八个工作组的工作并同意考虑建立另外五个工作组——包括机床，营造建筑，采煤，食品和食品机械，以及资料汇集和补正。
关于汽车工业方面的工作组中的乔
治·哈里曼小组已去莫斯科同以苏联汽车
工业部副部长斯特罗金为首的苏联对手会晤。他们决定在五个方面——卡车、柴油机、电力设备和仪器，小汽车和卡车引擎以及客车——进行讨论，并任命了五个专家小组，每一个分组负责其中一个方面。
在每个小组中，每国各有四人。在五月到九月间的时间里，他们将会晤，以进一步了解彼此的工业，制定合作计划并提出报告作为未来合作的基础。他们还协议研究购买和出售他们的技术技能的问题。他们希望在十月和十二月之间，审核专家们的工作。

显示原版>>

Previous:阿格纽被提名为副总统候选人

Next:威尔逊出席苏修在英举办的贸易展览会


万斯回华盛顿同腊期克等磋商

出版日期:1968.08.10
         期次:3580
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿七日电】参加同北越进行会谈的美国代表团的第二号人物万斯，在与国务卿腊斯克和国防部长克利福德磋商后计划在八日晚上返回巴黎。
国务院发言人巴奇今天说，万斯昨天到华盛顿后立刻同腊斯克和克利福德进行了磋商。巴奇说，万斯今天上午与国务院官员开了会，下午将花一部分时间在五角大楼。
巴奇说，讨论内容有关巴黎会谈及其一切连带问题。

显示原版>>

Previous:越美七日举行第十六次交谈\外电报道双方坚持各自立场交谈无明显进展

Next:漫画：约翰逊挥动“橄榄枝”


威尔逊出席苏修在英举办的贸易展览会

出版日期:1968.08.10
         期次:3580
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦六日电】威尔逊首相今天用俄语祝酒。他参观苏联展览和出席为两国贸易展览举行的招待会。
【德新社伦敦六日电】英国首相威尔逊和斯图尔特外交大臣今天出席了俄国在国外举行的最大的一次苏联工业和贸易展览在这里的开幕式。
苏联外贸部长帕托利切夫在开幕词中说，英国和他们国家的贸易达到了新纪录。
展品从加加林乘环绕地球的第一艘有人操纵的宇宙飞船的船体，到生产药品和纺织品的规程，到每天三次时装展览，展出苏联“高级服装”的最新式样。

显示原版>>

Previous:苏修同英国大搞技术合作

Next:英报鼓吹美英向蒙古渗透


新的革命教育制度是对全世界人民的贡献

出版日期:1968.08.10
         期次:3580
         版次:1
         栏目:\[头版]
眉题:一些外国朋友热烈欢呼导师毛主席关于教育革命的最新指示
文章正文:
【本刊讯】最近，一些外国朋友都表示热烈欢呼伟大导师毛主席关于教育革命的最新指示。
尼泊尔巴克塔普尔的两位朋友在给我有关部门的联名信中说：“修正主义者突出书本知识，他们认为在大学学习几年毕业并获得书本知识的技术人员是车间和各企业单位应最为重视的人物。那些技术人员只是坐在工厂和一些企业单位办公桌旁工作，认为自己是主人，工人是他们的奴仆，他们只是下达指示给工人，要工人进行体力劳动。这种教育制度是由于轻视劳动者和把人民大众放在从属地位的习惯造成的。
“幸运的是，在文化大革命中，毛主席向我们发出一个在马克思列宁主义原则基础上的指示。从有关的调查中，可以明显地看出，学制缩短，教育革命，突出无产阶级政治和对工人进行技术训练是多么重要。这是毛泽东思想的伟大胜利。新的革命教育制度不只是对中国的特殊的和堪称楷模的贡献，而且是对全世界人民的贡献。
“这个新的革命教育制度是走向建设共产主义社会的第一步，它将避免体力劳动和脑力劳动之间的差别。”
另一位尼泊尔文艺界的朋友说：“上海工厂训练新的技术人员的报告确实是一项划时代的报告，因为它真实地向全世界证明了无产阶级文化大革命的正确性，以及在毛主席领导下正在提倡的新的无产阶级教育路线的正确性。
“报告还无情地揭露了压制工农创造力和鼓励资产阶级精神贵族控制教育的反动的修正主义教育路线。
“调查报告切实地和自始至终证明了毛主席支持的无产阶级教育路线的正确性。在所有科学和教育部门，工人出身的学生胜过资产阶级的各种具体例证向我们表明，工农比所谓上层‘学者’能力更强。
“强调学制要缩短，教育要革命，无产阶级政治挂帅，从有实践经验的工人农民中间培养技术人员，实际上都使这条新的路线确实成为一条革命的教育路线。”
一位工作了二十年的马里工人说：“在我读了毛主席关于改革教育制度的最新指示和关于上海机床厂培养工程技术人员的调查报告之后，我感到非常激动。
“毛主席打开了我们的眼界，使我们对未来的前景看得更远，毛主席在他的最新指示中所阐述的观点多么英明，它反映了阶级斗争和征服自然的斗争的客观规律。以前的教育制度代表着资产阶级的利益，理论脱离实际，大学对有丰富实际经验的工人和农民是关门的。毛主席的最新指示使中国的社会发生了有利于劳动人民的根本变化并使生产有巨大的发展。”
马里一家工厂的机械车间主任也说：“毛主席的最新指示提出了在教育方面解决理论联系实际的问题的正确办法。根据我自己的经验，我认为毛主席的这个指示非常正确。例如有时候，我经过计算设计了一些零件，我认为在实践中是没有问题的，随后我就把这些零件交给工人去做。在制造之前，工人向我提出了一些问题，我不耐烦地回答说：我已经计算好了，没有问题，做吧！但是在制造和装配这些零件时，人们遇到一些困难，失败了。以后我虚心地听取了工人们的意见，他们找到了设计和制造上述零件的好的办法。”
一位经常收听北京电台广播的努瓦克肖特的非洲朋友，则强调说：“在毛主席亲自发动和领导的中国无产阶级文化革命在各个方面不断取得巨大胜利的时候，伟大的导师、伟大的统帅、中国人民和其他洲的人民心中的红太阳，最近向他的人民发出了具有重大历史意义的改革教育的号召。”他又说：“忠实于毛主席的创新思想的中国人民响应他们的导师的号召，执行他的指示。在上海机床厂，实现了毛主席的新指示所指出的目标。这再一次地表明，所有中国革命群众时刻准备着执行毛主席的指示。毛主席的号召是全中国人民把无产阶级教育革命进行到底的战斗纲领，是反修防修的百年大计。”最后他衷心祝愿“我们心中的红太阳毛主席万寿无疆！万寿无疆！”

显示原版>>

Previous:毛主席语录

Next:日报评我对各国学生运动的态度


一些西方国家准备向捷修提供贷款

出版日期:1968.08.10
         期次:3580
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格六日电】一位高级的西方人士今晚在这里说，几个西欧国家已举行过暂时性的会谈，讨论向捷克斯洛伐克提供大笔资本贷款问题，如果俄国拒绝捷的贷款请求的话。
据悉，苏联把布拉格提出的贷款的请求搁置起来，至少要等到下月此间共产党代表大会结束之后。
西方国家的暂时性会谈（不是高级的会谈）设想，这笔贷款（二亿美元左右）将通过一种新的联合组织来提供。
西方国家还准备同捷克斯洛伐克企业联合经营，但不进行资本投资。
这样做可能采取的办法是，提供生产西方货品的许可证，帮助捷克斯洛伐克在市场上出售这些产品并提高这个国家的技术知识。
如果俄国决定对捷克斯洛伐克实行经济制裁，停止小麦、铁矿砂和石油的十分重要的供应，那么西方至少得花两年时间才能取代这些供应。
但是有一个可能性，那就是：现在正在修建的从南斯拉夫沿海起并经过东欧的输油管可以延长到捷克斯洛伐克。

显示原版>>

Previous:切尔尼克称要加紧同西方搞贸易

Next:美共和党提名尼克松为美总统候选人


英报鼓吹美英向蒙古渗透

出版日期:1968.08.10
         期次:3580
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《约克郡邮报》七月十三日社论说：来自共产党蒙古人民共和国首都乌兰巴托的一份电报说，（英国）利兹大学中国问题研究系主任拉铁摩尔被聘为蒙古科学院的外国院士。拉铁摩尔是蒙古问题的世界权威。在他的领导下，他的系现在正在举办研究蒙古问题的研究生学位。每年有许多蒙古人被派往利兹大学学习英文（作为交换，英国人也被派往蒙古，去学习蒙文）。利兹市本身和乌兰巴托市现在是兄弟城。
数年前美国错过了同乌兰巴托建立外交关系的机会，英国承认蒙古对西方就显得特别可贵了。如果利兹的联系扩展到华盛顿，乌兰巴托是有足够的地方再设立一个使馆的。

显示原版>>

Previous:威尔逊出席苏修在英举办的贸易展览会


越美七日举行第十六次交谈\外电报道双方坚持各自立场交谈无明显进展

出版日期:1968.08.10
         期次:3580
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎七日电】美国和北越代表今天在这里举行越南问题预备性和谈的第十六次正式会议。率领北越人的又是何文楼，春水像上星期一样稍为有点不舒服因而缺席。率领美国代表团的是哈里曼。
【法新社巴黎七日电】哈里曼在会上发表的讲话是他迄今为止所发表的最简短的。他表明，约翰逊总统经常表示愿意完全停止对北越的轰炸，如果河内采取对等的行动的话。他说：“我们基本的前提是，北越决不能由于美国停止轰炸而改善它的军事地位。”
哈里曼说，对于约翰逊三月三十一日所宣布的限制轰炸地区的做法，河内不是采取对等行动而是加紧准备新的攻势。
他说：“迄今我们在巴黎所听到的对总统的呼吁的答复以及在越南地面上的迹象使总统没有理由冒完全停炸会招来的新的风险。”
何文楼大校重新提出北越要美国立即无条件停止轰炸的要求。“然后我们将讨论双方关心的其他问题”。如果美国人继续提出“同这次会谈的根本目的无关”的问题，这表明他们“是要迷惑舆论。”如果美国人继续使战争打下去，那时“越南南北方的全体人民”都将会战斗下去“直到赢得最后胜利为止”。
【德新社巴黎七日电】北越和美国今天在这里进行的第十六回合的正式交谈结束时没有取得任何明显可见的进展。
今天的关于越南的会议是历来时间最短的一次，仅仅开了三小时。
【美新处巴黎七日电】哈里曼在历时两小时又五十分钟的会议当中的“饮茶休息期间”，把美国将要释放的十四名被俘的北越水兵名单交给何文楼大校。
美国代表团发言人乔登打破了他长时间实行的不透露用茶点的休息期间交谈情况的规定，而把美国的这一行动在记者招待会上讲了。
哈里曼已经向记者们说清楚，释放这十四个人并不是作为河内释放美国三名驾驶员的对等行动，河内是在七月十八日宣布释放这三个人的，他们已在上周末到达美国。
哈里曼说：“他们对我们说，释放三名驾驶员是一种表示善意的姿态，美国送回这十四个人也是作为一种表示善意的姿态。”他说，他曾提出，如果释放更多的驾驶员，特别是那些曾经受伤或已经长期被俘的驾驶员，这样将会受到美国人民的欢迎而被认为是表示善意的进一步姿态。他说北越代表对这番话没有发表意见。
他说，他曾要求给他一份仍被北越人拘留的驾驶员的名单作为一种人道的行动，但是他也没有得到这份名单。
【法新社巴黎七日电】记者问哈里曼，何文楼是否已澄清了所传他说的这样一句话：越南军事上的“沉寂状态具有政治意义”。哈里曼说：“从未谈到过。我们没有提出这个问题。”
哈里曼停了一停，然后又说：“在公开会谈中或喝茶时间都未谈到这件事。”

显示原版>>

Previous:美联社报道：美正就如何玩弄停炸花招进行激烈争吵

Next:万斯回华盛顿同腊期克等磋商


「东南亚国家联盟外长会议」收场

出版日期:1968.08.11
         期次:3581
         版次:3
         栏目:\[第三版]
副题:会议曾讨论「广泛的政治和安全问题」并达成「一致意见」
文章正文:
【雅加达电台六日广播】东南亚国家联盟外长级会议今天上午在雅加达正式开幕，出席会议的有菲律宾外交部长拉莫斯、泰国外交部长科曼、新加坡外交部长拉贾拉南、马来西亚副总理阿卜杜勒·拉扎克和印尼外交部长马利克。
【安塔拉雅加达七日电】印尼、马来西亚、菲律宾、新加坡和泰国外长今天在东南亚国家联盟第二次部长级会议结束后在这里发表的联合公报中同意设立一个特别委员会，研究与东南亚国家联盟的计划有关的财政问题，包括搞联合基金的问题。
这些部长说，会议是在十分亲切、互相谅解和亲善的气氛中进行的。他们强调他们的信心说，东南亚国家联盟可以成为实现东南亚的稳定与和平的工具。
但是，联合公报完全没有提到菲律宾和马来西亚之间的紧张关系。这两个成员国正在由于马尼拉提出对沙巴的要求而发生争端。
各部长一致通过了东南亚国家联盟第一次的年度报告。
他们同意东南亚国家联盟第三次部长级会议在马来西亚吉隆坡举行。
【路透社雅加达八日电】有二亿人口的五个亚洲国家通过第一次共同检讨一些安全问题而更进一步地团结在一起。
今天已满一周年的东南亚国家联盟组织是非军事性组织，它的目的是通过改进地区的繁荣以对付颠覆活动。
会议制订了适度的合作计划，会议还考虑东南亚国家联盟凑集联合基金来资助更大的工程项目的可能性。一个新的发展是，五个成员国的外交部长在一次非正式的不是预先决定的会议上还检讨了广泛的政治和安全问题，讨论这些问题将成为将来的东南亚国家联盟会议的特点。
关于这一点，泰国外交部长科曼说，会议在“如何看待这些问题方面达成了更良好的一致意见。”
这些问题包括在巴黎举行的越南和谈、美国在东南亚的存在、英国军队撤出该地区和一些国家没有签署防核扩散条约。

显示原版>>

Previous:巴勒斯坦解放人民阵线宣布建立新司令部

Next:新德里八千银行职工示威反对政府无理禁令


安哥拉人民解放运动在三月份举行了一次地区大会，并作出十条决定。决定中重申：发动群众坚持持久战打击葡殖民军

出版日期:1968.08.11
         期次:3581
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美国《非洲报道》月刊五月号，以《安哥拉人民解放运动在安哥拉的第一次地区大会》为题，刊载一则消息，摘要如下：
布拉柴维尔电台三月十日报道，安哥拉人民解放运动在安哥拉境内举行了它的第一次地区大会。据未经证实的电台报道，大会决定：
（一）重申必须采取持久战的战略，并欢迎这个运动的总部的迁移；
（二）建议“在安哥拉人民解放运动各机构中建立新形式的群众管理”；
（三）决定“恢复城市中的政治组织，办法是建立受全国性或地区的政治—军事机构领导和指挥的地方小组”；
（四）决定加强对卡奔达人民的政治动员，鼓励在卡奔达建立地方性组织，“构成反对葡萄牙殖民主义的真正的战斗力量”；
（五）建议研究把“同情者”纳入安哥拉人民解放运动的可能性，这些“同情者”可以是“在安哥拉出生或居住的白种的个人，以及同我们组织的党员有婚姻关系、对我们组织表示同情并愿为我国人民的事业工作的外国人”；
（六）建议安哥拉人民解放运动的青年组织，应成为全体安哥拉青年的毫无例外的联盟；
（七）关怀地注意到在北部的部族分歧的尖锐化，要求民族解放运动的一切组织采取措施“有力地对这些分歧展开斗争”；
（八）注意到“某些部族性质，并得到殖民主义帝国主义者支持的某些傀儡组织，公开的反革命和反民族活动，以妨碍安哥拉人民解放运动领导的武装解放斗争的开展”；
（九）建议在国内发展“能够创造自绘自足的条件的战争经济”；
（十）强调发展小学教育，决定把安哥拉的“突击教育计划”中心从布拉柴维尔迁到安哥拉。
【法新社达累斯萨拉姆六日电】以达累斯萨拉姆为基地的安哥拉人民解放运动今天说，它的自由战士在今年三月至六月期间打死了六百多名葡萄牙士兵。

显示原版>>

Previous:美联社报道：约旦首都群众举行示威游行

Next:巴勒斯坦解放运动发表声明强调：游击队将扩大对以色列的袭击活动


巴勒斯坦解放人民阵线宣布建立新司令部

出版日期:1968.08.11
         期次:3581
         版次:3
         栏目:\[第三版]
文章正文:
指责前司令部“背离该阵线目标和原则”，表示要同其他解放组织和同各进步的阿拉伯政府协调行动
【法新社大马士革六日电】叙利亚官方通讯社“叙利亚阿拉伯通讯社”发表的巴勒斯坦解放人民阵线的一项公报说，“‘巴勒斯坦解放人民阵线’前司令部已经解散。新的司令部已经建立”。
（巴勒斯坦解放人民阵线是“阿拉伯民族主义运动”武装抵抗的分支。巴勒斯坦解放人民阵线一直拒绝同其他巴勒斯坦抵抗组织，特别是“巴勒斯坦解放运动”联合。）
叙利亚通讯社公布的公报指责前司令部（没有提供姓名）“背离了这个阵线的目标和原则”。
公报公布了新司令部的下列纲领：“它将认真和立即采取行动以实现不同抵抗组织之间的行动的协调计划，并协调这些组织同各进步的阿拉伯政府之间的行动”。
“此外，巴勒斯坦解放人民阵线的新司令部，将制定同各抵抗运动的统一的军事战略。这种军事统一将是走向各组织的统一的第一步。它将使得能够提高各突击队的装备水平及情报部门的水平”。
【法新社贝鲁特五日电】叙利亚宣布，它准备就释放巴勒斯坦解放人民阵线三名领导人——他们被扣留在大马士革已将近六个月——问题开始举行谈判。这三个人是乔治·哈巴希、法耶兹·卡杜拉和阿里·布什纳克，他们是这个组织的指导委员会委员。

显示原版>>

Previous:巴勒斯坦解放运动发表声明强调：游击队将扩大对以色列的袭击活动

Next:「东南亚国家联盟外长会议」收场


巴勒斯坦解放运动发表声明强调：游击队将扩大对以色列的袭击活动

出版日期:1968.08.11
         期次:3581
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特五日电】巴勒斯坦的主要突击队组织巴勒斯坦解放运动，今天要求它的成员在阿拉伯世界内部的政治冲突中，保持中立以及把战斗原则放在第一位。
巴勒斯坦解放运动在它的报纸《巴勒斯坦革命》今天刊登的一项声明中说，它并不打算把它的组织变成一个政党，但是它不排斥“在将来”变成一个“革命党”的可能性。
它说，“突击队正在准备把它们的活动扩大，它们的活动最终将发展为有利于阿拉伯正规军对以色列发动总攻的一场人民解放战争。”
巴勒斯坦解放运动说，它将根据阿尔及利亚民族解放阵线的方针工作，“它不是作为一个政党成立的，它从来没有本着派性进行战斗”。
它又说，它的中立政策是必要的，因为突击队基地和训练营都分散在不同的阿拉伯国家，并从阿拉伯世界的政府得到物质援助。
突击队组织说，它的目的是：制止犹太移民重新进入以色列。破坏以色列的经济稳定。破坏以色列的旅行事业。制止犹太移民在巴勒斯坦领土上建立基地。迫使以色列政府把它的大部分资源用于安全措施。在以色列人民中间制造一种情绪，即生活在恐怖主义气氛中是不可能的。同时，黎巴嫩《安瓦尔报》今天说，以色列袭击萨勒特是显示以色列政府无力制止阿拉伯突击队的活动。

显示原版>>

Previous:安哥拉人民解放运动在三月份举行了一次地区大会，并作出十条决定。决定中重申：发动群众坚持持久战打击葡殖民军

Next:巴勒斯坦解放人民阵线宣布建立新司令部


法《费加罗报》报道：法新刊物《红旗》揭露法修背叛人民运动

出版日期:1968.08.11
         期次:3581
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《费加罗报》五日刊登一篇文章说：
国际共产主义运动中各种倾向之间的斗争在法国也同样是打得火热。正统的共产党刊物，从《人道报》到《共产主义手册》其中还包括《新法兰西》，以各种不同的方式扩大攻击和批评“左倾幼稚病”，而“亲华派”则开始反攻。
这种攻势显然拥有不可忽视的物质手段。刚出第一期的争取建立新共产党的马克思列宁主义新刊物——《红旗》，是用高级纸印刷和大量无偿发行的。另外似乎一部分编辑的材料（文化革命的新闻报道，毛泽东语录）是直接从中国大使馆来的。某些蹩脚的笔调使人认为，这些社论是由那些法文不是本国语言的人写的。
“修正主义者已背叛了五月运动”。
这些社论主要是反对修正主义者的，即反对法共领导人，谴责他们背叛了五月“人民运动”。
“一切攻击群众运动、歪曲群众运动、想把群众运动引入歧途、不是想引导而是想压制群众运动的人，都是反革命分子。那些侮辱工人阶级、硬说它不愿斗争的人，那些侮辱学生运动、攻击它同政权联合的人，都是反革命分子。工人不会信赖那些想指导他们的斗争而又攻击他们运动的人的‘明智’。他们将信任用毛泽东思想武装起来的新共产党员和他们正从事建立的党。那些只有资产阶级的明智和背叛的经验的人的‘明智’和‘经验’，对工人们说是毫无用处的。那些同共和保安队的创始人儒勒·莫克联盟的人，是没有资格指导反对共和保安队的人民斗争的。”
人们可能认为，这些大肆宣传对共产党员及其同情者的影响不大。瓦德克·罗歇的朋友们集中一切手段来对这些倾向进行斗争一事表明，他们对这个问题不是没有焦虑的。事实上，最近几星期发生的事件，诸如五月危机、六月选举的失败、捷克斯洛伐克事件，都在法国共产党内部引起激动情绪，也许这些事件还使它对来自外部的病毒有更小的抵抗力。无论如何，这显然是“亲华派”所希望的。

显示原版>>

Previous:现修之间矛盾是争夺势力范围的争吵

Next:法《世界报》认为：新出版的《红旗》是法共（马列）的刊物


法《世界报》认为：新出版的《红旗》是法共（马列）的刊物

出版日期:1968.08.11
         期次:3581
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《世界报》八日刊登一篇文章，题为《新亲华报纸：〈红旗〉》，摘要如下：
法国马克思列宁主义共产党和共青联（马列）是属于六月份被取消的两个组织。这两个亲华的组织曾出刊过《新人道报》和《为人民服务》，这两个刊物被停刊了，但是停刊不会太长，因为争取建立新共产党的马克思列宁主义新刊物——《红旗》最近继承了这两个刊物。
随附《红旗》第一期发行的一个说明说，这个刊物将普及毛泽东思想和反对“陈腐的修正主义思想”。这个新机关报编辑部说：“出现我们这个刊物诞生时的政治形势，其特点是政府发动了反对六月十二日被取缔组织的战士的宣传。《红旗》编辑部毫无保留地支持反对镇压的马克思列宁主义战士。它要求释放所有的进步战士；它抗议对这些战士进行搜查、逮捕和加以罪名的情况。它抗议对进步报刊进行恫吓的措施，蛮横没收《行动报》就是这种情况。我们的刊物保证支持所有受到镇压的进步战士。在这方面，我们的刊物也要指出，修正主义组织继续在同政府相勾结，正如它们在五、六月份公开要求镇压时便开始勾结的那样。”在这个刊物中，其他文章是关于中国和越南的，还有一些毛泽东的文章，特别是有一篇最著名的文章，题为《为人民服务》。

显示原版>>

Previous:法《费加罗报》报道：法新刊物《红旗》揭露法修背叛人民运动

Next:日本外务省政务次官声称；正等待我对“改善日中关系”的答复


法报认为：民主党仍可能抬出约翰逊参加竞选

出版日期:1968.08.11
         期次:3581
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法国《今日巴黎报》九日发表塔布伊的一篇文章说：
提名尼克松为共和党候选人一事，是民主党和约翰逊总统大为困惑的。这个形势的后果，首先是民主党机构将尽一切力量使约翰逊总统改变他不再参加竞选的决定。汉弗莱不能同尼克松“匹敌”，麦卡锡也不能！看来能够击败尼克松的唯一的候选人——“在某种条件下”
——就是约翰逊总统。
可以理解，约翰逊受到民主党方面的巨大压力。因此，他在最后时刻接受提名的“突然变化”可能是选举中的决定性转折。

显示原版>>

Previous:在铁托集团控制下的南斯拉夫个体庄园在农业中占绝对统治地位


菲总统接见苏修代表团声称正考虑同苏建交

出版日期:1968.08.11
         期次:3581
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社马尼拉五日电】菲律宾总统马科斯星期一破例地接见了来此访问的十五个俄国人，并对他们说，菲律宾正在考虑同苏联建立贸易和外交关系。菲律宾第一夫人伊梅尔达·马科斯还对访问者说，她希望访问莫斯科，进行文化方面的活动。
据助理新闻秘书克拉维说，总统和夫人在总统府马拉卡南宫接见以吉科夫为首的苏联代表团十五分钟，并用英语同他们谈话。
这是一个菲律宾总统历来第一次接见来自一个社会主义国家的访问者。

显示原版>>

Previous:为加紧策划反共反华拉赫曼鼓吹召开“亚洲领导人”会议

Next:叛徒铁托抵捷并同捷修头目会谈


捷报鼓吹召开有罗南参加的会议

出版日期:1968.08.11
         期次:3581
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格八日电】《劳动报》今天要求罗马尼亚、南斯拉夫加上上周在布拉迪斯拉发开会的六个国家在一起开会。
该报说，捷克斯洛伐克的公众对下面这一点“感到不安”，即：没有邀请南斯拉夫和罗马尼亚参加在布拉迪斯拉发举行的会议。该报说：据悉，捷克斯洛伐克代表团上周在切尔纳举行苏—捷双边会谈时提出了这样的建议。这个建议得到了苏方的谅解，但是，苏方认为，由于没有时间，这个建议是行不通的。
“捷克斯洛伐克共产党下月召开十四次代表大会时可能为召开这样一次会议提供机会”。
【法新社贝尔格莱德七日电】捷克斯洛伐克国民议会主席约瑟夫·斯姆尔科夫斯基今晚在这里的电视中说，他的国家想成为它的五个华沙条约伙伴同南斯拉夫和罗马尼亚之间的桥梁。

显示原版>>

Previous:曼斯菲尔德在苏活动一天后到捷同斯姆尔科夫基会谈捷美关系

Next:捷一经济代表团到南


捷一经济代表团到南

出版日期:1968.08.11
         期次:3581
         版次:4
         栏目:\[第四版]
文章正文:
【法新社萨格拉布六日电】《信使报》今天说，捷克斯洛伐克经济学家代表团已抵达这里考察南斯拉夫的经济改革，包括企业的工人自治。
这家报纸说，代表团包括捷克斯洛伐克几个重要组织的负责人。代表团已参观了当地几个企业。

显示原版>>

Previous:捷报鼓吹召开有罗南参加的会议

Next:美报报道：南斯拉夫工业面临严重困难


抗议独裁当局无理逮捕学生领导人

出版日期:1968.08.11
         期次:3581
         版次:2
         栏目:\[第二版]
眉题:巴西学生继续上街示威
文章正文:
【美联社里约热内卢九日电】警察使用催泪瓦斯和棍棒驱散了学生积极分子星期五举行的几次抗议逮捕他们的领导人帕尔梅拉的闪电式示威游行。
星期五的抗议示威是一小批一小批积极分子在闹市区街上举行的，使几乎整个下午的交通拥塞。
学生翻倒了一辆警车和损坏了几辆其他车辆。
他们有时候被催泪瓦斯和挥舞着警棍的警察驱散，但有时聚集起来作简短的演说和阻断交通。警察说，约有二十人被捕。
【法新社里约热内卢九日电】据今天的一个官方声明说，在昨夜在巴伊亚洲的萨尔瓦多学生和警察的搏斗中，三十五人受伤，其中二十八人是警察，还有二百人被捕。
约二千名学生组织了一次集会，抗议逮捕左派学生领导人帕尔梅拉。
警察企图驱散他们，他们用石块回击并在圣本托修道院前面筑起了街垒。在接着发生的搏斗中，他们捣毁了一辆公共汽车和一辆货车。
然后一些学生逃入修道院，在修道院中，蒂莫特奥·安纳斯塔西奥神父阻止警察追赶他们。安纳斯塔西奥神父后来说，他亲眼看到了“可怕的残酷情景”。
巴伊亚州州长路易斯·比安纳说。他对他称为“渗入学生运动的无政府主义分子”挑起的事件感到遗憾。

显示原版>>

Previous:乌拉圭图帕马罗民族解放阵线散发传单说：一切做坏事的人都要受到人民审判

Next:美联社报道：约旦首都群众举行示威游行


拉赫曼集团一头目惊呼：学运给马来亚反动政府造成“严重威胁”

出版日期:1968.08.11
         期次:3581
         版次:2
         栏目:\[第二版]
文章正文:
【路透社吉隆坡六日电】教育部长穆罕默德希尔·佐哈里今天说，隐蔽中的共产党人正在马来西亚各学校，特别是私立的华侨学校里加紧进行颠覆活动。
他说，警察不得不逮捕许多学生和以前的学生，特别是在霹雳邦和柔佛邦，现在有四、五所私立学校可能不得不予以封闭。
他在北部亚罗士打城讲话时，要求教育部门的负责官员同警察特别部门就这样的活动保持密切接触。
他说：“我认为，像这些事件中的大部分扰乱事件已经对我们的学校和整个国家的安全造成严重的威胁”。
“我们不愿意面临这种局势：一方面我们要花费上百万元和牺牲我们的青年来谋求我们国家的安全，另一方面我们任凭这些学校成为训练国内的共产党干部和代理人的中心。”
“我希望，人们不会歪曲这些事实，说我企图封闭一些华人私立学校来扼杀中国文化。
“我可以告诉你们一件事，如果这些共产党干部和代理人接管这个国家的话，就根本谈不到中国文化了。那就只会有共产党文化和‘毛泽东思想’。”

显示原版>>

Previous:在世界各地学运风起云涌的冲击下联合国教科文组织头目侈谈「改革教育」

Next:乌拉圭图帕马罗民族解放阵线散发传单说：一切做坏事的人都要受到人民审判


曼斯菲尔德在苏活动一天后到捷同斯姆尔科夫基会谈捷美关系

出版日期:1968.08.11
         期次:3581
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格八日电】美国参议院多数派领导人曼斯菲尔德今天从莫斯科抵达这里以便同捷克斯洛伐克领导人进行私人会谈。他在这里逗留的三天期间将会见的领导人是：外长哈耶克和国民议会主席斯姆尔科夫斯基。
曼斯菲尔德是在莫斯科呆了二十四小时后来到这里的。
【法新社布拉格九日电】捷克斯洛伐克国民议会主席斯姆尔科夫斯基今天在这里同来访的美国参议员曼斯菲尔德讨论了两国之间的关系。
可靠人士说，他们一致认为，仍然妨碍着重建正常关系的障碍是能够克服的。
据悉，今天会谈时的两个主要问题是：美国对捷美经济贸易采取的限制性措施造成的影响和在第二次世界大战以前捷克斯洛伐克交给美国的黄金还未归还这个仍然没有得到解决的问题。

显示原版>>

Previous:尼克松说：他决定在美大选前不去苏

Next:捷报鼓吹召开有罗南参加的会议


毛主席语录

出版日期:1968.08.11
         期次:3581
         版次:1
         栏目:\[头版]
文章正文:
这不过是大狗小狗饱狗饿狗之间的一点特别有趣的争斗，一个不大不小的缺口，一种又痒又痛的矛盾。但是这点争斗，这个缺口，这种矛盾，对于革命的人民却是有用的。毛泽东

显示原版>>

Next:现修之间矛盾是争夺势力范围的争吵


美报报道：南斯拉夫工业面临严重困难

出版日期:1968.08.11
         期次:3581
         版次:4
         栏目:\[第四版]
副题:工业产品质量会低劣 失业人数日益增多
文章正文:
【本刊讯】美《洛杉矶时报》七月十五日刊载该报记者自贝尔格莱德发来的一则报道，摘要如下：
目前，南斯拉夫出现了熙熙攘攘表面繁荣的景象，掩盖了这个国家的经济所面临的一些十分严重的问题。
困难的一部分是，这个国家仅处于全面经济改革的第一阶段，其目的在于在现代化的工商业中竞争取胜。
战后的南斯拉夫犯了错误，付出了很大代价，这就是：实行中央控制和集中力量建立不合算的重工业而牺牲了本国人民的消费品。
在过去三年里，这个政权已使国家的工业脱离了贝尔格莱德中央计划者之手，给了工业以某种“自治”，即各企业的工人和经理自行决定他们要生产多少，价格如何，以及在工资分配后以利润中的多少用于发展工厂的再投资。
导致这一大胆试验的发展是得到美援帮助的，在过去二十年内，这种援助总共达二十八亿七千万美元的贷款、赠款和军事援助。
巨大困难是在南斯拉夫工业方面，它的大多数工业是在第二次世界大战后建立起来的，其中很多都已陈旧，生产效率不高。
向完全自治进行的改革引起了代价巨大的破坏，尽管还没有全部实行。失业人数之高达到令人不安的百分之十，登了记的失业工人已有将近三十五万。
工业产品的存货大得惊人，由于质量差，国内外无人愿买。
政府将不得不减少它的消费品进口，以便用它那珍贵的硬通货购买新式的工厂设备。它还必须作出更大的努力来改善它同西方的贸易差额，同西方的贸易约占南斯拉夫国际贸易的百分之七十。
南斯拉夫去年用十七亿美元购买西方货物，而卖给西方的货物价值十二亿五千万美元，出现了几乎五亿美元的逆差。

显示原版>>

Previous:捷一经济代表团到南

Next:在铁托集团控制下的南斯拉夫个体庄园在农业中占绝对统治地位


美联社报道：约旦首都群众举行示威游行

出版日期:1968.08.11
         期次:3581
         版次:3
         栏目:\[第三版]
眉题:抗议侯赛因政权不全力抵抗以色列侵略
文章正文:
【美联社耶路撒冷七日电】来自安曼的有地位的旅客星期三（七日）说，在星期日（四日）以色列对约旦境内的破坏者的基地发动空袭后，在约旦首都发生了普遍骚乱。
东耶路撒冷的一位校长和被占领西岸的拉马拉的一位律师——他们都是阿拉伯人，他们拒绝说出姓名——说，最近两天，“数以千计的人们”举行了激烈的示威游行。
这些旅客说，当群众咒骂侯赛因国王、政府、陆军和空军时，警察站在一旁看着。
据这些旅客说，这些暴民要求团结一致地防御以色列的空袭，并且问道：当以色列喷气式飞机攻击时，“我们的飞机和军队在什么地方？”
他们还说，在示威者中有一些穿着军装的游击战士。
示威者是在慰问在医院治伤的约旦人——他们是在安曼西北十五英里的萨勒特附近的基地遭到攻击后被送入医院的——后开始游行的。

显示原版>>

Previous:抗议独裁当局无理逮捕学生领导人

Next:安哥拉人民解放运动在三月份举行了一次地区大会，并作出十条决定。决定中重申：发动群众坚持持久战打击葡殖民军


尼克松说：他决定在美大选前不去苏

出版日期:1968.08.11
         期次:3581
         版次:4
         栏目:\[第四版]
文章正文:
【美联社佛罗里达州迈阿密海滩九日电】尼克松今天宣布说，他最后已经决定，在十一月份大选以前他将不去苏联访问。这位共和党总统候选人对记者们说，他“最后很不情愿地决定这次访问现在不能进行，在大选前也将不会进行。”
尼克松在当选总统候选人之前曾经说过，他考虑对苏联进行一次访问，可能在本月末民主党在芝加哥召开全国代表大会之前进行。
他说，现在“我决定我们不能进行这次访问。在美国我们要满足的非常紧急的要求太多，而不允许到外国旅行。”

显示原版>>

Previous:约翰逊邀尼克松和阿格纽举行会谈

Next:曼斯菲尔德在苏活动一天后到捷同斯姆尔科夫基会谈捷美关系


叛徒铁托抵捷并同捷修头目会谈

出版日期:1968.08.11
         期次:3581
         版次:4
         栏目:\[第四版]
文章正文:
斯姆尔科夫斯基声称“要偿还欠南的一大笔债”铁托表示对捷修“自由化”的发展“感到关心”
【南通社布拉格九日电】南共联盟主席铁托今天下午五时抵达布拉格，他是应捷共中央的邀请来捷克斯洛伐克访问的。
铁托和南斯拉夫党代表团成员在机场上受到了捷共中央第一书记杜布切克、共和国总统斯沃博达、国民议会主席、捷共中央主席团委员斯姆尔科夫斯基以及其他高级的党政官员的欢迎。
从卢津机场通向赫拉德查尼宫的路上，铁托总统、南斯拉夫代表团其他成员以及捷克斯洛伐克高级党政官员受到广大的布拉格市民的热情欢呼。
布拉格电视记者访问了布拉格市民，询问他们为什么到街上来欢迎铁托总统，其中的一个人说：“我来欢迎他，是因为他是可尊敬的人，因为他是我们的朋友，他一向帮助我们”。
电视记者甚至问到了捷国民议会主席斯姆尔科夫斯基对这次欢迎有何想法。
斯姆尔科夫斯基说：“我们要偿还欠下南斯拉夫人的一大笔债。这只是我们能够为我们忠实的南斯拉夫同志们所做的一点点小事。”
【合众国际社布拉格十日电】南斯拉夫总统铁托九日到达布拉格进行三天的正式访问，以便在道义上支持党的领导人杜布切克的捷克斯洛伐克改革政权。他到达时受到二十响礼炮的欢迎，数以千计的人向他欢呼，他们高呼“铁托万岁”，并挥动着捷克斯洛伐克和南斯拉夫的旗帜。
穿着礼服和戴着黑眼镜的铁托听着乐队演奏南斯拉夫的一首老的歌曲“我们所有斯拉夫人团结在一起”。
【南通社卢布尔雅那九日电】当外国记者在他（铁托）动身前往捷克斯洛伐克前要求他简单谈谈时，铁托说：“我们应邀到捷克斯洛伐克去交换意见。我们对捷克斯洛伐克的社会发展感到关心，我们看到，捷克斯洛伐克人民对我们怀有友好感情。我们去捷克斯洛伐克访问，因为这是我们的共同愿望。”
【南通社布拉格九日电】南斯拉夫共产主义者联盟中央委员会代表团和捷克斯洛伐克共产党中央委员会代表团之间的会谈大约在今天晚上快到七点的时候在这里开始。
参加会谈的南斯拉夫代表团是以南斯拉夫共产主义者联盟主席铁托为首，捷克斯洛伐克代表团是以捷共中央第一书记杜布切克为首。
南斯拉夫代表团的其他成员有：南共联盟中央执委会书记托多罗维奇，马其顿共产主义者联盟中央委员会主席、南共联盟中央主席团委员茨尔文科夫斯基，南共联盟中央委员卡夫切奇，南共联盟中央委员弗·波波维奇以及南斯拉夫驻捷克斯洛伐克大使雅可夫莱夫斯基。
捷克斯洛伐克代表团成员除第一书记杜布切克之外还有捷总统斯沃博达，捷共中央主席团委员切尔尼克和斯姆尔科夫斯基，捷共中央主席团候补委员、中央书记列纳尔特，捷克斯洛伐克驻南斯拉夫大使拉·希莫维奇。
南斯拉夫方面参加会谈的还有南斯拉夫外交国务秘书顾问柳博·巴比奇和南斯拉夫联邦外贸秘书助理格利希奇，捷克斯洛伐克方面参加会谈的还有党中央国际联络部长卡德尔卡。
【路透社布拉格九日电】预料，明天将继续进行的这次会谈将涉及到布拉格的改革方针和两国之间的经济关系以及共产党集团内部的关系。
当铁托总统今天到达时，他受到了布拉格在最近历史上给予任何一个来访者的最热情的欢迎。
【南通社布拉格九日电】捷克斯洛伐克社会主义共和国总统斯沃博达今天晚间在赫拉德查尼宫他的住所接见了南斯拉夫总统铁托和南共联盟中央代表团团员。捷修报纸以红字标题
大肆吹捧铁托
【法新社布拉格九日电】今天上午，捷克斯洛伐克各报用红字标题欢迎铁托总统，称他是“我国人民的忠实朋友”和“当代的革命家”。
捷党《红色权利报》说：“自从一月以后，南斯拉夫共产党人已表现出对我们的同情，他们赞同我们的领导纠正过去的错误和使社会主义具有人道的色彩的努力。”
《劳动报》说：“南斯拉夫在危急的时候了解我们，我们不会忘记这一点。”

显示原版>>

Previous:菲总统接见苏修代表团声称正考虑同苏建交

Next:约翰逊邀尼克松和阿格纽举行会谈


日本外务省政务次官声称；正等待我对“改善日中关系”的答复

出版日期:1968.08.11
         期次:3581
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京八日电】外务省政务次官藏内修治星期四说，他“仍在等待着北京答复”他最近访问中东和欧洲期间提出的改善日中关系的建议。
藏内修治在参议院外务委员会白天的会议上说，他曾间接地向北京建议：
１、在世界几个地方继续进行日中大使级磋商。
２、东京和北京研究交换常设的政府贸易代表团的计划。
他是在答复社会党的大和与一就他所谓“同中国接触”这一问题时说这番话的。据说，他在到六月二十四日为止的约一个月的访问期间在几个地方作了这种尝试。
藏内修治解释说，北京仍在批评日本现政府对它采取敌对政策，并说，这样的状况不会改善日中关系。
因此，他经过考虑之后，就日中关系明显改善以前如何防止两国关系进一步恶化提出了建议。
他还说，关系根本改善需要时间。
他一再重申，他是根据他个人的决定行事的。

显示原版>>

Previous:法《世界报》认为：新出版的《红旗》是法共（马列）的刊物

Next:日本重工业界宣称：我国是日本“最有希望的市场”


日本重工业界宣称：我国是日本“最有希望的市场”

出版日期:1968.08.11
         期次:3581
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》三日刊登一篇题为《中国是最有希望的市场》的一条消息，摘要如下：
产业构造审议会重工业部会从去年八月在出口小组会上（小组长松原与三）讨论了“重工业产品的出口方式”，二日综合了报告书。报告书将在本月下旬的重工业部会会议上通过之后向通产省作报告。报告书的内容就机械、钢铁等主要工业产品出口的现状和问题进行了分析，并按七一年度出口估计提出了改进的建议，特别值得注意的是，提出了在共产阵营中，中国是拥有巨大需要的最有希望的市场，并表明了为开辟这个市场应该逐步积累活用输出入银行资金等向前看的对策的态度。

显示原版>>

Previous:日本外务省政务次官声称；正等待我对“改善日中关系”的答复

Next:为抗议当局迟迟不答复学生的要求墨西哥学生宣布举行大学总罢课和停止年终考试


为加紧策划反共反华拉赫曼鼓吹召开“亚洲领导人”会议

出版日期:1968.08.11
         期次:3581
         版次:3
         栏目:\[第三版]
文章正文:
【法新社吉隆坡七日电】马来西亚总理拉赫曼今天重申了他的关于召开一次亚洲领导人会议，以计划一个新的反对共产党扩张的战略的要求。
拉赫曼指出，在这个地区的颠覆分子加强他们的地下活动之后，共产党威胁变得越来越危险了。
拉赫曼在这里召开为期一周的内阁会议后对记者们说，他上月从伦敦回国途中，在新德里逗留期间曾试探过印度总理英迪拉·甘地夫人对这个主张的意见。
【路透社吉隆坡七日电】拉赫曼总理今天宣称，美国从越南撤军将鼓励共产党向无能自卫的东南亚国家发动攻势。
他说，从越南撤军不仅对马来西亚而且对整个东南亚国家都是一件令人痛心的事情，因为共产党人会把这件事说成是失败的象征。
但是，他还说，他并不认为美国会撤军。

显示原版>>

Previous:新德里八千银行职工示威反对政府无理禁令

Next:菲总统接见苏修代表团声称正考虑同苏建交


为抗议当局迟迟不答复学生的要求墨西哥学生宣布举行大学总罢课和停止年终考试

出版日期:1968.08.11
         期次:3581
         版次:2
         栏目:\[第二版]
文章正文:
【法新社墨西哥城九日电】墨西哥学生昨晚决定宣布举行大学总罢课和停止年终考试。
墨西哥学生打算以此行动抗议首都当局迟迟不答复他们的要求。
同时，首都大中学校的一半教师决定支持学生的运动。
罢课委员会的领导人昨晚宣布，他们设法把学生运动扩大到工人和农民中去，以便全面保卫宪法保障的个人权利。
学生罢课委员会在一次会议上宣布了委员会的决定。
在这次会议上还宣布，学习总计划将加以彻底改革，以便使学习计划适应墨西哥的新的社会结构。
国立自治大学的学生和工艺学院、大学和查平戈农业学校的一大批教师（他们派代表出席了星期四的会议）也支持学生运动。
学生领导人还宣布，他们将派一批批学生到居民和工厂中去向他们解释他们的目标。
但是，学生运动的领导人宣布，他们准备在他们的要求得到满足后马上就同政府对话。
不管怎样，谈判应该通过众议院进行，因为学生埋怨说，在十一月初派去同墨西哥城市长德尔罗萨尔讨论的五个代表中的两个代表曾被捕，后来失踪了。
学生领导人驳斥了德尔罗萨尔向报界发表的谈话，他为军队干涉七月底的示威游行辩解，说军队干涉是由于存在一个真正的阴谋。
罢课委员会的委员宣布成立一个委员会，这个委员会将收集学生家长的声明，以便确定失踪的学生的名单。
这些学生领导人拒绝公开透露他们的姓名，但是他们说，他们具有真正和全面地代表首都各院系的代表性。
在这些学生领导人的旁边有参加国立自治大学、工艺学院和农业学校的一个联合教学小组的教师，这似乎证实他们的讲话。
最后据悉，罢课学生打算使用大学的电台来宣布他们的决定和宗旨，但是这座电台昨晚被当局下令封掉了。
【法新社墨西哥城九日电】墨西哥城市长今天建议成立一个调查委员会来弄明白在最近的学生骚乱中所谓打死人的事实真相。
市长在给工艺学院校长吉列尔莫·马西埃乌的一封信中答复学生提出解除警察首脑的职务的要求时，建议成立一个调查委员会来查明每个被告的责任。
但是，他避而不答学生提出解散防暴队的要求。
市长建议，这个调查委员会由市议会、教师和本市学生组织的代表组成。
市长说，在开除这三名警察首脑路易斯·奎托、劳尔·门迪奥拉和阿方索·弗里亚斯之前“先调查他们在最近事件中的个人责任才是公平合理的”。
【美联社墨西哥城九日电】墨西哥城的学生显然不理睬市长提出的和平建议，计划在星期五举行总罢课。
学生的声明说，“只要在过去七十二小时内不对我们的请愿给予正式的答复，全国罢课委员会就将宣布它准备继续它的斗争，直到同意我们的全部要求为止。”
声明还号召举行一次大规模示威游行，但是没有规定日期，据猜测示威游行可能在本周末举行。

显示原版>>

Previous:日本重工业界宣称：我国是日本“最有希望的市场”

Next:学生上街示威并同警察展开搏斗


乌拉圭图帕马罗民族解放阵线散发传单说：一切做坏事的人都要受到人民审判

出版日期:1968.08.11
         期次:3581
         版次:2
         栏目:\[第二版]
文章正文:
【法新社蒙得维的亚八日电】三千多名警察，在陆军部队和直升飞机的协助下今天搜索了蒙得维的亚地区，以寻找佩雷拉
·雷维尔贝尔，但是没有找到。
【美联社蒙得维的亚八日电】恐怖分子星期四送给帕切科总统一张便条，说被绑走的他的朋友佩雷拉·雷维尔贝尔在服一个时期的徒刑，即将获释。据说，这张便条说，佩雷拉·雷维尔贝尔正在服他的徒刑，在该组织认为合适时将释放他。
便条中还有一封据说是佩雷拉·雷维尔贝尔签名的信。
据说佩雷拉·雷维尔贝尔写的信说，他的情况很好，他受到良好的待遇。
【美联社蒙得维的亚八日电】乌拉圭政府说，它不会同绑架一个重要官员的亲北京的恐怖分子妥协。
（图帕马罗民族解放）阵线散发的一份传单说，绑架雷维尔贝尔作为一个警告，警告坏事总要受到惩罚，将通过最适当的途径行使人民的审判。
传单指控帕切科“通过国际货币基金组织和通过邻国独裁统治的干涉向我们的国家出卖给美国资本”。
政府的一位发言人说，这个阵线是一个北京派的共产党组织，他说，“政府将不同罪犯打交道，他们是极端主义分子他们出来进行恐吓，不会成功。”

显示原版>>

Previous:拉赫曼集团一头目惊呼：学运给马来亚反动政府造成“严重威胁”

Next:抗议独裁当局无理逮捕学生领导人


现修之间矛盾是争夺势力范围的争吵

出版日期:1968.08.11
         期次:3581
         版次:1
         栏目:\[头版]
眉题:锡共《红旗》周报指出苏捷关系危机是整个现修集团危机
文章正文:
【本刊讯】锡共《红旗》周报一日发表评论苏捷关系的文章，全文如下：
以苏联共产党为主要中心的修正主义阵营，现在已开始比大多数人预料的还快地分崩离析了。整个修正主义集团处于混乱的状态。霍查同志对现代修正主义者的分析是何等正确呵！
在一九六六年十一月阿尔巴尼亚劳动党第五次代表大会上，霍查同志指出，“目前，修正主义阵线自身的基础已被破坏，它好象是一群饿狼准备要把彼此撕得粉碎。指挥者的指挥棒再也不能使修正主义的乐队听话了……各种各样的修正主义为争夺势力范围互相争吵不休，要求尽可能地摆脱卢布的控制从而依赖美元。”
这正是苏联修正主义统治集团和捷克修正主义统治集团之间今天所发生的情况。当赫鲁晓夫在臭名远扬的苏共二十大追随铁托的道路，把现代修正主义系统化为全面的理论时，他正是推动着他和他的继承人都无法控制的力量。
正是赫鲁晓夫和他的修正主义同伙提出了同美帝国主义为首的世界帝国主义和平共处的理论，并采取主动与美国、英国、西德等帝国主义国家建立紧密的关系，甚至积极勾结它们推行全球的“遏制”革命中国的政策。正是苏修统治集团倡导了在修正主义分子统治的国家实行全盘复辟资本主义的所谓经济改革。这种情况甚至到了允许外国帝国主义资本剥削这些国家的工人的程度。他们的政策是向西方腐朽的资产阶级文化的一切开放闸门。
目前的情况是学生拼命赶过老师。最近在捷掌权的杜布切克修正主义集团企图要在赫鲁晓夫开创的道路上走得更远，他还希望不在苏修保护下就能干下去。实际上，正如阿尔巴尼亚报纸讲的，苏修统治集团要向捷修统治集团说的是：我们能同美帝国主义有关系，而你们不能；我们能同西德有关系，而你们不能。看来它并不认识杜布切克修正主义集团追随的背叛道路正是苏修领导本身背叛路线的结果，而且后者直至最近才支持修正主义的杜布切克集团。
苏修和他们的伙伴感到的不安是杜布切克集团同西方特别同德意志联邦共和国迅速达成和解，以及它脱离苏修领导权和指挥的倾向。
苏修统治集团及其在东欧的盟国目前进行的一场斗争，是为了使新的捷克统治集团继续保持同苏联结盟的修正主义者。因为杜布切克集团不同意这样，而希望独立于苏修领导权之外，走南斯拉夫和罗马尼亚的道路，与西方帝国主义和资本主义国家作交易，所以苏修统治集团希望过去的听话的诺沃提尼集团重新上台。争夺势力范围
由于现代修正主义是在工人阶级运动内部资产阶级的一种影响，并在现修统治的国家中复辟了资本主义，修正主义国家之间所发展的矛盾象资本主义和帝国主义国家之间发展的内部矛盾一样。事实上，这些是争夺势力范围的争吵。
毫无疑问，捷克斯洛伐克朝着资本主义复辟走得很快了。这从他们废除新闻检查（实际上意味着给资产阶级言论自由），建议允许存在反对党和实行资产阶级议会民主（实际上意味着完全取消无产阶级专政，重新建立资产阶级专政）表现出来。这些都证明新捷克修正主义统治集团已经变质到什么程度。
但是这并不是苏捷修正主义统治集团之间矛盾的实际情况，虽然苏修企图说明目前的争执是保存捷克斯洛伐克的社会主义的问题。这当然不是实话。苏修只不过用革命的词藻掩盖掠夺的目的。事实是捷克斯洛伐克的新修正主义集团并不为苏联新资产阶级利益服务。
因此后者正在施加压力使前者下台。
这个事态发展在修正主义阵营引起了矛盾不得不进一步深化的危机局势。铁托叛徒集团，意大利、法国、英国和其他修正主义者都纷纷活动起来，一部分出来为杜布切克集团辩护；另一部分如法修为了避免修正主义阵线发生更大分裂，建议召开欧洲修正主义党的会议研究目前捷克斯洛伐克局势问题。然而，后一建议显然在苏联压力下又很快放弃了。
锡兰的克尼曼修正主义集团已陷于困境。这个修正主义集团根据捷修统治集团的变化是得到苏修支持的这个前提，曾倾其全力支持杜布切克集团。到上星期，看到捷修和苏修之间发生矛盾，克尼曼修正主义集团转了一百八十度。这一周他们要栽几个斤斗，还要拭目以待。但是不管怎么样做，他们都无法找到论据来巧辩东欧正在发生的事情。
苏捷关系中的危机是现代修正主义的危机。这是预示现代修正主义注定命运的一个事态发展。
（文内小标题是原来的——本刊注）

显示原版>>

Previous:毛主席语录

Next:法《费加罗报》报道：法新刊物《红旗》揭露法修背叛人民运动


新德里八千银行职工示威反对政府无理禁令

出版日期:1968.08.11
         期次:3581
         版次:3
         栏目:\[第三版]
副题:菲律宾两千多名汽车司机罢工抗议当局没收执照
文章正文:
【路透社新德里七日电】由于八千名银行工作人员挥动着标语牌和喊着口号，反对政府企图禁止在银行的院内举行激烈的示威，印度首都的银行今天处于瘫痪状态。
这个禁令是昨天下议院在反对党退席之后通过的一项法案中所规定的条款之一，这项法案是要使印度所有的银行受到“社会监督”——这是取代完全国有化的一种办法。
【本刊讯】据马尼拉《每日镜报》七日报道：两千五百名客运吉普司机六日举行罢工，抗议洪裔礼示市的运输官员无理没收了持有一九六七年税牌的客运吉普司机的执照，这就使得圣费尔南多和洪裔礼示两个城市之间的交通处于瘫痪状态。
这些司机抱怨说，如果他们所驾驶的客运吉普车还没有完一九六八年的税，那并不是他们的过错，因为他们只是司机，而不是客运吉普车的所有人或经营者。有些司机说，他们的车主已经完了税，但是陆上运输局由于牌子不够而没有发一九六八年的税牌。这家报纸报道，驾驶往来于圣费尔南多和洪裔礼示之间的汽车的司机也参加了这次罢工。

显示原版>>

Previous:「东南亚国家联盟外长会议」收场

Next:为加紧策划反共反华拉赫曼鼓吹召开“亚洲领导人”会议


学生上街示威并同警察展开搏斗

出版日期:1968.08.11
         期次:3581
         版次:2
         栏目:\[第二版]
眉题:乌拉圭警察部队首次闯入大学搜查绑走总统顾问的人
文章正文:
【合众国际社蒙得维的亚十日电】警察星期五搜查和占领了乌拉圭的国立自治大学，寻找绑架帕切科总统的一名重要顾问的恐怖分子。
搜查引起学生在校园周围的街道上爆发骚乱，警察用催泪瓦斯驱散他们。十五名学生被捕。
对三十五年之久的大学自治的第一次破坏，没有能找到绑架的人或被绑架的人。但是，警察说，他们在屋顶上、栋梁上、地板下和隔墙内发现了大量武器、弹药、土制燃烧瓶和反政府宣传品。
领导这次搜查的阿尔维托·阿吉雷上校说，这是根据总统的直接命令进行的。
大学校长奥斯卡·马希奥洛和其他学校负责人在给政府和警察局的声明中对这次搜查提出了抗议。
【美联社蒙得维的亚九日电】据非官方消息说，在学生骚乱中有一名士兵和至少一名学生死亡，由于在乌拉圭发生暴力事件，帕切科总统星期五夜里举行了一次内阁会议。
约三千名学生对警察在星期五凌晨搜查大学校园的事感到很气愤，在当天晚些时候在一个八个街段的地区同警察发生了搏斗。
新闻记者计算在战斗中至少有二十名示威者和警察受伤。
骑警拿着马刀在蒙得维的亚的主要大街和一些小街上走，设法驱散学生。
一个人抢了一辆公共汽车，开足马力向一支约五十人的骑警队疾驶，迫使这些警察散开了。有些马滑倒了，但是据说人马都没有受重伤。约二百名示威者用大石块掷一支约五十人的骑兵队。一名学生倒下。他的脑壳被催泪弹打得裂开。在场的记者估计几十扇窗子被砸烂。
另一些记者估计四名警察被从校园楼房屋顶上扔来的石块打得跌下马来。
【美联社蒙得维的亚九日电】星期五早上这里爆发了学生骚乱，抗议警察在凌晨搜查大学。
约三百名大学生举着“自由遭到践踏”和“自由没有了”的标语牌在离大学校园三街段的地方同警察发生了冲突。另一批人数少一些的大学生在再过去几街段同防暴巡逻队发生了冲突。
【法新社蒙得维的亚九日电】由于发生严重的犯罪活动和绑架国家公用电气和电话管理总局局长乌利塞斯·佩雷拉·雷维尔贝尔博士，警察部队在这个国家历史上首次于今晨闯入大学，进行突然的和引人注目的大搜查。这次行动是同时在大学校部和在医学院、法学院、经济学院、建筑学院、农学院、人文学院和美术学校进行的。

显示原版>>

Previous:为抗议当局迟迟不答复学生的要求墨西哥学生宣布举行大学总罢课和停止年终考试

Next:在世界各地学运风起云涌的冲击下联合国教科文组织头目侈谈「改革教育」


约翰逊邀尼克松和阿格纽举行会谈

出版日期:1968.08.11
         期次:3581
         版次:4
         栏目:\[第四版]
副题:腊斯克、万斯等也将参加
文章正文:
【美新处得克萨斯州奥斯丁九日电】约翰逊总统和政府的几个高级官员将在十日同共和党参加十一月大选的旗手尼克松和阿格纽一起研究对外事务。
会议将在约翰逊牧场上举行。
白宫新闻秘书克里斯琴今天对记者说，约翰逊已邀请国务卿腊斯克和中央情报局局长赫尔姆斯到牧场参加这次传达情况的会议。
同哈里曼一起率领美国代表团参加巴黎会谈的万斯也将出席。
克里斯琴说，尼克松和阿格纽将同总统一起吃午饭。他还说，这两个候选人的妻子儿女也受到了邀请。
克里斯琴说，午饭后，将由赫尔姆斯向这两个共和党候选人传达情报方面的事情，由万斯传达巴黎会谈的情况。
然后，约翰逊和腊斯克将同这两个客人讨论对外事务。
尼克松七月二十六日曾到白宫同
总统和腊斯克就对外事务进行过详细的讨论。克里斯琴说，总统就是在那一次邀请尼克松到牧场去的。

显示原版>>

Previous:叛徒铁托抵捷并同捷修头目会谈

Next:尼克松说：他决定在美大选前不去苏


在世界各地学运风起云涌的冲击下联合国教科文组织头目侈谈「改革教育」

出版日期:1968.08.11
         期次:3581
         版次:2
         栏目:\[第二版]
文章正文:
【美新处巴黎八日电】联合国教育、科学和文化组织的总干事雷内·马休正在催促在全世界范围里改革教育。
在对参加本周开幕的讨论有关教育计划的八天国际会议的来自八十三个国家的三百名代表的讲话中，联合国教科文组织的总干事宣布：
“教育的根本改革在全世界是如此之紧迫，因此在任何地方再也不能回避这个问题了。
采取不彻底的办法、妥协或者是拼凑的办法已经来不及了。
“必须全球性地加以解决。这种解决办法必须包括所有的教学形式和教育现实的所有方面——教育学以及财政、心理——社会学和经济方面。”
马休为教育改革提出了这些建议：
“首先，更有系统地利用我们所掌握的现代技术的手段。教育不同于医学，还必须进行它的技术革命。
“其次，应用教育者早就提倡但一直被忽视的建议。
“特别是，我指的是在十九世纪末到二十世纪初时已经称之为通过做来学习的建议——那就是，儿童，特别是年青人实际参加对他自己的教育。
“然后，课程除了要适应国家发展的情况和需要外，还必须要周到地适应于中小学生和学生的能力和愿望。
“最后，正式的学校体制必须用动用社会所提供的传授知识的所有手段的方法加以丰富——这些手段越来越增多、越来越复杂。”

显示原版>>

Previous:学生上街示威并同警察展开搏斗

Next:拉赫曼集团一头目惊呼：学运给马来亚反动政府造成“严重威胁”


在铁托集团控制下的南斯拉夫个体庄园在农业中占绝对统治地位

出版日期:1968.08.11
         期次:3581
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南《战斗报》五月十四日报道“塞尔维亚社会主义联盟共和国”会议十三日在贝尔格莱德召开第三次会议，摘要如下：
特帕瓦茨在开幕词中说：在塞尔维亚，一半以上的居民从事农业，其中个体庄园占有百分之八十五的可耕农业面积以及百分之九十的牲畜，生产百分之六十五的农产品以及百分之五十三的商品粮。
约基奇十分尖锐地批评在生产者和消费者之间存在形形色色的中间人。“我按每公斤三百四十第纳尔的价钱把猪卖掉，白毛猪是每公斤四百到四百二十第纳尔，可是，为什么贝尔格莱德的工人或者职员得出一千三百第纳尔呢？是谁把我们之间的这笔钱吞吃了？”
【本刊讯】南《战斗报》五月十三日报道南斯洛文尼亚一批农民同斯洛文尼亚议会主席克拉伊格尔的谈话，摘要如下：
斯洛文尼亚大约百分之七十的人口居住在农村，而九万九千多农户，百分之二十六的人口（大约四十四万二千人）主要以农为生。个体农民在全部可耕面积中占有百分之八十八（其中，约有百分之三十是农业工人所占有），占有百分之八十七的牛，百分之八十五的猪以及大约百分之五十的家禽。然而，总共只有一万五千户（百分之十五）农户参加了各种形式的生产合作。日阿拉茨的耶洛夫舍克谈到，日阿拉茨的农民的捐税从一九六四年至今增加了百分之二百七十，而农产品的价格只提高了百分之七十五。他认为，鉴于失业人数的增加以及越来越多的农民衰老年迈（据计算，共和国内三分之二的农户的户主年逾五十五岁）应当允许农民雇佣别人的劳动力。

显示原版>>

Previous:美报报道：南斯拉夫工业面临严重困难

Next:法报认为：民主党仍可能抬出约翰逊参加竞选


阿尤布离英途经土耳其回国

出版日期:1968.08.13
         期次:3582
         版次:3
         栏目:\[第三版]
副题:法新社说，他同土耳其总统就国际局势和两国关系问题举行了会谈
文章正文:
【路透社伦敦十日电】巴基斯坦总统阿尤布今天说，美国同中国对话不会失去什么。
他今天离开英国时在机场对记者说，“事实上，谁也不会失去什么。”
有人问及尼克松关于他可能同中国对话的谈话，总统回答说，“在人类关系中，事情取决于互让。美国开始这种对话不会失去什么。事实上谁也不会失去什么。中国有权存在。必须承认这一点。”
【美联社伦敦十日电】巴基斯坦总统阿尤布在英国逗留三周以后，星期六乘飞机回国。
阿尤布在离开前，极力主张西方同共产党中国“对话”，以有助于解决世界问题。
阿尤布对共和党总统候选人尼克松呼吁同共产党政权的谈判进入一个新时代表示欢迎。
总统认为这是“一个很明智的”建议，是有助于世界和平事业的。
【合众国际社伦敦十日电】巴基斯坦的阿尤布总统十日用乌尔都语对大约一千名到希思罗机场为他送行的人讲了话，结束了他在英国的三周停留。
阿尤布（到这里来访问包括到医院检查身体和同英国领导人会谈）给威尔逊首相一封信，说他们的会晤是“有益和建设性的”。
【法新社伊斯坦布尔十日电】阿尤布总统在英国进行了一次私人访问后回国途中今天同土耳其总统苏奈和总理德米雷尔以及外长查格拉扬吉尔进行了一个半小时的会谈。
这次会谈是在土耳其总统提出邀请后进行的。
关于在机场贵宾休息室举行的会谈的声明说，会谈中讨论了国际局势和两国关系问题。
声明说，两国首脑对这个地区合作和发展组织在有关国家的经济和文化活动开展方面所起的作用表示满意。
声明最后说，根据在去年的最高级会议上所做的决定，两国总统同意再举行一次会议。地点和时间在会谈以后由两国确定。
【美联社卡拉奇十一日电】阿尤布总统在对伊朗和英国进行了三周访问以后，于今天清晨回到这里。
他在卡拉奇机场对记者们说，他同伊朗国王和英国领导人进行了有益的讨论。

显示原版>>

Previous:印喀拉拉邦又有四百多人退出印修

Next:印度各地不断发生水灾损失严重


法国学生利用暑假深入工厂农村

出版日期:1968.08.13
         期次:3582
         版次:1
         栏目:\[头版]
眉题:同工人农民结合 为今后斗争准备
副题:法报对此惴惴不安但又故意贬称“这一切可能不是很了不起的”
文章正文:
【本刊讯】《法兰西晚报》七日刊载塞尔热·马费尔的文章，题为《学生在秘密地准备一个革命的开学。有些人到古巴去了，有些人到阿尔巴尼亚或中国去了》，摘要如下：
今年怎样开学？尽管现在在度假，但今年夏天，这个问题是法国大多数人比往年更感不安的问题。
是否将有一个革命的开学？在法国人面临的所有疑问之后，还有暗暗不安地感到是否会发生新的五月的日子、新的暴力、新的血腥冲突的疑问。……
各革命党不希望任何改革。它们的目标之一是阻止改革。它们行动的目的很简单：进行革命，毁灭社会，不管是法国社会、约翰逊的社会还是苏俄的社会。
它们的总人数在三千到五千人之间，但是，人们认为，他们能在类似五月的行动中吸引百分之十到二十的学生。总的说，他们分两大派：托洛茨基分子（往往受古巴卡斯特罗主义的影响）和毛泽东分子。前者比后者多。虽然在他们领导人之间存在个人竞争和思想分歧，但是，他们都自称是列宁、马克思的人，他们都从第三世界各国中寻找典范和得到启发，特别是他们在行动中是一致的。
在五——六月重大危机之后，革命组织——六月十二日被解散——在半秘密的状态下改组了它们的运动。
国际共产党总书记皮埃尔·弗朗克在他七月份写的一个报告中认为，“法国资本主义的基本危机正进入一个尖锐阶段，从而开辟了彻底革命的前景。”
接着，他批评工人工会“从不想干到底”，他补充说：“对于事态发展感到吃惊的资产阶级领导，只是由于工人阶级的机器的胆怯和改良主义才得救的。”
在夏季的几个月中，看来革命运动似乎在尽可能致力于发展学生、工人和农民之间的联系。
例如革命学生联合会的学生在六、七月份设法让雷诺·雪铁龙或普吉奥工厂雇用他们。
其他学生在春季就已经先于他们要求这些工厂雇用了。但是学生也到一些小企业或农庄去。
八月一日，总工会提醒各工会不要受学生行动的影响，特别是在它们组织的暑假中心要提防学生的干预。
在七月份，一些学生团体企图带着影片放映以从事巡回宣传。
人们注意到，负责在各个农庄或工厂中研究进行“解释宣传”的可能性的“密使”到了许多城市或农村。
关于“夏季大学”，人们谈得很多。这些“大学”并不妨碍休假的气氛。
最重要的“大学”也许是七月份在雷纳举办的了。已宣布本月底将在鲁昂举行类似的聚会。从八月十日到二十日将在蒙彼利埃有一次国际学生的大会见。今天开始举办的“夏季大学”是这次会见的前奏。
今年七月份，一些学生组织去古巴，但是，在几国政府进行干预之后，去哈瓦那的旅行就被中断了。
其它一些组织去阿尔巴尼亚，还有一些去中国。这是一些关于文化和游览的旅行，但是，必须是“同情者”才能参加。至于从六月份以来就不见了的科恩—邦迪，人们认为他可能在古巴。
学生‘“行动委员会”将于八月八日在萨尔佩特里埃召集它们的成员举行一次极其重要的“大会”。
在目前，巴黎的革命人士中间流传着一份“秘密”通知。通知中有安全守则，还阐述了一个秘密网的基本规则：围墙、信箱、成员的住址，直到“甩掉”暗探追踪的办法。
所有这一切可能不是很“了不起的”，但还是表明，在革命学生的心目中，斗争在继续，人们在为以后作准备。

显示原版>>

Previous:印尼东爪哇人民武装进行地道战

Next:侯赛因说他对这次访华结果非常满意


菲洪裔礼示市运输工人罢工

出版日期:1968.08.13
         期次:3582
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】马尼拉《每日镜报》八月八日报道，洪裔礼示市约有三千名客运吉普司机和两千名马车夫在八月八日举行了罢工，迫使克拉克美国空军基地的一万名雇员步行到他们的工作地点。
这家报纸说，紧接着在警察对过期的汽车牌照采取了措施之后，就举行了这次罢工。马车夫的罢工是一次同情性罢工。
八月八日宣布罢工，这是第二次罢工，第一次罢工是在八月七日。
这家报纸还说，这次罢工给驻扎在克拉克美国空军基地的雇员和美军带来了不方便。
同时，《马尼拉时报》今天报道，在八月七日有两千五百名客运吉普车司机罢工之后，据说在吕宋岛中部七个省约有八千名客运吉普车司机也“扬言”要在八月八日举行罢工。

显示原版>>

Previous:佩雷拉·雷维尔贝尔被放回

Next:印喀拉拉邦又有四百多人退出印修


合众社报道齐奥塞斯库的讲话：罗正关切地注视苏捷关系的发展

出版日期:1968.08.13
         期次:3582
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布加勒斯特十二日电】共产党罗马尼亚十一日警告苏联不要干涉其他社会主义国家的内政，如果它希望维护华沙条约国的团结的话。
这个警告是齐奥塞斯库主席在向纪乌河流域的矿工的讲话中提出来的。
齐奥塞斯库又一次表示赞同捷自由化党首脑杜布切克的改革运动。
他没有指名提到苏联说：
“当意见分歧……发生的时候，社会主义体系团结的利益要求不要作出任何可能导致对立情绪和不信任的事情，要求不要施加任何干涉（他国）内政的压力……。”
齐奥塞斯库说，罗共关切地注视捷克斯洛伐克和东方集团强硬路线国家之间紧张关系的发展。他说，他的党欢迎在切尔纳和布拉迪斯拉发举行的最高级会晤达成的协议。
他说：“这证明，如果各党的独立和决定自己命运的权利得到尊重，就不会发生任何可能妨碍良好合作和共产党（国家）之间的团结的事情……。”
他表示确信其他“社会主义国家兄弟党”有能力解决自己的问题。
他重申，罗马尼亚党决心在东方集团联盟中进行合作。
但是他说，他将反对任何想把经互会变成一个凌驾国家之上的机构——像赫鲁晓夫建议的那样
——的企图。他要求“扩大”在经互会内的“合作范围”，办法是邀请其他社会主义国家参加。

显示原版>>

Previous:铁托在捷活动后返南斯拉夫

Next:罗科索夫斯基病死


侯赛因说他对这次访华结果非常满意

出版日期:1968.08.13
         期次:3582
         版次:1
         栏目:\[头版]
文章正文:
【路透社达卡十日电】巴基斯坦外长侯赛因今天晚上在这里宣布，中国已表示愿意帮助巴基斯坦同水灾作斗争。
侯赛因是在对中国进行了一周访问回到这里以后说这番话的，他说，中国领导人对东巴遭受水灾地区的人民表示同情，并且“表示愿意把他们在本国处理这一问题的办法传授给我们”。
侯赛因说，这个问题将通过外交途径进一步加以讨论。
这位外交部长将于明天飞往拉瓦尔品第，向阿尤布总统汇报他这次中国之行。
拉瓦尔品第的报纸消息说，侯赛因将访问美国，以便参加十月份召开的联合国大会。
侯赛因事后在一项声明中说，“我对这次访问的结果非常满意，我们的中国主人也认为这次访问是成功的。
“这次访问使两国之间的友好关系重新得到了肯定和加强。我们满怀信心地期待两国之间将出现比过去更密切的合作并且发展友好关系。”
【法新社达卡十日电】外长侯赛因说，中国表示愿意帮助巴基斯坦克服它遭受水灾的问题。他说，巴基斯坦要求中国政府派遣一个专家组到巴基斯坦去研究控制洪水的问题。

显示原版>>

Previous:法国学生利用暑假深入工厂农村

Next:克什米尔革命委员会发言人感谢我对克什米尔人民的支持


捷报承认：捷今年上半年经济严重困难

出版日期:1968.08.13
         期次:3582
         版次:4
         栏目:\[第四版]
眉题:商品缺乏物价上涨
文章正文:
【本刊讯】捷《红色权利报》七月二十五日刊登了捷上半年国民经济发展情况的公报，摘要如下：
目前的政治事件暂时还未从根本上影响经济状况。在解决经济问题方面，经济改革还未能更有效地贯彻。特别是在工资和投资方面经常提出一些合理的要求，然而接受这些要求则意味着进一步加深国民经济的不平衡状况。
尤其是下面这些事实表现了一九六八年上半年继续存在的经济不平衡的特点：
由于居民的购买力迅速提高百分之十而造成零售商品的周转在通常的价格下增长百分之十一，对于从物质方面保证对各种所期求的商品的需求提出了特殊的要求；但在许多情况下市场上缺乏一系列的商品。供应和销售的增长，还通过提高零售商品的平均价格达到的。
已进行的投资约增长百分之八，绝大部分是投资者用自己的经费来投资的，这说明了要求新的工程开工和进行机器投资的强大压力，而没有足够地考虑国民经济结构上改建的需要。与此同时，分散建设在继续增长。在住宅建设方面，已经完工的住宅数字比一年前要低。
对外贸易方面，在换货总额增长百分之十点二的情况下，我国贸易关系方面结构上和地区性的货币不平衡情况仍然存在。虽然从社会主义国家的进口增长比较迅速（约增长百分之十四），在这方面的出超仍然是很高的。向资本主义国家的出口显著增加（约百分之十一），这使得能够仅仅在有限的范围内从自由货币方面去进口东西。
国民经济的储备一九六八年上半年比去年同期要低。

显示原版>>

Previous:铁托公开宣称他到捷支持捷修搞“自由化”

Next:铁托在捷活动后返南斯拉夫


捷报继续骂苏修向捷施加压力

出版日期:1968.08.13
         期次:3582
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格八日电】《文学报》今天又一次激烈攻击俄国人，这是在此间共产党再次敦促在评论共产党国家的时候要克制之后仅仅一天。
《文学报》是在评论苏联对布拉格自由化领导人进行心理战的时候重新提出批评的。《文学报》说，苏联以一种很不幸的方式行事。
它说：苏联犯了错误，它企图向捷克斯洛伐克施加压力和武力。
【德新社布拉格八日电】一批捷克斯洛伐克作家、新闻工作者、艺术家和电影演员今天发表一项决议，要求在捷克斯洛伐克保持新闻自由。
这项决议说，民权保障的制度——它的决定性条款是新闻自由——应当进一步发展。

显示原版>>

Previous:罗科索夫斯基病死

Next:苏德波宣布在捷附近举行新的军事演习


克什米尔革命委员会发言人感谢我对克什米尔人民的支持

出版日期:1968.08.13
         期次:3582
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】拉瓦尔品第八日消息：据巴基斯坦联合通讯社自穆扎法拉巴（在巴占克什米尔——本刊注）报道，克什米尔革命委员会的一位发言人最近对中华人民共和国重申它坚决支持克什米尔人民的自决权表示感谢。
他是在评论中国副总理陈毅最近在北京招待巴基斯坦外长侯赛因的一次宴会上发表的讲话时表示这种态度的。
发言人说：“我们的伟大邻邦”中国“一贯给予我们慷慨的支持”。

显示原版>>

Previous:侯赛因说他对这次访华结果非常满意

Next:印一国务部长竟在议会称蒋帮为“中国”


罗科索夫斯基病死

出版日期:1968.08.13
         期次:3582
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科四日电】康斯坦丁·罗科索夫斯基元帅于星期六逝世，终年七十二岁。
在第二次世界大战的年代里，罗科索夫斯基领导的军队参加了歼灭盘踞在莫斯科、斯大林格勒、库尔斯克近郊的以及在白俄罗斯、波兰领土上的德国法西斯军队的战斗，还参加了著名的柏林战役。
在一九四九年，罗科索夫斯基应波兰政府的请求和苏联政府的许可，前往波兰，在那里他被任命为国防部长、部长会议副主席。一九五六年，他回到苏联，并在苏联国防部担任领导工作。

显示原版>>

Previous:合众社报道齐奥塞斯库的讲话：罗正关切地注视苏捷关系的发展

Next:捷报继续骂苏修向捷施加压力


毛主席语录

出版日期:1968.08.13
         期次:3582
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“看一个青年是不是革命的，拿什么做标准呢，拿什么去辨别人呢？只有一个标准，这就是看他愿意不愿意、并且实行不实行和广大的工农群众结合在一块，愿意并且实行和工农结合的，是革命的，否则就是不革命的，或者是反革命的。”

显示原版>>

Next:印尼东爪哇人民武装进行地道战


美黑人抗暴斗争一波未平一波又起

出版日期:1968.08.13
         期次:3582
         版次:2
         栏目:\[第二版]
副题:芝加哥黑人火烧种族主义者工厂商店并与警察进行枪战；小石城几百名黑人示威，用燃烧弹、石头同警察搏斗
文章正文:
【路透社芝加哥十一日电】今天清晨在芝加哥以南三十英里主要是黑人居住的郊区东芝加哥山爆发的纵火事件中，一名警察中弹受伤，两名白人青年遭到殴打。
弗朗斯（二十八岁）的右肩被滑膛枪弹击中，据信枪弹是他和另一个警察在调查一家酒店着火时从一辆汽车上射来的。
装有大约十五名黑人的四辆汽车把装有两名白人青年的一辆汽车逼到一条马路的旁边。这两个白人遭到毒打，据报告其中一人在医院里情况很严重，他的颚部受伤，还有一些暗伤和挫伤。
当人们把一些汽油弹和铁路的信号火扔向商店和建筑物时，一夜之间这个地区四处起火。
在附近的芝加哥山地区，这里主要是白人居住区，一家化肥工厂着火。
七个消防队花了八个多小时才控制了由十五幢房子组成的劳—得克斯公司着的大火。估计损失达二十万美元。
【合众国际社芝加哥十一日电】四百多名反战示威者今天通过芝加哥商业区，他们听到保证说，当民主党全国代表大会开幕时，人数将增加到成千上万人。
保证是结束越南战争全国动员委员会主席德林杰发出的。有些团体正准备在八月十六日在芝加哥开代表大会的国际圆形剧场外面举行大规模的示威，这个委员会是在这些团体的前例的。
他们拿的标语上写着，“胜利属于越共”，“结束对美国黑人的压迫”，“不要再有越南——不要再有广岛。”
走在示威队伍前头的是手执美国旗的年青人，他们说，他们是越南战争的退伍军人。
主持游行和大会的芝加哥和平委员会说，在游行队伍前面的三个黑色棺材是代表在越南死去的美国人和“美国死于贫困忽视种族问题和暴力行动的美国黑人的。”
【合众国际社阿肯色州小石城十一日电】九日晚上，在一名参加游行示威的人遭枪击后，爆发了有三四百个黑人参加的激烈行动，砸碎窗户，捣毁汽车。国民警卫队在十日继续保持戒备，以防重新爆炸这种事件。
一九五七年九月美国在取消学校种族隔离问题上的第一次骚乱就是发生在中心中学。
那个游行者遭枪击的事件，以及一些分别发生的纵火、砸橱窗等等暴力行动，都是普拉斯基县法院外的一次游行引起的。
那次游行是为了抗议八月二日县的罪犯农场上有一个十六岁的黑人犯人死去的事件。这个黑人名叫英格拉姆，据县当局说他是在“同一名模范犯人发生争执”后死去的。
警察当局说，在九日游行时遭枪击的黑人名叫特纳，十八岁，他向一个名叫伍德的巡警扔石块。
伍德的锁骨被打断了，一个警察开枪打伤了特纳的腿部。警察当局说，当时特纳企图再次用石块向已经倒下的伍德扔去。黑人们指着一个警察，高喊：“是他干的，他向他们的弟兄开枪。”特纳躺在地上，腿上鲜血直流。
【合众国际社阿肯色州小石城十二日电】州长洛克菲勒今天晚上对小石城都市区实行下午十点到上午六点的宵禁，以保持在这个城市黑人占绝大多数的地区的平静。
在星期五（九日）晚上发生其他事件以后，国民警卫队和警察把一个有一百个街区的地区封锁了起来，那里有人扔燃烧弹、扔石块和打碎玻璃。
四个黑人因被怀疑向国民警卫队射击而被捕。
星期五在小石城的一个黑人组织示威期间发生的暴力行动星期六晚已扩展到小石城北部。原图说明：继一宵的枪击和劫掠之后，（克利夫兰）国民警卫队在这里的街上保持警戒。背景是余烟缭绕的林德饭店。（合众国际社克利夫兰七月二十四日传真）原图说明：好斗的黑豹党党员七月二十二日举着旗帜沿着第四十二街行进，前往参加预定在联合国广场举行的记者招待会。（合众国际社纽约传真）

显示原版>>

Previous:印修头目孙达拉雅诬我“采取宗派主义做法”

Next:墨内地学生罢课支援首都学生斗争


美军方大小官儿频繁在印尼活动

出版日期:1968.08.13
         期次:3582
         版次:3
         栏目:\[第三版]
文章正文:
【安塔拉三宝垄八日电】分别为美国驻雅加达陆军武官和海军武官的助理西塞罗·康斯尔少校和弗兰西斯·坎博科塔上尉，最近访问这里的中爪哇海军区司令部。
【本刊讯】安塔拉三宝垄七月二十五日消息：三名美国军官罗耶上校、迪万上校和霍姆斯（海军）少校最近访问了第七军区（迪波内戈罗师），第七军区参谋长伊斯坎达·拉努维哈佐准将接见了他们。
【本刊讯】安塔拉雅加达七月十七日消息：陆军新闻处说，陆军司令庞加贝安上将星期三（十七日）在他的办公室接见美国新任驻印尼武官约翰·桑迪兰上校。

显示原版>>

Previous:美又犒赏印尼反动派一笔美元

Next:铁托公开宣称他到捷支持捷修搞“自由化”


美又犒赏印尼反动派一笔美元

出版日期:1968.08.13
         期次:3582
         版次:3
         栏目:\[第三版]
文章正文:
【雅加达电台五日广播】外交部长马利克和美国驻印尼大使格林今天上午签订了美国向印尼提供六千三百万美元补充援助的协定。今年二月中旬，印尼已接受了美国的第一笔援助四千七百万美元，因此，美国今年度给印尼一亿一千万美元的援助已实现了。

显示原版>>

Previous:苏哈托反动政权反共卖力博得其美国主子充分信任

Next:美军方大小官儿频繁在印尼活动


墨内地学生罢课支援首都学生斗争

出版日期:1968.08.13
         期次:3582
         版次:2
         栏目:\[第二版]
副题:墨西哥大学生组织决定十三日举行大规模示威游行
文章正文:
【法新社墨西哥十日电】看来墨西哥大学的教师打算要求共和国总统仲裁，以解决目前的学生冲突。这是根据教师昨夜在这里的理学院举行的一次会议推论出来的。
从内地一些州、特别是同墨西哥首都邻近的莫雷洛斯州和盖雷罗州抵达的学生已同墨西哥城的学生联合在一起，墨西哥城的学生采取了一系列决定，这些决定归纳成三点。大学生建议：（一）全面改组全国学生运动。（二）下令在全国举行总罢课。（三）在下周二在本首都组织一次大规模的示威集会。
根据大学组织的计划，这次集会将在工艺学院和市中心的索卡洛广场之间举行。
罢课委员会还宣布，它今天将发表一个声明，宣布它的目标，同时在本市获悉，学生的政治宣传队已出发前往内地的大学去报告情况。工艺学院院长吉列尔莫·马西埃乌和全国工科学生联合会已接受首都市长的建议，但是据观察家说，这个组织在罢课委员会中是孤立的，是少数派。
大学城昨夜平静，但是军用卡车在大学城附近往来不停，驶得很慢，准备好随时干预。
格雷塔罗的一千名大学生昨晚举行了二小时的示威游行，表示他们对首都同学的声援。
【美联社墨西哥城十日电】墨西哥学生组织对政府提出成立一个混合委员会的建议分裂成两派。
全国工艺学院院长接受了这个建议，全国工科学生联合会也接受，但是其他一些组织称这个建议是“欺骗舆论的又一个诡计”。
在墨西哥大学校园内有数千标语牌和口号。在市内公共汽车上和市内房屋的墙上也涂写了标语和口号，号召学生在抗议政府的运动中联合起来。
五卡车联邦军队在离现代化大学校院约一公里的地方停了一会儿，没有同学生发生新的冲突。
来自内地的消息说，学生在举行罢课或举行示威游行，以支持首都的学生。

显示原版>>

Previous:美黑人抗暴斗争一波未平一波又起

Next:乌拉圭中学生示威抗议警察无理搜查大学城


佩雷拉·雷维尔贝尔被放回

出版日期:1968.08.13
         期次:3582
         版次:2
         栏目:\[第二版]
文章正文:
【法新社蒙得维的亚十二日电】星期日在一辆扔弃在蒙得维的亚市中心附近的吉普车中发现了绑走的电气管理总局局长佩雷拉·雷维尔贝尔，他仍然活着。一家电台的记者在接到一次匿名电话之后，发现了雷维尔贝尔。

显示原版>>

Previous:乌拉圭中学生示威抗议警察无理搜查大学城

Next:菲洪裔礼示市运输工人罢工


苏德波宣布在捷附近举行新的军事演习

出版日期:1968.08.13
         期次:3582
         版次:4
         栏目:\[第四版]
副题:美联社认为审对捷修进一步施加压力
文章正文:
【美联社莫斯科十一日电】苏联今天宣布，在捷克斯洛伐克附近进行出人意外的、新的军事演习，在这之前，曾在同样广泛的地区进行大规模的演习，这次演习预定在十日结束。
塔斯社宣布的消息没有说明，是否新的演习是早些时候演习的延续。这里的西方观察家们认为，这里演习的目的是对捷克斯洛伐克进一步的自由化施加压力。
【美联社莫斯科十一日电】当《真理报》强烈地提醒布拉格政权镇压“所有反对社会主义的势力”的时候，苏联今天宣布在捷克斯洛伐克附近举行新的军事演习的消息。
在切尔纳苏捷首脑会议和布拉迪斯拉发东欧六国会议之后，《真理报》没有对捷指名攻击，现在又开始指名提到捷克斯洛伐克。
《真理报》强烈地谴责西方报纸的下列评论：布拉格可以随心所欲地解释布拉迪斯拉发声明，它将寻求和西方建立更密切的经济联系。
《真理报》坚持布拉迪斯拉发声明只有一个正确的解释，它强调该声明要求对“所有反对社会主义的势力进行不调和的斗争。”《真理报》说，现在“首要的国际任务”是积极和坚定地执行声明的规定。苏联对布拉格施加的压力显然重新升级这件事是发生在捷克斯洛伐克正为党代表大会作准备的时候。预料杜布切克将在党代表大会上设法把留在中央委员会内的反自由化力量赶下台去。
【法新社华沙十一日电】华沙条约演习今天在波兰、东德南部和乌克兰西部开始。
观察家无法估计开来加强常驻波兰和东德的军队的苏联部队人数。然而有些人认为，原来驻在波兰的军队有三万人可能已增加一倍或甚至两倍。
（在莫斯科，西方观察家对于在雅库鲍夫斯基将军领导下在六月和七月举行的演习结束之后不久就又举行这次没有捷军队、也没有罗马尼亚或匈牙利观察员参加的新演习表示感到惊奇。）

显示原版>>

Previous:捷报继续骂苏修向捷施加压力


苏哈托反动政权大肆逮捕印尼爱国官兵

出版日期:1968.08.13
         期次:3582
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅加达十日电】受到军方支持的《安佩拉报》今天报道，万隆市长朱卡迪上校已经由于被指责同共产党的地下活动有牵连而被捕了。
该报在从西爪哇首都发出的一则报道中说，这位市长是由于共产党活动的罪名而被军事当局拘留的好几十名高级军官和尉官中的一个。
《安佩拉报》报道，“专门人士”声称朱卡迪上校试图把西爪哇变成共产党的“第二战线”，并且同东爪哇南勿里达地区的共产党领导人保持着联系。
东爪哇军事司令穆罕默德·雅辛少将昨天在玛琅对新闻记者们说，过去两个月里军方已在这个地区逮捕了一千三百五十名共产党嫌疑分子，其中五百人是在勿里达地区。这些人中间包括许多军队的逃兵。今年二月约有三百名士兵从玛琅地区他们的部队中逃走，带着武器躲入丛林。
【德新社雅加达十日电】今天这里获悉，印尼内阁今天召集一个非常会议听取陆军司令庞加贝安在逮捕了西爪哇精锐的西利万吉师的五十多名军官后所作的关于这个国家治安问题的专门报告。
这些军官是由于参加地下共产党的活动而被逮捕的。在他们当中有一名准将和两名上校。

显示原版>>

Previous:辛格佯称要印巴缔结“不侵略条约”

Next:印尼反动军队头目开会策划如何镇压人民武装


苏哈托反动政权反共卖力博得其美国主子充分信任

出版日期:1968.08.13
         期次:3582
         版次:3
         栏目:\[第三版]
文章正文:
【安塔拉万隆七月三十一日电】第六军区（西利万吉）司令部情报处说，印尼一些陆军高级军官应美国陆军之邀请在美国进行四十三天的访问期间交换意见的结果，得出这样的结论：印尼在消灭九卅运动—印尼共之后，地位已日见明确和肯定，因此，使我们向该国要求援助的每项努力都容易进行。
上述情报处又说，（美国）对苏哈托总统本人的信任给人以深刻的印象，而印尼建设内阁也得到充分肯定的反应。

显示原版>>

Previous:外电报道：印尼陆军曾想以派兵侵越来换取美元

Next:美又犒赏印尼反动派一笔美元


铁托公开宣称他到捷支持捷修搞“自由化”

出版日期:1968.08.13
         期次:3582
         版次:4
         栏目:\[第四版]
副题:鼓吹“特殊道路”，说捷南“立场一致”
文章正文:
【南通社布拉格十日电】南斯拉夫共产主义者联盟主席铁托说，在布拉格同捷克斯洛伐克共产党中央委员会代表团举行的两天会谈很有好处。他强调说，他将带着对会谈结果感到满意的心情返回南斯拉夫。铁托是在今晚同捷克斯洛伐克和南斯拉夫记者举行记者招待会时说这番话的。
据南斯拉夫主席说，在南斯拉夫—捷克斯洛伐克会谈中，两个代表团的立场是接近的和一致的。
在回答关于捷南关系这个具体问题时，铁托说，两国的政治关系极好。
记者问，双方是否讨论了需要签订捷南友好条约，铁托说，我们两国的友好关系目前已有很好的发展，没有必要签订一个条约把这种关系规定下来，因此没有讨论这个问题。
铁托证实：两党代表团在会谈中讨论了国与国之间的关系，特别谈到发展经济合作。
据铁托说，南共联盟代表团来到捷克斯洛伐克的主要原因，正是希望显示友好关系和支持捷克斯洛伐克的社会主义发展。
在回答记者关于干预其他国家的内政和进行干涉的问题时，南共联盟主席表示，这是错误的，是对世界社会主义的进一步发展有害的。
铁托说，干涉将意味着干预其他国家的内政。他又说，然而，如果是外来敌人进攻，如果是一个国家的政府寻求援助，那就是另一回事了。
南共联盟主席说，布拉迪斯拉发六个共产党会议是积极的。他说：“我认为，布拉迪斯拉发会议表明，最正确的做法是同志式地讨论和解决一定的问题”。铁托特别强调布拉迪斯拉发文件如下部分的重要意义，即：各国和各党有权走社会主义发展的特殊道路。
铁托说，社会主义国家之间的关系必须根据平等的原则发展。他还指出，特殊道路是正当的必要的。
问及他如何价估捷克斯洛伐克当前的进程以及他是否认为捷克斯洛伐克的经验对世界上社会主义的总的积极发展具有重大意义，铁托答道，捷共中央委员会的态度完全适合当前的发展和民主化的需要，而且其目的在于谋求社会主义发展的特殊道路。他认为，这种进程符合捷克斯洛伐克的利益，同时对于社会主义在全世界的发展也是重要的。
这位南共联盟的主席在谈到关于罗马尼亚党对布拉迪斯拉发会议所表示的批评态度问题的回答时说，他不能谈采取这种态度的动机。可是他提起罗马尼亚是华沙条约和经互会的成员国，并且认为，因此，罗马尼亚有权对未被邀请参加布拉迪斯拉发会议表示不满。
至于南共联盟对布拉迪斯拉发会议的态度问题，铁托说，他认为如果由几个党讨论和解决一个党的问题是不好的，他主张双边会谈。
铁托在回答有关计划在莫斯科举行共产党协商会议的问题时告诉了记者南共联盟的态度，解释了为什么南共联盟对这种会议持保留态度。他说，南共联盟原则上不反对扩大会议，但是强调必须有召开会议的正当理由。
铁托强调以和平手段而不是以战争解决争端是极其重要的事情。他认为，召开不结盟国家的新会议是一次有意义的集会。
【法新社布拉格十日电】捷通社报道，南斯拉夫总统铁托今天说，布拉迪斯拉发会议是“一种公正的解决办法，是南斯拉夫予以支持的公正解决办法。”
【美联社布拉格十日电】把一个共产党领导人在一个共产党国家举行的记者招待会进行实况广播据信是没有先例的。捷克斯洛伐克电台台长赫兹拉尔说，这是这个电台为了向捷克斯洛伐克公民提供尽可能多的关于影响到他们国家的事情的情况而作的努力的一部分。
铁托避而不谈他是否曾亲自采取步骤说服苏联不要干涉捷克斯洛伐克的自由化的进程。
铁托说：“捷克斯洛伐克领导人光荣地保卫自己的立场，这不是没有结果的。”
铁托几次强调每一个共产党国家都有权走自己的道路。铁托说，他认为罗马尼亚抱怨说它没有被邀请参加会议是有理由的。

显示原版>>

Previous:美军方大小官儿频繁在印尼活动

Next:捷报承认：捷今年上半年经济严重困难


铁托在捷活动后返南斯拉夫

出版日期:1968.08.13
         期次:3582
         版次:4
         栏目:\[第四版]
副题:他声称“完成了一桩有益的工作” 捷官员说铁托不久还要再次去捷
文章正文:
【南通社普拉十一日电】南共联盟主席铁托在评论他在布拉格同以捷共第一书记杜布切克为首的捷克斯洛伐克党领导人的两天会谈时说，“我认为我们完成了一桩有益的工作”。
铁托在今天午间乘专机抵达普拉机场时说。“这将有益于我国全体人民和捷克斯洛伐克各族人民以及总的来说有益于社会主义”。
在提到捷克斯洛伐克主人和布拉格市民对他和南共联盟代表团成员的盛大欢迎时，铁托说：“只有在由传统关系和目前时刻有许多共同的东西联结在一起的最好的朋友中间才能想象给我们这样的接待。”
【合众国际社布拉格十一日电】南斯拉夫总统铁托在和这个国家的共产党改革派（他支持他们和苏联摊牌）举行两天的“亲切的和同志式的”会谈后，十一日离开捷克斯洛伐克的首都。
【美联社布拉格十一日电】著名的捷克斯洛伐克官员今天通知记者说，南斯拉夫总统铁托将在不久的将来再次访问捷克斯洛伐克。
这些官员说，他的下次访问将是国事访问。
【路透社布拉格十一日电】铁托总统在作两天友好访问之后今天回国。这里认为他的访问是为了建立捷克斯洛伐克、南斯拉夫和罗马尼亚的“小协约国”而采取的第一个步骤。外电认为铁托去捷是为建立南捷罗联盟作准备
观察家说，这次访问是为捷克斯洛伐克、南斯拉夫和罗马尼亚建立“小协约国”而作的准备。
观察家们说，杜布切克显然在努力加强这三国的联系。

显示原版>>

Previous:捷报承认：捷今年上半年经济严重困难

Next:合众社报道齐奥塞斯库的讲话：罗正关切地注视苏捷关系的发展


外电报道：印尼陆军曾想以派兵侵越来换取美元

出版日期:1968.08.13
         期次:3582
         版次:3
         栏目:\[第三版]
副题:印尼外交部曾同美使馆“探讨”过一勾当
文章正文:
【路透社雅加达五日电】印尼陆军曾考虑派遣军队去越南，以报答美国的大量的援助，但是该建议由于外交部的反对和没有得到美国鼓励而遭到失败。
由于该项动议失败，印尼再次决心在美国外交而不是美国武器的支持下，在东南亚地区防务方面发挥独立的作用。
一位高级印尼官员说，一个从去年初去美国访问回来的苏哈托总统的军事助理向苏哈托报告说，如果印尼派军队去越南，印尼将得到五亿美元代价的援助。
一向反对这种防务关系的外交部被迫通知驻雅加达的美国大使馆，探讨这种可能性。
一些美国大使馆的人士证实，它已收到这种通知，并且还说，议论中的数字为五亿美元。
然而，这些人士说，通知并没有明确地提出印尼军队对越南承担的义务，但一般地提到印尼采取更加亲美的立场可望得到的好处。
去年印尼陆军曾提出关于要美国售卖军火的强烈要求。陆军的高级将领由于害怕美国撤出越南，曾促请美国支撑东南亚其他反共政权。
他们提出理由说，作为一个没有依靠外来的支持而消灭了共产党势力的一个国家，印尼比它的大多数邻国更有资格获得军事援助。
但是，到现在为止，只是马利克外长的观点得到美国外交上的支持。马利克反对搞军事公约但主张增强东南亚国家之间双边的军事合作。
外交部一些官员说，有了作为对外来攻击的威慑力量的美国第七舰队在这个地区巡弋，印尼可以集中力量和它的邻国搞一种松弛的军事合作，借以对付国内共产党的颠覆活动。他们说，这个可以通过采取边区的联合作战行动、交换情报和提供森林战训练的便利等来进行。
美国官员们说，他们支持这项政策，反对以军事义务为条件来支持印尼陆军所控制的政权，因为这是一种与美国过去在亚洲的其他地方所执行的政策相违背的作法。

显示原版>>

Previous:印尼反动军队头目开会策划如何镇压人民武装

Next:苏哈托反动政权反共卖力博得其美国主子充分信任


乌拉圭中学生示威抗议警察无理搜查大学城

出版日期:1968.08.13
         期次:3582
         版次:2
         栏目:\[第二版]
副题:乌总统竟无理要求议会解散乌拉圭大学校务委员会，引起学生强烈反对
文章正文:
【美联社蒙得维的亚十日电】今天，警察同大约一百名中学生在蒙得维的亚人口稠密的科隆区发生了冲突。据报告有若干示威者被打伤，但伤势都不严重。学生在一个露天市场附近同警察殴斗。这是据报告在今天上午发生的唯一事件。昨天一整天发生了据形容是“乌拉圭历史上最糟糕的”学生骚乱。
今天上午形势仍然是紧张的。
帕切科总统今天上午突然到蒙得维的亚的警察局去了一次。官方人士说，他是去亲自看看那些燃烧弹、弹药以及据警察当局说是恐怖分子所使用的其他物品。
【美联社蒙得维的亚十日电】乌拉圭大学今天警告帕切科总统的内阁的三个成员说，如果他们不首先放弃他们的官方职务，就将不允许他们继续担任教授的职务。
这个由乌拉圭大学教务长奥斯卡·马希奥洛今天上午宣布的行动，是在帕切科要求参议院批准解散现在的大学校务委员会之后采取的，政府曾指责说这个大学校务委员会是左翼势力的温床。
涉及的三个官员是内政部长德阿雷查加、工业和贸易部长法西奥和总统府秘书长希奥尔希。
【合众国际社蒙得维的亚十一日电】内政部发表公报说蒙得维的亚处于“完全平静”的状态，在这个公报发表之后未到一个小时，这个城市的郊区又发生了另一起学生骚乱事件。
在蒙得维的亚之外十公里的科隆，约有八百名中学生举着反对政府的标语牌示威游行抗议警察在九日到蒙得维的亚大学进行搜捕，这些学生被挥舞警棍的镇压骚乱的警察所驱散。
帕切科总统的内阁应总统的要求，今天要求议会准许开除蒙得维的亚大学校务委员会的校长、系主任以及教职员和学生的代表。
大学校务委员会曾严厉谴责政府对这个大学进行搜捕的行动。帕切科在写给内阁要求开除这个大学的负责人的信中说，政府将不会以“被动的态度或自杀性的容忍态度”行动。
【路透社蒙得维的亚十日电】学生同警察昨晚在蒙得维的亚中心地带发生了激烈的冲突，在冲突中受伤的人今天至少有二十个人送入这里的医院治疗。
两名学生伤势严重。有十六名警察受伤，其中一人是枪伤。
【法新社蒙得维的亚十一日电】学生星期六在乌拉圭文化部的外面又同警察发生冲突，用石块打骑警，并捣毁了一些汽车。
学生举行示威游行，抗议政府提出解散大学校务委员会的要求，至少有一百名学生被捕，几人受伤。
【合众国际社蒙得维的亚十一日电】警察星期六被迫扔了大批催泪瓦斯并朝天开枪，来驱散学生在蒙得维的亚闹市区的示威游行。
军事警察截住了一支五百名学生的队伍，这支队伍突然从国立大学出发，向蒙得维的亚的主要街道七月十八日大道行进。在场的一个合众国际社记者说，警察除了扔了大量催泪弹以外还向示威者的头顶上开了至少三十枪，来驱散学生。

显示原版>>

Previous:墨内地学生罢课支援首都学生斗争

Next:佩雷拉·雷维尔贝尔被放回


辛格佯称要印巴缔结“不侵略条约”

出版日期:1968.08.13
         期次:3582
         版次:3
         栏目:\[第三版]
副题:法新社透露，他将率军事顾问小组去苏活动
文章正文:
【德新社新德里十日电】印度国防部长斯瓦兰·辛格，今天要求印度和巴基斯坦之间缔结一项不侵略条约，以结束军备“竞赛”。
他对巴基斯坦迄今为止对他所谓的印度关于缔结一项“非战条约”的建议置之不理感到遗憾。
【法新社旁遮普邦昌迪加尔十日电】印度国防部长斯瓦兰·辛格今天在这个旁遮普邦首府对记者们说，他已接受莫斯科要他访问苏联的邀请。
预料将有一个十人军事顾问小组陪同这位部长进行访问，这次访问可能在九月底十月初进行。

显示原版>>

Previous:印度各地不断发生水灾损失严重

Next:苏哈托反动政权大肆逮捕印尼爱国官兵


印度各地不断发生水灾损失严重

出版日期:1968.08.13
         期次:3582
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里七日电】由于南古吉拉特发生严重洪水，德里到孟买和孟买到阿默达巴德的铁路、公路和电讯联系中断。大约二百个村庄约一百多万人受到洪水之害。
【合众国际社加尔各答六日电】印度当局今天说，西孟加拉邦发生了五十年来最大的水灾，估计有五十万人与外界隔绝。
官员们估计，有六万间竹房被大水冲跑，由于主要的公路和铁路线被水淹没，这个地区所有交通运输已停顿。
【法新社加尔各答六日电】印度东部的四个邦今天正在同五十年来最大的洪水搏斗。
不停地下雨使得西孟加拉邦、奥里萨邦、比哈尔邦和阿萨姆邦的河水在六周来第二次溢过堤岸。
【本刊讯】印度《联系》周刊七月二十一日一期报道，拉贾斯坦邦很大一部分地区最近由于人们记忆中空前的大雨造成了一百年来最大的水灾，许多干旱地区甚至沙丘地带都被淹没。

显示原版>>

Previous:阿尤布离英途经土耳其回国

Next:辛格佯称要印巴缔结“不侵略条约”


印喀拉拉邦又有四百多人退出印修

出版日期:1968.08.13
         期次:3582
         版次:3
         栏目:\[第三版]
副题:他们举行集会和游行示威。会议通过决议，号召印修党员与其叛徒领导决裂，并号召他们热爱毛泽东思想
文章正文:
【本刊讯】印《爱国者报》刊载七日发自坎纳诺尔一则消息，摘要如下：
四百名持有不同意见的人星期日（四日）在这里举行示威，示威前召开一次公开大会，声明脱离“新修正主义和反革命”的党领导。而喀拉拉邦印共（马）极端分子的叛乱也赶上了最强大的坎纳诺尔县组织。
与此同时北瓦亚纳德曼达兰委员会的大部分委员，其中包括贱民的党议员坎南和曼达兰组织的书记瓦尔吉斯决定同“修正主义”领导断绝一切联系。他们号召党员退党。
印共（马）在它的名单上共有一百二十二名党员，在北瓦亚纳德有五十六名候补党员。他们当中大部分属于纳萨尔巴里的极端分子。这是瓦尔吉斯在一则声明中说的。
会议通过了一项决议，号召党员同这个被指责为“印共（马）叛徒领导”决裂，并号召党员热爱毛泽东思想……。坎纳诺尔县叛乱的一个重要特征是叛乱分子已经同分裂出去的领导人如塞卡尔、纳拉亚南和科萨尔拉马达斯没有任何来往，而邦协调委员会的托马斯积极地支持这次大会。
接近大会的人士说，他们同安得拉叛乱分子的领导人纳吉·雷迪有密切的联系。
来自喀拉拉邦其他县的消息也表明了极端分子对当权的党提出日益强烈的挑战。
前邦议员（帕尔加特县的一位杰出的领导人）桑卡兰退出了党，跟随他的有若干当地组织。在卡利卡特县最近的一次叛乱是一群学生和青年联合会的工作人员，其中包括党的日报《爱国者》周刊的编辑人员发起的。在印共（马）的根据地安蒂卡丁波纳尼的党的工作人员已脱离了党。叛乱分子还占有了曼达兰委员会办公室的家具和纪录。”
【美联社新德里九日电】极端分子的革命性有多大呢？雷迪说：“如果我有可能在这里制造一个南越，为什么我不这样做呢！否则，人们就会把我踢出来”。
他说，虽然他承认毛主席的领导，“我尚需用事实来证明我自己是一个毛泽东主义者。”
雷迪已经宣布了成立一个革命的共产党的计划。已经设立一个协调委员会以便同其他反叛的革命者建立联系。
他说，一旦成立新党，“我们就要彻底打破议会幻想。我们不贩卖什么我们能够通过参加邦政府的方式进行革命的谬论”。
然而，他对参加选举采取矛盾的态度。这个问题已经引起他和那些想要“现在就在这里革命”的极端分子之间的分歧。

显示原版>>

Previous:菲洪裔礼示市运输工人罢工

Next:阿尤布离英途经土耳其回国


印尼东爪哇人民武装进行地道战

出版日期:1968.08.13
         期次:3582
         版次:1
         栏目:\[头版]
副题:反动报纸透露，地道长达数十公里，游击战士利用地道同敌人展开英勇顽强的斗争
文章正文:
【本刊讯】印尼反动报纸《印度尼西亚日报》三日的报道透露，东爪哇人民武装利用地道同印尼反动派进行英勇顽强的斗争。摘要如下：
国军部队在迄今还在不断进行中的围剿南勿里达县的特里苏拉行动之际，发现了四十六条由该县南部通往东爪哇南海岸的地下秘密隧道。以上是最近被特地派赴东爪哇执行军事扫荡任务、并扎下了营盘的两营陆军战略后备司令部的一位军官所披露的消息。如所周知，这次的军事行动对象是清剿该县南部地区和玛琅县一带的印尼共九卅运动残余。
上述隧道长达数十公里，早在九卅运动爆发之前即已开始挖掘。陆上入口处与海岸边的出口处，由树叶草木掩蔽得相当好，很难被发现。这些做法皆与越共部队对付美军之战术同出一辙。据那位曾经目击上述东爪哇地道情形的陆军战略后备司令部军官说，在这些地道中，发现藏有不少武器、军火与粮食等物。同时也发现了可容二十五人开会用的数处地下会议室。
他又说，印尼共之军火取自于被印尼共辅导成功的国军分子手中。至于粮食，则由印尼共他们控制下的农村的民间取得。若要长期控制这个将近一百条的地道，本来是一件不可能的事，因此目前还在考虑日后的善策。当特里苏拉剿共行动第一次发现这些地下通道时，仅在洞口警告内中的印尼共分子缴械投降，如果发现他们顽抗下去的话，那就只好用密集的射击向洞内开火。一般地说，这些印尼共分子虽经一再警告，依旧不愿出洞投降。这也是因为他们已受到印尼共党员的训导，宁死而不愿投降或开口泄露秘密之“闭嘴运动”的缘故。
【法新社雅加达十日电】学生办的《卡米报》今天报道，西婆罗洲（西加里曼丹）军区司令维托诺准将估计武装部队再需要四年时间来完全打败森林中的华人共产党游击队。
共产党游击队在一年多以前开始展开他们的活动，从那时起陆军便开始追击他们。
但是维托诺说，陆军虽然已成功地粉碎了该地区“沙捞越人民游击队”一半的战斗力量，余下的游击队是训练有素、有良好武装、体格强健、耐苦耐劳的。

显示原版>>

Previous:毛主席语录

Next:法国学生利用暑假深入工厂农村


印尼反动军队头目开会策划如何镇压人民武装

出版日期:1968.08.13
         期次:3582
         版次:3
         栏目:\[第三版]
文章正文:
【雅加达电台七日广播】爪哇各军区司令、陆军战略后备司令部司令和陆军突击团司令在三宝垄举行的会议，将在八月十九日和二十日在雅加达继续举行。
以上是陆军战略后备司令部司令克马尔·伊德里斯少将从三宝垄回来时在玛腰兰机场对记者说的一番话。
克马尔·伊德里斯司令说，在三宝垄的会议上，讨论了关于消灭印尼共残余的问题。

显示原版>>

Previous:苏哈托反动政权大肆逮捕印尼爱国官兵

Next:外电报道：印尼陆军曾想以派兵侵越来换取美元


印修头目孙达拉雅诬我“采取宗派主义做法”

出版日期:1968.08.13
         期次:3582
         版次:1
         栏目:\[头版]
副题:他在向记者谈话中公然攻击伟大的毛泽东思想
文章正文:
【本刊讯】印度《爱国者报》九日的斋浦尔消息报道，「共产党（马）中央委员会今天开始讨论准备向党代表大会提出的政治报告。中央委员会号召「肃清」印度共产主义运动中的「左倾宗派主义倾向」。
「这项据悉正由兰那地夫草拟的政治文件的主要方面，就是强调要反对左倾宗派主义和「改良主义及修正主义倾向」。
「印共（马）总书记孙达拉雅向记者们汇报了中央委员会今天的讨论情况。他指责中国共产党从一九五五年以来在某些方面采取了宗派主义的做法。
「据观察家们认为，决议把宗派主义列在首位这一事实表明印共（马）领导在脱党现象的感胁之下已决定暂时把力量集中于对极端分子斗争。」
《爱国者报》七日的斋浦尔消息还报道：「孙达拉雅今天对极端分子关上了该党的大门，他指责他们「抛弃了马克思列宁主义」。
「他在一次记者招待会上说：「我们不承认毛泽东思想是当代的马克思列宁主义。」
「孙达拉雅是在印共（马）政治局历时三天的会议结束以后向新闻记者汇报情况时说这番话的。
「孙达拉雅说：「我们不受苏联或中国所说的话的约束。」」

显示原版>>

Previous:印一国务部长竟在议会称蒋帮为“中国”

Next:美黑人抗暴斗争一波未平一波又起


印一国务部长竟在议会称蒋帮为“中国”

出版日期:1968.08.13
         期次:3582
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印度《论坛报》九日引用印度联合新闻社的消息说，“‘中国’参加亚洲科学技术应用会议的问题今天在人民院内讨论了十多分钟。这次讨论是在教育国务部长巴格瓦特·杰哈·阿扎德告诉人民院说中国人将参加这次会议之后进行的。
“但是，经过十分钟的讨论之后，才认识到参加亚洲科学技术应用会议的那个国家不是中华人民共和国而是台湾。这时人民院哄堂大笑。”
【美联社新德里九日电】（前略议会争吵情况）在部长们悄悄地耳语一番之后，教育国务部长阿扎德谋求让他纠正错误。他说参加会议的是国民党中国，而不是共产党人。

显示原版>>

Previous:克什米尔革命委员会发言人感谢我对克什米尔人民的支持

Next:印修头目孙达拉雅诬我“采取宗派主义做法”


承认美同中国打仗一定碰壁

出版日期:1968.08.14
         期次:3583
         版次:1
         栏目:\[头版]
眉题:美报评述美帝对亚洲的侵略接连遭到惨败
文章正文:
【本刊讯】美《华盛顿邮报》四日刊登卡诺发自香港的一篇题为《同中国打仗：此路不通》的文章。摘要如下：
将近二十年前，国务卿艾奇逊就在著名的关于美国同中国关系的白皮书的序言中强调说明了“不幸的，却也是无可避免的事实”：美国“不能控制”共产党接管北京。
艾奇逊写道，“在我国能力所及的合理的范围之内，我们所做的以及可能做的一切事情，都无法改变这种结局……这是中国内部各种力量的产物，我国曾经设法去左右这些力量，但是没有效果。”
设想将来有一个国务卿会用类似的语言来解释美国最终撤出越南和东南亚的行动，这可能是难以相信的。然而，由于促使它从中国撤退的一些同样的原因，美国现在显然又在逐步地走向在东南亚停止战斗的门坎。
但是，这与其说是一种改变，倒不如说是美国恢复了它一贯采取的避免对亚洲大陆承担真正权力义务的政策。那项政策由于美国在朝鲜战争中搞升级而被破坏了，这间接地导致了美国对越南的干涉。
因此，美国目前似乎正在结束这一为期二十年的插曲。
美国可能向远东提供技术和贸易。可以猜测，在这个过程中，美国也可能会承认中国在东南亚的合法利益，正如它目前承认莫斯科在东欧的利益一样。但是，正如美国从它的仆从国菲律宾那里得出的结论，美国再也不能希望向亚洲社会灌输美国思想和制度。同样可能的是，一俟目前越南战争结束，美国公众对再进行一次这样的冒险的回答是“决不再干”。
半世纪来，美国在中国是把传教的热情和贸易同鼓励中国人采取民主方法的幻想结合在一起。然而，在这整个过程中，华盛顿一再反对在中国事务中起更深远的作用。
例如：在第二次世界大战期间，罗斯福总统撤去史迪威将军的职务部分是由于不愿意为建立中国国民军的长期计划投资。
同现在每年对越南提供三百亿美元相比，美国对战后四年同共产党作战的民族主义者的援助总共达二十亿美元。此外马歇尔将军在一九四八年说，“美国本来不得不作好准备，接管中国政府，继续承担义务。如果那样的话，以后实际上是不可能推卸这一义务的。”美国放弃了大陆中国。
朝鲜战争使美国头脑清醒了，还可能影响艾森豪威尔总统在一九五四年初作出决定拒绝法国要求美国插手奠边府战役。
但是同时由于担心出现另一个朝鲜，这就使得国务卿杜勒斯制订出一个东南亚防御战略，它包括这样一些措施，例如致力于使古老的老挝王国成为一个“反共堡垒”。
杜勒斯使吴庭艳在西贡就任总统，并且支持他拒绝参加预定在一九六五年七月举行的选举，同时还开始履行美国对南越承担的义务。
经过肯尼迪补充了的上述义务传给了约翰逊。由于忘记了在朝鲜遭受的失败，约翰逊总统采取了他在六个月前的竞选时发誓要避免采取的步骤：他把美国战斗部队派到越南。
促使约翰逊总统和他的前任把越来越多的资源投入毫无价值的越南，而对像赤色中国这样一个潜在的主要敌人却持克制态度的原因是这样一种想法：一场有限的越南冲突是能够取胜的。
但是美国在越南发现了许多难以解决的问题。当马歇尔将军决定建议在中国脱离接触时，他就预见到在中国会发生这些问题。况且，要是在中国，这些问题之大将是惊人的。
因此越南的经验——如果只有这一条经验的话
——有助于突出说明：同中国作战是没有出路的。它还可能说明：将近十九年前作出的放弃中国的决定是一项极为明智的措施，尽管它当时引起了一些外伤。

显示原版>>

Previous:毛主席语录

Next:意大利《晚邮报》的文章承认：意共（马列）是不可忽视的力量


恩古瓦比讲话强调全国团结一致

出版日期:1968.08.14
         期次:3583
         版次:3
         栏目:\[第三版]
眉题:刚果（布）全国革命委员会举行第一次会议
文章正文:
【本刊讯】据刚果（布）革命之声电台十日广播：刚果（布）全国革命委员会八月九日在布拉柴维尔举行第一次会议。政府成员以观察员身份列席了会议。
会议议程如下：会议主席，国家人民军和民防团混合委员会主席马里昂·恩古瓦比上尉致开幕词。审查全国革命委员会成员的委任权和修改名单、治安和其他问题。
马里昂·恩古瓦比上尉在开幕词中强烈地谴责了部族主义和搞阴谋的做法。他强调全国团结和一致，全国团结和一致从此应是全国革命委员会的口号。他要求全国革命委员会成员本着严肃和牺牲的高度精神真心诚意地为人民服务。他随后号召居民保持平静，因为国家人民军和民防团负责保证一切公民的安全，并坚决防止发生任何混乱。
在审查了全国革命委员会成员的委任权和修改了名单后，委任国家人民军和民防团混合委员会扩大全国革命委员会的成员名单，把国家内地的代表包括进去。
第三点，国内和国外安全问题。共和国总统马桑巴—代巴就此发表了一项重要声明，国家人民军和民防团混合委员会将立即从事确切和具体的工作，以便得出有效的解决办法。此外，国家人民军和民防团庄严声明，它们决心对任何敢于干涉刚果，危害革命的果实的外国大国展开强有力的斗争。
最后是议程的第四点，研究了一些问题，其中有全国革命委员会内部的工作方法。
下面是马里昂·恩古瓦比上尉的讲话摘要：
“我们在热情的带动下，正体现着它的格言：团结、劳动和进步。但是不幸，这股干劲在几年后被部族主义冲掉了，部族主义是我们当代的耻辱。部族主义唆使同一个国家的儿女们彼此排挤。我国人民向着团结和社会进步的进军，由于部族主义及其附带的裙带关系而被破坏了。于是组织在国家人民军和民防团内的革命力量表明了立场，来制止走向刚果国家的紊乱、分裂和瓦解的升级。
国家人民军和民防团混合委员会不会容忍把全国革命委员会变成一个搞阴谋的中心，国家人民军和民防团混合委员会也不会容许全国革命委员会变成一个警察机器，这个警察机器的目的是要不惜一切代价使目前的成员继续掌权。人民等待着永远消除不安定和部族主义。在这方面，我庄严地提醒，国家人民军和民防团混合委员会将坚决镇压所有那些通过其过去或最近的行动制造混乱或采取足以制造混乱的行动的人。

显示原版>>

Previous:伊拉克总统贝克尔发表讲话支持巴勒斯坦解放运动，他说：武装斗争是收复阿拉伯领土的唯一的办法

Next:刚果（布）新闻部长在第二届文化周开幕式上谴责文化殖民化阻碍刚果文化发展


法记者报道说：美国社会从未象现在这样动乱不稳

出版日期:1968.08.14
         期次:3583
         版次:4
         栏目:\[第四版]
眉题:美国国内阶级斗争和种族矛盾日益尖锐
文章正文:
这个以前在美国生活多年的记者在最近这次美国之行中还“惊异地”看到，美国青年正处在新的觉醒之中，说他们不再象五十年代那样只关心自身享受，而是对现实“提出怀疑”，“进行挑剔”，并投身于广泛的政治斗争
【本刊讯】美《展望》杂志八月六日一期刊登了在美国生活多年对美国情况很了解的《法兰西晚报》首席外事记者米歇尔·戈尔代的一篇文章，题目是《一个欧洲人对美国的看法》，摘要如下：
在最近对美国进行的一次访问中，我在美国全国走了八千英里。我同两百多位美国人进行了两个月的谈话，每天谈十五小时左右，里面有青年，老人，有富人，穷人，有黑人，白人，有男子，妇女。
他们倾吐出他们内心最深处对每一个问题的想法：就业问题、邻居问题、暴力行动问题、犯罪问题、足球问题、种族纠纷问题、警察问题、性的问题、物价高涨问题和和平问题。在回巴黎的飞机中，我把谈的问题归纳了一下，归结成五个Ｗ：焦虑、财富、战争、武器、福利（这五个词在英文中第一个字母都是Ｗ——本刊注）。
在芝加哥飞机场中坐在我旁边的一个四十岁的经理说：“问题的确太多了，又是越南问题，又是黑人问题，又是黄金问题，又是大学的那些小伙子问题。有时候我真想退休，住在佛蒙特的山顶上。”
不久我就知道，在我这一辈子，美国人从来没有发生过现在这样的动乱。
我在九个月里到过纽约市三次。我从所有朋友那里得到同样的忠告：“晚上要小心。不要在街上走。不要坐地下火车。不要到哈莱姆去。”在第二次世界大战期间我住在纽约的时候，我惯于镇静地对待一切“危险”。这一次我没有改变习惯。没有发生什么事情，只是在黑人区有人向我投以带敌意的目光，还有就是那里有几个出租汽车司机不肯为我开车子。但是天天报上都有关于罪行、谋杀、强奸、抢劫、吸毒的报道。
然而发生了一些很重要的变化。在明尼阿波利斯、底特律、塔克森、丹佛和旧金山是如此。在华盛顿也是如此。我晚上在街上踽踽独行。警察挥动着警棍，带着猜疑的眼光看我。我曾到美国去过二十二次，过去从来没有感觉到这种奇怪的不安和恐惧的气氛。五年前，十年前，二十年前，情况不是这样。至少在大城市的美国人现在已养成一种习惯，就是在天黑以后过着一种好像丛林里的生活。这种情况是新的，也是危险的。底特律的一个漂亮的女售货员曾说：“我从来不单独到电影院去。那太吓人了。”
官员们证实了她的意见。纽约、明尼阿波利斯和旧金山的市长以及底特律的警察局长曾异口同声地对我说：“犯罪问题是我的头一号问题。”但是（纽约市长）林赛先生说，在纽约，犯罪问题一点不比其他城市严重。在他的办公室坐了半小时，人们就会意识到，他单是列举一下他的“其他问题”就得花费有这五倍长的时间。在二十四年以前，情况不像现在这样。那时的城市、群众、情绪和气氛都比较轻松一些。在美国全国各地，情况都是如此。
在中西部的大城市——明尼阿波利斯、密尔沃基、底特律，我发现了在我看来是最大的威胁。我曾在哈莱姆意识到这种威胁。但是在到纽约以后，我更尖锐地意识到种族危机不断在升级。当我在各个地方同黑人和白人领袖以及一般人谈话的时候，我听到愈来愈多的人表示担心、仇视、失望和猜疑。郊区的居民正在为夏天的决战作准备。底特律的一个极端派的黑人领袖曾对我说：“白人仍然认为我们是在夏天活动的人。我不懂为什么有这种看法。我们对气候习惯了。我们在这里已住了一个世纪。在任何季节我们都能够作战，并且将要作战。如果他们想屠杀我们，我们将首先粉碎整个白人结构。”
也是在底特律，我被允许参加一个射击俱乐部的一次秘密会议。在那里，有三小时的时间，年轻、热情的“运动员”向沉默的中产阶级听众解释如何使用和选择二十多种短枪或长枪。这好像是一所为可能在美国爆发的内战进行训练的预备学校。一位专家证实了我担心的事情。底特律警察局长吉拉丁说：“我们正处在一场将要把国家分裂为二的革命的前夕。这是一场势头愈来愈大的阶级斗争，可是我们在对付这种威胁方面什么屁事也没有做。黑人和白人之间几乎完全缺乏联系。在这个城市的历史上，枪支从来没有现在这样多。这始终是一个麻烦的城市。”他的这番话是正式发表的，他的面色是非常阴沉的。
关于枪支问题，我同另外一些专家谈了话。在华盛顿全国步枪协会中，我听说据估计全国枪支有一亿，平均每两个美国人（包括儿童）有一支枪。我听说携带枪支是一个得到美国宪法保证的悠久传统。
正是在最近这次访问中，我充分认识到美国黑人和白人之间的深刻分歧。
但是我还碰到其他出乎意外的东西——使人感到愉快的出乎意料之外的东西。我在明尼阿波利斯、底特律、旧金山和纽约，都同年青的美国人、反叛分子、对抗征兵的人、颓废派以及不受任何政治或学术上特别约束的“正常的”美国男女青少年进行过长时间的谈话。结果使我对发生的变化感到惊异。在五十年代和六十年代初期，我在美国许多大学校园内讲过课，会见了“讲求实际的一代”。他们是这样一些青年人，主要关心的是将来找到一个待遇优厚的工作、有一个漂亮的家、一辆闪亮的汽车、和在一个很大的组织中的稳妥的事业。他们当中许多人对政治丝毫不感兴趣，对于美国之外的世界也不大关心。
这一次在一九六八年，我在大学宿舍和家庭的桌子上会见了具有另一种特质的年青的美国人。他们不是对于一种事业感到不安，就是投身到一种事业之中：抗拒越南战争、抗拒征兵、宣传种族平等、为消灭贫穷而斗争。另外一些人对社会是挑剔的，深深反对这个世界以及他们的父母亲的思想，使他们脱离现实而过一种非暴力的生活、一种服用麻醉品和靠幻梦度日的生活、或者是按照部落习俗过活的生活，他们不承认清教徒式的、奋力工作和赚钱的美国传统有什么价值。
我亲眼看见父子之间、母女之间进行激烈的斗争。对于一切事情都提出质疑：宗教、性的规则、政治原则、金钱的重要性。有时候，听到他们互相争论是使人感到很不愉快的。父母和子女时常不交谈。但是不论在那些“反叛分子”和那些没有否定既定的社会伦理标准的年青的美国人中间，我都发现一种在知识上的好奇心理，他们对美国以及全世界的情况的了解在广度和深度方面都是异常惊人的。
在几乎每次谈话中，我都可以感觉到表明美国正学会了解它自己力量的限度的最初迹象。这种情况可以使整个世界的面貌改变。
最后一点是，一九六八年的美国是一个形成鲜明对比的国家。一面是炫耀的富裕，一面是骇人的贫穷。在宽广的、灯光明亮的公路上，最新式的汽车飞驰通过破烂的贫民窟地区。一面是在所有领域内在新技术方面取得的惊人的进展；一面是旧式的、陈腐的偏见抬头并且变得越来越尖锐和卑鄙。都市生活穷奢极欲，而农村却是一片痛苦。文化发展到要发生爆裂的程度，而相当经常的是，存在偏执心理——迅速而容易爆发成为暴力甚至暗杀的偏执心理。
在我飞回法国的那一天，一个美国朋友要求我用两句话对他说出我在美国呆了六十天的印象。我说：“你们最大的危险是种族问题。你们最大的希望在于你们的年青的一代。”

显示原版>>

Previous:伊拉克前参谋长安萨里恢复原职

Next:乌布利希到捷同杜布切克举行会谈


刚果（布）新闻部长在第二届文化周开幕式上谴责文化殖民化阻碍刚果文化发展

出版日期:1968.08.14
         期次:3583
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】刚果（布）第二届文化周在马桑巴—代巴总统主持下于十日下午在布拉柴维尔革命体育场隆重开幕。
来自刚果九个地区的三千多名运动员和文艺工作者参加了开幕式。
国务部长利苏巴和全国革命委员会以及政府的其他成员都出席了开幕式。巴桑巴—代巴总统在讲话中说，刚果青年不仅要“首先深入研究西方文化和其他文化的伟大之处”，而且应当“优先关心考虑自己的文化”。
他号召刚果青年团结起来发展刚果的民族文化。新闻、青年和体育部长、第二届文化周主席马顿帕—波洛首先发言。他强烈谴责文化殖民化推迟了刚果文化的发展。他指出，这次文化周的议程应当是“作刚果人，创作刚果的东西”。
马顿帕—波洛强调指出，我们决心“彻底恢复民族文化”，并使民族文化为人民服务。他还强调指出，文化周就是对部族主义发出的挑战，以便加强民族团结。

显示原版>>

Previous:恩古瓦比讲话强调全国团结一致

Next:伊政府任命库巴为国家石油公司董事长


共同社注意：我对美总统竞选未予理睬

出版日期:1968.08.14
         期次:3583
         版次:1
         栏目:\[头版]
文章正文:
【路透社东京九日电】一位日本记者今天从中国首都报道，北京对共和党提名尼克松为总统候选人一直保持沉默。
共同社驻北京记者说，从美国总统竞选开始以来，中国的新闻机构从来没有提到过它。
据信，中国领导人们认为，不论是谁继任约翰逊总统的职位，美国的“极端反动的本质”仍然不会改变。
共同社还说，尼克松打算在被选为总统的情况下去莫斯科进行访问，预料将遭到中国的尖锐批评。

显示原版>>

Previous:尼克松等为什么改变反华腔调？

Next:南越解放军在芹苴连续伏击美巡逻艇队


捷报等对普尔赫利克调职表示不满

出版日期:1968.08.14
         期次:3583
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格七日电】捷克斯洛伐克工会报纸《劳动报》今天批评捷克斯洛伐克共产党政治局作出了它所说的“过于匆忙”的决定，解除了普尔赫利克将军在中央委员会安全和防御部门担任的重要职务。
《劳动报》争辩说，普尔赫利克将军从未说过国防部长楚尔以前没有说过的话，普尔赫利克将军由于公开批评苏联统治的华沙条约司令部和谈了围绕着七月中旬苏联“演习”军队撤退的秘密而遭到了苏联的尖锐攻击。
该报说，“这是同我们公共生活的民主化直接相违背的。我们对此感到不安，因为这影响到了不该受到这种待遇的一个正直和进步的人”。
【法新社布拉格六日电】作家帕维尔·科霍乌特今天发表了一封给普尔赫利克的信件，他在这封信中说：
“我尊重党的书记杜布切克和他手下的人，但是我不喜欢一个正直的人遭到攻击。也许这是必要的。无论如何这是令人遗憾的”。
【法新社贝尔格莱德五日电】南通社今天报道，捷克斯洛伐克军事记者就（捷）共中央委员会对普尔赫利克的指责提出了抗议。
【法新社布拉格七日电】国防部长楚尔今天在为捷记者举行的记者招待会上说，普尔赫利克将军被解除党中央负责安全工作的部长的职务并不是由于苏联报纸的攻击。

显示原版>>

Previous:乌布利希到捷同杜布切克举行会谈

Next:切尔尼克说捷修可能按联邦体制分成两个党


捷通社宣布它不再是官方机构说它是代表“整个社会利益”的

出版日期:1968.08.14
         期次:3583
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格九日电】捷通社今天说，它不是“政府当局的一个执行机构”。
这家通讯社在发表的声明中许愿说，“考虑到自己是代表整个社会利益的，它今后将运用这些原则而不管可能产生什么后果”。
捷通社说，因此，它将永远不以它自己的名义发表没有署名的“官方人士”的声明。

显示原版>>

Previous:切尔尼克说捷修可能按联邦体制分成两个党


曼斯菲尔德经苏去巴黎活动

出版日期:1968.08.14
         期次:3583
         版次:2
         栏目:\[第二版]
副题:有人说他在越美双方进行“调解”，还携有苏修信件
文章正文:
【合众国际社巴黎十一日电】（记者：昂加尔）美国的有影响的参议员、对美国卷入越南持批评态度的曼斯菲尔德今天到达巴黎，与此同时，出现了一种新的猜测，说约翰逊总统正在谋求一种可能导致华盛顿和河内达成协议的“秘密诺言”。
曼斯菲尔德乘飞机到巴黎进行四天的访问，这是他这次行动神秘的欧洲旅行的最后访问地点。
据说，曼斯菲尔德将在周末同哈里曼大使会谈。哈里曼今天一天在美国大使馆内他的办公室里办公。外交观察家们猜测说，主张美国在越南逐步降级和减少驻欧美军的曼斯菲尔德可能参与了第三方面的一种想在北越同美国的交谈中进行调解的新努力。
这些观察家认为，曼斯菲尔德可能从莫斯科（他在那里停留了二十四小时）或者甚至可能从布拉格带来了一封同巴黎会谈的进展有关的信件（或口信）。
但是，即使有这么回事，曼斯菲尔德本人也不可能会透露这件事或透露他这次到巴黎进行“个人”访问的其他原因。
【合众国际社巴黎十二日电】美国参加同北越的巴黎会谈的首席代表、美国无任所大使哈里曼今天同美国参议院多数党领导人曼斯菲尔德会谈了两小时。
外交人士猜测说，曼斯菲尔德利用这次不平常的星期天会谈转达了他在最近去苏联和捷克斯洛伐克的访问中搜集到的信息或观察到的情况。出席华盛顿—河内会谈的美国代表团把这次会议叫做“传达情况的”，在会上，哈里曼向他的老相识曼斯菲尔德谈到了五月十三日开始的已陷于僵局的会谈的情况。
但是，外交观察家认为，交换的情况是另一方面的，他们指出，曼斯菲尔德作为多数党领导人和参院外委会委员对会谈情况是熟悉的，但是可能在莫斯科和布拉格搜集了对哈里曼有用的材料。

显示原版>>

Previous:透露约翰逊正设法在最近去苏活动

Next:伊拉克总统贝克尔发表讲话支持巴勒斯坦解放运动，他说：武装斗争是收复阿拉伯领土的唯一的办法


毛主席语录

出版日期:1968.08.14
         期次:3583
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：帝国主义者的逻辑和人民的逻辑是这样的不同。捣乱，失败，再捣乱，再失败，直至灭亡──这就是帝国主义和世界上一切反动派对待人民事业的逻辑，他们决不会违背这个逻辑的。这是一条马克思主义的定律。我们说「帝国主义是很凶恶的」，就是说它的本性是不能改变的，帝国主义分子决不肯放下屠刀，他们也决不能成佛，直至他们的灭亡。

显示原版>>

Next:承认美同中国打仗一定碰壁


美报透露：约翰逊正策划一项访停炸的「一揽子计划」

出版日期:1968.08.14
         期次:3583
         版次:2
         栏目:\[第二版]
眉题:美苏正加紧秘密勾结大搞反革命交易
文章正文:
【本刊讯】《华尔街日报》九日刊登了该报记者亨利·格米尔从华盛顿发回的一篇报道，摘要如下：
约翰逊总统正在试图实行一揽子计划，这套计划如果实现的话，将出现如下的情况：
他到莫斯科进行一次气派十足的访问，使他的政府在高昂气氛中下台。
下令停止对北越的一切轰炸。
从越南共产党那里得到一种秘密保证（如果不能得到公开保证的话），即，他们不再对南越城市大举发动破坏性的袭击。
这套计划是不是能像包裹一样捆在一起寄出去，还要以后再看。目前，总统尚在费劲地解一团乱麻。但是，有些地位很高的外交官预言，在离开选举还相当早的时候，就可能有一个主要装着完全停炸的包裹寄给公众。
在普遍存在紧迫的气氛下，这些外交官中至少有一个人得出了这样的结论：约翰逊拼命想在八月二十六日民主党代表大会在芝加哥召开以前寄出这个包裹，这样，这次大会就将变成“给他庆祝生日的盛会”（约翰逊在八月二十七日满六十岁）。这一揽子计划当然也将有助于民主党的总统提名人——估计是副总统汉弗莱。
虽然约翰逊这套计划的前两项（访问莫斯科和停炸）可能不会在同时披露，而且第三项（越南采取对等行动）可能根本不会予以宣布，但是，人们认为这三项计划是彼此紧密联系的。
总统很久以来就很想亲自到莫斯科去一次，而且要在建设性的合作气氛中，而不仅仅是在缓和的气氛中去。
还有一个环节，加上这个环节，整个连环就完整了。那就是：据设想，莫斯科会谈的本身就能大大有助于苏美合作采取新的步骤来促进越南战争的最后解决。
任何这一类合作都需要在事先周密计划，所以，希望中的约翰逊苏联之行如果能实现的话，也是几乎可以肯定要在民主党代表大会之后才实行。但是，要去访问的消息可能会预先同停止轰炸的消息一起发表。
巴黎的越南问题和谈从五月份开始以来虽然在正式记录上一直没有取得什么进展或者根本没有取得进展，而且看来美国的态度实际上更强硬了，但是，局势是有了显著的变化的，而这种变化的错综复杂使人对于约翰逊那一揽子计划是否能实现既抱有希望又有怀疑。
自从和谈开始以来发生的第三个变化是克里姆林想法的改变。大概基于下列这些想法可以认为，苏联现在接受约翰逊一揽子建议（包括欢迎总统进行访问）的时机可能已经成熟：
俄国领导人在最近试图压服捷克人方面遭到很大挫败，非常需要弥补他们的形象和威信。既然他们在残暴地试图实行反对西方的老式的共产党强硬路线的努力中失败了，他们现在将希望设法强调他们政策的相反方面——同西方保持和缓关系。这样，他们就不再显得象是不成功的暴徒的样子而可以显得象是成功的老好人的样子。
从许多方面来看，这个时刻看来都是预示会有好的兆头的。苏联和美国即将开始关于限制它们的原子导弹竞赛的会谈。

显示原版>>

Previous:南越解放军在芹苴连续伏击美巡逻艇队

Next:美机惊慌失措乱发射火箭毙伤侵越美军近六十人


美帝加紧扶植他侬卖国集团

出版日期:1968.08.14
         期次:3583
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据泰国报纸报道，他侬卖国集团的“国家建设部国际联络厅长”仓·洪素促最近透露，美国在一九六九（从今年七月一日开始）年度预算中，将向泰国提供总值达五千○三十二万八千美元，“援助”泰国“发展农业、工业、交通、教育、乡村建设、国家安全、地方建设和东北部建设”等四十七项计划。
仓·洪素促透露，这笔“援助”以“安全措施”的开支占第一位，共一千四百二十二万八千元，用于武装泰国警察、边防警察和建立“乡村自卫队”，设立电台进行反共宣传等。

显示原版>>

Previous:美帝在泰国侵越空军基地发生爆炸损失严重

Next:伊拉克前参谋长安萨里恢复原职


美帝在泰国侵越空军基地发生爆炸损失严重

出版日期:1968.08.14
         期次:3583
         版次:3
         栏目:\[第三版]
副题:美泰反动派惊慌万状；连忙采取各种保护措施
文章正文:
【路透社曼谷八日电】泰国武装部队司令部今天宣布，昨晚在乌塔保美国Ｂ—５２爆炸机基地上，一枚炸弹从一辆卡车上坠地爆炸，有五人受伤。
泰国报纸今天报道，未经证实但通常可靠的消息说，游击队曾经发射火箭和迫击炮袭击建筑费达四千万美元的乌塔保基地。乌塔保是轰炸越南的美机起飞的基地，它位于曼谷东南一百十英里。
据昨天宣布，当局将使用新的安全措施防卫泰国境内的美军基地，新措施包括使用受过训练的警犬在内。
【本刊讯】据泰国《中华日报》九日报道，驻扎着Ｂ—５２轰炸机的乌塔保美国空军基地，七日晚发生剧烈爆炸。停在机场的一架Ｂ—５２轰炸机被炸毁，一批同型飞机被震伤。
报道说，据未经证实的消息说，在这次爆炸中有三名美国佬和一名泰国人被炸死。
【本刊讯】泰国《京华日报》八日报道：
昨晚（七日）九时三十分，梭桃邑乌塔保Ｂ—５２轰炸机基地机场范围东面突发出十响枪声，接着忽有照明弹射上天空，整个机场被照得明亮如同白昼，约两三分钟后，突再发出两三次爆炸声，震动力扩达数公里，使机场范围军人宿舍亦都被震损毁。有顷，美军宪兵即驾车出动催促在外面各娱乐场所游荡消遣之美军返回军营，顿时使当地民众皆为之骚动，情势异常紧张。同一时间泰海军陆战队亦立刻出动封锁公路，严密检查来往车辆，至截稿时，尚未能查明枪声与爆炸声系怎样发生。
【法新社曼谷八日电】美国大使馆发言人今天透露，昨晚乌塔保美国空军基地一枚炸弹发生意外爆炸，一名美国飞行员和两名泰国保安人员受轻伤。他否认当地报纸报道的消息，即这次爆炸是由于共产党恐怖分子袭击引起的。
【法新社曼谷八日电】曼谷今天的消息，在泰国境内各地区的私营卡车，今后载用军用物资，都要受警察保护，以防止游击队袭击。
通常载运武器送到各省的捷运公司发言人说，这项保护办法将首先用于东北部游击队根据地。

显示原版>>

Previous:伊政府任命库巴为国家石油公司董事长

Next:美帝加紧扶植他侬卖国集团


美机惊慌失措乱发射火箭毙伤侵越美军近六十人

出版日期:1968.08.14
         期次:3583
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十一日电】总部今天说，美国空军Ｆ１００超级佩刀式战斗轰炸机向美国驻在阿绍河谷的地面部队附近发射火箭和火炮，炸死八名士兵，炸伤五十人。
总部在今天透露的另一个事件中说，机械化的美国第五步兵师新抵达的部队“大概”向美国海军陆战队在非军事区一带的一个补给基地发射了五十发炮弹。据报道有四名海军陆战队员受伤。
发言人说，基地的若干建筑物遭到轻微破坏。
据报道，这两个事件都在调查之中。
就在这两个事件发生之前还发生了另一起射击事件。在八日，机动的河上部队在湄公河三角洲的两个分别的然而相距很近的地方从越共的两起伏击中冲杀出来时偶然打死了十六名越南平民和士兵，打伤一百二十人。

显示原版>>

Previous:美报透露：约翰逊正策划一项访停炸的「一揽子计划」

Next:透露约翰逊正设法在最近去苏活动


南越解放军在芹苴连续伏击美巡逻艇队

出版日期:1968.08.14
         期次:3583
         版次:2
         栏目:\[第二版]
副题:并在南越北部地区和西贡周围频繁袭击美伪军
文章正文:
【合众国际社西贡九日电】军方发言人今天说，两支美国河上船队昨天在西贡西南八十英里的芹苴遭到同一支越共的伏击，在这两次伏击中，美国河上船队的防御火力打死打伤附近村庄的平民。
大约两百名越共隐藏在这条弯弯曲曲的河流南岸成行的树里，即在南岸和丐朗村之间。
第一次伏击发生在下午，共军火力击坏了一艘美国河上船只并打伤一名船上人员。
美军还击时，子弹越过越共阵地，打死这个村庄的九名平民、打伤二十三人。
在大约九小时后的第二次伏击中，七名美国船上人员受了伤。
这些船只和汽艇还击时打死丐朗村的六名平民和一名南越士兵，打伤八十二名平民和十五名士兵。
在西贡，一枚恐怖分子的手榴弹今天清晨在中央市场附近爆炸，炸伤二十三人，包括八名警察。
这枚手榴弹大概是越共扔的，它落在一个挤满食品摊和小商贩的热闹的角落里，那些受伤的警官当时正在一个食品摊里吃早点。
西贡警方说，另一个爆炸物于中午时分扔进堤岸的一个机关，引起了爆炸，炸伤四名平民。那个恐怖分子没有被逮住。
【法新社西贡九日电】在西贡以北四十公里，美国一○一空降师的部队遭到越共部队的猛烈射击，他们使用的是枪榴弹、火箭筒和自动武器。两名美国人被击毙、十名受伤。
【法新社岘港十二日电】美国海军陆战队发言人今天在这里说，企图占领岘港附近一个高地的美国海军陆战队被共军击退了，同时在北部作战区的小规模战斗增多了。
当海军陆战队进入距二七○高地（位于岘港西南十八公里的山上）不到五十码的地方而遭到猛烈的自动武器火力和雨点般的手榴弹袭击时，海军陆战队有八名被击毙，四十二名被击伤。
与此同时，发现共军在广治市周围越聚越多，一架观测直升飞机昨天在广治上空执行侦察任务时被地面炮火击落。两名机上人员受伤。
【路透社西贡十二日电】越共今天清晨炮轰西贡以北一百四十英里的大叻镇警察局。
【法新社西贡十一日电】美军发言人今天说，看来越共正在安和地区集结军队以对岘港军事基地发动攻击，因为这个地区的美国海军陆战队报告说，同北越军队发生的激战日益增多了。
【路透社岘港十日电】北越军队警告在这个城市周围修建铁丝网障碍物的美国工兵说：“停止修建，否则我们将使你们停止修建。”
这个威胁是在交给海军营造人员和海军陆战队的一封信里发出的，他们差不多已经完成这个障碍物的第一阶段的任务。
当这个障碍物建成之后，它将把这座城市围起来，人们希望这将制止渗透人员进入这座城市，并防止火箭的袭击。
虽然官方没有宣布关于一百多名修建障碍物的人员所遭受的损失，但是现场的工人说，北越人的信并不是无根据的威胁。
他们说，自从他们于两周前开始搞这项工程以来，他们中有些人已被击毙，另外有一些人被击伤。
他们的八台推土机有六台被地雷炸毁。

显示原版>>

Previous:共同社注意：我对美总统竞选未予理睬

Next:美报透露：约翰逊正策划一项访停炸的「一揽子计划」


尼克松等为什么改变反华腔调？

出版日期:1968.08.14
         期次:3583
         版次:1
         栏目:\[头版]
副题:香港《新生晚报》认为旨在捞取选票
文章正文:
【本刊讯】香港《新生晚报》十一日评论说：
美国谋求改变对中共政策的意向，近日已越发明显。在现届约翰逊政府中，曾作此种暗示的，有副总统汉弗莱，国务卿腊斯克，助理国务卿罗斯托及副国务卿卡曾巴赫，他们几乎异口同声的说，美国应与中共搭一座“和平之桥”，而中共方面，则应重新考虑其在国际事务中的立场，接受美国的建议，与西方作新的接触和交流。
卡曾巴赫昨在旧金山演说时，又发表了一些类似谈话。他在说明美国必须与中共改善关系的原因时称，中共是一支“敌意的，危险的革命力量”，美国加以漠视，只能招致巨大危险。但事实上，迫使美要员谋求改善对中共关系的，主要还是美国国内压力，包括姑息暗潮与选民的心理。就后者言，共和党的总统候选人尼克松以解决越战为当选后的第一目标，而解决越战，又非与中共接头不可，于是尼克松也声言要改善对中共关系，甚至表示愿意前往中国大陆访问，其急于与中共打交道之情，已溢于言表。而约翰逊政府要员之不断发表上述言论，最大目的也就是替本党（民主党）候选人争取选票。
目前尚未为美国两大政党承诺的，是准备容许中共加入联合国及给中共外交上的承认。由此可见，美要员实际上只是以小节诱中共与美接触，而在大问题上还是采保留态度。

显示原版>>

Previous:尼克松在反华问题上耍花腔

Next:共同社注意：我对美总统竞选未予理睬


尼克松在反华问题上耍花腔

出版日期:1968.08.14
         期次:3583
         版次:1
         栏目:\[头版]
副题:宣传“今后八年内将看到美同中国的对话”
文章正文:
【路透社佛罗里达州比斯坎湾九日电】尼克松经过休息以后今天招待报界，并谈到了他的竞选计划以及其他从中国直到打高尔夫球的种种问题。
他对记者说，他将会访问中国，‘“如果他们肯发给我签证的话。
我认为我们在今后八年内将看到同中国的对话。
在今后八年内中国问题一定得解决，不然它将成为悬在头上的剑。”
他对记者说，他将把他的竞选运动带到黑人聚居区之内。
“不要低估我。我是什么都不怕的。我将到白人居民区以及黑人居民区去。”

显示原版>>

Previous:宇都宫德马在访美返日后要求佐藤改变敌视我国的政策

Next:尼克松等为什么改变反华腔调？


切尔尼克说捷修可能按联邦体制分成两个党

出版日期:1968.08.14
         期次:3583
         版次:4
         栏目:\[第四版]
文章正文:
【美联社罗马十日电】捷总理切尔尼克在同意大利共产党机关报《团结报》记者谈话时说，目前的捷克共产党有可能为两个单独的党所代替，一个捷克共产党，一个斯洛伐克共产党。
他说，要反映出目前正在计划的国家的新结构，这样做是有必要的。这指的是把捷克共和国变成一个两个国家的联邦的计划，一个是捷克，一个是斯洛伐克。

显示原版>>

Previous:捷报等对普尔赫利克调职表示不满

Next:捷通社宣布它不再是官方机构说它是代表“整个社会利益”的


透露约翰逊正设法在最近去苏活动

出版日期:1968.08.14
         期次:3583
         版次:2
         栏目:\[第二版]
眉题:尼克松举行记者招待会叫嚷美停炸条件不变
文章正文:
【合众国际社圣安东尼奥十一日电】共和党总统候选人尼克松昨天透露，约翰逊总统一直在探讨“在从现在起到年底这一段时间中的某个时候”访问俄国的可能性。
尼克松在约翰逊的牧场同总统会晤后谈到了总统的计划。他们会谈了两小时十五分钟，谈到越南问题和世界上的其他事态发展。
尼克松说，约翰逊和他的高级对外政策助手表示，巴黎和谈未发生任何重大变化。
尼克松在离开以后在圣安东尼奥举行了一次记者招待会，政府官员们同时在牧场向另外一些记者介绍了情况。
在尼克松在圣安东尼奥透露了这件事以后，白宫新闻秘书克里斯琴在牧场说他“无可奉告”。
虽然尼克松昨天透露了这件事，他说他和约翰逊在会晤时没有谈这件事，他是在今年七月二十六日访问白宫时听说这件事的。
尼克松和他的竞选伙伴阿格纽在下午一时从圣安东尼奥乘直升飞机到达约翰逊牧场（他们是从迈阿密海滩乘飞机到圣安东尼奥的）。在同总统一道驱车在牧场进行短时间的参观以后，他们在下午一时二十五分开始同总统、腊斯克、中央情报局长赫尔姆斯和万斯举行了介绍情况的会议。
会议在下午三时许结束，尼克松和阿格纽立即回到圣安东尼奥。
访问俄国问题是在一个记者向尼克松问到传闻正在酝酿这样一次访问的消息时提到的。
在约翰逊—尼克松—阿格纽会议以后，克里斯琴发表声明如下：
“总统今天同前副总统尼克松和阿格纽州长会晤，就国际局势进行一般的讨论。他们谈到对外政策问题和对国家安全具有重要意义的特别局势。
“在总统首先说了一番话以后，中央情报局长赫尔姆斯向尼克松先生和阿格纽州长全面介绍了重大的事态发展，特别是关于捷克斯洛伐克、中东和越南的事态发展。万斯大使接着详尽地介绍了巴黎会谈情况，其中包括美国提出的关于会谈的建议以及对方的反应。
“国务卿腊斯克接着介绍了本半球、东亚、非洲和西欧的局势以及东西方关系。
“尼克松先生和阿格纽州长积极参加了讨论，提出了他们想到的问题。总统向他的客人们说，他希望在今后若干星期向候选人充分提供情况，他表示他、国务卿和赫尔姆斯先生始终愿意为此效劳。”
（在尼克松的记者招待会上）有人还向尼克松问到约翰逊不久下令完全停炸北越的可能性。他说约翰逊向他重申约翰逊先前公开说过的立场，即在敌人在南越使战争对等地降级以前，不会完全停炸。
尼克松说，他完全同意这种意见。他接着说，他反对纯粹“作为一种有诚意的表示”的任何停炸，如果共产党人不作出相应的反应的话。
尼克松说，在那种情况下，他还将觉得自己可以自由地放弃在和谈期间停止批评战争的做法，而批评政府。

显示原版>>

Previous:美机惊慌失措乱发射火箭毙伤侵越美军近六十人

Next:曼斯菲尔德经苏去巴黎活动


乌布利希到捷同杜布切克举行会谈

出版日期:1968.08.14
         期次:3583
         版次:4
         栏目:\[第四版]
副题:英美通讯社说乌布利希在捷受到冷遇
文章正文:
【路透社捷克斯洛伐克卡罗维发利十二日电】东德领导人乌布利希和东德共产党其他的高级官员今天乘飞机到达这里同捷克斯洛伐克领导人会谈两国之间今后的关系。
杜布切克亲自前往迎接他们。
当这位东德领导人到达这里时，在机场受到五百名群众的冷淡欢迎。
向杜布切克欢呼“万岁”的人群当东德人乘坐的飞机降落时突然沉默了。
当乌布利希走向出口的时候，人群保持了五分钟的沉默。当他乘上他的车时，人群突然高呼“杜布切克，杜布切克”。
警察采取了严格的安全措施。
【德新社布拉格十二日电】捷共中央负责国际关系的书记列纳尔特昨天说，最近的事态发展使得有必要同乌布利希会晤。
他说：“我们在德国问题上有很大的利害关系。”
他又说，东德是捷克斯洛伐克重要的经济伙伴。
【合众国际社卡罗维发利十三日电】乌布利希和以杜布切克为首的捷克斯洛伐克自由化政府举行的一天会谈昨晚结束。观察家称这次交换意见是“相当冷淡的”。
同铁托的受群众欢迎的访问不一样，乌布利希受到卡罗维发利人民相当冷淡的接待，因为他是作为这个国家改革运动的批评者而来的。
散会后，杜布切克立即走了出来，他再次受到等候着的数百人的狂热欢呼。形成对照的是，会后，乌布利希宁愿留在会场内，至少多呆了半个小时。显然，乌布利希对于再面临一群不友好的捷克斯洛伐克群众的前景并不感到愉快。乌布利希是在人群散了之后才离开会场的。
预料杜布切克将在十三日返回布拉格，为齐奥塞斯库的访问作好准备。
今天早上，捷克斯洛伐克和东德发表了会谈的联合公报，公报说，双方本着友好和同志式的精神，在“坦率”的气氛中进行了讨论。
公报说，“双方着重谈到，他们将继续采取反对西德复仇主义、军国主义和新纳粹主义活动的立场，并将全力支持民主势力”。
【合众国际社卡罗维发利十三日电】捷克斯洛伐克人士说，会谈开始后由杜布切克首先讲话，他概述了捷克斯洛伐克对外政策和它的新经济计划，还向东德人解释了将在九月初捷党非常代表大会上通过的新党章。新党章包括规定在选举中进行无记名投票。
据一位提供消息的捷克斯洛伐克人士说，杜布切克还对乌布利希说，“只有当我们的参加对我党有利的时候”，我们才会参加十一月莫斯科共产党最高级会议。
【美联社柏林十一日电】此间认为，乌布利希正谋求捷克斯洛伐克正式支持他最近进行的争取在世界上同西德居于平等地位的运动，他还要在预料捷克斯洛伐克将转向改善同西德波恩政府的关系之前把这种支持定下来。
乌布利希可能是在迅速地行动，以影响布拉格的经济政策和政治政策。据说布拉格正谋求东方和西方的贷款。

显示原版>>

Previous:法记者报道说：美国社会从未象现在这样动乱不稳

Next:捷报等对普尔赫利克调职表示不满


锡兰用三种语文出版：《无限忠于毛主席革命路线的好干部------门合》

出版日期:1968.08.14
         期次:3583
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】科伦坡六日消息：这里最近用僧加罗语、泰米尔语和英语出版《无限忠于毛主席革命路线的好干部——门合》一书，受到了锡兰人民的热烈欢迎。
这本书的封面上印着门合同志为保护阶级兄弟而扑向炸药的英雄形象。

显示原版>>

Previous:意大利《晚邮报》的文章承认：意共（马列）是不可忽视的力量

Next:宇都宫德马在访美返日后要求佐藤改变敌视我国的政策


伊拉克前参谋长安萨里恢复原职

出版日期:1968.08.14
         期次:3583
         版次:3
         栏目:\[第三版]
副题:伊“革命指挥委员会”表示将执行前年同库尔德族签订的协定
文章正文:
【本刊讯】伊拉克的易卜拉欣
·费萨尔·安萨里已恢复参谋长的职务。他在七月十七日政变的第一天被勒令退休。
这是伊拉克《共和国报》十一日刊登的消息中说的。消息说，副总理兼国防部长提克里蒂在陆军参谋长安萨里将军陪同下于昨天视察了塔吉军营。安萨里是非党分子。
提克里蒂在七月十七日政变之后立即被任命为陆军参谋长。
【法新社巴格达三日电】革命委员会指挥部的一项公报宣布，伊拉克新政权保证执行同库尔德在一九六六年六月签订的协定，以便结束国家北部各省中的战争。
巴格达电台今天广播的这项公报说，巴格达政府和库尔德领袖巴尔扎尼的代表签订的这项协定有十二点。
伊拉克政府和库尔德人在一九六六年六月签订的协定规定，除了正式承认库尔德的民族主义之外，还承认库尔德语是库尔德人占多数的那些省份的正式语言，库尔德人按照人口的比例担任国家的各种职务。他们将参加参谋部的分部，库尔德人将上巴格达大学读书。在库尔德人的省中，官员将是库尔德人。他们将出版报纸。宣布大赦。军队或警察的库尔德成员将回他们的部队，将成立一个专门的部来建设北方省。政府将尽一切力量给予寡妇、孤儿和残废者以补贴。
【法新社巴格达五日电】今天伊拉克新政府宣布对参加过反对伊拉克正规部队的军事敌对行动的所有库尔德族人实行大赦。由巴格达电台广播的革命指挥委员会的公告说，这次大赦“适用于所
公有在北部事件中的民事犯及军事犯。”这次大赦是为了实施一九六六年六月二十九日伊拉克政府和库尔德族人的代表签订的协议。委员会还无限制地赦免“所有逃走去参加叛乱的库尔德族军队的伊拉克武装部队（库族人）的成员。”这些逃兵被邀请携带他们的武器回到他们的部队，并将恢复原职。委员会宣布马上释放三百名政治犯。
【美联社巴格达四日电】库尔德人的机关报《博爱报》要求伊拉克的库尔德人根据他们的人口比例在内阁中占有席位。目前只有两个库尔德人部长。

显示原版>>

Previous:美帝加紧扶植他侬卖国集团

Next:法记者报道说：美国社会从未象现在这样动乱不稳


伊拉克总统贝克尔发表讲话支持巴勒斯坦解放运动，他说：武装斗争是收复阿拉伯领土的唯一的办法

出版日期:1968.08.14
         期次:3583
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎六日电】伊拉克国家元首贝克尔将军在《世界报》今天发表的单独对该报记者的谈话中说，巴勒斯坦解放运动将得到巴格达政府的不断增加的援助。
另一方面，他强调指出，伊拉克愿意同所有其他包括阿联在内的阿拉伯国家保持良好的关系。它将支持埃及人民的反对犹太复国主义的斗争。
贝克尔将军在指出不存在他的政府同美国恢复外交关系的问题之后，谈到了他的国家同法国的关系。
他说，“我们将尽一切努力来改善和巩固我们同法国人民和法国政府的关系”。他说，他特别感谢戴高乐将军在今年六月同以色列的冲突中给予伊拉克的支持。
【本刊讯】据伊拉克《共和国报》八日报道，贝克尔总统向阿拉伯记者发表谈话说：“我们认为一切形式的武装斗争是阿拉伯人夺回我们在巴勒斯坦被窃取的权利的唯一留下来的办法”。
贝克尔总统说，“伊拉克将集中它的全部物质上和道义上的潜力来实现这一目的。我们将争取把巴勒斯坦问题从官方范围内的问题变成阿拉伯群众的问题”。
他在谈到伊拉克的石油政策时说，“伊拉克奉行独立的民族石油政策，它建立在直接开采石油的工作之上”。
他又说，伊拉克将奉行独立于世界石油垄断组织的独立的国家石油政策，并将发展国家石油公司，使它能直接开采我们的石油资源。
贝克尔总统在提到北部问题时说，伊拉克政府决心“按照肯定我们的库尔德兄弟的民族愿望和维护国土的统一”的方式解决库尔德问题。
【本刊讯】巴格达八日消息：据此间报纸今天报道，贝克尔总统昨天把六月五日中东战争中的挫败归咎于“阿拉伯国家的四分五裂，以及那些在阿拉伯国家中当权的统治者和人物没有尽到自己的责任和没有采取必要的“预防措施”。
贝克尔是在总统府向来自某些省的代表团讲话的。
他说，伊拉克现政府将尽最大努力收复家园并使阿拉伯民族赢回它的尊严。
【本刊讯】伊拉克《共和国报》八日发表题为《同朋友们的不可动摇的关系》的社论，摘要如下：
根据革命的理论，重大问题是彼此不能分开的。一个国家的对内政策同对外政策和经济政策是分不开的。
因此，贝克尔总统对法国《世界报》的谈话是预料中的也是合乎逻辑的。（按：他在接见这家报纸记者时把苏联、中国和法国都作为伊拉克的最惠国。）
革命和革命者必须重视友好的人民对我们的事关命运的问题——巴勒斯坦问题所起的巨大积极作用以及他们对这个问题的态度。
苏联在联合国的政治活动中拒绝和谴责犹太复国主义的侵略，要求入侵者撤出占领的土地，在社会主义世界共产党的会议上或在我们的忠实的苏联朋友参加的国际会议上都优先历数对阿拉伯土地的侵略事件。
人民中国的态度也像苏联一样。
我们的中国朋友已表示随时准备派志愿人员同阿拉伯突击队并肩战斗，同阿拉伯朋友一起解放阿拉伯土地。
这种崇高的态度并不是出于某种外交政策，或出于一种暂时的政治考虑；它是全世界范围的争取自由和反对帝国主义及其基地的斗争的统一性的体现。

显示原版>>

Previous:曼斯菲尔德经苏去巴黎活动

Next:恩古瓦比讲话强调全国团结一致


伊政府任命库巴为国家石油公司董事长

出版日期:1968.08.14
         期次:3583
         版次:3
         栏目:\[第三版]
文章正文:
【路透社巴格达十一日电】这里的权威人士今天说，政府已决定任命伊拉克中央银行行长萨拉赫·库巴为国营的伊拉克国家石油公司的董事长，以代替阿迪卜·贾德尔。
贾德尔是在七月十七日政变之后被解除职务的，他的财产被没收。

显示原版>>

Previous:刚果（布）新闻部长在第二届文化周开幕式上谴责文化殖民化阻碍刚果文化发展

Next:美帝在泰国侵越空军基地发生爆炸损失严重


意大利《晚邮报》的文章承认：意共（马列）是不可忽视的力量

出版日期:1968.08.14
         期次:3583
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意《晚邮报》七月七日发表一篇文章说：
只是到今年春天，意大利人才知道，存在着一个“新左派”，它在进行“全面的否定”，它的一些革命的团体在活动，这些团体并不属于那些老党派，他们提出要完全推翻“现制度”，整个统治阶级，包括共产党人，都是这个制度的部分。
在新左派当中，在不断变动的团体、运动和政党当中，首先是“亲华派”。
这一派分为三个团体，其中最重要的一派团结在“意大利共产党（马列）”’周围。在组织方面，这个党已经越过了雏形阶段，每个重要城市都有它的支部，它已经有了一家机关报，并有一家出版社，进行文化方面的工作，它已经开始渗入到了工会当中。
六个月之前，它在政治上的份量还是微不足道的，现在却是不可忽视的了。

显示原版>>

Previous:承认美同中国打仗一定碰壁

Next:锡兰用三种语文出版：《无限忠于毛主席革命路线的好干部------门合》


宇都宫德马在访美返日后要求佐藤改变敌视我国的政策

出版日期:1968.08.14
         期次:3583
         版次:1
         栏目:\[头版]
文章正文:
【日本广播协会电台八日广播】自由民主党宇都宫德马于八日下午到官邸访问佐藤首相，要求日本改变对中国的政策，并且建议说，应该认真地研究同中国签订政府间贸易协定的问题。
宇都宫众议员于日前访问美国，以中国问题为中心同美国有实力的议员交换了意见。他就是以这次访美的结果为中心向佐藤首相提出建议的。
在会见时，宇都宫众议员说：美国最近开始回到越南政策的起点进行反省。这个反省是与美国对亚洲政策和对中国政策的反省相联系的，在总统选举中不管是谁当选，对中国政策都会改变。当考虑这种形势时，日本政府应该从独自的角度积极地处理对中国问题，已经到了需要在对中国政策上表示新行动的时候了。

显示原版>>

Previous:锡兰用三种语文出版：《无限忠于毛主席革命路线的好干部------门合》

Next:尼克松在反华问题上耍花腔


捷报发表捷修新党章草案

出版日期:1968.08.15
         期次:3584
         版次:4
         栏目:\[第四版]
副题:路透社说新党章是捷修「走向自由化的重大新步骤」
文章正文:
【法新社布拉格十日电】《红色权利报》今天向它的读者答应要公开讨论拟议中的对捷共党章的修改。
该报今天说，它将每周三次腾出一整版篇幅来刊登赞成或反对拟议中的对党章的每一个修改的论点。
《红色权利报》今天刊登的党章草案在两个重要问题上同现行的党章不同。
第一，它规定党内少数派有权“表示自己的立场并要求把他们的意见记录下来存案”。
第二，它规定建立一个由捷克族地区和斯洛伐克族地区组成的联邦国家，在这两个地区之上有一个由两民族组成的捷克斯洛伐克共产党。
【路透社布拉格十日电】捷克斯洛伐克共产党今天成为在党内选举中推行无记名投票制度的头一个东欧共产党。
这个建议是包含在七十条党章草案之中，这里认为党章草案是走向党的自由化的一个重大新步骤。
作为党报《红色权利报》的增刊发表的长达八页的党章还规定，党内少数派可以坚持自己的看法，甚至当他们的看法同多数人不同的时候。
党章草案反映出党领导人杜布切克及其在十一人主席团中的改革派支持者的自由化态度。
党章说，党领导人不应当在党内兼任高级职务，也不应当在政府和党内同时兼任高级职务。
它还规定任何党员有权在党的会议上或在报纸上批评党和党领导人。

显示原版>>

Previous:捷德发表会谈联合公报

Next:捷南会谈公报强调要全面发展关系


捷德发表会谈联合公报

出版日期:1968.08.15
         期次:3584
         版次:4
         栏目:\[第四版]
副题:路透社说公报花四小时才写成，公报掩盖了双方分歧，未透露任何实质内容
文章正文:
【路透社卡罗维发利十三日电】东德领导人乌布利希今天离开捷克斯洛伐克，他显然仍旧认为，布拉格的改革对他的国家和其它共产党国家是个威胁。
消息灵通的共产党人士昨晚说，在同杜布切克为首的捷代表团讨论了七小时后仍然没有消除乌布利希的疑虑。
布拉格电台报道，在正式会谈结束后两位领导人又举行了私人会谈。
一项公报——它在昨天深夜花了四小时才写成并在今天清早发表——几乎完全没有透露有关会谈实质的任何消息。
它掩盖了可靠共产党人士所说的在西德和意识形态问题上发生的重大分歧，它只是说：“详细讨论了欧洲情况。”
公报说，东德人和捷克斯洛伐克人已商定加深经济关系的措施。
但是，关于所讨论的其他方面的合作，公报只是说，两国之间这种“广泛的有成效的合作”给社会主义建设带来好处，而没有具体说明达成什么协议，如果没有任何协议的话。
双方完全支持今年十一月的莫斯科会议，届时世界各国共产党将被邀请参加一次世界最高级会议以制订共运总路线。
公报最后说，会谈是对互相谅解作出的重大贡献——这又一次婉转地暗示没有达成协议。
出席会议的一位共产党官员评论说：“我们可以说，同东德人的关系有稍微的改善，但只是稍微而已。”
【美联社卡罗维发利十三日电】乌布利希回国时几乎没有什么成就可以显示他同捷克斯洛伐克的自由化共产党领导举行的会谈，而只能说他受到冷遇。十二日会议之后发表的一项公报说，布拉格领导人欢迎他的政权关于争取西德的承认的新倡议。但是公报引人注目地没有说他们将给予支持。
据信，谋求对他的新行动的支持是乌布利希到这里来会谈的主要原因之一。会谈的确产生了一项措词笼统的关于加强捷克斯洛伐克和东德的合作的协议，但是几乎完全没有别的协议。
会谈结束后，这两个共产党领导仍然像以往一样在共产党应当自由化到什么程度这个问题上分歧很大。
公报说，会谈是本着“友好和同志式的精神并在坦率的气氛中”举行的。
从公报的语言来看，这意味着他们发生了争吵，大概是在共产党作用的问题上。
公报又说：“两个代表团互相介绍了它们两党在自己的国家内实行的政策，并就当前国际局势和国际共运的迫切问题交换了意见。”这表明各方提出了自己的看法，仅此而已。
乌布利希和他那一行人同杜布切克和布拉格其他领导人简短地握了手，随后立即乘车离开机场。又一次，“杜布切克万岁”的呼声响彻天空，而没有一声欢迎乌布利希的呼声。

显示原版>>

Previous:苏修军舰在地中海频繁活动

Next:捷报发表捷修新党章草案


捷南会谈公报强调要全面发展关系

出版日期:1968.08.15
         期次:3584
         版次:4
         栏目:\[第四版]
副题:斯沃博达说双方意见完全一致，并为两国合作提出了具体建议
文章正文:
【南通社布拉格十日电】南斯拉夫共产主义者联盟代表和捷克斯洛伐克共产党代表对于两党关系的顺利发展表示满意，并一致认为，这种关系将来也应当全面地发展。
这是在刚刚发表的关于两党代表团在布拉格举行会谈的公报中得出的结论。
公报说，南捷会谈是在友好和同志式的气氛中、本着互相谅解的精神举行的，双方就两国社会主义发展的当前问题交换了意见。在这个方面，还考虑了两党合作问题以及同国际共产主义和工人运动有关的当前问题。
公报强调说，两党十分重视在当代世界上发生的社会进程，在这种进程中，表现出越来越效忠于社会主义理想，越来越竭力加强进步力量。公报说，两党将对进一步加强这种积极性倾向作出积极的贡献，将作出努力促进一切革命的、进步的和民主的力量在反对帝国主义、争取和平、民族独立、进步和社会主义的斗争中最广泛的团结。
公报指出，双方就国际共产主义和工人运动的当前问题交换意见的时候强调需要进一步发展全面的双边合作。公报说，从无产阶级国际主义原则出发的平等、坦率和民主的关系有助于加强社会主义力量的行动一致。
公报强调说，南共联盟中央代表团访问捷克斯洛伐克和访问期间举行的会谈的结果对于进一步加强南共联盟和捷共的全面的同志式合作作出了重大贡献。
【南通社布拉格十二日电】捷克斯洛伐克总统斯沃博达说，捷南之间的会谈以双方意见完全一致而告终。
斯沃博达说，同以铁托为首的南斯拉夫共产主义者联盟代表团之间的会谈“是本着两党代表传统友谊和已经得到证实的完全一致的精神进行的”。我们的会谈证实，我们的南斯拉夫朋友完全谅解和支持我们的努力。他说，同时，这次访问还为发展我们国家之间的合作提出一些具体的建议。

显示原版>>

Previous:捷报发表捷修新党章草案

Next:南斯拉夫资本主义大泛滥


老挝解放军炸毁北汕附近一座铁桥

出版日期:1968.08.15
         期次:3584
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社万象五日电】军方官员今天透露，共产党巴特寮游击队炸断北汕附近十三号公路上的一座桥并摧毁两辆车。第五军区司令沙尼空说，游击队于二日晚上袭击这座位于北汕以北二十二英里的桥梁。
共产党人在一小时的战斗中，俘虏了守卫这座桥的一名卫兵，然后用梯恩梯炸药炸断这座长一百英尺的铁桥。同时，他们埋设了两枚地雷，炸毁一辆卡车。

显示原版>>

Previous:南勿里达人民革命烽火越烧越旺

Next:苏哈托召集军政头目开会策划镇压措施


毛主席语录

出版日期:1968.08.15
         期次:3584
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“想要阻挡潮流的机会主义者虽然几乎到处都有，潮流总是阻挡不住的，社会主义到处都在胜利地前进，把一切绊脚石抛在自己的后头。”

显示原版>>

Next:坦桑尼亚《民族主义者报》刊载姆索马的一封长信，畅谈亚非拉大好革命形势，他同时强调说：必须对修正主义展开尖锐的斗争


美英报纸报道：苏捷匈等大力向伊朗进行经济渗透

出版日期:1968.08.15
         期次:3584
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》七月九日刊载该报特派记者自德黑兰发回的一篇报道，标题是《签订工业协定，伊朗—苏联的贸易猛增》，摘要如下：
看来，苏联已下决心要弥补它同伊朗关系上没多大收益的那些年的损失。在最近几个月中，两国接连不断地一个又一个地签订协定。
在伊朗—苏联签订的许许多多合作协定中，最新的一项是上个月在伊朗签订的。根据这项协定，苏联提供大约五亿美元的贷款。
这笔款准备用在几项工程上，其中包括在伊斯法罕扩建苏联修建的钢厂，以及在那里修建一个价值一亿六千万美元的锌和铅的熔炼厂。
正如其他的苏联贷款一样，伊朗将以各种制成品和天然气还债，伊朗的天然气将从一九七一年开始输送。到一九八五年为止，预期将有价值九亿两千四百万美元的天然气和石油输送到苏联。
最近的商业协定是紧跟在一亿一千万美元贷款之后签订的，这笔贷款是为购买苏联军事装备提供的。
伊朗—苏联合作的其他方面有：勘探和增加开采在耶兹德附近的塔夫特、阿纳拉克的铅锌矿藏。
铁路系统的发展同伊朗第四个发展计划有联系。苏联人将帮助重建在苏联的城市朱尔法和伊朗西北角上的大不里士之间的铁路。他们还将帮助开辟从伊斯法罕到克尔曼的铁路线。这条铁路线除了促进伊朗东南部各省的经济之外，可能最终会把苏联和巴基斯坦联系起来。
除了在各个省会正在修建中的十一个粮仓以外，还要修建二十四个。总储藏量将达五十万吨。苏联人还答应修建六个每个储藏量为三千吨的冷藏库。
在石油的开采和生产方面的合作。苏联的开采人员现在正在里海的马赞德兰地区工作。
预期这两个邻邦之间的贸易在未来的十年内将增加百分之二百以上。苏联人已经要求伊朗政府全面地列出它希望从苏联进口的一切货物，以及它准备向俄国出口的货物的名单。
【本刊讯】英《泰晤士报》七月十八日刊登一篇报道，题为《东欧在伊朗的赌注》，摘要如下：
德黑兰最新的特征之一是，常常看到很多穿着不太时髦的外国妇女在这里的百货商店买东西。她们是东欧专家和技术人员的夫人，他们的政府向伊朗提供了总额为十一亿零五百万美元的贷款。
东方给予信贷最多的国家是苏联——七亿美元。其次是捷克斯洛伐克
——二亿一千五百万美元。罗马尼亚——一亿美元。南斯拉夫五千万美元。匈牙利——四千万美元。波兰——两千五百万美元。保加利亚——一千万美元。

显示原版>>

Previous:印和苏联东欧国家贸易剧增

Next:苏修向马来亚增购树胶


南斯拉夫资本主义大泛滥

出版日期:1968.08.15
         期次:3584
         版次:4
         栏目:\[第四版]
眉题:私人企业遍布城乡各地
文章正文:
【本刊讯】南《战斗报》六月二十九日报道说：
目前，每一个南斯拉夫人，从新生儿到最老的，应当有现金七万五千四百另五旧第纳尔。这是居民拥有的金钱总额除以居民人数得到的统计上的平均数。
现在可以完全肯定地说：我们的为数不多的、百分比不大的一批人拥有比平均数多几百倍的钱。出现了“亿万富翁”
近来，人们常常提出证据，证明南斯拉夫有不少的百万富翁，甚至有现金余额用超过一亿旧第纳尔的数字来表达的人。
对于极大多数人来说，对于靠着艰巨的努力和诚实的劳动在一年内勉强获取五十万至一百万旧第纳尔收入的人来说，这些数字像是天文数字。他们有点迷惑地问道：在这些和这样的社会经济条件下“节省”了五千万和一亿第纳尔的这些天才，这些头脑超人的人和例外的劳动者，都是些什么人？是否真有这样的人？
例子多得很，而且不是现在才找到的。私营企业旅馆到处都有
请看卡尔洛瓦茨的一条真实的消息。那里有一家大型的旧工厂，雇佣了好几百人，银行里的账目往往不预支付，那时候财务处里连应付最细小的日常需要的钱都没有。但是，工厂幸运的是，在它的附近有一个叫拉札的人开设了一家私人咖啡馆。当营业副经理、总经理或者工厂的某个职员需要出公差时，常常跑到路那边去，向拉札借钱。
在布拉奇岛的苏佩塔尔，今年夏天出现了两家新的现代化的旅馆。其中第一家是斯普利特的机械工程师尼古拉·德拉吉切维奇和尼古拉·佩尔科夫的财产，属于高级的甲等旅馆，有三十间房间和冬季游泳池。
在同一个地方，离这家旅馆不远，出现了第二家旅馆，是当地农民弗拉迪米尔·弗拉迪斯拉夫的财产。他的旅馆有五十个床位，据主人说，成本大约值八千万旧第纳尔。没有动用一个第纳尔的贷款或借债就盖起来了。私人拥有大量卡车
在精明的人借以迅速成为富翁的至少五十来种众所周知的方式中，占据荣誉地位的一种方式叫做卡车。我们没有核实，但是也没有理由怀疑在萨格勒布一次会议上提出的下面这个材料的准确性：在该市存在（或者存在过）拥有四十辆“克鲁普”牌卡车的人——在他家里还找到了一亿多旧第纳尔现金。在有些地区，“社会运输企业只是私人的补充”。
去年底南斯拉夫私人拥有二万二千辆卡车。然而，肯定的是，主人要少得多。在普洛切港去年的一次大型招标会上，除五、六家社会成分的企业外，还有一个私人参加竞争一笔很大的运输生意，并为他所抢去，因为他提出了最有利的条件。
南斯拉夫所有城市的住房危机早就成了成千名精明能干的人的有利可图的事。
据估计，仅在贝尔格莱德就有三万单身汉和家庭没有房子。谁也没有住在马路上，显然这三万人有时把自己较大一部分收入用作交给有房产权的幸运儿的房租。
诚然，法律规定谁都不得同时占有两幢房子，但是，肯定的是，稍微认真的调查就会表明，有不少南斯拉夫人享用几幢房子，当然，不是由于自己需要。有些人通过现有法律的可能性——别墅和度周末的洋房——而使这合法化了，另一些人不冒任何风险，因为谁也不向他们查核。
别墅和度周末的洋房近年来在我国的出现，可能比它以前整个历史上还要多。仅在布特瓦，近年来就盖了一百多座度周末的房子。其中有些房子有十来间，有二十多个床位。私商投机倒把无所不为
谁都确切地不知道，有多少“一批公民创办的企业”。据推测，目前在我们这里大约存在三百家这样的公司。据说，它们什么都干，但是几乎没有一个场合是干得诚实和好的。它们的寿命是短暂的，平均为三、四个月。
它们往往拿了钱，而事情并不完成。汽球破了，这一伙人也就散了，而向这样的公司投资或预先付了钱的人，再也不可能追回债款。
前些时候公布了一个令人难于理解的材料说，南斯拉夫每年偷税达二千亿旧第纳尔。后来，这个材料被推翻，认为不是官方的，但是谁都不怀疑，这个数字是十分可能的。
【本刊讯】南《政治报》六月二十四日报道：联邦财政秘书杨·斯莫累强调指出，由一批公民办的企业大多数对社会造成很大的危险，有害于经济改革的利益。
这样的企业在我国各个城市，甚至在小地方都有。然而，它们的经营迄今一直不受监督。五个公民在一家咖啡馆里商量好，作一个形式上的议事录，没有任何基金和流动基金，就去登记自己的商号，在某个有关经济法院给它取个响亮的字号。可是谁都不检验申请登记的申请书中所说的是否符合事实。
【本刊讯】南《战斗报》五月二十三日报道：
（鲁马地区的议员）契里奇说，鲁马一批公民创办的企业在农村开设了五十来家商店，办法是，富裕的农民提供场所和家俱，在商店里得到领班的位置，他的亲属在商店里工作。
据了解，公民们很少创办生产企业。他们首先感兴趣的是商业和经纪业，在贝尔格莱德创办了七十五家这样的企业，在萨格鲁布创办了七十家。
【本刊讯】南《政治报》六月二十五日报道：
大家知道，在尼什拥有私人卡车的有三百六十人。然而登记的只有二十五人。有些人一年的纯收入超过二千万旧第纳尔（折合一万六千多美元——本刊注）。据说，赚这么多钱“即使在战前也是不可能的”。在尼什有五十五个代理商行。“这是名副其实的迷宫。无奇不有，就是没有一点社会主义”。塞尔维亚有十万“个人劳动者”
塞尔维亚执行委员会成员波·武泽利奇提供了一些耐人寻味的材料。现在塞尔维亚约有十万从事个人劳动的人。在塞尔维亚非法开业的手工业者有一万人。不正当的发财致富的基础是私营部门和社会部门之间的联系。据武泽利奇说，这是完全没有监督的过程。

显示原版>>

Previous:捷南会谈公报强调要全面发展关系


南勿里达人民革命烽火越烧越旺

出版日期:1968.08.15
         期次:3584
         版次:2
         栏目:\[第二版]
文章正文:
印尼记者在一篇通讯中招认，印尼人民武装已在南勿里达建立了根据地，组织了地方游击队和城市游击队，神出鬼没地打击敌人
【本刊讯】印尼《希望之光报》七月二十四日在头版显著地位刊登该报记者约皮·拉苏特写的一篇南勿里达通讯，摘要如下：
“检查站”，从泗水载我到土隆阿贡的“自力更生”夜间长途汽车上的司机在汽车被停止时这样说。
乘客被叫下车。逐个地检查证件。
这个位于土隆阿贡市外几公里的（检查）站的印尼武装部队值勤人员的态度是好的。但是，在检查中有引起我注意的事情。我身旁的两个人形迹可疑。他们的贼眼向左右张望。可惜值勤人员没有注意。
当汽车重新开动后，这两个人互相会意地看了一下。然后宽慰地笑了起来。我怀疑，这可能就是所谓的共产党地方游击队。雅加达和泗水的消息闪过我的脑际。
雅加达一位政治家从东爪哇回来后讲述说，印尼共游击队已敢于伏击和袭击军事哨所。他甚至说，曾发生过这样一件事：印尼国民军的一个排消失得无影无踪。
在泗水，消息也令人心寒。玛琅的一个流动商人警告说，“如果珍惜自己的话，最好不要在夜间行走于土隆阿贡和勿里达之间。”他接着说，“很危险”，“会……嚓的一声”（他一面说一面做着砍头的动作）。
到了土隆阿贡之后，这些说法没有多大区别。次日，我通过电话从军支区获悉，严禁记者进入军事行动地区。说这是司令的训令。
这是错误的措施。因为掩盖真实情况。在南勿里达，人民还是认为，印尼共还是强有力的。
现在印尼共变为神出鬼没的老虎。
一位营长说，“印尼共逃亡者的生死存亡取决于人民”。例如一名前西利万吉师上尉吉普托哈迪，在被捕前，曾有消息说，他多次在同一个地点。虽然进行了多次追击，但是他和他的部队还是设法回到这个离农村不远的地方。他们按照毛泽东的经典理论，把游击队和人民比做鱼和水。谈到印尼共这条“鱼”赖以活动的南勿里达的“水”，我们必须重提一九六五年年底的故事。南勿里达地区是人口不稠密的贫瘠地区。当发生大批屠杀印尼共党员的事件时，这个地区也被波及了。一批共产党人或是被扣上共产党帽子的人被屠杀了。因此，如果社会上有一群人对被认为是屠杀者或与屠杀者“同一思潮”的人怀有仇恨情绪，那是毫不奇怪的。正是这种情况被印尼共利用了。因此，南勿里达的农村被变成“根据地”。
在历史上，这个地区是“罗宾汉”地区。政治暴动者或强盗和海盗通常都逃到这个地区。
这个地区的居民是落后的和受苦的。
因此，大本营设在南勿里达的、由穆尼尔、朱吉托、查迪·维里约苏布罗托、雷旺、苏里普托、苏卡特诺等领导人组成的新的印尼共中央委员会决定，唯一的道路是“建立解放军”。
他们建立了所谓“地方游击队”和“城市游击队”，都隶属于印尼人民解放游击队。他们在执行旨在推翻合法政府（被说成是苏哈托—纳苏蒂安军事独裁政权）的战略时，运用毛泽东的策略，即“农村包围城市，然后解放城市”。不久前发生了杀人、绑架、抢劫和袭击军火库的事件——如泗水和梭罗所发生的那样——是不奇怪的。
也就是在印尼武装部队内部工作的印尼共渗透者。比如担任审查小组组长的梭罗宪兵军官，他除了泄露军事机密之外，还用Ａ类（拘留犯）名单调换了ｃ类（拘留犯）名单。这样，很多Ｃ类拘留犯被杀，而所有Ａ类拘留犯被释放，如萨基尔曼工学士。

显示原版>>

Previous:印尼人民武装加紧训练和发动群众

Next:老挝解放军炸毁北汕附近一座铁桥


谴责美苏紧密勾结破坏世界人民革命斗争

出版日期:1968.08.15
         期次:3584
         版次:3
         栏目:\[第三版]
眉题:坦桑《民族主义者报》就欧洲人民运动发表文章揭露法修背叛革命
副题:指出世界人民反压迫反奴役的斗争必将获得成功，这个历史法则不以美苏愿望为转移
文章正文:
【本刊讯】坦桑尼亚《民族主义者报》七月二十六日以《欧洲的混乱局势》为题刊登一篇评论，摘要如下：
欧洲最近几周发生的事情在全世界的“左翼”人士中造成了如此的混乱，以致值得我们来反复考虑一下到底发生了什么事情。
首先爆发的是欧洲的学生运动，它是按照中国文化革命中中国学生的那种方式进行的。后来，在法国，局势突然发生了变化。法国的青年工人加入了学生的行列，结果使得法国政府处于几乎完全瘫痪的状况。
然后，法国共产党及其领导下的工会组织便插手这个运动，不过不是为了把这场暴动引向其合乎逻辑的结果，而是为了维持现状。事实上，这个党反对这次暴动的组织者要比反对法国统治阶级还要激烈。
法国共产党（它附和莫斯科《真理报》把这次暴动说成是“骚乱”）把年青的领导人称为无政府主义者、托洛茨基分子、暴徒等等。戴高乐找到了法国共产党这样一个十分可靠的盟友，他们一起谴责“极左”的组织，并指责后者为了自己的目的而破坏法律和秩序。
事态的发展并没有证实法国共产党的论点，即这次暴动完全是右派的一个阴谋。
其次，甚至连共产党也知道，在陆军和警察内部存在着严重的矛盾。其中许多人是同情这次暴动的。那么为什么法国共产党在五月二十九日这个关键的日子里未能像人们所期望的那样采取决定性的行动呢？
是否可以得出这样的结论：法国共产党已经不再是法国工人阶级的革命的先锋队了呢？
如果法国突然走向社会主义，意大利第二天就会走向社会主义，西班牙和葡萄牙也将紧紧跟上去。这将使欧洲整个力量对比变为对社会主义有利。
美国会对欧洲资本主义的上层建筑崩溃——它的链锁反应将扩大到非洲和亚洲——袖手旁观吗？毫无疑问，美国人会进行干涉。在这种情况下，我们今天所了解的苏联在其全部外交政策以同美国和解为基础的时候，是否打算同美国人对抗呢？
《真理》报对这次骚乱的态度反映了苏联的思想，《真理报》的态度完全是消极的。
还有一九六二年的臭名昭著的“古巴危机”。所有这些都被说成是雅尔塔协议的反映。
目前苏联军队在捷克斯洛伐克边境的演习和美国在这个问题上的明显缄默（让一个英国外交大臣发出一个温和警告，警告外国不要干涉捷克内政！）似乎同雅尔塔协议的精神是一致的。
总之，我们所看到的是这样一出戏：两大国共谋维持世界力量平衡的现状，而不管意识形态如何。华盛顿和莫斯科之间的“热线”前几个月一定很忙！卡尔·马克思和列宁在他们的坟墓里一定不能安眠，因为他们所想到的社会主义革命眼看着被正是历史赋予把它进行下去的使命的那个国家所挫败。
我们的命运是不是被这两个大国的战略愿望所葬送？世界人民是不是将被剥夺成功地抵抗压迫的权利，如果这种抵抗的含义将破坏一致同意的力量平衡的话？没有中国出现，也许这将是可能的。
这就是为什么美国和俄国把中国看做是他们的共同敌人，并怀疑任何同中国友好的国家。不管这两个大国为我们设计了怎样的前途，事实仍然是：那里有压迫，那里就有反抗。毕竟是人民将获得成功，而不是几个大国。这是历史的法则，是不以大国的愿望和兴趣为转移的。尽管有“热线”，我们人民将取得胜利。

显示原版>>

Previous:印度那加民族武装成功地袭击印军并夺取了武器装备

Next:香港《南华早报》就苏修代表团去菲活动发表评论认为：苏修正加紧同东南亚反动国家的勾结


声称承认中国不意味着同蒋帮断绝关系

出版日期:1968.08.15
         期次:3584
         版次:1
         栏目:\[头版]
眉题:加拿大外长答复一些反动华侨的要求
文章正文:
【合众国际社渥太华十三日电】加拿大华侨领袖们昨天要求政府改变它的谋求承认共产党中国的政策，他们警告说，这种政策将导致共产党代理人“涌入”加拿大。
华侨社团全国代表大会在给特鲁多总理的一封长信中说，加拿大的政策“有损于和平事业”，并意味着“抛弃（在台湾的）中国政府”。
代总理夏普外长有礼貌地接见了二十一人代表团，但是对他们说，政府只是决心奉行一种同共产党中国人“相互承认”的政策。
夏普说，他认为代理人“有可能”以共产党中国大使馆为中心进行活动，但是他表示对这一点并不感到担心。
夏普诚恳地接受了这份请愿书，保证把它提请特鲁多加以注意，但是他重申政府已决心谋求互派大使。他说：“我们知道其中包含一些危险。我们的目的同贸易没有关系……只是要同那个数目庞大的人民和世界其余地区保持联系。”
“如果我们通过台湾打交道，我们是没有办法同这些人民接触的。”
夏普向领导人保证：“福摩萨是我们非常重视的”，并且希望承认中国不会意味着同台湾政府断绝关系。
夏普后来对记者们说，还没有同大陆政府接触，他不愿预测谈判何时开始，或者谈判是否会开始。他说：“我们不知道他们对此有什么想法。”

显示原版>>

Previous:坦桑尼亚《民族主义者报》刊载姆索马的一封长信，畅谈亚非拉大好革命形势，他同时强调说：必须对修正主义展开尖锐的斗争

Next:英报就霍普森离京事对我进行攻击


苏哈托召集军政头目开会策划镇压措施

出版日期:1968.08.15
         期次:3584
         版次:2
         栏目:\[第二版]
眉题:印尼人民武装斗争发展引起反动派极大恐慌
文章正文:
【美联社雅加达十二日电】（陆军司令）庞加贝安在苏哈托总统主持的内阁会议上报告了印尼的安全局势。
尽管陆军取得成绩，庞加贝安还提醒内阁说，共产党的地下活动和其他颠覆集团仍然是对印尼国家安全的严重威胁。
【南通社雅加达十二日电】印尼内阁今天在这里举行会议。所有的武装部队司令都参加了会议。会议由苏哈托主持。对这个国家的形势进行了分析，采取了确保安全和秩序的措施。
在今天军区司令和内阁举行会议前，各军区举行了会议，研究了对非法的印尼共采取相互配合的军事行动的措施。据宣布，军区司令将在八月十九日在这里同苏哈托将军再次举行会议以便通过新的行动计划。
还据宣布，在北苏门答腊发现非法的印尼共军训中心。
【合众国际社雅加达九日电】据星期五（九日）的消息报道，已经首次使用印尼空军的轰炸机来轰炸东爪哇南部勿里达地区的共产党隐藏处。
雅加达晚报《建国五项原则之火报》说，这些轰炸把共产党人赶出了他们的越共式地道。
这则报道说，在“三叉戟”行动中，在勿里达东南十公里的勒多约及其周围地区驻扎了九个机动营。这一行动是为了在共产党叛乱分子的传统的根据地内肃清这些叛乱分子。

显示原版>>

Previous:老挝解放军炸毁北汕附近一座铁桥

Next:泰反动派无法阻止人民武装袭击\乞灵于美国警犬来守卫美军基地


苏修代表团结束在叙活动回国

出版日期:1968.08.15
         期次:3584
         版次:3
         栏目:\[第三版]
文章正文:
【路透社大马士革四日电】应阿拉伯复兴社会党邀请访问叙利亚的苏共代表团，结束了为期十一天的访问后，于今天离开这里启程回国。
代表团肉苏共中央委员西佐夫率领。
代表团和阿拉伯复兴社会党的领导人以及其他叙利亚的官员进行了会谈。

显示原版>>

Previous:苏修头目与纳塞尔会晤

Next:印和苏联东欧国家贸易剧增


苏修军舰在地中海频繁活动

出版日期:1968.08.15
         期次:3584
         版次:3
         栏目:\[第三版]
副题:土耳其外交部公布，苏修去年驶入该海军舰达一百六十七艘
文章正文:
【本刊讯】美《基督教科学箴言报》五月二十七日刊登一则报道，标题是《苏联海军力量的加强使土耳其人感到不安》，摘要如下：
苏联加强在地中海的海军力量正在土耳其官方人士中引起不安。
但是土耳其政府不打算改变目前有关外国船只通过连接地中海和黑海的土耳其海峡的条例。
土耳其外交部公布了一九六七年通过博斯普鲁斯海峡和达达尼尔海峡的苏联军舰的创纪录的数名如下：
——驶入地中海的苏联军舰的总数为一百六十七艘，其中的一百零七艘，即大约三分之二是在阿拉伯—以色列战争后通过这些海峡的。
——从地中海返回其黑海基地的苏联军舰的只数为六十二艘。
——驶入地中海的布雷舰艇为五十一艘，其中的三十艘已返回它们在黑海的基地。
——前往地中海的苏联鱼雷快艇为二十一艘，其中一艘也没有返回黑海。
——在驶入地中海的其他苏联舰队中有十一艘驱逐舰、三艘巡洋舰、九艘扫雷舰、两艘潜水艇以及各种供应舰和辅助舰只。
一九六七年往返通过这些海峡的苏联商船的数目和吨位也有很大的增加。总吨位为五千九百万吨的外国船只路过这些海峡，而苏联的船只占第一位，达两千六百万吨。
这些数字是包括在外交部向一九三六年蒙特娄公约所有签字国提交的年度报告中的。
由于苏联海军力量在地中海不断加强而感到不安的土耳其人说，俄国人想绕过土耳其把手伸到东南欧和中东的梦想已经实现。

显示原版>>

Previous:苏修向马来亚增购树胶

Next:捷德发表会谈联合公报


苏修头目与纳塞尔会晤

出版日期:1968.08.15
         期次:3584
         版次:3
         栏目:\[第三版]
文章正文:
【法新社莫斯科十二日电】据说波德戈尔内和勃列日涅夫到格鲁吉亚库塔伊斯附近的矿泉所在地拜访了埃及总统纳赛尔。纳赛尔正在那里作三周的治疗。
据悉，波德戈尔内和勃列日涅夫正在索契度每年一次的假日，索契距离库塔伊斯大约有二百公里。

显示原版>>

Previous:印尼战舰百分之九十是苏修提供的

Next:苏修代表团结束在叙活动回国


苏修向马来亚增购树胶

出版日期:1968.08.15
         期次:3584
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据新加坡报纸报道，最近从苏联活动返回吉隆坡的“马来西亚”树胶交易所主席颜德尧对报界说，苏修已逐渐增加向“马来西亚”直接订购树胶。

显示原版>>

Previous:美英报纸报道：苏捷匈等大力向伊朗进行经济渗透

Next:苏修军舰在地中海频繁活动


泰反动派无法阻止人民武装袭击\乞灵于美国警犬来守卫美军基地

出版日期:1968.08.15
         期次:3584
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷六日电】泰国警察总监巴色昨天在这里号召各省的警察指挥官绝对不要放松对这个国家的共产党恐怖分子和破坏分子的警惕性。
他在警察讨论会上讲话时说，在越南实现和平之后，泰国可能是共产党人的下一个目标。他又说，起初没有想到镇压恐怖分子的活动会象后来那样激烈。他要求警察在镇压恐怖分子的工作方面要承担超出正常职责以外的责任。他警告说，共产党人可能冒充老百姓，他们可能袭击具有战略意义的军事目标。他指出，如果警察在这方面失职的话，将遭到不可估量的破坏。
【美联社曼谷七日电】泰国副国防部长他威今天说，美国将供应泰国六百条狗，用于守卫六个主要基地，美国空军在那些基地上拥有一些设施。
他威对记者说，第一批两百条狗不久将运抵这里。
他说，这些狗还将受训，以便袭击和追踪共产党恐怖分子。
他威是在回答下述问题时说这番话的，即在共产党第一次袭击在乌隆的美国空军基地之后，正在采取什么措施以保卫空军基地和政府的设施。
他对记者说，泰美官员已经协调了保卫这个国家不受内外进攻的计划。
【本刊讯】据泰国报纸六日透露，泰国中部巴蜀府府尹巴若最近惊呼，这个府的圭武里县人民武装仍然频繁地进行活动，严惩贪官污吏，深受群众欢迎。
他还忧心忡忡地透露，毗邻巴蜀府的佛丕、叻丕、素攀、北碧等府的人民武装也十分活跃，使他侬反动集团非常不安。

显示原版>>

Previous:苏哈托召集军政头目开会策划镇压措施

Next:印度那加民族武装成功地袭击印军并夺取了武器装备


坦桑尼亚《民族主义者报》刊载姆索马的一封长信，畅谈亚非拉大好革命形势，他同时强调说：必须对修正主义展开尖锐的斗争

出版日期:1968.08.15
         期次:3584
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】坦桑尼亚《民族主义者报》七月二十九日以《国际阶级斗争》为题，刊登达累斯萨拉姆大学学院的萨利姆·姆索马给该报编者的一封信，摘要如下：
我占用贵报的篇幅来谈谈我对“亚洲、非洲和拉丁美洲的大好革命形势”的看法。
十年前，毛泽东主席对国际形势作了著名的分析。他说，“世界的风向变了”。“现在不是西风压倒东风，而是东风压倒西风”。
这就是过去十年国际阶级斗争的形势。现在，国际阶级斗争的形势更是如此。当前世界形势的主要方面是：社会主义思想得到了广泛传播；进步力量已迅速增长；亚洲、非洲和拉丁美洲的民族解放运动蓬勃发展；世界人民反帝浪潮高涨。
这就是在东风压倒西风的总的形势下，世界人民革命运动深入发展的情况。
越南人民及其武装部队所赢得的辉煌的和全面的胜利具有极其重要的意义，这对于在非洲和拉丁美洲其它战线上同敌人作战的其他人民也是一个巨大的鼓舞。在抗美救国战争中，不屈不挠的越南人民充分显示了人民战争的力量并树立了一个光辉的榜样。
美帝国主义不仅陷在越南，遭到惨重打击，而且美帝国主义现在已陷入世界人民的重重包围之中。在非洲南部，解放斗争已达到新的阶段，法西斯和葡萄牙殖民主义者在非洲民族主义力量的不可抵挡的洪流面前已陷入绝境并节节败退。
在中东，巴勒斯坦人民在被占领的地区加强了他们的游击活动，从而使美帝国主义的工具、阿拉伯人民的死敌以色列感到恐慌。在拉丁美洲，人民的武装力量取得了更大的胜利。
因此，目前世界政治舞台上充满着复杂的矛盾和斗争。各种政治力量都在经历着大动荡和大改组。这是社会主义力量和资本主义势力——后者现在完全处于防御地位——之间的国际阶级斗争尖锐化的一种表现。
社会主义终究要代替资本主义制度，这是一个不以人们的意志或者人们要进行拖延的企图为转移的历史发展的必然结果。任何人，不管他是多么向往资本主义，都不可能使历史车轮后退退。
当然，有主流，也就会有逆流。世界的事态发展绝不是一帆风顺的，会出现曲折和挫折。
克里姆林宫的红星已经完全失去了它的光辉。修正主义的三人领导自篡夺了国家政权以来已走上一条与社会主义国家不相称的道路。
他们在国内已在很大程度上复辟了资本主义。例如在工厂和其它企业中目前正鼓励“从利润出发”的概念。苏联的农业已被推上自由耕种和自由竞争的资本主义道路。
结果是，国营农场和集体农庄名誉扫地，变成资本主义农业企业。富农经济已代替了社会主义计划经济，而社会主义计划经济现在只徒具空名了。在对外政策方面，修正主义者扮演了投降帝国主义和出卖世界人民利益的可鄙角色。他们成了以我为中心者，一心一意谋求同美帝国主义的和解。
最近，俄国人已同英国勾结起来发动了对比夫拉人民的不宣而战的战争。英美参与尼日利亚战争是可以理解的，这纯粹是新殖民主义的冒险。但是，俄国去干什么！一个社会主义国家同英帝国主义合作，对一个新兴的非洲国家比夫拉发动战争，这是最令人莫名其妙的事。
修正主义者一直在宣扬“和平过渡”和“议会道路”，意思是，世界上被压迫的人民可以在议会中获得多数票，这就等于夺取国家政权和粉碎资产阶级国家机器。
这就是他们对“和平过渡”的幻想。但问题是，在资产阶级专政的条件下，根据资产阶级的选举法，人民怎么能在议会中获得稳定多数？无数历史事实证明，反动阶级永远不会自动放弃政权。
这里值得指出的是，正是修正主义标榜的这种“和平过渡和和平共处”给印度尼西亚共产党造成了严重的损失，给印度尼西亚人民的革命造成了巨大的损失。
苏联把大量武器和其他战争物资交给反动的印度国大党政府。最近，一百架苏联ＳＵ—７式超音速战斗轰炸机运到了印度，以便用来对付它的邻国。现在，苏联人已经成为向印度提供军事“援助”最多的国家。
修正主义者代替帝国主义者诽谤中国的无产阶级文化大革命。他们故意歪曲整个问题，散布关于文化革命是中国“官场”争权夺利的斗争的谎言和其他许多无稽之谈。
修正主义者应当知道，这场革命主要是针对那样一些党的负责人的，他们由于自己的地位已经蜕化变质，忘记了他们为社会主义革命服务的责任。这场革命是针对利用自己在党内的地位发财致富从而恢复资本主义的那些人的。
这次革命是针对中国的修正主义从而防止他们篡夺政权——就像苏联发生的悲剧一样——的。
最近这些叛徒又勾结美帝国主义制造了所谓的“防止核扩散条约”。根据这个条约，无核国家发展核武器进行自卫的权利完全被剥夺了。坦桑尼亚反对这个条约就是因为这个条约是一个不平等条约，其目的是保持他们的核垄断和核讹诈，把其它国家变成他们的“保护国”。
这个条约是美帝国主义和苏联修正主义的大国沙文主义的明确表现。
所有上述事实都证明了现代修正主义者作为帝国主义的帮凶所起的背叛作用。但是这些事实也说明，为了反对帝国主义，全世界人民同样也必须对修正主义展开尖锐的和持续不断的斗争。
整个说来，人们今天可以高兴地指出，世界人民的革命运动的形势是非常令人鼓舞的。尽管有挫折，但是人民将战胜一切障碍，把一切帝国主义者、修正主义者和反动派铲除掉！

显示原版>>

Previous:毛主席语录

Next:声称承认中国不意味着同蒋帮断绝关系


香港《南华早报》就苏修代表团去菲活动发表评论认为：苏修正加紧同东南亚反动国家的勾结

出版日期:1968.08.15
         期次:3584
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《南华早报》九日就苏修代表团访问菲律宾发表评论，认为苏修正以贸易为饵，设法勾结东南亚各反动政府，以扩大它在亚洲的影响。评论说：“苏联的一个文化代表团目前正在一向反共的菲律宾进行破天荒第一次访问，而且受到菲总统马科斯的空前欢迎。这反映了苏联新亚洲政策的成功。东欧国家也在推行类似的政策。苏联已和马来西亚及其他东南亚国家建立正式联系。显然，这是以贸易为饵，才使得苏联和亚洲国家的关系发展到这种地步。菲律宾当然也不想被排挤在外。马科斯而且说，他希望不久就能对苏联的三次建议作出反应，和莫斯科建立贸易和外交关系。印尼前政权和马来西亚对抗的结束，使克里姆林宫感觉松了一口气。从那时起，苏联的政策，就是不鼓励亚洲非洲不发达国家的共产党走向漫无目标的极端主义，以防他们倾向北京。”评论最后说：“莫斯科显然明白，目前它不能希望通过亚洲当地共产党来做一番大事，因为苏联对大部分亚洲共产党已失去了控制力量。为了扩大苏联在亚洲的影响，它正在设法改进和这个区的政府的关系，希望能对他们施加经济压力，最后甚至施加政治压力。”

显示原版>>

Previous:谴责美苏紧密勾结破坏世界人民革命斗争

Next:印尼战舰百分之九十是苏修提供的


香港反动报纸大肆宣传霍普森获准离境消息

出版日期:1968.08.15
         期次:3584
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港反动报纸十三日普遍以显著地位刊登外电报道英驻北京代办霍普森获准离境的消息。
英文《南华早报》以一版头条位置综合了路透社和法新社从伦敦发出的消息，标题是《霍普森爵士终于得到北京发给的离境签证》。港英当局“政治顾问”十二日晚上也向这家报纸透露，霍普森将于十四日抵港转道回英国。
《天天日报》的头条五栏标题：《中共为报复香港所实施的政策》《对霍氏离境申请曾拖延批准》。

显示原版>>

Previous:英报就霍普森离京事对我进行攻击

Next:印尼人民武装加紧训练和发动群众


印度那加民族武装成功地袭击印军并夺取了武器装备

出版日期:1968.08.15
         期次:3584
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《时代》周刊九日刊登了一篇题为《印度：那加的威胁》的文章，摘要如下：
在科希马附近发生的最近一次较大的冲突中，那加人打死了二十四名印度正规军。一旦其余的叛乱分子回来以后，预料将有新的战斗。上星期有一小批配备自动武器的叛乱分子，侵入一个靠近缅甸边界的村庄，从当地志愿防卫队手中夺取了步枪和弹药，然后撤退了。印度有一师部队已被牵制在那加地区，如果麻烦加剧的话，印度军队在对付叛乱分子时不想受停火的妨碍。可能需要更多的军队，因为据说有些那加人已长途跋涉去越南就地观察那里的游击队如何折磨美国部队。
印度估计地下叛乱军队的人数是六千到八千，散布在那加的丛林和山区。那加叛乱分子的名义领袖是一个名叫费佐的教师，他在一九四七年组织了一次独立运动，于一九六一年去伦敦。他现在代表自封的“那加联邦政府”在英国继续进行斗争。这个“政府”声称它代表着这个六千二百三十六平方英里面积的邦里的十六个那加部族。

显示原版>>

Previous:泰反动派无法阻止人民武装袭击\乞灵于美国警犬来守卫美军基地

Next:谴责美苏紧密勾结破坏世界人民革命斗争


印和苏联东欧国家贸易剧增

出版日期:1968.08.15
         期次:3584
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里七日电】过去十年中，印度同苏联和东欧国家的贸易有了急剧的增加。这是因为印度同这些国家签订了「以卢比支付的贸易协定」。
卢比支付贸易协定签订前，印度同东欧国家和苏联的贸易额仅为五千万卢比，一九六七年增加到四十四亿卢比。
在这十年中，这些国家给印度的一百四十亿卢比贷款，除了达到了帮助印度建立重工业这个更明显的目标外，也在扩大贸易方面起了作用。这些贷款将以商品实物来偿还。

显示原版>>

Previous:苏修代表团结束在叙活动回国

Next:美英报纸报道：苏捷匈等大力向伊朗进行经济渗透


印尼人民武装加紧训练和发动群众

出版日期:1968.08.15
         期次:3584
         版次:2
         栏目:\[第二版]
副题:印尼反动军事头目惊呼人民武装已在东爪哇成功地控制了若干地区
文章正文:
【安塔拉泗水十二日电】东爪哇军区司令雅辛少将宣布说，东爪哇地区的印尼共残余分子自今年一月以来展开更有效的地下活动，试图重新掌权，同时他们成功地把一些地区变为对他们的干部进行军事训练活动的根据地。
雅辛将军在九日的一次记者招待会上透露，只有在马吉朗军分区司令前中校普拉托莫被捕之后才证实在拉伍山、肯登山、赛梅鲁山、克卢特山、麦拉比山、彭任山和维利斯山等地区的骚乱是由共产党分子造成的，而不仅仅是武装匪徒造成的。
另外，据从梭罗的消息报道，印尼共组织了所谓“人民防御学校”。
这位军区司令说，上述学校的课程有攻击战术、各种武器的使用、越共现在采用的特别战术、挖掘地下隐蔽所等等。这位军区司令还说，在这所学校里受到训练的不仅仅是男青年，也还有女青年。
【法新社万隆十二日电】西爪哇军区司令达索诺少将说，印尼共产党人不断地在改变他们的策略，企图东山再起，但是陆军决心挫败这些阴谋。
他简单地谈到最近东爪哇发生的一系列冲突时说，“但是，我的同事和我自己将不会小看它们的重要意义，我们将不断保持警戒。”
这位将军说东爪哇的形势“仍旧是严重的”。
【美联社雅加达十二日电】安塔拉通讯社报道说，雅辛九日在泗水总部对记者说，地下共产党人今年一月发动“有效的”攻势以图重新掌权。
雅辛承认，共产党人在东爪哇巩固和重新组织了队伍，因为当局在一月前“不了解”地下运动。
他说，地下共产党人成功地在东爪哇接管若干地区。他们在那里建立了基地。
与此同时，安塔拉通讯社报道，在本月早些时候，军队在中爪哇克拉登附近发现另一个训练基地。在那里青年男女接受武器训练、越共式战术和挖地道的训练。
【美联社雅加达十二日电】全苏门答腊防御区区际联络司令库斯诺·乌托莫在上周末警告说，已被取缔的印尼共计划利用新加坡以南的廖岛为联络苏门答腊、加里曼丹以及马来西亚和新加坡的地下活动的基地。
安塔拉援引这位将军的话说，共产党仍在挑拨武装部队和文官的关系，在苏门答腊制造混乱。
【法新社雅加达十一日电】安塔拉说，在克拉登地区发现有共产党的地道。克拉登地区是一九六五年共产党未遂政变前共产党的重要据点。这个地方是在上述未遂政变后发生激烈的报复行动的地点之一。
【本刊讯】印尼《希望之光报》七月三十日消息：中央审查小组执行军官塔希尔宪兵上校证实说，进行武装的人民斗争的核心干部的供给是来自仍然能被影响的农民。
【法新社雅加达六日电】这里的消息可靠人士今天对法新社记者说，本周，在东爪哇玛琅发现了煽动士兵们拿起武器反对苏哈托总统和临时人协主席纳苏蒂安上将的非法传单。
这位人士说，在凌晨散发的这些传单说，东爪哇勿里达和玛琅南部的人民正在造上述两个将领的统治的反，因为这两个人没有为人民的利益服务。
【本刊讯】印尼《希望之光报》七月十八日消息：第八军区司令雅辛少将七月十六日上午说，印尼共把东爪哇变为它的根据地，因为印尼共知道，东爪哇是旧秩序的堡垒。
谈到南勿里达，第八军区司令说，这个地区已成为印尼共的主要根据地。
【本刊讯】印尼《战斗报》七月二十九日消息：印尼共人物在勿里达地区进行政治游击战，其手法非常精细。他们建造了地道，用以隐藏而不被公众所知道。这些地道是模仿越共在游击战争中所建造的地道，而且隐蔽得非常好。因此，很多人看见他们逃跑，但是突然神秘地消失了。

显示原版>>

Previous:香港反动报纸大肆宣传霍普森获准离境消息

Next:南勿里达人民革命烽火越烧越旺


印尼战舰百分之九十是苏修提供的

出版日期:1968.08.15
         期次:3584
         版次:3
         栏目:\[第三版]
眉题:苏修加紧扶植印尼反动派
文章正文:
【法新社雅加达七日电】穆尔亚迪海军上将今天在这里对记者说，印尼继续雇用苏联专家来维持它的海军，印尼海军有百分之九十是使用苏联制造的战舰。穆尔亚迪上将说，苏联并不是没有实行他去年在莫斯科缔结的关于购买零件的协定。这位上将说，但是印尼的战舰不再送往苏联检修，因为印尼有了足够的技术人员和一个浮船坞。
穆尔亚迪上将又说，由于缺少资金，印尼海军不再派官员去苏联训练。

显示原版>>

Previous:香港《南华早报》就苏修代表团去菲活动发表评论认为：苏修正加紧同东南亚反动国家的勾结

Next:苏修头目与纳塞尔会晤


英报就霍普森离京事对我进行攻击

出版日期:1968.08.15
         期次:3584
         版次:1
         栏目:\[头版]
副题:《每日电讯报》叫嚷英应对我保持“压力”
文章正文:
【本刊讯】英《泰晤士报》十三日登载一篇社论，题为《那些被扣留下的人》，摘要如下：
给霍普森出境签证一事不值得向中国人庆贺。他们的行径离外交礼节的起码标准仍然相去很远。也不能以对他们自己驻伦敦的外交人员受到任何限制为借口，因为最后的限制已在四月间取消了。至于恶意，这在不按照外交礼仪提供的已经遭到破坏的安全方面，是十分明显的了，特别是在继续扣留路透社记者格雷的问题上。
显然，英国方面采取任何报复行动对格雷或英国其他任何人都是没有好处的。那是中国人总是会取胜的一种角逐方式。然而尽管如此，使人愤怒的是这种不正当的行动竟然继续下去而没有任何容易的补救办法。有些人曾认为，唯一明智的办法是完全断绝同中国的外交关系。提出这种主张好像认为贸易不会成问题。中国人一直在同西德、意大利以及其他在意识形态上格格不入的国家欣然进行贸易，其中没有任何一个国家已承认这个人民共和国。
已经发给英国使团的某些成员、以及现在发给霍普森的出境签证，提供了改善关系的希望。因此，对各种意见进行权衡的结果，仍然倾向于在实际上日子不好过的情况下，继续保持表面的关系。可是，如果目前的不肯定状况继续下去的话，如果格雷先生仍被扣留的话，那么香港政府和伦敦的决策人之间就必须有程度更大得多的协调——外交部和英联邦关系部最后合并以后就应该出现这种协调。
【本刊讯】英《每日电讯报》十三日发表社论，题为《北京的俘虏》，摘要如下：
必须要在一个更长得多的时期里有更多得多的证据才能使人产生初步的希望，认为共产党中国有意回到甚至是最低限度的国际行为礼节。
毫不奇怪，霍普森不会再去中国。现在不知道外交部是否打算派人接替他。虽然截至目前为止，已获允许离境的英国代办处人员已被派人接替。这是一个错误。由于中国处于目前这样的情况，而且在今后若干时间里很可能仍是这样，所以应该保持为英国代办处全体人员取得出境签证的压力，应当允许代办处的人员尽快地减少。代办处处在象目前那样的被划定活动界限和受到限制的情况下，就不论在经济方面还是在外交方面，都不能起到有益的作用。

显示原版>>

Previous:声称承认中国不意味着同蒋帮断绝关系

Next:香港反动报纸大肆宣传霍普森获准离境消息


巴西“毛主席著作学习小组”来信说：毛主席的话给了我们巨大精神力量

出版日期:1968.08.16
         期次:3585
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】我有关单位收到“巴西毛泽东主席著作学习小组”六月二十六日来信，摘要如下：
今天在里约热内卢，人民走上市中心街道与学生肩并肩共同抗议科斯塔—席尔瓦亲美独裁政权的反动腐朽机构，这是一个伟大的革命的下午。成千上万的进步学生，无产阶级革命派，知识分子，艺术家，公务员，雇员以及瓜纳巴拉州其他阶层人士，在坎德拉里亚教堂前举行检阅后，从西内兰迪亚一直到达蒂拉登特斯纪念碑，游行队伍从里约布兰科马路通过了瓦加斯总统马路。
人民群众拿着无数标语牌和横幅，上面写道：
“打倒独裁，让人民掌权！”
“增加经费，反对大学私有化！”
“重新开放卡拉博索食堂（贫穷学生餐厅）！”
“全国学生联合会，首都学生联合会，卡拉博索学生联合阵线，和首都中学生协会万岁！”
“打倒帝国主义！”等等。
在游行的同时，革命者用油漆在市中心写满进步口号。
当游行队伍从西内兰迪亚出发并经过里约布兰科马路时，数千的传单随着一片掌声从各大厦散发出来。在马路上的里约热内卢劳动人民不断鼓掌，以使大家敢于斗争、敢于胜利。
我们的“毛主席著作学习小组”参加所有的革命事件，这次游行也参加了。我们举着横幅标语，上面写着红字：“打倒美帝国主义！”同时和其他革命组织一道，散发告巴西人民书。
尊敬的朋友，我们知道我们的斗争是不容易的，但是，我们要为广大受压迫的群众的利益斗争到底。最近，我们提出了一个新的口号，这个口号充分表达了我们的决心：“舍得一身剐，敢把皇帝拉下马’”。毛主席这些话给了我们巨大的精神力量。
我们衷心感谢亲爱的北京电台对我们在里约热内卢传播毛主席著作所给予的巨大支持。今天，北京电台在北京新闻里播送了我们出版第二版“老三篇”的消息。可以告诉你们，在我们出版第二版“老三篇”的短短二十天内，我们已经收到很多亲密同志的祝贺。
我们利用这一机会，以很多学生的名义，感谢用伟大的马列主义、毛泽东思想武装起来的北京电台对巴西学生反对科斯塔—席尔瓦和他的支持者美帝国主义的革命斗争给以支持。
最后，希望我们的革命斗争——这是世界反帝斗争的组成部分——取得新的胜利，并热诚地向伟大领袖毛主席，向中共中央，中国政府，中央文革以及兄弟的中国人民致以亲切的崇高的敬意。
中巴友谊万岁！
巴西工人学生的正义斗争万岁！
伟大、正确、英明的马列主义、毛泽东思想万岁！

显示原版>>

Previous:毛泽东思想光芒照亮锡兰革命道路

Next:巴西各地学生举行抗议示威


巴西各地学生举行抗议示威

出版日期:1968.08.16
         期次:3585
         版次:1
         栏目:\[头版]
副题:法新法认为当局监禁学生领袖将在各地引起新的抗议示威
文章正文:
【法新社里约热内卢十四日电】巴西大学生昨天在一些城市又举行了示威游行和闪电式集会，要求释放大学生领袖帕尔梅拉。
没有发生事件，也没有逮捕示威者。在圣保罗，学生避开了警察的镇压行动，在商业中心以及拉帕区和圣托阿马罗区举行了闪电式的集会和示威。示威者抗议警察的暴力要求释放被捕的大学生，宣布工人要求增加工资的斗争。
萨尔瓦多的学生在工人区筑起了街垒，在那里集合了两千学生，一辆经过这个地区的军队车辆遭到学生的石击。
在塞尔希培州州府阿拉卡朱，星期二整天举行闪电式集会，抗议独裁统治。
在北里约格朗德州州府纳塔尔，大学生宣布举行罢课，声援中学生，中学生举行了一次罢课，抗议当局逮捕二名学生领袖。
在里约热内卢州州府尼泰罗伊，学生用石块袭击骑警，骑警奉里约热内卢州州长的命令退走了，没有还击。在瓜纳巴拉州，警察部队整天在大街小巷巡逻，并占领了市内重要地点，以防止举行闪电式集会和示威。
据观察家认为，军事法庭昨天下令对学生领袖帕尔梅拉采取的预防性监禁将在今后几天在全国各大城市引起新的抗议示威。

显示原版>>

Previous:巴西“毛主席著作学习小组”来信说：毛主席的话给了我们巨大精神力量

Next:霍普森在港举行记者招待会


巴一证人就东巴武装叛乱案在特别法庭上说：美国人曾向阴谋集团提供武器弹药

出版日期:1968.08.16
         期次:3585
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社达卡五日电】一位政府证人星期一（五日）说，“一位美国人”而不是印度人向一个非法的阴谋集团提供了经费、武器和弹药，以便进行所说的武装叛乱并把东巴基斯坦归还给印度。
阿米尔·侯赛因向审理参加“阿加里塔尔”阴谋案的三十几名被告的特别法庭提出了几封信件。他还出示了一份武器和弹药单，这些武器和弹药本来是要在叛乱中使用的。
他说，“我们的材料”、资金和武器来自一位未透露姓名的美国人。
【路透社达卡七日电】前飞行员阿米尔·侯赛因（对于他参与所说的阴谋的问题已予赦免）今天对法庭说，被告之一海军少校穆瓦泽姆·侯赛因曾要他同印度的、美国的外交官接触，以寻求援助和支持。

显示原版>>

Previous:西哈努克说美只有承认柬边界并赔偿被炸抽失柬才能释放被俘的美登陆艇

Next:坦桑尼亚《民族主义者报》社论：《不得干涉》


布拉格出现“自由言论场所”

出版日期:1968.08.16
         期次:3585
         版次:4
         栏目:\[第四版]
副题:捷修叫它迁移地点，《自由言论报》表示反对
文章正文:
【合众国际社布拉格十四日电】捷当局今天对这个城市新建立的“自由言论场所”采取了行动，命令它必须迁移到一个偏僻的地点。
共产党主席团支持了这个行动，并批评这个自由言论场所的即席发言者要求废除民兵。
主席团发表了一项公报，谴责人们在这个言论场“不负责地”进行政治讨论。
市委员会禁止这个演讲场所的法令说，今后一切演讲和政治活动都必须事先取得市委员会的批准。市委员会说，唯一不需要批准的地方是在内务部大厦附近的列特纳广场。秘密警察总部设在内务部大厦内。
布拉格《自由言论报》在报道这个行动的时候对于列特纳广场这个偏僻地点提出了抗议。它说，没有多少人愿意到那里去。
在儿童商店，三周来每晚约聚集一百人到一千人讨论政治和在请愿书上签名。
主席团的公报说，这个城市有些分子“破坏安宁和秩序，以参加讨论为借口作弄和平的公民”。
公报说：由于“这些不负责任的人的行为所造成的”不稳定局面，“政治挑衅企图”可能发生。
公报说，主席团“拒绝对民兵的无根据的攻击。民兵是国防体系中的一部分，是使捷克斯洛伐克社会复兴过程具有社会主义性质的一个保证”。
这个行动显然是对俄国人和其他东欧共产党人的一个让步。

显示原版>>

Previous:捷新闻工作者去西德“取经”


法报透露：法国工人子女失业失学情况严重

出版日期:1968.08.16
         期次:3585
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《今日巴黎报》五日刊登一篇文章，题为《青年面临失业》，全文如下：
编者按：法国有二十五万名二十岁以下的青年失业。这是一批不能继续求学而又找不到职业的青年。这是根据家庭协会（五十万个家庭）全国联合会的调查透露的，《今日巴黎报》就所有家庭都关心的这个问题对你们谈谈：
有多少青年？从十四岁到二十岁的男女青年，共有五百九十三万。其中必须除去属于仍在继续求学和服兵役的数字，剩下的有二百八十万名青年，其中二十五万名青年找不到工作。
多大年龄？十八岁和十八岁以上的青年占失业青年的百分之五十七，十七岁以上的青年则占百分之七十五。出现这种情况的主要原因之一是，企业主不愿雇用接近入伍年龄的青年。失业的平均时间在五个月以上。
无津贴。这种情况由于青年人绝大多数实际上得不到补助和失业津贴而更趋严重。据调查，仅有百分之四的失业青年能得到失业津贴和补助。所要求的条件是：已初次就过业者或证明具有一定学业水平者，在官方劳动介绍所登记逾半年者，证明家庭收入不超过某种水平者。这些条件都是对青年不利的。
谁？情况最严重的是工人的孩子。遭受失业可能性少一些的青年是技术人员、农业经营者和手工业者的孩子。与人们想象的相反，只经过初步学习的青年人遭受失业的打击则较小：由于他们没有专长，所以人们就雇佣他们，但付给他们廉价的工资。停止学习：如果青年人去寻找工作，那么他们就不能继续求学。为什么？因为百分之二十三到百分之四十六的人是由于家里没有钱供给。百分之十一到百分之二十三的人是由于当地没有学校，百分之八到百分之十四的人是由于学校里缺乏座位。但是，百分之二十到百分之四十四的学生是因为考试太困难，以至不能继续学下去。
谋生。幸运的是，许多青年迟早会找到一个工作岗位。怎样找呢？百分之八到百分之三十九依靠亲朋关系，百分之二十二到百分之七十依靠家庭。登小广告找到职业的只有百分之六到百分之十六，职业介绍所介绍的有百分之三到百分之五（除了五金业：百分之十六）。反之，工会的职业介绍所比较有成效（百分之九到百分之二十一）。

显示原版>>

Previous:美报说戴高乐政府更大的危机还在后头

Next:法修公然咒骂进步师生“狂热”


法修公然咒骂进步师生“狂热”

出版日期:1968.08.16
         期次:3585
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十一日电】法共政治局候补委员居伊·贝斯在《新法兰西》周刊写道：我们看见一些从未参加政治斗争的教师和学生突然狂热起来……一旦发生了同他们设想的革命相类似的东西，他们就不能接受别人的不同看法。当有人提醒他们，决定性的社会变革并不取决于仅仅少数人的意志，改造一个社会的经济基础要比宣布权力机关无效从而占领学校更困难时，他们就觉得这些人胆小……
他们认为自己先进，其实他们是落后的。因为正是落后才否认共产党和工会需要革命。

显示原版>>

Previous:法报透露：法国工人子女失业失学情况严重

Next:法修和戴高乐政府结成联盟反对革命人民


法修和戴高乐政府结成联盟反对革命人民

出版日期:1968.08.16
         期次:3585
         版次:2
         栏目:\[第二版]
副题:法《费加罗报》为法修的背叛叫好
文章正文:
【本刊讯】法《费加罗报》五日刊载雷蒙·阿隆的文章，摘要如下：
共产党在选举运动中受到夹攻：左倾分子、毛泽东分子等都谴责它阻碍革命和支持政府；政府则谴责它是旨在法国建立一个极权政权的颠覆事业的煽动者。这两种说法那一种对呢？或者这两种说法都对呢？
观察家一致承认，共产党对危机的起源不负有任何责任。
共产党只想通过合法的或半合法的道路取得政权的愿望：这种愿望是以对环境的分析为依据的，狂人可能非议这种分析，但大部分观察家则认为这种分析是正确的。
毛泽东分子可以摧毁象大学这样的脆弱机关，在有利的时候还可以动摇国家本身。这些狂人仍然是一些骚乱者，他们诚然是危险的，但共产党和政府正在结成联盟反对他们。
许多评论家提到的这个戴高乐—共产党联盟一点也不能保证政府的安全。实际上，共产党看来，在资本主义制度范围内，这种联盟并不包含任何属于共同利益的考虑。共产党只有三个条件才能完成它的社会—民主转变：内部政策以更新几乎还是斯大林式的结构，对苏联真正独立——这种独立的迹象迟迟未表现出来，对国家经济繁荣的责任感。但是，在五月运动中，虽然共产党拒绝冒险，可是它也绝不是象英国式西德工会那样采取行动的。它受到左面的攻击，它只有使罢工普遍化和加剧危机才能保存它自己。它又在它的最终分析起来是革命的词汇和计划中固步自封，所有它在整个革命喜剧中扮演了一种特别的角色。它拒绝造反，但却又有点违反自己的意愿而发动造反。

显示原版>>

Previous:法修公然咒骂进步师生“狂热”

Next:外电报道：美意医生从脾中离析出引起器官排斥的物质


霍普森到香港后会见戴麟趾

出版日期:1968.08.16
         期次:3585
         版次:1
         栏目:\[头版]
副题:说他自北京飞往广州途中受到很好的待遇
文章正文:
【路透社新界粉岭十四日电】英国驻中国的高级外交官霍普森今天从广州到达这里后立即同香港总督商谈。
他从边界罗湖车站径直前往粉岭别墅，同总督戴麟趾和他的顾问们共进午餐。
他说，他回到香港，感到很高兴。
他说，他今天从广州乘火车的旅行完全正常，他没有受到打扰。
【美联社香港十四日电】香港《星报》报道，霍普森星期二在同该报记者在电话中谈话时说，他“身体很好”，“我从北京飞往广州途中，受到很好的待遇。”该报说，该报记者在霍普森到达广州后不久，打电话设法同在爱群饭店的霍普森取得了联系。
这位外交官说，“我离开北京时，中国官员们和各国外交使节曾送行。”

显示原版>>

Previous:霍普森在港举行记者招待会

Next:美报说戴高乐政府更大的危机还在后头


霍普森在港举行记者招待会

出版日期:1968.08.16
         期次:3585
         版次:1
         栏目:\[头版]
副题:路透社报道他说英同中国保持关系「是有重要原因的」
文章正文:
【路透社香港十四日电】英国驻北京代办霍普森今天晚上在这里举行的记者招待会上说，英国继续同中国保持关系，是有一些重要的原因的。
他说，中国是世界上人口最多的国家，正在成为一个核大国的过程中。
霍普森说，他不愿猜测为什么中国人在延期给予他出境签证以后现在允许他离开，但是他认为这是一个「良好的迹象」。
霍普森说，「我认为，他们认识到，他们不能保持不允许外交官自由行动的不正常的状况」。这位英国外交官说，尽管他提出了建议，但是他未能得到被中国人拘留的英国人的消息，也未能同他们接触，这是「非常令人关注和遗憾的」事情。
霍普森说，路透社记者格雷——他说格雷是他个人的朋友——的问题使他非常关注。霍普森在答复关于在北京的英国外交官的待遇的问题时说，去年开始时是「强暴的」，但是后来就「不那么强暴」了。
他说，对英国外交官仍有某些差别待遇，包括发出境签证和邀请参加官方活动。他还说，「但是这比过去要接近正常得多。」
他说，英国外交官的状况已经有了相当大的改善。
霍普森说，他没有被邀请参加任何中国官方活动，已经有一年多了。
霍普森面带笑容，看起来精神舒畅，他回顾他在北京的任期时在人挤得满满的记者招待会上说：
「我不愿说，这是我多么愿意有的一个经历，但是无论如何，回顾这个时期，我认为肯定是很有益的。
「虽然我认为在许多方面我们一定使我们的政府感到为难，我认为，我们全体呆在那里是有价值的。我们毕竟能够同中国政府保持接触，我们确实就各种问题进行了接触。
「我们常常没有得到答复，但是我们在同他们保持接触，我们可以把那里的事态发展通知我们的政府。」

显示原版>>

Previous:巴西各地学生举行抗议示威

Next:霍普森到香港后会见戴麟趾


捷新闻工作者去西德“取经”

出版日期:1968.08.16
         期次:3585
         版次:4
         栏目:\[第四版]
文章正文:
【法新社法兰克福十二日电】十二名捷克斯洛伐克新闻工作者今天抵这里开始对西德进行为期两周的取经访问。
这十二个人——其中包括布拉格《人民报》的主编沃·西莫涅克，布拉格电台的拉·瓦列克——将对电台、通讯社及报纸进行访问。这次访问是应弗里德里希·艾伯利基金会的邀请进行的。
瓦列克在到达机场时说，在目前密切两国间的经济、文化和体育运动方面的关系比外交关系重要得多。

显示原版>>

Previous:苏修《文学报》又攻击捷修《文学报》

Next:布拉格出现“自由言论场所”


捷修外长哈耶克发表文章：要求改革华沙条约和经互会

出版日期:1968.08.16
         期次:3585
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格十五日电】捷克斯洛伐克自由化政权十四日要求改革华沙条约军事联盟和经互会。
捷外长哈耶克在共产党杂志《新思想》上发表的一篇文章中说，他的国家对于“完善这个（华沙）条约的结构及其应有的职能感兴趣”。他没有具体说明希望作出什么改革。
他说：“加强华沙条约的效能以避免在这个联盟内根据主观的看法建立派别，是符合我们的利益的。”
他还要求使经互会活动“现代化”，并“加强”它的活动。
哈耶克谈到“和平共处”和“欧洲安全”的时候说，捷克斯洛伐克期望它的伙伴“承认第二次世界大战造成的现实，特别是欧洲边界和存在着两个德国国家”。

显示原版>>

Previous:乌兰巴托出现私营商店

Next:苏修《文学报》又攻击捷修《文学报》


就释放被扣留的以色列飞机一事航空驾驶员协会国际联合会向阿尔及利亚施加压力

出版日期:1968.08.16
         期次:3585
         版次:3
         栏目:\[第三版]
文章正文:
【法新社十三日电】航空驾驶员协会国际联合会今天说，它将抵制阿尔及尔机场，直到阿尔及利亚释放被劫持的以色列航空公司的飞机的机上人员为止。发言人在伦敦、海牙、赫尔辛基和都柏林同时宣布，该联合会也在谋求其它组织的合作，抵制离开阿尔及尔的所有阿尔及利亚飞机的飞行。
这些发言人警告说，如果这些努力没有使以色列的七名机上人员获释，他们就将阻止阿尔及利亚公民在各地乘坐班机。
预定在今晚午夜生效的这次抵制活动的直接影响，将涉及到意大利、瑞士和法国的驾驶员协会的每周几乎五十次欧洲到阿尔及利亚的班机停止飞行。
这个联合会的执行书记杰克逊在伦敦说，到阿尔及尔去的绝大部分空中交通是由法兰西航空公司、意大利航空公司和瑞士航空公司飞的。

显示原版>>

Previous:赞副总统卡普韦普韦发表演说：痛斥英垄断资本掠夺赞比亚经济

Next:西哈努克说美只有承认柬边界并赔偿被炸抽失柬才能释放被俘的美登陆艇


毛泽东思想光芒照亮锡兰革命道路

出版日期:1968.08.16
         期次:3585
         版次:1
         栏目:\[头版]
眉题:桑穆加塔桑在锡兰红旗青年联盟第一次会议上发表讲话
文章正文:
【本刊讯】锡兰共产党《红旗》周报报道，红旗青年联盟第一次会议于七月十六日在哈顿的王子剧院召开。《红旗》欢呼这一次会议是“毛泽东思想的大学校”。报道说：
一千二百多位代表和观察员出席了会议。锡兰共产党领导人，包括桑穆加塔桑、塞·迪·班达拉奈克和沙菲出席了会议。
会议是以共同朗诵毛泽东主席的三条语录开始的。第一条语录是毛泽东同志勉励青年的，他把青年比作早晨八、九点钟的太阳。第二条语录是他的关于造反有理的语录全文。第三条语录是“没有一个人民的军队，便没有人民的一切”。大部分代表都穿着红衬衫，佩带着伟大领袖毛泽东同志的像章。
锡兰共产党总书记桑穆加塔桑同志在会议上讲了话。
他说，席卷全世界的革命风暴也开始影响内地种植园青年。过去，内地的景色一向是一片碧绿的茶树。今天正在发生变化，数百面红旗迎风飘扬，成千成万的人穿着红色衬衫和上衣，种植园正在变成红色。这是一个巨大的成就。
他说，二十多年来，内地的种植园工人被反动的教族领导引入歧途。只是在共产党领导的红旗工会（锡兰种植园工人工会）出现和发展之后，工人才有一个战斗的领导。只是到现在，种植园工人才开始认识到，站在革命斗争之外，他们就得不到拯救，并且进一步认识到，这样一场斗争，要求印度血统工人中的革命派和僧伽罗族工农中的革命派之间的战斗团结。
桑穆加塔桑同志指出，外国和本国资产阶级所以能够对种植园工人进行残酷的剥削，是因为他们得到警察和武装部队这些帝国主义资产阶级国家机器的保护。枪杆子一旦从资本家的看家狗手中转到工人农民手中，群众就会得到真正的解放。因此，毛泽东同志说，枪杆子里面出政权。
桑穆加塔桑同志说，虽然反动势力今天看起来很强大，但是他们是注定要毁灭的。虽然他们今天看起来气势汹汹，但是从长远的观点来看，他们只是纸老虎，最后胜利的将是人民。他强调指出，革命的道路是漫长而困难的，但是“我们必须坚持到底，克服一切困难，直到赢得胜利。从思想上铲除工人阶级中间的现代修正主义和托洛茨基主义的毒草，而代之以革命的毛泽东思想，这个困难的任务正摆在我们的面前。”
他说：“毛泽东思想的光芒今天照遍了全世界。这些光芒也照亮了锡兰革命的道路。因此，我们应当相信马克思列宁主义和毛泽东思想；相信共产党和相信群众，在毛泽东思想的红旗下前进。”

显示原版>>

Previous:毛主席语录

Next:巴西“毛主席著作学习小组”来信说：毛主席的话给了我们巨大精神力量


毛主席语录

出版日期:1968.08.16
         期次:3585
         版次:1
         栏目:\[头版]
文章正文:
被压迫人民争取彻底的解放，首先是依靠自己的斗争，其次才是国际的援助。已经获得革命胜利的人民，应该援助正在争取解放的人民的斗争，这是我们的国际主义的义务。毛泽东

显示原版>>

Next:毛泽东思想光芒照亮锡兰革命道路


美报说戴高乐政府更大的危机还在后头

出版日期:1968.08.16
         期次:3585
         版次:2
         栏目:\[第二版]
眉题:法国革命群众运动给法国经济以沉重打击
文章正文:
【本刊讯】香港《大公报》十二日译载《美国新闻与世界报道》一篇文章，转载如下：
国民议会的选举过去了，但摆在法国面前的，将是一个经济和社会恢复的严重时期。预料未来的恢复既不容易，也快不得。
最近好几个星期的抗议和罢工，已经表明法国各阶层人民对现下的工资、福利和官价制度等等，是多么不满。
由于罢工造成的经济混乱，带来了多少损失，确切数字尚待统计。不过，法国官员已经承认，在一千万工人罢工期间，法国经济每周损失为二十亿元（美元，下同）。
估计五月风暴引起的影响，将使企业利润今年削减百分之五十至七十五。
就目前可能看到的，五月风暴将在下列几个经济方面造成严重问题：
一、通货膨胀。物价已经不断上涨了。新财政部长已谈到实施物价管制的可能性。他说：“关键问题在于如何避免同时出现的通货膨胀和失业增加。”
二、劳资关系。法国工业将需要一、两年和平调整时期，来适应新的情况，包括提高效率和增加生产在内。如果再来一次全国性劳资冲突，那将造成灾难性结果。
三、海外合作。法国将需要外来的协助，来支撑不稳的法郎。由于生产成本增加，法国工业产品遇到更剧烈的竞争了。鉴于困难重重，法国不得不请求共同市场的伙伴，在关税上给予特殊照顾了。
一般而论，法国经济原定今年增加百分之五点五，已无法实现了。
由于新订的合同，法国劳工成本将于今年增加百分之十五，而不是早些时预料的百分之八到百分之九。其结果将是：物价上涨，特别是服务行业的加价。
五月风暴以前，人们已预料法国物价将在今年上涨百分之三以上。现在，上涨幅度可能达到百分之五到百分之七。
失业是法国的一个敏感问题，比欧洲其他地方厉害得多。工会职员估计失业人数是五十万，某些经济学家估计为二十五万上下。
但是，不管哪个数字更加接近事实，近乎全部专家都认为，法国失业人数今后增加的可能性很大。
预料生产成本增加，将扼杀许多利润本已微薄的公司，并造成其他公司的合并。其结果可能是：约十五万到二十万工业工人失去工作，另有四万到五万农业工人失业。
对戴高乐政府的真正考验，将于明年出现。届时，物价上涨将吃去新增工资的大部分，同时，失业人数可能增加。
部分的考验将看看法国工业是否有力量继续投资，提供新的工作机会，并且促使生产增加。
假如经不起这个考验，就可能意味着另一场工资——物价螺旋式上升，使法国对外竞争地位恶化，并在国内造成更多的失业。
到了这个时候，法国就可能被迫走向法郎贬值。就目前而论，共同市场的伙伴国看来是准备帮助法国保卫法郎的。原因是：法郎一旦贬值，会给大家造成新的麻烦，而且可能引起世界货币的大动荡。
为了支撑法郎，法国已经向国际货币基金组织提取了它可能自行提取的最高限额（八亿八千五百万元）了，并且从自己的外汇储备拿出起码六亿元了。
同时，法国不断出现国际收支赤字了。预料法国国际收支赤字，今年将高达十亿元。此外，戴高乐政府还必须处理庞大的预算赤字，今年大概将达到十六亿元。
所有这些都使大部分法国人仍然认为，戴高乐政府的政治麻烦并未过去。目前，学生和工人的战斗分子，已在谈论着法国将于今年秋天爆发新的危机了。

显示原版>>

Previous:霍普森到香港后会见戴麟趾

Next:法报透露：法国工人子女失业失学情况严重


美联社报道：埃塞俄比亚群众不断举行示威

出版日期:1968.08.16
         期次:3585
         版次:3
         栏目:\[第三版]
眉题:塞拉西的反动统治引人民日益不满
文章正文:
【美联社亚的斯亚贝巴六月二十五日电】这里严肃的观察家觉得，四月的骚乱，虽然被归咨于是对穿膝上裙的谴责，然而却是对具有三千年历史的帝国政府的警告。
现在，同外界的联系正使埃塞俄比亚的二千二百万居民，特别是那百分之五识字的人变得越来越激昂。埃塞俄比亚人承认，他们在发展上已经落后了。
没有多少人指责皇帝，只是一般地指责政府。
学生们使这种模糊的不满情绪变得更为集中。《斗争》，这家现在被禁止的大学生刊物在骚乱的气氛中写道：“防御——它随时可能转化为进攻——的真正原因，是他们
——群众——多年来忍受的不公正的行为。关于土地改革的虚伪的诺言、通过议会法案束缚公众舆论、赤裸裸的粗野的暴力行动、似乎永远不会转为群众服务的捐税。”
《斗争》虽然是有广泛组织的学生联合会的机关刊物，却是和马克思主义者有交往的。事实是，一次小型的示威却如雨后春笋般地发展成为一次猛烈的暴动，捣毁了四十辆公共汽车，和几十辆小汽车，并把学校关闭了两周。
自那时起，一直有小规模的示威和一种延续的不满情绪。
有迹象表明，即使没有国内的压力，皇室的统治在今后还是要自由化的。
消息灵通人士说，军队和民政机关受过良好教育的干部中有很多阴谋分子。但他们缺乏组织。
在埃塞俄比亚很多地区，特别是北部的厄立特里亚，游击队向这个皇帝的统治进行着斗争。毫无疑问，亚的斯亚贝巴将会成为城市游击战的真正舞台。”。

显示原版>>

Previous:英试用蛇毒治疗血凝块

Next:香港《大公报》载文谈：美法对非洲国家的渗透和争夺


拼命追求资产阶级腐朽的生活方式

出版日期:1968.08.16
         期次:3585
         版次:4
         栏目:\[第四版]
副题:苏修《文学报》鼓吹大办夜总会
文章正文:
【本刊讯】六月五日出版的苏修《文学报》（第二十三期）就该报第十三期文章《城市夜间也活跃》展开讨论。
莫斯科市公共饮食总管理局局长谢维列夫说，从一九六三年起就开始了试验，首先在“索非亚”饭店，每天早五点关门。但未怎样奏效，其他部门（包括交通部门）没有配合好。他说，现在正在研究关于在莫斯科开办夜间食堂和一些夜间酒馆、咖啡馆。
《文学报》也不得不发表一部分持反对意见的来信，现举几例如下：
“我反对。大城市的夜生活是损害健康的。许多人的那种生活制度都滚他的吧。夜里游乐，而白天睡大觉？”（伊凡诺夫伏龙芝城）
“我们反对。苏联人为什么需要夜餐厅？难道我们没有地方去消遣时间和没有文化休息的地方吗？”
（扎勃罗德斯基、扎莫辛、茹辛娜、利戈夫库尔斯克州）
“文章作者（指十三期《文学报》上文章——本刊注）主张夜生活的理由是非常站不住脚的。”（库兹涅佐夫莫斯科）
“但愿在大城市（例如，莫斯科）不致开一两家夜餐厅！所有的小酒鬼都会像飞蛾投灯一样聚集到那里，把好事情弄得声名狼藉。”
（沃罗比尧夫巴布什金市）
【本刊讯】苏修《文学报》三月二十七日第十三期刊登了鲁比诺夫和契尔涅茨基合写的一篇题为《城市夜间也活跃》的文章。文章前面的编者按是：文章的作者说，目前，夜间只有消防队、民警和“急诊”医生为我们服务。经验说明，夜间也需要问事处、照常营业的商店和照常行驶的公共汽车。当然，还需要休息场所。
该文摘要如下：
我们度过了一个放荡的夜晚。我们到过三个餐厅，而当我们回到“公园”宾馆时，布达佩斯的天已经亮了。
我们作了夜游人并不觉得很不好意思。在沿着大街回家的路上，迎面不时碰到一些步行人：一对对夫妇、一群群大学生和游览者。这些人也在餐厅里坐过。
在市中心的“布达佩斯”夜总会里，一切都显得彬彬有礼。客人们到半夜才开始聚集在这里。默不作声的服务员把客人引进灯光暗淡的大厅里。
“布达佩斯”的晚会是从跳舞开始的。到夜里一点钟开始游艺节目。观众们发笑、鼓掌、喝饮料。
然后又在大厅的半明半暗的灯光下跳舞，再到桌旁坐下休息、交谈，接着又跳舞……
布达佩斯的这一夜我们就是这样渡过的。
我们认为有必要开始谈谈我国城市的夜生活。现在我们开始实行两个休息日，这就尤其必要了。是该丢掉陈旧的浅见，平心静气地研究一下所谓夜生活是否有给我们造成种种麻烦的危险的时候了。
要知道，会朋友、友好的谈话，有时比书本更能使人的思想丰富，比上一堂课更能使人认真地思考问题。为什么只有戏剧和文艺晚会才算作文化休息呢？至于在夜总会里会干下流事这一点，那完全取决于你本人。
反对夜餐厅的人、严厉的清教徒——夜总会的反对者经常质问说：这些花天酒地的地方是为谁开设的？他们说什么劳动的人起得早。如果前夜坐在那里，他明天就不能很好地工作。这些人往往在进行这种平均统计时却忘记了现代社会生活所特有的个别的和特殊的情况。
……他们忘记了上完第二班的青年工人往往不一定马上回家。
……他们为什么不想一想，就是有家庭的人也有两个休息日，他们有权在前一天夜里在餐厅里坐到很晚。
而且也完全应该想到：夜生活，就是白天生活的继续。为什么一提到夜生活我们就会产生那种令人怀疑的消遣的概念呢？
我们对旧的框框应该如此害怕吗？
说明夜餐厅和夜总会有必要存在的最后一个理由是：它们也是我们的客人所需要的。因为一个客人在异乡，夜晚感到特别孤单。我们在布达佩斯也有过这种感觉，我们感谢这座殷勤的城市，因为它能为自己的客人服务到深夜。
那末，还不该同那种最奇怪的错误认识一刀两断吗？

显示原版>>

Previous:齐奥塞斯库去捷前夕对军事学院毕业生发表讲话时说：反对用武力干涉华沙条约成员国的内政

Next:修正主义者堕落到如此地步！


齐奥塞斯库去捷前夕对军事学院毕业生发表讲话时说：反对用武力干涉华沙条约成员国的内政

出版日期:1968.08.16
         期次:3585
         版次:4
         栏目:\[第四版]
文章正文:
【德新社维也纳十四日电】罗通社自布加勒斯特报道，罗马尼亚共产党领导人齐奥塞斯库今天发出强烈警告，反对武装干涉华沙条约国家的内政。
齐奥塞斯库是在对捷克斯洛伐克进行国事访问前二十四小时发表这一讲话的。
他是在罗马尼亚首都对军事学院的毕业生发表讲话时说这些话的。
齐奥塞斯库说，“任何使用武力干涉华沙条约成员国的内政都是不正当的”。
“解决内部问题是有关国家的党和人民所拥有的唯一权利”。
这位罗马尼亚领导人提出警告说，“任何干涉都只会破坏社会主义事业和社会主义国家之间的友谊”。
齐奥塞斯库将同捷克斯洛伐克领导人举行两天的会谈。
据观察家们说，今天在布加勒斯特发表的公开讲话是一位东欧共产党领导人第一次提到可能武装干涉捷克斯洛伐克的内政——即使并没有直接提到这一点。
齐奥塞斯库还保证同社会主义国家合作，“不管华沙条约存在与否”。他说，“一旦帝国主义发动进攻，我们将同我们兄弟国家的军队并肩战斗。”
齐奥塞斯库在谈到德国问题时说，“东德最近提出的在权利平等和放弃武力条约的基础上促进两个德国之间关系正常化的建议”是应该受到欢迎的。
这位罗马尼亚领导人说，东西德之间建立正常的关系和参加联合国将加强欧洲和全世界的安全。
他还要求从欧洲国家撤出所有的外国军队，解散华沙条约和北大西洋公约组织。

显示原版>>

Previous:坦桑尼亚《民族主义者报》社论：《不得干涉》

Next:拼命追求资产阶级腐朽的生活方式


苏修《文学报》又攻击捷修《文学报》

出版日期:1968.08.16
         期次:3585
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十四日电】苏联作协的《文学报》今天尖锐地攻击捷克斯洛伐克作协的《文学报》。捷《文学报》是为布拉格的极端进步分子讲话的。
这篇长文章是自从两周前在苏捷两国在切尔纳会谈期间苏联同捷改革派领导人的舌战突然停止以来对捷克斯洛伐克个人和团体的头一次直接的攻击。
今天这篇署名「记者」的文章是回答六天前捷《文学报》一篇攻击苏联对捷克斯洛伐克的政策的文章。
观察家认为这篇文章是又一次提醒布拉格共产党领导人使他们国家的报界就范。

显示原版>>

Previous:捷修外长哈耶克发表文章：要求改革华沙条约和经互会

Next:捷新闻工作者去西德“取经”


坦桑尼亚《民族主义者报》社论：《不得干涉》

出版日期:1968.08.16
         期次:3585
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】坦桑《民族主义者报》十三日在题为《不得干涉》的社论中说，“有些人企图暗示，我国的情况表明我们反西方、亲东方。其实并非如此。我们是亲坦桑尼亚的。”
报纸说，“这一国是资本主义，那一国是共产主义，这与我们无关，我们既不是资本主义国家，也不是共产主义国家，而且不想成为资本主义国家或共产主义国家。我们所想的以及决心实现的是在没有任何外界干涉的情况下在坦桑尼亚自由地建设社会主义。”
它说，“迄今为止，我们没有同东方集团的任何所谓社会主义国家发生过争吵，这种情况并不意味着，它们可以肆无忌惮地干涉我们的事务。”
《民族主义者报》说，“当我们说，我们决不会容忍任何干涉时，我们是说了算数的。对东方集团和对西方一样，我们说了都是算数的。我们决心对付任何企图干涉我们事务的人。”
《民族主义者报》说，“我们同西方殖民主义者进行斗争并不是为了成为任何东方国家的玩物。”
报纸说，“诚然，我们将同希望同我们交朋友的一切人交朋友，不过，我们将不允许任何国家利用这种友谊达到自己的目的。我们不接受这样的教条：即那些说他们赞同我们的社会主义目标的人因而有权干涉我们。让那些以为可以在坦桑尼亚为所欲为的东方集团国家注意这样的事实，即这是一个自由独立的国家，它决心保持自己的自由和独立”。

显示原版>>

Previous:巴一证人就东巴武装叛乱案在特别法庭上说：美国人曾向阴谋集团提供武器弹药

Next:齐奥塞斯库去捷前夕对军事学院毕业生发表讲话时说：反对用武力干涉华沙条约成员国的内政


外电报道：美意医生从脾中离析出引起器官排斥的物质

出版日期:1968.08.16
         期次:3585
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿五月二十四日电】美《华盛顿邮报》今天说，两名美国科学家和一位意大利同僚，已离析出一种化学物，据信这种化学物引起人与人之间器官移植的排斥。
该报说，这项科研突破，“可能为预防移植的心脏和其它器官受到排斥现象开辟道路。”
这种抗原——据信是一种构成排斥机制的化学物质——的离析出来，是两名科学家中的一位、全国变态反应和传染病研究所的赖斯费尔博士透露的。这家报纸说，参与这次研究计划的另外两名科学家是卡汉博士（他也是这个全国研究所的），以及都灵遗传医学研究所的卡佩里尼博士。
抗原是一种引起身体细胞产生抗体的蛋白质。
【美联社华盛顿五月二十四日电】卡汉博士和赖斯费尔博士说，他们是在意大利都灵同卡佩里尼为首的一个医学小组进行研究时，从人的脾中离析出“移植抗原”的。
赖斯费尔说，他的小组不能确定，这种离析出来的物质是器官排斥的唯一的触发者，还是几个触发者中的一个。
赖斯费尔解释说，虽然这种物质是在脾中发现的，但是料想其它器官，如心和肾，也有这种物质。他说，当一个含有这种物质的器官从一个人移植给另一个人之后，供输者的免疫系统就受到“移植抗原”的刺激产生对敌的抗体。
这些抗体然后攻击抗原以及含有这种抗原的器官，引起排斥。
赖斯费尔说，将来，可以反复给受植者服用小剂量的“移植抗原”，使他的身体系统习惯。他说，届时在做了移植手术后也许不会发生排斥。
他说，这还可能导致发展比较精确的方法使移植手术的供输者和受植者相配，以便使移植物受到排斥的可能性较少。
赖斯费尔说，他们的研究的下一步，“是在已知的化学和遗传学的基础上来研究移植抗原。”

显示原版>>

Previous:法修和戴高乐政府结成联盟反对革命人民

Next:外电报道一种可迅速发现初期宫颈癌的设备


外电报道一种可迅速发现初期宫颈癌的设备

出版日期:1968.08.16
         期次:3585
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦四月二十二日电】据今天这里宣布，英国科学家已研制出至少比现有方法快四倍的可以发现初期子宫颈癌的自动设备。
维克斯仪器公司在一次记者招待会上说，用这种新式器械进行的大规模筛选涂敷化验，其费用比目前根据美国的研究采用的手工办法的任何可能费用便宜三分之二。该公司发言人说：对销售情况进行的研究表明在美国和斯堪的纳维亚购买这种六千英镑的叫做「细胞学筛选器」的机器的潜力很大。

显示原版>>

Previous:外电报道：美意医生从脾中离析出引起器官排斥的物质

Next:英试用蛇毒治疗血凝块


乌兰巴托出现私营商店

出版日期:1968.08.16
         期次:3585
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】乌兰巴托消息：不久前，蒙古首都乌兰巴托有一家私人商店开始营业。这是一家由几个人合股经营的菜店，倒卖土豆、韭菜、大葱以及食盐。除食盐是国家供给的以外，菜都是店主自己“设法”从外地买来的。他们的菜价一般高于蒙古市场价格。土豆每公斤一
·五图格里克，市场价格为一图格里克，但市场上根本买不到，在专门供应外国人的莱店里偶而有一些，也是又小又坏的，而这家私人商店的土豆又大又好。韭菜每公斤六图格里克、大葱每公斤四图格里克，这两种菜在蒙古市场上也没有，所以人们争着到这里买菜。他们生意兴隆，每天可卖出数千图格里克的菜。蒙税务当局每天只向他们收税四——五百图格里克。
据传也有一家私人饭馆和一家私人肉铺正在筹建，不久就要开始营业。

显示原版>>

Previous:修正主义者堕落到如此地步！

Next:捷修外长哈耶克发表文章：要求改革华沙条约和经互会


西哈努克说美只有承认柬边界并赔偿被炸抽失柬才能释放被俘的美登陆艇

出版日期:1968.08.16
         期次:3585
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社金边八日电】西哈努克今天扬言将要求共产党援助，除非美国去掉它对同越南毗邻的柬埔寨一个省分的“严重威胁”。
他在一次包罗万象的记者招待会上说，美军扬言要“占领”柴桢省的一部分。
他说，如果他们这样干的话，“那将是同美国作战”。
同时，他发誓要同柬埔寨共产党人的“叛乱”作斗争，他说，他们威胁了他的权威。
他再次否认柬埔寨被用来作为北越和共产党南越的渗透通道和补给仓库，他邀请国际委员和记者访问他的国家，以便证明这种指责不是事实。
他说，如果所谓美国对柴桢省的威胁进一步加剧的话，“我将毫不犹豫地向中国和越南共产党人发出呼吁”。
他还扬言将把最近俘获的一艘美国船及其十一名船上人员拘留“到（越南）战争结束”，除非美国赔偿六月间炮轰柬埔寨一个村庄时被炸死的平民的损失。
他说，他“愿意”释放七月十七日在湄公河上被柬埔寨海军俘获的一艘美国登陆艇。但是他提出的代价是：对六月十九日直升飞机袭击柴桢省村庄时被打死的十四人每人赔偿一台拖拉机。
【路透社金边八日电】西哈努克今天在记者招待会上说，在美国人承认柬埔寨的边界以前，柬埔寨将不释放最近在柬埔寨水域被俘获的一艘美国船只。

显示原版>>

Previous:就释放被扣留的以色列飞机一事航空驾驶员协会国际联合会向阿尔及利亚施加压力

Next:巴一证人就东巴武装叛乱案在特别法庭上说：美国人曾向阴谋集团提供武器弹药


香港《大公报》载文谈：美法对非洲国家的渗透和争夺

出版日期:1968.08.16
         期次:3585
         版次:3
         栏目:\[第三版]
文章正文:
法乘英内外交困，加紧向前英属东非渗透；美则利用法出现的困难向非洲全面扩张。但法并不干休善罢，因而美法争夺非洲的斗争将愈演愈烈
【本刊讯】香港《大公报》二日刊登一篇文章，标题是《美法新殖民主义在非洲》，摘要如下：
从一九六五年起，法国开始对前英属的东非几个新独立国发生兴趣，希望以经济援助及技术援助方式打前锋，逐渐实行势力渗入。
一九六五年四月间，戴高乐接见了肯尼亚外交部长，长谈两国各方面可能合作的远景。在同年的十月里，代表法国工业生产主要机构的“法国厂东协会”派出商务代表团，从事坦桑尼亚、肯尼亚和乌干达三国的访问，并作商务交换及技术合作等可能性的初步调查。
由于过去半个多世纪的英国殖民的统治，这个地区一方面行政标准和商务习惯与法国不同，另一方面由于缺乏法语人才和法国事务经验，“法国厂东协会”代表团感到推进经济合作前途阻力非常巨大。
这两年来，法国向这个地区的行政及外交机构青年干部赠送大量奖学金，鼓励他们到法国来实习，以便增进他们的法语知识和法国行政习惯。前此专为训练殖民地行政人员而设的“海外高级研究学院”，目前改为“国际公共行政学院”，专门培植此种来自第三世界以合作为目的的人才。法国政府还资助肯尼亚、坦桑尼亚、乌干达和赞比亚的各大学学生，到马尔加什的塔那那利佛的“法兰西大学语言学院”学习法语。显而易见，这几年来英国经济的衰退和工党政府的退出“苏伊士以东”的决定，自然是引起法国对这个地区的经济渗入的良好时机。
可是，法国的情况在半年来也不很乐观。经济衰退引起了五六十万“求职未遂”的失业人数，等到“五月革命”的全国一千万人总罢工步入最高潮，国库储备的黄金也学着美国一样地大量外流。
就在这种情况之下，华盛顿政府看中了法国的弱点，最近派遣负责非洲事务的助理国务卿约瑟夫帕尔默周游非洲十六国，尤其注重前法国殖民地的各国。对这十六国的访问，依其先后排列为：冈比亚、几内亚、塞拉勒窝内、象牙海岸、上沃尔特、尼日尔、乍得、中非、喀麦隆、加蓬、刚果（金）、卢旺达、布隆迪、乌干达、尼日利亚、塞内加尔。
据明了美国政情人士的见解，帕尔默此次非洲各国之行的真正目的在于利用法国经济能力走向式微的时机，向需要外援而得不到满足的国家插足。
这次帕尔默访问的国家中，包括黑色非洲几乎全部的“法语国家”和“英语国家”。换句话说，这些全是前法国殖民地和前英国殖民地。
如果英国放弃了“苏伊士以东”同时也放弃了东非洲“英语国家”的经济利益，美国的渗透自然比较容易。法国却无意在这个时候放松其在西非洲“法语国家”的经济控制的任何企图，美国的插足却是比较难的。看样子，美法在非洲的争夺战已经展开了序曲，日后的白刃战将是激烈非凡的。

显示原版>>

Previous:美联社报道：埃塞俄比亚群众不断举行示威

Next:伊兹密尔的美国新闻处挨炸


修正主义者堕落到如此地步！

出版日期:1968.08.16
         期次:3585
         版次:4
         栏目:\[第四版]
副题:捷修主办“国际狗展”并宣扬“狗是人的朋友”
文章正文:
【本刊讯】《布尔诺国际博览会新闻公报》曾刊登一篇题为《国际狗展》的介绍材料，摘要如下：
一九六五年世界各类狗的展览会已经表明，布尔诺（捷一城市——本刊注）的展览场地在各个方面对举行这种展览都是合适的，布尔诺这种展览会的举办人能够圆满完成这项任务。因此，在那以后的几年中，在布尔诺展览场地非常成功地举行了国际狗展。
狗是人的朋友、保护者和助手。今年的展览会的目的也是要证实这个真理。
此外，展览会还将向参观者介绍数千年来一直和人生活关系密切的狗的社会作用。展览会将要宣传，应当如何养狗和繁殖纯种狗。
一九六八年布尔诺各类狗国际展览会定于六月二十九日和三十日举行。
展览会的举办者是：捷克斯洛伐克猎人协会、布尔诺博览会和展览会办事处和捷克斯洛伐克养畜者协会。
展览会是在国际养狗协会的赞助下举行的。
展览会参加者——展览者——将有可能获得某些分类奖品。还将竞选获得各种称号，如“一九六八年布尔诺幼犬级优胜者”、“一九六八年工作用犬级优胜者”等等。
捷克斯洛伐克、奥地利、德意志民主共和国、波兰、德意志联邦共和国和其他国家参加展出的养狗者，准备了至少一千五百条狗参加一九六八年布尔诺展览会。

显示原版>>

Previous:拼命追求资产阶级腐朽的生活方式

Next:乌兰巴托出现私营商店


伊兹密尔的美国新闻处挨炸

出版日期:1968.08.16
         期次:3585
         版次:3
         栏目:\[第三版]
副题:土耳其当局慌忙采取“特别治安措施”
文章正文:
【路透社伊斯坦布尔十一日电】今天在伊兹密尔的一个清真寺外，一枚炸弹爆炸时，炸伤了四个人，在这之前不久，有人向这个城市的美国新闻处阅览室投掷了一个自制燃烧弹。
当局立即取消了全土耳其的所有警察的休假，并且下令采取特别治安措施。
伊兹密尔在伊斯坦布尔西南大约二百五十英里，它是北大西洋公约组织的一个总部的所在地。
有两个人被捕，其中一人因进行共产党活动被开除出军队，并服了六年徒刑。警察说，他们招认，这两起爆炸事件是他们干的。已经下令警察对在伊兹密尔的美国设施、住宅和人员进行全面的保护。内政部长苏坎负责调查这两起事件。
【合众国际社安卡拉十二日电】警察说，人们怀疑，这枚炸弹是共产党安置的，这枚炸弹在星期日（十一日）上午炸伤了四名土耳其人并且炸坏了这个清真寺的窗户。这枚炸弹是在做礼拜
——在礼拜的过程中，警告穆斯林提防共产党的危险——前不久爆炸的。
在德米雷尔发出保持平静的呼吁后，在全土耳其的战略中心都有警察守卫着。

显示原版>>

Previous:香港《大公报》载文谈：美法对非洲国家的渗透和争夺

Next:赞副总统卡普韦普韦发表演说：痛斥英垄断资本掠夺赞比亚经济


英试用蛇毒治疗血凝块

出版日期:1968.08.16
         期次:3585
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《时代》杂志三月二十二日报道：
血液学家长期以来一直在谋求设法防止危险而且可能致命的血凝块的形成。现在，有些英国研究人员认为，他们已从马来亚一种毒蛇——美洲响尾蛇的近亲——的毒液中，发现了他们想要的东西。
肝素和其它某些抗凝剂的缺点是，它们不仅防止血凝块，而且可能矫枉过正，使病人易患出血症。马来亚的医生在治疗被这种毒蛇咬了的人的过程中注意到，这些人似乎从来没有血凝块方面的问题，他们也不会出血过多。为了纯化这种毒液的活性部分所进行的几年的研究，得到了一种物质，伦敦的特怀福德制药公司称这种物质为“阿尔文”。现在，《刺胳针》杂志上的报告证明了静脉注射的“阿尔文”的药力。
在牛津的联合医院，对十九个患有各种血凝块——包括腿部深静脉血栓形成和一些涉及肺部的——病人，进行了治疗。他们谨慎地报告说，至少有十人的结果“令人满意”。在其余的人身上，结果不明确，但是所有这些病人都有其它并发症问题。来自皇家医学研究院的报告说，经过治疗的九人中，有八人已成功。《刺胳针》指出，“阿尔文”不仅可以防止血凝块，而实际上有助于溶解已经形成的某些血块。

显示原版>>

Previous:外电报道一种可迅速发现初期宫颈癌的设备

Next:美联社报道：埃塞俄比亚群众不断举行示威


赞副总统卡普韦普韦发表演说：痛斥英垄断资本掠夺赞比亚经济

出版日期:1968.08.16
         期次:3585
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】肯尼亚《民族日报》七月十六日刊载美联社一条消息，标题是《卡普韦普韦痛斥欧洲人》，摘要如下：
赞比亚副总统卡普韦普韦在周末发表的两次猛烈反对白人的演说中，痛斥在非洲的欧洲人是杀人凶手和剥削者。
他在提到引起政府最近实行更严格的兑换限制的他的国家的资本外流问题时说：“欧洲人是不惜采取杀人手段把钱抢出这个国家的杀人凶手”。
他正好是在卡翁达即将抵达伦敦之前进行这次攻击的。
卡普韦普韦在赞比亚首都郊外的一个小城市向一批群众说，英国统治这里直到四年之前，“是为了捞取赞比亚的钱，从而牺牲赞比亚来发展英国的经济”。他向居民们说，他们贫穷是由于白人的剥削造成的。

显示原版>>

Previous:伊兹密尔的美国新闻处挨炸

Next:就释放被扣留的以色列飞机一事航空驾驶员协会国际联合会向阿尔及利亚施加压力


阿拉伯两个工会组织宣布：抵制对阿施加压力的一切航空公司

出版日期:1968.08.17
         期次:3586
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗十四日电】阿拉伯工人联合会今晚发言对其航空公司抵制阿尔及利亚机场的所有国家的陆、海、空运输实行全面抵制。
同时，这个工人工会宣布它决定“对那些奉行航空驾驶员协会国际联合会建议抵制阿尔及利亚的一切航空公司进行完全抵制”。这个工人工会是由所有阿拉伯国家“工人”运动，其中包括空、海和陆运输工人所组成。
阿拉伯运输联合会——阿拉伯国家全国性运输联合会都为它所属——采取了类似态度。
它宣布这种抵制“将从机场开始并扩大到抵制阿尔及利亚的那些国家的一切运输手段。”
这两个组织今晚在公报中都谴责了“那些在以色列进攻阿拉伯平民时毫不进行抵抗的国际组织”。
公报谈到当“法国在一九五四年在飞机上绑架阿尔及利亚革命的领导人”时这些组织所持的“消极态度”。
公报问道，“当以色列反对被封锁在苏伊士运河的船只离开时，国际上的海运公司以及国际航空运输协会采取了什么行动呢？”阿拉伯运输联合会还要求国际运输组织“不要屈服于犹太复国主义和帝国主义的压力”，它说，不然的话，这将是对全世界工人的极大打击。
阿拉伯运输工会秘书长法齐·赛义德在评论这个决定时说，“看来航空驾驶员协会国际联合会忘记了埃及船只‘埃及女皇号”事件了，几年前这艘船在美国港口受到抵制。”
他追述说，所有阿拉伯国家立即对美国船只进行了抵制，美国的码头工人被迫改变他们的决定。
同时，阿拉伯工人工会打电报给阿尔及利亚主席布迈丁和阿尔及利亚工人联合会，呼吁给以支持，另外还打抗议电给航空驾驶员协会国际联合会、法国航空公司驾驶员工会以及共产党控制的法国总工会。

显示原版>>

Previous:印统治集团内部勾心斗角互相倾轧

Next:阿愿寻求“令人满意”的解决办法


阿愿寻求“令人满意”的解决办法

出版日期:1968.08.17
         期次:3586
         版次:3
         栏目:\[第三版]
眉题:阿尔及利亚外长就释放以机问题答记者问
文章正文:
【路透社阿尔及尔十五日电】外长布特弗利卡昨晚重申阿尔及利亚政府愿意寻求“解决”被劫持的以色列客机问题的“令人满意的办法”。
他在接见阿新社记者时说，“发出的好战声明以及报复威胁，与阿尔及利亚当局采取的克制和冷静的态度形成鲜明对比，而且肯定地无助于寻求最后的解决办法。”
布特弗利卡说，这个问题涉及的“方面很多，而且很复杂，既涉及到法律问题，也涉及到政治问题”，但是阿尔及利亚已表明“它显然愿意维护根据国际礼节来解决出现的问题的可能性”。
【法新社阿尔及尔十四日电】阿尔及利亚政府星期三（十四日）晚间就以色列航空公司的波音飞机事件发表的照会说：“阿尔及利亚政府正同阿拉伯各国政府密切联系，以便共同确定由于某些驾驶员协会的态度而应采取的适当的措施”。

显示原版>>

Previous:阿拉伯两个工会组织宣布：抵制对阿施加压力的一切航空公司

Next:叙利亚两架飞机会在以降落


布隆迪政府大改组

出版日期:1968.08.17
         期次:3586
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布琼布拉一日电】布隆迪国家元首、民族进步统一党全国主席和政府首脑米孔贝罗上校进行了一次内阁改组。有五名部长离开政府。党总书记也更换了职务。
外交部总司长比马祖布特·吉尔被任命为内政和公共事务部长，替换姆波桑齐·皮埃尔，比马祖布特还将担任党的总书记的职务，替换西普里昂。

显示原版>>

Previous:卡翁达取缔赞比亚统一党

Next:齐奥塞斯库率代表团抵捷


陈文香承认伪官吏贪污成风

出版日期:1968.08.17
         期次:3586
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十五日电】陈文香说，南越官员中贪污行为实在太普遍了，使得一切政府计划无法实行。
【合众国际社西贡十五日电】陈文香总理昨天说，贪污现象是“越南社会的一个严重的弊病”，它可能“毁灭政府和人民取得的成就”。
他是在分发给政府各部、各省下令“采取紧急措施”以防止贪污行为的文件中这样说的。

显示原版>>

Previous:在美伪残暴蹂躏之下西贡工商业萧条物价上涨民不聊生

Next:侵越美军司令部透露：侵越美军兵力已达五十四万三千人


汉弗莱就侵越问题鼓吹美要「十分谨慎」

出版日期:1968.08.17
         期次:3586
         版次:2
         栏目:\[第二版]
副题:宣称「如停炸能帮助巴黎和谈也会帮助保护」侵越美军
文章正文:
【美联社纽约十五日电】副总统汉弗莱今天说，如果停止对北越的轰炸可以帮助巴黎的和谈的话，“那么这会帮助保护”在越南的五十万美国人。
汉弗莱说，美国政府内目前在争论的问题是，战斗的沉寂是否是河内发出的信号，表示北越人正设法使他们方面的战争降级。
他说，他不能说明这是不是一个信号，“我们正设法真正了解情况。这是否是河内发出的政治信号？”
汉弗莱在全国广播公司的《今日节目》中发表谈话时说，虽然美国在巴黎的谈判代表哈里曼和万斯正在研究这种情况，但是“另有一批证据”说，这种沉寂同一月份春节攻势前的沉寂是一模一样的，所以这是敌人在加强部队。
汉弗莱认为，“在一段时间内我们”在言论和决定方面“必须十分审慎，保持各种选择，我们现在正是这样做的。”
他说，虽然战争有其“固有的升级因素”，但是和谈也有“固有的那种冲力”，他说：“我确实不认为谈判会破裂。我知道，我们不希望谈判破裂，我们不相信北越会要破裂。”
汉弗莱指出，他说过，美国应当停止对北越的轰炸，“如果我们看到北越人作出克制或任何合理的反应的话。”
这位副总统在广播谈话后的即席记者招待会说，他认为，尼克松关于越南问题的讲话是“审慎的”。
【合众国际社新泽西州纽瓦克十六日电】汉弗莱十五日说，新总统的首要事务“将是结束越南战争”。
他在电视谈话中说，“我们将是一方面需要采取坚定态度，一方面进行外交。”
汉弗莱说，由于五月间开始巴黎和谈，战争已进入一个新阶段，但是他强调需要采取坚定态度以保护已在越南的美国军人。
【德新社华盛顿十五日电】汉弗莱今天说，在将来以他为首的政府中，越南战争的和平解决将会居于首要地位。
汉弗莱在一次电视谈话中说，美国应当采取主动行动使越南战争得到政治解决，应当积极地努力实现停火的主张。

显示原版>>

Previous:侵越美军司令部透露：侵越美军兵力已达五十四万三千人

Next:越美十四日举行第十七次交谈


加拿大总理特鲁多宣称：加正为同我互派外交使团“奠定基础”

出版日期:1968.08.17
         期次:3586
         版次:1
         栏目:\[头版]
文章正文:
【美联社渥太华十五日电】加拿大总理特鲁多昨天说，正在为同共产党中国互派外交使团奠定基础。他在记者招待会上说，最初对北京进行的实际的探索活动也许是秘密进行的。
他说：“最初可能在非正式的基础上进行接触——通过第三方间接进行接触。
“如果情况是这样，我们也许会认定让人们知道这种接触在政治上是没有好处的。”
他说，加拿大的各个外交机构已被要求探索承认北平政权后可能引起的反应。他提醒人们不要想很快得到结果，他说中国人是一个有“无限的耐心”的民族，他希望加拿大记者认识这一点。

显示原版>>

Previous:斯·辛格叫嚷印不能放松「防务准备」

Next:南越解放军炮轰隆庆两个伪军阵地


捷修《文学报》公开提出要走铁托的路

出版日期:1968.08.17
         期次:3586
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格十五日电】捷《文学报》十四日在一篇题为《铁托，铁托，铁托》的文章中说，这个国家“绝对必须采取铁托主义的态度，如果它要继续自己的发展的话”。
它在切尔纳和布拉迪斯拉发举行两个重要的共产党会议之后、在南斯拉夫总统铁托访问的时候发表的分析舆论的社论中指出，在布拉迪斯拉发会议之后没有发出胜利的呼声。
该报说：“从当前情况来看，杜布切克及其班子的这种谨慎态度肯定是明智的。”
它接着说：“人民终于懂得了布拉迪斯拉发声明的意义。”然而它又说，如果这种性质的神秘文件要再次发表，那就很难不加以说明。
《文学报》说，捷克斯洛伐克人民曾被告知，同苏联结盟是出于理智，出于内心和感情的事情，“但是侮辱得太厉害了，无法很快忘记”。
该报说：“国务活动家必须懂得并给予（人民的感情）所需要的东西：民族自豪感和平等地位。”
《文学报》最后说：“人民兴高采烈地欢迎南斯拉夫总统，是表现出他们希望有自己的铁托。捷克斯洛伐克的铁托应当保证这个国家的主权，保证它的争取民主的意志，民主对我国说来仍很遥远，但是我们仍然沿着南斯拉夫所走的那条道路在争取民主。”

显示原版>>

Previous:捷修内部继续勾心斗角争权夺利

Next:苏匈通讯部队将在匈举行联合演习


捷修内部继续勾心斗角争权夺利

出版日期:1968.08.17
         期次:3586
         版次:4
         栏目:\[第四版]
文章正文:
捷修党报主编斯维斯特卡把两个副主编撤职遭到内部抵制，《劳动报》等攻击斯维斯特卡；捷军队领导发表声明反驳普尔赫利克的谈话
【合众国际社布拉格十六日电】当杜布切克和齐奥塞斯库会晤的时候，两个内部的政治争吵发展成为重大问题，并重新威胁到杜布切克政权为捷克斯洛伐克谋求言论自由和新闻自由的努力。
党报《红色权利报》的四十名记者和工作人员威胁要停止工作以抗议该报主编斯维斯特卡突然解除两个自由化副总编的职务。
另一个政治风暴是，捷国防部发表一项声明，重申它对普尔赫利克的批评。
斯维斯特卡——仍然留在捷党主席团和中央委员会内旧路线的斯大林主义少数派的坚定分子——解除了埃·希普和兹·舒尔茨的职务，用另外两个像他自己那样的旧路线保守分子来代替这两个支持杜布切克的年青人。
消息灵通的党人士说，《红色权利报》的四十名工作人员威胁要退出报馆以表示抗议，但是他们显然决定等到九月的党代表大会之后。预料，斯维斯特卡将在党代表大会上失去他在主席团和中央委员会内的职务，当然也就失去主编的职务。
【路透社布拉格十日电】捷克斯洛伐克《红色权利报》的保守派主编斯维斯特卡由于发表了同布拉格进行的党的领导人相冲突的观点今天再次遭到攻击。
斯维斯特卡自一九五八年以来就任《红色权利报》主编，他是十一人的党的主席团委员。他被认为是亲莫斯科的强硬路线者。
工会报纸《劳动报》和青年报纸《青年阵线报》今天刊登了向什维斯特卡报上发表的文章的精神提出挑战的声明。
《青年阵线报》评论说，他曾经写过，社会主义的基础必须要得到维护，这意味着，在捷克斯洛伐克存在着一些力图推翻社会主义基础的反革命运动。该报又说，“这是华沙五国共产党的观点，但是不是我们中央委员会、主席团和人民的观点。因此，斯维斯特卡对于共和国自一月份以来发生的过程的解释必须遭到驳斥”。
《劳动报》刊登了工人、农民和知识分子批评什维斯特卡关于劳动政策的一篇文章的来信。
一封信说，“我们不理解斯维斯特卡关于一月前的时代给工人们带来社会安全的这种说法，那时，使我们走上了经济崩溃的边缘”。
一位工人说，他工厂的机器是陈旧的——四十年的旧机器，他还说，许多人要等待十年才能得到一套住宅。
【美联社布拉格十五日电】捷克斯洛伐克军队领导今天撤回它对普尔赫利克中将的支持，正式宣布放弃他提出的修改华沙条约使其成员国享有同苏联平等的地位的要求。
军队领导在一项声明中还反驳了普尔赫利克的下列说法：捷克斯洛伐克的政治和军事领导人不知道有多少苏联士兵进入这个国家参加六月的华沙条约演习。
声明说：“越过捷克斯洛伐克边界的盟国士兵和车辆没有一个是未经国家负责官员同意的。”
这项声明是表示军队赞成上月解除普尔赫利克担任的党中央国防和安全负责人的职务。

显示原版>>

Previous:罗大国民议会主席接见曼斯菲尔德

Next:捷修《文学报》公开提出要走铁托的路


卡翁达取缔赞比亚统一党

出版日期:1968.08.17
         期次:3586
         版次:3
         栏目:\[第三版]
文章正文:
【法新社卢萨卡十四日电】赞比亚今天取缔了反对派的统一党，并命令软禁它的领导人。
统一党的头头纳卢米诺·蒙迪亚——前内阁部长因舞弊被解职——据报道在黎明前警察对他在卢萨卡郊区的住宅进行突然袭击后被逮捕。赞比亚总统卡翁达今天上午在一项全国范围的广播中说，在治安情报表明统一党的成员卷入了威胁公共安全的行动后，他取缔了这个党。

显示原版>>

Previous:叙利亚两架飞机会在以降落

Next:布隆迪政府大改组


罗大国民议会主席接见曼斯菲尔德

出版日期:1968.08.17
         期次:3586
         版次:4
         栏目:\[第四版]
文章正文:
【德新社维也纳十五日电】罗通社报道，目前正在东方集团国家进行访问的美国参议员、民主党多数派领袖曼斯菲尔德今天受到了罗马尼亚大国民议会主席斯特凡·沃伊捷克的接见。他还同副外长乔治·马科维斯库进行了讨论。

显示原版>>

Previous:齐奥塞斯库率代表团抵捷

Next:捷修内部继续勾心斗角争权夺利


玛丽·汉密尔顿撰文揭露：美国到处都有人长期陷于饥饿

出版日期:1968.08.17
         期次:3586
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》十一日译载一篇美国玛丽·汉密尔顿揭露美国广大人民饥饿情况的文章，摘要转载如下：
正当（尼日利亚）比夫拉的饥饿问题成为各报的大字标题时，美国众院农业委员会竟无视有一千万美国人面临饥饿的一个报告，硬说它无法在美国找到那怕只有一个的饥饿例子。
据说，众院农业委员会曾对二百五十六个县的官员询问过，而这些县正是美国公民饥饿与营养不良调查委员会所指出的那二十个州的二百五十六个“紧急饥饿县”。公民调查委员会是由美国“反贫穷十字军”组织成立的，主席是罗伊特。公民委员会于四月间发表一个报告说，现场的视察和作证发现，美国“每个角落都有长期挨饿和营养不良的具体证据。”
众院农业委员会在得克萨斯州民主党人波格的主持下，于六月中向报界发表了来自一百八十一个县的卫生官员的复信。委员会的结论认为，确实有许多人营养不良，但是，它把营养不良的责任归咎于无知和地方习惯，而不是由于无法得到食物。
尽管如此，起码有一个官员不得不承认其中的若干问题。如阿拉巴马州马康县的贝里医生说，“公共卫生员和我都发现有一些孩子，没有足够的食物。”
去年，有一批医生就贫穷和饥饿问题，在密西西比州进行过广泛的调查，后来的调查报告得到公众广泛的重视。
进行调查的医生们报告说，“这些（营养不良的）孩子，不仅没有从政府那里拿到任何食物，而且没有得到任何医药照料。他们生活在极其原始的条件下，从而使我们难以相信，我们正在调查的，竟是二十世纪的美国儿童。”
后来，公民饥饿与营养不良调查委员会发表的更新报告说，美国人饥饿的问题，“绝不限于密西西比州”。公民委员会发现，数以百万元计的政府“农业援助”，是发给极少数的种植园主，而数以百万计的挨饿者，只得到价值很少的政府食物。
作家皮尔逊六月三日在他的专栏中写道：“单是森弗劳尔县的三百四十个种植园主，由于削减种棉面积和解雇部分的棉农（穷人），就得到了六百八十万九千五百二十九元的补助，而这个数字还不包括那些得到五千元以下补助的小种植园主。”
密西西比州参议员伊斯特登的太太，得到的补助当然最多。她一个人由于削减种棉面积，一年就得到十二万九千九百七十七元的补助。
但是，联邦政府“经济机会办公厅”，拨给二百五十六个饥饿县的食物和医药援助，总共不过一千零五十万元。
当穷人继续受忽视和挨饥受饿的时候，那些使他们贫困的人，却愈来愈富有。农业的工业化，提供大量纳入美国外援计划的粮食，同时把小农吃掉。《幸福》和《霍布斯》两份杂志，曾经刊登长篇文章，说明为什么世界亿万人挨饿意味着美国公司赚大钱的原因。

显示原版>>

Previous:苏匈通讯部队将在匈举行联合演习

Next:苏修日修会谈公报表示要进一步勾结


南越解放军炮轰隆庆两个伪军阵地

出版日期:1968.08.17
         期次:3586
         版次:2
         栏目:\[第二版]
副题:并在非军事区以南和西贡以南袭击美伪军
文章正文:
【法新社西贡十五日电】军方发言人今天说，越共今天清晨对政府军的阵地发射了三百发迫击炮弹和Ｂ—４０火箭，炸死炸伤八十多名政府军士兵。
这次袭击和另外三次较轻的炮轰使历时一周的越共炮轰暂时沉寂的现象突然宣告结束。另外三个目标（包括顺化在内）是在夜间遭到袭击的。
这次大规模轰击的目标是隆庆省的两个政府军阵地。午夜后不久，从不到两百米之外发射的炮弹和火箭击中南越第十八师的训练中心和一个团指挥所。在顺化，当六枚火箭袭击这座城市时，三间房子被炸毁。这是这座城市在至少两个月里遭到的第一次轰击。
在三角洲，二十发迫击炮弹击中西贡以南七十公里的竹江机场。越共的一门七十五毫米迫击炮对首都以南二百四十公里的丐水发射了十发炮弹，炸伤一名士兵。
【合众国际社西贡十六日电】军方发言人今天说，美国海军陆战队和南越步兵在非军事区以南的“麦克纳马拉墙”防御屏障一带昨天发生战斗，数以百计的共军从非军事区向南拥去。
在这条防线东端（犹灵附近（七个半小时的冲突中，政府军有一人被击毙、三十四人受伤。
据说在这些冲突中，海军陆战队有九人受伤。
【合众国际社西贡十六日电】美国第十一装甲步兵团的一个基地营昨天被一百二十二毫米的火箭击中。
【法新社西贡十三日电】据今天宣布，昨天以来在西贡以南一直在进行着自从一月至二月的春节攻势以来规模最大的战斗。发言人说，大批美国军队在距西贡大约二十英里的地方同一营越共发生战斗。自从昨天上午以来，美军的损失是：有十五人被打死，三十人受伤。
今天还难以获得详情。看来，美军——是第九步兵师的三个旅的部队——在隆安省省会新安以东约十一英里的地方包围了一支大约五百名越共正规部队。
显然，主动权不是掌握在越共手里。没有迹象表明，现在或即将发动第三次总攻势。
美国发言人说：“敌人仍有力量发动一次攻势，但是预料这次进攻在八月底以前或九月份不会发生。”
【美联社西贡十三日电】军方发言人今天说，美国和南越步兵在西贡以南进出孔道地区进行扫荡，他们在湄公河三角洲的稻田里进行了历时四小时的战斗。
这是一个多月来在这个地区发生的最为激烈的战斗。
【合众国际社西贡十三日电】美军发言人说，共军昨天对俯瞰归仁的一座山顶上一个重要的美军通讯中心进行了两小时的进攻。在黎明以前对寺湾山顶上这座信号中继站的进攻中，美军死两人，伤七人。
【法新社西贡十三日电】一位美军发言人今天在这里说，美国和南越军队在西贡附近同越共小规模部队小规模战斗。
当时美军第九步兵师的两个连在首都以南二十六公里的芹果附近遭到袭击。美军用武装直升飞机和大炮还击。
接着发生了一场三小时的战斗，后来越共被直升飞机击退了。
据说，美国的伤亡是两人受伤。
在此以南二十公里，南越步兵同一支人数不详的越共部队发生冲突。
据宣布，政府的损失是死五人，伤二十二人。
除了这些冲突以外，越共只对边和省内的政府阵地进行了一次迫击炮轰击。一名南越士兵被打死，十名平民受伤。

显示原版>>

Previous:加拿大总理特鲁多宣称：加正为同我互派外交使团“奠定基础”

Next:在美伪残暴蹂躏之下西贡工商业萧条物价上涨民不聊生


齐奥塞斯库率代表团抵捷

出版日期:1968.08.17
         期次:3586
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格十五日电】罗马尼亚共产党和国家首脑齐奥塞斯库今天到达这里作两天国事访问的时候，受到了热烈的欢迎。
尽管天气寒冷和刮风，数以千计的布拉格市民在机场上等待着，并排列在这个城市街道的两旁，向这位罗马尼亚客人及其强大的政府代表团欢呼。
齐奥塞斯库在机场上受到了捷总统斯沃博达和党书记杜布切克的欢迎。
几乎全体布拉格政府成员和各国外交使节都到机场上欢迎罗马尼亚客人。
当齐奥塞斯库检阅仪仗队的时候，榴弹炮鸣放了，以表示敬意。
【法新社布拉格十五日电】齐奥塞斯库今天同一个高级代表团一起到达这里进行两天的正式访问。
他在机场上讲话时着重谈到了两国“长期来为争取自由和进步而进行共同斗争的传统”。他说：罗马尼亚对于捷克斯洛伐克共产党为“发展社会和社会主义民主”而作的努力“深表同情”。
捷克斯洛伐克领导人前往欢迎齐奥塞斯库、总理毛雷尔、阿波斯托尔、波德纳拉希、维尔吉尔·特罗芬、格·斯托伊卡、外长曼内斯库和大使扬·奥布拉多维奇。
斯沃博达总统在致欢迎词时说，布拉格“深信，复兴过程同社会主义国际主义的原则”和加强同社会主义大家庭国家的关系“是完全一致的”。
几分钟后，齐奥塞斯库出现在布拉格住所的阳台上，数以千计的群众热情地向他欢呼。两国代表团立即就开始进行会谈。
捷方参加会谈的有第一书记杜布切克、总理切尔尼克和其他七位领导人。
斯沃博达总统今天说，他和他的同事们“高度评价”罗马尼亚最近所“表示的信任和同情”。
【合众国际社布拉格十六日电】齐奥塞斯库和杜布切克十五日在布拉格的会谈中加强了他们作为反对克里姆林宫统治的反叛者的立场。
官方的消息说，齐奥塞斯库访问的目的是要签订一项友好条约。非官方的消息说，此次访问的目的是要巩固捷克斯洛伐克在已摆脱莫斯科控制的新俱乐部国家中的成员国地位。
【路透社布拉格十五日电】罗马尼亚和捷克斯洛伐克领导人今天在这里开始会谈重新签订两国之间二十年的友好互助条约问题。

显示原版>>

Previous:布隆迪政府大改组

Next:罗大国民议会主席接见曼斯菲尔德


侵越美军司令部透露：侵越美军兵力已达五十四万三千人

出版日期:1968.08.17
         期次:3586
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十五日电】今天发表的一周伤亡报告再次表明，仍然保持着自六月以来一直继续着的战争暂息状况。
美军司令部说，上周美军在战斗中有一百七十三人被打死。美军有七百八十八多人受伤。
美军司令部说，在南越的美军人数上周增加到五十四万三千人，比前一周增加了五千人。
其他外来的盟军总数从六万五千人增至六万八千人，增加了三千人。

显示原版>>

Previous:陈文香承认伪官吏贪污成风

Next:汉弗莱就侵越问题鼓吹美要「十分谨慎」


日本山口县革命群众举行集会热烈庆祝中共八届十一中全会两周年和中国文化大革命辉煌胜利。会上，穴迫隆之作报告热烈赞扬伟大领袖毛主席亲自发动和领导的中国无产阶级文化大革命，他说：中国文化大革命

出版日期:1968.08.17
         期次:3586
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京消息：山口县革命工人、农民、青年、学生和妇女三百多人十一日在山口市集会，热烈庆祝伟大领袖毛主席亲自主持召开的、具有伟大历史意义的中国共产党第八届中央委员会第十一次全体会议两周年和中国无产阶级文化大革命取得的辉煌胜利。
这一次集会是在山口县革命左派掀起进一步活学活用毛泽东思想，并且广泛宣传中国无产阶级文化大革命伟大意义的群众运动的情况下举行的。
会场正面中央悬挂着全世界革命人民的伟大导师毛主席的绣像和一面写有“毛泽东思想万岁”字样的红旗。
集会开始，全体朗诵林彪副主席为《毛主席语录》写的再版前言。
日共山口县委员会（左派）常任委员穴迫隆之以《中国无产阶级文化大革命及其伟大历史意义》为题在会上作了报告。穴迫说：“毛主席根据对立统一的法则是宇宙的根本法则这一马克思列宁主义的辩证唯物主义观点，科学地指出，社会主义社会存在着矛盾，存在着阶级和阶级斗争。现在，承认不承认在社会主义社会存在阶级和阶级斗争，坚持不坚持无产阶级专政，这是区别真假马克思列宁主义的分水岭。
“是伟大的马克思列宁主义者毛主席在世界上第一个社会主义国家苏联出现了修正主义、出现了资本主义复辟的情况下，全面地总结了国际无产阶级专政的历史经验，解决了无产阶级在夺取政权后，在无产阶级专政条件下，进行社会主义革命，防止资本主义复辟，保证从社会主义胜利地走向共产主义的一系列的理论和实践问题。
“毛主席亲自发动和领导的史无前例的无产阶级文化大革命给全世界无产阶级争取共产主义的美好前景建立了坚强信心，并且对马克思列宁主义的理论宝库作出了不可估量的重大贡献。
“中国人民努力学习毛泽东思想，展开灭资兴无的斗争，大力促进人的思想革命化，使整个社会的精神面貌焕然一新。无产阶级文化大革命是无产阶级在夺取政权后，从社会主义走向共产主义的必经之路。”
穴迫指出：“革命的中心问题是政权问题。无产阶级文化大革命的中心问题也是政权问题。毛主席最相信群众，最依靠群众，最充分地发动人民群众，打倒了以中国赫鲁晓夫为代表的党内一小撮走资派，并从他们手中夺了权。
“三结合的革命委员会是无产阶级创造的，把民主与集中高度统一起来的，密切联系群众并进一步加强了无产阶级专政的最新型的、最先进的政权机构。毛主席最近指出：革命委员会的基本经验有三条：一条是有革命干部的代表，一条是有军队的代表，一条是有革命群众的代表，实现了革命的三结合。革命委员会要实行一元化的领导，打破重叠的行政机构，精兵简政，组织起一个革命化的联系群众的领导班子。”
穴迫说：“这是毛主席对马克思列宁主义国家学说的重大发展。
“在中国各地成立的革命委员会进一步巩固了中国的无产阶级专政，并且给世界革命人民指出了方向，因而对日本人民的解放斗争也具有不可估量的重大意义。”穴迫说：“在毛主席领导下，七亿中国人民敢于走前人没有走过的道路，敢于攀登前人没有攀登过的高峰，他们进行的无产阶级文化大革命具有伟大的国际意义和伟大的历史意义。它在人类历史上将永远放射出灿烂的光辉。这一场无产阶级文化大革命给人类历史开辟了新纪元，它使人类看到壮丽无比的共产主义的曙光就在前头。
“中国无产阶级文化大革命给全世界人民送来了战胜帝修反的强大思想武器——伟大的毛泽东思想。在毛泽东思想光辉照耀下，全世界进入了革命的暴风雨的新时代，进入了以伟大的毛泽东思想为旗帜的新时代。”
山口县的工人代表、青年代表和妇女代表在会上分别介绍了他们活学活用毛泽东思想取得的成就。他们用大量的生动的事实，说明了他们用毛泽东思想作指导开展工作，使山口县的革命的工人运动、青年运动和妇女运动出现了崭新的局面。
由日本革命剧团齿轮座的文艺战士组成的毛泽东思想宣传队，在会上演出了为今天的集会赶排的新节目《庆祝中国共产党八届十一中全会两周年》，并且演出了歌舞剧——毛主席的《愚公移山》和反映日本工人斗争的活报剧《青年是革命的宣传队》。他们充满革命精神的演出，大大地激励了人们的革命斗志。最后人们高举标语牌，在山口市内举行了游行。人们高唱《大海航行靠舵手》，高呼“中国无产阶级文化大革命全面胜利万岁！”“日中两国人民的战斗友谊万岁！”“战无不胜的毛泽东思想万岁！”“伟大领袖毛主席万岁，万万岁！”

显示原版>>

Next:坦桑《民族主义者报》报道：全非工会联合会代表团将来我国访问


日中友协（正统）机关报《日本与中国》全文刊登毛主席大字报《炮打司令部》

出版日期:1968.08.17
         期次:3586
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日中友好协会（正统）木部机关报《日本与中国》最近一期在第二版全文刊登伟大领袖毛主席两年前发表的大字报《炮打司令部（我的一张大字报）》，同时登载一幅描绘毛主席身穿军装手拿毛笔写大字报的光辉形象的画像。
《日本与中国》在第二版还刊登了《人民日报》社论《在以毛主席为首的无产阶级司令部的领导下团结起来》的详细摘要。

显示原版>>

Previous:英外交部发言人声称：不想使驻华代办处成为空架子

Next:斯·辛格叫嚷印不能放松「防务准备」


斯·辛格叫嚷印不能放松「防务准备」

出版日期:1968.08.17
         期次:3586
         版次:1
         栏目:\[头版]
副题:透露印已在中边境部署「相当数量」军队
文章正文:
【本刊讯】新德里十五日消息：印度《国民先驱报》十四日报道，“国防部长斯瓦兰·辛格今天对附属于他的部的非正式的议员谘询委员会说，政府‘充分意识到中国的严重威胁’。这位部长说，在中国军队继续大量驻在印度边界上，（印度）已经部署了相当数量的部队。
“至今没有迹象表明任何渗透者从巴基斯坦进入克什米尔，部署在这个邦里的治安部队组织良好，以便应付任何不测事件。
“治安当局对情况有全面的了解，由于加紧采取治安预防措施，跨过边界进入中国受训练的敌对的那加人的大部分，都未能潜回那加……他说，由于来自中国和巴基斯坦的持续的威胁——这个威胁不再是推测，而是真实的和严重的——印度不能容许在它的防务准备方面有任何放松……巴基斯坦一直在拼命努力加强军备，从中国和一些北大西洋公约组织国家取得越来越多的武器，以弥补它在一九六五年冲突中所受损失。它进行了反印的虚假的宣传，在政治方面对印度施加压力。”

显示原版>>

Previous:日中友协（正统）机关报《日本与中国》全文刊登毛主席大字报《炮打司令部》

Next:加拿大总理特鲁多宣称：加正为同我互派外交使团“奠定基础”


苏匈通讯部队将在匈举行联合演习

出版日期:1968.08.17
         期次:3586
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布达佩斯十五日电】匈通社今天说，匈牙利和苏联的通讯部队将在匈牙利举行联合演习，但是没有宣布将在何时举行。
匈通社又说：“匈牙利人民军部队和暂时驻扎在匈牙利的苏军部队的指定人员和单位将参加这次演习”。
“演习时，参加者将发展他们在复杂军事条件下处理现代化通讯手段的能力，并将练习进行协作”。

显示原版>>

Previous:捷修《文学报》公开提出要走铁托的路

Next:玛丽·汉密尔顿撰文揭露：美国到处都有人长期陷于饥饿


苏修日修会谈公报表示要进一步勾结

出版日期:1968.08.17
         期次:3586
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十五日电】塔斯社今天报道，日本和苏联共产党上周在这里会谈时决定“继续共同作出努力以便进一步正常两党之间的关系”。
这家通讯社援引了以日本共产党政治局常委袴田里见为首的日本共产党代表团和以政治局委员苏斯洛夫为首的苏联党领导人之间从八月七日至九日举行会谈的联合公报。
公报又说，双方准备继续“在马列主义和无产阶级国际主义的基础上……遵照平等、独立和互不干涉内政的原则正常双方的关系”。
两党二月份在东京就举行了初步会谈。
【合众国际社莫斯科十五日电】在《真理报》上发表的文件表明，在“正常”两党之间的关系方面取得了一些进展。
以政治局常委袴田里见为首的五人代表团八月一日抵达莫靳科，这次访问是对苏联高级意识形态专家苏斯洛夫为首的苏联高级代表团今年早些时候对东京访问的回访。
在日本摆脱北京的影响后，苏联人试图恢复和正常同东京党的关系。据信，苏斯洛夫的东京之行至少取得了一部分成就。
本月的莫斯科会谈是在完全秘密的情况下进行的，日本人在这里逗留了十二天，在这期间，完全看不到他们。
今天的公报说，日本来访者会见了一些苏联官员，包括苏斯洛夫和苏共中央委员会书记波诺马廖夫。如果俄国人同日本人的会谈取得成功，人们认为，那么，东京共产党领导人将派一个代表团参加十一月在莫斯科举行的世界共产党代表大会。
【东方社东京十五日电】以袴田里见为团长的日修集团访苏代表团十三日回到了日本。

显示原版>>

Previous:玛丽·汉密尔顿撰文揭露：美国到处都有人长期陷于饥饿


坦桑《民族主义者报》报道：全非工会联合会代表团将来我国访问

出版日期:1968.08.17
         期次:3586
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】坦桑《民族主义者报》报道，全非工会联合会的一个两人代表团将在下月访问越南和朝鲜后去中国进行短期访问。报道说，由全非工会联合会常任秘书长津比希利和赞比亚工会大会的马丁·马库卡组成的代表团将先去朝鲜出席朝鲜国庆二十周年，然后去越南两个星期，“以进一步表示非洲工人支持英雄坚强的越南人民反对美帝国主义侵略的激烈战斗”。

显示原版>>

Previous:日本山口县革命群众举行集会热烈庆祝中共八届十一中全会两周年和中国文化大革命辉煌胜利。会上，穴迫隆之作报告热烈赞扬伟大领袖毛主席亲自发动和领导的中国无产阶级文化大革命，他说：中国文化大革命

Next:英外交部发言人声称：不想使驻华代办处成为空架子


叙利亚两架飞机会在以降落

出版日期:1968.08.17
         期次:3586
         版次:3
         栏目:\[第三版]
副题:叙军方宣布这是因为气候恶劣被迫降落的
文章正文:
【美联社贝鲁特十二日电】叙利亚军方发言人星期一（十二日）说，两架叙利亚米格１７式飞机在一个以色列机场迫降，并暗示它们是在恶劣的气候中迷路的。
大马士革电台援引发言人的话说，这两架苏制飞机是由两名新驾驶员驾驶的，飞机是进行训练任务的。
他说，电台同飞机的联系于四十五分钟以后失去。
发言人说，“后来它们显然是由于燃料用尽，在恶劣的气候条件下，在一个敌人机场迫降的。”
【法新社特拉维夫十二日电】以色列陆军发言人宣布，两架叙利亚空军米格１７式战斗机今天上午在以色列北部降落。
发言人说，这两架飞机情况良好，它们是由叙利亚空军一名中尉和一名少尉驾驶的。
关于米格式飞机降落的消息在这里造成了深刻印象。
一般的看法似乎是，叙利亚驾驶员的变节大概将在以色列同阿尔及利亚就释放以色列航空公司波音式飞机和十二名以色列国民的谈判中，加强以色列的地位。
【法新社耶路撒冷十二日电】以色列内阁在这里举行紧急会议，讨论今天早些时候在以色列降落的两架叙利亚米格式飞机的问题。
会议由艾希科尔总理主持，国防部长达扬出席了会议。

显示原版>>

Previous:阿愿寻求“令人满意”的解决办法

Next:卡翁达取缔赞比亚统一党


印度各地工人雇员不断举行罢工示威

出版日期:1968.08.17
         期次:3586
         版次:3
         栏目:\[第三版]
眉题:抗议英·甘地政府敲榨勒索 要求保证最低生活水准
文章正文:
【本刊讯】印《爱国者报》十三日从勒克瑙报道：
勒克瑙昨天发生了最近几年来最大的一次工人和中央政府、邦政府雇员的示威。
二万多名雇员，包括来自孟买Ｌ！Ｃ铁路电业局、公路公司和市政厅以及国营和私营工业的工人，响应中央政府雇员全印联合会和邦政府雇员全印联合委员会的号召参加了抗议，坚持要求实现关于发给能保证最低生活的工资和把工资和物价补贴合并的要求……雇员们举着标语牌向阿米纳巴德进军，以支持他们的要求，并谴责副总理德赛对雇员们的专断的态度。
【本刊讯】印《爱国者报》十三日报道：
德里报纸雇员和各种工业和贸易行业的工人，今晚在这里的报业区举行了一次集会，对罢工的报纸工人表示支持。这次罢工明天将进入第二十三天。还看不到罢工何时结束……一万名中央政府雇员在明托桥附近的蒂科纳公园举行集会，重申了他们关于发给按需要规定的最低工资，全部补偿实际工资的下降额，把物价补贴同基本工资合并的要求。“雇员们和平地举行进军……大会通过谴责政府的僵硬的粗暴的态度的决议……大会还抗议本月初逮捕它的工会办事处工作人员。”
【本刊讯】印度《联系》周刊七月二十一日刊登一篇题为《马德拉斯
——工潮》的报道，摘要如下：
南部地区火车司炉的请病假之风，象征着马德拉斯由于劳动量增加、实际工资减少而引起的工潮日益加剧。
一九六七年期间，在出现了德拉维达进步联盟当权之后，发生了三百零五起罢工和闭厂的事件，其中纺织工业就占一百六十七起。这就是说过去一年停工、停产现象增加了百分之百。
根据官方数字，几乎不到百分之十三的劳资纠纷是由工资和红利要求引起的，而将近百分之四十五是由这样一些问题引起的，如不公平的劳工惯例，对工人的迫害和工厂的劳动条件。今年一月到六月发生了二百五十六起罢工，而去年同期则发生了一百七十五起。

显示原版>>

Previous:越美十四日举行第十七次交谈

Next:印度那加民族武装发表声明：重申决不以和平手段解决那加问题


印度那加民族武装发表声明：重申决不以和平手段解决那加问题

出版日期:1968.08.17
         期次:3586
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《国民先驱报》十二日报道：
那加地下武装领导人已授予费佐“全权”，要他在那加人“一旦被消灭”以后，继续在国外进行斗争，以保卫那加的幸存者。
这是拉米约在几天以前在切德马交给印度联合新闻社代表的一则声明中提到的。拉米约是在声明上签字者之一。另一个签字者是那加民族委员会副主席英孔梅伦·奥。
声明说，“那加联邦政府重申，那加放弃以和平手段解决那加问题的政策没有变。”那加地下武装领导人已经放弃了他们在离这里大约五英里的切德马山丘上的营地。这个营地实际上是他们过去四年的司令部。
直到上月底，包括拉米约在内的地下武装最高领导人都在该营地。他们正在计划于八月十四日在那里庆祝他们的“独立日”。据悉，所有领导人现在已转移到丛林里……，那加地下武装已把他们的军营从人口稠密地区迁到无人的丛林和山区。这个转移早在六月份发生的乔索马冲突前约四个月就完成了。这里的许多军事观察家认为，地下武装的这些行动表明，那加的局势有出乱子的势头。
【路透社新德里十四日电】美国大使鲍尔斯今天说，美国制定一项对与印度分开的单独的那加的政策是不可设想的。他在一项声明中说：“那加是印度联邦的组成部分，就像例如伊利诺斯是美国的一部分一样。”
鲍尔斯说：“由美国来制定一项关于那加的政策，就会像印度制定一项对伊利诺斯的政策一样是不可设想的。”

显示原版>>

Previous:印度各地工人雇员不断举行罢工示威

Next:印古吉拉特邦大水灾余人丧生


印古吉拉特邦大水灾余人丧生

出版日期:1968.08.17
         期次:3586
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里十一日电】印度西北部古吉拉特邦首席部长迪赛今天说，过去数周中古吉拉特邦发生水灾，相信已有一千多人丧生。
豪雨之后塔普提河和纳巴达河泛滥成灾，使古吉拉特邦有些地区遭水淹，若干城镇交通断绝，其中包括苏拉特城。古吉拉特邦和印度其他地方间的电讯交通已中断了四天。迪赛向记者说，这是该邦“空前的灾难”，死伤人数难以准确统计，“但伤亡数字可能是数以千计，绝不会在一千以下。”他说，财产和农作物的损失是“无法想像的”。有些估计损失达两千万美元。

显示原版>>

Previous:印度那加民族武装发表声明：重申决不以和平手段解决那加问题

Next:印统治集团内部勾心斗角互相倾轧


印统治集团内部勾心斗角互相倾轧

出版日期:1968.08.17
         期次:3586
         版次:3
         栏目:\[第三版]
副题:印刊说，国大党领导集团中有人想把英·甘地赶下台
文章正文:
【本刊讯】印《联系》七月二十一日刊登一篇文章，题为《阴谋在酝酿中》，摘要如下：
自由党领袖马萨尼，人民同盟领袖马多克和其他同他们抱有同样观点的人已经要求修改我们的外交政策。在内阁，德赛已出面反对这种外交政策，理由是，由于我们的不结盟政策，我们已经不能建立持久的友谊。
早些时候，德赛要求重新考虑我们同苏联以及东欧社会主义国家发展经济关系包括进行贸易的政策，理由是，同社会主义国家保持较为密切的经济关系将导致我们在经济发展上一边倒。事实是，增加同这些国家贸易的前景使印度垄断者担心，这可能导致一项长期的安排，保证不断地从印度流出物资和从东欧和苏联进口工业原料和物资。德赛还担心，在印度建立“工业上的分支机构”将需要官方提供资金的机构投资，这样，私方可以得到的资金会受到影响。大企业集团的拥护者帕蒂尔也已出面反对向苏联供应火车草皮以及整个基本政策。进行了各种尝试来阻挠购买用于印度民航业务上的苏联飞机。
据一些官员们说，如果我们接近美国人，他们将向我们提供我们希望遏制苏联在印度的影响的一切。即使在最高级的政界人士中，也谈论着需要建立同西方的桥梁。
密切注视国大党高级领导阶层事态发展的人都清楚地看出，有人蓄意要利用苏联武器问题找总理的麻烦。据说，这是国大党领导中反动分子制定的最终要把她赶下台的广泛的战略的一部份。这个战略的主要方面是搜集使她在党内感到为难并表明她是一位软弱的领导人——既不符合党员的想法，对组织又没有控制力——的问题。
总理打算坚持所宣布的国家政策。她没有其它抉择余地。她正准备反击，她得到国大党年青阶层的支持。

显示原版>>

Previous:印古吉拉特邦大水灾余人丧生

Next:阿拉伯两个工会组织宣布：抵制对阿施加压力的一切航空公司


英外交部发言人声称：不想使驻华代办处成为空架子

出版日期:1968.08.17
         期次:3586
         版次:1
         栏目:\[头版]
文章正文:
【美联社伦敦十四日电】英国外交部今天说，它并不打算在它的前驻共产党中国的使节已被允许离开那个国家的情况下使其驻北京使团的人员减少到只剩下一副架子。
一位外交部发言人在谈到驻北京三年的英国代办霍普森到达香港时说，“根本没有在发给霍普森出境签证的问题上同中国人做了什么交易这回事。”
有记者问，英国对中国决定发给霍普森出境签证有什么看法，发言人援引霍普森的话说，他认为这个决定是个好的迹象。
外交部指出，继一些工作人员离开之后已派了一些人去北京接替他们，以后还要派人去。
这位发言人说：“这足以表明，该使团人员不会减少到成为空架子。”
然而，他接着说，自去年的文化革命以来，英国在把外交人员的家属送往北京一事上是非常小心的。英国驻北京的外交人员很可能要从没有年幼的孩子的人中挑选。

显示原版>>

Previous:坦桑《民族主义者报》报道：全非工会联合会代表团将来我国访问

Next:日中友协（正统）机关报《日本与中国》全文刊登毛主席大字报《炮打司令部》


越美十四日举行第十七次交谈

出版日期:1968.08.17
         期次:3586
         版次:2
         栏目:\[第二版]
副题:哈里曼要求越同意交谈“较频繁地”举行
文章正文:
【路透社巴黎十四日电】北越和美国谈判代表今天在这里举行巴黎预备性和谈第十七次正式会议。
在河内呆了六个星期以后昨天返回巴黎的北越政治局委员黎德寿没有出席今天的会议。
以春水为首的河内代表团首先到达会场，紧接着是以哈里曼及其副手万斯为首的美国代表团。
万斯是在返回美国和约翰逊总统进行会谈以后在十二日回到这里的。
陪同北越代表团的是河内常驻西欧外交官总代表梅文蒲。
【美联社巴黎十四日电】（记者：海托华）美国今天对北越说，它有越来越多的证据证明，“你们正在计划（在南越的战争中）发动又一轮大规模袭击”。
哈里曼大使在他同春水大使举行的会谈进入第四个月时还指责北方使实现和平的工作得不到进展，他说：
“我们准备公开地或私下地考虑一项将会促进和平事业的现实的建议。”
春水在今天举行的会谈的第十七次会议上首先发言，他指责美国“阻挠走向越南问题正确的政治解决的道路”。
春水说：“过去三个月里交谈的情况，同越南战场上的情况一样，清楚地表明，美国好战的统治集团虽然口头上谈和平，却始终在计划加剧在越南的侵略战争在南越实现新殖民主义。”
哈里曼和春水的发言都回顾了会谈从五月十三日开始以来的情况，两人都重新提出了大家熟悉的指责和态度。但是哈里曼的发言还含蓄地提到了这个在目前非常重要的问题，就是南方战斗的暂时沉寂，是不是河内采取的一个约翰逊总统可以用来作为停炸理由的降级行动。
【合众国际社巴黎十四日电】美国今天要求北越同意在华盛顿和河内在巴黎举行的会谈中较频繁地举行会议。
这是自从六月间官方协议每星期举行一次会议（每星期三上午九时半举行）以来美国第一次提出这样的要求。
观察家们认为美国希望同河内进行较频繁的接触是又一个迹象，表明会谈也许会进入一个较有成果的阶段。
【法新社巴黎十四日电】北越代表团团长春水今天谴责美国强化越南战争，并且要求以河内的“四项主张”和民族解放阵线的政治纲领为基础来解决越南问题。
他在这里的预备性的和谈中说，美国要求对停止轰炸作出对等行动的主张表现了他们的“狡诈态度”和使和谈无法进展。
身体不舒服达一月的春水今天回到了谈判桌上了。他驳斥了所谓美国早些时候作出努力来证明其善意的说法。
【路透社巴黎十四日电】参加越南问题预备性和谈的河内代表团今天在这里谴责美国两个政党，说它们在继续战争的同时却谈论使战争“降级”，它们是用这种办法来试图迷惑人民。
春水在迄今为止毫无成果的会谈开始第四个月的时候，把约翰逊、汉弗莱和共和党总统候选人尼克松都扯在一起，谴责他们制造“美国用不着再浪费人员和金钱的假象”。
【路透社巴黎十四日电】美国代表团团长哈里曼今天说，他在第十七次预备性越南和谈会议上，没有看出什么苗头。哈里曼以含蓄的方式否认了这样一种说法：目前在南越的军事暂时沉寂构成了华盛顿作为完全停炸的条件所要求的那种对等行动。

显示原版>>

Previous:汉弗莱就侵越问题鼓吹美要「十分谨慎」

Next:印度各地工人雇员不断举行罢工示威


在美伪残暴蹂躏之下西贡工商业萧条物价上涨民不聊生

出版日期:1968.08.17
         期次:3586
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《星期日明星报》十一日刊载该报驻亚洲记者柯克发自西贡的报道，标题为《西贡的战时繁荣在共产党的攻击下渐渐消失》，摘要如下：
随着共产党攻击这个城市，以及存在着今后一两个月内还要有战斗的威胁，这个首都的战时经济繁荣景象看来已渐渐消失。
黑市市场仍然猖獗于主要大街上。夜总会、酒吧间和咖啡馆仍然给人以在大批美军三年前开到这里之后出现的景气和繁荣的印象。
但是使得成千的老板、承包商和下级官员致富的新建设的浪潮多半已告结束。
从摩托帆船和电视机直到纺织机和抽水机的一些进口货比去年的水平降低了将近百分之二十。
事实上，在新近致富和商业上雄心勃勃的表面上，西贡的投资商都在等着瞧今后的局势发展。
他们害怕把钱花在工业装备和商业扩大方面，因为他们的投资可能在共产党的“第三次”的攻击中被一扫而光。
他们还看来认为尽可能节省钱而不是去购买充斥于商店的过多的奢侈品这种做法是有脑子的。
一个美国经济专家说，“这跟去年的繁荣经济不一样。”
美国经济学家承认，可以认为目前的情况是“一个通货膨胀时期中间的一个衰退”。他们说，尽管开支下降，整个价格去年上涨了百分之二十八，自从共产党新春发动第一次攻击以来上涨了百分之十二。据这里的官员说，自从新春以来大大上涨的主要原因是因为把粮食从湄公河三角洲运到首都来更加困难得多了。官员说，卡车司机和经纪人老是留神共产党在公路上的伏击和地雷，他们对从三角洲运出大米和猪的要价比春节前多三四倍。
共产党人不时炸毁一些桥梁来完全断绝运输，他们的这种做法是成功的。运费上涨的一个结果就是，三角洲农民的大米收入现在比春节前减少了将达百分之十。他们不愿出售大米了。

显示原版>>

Previous:南越解放军炮轰隆庆两个伪军阵地

Next:陈文香承认伪官吏贪污成风


布特弗利卡致电吴丹及阿拉伯各国解释阿尔及利亚对以机事件的立场

出版日期:1968.08.18
         期次:3587
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔十五日电】阿尔及利亚今天采取了广泛的外交行动以预先阻止驾驶员国际联合会扬言在下周进行的抵制。
在阿尔及尔，外长布特弗利卡要求联合国秘书长吴丹干预这一事件。他还打了一系列电报给共产党国家的外长、阿拉伯国家的外长以及非洲统一组织秘书长和第三世界的外长，解释阿尔及利亚的立场。
这位阿尔及利亚外长在打给吴丹的电报中说，对这架被劫持的飞机问题需要进行“艰苦和复杂的调查”，调查工作要在“冷静和沉着的情况下”进行。
布特弗利卡还说：“我们仍然希望，这次调查将使得有可能采取令人满意的措施。因此我们希望，这种挑衅性的和宗派性行动将不会发生，从而破坏寻求解决办法的努力。”
他在打给联合国秘书长的电报中声称，拟议进行的抵制是“荒唐的和毫无道理的”，“显然是出于种族隔离和种族歧视的政策以及犹太复国主义的方法而采取的”。
任何行动也不可能改变“阿尔及利亚政府的态度”。它将继续“按照最符合毫无限制地行使其独立和国家主权的方式”来确定它的行动。
【法新社开罗十五日电】阿拉伯联盟今晚向阿尔及利亚外交部长布特弗利卡保证支持阿尔及利亚，并说，航空驾驶员协会国际联合会扬言要在下周进行的抵制是“违背国际法和国际惯例的”。
阿盟秘书长哈苏纳对阿尔及利亚外长说，他已把这个组织的立场通知了其他阿拉伯国家政府。
【中东社开罗十五日电】外交部长里亚德今天在打给阿尔及利亚外长布特弗利卡的电报中重申，在阿尔及利亚受到航空驾驶员协会国际联合会压力的情况下，阿联支持阿尔及利亚。

显示原版>>

Previous:日本《长周新闻》发表社论：揭露和谴责佐藤充当美帝侵略走狗的罪行

Next:佐藤叫嚷在日美军基地如遭攻击日将进行「自卫」


法新社记者狄龙评述：我热烈欢呼毛主席最新指示

出版日期:1968.08.18
         期次:3587
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十六日电】（法新社记者：狄龙）中国所有报纸都在毛泽东主席发出工人阶级应在文化革命中起“领导作用”的指示之后，把工业生产的恢复和发展都放在显著的地位。
某些评论给观察家们的印象是，经过两年的骚乱之后，已要求中国进入新“跃进”的准备阶段。上海的《文汇报》说：目标是“为国民经济大发展立新功”，“为新的工业革命准备条件”。
一连两天，北京在星期五还大肆欢呼新指示的发表，同时欢呼云南省革命委员会的成立。从早到晚锣鼓喧天，数以千计的游行者的队伍前往天安门广场，傍晚，到处鸣放鞭炮。
星期五，中国首都各报都刊登了毛泽东主席的指示，指示说：“我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟。”观察家认为，显然，这句口号在意识形态领域内有极其重要的意义。
工人阶级的领导作用在革命的前几个阶段中并不是始终得到了发挥，因此号召工人阶级重新站在台前，可能是为重建中国共产党作准备。
从中国领导人目前竭力恢复国家秩序来看，这一指示的实际重要意义也是不小的。报纸明确指出，这就是要加强工厂的纪律，结束革命组织之间不断发生的武斗，达到和超过生产计划指标。
《文汇报》举上海冶金工厂情况为例，报纸说，该厂今年钢的日产量纪录已于星期二被打破。报纸说，这是十分令人高兴的。上海冶金工人有过一句豪迈的口号：国家要我们生产多少钢，我们一吨也不少。这是上海工人阶级的革命志气。我们应当大力发扬这个革命志气，把钢铁生产抓上去，把各项生产抓上去。

显示原版>>

Previous:五大洲朋友热情歌颂毛主席

Next:上沃尔特学生总联合会第四次代表大会决议：要求政府承认我是中国人民的唯一代表


菲律宾工人学生举行反美大示威

出版日期:1968.08.18
         期次:3587
         版次:2
         栏目:\[第二版]
眉题:高呼“美国佬滚回去！” 谴责马科斯是傀儡
文章正文:
【美联社马尼拉十六日电】今天傍晚大约六百到一千名菲律宾学生和工会会员在这里美国大使馆前举行的激烈的反美示威中，警察朝天空开了枪。
眼下不知道是否有人受伤。
学生们开始对配备手枪和盾牌的几十名警察抛掷火把和标语牌时，警察开了枪。
示威者举着的标语牌把菲律宾总统马科斯称为“傀儡”，把美国总统约翰逊称为“血腥的杀人犯”。
警察开了枪，至少朝着天空打了六枪。示威者们逃离现场。一名警察叫骂着，拎着还在冒硝烟的枪追赶他们。
示威者们闹事，是就菲美之间广泛的问题提出抗议，其中包括桑莱岬海军基地的一名美军卫兵枪杀一名菲律宾青年。
美国大使馆新闻参赞穆尔说，示威者没有一个人能够进入使馆大门。
警察逮捕了一名示威者。
随后，一些示威者重新集结，吵吵嚷嚷地走到附近的一个警察所，抗议捕人。
一名警官说，逮捕这个示威者，是因为他打了一个警察。
游行者一路仍高呼反美口号，走过新落成的马尼拉希尔顿饭店。
举行示威是为了抗议美国贸易政策，抗议所说的国立菲律宾大学“美国化”以及美国在菲律宾保持军事基地。
晚上八时过一点，被拘留的两名示威者在他们的同伙欢呼声中被释放。
学生们在赴希尔顿饭店途中，反美派的一位领导者曾通过扩音器高呼：“美国人回美国去。菲律宾是菲律宾人的。”
他们对从邻近的保险公司大楼走廊观望的一些美国人高呼“美国佬滚回去”。
【本刊讯】《马尼拉纪事报》十六日报道，菲律宾全国大学生联盟和民族主义青年组织今天将分别在菲律宾总统府和美国大使馆前举行示威。
该报说，由菲律宾全国大学生联盟发起的这个示威将抗议“和平和秩序越来越恶化”，而民族主义青年组织举行的示威将针对菲美“特殊关系”。
据民族主义青年组织全国主席、菲律宾社会党副主席西松说，还有其他团体计划参加反美集会。菲律宾学生七月三十日晚冲到美驻马尼拉使馆门前，愤怒抗议美国兵滥肆开枪，杀害菲律宾青年。他们高呼「美国佬滚回去」等口号。（美联社传真）

显示原版>>

Previous:麦戈文鼓吹套我“进入国际大家庭”

Next:乌拉圭工人举行总罢工并占领工厂


凯塔自苏联回巴马科

出版日期:1968.08.18
         期次:3587
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴马科十五日电】凯塔总统在苏联逗留一个月和在开罗逗留一天之后于星期四（十五日）乘苏联民用航空总局的飞机回到马里。
凯塔总统说，他同苏联领导人就国际问题举行了会谈。他总结了两国之间的合作，“就将发展和扩大的各个方面进行了非常积极的总结”。

显示原版>>

Previous:台湾的“收租院”

Next:罗捷签订友好合作互助条约


罗捷签订友好合作互助条约

出版日期:1968.08.18
         期次:3587
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格十六日电】捷克斯洛伐克和罗马尼亚今天签订了一项保证两国之间在今后二十年友好的新条约。
这项条约是由罗马尼亚党的领导人齐奥塞斯库和捷克斯洛伐克总统斯沃博达在布拉格宫签订的。
捷通社发的一则消息说，两国在条约中说，“欧洲现有的边界不应该受到侵犯”。
据捷通社说，这项条约说，“遵守欧洲现有的边界是欧洲安全的主要前提之一”。
两国还保证要采取“一切必要的措施反对帝国主义、军国主义和复仇势力的阴谋和侵略”。
这家通讯社又说，两国之间的友好、合作和互助条约将在双方交换了批准书后生效。
在签订条约之前，捷罗会谈的主要问题是两国作为在二十多年以后摆脱苏联严密控制的国家所采取的新立场以及它们最有利地利用这种独立性的计划。
新条约规定，两国将“根据社会主义国际主义、主权和独立的原则加强传统的友好关系”。
条约还着重谈到了“互不干涉内政”的原则。
在条约的序言中，两国保证“在华沙条约有效期间将遵守这个条约”。
两国说，他们将“发展经济、科学和技术合作，支持经互会并同其它的社会主义国家进行合作”。
他们将“为发展所有社会主义国家之间的友好关系、为了社会主义和和平的利益加强社会主义国家间的团结而作出努力”。
他们答应“奉行旨在缓和国际紧张局势的和平共处政策”。
条约规定，“一旦任何一个国家或一些国家发动武装进攻，另一方将立即给予援助”。
【法新社布拉格十六日电】捷克斯洛伐克总统斯沃博达今天要求“同所有的欧洲国家进行有益的合作”，但是又说，在联邦德国的“军国主义者和复仇主义者”提出“他们众所周知的要求”的情况下，捷克斯洛伐克加强它的国防能力是为了它本身的利益。
他是在这里举行的一个仪式上讲话时说这番话的，在这个仪式上他和来访的罗马尼亚国家首脑齐奥塞斯库签订了一项新的友好互助条约。
斯沃博达总统谈到在布拉格领导最近同莫斯科发生分歧时罗马尼亚坚决支持布拉格领导时说，他们认为这种支持证明他们声援和谅解“捷克斯洛伐克当前改革的社会主义内容”。
齐奥塞斯库说，条约标志着“我们两国人民之间友好关系史上新的一页”，又说，条约证明，“我们坚定地希望加强捷—罗友谊和合作”。
后来，来访者和捷克斯洛伐克领导人前往布拉格郊区列特尼亚尼飞机工厂参加一个群众集会。
齐奥塞斯库在这里对二千多名工人说，“当前，在共运内部和社会主义国家之间的分歧加剧的时候，我们认为当前迫切和基本的要求是：不要作出任何有可能造成新的紧张局势的事情，要为社会主义国家之间的团结作出一切努力”。
他又说，可能出现的分歧应该成为“本着建设性的精神、以谅解和尊重各个党的态度所体现的耐心讨论”的题目。
齐奥塞斯库又说，“在切尔纳和布拉迪斯拉发达成的协议证明，当我们本着这种方式行事的时候，我们就能够改善各党之间的关系”。
杜布切克向工人们介绍了齐奥塞斯库。

显示原版>>

Previous:凯塔自苏联回巴马科

Next:齐奥塞斯库在捷举行记者招待会说罗捷对所讨论的问题看法一致


麦戈文鼓吹套我“进入国际大家庭”

出版日期:1968.08.18
         期次:3587
         版次:1
         栏目:\[头版]
文章正文:
【中央社华盛顿十五日电】上星期六才宣布想被民主党提名为总统候选人的参议员麦戈文，重申主张接纳北平入联合国。
他在全国新闻俱乐部的午宴会上主要谈到越南战争问题以及象城市和郊区之间的分歧、黑人和白人之间的分歧这样的国内问题。在他答问的过程中才提到共产党中国问题。
有人问到他对承认北平和接纳北平入联合国问题的立场，他说，美国应当“致力于一种将使中国进入国际大家庭的政策”。他认为北平政权一经被接纳入联合国，它在世界大家庭的纪律下将变得“不那么危险和不讲道理”。
关于承认共产党中国问题，麦戈文避免直接回答这个问题，但是他暗示最后将会承认共产党中国。他说“承认不是一个良好的开端”，他主张同中国大陆互派科学家、技术人员、记者和学者。他还主张同北平建立非战略物资的贸易关系。

显示原版>>

Previous:上沃尔特学生总联合会第四次代表大会决议：要求政府承认我是中国人民的唯一代表

Next:菲律宾工人学生举行反美大示威


美B-----52连日疯狂轰炸越北方

出版日期:1968.08.18
         期次:3587
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十六日电】美国Ｂ—５２轰炸机昨天和今晨飞临北越高空，对炮兵基地和军队集结地区进行了一系列猛烈的轰击。美国军方发言人宣布，Ｂ—５２在昨天上午对北越进行了两次袭击之后，又在昨晚至今天凌晨期间进行了三次袭击。
Ｂ—５２还袭击了洞海东南四十英里的两个目标。这些目标包括：大炮和高射炮阵地、北越的防御工事、壕沟和掩体以及军队集结地区。
为了要摧毁那些阵地，西贡的美国高级司令部下令加紧袭击紧挨非军事区以北的一个地区以及伸入北越境内五至六英里的地区。

显示原版>>

Previous:美海军作战参谋长宣布：下月将派一艘战列舰去南越

Next:日本《长周新闻》发表社论：揭露和谴责佐藤充当美帝侵略走狗的罪行


美海军作战参谋长宣布：下月将派一艘战列舰去南越

出版日期:1968.08.18
         期次:3587
         版次:2
         栏目:\[第二版]
文章正文:
【美联社岘港十五日电】美国海军最高指挥官今天说，战列舰「新泽西号」下月也入越南水域「肯定不表明战争升级」。海军作战参谋长穆勒说，这艘战列舰「是执行早就为它安排的计划的」。
一些观察家认为，这艘无畏战舰现在抵达可能危害巴黎会谈。
穆勒是十一日抵达的，他视察了从在湄公河三角洲的内河巡逻艇到在东京湾的航空母舰。他说，共产党司令部显然正利用目前的暂时沉寂的机会重新集结军队和重新储藏物资以便发动新的攻势。
穆勒将于今天动身前往菲律宾。他在返回华盛顿以前还将在福摩萨、日本和朝鲜停留。

显示原版>>

Previous:压越向美提供“构成降级步骤”的“明确迹象”

Next:美B-----52连日疯狂轰炸越北方


齐奥塞斯库在捷举行记者招待会说罗捷对所讨论的问题看法一致

出版日期:1968.08.18
         期次:3587
         版次:4
         栏目:\[第四版]
文章正文:
【德新社维也纳十六日电】来访的罗马尼亚国家和党的领导人齐奥塞斯库今天在布拉格说，罗马尼亚共产党还没有最后决定是否参加十一月在莫斯科召开的国际共产党会议。
齐奥塞斯库在同捷领导人会谈并签订了友好互助条约后在布拉格宫举行的一个记者招待会上讲话时说，只有这样的会议除了有助于所有共产党人的团结一致还有助于集中所有的反帝力量的话，这样的会议才是有益的。他说，“但是，我们应该参加这次会议的准备工作”。
他说，今天和昨天同布拉格领导人的会谈最后以双方对所讨论的问题看法一致而告终。
当记者问到齐奥塞斯库对苏联集团六国共产党布拉迪斯拉发声明的看法时，他说，他对布拉迪斯拉发声明以及苏捷在这之前在切尔纳举行的会谈持有积极的看法。当记者问他是否愿意在布拉迪斯拉发声明上签字时，他说，“我们从来不在我们没有参加的会议所发表的任何声明上签字”。
【美联社布拉格十六日电】齐奥塞斯库今天表示完全支持捷共改革派领导，并警告其他共产党国家不要采取任何会进一步损害共产主义阵营团结的行动。他在布拉格一家飞机工厂对工人说：“罗马尼亚人民从一开始就表现出完全理解一月份在这里开始的复兴过程。”
‘“我们在捷克斯洛伐克作短暂逗留期间再次确信，社会主义的前途掌握在可靠的人的手里，你们的人民信任共产党。”

显示原版>>

Previous:罗捷签订友好合作互助条约

Next:苏联工人对苏修“五日工作周”骗局日益不满


日本《长周新闻》发表社论：揭露和谴责佐藤充当美帝侵略走狗的罪行

出版日期:1968.08.18
         期次:3587
         版次:3
         栏目:\[第三版]
文章正文:
社论还赞扬我文化大革命；并号召日本人民奋起反对美日反动派，走民族独立、民主、和平的道路
【本刊讯】日本《长周新闻》八月七日发表了题为《佐藤荣作背叛人民的利益违反世界的大势》的社论。摘要如下：
以武力侵略其他国家、压迫和统治其他民族，靠血腥的镇压来喂肥一小撮垄断资产阶级的帝国主义时代，正在土崩瓦解。现在，以美帝国主义为首的这种帝国主义侵略者，正在广阔的亚洲、非洲、拉丁美洲，到处受到为争取民族独立而坚决斗争的被压迫民族和被压迫人民的打击而日益孤立败退。世界正在这种趋势下动荡着并向前发展着。
中国人民已经作出了榜样。中国人民打倒了各帝国主义的统治和国内的封建主义的反动统治，建立了中华人民共和国，现在又通过无产阶级文化大革命，开辟了史无前例的、从社会主义走向共产主义这条建设人类理想社会的道路，并在勇猛前进。毛主席领导的七亿中国人民打破了几千年来剥削阶级的旧思想、旧文化、旧习惯、旧风俗，建立了社会主义的新思想、新文化、新习惯、新风俗，革命地改变了生产关系，发展了生产。今天已经变成了全世界被压迫民簇、被压迫人民的解放斗争的牢不可破的堡垒，成为屹立在人类进步的一边、世界一切人民一边的先锋地位的社会主义国家。美帝国主义在第二次世界大战以后一贯采取的战略就是散布“保卫各国人民不受共产主义的侵略”的弥天大谎，而把矛头指向社会主义中国，同时，侵略和控制存在于它同社会主义中国之间的各民族。这个战略现在已经分崩离析，美国自己反而节节败退；它为了挽救自己的败退，正勾结苏联现代修正主义，以亚洲、非洲、拉丁美洲各国的卖国贼为走卒，疯狂地策划扩大侵略战争。
佐藤荣作是执行美帝国主义这个侵略计划的最忠实的走狗，宫本显治是它的最忠实的帮凶。
佐藤荣作现在随手抬起什么“明治一百周年”，什么“强国日本”等等宣传词句，散布蒙蔽人民的烟幕，其实他是复活军国主义。宫本显治也不甘落后，散布什么“独立自主的共产党”，什么“在议会里闹革命”，什么“承认自卫权”等等，钻进人民的队伍里替美帝国主义和日本卖国反动派干坏事。
佐藤荣作为了把日本青年捆绑在美国的战车上，按照日美“安全”条约，实行了第一次、第二次“防卫计划”。宫本显治和佐藤的叫嚣相呼应，为了悄悄地转移日本人民反对日美“安全”条约的斗争的目标，一方面宣传“自卫的军队是必要的”，另一方面又说，要废除日美“安全”条约，“只要在议会里作出决议，发出通知就行”等等，从而为美帝国主义和佐藤荣作等日本反动派效犬马之劳。
宫本显治打着“独立自主的道路”的招牌，受到美日反动派极大的重视，也正是因为他这样做完全符合于美日反动派的意图。
日本人民已经站起来，同以美帝国主义和卖国垄断资本为核心的反动派，同苏联现代修正主义和宫本修正主义集团这些背叛人民的叛徒不断进行斗争。现在摆在所有日本人民面前的问题就是，走佐藤荣作、宫本显治的屈服于美帝国主义的卖国道路，还是奋起反对他们而走争取民族独立、民主、和平的胜利道路，要在这两条完全相反的道路中选择一条。事实已经证明，反美爱国的正义斗争浪潮日益高涨，正在变成一股洪流。

显示原版>>

Previous:美B-----52连日疯狂轰炸越北方

Next:布特弗利卡致电吴丹及阿拉伯各国解释阿尔及利亚对以机事件的立场


上沃尔特学生总联合会第四次代表大会决议：要求政府承认我是中国人民的唯一代表

出版日期:1968.08.18
         期次:3587
         版次:1
         栏目:\[头版]
文章正文:
【法新社瓦加杜古十三日电】八月七日在瓦加杜古人民宫举行的上沃尔特学生总联合会第四次代表大会昨晚闭幕，参加闭幕式的有国民教育、青年和体育部长莫瓦泽和几位驻瓦加杜古的大使馆的代表。
上沃尔特学生总联合会第四次代表大会通过了一项建议和几项有关全国性问题的决议。建议是向上沃尔特学生总联合会下次代表大会提出的，要求下次代表大会必须把有计划地和客观地讨论上沃尔特的政党问题列入大会议程。
上沃尔特学生总联合会在谴责了传统领袖之后再次重申，必须进行消灭封建制度的斗争，这是真正解放上沃尔特农民不可缺少的阶段。上沃尔特学生总联合会第四次代表大会通过了另外九个动议，这九个动议是关于尼日利亚、在葡萄牙统治下的国家的解放运动、民族解放斗争运动、人民中国、越南、巴勒斯坦、大学生问题和达喀尔大学问题等。
关于人民中国的动议要求上沃尔特政府承认这个国家是中国人民的唯一代表。
此外，上沃尔特学生总联合会谴责犹太复国主义国家以色列和阿拉伯的反动地区，支持巴勒斯坦人民进行的民族解放武装斗争。

显示原版>>

Previous:法新社记者狄龙评述：我热烈欢呼毛主席最新指示

Next:麦戈文鼓吹套我“进入国际大家庭”


苏联工人对苏修“五日工作周”骗局日益不满

出版日期:1968.08.18
         期次:3587
         版次:4
         栏目:\[第四版]
文章正文:
企业大搞“突击”生产，加班加，点，工人休息时间更少；城市交通和服务行业等特别糟糕，人们怨声载道
【本刊讯】苏修《劳动报》四月五日发表了一篇社论《五日工作周制要求人们给予注意》，摘要如下：
有两个休息天的五日工作周制已经习以为常了。
但是，编辑部收到不少来信，列举许多事实，说明有人对这个社会经济措施采取不负责任的态度。谈论得最多的是：时间表订得不合适，它未经集体讨论就订下来了。例如，戈米尔农业机器制造厂的工人公正地抱怨说，他们那里的时间表规定了缩短的工作日——七个半小时。结果，在改行五日工作周制以后，不得不实行第三班——夜班，并宣布相当多的星期六为工作时间。
哈尔科夫的科西奥尔机床制造厂的一大批工人也提出这样的问题，该厂法定的工作日是七小时四十分钟。写信的人不明白，为什么哈尔科夫的企业各自为政，为什么每班的时间有的是七小时四十分钟，有的是八小时，有的是八小时十二分钟。
五日工作周制对生产的组织者提出了严格的要求，凡是原料的供应工作组织得不好的地方，凡是各个生产环节之间没有精确的互相配合的地方，新的劳动体制的全部优越性就化为乌有。同五日工作周制特别对立的是突击作风。因为一突击，人们不仅不得不在星期六工作，而且有时还“借用”星期日，在车间度过日日夜夜。
奥勒尔筑路机器制造厂的三十二名工人给编辑部写信。这个企业的领导人不仅迫使工人加班工作，而且拒绝按照法律规定对这种劳动付出报酬。
从全国一些采煤区传来令人不安的信号。罗斯托夫采煤联合企业阿尤金斯克十三号矿井在休息天工作，已经成为惯例。卡迪耶夫卡的布拉科夫写道，“我们有两个休息天，这很好。但是，我们这里突击工作盛行，这却不好。由于突击，我们常常不得不在该我们休息的时候下矿井。”
有时工人也想恢复老的六日工作周制。
商业和公共饮食业的工作做得不好，这引起工人和职员的许多不满。
增添的一个休息日不只是由于食堂的过错而化为乌有。许多方面还取决于市内交通。遗憾的是，甚至一些大的工业中心，交通情况也往往远不能适应需要。例如，库尔斯克的工人和职员深为不满。在实行五日工作周制以后，这个城市的交通情况显然比以往更糟。连接城市同工厂工业区的交通线上的公共汽车运转情况特别糟糕。许多人不得不每天步行五至七公里。迟到现象显著增多。移动式联动机工厂的工程师巴布欣给《劳动报》写信说，仅仅四天之内，这个企业中迟到十分钟到二十分钟的就有一千人。
不仅交通情况使库尔斯克居民极为不快，而且商业和生活服务行业的组织工作也使他们极为不快。商店和修理行业不注意五日工作周制，仍按老的作息时间表工作。要知道，这就意味着，相当大一部分工人和职员在平常的日子里无法上食品店去，而不得不花费休息天的宝贵时间去操心这些事。劳动者对保育机构和医疗机构提出不少要求。人们不大明白，为什么星期六门诊部只有值班医生。
【本刊讯】苏修《劳动报》三月十九日刊登一篇关于五日工作周的文章承认：令人遗憾的是，一周内两天休息的优越性时儿在这里没有，时儿在那里没有。
《劳动》邮局听到令人忧虑的声音。读者阿库林写道：“巴尔瑞尔市的企业改行五日工作周已经一年了。但是，拟议改善对居民的生活服务并没有进行。”读者用这样的例子来证实自己的说法。星期六，他爱人的牙突然痛起来。
她跑到口腔门诊部，可是那里的牙科医生休息了。
遗憾的是，巴尔瑙尔的居民并不是唯一遭受不幸的人。
【本刊讯】苏修《苏维埃俄罗斯报》三月十三日发表了几个工人从高尔基城写来的一篇文章，题为《由加班加点构成的休息日》，摘要如下：
在我们这儿——缝纫技工学校，在课间休息时，谈起了五日工作周。
现在，关于两个休息日，关于如何组织休息和打发空闲时间的议论非常多。
但是更使我们担心的是五天工作日，是这五天如何度过。
何必隐瞒：有时下班后还得留下，以追补失去的时间。不知为什么，这却不算加班。如果成绩是靠暗中增加工时来取得的，难道能说是增产吗？
实行了五日工作周，要忙的事情更多了。不仅因为工厂的班次延长了一小时。早晨从家里出来要更早，因为上班时间提前了一小时，还要加了半个钟头作后备——公共汽车挤得满满的。下班后还要在汽车站白白“散步”一小时。去商店和修理站也得等候，因为人很多。甚至在医院，恰好在这时队排得很长。托儿所、幼儿园、邮局也是一样。大概，产院也快改为五日制了？（要知道，殡仪馆在星期六和星期日已经不工作了！）
现在，睡下的时间更晚了，结果是：我们既在一点一滴地积累工作时间，又在大把大把地浪费时间。

显示原版>>

Previous:齐奥塞斯库在捷举行记者招待会说罗捷对所讨论的问题看法一致

Next:苏修利用“五日工作周”加紧剥削工人


苏凶杀犯罪猖獗

出版日期:1968.08.18
         期次:3587
         版次:4
         栏目:\[第四版]
副题:据统计百分之六十八的杀人犯系酗酒后犯罪
文章正文:
【美联社莫斯科十三日电】在苏联醉酒、休假和谋杀是有连带关系的。
据此间发表的统计数字，百分之六十八的杀人犯，均是酒后犯罪。
饮酒最多是在假日或其他特别庆祝日，多数谋杀案也在假日内发生。
此项统计是由莫斯科国立大学法学教授奥斯特罗乌莫夫作成，据说百分之十三的谋杀发生在国家假日如五一劳动节或十月革命纪念日。
百分之十四的谋杀是在星期日。婚宴、生日庆祝占百分之五。统计说，百分之二十一的谋杀，系发生在宗教节日。
关于其他犯罪，醉酒较其他任何国家为多。大饮伏特加酒，已成为苏联人一般的习惯，饮醉后甚易使人狂暴，难以控制个人的情绪。

显示原版>>

Previous:苏修利用“五日工作周”加紧剥削工人


苏修利用“五日工作周”加紧剥削工人

出版日期:1968.08.18
         期次:3587
         版次:4
         栏目:\[第四版]
副题:美刊报道，工人工作并未减少；生产时紧时松，产品质量低劣
文章正文:
【本刊讯】三月二十二日一期的美国《时代》周刊上登载一条消息，题为《闲得无聊和五天工作周》，摘要如下：
去年，作为庆祝十月革命五十周年的一部分，苏联政府宣布，俄国的工人将开始每周工作五天。他们将仍然象过去一样每周工作四十一小时，但压缩成五天以代替六天，休息两天。这个计划有一个明显的优点：俄国拥有一亿一千万人的劳动大军可以多一天休息而不影响生产。上星期，《真理报》宣告，事情并不完全是那样。对五天工作周，咒骂的人和高兴的人一样多。
苏联工业向来是按月安排生产，根据五天工作周的情况，他们要采取新的一松一紧的循环，在上半月保持旧的速度，到月底时就设法拼命赶指标。《真理报》例举了托木斯克一家工厂的情况，该工厂目前每月的第一周平均每天生产六十架风扇，在最末一周却提高到二百架或更多——质量则相应降低。工人在为了完成指标所作的最后一分钟的冲刺中，可能会由于加班而根本失去他们的额外休息日。
其它事情也变得停顿不动。在美国的零售店和服务性行业尽量利用新的空闲时间来延长营业钟点的同时，俄国的零售店和服务性行业却往往跟工厂同样时间下班。习惯于在周末购买东西的家里存货不多的莫斯科人，对商店周末关门两天曾大为不满。地下铁道、医院诊所、国家银行、图书馆，也都改为周末休息两天，使人人都大失所望。
工人在接连两天呆在一起时往往感到烦闷苦恼，迄今为止，很大一部分消遣都是喝酒。据《文学报》上的一篇文章说，新的工作周的第一个效果，是莫斯科的伏特加酒的销售量增加了百分之二十五。

显示原版>>

Previous:苏联工人对苏修“五日工作周”骗局日益不满

Next:苏凶杀犯罪猖獗


台湾的“收租院”

出版日期:1968.08.18
         期次:3587
         版次:3
         栏目:\[第三版]
副题:看台湾农民兄弟在高利贷剥削下的悲惨境遇
文章正文:
【本刊讯】香港《大公报》五月十五日报道：
在美蒋反动派加紧掠夺和压榨下，台湾农民的负担越来越重；生活越来越贫困。台湾农民大部分是依靠出卖稻谷维持生活。虽然目前台湾一切物价都在不断上涨，但是蒋帮有关当局收购农民稻谷却不提价，而是大大地压价。另一方面，台湾农民负担的苛损杂税，一年比一年增加。
除此之外，台湾农民还遭受可怕的高利贷的剥削。放高利贷，在台湾农村普遍兴起。蒋帮《中央日报》也不得不承认，以获取重利为业的高利贷者，对农民的剥削比地主“更为可怕”。该报透露，台湾花莲县的高利贷最为严重，并且最大规模的高利贷者还是花莲蒋帮“民意机关”的“首长”。
《台湾日报》五月八日报道：花莲县丰滨乡十二户贫农，最近分别向花莲县“议会”陈情，控诉该乡新社村嘉兴碾米工厂店东林南阳利用高利贷向他们进行残酷剥削。“豪取强夺，使他们的债务愈还愈多，绵绵无尽，有的失去了房屋耕地，有的还清了债务被扣住土地所有权状或借据不发还”。如果有谁反抗或与之理论，就会挨到地痞流氓的毒打。
居住在新社村八邻一二九号贫农林寿山控诉说，他于一九六五年三月六日至次年三月二日止，共借该厂白米三十九斗，当时米价每斗七十二元（新台币，下同），三十九斗折合为二、八○八元，他偿还过一千元，而结账时，林南阳称尚欠四千元；一九六六年三月十三日至四月二十九日，他又向该厂借白米十斗，同年八月还了一千五百元，而结账时林称尚欠一万○五百元，并说，如没有能力还，就要林寿山赖以维生的坡地一甲二分及住屋，同时地上物产香蕉、甘蔗、蕃薯等全部没收。在强迫和威胁下，他立下买卖契约。林寿山说，他“经济困难，目前三餐不继”。
住在新社村三邻六二号的林庆祥悲愤地说，他于一九六二年四月向林南阳米厂借白米折价记账为一千六百元。这笔欠债，加上利上利，使他永远还不清。他从同年第一个收成就开始，每季还五百台斤谷子，直到去年六月为止还未还清，他的一甲多山坡地被林南阳强行没收外，还要迫他给林南阳尽义务，以劳力还债。
矶崎村的贫农潘全团说，一九六六年，他向林的米厂借款二千元，用来缴纳山坡地租金，税金和水租以及作小孩疾病的医药费。同年十二月他就偿还价值三、七八四元的谷子，林说不够，又秤去一、七二○台斤谷子（价值三、七八四元）不算，再强抢去一百三十台斤谷子，说是利息。
蒋帮“议员”林凤录供认，单是丰滨乡，“遭受高利贷盘剥难于聊生的贫农约有八十户，其他受害贫农大都由于家贫怕事不敢声张”。

显示原版>>

Previous:台湾物价一片涨声

Next:凯塔自苏联回巴马科


台湾物价一片涨声

出版日期:1968.08.18
         期次:3587
         版次:3
         栏目:\[第三版]
副题:菜肉米价扶摇直上 蒋报惊呼「令人咋舌」
文章正文:
【本刊讯】香港《大公报》十四日报道：
台湾物价还在涨，衣食住行无一不涨价，而与人民生活关系最密切的菜价、肉类、米价，涨势更汹涌。
据《征信新闻报》九日载称，豆芽菜在台北已卖到三元（新台币，下同）一斤。
《经济日报》七日刊载的菜市牌价是：芹菜每斤八元，茄子每斤三元，萝卜每斤三元，芥菜二元四角；最廉价的冬瓜每斤也卖到一元八角。
《民族晚报》六日的菜市牌价是：白菜每斤卖到四元（六月下旬的雨天，每斤曾涨到八元）；洋葱每斤四元，青椒涨到每厅五元，最廉价的苋菜每斤卖到两元。
台北如此，较小的县镇，菜价也不低。嘉义县六日的消息说：“去年两三角一斤的空心菜，目前每斤卖到一元六角了。”
谈到猪肉，《征信新闻报》九日也说：“猪肉已经太贵了，……令人咋舌”，每斤零售价涨到“四十元大关”。
米价每百斤已涨到四百元，零售每斤打破四元半。本月六日，蒋集团“立法院”通过了“粮食实物债券”的发行条例，今后两个月内发行数目庞大的这种债券，要向农村推销；换言之，也就是要以这种债券向农民换取稻谷与现金。人们可以想像，这必然将使台湾粮价的涨风加快，将使粮价创造新的高峰。
台北各报纷纷指出：生产萎缩，人口增加，通货膨胀，加捐加税，供不应求，外销出口……都是造成物价狂涨的因素。
物价涨到这个地步，人们不妨同时了解了解台湾一般劳动人民的收入。
从《征信新闻报》八月十日刊出的一个广告，可以看出台北工人工资的微薄。这个广告说：“美商某大电子公司招考夜班装配员”，“工作八小时，月薪新台币六百至八百元，不供膳宿”。
技术工，膳宿自理，每月工资只有新台币六百元，亦即每天收入只有新台币二十元。可以算算：这一个工人每天必须吃多少米？吃多少菜？要不要吃一些油类与荤食？要不要住房屋，穿衣服，养家属？而台北的物价却涨到这样程度，他们怎么过活！技术工尚且如此，其余的劳动人员的生活可知。
《大华晚报》七月二十七日的一篇短文，也替蒋集团的中小级公务员叫苦。该报说：在台湾，“唯独既不是主管，又没有油水可捞的公务员最不值钱，……捉襟见肘，入不敷出”。……台湾“货物税调整后……财经单位一再宣布，货物税的调整，不会引起物价上涨，但事隔匝月，很多物价不但扶摇直上，而且财经当局没有拿出有效办法来抑制物价的上涨。……（公务员）有限的几个薪金，如何来摆平支付上的赤字”！
这样飞涨的物价，这样不安的经济，说明了今日台湾人民生活进入了更加痛苦的阶段；但是，也说明了蒋集团的反动统治出现新的动摇。

显示原版>>

Previous:佐藤叫嚷在日美军基地如遭攻击日将进行「自卫」

Next:台湾的“收租院”


外电报道：南越民族、民主及和平力量联盟发表纲领

出版日期:1968.08.18
         期次:3587
         版次:2
         栏目:\[第二版]
副题:还说这个组织将派代表去巴黎
文章正文:
【路透社西贡十六日电】据解放电台昨天说，一个革命组织——它的领导人被西贡军事法庭判处死刑——在这里附近举行了一次新的会议以拟订它的纲领。
越南民族、民主及和平力量联盟说，它支持民族解放阵线，但是又是同它分开的。
国外有人猜测，这个联盟可以被当作在和平解决时的一个折衷组织，以克服南越政府拒绝同民族解放阵线本身打交道而造成的困难。
但是，七月十二日西贡军事法庭把它的十名领导人在缺席审判中都判处死刑。这里的观察家们认为，这次审判是政府对这种猜测作出的反应，这反映了阮文绍总统决心要打消关于成立联合政府的说法。
现在联盟本身已直接要求建立联合政府。
在七月三十日和三十一日举行的联盟会议还要求南越成为中立的国家。不同任何阵营或任何集团结成联盟，不同任何国家签订军事条约。南北越应举行谈判以促进在平等的基础上实现和平统一。
联盟在它的纲领中说，一切爱国者应当团结起来，推翻阮文绍政府，建立联合政府和重新获得独立。
“美国政府必须结束战争，从越南南方撤走全部美军及其盟国军队，撤除一切美国军事基地，尊重越南南方的独立和主权。”
【共同社巴黎十二日电】今天这里获悉，南越的越南民族、民主及和平力量联盟已经决定派它的三个高级领导人前来美国和北越正在进行预备性和谈的巴黎。
这个联盟是在今年年初由在南越的温和的和平团体组成的。
【共同社华盛顿十二日电】美国国务院发言人十二日说，他没有得到所传的南越民族、民主及和平力量联盟的三人代表团前往巴黎的消息。
他是评论报上的消息，这些消息说，派这个代表团到巴黎去是同参加目前的越南和谈的美国代表团接触。发言人认为，即使这一消息是真的，美方也不会同意同这个联盟的代表进行接触。

显示原版>>

Previous:乌拉圭工人举行总罢工并占领工厂

Next:压越向美提供“构成降级步骤”的“明确迹象”


乌拉圭工人举行总罢工并占领工厂

出版日期:1968.08.18
         期次:3587
         版次:2
         栏目:\[第二版]
副题:示威学生怒砸美帝企业高呼反政府口号
文章正文:
【美联社蒙得维的亚十五日电】数以千计的送葬的人星期四在一名共产党学生的遗体前面慢慢地行走，乌拉圭举行一天的总罢工。
这次罢工是全国工人大会号召举行的，目的是支持上周天天同警察发生冲突的学生。
这次罢工是在二十九岁的牙科学生阿尔塞死去之后下令举行的。
大部分政府机关、工厂、商店和其他私营商号都关门。公共运输实际上处于停顿状态，报纸没有出版。
长长的工人队伍一清早拿着花圈走向蒙得维的亚闹市区的大学主楼，阿尔塞的遗体停放在那里。
【美联社蒙得维的亚十六日电】抗议的工人星期五“占领了”一批工厂，从而打破了星期四晚上的骚乱以来全市笼罩着充满着紧张的平静。
在一次显然是全国工人大会下令举行的抗议行动中，几家工厂被占领。
【美联社蒙得维的亚十六日电】参加一个学生的葬礼的大约五千名示威者星期四晚上用石块砸外国的公司和高呼反政府的口号。
这群人在七月十八日大道上掀起了一次混乱，长达四个多小时，警察没有设法去制止它。
示威者高呼“人民支持大学”，“枪毙猩猩派”，“这个贼骨头的政府应该辞职”。
他们用石块砸的目标包括泛美航空公司和通用电气公司的大楼。
【合众国际社蒙得维的亚十六日电】警察由于预料会再发生骚乱，星期五在乌拉圭首都加强巡逻。
星期四晚上，一万名学生发动了一系列砸闹市区的玻璃窗的事件，而警察让他们在街上随心所欲，以图避免打伤人。这家电视台是被一群群青年扔的土制燃烧弹烧着的。

显示原版>>

Previous:菲律宾工人学生举行反美大示威

Next:外电报道：南越民族、民主及和平力量联盟发表纲领


五大洲朋友热情歌颂毛主席

出版日期:1968.08.18
         期次:3587
         版次:1
         栏目:\[头版]
副题:──我有关出版发行单位收到的世界各地读者来信选登
文章正文:
【本刊讯】“海内存知己，天涯若比邻”。我有关出版发行单位每天都收到世界各地读者热情洋溢的友好来信。这些来信字字句句都充满了对我们伟大导师毛主席的无限崇敬和热爱，对战无不胜的毛泽东思想的无比信仰。他们还热烈欢呼、坚决支持我无产阶级文化大革命。这里选登其中一部分来信如下：“我们广大日本人民仰望着中国”日本一位朋友来信说：“凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。”毛主席这两句名言是珍宝，是光明。
帝国主义、修正主义及反动派害怕马列主义、毛泽东思想，特别是日本共产党离开了共产主义运动，堕落成为修正主义，同美帝国主义、资产阶级反动派妥协，而且参与封锁（遏制）中国的阴谋。我很清楚，这个叛徒的主谋就是宫本一伙。在这里的各种座谈会上辩论中国问题时，我就大声宣传毛泽东思想，同时揭露和指出日共及其他团体、政党在口头上高唱社会主义、共产主义，而实际上并不实行。我们永远不会忘记毛主席所说的，“日本民族是一个伟大的民族。它是绝不会让美帝国主义长期骑在自己头上的。……”为了驱逐美帝国主义，为了给亚洲带来和平，为了实现这个理想，我要起来革命。我们广大日本人民仰望着中国。最后，衷心祝愿我们心中最红最红的红太阳毛主席万寿无疆！万寿无疆！
塞内加尔一位朋友来信说：一九六八年将是世界无产阶级文化大革命的开始，我们将看到苏联修正主义象雪一样地融化。毛泽东思想在今天是全世界革命者心中的红太阳，特别是在非洲。用毛主席的伟大革命思想所武装起来的亚非拉人民将战胜美帝国主义及其各种类型的走狗。……今后我要全部贡献我的一生来学习和宣传全人类尊敬的导师毛泽东的思想。世界被压迫人民仰望着北京
哥伦比亚一位朋友来信说：正如我在前几封信所说的那样，我一直力图成为毛泽东同志的一个小学生，使我为我国人民服务，同时在马列主义和无产阶级国际主义的原则基础上为世界人民服务。
作为一个马列主义者的经验证明，无论是在世界范围内或是在本国，帝国主义、反动派和修正主义是决不会自己退出历史舞台的，而只有通过持久的艰巨的革命才能够彻底推翻反动派，直至人民取得最后胜利。推翻敌人的最强有力的武器——根据哥伦比亚的实际情况——就是当代最高最活的马列主义——毛泽东思想！
毛泽东思想日益为哥伦比亚人民所掌握，因为哥伦比亚人民革命的道路就是伟大的中国以往经过的道路，也就是中国人民在过去的岁月谱写过的、今天正在谱写着的和在未来的岁月将要谱写出的伟大的革命史诗。中国的文化大革命丰富了世界人民革命的经验，它对防止资本主义复辟，防止修正主义的产生和推翻那些企图再次追随资本主义道路和掠夺人民革命果实的人——如同中国的赫鲁晓夫式的人物，有着极为重大的意义。
毛泽东同志是我们心中的红太阳，对我来说是永远不落的红太阳。毛主席是无产阶级的红旗，她高高飘扬着，世界被压迫的人民以尊敬的眼光从世界各个角落仰望着红旗，仰望着北京，在那儿住着世界人民的领袖毛泽东同志。北京是世界革命的首都，毛泽东同志是马克思、恩格斯、列宁、斯大林的继承人。毛泽东思想是哥伦比亚革命胜利的保证！“我们许多人走上了毛泽东思想
所指引的康庄大道”
英国一位朋友来信说：一年多来，我努力把战无不胜的毛主席思想介绍给英国的无产阶级，令人高兴的是，我的努力今天已经收到成效。我们无限亲爱的领袖和舵手的崇高的教导，首先被介绍给我同宿舍的一位同志。后来，经过他的自我牺牲和奋斗，组织了许多次集会。会上，毛主席的话传播开了。组织良好的、不知疲倦的工人队伍不遗余力地向大家宣传毛主席的教导。我们的同志，现在有许多人都摆脱了帝修的影响，而走上了毛泽东思想所指引的康庄大道。
帮助我把伟大的、永远战无不胜的毛泽东思想带给更多的人吧！帮助我在英国人民的心中点燃那强劲有力的红色烽火吧！这样，才能使我们早日摆脱帝国主义纸老虎的镣铐。我请求，我祈求得到资料，以便把那强大的红旗举得更高，使无产阶级文化大革命占据英国被压迫者的心。……通过我们亲爱的领袖的思想，你们已经把强大的中华人民共和国提高成为一颗光芒四射的红星了，成为世界革命者向往的中心了。请把至高无上的毛泽东思想的甘露给予我们这里的革命者吧！象林彪同志所说的那样：坚决支持各国人民的革命斗争！战无不胜的毛泽东思想万岁！
最后，我代表许多好意的人宣称，无往而不胜的、永远敬爱的毛主席不仅是当代最伟大的马列主义者，而且是世界上再也没有像他那样伟大的马列主义者了。数不尽的祝愿，敬祝毛主席万寿无疆！中华人民共和国万岁！光荣的、正确的中国共产党万岁！压倒帝国主义的毛主席思想万岁！最高统帅和舵手毛主席万岁！祝他老人家万万岁！万寿无疆！
澳大利亚一位朋友来信说：具有历史意义的文化大革命的伟大胜利，将使世界上要求废除帝国主义的人们及被剥削人民得到鼓舞与指导。在毛泽东领导下的中国人民的斗争，已为无产阶级专政的进一步巩固指明了道路，所有这些进一步证明了毛泽东的天才及其所领导的中国共产党的伟大。
我相信，不管需要多长的时间，毛泽东和他所领导的中国共产党终将击退钻入中国共产党及其他领导机关内的修正主义分子。我确信文化大革命将取得进一步的胜利。

显示原版>>

Next:法新社记者狄龙评述：我热烈欢呼毛主席最新指示


压越向美提供“构成降级步骤”的“明确迹象”

出版日期:1968.08.18
         期次:3587
         版次:2
         栏目:\[第二版]
眉题:克利福德在记者招待会上谈美“停炸”条件
文章正文:
【美新处华盛顿十五日电】下面是国防部长克利福德八月十五日举行的记者招待会的记录全文（本刊作了删节）：
第一个问题是关于美国在南越的军队数目的最高限额。你们大家都知道，驻越南军事援助司令部已经表明，美国军队总数正在接近于以前规定的限额五十四万九千五百人。第二个问题是关于美国在北越上空损失的飞机和飞行人员。你们记得，限制轰炸是在三月三十一日生效的。那时以来，无论是飞机和飞行人员的损失率都有很大的变化。
先生们，我要谈的第三个问题是关于所谓的暂时沉寂的。
根据我们的情报来看，我们发现若干类似春节攻势和五月攻势以前的时期内所发生的情况，同样的调动部队、同样的指示、在作战的顺序方面也有同样的地方。所有这一切都符合于一种相当明确的作法，同本年前两次攻势非常相似的作法。显然我们没有别的办法，只有根据这样的假定行事，那就是敌人将发动第三次攻势。他们也许要考虑一下在巴黎的事态发展，他们可能考虑一下西贡事态的发展，他们甚至可能考虑一下华盛顿事态的发展。因此，他们能够以审慎的态度在他们认为适当的时候发动攻势。
（在回答记者问时，克利福德说）我认为从消耗的角度，就人员和军事物资向南越运输而论，我们目前的轰炸政策是在进行一项有效的工作，这是我们能够作的最好的工作。我认为它保护了我们的人员，我认为它是在进行一项非常有益的工作。我想，总统坚决认为，轰炸应当继续下去，直到我们从北越人那里得到某种安排。他心里所想到的是，如果他放弃这种甚至是对北越有限部分的轰炸，他不愿意是在牺牲我们在北部的第一军区的士兵的生命的情况下作到这一点。因此，如果北越人说，“我们了解这一点，如果你放弃一切轰炸，我们就将同意，通过这种行动，而不是使那些士兵处于更大的危险状态”，到这一天来到的时候，那时总统和他们就将达成协议。我认为这才是一种合理的和合乎逻辑的态度。
我将认为是一种明确的迹象的将是那种他们很容易表明的迹象。他们所要作的只是使我们知道，他们已经降低了战斗水平。他们将继续降低战斗水平，这将构成一种逐步降级的步骤，我们然后就可以进而进行在巴黎的实质性谈判。这显然是最简单的作法了。
如果他们不是直接地而是间接地作到这一点，进一步降低战斗水平，在一个比较长的时期内，比目前的水平低得多，甚至是通过第三方面传话说这就是表明他们方面认识到继续巴黎会谈的必要，我料想这样作就行了。

显示原版>>

Previous:外电报道：南越民族、民主及和平力量联盟发表纲领

Next:美海军作战参谋长宣布：下月将派一艘战列舰去南越


佐藤叫嚷在日美军基地如遭攻击日将进行「自卫」

出版日期:1968.08.18
         期次:3587
         版次:3
         栏目:\[第三版]
文章正文:
【德新社东京十日电】日本首相佐藤今天在参议院预算委员会的会议上说，如果日本领土上的美军基地遭到第三国攻击，日本将行使它的自卫权利。
佐藤是在回答社会党议员山本伊三郎的问题时说这番话的。山本问他：在日本保持中立的情况下，如果美国向第三国宣战，那么日本对美国驻这里的基地将采取什么措施。
首相指出，任何国家在不侵犯日本的领土、领海或领空的情况下要袭击美国驻日本的基地是不可能的。
有人问道：如果美国的轰炸机从九州的板付空军基地起飞去轰炸北越，同时北越进行报复，政府将采取什么态度；佐藤拒绝谈论他所谓的臆想。

显示原版>>

Previous:布特弗利卡致电吴丹及阿拉伯各国解释阿尔及利亚对以机事件的立场

Next:台湾物价一片涨声


法财政部的一项调查报告说：法同苏欧的贸易获得“丰厚利益”

出版日期:1968.08.20
         期次:3588
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十六日电】据法国财政部最近的一项调查报告说，法国四年来加强同东欧的联系，已获得丰厚的商业上利益。这项调查包括同苏联、东德、保加利亚、匈牙利、波兰、罗马尼亚、捷克斯洛伐克及南斯拉夫进行的贸易。
在一九六四年以前，往来贸易额或多或少保持着稳定，但是在一九六五年和一九六六年之间法国对东欧的出口增加了百分之二十八点四。
次年接着又增加了百分之十三点二，使法国出口价值达到二十五亿两千万法郎。这个数目几乎占法国国外销售量的百分之五。
今年头四个月，对东欧的出口与去年同时期比较增加了百分之三十一点二。
在这四年期间，工业品和装备——特别是全套工厂设备——的销售显著增加。
法国从东欧的进口也增加了。

显示原版>>

Previous:英报鼓吹通过贸易加紧向捷渗透

Next:基辛格就东西德部长可能会晤举行讨论


法新社评刚果（布）革命委员会宣布的根本法

出版日期:1968.08.20
         期次:3588
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉柴维尔十七日电】革命之声电台今天暗示，根据昨天宣布的宪法的改变，刚果（布）总统马桑巴—代巴实际上丧失了一切权力。
昨天，左倾的革命委员会宣布废除宪法，代之以“根本法”。
电台今天说，根据这个新宪法，革命委员会今后对国家的继续存在负责。
而且，从现在起，对国家的政策负责、主持内阁会议和任命文武领导人的将是总理而不是马桑巴—代巴总统。
总理将对革命委员会负责，而不是对总统负责。观察家们说，这家电台今天发表的评论似乎为他丢掉总理职务和指定一个左翼的总理铺平了道路。
此间的观察家们说，今天的宣布是总统的进一步失败。
【法新社布拉柴维尔十七日电】革命委员会决定废除原有宪法，代之以根本法，并成立一个由十二人组成的作为超级政府而运行的执行机构，这些决定表明，在八月初危机时激化了的共和国总统马桑巴—代巴同国家左翼分子之间的政治斗争还远远没有平息。为代替八月危机后解散了的议会而成立的全国委员会事实上是由总统的主要反对者、恩古瓦比上尉主持的，这个由四十一人组成的新机构，主要是一些摆脱国家元首控制的分子。根据新的法制组织，革命委员会“制定和领导”政府的政策。
共和国总统保有国家元首的例行特权，但他似乎以一优将向革命委员会负责的总理作为助手。人们还记得，今年一月，马桑巴—代巴总统为了巩固他的权威曾取消总理职位，由他本人担任这一职务。
根本法仅仅是在通过新宪法前的一个过渡性法律。按照这个根本法，它的执行将产生限制共和国总统及其政府的行动自由的作用。
【美联社布拉柴维尔十七日电】这些革命者说，在新的“宪法”制定之前，“根本法”一直有效。
恩古瓦比上尉在宣布这一消息后向全国发表演说，呼吁团结、纪律和自由意志。

显示原版>>

Previous:刚果（布）全国革命委员会举行会议

Next:美报说阿联曾提出结束同以交战的建议


刚果（布）全国革命委员会举行会议

出版日期:1968.08.20
         期次:3588
         版次:3
         栏目:\[第三版]
副题:宣布委员会领导机构成员名单和一系列重要法令
文章正文:
【本刊讯】布拉柴维尔消息：刚果（布）全国革命委员会十六日举行会议，宣布了全国革命委员会的四十一名成员名单及其领导机构的成员：
主席、安全负责人：马里昂·恩古瓦比上尉
第一副主席：昂热·迪亚瓦拉
第二副主席：波特拉中尉
负责组织工作的书记：安布罗瓦斯·努马扎莱
负责防务工作的书记：阿尔弗雷德·拉乌尔上尉
负责宣传工作的书记：马丹·姆贝里
负责教育和对外关系的书记：皮埃尔·恩泽教授
常务书记：安德烈·乔治·穆亚比
负责财政和物资工作的书记：弗朗索瓦·马科索中尉
共和国总统和总理是领导机构的当然成员。
恩古瓦比上尉发表了讲话。马桑巴—代巴总统致答辞。
政府的成员参加了这次会议。
会上，阿尔弗雷德·拉乌尔上尉报告了八月十三日以来所进行的工作，并且宣布了关于建立全国革命委员会的法令、内部议事规章和根本法等。
以下是关于建立全国革命委员会的法令的摘要：
第一章：建立和定义
第一条：在建立新的全国性机构以前，建立一个全国革命委员会。
第二条：全国革命委员会是革命的最高权力机构，由四十一人组成。它作为这样的机构，得制订、指导、监督和协调党和国家的行动。
第三章：权限
第六条：共和国总统根据全国革命委员会的建议任免总理和政府成员。
第七条：全国革命委员会起草关于国家的组织和职能的根本性文件。以下是根本法的摘要：
第二章：共和国总统：
第五条：共和国总统是国家元首，他体现国家的统一，他注意尊重全国革命委员会及政府的决定和法令，尊重国际条约和协定。
第六条：共和国总统根据全国革命委员会的建议任命总理。
第七条：共和国总统根据总理在征得全国革命委员会的同意以后提出的建议，任命政府的成员。政府成员对总理负责。
第八条：共和国总统发布法令由总理副署。
第九条：共和国总统在情况需要时，根据全国革命委员会的决定宣布紧急状态和戒严。
第十条：共和国总统向外国派遣大使和特使。他接受外国派遣的大使和特使。
第十一条：共和国总统根据全国革命委员会和政府的意见谈判和批准条约。
第三章：政府
第十二条：政府执行国家的政策，并向全国革命委员会报告它的活动。
第十三条：总理主持部长会议，但国家元首亲自参加会议时除外。

显示原版>>

Previous:香港爱国同胞支持中华中学斗争

Next:法新社评刚果（布）革命委员会宣布的根本法


港报报道：英驻华代办处两个工作人员离京到港

出版日期:1968.08.20
         期次:3588
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港英文报纸报道，两名英驻华代办处工作人员十五日从深圳抵达香港。他们是“外交信使”加拉格尔和护士史密斯。报道说，加拉格尔在抵达香港时，以“不寻常”来形容他在北京的经历。加拉格尔说，他原定在北京的工作时间是十二个月，但等候获得离境签证却要四个月，因此共在北京逗留了十六个月。他又说，“我认为（在北京的）其他英国人将会象我那样获得签证。”
两人均表示，他们获得离境签证是“完全出乎意料之外”，但对路透社驻北京记者格雷的“命运”“特别关切”。
港英“政治顾问”麦铎士说，以加拉格尔这样“位置”的人员而需要获得中国方面的离境签证是“少见的”。

显示原版>>

Previous:香港反动报纸报道：港英一头目叫嚷决不会向我让步

Next:苏修做贼心虚害怕我揭露六修会谈


基辛格就东西德部长可能会晤举行讨论

出版日期:1968.08.20
         期次:3588
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩十七日电】西德总理基辛格今天开始就东西德在政府级进行首次个人接触的可能性举行一系列的讨论。
他在德国西南部斯图加特附近的他的别墅里同他的顾问们，会商了西德经济部长席勒和东德外贸部长塞勒举行一次可能的会晤一事。
席勒自己则说，如果内阁同意这项计划，他准备“在德国的任何一个城市”会见这位东德部长。波恩经济部一位发言人证实所传举行这样一次部长级会议是塞勒提出的。
此外，东德国家和党的领导人乌布利希在上周的一次讲话中，曾含糊地暗示东西德政府间举行经济会谈的可能性。
据波恩官员说，他并没有把关于东西德举行经济会谈的这种暗示同先决条件连系在一起。
这同他正式提出的东西德政府举行政治会谈的建议大为不同，举行政治会谈的建议附有一系列政治条件。

显示原版>>

Previous:法财政部的一项调查报告说：法同苏欧的贸易获得“丰厚利益”

Next:南斯拉夫今年小麦减产


捷罗会谈结束并发表公报

出版日期:1968.08.20
         期次:3588
         版次:4
         栏目:\[第四版]
副题:捷修代表团「十分感谢罗对捷民主化过程的同情和支持」
文章正文:
【德新社布拉格十七日电】据此间今晚在罗共领导人齐奥塞斯库作两天访问之后发表的一项公报说，捷总统斯沃博达和共产党领导人杜布切克已“愉快地”接受去访问罗马尼亚的邀请。
罗捷双方领导人都谨慎地避免使苏联或其他“正统的”社会主义国家有机会进行新论战。
新的二十年友好互助条约以及今天的公报屡次强调必须继续同苏联和其他社会主义国家保持“友好的和兄弟般的合作”。
但是，同时’它们主张进一步扩大同一切国家的双边关系，而不管它们的社会制度如何。
据公报说，罗马尼亚“满意地”注意到布拉格“建设社会主义”的努力所取得的结果。
公报指出：“现在正在捷克斯洛伐克进行广泛和深入的活动以不断发展社会主义和加深社会主义民主。”
公报强调说，布拉格当前的进步方针是“符合加强世界社会主义力量的利益的”。
公报表示反对“在国际事务中进行干涉和在国际关系中施加压力”。
虽然这是针对“帝国主义的侵略活动”而说的，但是观察家认为这是暗指苏联最近为遏制布拉格的民主化过程而作的巨大努力。
【法新社布拉格十七日电】捷克斯洛伐克和罗马尼亚今天在一项公报中说，它们的会谈讨论了它们两国同苏联和同两个德国的关系。
捷代表团“十分感谢罗马尼亚人民、共产党和政府对捷克斯洛伐克民主化过程的同情、支持和信任”。
两国一致同意加强经济、科学和技术以及文化的合作，为此目的将建立联合的政府委员会来制订计划，供它们的政府在尽可能短的时间内批准。
关于德国问题，公报说，两国都承认战后存在着两个德国国家，“现有边界不可侵犯，包括奥得—尼斯线和两个德国之间的边界”。

显示原版>>

Previous:苏修捷修报纸又展开对骂

Next:齐奥塞斯库离布拉格回国


毛主席语录

出版日期:1968.08.20
         期次:3588
         版次:1
         栏目:\[头版]
文章正文:
毛主席最近深刻地指出：「大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去。」

显示原版>>

Next:中国走的是真正教育革命的道路


美报报道南修捷修经济“合作”已达到讨论合并两国公司的地步

出版日期:1968.08.20
         期次:3588
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《国际先驱论坛报》十五日刊登一篇发自贝尔格莱德的报道，题为《贝尔格莱德和布拉格的经济联系》，摘要如下：
南斯拉夫和捷克斯洛伐克之间进行单独经济合作的新方式给经互会增加了新的压力。
据官方的消息说，共产党阵营中的这两个反叛者甚至做到了讨论合并两国公司的地步——这是连欧洲共同市场六个成员也无法做到的事情。
除了加强国营企业间的直接连系以外，捷克斯洛伐克和南斯拉夫的官员正计划在银行方面进行更密切得多的合作。
南斯拉夫最近的经济改革之一就是实行一种近乎西方作法的银行制度，由中央银行负责货币管理，商业银行向国营和私营企业发放贷款。
信贷市场（在华尔街则会被称之为货币市场）的苗头已经出现。
此外，南斯拉夫是东欧唯一的一个可以以接近官价的比价在西方出售货币第纳尔的国家。
捷克斯洛伐克也已实行了广泛的银行制度的改革。两国希望建立银行财团，向它们的生产搞得最好的一些企业提供资本。南斯拉夫承包商将在捷克斯洛伐克修建公寓住宅。
捷克和南斯拉夫企业间的合作已达到捷克的大型斯科达工厂和贝尔格莱德的伊凡·洛拉·里巴尔工厂签订了实际协议的阶段。
根据协议，在第一阶段由斯科达工厂向贝尔格莱德的该工厂提供工艺，来改建南斯拉夫的若干钢铁工厂和冶炼工厂。
第二阶段预定成立联合经营的工厂，组成在外国市场的统一销售网，再后则实行两个组织的完全合并。
这种作法是进一步摆脱经互会体系控制的尝试。

显示原版>>

Previous:齐奥塞斯库离布拉格回国

Next:英报鼓吹通过贸易加紧向捷渗透


美报说阿联曾提出结束同以交战的建议

出版日期:1968.08.20
         期次:3588
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约十五日电】《纽约时报》星期四（十五日）在从塞浦路斯的尼科西亚发出的一则电讯中说，据地位高的西方外交官说，阿联已经私下提出结束同以色列历时二十年的交战状态的建议。
驻中东记者埃里克·佩斯写的这条电讯说，这将通过得到联合国安理会和负责中东事务的四大国——美国、英国、法国和苏联——承认的“和平宣言”来实现。
这家报纸说，开罗认为这样一个协定可以回避以色列坚持关于签订解决中东问题的和平条约的做法。报纸又说，显然以色列迄今一直拒绝了埃及的这一计划，联合国外交人员希望拟订一项结束交战状态的折衷方案。
【美联社开罗十四日电】埃及官方发言人十三日晚上强烈重申埃及支持以去年十一月的联合国安理会决议作为解决中东问题的基础。
扎耶特是在十四日就本周早些时候从开罗发出的一条消息发表谈话时宣布这一点的。那条消息的大意是，埃及即将作出进一步的让步，以努力求得解决。扎耶特说：“埃及所提出的希望以联合国安理会十一月二十二日决议为基础来和平解决（阿拉伯，以色列冲突）的主张仍然不变。
【本刊讯】《泰晤士报》十三日转载了《纽约时报》记者埃里克·佩奇自开罗发的一条消息，标题是：《埃及表示愿意对以色列作出让步》。摘要如下：
阿拉伯外交官员们上周说，阿联将接受一个中东解决办法，其中包括使加沙地带国际化。放弃过去关于遣返巴勒斯坦难民的要求和使西奈半岛非军事化。他们说，开罗也将同意以色列船只继续通过蒂朗海峡。开罗政权说，它仍然希望一个没有战争的解决办法，并且私下说，作为一个临时办法，它将让以色列货船通过苏伊士运河，如果以色列军队撤出运河东岸以外的沙漠狭长地带的话。

显示原版>>

Previous:法新社评刚果（布）革命委员会宣布的根本法

Next:要求所有国家不要干涉刚果内政


美通讯社妄评《人民日报》十八日社论

出版日期:1968.08.20
         期次:3588
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港十八日电】共产党中国昨天庆祝红卫兵检阅两周年，它严厉地命令这些年轻的“革命者”尊重成年人的权威。
共产党机关报承认横冲直撞的红卫兵在毛泽东的文化革命初期起了重要的作用。
但是它在政策社论中说，红卫兵称雄的日子过去了——至少在目前是如此——青年人必须服从工农兵的权威。
北京《人民日报》的社论符合某个新计划。根据这个计划，毛泽东说，“工人阶级是领导阶级”，应当在中国大陆的清洗和夺权斗争中起领导作用。
《人民日报》发表重要的政策社论，纪念一九六六年八月十八日红卫兵检阅。
社论的题目就说明了主题：《坚定地走上同工农兵相结合的道路》。
《人民日报》要红卫兵接受派往学校的“工农宣传队”并同它合作。某些分析家说，“工农宣传队”是“强大的军队”的队伍。
政策社论批评某些不服管教的学生，警告他们服从当局。

显示原版>>

Previous:印报自昌迪加尔报道：印共革命派张贴宣传毛泽东思想的标语

Next:香港反动报纸报道：港英一头目叫嚷决不会向我让步


南萨拉热窝等地区发生地震

出版日期:1968.08.20
         期次:3588
         版次:4
         栏目:\[第四版]
文章正文:
【法新社萨拉热窝十六日电】一次十分强烈的地震——在国际地震表上为六级——于今天格林威治时间十点三十分震撼了萨拉热窝地区。
迄今，尚无消息报道人员和财产的损失。
这是过去几天来震撼萨拉热窝的第四次地震。前三次（强度为四级）的震中恰好在市中心。
【合众国际社斯科普里十六日电】南通社报道，星期四一次地震震撼了在五年前的一次灾难性地震中几乎被夷为平地的斯科普里。
这是一九六五年七月的那次大地震以来，在斯科普里纪录下的第六百四十三次地震。

显示原版>>

Previous:南斯拉夫今年小麦减产


南斯拉夫今年小麦减产

出版日期:1968.08.20
         期次:3588
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德十六日电】据联邦统计局发表的数字，南斯拉夫今年生产了四百三十七万吨小麦，比去年减少百分之九。
今年南斯拉夫大约有两百万公顷的土地播种了小麦，其中社会经营部分为四十九万公顷，其余为私人经营。

显示原版>>

Previous:基辛格就东西德部长可能会晤举行讨论

Next:南萨拉热窝等地区发生地震


南越解放军攻进西宁市展开巷战

出版日期:1968.08.20
         期次:3588
         版次:2
         栏目:\[第二版]
副题:并对禄宁县美伪基地发动强大攻势
文章正文:
【美联社古芝十八日电】今天下午三四点钟，西宁市有五个地方发生巷战，美国坦克包围了这个城市，准备逼近今天早些时候发动进攻的共军。
美国陆军第二十五师发言人说，据信，参加西宁战斗的有两营共军，大概有一千人（美联社另一条电讯说有两千人——本刊注）。这次行动是共军两个师的一些部队和当地的越共游击队今天清晨发动的六次大规模战斗之一
。
这个发言人说：“我们现在看来正在阻止他们前进，但是他们仍然不断开进来。”
巷战整天继续不断。
到傍晚时，敌人（据信是越共的主力）看来并没有撤退。
所有通往西宁的主要公路都被敌人的地雷炸断，好些桥梁和地下水道于夜间被炸毁。
【路透社西贡十八日电】北越和越共部队今天对南越各地发动一系列进攻。这些进攻集中于靠近老挝边界和柬埔寨边界的地区。
这一系列新的进攻中规模最大的是针对美国和政府的部队和设施。
主要的袭击是在重要的省会西宁市以外不远的地方，西宁控制着通往西贡的东北门户。
据报道，西宁省在三小时内发生十二次事件。
在这个地区，越共用迫击炮和火箭袭击了一个特种部队营地、美国步兵和南越民团。
【美联社西贡十八日电】美国坦克今晚开进西宁市，以支援南越地方部队为肃清越共渗透分子而作的努力，到天黑时，战斗还在进行着。
天黑前不久在这座城市上空飞行，可以看到这座城市东南部有三条街的房子在燃烧。
美国军事援助司令部的院子在夜里的大部分时间都遭到迫击炮的轰击。
【法新社西贡十八日电】美国发言人说，第三战术区（靠近柬埔寨边境）的三个地区的战斗仍在进行中。
在黎明前的两小时里，全国有十八个美国和南越阵地遭到袭击，但是除了西宁地区以外，战斗到天亮时或在白天的时候都停止了。
今天袭击的目标看来都是那些可能妨碍越共和北越军队调动的据点和设施。
这些目标包括：无线电台、三个炮兵基地、四个特种部队营地、五个地方自卫队营地和西宁分区总部。
【美联社西贡十八日电】共产党军队今天在位于柬埔寨边境上的西贡西北的偏远省份里大肆猖獗，至少对十个不同的盟军阵地发动了迫击炮和地面袭击，并攻陷了一个美国转播台。
这次猛烈袭击可能是共产党发动第三次攻势的序幕。
在获得最新消息时，美军仍然在这个转播台和西宁省（西贡西北四十五英里）的一个巡逻基地同北越进攻部队作战。
总部说，北越军队占领了这个转播台的四个美军掩体，美军已“向较高地带转移”。这个转播台位于一座高山顶上。
在那以北二十英里、在毗邻的平隆省内，数百人的北越军队（估计为团一级的兵力）对西贡以北六十五英里的重要的禄宁县总部发动了猛烈进攻。
盟军指挥官们说，共产党可能是对西宁省和禄宁县总部发动第三次攻势
——这可能是一种牵制行动，为的是把保卫西贡的盟军引出去，以便然后进攻首都。

显示原版>>

Previous:南越解放军连日在南越北部狠揍美伪军

Next:外电报道：印尼共已在楠榜地区建立了人民军和根据地


南越解放军连日在南越北部狠揍美伪军

出版日期:1968.08.20
         期次:3588
         版次:2
         栏目:\[第二版]
副题:岘港美空军基地一巨型油库发生大火
文章正文:
【合众国际社西贡十八日电】美国军方发言人说，今天在越南在北部各省，至少发生了八起大规模的战斗，其中五起是由北越正规军发动的。这是夏季以来战斗最激烈的一次，看来这否定了关于北越打算把战争降级的任何揣测。
一支美国海军陆战队在非军事区以南卡罗尔营附近进行了扫荡。发言人说，海军陆战队的损失是，若干人被打死，六十人受伤。
在那以西五英里，另一支海军陆战队部队在来自筑垒固守的共军方面的猛烈炮火袭击下在一个降陆地区着陆。海军陆战队有若干人被打死，八十二人受伤。
共产党炮手向东海岸广治东南十英里的第一骑兵师的兵营发射了一百五十发到二百零八发迫击炮弹。共军继之派出敢死队袭击这个前哨据点。美军有十八个人被打死，五十六人受伤。
【路透社西贡十七日电】美军发言人今天说，北越军队在南越最北部的省份进行的两场激战中，打死十八名，打伤一百三十八名美国人。
北越军队昨天向广治省省会广治市东南十英里的一个美国营地发射了一百五十发八十二毫米的迫击炮弹，然后发动了地面进攻。
大约十五名北越坑道工兵渗入这个营地的防圈，爆炸了炸药包。
这位发言人说，当这次进攻结束时，美国第一空中骑兵师第三团的部队遭受的损失是：十八人死亡，五十六人受伤。
用直升飞机空运的美国海军陆战队昨天在非军事区以南不远的甘露附近刚一着陆就遭到迫击炮的猛烈轰击。
经过大约五个小时的战斗之后，打扫战场时发现了海军陆战队有四人被打死，八十二人受伤。
美国步兵今天在北部滨海的会安市以南不远同另一支北越部队发生战斗。
在犹灵东北约两英里和就在非军事区南半部，政府军和海军陆战队同一个北越营遭遇。
【美联社西贡十七日电】据今天有消息说，发生了两个月来最激烈的战斗，在北部边界一带、在中部高地和西贡两侧都发生了激战。
在过去三天内发生的六场主要战斗中，至少八十名盟军死亡，并有三百二十九名盟军受伤。
【合众国际社西贡十八日电】美国海军陆战队同他们在岘港以南约二十英里发现的大约一百五十至二百名北越士兵作战。
据说十一名海军陆战队受伤。
自从十五日全国各地战事加剧以来，至少有三十三名美国人被击毙、二百一十二人受伤。
正当美国人在战场上忙得不可开交的时候，他们被另一个意外事件所折磨——昨天接近午夜时，岘港空军基地一个容量四十三万五千加仑的巨大的燃料库着了火。
消防队竭力不使大火蔓延到附近的其它十个燃料库。但是到今天中午，这个燃料库还在燃烧，火焰高达四五十英尺。

显示原版>>

Previous:苏修做贼心虚害怕我揭露六修会谈

Next:南越解放军攻进西宁市展开巷战


齐奥塞斯库离布拉格回国

出版日期:1968.08.20
         期次:3588
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格十七日电】罗马尼亚国家元首、党领导人齐奥塞斯库在访问两天之后今天离开了布拉格。他说，他在这里的会谈是有“很大的建设性的”和“很重要的”。
他说：这些会谈使得能够“弄清楚扩大和改善罗马尼亚和捷克斯洛伐克两党之间、罗马尼亚和捷克斯洛伐克之间的密切合作关系以利于我们两国和两国的社会主义建设的新前景”。

显示原版>>

Previous:捷罗会谈结束并发表公报

Next:美报报道南修捷修经济“合作”已达到讨论合并两国公司的地步


日本各大报报道：毛主席最新指示发表的消息

出版日期:1968.08.20
         期次:3588
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京消息：日本资产阶级各报十八日报道我们伟大领袖毛主席的最新指示发表的有关消息。
《日本经济新闻》在第二版以《新的大跃进》、《毛主席的指示号召人民作准备》的五栏标题刊登了这一消息。
《日本经济新闻》报道说：“毛主席的指示公布以后，（中国）报纸都载满了关于发展工业生产的必要性的消息”。
《日本经济新闻》还说，“在北京发表了这一最新指示后，同时举行了两天的热烈的庆祝活动，云南省还成立了革命委员会。看来，这一最新指示，对于思想意识方面具有相当的重要性”。
《东京新闻》在第三版以《发挥工人（阶级）的领导作用》、《北京举行了欢呼毛主席最新指示的庆祝游行》的三栏标题，刊登了从北京发来的共同社消息。
《读卖新闻》在第三版刊登我们伟大领袖毛主席接见了工人代表的照片。
《日本经济新闻》《每日新闻》《产经新闻》《东京新闻》等各报还登载了《人民日报》十八日社论《坚定地走上同工农兵相结合的道路——纪念毛主席首次检阅红卫兵两周年》的消息和简单摘要。

显示原版>>

Previous:中国走的是真正教育革命的道路

Next:印报自昌迪加尔报道：印共革命派张贴宣传毛泽东思想的标语


苏哈托惊呼：印尼共已在东、中爪哇积聚了足够的力量

出版日期:1968.08.20
         期次:3588
         版次:2
         栏目:\[第二版]
眉题:印尼共在斗争中迅猛发展和壮大
文章正文:
【美联社雅加达十七日电】苏哈托昨天在长达三小时的国情咨文中透露，被宣布为非法的共产党第三次企图搞叛乱。他在全国广播讲话中提醒人民，共产党的危险仍然近在眉睫。
他说，“我不想让你们害怕。这是为了提高警惕……因为我们之中有些人认为，危险永远过去了。”
他说，虽然共产党已正式取缔，可是它的在地下活动的残余分子和干部仍然存在。他还说，这个被宣布为非法的党的控制地下活动的影子中央委员会已建立了很长时期。
他说，地下组织已聚集了足够的力量，特别是在东爪哇和中爪哇，足以发动另一次叛乱，为一九四八年和一九六五年未遂政变报仇。
他号召各个集团停止政治上和宗教上的争吵。这种争吵只会有利于共产党人复活他们的政党。他呼吁人民加强团结以便防止共产党人利用他们互相之间的斗争。
他提醒说，“摧毁共产党残余分子当然不光是武装部队的职责，而且是我们大家的职责。”
【路透社雅加达十六日电】苏哈托总统今天告诫印尼人民注意，被取缔的共产党在这个国家再度进行叛乱的危险。
苏哈托说，共产党的干部正在地下活动，并打算建立革命根据地和武装叛乱的训练中心。
他说，“为了破坏我们的力量，共产党试图在我们内部挑起相互间的斗争。一句话，他们千方百计分裂我们的团结，其办法是对我们的整个机构，包括武装部队进行渗透。”
苏哈托说，共产党分子在农村已经建立了自卫队，在区一级他们建立了“游击支队”，进行恐怖活动和袭击武装部队。
他呼吁人民保持警惕，因共产党分子正试图利用目前的经济困难。

显示原版>>

Previous:外电报道：印尼共已在楠榜地区建立了人民军和根据地

Next:香港爱国同胞支持中华中学斗争


苏修捷修报纸又展开对骂

出版日期:1968.08.20
         期次:3588
         版次:4
         栏目:\[第四版]
副题:捷修主席团要捷报停止攻击遭到拒绝
文章正文:
【法新社布拉格十七日电】三家捷克斯洛伐克报纸今天对苏联评论员茹科夫发射了一阵论战的排炮。这位评论员昨天在苏联《真理报》上谴责“某些布拉格报纸滥用给予它们的新闻自由”。
据捷通社报道，茹科夫受到了《人民民主报》的批评，这家报纸说：
“茹科夫竟然引用帝国主义报纸的话来支持他在捷克斯洛伐克问题上的论战。我们这一方面宁愿引用马克思的话，他说：出版自由是可以看到自己的一面精神镜子。如实地看待自己是明智的第一个条件。”
《青年阵线报》说：“茹科夫在他的文章中指出《青年阵线报》对捷共主席团委员什维斯特卡的批评和《纽约时报》对这同一个人的攻击是‘可疑的巧合’。”
该报继续说：“既然《青年阵线报》不知道《纽约时报》在计划什么（我们甚至没有订《纽约时报》），我们只能猜想，茹科夫是从《纽约时报》那里得到关于这个可疑的巧合的消息的。事实上，我们甚至不能设想，苏共最重要日报的一个重要评论员怎能违犯新闻工作者的道德原则，甚至达到捏造这种指责的程度。”
【合众国际社布拉格十八日电】捷克斯洛伐克的新闻界人士十七日说，共产党领导人十七日斥责捷具有独立思想的主编，并告诉他们停止对苏联的批评。
这些人士说，在下午的会议上约有七十名主编拒绝服从，并表示他们不会屈服于对他们最近取得的新闻自由施加的任何形式的限制。
随后作出了召开第二次会议的计划，第二次会议要由杜布切克出席，以便使新闻工作者就范。
这个会议是在捷苏报纸对骂和越来越多的迹象表明捷领导人对新闻记者越来越不耐烦的时候召开的。
这些人士说，出席会议的有十一人主席团中的五个委员。其中没有杜布切克。
这些人士说，这些主席团委员以比较婉转然而坚决的语气要求这些主编在从现在起到定于九月举行的党代表大会为止的期间不要进行论战。这些主编以同样婉转然而坚决的语气表示，他们不答应。
【合众国际社布拉格十七日电】捷报纸今天对莫斯科新的宣传攻击作出了怒气冲冲的反应。但是一位政府发言人说，他并不认为这个攻击是苏联重新开始对捷改革者施加压力的宣传运动。
外长哈耶克在谈到莫斯科《真理报》十六日的一篇文章时说：“孤燕不成春”。
两周前共产党领导人之间的会谈中达成的一部分协议是，共产党集团国家必须停止在报纸上展开的互相攻击。
哈耶克说：“我并不认为仅仅一篇文章就能被认为是重新开始论战。”
【合众国际社布拉格十八日电】外长哈耶克以和解的语调谈到引起这场新的对骂的、莫斯科《真理报》的一篇文章。他说，捷报纸应承担一部分过失。
他在一次记者招待会上说，“毕竟，我们的捷克报纸和斯洛伐克报纸最近几天写的一些报道不能被认为是符合布拉迪斯拉发协议的。”
哈耶克十七日的评论是最近出现的一些迹象之一，表明捷当局正设法加紧对他们的报纸的控制。

显示原版>>

Previous:要求所有国家不要干涉刚果内政

Next:捷罗会谈结束并发表公报


苏修做贼心虚害怕我揭露六修会谈

出版日期:1968.08.20
         期次:3588
         版次:1
         栏目:\[头版]
副题:《消息报》攻击我转载阿尔巴尼亚党报文章
文章正文:
【塔斯社莫斯科十六日电】《消息报》政治评论员马特维耶夫指出，西方各首都形形色色的反共“老手”和“专家”对布拉迪斯拉发声明的反应是怒气冲冲的，不克制的。
评论员继续说，北京分裂主义者方面则表示他们很乐意去迎合反社会主义的反动集团的需要。北京报纸广泛地转载了阿尔巴尼亚《人民之声报》的一篇文章，北京的宣传通过这家报纸之口直言不讳地谈出它希望发生该报称之为社会主义国家之间的“争论”、“冲突”、“吵架”的情况。北京分裂主义者蓄意破坏各社会主义国家人民、其中也包括中国人民最神圣的东西
——无产阶级国际主义原则。然而社会主义国家之所以能在反对帝国主义的斗争中和保卫自己的成果方面取得胜利和成就，是应当归功于对这一原则的忠诚。
马特维耶夫最后说，“现在从西方反动营垒里以及北京和地拉那的毛泽东派的报纸上发出了这种恶毒和狂怒的气息，应该说，正是由于想使事态转变的希望落空了。”

显示原版>>

Previous:港报报道：英驻华代办处两个工作人员离京到港

Next:南越解放军连日在南越北部狠揍美伪军


外电报道：印尼共已在楠榜地区建立了人民军和根据地

出版日期:1968.08.20
         期次:3588
         版次:2
         栏目:\[第二版]
副题:并在东爪哇加紧破坏敌人铁路运输和电话交通
文章正文:
【法新社雅加达十四日电】据说一名被逮捕的女共产党领导人皮亚在警察对她进行审查时说，楠榜地区共产党运动的失败是由于党员工作不细致造成的。
警官西纳尔·克纳林说，皮亚要求不要虐待她，但她说她准备被处决。
在审查中还透露，共产党人已经建立了一支“人民军”，设立了党校，党校的必修课是收听北京电台的广播和阅读反对苏哈托总统和临时人协主席纳苏蒂安的地方共产党的刊物。
克纳林接着说，皮亚和其他被捕的领导人是在一九六五年流产政变之前从中爪哇派到南苏门答腊的共产党分子。
他又说，在楠榜的共产党地下运动已经组织得很好，以武吉克穆宁山为北部根据地、丹戎加兰为南部根据地和古农苏吉为中部根据地。
【本刊讯】印尼《战斗报》星期刊八月十一日刊登一则消息如下：在东爪哇，由于印尼武装部队在当地社会公众的充分协助下，连续不断地展开军事行动。
值得一提的是，印尼共为了东山再起，已经建立了新型印尼共。除了进行他们所谓的建立党的组织之外，他们也组织了武装力量。他们是从购买、偷窃、抢劫等途径和从开小差的印尼武装部队分子那里获得武器的。也有他们自己制造的武器。
印尼共的武装力量由前印尼共党员及其属下的群众组织成员、强盗和雇佣歹徒等组成。这些“印尼共部队”分成小股进行活动。他们从他们的同情者，其中包括支那公民取得帮助。此外，为了满足粮食和穿著的需要，他们从进行抢劫获得这些东西。他们动员铁匠制造刺杀武器。制造这种刺杀武器的地区主要是在谏义里地区。
特别是在南勿里达地区，是个贫瘠的地区，其间也有比较茂盛的森林，是有利于印尼共的根据地。这个地区海岸是悬崖峭壁，土地是粘土，还有已经损坏了的狭窄的公路以及经常使人迷路的羊肠小道。的确，从历史上和地理条件来说，南勿里达地区是以良好的避难地区著称的。穷途末路的马塔兰王朝士兵、迪波内戈罗亲王的军队等都曾经把这个地区作为他们坚持的地区。
为了印尼共领导人的安全，他们还建造了地道和地下隐蔽所，他们称之为地下室。被许可在这些地下室隐蔽的是印尼共中央委员会和东爪哇大地区委员会一级的领导人。的确，印尼共自己认为，南勿里达据点指挥部，在其他的据点指挥部当中，是最成功的据点。
印尼共在采取恐怖行动时，还进行了破坏活动。其中可以记载的是：一九六八年三月十日，在瓦利库贡和不罗拉交界地区，他们拆开了列车路轨的螺丝，造成火车还未驶入伯卢克地区时发生车祸，火车出轨一米远，十五人受伤。接着在三月二十三日晚九点，雅加达—泗水线新型特快火车被破坏。道岔被用东西垫塞，造成火车通过时出轨。这个事件发生在泗水的泽尔莫。他们还加紧偷窃电话线，其中包括泗水—玛琅之间的军用长途电话线。
【本刊讯】印尼《安佩拉报》八月十二日消息：刚从东爪哇回来的一位印尼武装部队军官对《安佩拉报》说，最近东爪哇的局势显得更严重。
这位军官进一步说，在泗水市和玛琅市之间，若没有他的部队发的正式证件和提供人身（安全）的保证，人们是不敢走这段路的。
这位军官又说，东爪哇局势之所以严重是因为旧秩序的走卒、阿里—苏拉赫曼派分子和印尼共残余
——不论是在各政府机关里工作的，或是仍在追缉中的——仍然很多。
恢复东爪哇地区的治安的唯一途径是在印尼武装部队内部和在各政府机关内部全面清洗这些分子。

显示原版>>

Previous:南越解放军攻进西宁市展开巷战

Next:苏哈托惊呼：印尼共已在东、中爪哇积聚了足够的力量


香港爱国同胞支持中华中学斗争

出版日期:1968.08.20
         期次:3588
         版次:3
         栏目:\[第三版]
眉题:写标语撒传单抗议港英法西斯暴行
文章正文:
（左图）香港爱国同胞坚决支持中华中学正义斗争的传单遍撒街头。
（右上）坚决反对港英法西斯暴行的传单。
（本版图片都是转载自香港《大公报》和《新晚报》）
（左图）书写在墙壁上的大字标语。

显示原版>>

Previous:苏哈托惊呼：印尼共已在东、中爪哇积聚了足够的力量

Next:刚果（布）全国革命委员会举行会议


香港反动报纸报道：港英一头目叫嚷决不会向我让步

出版日期:1968.08.20
         期次:3588
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《快报》和《星岛日报》十一日发表同一内容的消息，叫嚷港英当局「决不会向中共让步」。消息是针对《远东经济评论》总编辑戴维斯八月一日的文章而发表的。戴维斯在文章中主张港英当局作一些让步，「以恢复以前那种互相有利的关系」。《快报》的消息全文如下：
港府一位高层人士昨断然否认市面最近流传一项谣言，该谣言谓港府可能会向中共让步，以换取在北平被中共扣留的几名英国人。该有力人士强调：港府不论在任何情况下，也不会牺牲香港四百万市民利益。
据悉：谣言流传原因，是最近有一篇文章，登载一外文杂志上，该文章主张港府向中共让步，以换取中共释放在北平被看守的英国人。该文章发表后，左派报章将之翻译登载，煞有介事，使市面人心惶惑。该高层权威人士就此事件向《快报》记者指出：要求释放在中国被看守的英人，责任在英国政府。港府最大责任，是维持香港人利益，两者不能混为一谈。这位权威人士更强调：不久以前，香港释放被看守的四名左派人物，是因为他们已不再危害香港治安，与在大陆被看守的英人毫无关连，更绝非向中共让步。
刊载该文章的杂志也承认，港府在考虑到在大陆的五十名英国人的同时，必须考虑到香港四百万人的利益与前途，不应表示出急于要让步以解决问题。
港府与中共联系的正常途径，是通过「新华社」进行。港府发言人表示，此项谈判，在有需要时，就会定期举行。

显示原版>>

Previous:美通讯社妄评《人民日报》十八日社论

Next:港报报道：英驻华代办处两个工作人员离京到港


要求所有国家不要干涉刚果内政

出版日期:1968.08.20
         期次:3588
         版次:3
         栏目:\[第三版]
眉题:马桑巴----代巴十五日在群众大会上讲话
文章正文:
【本刊讯】布拉柴维尔十六日消息：刚果（布）人民热烈庆祝八月革命五周年。
昨天，数千人热情地参加了在“革命大街”举行的大会。
马桑巴—代巴总统在讲话中特别要求所有国家不要干涉刚果（布）的内政。他强调说，“们我提出的口号是：部族、种族的差别、意识形态的差别不应当成为制造分裂的借口，因此在对外方面，虽然刚果（布）肯定要走建立在社会主义基础上的发展道路，但刚果国家仍同各国人民，不论是资本主义国家的还是社会主义国家的，保持着友好关系，我们对所有人要求一样的严格，不论他们是社会主义国家的，即同我们有一样选择的，或是资本主义国家的，即同我们没有一样选择的。我们要求他们采取同样的严格态度，即不要干涉我国的内政”。

显示原版>>

Previous:美报说阿联曾提出结束同以交战的建议

Next:苏修捷修报纸又展开对骂


印报自昌迪加尔报道：印共革命派张贴宣传毛泽东思想的标语

出版日期:1968.08.20
         期次:3588
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印度《论坛报》十六日自昌迪加尔报道说：“旁遮普的纳萨尔巴里共产党人发动了一个通过张贴大标语来传授毛泽东思想的运动。
“贴在这里一些建筑物墙上的大标语都是用旁遮普文写的，写的是‘枪杆子里面出政权’。
“有一条大标语是呼吁群众团结在党的旗帜之下，通过暴力和革命手段来改变目前的政治结构。”

显示原版>>

Previous:日本各大报报道：毛主席最新指示发表的消息

Next:美通讯社妄评《人民日报》十八日社论


英报鼓吹通过贸易加紧向捷渗透

出版日期:1968.08.20
         期次:3588
         版次:4
         栏目:\[第四版]
文章正文:
认为捷私人贸易将增加，捷修改变贸易安排只会有利于西方商业
【本刊讯】英《泰晤士报》十二日刊登了一篇文章，摘要如下：
一位东西方贸易的记者的论点是，布拉迪斯拉发协议只会有利于西方的商业。
有关捷克斯洛伐克的最近消息有意掩盖政治事件后面的真正经济问题。布拉迪斯拉发的声明措词平淡，形式也不惊人，是最近事件的高潮。在布拉迪斯拉发会议之后将随之召开有关经济问题的进一步高级会议。
国内经济的进一步事态发展正在进行。将成立一个新的机构代表整个工业。其作用类似英国的工业联合会。意图是不受政府的影响，并且已经成立了领导委员会。第一次会议没有部里的官员参加。
无论如何，捷在经济上独立于苏联在最近的长期事态发展中只会有利于西方商业。
英捷的贸易安排有了改变，将来要以全年为基础，捷与荷比卢签订了协议，扩大工业和技术方面的合作，英捷在三月份签订了技术协定，苏捷六月份在莫斯科讨论了进一步的经济合作问题。
捷政府成立了新的贸易组织，同西方公司和东欧社会主义国家企业签订了大批合同。
因此可以认为，这是在政治的阴影笼罩着贸易时，要造成“商业正常”的口实，据认为，最近的事件不应该妨碍增加同捷贸易的努力。
在捷克斯洛伐克投资的机会将很多，例如通过外国借款和信贷的办法进行投资。虽然前者可能引起政治问题。对外贸易的进一步非垄断化意味着捷克斯洛伐克公司将更自由地在世界市场进行竞争，从而可以有更多的机会互相贸易。
该国对外贸易的垄断可能逐渐消失。私人贸易可能增加。对消费品方面的贸易以及捷克斯洛伐克各公司可能租用机器装置生产消费品和其它商品必然会大有兴趣。

显示原版>>

Previous:美报报道南修捷修经济“合作”已达到讨论合并两国公司的地步

Next:法财政部的一项调查报告说：法同苏欧的贸易获得“丰厚利益”


中国走的是真正教育革命的道路

出版日期:1968.08.20
         期次:3588
         版次:1
         栏目:\[头版]
眉题:尼泊尔和毛里塔尼亚朋友热烈赞扬毛主席关于教育革命的最新指示
文章正文:
【本刊讯】最近又有一些尼泊尔朋友和毛里塔尼亚朋友热烈赞扬毛主席关于教育革命的最新指示。
尼泊尔一进步作家说：“毛主席关于教育革命的指示，是一条根本的道路，走这条道路才能保证中国永远不改变社会主义的颜色。过去一些社会主义国家革命成功后，很快变成了修正主义，如苏联等，就是因为在培养第二代问题上未找到一条根本正确的道路。在毛主席英明领导下的中国，今天找到了，毛主席真伟大。”
尼泊尔巴坦市一进步学生说：“我看了毛主席的最新指示，感到非常正确。我在学校里读了很多书，但我不知道怎样劳动，不知道怎样工作，中国今天的教育道路是正确的。”巴德岗一教员说：“读完了上海机床厂的调查报告后，我很受感动。我是一个教员，每天传授知识给学生，但我自己也不知道庄稼是怎样长出来的。毛主席指出的道路，才是真正的革命道路。这个道路，只有在毛主席领导下的中国才能实行，这是世界革命的指导方针。”
尼泊尔一大学生说：“世界上从未发生的事，中国发生了。这是对资本主义的一个沉重打击，资本主义学校培养出来的学生就是想当官，想赚钱，而毛主席领导下的中国走真正教育革命的道路，培养出来的人是真正为国家、为人民的。”
在尼泊尔有许多人表示：中国文化大革命以来，我们只知道中国教学要改革，但怎样改不清楚，今天我们才了解了，这是一条伟大的道路。
毛里塔尼亚一工会干部在读了《人民日报》关于《从上海机床厂看培养工程技术人员的道路》的编者按之后，十日发表谈话说：“我承认毛主席的正确思想和无产阶级政策的绝对必要性。毛主席教导说，大学生必须来自工人队伍，这是正确的。”他还说，“我希望发展中的国家的国民教育部长和那些负责教育工作的人将遵循这个教导，发展中的国家需要干部，然而，大学学习时间又很长。”他最后强调说：毛主席的伟大号召是战斗纲领。

显示原版>>

Previous:毛主席语录

Next:日本各大报报道：毛主席最新指示发表的消息


巴西试验用摘除脾脏办法治疗后期血吸虫病

出版日期:1968.08.21
         期次:3569
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社里约热内卢六月二十二日电】据里约热内卢医学院说，两名巴西医生已发现一种可以成功地治疗恶性寄生虫病——血吸虫病的办法，这种病每年都要使成千上万（主要是热带地区）的人丧生。
谈起这种新治疗办法的医学院副院长索莱罗说，这个办法是把病人的血抽出来，加以过滤，再从腿部输送回去。索莱罗说，已经对三百例被认为无法医治的人试行了这个办法，“每一例都绝对成功。”
“这种治疗办法只对病情进入后期的人采用，他们约占得这种病的人数的百分之二、三。在巴西，有两千万人为某种形式的血吸虫病所感染，使微小的两毫米长的寄生虫进入血液。”
索莱罗说，在病情进入后期时，脾汇集了寄生虫的卵和排泄物，由一个三英寸几盎司重的器官变成一个一英尺长重达十一磅的庞然大物。以前，病人进入这个阶段就没有希望了。”
索莱罗说，“外科医生先把脾切下来，然后把一根导管插进肝上面的门静脉，有效地把肝隔离。
“然后他把导管同一个抽唧器连接，抽唧器把血液抽出来送过一个特制过滤器。血液经过过滤再通过大腿上的股动脉回进身体。
“过滤的过程需五十分钟，试验证明在消除寄生虫卵方面百分之百的成功，手术后在过滤器上清点出往往多达四千个寄生虫。”

显示原版>>

Previous:试验中的一种治疟疾长效针剂

Next:香港中华中学师生代表强烈抗议港英迫害


布拉格电台透露捷修内部继续争权斗争

出版日期:1968.08.21
         期次:3569
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格十八日电】布拉格电台的评论员今天警告说，这个国家的危机还没有过去，他说：保守分子要把改革派赶下捷克斯洛伐克的主要职位。
这位评论员说，在切尔纳和布拉迪斯拉发所以有可能取得妥协是因为我们坚决拒绝到华沙去。如果我们不表现出这种坚定性，我们无疑就不得不接受为我们作出的安排。
他又说，“正当我们在进行学究式讨论的时候，隐藏在我们背后的保守分子正在暗中想把政治活动分子和记者赶下主要职位，就象在诺沃提尼统治时代那样”。

显示原版>>

Previous:格列奇科同波军头目在波会谈

Next:苏修大肆推行修正主义教育路线


法报报道：苏美海军航队竞相麇集地中海

出版日期:1968.08.21
         期次:3569
         版次:3
         栏目:\[第三版]
副题:还在亚丁以东和印度港口部署舰队勾结反华
文章正文:
【本刊讯】《法兰西晚报》十五日发表文章，题为《由于苏联舰队的加强，美国第六舰队正在失去在地中海的控制权》，摘要如下：
长期统治这个地方的美国庞大的第六舰队，正在失去它专有的控制权。一年来，俄国的舰队驻在地中海地区能攻能守。
自从一九六七年春天以来，俄国的军舰悄悄地通过土耳其所守卫的达达尼尔海峡和博斯普鲁斯海峡。去年，土耳其计算通过了如下舰只：一百五十一艘军舰去地中海，只有××艘回去。在留下的舰只里，俄国的舰队包括一些大舰只，诸如三艘巡洋舰，四艘驱逐舰，一些驱逐核潜艇，一些鱼雷艇。
在黑海和地中海之间的大量调动是不允许的。一九三六年苏联、英国、土耳其和法国签订的蒙特勒协议，限制通过海峡的数量。但是，这个协议反而对俄国人有利：某些船只明摆着通过，有些船只也就可以神秘通过。
虽然美国第六舰队——它还有两艘航空母舰、两艘发射火箭的巡洋舰、十六艘驱逐舰、三艘核潜艇——还远比俄国舰队强大，可是，力量对比却与日俱增地趋于平衡。因为苏联海军在增加它舰艇的数目和质量。
美国人可能在亚丁以东建立新的第九舰队，英国的从那里撤退留出了一个真空。因为中国海岸正是美国人和俄国人今后特别注意的，俄国人已用一些潜艇来换取挑选印度的一些港口。
已从苏伊士以东撤出来的英国，正想重建它的海军。在第一阶段（这是指英国目前），英国即将派十二架原子轰炸机去塞浦路斯。接着，在两年之后，英国将把一艘发射火箭驱逐舰、一艘直升飞机母舰、大约二千名拥有坦克和重炮以便供一旦进行地面干预之用的海军突击队，交给北大西洋公约组织支配。
这支（美国）海军陆战队，在地中海海军中是最时髦的。第六舰队只有一千五百名海军陆战队。
苏联人在那里有五百名海军陆战队，但是，当苏联人使他们目前正在敖德萨制造的第一艘直升飞机母舰加入他们的航队时，他们肯定要大大地增加人员。

显示原版>>

Previous:香港“总督”戴麟趾任期延长一年

Next:指出苏修目的在于拉印巴反共反华


法物价继续上涨 电费等又要加价

出版日期:1968.08.21
         期次:3569
         版次:4
         栏目:\[第四版]
副题:德新社说法要「发展经济」只不过是纸上空谈
文章正文:
【德新社巴黎十五日电】法国明年的预算开支为一千四百七十亿法郎，这是准备在由于五月和六月份政治和社会破坏而造成挫折后在工业生产上来一个大跃进。
据此间经济学家的估计，只有工业发展来这样一个跃进，政府才能弥补“和平条约”——争端结束时答应工人的大笔工资增加——的巨大代价。政府也把一切希望寄托在经济的迅速发展上，因为这是搞到迫切需要的钱——这是为至少部分地弥补预计的大约一百三十亿法郎的预算赤字所需要的——的唯一有把握的途径。
但是如果说法国当前的口号是“发展”的话，那么在目前它在非常大的程度上只不过是纸面上的发展而已。
法国把明年的预算增加了百分之十一点七，是希望明年的增长率达到百分之六点五到百分之七。一些专家认为这样大的增加只不过是乌托邦的幻想而已。
但是，供法国经济发展的发动机开动的“燃料”之所以所剩无几，主要是因为各部门人员的工资和社会福利开支的巨额增加。
今后一年半预计增加的这些开支已经意味着，迫切的公共住房和筑路工程预算必须予以削减。甚至该国的军事预算也不得不削减数百万。
首先，法国农业将收到“忠实地支持选举”的报酬。当局在这方面搞保险之计，要务使这些方面将不再发生新的动荡。
被增加了预算的另一个部门是教育部，它明年的经费将比今年增加约百分之十三（二百三十亿法郎）。其目的看来是要尽快解决中学和大学的改革问题，以免再度引起“学生造反”的浪潮。
对七月初以来面包、牛奶、香烟、汽油以及其它一些日用品的最近的涨价，几乎来不及适应的法国消费者将很快不得不付由于今年早些时候动荡不安时期而造成的另一笔账。从秋天起，火车票、煤气和电费将涨价。已经宣布其他东西和服务的价格明年初涨价，这样，法国的邮政、电话和电传打字机用费将增高。如果法国政府被迫增加所得税，多数观察家将不感到奇怪。
现在的问题是，法国人在今年的“革命”中是否真正得到了什么好处。看来一只手给予他们的东西又极快地被另一只手拿走了。

显示原版>>

Previous:苏修大肆推行修正主义教育路线


格列奇科同波军头目在波会谈

出版日期:1968.08.21
         期次:3569
         版次:4
         栏目:\[第四版]
文章正文:
【波通社十七日电】八月十六日，苏联国防部长、苏联元帅格列奇科同波兰国防部代理部长、波兰人民军总参谋长霍赫中将、国防部副部长、波兰人民军训练总监察长图恰普斯基中将和波兰人民军总政治部第一副主任恰普利少将在波兰的西南部举行了会晤，会晤是在友好和兄弟的真挚气氛中进行的。在会晤中，就兄弟部队之间的合作和在军事演习期间兄弟部队协同行动的问题交换了意见。
苏联方面参加会晤的有：华沙条约缔约国联合武装部队总司令、苏联国防部第一副部长、苏联元帅雅库鲍夫斯基，苏联陆海军总政治部主任叶皮谢夫，华沙条约缔约国联合武装部队参谋长什捷缅科大将，华沙条约缔约国联合武装部队参谋部驻波兰人民军常任代表科齐明中将，苏军北方兵团司令什卡洛夫上将，苏军总政治部副主任纳奇金上将，军事委员会委员、苏军北方兵团政治部主任库兹涅佐夫上将，苏军北方兵团参谋长科瓦廖夫中将。

显示原版>>

Previous:隆哥去莫斯科活动

Next:布拉格电台透露捷修内部继续争权斗争


霍普森十九日抵伦敦并发表谈话

出版日期:1968.08.21
         期次:3569
         版次:1
         栏目:\[头版]
副题:声称只要条件可接受保持中英关系是有益的
文章正文:
【法新社伦敦十九日电】最近三年任英国驻北京代办的霍普森在今天一早到达伦敦时，受到特殊欢迎。
他受到霍普森夫人的迎接，收到英国外交大臣斯图尔特（现在在休假）向他祝贺的一封信。
斯图尔特在信中说，“欢迎你回来，干得好。”信上还说：
“我们和整个外交部怀着崇敬的心情注视着你和你的随员去年在北京度过苦难的方式。”
霍普森星期三将赴他的第一次约会——同斯图尔特共进午餐的约会。
霍普森穿着一身灰色中国衣料在中国做的衣服在记者招待会上说，他不想从总的方面议论英中关系。
记者问到他的出境签证时，他说，“我在得到签证时对中国人说，万分遗憾，我不得不走，而还有我的十三名工作人员在等待出境签证。
“我怀疑他们作出这个决定是因为他们也想摆脱这种不正规的局面。”
关于同中国保持外交关系的问题，霍普森说，“只要条件是可以接受的”，保持关系是有益的。

显示原版>>

Previous:新西兰当局最近讨论对华政策

Next:日本卫生研究机构报告说：目前在香港等地流行新型病毒感冒


拉赫曼在议会攻击我是“实在的威胁”

出版日期:1968.08.21
         期次:3569
         版次:1
         栏目:\[头版]
副题:同时声称“欢迎”同我“建立友好关系”
文章正文:
【美联社吉隆坡十九日电】在提出马来西亚有中国间谍的警告的同时，拉赫曼总理星期一说，马来西亚将欢迎同大陆建立友好关系。
拉赫曼在议会开幕会议上讲话时说，中国是对马来西亚的「一个实在的威胁」。但是他又说，「如果中国愿意同马来西亚友好，我们肯定将同他们友好。」
「我们鼓励同中国贸易，而且我们的国家太小了，无法同中国打仗。」他在回答一位反对党议员的问题时这样说。
拉赫曼过去曾说过，他将下令马来西亚投降，如果中国对这个国家宣战的话。
但是他对议会说，据他所知，中国现在没有对任何亚洲国家进行大规模进攻的愿望和能力。他说，「北京期望通过他们的间谍、同情者和走狗来征服这些国家。
「马来西亚这里就有间谍。我们必须提防他们，以免这个国家被这些共产党人所推翻。」他对议会说，他的情报「不是根据任何臆想。
「我是根据我自己对局势的估计。」

显示原版>>

Previous:日本卫生研究机构报告说：目前在香港等地流行新型病毒感冒

Next:用抗坏血酸医治和预防痱子


隆哥去莫斯科活动

出版日期:1968.08.21
         期次:3569
         版次:4
         栏目:\[第四版]
文章正文:
【安莎社罗马十四日电】意大利共产党总书记隆哥今天离开罗马前往莫斯科，他将在那里休息二十天。
隆哥在离开时没有发表谈话。

显示原版>>

Previous:苏修又掀起指责杜布切克集团的浪潮

Next:格列奇科同波军头目在波会谈


马来亚人民武装活跃在泰马边境伏击了两支泰马反动军警巡逻队

出版日期:1968.08.21
         期次:3569
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社曼谷十六日电】星期五有消息说在泰国和马来西亚边境上来自两国的共产党恐怖分子同两国的边境警察发生了激战。
最初的消息说，恐怖分子星期四包围了两支警察巡逻队，击毙了一个马来西亚警察，严重击伤了五个泰国人。
星期五从宋卡传到这里的消息说，正派遣援军去追踪恐怖分子。
最初的消息说，在吻洞县的一座小山山顶附近，当一支八十人的联合边境巡逻队遭到伏击并被猛烈的火力牵制住的时候，一个马来西亚人被击毙，两个泰国人受伤。
这支巡逻队是在前去调查一个游击队营地时在途中遭伏击的。一架警察直升飞机星期四早些时候发现山顶上有一个有三四十间茅屋的营地。这架直升机遭到了猛烈的地面火力的射击。
在东部的荣县发生的冲突中有另外三个泰国人受伤，当时有大约三十名游击队袭击和包围了一支十人泰国巡逻队。
泰国副国防部长他威·尊拉塞命令援军前去帮助这两支巡逻队。当接到有关战斗的最初消息时，尊拉塞正在访问宋卡的边境巡逻警察总部。
自从一个马来西亚警察排今年六月十七日在吻洞附近遭到伏击以来，边境地区的战斗一直有增无已。在那次冲突中，有十六个马来西亚人被击毙，另外十七个马来西亚人和一个泰国人受伤。
据马来西亚情报人士说，有七八百个马来亚共产党游击队从泰马边界一带的基地地区进行活动。
这些人士相信，有大约四百名马来亚人民解放军第十二团的游击队在吻洞地区的丛林里活动。在那里爆发了星期四的第一次战斗。
情报人士认为，在向东大约六十英里的荣县，有大约二百名共产党第十团的游击队。
游击部队的核心力量由马来亚共产党党员组成。
共产党头目陈平自从一九五四年以来就消失了，但是马来西亚情报人士认为这位四十六岁的华人游击队领袖仍然在边境地区的丛林中指挥他的军队。

显示原版>>

Previous:南越解放军猛袭岘港以南等地美军

Next:在接连遭到英勇善战的人民武装伏击后泰马反动当局组成联合部队向人民武装反扑


漫画

出版日期:1968.08.21
         期次:3569
         版次:3
         栏目:\[第三版]
文章正文:
撒遍港九各区的支持中华中学正义斗争的（原载香港《新晚报》）

显示原版>>

Previous:土耳其总理任命新的三军司令

Next:切尔尼克称：捷修将向西方国家乞求贷款


美报担心：中国将走到“强国行列”的最前面

出版日期:1968.08.21
         期次:3569
         版次:1
         栏目:\[头版]
副题:承认美苏正在阴谋大力扶植印度和日本以建立反华包围圈
文章正文:
【本刊讯】美国《国际先驱论坛报》十二日刊登Ｃ．Ｌ．苏兹贝格从安卡拉发出的一篇文章，标题是《土耳其皇帝》，摘要如下：
地理政治家们预料，这个俄美对抗的时代最终将为一个以亚洲为主导的时代所取代。一般的预见是：中国地广人众和富饶，所以它将走到强国行列的最前面。
很多国家的外交政策已经在模模糊糊地为终将发生的这一最意外事件作准备了。苏联和美国都在专心致志地加强印度的力量，希望这个人口占世界第二位的、跨越中国边界的国家能够成为一支保持平衡的力量。华盛顿也在大力支持日本，不过今天唯一令人感到遗憾的是，它曾经让麦克阿瑟将军制定了一部使日本人永远处于非军事化地位的宪法。
俄国和美国都想在中国——甚至在戴高乐的眼中，它也将成为一个超级大国，而它对领土的要求将驱使莫斯科同欧洲合作——四周建立一个强大的包围圈。
这样一些长期的政策考虑，是否确实合理以及这些想法是否把亚洲的所有重要因素都考虑在内呢？人们是否真的以为中国将变得这样强大呢？尽管这个国家的过去给人留下深刻印象以及它目前的情况使人感到惊讶，但是人们是否认为它的巨大将带来力量，而不是软弱呢？
肯定有迹象表明，尽管中国在核方面很有才能，但是它的工业基础不像日本那样有前途。众多的人口如果吃不饱和没有组织起来，可能证明是造成十分软弱，而不是强大的源泉。
日本显然正在向美好的未来前进，但是印度的情况显然不是这样。印度人将能建立一个稳定和强大的国家的希望看来仍然不能肯定。
在这些使人不知所措的考虑中的一件奇怪的事情是，政策制定者总是忽视另一个也许要再次——即使在以后——大声表达意见的国家，即土耳其。事实仍然是：如果人们今天骑马从保加利亚南部往东到中国中心去的话，他们的日程可以安排为每晚在讲土耳其语而能为人们所听懂的某个定居点或营地住宿。
但是，土耳其人在俄国南部和中国西部的土耳其族人中留下了广泛的令人回忆的东西，总有一天这肯定将在政治上具有重大的意义。古老的土耳其帝国的力量在文化上恢复元气，这样的时刻将会来到。
当然这并不是明天就会发生的，但是使得长期的政策制定者感到害怕的这个可怕的中国魔鬼也不会明天就来。不过如果这些政策制定人认为在今后一个世纪中给亚洲以不肯定的考虑的话，那么他们最好不要再完全忽视土耳其皇帝了——在这个最广阔的大陆上很多地方仍然有着他们的痕迹。

显示原版>>

Previous:这是创造性地宣传毛泽东思想

Next:新西兰当局最近讨论对华政策


美帝又给蒋帮一艘军舰

出版日期:1968.08.21
         期次:3569
         版次:3
         栏目:\[第三版]
文章正文:
【中央社旧金山七月二十九日专电】七月十日由美国海军移交中国海军的「太原」号军舰，上周末前来旧金山访问，已于今日离此前往圣地亚哥，舰上官兵将在那里接受进一步的训练，预定十月初驶返中华民国。

显示原版>>

Previous:侵台美军司令部新任参谋长到台

Next:土耳其总理任命新的三军司令


美海军作战参谋长到台

出版日期:1968.08.21
         期次:3569
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北十七日电】美国海军作战参谋长穆勒上将，结束在华两天的访问，今天坐专机离华前往日本，他将于访问日韩之后，返回美国。
这位曾任美国海军第七舰队司令，美太平洋舰队总司令的海军上将在答复记者询问时指出：在此一区域，对岸的共党永远是一种威胁，但是他还看不出共党有蠢动的迹象。
穆勒上将今天拜会海军总司令冯启聪上将。
【中央社台北十六日电】国防部长蒋经国，今晚接见穆勒上将，就中美两国军事合作问题交换意见。

显示原版>>

Previous:台湾一杂志要蒋匪不要再依赖美国

Next:侵台美军司令部新任参谋长到台


南越解放军猛袭岘港以南等地美军

出版日期:1968.08.21
         期次:3569
         版次:2
         栏目:\[第二版]
副题:并在西宁歼灭大量美伪军后主动转移
文章正文:
【美联社西贡十九日电】美国海军陆战队昨天在岘港以南遭到猛袭，他们在看来是两次伏击中被打死十三人、被打伤三十五人。
在西贡以南四十五英里，越共军队用火箭和机枪伏击了在湄公河一带活动的一支美国河上机动部队，击毙四名美国人、击伤八十二人。
在西贡以南的另一次战斗中，美国第九步兵师的部队同越共军队作战二十四小时，直到今天下午三四点钟双方才停止接触。
在中部高地，共产党炮手今天清晨对一个美国特种部队营地发射了两百发迫击炮弹，这个地方昨天曾遭到地面进攻。这个营地位于老挝边境上，在德都以西十三英里。
另一个特种部队营地卡吞（位于西宁以北二十五英里）接连第二个晚上遭到袭击。军方发言人说，这两次袭击使十四名雇佣军和十五名家属被炸死，三十名雇佣军和二十七名家属受伤。据说，三名美国顾问受伤。
【美联社西宁十九日电】当盟军断定曾经占据西宁市三分之一的地方的人数众多的共军撤退之后，今天傍晚宣布这个城市为“廓清了的城市”。
美国军官说，在争夺这个城市的三十小时的战斗中，在某些地区越南人遭受中等程度的伤亡，在另一些地区遭受轻微的伤亡。
这里没有透露美国人的伤亡。
美国军官说，对西宁的进攻是共产党攻势中最成功的一部分。一名美国军官说：“他们进入西宁并在那里掘壕据守，我们同他们的作战是很艰巨的。最后他们溜走了，他们对居民造成的心理上的影响对我们将是不利的。”
【美联社西贡十九日电】一千名共军今天从西宁市溜走了。但是美国情报人士说，共产党人在西宁以西和以南各有一个团的军队，他们没有参加昨天的进攻。这说明战斗随时可能再爆发。
【路透社西宁十九日电】军方人士估计，越共和北越在争夺西宁及其周围地区的战斗中投入五千名军队。据认为，其中许多部队是从只有十英里外的柬埔寨边界彼侧入境的。
发言人说，政府军得到的情报消息说，游击队奉命占据西宁三天。
【法新社西贡十九日电】美国发言人在这里说，越共和北越人对西宁地区、越南中部和非军事区附近所施加的压力于今晚实际上已告结束。
美国司令部估计，在越共的三十六小时的进攻中使用了好几千名军队，包括在西宁的三千名。
在受到进攻的三个战术区里，美国的损失为：三十多人被击毙、将近两百人受伤。
与此同时，在老挝边境的阿绍河谷进行的十五天扫荡今天结束。美军和政府军有二十四人死亡、十八人受伤。
【合众国际社西贡十九日电】昨晚和今晨，共军对西宁和平隆两省的一些据点和村庄发射了三百多发迫击炮弹。
【德新社西贡十九日电】美国军方发言人今天在这里说，北越两个师的突击部队在越共的支援下对距西贡七十公里的三个省份发动了进攻。
这个行动的目的是要使美军和南越军队离开首都，以便为对西贡发动第三次进攻扫清道路。
自从十七日以来，西宁、平隆和厚义三省都是激战的场所。
美军和南越军队十万名部署在西贡周围以击退这次进攻。

显示原版>>

Previous:用抗坏血酸医治和预防痱子

Next:马来亚人民武装活跃在泰马边境伏击了两支泰马反动军警巡逻队


切尔尼克称：捷修将向西方国家乞求贷款

出版日期:1968.08.21
         期次:3569
         版次:4
         栏目:\[第四版]
副题:合众社说捷修头目担心在九月「党代会」前出现新的捷苏危机
文章正文:
【美联社维也纳十八日电】捷克斯洛伐克总理切尔尼克说，他的国家准备从世界银行以及从像法国、意大利、比利时和奥地利这样几个西方国家谋求贷款以加强这个国家的国民经济。
这是他在星期六（十七日）接见奥地利电台的记者时说的。
根据保守的估计，至少需要四亿美元的硬币贷款才能满足捷克斯洛伐克经济的紧迫需要。
据了解，苏联和其它奉行强硬路线的共产党国家反对捷克斯洛伐克从西方得到贷款的想法，但是未经证实的消息说，捷克斯洛伐克提出从苏联得到贷款的要求迄今还未得到答复。
【合众国际社布拉格十九日电】捷共领导人杜布切克今天从处理共产党集团的外交事务方面转到处理国内政策，力图坚定地控制他所开始的改革运动。
杜布切克开始要使捷克斯洛伐克的报纸就范，并正在纠集对九月九日召开的决定性的党代表大会的支持。
杜布切克和他的追随者过去常说，他们需要“一个平静的时期”，以便准备党代表大会。他们担心，报纸继续批评苏联将会造成新的捷苏危机，这可能会对党代会上的计划起不好的作用。
十七日曾把布拉格的主编召集在一起，要他们停止这种论战，但是，主编们拒绝接受任何限制他们新的新闻自由的做法。

显示原版>>

Previous:漫画

Next:苏修又掀起指责杜布切克集团的浪潮


侵台美军司令部新任参谋长到台

出版日期:1968.08.21
         期次:3569
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北七月三十日电】新任美军协防台湾司令部参谋长德布斯准将今天来华。
德布斯来华前，担任美国战略空军第四十七师师长，他是接替沙摩恩准将就任美军协防台湾司令部参谋长，后者已调任美空军第十航空队副司令。

显示原版>>

Previous:美海军作战参谋长到台

Next:美帝又给蒋帮一艘军舰


日本卫生研究机构报告说：目前在香港等地流行新型病毒感冒

出版日期:1968.08.21
         期次:3569
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十三日报道说：
国立预防卫生研究所细菌部第一部长福见秀雄调查了在香港大流行的流感的病毒，十二日向厚生省提出了报告，指出“这次发生的流感是同过去流行的Ａ２型和Ｂ型完全不同的新型流感。除一小部分老年人外，对这种新型病毒具有免疫力的人几乎没有，因此，预料大约从九月底开始就要大流行”。为此，厚生省防疫科在当天即开始采取紧急措施，布置迅速生产对这种新型病毒有效的疫苗。
这种新型病毒将来也许可能被命名为“Ａ３型”。如果它是Ａ型的一种新类型，从过去实例来看，很有可能发生大流行。

显示原版>>

Previous:霍普森十九日抵伦敦并发表谈话

Next:拉赫曼在议会攻击我是“实在的威胁”


试验中的一种治疟疾长效针剂

出版日期:1968.08.21
         期次:3569
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿六月二十七日电】一位美国医生今天报告了一种很有希望的治疗痢疾的长效注射药。
芝加哥大学的里克曼博士扼要地报告了自从一九六三年以来在七个痢疾很盛行的国家进行的二十二项实地研究的结果：
——对大多数人说来，注射一次这种药似乎显著地可以防止感染，有效期为两个月到六个月或更长的时间，取决于有关的痢疾寄生虫的类型。
——这位医生说，这种一次注射的方法，较之目前必须每隔一到三周口服防痢疾药来预防，目前的方法在预防痢疾方面是不合算的，还有其它的问题。
里克曼在向泛美卫生组织医学研究顾问委员会一次会议提出的一篇报告中，谈起了这种药——ＣＹＣＬＯＧＵＡＮＩＬＰＡＭＯＡＴＥ（商业名称为ＡＭＭＯＬＡＲ）。
他强调说，对至少某几种已经能抵抗口服药的痢疾，这种药并不是通常有效的，但是他又说：这种药“在一些实地研究中，对所有各种人类痢疾的寄生虫，具有显著和长时间的效果，如使用得当，它在某些扑灭痢疾的计划中可能起到非常有益的辅助作用。”

显示原版>>

Previous:他侬对泰人民武装频繁出击极为恐慌

Next:巴西试验用摘除脾脏办法治疗后期血吸虫病


苏修大肆推行修正主义教育路线

出版日期:1968.08.21
         期次:3569
         版次:4
         栏目:\[第四版]
文章正文:
苏修报纸鼓吹大学毕业生搞“自行分配”，分配时分数挂帅，谁的分数高谁就有权优先挑选工作地点
【本刊讯】苏修《共青团真理报》五月二十五日刊登一篇乌拉尔工学院的学生、共青团小组长格罗兹内赫写的文章，题目是《自己分配！》，摘要如下：
在乌拉尔工学院学生自行分配工作已经有几年了。在小组里进行，这已成为一种传统。
初步分配方案是我们在没有教师参加的情况下自己搞的。过去属于具有高度权威的委员会的特权的事务，现在委托给共青团组织来办理了。当然，每一个作毕业论文的大学生都要通过国家委员会，以便签字证明同意到任命的地方去。但是，事先由我们自己决定一切。可见，我们的权利很大，很重要。
这是怎样进行的呢？比如今年我们就成了写毕业论文的大学生。教研室主任从校长办公室那里拿到将要分配建筑系毕业生去的工地和学院的地址，就交给我这个共青团小组长：你们自己决定谁到哪里去吧。
我们收到的名单里一切都规定好了：就要去报到的城市、聘请毕业生担任的职务、工资多少。还明确地指出了居住条件：宿舍、房间是怎样的。要去干什么，是很清楚的。对你没有任何秘密。这使我们很喜欢。
在小组里我们一共有十八个人。这就是说，有十八个地址。分配的原则是看你五年学习的成绩怎样。于是，在整个五年内学习优秀、积极参加社会工作和科学工作的学生有权首先选择工作地点。这是分配时不容置辩的原则。任何一次分配都不会不发生冲突。这是很自然的。这是决定一个人的命运。时常对一个城市提出了两份申请书。这时共青团员大会就讨论每个候选人的条件。如果意见分歧，监督分配工作和同共青团委员会一起解决问题的教研室的权利就生效了。
在我身上也发生过不大的一次冲突。我同一个同志都希望到古比雪夫去。我的成绩不能算好。在低年级时生过病，没有考取研究班，我的分数那时不很高。我的同班同学说；自己去搞清楚，该怎么办就怎么办吧。我们就研究了。我——去设计院。我的同志这样决定。说真的，我是愿意到生产单位去当工长或工段主任的。但是，这些位置已经由别的分数更高和具有良好组织才能的人占据了。
经常对我们的一年级同学说：“你们将来的工作地点是取决于你们自己的。一切将由你们的成绩、积极的科学活动和社会工作来决定。”这是学术委员会和共青团委员会手中最好的论据。
我记忆中有这样一件事。一个小组里有一个学生，学习不很好。他是运动健将、多次冠军获得者，体育比赛构成了他在高等学校的全部生活。但是他的“平均”分数很低。总之，他是最后才分配的。据说，他感到很难堪。看来，这是他输了的唯一一次比赛。
还想起了一件事。这是共青团院委员会的书记日丹诺维奇告诉我的。小组开会进行分配。象通常那样，教研室主任宣读了未来工作的地址。首先由优等生来选择——第一个，第二个都选了。但是拒绝让第三个人优先选择。这是怎么回事呢？这不是破坏了按成绩进行分配的主要原则吗？
那个表示受冤屈的学生说：“你们没有这样的权利，我要到法院去。”
而这里另外一个原则占了优势。即道德、道义方面的原则。
因为实际上我们的权利是毫无限制的，我们考虑到各个方面：既考虑学生的知识，也考虑未来专家的个性，我们可以客观地评价他在某个工作上的条件。这里还有什么是重要的呢？青年专家自己考虑自己的爱好，主要的是自己的知识，自觉地参加分配。当然，也考虑个人的望愿。

显示原版>>

Previous:布拉格电台透露捷修内部继续争权斗争

Next:法物价继续上涨 电费等又要加价


苏修又掀起指责杜布切克集团的浪潮

出版日期:1968.08.21
         期次:3569
         版次:4
         栏目:\[第四版]
副题:法新社说苏修报纸恢复到向周前采取的激烈语调
文章正文:
【法新社莫斯科十八日电】《真理报》今天自从八月四日发表布拉迪斯拉发声明以来第一次说，捷克斯洛伐克存在着“反革命势力”。
《真理报》恢复到了几周前采取的激烈语调，它还谈到“反社会主义势力”、“反革命分子”和“流氓挑衅分子”。军队报纸《红星报》也采取了同样的做法。
《真理报》提到了捷克斯洛伐克最近发生的一些事件，从而来证明它的攻击是正确的。
它说，第一件事是：八月八日有三百人聚集在布拉格共产党中央委员会大楼前面要求一位发言人出来见他们。
提出抱怨的另一件事是：在布拉格大街上出现了这样一些人，他们要求人们在关于要废除工人纠察队的一个请愿书上签名。《真理报》说，这种“挑衅”“引起了工人们的愤怒和不安”。
援引的第三件事是“疯狂地迫害”七月份在给《真理报》写的一封亲苏信件上签名的九十九名汽车工厂的工人。
《真理报》说，这些势力是“受到帝国主义反动派”——特别是西德——的“鼓动”的。“帝国主义宣传”的目的是要“破坏社会主义的基础，不信任党和党的领导作用并使捷克斯洛伐克离开社会主义大家庭”。
另方面是捷克斯洛伐克的“共产党人”、“工人群众”和“一切正直的人”，这些人同意切尔纳和布拉迪斯拉发会议的结论，希望“同苏联保持友谊和加强捷克斯洛伐克的社会主义”，这些人遭到了反动势力的迫害。
《真理报》说，对党来说，保持它的权力地位和执行布拉迪斯拉发声明的“所有条款”，这是必要的。
【美联社莫斯科十八日电】《真理报》今天加紧了对捷克斯洛伐克自由化领导人的攻击，它攻击布拉格的所谓“颠覆活动”并谴责要使这个国家脱离社会主义大家庭的企图。
自从星期五（十六日）恢复了对布拉格的公开批评以来，这家报纸使论战达到了新的顶点。
今天该报用了半版的篇幅刊登了一篇愤怒的评论，评论了捷克斯洛伐克的自由化势力在八月三日东方集团的布拉迪斯拉发最高级会议上作出了缓和苏捷争端的努力以来这一时期内所采取的方针。
《真理报》的文章似乎是苏联最高权力机构的声音。
文章没有公开威胁苏联要对捷克斯洛伐克事务进行军事或政治干涉，但是文章表明，如果必要的话，东欧的华沙条约国军队准备采取行动。
苏联国防部报纸《红星报》也参与了这场论战，它谴责美国奉行的“搭桥”计划，力图通过经济影响“破坏社会主义国家的团结”。
【路透社布拉格十八日电】布拉格的共产党人士一致认为，苏联党报的攻击其目的是要在政治上支持捷克斯洛伐克的保守分子。
莫斯科希望在九月九日（捷）召开十四次党代表大会之前尽可能多地支持它在布拉格的朋友。

显示原版>>

Previous:切尔尼克称：捷修将向西方国家乞求贷款

Next:隆哥去莫斯科活动


他侬对泰人民武装频繁出击极为恐慌

出版日期:1968.08.21
         期次:3569
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社曼谷十九日电】他侬总理今天公布他的每周恐怖活动情况的报告。他说，上周的事件表明，对政府官员的袭击增加了，结果有一名泰国治安军死亡、十二名受伤。
他侬说，其中一次冲突发生在那空拍侬府，另一次发生在毗邻的乌隆府。
【路透社曼谷十九日电】据报告，过去一周里，共产党游击队在这个国家北部和南部诸省很活跃，他们同政府军发生六次冲突。
镇压共产党司令部今天说，在南部的那拉特越府，大约三十名游击队四天前伏击了一支警察巡逻队，击毙一名警察、打伤四名。

显示原版>>

Previous:在接连遭到英勇善战的人民武装伏击后泰马反动当局组成联合部队向人民武装反扑

Next:试验中的一种治疟疾长效针剂


台湾一杂志要蒋匪不要再依赖美国

出版日期:1968.08.21
         期次:3569
         版次:3
         栏目:\[第三版]
眉题:美帝内外交困自身难保
文章正文:
【本刊讯】据香港《大公报》七日报道，最近，台湾出版的《民间知识》杂志，连续两期在评论中哀叹美国自身难保、「不可靠」，叫蒋帮「应该猛醒」，「不要再依赖美国」。
评论哀叹蒋帮长期依赖美国，俯仰由人，此中滋味「有不尽的感慨」。评论说，蒋帮依赖美国数十年，「日益没落」，这是「依赖性造成的恶果」。蒋帮「在外交立场上不能作主，甚至不想作主，而只是一味地依附外人，岂不可悲！」评论说，美国「对于一个越共，还如此不行，那里还能负再大的责任？」评论又说，目前美国国内黑人运动和学生运动继起，「美国能应付吗？」「尤其种族问题，使人对美国的应付能力，不能不深表疑虑」。美国「自己不能「立」，不能「达」，如何能「立」人、「达」人呢？因此，我们十分担心，今后仍然存心依赖美国的人，怕会落空」。

显示原版>>

Previous:指出苏修目的在于拉印巴反共反华

Next:美海军作战参谋长到台


土耳其总理任命新的三军司令

出版日期:1968.08.21
         期次:3569
         版次:3
         栏目:\[第三版]
文章正文:
【美联社安卡拉十八日电】总理德米雷尔宣布，土耳其的三军武装部队司令已经辞职，并且已经调职。
德米雷尔说，他们“是自愿辞职的……以便让青年军官有机会任高级指挥官”，从而缓和了不稳的军事司令部的晋级冻结局面。
陆军第一军司令曼杜赫·塔格马奇将军取代了陆军司令雷菲克·伊尔马兹将军的职务；舰队司令杰拉勒·埃伊乔格卢海军中将取代了海军司令纳杰德特·乌兰海军上将的职务；空军副司令雷萨特·马塔尔将军取代了空军司令伊尔凡·坦塞尔将军的职务。

显示原版>>

Previous:美帝又给蒋帮一艘军舰

Next:漫画


香港“总督”戴麟趾任期延长一年

出版日期:1968.08.21
         期次:3569
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港消息：香港英国新闻处十四日宣布：英女皇正式批准香港英国“总督”戴麟趾的任期延长一年，直至一九七○年四月十三日。到时，戴麟趾任“港督”的时间前后共达六年。
戴麟趾是在一九六四年四月来港就任“总督”的，任期五年，应在一九六九年四月任满。

显示原版>>

Previous:香港中华中学师生代表强烈抗议港英迫害

Next:法报报道：苏美海军航队竞相麇集地中海


香港中华中学师生代表强烈抗议港英迫害

出版日期:1968.08.21
         期次:3569
         版次:3
         栏目:\[第三版]
副题:港英被迫将该校舍门钥匙交还给学校代表
文章正文:
【本刊讯】香港十七日消息：中华中学昨天派出教师、学生、家长、校友代表前往港英“总督府”，强烈抗议港英当局无理撤销中华中学的注册。港英“总督”戴麟趾派出一名官员代表接见。代表们向这名官员表达了全体师生、家长、校友对港英悍然宣布撤销该校的注册感到万分的愤怒，提出最强烈最严重的抗议。并把一封抗议信交给这名官员。当时，英驻华代办霍普森也在“总督府”内。
在中华中学全体师生员工的一再强烈抗议下，港英当局昨天不得不把中华中学校舍门匙交还给学校代表。昨天下午，中华中学负责人和各报记者一道，进入了被无理封闭达八个多月的校舍内巡视。学校于饱受劫掠后，内部陈设已面目全非，敬爱的毛主席像被搬去了，墙上的毛主席语录被撕毁了，学校的贵重仪器、物品也被搬的搬，毁坏的毁坏，虽然由于港英企图消灭罪证，日前派出了大批人员进行清扫，搬走了大量被毁坏的物品，以及毛主席像、语录本等等。但是，校内仍然遍布被肆意捣毁和搜劫的痕迹，使人看了无不感到愤怒。
连日来，中华中学师生、家长、校友，以及全港各校师生、各业工人、爱国机构、小贩、各区居民等近二百个单位，分别举行集会、发表声明和写信给爱国报纸，强烈抗议港英当局迫害中华中学的法西斯罪行。被无理拘禁在集中营的爱国同胞，在获悉港英当局悍然宣布取消中华中学注册后，于前天早上集体向港英有关当局提出了抗议。
此外，集中营受害同胞家属代表，昨晨再度前往港英“辅政司署”，找祁济时交涉，重申立即释放全部被无理拘禁在集中营和黑狱的爱国工人同胞；赔偿一切损失；被殴打受伤和虐待致病的爱国同胞应及时医疗，立即停止一切虐待、迫害等四项严正要求，并强烈抗议港英当局撤销中华中学注册的新暴行。代表们进行交涉时，港英当局竟派来警车、便衣特务对家属代表进行恐吓，但家属代表不为所动，坚持斗争，迫使“辅政司署”派员签收了代表们给祁济时的信。

显示原版>>

Previous:巴西试验用摘除脾脏办法治疗后期血吸虫病

Next:香港“总督”戴麟趾任期延长一年


新西兰当局最近讨论对华政策

出版日期:1968.08.21
         期次:3569
         版次:1
         栏目:\[头版]
副题:德新社在报道中说，同样的“亲北京思潮”在澳大利亚日益得势
文章正文:
【德新社墨尔本十三日电】（记者：贝尔辛）承认北京共产党中国政权的问题成了新西兰政府人士中这些日子活跃讨论的问题。
一位政府发言人最近强调，“中国威胁的概念对我们来说不再有现实意义了”。这反映惠灵顿对华政策的改变，这成功地创造了共处的气氛。
新西兰民族主义政府已经脱离美澳在联合国在人民中国问题上所采取的强硬路线。
使福摩萨国民党中国政府感到很失望，新西兰最近承认了蒙古人民共和国共产党政权。
当邻国澳大利亚无条件承认国民党中国，在福摩萨设立大使馆的时候，新西兰官方的反应是“我们的对华政策应当是灵活的。”毫无疑问，采取这个态度是很有道理的。
三百万新西兰人实际上是中国的邻国，可能发现他们的产品在那里有很好的出口市场。
新西兰外交官们今天仍然面临着进退维谷的局面，一方面不同台湾发生纠纷，另一方面同大陆中国有个共处安排。
惠灵顿外交决策人认为，中国参预越南战争的程度比早些时候人们所认为的程度要小得多，这使他们的对华政策采取了新的“软的方针”。
新西兰总理霍利约克最近讲话赞成共产党中国参加越南和谈。可是，福摩萨问题仍旧是承认北京道路上的一大障碍。
在惠灵顿继续寻找办法密切同共产党中国的关系的时候，同样的亲北京的思潮在邻国澳大利亚也日益得势。

显示原版>>

Previous:美报担心：中国将走到“强国行列”的最前面

Next:霍普森十九日抵伦敦并发表谈话


用抗坏血酸医治和预防痱子

出版日期:1968.08.21
         期次:3569
         版次:2
         栏目:\[第二版]\[医药卫生]
文章正文:
【法新社新加坡六月十八日电】驻扎在新加坡英军医院的一名皇家军医大队的医生，发现了一种迅速治愈和防止痱子的新治疗办法。
皮肤病大夫欣德森少校证明，施用大剂量的抗坏血酸——纯维生素丙——能缩短痱子的持续期并防止复发。
据欣德森大夫说，单是人通常每天从柑桔类水果和蔬菜获得的维生素丙，还不足以对付痱子。但是接连两星期每天服用一克——这比从食物里吃进去的多五十倍——就有显著效果。
欣德森目前继续在进行研究，他声称，可以以规定剂量的抗坏血酸来治疗痱子。

显示原版>>

Previous:拉赫曼在议会攻击我是“实在的威胁”

Next:南越解放军猛袭岘港以南等地美军


在接连遭到英勇善战的人民武装伏击后泰马反动当局组成联合部队向人民武装反扑

出版日期:1968.08.21
         期次:3569
         版次:2
         栏目:\[第二版]
文章正文:
【美联社吉隆坡十七日电】副总理拉扎克今天说，一支泰马联合边界巡逻队人员已经被派往边界对面泰国境内勿洞地区，以攻击一个共产党游击队营地。拉扎克说，据信这个营地可供五十名游击队员住宿。拉扎克否认早些时候的一则消息，这个消息说，巡逻队遭到了伏击。他说，这支队伍在那个营地与共产党人遭遇。
然而，被打伤的巡逻人员加尼在怡保的医院病床上对来访的记者说，巡逻队遭到了伏击。
加尼说，警察们在密林中穿行五小时，当他们在一个小山丘下走过时，遭到了伏击。他说，“他们朝我们开了枪，同时把手榴弹投过来”。
【美联社吉隆坡十七日电】据报告，国防部长他威曾乘一架直升飞机在勿洞上空视察，发现了三十个茅屋，据信是游击队员的。据传，这架直升飞机遭到地面火力射击，但是没有人受伤。他威命令一支巡逻队进入这个地区。巡逻队在途中遭到伏击。
报告还说，曼谷已下令增派部队进入这一边界地区。
【合众国际社吉隆坡十七日电】估计约八十名叛乱分子进行的伏击是在泰马边界附近勿洞进行的。据信，大约有八百名共产党叛乱分子在六月份一支马来西亚巡逻队遭到伏击的丛林山区活动。在那次伏击中，有十七名边界巡逻队员被打死，其余人全部受伤。
【本刊讯】据新加坡报纸十九日报道，一支由“马来西亚”和泰国“保安部队”组成的所谓“联合追剿部队”，十七日在勿洞森林中“攻占”了一个人民武装力量的大营房，但人民武装力量早已安全转移，使敌人扑了一场空。
报道说，这个所谓被“攻占”的大营房占地约一英亩，设备完善，周围设有战壕和陷井，陷井内插上竹签。营房内拥有十二个大房子，两个礼堂，两个篮球场，一个大操场，并有大批食物、文件、手提琴、录音机、收音机、缝纫机和炊事用具等。此外，在营内还发现十支土制卡宾枪、手枪和子弹。

显示原版>>

Previous:马来亚人民武装活跃在泰马边境伏击了两支泰马反动军警巡逻队

Next:他侬对泰人民武装频繁出击极为恐慌


这是创造性地宣传毛泽东思想

出版日期:1968.08.21
         期次:3569
         版次:1
         栏目:\[头版]
眉题:巴西共产党高度评价并将再次出版林彪同志文章《人民战争胜利万岁》
文章正文:
【本刊讯】巴西共产党机关报《工人阶级报》五月一期发表一篇题为《教导的源泉》的文章，全文如下：
巴西共产党将第二次出版林彪的《人民战争胜利万岁》这篇文章。这是一份对所有革命者都具有特殊价值的材料。这篇文章概括了中国革命的丰富经验。文章作者强调了毛泽东关于人民战争理论的国际意义。人民战争是还遭受着帝国主义压迫的各国人民革命斗争的道路。林彪指出了世界革命的胜利将是“世界的农村”亚洲、非洲和拉丁美洲包围“世界的城市”北美和西欧的结果的思想，把毛泽东关于在农村建立革命根据地和以农村包围城市的观点发展到世界范围。
林彪还强调了毛泽东关于殖民地和附属国进行革命的方式的思想的巨大重要性。他断言，新民主主义革命的理论，既是马克思列宁主义的革命发展阶段论，又是马克思列宁主义的不断革命论。在民族民主革命阶段，帝国主义及其走狗是主要敌人。在反对帝国主义及其走狗的斗争中，必须团结一切反帝爱国力量。这位中国杰出的领导人指出，把民族民主革命同社会主义革命这两个阶段混淆起来，是十分有害的。他接着说，抗日战争时期，国民党反动派和他们雇佣的托洛茨基派，故意混淆中国革命的两个阶段，宣扬“一次革命论”，主张没有共产党的“社会主义”。
林彪指出，美帝国主义是目前全世界人民的主要敌人。尽管美帝国主义比历史上所有的帝国主义都更加强大，但是也更加脆弱。它的人力、军力、物力和财力，同它独霸全球的野心比较起来，都是远远不足的。
林彪还指出，赫鲁晓夫修正主义者是人民战争的叛徒。因此，全世界马克思列宁主义者和革命人民为了胜利地进行反对美帝国主义的斗争，为了胜利地进行人民战争，就必须坚决反对赫鲁晓夫修正主义。
《人民战争胜利万岁》创造性地宣传了当代的马克思列宁主义、变革社会的强大武器毛泽东思想。这个文件提出的论点和结论是革命者教导的源泉。每个共产党员和一切渴望巴西革命胜利的人必须用心阅读和认真学习这篇文章。

显示原版>>

Next:美报担心：中国将走到“强国行列”的最前面


指出苏修目的在于拉印巴反共反华

出版日期:1968.08.21
         期次:3569
         版次:3
         栏目:\[第三版]
眉题:印《查谟新闻》评苏修向印巴提供武器
文章正文:
【本刊讯】印占克什米尔乌尔都文周刊《查谟新闻》七月二十五日以《苏修不断地沿着反共道路滑下去》为题，发表文章，摘要如下：
最近苏联决定向巴基斯坦供应武器，这再次使人民清楚地认识到，苏联领导集团是一群无原则的统治者。
然而，苏联领导人的决定并没有使共产党人感到惊讶。他们知道，苏联现领导既不是印度人民的朋友也不是巴基斯坦人民的朋友。苏联领导人背离了马克思列宁主义，背叛世界人民包括苏联人民的利益。他们背弃马克思列宁主义，从而承担了为美帝国主义效劳反对世界人民的任务。只有敌视共产主义和背叛人民革命运动才可能为帝国主义效劳。苏联领导人在巧妙地完成这个任务。他们善于扮演这个角色，采取了种种诡计和花招。他们说的是一回事，干的是另一回事。言行不一是他们的基本特点。这也是一切修正主义分子的特点。这在广大人民面前暴露了他们的本性。
苏修领导人在对待我国的态度方面也奉行这一政策。那些不断地高呼“国际和平”口号并且时刻谈论“裁军”的人竟然供给各国（包括我国）武器。这值得深思。他们提出的“裁军”口号和向他国供应武器的作法之间有什么一致的地方呢？如果有人认为给这些武器是为了反对美帝国主义或对抗美国压力，那么应该推论印巴将用这些武器反对帝国主义。然而，不难了解，这些武器既不会被用来对付美帝国主义，也不会被用来对付任何其他帝国主义。苏联向印度供应武器是为了让印度同中国作战。它向巴基斯坦供应武器是为了拉拢巴基斯坦，使它摆脱中国的影响。
在这两件事中目的是一致的，即动员印巴统治阶级反华。
今天，众所周知，苏联是仅次于美帝国主义的第二号向各地出售致命武器的商人。今天，印尼、伊拉克、巴西和各国反动政府期望苏联供应武器。
苏联的路线的目的是为美帝国主义总的方针效劳。今天美帝国主义总的方针的中心任务是包围中国和建立反华统一战线。苏联领导人在不遗余力地完成这一任务。他们向巴基斯坦供应武器的决定也是有助于美帝国主义的总方针的。
对苏联领导人玩弄的花招不需惊讶或失望。这些花招应该使人民扩大见识，使他们认清现实。
苏联向其他国家供应武器的唯一目的是完成它的反华、反共作用。这种“援助”只是为了加强我们的统治阶级。
美帝国主义、苏联修正主义领导人和印度反动的统治阶级今天组成了一个剥削我国人民的神圣联盟。它们之间如果有分歧的话，也是暂时的分歧。
我们的人民应该认识到，解决我们的困难的唯一办法既不是对美苏屈从，也不是敌视中国。我们向美苏屈从只会加剧我国饥饿和贫困。反华方针只会使我们成为美帝国主义者和苏联修正主义分子的奴隶。政府屈从美帝国主义者和苏联修正主义分子的号令，并且坚持反华方针，从而使我国遇到更大的困难。
为了克服这些困难，人民必须进行斗争，摆脱美帝国主义、苏联修正主义和印度反动派。然而，为了赢得自由，他们应该组织起来，并且识破敌人的花招。采取正确的斗争策略，就能打败敌人。

显示原版>>

Previous:法报报道：苏美海军航队竞相麇集地中海

Next:台湾一杂志要蒋匪不要再依赖美国


多勃雷宁把苏军入捷行动面告约翰逊

出版日期:1968.08.22
         期次:3590
         版次:4
         栏目:\[第四版]
副题:约翰逊召开国家安全委员会会议并要措斯克同多勃雷宁“进一步讨论”
文章正文:
【法新社华盛顿二十一日电】约翰逊总统指示国务卿腊斯克在二十日晚上国家安全委员会会议结束后把苏联大使多勃雷宁邀来讨论捷克斯洛伐克危机。
白宫说，在早些时候多勃雷宁大使曾把苏联在捷克斯洛伐克的行动告诉了约翰逊总统。白宫还说，总统是根据苏联大使提供的消息决定召开安全委员会的。
总统新闻秘书克里斯琴说，腊斯克将同多勃雷宁更详细地讨论局势。
克里斯琴又说，今晚迄今为止还没有使用“红色电话”——克里姆林和白宫之间的紧急电话线。
克里斯琴的声明全文如下：
“约翰逊总统在本地时间二十二点十五分召开了安全委员会会议，以考虑捷克斯洛伐克的局势。总统把他在晚上从苏联大使多勃雷宁那里得到的关于这个问题（的消息）告诉了委员会委员们。总统在向与会者透露所获得的消息后，要求国务卿在今晚把大使邀来以进一步讨论这个问题”。
克里斯琴说，多勃雷宁是在腊斯克就越南问题对民主党纲领委员会发表谈话时在当地时间二十一时三十分左右到约翰逊总统那里去的。
国家安全委员会在二十二时十五分开会，在五十五分钟以后结束。
克里斯琴在最初的参加会议者名单上加上以下的人的名字：副总统汉弗莱、美国新闻署署长马克斯和驻联合国大使鲍尔。
【美联社华盛顿二十日电】苏联大使多勃雷宁二十日晚上亲自到白宫去把苏联开进捷克斯洛伐克的情况当面通知约翰逊。
约翰逊召开的国家安全委员会会议，是一九六七年六月阿拉伯—以色列战争以来第一次紧急会议。
在会后不久，约翰逊走经白宫西头的休息室，记者们在收到军队调动的消息后都聚集在那里。
约翰逊若有所思和毫无笑容地走过这个房间，脸上阴森可怕。
【合众国际社华盛顿二十一日电】约翰逊昨晚召集国家安全委员会举行紧急会议。
白宫气氛紧张。
最先到会的是腊斯克、克利福德、中央情报局局长赫尔姆斯、参谋长联席会议主席惠勒和总统安全问题顾问罗斯托。
美国官员本来希望最近苏捷领袖在捷领土上举行的会议已找到和平解决办法。军队调动的消息粉碎了这种希望，在这里引起严重的不安。
【美联社华盛顿二十日电】国务卿腊斯克在听到布拉格电台报道苏联军队已进入捷境的消息后，赶紧离开了民主党纲领委员会。他在离开时说：“我来的时候没有料到这个消息，我想我还是回去看看情况究竟怎么样。”
【法新社华盛顿二十日电】腊斯克在民主党纲领委员会听到消息以后突然离去。
在该委员会主席宣读关于苏联军队调动的急电时，会场陷于混乱。腊斯克立即离开，面色严肃，拒绝回答任何问题。

显示原版>>

Previous:在苏修等国军队开进捷境之前苏修中央举行“非常全会”格列奇科曾到波德匈活动

Next:威尔逊和斯图尔特中断休假返伦敦


法《世界报》发表社论：指责美侵越政策「缺乏逻辑」

出版日期:1968.08.22
         期次:3590
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十七日电】巴黎《世界报》星期五批评约翰逊总统的越南政策“显然缺乏逻辑”。
该报发表社论说，越南地面的军事局势从来没有像过去几个月那样沉寂过。
《世界报》说，“但是，自从巴黎会谈开始以来，外交上的停顿从来没有像现在这样彻底。”
“在具体的行动，即战斗的沉寂面前，他们（美国）又要求他们明言不信任的敌人作出保证，也就是说，（他们要求的）主要是言词。”
《世界报》说，“约翰逊先生奉行的方针中十分令人吃惊的是，他显然是缺乏逻辑的”。
《世界报》说，约翰逊三月三十一日发表宣布他不谋求重新当选并部分停止轰炸的演说以后，看来他已认识到了“在越南奉行的武力政策”是失败了，“因而在设法通过谈判求得解决”。
《世界报》说，“事实上，看来他除了改变战略以外什么也未改变。他的目标不再是在地面上取胜，而只是不要失败，以此来希望他的对手屈服。”

显示原版>>

Previous:南越解放军切断西宁同外界交通

Next:约翰逊叫嚷决不停止对越轰炸


宫本率日修代表团去朝鲜活动

出版日期:1968.08.22
         期次:3590
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社东京二十日电】日本共产党领导人今天乘船离开这里去北朝鲜同金日成首相会晤，并且讨论它们一起摆脱苏联和共产党中国的控制的问题。
这个日本代表团由共产党总书记宫本率领。他们乘波兰货船“河内号”从日本西部港口神户港动身直接驶往北朝鲜。
这两个共产党的领导人曾于一九六六年三月在平壤会晤。从那时起，日本共产党和朝鲜共产党同北京的关系已经破裂。
日本人士说，在平壤即将讨论的问题中大概将包括日本党和朝鲜党是否应该参加十一月份在莫斯科召开的世界共产党会议以及援助越南共产党人的问题。
【共同社东京十九日电】以总书记宫本显治为首的日本共产党的一个高级亲善代表团不久将访问北朝鲜，显然是为了同北朝鲜劳动党举行会谈，以便进一步加强建立在他们对各党独立自主的共同信念的基础上的友好关系。
北朝鲜劳动党中央委员会一直在邀请这个代表团访问北朝鲜。
预料代表团将会见金日成首相、北朝鲜最高人民会议常任委员会委员长崔庸健，以及朝鲜党的其他领导人。
宫本和他的代表团对北朝鲜的访问据说是金日成首相本人所强烈希望的。
这将是两年半左右的时间内第一次进行这样的访问。
官方的讲法是，日本共产党代表团将同平壤领导人就“两党共同关心的问题”举行会谈。
但是消息灵通人士从日本共产党发表的官方消息的字里行间看出了许多含义。他们指出，日本共产党和北朝鲜党之间的关系，由于一些事态发展而越来越亲密了。
他们认为，即将举行的两党会谈的主要问题是关于参加将在十一月在莫斯科举行的新的世界共产党会议的问题、支持共产党越南势力的方式和方法问题、分析越南战争结束后亚洲未来的局势以及加强两党的友好关系问题。
他们说，由于罗马尼亚和捷克斯洛伐克对东欧共产党集团的背离，这次会谈对于世界共产党会议具有特别的意义。
他们说，日本共产党打算派另一个政治局委员级的亲善代表团于九月访问捷克斯洛伐克、意大利和法国，并派宫本及其一行在今年秋末之前去古巴。
他们还说，去捷克斯洛伐克的代表团将参加捷克斯洛伐克预定召开的共产党代表大会。

显示原版>>

Previous:哈耶克在南「休假」


哈耶克在南「休假」

出版日期:1968.08.22
         期次:3590
         版次:4
         栏目:\[第四版]
文章正文:
【南通社里耶卡十九日电】捷克斯洛伐克外交部长哈耶克正在南斯拉夫作短期休假，昨晚和今天在奥帕蒂亚疗养地渡过。捷克斯洛伐克部长在今天已离开这里，前往亚得里亚海中部的斯普利特。

显示原版>>

Previous:罗一外长曼内斯库到阿尔及利亚

Next:宫本率日修代表团去朝鲜活动


揭露哥穆尔卡集团背叛革命的罪行

出版日期:1968.08.22
         期次:3590
         版次:1
         栏目:\[头版]
眉题:波兰共产党在意共（马列）《新团结报》发表长篇文章
文章正文:
赞扬以毛主席为首的中国共产党高举马列主义和反帝反修大旗，赞扬阿尔巴尼亚劳动党是波共的典范；强调共产党人现阶段斗争最重要的任务是，彻底揭露现代修正主义叛徒的活动，指出共产党员只有进行斗争，采取中立、机会主义、和稀泥的态度实际上是支持了叛徒
【本刊讯】意共（马列）机关报《新团结报》三月十六日至五月十八日连续刊载波共的一篇文章，题为《波兰共产党在进行斗争，并且号召人们进行斗争》，摘要如下：
（《新团结报》编者按：波兰马列主义同志们用这一题目拟了一个长的文件，谈到了波兰共产党的建立和反对哥穆尔卡集团向修正主义堕落的斗争。在处于地下状态的困难条件下，这篇文章仍然广泛地散发到了劳动者当中，这肯定会促进更多地了解这个兄弟党的英勇顽强的斗争。）
波兰共产党的建立，对于我国的工人阶级、劳动群众和在波兰进行的社会主义建设说来，是一件具有重大政治意义的事件。波共号召劳动人民要注意政权问题。实际上，哥穆尔卡修正主义集团已经控制了波兰统一工人党，并且在最近十年里，使它堕落成了资产阶级社会民主党。波兰统一工人党现在所奉行的路线把我国引向了资本主义。
哥穆尔卡及其集团在用革命的口号欺骗着工人阶级和国内外的所有劳动人民，实际上走上南斯拉夫已经走向资本主义的同一条道路。今天，很多人觉得这是未必确实的，简直是不可能的。时间将会从残梦中教育这些人，因为这一点是事实：背叛了社会主义。
在波兰的社会主义建设中，一九五六年是失败的一年。波兰的现代修正主义者，哥穆尔卡分子，通过反革命阴谋篡夺了党和政府的领导权。国内外的资产阶级得到了一个很大的胜利，因为帝国主义思想意识的代理人篡夺了一个正在建设社会主义的国家的政权。赫鲁晓夫现代修正主义只不过是国际无产阶级共产主义运动内部的帝国主义思想，哥穆尔卡集团只不过是它在波兰的分店，是工人阶级和劳动人民的暗藏的敌人，他们从内部破坏无产阶级专政。赫鲁晓夫修正主义者打着所谓“创造性的马克思主义”和反对所谓“个人迷信”斗争的旗号，实际上是妄图在社会主义国家复辟资本主义，而在需要进行夺权的革命斗争的资本主义国家，则同资本主义、帝国主义签订条约，并且扼杀民族解放斗争。
赫鲁晓夫的“和平共处”、“和平过渡”、“和平合作”就是现代修正主义的理论。苏共二十大和二十二大的决议就是现代修正主义者的信条。美帝国主义在这种“创造性的马克思主义”的三部曲上又加上了“第四福音”，即所谓“和平演变”。
阶级斗争有各种形式，而且是艰苦的、复杂的，因为资产阶级是残酷、狡猾而又阴险的敌人。工人阶级必须在按照马列主义原则建立起来的、按照这一原则进行活动的工人阶级政党的领导下，进行革命斗争，来夺取政权，建设社会主义和共产主义。在自己的革命政党的领导下的工人阶级是不可战胜的。因此，资产阶级首先是努力使它的敌人失去领导，它懂得，没有指挥的军队是容易俘获的。失去了革命领导的工人阶级就不能坚持多久，就很容易被统治、被征服、被剥削。所以，资产阶级首要的目标是，摧毁无产阶级的革命政党，把资产阶级的领导、资产阶级的代理人、即现代修正主义强加于工人阶级。
社会民主党人和现代修正主义者是资本主义和帝国主义的先锋队、是工人阶级利益的叛徒。例如，比利时的社会民主党人斯巴克，多年来就是北大西洋公约组织的秘书长；再例如，法国的社会民主党人居伊·摩勒任法国总理，一九五六年和英国一起对埃及进行海盗式的侵略；另外还有意大利“有名”的总统萨拉盖特。这些人就是帝国主义特别信赖的“社会主义者”。在共产主义运动中，现代修正主义者赫鲁晓夫、勃列日涅夫、柯西金、哥穆尔卡、卡达尔、隆哥、罗歇等等，过去和现在都起着同样的作用。资产阶级从来就没有放弃过把自己的代理人安插到工人阶级的革命政党内，从内部夺取这些政党。对资产阶级来说，由修正主义的代理人掌握的一个“革命”政党，常常比消灭这个党更为有益。这样更容易蒙骗劳动群众，因为革命的叛徒仍然打着革命的招牌。象每一个修正主义者一样，哥穆尔卡为了掩盖自己的背叛，为了麻痹工人阶级的警惕性，每天发表激烈的反帝演说。他可以把帝国主义讲得很坏。如果这个帝国主义的“敌人”实际上象山羊走向屠场一样走向资本主义，那么帝国主义是会谅解的，甚至激烈的言词也不会触怒它。
很不幸，今天，波兰统一工人党仅仅在名义上和起源方面是一个革命党。但是一个党的性质既不取决于名称，也不取决于它的革命的起源，即使过去它的起源可能是很光荣的。列宁说过，一个完全是工人组成的党，也往往具有反革命的性质。最重要的问题在于为谁服务，是谁在控制它的领导和它的政治路线。是工人阶级还是资产阶级？今天，所有的人都可以发现，波兰统一工人党的领导已经放弃了阶级斗争，放弃了社会主义建设。波兰统一工人党目前的总路线是反革命的，它不是为工人阶级和城乡劳动群众的利益服务，而是为资产阶级服务，它不是走向社会主义，而是走向资本主义。
波兰统一工人党中央委员会实际上已经变成了一具僵尸，变成了哥穆尔卡的一种“御用议会”，在其定期的会议中，不管政治形势如何，一个又一个地、翻来复去地讨论它所想到的各种经济问题。
这种做法除了浪费时间外再没有别的用处。（下转第三版）（上接第一版）
党的成分也变得越来越坏。党内小资产阶级和资产阶级出身的分子的优势在增长。在党外，城乡生长起来并得以加强的资产阶级的压力正在加强，国际反动派，特别是美帝国主义的压力在加强。所有这些使得党向右转。
波兰统一工人党蜕化成了社会民主党，这并不意味着，它的所有党员都成了修正主义分子，都赞成当前旨在复辟资本主义的修正主义政治路线。在波兰统一工人党内，有着相当一部分共产党人，他们是真正的革命者，他们是哥穆尔卡路线和资本主义的敌人。
党的消极性正表明，在党内存在着这样的共产党人，在走资本主义的道路上面，他们毫无热情。这是一种对哥穆尔卡路线的消极抵抗的态度。但是，工人阶级不应只是消极抵抗，而应积极地斗争。哥穆尔卡集团很注意把这些共产党人控制在党内，加强对他们的控制，极力使他们中立，这只是为了利用他们的革命历史来掩盖集团对社会主义的背叛。当这些共产党人一旦反对背叛社会主义的时候，哥穆尔卡集团仅以必要为借口把他们开除出党，进行恫吓，以此来使其他共产党人保持沉默，俯首听命。进行一场考虑到困难局势的有组织的斗争是必要的。一个共产党员如果不只是一个人的话，可以进行巨大的政治工作，因为他们是同组织联系，是在群众中活动的，是同群众联系的。在斗争中必须明确谁是朋友谁是敌人。因此，共产党人为了统一起来，必须首先从组织上同哥穆尔卡路线划清界限。不仅是共产党人的积极分子，而且首先是工人阶级队伍和劳动群众，在意识、政治和组织方面必须十分明确。在这些条件之下，波兰共产党的产生具有了历史的必要性。波共的产生使得所有真正的革命者能从哥穆尔卡集团、从社会主义的背叛者当中从组织上分化出来。在不合法地组织成革命团体的波共成员面前提出了这样的问题，即记取统一工人党在反对资产阶级及其仆从的斗争中的教训。为着革命斗争的目标而站到波共队伍中就不必考虑是否同党章矛盾，就不必考虑从革命的道义观点看来的各种障碍。共产党人的手是不容束缚的。他们为了工人阶级的利益利用一切能够揭露社会主义的叛徒的政治斗争形式，而在所有群众团体、包括统一工人党内进行活动。他们首先必须利用由于必要和具体形势而不同的一切斗争形式。
波共革命团体必须设法把在一切政治—社会的、经济的、文化的群众组织内和统一工人党内革命斗争的同情者组织起来并把他们团结在自己周围。有没有直接的波共的革命团体的地方，必须建立同情者的团体和组织，必须团结起来保卫社会主义。
真正革命的统一工人党党员不应再消极沉默了，应该组织成波共的地下的革命团体进行革命活动。在哥穆尔卡集团把国家引上资本主义道路时，任何一个共产党员都不能再消极下去了。甚至在上次大战时的集中营里，共产党人也没有放弃斗争，他们组织起来，进行斗争，并且取得了胜利。一个有组织的革命者的团体团结工人阶级，揭露哥穆尔卡集团，能够胜利地引导广大群众的斗争，使哥穆尔卡集团不能再在其原有的地盘上进一步活动。波兰统一工人党的革命的党员必须进行选择：是实现哥穆尔卡的复辟资本主义的路线，还是通过斗争来揭露社会主义的叛徒。对于共产党员来说，只有一条道路，就是进行革命斗争。采取中立的、机会主义的和和稀泥的立场，假装不知道是怎么回事，这至多只不过是欺骗自己，实际上是支持了叛徒们。
只有斗争这一条道路才能通向胜利。不能给敌人和这样一些人以喘息的机会：他们在斗争中是“坚定”的，他们要在过去的基础上作为革命者而出现在群众面前，在日常生活中他们跟在社会主义的叛徒们后面，同他们一起过着资产阶级的舒适生活。
由于阶级敌人是狡猾、顽固的，所以在任何地方任何时候都必须严格遵守党的纪律的原则和组织原则并保持高度革命警惕性。行动的目标应该是从哥穆尔卡复辟资本主义的道路上回到建设社会主义的革命道路上来。工人阶级只能在它的革命政党即波共的领导下建成社会主义。
进行揭露社会主义叛徒的活动和宣传是共产党人在斗争的现阶段最重要的任务。忠于马克思列宁主义的教导是我们一切活动的基础。我们是站在所有共产党和工人党在莫斯科一九五七年宣言和一九六○年声明中提出的革命原则立场上。现代修正主义是发展的现阶段的主要危险，铁托集团是“特洛伊木马”，是美帝国主义在国际共产主义运动和工人运动中的代理人。现代修正主义者背叛了马克思列宁主义的教导，他们践踏了一九五七年莫斯科宣言和一九六○年声明，他们走上了向资本主义“和平演变”的道路，他们走上了背叛国际共产主义运动和工人运动以及为争取民族和社会解放而斗争的各国人民的利益的道路。现代修正主义者认为，马克思列宁主义“已经过时了”，他们说，它已不能适应现在的“卫星的”时代。这是一个政治大骗局。必须强调指出，至今我们对于马列主义的经典著作学习得还很不够，吸收它的革命精神也还很不够。现代修正主义者在反对我们的斗争中得到了胜利，这首先是因为我们在思想意识上还不够成熟，我们还不会充分运用社会主义的革命理论这个武器。我们必须进行捍卫马克思列宁主义的教导和无产阶级国际主义的坚决的斗争，因为这是现代修正主义者的最薄弱的环节，他们的所谓“创造性的马克思主义”是思想意识上的一个骗局，是对马克思主义的背叛。我们的实践活动路线必须始终遵循社会主义的革命理论的指导。
波共号召，一切革命者同哥穆尔卡集团决裂，在政治上、思想上、组织上同现代修正主义者决裂，加入革命斗争的行列。这场斗争是由波共领导的，它将导致制止社会主义向资本主义的退化，重新开辟在我国进一步建设社会主义和共产主义的道路。在工人阶级丧失政权的现实危险面前，波共号召所有革命者在斗争中联合起来。
匈牙利的反革命事件在不多几天里使一万多共产党人丧失了生命，在最近的报复中，印度尼西亚法西斯分子杀死了大约三十——五十万人，其中大部分是共产党人。这些残忍的屠杀证明，帝国主义和资产阶级是疯狂的，顽固的。连希特勒在战争期间的杀人速度也赶不上苏哈托这个刽子手在“民主”和平阶段杀人的速度。帝国主义在临死之前更加血腥，这是它的野蛮的本性。我国工人阶级和劳动群众，一切革命者都应该从这些血的经验中吸取教训。必须加倍提高革命警惕，因为在哥穆尔卡集团的政治活动中过去也有过波兹南事件的血腥日子，它现在的复辟资本主义的政策会导致印度尼西亚的事件，会导致向共产党人、不仅是共产党人进行血腥的报复。波共号召工人阶级、劳动群众和一切真正的革命者在对社会主义制度的威威面前保持高度的革命警惕。
在统一工人党内，在它之外，在我国，有大量的革命战士。在我国，有大量的真心希望建设社会主义的积极的工人、农民、知识分子和青年，他们越来越清楚地感到，现领导用社会主义革命的口号欺骗了他们，他们实际上奉行的是反对工人的政策。群众开始感觉到了政治骗局。共产党人、真正的革命者必须迎头痛击政治上的麻痹症，它会随着时间的推移必然导致灾难、导致工人阶级丧失政权、导致无产阶级专政变为资产阶级专政。抵抗和斗争必须发展和扩大在更广大的城乡劳动群众中扩大。
经济斗争是一个重要问题，因为它涉及到群众的日常生活问题。无论何时何地都必须揭露敌人的活动，为争取改善劳动人民的物质条件以更适应现实条件而斗争，但是不应忘记，中心的问题是党的问题，是无产阶级专政的问题。
在我国反对现代修正主义的斗争的胜利的第一个重要条件是，揭露对社会主义的背叛。波共号召一切革命者坚决地撕破社会主义的叛徒的虚伪的、骗人的和两面派的面具，撕破他们作为我国的资产阶级和美帝国主义的走狗的假面具。对工人阶级和城乡劳动群众的敌人、对国内外的反动派不能有半点仁慈。必须始终使群众看清他们的丑恶嘴脸。对背叛社会主义进行揭发的群众性宣传和政治活动，在今天是共产党人的最重要的任务，因为哥穆尔卡路线的主要政治力量即在于政治欺骗。另一方面，欺骗和两面派手法并不是一种力量，而是哥穆尔卡集团的最大的弱点，因此，必须击中弱点，以便尽快地使工人阶级和城乡劳动群众看清他们的资产阶级走狗的真面目。波兰共产党是一个工人阶级的革命政党，是一个在争取社会主义和共产主义的斗争中把所有共产主义者联合起来的组织。
一切共产主义者——年老的、年青的、男的、女的，一切积极的工人、农民、知识分子、科学工作者、文化艺术工作者，一切马克思列宁主义者、一切真正的革命者，都应该团结在波共的队伍中。
进步分子、积极分子和城乡群众组织的成员应该建立波共的同情者的组织和团体，应该投入揭露对在我国建设社会主义的背叛的斗争。为社会主义而斗争！争取胜利！不许在波兰复辟资本主义！在所有共产党工人党内，在整个国际共产主义和工人运动中，都在进行着一场马列主义者同现代修正主义者的激烈的斗争。各派力量在思想、政治、经济和文化方面分化成为真正的革命者和社会主义的叛徒。民族解放斗争、游击战争、造反、政变、罢工和其它社会斗争遍及各大洲，震撼全世界。帝国主义、特别是美帝国主义、现代修正主义者运用各种手段，发动更广泛的反对社会主义革命理论、反对共产党和工人党、反对共产主义者的欺骗宣传、经济上施加压力和核讹诈的运动。我们是世界力量发生新的更大变化的见证人，在我们面前，正在出现有利于革命的新的力量对比的局势。毛泽东同志在一九五七年莫斯科会议上明确地形象地说明了这一历史进程，他说：“东风压倒西风。”正是这革命的“东风”吹翻了赫鲁晓夫，帝国主义的其它走狗们在革命势力的压力下不能再维持下去了。
今天，现代修正主义的中心在莫斯科，它的代表就是苏共领导、就是苏共二十大和二十二大通过的决议。它是国际共产主义和工人运动的巨大危险，因为苏共赫鲁晓夫领导集团抛弃了进行反对美帝国主义斗争的道路。所有共产党人今天的一个重要任务就是明确地了解和估计这个危险的严重性，因为我们必须进行对付我们面临的这一危险的斗争。反对修正主义的斗争在苏共领导的修正主义倾向一出现的时候就在进行着。这一斗争的力量更强大了，并扩大到了更广泛的领域中。
在国际共产主义和工人运动中，现在已经明确地划清了界限，在组织上也是如此。马克思列宁主义大旗、无产阶级国际主义的大旗、伟大十月革命传统的大旗，被现代修正主义者、被赫鲁晓夫及其继承人抛弃了，现在由中国共产党、伟大中国革命的党举起来。马克思列宁主义和无产阶级国际主义的大旗没有倒，只是在前进中传给了另一支新的可靠的队伍，传给了国际共产主义运动的先锋队。世界革命的大旗在反对美帝国主义的坚决斗争方面由中国共产党高举着，它的以毛泽东为首的领导在长期的、艰苦的革命斗争中、在国内战争和解放战争中经受了锻炼，由于它在实践中创造性地运用马克思列宁主义和无产阶级国际主义的教导，现在得到了整个国际共产主义运动的承认。中共是在现阶段从现代修正主义手里接过世界革命大旗的国际共运的一部分，它处在反对美帝国主义斗争的第一线，处在新力量反对旧势力的各种斗争的第一线。中共处在必须对付和击溃帝国主义的主要进攻的地位，处在承担斗争的主要重任的地位。光荣属于中国共产党，光荣属于世界革命的这支主要的队伍、这个先锋队，因为承担了艰巨的任务，它以革命的尊严和名义完成了这一任务，受到了全世界劳动人民的赞扬、尊敬和支持。
波兰工人阶级在两次世界大战期间就已十分注意中国的民族解放斗争的发展。今天，中国共产党人的每个胜利都使我们感到高兴，给了我们斗争的力量，我们同他们一起克服了一切失败。伟大的中国革命的胜利具有重大历史意义，增强了世界革命的力量。伟大的中国人民今天已经获得自由，正在用自己的双手建设社会主义。中国人民在以毛泽东为首的中国共产党的领导下取得的胜利，使共产党人感到高兴，使劳动人民和社会主义的敌人感到沮丧。中国社会主义建设的成就使全世界共产党人感到兴奋，增加了他们的力量。
在反对帝国主义和现代修正主义的斗争中从第一天起就跟中国共产党并肩战斗在第一线的是阿尔巴尼亚劳动党。阿尔巴尼亚可以成为波兰共产党人的一个这样的典范：虽然它是一个小民族、虽然它是一个在地理上处于特别不利地位的党（它的四周都是敌人），它仍然能够坚定地、抱着空前的自我牺牲精神胜利地捍卫马克思列宁主义的原则、世界革命的事业、在自己党内增进革命原则的事业和在自己国家内加强无产阶级专政和社会主义建设的事业。赫鲁晓夫及其走卒们的压力和污蔑毫无用处。阿尔巴尼亚劳动党在反对现代修正主义和帝国主义的斗争中站在革命阵线的光荣的第一线，它成了波兰共产党人的一个列宁主义原则的活的典范。阿尔巴尼亚劳动党在它的以恩维尔·霍查为首的集体领导的带领下，成了无产阶级国际主义的典范，成了不惜一切捍卫阿尔巴尼亚劳动群众的利益和世界革命的利益的牺牲精神的典范。
中国共产党、阿尔巴尼亚劳动党以及其它共产党和共产主义者团体、包括波共在内，同一切马克思列宁主义者和真正的革命者一起，是反对帝国主义和现代修正主义的斗争中的左派。他们成了、在组织上也成了一支捍卫社会主义革命理论的革命力量。
全世界所有各国都在进行着不可调和的阶级斗争。今天，存在着所有革命力量、整个国际共产主义和工人运动、正在为民族解放和社会自由而斗争的各国人民、社会主义和所有革命的马克思列宁主义者团结起来的历史必要性。全世界各大洲的马克思列宁主义者必须在反对资本主义、反对帝国主义和现代修正主义争取世界革命的最后胜利的斗争中联合起来。《共产党宣言》中的口号：全世界无产者联合起来！虽然从马克思、恩格斯把它写到国际共产主义运动的团结旗帜上已经过去一百多年了，今天，它仍然没有失去其革命意义，在今天仍然有巨大的现实意义。真正的革命者在组织上从现代修正主义者中分化出来的进程是不可更改的，真正的共产党人反对帝国主义和现代修正主义的斗争是阶级斗争在现阶段发展的必然结果。
马克思列宁主义必将胜利。

显示原版>>

Previous:毛主席语录

Next:捷电台宣布： 苏修等国军队二十日深夜开进捷全境


捷电台宣布： 苏修等国军队二十日深夜开进捷全境

出版日期:1968.08.22
         期次:3590
         版次:1
         栏目:\[头版]
副题:外电自布拉格报道苏军已包围捷总统府和捷修中央委员会大厦
文章正文:
【美联社布拉格二十一日电】布拉格电台今天宣布：苏联、波兰和东德的军队在捷总统、国民议会主席和捷共第一书记都不知道的情况下在二十日晚上二十三时开始越过捷克斯洛伐克边界。
捷克斯洛伐克主席团并不打算抵抗开来的军队，它说，国民议会和党中央委员会已经通知要开会来讨论局势。
“这种做法是违反国家的基本权利和社会主义国家之间的关系的”。这项广播说，政府和党的全部领导人都留在他们的工作岗位上，并号召人民保持镇静。
这项广播说，还没有要求捷军队和工人纠察队来保卫国家。
【美联社布拉格二十日电】布拉格电台今晚宣布苏军已经越过捷克斯洛伐克的边界，并要求捷克斯洛伐克公民不要对他们采取任何行动。
通过布拉格电台的直接广播网于当地时间上午两点广播了这一消息。正常的无线电广播在停播之前开始广播了捷克斯洛伐克主席团开会的消息。
在布拉格机场上出现了不寻常的活动，机场上显然有喷气式战斗机着陆。
布拉格市民都在睡觉，不知道发生了什么情况，只有晚上值班的人才知道。
【法新社布拉格二十一日电】布拉格电台今天在突然停止播音之前不久说，布拉格和整个捷克斯洛伐克都被华沙条约军队占领。
播音员在四时四十五分宣布这个占领的消息之后告诉听众，一架奇怪的飞机在布拉格电台建筑物的上空飞行，接着他讲话的声音中断了。
在这之前他广播了这样一条消息：有一些发射机不得不停止播音。
他要求公民用他们可以利用的任何手段传播新的消息和情况。
【法新社布拉格二十一日电】这里报道，俄国的坦克已经部署在布拉格宫——捷克斯洛伐克总统府——的周围。
【路透社布拉格二十一日电】（格林威治时间四点三十七分发）苏联坦克和装甲车今天早晨包围了在布拉格的捷克斯洛伐克中央委员会大厦。
黎明时分，有一群大约好几百捷克斯洛伐克青年人向中央委员会大厦进发，并高呼“俄国人滚出去”，此时有人从中央委员会大厦的窗户内向外开枪。
【合众国际社布拉格二十一日电】在维也纳，奥地利边防官员引用逃出捷克斯洛伐克的西方旅客的话说，他们看到“大量”苏联喷气式战斗机二十日深夜在布拉格机场上降落。
【路透社华沙二十一日电】布拉格一个居民通过电话告诉说，今天清晨飞机陆续不断在布拉格上空轰鸣，显然要在布拉格附近降落。
【路透社维也纳二十一日电】奥地利边界官员说，位于捷克斯洛伐克西部的布拉迪斯拉发城及其周围地区已于二十三点为俄国坦克占领。
【美联社华盛顿二十日电】美国监听员们收听到了布拉格电台要捷克斯洛伐克公民注意苏联和华沙条约军队二十日深夜侵入（捷克斯洛伐克）一事的广播。
捷克斯洛伐克共产党中央委员会主席团呼吁一切公民“保持平静，不要抵抗推进中的军队”。
这则广播说：“我国军队、公安部队和纠察队尚未接到保卫祖国的命令。
“捷克斯洛伐克共产党中央委员会主席团认为这一行为不仅违反了社会主义国家之间的关系的根本原则，而且也违反了国际法准则。”
【美联社维也纳二十一日电】奥地利内政部星期三说，从星期三早上起，从西方到捷克斯洛伐克的旅行被禁止了。
从星期二午夜起，由奥地利到匈牙利的旅行也被禁止了。
该部的一位官员说，坦克封锁了布拉迪斯拉发的桥梁。
过不久，去检查站也被禁止了。
但是内政部有消息说，苏联坦克正在从匈牙利调进捷克斯洛伐克，它们可能是在执行守卫边界的职责。
封锁匈牙利边界显然是为了卫护驻扎在匈牙利的苏军的调动。
【法新社维也纳二十一日电】这里报道，今天清早，试图在贝尔格边境站越过边境进入捷克斯洛伐克的奥地利游客，发现在联结两国的桥上捷克斯洛伐克的坦克进入了阵地，并被挡回。（下转第四版）（上接第一版）
【美联社希恩丁二十一日电】巴代利亚边境警察报告，今天一早，这里西德和捷克斯洛伐克的边界被捷官员封闭了。
报告说，捷克斯洛伐克的边境官员对德国的边境警卫说，旅客不能再进入捷克斯洛伐克了。
【路透社维也纳二十一日电】奥地利邮局今天上午说，维也纳和捷克斯洛伐克之间的所有电话线自当地时间三时十五分起已被卡断。
【路透社波恩二十一日电】布拉格电台在今天早晨当地时间四点三十分说，它的一些发射机已停止播送，捷克斯洛伐克主席团的文告可能不能达到全国。
【美联社伦敦二十一日电】布拉格宣布共产党集团的军队已开进捷克斯洛伐克以后不久，英国和苏联之间的电话联系星期二晚上已全部中断。塔斯社宣称出兵是“应捷党和政府活动家的请求”
【美联社纽约二十一日电】苏联塔斯社今天说，捷克斯洛伐克政府和共产党活动家请求苏联给以紧急的援助，来对付对社会主义制度造成的威胁。
在纽约收到的莫斯科电头的电讯说：
“塔斯社说，捷克斯洛伐克党和政府活动家已请求苏联和其他盟国向兄弟的捷克斯洛伐克人民提供援助，其中包括武力援助在内。
“这个请求是由于在捷克斯洛伐克存在着对社会主义制度的威胁，对宪法所确定的国家的威胁。由于同敌视社会主义的外国势力相勾结的反革命势力引起的威胁而提出来的”。

显示原版>>

Previous:揭露哥穆尔卡集团背叛革命的罪行

Next:南越解放军攻占会安附近一美军据点


罗一外长曼内斯库到阿尔及利亚

出版日期:1968.08.22
         期次:3590
         版次:4
         栏目:\[第四版]
文章正文:
【路透社阿尔及尔十九日电】罗马尼亚外长曼内斯库今天飞抵这里进行三天的正式访问，在访问期间，预料将要签订一项技术和文化协定和回顾石油和其它方面的合作。
目前约有二百名罗马尼亚石油专家在阿尔及利亚工作。
现任联大主席曼内斯库将要同布迈丁主席和布特弗利卡外长讨论国际形势。

显示原版>>

Previous:美报报道：苏联奇尔奇克城鞑靼人四月曾举行示威

Next:哈耶克在南「休假」


毛主席语录

出版日期:1968.08.22
         期次:3590
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“各国的人民，占人口总数的百分之九十以上的人民大众，总是要革命的，总是会拥护马克思列宁主义的。他们不会拥护修正主义，有些人暂时拥护，将来终究会抛弃它。他们总会逐步觉醒起来，总会反对帝国主义和各国的反动派，总会反对修正主义。”

显示原版>>

Next:揭露哥穆尔卡集团背叛革命的罪行


美报报道：苏联奇尔奇克城鞑靼人四月曾举行示威

出版日期:1968.08.22
         期次:3590
         版次:4
         栏目:\[第四版]
副题:苏修派军警镇压并逮捕了三百人
文章正文:
【本刊讯】美国《明星晚报》十六日刊登格韦茨曼写的一篇文章，题为《军队驱散鞑靼人，在苏联亚细亚进行镇压》。摘要如下：
从苏联中亚细亚传来了一则迄今尚未公开发表的、关于四个月前一个暴力的星期日的消息，那一天，在使用苏联军队粉碎少数民族克里米亚鞑靼人的一次示威之后，有三百名鞑靼人被捕。
据传到华盛顿的消息说，这些军队使用了“有毒的液体”和棍棒驱散企图利用列宁诞生日举行民族主义的示威的克里米亚鞑靼人。这个事件是在小工业城市奇尔奇克（距离塔什干约二十英里）发生的。两天后，住在莫斯科的鞑靼人的代表向苏联领导人发出了抗议书。现在尚不知道自从那时以后发生了什么情况。
克里米亚鞑靼人是讲土耳其语的穆斯林，一九四四年以前，他们一直住在克里米亚。
抗议书是寄给苏共政治局、最高苏维埃主席团和苏联总检察长的。它由十六个克里米亚鞑靼人签名。抗议书说，四月二十一日，“克里米亚鞑靼人希望庄严和盛大地庆祝列宁诞生日，列宁是我们的人民敬爱的，尤其是因为他倡议建立克里米亚苏维埃社会主义自治共和国”。
奇尔奇克地方的克里米亚鞑靼人决定进行一次群众性的“游园”，但是，当地党的官员警告说，将使用武力来制止这样的示威。
《明星晚报》得到的抗议书说，四月二十一日上午，克里米亚的鞑靼人乘卡车靠近奇尔奇克地方时受到了民警的阻挠，并不得不下了车。
抗议书说，“聚集起来的人发现，没有地方可以进行游园，因为游园的地方被军队和民警严密占领。当时人们就涌向市内公园，以便仍然能庆祝伟大列宁的诞辰”。
“将近下午一点钟，当游园达到高潮的时候——到处都可以听到笑声和愉快的歌声、音乐声、人们愉快地跳着民间舞蹈、进行着热闹的游戏——军队和民警包围了公园。”
“发生了一些不可想像的事情。出现了上面坐着民警的喷水卡车，向正在庆祝的人群喷射出一股股有毒的液体”。
“这一股股有毒的液体把人们冲倒了。在那些受到冲击的人的衣服上留下了一些白色斑点。现在还不可能说，这些受害者的健康受到了多大的影响”。
“民警扑向人群，拧他们的手臂，打他们，把他们推进监禁车，把他们带到某一个地方”。
“但是，人们并没有散开。在黄昏以前，军队和民警继续镇压那些对于用暴力来对付群众的行为表现愤慨的人……据得到的不完全材料所知，仅在四月二十一日这一天，就逮捕了大约三百人。还有许多人在肉体上受到了损伤”。
抗议书要求立即释放被捕的人，并成立一个包括克里米亚鞑靼人在内的专门委员会来调查和揭露那些对所发生的事件负有罪责的人。
苏联的宣传机器还没有报道这一事件。

显示原版>>

Previous:威尔逊和斯图尔特中断休假返伦敦

Next:罗一外长曼内斯库到阿尔及利亚


南越解放军攻占会安附近一美军据点

出版日期:1968.08.22
         期次:3590
         版次:2
         栏目:\[第二版]
副题:全歼据点内守敌并重创关来救援的美伪军
文章正文:
【合众国际社西贡二十日电】大约四百名越共今天夺占了会安东北一英里的美国海军陆战队的一个小据点，并击毙这个据点内的所有的十名美国人。
这营共军还使前来保护这些海军陆战队的一连越南民团受到重创，在这场位于岘港以南二十英里的战斗中，至少有二十四名政府军被击毙。
共军在炸开一段蛇腹形铁丝网之后冲进这个营地。共军接着袭击了一些掩体、扔炸药包和小型可塑炸弹。
【美联社岘港二十日电】越共游击队今天清晨在五十分钟的突袭中，打垮了一个联合行动排，把位于岘港以南只有十二英里的这个小据点的十一名美国人全部打死。
美国司令部说，这个据点里的所有二十四名民团都被击毙。
【法新社西贡二十日电】靠近柬埔寨边界的沼泽地带和平坦的丛林今天接连第三天发生激战。
北部、中部高地和首都周围重新发生敌对行动。在这次进攻中首当其冲的是西宁镇周围地区。
美国司令部匆忙派遣援军到这个地区对付两团北越军队。
今天，西宁省同这个国家其它地方隔绝，因为从柬埔寨通往西贡的主要公路有许多处被切断。
在中部高地，据说今晚又发生战斗。
今天清晨，越共军队袭击了波来古以北两个政府军阵地，并对一个政府军总部倾泻了一百发迫击炮弹。
【法新社西贡二十日电】美国装甲部队和第二十五师与第九师的步兵昨天和今天在西贡周围发动进攻，以击退人数众多的越共和北越军队。
在隆安省，美军昨天在首都以南二十五英里同一连挖壕据守的越共部队战斗。这次战斗的初步消息说，美国的损失为三人死亡、二十二人受伤。
【法新社西贡二十日电】美国发言人今晚宣布，自从十八日南越发生激战以来，至少有六十九名美国人被击毙、三百六十一人被打伤。
【合众国际社西贡二十日电】军方发言人星期二说，美国人和南越人在湄公河三角洲、柬埔寨边疆一带、中部高地和这个国家北部地区的战斗中死二十七人，伤一百六十五人。
美军星期一在西宁以东十二英里同一股北越人和越共士兵作战。
盟军发言人说，美国方面死十人，伤八十人。
发言人说，另一股共产党人逃跑时在西宁以东四英里遭到美军一支机械化部队的打击，美军死了四人，伤十八人。
但是共产党人集结了足够的力量在西宁省又进行了两次攻击。他们向就在柬埔寨边界以南的卡吞的南越正规军兵营发射了大约三百二十五发迫击炮。然后试图攻占这个基地。
星期一，在波来古以北八英里和该城市西北靠北九英里处，北越军队和一连南越士兵发生战斗。
政府人士说，激战三小时，南越军队死了十个，伤五十一个。
共产党人还向顺化市内的一个南越军事活动中心发射了四枚火箭，每枚火箭上装有将近十五磅烈性炸药。
【美联社西贡十九日电】据今天报道，一支美国装甲部队昨天夜间在西宁市周围的一系列新的激烈的战斗中，在这个省城外同敌军的一个团进行了历时三个小时的战斗。美军司令部还说，扼守这个城市进出通道的两个美国特种部队营地遭到步兵的猛烈进攻，在此之前遭到了猛烈的炮轰。
据报道，在西贡东北二百二十五英里的波来古以北也发生了激战。据估计，自从十八日上午在西宁地区发动进攻以来，美军被打死打伤者将近两百人，而其中大多数是受伤者。据估计，政府军的伤亡人数超过美军的伤亡人数。
美国第二十五步兵师的这支装甲部队昨天傍晚在西宁市以东十二英里处同这个敌军的团发生遭遇，敌军在十八日的一次快速的进攻中，占领了这个城市的东北部。
美军坦克和装甲人员运输车遭到了反坦克火箭、机枪和步枪的猛烈袭击。
这场战斗使美军付出的代价是：十人被打死，八十人受伤。

显示原版>>

Previous:捷电台宣布： 苏修等国军队二十日深夜开进捷全境

Next:南越解放军切断西宁同外界交通


南越解放军切断西宁同外界交通

出版日期:1968.08.22
         期次:3590
         版次:2
         栏目:\[第二版]
副题:阮文绍等头目慌忙到西宁平隆两省「视察」
文章正文:
【法新社西宁二十日电】过去三天里，西宁省实际上被越共孤立起来了。
这里的一名美国顾问今天对本社记者说，这个省的生命线——二十二号公路——被切断了好几处。他说，越共几乎把所有的桥梁都炸断了。这条公路上某些段落的美国顾问处于被隐藏在公路两旁的树林里的神枪手摆布的境地。
另一个美国人说，大白天在这条公路上看见三五百名北越人或越共是平常的事情。
据说，这个省到处都是越共和北越人，它有四分之三是丛林。上星期日他们在西宁市郊，今天他们在西宁市东南二十公里处，明天他们将在其他地方。
一个美国军官说，他们总是调来调去，就象他们每两个月搞一次那样，这一次是向西贡挺进，在挺进途中袭击据点。
在西宁指挥所，无线电报象雪片般不停地传来。一个据点紧急要求派遣Ｂ—５２解除“敌人”对它的包围，另一个据点来电说，它正遭到迫击炮和火箭的猛烈轰击。
美国的炮兵不停地轰击据说集中在公路上或森林小道上的越共。
一名南越高级军官今天说，美国司令部希望在西贡西北六十公里处，即西宁、平阳和厚义三省会合处阻止越共的推进。它希望从而把据说驻在这个地区的四团越共关在西宁省里。
【法新社西贡二十日电】阮文绍今天说，越共的主要目标是西贡，但是他不肯猜测第三次攻势是否已经开始。
他认为越共选择进攻西宁和禄宁可能是要“转移我们的注意力，但是他们的主要目标仍然是西贡”。
阮文绍目前正在西宁省和平隆省视察。
阮文绍在视察中每到一处就参加汇报会，会上由当地指挥官介绍越共的进攻和盟国反攻的情况。
陪同阮文绍视察的有国防部长阮文维和参谋长联席会议主席高文园。
阮文绍注意到越共在顺化附近集中了一些部队，他说，那个城市看来也是越共的目标。

显示原版>>

Previous:南越解放军攻占会安附近一美军据点

Next:法《世界报》发表社论：指责美侵越政策「缺乏逻辑」


苏修正力促约翰逊搞“停炸”阴谋

出版日期:1968.08.22
         期次:3590
         版次:2
         栏目:\[第二版]
眉题:美报透露：苏修通过各种途径加紧同美勾搭
文章正文:
【本刊讯】华盛顿《明星晚报》十六日刊登了罗恩的一篇报道，标题是《共产党外交官预言停炸将实现》，摘要如下：
这里的共产党外交界人士中的高级官员预料美国在八月二十六日民主党全国代表大会开幕以前将宣布完全停止对北越的轰炸。
他们承认他们的这种期望一部分是主观愿望，一部分是对西贡军事局势的分析，一部分是基于巴黎和谈中的外交方面的局势。
看来对这些共产党外交官影响最大的东西之一是，他们相信约翰逊总统希望前往苏联完成一种“和平使命”。
白宫和国务院人员最近曾几次在鸡尾酒会和宴会上同苏联大使多勃雷宁接触，并“非正式地”告诉他说，如果约翰逊能在莫斯科同苏联领导人举行一次最高级会议，“那对世界和平来说将有巨大的意义”。
苏联人也同样“非正式地”说，美国轰炸北越是妨碍举行任何这样的会议的障碍。他们暗示，如果轰炸停止，也许很容易安排约翰逊对莫斯科的访问。
苏联人在同参院多数派领袖曼斯菲尔德的会谈中进一步说明了停炸的理由，曼斯菲尔德现在正在苏联和东欧进行一次秘密访问。
俄国人已通过曼斯菲尔德和其他中间人对约翰逊说，美国对河内的意图产生了严重的误解。俄国人断然否认河内在参加在巴黎进行的和谈时有任何“耍花招”的意图。
苏联人坚持说，河内并没有把和谈看作是共产党人可以用来策划对南越发动可能具有毁灭性的进攻的喘息时间。
有消息说俄国人承认河内继续把人员和物资渗入南越，但是他们对美国人说，这只是一种“戒备”措施，渗透的增加远没有达到美国情报当局在几个星期以前所说的那种比率。
俄国人说，他们确信北越人在停炸以后将就永远解决越南争执问题进行实质性会谈。
有消息说，曼斯菲尔德和另外一些人已问俄国，北越要过多久才会对停炸作出反应。
权威人士对我说，俄国人的答复是：“我们不知道，但是将会相当快。肯定不会要等三十七天。”

显示原版>>

Previous:约翰逊叫嚷决不停止对越轰炸

Next:在苏修等国军队开进捷境之前苏修中央举行“非常全会”格列奇科曾到波德匈活动


威尔逊和斯图尔特中断休假返伦敦

出版日期:1968.08.22
         期次:3590
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦二十一日电】助理官员宣布，威尔逊首相二十一日因苏捷危机的消息缩短了他的夏令休假，将返回伦敦。
威尔逊办公处的公告还说，斯图尔特外交大臣也要回来。

显示原版>>

Previous:多勃雷宁把苏军入捷行动面告约翰逊

Next:美报报道：苏联奇尔奇克城鞑靼人四月曾举行示威


约翰逊叫嚷决不停止对越轰炸

出版日期:1968.08.22
         期次:3590
         版次:2
         栏目:\[第二版]
副题:还叫嚷美“决不会沿着单方面走向和平的斜坡滑下去”
文章正文:
【合众国际社底特律二十日电】约翰逊总统昨晚宣布，除非河内采取认真的行动来结束其侵略，否则他将不采取进一步使越南战争降级的行动。
约翰逊说，他愿意为了和平冒一下风险，但是他不会作出“愚蠢的姿态”。
约翰逊是在美国国外战争退伍军人协会全国代表大会上发表的讲话中这样说的，他的话使越来越盛的猜测停止了，人们本来猜测说他将为配合下周在芝加哥召开的民主党全国代表大会宣布完全停止对北越的轰炸。
总统说：“本政府不想采取进一步的行动，除非它有理由认为，对方打算认真地同我们一起使战争降级和认真地走向和平。
“我们愿意为了和平冒一下风险，但是我们不能作出我们的战士必须为之付出代价的愚蠢的姿态。”
总统说，不管谁当选来接替他在白宫的位置，新总统在这场战争问题上除了奉行他的基本政策以外，别无选择。
约翰逊发表这种关于他的继任人选的谈话，正是在民主党准备就副总统汉弗莱同参议员麦卡锡之间就民主党纲领的越南问题部分展开一场斗争的时候。
关于决定不实行完全停炸这一敏感的问题。约翰逊这样说：“大家想一想，我们在已经朝着逐步降级与和平的方向采取了一个重大步骤以后，如果再用一个单方面的步骤来回答他们（河内）的敌对态度的话，我国和我们的盟国将处于怎么样的地位？要是你是河内的人，那时你会愿意逐步降级和谈判吗？还是会要求再来一个单方面步骤，直到东南亚国家的自由的整个基础崩溃到无法修复的时候为止？
“本总统——和本政府——决不沿着这个滑溜溜的斜坡滑下去。”
【美联社底特律十九日电】约翰逊总统今晚拒绝完全停止对北越的轰炸，并提出保证说，他和他的政府决不会“沿着”单方面走向和平的“滑溜溜的斜坡滑下去”。
总统的演说是他自从三月三十一日发表讲话以来就越南问题发表的最激烈、影响最深远的一次讲话。他在这篇演说中保证，从现在起到他离开白宫为止，他将做一切可能的事情来实现体面的和平。

显示原版>>

Previous:法《世界报》发表社论：指责美侵越政策「缺乏逻辑」

Next:苏修正力促约翰逊搞“停炸”阴谋


在苏修等国军队开进捷境之前苏修中央举行“非常全会”格列奇科曾到波德匈活动

出版日期:1968.08.22
         期次:3590
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科二十日电】苏共中央委员会一个月内第二次举行“非常”全会，研究捷克斯洛伐克最近的事态所造成的局势。
可靠人士说，苏联领导人中断了他们的假期回到莫斯科举行极为秘密的会议。
全会是昨天上午开始举行的。
据说，决定了新的、重要的措施，但是迄今没有表明这些措施的性质。
【合众国际社莫斯科二十一日电】据了解内情的人士说，勃列日涅夫和波德戈尔内离开了他们在黑海滨度假的地方，回来出席中央全会。
柯西金总理——他在莫斯科地区度假——以及政治局和中央委员会的其他委员也回来了。
【德新社布拉格二十日电】捷共主席团今天——在传说捷共领导人杜布切克和苏联国防部长格列奇科举行秘密会议之后的第一天——召开了会议。
苏联国防部长过去几天内同东德、波兰和匈牙利的政治家和军事领导人进行了广泛的会谈。
官方证实杜布切克出席了今天的主席团会议。

显示原版>>

Previous:苏修正力促约翰逊搞“停炸”阴谋

Next:多勃雷宁把苏军入捷行动面告约翰逊


原图说明

出版日期:1968.08.23
         期次:3591
         版次:4
         栏目:\[第四版]
文章正文:
华沙条约国军队开抵布拉格后，封锁了街道。
（合众国际社传真图片）

显示原版>>

Previous:对苏修等国军队开进捷铁托发表声明表示“不安和愤慨”


安理会在美英法等联名要求下召开紧急会议决定把苏修等国出兵捷问题列入议程

出版日期:1968.08.23
         期次:3591
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国二十一日电】安理会今晚在苏联和匈牙利投反对票的情况下还是决定把捷克危机列入议程以进行充分辩论。投票结果是十三票对二票。
【路透社联合国二十一日电】联合国安理会在今天下午五时三十分召开会议，以考虑捷克斯洛伐克“目前的严重局势”。
这次会议是美国、英国、法国、加拿大、丹麦和巴拉圭联名要求召开的。
【美联社联合国二十一日电】联合国安理会今天就苏联带头入侵捷克斯洛伐克一事召开了紧急会议。
会上苏联同美国立即顶起牛来，在安理会究竟应不应该讨论这件事情的问题上发生了一场战斗。
苏联大使马立克说，安理会应该抛开这个问题，因为苏联仅仅是应“捷克斯洛伐克政府”的请求而行动而已。
但是美国大使鲍尔马上反驳了马立克的这种说法。
鲍尔说：“进行镇压的丑恶事实如此明显的局势，在安理会还是少见的。”
他说，“苏联和它的东欧党羽甚至并不想掩盖这次入侵的事实”，而只想把事情说成“同安理会不相干”。
他说，这种态度是明显的欺诈。
鲍尔回顾说，布拉迪斯拉发宣言是以尊重国家主权和领土完整的原则为基础的，可是，“今晚，出席那次会议的捷克斯洛伐克代表大多数遭到了扣押”。
鲍尔驳斥了马立克这样的说法：苏联和它的盟国是应捷克斯洛伐克的某个政府当局的要求进行干预的。他称这种人是“影子面孔，如果他们真的存在的话”。
【美新处联合国二十一日电】捷克斯洛伐克驻联合国代表团二十一日公布了捷克斯洛伐克外交部长于八月二十一日发表的声明。

显示原版>>

Previous:原图说明

Next:对苏修等国军队开进捷铁托发表声明表示“不安和愤慨”


布拉格电台曾宣布：捷修要举行中央全会

出版日期:1968.08.23
         期次:3591
         版次:1
         栏目:\[头版]
文章正文:
【法新社布拉格二十一日电】布拉格电台宣布，中央委员会今晚将举行全会，第一书记杜布切克和其他三名主席团委员将不参加。
这家电台说，将不出席这次会议的四个人现在都被拘留在中央委员会总部。其他三个人是国民议会主席斯姆尔科夫斯基、什帕切克和克里格尔。
这家电台又说：“我们希望，中央委员会委员们即使在没有上述主席团委员出席的情况下将作出正确的决定”。这家电台还刊登了中央委员会向所有党组织发出的呼吁，呼吁立即开会以便能毫不拖延地在布拉格举行党代表大会。

显示原版>>

Previous:外电报道：捷外交内政等部被苏修军队包围

Next:合众社说杜布切克、斯沃博达等被扣


对苏修等国军队开进捷铁托发表声明表示“不安和愤慨”

出版日期:1968.08.23
         期次:3591
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德二十一日电】铁托总统应南通社社长之请发表了如下声明：“外国军队没有受到合法政府的邀请和同意进入捷克斯洛伐克，使我们深感不安。一个社会主义国家的主权从而受到侵犯，遭到践踏，世界社会主义力量和进步力量遭受了一次沉重的打击。
“在我在布拉格逗留期间和我同以杜布切克同志为首的捷克斯洛伐克领导会谈期间，我确信，已经决定防止反社会主义分子阻碍民主和社会主义发展在捷克斯洛伐克正常进展的任何企图。
“当时通过的联合文件证明了这一点。
“六国在布拉迪斯拉发共同通过的决定被片面地作废了，而采取了将对世界整个革命运动具有深远影响和十分消极的影响的措施。”
问：“我国人民现在感到十分不安，正等待南共联盟作出决定。关于这一点，您能否谈一谈？
铁托回答说：“我认为，我们必须保持平静和冷静，因此将不允许举行可能发生种种挑衅活动的示威，这也是主席团其他同志的看法。
“我国工人阶级，我国全体人民有足够的其他的可能性来对于对一个社会主义国家采取的这样的行径表示愤慨”。
【南通社贝尔格莱德二十一日电】在铁托主持下，南共联盟中央主席团今天就外国军队开进捷克斯洛伐克举行会议。
定今晚召开南共联盟主席团和执委会会议，定八月二十三日举行南共联盟中央委员会会议。
【南通社贝尔格莱德二十一日电】斯洛文尼亚共和国的劳动集体和社会政治组织，举行集会，表示支持捷克斯洛伐克人民及其领导。
斯洛文尼亚工会主席团在今天上午的会议上表示坚决抗议华沙条约部队开进捷克斯洛伐克。
据捷克斯洛伐克驻萨格勒布总领事馆说，目前南斯拉夫有五万捷克斯洛伐克游览者。萨格勒布的市民邀请捷克斯洛伐克游览者免费住到他们家里去。

显示原版>>

Previous:安理会在美英法等联名要求下召开紧急会议决定把苏修等国出兵捷问题列入议程

Next:原图说明


合众社说杜布切克、斯沃博达等被扣

出版日期:1968.08.23
         期次:3591
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社布拉格二十二日电】苏联入侵部队和四个卫星国的军队把捷克斯洛伐克自由化政权的领导人软禁起来，并且对这个国家实行铁腕控制。
捷克斯洛伐克国民议会要求入侵军队撤走。它说，共产党第一书记杜布切克、总统斯沃博达、总理切尔尼克和他们的助手们被“拘禁”了。
国民议会的一项公告号召所有捷克斯洛伐克人“不要重新诉诸暴力”，但是它发出了举行总罢工的威胁。
国民议会说：“如果有必要，你们肯定有能力保卫自己，甚至通过举行总罢工的办法”。
最厉害的流血事件发生在布拉格电台周围，这家电台在（苏军等）推进的早期阶段一直在继续广播。
布拉格电台最后在播送捷克斯洛伐克国歌《我的祖国》以后停止了广播。

显示原版>>

Previous:布拉格电台曾宣布：捷修要举行中央全会

Next:就苏修等五国军队开进捷境捷修主席团发表声明


基辛格研究捷局势通宵未睡

出版日期:1968.08.23
         期次:3591
         版次:2
         栏目:\[第二版]
文章正文:
【美联社伦敦二十一日电】在西德，基辛格总理和波恩其他领导人通宵未睡，一直在研究川流不息的消息和外交报告。
【法新社波恩二十一日电】据今天上午宣布，在挪威休假的西德外交部长勃兰特正在尽快地回国。一架军用飞机正在把在北海海滨度假的西德国防部长施罗德带回来。

显示原版>>

Previous:尼克松就侵越问题接连发出嚎叫

Next:南非学生反种族歧视斗争蓬勃发展


蒋帮统治下的台湾更为动荡不安

出版日期:1968.08.23
         期次:3591
         版次:3
         栏目:\[第三版]
眉题:物价上涨 人心惶惶 经济混乱 空气紧张
文章正文:
【本刊讯】香港《大公报》十七日报道：
台湾蒋集团滥发钞票，猛加捐税，造成恶性循环，通货膨胀与货币贬值，使物价涨风愈益剧烈，台湾社会更为动荡不安。
台北《经济日报》八月十三日说：“物价，这是（台湾）最近一个最热门的话题；很多人忧心忡忡，认为物价的波动相当严重；民意代表对此大事抨击，主管机关也忙于成立物价小组……，物价（问题）一变而成为今年财政圈的一件大事”。这家报纸的这一段话，透露了台湾当前经济的紊乱与空气的紧张。
台湾物价涨到什么程度？《征信新闻报》八月十四日以蔬菜价格为例，这样说：“尽管当局成天开会，设法抑低蔬菜行情，但蔬菜身价依然高贵。空心菜，每斤零售二元，其他的蔬菜每斤零售多在三元以上，番茄则更贵在五元至七元之间。……这些蔬菜正在盛产期之中，……不应当这么贵”。
在台北、宜兰等地，去皮去骨的猪肉，每斤都卖到四十元。
台湾的糙米，最近每百斤牌价是三百七十元左右；经过碾制过的米，每百斤接近四百元。
看了菜价、肉价、米价，人们可以估计在台湾的每一个人，最起码的伙食费。
根据台湾报纸透露，台湾的技术工人，睡宿自理的，每月工资只有六百元到八百元上下。中学教员资历较深的，每月收入总数最高也仅一千四五百元。至于台湾的失业者，达数百万人，他们是没有收入的。
在这样的物价浪潮中，台湾的劳动人民，痛苦当然一天比一天深重。
即使是蒋集团的中下级的公务人员，如果无法贪污，日子也不会好受。
目前，蒋帮的各级公务人员有几十万，蒋军的各级官兵也有几十万。他们之中，除了有人可以凭藉职权找到额外收入，多数的蒋官蒋兵，都在通货膨胀的压力下受穷叫苦。
《大华晚报》七月二十七日说：“这年头，什么东西都比公务人员值钱！物价……可能会一再波动，唯独不是主管、又没有油水可捞的公务员最不值钱。……食的物品涨价最多，而公务员没有加薪，怎不……叹苦经”！
上面这一段话，道出了蒋集团的中下级某些公务员的牢骚，也道出了这样的事实：蒋帮的机关衙门中，主管人都可另有“财源”；不是主管人，也还可以捞到“油水”。
台北报纸最近刊出“省议员”涂丽生开列的一张账单，为公务员计算每月的收支。他说：在台湾，“荐任一级非主管人员，每月收入，包括统一薪俸、职务加给、房租津贴、眷补、眷属及本人实物配给，一起计算在内，总数为二千一百八十五元（新台币）；支出方面，包括主副食品、子女教育费、房屋租金、庆吊应酬、医药费、娱乐费及文化费、杂支及交通费等项，每月的基本开支约计四千三百元；其中，主副食品只预算一千二百元，房租只预算一千元；食住两项的开支，事实上不止此数。即使勉强撙节，食与住已占去二千二百元，已超过收入的全部。”
“荐任”官员属于“高等文官”。如上所述，荐任一级的非主管人员，每月的总收入也还只够总支出的半数，每月如此，每年如此，他们怎么维持一家的生活呢？当然必须筹谋“生财之道”。涂丽生说，这就是台湾官员贪污的原因之一。他指出：公务员贪污方法，不外乎“收红包”、“挂账”、“宴客”、“刁难”和“政治麻将”等。

显示原版>>

Previous:蒋帮政局不稳

Next:约翰逊就苏修出兵捷发表声明


蒋帮政局不稳

出版日期:1968.08.23
         期次:3591
         版次:3
         栏目:\[第三版]
副题:台湾盛传蒋帮「政府」将有重大改组
文章正文:
【本刊讯】台湾《联合报》十九日报道：
不久以前，政界中传说：副总统兼行政院长严家淦向最高当局请辞兼行政院长职务，但他的辞呈未被批准。立法委员中有人以这件事私下询问严家淦，严的答复是有这件事。
最近政界中传出严先生请求辞去兼职，是因为“物价上涨。”这种传说显然是一种推测。但物价波动，与每个人的生活有关，因而人们发现东西涨价时，自会对行政首长表示不满，这也许便是外间传说严家淦先生因不能控制物价上涨，请求辞去兼行政院院长的心理因素。
然而真正了解政治情形的人，则认为严先生的请辞，主要的目的是希望在政治上培植新的领导人才。
与严家淦先生请辞兼职传说的同时，外传外贸会也将改组。据说外贸会负责人徐柏园曾表示请求辞职。
由于严家淦和徐柏园的表示辞去兼职，以及台省主席黄杰的身体，最近也不大好，所以外间把这几件事连到一起，于是香港的报纸，便大登政府将改组的消息。根据我们的了解，行政院和省政府的改组，当然并非全无可能，但依照政治上的常理推断，目前似乎尚非其时。但这些也仅是依照政治情势的推断。
【中央社台北七日电】中国国民党中央常务委员会今天开会，通过总裁提议：中央委员会秘书长谷凤翔同志辞职照准，另有任用；兹任张宝树同志为中央委员会秘书长。

显示原版>>

Previous:印在印巴边境进行军事准备

Next:蒋帮统治下的台湾更为动荡不安


捷一些地方以罢工和游行示威抗议苏军占领

出版日期:1968.08.23
         期次:3591
         版次:1
         栏目:\[头版]
副题:布拉格一些楼房上到处刷出“俄国人滚回去”的标语
文章正文:
【路透社布拉格二十一日电】捷克斯洛伐克被苏联、东德、波兰、匈牙利和保加利亚军队占领之后，今晚处于混乱之中。
反俄抗议风暴席卷这个国家。
布拉迪斯拉发爆发了暴力行动，两人因中苏联子弹而死去，另外三人受伤。在科希策，在同经过这个城镇的苏联军队发生的冲突中，一个十七岁青年被杀，三人受伤。
在斯洛伐克的齐利纳城，当地的党委会拒绝像苏联军事司令所要求的那样，实行整夜宵禁。
布拉格之外的克拉德诺矿的工人停止了工作，抗议苏联占领。布拉迪斯拉发几千人向苏联总领事馆推进。
比尔森的电台说，它是“捷克斯洛伐克最后的自由电台”，号召当地的和州的居民拒绝向占领军提供食物等东西。
这座电台很快地被苏联军队占领了，但不久一个秘密电台又广播了，称自己为“自由之声”。
今晚，救护车在布拉格飞驰，一些地方有机枪声，几处大火的烟柱升上天空。但是大部分是苏联军队在开枪。他们朝着愤怒的、发出威胁的人群的头上方开枪，或朝着楼房上层开枪。
没有迹象表明，捷克人面对着占绝对优势的苏联军队进行了任何有组织的武装抵抗，虽然发生了孤立的报复事件。
一群一群的捷克人——其中许多是学生——步行或乘坐卡车经过首都的大街，齐声高呼支持党的领袖杜布切克的口号并咒骂苏联军队。
一些人爬上苏联坦克车，同车上的士兵辩论。一个年青的女孩子敲打着一个苏联伞兵中尉的步枪枪身，尖声叫喊：“滚回去，你们知道你们是在什么地方么！你们是在我的国家里，滚蛋，你们这些白痴。”
今晚在布拉格看到的苏联军车队之中，有一些保加利亚、匈牙利和东德的部队。不过绝大多数是俄国的车辆。
今晚在布拉格，在电台外面发生骚乱时，一辆弹药车发生了爆炸，三十人受伤。
这次爆炸引起十几辆其他的车辆——货车、公共汽车和小轿车——起火。
目睹者说，两辆坦克起了火，但是驾驶员的命运不知。
在布拉格的一些楼房上，到处刷出了“俄国人滚回去”的标语。
【法新社布拉格二十一日电】在瓦茨拉夫大街的一座塑像上有一条标语，上面写道：“……我们是自由的人民。”
捷通社说，在瓦茨拉夫广场上的市民们曾试图用身体阻挡苏联坦克的前进。苏联坦克封锁了布拉格和布拉迪斯拉发的主要街道。火车站被占领了，交通陷于停顿。
捷克斯洛伐克短波电台宣布：波兰边境附近的重要工业城市俄斯特拉发已完全被占领，一切电话、电报联系都被切断了。它说，这个城市的公民在今天深夜，在国旗的引导下，在街道上游行。捷克斯洛伐克最大的盆地俄斯特拉发盆地的矿工罢了工。

显示原版>>

Previous:就苏修等五国军队开进捷境捷修主席团发表声明

Next:外电非常注意我对捷局势的态度


就苏修等五国军队开进捷境捷修主席团发表声明

出版日期:1968.08.23
         期次:3591
         版次:1
         栏目:\[头版]
文章正文:
【捷通社布拉格二十一日电】捷克斯洛伐克共产党中央委员会主席团发表了下列刊载在《红色权利报》号外上的声明：
昨天，一九六八年八月二十日二十三时，苏联、波兰人民共和国、德意志民主共和国、匈牙利人民共和国和保加利亚人民共和国的军队越过了捷克斯洛伐克社会主义共和国的国境。这件事是在共和国总统、国民议会主席、总理和捷克斯洛伐克共产党中央委员会第一书记和这些机构不知道的情况下发生的。
捷共中央主席团一直在开会，讨论了党的第十四次代表大会的准备工作。捷共中央主席团号召共和国全体公民保持平静，对于开进来的军队不要进行抵抗。因此，没有给我们的军队、保安部队和工人纠察队下令保卫国家。
捷共中央主席团认为这个行动不仅是违反社会主义国家间关系的一切原则的，而且是无视国际法的基本准则的。
国家、捷克斯洛伐克共产党和民族阵线的全部领导人员继续留在他们的职位上，他们是根据在捷克斯洛伐克社会主义共和国有效的法律和其他准则作为人民的代表和他们组织的成员被选到这些职位上去的。

显示原版>>

Previous:合众社说杜布切克、斯沃博达等被扣

Next:捷一些地方以罢工和游行示威抗议苏军占领


黎巴嫩报纸报道：叙前参谋长反动政变未遂逃往伊拉克

出版日期:1968.08.23
         期次:3591
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特二十日电】《今天报》今天在这里报道，上星期四（十五日）有人企图在大马士革发动政变，但未成功。
忠于以党缔造者阿弗拉克和前总理比塔尔为首的那一派的温和的复兴社会党成员起来反对目前执政的复兴社会党领导人。这家报纸说，主要由于大多数空军未能按照所保证的参加政变，因此政变失败了。
它说，政变领导人，前参谋长斯韦达尼和另外一百八十五名军官、三架米格二十一式飞机和九架米格十七式飞机逃到了伊拉克。
斯韦达尼的参谋长职务于几月前被撤换，但是仍然是复兴社会党指导机构成员。这家报纸说，当复兴社会党温和派七月三十日在伊拉克夺权的时候，他建议叙利亚目前的领导机构也作类似的改变。
这个建议遭到了拒绝，他便组织了一次政变。

显示原版>>

Previous:英报惊呼南非学生斗争可能引起蔓延全国的大火

Next:印度已向美苏提出反华的东南亚地区「安全计划」


毛主席语录

出版日期:1968.08.23
         期次:3591
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“他们是那样腐化，那样充满日益增多的无法解决的内部争吵，那样被人民唾弃而陷于完全的孤立，打了那样多的败仗，因此他们就必不可免地走向灭亡。”

显示原版>>

Next:外电报道：捷外交内政等部被苏修军队包围


美报担心：南越解放军将发动大规模攻势

出版日期:1968.08.23
         期次:3591
         版次:2
         栏目:\[第二版]
副题:侵越美军方承认解放军拥有随时打入西贡的能力
文章正文:
【本刊讯】美《基督教科学箴言报》十七日刊登该报特派记者迪普从西贡发回的一篇文章，标题是《多么久？美国估计越南的平寂状态》，摘要如下：
据这里的一个消息灵通人士说，美国海军陆战队司令查普曼最近访问越南时所负的明显的、然而是没有宣布的使命之一，就是设法亲自估计“越南地面战争平寂的意义”。
约翰逊和美国政府高级官员们在公开场合却说地面战争的平寂只是共产党对越南城市中心再次发动袭击的一个序幕。
但是，这里的人们在作出其他的估计。
一个专家坚持说：“河内仍然拥有一系列的选择而且可以同时作出各种不同的选择。现在很难说可能性最大的是什么。说明要发动军事进攻的征象是非常多的，但是，河内却拥有以其他方式采取行动的自由。”
这里的某些观察家认为，河内大约已断定在美国总统选举后，美国对越外交政策不大可能有重大改变。然而，越南政府的许多高级官员认为，北越政权将配合本月底的民主党代表大会或十一月的总统选举发动另一次大规模军事进攻。
河内可以作出的两个极端的选择似乎是：要末发动大规模军事进攻，要末保持目前的地面战事平寂状态，并竭力保持下去，以作为有意识的降级和克制行动。它可能强调军事行动，也可能强调政治行动。
这里大部分的美国官方判断和情报表明将会发动另一次军事攻势。
但是，这里某些中立的外交官说，他们认为北越已通过减少在南方的军事行动表现出有意识的克制态度。然而，在南越，人们对河内的话是极为怀疑的。美国和越南官员都对春节攻势记忆犹新。那次攻势是在越共正式宣布单方面休战的时候发动的。
这里的美国军方人士说，他们判断当前的军事形势是根据“敌人的能力”，而不是根据对“敌人意图”的猜测。他们说，共产党仍然拥有在西贡采取某种军事行动的能力。
除了发动全力以赴的进攻和继续保持平寂状态这两个极端以外，这里了解情况的人士认为共产党的选择包括以下各点：
一、由民族解放阵线同最近成立的民族、民主及和平力量联盟建立“联合政府”。
这种联合政府的目的将是在和谈的现阶段增强共产党的讨价还价的地位；或者它也许在将来某一阶段形成它们的政治体系，其中将包括更多的民族和人士。此外，它可能被用来配合共产党建立“革命委员会”的尝试——其目的是要在南方行使共产党政权的职能。
二、低水平的军事进攻，再加上煽动对南越现政府不满情绪的政治行动。这可能意味着目前的恐怖、破坏和绑架形式将继续下去，或变本加厉，企图从而彻底破坏非共产党的社会和政府体系。
三、继续设法在越南非共产党人中间以及在目前的越南政府同美国官方之间制造分裂。

显示原版>>

Previous:南越解放军广泛出击美伪军

Next:美民主党纲领委员会在侵越问题上吵吵嚷嚷


美民主党纲领委员会在侵越问题上吵吵嚷嚷

出版日期:1968.08.23
         期次:3591
         版次:2
         栏目:\[第二版]
副题:腊斯克出席作证为约翰逊侵越政策辩解
文章正文:
【法新社华盛顿二十日电】国务卿腊斯克今天在民主党纲领委员会上说，美国“有权通过某种正式的或非正式的，直接的或间接的途径知道”，如果停止对北越的轰炸的话，将会发生什么事情。
腊斯克支持约翰逊总统昨天在底特律的演说中发表的强硬路线讲话，他说，“不幸的是，没有一个人愿意或者能够告诉我们，如果我们停止轰炸，将会发生什么事情。”
有些成员希望在党的纲领中包括同北越达成和平协议的要点，腊斯克不同意他们的看法。
【合众国际社华盛顿二十日电】富布赖特今天建议民主党赞成在越南立即停火，然后建立一个联合政府以监督自由选举。
富布赖特说，一旦实现和平，应当通过一项由大国保证的国际协议使南北越“中立化”。中立化协议将禁止南北越参加“军事同盟”，并且把一切外国军队和军事基地撤出这个国家。
【法新社华盛顿二十日电】富布赖特说，他反对单方面撤退美国军队，虽然他支持南越的自决和中立化。
【合众国际社华盛顿二十一日电】参议员麦戈文昨天说，民主党应当竭力主张立即从越南撤出二十七万五千名美军。
这个和平总统候选人对民主党纲领委员会说，这样将有二十五万美军留在越南——“用这些军队来保护我们的基地以及
——如果南越人愿意保卫自己的话——保住主要的居民中心，那是绰绰有余的。”
【美联社纽约二十日电】纽约州共和党参议员贾维茨今天说，他对约翰逊总统拒绝使越南战争降级的态度表示失望。这位参议员要求停止对北越的一切轰炸以期促进和谈。
贾维茨同尼克松的态度不一样，尼克松认为约翰逊的态度是“现实的”。贾维茨是一向赞成尼克松的。
【美联社佐治亚州亚特兰大二十日电】佐治亚州州长、参加民主党总统提名的最新候选人马多克斯今天说，他对约翰逊总统决定不下令使越南战争进一步降级感到高兴。

显示原版>>

Previous:美报担心：南越解放军将发动大规模攻势

Next:尼克松就侵越问题接连发出嚎叫


南非学生反种族歧视斗争蓬勃发展

出版日期:1968.08.23
         期次:3591
         版次:3
         栏目:\[第三版]
文章正文:
【路透社约翰内斯堡十九日电】学生们为了反对政府否决任命一位非洲人为开普敦大学的讲师而发动的反种族隔离抗议运动今天在南非的三个城市中有了蓬勃的发展。
约翰内斯堡的韦特瓦特斯兰德大学的学生计划穿过这个喧哗的城市中心举行抗议示威，在德班和彼得马里茨堡，别的学生召开了群众集会抗议政府干涉学校的事务。
在开普敦，大学当局要求学生们取消抗议静坐示威。
开普敦大学的学生定于今天晚些时候召开一次特别会议，研究校务委员会主席提出的停止静坐示威的要求，但是抗议仍在继续着。
学生们的反种簇隔离的抗议是由于政府不批准任命一位年轻的非洲人马费耶为开普敦大学人类社会学高级讲师而引起的。
【法新社开普敦二十日电】参加开普敦大学“静坐”示威的非白种人学生已经向他们的领导人报告说，他们受到了保安部门警察的审讯。
学生们经过四小时的辩论后，于今天上午决定继续“静坐”——今天已进入第七天了。
他们已决定占领大学的行政楼，直到校务委员会开会重新考虑在政府的压力下采取的决定以便取消对马费耶的任命为止。
开普敦大学是南非四所讲英语的大学之一。据法律规定，非白人学生只有在当他们想学一门非白人大学不教授的课程时，才被允许进这些大学。
【路透社约翰内斯堡十九日电】沃斯特总理今天宣布拟议在约翰内斯堡的学生游行为非法，这是官方对学生反对南非种族歧视法的日益强烈抗议的坚决镇压行动。
但是学生聚集在市中心附近的韦特瓦特斯兰德大学校门口，进行挑战性的示威。
与此同时，这种抗议行动今天在其他城市迅速发展。
【美联社约翰内斯堡十九日电】沃斯特总理十九日干涉了这里的学生示威，并使市政委员会拒绝允许一次进军市政厅的学生示威。
二百多个学生在他们的闹市游行被禁止后，排在韦特瓦特斯兰德校园外面的一条主要街道两边。他们拿着旗帜，上面写着“打倒法西斯”，“这是警察国家吗？”和写着“长统靴子又踢起来了”字样的?e字标志。
他们唱着“我们将胜利。”

显示原版>>

Previous:基辛格研究捷局势通宵未睡

Next:英报惊呼南非学生斗争可能引起蔓延全国的大火


南越解放军广泛出击美伪军

出版日期:1968.08.23
         期次:3591
         版次:2
         栏目:\[第二版]
副题:西贡美军方供称在湄公河三角洲就有十八个城镇遭袭击
文章正文:
【法新社西贡二十一日电】越共今天早晨对三角洲的十三个新的城镇和军事目标发动了全面的、配合一致的进攻，从而引起了这样的猜测：等得已久的第三次全面攻势已经开始了。
美国军方发言人说，在美国和政府军队在首都西南这些新近陷于战火中的地区同进攻者作战的时候，从十八日开始发生战斗的另外三个战场上的战事还在继续。
越共的迫击炮一齐射击以掩护他们开来的部队。在三角洲五个城镇里，守军正在抗击估计为三百人到五百人的成连的部队。
越共在今天清晨袭击西贡东北约一百六十公里南越沿岸的藩切机场时，还炸毁一个油库。
西贡西北六十五公里的头声的美军阵地也遭到越共炮弹轰击。
就在这同时，越共使用火箭炮袭击了三角洲地区最大城镇芹苴的广播电台，打伤士兵两人，平民一人。
也是在此同时，越共重新轰击了十八日配合一致的攻击所袭击过的一些目标，其中包括靠近禄宁的一个美军基地。
在北部前线，昨天在昆天基地东北四公里的一次冲突中，两连海军陆战队有一人被打死，七人受伤。
美国发言人说，海军陆战队得到装甲车、迫击炮部队和战术空袭的支持，在几小时的战斗后迫使敌人部队后退。
南越政府发言人说，对电台的攻击用的是Ｂ—４０火箭。因而据认为越共已进入这个城市。
这里的观察家们认为，在越共新的配合攻击浪潮中，三角洲只有三个省没有遭到攻击，这一事实证明，民族解放阵线现在已发动它的第三次总攻势。
在昨晚的进攻中，越共的所有十三个目标都位于三角洲地区，最近的在离西贡西南七十公里不到的槟椥。
越共部队还袭击了西贡以西一百七十公里的知尊（接近柬埔寨边界）、以西一百二十公里的高岭、以南一百公里的桥棋和西南的丰营。
同时，美国Ｂ—５２轰炸机二十日下午和晚上进行了五次空袭。
轰炸集中于西宁城和厚义省。
西宁西北十六公里和西宁西北靠西二十三公里的地方遭到猛轰。西贡以西三十五公里在厚义省集中的军队也遭到猛轰。
【美联社西贡电】共产党人二十一日清晨在湄公河三角洲发动一次轰击浪潮，一些省会、县府和盟军机场遭到炮轰。
美军司令部官方认为这些至少有十五次的轰击是骚扰性的，主要用的是迫击炮。美军方面又说，在五次轰击之后进行了地面试探。
结果，政府军四人死亡、二十人受伤，美国方面有五个顾问受伤。在朔庄的巨型美国直升飞机基地有九架直升飞机被击毁。
虽然西宁的战斗显然已告结束，但是共产党的大部队仍然呆在西宁周围。
【美联社西贡二十一日电】军方发言人今天说，北越军队在非军事区以南的战斗中击落九架美国直升飞机，并在湄公河三角洲发动的十五次配合一致的袭击中破坏了另外九架。
初步消息说，三名美国兵被击毙，十五名美国人受伤。
后来的消息说，共产党还发动了另外三次配合一致的袭击，从而使袭击的总数达到十八次。
据说，在西贡以南十英里有另一架美国直升飞机被击落（这样，被击落的飞机达十架），从而使被击坏和摧毁的飞机总数达十九架。
【路透社西贡二十一日电】美国军方发言人今天说，越共部队对渭公河三角洲的十八个城镇发动了进攻。
对三角洲的袭击是在十三个省里进行的。
南越发言人说，一支小小的游击队渗进了高岭镇，但两小时后被击退了。
芹苴和美?c两个重镇也遭到袭击。
南越发言人说，一连政府军今天清晨在西贡东北一百一十二英里的以岭镇受到两连游击队袭击时伤亡很大。经过七小时的战斗后，游击队被击退了。
这个发言人还说，越共今天上午还用一枚地雷炸断西贡西南六十一英里的安友公路桥。这座位于四号公路上的桥梁是西贡和三角洲之间的主要桥梁之一。

显示原版>>

Previous:外电非常注意我对捷局势的态度

Next:美报担心：南越解放军将发动大规模攻势


尼克松就侵越问题接连发出嚎叫

出版日期:1968.08.23
         期次:3591
         版次:2
         栏目:\[第二版]
文章正文:
【路透社加利福尼亚州圣地亚哥十八日电】共和党总统候选人尼克松今夭说，赞成国防部长克利福德的一项主张，即必须保障靠近非军事区的美国军队的安全，而且在停炸之前必须有北越采取降级行动的肯定证据。
尼克松说最近他同国务卿腊斯克和约翰逊总统的会谈使他得出这样的结论：「如果他们方面有将采取降级行动的任何重要表示，那末我们方面将采取行动。」
【美联社俄亥俄州哥伦布二十日电】共和党总统候选人尼克松今天认为，在共产党显示迹象表明他们将降低战斗规模以前，约翰逊总统拒绝使越南战争降级，这种态度是「现实的」。
尼克松在记者招待会上说：「我们大家希望看到轰炸停止和战争结束，但是我们不能停炸，除非敌人方面采取某种行动。」他说：「我认为总统对停炸采取的态度是一种现实的态度。」
尼克松说，美国不应当单方面停炸，除非有保护美国军队的办法。
尼克松说：「我们要使美国军队遭到杀戮的情况结束。」他说：除非敌人作出使战争降级的迹象，否则「不再单方面停炸，美国采取这种态度是明智的。」

显示原版>>

Previous:美民主党纲领委员会在侵越问题上吵吵嚷嚷

Next:基辛格研究捷局势通宵未睡


齐奥塞斯库对苏修占领捷表示谴责

出版日期:1968.08.23
         期次:3591
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布加勒斯特二十一日电】罗马尼亚共产党中央委员会总书记和国务委员会主席齐奥塞斯库今天在这里说，罗共中央全会、国务委员会和部长会议，社会团体、工会、青年、妇女和文化团体的领导的代表，一致决定充分支持捷克斯洛伐克党领导、党和人民。
齐奥塞斯库从中央委员会大厦的阳台上向布加勒斯特市民讲了话。讲话时还宣读了包含罗马尼亚这些最高的党、国家和社会机构的会议决定的一项公报。
在这个文件和齐奥塞斯库的讲话中，除坚决支持捷克斯洛伐克外，对外国军队进入捷克斯洛伐克表示最坚决的谴责。
罗马尼亚采取了保卫国家的措施。
定明天召开罗马尼亚大国民议会非常会议。还向其他社会主义国家和共产党发出了呼吁，要求它们支持捷克斯洛伐克人民和党。
【美联社贝尔格莱德二十一日电】贝尔格莱德电台说，罗马尼亚共产党领导人齐奥塞斯库今天在布加勒斯特举行的一个群众大会上说，“将组成一支工人、知识分子和农民的近卫队来保卫我们的国家”。
他进一步说，他“相信人民的力量”。“严重的错误”——侵入捷克斯洛伐克——将危及欧洲的和平和社会主义的未来。
【南通社布加勒斯特二十一日电】今天在中央委员会大厦前举行了人数众多的群众集会之后，罗马尼亚人开始纷纷去捷克斯洛伐克大使馆表示抗议占领这个社会主义国家，表示声援捷克斯洛伐克人民和党。
今天下午，几百人自动地聚集在捷克斯洛伐克大使馆周围，表示声援捷克斯洛伐克人民。
他们齐声高呼：“我们同捷克斯洛伐克在一起”，“我们完全信任捷克斯洛伐克党和人民”等等口号。除此之外，示威者还开始聚集在苏联大使馆周围，但是他们在公安机关的劝说下，和平地离开了。

显示原版>>

Previous:英政府和法总统府发表声明

Next:原图说明


外电报道：捷外交内政等部被苏修军队包围

出版日期:1968.08.23
         期次:3591
         版次:1
         栏目:\[头版]
副题:捷修外交部指示捷驻苏修等五国大使要求五修立郎撤出占领军
文章正文:
【美联社维也纳二十一日电】捷通社今天发表了关于外国军队在两个主要首府布拉格和布拉迪斯拉发的活动情况的消息。
捷克斯洛伐克总统府证实，斯沃博达在布拉格宫的他的总统府里，总统府被占领军包围了。
苏联坦克包围了外交部大楼，它们妨碍了外交部的活动。
占领军还包围了内政部，他们不许任何人进出内政部。
布拉格鲁齐内机场的一切交通都被切断，这个机场已被占领。
斯洛伐克首府被华沙条约五个成员国的军队占领。苏联的坦克、装甲车和其它车辆挤满了这个城市的大街。
好几千人聚集在市中心的主要广场举行和平示威，表示他们对党的支持，高喊“杜布切克万岁，斯沃博达万岁，美国人滚出越南，俄国人滚出捷克斯洛伐克”。
【路透社布拉格二十一日电】布拉格电视台于今晨被占领，电视广播停止了。
可以听到广播电台大楼的院子里的枪声，枪声通过麦克风播发出来。
当麦克风前面的广播员互相打断对方的时候，紧张气氛增加了，看来他们是试图在俄国人冲进来之前广播他们的最后几句话。布拉格电台的一个广播员对全国说，“我们仍然在这里……当你们听到捷克国歌时，你们就知道是完全结束了……”
七点三十七分布拉格电台突然开始播送国歌。
旅馆里的人们一下子都哭了起来。
【法新社布拉格二十一日电】继苏联和四个盟国的军队在夜间占领了捷克斯洛伐克之后，今天布拉格的街道上响起了枪声。
捷通社说，捷克斯洛伐克外交部根据斯沃博达总统的意见并以政府的名义，已指示捷克斯洛伐克驻五个入侵国家的大使要求（这些国家）立即撤出军队，“以便结束对我国的非法占领。”
在国防部，发言人说，五个社会主义国家的军队是通过捷克斯洛伐克四面的边境进入这个国家的。
【美联社维也纳二十一日电】捷通社星期三援引非官方人士报道说，杜布切克和捷克党主席团的其他成员在中央委员会大楼内，他们的行动受到限制，而党的书记齐萨日被带往警察总局。
这则报道说，主席团委员什帕切克、斯姆尔科夫斯基、克里格尔以及一些未指名的其他主席团委员同杜布切克一起呆在这所大楼里。
这则报道说，无法获得关于其他主要官员的下落，只是知道《红色权利报》主编、主席团委员什维斯特卡（注：前译斯维斯特卡）在苏联士兵伴随下被强迫离开报馆。
【塔斯社布拉格二十一日电】一个新的广播电台“伏尔塔瓦”已经开始在捷克斯洛伐克工作。
“伏尔塔瓦”电台广播了对捷克斯洛伐克人民军官兵的呼吁书，呼吁他们对进入捷克斯洛伐克领土来保卫社会主义成果的各社会主义国家军队给予大力协助和支持。（下转第二版）（上接第一版）
【美联社布拉格二十一日电】军队和有白色十字标记的坦克包围了捷克斯洛伐克共产党中央委员会大厦。党的领导人杜布切克和党的主席团今天清晨在那里开会讨论苏联占领捷克斯洛伐克之事。
守卫位于弗尔塔瓦河岸上的中央委员会建筑物的军队被辨认出是苏联伞兵。
布拉格电台说，它接到消息说，一架外国飞机在布拉格上空投传单，说前总统诺沃提尼是被一个集体罢黜的，他仍然是捷克斯洛伐克的合法总统。
布拉格电台说“伏尔塔瓦”广播是“占领军的非法电台”。“伏尔塔瓦”电台播音员是用德语口音很重的捷克语和斯洛伐克语广播的。
【法新社贝尔格二十一日电】奥地利电台派到靠近捷克斯洛伐克和匈牙利的这个奥地利边境哨所的一名特派记者于今天当地时间五点三十分报道，喷气式飞机轮番在布拉迪斯拉发上空盘旋。
他说，“人们可以听到远处有时断时续的机关枪声。”
该记者说，到五点钟时候，人们可以从奥地利领土上看见苏联装甲车已经在边境沿线，连结奥地利和捷克斯洛伐克的大桥上部署。
他还说，汽艇正在沿捷克斯洛伐克一边的多瑙河和莫拉瓦河上巡逻。

显示原版>>

Previous:毛主席语录

Next:布拉格电台曾宣布：捷修要举行中央全会


外电非常注意我对捷局势的态度

出版日期:1968.08.23
         期次:3591
         版次:1
         栏目:\[头版]
副题:美联社内部通报要求赶快搜集我的评论
文章正文:
【美联社二十一日内部通报】发往东京、香港：你们要注意中国共产党对捷克危机的评论，要赶快。
【美联社东京二十一日电】共产党中国（它对捷克斯洛伐克的“民主化”运动持批评态度）星期三对于苏联及其东欧盟国对捷克采取联合军事行动一事保持缄默。
官方的新华社直到星期三晚上仍对这些事态发展只字不提。
【美联社东京二十二日电】迄星期四早晨，共产党中国仍然对俄国和苏联集团军队武装干涉捷克斯洛伐克一事保持缄默。
在东京的广播收听者说，新华社和北京电台到格林威治时间十五时三十分，即布拉格电台宣布苏联在捷克斯洛伐克采取军事行动十四小时以后，还没有提到捷克局势。
【法新社香港二十一日电】中国新闻机构在星期三丝毫也没有谈到捷克斯洛伐克的事件。唯一提到苏联的是新华社指责莫斯科领导人对中国进行造谣和诬蔑的一条电讯。
【南通社北京二十一日电】中国领导和报纸对苏联对捷克斯洛伐克采取的行动完全保持沉默。
然而，不难得出这个结论：中国在非常密切地注视这个事态。
这里的外国观察家们靠收听外国电台广播了解事态发展。

显示原版>>

Previous:捷一些地方以罢工和游行示威抗议苏军占领

Next:南越解放军广泛出击美伪军


印度已向美苏提出反华的东南亚地区「安全计划」

出版日期:1968.08.23
         期次:3591
         版次:3
         栏目:\[第三版]
文章正文:
【共同社新德里十八日电】据这里的观察家们说，印度最近开始非正式向美国和苏联试探它提出的越南战争结束以后保证东南亚地区安全的计划。
甚至从印度总理英迪拉·甘地今年五月份访问四个亚洲和太平洋国家以来，这个国家就一直在努力加强同东南亚国家的联系。
预料，甘地夫人十月底访问日本时将使这项新的安全计划具有更加具体的形式。
印度周刊《联系》在最近一期中说，新的安全计划是企图保持东南亚国家目前的国界和防止外国势力干涉这些国家的事务。
这家杂志说，东南亚的这种安全安排将由一九五四年日内瓦协议签字国参加，像美国、印度和缅甸这些对这个地区感兴趣的国家也将参加。
鉴于中国采取的外交姿态，印度的安全概念暂时会成为地区性反华联盟。
但是，预料，它不同于在美国的要求下使它对付中国或苏联的军事准备合法化而在这个地区缔结的现有的集体或共同安全条约。
据信，这项安全计划将着重于促进地区成员国之间的经济合作，而且，像属于联合国安理会的联合国警察部队将驻在这个地区，以提供军事上的保护。
这里的消息灵通人士说，最近两国副部长级就这个问题举行第一次定期磋商时，美国对印度计划的反应是冷淡的。
他们说，美国方面提议，它继续支持现存的根据集体或共同安全条约维护东南亚安全的形式。
他们说，据说，美国表明，它打算保留在亚洲的基地和保持在亚洲的制空权，即使美国将来不得不从越南撤军。
据信，美国对这项计划持猜疑的态度，因为这项计划表明苏联已着手采取具体行动来通过印度向东南亚各国提出建议。
或许，还据信，印度的计划是打算通过建立由美国和苏联支持的联合安全系统来保持美国在这个地区的军事优势。
印度方面的这个行动可能被中国指责为“美国和俄国遏制中国的新阴谋”。

显示原版>>

Previous:黎巴嫩报纸报道：叙前参谋长反动政变未遂逃往伊拉克

Next:印在印巴边境进行军事准备


印在印巴边境进行军事准备

出版日期:1968.08.23
         期次:3591
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《黎明报》十七日报道：印度政府已开始在六百四十四英里长的拉贾斯坦地段印巴边境进行不寻常的军事准备。各种增援部队已运到边境地区，这个地区的一切军事演习都严格保密。
驻在边境的印度保安部队已大大增加。

显示原版>>

Previous:印度已向美苏提出反华的东南亚地区「安全计划」

Next:蒋帮政局不稳


英报惊呼南非学生斗争可能引起蔓延全国的大火

出版日期:1968.08.23
         期次:3591
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国的《每日电讯报》二十一日发表了约翰·布洛克从开普顿发回的一篇报道，题目是《南非的抗议之火》，摘要如下：
这里的几百个大学生的静坐示威所引起的狂热远远超出了参与静坐示威人数的比例。理由很简单：这是多年来南非出现的第一次有组织的抗议，如果它成功，或者允许它继续发展下去，它可能是一个对政府具有危险性的先例。
表面上，学生是抗议政府对大学的干涉。
这所大学的教员和行政管理人员虽然不支持学生们的抗议方法，但他们也同学生一样反对这种干涉。实际上，学生们的示威远远超过了迫使大学重新考虑对马费耶的任命。这是一个总的抗议，具有双重的目的，既挑起一场政治讨论，又证明和平示威能是有效的。
目前，在两方面都已取得成功。所有说英语的大学都已宣布支持开普敦的学生，而且关于政府干涉的辩论已超出了学术界。
他们的示威组织得很好，而且已经迫使大学当局向他们的一些要求做了让步。
开普敦的学生已经点燃了一团小火，它可能引起蔓延全国的一场灌木林式的大火。沃斯特比大多数人都更明白，要救火，主要就是要把最初的火花扑灭。

显示原版>>

Previous:南非学生反种族歧视斗争蓬勃发展

Next:黎巴嫩报纸报道：叙前参谋长反动政变未遂逃往伊拉克


英政府和法总统府发表声明

出版日期:1968.08.23
         期次:3591
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二十一日电】英国今天说，苏联入侵捷克斯洛伐克是明目张胆地违反联合国宪章和普遍公认的国际行为的准则。声明说，苏联的行动“同苏联政府经常申明的关于不干涉独立国家的主权的许诺也是尖锐冲突的”。
声明说“这对于欧洲和整个世界来说……是一个悲剧，对于许多国家一直进行的改善东西方关系的努力是一个严重打击。”
【法新社巴黎二十一日电】在共和国总统、总理和外长在科龙贝双教堂进行会谈后，共和国总统府发表如下公报：
“苏联对捷克斯洛伐克的武装干涉表明，莫斯科政府没有摆脱集团政策，这种政策是通过实施雅尔塔协定而强加于欧洲的，它同各国人民的自决权利水火不相容，它过去和现在都只能导致国际紧张局势。
“法国没有参加这些协议，不采取这种政策，它看到了下述这一事实，并对此感到遗憾：布拉格事件除了是损害一个友好国家的权利和命运外，还是违背法国自己履行的、并极力要其他国家参加的那种欧洲缓和，而只有这种缓和才能保证和平。”

显示原版>>

Previous:约翰逊就苏修出兵捷发表声明

Next:齐奥塞斯库对苏修占领捷表示谴责


原图说明

出版日期:1968.08.23
         期次:3591
         版次:4
         栏目:\[第四版]
文章正文:
捷克公民注视着苏联装甲车隆隆地驶过捷克斯洛伐克中央委员会大厦（图左）以完成二十一日清晨的包围。有消息报道，在黎明前，布拉格街道上，有小型武器和小型炮火的声音，有消息说，几人被打死，其中包括两名捷士兵被苏坦克压死。（合众国际社传真图片）

显示原版>>

Previous:齐奥塞斯库对苏修占领捷表示谴责

Next:安理会在美英法等联名要求下召开紧急会议决定把苏修等国出兵捷问题列入议程


约翰逊就苏修出兵捷发表声明

出版日期:1968.08.23
         期次:3591
         版次:4
         栏目:\[第四版]
副题:声称正同其他国家进行紧急磋商，并要联合国采取步骤
文章正文:
【美新处华盛顿二十一日电】约翰逊总统今天要求苏联及其盟国从捷克斯洛伐克撤出它们的军队，他说这次入侵震撼了全世界的人的良心。
他在白宫发表的一篇简短的声明中说，华沙条约盟国的行动“断然违反联合国宪章”，他又说，美国“正在同其他国家进行紧急磋商，考虑应当在联合国采取什么步骤”。
总统的声明全文如下：
来自捷克斯洛伐克的可悲的消息震憾了全世界的人的良心。苏联及其盟国入侵了一个无法进行防御的国家，去扑灭恢复了的普通的人的自由。捷克斯洛伐克出现自由的征象竟被认为是对苏维埃制度的安全的一种根本的威胁，这是对共产党人的想法的一种可悲的评注。
苏联的借口显然是自己制造出来的。捷克斯洛伐克政府没有要求它的盟国干涉它的内部事务。捷克斯洛伐克没有受到外国的侵略的威胁。
华沙条约盟国的行动是断然违反联合国宪章的。我们正在同其他国家进行紧急磋商，考虑应当在联合国采取什么步骤。鲍尔大使已接到指示，要他在安全理事会同其他人一道坚持捷克斯洛伐克及其人民根据宪章享有的权利。
同时我以人类对和平怀抱的希望的名义要求苏联及其伙伴从捷克斯洛伐克撤退它们的军队。我希望全世界各国政府和人民的负责的发言人将支持这个呼吁。理性不管在何时得胜，都不算太晚。（声明完）
观看总统为对电视听众发表的谈话录音的记者说他的面色“阴沉”。
后来白宫新闻秘书克里斯琴回答关于捷克危机的问题，有人问他，美军已否奉命处于戒备状态，他说，他“将不评论那种性质的事情”。
有人问他，总统的声明是否排除了美国不同联合国一道而采取行动的可能性，他说：总统怎样说的，就是怎么样。
【美联社华盛顿二十一日电】约翰逊总统在一次秘密会议中从苏联大使多勃雷宁那里得到苏联入侵捷克斯洛伐克的消息后，同他的主要顾问们举行会商一直到星期三（二十一日）清晨。约翰逊和副总统汉弗莱在白宫一起密谈直到清晨三点钟。
约翰逊除了在清晨同汉弗莱会谈外，还同其他重要官员保持密切接触。
【美新处华盛顿二十一日电】克里斯琴说总统在今天中午召见了前副总统尼克松，告诉他有关捷克斯洛伐克危机的情况。

显示原版>>

Previous:蒋帮统治下的台湾更为动荡不安

Next:英政府和法总统府发表声明


《苏联现代修正主义的总破产》

出版日期:1968.08.24
         期次:3592
         版次:1
         栏目:\[头版]
眉题:西方通讯社纷纷转述《人民日报》评论员文章
文章正文:
【合众国际社香港二十三日电】共产党中国二十三日激烈谴责苏联带头的对捷克斯洛伐克的入侵，并且号召苏联人民起来造克里姆林宫领导人的反。
北京政权还号召推翻共产党阵营内其他持温和路线的“修正主义”领导人。回到毛泽东主席主张的强硬的共产主义路线上去。
中国共产党机关报的一篇评论说，苏联领导人把“修正主义”带进共产主义阵营，是有发展之势的捷克斯洛伐克背叛和这次入侵的根源。
中国人说，除非遏止修正主义的蔓延，整个东欧共产主义体系将会四分五裂。
中国人实际上说，解决的办法不是由俄国军队进行“武装镇压”。解决的办法是在克里姆林宫内进行清理，由象已故的斯大林那样的人物重新当政。
中国说，对捷克斯洛伐克的“赤裸裸的武装干涉”，是由“这一伙历史上最大的叛徒”带头干的。
这篇评论说，这次军事干涉暴露了苏联的“法西斯真面目”，也表明了克里姆林宫的极度虚弱。
这篇评论说，“美国是纸老虎”，“苏联是纸老虎”。
北京电台广播了《人民日报》的评论和它自己在二十三日清晨的评论。这是在苏联侵犯捷克斯洛伐克后将近四十八小时中国七亿人民第一次听说捷克危机。
中国的评论说，苏联不遵循中国共产党主席毛泽东鼓吹的共产主义强硬路线而同美国勾结使这种事件不可避免。
中国人没有支持捷克政权，相反，它号召把共产党阵营内所有的“修正主义”政权赶下台。
这家党报说，“用毛泽东思想武装起来的七亿中国人民，坚定不移地站在苏联革命人民一边，站在捷克斯洛伐克革命人民一边，站在全世界反对帝国主义、现代修正主义、各国反动派的革命人民一边。”
（本刊按：美联社、法新社、路透社等都同时大量转述了《人民日报》评论员的这篇文章的内容）

显示原版>>

Previous:毛主席语录

Next:外电报道：布拉格等城市群众举行示威游行


原图说明

出版日期:1968.08.24
         期次:3592
         版次:4
         栏目:\[第四版]
文章正文:
约翰逊总统就俄国及其四个华沙条约伙伴武装入侵捷克斯洛伐克问题同高级助手们一直会谈到二十一日早晨。图为二十日深夜的会议中，腊斯克（左一）在谈话，自左至右为约翰逊总统、驻联合国大使鲍尔、参谋长联席会议主席惠勒。（合众国际社传真图片）

显示原版>>

Previous:原图说明

Next:在现修集团大混战中西欧修字党一片混乱


奥地利电台报道：齐奥塞斯库向罗军发出总动员令

出版日期:1968.08.24
         期次:3592
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社维也纳二十二日电】奥地利电台报道，罗马尼亚国家首脑齐奥塞斯库二十二日下令动员罗马尼亚军队。
广播说，齐奥塞斯库是在布加勒斯特市中心的一次群众大会上发出动员令的。
据广播说，齐奥塞斯库说，“我们现在处于总动员状态。”
他再次谴责五个华沙条约国家武装干涉捷克斯洛伐克是对一个国家的主权的严重侵犯。

显示原版>>

Previous:外电报道：布拉格等城市群众举行示威游行

Next:捷修“非常代表大会”选举新班子


布拉格电台广播：苏修发出最后通牒要捷修另组新政权

出版日期:1968.08.24
         期次:3592
         版次:1
         栏目:\[头版]
文章正文:
【美联社布拉格二十二日电】自从俄国人占领了布拉格电台平时工作的总部后，布拉格电台从一个秘密的地点广播。
【路透社维也纳二十二日电】布拉格电台今天引用未经证实的消息说，苏联当局已向仍在自由活动的捷克斯洛伐克部长们发出了一项最后通牒，要求建立一个反杜布切克的政府。
消息说，到今晚为止，必须组成一个把这个共产党领袖（杜布切克）的所有支持者都排除在外的政府。杜布切克昨天被俄国人捉了起来。
如果组不成这样一个政府，占领军将组成一个它们能够接受的政府。
消息说，俄国人提出了下述四人可以作为一个可能接受的政府的成员，他们是：前总理列纳尔特、英德拉、比拉克和里特尔将军。

显示原版>>

Previous:外电传苏占领军已建立新傀儡政权

Next:南越解放军轰击西贡伪国会等目标


朝中社声称：苏修占领捷是为了“保证安全”

出版日期:1968.08.24
         期次:3592
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京二十二日电】共产党北朝鲜星期四批评捷克斯洛伐克的“民主化”运动，它说，苏联和它的东欧盟国军队入侵捷克斯洛伐克是为了“保证欧洲社会主义国家的安全”。
朝中社详细叙述了捷克斯洛伐克最近的事态发展，它说，对捷克共产党和政府过去所采取的开明措施进行攻击“已成为一种时髦”。
这里收听到的朝中社的一则英语广播中称捷克党领导人杜布切克及其支持者是“反革命分子，他们同西方帝国主义，特别是美帝国主义和西德复仇主义者的关系越来越密切”。

显示原版>>

Previous:这一行动使苏修集团进一步破产

Next:原图说明


汉斯莱说：美正考虑同苏修争夺东欧的“长远战略”

出版日期:1968.08.24
         期次:3592
         版次:4
         栏目:\[第四版]
副题:路透社说苏修知道美帝“不会进行军事干涉”
文章正文:
【合众国际社华盛顿二十二日电】（记者：汉斯莱）约翰逊二十二日同军事和外交高级顾问会谈的目的是，使自由世界战略的焦点更加集中，以便加强国际对俄国军事干预捷克斯洛伐克的谴责。
高级官员说，不会根据内阁会议决定什么眼前就采取的惊人作法。
内阁会议所关心的倒是在迫使克里姆林放弃它的在中欧实行强力镇压的作法的努力中有待采取的长远战略。
高级官员并没有缩小局势的严重性。然而他们表示他们认为，苏联有必要使用武力来搞垮布拉格的自由化运动，已使克里姆林在心理上受到长期才会治好的创伤。
美国和它的盟国迅速采取了行动，以利用全世界普遍对俄国行动感到惊愕的情绪。
它们利用在二十一日晚匆忙召开的联合国安理会会议来强调提出它们的指责，就是认为莫斯科所说的捷克官员要求华沙条约的成员国派坦克、飞机和军队来使捷克免于被所谓的“从事侵略的和从事颠覆活动的分子”所毁灭的说法是撒谎。
美国官员说，他们看不出联合国有采取具体行动的可能，并且重申美国是不愿意自行采取任何行动的。
然而他们说，他们认为由于安理会的辩论而表现出来的世界舆论，很可能迫使俄国更为慎重地行动，并避免采取任何可能使欧洲重新回到冷战的黑暗时代的野蛮镇压的作法。
【路透社华盛顿二十二日电】美国正在依靠外交手段和世界舆论的压力来挽救捷克斯洛伐克的自由主义的领导人的生命，而且也许还依靠它们来防止苏联进行全面的接管。
华盛顿今天仍然保持森严的戒备，但是国务院人士说，不存在美国进行军事干涉的问题。他们说，这样一种可能性连考虑也没有考虑过，俄国人是知道这一点的。
官员们承认，由于苏联军队开入捷克斯洛伐克，约翰逊为谋求东西方和解而作的新的努力遭到了挫折。
这样的希望仍然是存在的：克里姆林可能使捷克危机“局部化”，像美国人企图对越南作的那样，两大国将继续就军备控制之类的关键性问题进行会谈。然而在不久以后取得进展的机会似乎大大减少了。
除了联合进行谴责以外，有消息说，美国官员们还正在考虑可能对华沙条约国家实行的其他制裁。
一种可能的做法是取消波兰在同美国进行贸易方面享受的最惠国待遇。
国务院的分析人员在苏联入侵以后作了下列初步的估计，但是强调指出这些估计在很大程度上是揣测性的：
——克里姆林采取这个行动是由于突然出现新的事态发展，使它更加担心捷克的自由主义化将在整个共产党集团传染开来，特别是传染到在意识形态方面处于脆弱地位的东德。
——决定入侵可能是由于乌布利希发出了警告，乌布利希上星期曾突然访问捷克斯洛伐克。
——把捷克的改革运动一笔勾销还为时过早。
——东欧危机和目前的讨论越南和平问题的谈判之间没有任何“有机联系”。

显示原版>>

Previous:香港右派报纸认为：苏修集团出兵来势汹汹实则作贼心虚

Next:这一行动使苏修集团进一步破产


捷修“非常代表大会”发出最后通牒要苏修限时撤军和释放被捕者

出版日期:1968.08.24
         期次:3592
         版次:1
         栏目:\[头版]
文章正文:
【美联社维也纳二十二日电】布拉格电台宣布，捷克斯洛伐克共产党非常代表大会向占领军发出了最后通牒，要他们撤出并释放所有被捕的捷党政领导人。
代表大会给占领军二十四小时的时限。代表大会是二十二日上午在布拉格召开的，尽管有一些代表，特别是斯洛伐克的代表被捕。广播说，“如果这一要求没有得到满足，将号召整个捷克斯洛伐克从二十三日十二时起举行无限期的总罢工。”
【法新社布拉格二十二日电】捷乌斯提州“自由电台”今天说，捷克斯洛伐克共产党第十四次代表大会今天在议会大厦开幕。参加会议的有九百五十名代表。
它在停止广播前说，参加党代表大会的代表庄严地重申完全支持党的第一书记杜布切克和国家首脑斯沃博达将军。
电台说，苏联坦克包围了议会，军队朝议会大厦方向移动。集合在议会面前的约八百名平民同苏联坦克部队进行辩论。
代表大会通过电台要求所有还没有来的代表想方设法到议会大厦来。

显示原版>>

Previous:捷修“非常代表大会”选举新班子

Next:外电传苏占领军已建立新傀儡政权


捷修“非常代表大会”选举新班子

出版日期:1968.08.24
         期次:3592
         版次:1
         栏目:\[头版]
文章正文:
【美联社布拉格二十三日电】在第一书记亚·杜布切克被苏联军队监禁的情况下，经济学家维奈克·希尔汉今天被任命来领导捷克斯洛伐克共产党。
希尔汉是奥·希克副总理的亲密伙伴，他在凌晨时分在苏联占领的布拉格闭幕的党第十四次非常代表大会上，被选入党的十四名主席团中。
杜布切克被重新选为第一书记。主席团的其他成员包括国民议会主席斯姆科夫斯基、党的书记齐萨日，格里克尔，希克和西蒙。
除希克之外上述领导人都在苏联的手中。

显示原版>>

Previous:奥地利电台报道：齐奥塞斯库向罗军发出总动员令

Next:捷修“非常代表大会”发出最后通牒要苏修限时撤军和释放被捕者


毛主席语录

出版日期:1968.08.24
         期次:3592
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：「各国的人民，占人口总数的百分之九十以上的人民大众，总是要革命的，总是会拥 护马克思列宁主义的。他们不会拥护修正主义，有些人暂时拥护，将来终究会抛弃它。他们总会逐步地觉醒起来，总会反对帝国主义和各国的反动派，总会反对修正主义。」

显示原版>>

Next:《苏联现代修正主义的总破产》


南越解放军轰击西贡伪国会等目标

出版日期:1968.08.24
         期次:3592
         版次:2
         栏目:\[第二版]
副题:并继续炮轰西贡周围及湄公河三角洲军事目标
文章正文:
【合众国际社西贡二十二日电】共产党炮手今天清晨向西贡市内发射了二十枚远程火箭，从而结束了历时两个月的暂停对西贡炮轰的状态。
六英尺长的火箭在黎明前曾两度落入西贡市内，袭击了国会大厦、中央市场地区和西贡闹市区的码头区。
西贡警方说，据从遭到火箭袭击的地区传来的初步消息说，至少有一人炸死，另外有大约二十五人炸伤。
这次轰击是自从六月十六日——那时几乎每晚都进行的火箭和迫击炮的攻击突然停止了——以来这个首都第一次遭到轰击。
美军发言人说，这二十枚火箭被验明都是一百零四磅重的一百二十二毫米的火箭，这是共产党所拥有的最厉害的导弹之一，射程约为六点五英里。
至少有一枚——也可能有两枚——火箭击中了位于西贡市中心的国民议会大厦，把这座白色大厦的屋顶炸了个大窟窿。
这是历来对西贡的炮轰中第一次击中了一个所谓重要的目标。在这个地区，至少有一人受伤。
西贡警方说，另外一些火箭击中了西贡河彼岸、同闹区隔河相望的西贡第四街区。警方说，在这个地区，至少有一人被炸死，大约有二十四人炸伤。
据宪兵说，还有一些火箭落在越南雷诺公司（汽车商行）使用的一座大楼上。
据报道，另一些火箭落在西贡中央市场附近地区。还有一枚火箭落在河道里。眼下尚未获得轰击这些地区的详细情况。
这二十枚火箭的袭击是自从六月十日夜间以来最猛烈的一次。
【美联社西贡二十二日电】西贡今天遭到了敌人炮击，这是六月二十一日以来首都第一次遭到炮击。
初步消息说，大约十五发据信是重型的火箭袭击了这个城市。
在独立宫附近响起了一次爆炸声。
这些爆炸声是在早晨四点四十五分在西贡市内响起来的，持续了二三分钟。
初步消息说，一发炮弹击中了市中心的国会大厦，把这座楼房的窗户都炸掉了。
在南边接近华人区堤岸的地方，在清晨黑黑的天色中可以看一场大火在燃烧。
【路透社西贡二十一日电】至少有三发火箭落在市中心——两发打中了国会大厦，第三发击中了南越海军司令部。
住在国民议会大厦两边旅馆里的英国和其他外国记者和侨民，在火箭打来时奔跑到底层躲避。
【法新社西贡二十二日电】今天清晨，越共对西贡和西贡周围的其他十个目标发动炮轰。总共发了有三百五十枚火箭、迫击炮和七十五毫米的炮弹。
西贡东北的边和空军基地遭到五十发火箭的攻击。附近的泰国部队总部也遭到攻击。西宁城也遭到五十枚火箭的攻击。
西贡以南八公里的芽波石油设施也遭到炮击。
西贡西北三十七公里的两个美国大炮基地中了一百三十枚迫击炮弹。
今天的炮弹是从东南方面发来的。（在西贡）一枚火箭引起了一场大火，至少有五十所房子今晨还在燃烧。
其他的火箭射在港口区和堤岸郊区的华人区。
据报道，越共还在湄公河三角洲进行了三次炮击。目标是西贡西南七十公里的竹江这个城镇和机场，它遭到了十九发八十二毫米迫击炮的轰击。还有美?c，六发迫击炮弹炸死了一人，炸伤了九人。再一个是民团哨所，它遭到一百发迫击炮弹的袭击，有二十人被炸死，二十六人受伤。
一位军方发言人说，在过去二十四小时内发生了二十三起冲突。最重要的战斗发生在芹苴附近，在那里南越一个营同大约一百名越共发生冲突。
【合众国际社西贡二十二日电】共军在今天清晨对西贡周围五省发动了一系列迫击炮和火箭的攻击。发言人说，三百多发炮弹落到了一些军事设施和一个省会。
【美联社西贡二十二日电】军方公报说，西贡和西贡西北和以南的一些城市遭到五百多枚火箭和迫击炮弹的袭击。
【美联社西贡二十二日电】越共炮手今天炮轰西贡附近四艘盟国船只。海军说，其中两艘（包括一艘英国船）受到轻微破坏。

显示原版>>

Previous:布拉格电台广播：苏修发出最后通牒要捷修另组新政权

Next:在南越解放军英勇善战的打击下法新社嘲笑：美伪在西贡的「防卫圈」毫无用处


南越解放军在西宁附近袭击美军装甲纵队

出版日期:1968.08.24
         期次:3592
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二十一日电】越共今天对西贡以南湄公河三角洲的城镇发动了十八次配合好的攻击。有一次攻击是对南越中部美国巨大的沿海基地藩朗发动的，一营越共攻击了中部另一个县份（在林同省的）夷灵（前译“以岭”——本刊注）的美国和南越炮手。
【合众国际社西贡二十二日电】军方人士说，美国步兵二十一日在西宁附近击退了共产党对一个美国装甲纵队发动的三次人海战攻击。
美国人士说，在西贡西北约六十英里和西宁以东十四英里的地方，约六百名越共攻击美国第二十五步兵师装甲运兵车美国六辆装甲车被击毁。美方一人死亡，二十三人受伤。战斗持续了约二小时。
西贡政府发言人说，在到八月十七日结束的一周中，二百五十八个南越士兵被击毙，七百五十八个受伤。

显示原版>>

Previous:在南越解放军英勇善战的打击下法新社嘲笑：美伪在西贡的「防卫圈」毫无用处

Next:南越傀儡调任范登林为「巴黎和谈的南越观察团团长」


南越傀儡调任范登林为「巴黎和谈的南越观察团团长」

出版日期:1968.08.24
         期次:3592
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十一日电】政府发言人今天说，外交部长助理范登林被任命为巴黎和谈的南越观察团团长。
范登林将接替裴艳的职务，裴艳是驻华盛顿大使。
人们认为，这一更动是阮文绍把同阮高其关系密切的人调离有权力的职位的又一行动。阮高其的密友裴艳将返回华盛顿。

显示原版>>

Previous:南越解放军在西宁附近袭击美军装甲纵队

Next:岘港一美军牢狱中犯人闹事


尼泊尔政府要求苏修集团撤军锡兰政府谴责苏修侵捷

出版日期:1968.08.24
         期次:3592
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】加德满都二十二日消息：尼泊尔副首相比斯塔今天在全国评议会上讲话时说，“昨天上午苏联和若干其他社会主义国家的武装部队越过边界进入捷克斯洛伐克。
比斯塔说，“陛下政府向苏联和其他有关国家发出呼吁，并且对他们期望，为了维护世界和平和正义，从捷克斯洛伐克撤走外国军队，以便恢复那里的形势，从而使捷克斯洛伐克人民能够在没有任何大国对小国施加压力的情况下按照自己的民族愿望发展。”比斯塔说，“陛下政府在不结盟政策范畴内努力同苏联、捷克斯洛伐克和其他社会主义国家保持友谊。陛下政府珍视这种友谊。但是在目前情况下，陛下政府不能不对苏联和某些其他社会主义国家的干涉表示严重关注和不满。陛下政府自然对希望按照自己的愿望、传统和特点发展社会结构的捷克斯洛伐克人民感到同情。”
【合众国际社伦敦二十二日电】锡兰政府、主要报纸（《观察家报》）和锡兰平等社会党二十二日谴责苏联对捷克斯洛伐克的干涉。
锡兰副总理贾雅瓦德纳说：“在动武过程中是没有法律的”。

显示原版>>

Previous:日本各资产阶级报纸评苏修占领捷

Next:叙伊报纸支持苏修叛徒集团出兵


侵越美军打死一批泰国帮凶军

出版日期:1968.08.24
         期次:3592
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷七日电】泰国空军司令他威今天透露，最近泰国军队在南越曾被美军意外地打死若干名。
他威在记者招待会上评论本地报纸的报道时，承认在南越的泰军最近被美国盟军打死若干名。
他说，泰军巡逻队在基地埋伏，等候越共，误踏照明弹发光，附近的美军因而向他们开炮，打死泰军若干名。
但他未说明此事发生在何日。

显示原版>>

Previous:岘港一美军牢狱中犯人闹事

Next:越美二十一日举行第十八次交谈


日本各资产阶级报纸评苏修占领捷

出版日期:1968.08.24
         期次:3592
         版次:3
         栏目:\[第三版]
副题:《读卖新闻》说这是一次冒险，修字党黑会也可能流产
文章正文:
【本刊讯】东京二十一日消息：这里的资产阶级各报二十一日晚刊就苏修集团出兵侵入和占领捷克斯洛伐克问题发表的短评，主要论点如下：
《每日新闻》：“苏联的目的，看来在于要在九月九日的捷克党代会以前打倒领导捷克实行自由化的杜布切克政权，以建立反对民主化路线的保守派的政权。”塔斯社说，这次苏联出兵捷克，“是根据捷克党和政府的要求，因此，也可以认为捷克首脑都已经更换了人事。”
《日本经济新闻》：“（苏联）的这一次行动，不能认为是偶然的。苏军进入别国是自一九五六年匈牙利动乱以来的事，因此，引”起的国际反响也很大。”
“归根结底，苏联的目的在于在捷克党内保持莫斯科派的力量。”
《朝日新闻》：“（这一次苏联出兵捷克）从一切方面来看，都是不正常和不自然的。”
《读卖新闻》：“苏联下决心对（捷克）进行军事干涉，其背景是由于苏联军部采取了强硬态度。”
“应当说，这一次的军事干涉，对于苏联来说，是一次比介入匈牙利事件更大的冒险。”
“（捷克对苏联的侵入采取不抵抗政策）表现出杜布切克领导集团要向国际舆论宣传苏联和苏联派东欧各国的‘非’和它们的‘卤莽，的态度，只要这一点不发生变化，就可以避免重演匈牙利事件”。
“苏联这一次进行武力干涉，是由于苏联下决心要承受自由世界以至于共产世界的广泛的国际舆论的非难。对于预定在今年年底举行的世界共产党会议，（苏联）也要做好流产的思想准备。”

显示原版>>

Previous:苏修的帝国主义面目已被揭穿

Next:尼泊尔政府要求苏修集团撤军锡兰政府谴责苏修侵捷


日印缅印尼政府的态度

出版日期:1968.08.24
         期次:3592
         版次:3
         栏目:\[第三版]
文章正文:
·日本·【东方社东京二十二日电】佐藤政府的官房长官木村俊夫，二十二日发表了谴责苏军占领捷克斯洛伐克的谈话。木村的谈话如下：
“苏联及其盟国说这一次军事介入是应捷克斯洛伐克政府的邀请才采取的，但是这种说法是毫无根据的。苏联及其盟国的军队的行动是违背捷克斯洛伐克人民的意志的，是对该国主权的公然侵犯。政府迫切地希望苏联及其盟国立即无条件地停止军事介入，站在尊重捷克斯洛伐克的独立和主权的立场上，采取措施，和平地友好地加以解决。”
·印度·【印新处新德里二十一日电】总理甘地夫人在人民院发表声明，摘要如下：
“在今天清晨，苏联政府通过驻新德里代办告诉我们，苏联及其华沙条约四个盟国的政府已决定派遣武装部队进入捷克斯洛伐克。”
“我们同苏联、波兰、匈牙利和保加利亚的关系是密切和多方面的。我们珍视这些友谊，并希望保持和扩大它们。然而，我们不能不对捷克斯洛伐克的局势表示痛心。”
“我相信，我在表示下列希望时反映出议员们的意见：开入捷克斯洛伐克的部队尽早撤走，捷克人民将能够按照自己的愿望和利益决定他们的前途，捷克斯洛伐克和它的盟国之间的任何问题都将和平地解决。”
【合众国际社新德里二十三日电】总理甘地夫人星期四（二十二日）对议会说，印度将根据联合国宪章维护捷克斯洛伐克的权利。
议会就捷克斯洛伐克的形势辩论了四个小时。反对党要求总理公开地谴责苏联的侵略。但是，她拒绝发表一个直率的声明。
她说：“当我们说苏军进入捷克斯洛伐克，应该撤军的时候，我们就清楚地表明了我们的观点”。
·缅甸·【路透社仰光二十二日电】缅甸政府今晚要求“一切占领军撤出”捷克斯洛伐克。
政府官方声明说，缅甸对捷克斯洛伐克的不幸的、令人不快的事态变化感到不安。
声明说，“缅甸政府的政策是反对以武力解决国与国之间的政治问题”。
·印尼·【雅加达电台二十二日广播】外交部新闻和文化关系司今天发表公报说，印尼对最近在捷克斯洛伐克发生的事件非常忧虑并密切注视着该国的事态发展。
印尼认为，捷克斯洛伐克必须能够根据本国人民愿望决定自己的命运。

显示原版>>

Previous:叙伊报纸支持苏修叛徒集团出兵

Next:瑞典挪威丹麦的反应


瑞典挪威丹麦的反应

出版日期:1968.08.24
         期次:3592
         版次:3
         栏目:\[第三版]
文章正文:
【捷通社斯德哥尔摩二十一日电】瑞典政府对捷克斯洛伐克人民的不幸和失望深表谅解。
埃兰德首相说，他以极大的遗憾收到了关于入侵捷克斯洛伐克的消息。
【路透社伦敦二十一日电】在奥斯陆，挪威首相博顿今天说，他召集了一次政府紧急会议讨论捷克斯洛伐克局势。
他说，他对苏联和其它华沙条约国所采取的行动表示失望。
博顿说，「违反一个国家的意志使用武力是十分令人遗憾的。」
在哥本哈根，丹麦首相包恩斯戈尔说，东欧争取自由的机会已随着对捷克斯洛伐克的干涉而遭受了严重的阻碍。

显示原版>>

Previous:日印缅印尼政府的态度

Next:香港右派报纸认为：苏修集团出兵来势汹汹实则作贼心虚


苏修的帝国主义面目已被揭穿

出版日期:1968.08.24
         期次:3592
         版次:3
         栏目:\[第三版]
眉题:津巴布韦民族联盟驻东非代表谴责苏修集团侵捷
文章正文:
【本刊讯】达累斯萨拉姆二十二日消息：津巴布韦非洲民族联盟驻东非首席代表契霍塔今天发表的声明全文如下：
俄国及其盟国的军队入侵捷克斯洛伐克社会主义共和国完全是明目张胆地侵犯主权、领土完整和所有其他公认的国际准则。
所有相信国家自由和主权的人毫无保留地谴责这一行动。我们和所有其他非洲国家一样，都反对各种形式的新老殖民主义和帝国主义。俄国帝国主义一向是在社会主义和共产主义的伪装掩盖之下，但是最近这一侵略行动使它暴露出来了。显然，没有任何人邀请或者煽动俄国军队进入捷克斯洛伐克领土。俄国自称它是反帝力量的旗手，但是这种说法已被揭穿，只不过是毫无意义的口号而已。
这个行动对于被俄国的统治所蒙蔽并且成为它破坏解放事业的傀儡的民族主义运动中的我们的兄弟应该是一个很好的教训。世界各国都应保持它们的民族特征以及在没有任何外界干涉下决定它们自己的命运，这是人类的基本法则。
我们呼吁苏联及其盟国为了我们所有人的利益，在流血最少的情况下把它们的军队从捷克斯洛伐克撤走。
我们还愿意在捷克斯洛伐克人民的国家历史上这一黑暗时刻表示我们对它们的最深切的同情。

显示原版>>

Previous:越美二十一日举行第十八次交谈

Next:日本各资产阶级报纸评苏修占领捷


外电报道：布拉格等城市群众举行示威游行

出版日期:1968.08.24
         期次:3592
         版次:1
         栏目:\[头版]
文章正文:
他们对苏联士兵高喊滚回去；一万多人组成一道人墙以阻止苏修占领军抢占电台；全国举行一小时的总罢工。苏修占领军神经非常紧张，开始了大逮捕
【合众国际社罗马二十一日电】驻布拉格的一位意大利记者贝内塔佐报道说，一万多捷克人星期三在布拉格电台前面组成了一道“人墙”阻止苏联军队抢占电台，并对俄国人高喊“法西斯主义者，法西斯主义者”。
贝内塔佐写道：
“人们成群地站在苏联士兵面前高喊滚回去，很多人在流泪，所有人都很受感动……
“目前整个布拉格和捷克斯洛伐克其它大城市都举行了示威游行。一辆满载示威者的卡车开过布拉格，拿着一面沾满鲜血的捷克斯洛伐克国旗。年青的示威者向人们呼喊他们有一位同伴被杀。
“布拉格的情形非常紧张。苏联士兵似乎对他们所受到的敌对接待惊呆了。”
贝内塔佐说，布拉格所有重要的大楼都被占领。
贝内塔佐说，在电台前面的群众把在街道中间的卡车、电车和汽车推翻，组成一道对着苏联军队掩体。
他说，“人们挥动着捷克三色旗，对着苏联士兵喊滚回去。”
【路透社布拉格二十二日电】当捷克斯洛伐克在俄国控制下愁眉不展的时候，今天又有一些苏联坦克进入布拉格阵地以增强已在这里的大量坦克。
步枪之声彻夜不断，偶尔也有重型的武器开火的响声。
但是没有迹象表明，首都在进行全面的抵抗。
宣称自己是捷共自由之声的秘密电台今天上午开始播发摩拉维亚维特科维策重型钢铁厂要求举行总罢工的呼吁。
布拉格的消息说，俄斯特拉发的居民彻夜听到长时间的开火的声音。显然，那里的工人在抵抗接管他们的矿井和重工业工厂。
【法新社布拉格二十二日电】今天捷共在这里的议会大厦举行非常会议时，全捷克斯洛伐克举行了一小时的总罢工。
用秘密电台进行播音的捷克“自由电台”列举了为反对华沙条约军队入侵这个国家而举行这次象征性罢工的企业名单。名单中包括克拉德诺、辛姆伯克的工厂、布拉格捷卡德机械工厂和姆拉达波列斯拉夫的工人。
电台说，捷克斯洛伐克政府自昨晚以来举行第二次紧急会议，并再次要求立即撤出占领军。
电台说，许多企业和个人“大量地”在一份请愿书上签名，要求释放杜布切克等共产党自由派分子，要求撤出苏联和其盟国的军队。
整个政治局势是混乱的。主要的政治领导人都不见了，谁也不知道他们被拘禁在什么地方。
【路透社布拉格二十二日电】汽笛和电笛在布拉格鸣叫着，宣布开始总罢工。捷克人开着出租汽车在街头散发宣传品，要求人们参加罢工，并且“要当心”。
一个著名奥林匹克田径运动员站在苏联坦克的大炮炮口下面，对聚集在一条主要街道上的数以百计的人说：“我们不认为轰炸机和坦克是友谊。”
【法新社布拉格二十二日电】捷克斯洛伐克电视台今天再次呼吁人们要小心谨慎，并特地批评了一些青年人，他们骑着机器脚踏车在布拉格到处游逛，显然是对占领军进行挑衅。
布拉格电台说，这个城市的周围现在都是喷火器。
苏联坦克在南摩拉维亚的多尔尼克拉托维策的烟叶田里压死了两个农场工人。在布拉格，数名青年在试图把捷克斯洛伐克国旗放在苏联坦克上时受了重伤。
在发生了反对占领的示威后，布拉格旧城的大广场今晨被封锁了起来。（下转第四版）（上接第一版）
一群举着俄语标语牌的青年同执行警戒任务的苏联士兵冲突了起来。一辆苏联卡车向前开去冲击这些示威者。
布拉格电台说，对作家、记者和艺术家的逮捕是从上午十一点十五分开始的。
这家电台说，这个逮捕是由投奔到占领军方面去的捷克斯洛伐克警察人员干的，而不是占领部队本身干的。
然而布拉格电台否认这样的消息：国防部的一个重要官员参加了占领部队，并且正在组织对捷克国民的大规模逮捕。
瓦茨拉夫街的示威者今天下午发出了举行总罢工的号召。
据巴黎收听到的自由捷克电台的一则消息说，今天上午在国民议会开会的一百六十五名议员（除一名弃权外）一致投票通过致五个占领国的抗议决议书。布拉格今天只有《红色权利报》和《劳动报》出版。
《红色权利报》说：“占领军的神经紧张的情况正在一小时一小时地增加。我们可以找到证明，例如：他们坚持要检查旅客和过路人携带的东西。”
维也纳收听到布拉格电台下午广播中报道说，成千的布拉格市民在听到在下午六时举行群众示威的号召之后纷纷涌向瓦茨拉夫广场和市政厅广场。
这家电台呼吁人们散开，不要参加示威。电台说，这次示威是由“挑拨分子”发起的。

显示原版>>

Previous:《苏联现代修正主义的总破产》

Next:奥地利电台报道：齐奥塞斯库向罗军发出总动员令


外电传苏占领军已建立新傀儡政权

出版日期:1968.08.24
         期次:3592
         版次:1
         栏目:\[头版]
文章正文:
【路透社布拉格二十二日电】据今天报道，苏联占领军已建立了它们自己的政权来统治捷克斯洛伐克，与此同时全国各地对俄国人的消极抵抗加强了。
地下电台的广播透露了成立新的政权，以代替杜布切克的改革派政府，但它没有列出新政权的成员的名单。
捷克斯洛伐克军队总检察官广播了一条对全军的命令，要他们不同占领军合作。
【美联社布拉格二十二日电】布拉格的亲杜布切克的电台二十二日说，同占领军站在一起的捷克斯洛伐克共产党中央委员们正在苏联大使馆开会，以便组成一个新政府。
【美联社布拉格二十二日电】一百一十名共产党中央委员会委员中，有七个委员成为苏联率领的部队的合作者。
出面支持占领的七个人是科尔德、巴尔比雷克、英德拉、什维斯特卡、比拉克、雅克什和梅斯特尔。
比拉克是斯洛伐克共产党的首脑。
这七名合作者设法使参加非常党代会的代表在一家包租的旅馆里集合。
亲杜布切克的秘密电台警告代表们说这是一个圈套，并告诉他们不要去，而要到布拉格的工厂去。杜布切克的人设法要在布拉格的庞大的捷卡德工厂举行代表大会。

显示原版>>

Previous:捷修“非常代表大会”发出最后通牒要苏修限时撤军和释放被捕者

Next:布拉格电台广播：苏修发出最后通牒要捷修另组新政权


岘港一美军牢狱中犯人闹事

出版日期:1968.08.24
         期次:3592
         版次:2
         栏目:\[第二版]
文章正文:
【路透社岘港十八日电】美国军方发言人说，一百二十名武装宪兵今天在这里一所海军陆战队牢狱中使用了催泪瓦斯手榴弹来平定发生骚乱的美国囚犯。
这是这所牢狱本周末第二次发生骚乱。在星期五的第一次骚乱中，有九个军人，其中八个是囚犯，受轻伤，有一间牢房被烧成平地。
在第二次骚乱中没有人受伤。
这次骚乱是由二百九十八个犯人中的一部分人引起的，这些人说牢房太挤了，他们还拒绝称呼狱卒为先生。

显示原版>>

Previous:南越傀儡调任范登林为「巴黎和谈的南越观察团团长」

Next:侵越美军打死一批泰国帮凶军


香港右派报纸认为：苏修集团出兵来势汹汹实则作贼心虚

出版日期:1968.08.24
         期次:3592
         版次:3
         栏目:\[第三版]
副题:并认为修正主义集团将进一步分崩离析，对苏修造成很不利的危机
文章正文:
【本刊讯】香港二十二日消息：香港右派报纸今天普遍就苏修叛徒集团悍然出兵占领捷克斯洛伐克发表评论。
《工商日报》说，“这次苏军的侵捷行动尽管来势汹汹，但也并非没有‘作贼心虚’的心理，这由两点可以看出：一是苏军不敢白昼行动而只敢摸黑入侵，这是有意乘人不备的造成事实，图迫捷克屈服而不致引起捷人的反抗，这种偷偷摸摸的行径，正是苏俄自感理屈情虚的心理反映。二是苏俄不敢单独出兵。”
对这次事件的影响，香港反动报纸有下面几个看法：
一、造成修正主义集团进一步分崩离析。《香港时报》说，“共产世界势将更加四分五裂，预料脱离共党的人士会比匈牙利事变后更多”。《明报》说，这次事件“的结果，将是共产主义阵营的大崩溃、大分裂。”
二、将对苏修造成很不利的危机。英文《南华早报》说，“苏联的行动将会在共产主义集团内引发一场危机，这场危机对苏联威望及霸权的损害，可能比西方所预期的会更大。人们普遍地希望，这是俄罗斯人‘搬起石头狠狠地打伤自己的脚’。”《星岛日报》说，“就长远的前途看来，此举正无异于俄共为本身前途制造不利的危机。”
三、打击了国际间“侈谈对俄妥协者”。《星岛日报》说，“侈谈对俄妥协以谋求国际关系缓和者，这是一个严重教训，逆流滔滔的自由世界，于此也该迷途知返了。”
四、哀叹西方国家对此束手无策。《南华早报》说，西方世界“在注视着，但除了表示遗憾、抗议和谴责外，那又能够有什么作为呢？”“在一九五六年的时候（指匈牙利事件），英国被苏伊士运河吸引着了，而今天，美国人被越南吸引着了，因此目前这种寻求更广泛和解的时候，古巴导弹事件的危机不可能再次出现。苏联的行动也许会被谴责，但只有接受它，因为西方领袖认为，不能让在这中欧小国所发生的事破坏了世界和平的希望。”
五、《华侨日报》说，“世界强国都是背信弃义的，都是牺牲弱小以达到两强或数强‘和平共存’的。”台湾“对捷克事件所要记取的教训，就是提防有一天遭遇同样之命运，或者更悲惨之命运”。

显示原版>>

Previous:瑞典挪威丹麦的反应

Next:汉斯莱说：美正考虑同苏修争夺东欧的“长远战略”


叙伊报纸支持苏修叛徒集团出兵

出版日期:1968.08.24
         期次:3592
         版次:3
         栏目:\[第三版]
副题:宣传它们是「应捷克斯洛伐克政府要求」入捷的
文章正文:
【本刊讯】大马士革二十二日消息：叙利亚《复兴报》今天在头版刊登的红色通栏标题是《苏联及其盟国军队应捷克斯洛伐克政府要求进入捷克斯洛伐克》。《革命报》的头版通栏标题是《应捷克斯洛伐克领导人要求进入捷克斯洛伐克的五个社会主义国家的军队在反动政变的危险消除后将撤走。斯沃博达号召捷克斯洛伐克人民保持平静，了解国家的责任，以维护共和国的利益。塔斯社否认社会主义敌人的谣言并证实社会主义盟国军队不会干涉捷克斯洛伐克内政》。
《革命报》今天以《华沙条约组织为何进行干涉？》为题发表评论说，“谁也没有剥夺捷克斯洛伐克采取自己愿意采取的方针的权利，但是，谁也不能同意一个社会主义国家可能成为其它社会主义国家的威胁。我们十分有把握地说，杜布切克处理问题的办法不是理想的办法。捷克斯洛伐克的社会主义受到了极大威胁，现在，这种威胁已消除。但是，现在到了这样的时候，即首先应使社会主义各国之间的关系建立在不允许新的杜布切克存在的基础上，防止再次产生引起他的存在和引起这次军事干涉的问题。”
【本刊讯】巴格达二十二日消息：这里所有的报纸今天都以显著地位刊登了关于捷克斯洛伐克情况的消息。
消息的大标题中有：《华沙条约军队应捷克斯洛伐克要求开进捷克斯洛伐克进行紧急援助》。
伊拉克阿拉伯复兴社会党机关报《革命报》和官方报纸《巴格达观察家报》发表评论支持苏修集团的行动。
《巴格达观察家报》在评论中说，“苏联忠忠实实地履行了它对捷克斯洛伐克自由人民承担的兄弟般的义务。”

显示原版>>

Previous:尼泊尔政府要求苏修集团撤军锡兰政府谴责苏修侵捷

Next:日印缅印尼政府的态度


原图说明

出版日期:1968.08.24
         期次:3592
         版次:4
         栏目:\[第四版]
文章正文:
国务卿腊斯克提前退出民主党纲领委员会会议，以便核对苏军越过边界进入捷克斯洛伐克的消息。图为腊斯克（左）在退出会场前同委员会主席博格斯悄悄说话。（合众国际社传真图片）

显示原版>>

Previous:朝中社声称：苏修占领捷是为了“保证安全”

Next:原图说明


越美二十一日举行第十八次交谈

出版日期:1968.08.24
         期次:3592
         版次:2
         栏目:\[第二版]
文章正文:
哈里曼引约翰逊十九日讲话，叫嚷在越“认真使战争降级之前，美不采取进一步行动”；春水继续谴责美加剧战争，并要求停炸。
【美联社巴黎二十一日电】（记者：海托华）美国今天指责说，北越在谋求和平问题上采取的“僵硬态度和不灵活态度”使巴黎和谈无法取得进展。
春水大使驳斥了美国大使哈里曼的这种指责，并反过来指责美国对迄今为止会谈无所进展负责。
他说，约翰逊总统两天前的最新的政策讲话表明，约翰逊的目的仍然是“在南越建立新殖民主义统治、使越南永久分裂和进行侵略战争。……”
在五月十三日开始的会谈的十八次会议上，哈里曼谈到了美国当初进入谈判时所抱的希望，好像现在这种取得成功的希望已经没有了。
他说，美国“同世界一样感到失望的是”，这些争取和平的希望一个也没有实现。他又说，“我们仍然希望，你们将抛弃这种不妥协的态度，诚心诚意地讨论实质性的和平问题。”
但是春水反过来说，河内将继续要求美国停止轰炸和其他战争行动。
哈里曼引用约翰逊八月十九日讲话中的话说，“本政府不想采取进一步的行动，除非它有充分理由认为对方打算认真地同我们一起使战争降级和认真地走向和平。”
约翰逊在三月三十一日限制了对北越的轰炸。哈里曼在巴黎会谈中说，河内也应当表现出军事上的克制。而春水则要求（他今天再次这样要求）美国在没有任何对等行动的情况下停止对他的国家的一切攻击，因为这种攻击构成了“侵略”。
星期三的争论基本上是重复的。哈里曼带进的一个新因素是谈到了在非军事区的军事活动。
哈里曼对春水说，从三月三十一日起直到不久之前，盟国地面部队都没有进入这个区。哈里曼说，但尽管如此，北越陆军部队在非军事区及其附近集结，准备对南越发动进攻。
春水指责美国加剧战争，“夷平了许多村庄和野蛮残杀百姓”。他说，哈里曼所谓北越由于对南越进行侵略而发动战争的说法已为事实所驳倒。
今天的会议开了三小时零二十分钟。
【美联社巴黎二十一日电】（记者：海托华）哈里曼大使今天指责说，北越部队一直在非军事区的南半部建立“作进攻之用的基地”。
哈里曼在即将去参加巴黎和谈第十八次会议的时候说，美军和盟国部队最近在一次进入到非军事区的袭击中，截获了一道叫一个北越营进攻到南越境内的命令。
哈里曼对记者说：“这再次表明北越人还不愿意采取任何克制的措施以响应总统在三月三十一日采取的行动。”
参加二十一日会议的人，北越方面有上星期回到这里的特别顾问黎德寿。
春水大使一直在感冒，但也参加了。
【美新处巴黎二十一日电】（记者：布朗）在今天美国和北越的第十八次会议结束的时候，解决越南战争仍然同五月十三日会谈开始时一样遥远。
美国代表团发言人乔登说：“今天北越方面并未作出努力来做交易或谋求和平。”
【法新社巴黎二十一日电】美国代表团团长哈里曼今天在观察家们眼中显得，他对于捷克斯洛伐克遭到入侵对预备性的越南和谈可能产生的影响深为不安。
大家知道，即将结束外交生涯的哈里曼非常希望使美国摆脱越南战争。今天他给人的印象是，这种可能性现在看来更渺茫了。

显示原版>>

Previous:侵越美军打死一批泰国帮凶军

Next:苏修的帝国主义面目已被揭穿


在南越解放军英勇善战的打击下法新社嘲笑：美伪在西贡的「防卫圈」毫无用处

出版日期:1968.08.24
         期次:3592
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十二日电】今天在西贡中心发出的震耳欲聋的火箭爆炸声，使人们对美国人三个月来为了更有效地保卫首都而作出的努力所抱的信心发生严重的动摇。
自从第一批火箭于五月间袭击了西贡和最后一批火箭于两个月前落在西贡以来，已经在这个城市周围布下了一个由七十五营部队组成的防卫圈，以便寻找火箭发射场和制止渗透活动。
在西贡周围建立了一系列的了望塔，并安装了秘密的电子装置，以侦察人的行动和枪炮口发出的火光。
直升飞机和飞机不停地在这个城市的附近巡逻，同时，步兵侦察小组日夜在沼泽地带里跋涉。
一个地位很高的美国人士最近说，如果共产党试图从同一个发射场发射五枚火箭，那么，他们在还没有发射完以前就将被盟国的炮火击中。
今天，美国的大炮在火箭发射后不到三分钟里就轰击疑为发射场的地方，但是结果到今晚尚不得而知。西贡的美国司令部承认，尽管部署了大批的盟军保卫这座城市，但是要阻止小股的人走到（距离这个城市）不到六七英里几乎是不可能的。
湄公河三角洲的一些城镇也遭到迫击炮火的轰击，两个月来，盟军一直天天在那里进行一百多次行动，力图使越共远离居民中心。
三角洲的美国军方人士承认，无法防止这种袭击，这种袭击虽然在军事没有什么重要意义，但是在心理上是有害的。

显示原版>>

Previous:南越解放军轰击西贡伪国会等目标

Next:南越解放军在西宁附近袭击美军装甲纵队


在现修集团大混战中西欧修字党一片混乱

出版日期:1968.08.24
         期次:3592
         版次:4
         栏目:\[第四版]
文章正文:
有的对苏修出兵捷表示“惊奇并予以谴责”，有的说“军事干涉是不正当的”，有的支持杜布切克集团，有的表示“不干涉”
【法新社巴黎二十一日电】法共政治局在一项公报中表示“对军事干涉捷克斯洛伐克感到惊奇并予以谴责。我党对捷克斯洛伐克现状的某些方面表示过关切，也曾申明，该由捷克斯洛伐克共产党采取行动来反对反社会主义分子，以便保卫并扩大社会主义的成果……法国共产党一向表明它反对来自外部的任何军事干涉，在这方面它一直进行着斗争……。”
【法新社罗马二十一日电】意大利共产党总部今天说，“军事干涉捷克斯洛伐克是不正当的”，并重申它同布拉格政府团结一致。
党的政治局在两小时的会议后发表的声明说：“在目前的情况下，人们不了解是如何作出进行军事干涉的严重决定的。
“意大利共产党政治局认为这样一个措施是没有道理的，并且是不符合所有共产党和社会主义国家独立自主的原则的。”
【捷通社维也纳二十一日电】奥地利共产党主席弗朗茨·穆里说，他的党完全支持捷克斯洛伐克共产党中央委员会主席团的立场。
【法新社二十一日电】在斯德哥尔摩，瑞典共产党主席赫尔曼逊断然谴责“任何破坏不干涉的基本原则和破坏人民自决权的行为。”
他还谴责一国“以军事手段”来影响另一国的任何尝试。
【德新社汉堡二十一日电】表示批评苏联政策、拒绝参加莫斯科庆祝十月革命五十周年大会的荷兰共产党，今天仍然恪守它的不干涉捷克斯洛伐克事务的原则。
【法新社二十一日电】丹麦：党的领导人耶斯佩森宣布，“丹麦共产党认为，各国的自决权是不可侵犯的。”他补充说，捷克斯洛伐克问题应该用政治而不是用军事的办法加以解决。
【本刊讯】英修《晨星报》二十二日发表一篇文章说：
英国共产党政治委员会昨天发表的一项声明说，我们对华沙条约某些成员国的军队进入捷克斯洛伐克表示遗憾。声明接着说：
我们在以前发表的历次声明中已明确阐述了我们的如下观点：各党之间的分歧应当在互相信任和互抱信心的基础上通过讨论加以解决。而就社会主义各国而言，应当尊重每个国家的主权。
据德通社报道，西德修中央委员会二十一日发表一项声明说：
在保卫捷克斯洛伐克国内的社会主义体系已经成了捷克斯洛伐克人民、社会主义国家和一切进步力量的共同利益之后，社会主义国家为支持捷克斯洛伐克国内社会主义力量而采取的共同措施是符合无产阶级国际主义精神和在布拉迪斯拉发所确定的原则的。

显示原版>>

Previous:原图说明


这一行动使苏修集团进一步破产

出版日期:1968.08.24
         期次:3592
         版次:4
         栏目:\[第四版]
眉题:特勒说苏修出兵占领捷是精心策划的
文章正文:
【合众国际社伦敦二十一日电】（记者：特勒）克里姆林宫再度在欧洲拉下了铁幕，并把政治时钟拨回到阴森森的冷战时期。
星期三进兵捷克斯洛伐克，暴露了苏联领导决心不惜一切代价——甚至它意味着对其盟国之一进行公然侵略也在所不惜——来保住他们的东欧帝国。
这一行动显然是精心准备的，它公开违反不过两周以前在布拉迪斯拉发同捷克以及其他东欧领导人最近达成的谅解。
这次大规模的入侵是冷酷的，其目的显然是要在布拉格恢复一个奉行强硬路线的对莫斯科唯命是从的政权。
苏联的动机看来首先是由安全的考虑所左右的，目的在于弥合俄国横跨东欧的防御线中的所谓缺口。
苏联人担心，这条防御线已由于捷克人同西方的威胁人的勾搭而断裂。
进兵的决定是在星期二苏共中央委员会的一次紧急会议上作出的。
这一行动显然是在过去两周时间里在差不多紧接着八月五日在布拉迪斯拉发举行的最高级会议上达成了“兄弟般的”协议之后同波兰和东德政权一同精心策划的。
迹象表明，即将在下月初举行的布拉格党代会将把其倾向莫斯科的成员剩下的核心撵下台，这将使杜布切克政权无拘无束地贯彻其自由化计划。
有两个问题是悠关的：
——俄国担心捷克斯洛伐克会越来越松弛它同东方集团的联系，从而大大削弱已经摇摇欲坠的华沙条约防御联盟，在沿同西德的交界处留下大片的防御缺口。
——此外，克里姆林宫担心捷克自由化会在整个波兰、东德以至于最后在俄国本身境内引起排山倒海似的自由化的要求。
克里姆林宫显然不准备冒这种危险，因而决定出兵，这种出兵撕下了苏联人迄今一直保持着的一切假装：每个共产党国家和每个党有权决定自己的事务。
这一行动差不多使莫斯科剩下的最后一种自吹的说法——它领导着世界共产主义运动——破产。

显示原版>>

Previous:汉斯莱说：美正考虑同苏修争夺东欧的“长远战略”

Next:朝中社声称：苏修占领捷是为了“保证安全”


巴报指责美帝苏修都是任意宰割小国

出版日期:1968.08.25
         期次:3593
         版次:3
         栏目:\[第三版]
文章正文:
苏修对美帝侵略越南，美帝对苏修侵略捷克斯洛伐克互相默契，互相勾结。
【本刊讯】巴基斯坦《新时代报》二十二日发表社论，题为《捷克斯洛伐克，俄国帝国主义的受害者》，摘要如下：
“俄国及其影响下的东欧共产党国家的这一行动，不仅是明明白白的违反国际法和赤裸裸的侵略，而且也是无可辩驳的证据，证明就保护它们自己的帝国主义利益和侵略弱小国家来说，西方帝国主义首领美国和代表共产帝国主义的俄国的态度和实践完全没有区别。俄国为保护它的利益能在采用武力镇压和进行赤裸裸的侵略方面走得多远？俄国在十二年以前已经在匈牙利充分表现了它的品行，现在又在另一个小国捷克斯洛伐克表现了。美国帝国主义和苏联帝国主义之间完全没有区别，两个帝国主义大国都不准备让它们各自势力范围内的小国独立地决定它们自己的事务。极其可能根据俄国和美国之间的所谓和平共处，俄国现在将在捷克斯洛伐克扮演像美国若干年来在越南所扮演的同样角色，在越南，俄国给了美国充分的自由干美国想干的任何事情。观在，美国将继续作为沉默的旁观者观察苏俄及其走狗对捷克斯洛伐克的侵略。”

显示原版>>

Previous:坦桑尼亚政府谴责苏修集团侵占捷

Next:非洲国家对苏修集团侵捷的反应


布拉格两万市民二十二日愤怒示威

出版日期:1968.08.25
         期次:3593
         版次:1
         栏目:\[头版]
文章正文:
他们高呼“俄国凶手滚回去！”而捷修集团对苏修等占领军仍采取不抵抗政策。德新社报道说捷人民的抵抗越来越大，全国城乡示威正在进行
【美联社布拉格二十二日电】大约二万名布拉格市民在这个城市的主要广场愤怒示威，挥舞着拳头高喊：“俄国凶手滚回去！”
由于市民在街上示威，使得苏联的指挥部发出警告，说如果再发生示威，就将实施戒严法。
布拉格的主要广场瓦茨拉夫大街上的人群情绪很坏，但是没有发生重大事故。他们在呆了将近一小时以后就散了，此后不久，又号召在以后再次举行示威。
然而亲自由派的电台再一次要求人们不要到广场去，以免给占领军有采取反行动的借口和以免干扰党的非常代表大会。
【合众国际社布拉格二十二日电】在向瓦茨拉夫广场射击之后——马上没有伤亡的消息——十五辆俄国的坦克、十辆装甲的人员运输车和好几个排的苏联步兵开进广场并试图封锁入口处。但是有五千名左右捷克的百姓走进去后不散开。
俄国的步兵肩挨肩地聚集在这些坦克车的周围，布拉格的市民昨天往这些坦克上扔纸、夹肉面包和水果，并且在这些车上涂纳粹的字标志。
有八辆坦克在国家银行的外面排成一个半圆形的装甲车阵，坦克车上的长长的炮筒从这边晃到那边。
有一些捷克人径直走到俄国兵那里，对他们讲他们对这次入侵的想法。这些俄国兵作答，似乎是要平息这个谈话。
但是这些市民仍在争着说话。
一辆载着十几岁的青年人的卡车驱入广场。这些青年人高呼“自由万岁！”（下转第二版）（上接第一版）
这些俄国人装做没有听见。
妇女们在广场旁的食品店里张望。但是食品架上空空的。昨天的抢购使得这些货架上弄得空空如也。
【合众国际社柏林二十三日电】西柏林电台“自由柏林电台”今天报道，在北波希米亚，捷克人和东德占领军之间发生了激烈的冲突。
这家电台驻布拉格记者在一次电话中说，东德军队激怒了人民，因为他们所穿的制服同一九三九年侵入这个国家的纳粹士兵所穿的制服相似。
【德新社布拉格二十二日电】仍然有自由的捷克斯洛伐克人民和改革派的政治家显然决心不向在他们土地上的二十五万外国军队的压力屈服。
在全国，在城市和农村，示威（主要是青年人）正在进行，尽管电台不断的呼吁不要举行群众集会，从而避免流血。
显然是由于民间的抵抗越来越大，占领军二十二日说，如果立即恢复和平和平静，他们准备放松军事压力，至少看起来如此。
其中还有下令从小城市撤出部队，从大城市调走坦克。
但是布拉格的政治观察家说，这些行动并不意味着放松军事压力。与此相反，苏联人将越来越多的物资运来布拉格的消息，表明他们期待着甚至更强烈的抵抗。
他们强调，在这方面，捷克斯洛伐克人民迄今为止没有，将来也不会进行武装抵抗。
不论怎么说，大部分人民看来是决心干到底。
捷克斯洛伐克的军队迄今为止是消极的，在布拉格可以看见数以百计穿着制服的军官和士兵。他们走来走去，好象什么事情也没有发生一样。
【德新社布拉格二十三日电】这里今天中午十二点发出警报声、机车鸣笛声、汽车嗽叭声，抗议外国占领的一小时总罢工开始了。
全国工厂中的工人和机关中的职员都放下工具，在工作场所举行抗议集会。
商店的大橱窗上张贴了图画，把外国军队比拟为希特勒德国的臭名远扬的党卫军。
房子的墙上涂着苏联的红星，中间画着卍字。
行人挥舞捷克斯洛伐克小国旗，旗上镶着黑边，以作为个人抵抗的标志，这种标志在大约三十年前纳粹占领时期以来一直没有看到过。

显示原版>>

Previous:英报说大批苏军在靠近罗北部边界集结

Next:图片新闻


德通社说西德部队向捷边境移动

出版日期:1968.08.25
         期次:3593
         版次:4
         栏目:\[第四版]
文章正文:
【德通社波恩二十三日电】西德陆军的特种部队自星期三起已调到同捷克斯洛伐克接壤的作战地区，他们从那里用不同的波长向捷克斯洛伐克人民广播捏造的声明和呼吁书。西德电台和电视台连续转播了这些广播。
【德新社波恩二十二日电】今天，消息灵通人士对德新社记者说，今天西德武装部队由于捷危机而取消周末休假。

显示原版>>

Previous:美白宫发言人称：苏修出兵捷“不会使翰逊去苏成为不可能”

Next:希克等人在南组成捷“流亡政府”


德一些工厂集会抗议德修追随苏修入侵捷

出版日期:1968.08.25
         期次:3593
         版次:4
         栏目:\[第四版]
文章正文:
【德新社柏林二十三日电】据今天在西柏林收到的消息说，在东柏林公众中正在掀起一个抗议运动。
据报道，在东柏林的一些工厂里举行了抗议会议，在那里，工人们尖锐地批评政府没有把捷克斯洛伐克事件的原因告诉公民。
据报道，工人们说，他们对于东德参与对一个邻国的占领而感到羞耻。
据说，许多访问捷大使馆的人要求大使馆工作人员告诉他们怎样才能向捷克斯洛伐克送包裹，从而他们能以这种方式表达他们对捷克斯洛伐克人民的同情和友谊。
【路透社华沙二十三日电】有少数的波兰人在华沙的捷克斯洛伐克文化中心外面献花，以对他们南部的邻邦表示同情。
这里的消息灵通人士说，星期二夜里和星期三凌晨对捷克斯洛伐克进行的闪电式的联合入侵，使波兰一些高级的共产党人感到突然，并使许多基层党员感到焦虑和苦恼。

显示原版>>

Previous:捷修新班子的成员

Next:美报纷纷评苏修出兵占领捷克斯洛伐克认为加速了苏修集团的分崩离析


法新社介绍拉乌尔简历

出版日期:1968.08.25
         期次:3593
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布拉柴维尔二十二日电】刚刚被任命为刚果（布）总理的阿尔弗雷德·拉乌尔是圣西尔士官学校学生、前昂热工程学校实习生，还不满三十岁。事实上，他于一九三八年十二月十五日出生于黑角。
他在中学学习良好，在布拉柴维尔得到了初级数学奖状。这时他赴法国，进入凡尔赛的罗歇中学飞檐班。一九六○年，他进入圣西尔士官学校。随后，他参与了一项工程，被派到昂热工程实习学校。
他回到布拉柴维尔后从事正常的军官职业。一九六三年时是上尉，被任命为刚果武装部队总司令的助理，随后任工程工作负责人——这是布拉柴维尔最近事件时他所担任的职务。
拉乌尔上尉是电讯协调委员会的委员，国家动力公司即刚果（布）国营电气公司的董事。

显示原版>>

Previous:根据全国革命委员会的建议：马桑巴一代巴任命拉乌尔为刚果（布）总理

Next:外电报道：捷克斯洛伐克人民反抗苏军占领


非洲国家对苏修集团侵捷的反应

出版日期:1968.08.25
         期次:3593
         版次:3
         栏目:\[第三版]
文章正文:
【美联社二十二日电】以下是非洲对捷克局势的反应：
亚的斯亚贝巴：（埃塞俄比业）塞拉西皇帝说，“所发生的不利于捷克斯洛伐克的情况是许多其他小国遭到的厄运的悲哀和不幸的重演……
内罗毕，肯尼亚把苏联的行动说成是“帝国主义最赤裸裸和残酷的表现”。官方声明说，“这是破坏捷克斯洛伐克的主权、政治独立和领土完整。”
卢萨卡：卡翁达总统（赞比亚）呼吁其他大国援助捷克斯洛伐克，他又说：“如果俄国人因为我们所说和所认为的而恼怒的话，那么让他们撤出这个国家吧。”
马塞卢：莱索托政府“以最强烈的措词”谴责“苏联军队对捷克斯洛伐克的非法入侵”。莱索托政府说，这种非法入侵“不仅是对世界和平和稳定的威胁，而且甚至是对小国的存在的威胁。”

显示原版>>

Previous:巴报指责美帝苏修都是任意宰割小国

Next:拉美国家与公众纷纷指责苏修侵捷


根据全国革命委员会的建议：马桑巴一代巴任命拉乌尔为刚果（布）总理

出版日期:1968.08.25
         期次:3593
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】布拉柴维尔二十二日消息：据刚果（布）革命之声电台广播，全国革命委员会主席马里昂·恩古瓦比上尉在八月二十二日在广播讲话中宣布，马桑巴—代巴总统根据全国革命委员会的建议，颁布一项法令任命负责全国革命委员会领导机构的防务工作的书记阿尔弗雷德·拉乌尔上尉为刚果（布）共和国临时政府总理。
【法新社布拉柴维尔二十二日电】国家人民军总司令、全国革命委员会领导机构的主席恩古瓦比上尉今天下午在一篇广播声明中说，为了使我们能够在协调、全国统一与和平中建立新的机构，全国革命委员会把政府首脑的责任委托给拉乌尔上尉。
事实上，恩古瓦比认为，拉乌尔上尉担负这项工作是最合适的，因为他一方面廉洁、无私和热爱工作，另方面因为他不受地区和部族问题的影响。他最后表示希望所有人都为了国家的利益同拉乌尔上尉合作并给他以支持。
新总理在向革命之声电台发表的谈话中强调指出，我的主要任务是促进全国革命委员会、共和国总统和政府之间的合作，以便使建立新机构的工作能在普遍信任的气氛中进行。他又说，这种气氛在布拉柴维尔的最近事件时几乎遭到严重破坏。
拉乌尔上尉在被问到军队在刚果革命中的作用时认为，军队的干部是国家的干部，并说考虑到国家的不发达状态，国家每当它需要有效的军队干部起政治作用时可以向他们发出号召。
【法新社布拉柴维尔二十二日电】据今天这里宣布，刚果（布）总统马桑巴—代巴总统两天前任命阿尔弗雷德·拉乌尔上尉为临时政府总理。
没有说明拖延公布这个命令的原因——这个命令是总统签署的——，但观察家们认为，全国革命委员会在就这项任命取得一致意见方面遇到了某些困难。

显示原版>>

Previous:南越解放军袭击数十个美伪军事目标

Next:法新社介绍拉乌尔简历


捷修“十四次非常代表大会”发表宣言

出版日期:1968.08.25
         期次:3593
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布拉格二十三日电】昨天在布拉格举行的捷克斯洛伐克共产党第十四次非常代表大会通过了对全世界一切共产党和工人党的宣言。宣言全文如下（本刊有删节）：
我党在今年一月开始自己方式的社会主义革新。
党开始更着重于发展符合我们发展时期条件的民主和人道原则。
党相信主权的保证将得到尊重，一切争执将通过谈判得到解决。这是在今年一月以后一切双边和多边谈判的基础。
在没有得到我国政府和党的合法当局的同意、并违反我国居民意志的情况下，苏联、德意志民主共和国、匈牙利、保加利亚和波兰的军队强行占领了我们的领土。
我们不得不面对这个严峻的事实：我们经常作为朋友欢迎的上述国家的军队现在充当了占领军。
我们宣布，我们全体公众和我们共产党决不会同意这个行动、我们反对这种暴政，我们将尽我们的一切力量争取在我国恢复正常的生活情况。为此目的，已经聚集了参加第十四次党代表大会的远超过必要多数的合法当选的代表。他们现在向你们紧急地呼吁和要求立即给予帮助。
为了使我们能够自由地继续我们的社会主义的进一步发展的方式，必须实现下列这些条件：
一、所有被捕的和拘禁的党、政府、国民议会、捷克人民委员会和民族阵线的当权者必须立即释放，必须使他们和共和国总统能够不受干扰地行使他们的职责和任务，
二、一切公众自由和权利必须立即恢复，
三、一切占领军必须立即开始迅速撤离。
第十四次非常代表大会宣布，它不承认除了以正常的民主方式当选者以外的党和政府的任何代表。
至于我国被占领对全世界社会主义事业带来的悲惨后果，我们请求你们：
“请在政治上支持我们正确的、正义的和忠诚的事业，并请向对我国所采取的不幸步骤应负责任的各党的领导人表示你们的意见。
“请考虑召开一个我代表团将参加的共产党和工人党会议是否可能和是否适宜。
“请只与我党第十四次非常代表大会将选出的我党代表进行接触。
“让我们维护社会主义的人道主义的方面。这是我们的真正国际义务。
出席捷克斯洛伐克共产党
第十四次非常代表大会的代表（签名）
一九六八年八月二十二日于
布拉格

显示原版>>

Previous:卡斯特罗就捷局势发表讲话

Next:捷修新班子的成员


捷修新班子的成员

出版日期:1968.08.25
         期次:3593
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉格二十三日电】自由布拉格电台说，新的二十八人中央委员会主席团将决定对目前危机的政治和行政解决办法同杜布切克一起重新当选。的领导人有切尔尼克总理，斯姆尔科夫斯基，什帕切克，齐萨日和希克。其他成员有：克里格尔，西蒙，斯拉维克，赫尔迪诺娃，利特拉，萨多夫斯基，佐洛特卡，希尔汉，马杰伊切克，哈布尔纳，海伊兹拉尔，戈尔德斯图克，沃雅切克，胡伯尔，莫茨，希梅切克，胡萨克，兹拉克，加什基，帕夫伦达，图尔切克和萨梅尔。
中央委员会号召党的各级机构遵循它的指示，把它看作唯一的中央委员会。今天一早，各个电台就在广播多种呼吁的消息，要求斯沃博达总统宣布捷克斯洛伐克是个中立国，并且把它的新身份报告联合国。

显示原版>>

Previous:捷修“十四次非常代表大会”发表宣言

Next:德一些工厂集会抗议德修追随苏修入侵捷


卡斯特罗就捷局势发表讲话

出版日期:1968.08.25
         期次:3593
         版次:3
         栏目:\[第三版]
文章正文:
【美联社迈阿密二十三日电】菲德尔·卡斯特罗星期五晚上表示古巴在入侵捷克斯洛伐克事件上站在苏联一边。
他向他的人民发表了电视广播讲话。在迈阿密收听到他的讲话。
卡斯特罗说，“捷克政权正朝着资本主义走，坚决地朝着帝国主义走。”
他接着说，捷克的政治形势“越来越恶化，将落入帝国主义之手”。

显示原版>>

Previous:拉美国家与公众纷纷指责苏修侵捷

Next:捷修“十四次非常代表大会”发表宣言


拉美国家与公众纷纷指责苏修侵捷

出版日期:1968.08.25
         期次:3593
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社圣地亚哥二十一日电】弗雷总统坚决谴责苏联及其华沙条约同盟国的部队入侵捷克斯洛伐克。
总统说，“小国除了尊重国际法准则外没有防御手段。破坏这些准则对小国本身的生存是一个直接的威胁。”
【法新社圣地亚哥二十一日电】几批智利人和居住在智利的捷克斯洛伐克人，今天向俄国驻圣地亚哥大使馆投掷红、黑墨水瓶和石块，抗议华沙条约部队进入捷克斯洛伐克。
【南通社里约热内卢二十二日电】巴西以尖锐的语气谴责对捷克斯洛伐克的入侵。
【美联社里约热内卢二十二日电】一颗土制炸弹今天在苏联驻这里的大使馆前爆炸，击破了一些窗户。
警察后来在波兰大使馆前发现了一些尚未爆炸的炸药包。
【法新社蒙得维的亚二十二日电】乌拉圭外长贝南西奥·弗洛雷斯宣布，乌拉圭将在安理会上坚决谴责华沙条约部队对捷克斯洛伐克的行动。
【美联社加拉加斯二十二日电】外交部长伊格纳西奥·伊里瓦伦说，对捷克斯洛伐克的入侵是“明目张胆地破坏各国人民互不侵犯和自决原则”。
【美联社布宜诺斯艾利斯二十二日电】抗议入侵捷克斯洛伐克的大约一百名示威者，星期三晚上在俄国大使馆的前面烧了一面苏联旗。
示威者向楼房扔了柏油，并砸碎了俄国大使馆的一辆汽车的窗子。

显示原版>>

Previous:非洲国家对苏修集团侵捷的反应

Next:卡斯特罗就捷局势发表讲话


毛主席语录

出版日期:1968.08.25
         期次:3593
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：「有些人在一个时期之内，可能认识不清楚，也可能被蒙蔽，也可能犯些错误，但是，只要他们要革命，在他们知道事实的真相，认识了修正主义的真面目以后，在革命实践的过程中，最后总是会同修正主义决裂，站到马克思列宁主义方面来的。」

显示原版>>

Next:中国坚决支持捷人民反抗苏军占领


美白宫发言人称：苏修出兵捷“不会使翰逊去苏成为不可能”

出版日期:1968.08.25
         期次:3593
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十二日电】白宫今天说，约翰逊总统仍旧准备在任何时候到任何地方去促进世界和平事业。
由于专栏作家约瑟夫
·克拉夫特说约翰逊曾计划在下星期访问苏联，于是，在总统新闻秘书克里斯琴的情况传达会上人们问到了总统外出访问——特别是访问莫斯科——的问题。克里斯琴一方面否认克拉夫特“能够知道总统的”关于这种访问的时间的“诸如此类的计划”，另一方面重申了总统长期以来所持的态度，那就是，他愿意到任何地方去“促进和平事业，如果需要他去的话”。
有人对克里斯琴说，他对于人们就总统访问莫斯科的可能性所提的问题所作的回答似乎意味着东欧“最近几天发生的事件”并不会使这样一次访问成为不可能。克里斯琴答道：“我认为这种估计是有道理的。”
但是，至于是不是可能在下星期访问莫斯科，克里斯琴说，“我在看到”克拉夫特的专栏文章“之前从未听到过这一点”。克拉夫特的专栏文章今天早晨登载在《华盛顿邮报》和其他一些报纸上。

显示原版>>

Previous:美报透露：苏修出兵占领捷曾同美帝达成默契

Next:德通社说西德部队向捷边境移动


美报纷纷评苏修出兵占领捷克斯洛伐克认为加速了苏修集团的分崩离析

出版日期:1968.08.25
         期次:3593
         版次:4
         栏目:\[第四版]
文章正文:
【美新处二十一日电】美国报纸社论对苏联和它的四个东欧盟国入侵捷克斯洛伐克一事表示震惊和愤怒。
《基督教科学箴言报》说，苏联和共产主义将为这次入侵付出很高的代价。这家报纸列举最初的代价将是：“共产主义的破产”；外界对它声称维护国家主权和自决权利的说法的信心的丧失；莫斯科和其他共产党的分裂日益加深。
《华尔街日报》社论说：“对捷克斯洛伐克的入侵说明很多问题——关于苏联没有一样是使人感到愉快的。
“苏联人这样一来再次显示自己不仅是其他国家而且是人类最基本的希望的不共戴天的敌人，这就没有什么可使人感到惊异的了。”
《华盛顿邮报》发表社论说：“无论是战争还是以战争相威胁，都压制不了捷克斯洛伐克渴望更多的自由的心情。可能马上会有一段新的称臣服从的时期，但是这个时期不会持久。”
《圣路易邮报》在社论中说：“我们觉得事实将会证明这种改变是一个大错误。因为不管目前苏联集团的军事力量能对布拉格施加多么沉重的压力……这种粗暴地使用暴力的做法不能真正扑灭要求自治的强烈的民族愿望，这种愿望不仅捷克人有，而且东欧所有国家的人民都有。”
【美新处电】共产党问题分析家佐尔扎在《华盛顿邮报》上发表的一篇文章中说，“共产党世界再也不可能从昨天自己造成的损害中复元过来。这是完结的开端。蹂躏捷克斯洛伐克本来是要维护旧的秩序，结果只会加速它的分崩离析。
“在克里姆林宫中被吓慌了的人们，以及他们在其他共产党首都中奉行强硬路线的盟友，从一开始就想进行干预。他们把新捷克斯洛伐克看作是对他们维护的一切东西的挑战，看作是对他们得到的权力地位的威胁。”
斯图尔特·史密斯在《巴尔的摩太阳报》上发表评论说：“苏联今天蹂躏了一个勇敢而爱好和平的国家的人民，在有形的东西上说是重新征服了一个具有战略重要性的卫星国，但是，苏联在世界共产主义运动中的领袖地位却遭到了极大损害。
“克里姆林的统治者们担心自己在国内的力量可能进一步削弱，于是就放弃了一种世界革命理论的主要教师的地位，成了世界上最黩武主义的帝国之一的富于侵略性的独裁者。”

显示原版>>

Previous:德一些工厂集会抗议德修追随苏修入侵捷

Next:美报透露：苏修出兵占领捷曾同美帝达成默契


美报透露：苏修出兵占领捷曾同美帝达成默契

出版日期:1968.08.25
         期次:3593
         版次:4
         栏目:\[第四版]
副题:美国务院急忙发表声明极力辩解
文章正文:
【美新处华盛顿二十三日电】一则据说是不肯说明姓名的共产党人士透露的消息说，苏军是在莫斯科和华盛顿就势力范围达成默契之后占领捷克斯洛伐克的，国务院二十三日说这一消息“用心恶毒、完全没有根据”。
它说，美国、联合王国和苏联举行的雅尔塔会议
“并没有以任何方式，不论是直接地还是间接地谈论到势力范围的问题”。
【美联社华盛顿二十三日电】新闻发布官麦克洛斯基在每天的情况传达会开始时宣读了长篇声明，对《华盛顿邮报》发自西德—捷克斯洛伐克边境的韦德瑙斯的电讯作出反应。
这条消息说，苏联是在知道华盛顿会尊重一项关于欧洲势力范围的谅解后才入侵捷克的。
《华盛顿邮报》的摩根所写的这条消息说，关于美苏协议的消息是“上周一个共产党人士在布拉格提供的”。
这条消息说，在七月份，苏联通过外交途径问美国，这项据摩根说追溯到艾森豪威尔政府时代的默契是否仍然有效。“概括来说，苏联在捷克斯洛伐克是否能放手采取行动”。
这条消息说，这位捷克记者获悉，美国勉强地回答说，它仍然认为捷克斯洛伐克是同苏联有切身利害关系的地区的一部分，但是又说，它要莫斯科对美国公民和外交人员的安全和福利负责。

显示原版>>

Previous:美报纷纷评苏修出兵占领捷克斯洛伐克认为加速了苏修集团的分崩离析

Next:美白宫发言人称：苏修出兵捷“不会使翰逊去苏成为不可能”


南越解放军袭击数十个美伪军事目标

出版日期:1968.08.25
         期次:3593
         版次:2
         栏目:\[第二版]
副题:攻进岘港的解放军英勇杀敌 美伪慌忙戒严
文章正文:
【合众国际社西贡二十三日电】共军今天对岘港的美国军事设施发动了一系列袭击，用火箭轰击了主要的盟国机场大楼，并攻进距离这个基地的跑道只有五百码的一个村庄。当局宣布对岘港市的越南居民实行二十四小时的戒严，并要求外国人不要上街。
美国海军陆战队、政府突击队和北越正规军在锦丽村战斗到天黑。
这是自从春节攻势以来，岘港及其周围发生的最激烈的战斗。
共军总共对从西贡地区到最北部的广治省的城镇和盟军军事设施至少发动了五十次袭击，其中有些是用火箭和迫击炮轰击，有些是地面进攻。
共军对中部高地的南越非正规军据点德立发动进攻，大约一营共军包围了这个营地。据说，非正规军和他们的美国顾问伤亡很轻。与此同时，美国第一步兵师的军队在西贡以北七十英里的禄宁附近同一支人数不详的共军作战，他们说，在两小时的战斗中美国人的伤亡为：一死十九伤。
一艘长四百五十九英尺的货船昨晚在西贡以东五英里的丐来被一枚共产党的火箭击中。这是二十四小时内在首都附近对盟国船只进行的第五次袭击。
在岘港外面遭到共军袭击的目标有：位于岘港以北八英里的海军陆战队第三两栖部队的后勤设施，它是在越南最大的补给仓库之一。
【美联社西贡二十三日电】共产党司令部今天用火箭和迫击炮对南越进行了五十多次袭击，这次袭击同二月间全面进攻以前的袭击一样都是全国性的。
南越四十五个省会中有三分之一受到某种程度的袭击。有些地方激烈的地面战斗还在进行中。
【法新社西贡二十三日电】在岘港市内，两支顽强的共军突击队从一座燃烧着的房子打到另一座燃烧着的房子，打到最后一兵一卒。但是大约两百名北越军队今晚仍然坚守在距离这个空军基地的跑道末端八百码的一个燃烧着的村子里，同美国海军陆战队对抗。
海军陆战队在河内军队小型武器和自动武器的猛烈射击下，在战壕里匍匐前进。
火箭和迫击炮还击中了波来古和昆嵩机场。
【美联社西贡二十三日电】至少有三支越共敢死队试图夺占岘港电台，但是被打退了。一辆政府的装甲人员输送车在岘港闹市区被反坦克火箭击中。车里的三个人受伤。
一支人数众多的游击队开进广义市。据说，越共的主要部队于上午七时被击退，但是战斗仍在这个城市进行。到中午，据报道岘港一些地区仍然有零星的射击。记者奥曼报道，主要的战斗集中在岘港以南不远的和云村。一营美国海军陆战队的宪兵和南越突击队在同精锐的北越军队进行逐屋的苦战中从一条街打到另一条街。
【美联社岘港二十三日电】二十三日清晨，估计有二十发重型火箭击中岘港地区的军事设施。
同时，其他军事设施，包括大理石山上的美国海军陆战队直升飞机基地在内，或这些设施附近也被击中。暂时还不知损失伤亡情况。
【美联社西贡二十三日电】美军司令部二十三日说，共军炮手在西贡附近进行了六次炮击，并且在越南各地的敏感地区继续施加压力。
除了西贡地区之外，在最北第一兵团营区内的盟军阵地和城市遭到最猛烈的轰击。
【合众国际社西贡二十三日电】边和机场的美空军人员说，在（二十二日清晨的）共产党炮击中，一个弹药库被击中，该机场暂时关闭。
美军方发言人拒绝谈损失的程度。
同时美军发言人说，上周有一百五十九个美国人被打死，一千一百八十四人受伤。
这使得美军自一九六一年一月一日以来在越南战死的人数达到二万六千七百九十三人。受伤者为十六万八千一百五十二人。失踪、被俘或被拘留者为一千一百九十三人。

显示原版>>

Previous:图片新闻

Next:根据全国革命委员会的建议：马桑巴一代巴任命拉乌尔为刚果（布）总理


齐奥塞斯库谴责侵犯捷主权是罪大恶极

出版日期:1968.08.25
         期次:3593
         版次:1
         栏目:\[头版]
文章正文:
【法新社布加勒斯特二十二日电】罗马尼亚国民议会特别会议今天谴责华沙条约伙伴反对“任何一个社会主义国家的军事行动”。
同时，罗马尼亚共产党的一名高级领导人指责苏联及其盟友“侵略”捷克斯洛伐克。
国家首脑齐奥塞斯库在向议会作的讲话中用了意思相同的字眼。
齐奥塞斯库对议会说，罗马尼亚认为入侵是“对捷克斯洛伐克共和国的独立和民族主权的罪大恶极的侵犯”。
他认为占领是“完全违反社会主义国家之间和共产党之间应有的相互关系准则”的行动。
齐奥塞斯库敦促联合国至少在口头上谴责华沙条约国的行动，他并强调指出罗马尼亚和捷克斯洛伐克之间的紧密联系。

显示原版>>

Previous:斯沃博达到莫斯科同苏修头目会谈

Next:英报说大批苏军在靠近罗北部边界集结


斯沃博达到莫斯科同苏修头目会谈

出版日期:1968.08.25
         期次:3593
         版次:1
         栏目:\[头版]
文章正文:
随行的有胡萨克、楚尔、皮列尔、比拉克等；苏修以盛大的欢迎仪式竭力进行拉拢
【美联社莫斯科二十三日电】捷总统斯沃博达及其随行人员今天到达莫斯科，同克里姆林宫领导人进行交锋。
总统在莫斯科伏努科夫第二机场受到了给予贵宾的十分隆重的欢迎。
在机场欢迎斯沃博达的苏联高级领导人有：党总书记勃列日涅夫、柯西金总理和波德戈尔内主席。
克里姆林宫看来是想要斯沃博达赞同成立一个新政府，以使其具有合法的样子。
为斯沃博达鸣放了礼炮，而且在机场上排起了仪仗队。他受到对一个来访的国家元首举行的全部的欢迎仪式。
几千莫斯科人今天下午放假，不去工厂上班。他们在炎热的阳光下，站了三小时等候车队经过。
【法新社布拉格二十三日电】斯沃博达在布拉格“自由电台”广播的一项声明中宣布，他今天去莫斯科同苏联高级领导人进行会谈，并说他“希望”在今晚“回到”布拉格。
斯沃博达昨天在布拉格同占领军的代表进行了谈判。
在这些谈判告终后，他通知苏联大使契尔沃年科说他希望直接同苏联的最高领导人谈判。
布拉格“自由电台”说，总统通过他的一名部下给他的“前家庭”捎信说，他是根据自己的要求去莫斯科的，他正在顶住压力，他没有签署向他提出的组织一个“合作者”的政府的建议。
【美联社布拉格二十三日电】捷克斯洛伐克代表团由副总理胡萨克、国防部长楚尔、斯洛伐克党的负责人比拉克、党的书记英德拉、主席团成员皮列尔和司法部长库切拉组成。
看来，苏联人正设法赢得斯沃博达对他们建立的任何政府的同意，以使他们的占领具有合法的外表。
【法新社莫斯科二十三日电】捷克斯洛伐克和苏联领导人之间的克里姆林宫会谈于今天傍晚在这里举行。一位官方人士说，捷克斯洛伐克代表团“是作为被议会选举出来的合法政府的代表”前来这里的。
【德新社莫斯科—布拉格二十三日电】莫斯科观察家二十三日说，斯沃博达离开莫斯科的日期推迟到二十四日一事表明，苏联人在争取他做他们所希望做的事情方面没有成功。
塔斯报道说，捷苏谈判将在二十四日继续进行。
在捷克斯洛伐克，公众正加紧反抗以苏联为首的占领军。

显示原版>>

Previous:中国坚决支持捷人民反抗苏军占领

Next:齐奥塞斯库谴责侵犯捷主权是罪大恶极


苏修侵捷和美帝侵越一模一样

出版日期:1968.08.25
         期次:3593
         版次:3
         栏目:\[第三版]
眉题:坦桑报纸撰文驳斥苏修
文章正文:
【本刊讯】达累斯萨拉姆二十三日消息，《民族主义者报》今天发表了题为《所谓世界警察》的记者评论。
评论说，苏联所谓它入侵捷克斯洛伐克是保卫那里的“社会主义制度”的说法“同美国帝国主义者所谓有权充当‘自由’或‘民主’世界的警察的说法在本质上没有什么不同。”
评论说，“所谓俄国人在捷克斯洛伐克是为了保卫社会主义制度的说法同所谓美国人在越南是为了保卫民主制度的说法一样，在政治上和道义上都是站不住脚的。俄国人说，他们在捷克斯洛伐克是为了防止他们所说的‘反革命’和美国人说他们在越南是为了防止共产主义一样，都是沙文主义的说法。”
评论说，“当我们谴责侵略国在捷克斯洛伐克的行动时，我们不应当视而不见西方‘民主，所具有的同样的侵略本性。”
评论说，“小国”从捷克斯洛伐克事件吸取的教训是，他们必须提防大国的沙文主义，也必须救国。
“我们的救国就是我们决心自己管自己，完全坚决地不容任何人以‘民主’或‘社会主义’名义进
行干涉。”
《民族主义者报》昨天还发表社论，谴责苏修等入侵捷克斯洛伐克社论说，“我们认为这就是侵略。我们强烈谴责殖民主义的这种新的表现。
社论还说，“捷克斯洛伐克的例子是对坦桑尼亚人民的又一个警告。要警惕。要同各国人民和所有国家友好和合作。但是不要放松警惕。”“对人民和国家作出判断时要根据他们的行动，而不要根据言论。”

显示原版>>

Previous:外电报道：捷克斯洛伐克人民反抗苏军占领

Next:坦桑尼亚政府谴责苏修集团侵占捷


坦桑尼亚政府谴责苏修集团侵占捷

出版日期:1968.08.25
         期次:3593
         版次:3
         栏目:\[第三版]
文章正文:
达累斯萨拉姆两千多名青年举行示威，高呼“俄国和美国是一丘之貉”“俄国侵略者滚开”等口号，并冲进苏修使馆，强烈抗议苏修侵略行径
【本刊讯】达累斯萨拉姆消息：坦桑尼亚政府二十一日晚就苏修叛徒集团出兵占领捷克斯洛伐克发表如下声明：
“坦桑尼亚联合共和国政府对苏联、波兰、保加利亚、匈牙利和东德军队入侵捷克斯洛伐克社会主义共和国一事深感震惊。
“这一行动是对这些国家政府声称支持和维护的自决权和国家主权的所有原则的背叛。这是与国际法最基本原则背道而驰的，是直接违反联合国宪章的。
“坦桑尼亚联合共和国政府反对形形色色的殖民主义，不管是新的还是老的，在非洲、欧洲还是在其他什么地方的。”
【本刊讯】达累斯萨拉姆二十三日消息：两千多名愤怒的坦桑尼亚青年和学生今天上午在达累斯萨拉姆举行示威，强烈谴责苏、修及其娄罗的军队侵占捷克斯洛伐克。
这次示威是由坦噶尼喀非洲民族联盟青年联盟组织的，为首的是国务部长西乔纳和姆贡贾，他们是以青年领导人的身份参加示威的。
示威者举着标语牌，上面写着：“俄国侵略者滚开”、“修正主义是帝国主义”、“俄国和卫星国军队撤出捷克斯洛伐克”、“苏联是新殖民主义”、“马克思列宁主义不是用来进行入侵的借口”、“捷克斯洛伐克独立万岁”。
他们高喊着：“俄国人滚出去”、“俄国和美国是一丘之貉”、“要捷克不要俄国”、“我们要真正的社会主义”。示威者经过达累斯萨拉姆主要街道前往苏联使馆，一些警察已经布署在那里进行戒备。
许多示威者在走近苏联大使馆的时候，挥动着拳头冲过大门，蜂拥到院子里，还有许多其它的人就包围了办公处。示威的青年和学生撕毁了他们带去的苏联修正主义的刊物，包括画报、杂志和各种小册子，把它们向站在大使馆建筑物台阶上的苏联大使馆人员扔去。一些窗子的玻璃被示威者扔的石头打碎了。
青年联盟助理总书记纳乌耶宣读了抗议书，谴责“对捷克斯洛伐克人民的赤裸裸的侵略”，并要求“立即无条件地撤走你们的侵略部队”。抗议书还“谴责你们为了掩饰你们的侵略行径而找出的罪恶昭著的谎言，你们说，你们的干涉是应捷克斯洛伐克领导人的邀请而进行的”，并且“谴责为了把忠于你们利益的傀儡政府强加于爱国的捷克斯洛伐克人民所做的可耻的努力”。
然后示威者走向捷大使馆，表示声援。

显示原版>>

Previous:苏修侵捷和美帝侵越一模一样

Next:巴报指责美帝苏修都是任意宰割小国


图片新闻（二）

出版日期:1968.08.25
         期次:3593
         版次:4
         栏目:\[第四版]
文章正文:
苏修占领布拉迪斯拉发后，愤怒的捷克人民在一辆苏修坦克上画上了一个代表法西斯的字。

显示原版>>

Previous:图片新闻（一）

Next:图片新闻（三）


图片新闻（三）

出版日期:1968.08.25
         期次:3593
         版次:4
         栏目:\[第四版]
文章正文:
苏修坦克横冲直撞，在布拉格路边上排着许多被压扁的燃烧着的捷克车辆。

显示原版>>

Previous:图片新闻（二）


图片新闻（一）

出版日期:1968.08.25
         期次:3593
         版次:4
         栏目:\[第四版]
文章正文:
布拉格一个学生冲上苏修坦克挥舞捷国旗。
（本版均系美联社传真图片）

显示原版>>

Previous:希克等人在南组成捷“流亡政府”

Next:图片新闻（二）


图片新闻

出版日期:1968.08.25
         期次:3593
         版次:1
         栏目:\[头版]
文章正文:
原图说明：二十一日由于大批的捷克斯洛伐克青年遮住了一辆苏联坦克并爬到炮塔上去讥笑坦克手，因而只能看见这辆坦克的炮筒。
（合众社布拉迪斯拉发传真）

显示原版>>

Previous:布拉格两万市民二十二日愤怒示威

Next:南越解放军袭击数十个美伪军事目标


外电报道：捷克斯洛伐克人民反抗苏军占领

出版日期:1968.08.25
         期次:3593
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布拉格二十三日电】自由布拉格电台报道，“占领军”今天上午已开始在首都面包店和牛奶店“自行取用食物”。
它说，居民都注意遵守关于拒绝为华沙条约占领军服务的呼吁。
自由比尔森电台今天呼吁全世界各机场和港口的工人拒绝为五个占领国的飞机和船只服务。
今天上午电台一再广播罢工的号召。还散发了一些传单支持这项号召，上面说：“不要到街上去。光让占领者呆在街上，这样他们就能够反省一下他们的耻辱。”
传单要求市民要阻止两辆汽车通行，并且说明了它们的牌照号码。这两辆汽车的主人正在有计划地逮捕著名人士。
一份由捷克斯洛伐克妇女联合会署名的传单要求妇女们“帮助收割庄稼，以便收割的农产品不致落入占领者的手中；不要在店铺前面排队；要组织对粮食仓库的监督。”
报道说，“一些合作者”建议服从占领军司令部的命令，但是大多数则拒绝这样做。
自由布拉格电台报道，捷克斯洛伐克中部摩拉维亚州的铁路城市阿罗木次已经宣布戒严了。一支坦克纵队上午已经经过这个城市。所有私人电话都被录音。
电台说，在摩拉维亚州接近波兰边界的松佩克，“妇女们躺在地上制止坦克前进”。
电台说，据斯洛伐克齐利纳的消息说，军队大规模地向西调动。
自由布拉迪斯拉发电台呼吁铁路工人尽一切力量阻止苏联军用火车前进，使火车绕道，甚至脱轨。
自由布拉迪斯拉发电台报道，若干师苏联军队于昨晚和今天上午开进了这个国家，使占领军队总数达到五十万人。
据维也纳收听到的布拉迪斯拉发电台广播，捷克斯洛伐克当地驻军司令拒绝服从苏联司令的命令：要他的军队把武器交给苏联士兵。据报道，这位捷克斯洛伐克司令命令他的士兵阻止苏联军队进入当地驻军地区。
自由布拉迪斯拉发电台报道：苏军今天在有组织地没收布拉迪斯拉发居民的武器、报纸、收音机（包括半导体收音机）和食品。
全市的屋顶和战略要点都有苏联士兵驻守。
在特伦钦，苏军占领了捷克斯洛伐克军队的一个驻地。
自由布拉迪斯拉发电台宣布，今天午后不久在布拉迪斯拉发的电台周围地区发生了枪击事件；又说，该市正在进行大规模逮捕。
自由布拉格电台向罗马尼亚和南斯拉夫的广播电台发出呼吁，要求它们把有关捷克斯洛伐克的消息转播给五个占领国。
一个波兰公民在自由布拉格电台发表讲话时，要求波兰军队离开捷领土。
自由布拉迪斯拉发电台号召听众撤掉路牌、地名标记和官方建筑物的牌子，“以便更有效地同占领者进行消极抵抗”。
该电台说，“这样，城乡的外国士兵使会象是堕入迷宫而浪费其宝贵的时间。”“如果占领军要同你交谈，便装着不懂他的话。”
在特伦钦，居民已经成立了消极抵抗突击队，并已开始有组织地撤掉路牌和把路标变换方向。
“自由斯洛伐克电台”说，苏军已拟定一项解除捷克斯洛伐克居民武装的计划，一个地区的苏军司令已命令该地人民向占领军交出一切小武器和猎枪。
一家自由电台播音机今晚说，捷通社（它的办公处已被苏军占领）已转入地下，正在继续工作。
这个通讯社的编辑部成员号召职工不要执行它的社长苏列克的命令，苏列克于二十一日曾写了一篇文章解释这次占领。

显示原版>>

Previous:法新社介绍拉乌尔简历

Next:苏修侵捷和美帝侵越一模一样


希克等人在南组成捷“流亡政府”

出版日期:1968.08.25
         期次:3593
         版次:4
         栏目:\[第四版]
副题:齐萨日从苏修拘禁的地方逃出
文章正文:
【合众国际社贝尔格莱德二十三日电】南通社说，捷克斯洛伐克副总理希克在今天组成了一个实际的流亡政府。希克将代表捷克斯洛伐克“在国外的唯一合法的政府”。
当华沙条约军队入侵捷克斯洛伐克时，捷克斯洛伐克合法政府的五名成员正在南斯拉夫。
由南通社发表的他们的公告强调“捷克斯洛伐克只有一个合法的政府——切尔尼克总理的政府。”但是公告说：“现在由政府的副总理希克和政府的其他一些成员代表政府。”
公告说：“外交部长哈耶克教授已得到相应的授权，他指导捷克斯洛伐克的对外事务。”
它又说：“我们要求你们不要承认由占领军组成的、或是在他们的压力下组成的任何政府或任何其他政治机构。”
捷克斯洛伐克大使馆的一个官员说，希克和外长哈耶克在星期五早些时候离开了贝尔格莱德。
【路透社布拉格二十三日电】齐萨日在给捷克斯洛伐克人民的一封信中说，“我准备完成任何使命。在八月二十一日，我被捕了，但我成功地逃出了。现在我在捷克斯洛伐克爱国者和共产党的保护之下。”

显示原版>>

Previous:德通社说西德部队向捷边境移动

Next:图片新闻（一）


英报说大批苏军在靠近罗北部边界集结

出版日期:1968.08.25
         期次:3593
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《每日电讯报》二十四日报道说：
据伦敦收到的权威消息说，保加利亚军队正在向罗马尼亚南部的边界移动。
现在尚不清楚，在齐奥塞斯库给予捷克人强烈支持后军队的这种调动是否是要对罗马尼亚进行直接威胁。
大批俄国军队集结在靠近罗马尼亚北部边界的利沃夫以南。其中许多部队是支持在捷克斯洛伐克西部的俄国先头部队所需要的基础部队。但是人们担心一部分正指向罗马尼亚。

显示原版>>

Previous:齐奥塞斯库谴责侵犯捷主权是罪大恶极

Next:布拉格两万市民二十二日愤怒示威


中国坚决支持捷人民反抗苏军占领

出版日期:1968.08.25
         期次:3593
         版次:1
         栏目:\[头版]
眉题:西方通讯社报道周总理在罗马尼亚使馆国庆招待会上讲话
文章正文:
【法新社北京二十三日电】现在占领捷克斯洛伐克的五个华沙条约国家的外交官，今天在中国总理周恩来谴责苏联干涉是“对捷克斯洛伐克人民犯下了滔天罪行”时，退出了罗马尼亚大使馆的招待会。
在大使馆花园里举行的这次招待会是为了庆祝罗马尼亚的国庆节。
周说，苏联修正主义叛徒集团早已堕落成为社会帝国主义和社会法西斯主义。
他宣称，中国坚决支持捷克斯洛伐克人民对于苏联军事占领的英勇抵抗。
出席招待会的有东德大使和苏联、波兰、匈牙利和保加利亚的代办。
虽然周总理也抨击了捷克斯洛伐克的“修正主义领导集团”，但是驻这里的捷克斯洛伐克大使平静地留在座位上。
“苏联修正主义领导集团及其追随者最近悍然对捷克斯洛伐克进行突然袭击。”
他说，这是苏修叛徒、工贼集团对它的所谓盟国推行强权政治的最露骨的例子。这标志着苏联现代修正主义的总破产。
“这是赫鲁晓夫修正主义推行大国沙文主义和民族利己主义的必然结果。
“苏联集团诉之于侵略，用枪炮制造傀儡政权。”
周说，“这同当年希特勒的侵略捷克斯洛伐克和今天美帝的侵略越南一模一样。”
他还指责苏联同美国勾结“主宰世界”。
总理接着说，实际上苏修早已成为美国在越南的头号帮凶。
苏联侵略捷克斯洛伐克对于那些对美帝、苏修抱有幻想的人们是一个极其深刻的教训。
“它给捷克斯洛伐克人民带来了灾难，但也使他们认识到修正主义是他们的灾难的根源。”
中国总理接着说，罗马尼亚面临外来干涉和侵略的威胁。
他对主人说，“中国人民支持你们。我们坚信，只要真正依靠人民群众，坚持持久斗争，任何外来的干涉和侵略是可以击败的”。
（本刊按：合众国际社、美联社、美新处、路透社等都同时大量转述了周总理的讲话。）

显示原版>>

Previous:毛主席语录

Next:斯沃博达到莫斯科同苏修头目会谈


巴基斯坦官方说巴“正研究捷局势”

出版日期:1968.08.27
         期次:3594
         版次:3
         栏目:\[第三版]
副题:《巴基斯坦时报》说，苏修侵捷“会使友好小国感到失望”
文章正文:
【本刊讯】拉瓦尔品第二十五日消息：外交部长侯赛因昨天说，巴基斯坦还在研究捷克局势。
《巴基斯坦时报》今天发表了评捷克斯洛伐克局势的社论。社论说，
“苏联在捷克斯洛伐克采取的行动在全世界引起了严重的关注，这是可以理解的。……人们完全准备承认，捷克斯洛伐克政治形势的任何变动，是会危害苏联在那个地区的利益的。这个小小的华沙条约成员国，具有极重要的战略地位，它的所为，是对苏联的心脏刺了一刀。诚然，根据华沙条约，苏军可以在必要时在捷克领土留驻二十年的时间。但是，问题是：苏联这一激烈的行动，是否完全符合布拉迪斯拉发宣言中重申的平等、尊重主权和民族独立的原则？我们希望，这个社会主义的党之间的家庭争吵将融洽地解决，捷克斯洛伐克总统斯沃博达的决定命运的莫斯科之行，将导致体面的妥协。为了使这成为可能，克里姆林宫有必要对捷克斯洛伐克全国人民在关键问题上的一致意见给予适当的尊重。最可悲的莫过于捷克斯洛伐克危机竟被敌对的强国利用，燃起旧的冷战之火。美国的任何抗议将是虚伪的，如果人们记得它在古巴、危地马拉——当然还在越南——的作用的话。在这个关键时刻，安理会理事国——不论大小——的唯一目标应当是协助恢复捷克斯洛伐克的正常状况，缓和这个地区的紧张局势。苏联则应当注意世界对捷克问题的反应，坚持它维护小国的权利的政策，争取东西方和解，消除社会主义集团里的分裂，缓和欧洲紧张局势和排除核威胁。把捷克斯洛伐克的时钟倒拨的任何粗暴的尝试，会使友好的小国感到失望”。
【路透社卡拉奇二十四日电】亲政府的《晨报》今天的社论是这里的大报就捷克斯洛伐克危机所发表的第一篇社论。
预料巴基斯坦政府不会发表任何官方的声明，但将在联合国表示它的看法。

显示原版>>

Previous:毛泽东思想照耀下世界革命人民终将觉醒

Next:非洲一些国家政府表示反对苏修侵捷


布拉格二十五日晚出现巷战

出版日期:1968.08.27
         期次:3594
         版次:1
         栏目:\[头版]
文章正文:
【法新社布拉格二十六日电】二十五日晚上，布拉格出现了自从上星期二被占领以来血腥味最重的巷战，苏军用轻型火炮和迫击炮射击示威者。
自由布拉格电台报道，布拉格好几个区出现了激烈场面。在苏军对示威者开火后，捷克斯洛伐克人就开火回击苏军。后来，红军用炮弹进行报复。
在二十五日晚上，据说苏军已解除了捷克民兵的武装。
在二十五日晚上刚过十点发生了猛烈的开火，在布拉格闹市区屋顶上用机枪、小型武器和曳光弹射击。开火持续了十到十五分钟。
【南通社贝尔格莱德二十五日电】布拉格电台广播，占领军司令部在以一些新的、较为可靠的部队接替某些部队。它告诫公民们不要会见他们。
【路透社西柏林二十四日电】西柏林警察今天在这里说，他们看到又有一些苏联坦克和卡车通过东德开向捷克斯洛伐克边境。

显示原版>>

Previous:日报报道西欧一些国家据军事情报认为：罗马尼亚正面临被侵略的危险

Next:原图说明


布拉格示威群众对我人员欢呼

出版日期:1968.08.27
         期次:3594
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《苏格兰人报》二十三日刊载克莱德·法恩兹沃思自布拉格发回的一篇通讯，标题是《人群在瓦茨拉夫广场上欢呼中国人，谣传北京表示支持》，摘要如下：
数以千计的捷克人今天在瓦茨拉夫广场上举行了大规模的和平示威，要求他们的俄国占领者撤走。
汽车上吹起了号角，广场上飘扬着捷克国旗，捷克人在东面举行游行，那里有十几辆苏联坦克挨着人行道排列着。
一辆载着一批中国人的卡车驶入了广场。他们看上去象北京驻布拉格大使馆的工作人员。人群中发出巨大的欢呼声。
在通往广场的一些小街上，马路上涂着苏联国旗上的星星，星星里面画着一个卍字。
墙上用俄语写着对俄国人的可以设想的一切侮辱的话，其中有各种各样的辱骂，还有下流话。

显示原版>>

Previous:外电报道：苏捷头目在莫斯科继续会谈

Next:日报报道西欧一些国家据军事情报认为：罗马尼亚正面临被侵略的危险


布迈丁接见苏修驻阿尔及利亚大使

出版日期:1968.08.27
         期次:3594
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿尔及尔消息：阿新社报道，从奥兰回到阿尔及尔的布迈丁主席二十二日下午接见了苏联驻阿尔及利亚大使。
布迈丁二十二日没有接见捷代办。
【本刊讯】阿尔及尔消息：阿新社二十一日晚说，“阿尔及利亚特别关注中欧局势的发展”。
【印报托开罗二十一日电】印报托记者拉扎鲁斯写道，苏联侵入捷克斯洛伐克一事在阿拉伯的知识分子中引起了愤怒，尽管很多依赖苏联提供武器援助的政府不发表正式评论。
这里认为，苏联的入侵将妨碍联合国中东使者雅林的和平使命的进行以及使实现和平解决进一步拖延。
人们曾希望，苏联同美国将能对以色列施加压力，要它撤离被占领的土地，但是俄国现在做了它一直要求以色列不要做的那件事。

显示原版>>

Previous:非洲一些国家政府表示反对苏修侵捷

Next:菲副外长说：菲已推迟和苏修建交的安排


法在太平洋爆炸了一热核装置

出版日期:1968.08.27
         期次:3594
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二十四日电】武装部队公报：
「今天在太平洋试验中心爆炸了一个强大威力的热核装置。这次爆炸是于格林威治时间十八点半，在丰加图法碱水湖上空进行的。」
【法新社帕佩特二十四日电】法国在今天于南太平洋丰加图法珊瑚岛上空成功地试验了它的第一枚热核弹。这个装置悬挂在这座珊瑚岛上空六百公尺（一千九百英尺）高空的气球上面，距离法国在穆鲁罗亚原子弹试验场约有三十公里。
据信这次爆炸是「中等爆炸力的」，相等于一百二十万吨的爆炸力。
【合众社帕佩特二十五日电】法国爆炸了它的第一颗氢弹。落后于美国十六年，落后于共产党中国十四个月。它是从轻型巡洋舰德格拉斯号上发射的。这艘巡洋舰是搜集这次试验情况的十二艘船组成的特遣舰队的指挥舰。

显示原版>>

Previous:罗马教皇首次赴拉美活动

Next:苏修占领军在捷法西斯暴行累果


非洲一些国家政府表示反对苏修侵捷

出版日期:1968.08.27
         期次:3594
         版次:3
         栏目:\[第三版]
文章正文:
【法新社雅温得二十四日电】喀麦隆联邦共和国政府今天在一项公报中首先说，它不安地注视着捷克斯洛伐克事件的发展。
公报说，喀麦隆政府谴责外国军队占领捷克斯洛伐克，而不顾这个国家的合法当局的反对。喀麦隆政府认为，这种占领是明目张胆地违反联合国宪章和国际法。
【法新社巴瑟斯特二十四日电】据这里宣布，“在捷克斯洛伐克的主权和自由得到恢复之前”，冈比亚将停止同入侵国家的一切文化关系。
冈比亚政府在给苏联大使的一份备忘录中还表示保留如下的权利，即：“一旦入侵部队在一个相当时期内不撤出捷克斯洛伐克，它将采取它认为适当的进一步的外交措施。”
【马格里布阿拉伯新闻社尼亚美二十三日电】尼日尔国民议会议长布布·阿马在尼日尔电台讲话时谴责占领捷克斯洛伐克。
他说：我认为，这件事本身就是非常重要的。我要指出这种怪事：华沙条约本应保护捷克斯洛伐克，但是，它却调转枪口来对准这个小国。面对一个大国干涉一个小国内政的这种明显的行动，我们谴责这种明显的、违反国际法的侵略行为。
我们认为，由于这一行动，俄罗斯大国自己已在共产主义的背后刺了一刀。
【马格里布阿拉伯新闻社科托努二十三日电】达荷美共和国总统津苏昨晚接见了苏联代办，在接见后发表的一项公报说，达荷美国家元首利用接见的机会向他的对话者表示，对捷克斯洛伐克的入侵在达荷美人民和政府中引起了十分强烈的震动。
公报说，津苏总统在接见时重申了他的国家严格尊重所有国家主权和完整、不干涉他国内政和它们的自决权利的立场。
公报最后说，达荷美对为了世界和平利益而不可动摇的这些原则目前在捷克斯洛伐克遭到严重破坏只能表示遗憾。

显示原版>>

Previous:巴基斯坦官方说巴“正研究捷局势”

Next:布迈丁接见苏修驻阿尔及利亚大使


菲副外长说：菲已推迟和苏修建交的安排

出版日期:1968.08.27
         期次:3594
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《马尼拉公报》二十二日报道，菲律宾外交部次长曼努埃尔·科兰特斯二十一日说，由于捷克斯洛伐克的新的事态发展，菲律宾已推迟在最近将来与社会主义国家建立外交和贸易关系的安排。《马尼拉时报》二十二日在它的社论中评论捷克事态发展时说：“现在要说华沙条约军队不流血地进入捷克斯洛伐克，而不会在以后有一天发生暴力，还为时过早。”
它说，这场危机，事实上一个时期来一直郁积着，并且一直是苏美高级官员私下磋商的主题。”
《马尼拉公报》专栏作家阿波洛尼奥·巴塔利亚二十二日发表文章说，既然“超级大国已互相承认了各自的势力范围，因而防止了苏联同美国在越南问题上发生热战”，那么“美国和它的盟国不大可能干涉（苏联）对捷克斯洛伐克的入侵，因为他们知道敌人军队企图做的只不过是为了维持苏联目前在欧洲的势力范围”。捷克斯洛伐克“是在苏联的势力范围之内”。

显示原版>>

Previous:布迈丁接见苏修驻阿尔及利亚大使

Next:泰马澳当局的态度


将促使苏修统治集团解体

出版日期:1968.08.27
         期次:3594
         版次:4
         栏目:\[第四版]
眉题:路透社说苏修在捷犯下灾难性错误
文章正文:
【路透社布拉格二十四日电】捷克斯洛伐克的许多高级人士今晚认为，对俄国占领捷克斯洛伐克做法的一系列极为错误的政治估计，可能给克里姆林宫造成严重麻烦。
显然是根据一连串不妥当的错误情报，苏联认为，如果它的军队开进去，就会被看作解放者而受到欢迎。
恰恰不是这样，苏联军队发现自己处于相反的境地。
这些年青的军队进来不但没有打帝国主义的代理人和反革命，他们发现自己处于一种无法应付的境地。
迄今为止，克里姆林宫这一决定的内在苦恼还隐藏在表面一致的烟幕后面。
但是捷克斯洛伐克党人士认为，这个在捷克斯洛伐克犯下的灾难性错误将促使克里姆林宫现领导集团的解体。他们说，它要么推翻相信武力和苏联党在这个世界运动中的超乎一切之上的意志和权力的那一派——要么把时钟指针倒拨，让这些人在今后决定性的日子里当领导。

显示原版>>

Previous:铁托和齐奥塞斯库举行会谈

Next:希克和齐奥塞斯库毛雷尔等会谈


捷人民用各种办法反抗苏修占领军

出版日期:1968.08.27
         期次:3594
         版次:1
         栏目:\[头版]
副题:布拉格到处写着：“法西斯分子一九三八------苏联人一九六八”
文章正文:
【合众国际社布拉格二十五日电】布拉格街上的所有干净的红色路牌在星期六上午统统都不见了，这是捷克斯洛伐克一致反对苏联武装力量的态度的新显示。
在街道拐角处扔下了成千块铅色的方块路牌，大多数房屋的号码已经消失，这一切都是在一夜之间干的。
捷克人决心要制止俄国秘密警察找到他们要去逮捕的那些人的地址。他们也想把坦克搞得糊涂起来，坦克驾驶员一直是依靠街道地图使他们在这个城市找到路的。
这是捷克人显示他们在对付苏联人方面是团结一致的几十种方式之一。
在二十三日举行一小时总罢工的时候，捷克人在显示团结一致的同时，还表现了一种挖空心思的幽默感。
中午，当罢工快来到的时候，在瓦茨拉夫广场中央的数以千计的捷克人挨次走过坦克，告诉坦克上的人员：“中午的时候，你们的朋友们都会到广场上来。”
当罢工汽笛在中午响起来的时候，广场上连一个捷克人都没有了。只有深绿色的坦克和装甲车及穿着卡叽服的军队留在铺着鹅卵石的街上和人行道上。
捷克人都躲在街道拐角处，为了让苏联人知道他们在这个地区，他们依靠了数以千计的汽车喇叭，直到电池的电力耗尽为止。
另一个团结的标志是每一件捷克上衣和衬衣前面，都系上了一根红、白、蓝三色的小丝带。有的人在丝带的白底上写着“伊凡滚回去”；有的丝带给镶上了黑边，对这个受到侵犯的国家表示哀悼。
在布拉格，没有一堵墙、一个窗户、一条人行道或一个电线杆没有写上抗议占领的口号。有些口号很巧妙，有的很俏皮，有的恶毒，有的粗鲁。
最厉害的侮辱是把苏联和西德等同起来的成千上万个的口号。
五角红星被歪曲成五角卍字。到处都写着这句话：“法西斯分子一九三八——苏联人一九六八。”
【合众国际社布拉格二十五日电】捷克学生昨天晚上不顾俄国宵禁的命令，在瓦茨拉夫广场举行了静坐示威。苏联军队大为恼火，于是他们对空开枪。
【路透社伦敦二十四日电】一个捷克斯洛伐克电台今天吁请世界青年“抗议这个可怕的伤害以帮助我们”。
这个广播是用英语为塔博尔（在南波希米亚的一个城市）的捷克斯洛伐克青年联盟发表的。它说：
“我们要求全世界青年抗议这个可怕的伤害以帮助我们。停止你们同侵略国家的青年的联系。不理睬他们的组织的一切活动。
“帮助我们，帮助我们。这不仅是我们的命运的问题，而且是全世界和平、友谊、团结和民主的问题。”（下转第二版）（上接第一版）
【美联社伦敦二十四日电】这里收听到的来自布拉格的捷克地下电台二十四日说，在塔霍夫矿山的采铀矿工已决定“不让一克”核武器必不可少的矿石运到地面而落入苏联之手。
自由布拉格电台说，它从塔霍夫的矿工那里得到这封信：“我们现在进入在矿里的第三天的罢工。我们的口号是：我们矿不生产一克铀。我们的铀在地下比在地面更安全”。
【德新社维也纳二十四日电】据此间收听到的自由布拉格电台说，今天捷克斯洛伐克青年被敦促焚烧所有的市地图以破坏占领军的行动。
这家电台在中午的广播中说，除了钉在布拉格交叉路口和广场的市地图之外，在私人手中和图书馆里的地图和旅行指南也必须销毁。
【美联社维也纳二十四日电】布拉格电台呼吁所有的学校教师明年春天不再教俄语。
有被侦查出来的危险仍然是各秘密电台的主要问题。据亲眼目睹的人告诉它，它们看见装满器材的俄国火车在捷克斯洛伐克境内靠近边境的地方，“但是（捷克斯洛伐克的）司机拒绝把车再往前开”。
布尔诺电台“向叛徒和合作分子”广播了警告，电台说，布尔诺在二十三日成了“死城”，还说，“让我们继续实行不理睬入侵者的战术”。

显示原版>>

Next:外电报道：苏捷头目在莫斯科继续会谈


捷修成立秘密通讯社“自由捷通社”

出版日期:1968.08.27
         期次:3594
         版次:3
         栏目:\[第三版]
文章正文:
【路透社布拉格二十四日电】捷克斯洛伐克抵抗运动成立了一个秘密的国家通讯社——自由电台今天的报道中称之为“自由捷通社”。
它的第一批电讯中的一条消息说，虽然占领军奉命去找他们自己的食品供应，但是他们的组织是这么混乱以致许多地方的士兵在过去两天里既没有吃到食物也没有喝到水。
这家通讯社的消息说，在赫布，武装的匈牙利军进入一个兵营，要捷克斯洛伐克士兵给他们水喝。
这些俄国人遭到拒绝，后来他们不带武器又去客气地要求给水喝时才给了他们。

显示原版>>

Previous:斯沃博达发表所谓告人民书

Next:英报认为：苏修出兵侵占捷在政治上遭到重大失败


罗马教皇首次赴拉美活动

出版日期:1968.08.27
         期次:3594
         版次:2
         栏目:\[第二版]
副题:在哥伦比亚活动时鼓吹农民不要信仰暴力和革命
文章正文:
【合众国际社罗马二十二日电】保罗教皇今天谴责苏联占领捷克斯洛伐克是对世界和平的“残酷”打击。
教皇说：“欧洲的平静受到震动，世界的平静受到损害，以及和平……受到野蛮的挫伤。”
他是在罗马的国际机场去哥伦比亚首都——这是在教皇的历史上第一次对拉丁美洲的访问——之前讲这番话的。
【美联社波哥大二十三日电】教皇在访问哥伦比亚的第二天同卡洛斯
·耶拉斯总统举行了会谈，然后乘一架蓝白色直升飞机前往首都以西十八英里的莫斯克拉村。农民聚集在一个名叫圣何塞牧场附近的一个大草坪上。教皇说，农民的处境的问题已经变得很严重。
他在讲话结束时恳求大家反对暴力。他说，“最后请允许我们向你们呼吁不要信仰暴力和革命，这是同基督教的精神相违背的，这也只会推迟而不是推进你们所合法地想往的社会的发展。”
【法新社波哥大二十三日电】罗马教皇保罗六世今天在这里附近的圣何塞发表一次讲话中要求拉丁美洲的农民不要“信仰暴力和革命”。

显示原版>>

Previous:南越解放军攻占德立狠揍敌人

Next:法在太平洋爆炸了一热核装置


毛泽东思想照耀下世界革命人民终将觉醒

出版日期:1968.08.27
         期次:3594
         版次:3
         栏目:\[第三版]
文章正文:
马来亚《人民论坛》评论指出，苏修和捷修之争是大狗小、狗相咬。这说明修正主义的迅速没落，反映了以苏修为中心的修正主义叛徒集团的日子越来越不好过。评论坚信：
【本刊讯】在新加坡出版的马来报纸《人民论坛》十五日以《苏修、捷修招牌不同，货色一样》为题发表评论员文章。文章指出，苏修叛徒集团和捷修叛徒集团之间的大狗和小狗相咬，说明了修正主义的迅速没落，反映了以苏修为中心的修正主义叛徒集团的日子越来越不好过。
文章写道，“到底在捷克发生了什么事情呢？”
“捷克的修正主义有两家，挂两个招牌。一家以前总统诺沃提尼为中心，挂的是‘赫鲁晓夫修正主义’这个招牌。这个集团对苏修头子唯命是从，忠心不二。
“另一家是以杜布切克为中心，挂的招牌就是所谓‘自由化’了。他要‘修’得更快、更多、更露骨，因此，他就联合了一个批捷克的新老资产阶级分子、旧社会的残渣余孽、以及帝国主义安插在捷共内部的代理人，把跟随苏修搞修正主义的诺沃提尼集团推翻，由自己搞‘独创一格’的修正主义——‘自由化运动’。
“苏修集团眼看自己的忠实追随者被杜布切克挤下台，心里已经不痛快，当然，如果新起的杜布切克集团能继承诺沃提尼的衣钵，照旧看苏修集团的脸色行事。那么苏修是可以同杜布切克拥抱在一起的。”
文章说：“杜布切克集团搞了些什么？他们搞的东西，归结为一条，就是全面地、露骨地复辟资本主义。他恢复资本主义化的自由竞争、自由市场，他允许资产阶级卷土重来，重新开设工厂、经营商业，雇佣工人，剥削劳动人民；他要逐步取消集体农业，全面恢复个体经济，恢复单干，让富农公然转化为农业资本家、公开雇佣农业工人进行剥削；他还为帝国主义对捷克进行经济、文化侵略敞开大门，铺平道路，让外国垄断资本涌入捷克，让帝国主义文化艺术在捷克泛滥，毒害捷克的青年和人民……。总之，杜布切克集团成为除了铁托集团之外的最露骨的修正主义集团。”
“苏修集团向来把东欧一些变质的共产党和工人党视为自己的马前走卒和应声虫，把受修正主义统治的国家当作是自己的禁脔，以所谓‘国际分工’为名，对于这些国家进行剥削和操纵，尽干损人利己的事。如今捷克的杜布切克集团不要苏联的经济操纵，而是要投向西方帝国主义的怀抱，敞开大门让西方垄断资本对捷克进行经济侵略。苏修集团眼看口中的肥肉被人抢去，自然是焦急和狼狈了。
“如果捷克修正主义集团摆脱了苏修的控制，这就会引起‘连环反应’，其实一些东欧修正主义集团也会步捷修后尘，摆脱苏修的控制，这怎叫苏修不焦急和狼狈呢？”
文章指出：“由此可见，苏修集团对捷修集团的施压力，不过是修正主义集团的内讧，是大狗和小狗的相咬，是‘老修’和‘新修’的矛盾，而不是‘修’和不‘修’的矛盾。这个矛盾，说明了修正主义的迅速没落，反映了以苏修为中心的修正主义叛徒集团的日子越来越不好过。”
文章最后说：
“我们坚信，不论在苏联、在捷克，或在其他被修正主义叛徒集团统治的国家，修正主义叛徒只是一小撮人，广大的共产党和工人党的党员和广大的人民群众是要革命的，在中国无产阶级文化大革命的鼓舞下，在光焰无际的毛泽东思想的照耀下，他们一定会觉醒起来，把骑在他们头上的修正主义叛徒集团彻底打倒，并在自己祖国的土地上，重新升起社会主义的伟大红旗！

显示原版>>

Previous:苏修又运大批部队坦克到捷

Next:巴基斯坦官方说巴“正研究捷局势”


美报说一东欧外交官认为：美苏加紧勾结导致苏修侵捷

出版日期:1968.08.27
         期次:3594
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《国际先驱论坛报》二十二日
转载《纽约时报》记者二十一日从华沙发回的一则报道说：
许多东欧人觉得很难理解，为什么在捷克危机高潮期间，约翰逊政府愿意同苏联谈判一些重要的交易。
一个东欧外交官最近说：「纽约和莫斯科之间开始通航，签订不扩散条约，双边文化交流，这些可能是导致苏联进行军事干预的起因，因为克里姆林估计到，美国对捷克斯洛伐克甚至在道义上也不关心。」
一个情绪激动的波兰人今天在街头向记者发表谈话说：「这是使东欧重新落入卫星的遭遇，我们对此不应有任何怀疑。」

显示原版>>

Previous:英报认为：苏修政治局内部有分歧

Next:图片新闻一


南越解放军攻占德立狠揍敌人

出版日期:1968.08.27
         期次:3594
         版次:2
         栏目:\[第二版]
副题:西贡美军方惊呼美伪军受惨重伤亡
文章正文:
【美联社西贡二十四日电】在将近两天的激战之后，寡不敌众的美国特种部队和南越雇佣军今天仍然在柬埔寨边界一带的一个边远的营地坚守着。
一营美军和南越突击队（三百人或三百人以上）被直升飞机空运到这个地区，并打进距离这个被包围的营地约三英里的一个被打得一塌糊涂的县总部。
美国司令部把它所有的火力都投进去，以便把大约一千名北越军队击退。据说，敌军顽强地在德立营地周围掘壕据守。这个营地位于中部高地南端的起伏的山地，距柬埔寨边界只有六公里。
对德立营地的进攻是昨天上午一时五十五分开始的，敌人先是用重一百磅的火箭和迫击炮弹猛轰这个地方，以掩护他们的步兵的进攻。
三个半钟头以后，这个营地和分区总部据说被包围了。
【法新社西贡二十四日电】越共昨夜在交通繁忙的连接西贡和边和的公路上伏击一支车队。
德立特种部队营地还在激战，昨天两营北越正规军夺占了这个营地的部分地方。
波来古的美军指挥部说，北越人已准备好对昆嵩发动大规模进攻，昆嵩的美国车队几乎天天遭到伏击。
【路透社岘港二十五日电】美国军方发言人今天在这里说，北越士兵以刺刀战侵袭了一个美国阵地。
发言人说，当第八十二空运师的军队遭到攻击时，他们是在顺化以西的阵地内。
这是在越南战争中少有的几次刺刀战之一。
美军是以Ｍ—１６步枪装备的，这种步枪是没有刺刀的。北越人用的是中国人制造的ＡＫ—４７步枪，上面有可折叠的六寸刺刀。
【美联社西贡二十五日电】一群群的北越正规军二十五日清晨再次企图侵占德立的遭围攻的美国特种部队营地，美军司令部说，接近黎明时，激战仍在继续进行。
【法新社西贡二十五日电】一位可靠人士今天在这里说，密集的北越部队占领了柬埔寨边界附近的德立特种部队营地的大约三分之二的地盘。三天来，这个营地一直进行着激烈的肉搏战。
今天夜间在由美国顾问指导的山地部落人和民团守卫的营地仍在进行着激战，这场战斗是越南历来流血最多的战斗之一。
爆发德立战斗的同时，在越南的其他地方也在进行着激战和共军在这个国家里进行着重大的调动。
美国军方人士今天认为，德立的对抗行动是“一场流血很多的战斗，遭受了严重损失”。
据最新消息说，北越人曾进行了另一次全力以赴的反攻，他们不但收回了“失掉”的地盘，而且占领了这个据点的三分之二地方。与此同时，据今晚这里报道，在沿海城镇三岐周围进行着另一场重要战斗。
【美联社西贡二十五日电】来自战地的消息说，德立特种部队营地在夜幕降临时，共产党人仍在对这个营地发射猛烈火力。
越南军方发言人说，据营地报告，有六十六名守卫者被打死，其中两名是美国特种部队士兵。
【路透社西贡二十五日电】美国步兵昨天在靠近柬埔寨边界的平隆省进行的一场历时五小时的战斗中，美军的损失是：两人被打死，三十六人受伤。
【路透社西贡二十五日电】星期六在西宁地区又发生战斗，打了两个半小时，美军方发言人说，美步兵死八人，伤四十五人。

显示原版>>

Previous:原图说明

Next:罗马教皇首次赴拉美活动


日报报道西欧一些国家据军事情报认为：罗马尼亚正面临被侵略的危险

出版日期:1968.08.27
         期次:3594
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》二十五日刊登的一则消息说，西方各国的头目们估计苏联下一步可能对罗马尼亚进行军事干涉。
消息说，二十三日晚上，西德外长勃兰特在罗马尼亚大使馆举行的国庆招待会上，对一批新闻记者说，苏联对罗马尼亚也可能进行军事干涉。同一天，瑞士国防军的参谋长吉格利在议会的外交委员会上进行讨论时说，罗马尼亚正面临着外来侵略的危险。
消息说，据来自哥本哈根的报道，丹麦国防大臣二十三日晚间说，最近关于东欧兵力移动情况的军事机密情报，表明具有值得非常警惕的迹象，并且暗示罗马尼亚面临着遭受侵略的危机。
消息说，另据未经确认的情报，在罗马尼亚最大的港口城市康斯坦察的海面上，发现苏联的黑海舰队的舰只在航行。此外在毗邻罗马尼亚的保加利亚北部、匈牙利，最近特别加强了无线通讯的电波交流，因此，据传罗马尼亚军部方面认为，现在在边境一带，华沙条约加盟国的军队正在进行大部队的集结。
【路透社布加勒斯特二十五日电】消息灵通人士说，罗马尼亚政治局的主要成员今天在这里举行会议，讨论占领捷克斯洛伐克所造成的局势。
这里的观察家们说，苏联攻击罗马尼亚的作法是令人不安的。

显示原版>>

Previous:布拉格示威群众对我人员欢呼

Next:布拉格二十五日晚出现巷战


斯沃博达发表所谓告人民书

出版日期:1968.08.27
         期次:3594
         版次:3
         栏目:\[第三版]
副题:再次叫嚷要人民“保持慎重”
文章正文:
【美联社维也纳二十四日电】布拉格电台星期六晚间公布了捷克斯洛伐克总统斯沃博达的告捷克斯洛伐克人民书的全文。全文如下：
“当我前往莫斯科进行谈判之际，我曾向你们、亲爱的公民同胞们保证第二天返回。我们一进入克里姆林宫就马上开始进行谈判。代表团的其它成员和我都认为，杜布切克、切尔尼克和斯姆尔科夫斯基也参加我们的会谈，是不可缺少的。我们可以告诉你们，这些同志已经在这里，并参加谈判。这就是为什么我们不得不延长我们在苏联的停留时间的原因。在谈判期间，我们一直想到你们、捷克斯洛伐克人民，想到社会主义和进步的利益。你们当前迫切需要的是，保持慎重和信心。因此我们向你们呼吁，继续进行你们在工厂和田间的日常工作。你们这样做就是对我们的谈判的最大帮助。”
【路透社维也纳二十四日电】布拉格电台说，斯沃博达今晚向在布拉格的捷克斯洛伐克政府发了一封信说，他在莫斯科同克里姆林宫领导人的谈判正在顺利进行，取得进展。他向捷克斯洛伐克人民致敬，并且要求他们保持平静，要慎重，以免由于过于轻率的行动而给谈判带来更大的困难。

显示原版>>

Previous:泰马澳当局的态度

Next:捷修成立秘密通讯社“自由捷通社”


苏修又运大批部队坦克到捷

出版日期:1968.08.27
         期次:3594
         版次:2
         栏目:\[第二版]
文章正文:
【路透社波恩二十五日电】捷克斯洛伐克电台今早报告，华沙条约武装力量一夜之间在布拉迪斯拉发大大加强，更多的占领军到达布拉格。
多瑙河电台在布拉迪斯拉发附近某地广播说，城里全是坦克和军队，显然是用飞机运来的，飞机整夜在瓦伊诺尔机场起飞和降落。
自由布拉格电台报告，更多的部队到达首都，但是没有说这些部队的国籍和数目。
目前还不清楚空运是进一步增加部队，还是替换在撤走的部队。
【路透社波恩二十五日电】人们引用捷克斯洛伐克政府今天的话说，外国军队咋晚和今天“强行进入”过去尚未被占领的捷克斯洛伐克政府机关。
【路透社波恩二十五日电】自由布拉格电台报道，今天凌晨又有一些占领军被用飞机运到布拉格。
【南通社布拉格二十五日电】据自由斯洛伐克电台今天上午广播，在全国出现新占领部队的活动情况。
占领军开进来的数目越来越多，其中大部分是由东向西，特别是开向布拉格。
这个自由电台估计，目前在捷克斯洛伐克的外国占领军有将近五十万。
【合众国际社布拉格二十五日电】一家自由电台在用英语进行的广播中说，据报道，今天清晨在北斯洛伐克出现了自入侵以来的最大的军事集结。
广播说，人们看到一百六十辆到二百辆坦克和装甲车朝东摩拉维亚开去。

显示原版>>

Previous:苏修占领军在捷法西斯暴行累果

Next:毛泽东思想照耀下世界革命人民终将觉醒


苏修占领军在捷法西斯暴行累果

出版日期:1968.08.27
         期次:3594
         版次:2
         栏目:\[第二版]
眉题:悍然枪杀无辜人民 任意破坏人民财产
文章正文:
【法新社布拉格二十四日电】自由布拉格电台今天报道，占领者在晚上不发警告就向敢于走上这个首都街头的任何人开枪，已有几个人被打死。
昨晚，这个秘密电台报道说，占领军对布拉格的几辆汽车开枪，打死三个人，打伤五个人。
这个电台说，自从星期二开始占领以来，光是在布拉格到那时已经死二十人。它说，在首都有三百多人受伤。
【合众国际社布拉格二十四日电】（记者：杰克逊）苏联的坦克兵转向在布拉格主要广场上无所畏惧的捷克斯洛伐克人群，用步枪和手枪射击。
合众国际社的记者说，在数百名表示轻蔑的捷克斯洛伐克人将数千苏联传单堆在一起在瓦茨拉夫广场上入侵者的坦克前焚毁时，俄国人开始开枪。
【德通社维也纳二十三日电】当地电台在今天中午时分宣布，外国军队部署在斯洛伐克首府布拉迪斯拉发的战略地点和公共建筑物的屋顶，把枪口对着街上的人民。
邮局、电话和电话总周已被苏联军队占领，不准私人进去。
苏联军队已经开始用枪口逼着没收街上人们的照相机、半导体收音机、报纸、录音机和望远镜。
据同一消息来源说，捷克斯洛伐克部队在斯洛伐克西部城市特伦钦，在俄斯特拉发、萨多夫和阿罗木次的兵营被苏军接管。在最后这座城市里宣布了戒严令。
【合众国际社布拉格二十三日电】二十二日晚布拉格继续有零星战斗。
地下广播台自由布拉格电台说，自从进犯军进入该国以来，有六十人被杀。
【法新社布拉格二十四日电】陆军发言人今晨在自由比尔森电台发表的一篇谈话中说，苏联当局已命令捷军队交出他们的武器，但是全国各地的驻军司令官拒绝了。
自由布拉格电台引用党报《红色权利报》的消息说，若干高级警察官员由于拒绝服从苏联的命令而被捕。
比尔森电台报道，今天上午，部队继续在西波希米亚调动，“士兵们肆无忌惮地对待老百姓和公私财产”。
自由布拉格电台的一名广播员说，面包和马铃薯在布拉格很难找到。食品加工正在以三分之二的能力继续着，但是分配严重混乱。
这个广播员说，“改变运输食物的车辆的颜色，因为占领军认识在黄色的车子里有食物。”
自由布拉格电台报道，今天上午在布拉格利贝涅斯基桥上，保加利亚军队与苏联军队在混乱中发生了互相射击的事情。据信有几名苏联士兵受伤。据这里获悉，占领军司令部今天上午向布拉格西北二十五英里（四十公里）的斯拉尼城的居民们发出了一项最后通牒，要他们立即抹掉反苏标语，立即处理各种传单，并且向苏军供应食物。
巴黎收听到的自由布拉格电台一则广播中报道，大约有四千人参加了在东德埃森纳赫举行的一次示威，抗议对捷克斯洛伐克实行占领。
这家电台还报道，在布拉格的老城广场上，在一群群捷克青年向占领军扔石子以后发生了开枪射击的事件。
自由布拉格电台说，入侵开始以来布拉格所遭到的破坏折合二亿捷克克朗。
自由北波希米亚电台二十四日傍晚报道，北波希米亚的居民已经把所有的路牌都除掉了，结果有五十辆苏联坦克迷了路，在比尔尼亚市周围转了六个小时。
【法新社巴黎二十五日电】今天在巴黎收听到的捷通社一则电讯中报道说，驻在捷克斯洛伐克的占领军神经越来越紧张。
这家通讯社说，占领军常常胡乱开枪，对飞鸟、对捷克斯洛伐克国旗、对回声、对小汽车开枪。房屋正在被焚烧。
这家通讯社还报道说，占领军司令部向捷克斯洛伐克军队发出了一项严厉警告，要它同占领军合作。
【南通社贝尔格莱德二十五日电】西波希米亚自由电台在今晚八点半报道说，刚得到消息说，苏联士兵向在布拉格瓦茨拉夫广场及附近街道散发传单和报纸的市民随便开枪。苏联士兵正在撕毁张贴的口号。

显示原版>>

Previous:法在太平洋爆炸了一热核装置

Next:苏修又运大批部队坦克到捷


泰马澳当局的态度

出版日期:1968.08.27
         期次:3594
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷二十二日电】泰国总理他侬今天要求联合国“设法”制止苏联入侵捷克斯洛伐克。
【法新社吉隆坡二十一日电】马来西亚副总理拉扎克对俄国入侵捷表示“深切的不安和遗憾”。
【美联社堪培拉二十二日电】澳大利亚政府已经就苏联入侵捷克斯洛伐克一事对苏联提出抗议。

显示原版>>

Previous:菲副外长说：菲已推迟和苏修建交的安排

Next:斯沃博达发表所谓告人民书


铁托和齐奥塞斯库举行会谈

出版日期:1968.08.27
         期次:3594
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德二十四日电】铁托总统和齐奥塞斯库主席今天在靠近南罗边境的地方弗尔萨茨举行了会谈。
参加这次会谈的其他南斯拉夫人有联邦议会议员和南斯拉夫共产主义者联盟主席团中央委员会委员卡德尔、托多罗维奇、弗拉霍维奇、弗·波波维奇以及南斯拉夫驻布加勒斯特大使佩特里奇。
罗马尼亚方面参加会谈的是：罗马尼亚国务委员会副主席波德纳拉希、外交部长助理瓦·桑德鲁和罗马尼亚驻贝尔格莱德大使马尔纳桑。
正如所宣布的，在会谈中双方就有关两国关系问题和两国当前感兴趣的国际问题交换了意见。
【合众国际社贝尔格莱德二十五日电】在贝尔格莱德的政治观察家认为，捷克斯洛伐克危机是这次会谈（南罗会谈）的主要题目，在会谈结束以后官方才宣布这件事。
铁托和齐奥塞斯库由他们的助手陪同在距南罗边境只有十四公里、贝尔格莱德东北面约八十公里的南斯拉夫一个小城市弗尔萨茨会谈。
【德新社维也纳二十四日电】贝尔格莱德电台记者说，罗马尼亚和南斯拉夫已经建议召开一次欧洲共产党代表会议。
如果捷克斯洛伐克共产党首脑杜布切克能够出席的话，这次会议将在布拉格举行。
【法新社贝尔格莱德二十四日电】希克在去布加勒斯特进行二十四小时访问，与计划部长弗拉萨克一道同罗马尼亚领导人会谈以后，于今天回到这里。希克说，罗马尼亚已同意在布拉格召开欧洲共产党会议的建议，如果允许杜布切克参加的话。
他说，如果五个占领国拒绝的话，罗马尼亚将同意在别的地方举行这样一个会议。

显示原版>>

Previous:英报认为：苏修出兵侵占捷在政治上遭到重大失败

Next:将促使苏修统治集团解体


图片新闻二

出版日期:1968.08.27
         期次:3594
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：一卡车挥舞旗帜的捷克斯洛伐克青年受到布拉格体育宫附近街道上市民的欢呼。这辆卡车试图穿过苏联坦克的封锁线。
（美联社传真图片）

显示原版>>

Previous:图片新闻一


图片新闻一

出版日期:1968.08.27
         期次:3594
         版次:4
         栏目:\[第四版]
文章正文:
捷克斯洛伐克青年坐在布拉格大街上拦阻苏修坦克。（合众国际社传真图片）

显示原版>>

Previous:美报说一东欧外交官认为：美苏加紧勾结导致苏修侵捷

Next:图片新闻二


外电报道：苏捷头目在莫斯科继续会谈

出版日期:1968.08.27
         期次:3594
         版次:1
         栏目:\[头版]
副题:共同社说苏修目前显得十分焦虑
文章正文:
【合众国际社布拉格二十五日电】可靠的捷克人士二十四日晚上说，捷克斯洛伐克总统斯沃博达已拒绝苏联提出的结束目前危机的四点建议。
这些人士说，这种拒绝已迫使目前在莫斯科进行的会谈要在二十五日继续进行以便寻求一项解决办法。
苏联建议的四点就是：
——苏联将把捷克斯洛伐克境内的军队撤到“同东德境内的军队相等的数目”。据估计目前在捷克斯洛伐克约有五十万苏联、东德、匈牙利、波兰和保加利亚的军队。据可靠的估计，在东德，苏军有二十个师，即二十万人。
——捷克斯洛伐克将停止在它国内的一切反苏活动。
——捷克电台、电视和报纸由政府严格控制，将在布拉迪斯拉发设立一个新的电台中心。
——捷克斯洛伐克将放弃关于中立的一切谈论，将重申它跟华沙条约的联系。
【共同社东京二十五日电】据说捷克斯洛伐克代表团将要在二十四日结束会谈，人们认为，就建立新政权问题而达到相互了解是极为困难的。由于占领捷克已进入第五天，但尚无任何进展，苏联已显得十分焦虑。
【法新社莫斯科二十四日电】塔斯社今晚宣布，斯沃博达明天在莫斯科将同苏联领导人继续会谈。
【合众国际社伦敦二十四日电】自由布拉格电台今天说，捷克斯洛伐克领导人杜布切克现在在莫斯科，并已同昨天飞到苏联首都的“正式的”捷克代表团会晤。
这家电台的广播说，胡萨克和比拉克说，杜布切克和总理切尔尼克“在莫斯科同该代表团在一起，他们是在该正式代表团到达以前被带到了那里”。
【美联社伦敦二十四日电】布拉格电台说，苏联占领当局安排了斯洛伐克党的领导人同胡萨克在电话里谈了话。
广播说，“胡萨克对他们说，杜布切克和切尔尼克同在莫斯科的代表团在一起。
“因为胡萨克和其他的人也希望参加代表大会，他建议代表大会不要过早的召开。据胡萨克说，杜布切克同志将在今后几天里恢复他的职务。”
【德新社莫斯科二十三日电】自从切尔纳和布拉迪斯拉发会议以后，苏联人对斯沃博达特别尊重。当时人们注意到，切尔纳会谈公报专门用一句话谈到斯沃博达，虽然他不是政治局委员。而其他参加会议的人却是一块被提到。

显示原版>>

Previous:捷人民用各种办法反抗苏修占领军

Next:布拉格示威群众对我人员欢呼


希克和齐奥塞斯库毛雷尔等会谈

出版日期:1968.08.27
         期次:3594
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社贝尔格莱德二十四日电】南通社自罗马尼亚首都报道，捷克斯洛伐克副总理希克星期五在布加勒斯特会见了罗马尼亚共产党领导人齐奥塞斯库。南通社说，他还会见了毛雷尔和罗马尼亚其他高级党政官员。
南通社说，同罗马尼亚领导人的会谈是在一种“热烈友好的气氛”中进行的。
希克和弗拉萨克是今天早晨从贝尔格莱德乘飞机前往布加勒斯特的。

显示原版>>

Previous:将促使苏修统治集团解体

Next:英报认为：苏修政治局内部有分歧


英报认为：苏修出兵侵占捷在政治上遭到重大失败

出版日期:1968.08.27
         期次:3594
         版次:4
         栏目:\[第四版]
副题:说苏修正处于进退两难困境；苏修谋划的莫斯科黑会面临破产
文章正文:
【本刊讯】英《每日电讯报》二十四日刊载一篇报道，题为《俄国人已经输掉的战斗》，《戴维
·弗洛伊德归纳了俄国占领捷克斯洛伐克头三天的教训》，摘要如下：
我在二十一日上午同布拉迪斯拉发人民一起在俄国坦克和装甲车之间游荡，以惶惑的神情注视这些士兵的疲乏的、没有刮脸的面孔，其中许多士兵是可怕的蒙古人的面相。我们问他们，他们为什么到这里来。我们得到的答复只是睡眼蒙龙的微笑。
从我看到的一切情况中，有一件事很突出：这些苏联军队在坦克和卡车上并没有“社会主义”字样。
他们的使命比较简单，比较露骨——重申俄国对捷克斯洛伐克的实际控制。
同样清楚的是，捷克斯洛伐克人民对本周隆隆地驶入他们的城市和乡村的坦克的反应，大部分是感到痛苦、震惊、失望。
俄国人担心一个盟国得到任何程度的独立必然导致完全的破裂，丢掉捷克斯洛伐克将最终导致整个东欧帝国的垮台。
俄国人在同一个盟国的关系中除了完全统治以外不知道有什么其他关系，因此他们在作出反应时只有使用他们掌握的和理解的唯一办法：使用武
力。
但是，正如今天的局势表明的那样，使用武力仍然没有解决任何问题。
人民、工厂工人、共产党全都反对俄国人。
俄国人可能还找得到一些政治家跟着他们走，这些政治家有足够的老资格来治理国家。但是他们决不会重新得到捷克和斯洛伐克人民的善意和友谊。
在局势中最有意思的一个方面，也许是最有希望的一个方面是，苏联领导人采取军事行动而引起了全世界的谴责，而在同时使他们的另一个主要目的失败了。两个共产党统治者——南斯拉夫总统铁托和罗马尼亚主席齐奥塞斯库——已经表示坚决反对克里姆林。
这样，欧洲共产党集团已分裂为两半。已经由于莫斯科对布拉格的态度而处于动荡状态的世界共产主义运动进而处于完全混乱状态。俄国人已经为之长时期地煞费苦心而计划在十一月在莫斯科召开的各国共产党会议已经注定要失败。
没有什么比这件事更能清楚地表明克里姆林内部的意见分歧的。不管鸽派和鹰派、军人和党、青年和老人之间是否有争执，但是在苏联政治局中肯定有纠纷，甚至有冲突。
他们在军事上得到了轻易的胜利，但是在政治上遭到了重大的失败。
古领军将不会轻易地调动，俄国人正处于即使他们想后退也很难后退的境地。在另一方面，我不能肯定说他们能够击败捷克和斯洛伐克人民。
当我写这个报道时，自由布拉格电台仍在广播，播音员呼吁铁路工人“不惜任何代价”阻止装备运到。这样，俄国人倒是在训练捷克和斯洛伐克人进行地下抵抗的办法了。

显示原版>>

Previous:捷修成立秘密通讯社“自由捷通社”

Next:铁托和齐奥塞斯库举行会谈


英报认为：苏修政治局内部有分歧

出版日期:1968.08.27
         期次:3594
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》二十四日登载了一则消息，题为《计划不周的运动开始出问题》，《克里姆林宫的分歧引起了入侵混乱》。摘要如下：
就政治方面而言，苏联对捷克斯洛伐克的占领
——昨天已进入第三天
——显然在出问题。
现在有力的迹象表明，苏联在捷克斯洛伐克的部队在如何行事的问题上现在得不到莫斯科的明确指示。
这种混乱局面和缺乏协调一致反映了俄国高级领导——十一人的苏联政治局——对于在捷克斯洛伐克的未来行动仍然存在分歧和争吵。
许多观察家认为，除了苏联领导人对捷克斯洛伐克问题有分歧外，政治局中的那些设法强行推行了“强硬路线”从而导致这次入侵的领导人，缺乏处理重大国际危机的经验。
这些人之一肯定是基里连科，他的政治经验只限于苏联党的事务。然而，他现在接替苏斯洛夫成了勃列日涅夫的副手。
苏联政治局中缺乏团结在军队的高级司令部中也反映出来，正如本报已指出的那样，苏联领导人发现很难使一位军事司令准备组织和接受对之有反感的入侵行动。
他们匆忙地找到的人是什捷缅科将军，他是本月任命的华沙条约参谋长。
这次占领的一个惊人的方面是一些不出名的军官突然显露头角，他们掌握了苏联军队中的高级岗位。其中之一是一个叫做奥尔洛夫的将军，这个人的名字在苏联军事领袖的众所周知的详尽名单中是找不到的。
【法新社莫斯科二十一日电】此间未经证实的消息今晚说，入侵捷克斯洛伐克的决定，是苏联共产党主席团在柯西金总理、苏斯洛夫和谢列平的反对下作出的。
这些消息说，苏斯洛夫对于（这样做）会不会破坏预定今年十一月举行的世界共产党最高级会议的前景感到担心，谢列平则认为，军事干涉不是解决危机的最好的办法。
许多莫斯科人今天去工作的时候，脸上现出忧虑的神色。

显示原版>>

Previous:希克和齐奥塞斯库毛雷尔等会谈

Next:美报说一东欧外交官认为：美苏加紧勾结导致苏修侵捷


原图说明

出版日期:1968.08.27
         期次:3594
         版次:1
         栏目:\[头版]
文章正文:
在华沙条约国部队占领捷克斯洛伐克之后，青年们举着国旗冲向街头，一辆俄国坦克在布拉格电台门前烧了起来。
（合众国际社传真照片）

显示原版>>

Previous:布拉格二十五日晚出现巷战

Next:南越解放军攻占德立狠揍敌人


原图说明

出版日期:1968.08.28
         期次:3595
         版次:4
         栏目:\[第四版]
文章正文:
年轻的捷克人在布拉格街上烧毁苏联直升飞机撒下的传单。
（美联社传真图片）

显示原版>>

Previous:原图说明


原图说明

出版日期:1968.08.28
         期次:3595
         版次:1
         栏目:\[头版]
文章正文:
这张照片是华沙条约军队入侵捷克斯洛伐克后，一个捷克青年以他的胸膛英勇地阻拦着一辆红军坦克。（合众国际社传真照片）

显示原版>>

Previous:苏修等占领军士气低落十分沮丧

Next:印尼共在斗争中不断壮大和发展


达累斯萨拉姆大学进步学生组织：谴责苏修集团侵捷

出版日期:1968.08.28
         期次:3595
         版次:3
         栏目:\[第三版]
副题:指出捷危机是苏修的叛徒和修正主义政策必然结果
文章正文:
【本刊讯】达累斯萨拉姆二十三日消息：达累斯萨拉姆大学学院的进步学生组织——非洲大学生革命阵线今天发表声明，“毫无保留地谴责俄国的叛徒政府及其卫星国对捷克斯洛伐克的侵略。”
由这个学生组织主席约韦里·穆塞韦尼签署的声明说，“捷克斯洛伐克的危机是俄国的背叛国际社会主义的叛徒和修正主义政策的必然结果。”
“相当长的一个时期以来，修正主义集团一直在不断地破坏马克思列宁主义的基本原则——第一个社会主义国家就是建立在这些原则之上的。苏联已不存在，叛徒俄国已取而代之。”
声明强调指出，“这个修正主义集团已毫无羞耻地同美国勾结起来，竟发展到与之签订条约的地步。他们武装并援助全世界的反动政权。”
声明说，“俄国人是在社会主义的幌子下，但实际上是在帝国主义的唆使下入侵捷克斯洛伐克的。”
声明警告帝国主义者不要由于这次危机而兴高采烈，它说，“社会主义仍然是使人类享有尊严的唯一的崇高制度。”
声明说，“我们再次谴责俄国假冒社会主义以及它同帝国主义勾结——如目前在捷克斯洛伐克所做的那样——从而败坏社会主义名声的作法。”
声明在警告人们要提防南非可能入侵非洲独立国家之后强调指出，“在主权问题上，我们只能依靠自己，而不能依靠别人。”
“非洲的黑色人民只有在政治上充分觉醒起来才能保卫我们的祖国并在物质上共同享有主权的果实。”

显示原版>>

Previous:西哈努克被授予全权

Next:共同社报道布拉格当前情况


大批西方“记者”到捷活动

出版日期:1968.08.28
         期次:3595
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉格二十五日电】今天在短短几小时内有几十个，也许几百个来自许多国家的记者到达布拉格。
进入捷克斯洛伐克的手续已减少到最低限度，在边境地点给予他们入境的批准非常迅速和容易。
【合众国际社布拉格二十五日电】一些西方记者设法进入了这个国家，并且到达了布拉格。他们说，他们入境的边界地点仍未为俄国人所控制。

显示原版>>

Previous:开罗电台为苏修侵捷开脱罪责

Next:捷修斯洛伐克党中央开会并发表公报


法报认为：苏修处于前所未有的孤立

出版日期:1968.08.28
         期次:3595
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十二日电】捷克斯洛伐克事件成为今晚巴黎各报刊的头号新闻。
《世界报》在一篇文章中写道：解决政治上的危机要比解决十二年前流了更多血的匈牙利危机困难得多。一切也都证实了共产主义运动内部危机比一九五六年更加尖锐。世界上大约只有五分之一的共产党赞同华沙信件。苏联将处于前所未有的孤立。
《十字架报》的文章写道：“在危机过程中，在贝尔格莱德和布加勒斯特的铁托与齐奥塞斯库，仍然衷心地支持杜布切克。但是，铁托走得更远，南斯拉夫人士表示，莫斯科的所作所为，使得苏共、因而也是苏联成为进步力量和共产主义动力的神话破产了。使莫斯科成为主子的‘民主集中’，于一九六八年八月二十一日在布拉格被判处死刑。”

显示原版>>

Previous:西德《世界报》评论说：苏修武装侵占不能使捷人民屈服

Next:苏修向西德表白：苏侵捷行动“不针对其他国家”


哥伦比亚人民解放军出击获胜

出版日期:1968.08.28
         期次:3595
         版次:2
         栏目:\[第二版]
副题:在阿尔托西努地区的一次伏击战中杀伤许多敌人
文章正文:
【本刊讯】波哥大八月五日消息：据政府消息报道，在阿尔托西努和阿尔托圣豪尔赫地区活动的游击队员所进行的一次伏击中，政府军遭到一些伤亡，其中有一名陆军上尉，他率领着一支巡逻队，在七月底在安蒂奥基亚省的达维伊瓦山区遭到伏击。
这些地区的农民不断受到政府军的镇压，政府军借口追击游击队，对农民犯下了一系列的暴行。这种情况激怒了农民，农民们组织起来，并把他们的组织变成反对政府镇压政策的战斗队。
据政府的公报说，由于这一行动，已经采取特别安全措施。
最近在上述地区发生的这一行动使许多革命者十分兴奋，他们纷纷赞扬在阿尔托西努活动的游击队员的行动。游击队员在这个地区已经进行过许多次的战斗，在这些战斗中反动军队总是遭到失败。这证明，他们使用了这样一条策略，即永远要以优势兵力发动攻击，不打无胜利把握之仗。毛主席说：“不打无准备之仗，不打无把握之仗，每战都应力求有准备，力求在敌我条件对比下有胜利的把握。”
哥伦比亚人民正在等待农民运动的新胜利，他们期待毛泽东思想在我国人民中深入人心，形成一个战无不胜的革命运动。

显示原版>>

Previous:印尼共在斗争中不断壮大和发展

Next:老挝解放军在芒法以南猛袭右派军队


共同社报道布拉格当前情况

出版日期:1968.08.28
         期次:3595
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二十五日电】共同通讯社二十五日下午七点，同在苏军占领第五天的布拉格的日本大使馆，通过专线电传进行了联系。
江口秘书谈了捷克人民对进入最后阶段的莫斯科会谈既喜又忧的表情，谈了市民生活和日本人的动静。
东京：捷克、苏联两国首脑在莫斯科的会谈好象已经达到了最后阶段。我们想，布拉格市民是既喜又忧地注视着会谈的结果的。
布拉格：可能因为今天是星期天的缘故，街上意外平静，没有什么特别引人注意的活动。市民所以没有反应，是因为几乎完全不了解会谈的内容，没有任何材料足以判断会谈情况。
但是有人散发传单，号召说：斯沃博达总统正在莫斯科奋斗，所以不要采取激烈行动。
东京：可是日常生活怎么样？缺粮等生活上的不便有没有？
布拉格：目前食品的缺乏中显著的是肉和罐头。其他必需品，靠了从近郊运来的供应物资维持着最小的限度。最缺乏的是汽油，汽车几乎全都停了。少数汽油站一次只限购九公升。
东京：报纸还发行吗？有没有散发传单？
布拉格：报纸没有出，但随时发行号外，比方说，共产党机关报《红色权利报》、《人民民主报》、《自由言论报》等报的号外。图片杂志也有号外。
东京：我们想市民都不去工厂和公司了，街上的情况怎样？
布拉格：大多数人都上班，但实际上，工作场所本来就没有工作可做，这是比较切实的看法。一般市民就看看市内到处张贴的宣传画和传单，听听学生的鼓动演说，参加签名运动。
东京：在布拉格市内的只有苏军吗？有波兰等其他军队吗？
布拉格：布拉格市内的主力军完全是苏军，也有少数波兰兵。
东京：关于在布拉格的中国外交官或中国人，有什么谈的吗？
布拉格：没有特别可谈的事。但是已经报道中国谴责了苏联的行动。

显示原版>>

Previous:达累斯萨拉姆大学进步学生组织：谴责苏修集团侵捷

Next:苏丹总理表示希望苏修等军队从捷撤走


合众社记者引法人士说：苏修侵捷给美帝侵越打了气

出版日期:1968.08.28
         期次:3595
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎二十四日电】（记者：洛伦·詹金斯）华沙条约对捷克斯洛伐克的入侵星期六有可能进一步妨碍已经陷入僵局的华盛顿和河内关于越南问题的会谈。
一直在密切注视已历时十五周的巴黎会谈的法国官方人士表示关切说，苏联在捷克斯洛伐克的行动使（巴黎）谈判受到严重挫折。
这些人士说，捷克危机给美国主张强硬方针的反共人士打了气。

显示原版>>

Previous:缅共武装频繁袭击反动政府军

Next:苏修占领军继续对捷人民施行法西斯暴行


捷出现传单要求成立民族解放阵线

出版日期:1968.08.28
         期次:3595
         版次:1
         栏目:\[头版]
文章正文:
【南通社贝尔格莱德二十六日电】自由斯洛伐克电台今天警告居民说，在这个国家的某些地区出现了挑衅性的传单，要求成立民族解放阵线。
根据这个传单，这个阵线将组织对占领军的武装行动。
斯洛伐克电台警告说，任何合法当局和组织都同这些挑衅性的要求没有任何关系。

显示原版>>

Previous:英报报道说：捷人民已开始有组织地反抗占领

Next:外电报道：苏捷等六修头目在莫斯科会谈


捷修斯洛伐克党中央开会并发表公报

出版日期:1968.08.28
         期次:3595
         版次:3
         栏目:\[第三版]
文章正文:
【美联社维也纳二十五日电】多瑙河电台广播了一项十点公报。公报是在斯洛伐克共产党中央委员会会议结束时发表的：
１、谴责华沙条约成员国军队的占领。要求他们撤走。
２、我们对捷克斯洛伐克公民沦为布拉格事件的受伤者一事表示遗憾，并对他们的家属深表同情。
３、只承认合法选出的党和政府的机关。要求马上释放被扣留的同志，并为他们创造正常工作条件。
４、完全同意捷克斯洛伐克共产党第十四次非常代表大会的结果。
５、斯洛伐克共产党中央委员会认为，必须尽早召开斯洛伐克共产党代表大会。在捷克斯洛伐克代表团从莫斯科回国后立即确定开会日期。
６、要求加快在莫斯科谈判的速度。
７、斯洛伐克共产党非常代表大会的代表应留在他们现在所在的地方，以便在党代会召开之时，他们能马上参加。
８、要求斯洛伐克国民议会主席团改进这个机构的工作。
９、同捷克人民完全团结一致。我们要求建立一个统一的联邦共和国。在关系正常化之后，有关国家法律的所有问题都能解决。
１０、代表斯洛伐克共产党和斯洛伐克人民，向在莫斯科的杜布切克同志和总统斯沃博达同志致电表示敬意。
【南通社布拉迪斯拉发二十五日电】自由多瑙河电台今天报道，斯洛伐克共产党中央委员会全会已在布拉迪斯拉发举行。
这次全会听取了关于自开始占领以来捷克斯洛伐克的局势、斯洛伐克共产党中央委员会主席团迄今所进行的活动以及中央委员会主席团委员同杜布切克和胡萨克进行的电话谈话的报告。
全会正继续开会。全会的议程除了别的问题以外还包括杜布切克、胡萨克、切尔尼克、斯姆尔科夫斯基以及斯沃博达的建议：斯洛伐克共产党特别代表大会推迟到他们回国后举行。

显示原版>>

Previous:大批西方“记者”到捷活动

Next:意修报纸透露：苏联人民对苏修侵捷表示不满


开罗电台为苏修侵捷开脱罪责

出版日期:1968.08.28
         期次:3595
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】开罗二十六日消息：开罗电台在评论中说，苏联军队进入捷克斯洛伐克是社会主义国家内部的一个特殊问题，它不同于普通的军事占领，因此我们不应拿一般的原则来衡量这件事。捷克斯洛伐克人民将对这个问题作出他们自己的判断。美国正趁机大肆进行宣传，以便掩盖它自己在世界很多地方的侵略。事实上，如果西方不对捷克斯洛伐克进行干涉的话，就不会发生目前的事件。
《消息报》出版社董事长阿明·阿利姆在文章中说，社会主义国家之间的分歧应该作为家庭内部的问题加以解决，以便加强社会主义国家的团结来反对帝国主义。社会主义国家和解放的国家的团结是所有真诚的人和革命者所向往的最珍贵的东西。尽管创伤在今后长时期内还会带来疼痛，但是这个干预标志着社会主义阵营内部的一个转折点。

显示原版>>

Previous:苏丹总理表示希望苏修等军队从捷撤走

Next:大批西方“记者”到捷活动


老挝解放军在芒法以南猛袭右派军队

出版日期:1968.08.28
         期次:3595
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社万象十九日电】发言人说，在星期五天黑以后，大约一营北越军队和巴特寮部队在袭击一个夜间阵地内的政府军时，总共打死了政府军二十三人，打伤四十人。
这场激烈的战斗进行了一整夜和第二天一整天，老挝军队请来炮兵支援，并请来驻在沙湾拿吉的Ｔ２８战斗机进行袭击。
在星期六晚上才中断接触。发言人说，这场战斗“非常激烈”，无论如何，这场战斗是自从北越人和巴特寮在今年上月的攻势中夺取了好几个重要的政府前哨基地以来最激烈的一次。发言人说，这场战斗发生在沙湾拿吉东南四十英里和公路中心芒法兰以南十英里的一个小村庄班东莫。芒法兰座落在第九号公路上，这条公路从西边的泰国边界通往东边溪山附近一度是美国海军陆战队的据点。

显示原版>>

Previous:哥伦比亚人民解放军出击获胜

Next:缅共武装频繁袭击反动政府军


毛主席语录

出版日期:1968.08.28
         期次:3595
         版次:1
         栏目:\[头版]
文章正文:
毛主席最近指出：「实现无产阶级教育革命，必须有工人阶级领导，必须有工人群众参加，配合解放军战士，同学校的学生、教员、工人中决心把无产阶级教育革命进行到底的积极分子实行革命的三结合。工人宣传队要在学校中长期留下去，参加学校中全部斗、批、改任务，并且永远领导学校。在农村，则应由工人阶级的最可靠的同盟者──贫下中农管理学校。」

显示原版>>

Next:西方通讯社注意毛主席关于教育革命的最新指示的发表，并转述姚文元同志重要文章《工人阶级必须领导一切》。法新社说毛主席最新指示制定了真正的无产阶级教育制度


缅共武装频繁袭击反动政府军

出版日期:1968.08.28
         期次:3595
         版次:2
         栏目:\[第二版]
副题:反动当局为了对付缅共武装，正加紧训练地方反动势力
文章正文:
【路透社仰光二十四日电】（记者：敏图）缅甸打击它本国的共产党游击队和种种成股的叛乱分子的不引人注目的战争，正在静静地进行，几乎不为外界所注意。
但是，仰光报纸报道的政府军和游动的恐怖分子之间进行的一些激烈的丛林战斗的消息，表明战争没有完结。
最近消息说，仅七月份，军队在缅甸乡村对他们加紧进行战斗。没有报道军队伤亡人数。
消息还说，叛乱分子还在乡下威胁着农民和游行者，在本月里，恐怖分子进行的活动中，打死了八十人。在许多地区，包括勃固、沙拉瓦底和卑谬，铁路道口都被封锁了，以防游击队破坏。
为了对付这些恐怖活动，军队经常袭击叛乱分子在丛林中的隐蔽所。住在政府帮助不了的孤立地点的村民当中也组织了民团，有些民团只配备弓箭。政府对越来越多的村民实行军事训练。
为了鼓舞士气，共产党领导人把毛泽东语录送给他们的人员——写在卷烟纸上。

显示原版>>

Previous:老挝解放军在芒法以南猛袭右派军队

Next:合众社记者引法人士说：苏修侵捷给美帝侵越打了气


苏丹总理表示希望苏修等军队从捷撤走

出版日期:1968.08.28
         期次:3595
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】开罗二十六日消息：苏丹总理马哈古卜昨天在这里说，“我们不同意任何国家干涉另一个国家的事务。但是苏联可能有着使得它不得不采取这个行动的理由。我们希望苏联和其他军队将撤出捷克斯洛伐克。”
马哈古卜是率领苏丹政府代表团到达开罗答复记者问题时说这番话的。
【本刊讯】喀土穆二十三日消息：苏丹《天天报》评论说：“塔斯社报道，对捷克斯洛伐克进行干涉是为了保卫社会主义政权和其他社会主义国家的安全。这个步骤使苏联的朋友处于为难的境地，我们过去称赞和支持过苏联对阿拉伯国家的援助，但是我们不能一方面谴责美国对越南的干涉，而另一方面又对入侵捷克斯洛伐克保持沉默。美国人也说他们进行干涉是为了保卫自由的政权以及自由世界的安全，来为他们干涉他们的政府不喜欢的一个国家进行辩解。
“显然，对捷克斯洛伐克的入侵给俄国人和其他共产党带来了很坏的后果。首先，捷克人将对俄国人抱敌对情绪，人们将把苏联的入侵和纳粹的入侵加以比较，西方的强大的宣传机器正利用这件事。这对相信盟国的国家也是一个很好的教训。至于其它一些共产党，它们一定要为苏联的干涉辩护，并因而将失去一部分重要的支持者，尤其是知识分子，或者这些政党谴责苏联的干涉，并因而失去莫斯科的支持。”

显示原版>>

Previous:共同社报道布拉格当前情况

Next:开罗电台为苏修侵捷开脱罪责


苏修等占领军士气低落十分沮丧

出版日期:1968.08.28
         期次:3595
         版次:1
         栏目:\[头版]
文章正文:
【路透社波恩二十五日电】一些消息谈到，目前正在撤退而由较有经验的部队接替的苏联青年军人和部队士气低落。
一个路透社记者昨天亲眼看见一个苏联青年军人在布拉格的瓦茨拉夫广场上情绪非常激动。
在重机关枪在这个地区开火后，他扔掉他的钢盔，奔向一群捷克斯洛伐克人，高呼“我不懂究竟是怎么一回事。”
【合众国际社布拉格二十五日电】一些地下“自由”电台今天说，捷克斯洛伐克的抗拒运动已使一些俄国占领军的士气十分沮丧，以致不得不把他们从这个国家中撤出。
【法新社布拉格二十二日电】布拉格电台今晚说，一名苏联青年士兵在捷克斯洛伐克共产党中央委员会大楼前自杀。这家电台说，看来这个年青的俄国人被布拉格的事件压垮了，这些事件同他先前被告知的情况牛头不对马嘴。
【法新社维也纳二十五日电】自由布拉格电台说，新的苏军部队在午夜过后不久开进布拉格，前去替换“有士气低落样子的占领部队”。
这家电台在向捷克人提出的要他们避免引起事件的警告中说，在布拉格和几个斯洛伐克城市看到了新的部队。
【路透社波恩二十五日电】捷克斯洛伐克一家秘密电台今天说，在捷克斯洛伐克的匈牙利占领军给人这样的印象：他们在那里是违背自己的意愿的。
这家电台说：“他们中间许多人看来忧心忡忡、漠不关心，走路都低着头。”“这种表现并不奇怪，第二次世界大战结束以来匈牙利全国各地都有苏联的驻军。”
匈牙利士兵和人民“从一九五六年他们切身的经验中知道苏联军队的兄弟援助会是怎么样的援助。”

显示原版>>

Previous:外电报道：苏捷等六修头目在莫斯科会谈

Next:原图说明


苏修向西德表白：苏侵捷行动“不针对其他国家”

出版日期:1968.08.28
         期次:3595
         版次:4
         栏目:\[第四版]
副题:苏修大使还说“一如既往重视同西德的关系”
文章正文:
【德新社波恩二十一日电】苏联今天告诉西德政府说，在捷克斯洛伐克采取的行动不针对任何其它国家，因此不应破坏苏联同西德的关系。
西德政府新闻处今晚宣布，这个保证是苏联驻波恩大使查拉普金今天午后同西德总理基辛格会晤时向他提出的。
查拉普金对基辛格说，苏联和其它华沙条约国部队的干涉行动是根据捷克斯洛伐克政府的请求采取的。
这位苏联大使说，“苏联一如既往所极重视的”同西德的关系，不应受到这种行动的“损害”。
基辛格对查拉普金说，西德政府对苏联的说法同捷克斯洛伐克领导人对入侵行动提出抗议的消息互相矛盾感到极其关切。
基辛格强调，他的政府严格地奉行了不干涉捷克斯洛伐克事务的政策。“有意识地避免甚至可能制造影响捷克斯洛伐克事件的印象和可能使那里的局势复杂化的任何事情。”
【路透社莫斯科二十五日电】此间消息灵通人士说，苏联副外长库兹涅佐夫昨晚召见了西德驻莫斯科大使，重申（苏联）坚决抗议本周早些时候发生的反对苏联驻波恩大使馆的示威游行。
该人士说，西德大使阿拉特是在当地时间二十时左右被召到苏联外交部的。此时作此类的召见是少有的。

显示原版>>

Previous:法报认为：苏修处于前所未有的孤立

Next:外电报道：南修军队处于戒备状态并在边界调动


苏修占领军继续对捷人民施行法西斯暴行

出版日期:1968.08.28
         期次:3595
         版次:2
         栏目:\[第二版]
眉题:开枪打死人 到处抢东西
文章正文:
【美联社伦敦二十六日电】自由捷克电台星期一报道，苏联军队在特罗斯捷约夫向看热闹的捷克人开枪，打死三人，打伤另外几个人。这里收听到的电台说，一支强大的苏联部队带着火箭发射器经过特罗斯捷约夫，并且不知道为什么用机枪扫射看热闹的人，打死三人，打伤别处几个人。
【德新社布拉格二十六日电】苏联军队二十五日深夜在布拉格市中心用机关枪、高射炮和坦克炮开火。这次显然是显示力量的行为历时约十五分钟。苏联军队盲目地向天空射击。这是自苏军占领捷克斯洛伐克首都以来的最猛烈的射击。
数以千计的红色曳光弹在街道的上空和屋顶上横飞。窗户都震动了，人们跑到家里的地下室躲起来。没有明显的开枪的理由，只有一个理由，即苏联军队想要对越来越无畏的居民显示它的火力。
在星期日上半夜，苏军一再向在布拉格街头散发传单和贴标语的青年开枪。参加这些行动的是在星期日上午开进布拉格的新的军队，以便替换那些由于在一个敌视的城市执勤五日而士气下降的其他部队。“自由捷克斯洛伐克电台”在星期日夜里警告居民说，这些新的军队比第一批军队更富于侵略性。
【合众国际社布尔诺二十六日电】（记者：威廉·森德兰）苏联军队二十五日在这个工业城市的市中心进行袭击，并搜捕了报纸和电视台工作人员。我亲眼看到一辆装甲车在四卡车的苏军陪同下开到捷克斯洛伐克共产党报纸《红色权利报》的办公室的门前。
这些士兵冲了进去，他们在几分钟后押着十来个人走出来。这些人看来是报纸的工作人员，他们当中一半以上是妇女。苏联人把这批人带走了。
我走进一个天主教堂看看里面作弥撒。当我走出来时，一队苏军乘车开到教堂隔壁的布尔诺电视台办公室。在几分钟之内，里面的人全被抓走了。在我们继续前进时，我们遇到已经占领了公路的一段的苏军，苏军让一切汽车停下来，搜查汽车，并拿走车上的大部分汽油。
【德新社布拉格二十五日电】布拉格电台和其他“自由捷克斯洛伐克电台”今晚提醒捷克斯洛伐克人民，苏联占领军的士兵由于“又累又饿”，可能变得不顾一切。
布拉格电台今晚说：“由于许多士兵疲乏，得不到足够的食品，他们正在变得烦躁不安。在这种情况下，他们可能抢劫商店和侮辱妇女。”
布拉格电台今天早些时候报道，苏联士兵昨晚抢了一家食品杂货铺，其他的苏联士兵正在街上游荡，拦住电车，搜寻乘客的半导体收音机、手表和其他值钱的东西。电台说：“但是他们经常抢的还是饭盒，因为他们肚子饿。”据同一家电台报道，苏联士兵向行人要烟卷和烟草。在布拉格街头，今天下午出现这样的标语：“看好你的垃圾箱——苏联士兵什么都要吃。”
【合众国际社布拉格二十六日电】自由布拉格电台说，在这个城市里有六十到七十人被打死，成百的人受伤。
自由布拉格电台说，苏联人正在没收市民的汽车上他们能够找到的有价值的任何东西，其中包括照像机、收音机和手表。
自从第二次世界大战以来，苏联军队就以他们一有机会就“解放”别人的手表而著名。
电台说，在许多地区，青年人在路障前拦住汽车，把贵重东西拿走，然后，当汽车开回的时候再把东西还回，这样，就防止了苏联人得到任何东西。这家电台在另外一次广播中说，在东德已经爆发反苏示威。它说，在哥达，东德警察已经逮捕了几百名反对俄国占领的示威的学生。

显示原版>>

Previous:合众社记者引法人士说：苏修侵捷给美帝侵越打了气

Next:西哈努克被授予全权


外电报道：南修军队处于戒备状态并在边界调动

出版日期:1968.08.28
         期次:3595
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社贝尔格莱德二十六日电】可靠人士星期一说，随着捷克斯洛伐克危机的发生，南斯拉夫已使其军队处于戒备状态，并已征召了后备役。
沿着匈牙利边界，看到有坦克。
这些人士说，有些后备役官兵星期日晚上被征召服役，并被命令向离南匈边界大约七英里的苏博蒂察当地军队总部报到。
【法新社贝尔格莱德二十六日电】宪兵今天上午占据了火车站附近的贝尔格莱德重要十字路口的阵地。
【美联社贝尔格莱德二十六日电】南斯拉夫的一位权威人士今天说，南斯拉夫军队在边境沿线调动。还说，这是“在这种情况下在这个地区通常采取的措施”。
“在这种情况下”显然是指因罗马尼亚和南斯拉夫的领导反对军事干涉捷克斯洛伐克的政策。
【德新社贝尔格莱德二十六日电】据今天此间获悉，南斯拉夫政府鉴于苏军在同罗马尼亚接壤的边界集结而下令作军事准备。
奥地利电台所报道的罗南两国星期六签订了一项军事条约一事，在贝尔格莱德没有得到证实。
然而，毋庸置疑的是，铁托和齐奥塞斯库星期六在南斯拉夫边界城市弗尔萨茨会晤时，讨论了军事合作以及协调防御措施事宜，如果捷克斯洛伐克的事态发展导致“军事上逐步升级”的行动的话。
贝尔格莱德政府人士星期日晚上不安地指出，过去二十四小时内，苏联报纸对于南斯拉夫和罗马尼亚的攻击变得越来越敌对。
【法新社贝尔格莱德二十六日电】南斯拉夫政府发言人今天对本社记者说，南斯拉夫和罗马尼亚将用一切手段保卫自己，如果它们遭到威胁的话。
他说，“经验使我们不相信”苏联昨天所作的否认：苏保军队在罗马尼亚边界结集。
南斯拉夫今天征召了某些等级的预备兵，据看到，有小批军队离开贝尔格莱德，朝东北方向开去。
然而，南斯拉夫同保加利亚和罗马尼亚的东部边界的局势看来是正常的。
同时，南斯拉夫报界继续对占领捷克斯洛伐克一事展开猛烈攻击，同罗马尼亚报界形成对照，罗马尼亚报界在早些时候攻击了入侵之后，现在采取了等待和谨慎的路线。
【南通社贝尔格莱德二十四日电】今晚在南共联盟中央第十次会议结束时，铁托总统说，会上表现出决心和准备果敢地看待可能发生的一切事件并且充分意识到所面临的种种困难。
铁托总统强调指出，南斯拉夫能够而且必须在各方面作好准备，指出南斯拉夫有面临十分严重的问题的危险。

显示原版>>

Previous:苏修向西德表白：苏侵捷行动“不针对其他国家”

Next:原图说明


外电报道：苏捷等六修头目在莫斯科会谈

出版日期:1968.08.28
         期次:3595
         版次:1
         栏目:\[头版]
副题:捷修中央要斯沃博达暂时中断谈判回国磋商
文章正文:
【美联社莫斯科二十五日电】捷克斯洛伐克大使馆发言人说，东德、保加利亚、波兰和匈牙利的共产党领导人于今天到达莫斯科，参加克里姆林宫的关于华沙条约国军队占领捷克斯洛伐克的会谈。
这些人的到达是保守秘密的，这同对斯沃博达的精心准备的公开欢迎是大不相同的。
苏联人和捷克斯洛伐克人在莫斯科会谈了三天，看来是在进行着激烈的讨价还价的会议。
【合众国际社莫斯科二十六日电】据可靠消息说，派兵去捷克斯洛伐克的其它四个华沙条约组织成员国的领导人已在莫斯科，目的是为了对苏捷最后协议表示赞同。
共产党人士说，乌布利希、哥穆尔卡、卡达尔和日夫科夫二十五日深晚全都到了莫斯科，并准备参加二十六日举行的六国最高级会议，以便赞同苏捷会谈的结果。
【法新社莫斯科二十六日电】一位消息灵通的捷克斯洛伐克人士说，斯沃博达总统今早在苏捷会谈在这里复会时要求这些会谈迅速结束，使他和他所率领的代表团能尽快回布拉格去。
斯沃博达提出要求的主要动机是因为捷局势由于占领军和人民的紧张关系而迅速恶化。
【南通社布拉格二十六日电】捷克斯洛伐克的最高代议制机构、执行机构和党的机构已向目前在莫斯科的斯沃博达总统建议考虑这一可能性，即由捷克斯洛伐克共产党中央委员会、国民议会和政府三方代表组成一个特别顾问团去莫斯科向他汇报国内情况。
国民议会主席团、政府和共和国的总统府昨晚在给斯沃博达总统的信中提出了这个建议。（下转第二版）（上接第一版）
这封信说，此外，我们建议，你考虑一下是否可能暂时，短暂地中断你的谈判，同杜布切克、斯姆尔科夫斯基和切尔尼克诸同志一起回布拉格。这封信指出，你可以乘这个谈判短暂中断的机会使你们自己更详细地了解情况，并同有关的机构磋商。
这封信着重指出，全国和全国人民对你满怀信心，他们在急切地期待莫斯科会谈的结果。
信件指出，由于有人伤亡，物质受到损失，捷克斯洛伐克的紧张局势不断高涨。
信件着重指出，捷克斯洛伐克人民坚决抵制占领，认为这是非法的、不合宪法的、没有根据的，并要求占领军撤出。

显示原版>>

Previous:捷出现传单要求成立民族解放阵线

Next:苏修等占领军士气低落十分沮丧


西德《世界报》评论说：苏修武装侵占不能使捷人民屈服

出版日期:1968.08.28
         期次:3595
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《世界报》二十四日就苏修侵占捷发表社论说：主张对捷克斯洛伐克发动袭击的人根本打错了算盘。
世人以非常紧张的心情注视着捷克斯洛伐克人对占领者的顽强的被迫抵抗。
人们怀着敬仰的心情获悉，一种尽管是没有采用暴力的、但气势并不小的抵抗配合着秘密电台和地下报纸的非凡的宣传使侵略者在全世界面前处于非法状态。
这几天莫斯科遇到了政治和道义上的大包围，未来书写历史的人将会把这种大包围宣告为是一种奇迹。一支威风凛凛的空中无敌机队，几个坦克师，红军和来自其他四个国家的士兵都不能使这个国家的人民屈服。
苏联人很晚才认识到，只有同捷克斯洛伐克政权的合法代表谈判才能找到一条摆脱危机的和不休面的状态的出路。如果苏联人已经控制了捷克斯洛伐克的局势，那么莫斯科就绝不会邀请斯沃博达总统到莫斯科去谈判解决危机的办法。
估计莫斯科将会认识到，它不能做得太过火。几乎所有西方的共产党对侵捷行动的反应是一致的。凡是能自由发表意见的地方的共产党人都表示，苏联犯了大错误并表明是革命运动的地地道道的分裂者。
甚至在苏联远程大炮的炮口虎视耽耽朝着一个共产党邻国——罗马尼亚——的地方，也根本谈不上什么投降的态度，而是相反：罗马尼亚组织了一条武装抵抗阵线。波兰对布加勒斯特的攻击在那里被认为是可能发动像对捷克斯洛伐克那样一种行动的信号。
《世界报》二十四日发表的另一篇文章说：在西方间谍的眼中，克里姆林宫从六月份以来就准备着袭击捷克斯洛伐克，华盛顿、伦敦、巴黎、还有波恩也是从那个时候开始就知道了，但不得不保持沉默。为什么？
这一问题是与自从一九五六年匈牙利起义以来众所周知的情报机关所获得的情报问题以及政治家们对这些情报的利用问题相联系的。当联邦政府新闻情报局长、国务秘书京特迪尔在几个星期前公开透露苏军在捷克斯洛伐克东部和北部边境集结时，杜布切克、哈耶克和斯沃博达大概是由衷地感谢他的，尽管他们不得不矢口否认。
但西方盟国对联邦政府的责备却倾盆而下。
人们必须回想到开始的时候有一个口头协定：“我们不干涉你们的集团政策，你们也别来打搅我们。”

显示原版>>

Previous:意修报纸透露：苏联人民对苏修侵捷表示不满

Next:法报认为：苏修处于前所未有的孤立


西方通讯社注意毛主席关于教育革命的最新指示的发表，并转述姚文元同志重要文章《工人阶级必须领导一切》。法新社说毛主席最新指示制定了真正的无产阶级教育制度

出版日期:1968.08.28
         期次:3595
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京二十六日电】（记者：狄龙）毛泽东主席已经指示工人和农民接管和管理中国的学校和大学。今天全国各地都举行游行、集会和其他活动，突出表现这个新指示的历史性的重要意义，这个指示是为了结束资产阶级知识分子对中国的教育的统治，并且制定了世界上的第一个真正的无产阶级教育制度。
今年第二次出版的共产党理论刊物《红旗》杂志里阐述了这个指示。
《红旗》说，接管学校应当由军队协助和支持。它指出，接管的一个目的是结束许多学校里盛行的派性争吵。在这方面，看来接管是使各个领域经过动乱的两年后恢复纪律和秩序的运动的一部分。
《红旗》说，除了当前的任务外，工人宣传队将负责防止“错误倾向”的发展。它说，“这样，成堆的知识分子中间的不健康的空气、作风和想法就可以改变”。
《北京日报》报道，工人宣传队已经进入首都大专院校“参加和领导教育革命”。它们的到达，受到“少数资产阶级知识分子的评头品足，讥笑和怀疑”，对此，必须“迎头痛击”。
另一家报纸《光明日报》承认，一些资产阶级学生在文化革命开始时起过先锋作用，但是他们的阶级根源使它们不能“把革命进行到底”。
【美联社东京二十六日电】毛泽东主席的领导集团二十五日说，“工人阶级必须领导一切”，以夺取“无产阶级文化大革命”这个清洗反毛派的运动的全面胜利。
这句话包含在一篇刊登在中国共产党的理论杂志《红旗》一九六八年第二期上的文章中。
在此间收听到的新华社广播说，这篇文章是由中共中央文化革命小组成员姚文元所写。
这篇由新华社播发的文章，分析了毛泽东就毛的支持者组成的“革命委员会”所面临的问题发出了最新指示。
文章说，“放在各级革命委员会当前的重大任务，就是不失时机地认真搞好斗、批、改。完成这个任务，必须坚持工人阶级领导，‘充分发挥工人阶级在文化大革命中和一切工作中的领导作用’。”
（本刊按：合众国际社、南通社等都报道了毛主席关于教育革命的最新指示的发表和姚文元同志重要文章《工人阶级必须领导一切》）

显示原版>>

Previous:毛主席语录

Next:英报报道说：捷人民已开始有组织地反抗占领


西哈努克被授予全权

出版日期:1968.08.28
         期次:3595
         版次:2
         栏目:\[第二版]
文章正文:
【路透社金边二十五日电】西哈努克已被授予应付外来威胁的全权。
这个国家的王国会议和国民议会已授予亲王全权。它们强调指出，柬埔寨面临着“具有把国家导向灾难的性质的”外来威胁、侵略行动和叛国活动。
它们的决议强调指出，只有国家元首能够采取拯救国家的一切适当措施。

显示原版>>

Previous:苏修占领军继续对捷人民施行法西斯暴行

Next:达累斯萨拉姆大学进步学生组织：谴责苏修集团侵捷


意修报纸透露：苏联人民对苏修侵捷表示不满

出版日期:1968.08.28
         期次:3595
         版次:4
         栏目:\[第四版]
眉题:苏修特务出动 逮捕一些人
副题:路透社报道，有人在莫斯科红场抗议苏修侵占捷克斯洛伐克
文章正文:
【南通社罗马二十二日电】据意大利共产党机关报《团结报》从莫斯科发的一条消息说，苏联公民不满意莫斯科报纸关于苏联对捷克斯洛伐克进行军事干涉的官方说法。
《团结报》写道，苏联人民“并不掩饰他们对在兄弟和同志之间发生了冲突这一事实的关切、忧虑和尴尬”。
这家报纸说，普遍的一种看法是，各工人党和共产党间的团结现在已严重恶化。
【路透社莫斯科二十五日电】今天在莫斯科红场上至少有四个人被便衣警察拘留，这显然是同莫斯科知识分子打算对苏联和盟国占领捷克斯洛伐克一事进行抗议有关。
这个事件发生在离克里姆林宫只有几码的地方，苏联和捷克斯洛伐克的领导人正在克里姆林宫举行第三天最高级会谈。
西方记者亲眼看到了这个事件，这些记者是在传说有十五名莫斯科知识分子打算对占领捷克斯洛伐克进行静坐示威后前往红场的。
在预定的时间——当地时间十一点——过后一小时，没有发生什么情况，记者们开始离去。
当他们离去时，他们听到后面有一阵骚动，他们看到始终在红场值勤的便衣警察同一批人扭成一团。
他们看到至少有四个人被架进几辆挂着正常执照的蓝色汽车，其中一个人是妇女，手里还抱着一个婴儿，这个妇女被架进汽车，一辆婴儿车则放在汽车的尾部。
一批西德旅行者把这个事件照像下来，但是便衣警察对他们说：“你们这些醉鬼照像是非法的”，并且要他们把胶卷曝光。
这些旅行者和他们的译员同便衣警察激烈争论起来，其中一个人自称“只是老百姓”。但是最后他们还是把胶卷曝光后才离去。
现在不知道被捕者的姓名和身份。

显示原版>>

Previous:捷修斯洛伐克党中央开会并发表公报

Next:西德《世界报》评论说：苏修武装侵占不能使捷人民屈服


印尼共在斗争中不断壮大和发展

出版日期:1968.08.28
         期次:3595
         版次:2
         栏目:\[第二版]
文章正文:
据反动军事头目和反动记者披露，印尼共在勿里达地区成功建立游击支队和农村游击队；为了更好打击敌人，东爪哇人民武装正在积极巩固组织和搜集武器。
【本刊讯】印尼《战斗报》八月十二日刊登《武装部队新闻中心》一则消息如下：
第八军区司令雅辛少将八月九日在第八军区礼堂举行的记者招待会上的介绍摘要如下：
在东爪哇，特别是九卅运动之后，大力展开剿灭印尼共的行动，并成功地使他们陷入困境。但是，剿灭行动缓和之后，印尼共举起党的三面旗帜，成功地进行巩固，这三面旗帜是：一，重建党；二，武装的农民斗争；三，建立革命统一战线，此外，还成立了城市三人小组，据点委员会，建立人民反抗军学校和人民战争干部训练班。看来，支那分子（外侨或印尼公民）也同这些活动有牵连，他们向印尼共提供经费，等等。
印尼共也完善了游击支队和农村游击队。在勿里达这个据点指挥部，已组织了两个游击支队和十七支农村游击队，都是由贫苦的农民组成的。从南勿里达的人民反抗军学校和人民战争干部训练班毕业的人，立即被派到东爪哇各地区去组织据点指挥部，其中有拉乌据点指挥部（东爪哇—中爪哇），肯登据点指挥部，南赛梅鲁据点指挥部，克卢德、嘉威、阿尔儒诺据点指挥部，潘丹据点指挥部，彭任据点指挥部和维利斯据点指挥部。在感到强大之后，南勿里达据点指挥部立即展开武装宣传，即绑架、杀人、抢劫，等等。
【本刊讯】安塔拉雅加达八月十一日消息：最近访问梭罗的本社记者从权威人士获悉，现在，中爪哇的九卅运动—印尼共残余的活动主要是巩固自己。现在，地下印尼共的活动是在收集武器的阶段，而暂时停止他们的扰乱活动，其目的是给公众这样的印象，即九卅运动—印尼共残余的危险好象已不存在了。他们正在等待我们完全麻痹大意的时机，以便给予决定性的打击（这是毛泽东的学说之一——原编者注）。
九卅运动—印尼共残余为了东山再起，一直设法在各个方面掩护自己，其主要目标是印尼武装部队和贫瘠地区的居民。
【本刊讯】安塔拉梭罗八月十日消息，最近访问梭罗地区的本社记者获悉，在克拉登的马尼斯伦戈地区——过去是以印尼共地区闻名的——确实举办过所谓的印尼共“人民防务学校”，其中设在马尼斯伦戈的克普伦的Ｗ老大娘家里。
陪同本社驻梭罗记者参观的第四四一步兵营副营长苏塔齐上尉说，在“人民防务学校”中，学习的课程其中包括：排或班的进攻战术，关于武器的知识，类似越南的越共式的战道战战术，建造地道的技术和小分队进攻方法。
在“人民防务学校”中，这些课程不仅教给男青年，而且也教给女青年。他们是在晚上学习，他们自称是“红军主力”和“红色娘子军”。

显示原版>>

Previous:原图说明

Next:哥伦比亚人民解放军出击获胜


英报报道说：捷人民已开始有组织地反抗占领

出版日期:1968.08.28
         期次:3595
         版次:1
         栏目:\[头版]
副题:一些工厂继续罢工；居民藏起食品，不给苏修等占领军饮用水
文章正文:
【本刊讯】英国《每日快报》二十三日报道说：
来自边界那边的游览者今天带来了布拉迪斯拉发至少有六人被杀害的消息。
还带来一条大街的人行道上出现了用粉笔画的白十字的消息，白十字在斯洛伐克首府已成为对俄国出兵侵占越来越大的反对的一个象征。
据这些消息说，它标志着在俄国人向一群对坦克投掷石块的人群开枪时一个七岁女孩被打死的那个地方。
这些游览者说，他们听说的其他受害者有，一个十七岁的大学生，她是在向通过的坦克高喊“法西斯分子”时被用枪打死的；一个十九岁的青年，他是在从一个教堂的塔上向俄国人打冷枪时被用机关枪打死。
这些杀害——特别是那个小女孩的死——引起了越来越大的愤怒。
他们说，看来现在的反抗是比较有组织了。反苏标语无处不有，甚至一些俄国坦克上也出现了这种标语。
【路透社维也纳二十五日电】自由布拉格电台报道，捷克斯洛伐克铁路工人，今天最后挫败了苏联要把一列装满了用来干扰这个国家的许多秘密电台的尖端设备的火车开到布拉格的顽固的尝试。
这家电台说，这列火车在过去三天里一再被挡住通行，最后被铁路工人在距布拉格八十公里外被停止开行。
上述电台又说，俄国军队已开始将这些干扰设备装上直升飞机，空运到首都去。
【路透社华沙二十五日电】波兰人今晚在华沙电视中的三分钟放映中，看到捷克斯洛伐克农民向入侵的波兰军队挥动拳头。
影片是一位波兰军队的摄影师从一辆前进中的车上拍摄的。
【法新社维也纳二十五日电】今天苏联军队招募更多的“合作者”以帮助他们的电台广播，捷克斯洛伐克的“自由”电台和“占领”电台之间的电台战达到了高峰。
自由电台说，铁路工人在捷克斯洛伐克各地火车站台上拿走了车站名字的标志。
电台连续地发出这类呼吁，人们的确按照这个要求去办。
结果发生了这个“事件”：三架军用运输机在布杰约维策机场降陆时出事。（下转第三版）（上接第一版）
苏联曾希望斯洛伐克人反对捷克人的情绪将会对他们有利，但是看来这个希望已经落空。斯洛伐克人的抵抗的顽强跟捷克人和摩拉维亚人一分不差。
在某些地方，斯洛伐克人采取积极抵抗的措施，对苏联军队发动直接攻击，因而遭到很大伤亡。
【法新社贝尔格莱德二十六日电】哥特瓦尔德夫自由电台说，占领军很饥饿，告诫农民把他们的牲畜和家禽，包括狗和猫藏起来。
电台说，部队在收集蘑菇、黄瓜和土豆，生吃。
西波希米亚自由电台要求公众不要制止刚刚进入捷克斯洛伐克领土的苏联运油火车。电台解释说，优秀的铁路工人已接到命令去阻拦火车。
捷克斯洛伐克的一位军曹，是红军的老战士，他今天在西波希米亚自由电台用俄语抗议入侵捷克斯洛伐克，并且宣称他要把他得到苏联的勋章全部送回。
【合众国际社布拉格二十六日电】捷克斯洛伐克人今天敲他们的教堂的钟，摇动空袭警报器，按汽车喇叭，构成震耳欲聋的声响，以示蔑视苏联集团占领军。
合众国际社记者梅齐尔从布拉格市中心瓦茨拉夫广场报道，束手无策的俄国坦克手只能瞪眼看着在他们周围的蔑视表现。
实际上从每一个窗子都有家庭妇女、学生和工人俯视着俄国人。
轰鸣的声响和罢工
——都是违反俄国人的意愿的——足以说明问题了。
梅齐尔说，面对这种蔑视行为，绝大多数苏联士兵都设法保持冷静。
【德新社布拉格二十五日电】军队的供应据说不充足，许多士兵已经有两天没有任何东西吃了。
居民甚至拒绝给他们国家的占领者饮用水。
据布拉格电台广播，现在华沙条约有三十个师驻扎在捷克斯洛伐克。这就是说大约有五、六十万军队。
【德新社布拉格二十五日电】当苏联的扩音器企图使人民相信苏军的友谊和让苏军进驻的好处时，布拉格闹市区瓦茨拉夫广场变成了“巫婆的大锅”。
布拉格人民一齐吹起口哨来。当驾驶员，甚至开着警备车的警察鸣起汽车喇叭时苏联的扩音器的声音完全被淹没了。
当警备车开到苏联坦克跟前时，大约二万名布拉格公民热烈地鼓掌。
苏军士兵昨天整个晚上忙于清除反苏标语，但是新的反苏标语不断地出现。
【美联社维也纳二十五日电】自由布拉格电台二十五日报道，布拉格通宵枪声不断，是占领军开枪射击汽车和摩托车。
自由布尔诺电台二十四日晚上说，布尔诺的苏联英雄纪念碑已被完全涂上白色。
在早些时候，布尔诺市的司令部曾扬言，如果有人去碰这块纪念一个苏联士兵的纪念碑，就炮轰全城。
后来消防员把纪念碑洗干净了。
【路透社布拉格二十五日讯】虽然整个工业在两天前举行一小时罢工后恢复了工作，布拉格的一些工厂按照自己的主意仍旧进行罢工。
苏联的一个重要的供应源泉——波希米亚的铀矿两天前停止生产，并继续进行罢工。
但是布拉格一家生产半导体收音机的工厂在加班，以便满足要收听自由电台广播的人的要求。
【法新社维也纳二十五日电】由于捷克人的消极抵抗以及缺乏用水、石油和粮食的情况越来越恶化而感到恼火的入侵者已开始强征供应品。
到达奥地利的难民以及秘密电台广播说，苏军最高司令部已下令没收捷克斯洛伐克的全部石油供应。
他们说，苏军二十四日割断了通往布拉格的全部公路，使汽车和卡车停驶，把它们油箱搞空了。他们还没收了半导体收音机、照相机、身份证和驾驶执照。
据报道，在摩拉维亚的波兰军队企图以与当地居民交换武器的办法得到食品。
若干城市的捷克人依然在拆掉街牌、建筑物里的居民姓名和名单，以便使占领军感到混乱。

显示原版>>

Previous:西方通讯社注意毛主席关于教育革命的最新指示的发表，并转述姚文元同志重要文章《工人阶级必须领导一切》。法新社说毛主席最新指示制定了真正的无产阶级教育制度

Next:捷出现传单要求成立民族解放阵线


原图说明

出版日期:1968.08.28
         期次:3595
         版次:4
         栏目:\[第四版]
文章正文:
成千上万的捷克斯洛伐克
人二十二日在布拉格举行示威抗议苏联占领他们的国家。
（美联社传真图片）

显示原版>>

Previous:外电报道：南修军队处于戒备状态并在边界调动

Next:原图说明


“苏联侵略者滚回去！”

出版日期:1968.08.29
         期次:3596
         版次:3
         栏目:\[第三版]
副题:英国记者从捷边境到布拉格见闻
文章正文:
【本刊讯】香港《大公报》八月二十五日译载了路透社记者麦克道尔写的一篇见闻，转载如下：
昨晚从奥地利开车过了界境进入捷克。到了这里，使人颇有爱丽丝梦游奇遇之感——指路牌涂黑了，拆下来了，或者扭转来，目的在为难苏联侵略者。
从边境到布拉格，全程一百英里。沿路上所见的苏军形迹并不多，但是，捷克人民对华沙条约五国侵犯自己的国家的反感，则事实俱在，处处可见。
沿公路经过十多个村庄，每个村庄都竖起一个简单的路标。路标上简洁地阐述了事实的经过。它的箭咀指向东北，箭咀上简明地写着：“莫斯科二千五百公里”。这是请苏军撤退的标志，因为苏军仍未有撤退的迹象。
公路穿过波希米亚南部广大的田野和树林葱郁的小山，沿路上，每一座房屋都写上爱国的口号。“伊凡回老家”，“苏联侵略者滚回去”。
一家大医院外的栏杆，挂着成排成列的标贴画，非常简明。画中只画了一个大骷髅头，两个眼窝有两颗红星。在其他的墙壁上则涂上苏联的红星，旁边有?e标记。一幅随手写成希特勒的面像下面写着“他又在进军了”。
公用建筑物悬着的国旗都在半杆。国旗旁边有黑色的旗帜随风飘着。街上的行人，钮孔上都插上红、白、蓝——国旗颜色
——的纸花，纸花还用黑色的丝带衬托着。
当我们驶近布拉格的时候，我们遇到意大利和罗马尼亚的车队。那些车子都是载游客回国的。有好几次遇到捷克人驶向边境的汽车，他们向我们打灯，要我们停车。接着，他们的司机下车上前来迫切地问：“边境怎么样？让不让人通过？”
在达波尔以南——离布拉格约五十英里，简直看不见苏军。随后，也有少数坦克出现了。人们可以看见离开公路的树下隐蔽着的坦克。到了布拉格的郊区，我们的车子被一名苏军的军官制止前行。那是一个以轻坦克和装甲组成的临时检查站。我们说，我们是英国人，他们便挥手让我们通过。
乌尔塔瓦这个中古城市已在沸腾中，商店几乎全部停业；同时，粮食店门前排着很长的长龙。
人群无目的地在街上徘徊，遇有人开着半导体收音机在收听秘密电台广播，不约而同地趋前去，否则就阅读贴在墙上的谴责苏联的大字报。墙上大字报多到比比皆是，数不胜数。在温塞斯拉斯广场上，温塞斯拉斯的雕像下，学生在那里实际上是举行静坐示威。
在塑像的石台上，站着一名青年，他用扩音器大声向人们宣传，请他们在要求苏军撤退的请愿书上签名。
人们争先恐后地拾取过路汽车发出的传单和匆匆印出的最新消息单张。
许多墙报都刊出一些普通汽车的车牌号数。据说那些车牌的汽车已被通敌者使用，他们用来拘捕捷克的政界人士和作家们。

显示原版>>

Previous:《星洲日报》谴责美苏勾结

Next:苏修要印度在安理会表决加拿大提案时弃权


《星洲日报》谴责美苏勾结

出版日期:1968.08.29
         期次:3596
         版次:3
         栏目:\[第三版]
文章正文:
说美对苏修侵捷事件「袖手旁观」，是要苏修在越战问题上投桃报李；今日美苏勾结「已使世界恢复了慕尼黑协定的气氛」
【本刊讯】新加坡《星洲日报》二十六日以《苏联又要对罗马尼亚下手了吗？》为题发表社论，指出苏修、美帝狼狈为好，妄图合伙重新瓜分世界。社论摘要如下：
“苏联对罗马尼亚的野心已经早在布加勒斯特当局的警觉中。而且，捷克事件以后，苏方的行动是否已然如箭在弦？这逃不出任何人的视线。周恩来的警告，对这个危机提供了一个最有力的证实，同时也间接的说明了为什么这个不可免的危机会忽然如此紧急，捷克的“改革派”当局不能真心依靠群众，坚持斗争，只寄望于对莫斯科的妥协投降，这无疑的鼓励了莫斯科的狼子胃口，所以现在想更进一步来探求一下布加勒斯特的地基深度了。
“苏联当局之进一步想对罗马尼亚跃跃欲试，当然也是出自整个国际情势的鼓励的。今天的布拉格事件，显然已经是三十年前的“慕尼黑”的重演。
“只有美国可以在今天的苏联东欧行动中一言九鼎，举足轻重。可是美国的朝野态度从一开始就表示很清楚：开了口头上的谴责，他们一致的主张不介入——即“袖手旁观”。
“为什么如此呢？因为美国也有一个“捷克”
——越南。他们只想苏联能对他们“投桃报李”，帮助他们解决越南问题。这是世界两大超级列强狼狈为奸的露骨合作。
“在国际道义上，这是一个可耻的举措。可是，在政治的意义上这却不止是一个“道义”的问题了。这样的事只是说明，我们今日的世界事实上已经完全恢复了三十年前的慕尼黑协定的气氛：它完全变成了一个权力政治支配下的世界。”

显示原版>>

Previous:乌干达政府发表声明：要苏修侵捷军队无条件撤走

Next:“苏联侵略者滚回去！”


图片新闻

出版日期:1968.08.29
         期次:3596
         版次:3
         栏目:\[第三版]
文章正文:
在苏军占领捷克首都时呈现的景象——苏联的坦克、燃烧着的车辆以及心情沉重的市民。（美联社传真图片）

显示原版>>

Previous:苏修要印度在安理会表决加拿大提案时弃权

Next:一九三八 一九六八


图片新闻

出版日期:1968.08.29
         期次:3596
         版次:1
         栏目:\[头版]
文章正文:
捷克学生二十一日在布拉格向卡车上的苏联士兵展示血迹斑斑的国旗。（美联社传真照片）

显示原版>>

Previous:杜布切克斯沃博达回到布拉格

Next:墨西哥爆发空前规模的反政府示威


德一些地区示威抗议苏修侵捷

出版日期:1968.08.29
         期次:3596
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布达佩斯二十六日电】据一些来自东德的人说，在东德一些地区在过去几天曾发生示威抗议军事干涉捷克斯洛伐克。
亲眼目睹者指出，在东德、捷克斯洛伐克和波兰边界之间的一些城镇爆发了示威。
在哥达城，有一些人被捕，参加示威的大多数是青年人。

显示原版>>

Previous:许多国家群众示威抗议苏修侵占捷

Next:英报认为：苏修头目因入侵捷遭惨败分歧越来越大


杜布切克斯沃博达回到布拉格

出版日期:1968.08.29
         期次:3596
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社布拉格二十七日电】地下电台说，共产党第一书记杜布切克和斯沃博达总统今天悄悄地从莫斯科回国。消息灵通人士说，他们同意付出沉重的政治代价摆脱苏联集团的占领军。
自由捷克斯洛伐克电台在早餐时刻对全国说，杜布切克和斯沃博达已经回来，在布拉格宫开会。

显示原版>>

Previous:塔斯社发表：苏捷两修会谈公报

Next:图片新闻


法新社报道：美在西德向捷边界增兵

出版日期:1968.08.29
         期次:3596
         版次:4
         栏目:\[第四版]
文章正文:
【法新社西德森林中的富尔特二十八日电】在这个西德—捷克斯洛伐克边界的沿线，美军星期二有了加强。
边境地区的公路上有美军的队伍，在一些过境站，美军的数目比平常要多得多。由美国人在极为有利地形的一些据点操纵着，望远照相装备，窥视着捷克斯洛伐克，同时，美国和德国的通讯车辆设立了收听站。

显示原版>>

Previous:匈修政治局委员内梅什去罗活动

Next:图片新闻


法新社说反对协议浪潮每小时都在高涨

出版日期:1968.08.29
         期次:3596
         版次:1
         栏目:\[头版]
文章正文:
【法新社维也纳二十七日电】自由布拉格电台说，苏捷谈判之后达成的协议是强加给捷克斯洛伐克的。
据巴黎收听到的自由西波希米亚电台说，这个国家最大的斯科达汽车工厂的工人委员会说，他们对协议感到“惊讶”，他们宣誓支持在占领头几天提出的要求。（下转第四版）（上接第一版）
（委员会说，这项协议“意味着捷克斯洛伐克的投降……我们认为我们的领导人是被迫接受这项协议的”。）
随着全国各地的工人和富有斗争性的共产党人不断发来电报和决议，反对这项协议的浪潮一小时比一小时高涨。
【合众国际社布拉格二十七日电】秘密电台二十七日号召捷克斯洛伐克人民拒绝支持他们的政府领导人同苏联入侵者谈判达成的妥协协议。
在莫斯科宣布了这项协议内容之后的数小时内，一些城市的自由电台说，地方党政官员已经宣布他们不接受这项公报。
他们在广播中以清楚而又响亮的声音要求全国“投入拒绝接受的运动”。
他们说，在考虑任何协议之前，所有苏联军队必须滚出这个国家。
【法新社布拉格二十七日电】今天上午布拉格的市民都在等待莫靳科协议的详细内容。布拉格的气氛是一种非常忧虑的气氛。
共产党中央委员会、布尔诺区委和其他机构，以及斯洛伐克民族议会和捷克斯洛伐克新闻工作者协会今天都重申它们要求占领军完全撤退，以及捷克斯洛伐克人民有权自由决定他们的前途。
斯洛伐克党代表大会今天建议在布拉格召开一次世界共产党会议，这样可以使各国共产党人亲眼看看苏联占领的结果。

显示原版>>

Previous:捷人民高呼「我们不愿屈膝求生」

Next:美通讯社对苏捷会谈公报的评论认为：苏修比捷修付出的代价更高


法新社说诺沃提尼的一伙将在苏长住一些支持苏修入侵的捷修官员将逃往苏

出版日期:1968.08.29
         期次:3596
         版次:2
         栏目:\[第二版]
文章正文:
【法新社维也纳二十七日电】据今天这里对莫斯科会谈结果的第一个非官方消息说，苏联军队将留在捷克斯洛伐克，但是目前改革派领导人的班子将留任政府和共产党的领导。
前总统和党的领导人诺沃提尼的支持者将延长他们同家属在苏联领土上的休假日期。
【德新社布拉格二十七日电】据自由布格电台的消息说，今天据说支持苏联入侵的捷克斯洛伐克共产党官员将要逃往苏联。电台提到的一位官员是什维科夫，斯洛伐克共产党中央委员会委员。

显示原版>>

Previous:苏修占领军士气低落丑态百出

Next:捷修头目竭力要人民接受向苏修投降的协议


捷人民高呼「我们不愿屈膝求生」

出版日期:1968.08.29
         期次:3596
         版次:1
         栏目:\[头版]
文章正文:
布拉格数千人上街示威游行，坚决要求苏修占领军立即撤退，反对苏修压力下达成的卖国协议，他们撕下斯沃博达、杜布切克的画像，骂他们是叛徒
【美联社布拉格二十七日电】当捷克斯洛伐克人今天获悉苏军将留在他们的国土上的时候，普遍的反应是深为失望和怨恨。
一种有代表性的评论是：“我们被出卖了。”在一个咖啡馆里无线电正在播放斯沃博达总统的演说，人们在大庭广众下哭了起来。
瓦茨拉夫广场上挤满了人，他们都在阅读、抄录和评论到处张贴的激烈反苏的传单。
没有规定撤军的日期这一事实是激怒大多数捷克人的主要问题。他们之中许多人认为，只要没有明确规定日期，苏联人就能够以捷克斯洛伐克局势还未恢复正常为理由无限期地呆下去。
【合众国际社布拉格二十八日电】二十七日晚，在成千的捷克斯洛伐克人要求拒绝他们的领导人从莫斯科带回的妥协解决方案后，苏联的装甲增援部队开进布拉格。
约五千捷克斯洛伐克人聚集在瓦茨拉夫广场，然后几十个人一排肩并肩地向国民议会走去，他们高喊“我们要求知道全部事实真相”。他们把斯沃博达总统和党的领导人杜布切克的像从建筑物的墙上扯下。
俄国人的装甲车和手持冲锋枪的步兵冲进这所大楼前的广场。
二十七日上午，杜布切克在克里姆林宫控制着他的自由政权的情况下重新上台。他泪水汪汪地要捷克斯洛伐克人民吞下只撤走部分苏军和在自由世界边境继续占领的苦药丸。
【路透社布拉格二十七日电】数以千计的愤怒的布拉格市民今晚向他们的议会大厦前进，高呼“我们不愿意屈膝求生”和“我们要知道全部事实真相”。
游行是在瓦茨拉夫广场开始的，他们在那里排成每二十五人一行的纵队。
【美联社布拉格二十七日电】大约有一千名青年今晚一面高呼“我们不要妥协，我们要知道真相”，一面行过布拉格的闹市区，举行反对捷克斯洛伐克同它的苏联占领者的莫斯科协议的示威。
当苏联装甲车看到这批举着一面很大的捷克斯洛伐克国旗的游行者的时候，它们马上驶入偏僻的街道中去。游行者向看热闹的人们高呼“参加到我们中来，参加到我们中来，不要怕。”
这一群人行进到议会大厦前面，他们在哪里再次齐声高呼：“我们不愿屈膝求生。”
一个国民议会议员出来通过麦克风向他们保证说，议会“不会接受对我们的自由和主权所采取的行动”。这位议员是阿·波列德尼亚克，他说，苏联的占领是“侵略行动”，但是他同时又要求青年们“避免挑衅行动”。
【德新社布拉格二十七日电】这里对今天发表的莫斯科会谈公报和斯沃博达总统的简短的广播讲话的反应是困惑、失望、怨恨和愤慨。
很显然，捷克斯洛伐克广大群众最根本的要求
——立即撤退全部外国军队——被置之不理。
瓦茨拉夫广场上一名四十岁的机关工作人员对本社记者说，“真可怕，但是我不抱任何幻想。”
一个四十二岁的工人说：“这是没有人预料到的耻辱。”一个三十五岁的卡车司机说：“如果他们想到人民的话，他们怎么会签字呢？他们并没有受我们的委托。”一个二十岁的女工说：“最令人讨厌的是象科尔德、英德拉等最糟糕的卖国贼回国。”
一个三十六岁的机关工作人员说：“这个协议使我想起一九三八年的慕尼黑协议。”
【美联社布拉格二十八日电】两名蓄着长发的青年郑重其事地从布拉格最大的广场上圣瓦茨拉夫塑像前面摘掉了总统的巨幅画像。
一个写着斯沃博达总统、党的领导人杜布切克和总理切尔尼克的名字的红幅继续挂在纪念碑上，纪念碑四周围满了大批的人群，热烈地讨论事态变化。
两个身材粗壮的男人喊道：“把那个也摘掉。我们不愿再看到他。”一个人突然大叫：“叛徒。”
一个戴眼镜的青年参加了讨论，他说：“让我们等到杜布切克也讲了话之后。给他一个机会。”三小时以后，杜布切克也在电台讲了话，这个红幅就像所有改良主义领导人的像片一样，也被摘掉了。
一个讲德语的胖女人说：“俄国人必须马上滚出去”。她把这句话重复了三次。苏联直升飞机在上空盘旋，大概是要再投撒传单，而几乎没有任何布拉格的居民会拾这种传单。

显示原版>>

Next:法新社说反对协议浪潮每小时都在高涨


捷修头目竭力要人民接受向苏修投降的协议

出版日期:1968.08.29
         期次:3596
         版次:2
         栏目:\[第二版]
文章正文:
杜布切克装模作样地哭着一再要人们“保持平静”“遵守纪律”，要人们“信任”他，听他指挥；斯沃博达称这次谈判对捷“是不容易的”；斯姆尔科夫斯基不敢说会谈结果是好是坏。
【合众国际社布拉格二十八日电】杜布切克星期二号召捷克斯洛伐克人民接受同苏联入侵者达成的妥协协议以避免再流血。他哭泣得很厉害，以致有时不得不中断讲话。
杜布切克是在全国广播电台上向全国作二十六分钟的讲话。他一次又一次地情感十分激动，以致不得不在他公开哭泣时停止说话。
杜布切克说，“我听说有人不相信莫斯科会谈的结果和撤走（苏联）军队的诺言。
“我必须告诫你们不要抱这种观点。散布这样的话是容易的。但是我们必须拿这些话同生命的进一步损失和物质上的进一步破坏——这种破坏已经够大的了——加以权衡。”
虽然莫斯科公报说苏联将在“捷克斯洛伐克局势恢复正常”时撤走他们的军队，但是公报没有明确说明将由谁来断定何时局势算是“正常了”。
据各秘密电台的广播说，许多捷克人和斯洛伐克人认为，这不是妥协，而完全是向苏联投降，并认为在苏军未撤走前，不应进行任何谈判。
但是杜布切克说，“苏联代表”希望帮助使局势正常化。
他说，对于逐步撤军的协议的任何不信任情绪都是没有根据的。
杜布切克号召所有的官员尊重他作为党的第一书记将发出的一切指令。
他说，“我将负责指挥工人纠察队”。
杜布切克要求人民不要允许任何挑衅行为。他说，在目前形势下，需要作一切努力来活下去。
在布拉格的绝大多数武装力量在晚间——约在斯沃博达、杜布切克和另外几名政府领导人从莫斯科回来的时候——撤出了这个城市。一些坦克留在小街上，装甲运兵车和装满苏联士兵的卡车也是这样。
虽然只有原来的军队中的一小部分继续留在这个首都，但是他们绝大多数显然移驻在郊外，这就是说，他们可以在几分钟之内会再开到这个城市中来。
【法新社布拉格二十七日电】捷克斯洛伐克的两个高级领导人今天表明，苏联为撤走华沙条约的占领部队勒索了一笔很高的代价。
共产党第一书记杜布切克和斯沃博达总统（他在几小时之前也向全国讲了话）都不止一次地呼吁人们保持平静和守纪律，并答应占领军撤走，但没有说明撤走的具体时间。
杜布切克今晚发表讲话时的声调是结结巴巴的、感情是激动的。
【法新社布拉格二十七日电】捷克斯洛伐克总统斯沃博达向全国发表一篇演说中说：“我们已经获得一项苏联军队分阶段地、完全撤退的协议”。
至于莫斯科谈判，他说，这些谈判“对我们或是对你们来说都是不容易的。”
【德新社维也纳二十七日电】捷克斯洛伐克国民议会主席斯姆尔科夫斯基今天在接见自由布拉格电台记者时回避了有关捷苏在莫斯科的最高一级谈判结果的问题，只是说，“我希望我们将摆脱困难”。
电台记者问斯姆尔科夫斯基，结果是好是坏。
他用颤抖的声音说，“我们没有时间长时间讨论，我希望我们将摆脱困难。”他证实，已准许杜布切克和所有被逮捕的其他领导人回国。他说，大多数人在两天不停的会谈后现在首先要睡一下觉。

显示原版>>

Previous:法新社说诺沃提尼的一伙将在苏长住一些支持苏修入侵的捷修官员将逃往苏

Next:乌干达政府发表声明：要苏修侵捷军队无条件撤走


美通讯社对苏捷会谈公报的评论认为：苏修比捷修付出的代价更高

出版日期:1968.08.29
         期次:3596
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社莫斯科二十七日电】（记者：夏皮罗）在克里姆林宫举行的关于苏联集团占领捷克斯洛伐克的会谈在二十七日结束。共产党人士说，捷克斯洛伐克领导人保住了他们的官，但是失去了他们大部分的改革政策，以换取占领军的缓慢和逐步撤退。
【合众国际社莫斯科二十七日电】今天发表的一份正式（苏捷会谈）公报，列举了参加会谈的人员，几乎包括两党的所有的政治局或主席团委员。
公报没有具体地谈撤军的条件和日期，但是据消息灵通的观察家说，华沙条约军队将在西德和奥地利边界一带无限期呆下去。然而，人们相信，将立即开始削减目前军队的数量。
【美联社莫斯科二十七日电】公报没有提供关于撤军条件的较具体的消息。
公报没有提到苏联和它的四个盟国坚持说正在威胁着捷克斯洛伐克的共产主义的那些“反革命”势力。
它只提到需要对“军国主义、复仇主义和新纳粹”势力给予“决定性的反击”。
公报没有提到莫斯科早些时候说曾呼吁进行军事干涉的但是没有举出名字的捷克斯洛伐克官员。
它说，杜布切克参加了会谈，把他的名字放在斯沃博达总统后面而居第二位。这是苏联第一次正式承认杜布切克曾经在那里。
观察家们还指出，公报在列举捷克斯洛伐克代表团成员时，不但对杜布切克而且对包括切尔尼克总理在内的其他自由派领导人都用了官方头衔。
【合众国际社维也纳二十七日电】题目：解决的代价：对布拉格来说是高的，对莫斯科更高。（记者：特勒）杜布切克的捷克政府在同苏联进行一场非势均力敌的斗争之后显得受到了损伤，但是仍然没有垮台。
捷克人必须付出重大的代价，代价有多大尚不能作出估计。
但是，莫斯科在这次粗卤的袭击中受到的损失是无法估计的。
在经过四天的一些最具有考验性的谈判后——简直是在苏联的枪口下举行的——在莫斯科达成的协议，默认双方都作出了让步。双方都从原先的立场上后退了。
实际上，捷克斯洛伐克仍然是无限期地处于占领之下的一个国家。
俄国被迫不得不自己后退，接受它谴责其主要成员是叛徒和反革命分子的那个政府。
今后几周应会表明俄国在多大程度上愿意执行他们在这次“交易”中的义务。
克里姆林宫的执政的三巨头在开始计算他们的损失时，很可能怀疑这次冒险是否值得。
在共产主义、不结盟和西方世界中，威信有很大损失。对一个盟国进行侵略是耻辱。
克里姆林宫企图把时针拨回去。

显示原版>>

Previous:法新社说反对协议浪潮每小时都在高涨

Next:塔斯社发表：苏捷两修会谈公报


墨西哥爆发空前规模的反政府示威

出版日期:1968.08.29
         期次:3596
         版次:2
         栏目:\[第二版]
副题:示威群众大骂总统，要求腐败政府赶快下台
文章正文:
【美联社墨西哥城二十七日电】一大群喊着口号的人星期二晚上在墨西哥有史以来最大规模的和平反政府示威游行中大骂墨西哥总统，要求他的政府下台，并咒骂奥林匹克运动会。
在游行队伍向墨西哥的国民宫进发的五英里长的路上没有发生暴力事件。武装军队驻守在美国和苏联大使馆前面，但是没有发生冲突，虽然在美国大使馆前面高呼反美口号。
保守的估计认为游行人数为二十万人以上，相当于十天前类似的示威游行的人数的一倍。
一个标语牌上是一张迪亚斯·奥尔达斯总统的画像，上面写着“应该打倒的腐败政府的最高代表”。
当游行者沿着林荫大道——改革大道走的时候高呼“迪亚斯·奥尔达斯无能”。
示威游行的领头者已经抵达主要的广场，而游行队伍的尾巴还在离广场四英里远的地方。游行队伍的领头者在国民宫前面的旗杆上升起一面红黑两色罢工旗子。
这支由学生、工人、自由职业者、甚至于农妇组成的示威队伍几乎代表了墨西哥各种政治色彩的人。
这是一次非常有组织的示威游行，游行队伍从著名的人类学博物馆出发到国民宫前面的索卡洛广场。
人群聚集在林荫大道的两旁观看游行队伍，并向他们热烈鼓掌。
在游行队伍的尾巴抵达之前很久，人已经挤满了这个广场，包括通向这个广场的小街，面积共为四万四千平方米。
一个学生领导人说，二千名学生将长久守在国民宫前面，直到政府满足他们的要求为止。
有些示威者进入索卡洛广场的全国天主教大教堂去敲教堂的钟，数以千计的旁观者喝采鼓掌。官员们说，示威游行切断了通向市中心的二十六条公共汽车路线。
一个标语牌上写着“猩猩们，滚出国民宫”。示威者高呼“迪亚斯·奥尔达斯，约翰逊的走狗”。
一个标语牌上画着奥林匹克的和平鸽，一把刺刀穿中它的心脏。
游行者举着托洛茨基和斯大林的巨幅面像。红旗飘展，有些红旗中心有切·格瓦拉的像。
【法新社墨西哥二十七日电】罢课的大学生昨天发出了一个举行群众示威游行的通知，首都的所有学生、教师、家长、工农代表将于今天参加这次游行。
大学生坚持他们的要求，这些要求可以归纳成六点：（一）解除警察局长路易斯·奎托将军、他的助手和防暴队司令的职务。（二）解散防暴队。（三）对在七月底的冲突中死伤的学生给予补偿。（四）制裁负责人。（五）废除规定扰乱社会罪的刑法条款。（六）释放政治犯。
【美联社墨西哥二十七日电】在预料可能开始举行自从七月二十六日开始的学生骚乱以来最大的反政府示威游行的情况下，得到装甲车支持的武装部队今晚守卫着苏联和美国大使馆。
自从苏联人入侵捷克斯洛伐克以来，人们几乎每天都在苏联大使馆前示威游行。
配备着催泪瓦斯弹、盾和防护面具的防暴队，部署在战略地点。
学生领导人估计，参加在不到一个月内举行的第四次反政府示威游行的人数可能达到三十万到四十万人。

显示原版>>

Previous:图片新闻

Next:苏修占领军欠下了捷人民血债


齐奥塞斯库最近的讲话

出版日期:1968.08.29
         期次:3596
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德二十六日电】齐奥塞斯库希望苏联和捷克斯洛伐克领导人在莫斯科的会谈将导致已经产生的局势的解决，并将使得捷克斯洛伐克合法的党政机构能够正常地进行它们的活动，以便捷克斯洛伐克人民可能恢复和平的工作和社会主义建设。
齐奥塞斯库是今天在布拉索夫举行的一个大规模群众集会上这样说的。齐奥塞斯库说，我们意识到这样的事实：社会主义国家和共产党之间的任何分歧，都将削弱它们对付共同的敌人——帝国主义的力量和战斗能力。
我们坚决地表明我们的态度，我们决心用我们所有的力量和知识来进行努力，以便我们可能作出贡献来最快不过地消除已经产生的误解，使社会主义国家和共产党工人党之间的关系正常化，我们认为这是我们党和每一个共产党员的一项国际主义义务。
齐奥塞斯库说，罗马尼亚同所有社会主义邻国都有良好的关系。他说，罗马尼亚共产党认为，没有什么东西能够阻止罗马尼亚同苏联建立良好的关系。
齐奥塞斯库还根据同样的精神谈到了同匈牙利和保加利亚的关系。
齐奥塞斯库还指出，罗马尼亚同兄弟的南斯拉夫人民有着良好的关系，同他们有着旧的友谊，有着对发展社会主义制度的共同兴趣。
齐奥塞斯库说，他的国家将做所能做的一切来使罗捷关系永远发展。
【路透社布加勒斯特二十六日电】同齐奥塞斯库上星期异常激动地谴责苏联占领捷克斯洛伐克相比，今天的《火花报》似乎是急于要缩小莫斯科和布加勒斯特之间的分歧。
它说，“在目前形势下，（罗马尼亚）党坚信，重要的是不使关系恶化。”

显示原版>>

Previous:英报认为：苏修头目因入侵捷遭惨败分歧越来越大

Next:匈修政治局委员内梅什去罗活动


苏修要印度在安理会表决加拿大提案时弃权

出版日期:1968.08.29
         期次:3596
         版次:3
         栏目:\[第三版]
文章正文:
【法新社新德里二十六日电】今天这里从官方获悉，苏联要求印度在表决加拿大在安理会提出的要秘书长吴丹对捷克斯洛伐克局势进行现场调查的提案时弃权。
这里的人士说，刚刚从莫斯科回来的俄国大使别哥夫在周末同印度外交秘书达雅尔会谈时谈到这个问题。据说别哥夫对于印度早些时候对捷克斯洛伐克问题的七国提案弃权一事表示感谢。
尽管印度国大党内部和非共产党的反对党对于弃权的作法提出了广泛的批评，但据说国防部长认为，新德里不应去冒发生对抗的危险，而危及军事物资的供应。

显示原版>>

Previous:“苏联侵略者滚回去！”

Next:图片新闻


苏修占领军欠下了捷人民血债

出版日期:1968.08.29
         期次:3596
         版次:2
         栏目:\[第二版]
副题:外电报道，仅在布拉格就打死打伤近四百人
文章正文:
【路透社维也纳二十六日电】自由布拉格电台今天说，自从华沙条约国在六天前入侵以来布拉格的死亡总数已达二十二人，受伤的已有三百四十多人。
在齐利纳，工厂工人要求立即停止对入侵捷克斯洛伐克的五个国家的出口，除非占领军撤退。苏修军官打死不愿残杀捷人民的一苏军坦克手
【合众国际社布拉格二十七日电】自由捷克斯洛伐克电台昨晚说，苏联装甲部队的一名军官开枪打死了一名拒绝驾驶坦克压过在科希策附近的反苏示威者的坦克驾驶员。自由科希策电台说，在打死了这个人之后有一名高级军官来了，赞扬了这位军官，并且把被打死的驾驶员推出坦克扔到坐着的捷克斯洛伐克人中间。广播说，示威者以隆重的葬礼埋葬了这个驾驶员。
【路透社布拉格二十六日电】一个警察局发言人今天在这里说，自从华沙条约国家入侵以来，被捕的政界领袖、知识分子和记者不超过一百人。有些人是俄国人亲自逮捕的。但是大部分是秘密警察中的一批可憎的合作者逮捕的。
【合众国际社布拉格二十七日电】自由捷克斯洛伐克电台说，布拉格国家卫生机构告诉它，自从俄国人占领以来，布拉格的医院已经治疗了三百四十名受伤的人，其中一百一十人已住院治疗。
它说，住院者中已有十二人死亡，另外有十人“在布拉格街上被打死”。
【法新社布拉格二十六日电】一千人（其中大多数是青年）今天上午十一点钟光景参加了工人普里霍达的葬礼，这个工人现年二十七岁，是占领下的第一个受害者。星期三上午一辆坦克在这里的电台大楼外面从他的身上开了过去。葬礼是在斯罗阿斯尼策火葬场举行的。有几个家属参加了葬礼。

显示原版>>

Previous:墨西哥爆发空前规模的反政府示威

Next:苏修占领军士气低落丑态百出


苏修占领军士气低落丑态百出

出版日期:1968.08.29
         期次:3596
         版次:2
         栏目:\[第二版]
文章正文:
据外电外报报道，苏修占领军师出无名，军心涣散，有些士兵开了小差；苏修占领军又脏又饿到处勒索食物，甚至到美使馆花园里偷吃苹果。
【法新社布拉格二十六日电】捷克斯洛伐克秘密电台把局势恶化的原因说成是由于苏联和其他占领军的神经紧张造成的
——这一部分是由于在道义上感到不安，一部分是由住宿和饮食供应问题引起的。
自由哥德瓦尔德夫电台今天早些时候说，军队都在挨饿，正在采集蘑菇、黄瓜和马铃薯，生着就吃。它警告农民要把他们的牲畜——包括狗和猫
——藏起来。
另一家电台号召住在北摩拉维亚的人民不要理睬那些要他们给予占领军带毒的食物的传单。电台说，这种传单将是非常危险的，因为它们能为“对捷克斯洛伐克采取非常严厉的措施”提供借口。
西波希米亚自由电台声称占领军司令部正在调换在卡罗维发利的军队，因为士兵“士气低落”。
它还说，在塔霍夫有两三个苏联士兵开了小差，藏到这个城镇周围的丛林中去。
自由电台声称，在出现这种明显的士气低落现象的同时，占领军采取了新的严厉的镇压措施。
【本刊讯】英国《每日镜报》二十六日刊登了托德从布拉格发出的一则电讯，标题是《俄国的青年士兵乞求食物》，摘要如下：又脏又饿的俄国青年士兵正在向捷克人乞求食物，并且试图勒索香烟。
自从上周入侵以来，这些士气败坏的青年人一直是胡乱在布拉格大街上的他们的坦克与装甲车上和在街上睡觉。
他们本来预料将受到热烈欢迎，因为他们被告知，他们将把捷克人从入侵的德国人手中解放出来。但是相反，他们遇到的只是敌视和仇恨。
昨天天亮时，我看见士兵们赤膊坐在伏尔塔瓦河岸上，把刮胡子用的刷子在褐色的河水中浸湿。
但是这些一再搜查我的汽车的挥动枪支的青年士兵看来好象已经有一星期没有洗澡了。
他们抢走人家给我的地下印刷品。
【美联社布拉格二十六日电】三名武装的苏联士兵今天进入美国大使馆的花园，但是勉强服从了比姆大使让他们离开的命令。
据发现这些俄国人在大使馆的花园里摘苹果，然后向大使馆花园里一座避暑别墅顶上的了望塔爬去。
几分钟之后，（美国大使馆武官）加里森发现这些苏联士兵在吃苹果。
他通过译员告诉他们：“你们是在吃美国的苹果。把它们放回去。”
他然后解释说：“这是美国的财产，美国大使希望你们离开。”

显示原版>>

Previous:苏修占领军欠下了捷人民血债

Next:法新社说诺沃提尼的一伙将在苏长住一些支持苏修入侵的捷修官员将逃往苏


塔斯社发表：苏捷两修会谈公报

出版日期:1968.08.29
         期次:3596
         版次:1
         栏目:\[头版]
文章正文:
【塔斯社莫斯科二十七日电】苏捷会谈公报：
苏捷会谈于一九六八年八月二十三日至二十六日在莫斯科举行。参加会谈的有：（名单略）
在会谈过程中，在坦率的同志式的讨论中，讨论了有关当前国际局势的发展、有关帝国主义加紧策划反对社会主义国家的阴谋、有关捷克斯洛伐克最近的局势和五个社会主义国家的军队暂时进入捷克斯洛伐克社会主义共和国领土的问题。
双方表示都坚信，在目前情况下，主要的是实现在蒂萨河畔的切尔纳通过的共同决定和布拉迪斯拉发会议阐述的论点和原则，以及始终不渝地贯彻根据会谈过程中达成的协议而来的实际步骤。
苏联方面对捷共和捷克斯洛伐克社会主义共和国领导打算以捷共中央一月全会和五月全会通过的、目的是为了在马克思列宁主义基础上完善领导社会的方法、发展社会主义民主和加强社会主义制度的决议为出发点的立场，表示谅解和支持。
就旨在使捷克斯洛伐克社会主义共和国的局势尽快正常化的措施达成了协议。捷克斯洛伐克领导人告知了他们所拟定的、为此目的他们最近要采取的措施。（下转第三版）（上接第一版）
捷克斯洛伐克方面声明，党和国家机关所有有影响的部门的全部工作将引向保证采取为社会主义政权服务，为工人阶级和共产党的领导作用服务，为发展和加强同苏联和整个社会主义大家庭各国人民的友好关系的利益服务的有效措施。
苏联领导人表达了苏联各族人民要求同社会主义的捷克斯洛伐克各族人民的友好和兄弟情谊的一致愿望，重申愿意在互相尊重、平等、领土完整、独立和社会主义团结的基础上进行最广泛和真诚的合作。
暂时进入了捷克斯洛伐克领土的盟国军队将不干预捷克斯洛伐克社会主义共和国的内政。关于这些军队随着捷克斯洛伐克社会主义共和国局势正常化而撤出它的领土的条件已达成协议。
捷克斯洛伐克方面告知，捷克斯洛伐克武装部队最高统帅已经向部队发出相应的命令，以求不允许发生有可能引起破坏安宁和社会秩序的事件和冲突。他还指示捷克斯洛伐克社会主义共和国统帅部同盟国部队司令部进行接触。
鉴于联合国安全理事会讨论所谓捷克斯洛伐克局势问题，捷克斯洛伐克代表声明，捷克斯洛伐克方面没有请求把这一问题提交安理会讨论，并要求从议程上撤销这个问题。
苏联共产党领导人和捷克斯洛伐克共产党领导人重申自己的决心：在国际舞台上坚定不移地奉行有利于加强社会主义大家庭团结和捍卫和平和国际安全事业的政策。
苏联和捷克斯洛伐克将一如既往，对力图修改第二次世界大战结果、破坏欧洲现有国界的不可侵犯性的军国主义势力、复仇主义势力和新纳粹势力给以坚决的回击。重申决心：绝对履行它们在社会主义国家缔结的多边和双边条约方面承担的一切义务，加强社会主义大家庭的防御实力，提高防御性的华沙条约的效力。
会谈是在坦率的、同志式的和友好的气氛中进行的。

显示原版>>

Previous:美通讯社对苏捷会谈公报的评论认为：苏修比捷修付出的代价更高

Next:杜布切克斯沃博达回到布拉格


图片新闻

出版日期:1968.08.29
         期次:3596
         版次:4
         栏目:\[第四版]
文章正文:
在布拉格市中心广播电台附近的苏联坦克被涂上?e。（美联社传真图片）布拉格人民抗议苏修入侵，他们在墙上写大幅标语。美侵越等于苏侵捷。（美联社传真图片）

显示原版>>

Previous:法新社报道：美在西德向捷边界增兵


乌干达政府发表声明：要苏修侵捷军队无条件撤走

出版日期:1968.08.29
         期次:3596
         版次:3
         栏目:\[第三版]
副题:指出苏修集团的入侵是对捷人民的最大侮辱
文章正文:
【本刊讯】达累斯萨拉姆二十五日消息：乌干达政府昨天就苏修集团占领捷克斯洛伐克发表如下声明：
华沙条约国对捷克斯洛伐克的入侵和占领是令人遗憾的，这个行动是对捷克斯洛伐克人民的最大侮辱。这个行动充满着严重的国际影响和后果。
头一个严重影响是，这个行动使得人们对大国作出的尊重所有国家——不管是大国还是小国——的主权、甚至还尊重他们的较弱小的盟国的主权的保证产生了怀疑。小国同意参加联合国就是为了取得大国尊重它们主权的默契。
所缔结的军事条约或任何其它条约应该是互利的，而不应该作为威胁和镇压较弱小的成员国的工具。最近几天发生的事情将使这样的条约变得毫无价值，因此，它不符合所有签字国的最大利益。
出于这种考虑以及其他的考虑，我们已经通知苏维埃社会主义共和国联盟大使馆，乌干达政府认为，苏联及其盟国的军队应无条件地撤走。
【南通社突尼斯二十六日电】突尼斯政府对兄弟般的社会主义国家借口维护那个地区的和平而用武装部队占领捷克斯洛伐克一事感到震惊。
这是在共和国委员会以及社会主义宪政党政治局举行会议后宣布的。会议由布尔吉巴总统主持，研究了与捷克有关的局势。
会后宣布的声明指出，突尼斯政府谴责对捷克斯洛伐克的占领。
突尼斯政府认为，对捷克斯洛伐克的占领是对国际和平的威胁，它不能提高入侵者的威望和符合入侵者的利益，特别是苏联的威望和利益；苏联由于在世界非殖民化进程中发挥的作用曾赢得很高声望。
【马格里布阿拉伯新闻社达喀尔二十六日电】在达喀尔获悉，冈比亚政府在给苏联大使的一份官方照会中对苏联人及其同盟者入侵捷克斯洛伐克表示遗憾和谴责。
照会说，这种入侵是侵略行为，是侵犯捷克斯洛伐克政府和人民的主权、领土完整和自由，是干涉一个独立国家的内政。照会最后说，冈比亚政府要求入侵军队立即撤出捷克斯洛伐克的领土。
【法新社瓦加杜古二十六日电】（上沃尔特）政府周刊《非洲十字街头》周报以《捷克的悲剧》为题写道：这种干涉不管是否是人们要求的，东方集团的威信、特别是苏联的威信将由于这种行动而遭到严重的损害。

显示原版>>

Previous:捷修头目竭力要人民接受向苏修投降的协议

Next:《星洲日报》谴责美苏勾结


匈修政治局委员内梅什去罗活动

出版日期:1968.08.29
         期次:3596
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布加勒斯特二十七日电】布加勒斯特电台报道，匈牙利社会主义工人党中央政治局委员内梅什今天到达罗马尼亚。
他应罗共中央的邀请将对罗马尼亚进行友好访问。

显示原版>>

Previous:齐奥塞斯库最近的讲话

Next:法新社报道：美在西德向捷边界增兵


许多国家群众示威抗议苏修侵占捷

出版日期:1968.08.29
         期次:3596
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十三日电】全世界今天均有工人、学生及政治家起来示威，抗议苏联及华沙公约军队侵入捷克。
一片愤怒的抗议声传遍欧洲，苏联及共同侵占捷克的国家在南美及印度的大使馆及领事馆，多被群众投石。示威群众挥动标语，要求占领军撤出。
在伦敦，有一千多人游行示威，高呼反苏口号。由苏联大使馆直到唐宁街首相府，投递请愿书。
示威群众高呼“苏联法西斯滚出去！”伯爵台苏联贸易展览会发生小火，由消防人员扑熄，示威群众劝市民不要在那里参观。
在伯尔尼，数以千计的群众在苏联大使馆门前示威，扯开警察布置的铁丝网及警卫线，继续前进。一万五千示威群众浩浩荡荡前进，所持标语板上说，“勃列日涅夫等于希特勒”，“联合国到何处去了？”
在渥太华，有捷克裔加拿大人一百名在苏联大使馆门外示威四十五分钟，大使馆将门紧闭，示威群众唱一阵捷克国歌后散去。
在布宜诺斯艾利斯，有青年打破苏联大使馆玻璃窗，焚烧苏联国旗一面。
在墨西哥城，苏联大使馆四周有大批警察把守，艺术家及作家多人结队到大使馆示威，并递交抗议书。
【美联社纽约二十二日电】抗议苏联及其四个盟国进犯捷克的运动，今天在美国有增强之势，不同的人群和地区都有抨击和示威。在纽约，示威者集中于联合国和苏联驻联合国代表团办事处外。
【美联社东京二十三日电】日本青年连续三天在东京苏联大使馆外面示威，抗议苏联带头侵入捷克。
【路透社吉隆坡二十四日电】约六十名学生今天在这里苏联大使馆外举行示威，抗议苏联侵略捷克，防暴警察发射催泪弹将示威学生驱散。
【路透社雅加达二十四日电】印尼学生二百名今天冲入苏联大使馆，又将东德领事馆的标志扯下，抗议华沙条约国家军队侵入捷克。
学生将抗议书交给苏联人，说“帝国主义及新殖民主义均应从全世界消灭掉”。
【美联社加拿大蒙特利尔二十四日电】数以百计的同情捷克的加拿大人，今天同蒙特利尔的捷克侨民一起，向苏联领事馆表示他们不赞成苏联的帝国主义行为。这是苏联领事馆外一连第三天的示威。有约八百名示威群众游行到苏联领事馆，苏联领事馆大楼的大门继续紧闭，有好几扇玻璃窗被上两次来抗议的人打烂。
【路透社新加坡二十六日电】新加坡学生今天加入了全世界范围抗议苏联入侵捷克斯洛伐克的大合唱，在苏联贸易代表办事处前面举行了示威。
大约一百名新加坡大学学生在办事处周围转来转去，高举反苏标语牌，高呼反苏口号。
【本刊讯】据外电报道，西欧地区近日来许多地方继续举行反对苏修侵占捷的示威。在伦敦，继续有三、四千人规模的示威，人们到苏修使馆门前示威，投掷瓶子和油漆袋。在巴黎，法国工人力量总工会和法国工人民主联合会二十六日组织了、一次五分钟的声援捷的罢工。西德一些大城市除继续举行游行和集会外，还组织了停止交通五分钟的抗议示威。瑞士的苏黎世和伯尔尼，汽车司机也举行停驶五分钟的示威。挪威许多文化、体育和政治团体取消了同侵捷五国的一些交往。
【法新社二十一日电】苏联入侵捷克斯洛伐克引起了世界范围的示威。在罗马，激进党的青年党员用臭鸡蛋投掷苏联大使馆，并在使馆门前举行静坐示威直到警察出面干涉。
在奥斯陆，大约三百人——主要是大学学生和教员——在苏联大使馆外面举行示威。
在哥本哈根，大约五十人在苏联大使馆外面举行了一次沉默的示威，预计还会举行进一步的示威。

显示原版>>

Previous:一九三八 一九六八

Next:德一些地区示威抗议苏修侵捷


一九三八 一九六八

出版日期:1968.08.29
         期次:3596
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》二十五日以《一九三八一九六八》为题刊登一文，摘转如下：
一九三八年十月一日，一九六八年八月二十日。这是捷克人民永难忘记的两天。
一九三八年十月一日，当时的纳粹德国执政者希特勒，以“保卫和平”、“保护日耳曼人”为借口，开入捷克西北角的苏台德地区。他从割据这一个地区开始，逐渐走上了对欧洲全面侵略的道路。他事先与英法两国签订了“慕尼黑协定”，宣称这是他“在欧洲索要的最后一块领土”，其后不久，便全面吞并了捷克，发动了侵略战争。
事隔三十年，一九六八年八月二十日这天，捷克西北角的苏台德地区又来了德国军队，这是东德修正主义集团派出的队伍。事情的严重性更有甚于当年的希特勒的最初行动：在苏联修正主义的指挥之下，一共有五十万军队闪电般占领了捷克全境，五百辆坦克车进据了捷克首都布拉格。
过去是希魔，现在是苏修。怪不得捷克人民用粉笔在苏修坦克上划写了?e字标志。?e字是纳粹党的招牌，它是镇压和血腥屠杀的化身。一个?e字，就是在希魔与苏修之间划上了等号。

显示原版>>

Previous:图片新闻

Next:许多国家群众示威抗议苏修侵占捷


英报认为：苏修头目因入侵捷遭惨败分歧越来越大

出版日期:1968.08.29
         期次:3596
         版次:4
         栏目:\[第四版]
文章正文:
并说苏修侵捷军队士气低落，一旦回国将使苏修面临更严重问题，克里姆林宫可能突然爆发动乱
【本刊讯】英《每日电讯报》二十七日发表一篇文章，题目是《克里姆林宫政策分歧“十分严重”》，《军队的士气问题》，摘要如下：
捷克斯洛伐克领导人和苏联领导人之间的莫斯科会谈之所以拖得长不仅是由于来自布拉格的人的态度是强硬的，而且也由于克里姆林宫十一人的政治局内分歧很大和犹豫不决。
东欧和西欧的观察家现在越来越清楚：入侵捷克斯洛伐克的决定并不是一致作出的。在入侵正在变成惨败这件事明显以后政治局中的政策分歧变得十分严重了。
俄国领导中的分歧造成这样一种局面：俄国在捷克斯洛伐克的部队在将近一周的时间里没有得到任何明确的命令而呆在那里。
有越来越多的迹象表明俄国军队中士气低落可能使克里姆林宫面临一个新的、极为严重的和没有预料到的问题。
传说把士气低落的部队撒走，把越来越多的军队开进来，这样的消息也解决不了问题。如果这种情况继续下去，只会使越来越多的俄国士兵变得士气低落。
已被捷克斯洛伐克人民动摇的俄国军队的士气还因有效的供应线明显地失灵而受到影响。俄国士兵日益不得不偷窃和强征食物，俄国军队四处搜索土豆的景象已很常见。
缺乏睡眠和没有宿营地也使他们失去勇气和感到疲劳。有的消息谈到青年士兵和军官中的绝望情绪，甚至有的还谈到自杀的情况。
不管捷克危机的结局如何，这些军队一旦返回俄国，对于克里姆林宫来说将是一个可怕的问题，一个潜在的不满之源。
俄国军队对于他们在捷克斯洛伐克受到的对待没有思想准备，这一点必须完全归咎于苏联领导中的“鹰派”的估计大错而特错。
有越来越多的人认为，那些原来鼓励俄国人的“通敌分子”对于在俄国支持下夺权已感到胆战心惊。这是因为他们在他们的国家里将会永远成为声名狼藉的人，因为他们认识到俄国领导人的迟疑不决和不团结很难保证他们自己的稳定。
看来即令是“通敌分子”也对克里姆林宫缺乏信心。他们对“强硬路线”能维持多久也没有把握。克里姆林宫发生突然动乱是太可能了。

显示原版>>

Previous:德一些地区示威抗议苏修侵捷

Next:齐奥塞斯库最近的讲话


阿富汗报纸的评论

出版日期:1968.08.30
         期次:3597
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】喀布尔消息：阿富汗《革新报》二十七日社论说：在世界遇到很多困难的今天，捷克的事件进一步威胁着世界和平和安全。因此，全世界爱好和平的人民希望这个紧张局势进一步消除，得到解决。
我们希望，捷克问题在国际权利和正义，本国人民的权利和愿望，欧洲和世界和平的基础上得到解决。在科学技术发展到危险阶段的关键时刻，我们相信，参予此事件的所有国家将最大限度的保持理智，考虑后果，使国与国之间的友好合作能在和平谅解的气氛中继续，使各国的和平秩序和不受任何外来干涉，根据自己的愿望和利益发展本民族经济和文化的权利得到尊重，加强中欧、东欧的和平和合作，有利于世界和平和合作。

显示原版>>

Previous:捷修四头目联合声明叫嚷“要阻止挑衅行动”

Next:伊拉克总统接见苏修临时代办


布拉格群众二十八日又上街示威

出版日期:1968.08.30
         期次:3597
         版次:1
         栏目:\[头版]
副题:一些人表示“宁可被枪毙也不接受苏捷协议”
文章正文:
【路透社布拉格二十八日电】捷克斯洛伐克人举着无数面国旗今天再次从瓦茨拉夫广场出发到议会去。
象昨天晚上一样，他们要他们的领导人解释，他们为什么在极大多数人民不能接受的让步的克里姆林宫协议上签字。
他们从广场上的瓦茨拉夫国王雕像前出发。
一位戴着围巾的老妇人在广场上一家大饭店门外卖花，她说，“圣·瓦茨拉夫应该再来救救我们。俄国人走吧，他们干吗要到这儿来？”
在广场上，一个学生说，杜布切克和代表团其余的人“不是以他们自己的自由意志到莫斯科去的”。
“俄国人用武力把他们弄到那里去。他们在克里姆林宫签署的任何东西怎么会是有效的呢？”
清晨，拿着手提机枪的俄国士兵干涉了在瓦茨拉夫像下守夜的学生。
他们在像下，在占领的第一晚被枪杀的一位少年躺过的地方立了纪念碑，放下用百合花和荷兰石竹花的花圈。
学化学的二十岁大学生库布切克说，“俄国人拿走了花和我们的黑旗，我们没办法制止他们。”
黎明，学生们怀着敬意又在碑前放上了花，碑上写着，“在这里，一位十四岁的少年为抵抗苏联占领身亡，一九六八年八月二十一日”。
学生们今天保证，他们要在俄国人离去前，在纪念碑前保持有一个守护人。
【德新社布拉格二十八日电】捷克斯洛伐克人今天上午拖着沉重的步子前去工作，同时示威者开始准备新的抗议以反对关于被占领的捷克斯洛伐克的命运的莫斯科协议。
许多人在布拉格的阴郁天空下行走时显然在流泪，布拉格在慢慢地恢复正常状态，清洁工人在小心地打扫一度满是传单的街道。
首都街头的反苏标语大部分已经消失，虽然在一些地方又贴上了新的标语。例如，有一个假讣告，宣称捷苏友谊“死亡”了。
【法新社布拉格二十八日电】今天下午在议会前面可以听到一些人的嘴里发出的一些怨言：“宁可被公开占领而不投降……宁可被枪毙，也不接受这个”。今天下午在三、五成群议论的瓦茨拉夫广场，一名捷克斯洛伐克军队指挥官叹口气说：
“对苏联来说，这是一个很大的胜利，但是对我们来说，这是最坏的胜利。”
【南通社贝尔格莱德二十七日电】比尔森电台广播全国各地的许多来电。它们要求占领军立即撤走。
自由捷克斯洛伐克电台广播，布尔诺党委会发表了声明，坚持占领军无条件地、马上全部撤退。
【法新社布拉格二十七日电】大约有一千人今天参加了在布拉格郊区为二十一岁的工人卡德列茨举行的葬礼。卡德列茨是被占领军第一批打死的人之一，是在入侵的第一天在布拉格电台外面发生的射击中被打死的。在这个小教堂里，一列仪仗队站在棺材旁边，棺材上罩着捷克斯洛伐克国旗。

显示原版>>

Next:人们指出美苏勾结瓜分欧洲使得美对苏侵捷无所举动


刚果（金）爱国武装西政治委员会一负责人指出：苏修侵捷暴露了现修的反动性

出版日期:1968.08.30
         期次:3597
         版次:3
         栏目:\[第三版]
副题:同时还是苏修对美帝侵略越南的大帮忙
文章正文:
【本刊讯】布拉柴维尔二十八日消息：刚果（金）爱国武装西线政治委员会一位负责人发表谈话，强烈谴责苏修叛徒集团出动军队占领捷克斯洛伐克这种罪恶的侵略。
他说，苏修叛徒集团武装侵略捷克斯洛伐克是犯罪的，野蛮的和背信弃义的行为。这种武装侵略进一步地、明显地和无可辩驳地暴露了现代修正主义的反动性，暴露了它同美帝国主义的彻头彻尾的勾结。
这位负责人说，对捷克斯洛伐克的这种厚颜无耻的和背信弃义的武装占领进一步地、明显地表明，修正主义和帝国主义是一丘之貉，追随同一个目的：重新瓜分世界。在世界上揭穿苏美合作，这两个牛鬼蛇神重新瓜分世界的事例是不胜枚举的。
他强调指出，苏修侵略捷克斯洛伐克的目的是要挽救已经陷入越南人民战争之中的美帝国主义。苏修侵略捷克斯洛伐克是对美帝国主义在越南的侵略的大帮忙。
这位负责人还说，总而言之，苏修叛徒集团在它的美国主子同意下，在世界上采取的一切行动都是反人民的，并揭露了苏联修正主义者的恶劣手段和大国沙文主义。因此，苏联修正主义是美帝国主义的先锋党。他说，毛主席教导我们说，“各国的人民，占人口总数的百分之九十以上的人民大众，总是要革命的，总是会拥护马克思列宁主义的。他们不会拥护修正主义，有些人暂时拥护，将来终究会抛弃它。他们总会逐步地觉醒起来，总会反对帝国主义和各国的反动派，总会反对修正主义。”这一真理在所有修正主义国家里完全得到了证明。在苏联，布尔什维克现在已经组织起来，进行革命斗争，捍卫无产阶级专政。在其他东欧国家也是一样，在各地马克思列宁主义者在动员广大的工农群众，将会胜利地高举起无产阶级专政的旗帜。
最后，这位负责人强调指出，不管现代修正主义为挽救美帝国主义以及为了在苏联和其他东欧国家复辟资本主义玩弄什么阴谋，他们都逃脱不了历史的审判。
美帝国主义必败！
现代修正主义必败！
社会主义必胜！

显示原版>>

Previous:尼泊尔报纸普遍谴责苏修侵捷

Next:捷修发表声明承认捷修已向强力屈服


共同社说：苏捷危机可能重新爆发

出版日期:1968.08.30
         期次:3597
         版次:4
         栏目:\[第四版]
副题:苏修统治集团内部斗争将加剧
文章正文:
【共同社莫斯科二十七日电】这里的观察家说，俄国领导人对捷克斯洛伐克内政进行军事干涉的做法“显然是估计错误”的，因为他们没有能够在这个东欧国家建立一个亲苏政权，却不得不保持以杜布切克为首的捷克政权。
观察家说，由于世界各国人民对苏联占领捷克斯洛伐克一事产生强烈的舆论，苏联已丧失威信。他们说，俄国人犯了一个在五十年的共产党领导的历史中罕见的错误。
他们预料，苏联将需要一段时间才能恢复它丧失的威信。
观察家说，现在仍然有这样的可能性，就是在苏联和华沙条约军队撤出捷克斯洛伐克问题上，在建议重新控制国内言论自由问题上，苏捷危机可能重新爆发。
他们指出，非常可能的是，克里姆林宫内部的斗争将因苏捷关系而加剧，但这将视未来的局势发展而定。
至于俄国对捷克斯洛伐克内政进行军事干涉所可能产生的影响，这里认为要在十一月份召开世界共产党会议将是极其困难的了。
但是，观察家预测，苏联最近的行动不会使苏美共处受到决定性的打击。

显示原版>>

Previous:美记者特勒说：苏修干了一场「剖腹自杀」蠢事

Next:捷修官方人士说：苏修军队分“三阶段撤出”


合众国际社说：苏修占领军将不定期驻以捷西南边界

出版日期:1968.08.30
         期次:3597
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社莫斯科二十八日电】据消息灵通的观察家们说，一些华沙条约国的军队将不定期地驻在同西德和奥地利接壤的边界沿线一带。有消息说，苏军二十七日已封锁了西德边界。
但是人们认为，华沙条约国占领军将立即开始削减占领军人数。
观察家们说，占领军将撤出大小城市，而留在乡村的营地和兵营中。

显示原版>>

Previous:苏修一参赞叫嚷苏军将留在捷

Next:苏军从布拉格市中心撤到市郊


捷国民议会宣布不能批准苏捷协议

出版日期:1968.08.30
         期次:3597
         版次:1
         栏目:\[头版]
文章正文:
并通过决议，要捷政府规定苏修撤军的固定的最后期限；但又表示感谢斯沃博达等“在会谈中所做的努力”
【美联社布拉格二十八日电】捷克斯洛伐克国民议会今天通过决议谴责苏联占领，并且呼吁政府要求为苏联领导的军队从捷克斯洛伐克撤出规定固定的最后期限。
消息灵通人士说，国民议会还宣布不能批准莫斯科协议，因为这是在压力下达成的。
【路透社维也纳二十八日电】这里收听到的一家捷克斯洛伐克自由电台的广播说，布拉格国民议会今天一致宣布，华沙条约部队的占领是非法的，是违反国际条约的。
电台说，国民议会的声明谈到的主要三点是：
（一）“国民议会仍然认为华沙条约五国军队占领捷克斯洛伐克社会主义共和国是非法的，是违反国际条约、联合国宪章和华沙条约的。”
（二）“国民议会对共和国总统，捷克斯洛伐克政府、共产党和民族阵线的代表们在莫斯科会谈中所做的努力表示感谢，感谢他们为了消除今天在我国存在的不正常的状况而做的努力。”
（三）“国民议会认为，这个国家的唯一的地位是在社会主义国家的大家庭里。”
【美联社布拉格二十八日电】捷克斯洛伐克国民议会今天一致拒绝继续对该国实行占领，并且要求布拉格改革派的政府尽快为苏联集团军队的撤走取得最后期限。
人们猜测，共产党中央委员会不久将采取同样的态度，让莫斯科协议得不到批准，使苏联面临新的困境。
国民议会主席斯姆尔科夫斯基在离开布拉格市中心距苏联的一排装甲车只有一百码的地方的议会大楼时受到群众的欢呼。
同时，市内各处出现传单，要求对外国占领者进行全面的消极抵抗。
国民议会在声明中说，决议反映了“寄给议会的数百份传单中所表达的人民一致的意愿。”

显示原版>>

Previous:捷在南游客表示反对苏捷公报

Next:南越解放军继续进攻德立美伪据点


捷修发表声明承认捷修已向强力屈服

出版日期:1968.08.30
         期次:3597
         版次:3
         栏目:\[第三版]
副题:对捷苏公报表示“失望痛心”， 又宣称“决不会放弃主权和自由”
文章正文:
【法新社布拉格二十七日电】捷克斯洛伐克中央委员会今天向全国呼吁，不要失望，并说，捷克斯洛伐克人永远不会放弃他们的主权或他们的自由。
中央委员会在研究莫斯科会谈的会议闭幕时说：“我们以痛苦和失望的心情注意到莫斯科谈判的公报，但我们永不会放弃我们的主权或我们的自由”。
中央委员会的声明继续说：“不要失望，不是一切全完了。谁也没法推翻我们的合法政府，也未能长期占领。这在很大程度上是由于人民的骄傲和深思熟虑的态度。”
声明又说：“我们理解杜布切克同志和我们的其他同志，在远离我们的情况下，从事工作的困难处境。
“同志们，兄弟们，朋友们，不要失望。人道主义的社会主义仍然在我们的纲领里。中央委员会正在开会研究这种局势，以设法找到出路。”
【美联社伦敦二十七日电】捷克斯洛伐克共产党中央委员会今晚宣布，这个小国已向比它强的力量屈服，“但是我们决不会放弃对主权和自由的要求。”
这项文告是从布拉格广播的。
声明说：“我们是在向比我们强的力量屈服，但是我们决不会放弃对主权和自由的要求。”
“以过去几天把我们联系在一起的团结的名义，我们呼吁你们：保持平静，抱有自尊心，采取谨慎的作法。”
【南通社布拉格二十七日电】捷克斯洛伐克政府今天讨论了关于捷克斯洛伐克代表团莫斯科会谈结果的报告。共和国总统斯沃博达出席了这次政府会议。
迄今为止尚未宣布政府对会谈及其结果持什么观点。
从捷克斯洛伐克首都的初步反应中可以看出人们对协议中关于外国军队逐步撤走的那一部分是不满意的。
人们注意到，在这方面还没有向捷克斯洛伐克作出任何保证。这个协议中关于华沙条约国军队驻扎在捷克斯洛伐克西部边界的条款引起了捷克斯洛伐克公众的严重不安。
事实上，布拉格仍然被包围着，如果情况不是按照占领军的意见发展的话，那么军队可以轻易地和迅速地再开回来。
下面的事实也可以证明这一点：政府今天向人们发出严厉警告，要他们不要发表或者采取任何可能使敌人再次提出在这个国家有反革命的说法的言论或其他小行动。

显示原版>>

Previous:刚果（金）爱国武装西政治委员会一负责人指出：苏修侵捷暴露了现修的反动性

Next:捷修国防部要捷军支持杜布切克


捷修官方人士说：苏修军队分“三阶段撤出”

出版日期:1968.08.30
         期次:3597
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格二十七日电】捷克斯洛伐克官方人士今天说，捷克斯洛伐克不得不同意苏联军队驻在西德边境沿线作为在莫斯科达成协议的一部分。
苏联军队将分三个阶段撤走。
首先撤出城镇和农村。
其次撤回在捷的兵营，第三回他们本国去。
但是有些部队将留在捷克斯洛伐克协助捷军队守卫他们对西德的边境。

显示原版>>

Previous:共同社说：苏捷危机可能重新爆发

Next:南通社说苏捷等六修还将开会


捷修国防部要捷军支持杜布切克

出版日期:1968.08.30
         期次:3597
         版次:3
         栏目:\[第三版]
副题:叫嚷只有“平静和纪律”才能帮助捷
文章正文:
【法新社布拉格二十七日电】布拉格电台说，国防部长今晚号召所有的捷克斯洛伐克陆军人员完全支持党书记杜布切克的政策。这位部长说，这是因为军事和政治局势很严重。
国防部的军事委员会要求人民服从杜布切克、斯沃博达总统和国民议会议长斯姆尔科夫斯基，因为“只有平静和纪律才能帮助这个国家”。

显示原版>>

Previous:捷修发表声明承认捷修已向强力屈服

Next:英报谈苏修集团侵捷兵力


捷修四头目联合声明叫嚷“要阻止挑衅行动”

出版日期:1968.08.30
         期次:3597
         版次:3
         栏目:\[第三版]
副题:并竭力为他们在卖国协议上签字辩解
文章正文:
【美联社维也纳二十八日电】布拉格电台今天广播了总统斯沃博达、党首脑杜布切克和议会主席斯姆尔科夫斯基向捷克斯洛伐克人民发出的联合呼吁，要求他们“不要由于你们的情绪激动而做出可能使我国人民遭到灾难的一些事情来。”
呼吁书内容如下：
“亲爱的同胞们。在我们的思想中，我们每时每刻都同你们连系在一起。我们跟你们有共同的思想，我们了解你们。我们还感觉到你们给予我们的信任。我们以我国人民珍视的一切东西的名义恳求你们，不要由于你们的激动情绪而做出可能使我国人民遭到灾难的一些事情来。一切都取决于你们，取决于你们的决定。我们知道你们能够做些什么。今天的主要问题是：我们是否能够摆脱目前的局势，并且掌握目前的困难时刻。
“我们是否应当让一些鲁莽的人做出不负责任的事情而使外国军队得到干涉的理由呢？有哪个热爱我们社会主义祖国的人希望那些已经在很大程度上撤出我们的城市的街头并且将继续撤出的军队回到我们的城市的街头呢？有哪个人在目前真正××：支持那些我们恢复我们的职务所要谋求的东西。支持莫斯科的条件，以使你们和我们的努力都得到成果。支持为使局势正常化而作出的努力，以使军队分阶段撤出我国领土，并且最后完全离开我国。同我们一起反对这些努力所遇到的障碍。帮助我们阻止挑衅行动，阻止危险地拿我国人民的命运当儿戏。
“这是我们的努力的全部含义，这是你们给予信任的政策得以继续下去的先决条件。你们的信任就是我们的义务。我们根据你们的指示治理这个国家，使我们能够为这个国家服务。”切尔尼克总理也在呼吁书上签字。
【法新社布拉格二十七日电】在下午，全国对于莫斯科会谈感到极度失望，因此电台中发出了一阵表示愤恨和直率地反对的广播，但是当夜幕降临时，就慢慢地转而支持斯沃博达和杜布切克对“莫斯科妥协”的结论了。

显示原版>>

Previous:英报谈苏修集团侵捷兵力

Next:阿富汗报纸的评论


捷一电台讽刺勃列日涅夫是「二十世纪的伊凡雷帝」

出版日期:1968.08.30
         期次:3597
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社布拉格二十八日电】自由北波希米亚电台今天对苏联共产党领导人勃列日涅夫发表了一篇尖刻的评论。
评论员说：「直到现在我至少只相信上帝是绝对正确的，其次也许是教皇。但是我却发现还有一个人也是绝对正确的，那就是勃列日涅夫。
「当我们问士兵们他们为什么要到我们这里来时，他们回答说，「勃列日涅夫告诉我们出现了反革命。」」
评论员说，人们将把勃列日涅夫称为「二十世纪的伊凡雷帝」。

显示原版>>

Previous:苏军从布拉格市中心撤到市郊

Next:捷在南游客表示反对苏捷公报


捷在南游客表示反对苏捷公报

出版日期:1968.08.30
         期次:3597
         版次:1
         栏目:\[头版]
文章正文:
【法新社贝尔格莱德二十七日电】捷克斯洛伐克游客今天在这里从自由布拉格电台听到斯沃博达的声音和贝多芬的第五交响乐的曲调时，含着泪。
之后不久，捷克斯洛伐克游客向其他旅客保证，他们的国家决不会让步。
来自布拉迪斯拉发的一位工程师说：“杜布切克和斯沃博达是不自由的。我们决不接受（这一公报）。议会和党也将拒绝。“我现在是悲观的，但是从长远来看，我是乐观的。俄国、匈牙利、德国和保加利亚的人民有朝一日会理解的，就如我们已经理解了一样。”

显示原版>>

Previous:捷一电台讽刺勃列日涅夫是「二十世纪的伊凡雷帝」

Next:捷国民议会宣布不能批准苏捷协议


美官员说美苏将继续“一道工作”

出版日期:1968.08.30
         期次:3597
         版次:4
         栏目:\[第四版]
眉题:苏捷黑协议发表后美帝表示高兴
文章正文:
【美联社华盛顿二十七日电】美国官员们今天说，在莫斯科发表的捷苏公报的真正意义还不清楚。但是他们提醒人们不要认为捷克危机“已近尾声”。然而美国观察家们在匆匆看了一下这个公报之后表示抱有一些希望，觉得东欧有出现流血之虞的时期已告结束。
他们还说，解决捷克危机将使美国能继续同苏联一道工作，以利“和平交往”。
华盛顿官员说，在能对莫斯科协议作出准确的估计以前他们希望知道占领军何时真正撤退，捷克的改革派何时被允许使“社会主义民主化”的趋势继续下去，捷克报纸和电台的自由将被削减到什么程度。
美国的一些观察家认为，杜布切克回来并继续担任领导一事将使捷克的一些人平静下来。
【美新处华盛顿二十七日电】国务院说，美国将仔细研究二十七日在莫斯科发表的公报以及公报对捷克斯洛伐克基本权利的含意。
国务院发言人麦克洛斯基在新闻汇报会上发表下列简短声明：
“我们将仔细研究这个公报及其对捷克斯洛伐克根据联合国宪章所拥有的基本权利的影响。”
国务院声明是在莫斯科公报公布以后几小时发表的，莫斯科公报宣布苏联和捷克斯洛伐克已就华沙条约占领军撤出捷克斯洛伐克的条件达成协议。
麦克洛斯基说，他没有接到消息说，自从捷克斯洛伐克共产党第一书记杜布切克、总统斯沃博达和其他人于二十七日回到捷克斯洛伐克以后美国比姆大使或者美国在布拉格的其他外交官同捷克斯洛伐克的领导进行了接触。
美国在二十六日曾就苏联占领军三次侵犯美国在布拉格的外交权利向苏联提出抗议。
美国官员二十七日说，在美国向苏联外交部美洲司司长送交一份抗议以后，接到了表示遗憾的答复。

显示原版>>

Previous:伊拉克总统接见苏修临时代办

Next:英报说：苏捷协议是在枪口下逼出来的


美记者特勒说：苏修干了一场「剖腹自杀」蠢事

出版日期:1968.08.30
         期次:3597
         版次:4
         栏目:\[第四版]
副题:认为苏捷黑协议留下许多问题，捷成了苏修占领国
文章正文:
【合众国际社维也纳二十七日电】（记者，特勒）外交人士星期二说，克里姆林宫已为共产党集团在未来的一些时候的自由化敲响了丧钟。
对捷克斯洛伐克采取的冒险行动表明已在所有东欧国家和苏联本身大大加紧了控制。
但是莫斯科可能希望在摇摇欲坠的东欧帝国中捞到的东西肯定会在世界共产主义运动中失掉。
某些有资格的外交人士说，莫斯科可能在世界共产主义运动中干了一场剖腹自杀的行动。
捷克领导人同克里姆林宫当权的三人之间在莫斯科举行的曲折的谈判所达成的协议留下了许多未回答的问题。这个协议看来是有意地留下了许多漏洞。
许多问题将取决于莫斯科是否和到什么程度能够压制捷克人民已经被唤醒了的自由运动。
据外交人士说，捷克斯洛伐克共产党领导人杜布切克从莫斯科会谈中带回布拉格的结果使捷克斯洛伐克在原则上成了一个苏联占领的国家。
他们还说，在共产党内部事务和相互关系方面，苏联将对这个国家的新闻和电台实行控制。
据外交人士说，对捷克有利的是，杜布切克政权得到了承认，而这点是它的领导人通过极大的困难从克里姆林宫那里硬取得的。
这个“让步”标志着莫斯科近几年来最惨重的失败之一。
克里姆林宫不得不接受它所斥之为叛徒和反革命分子的那些人物，将来也不得不同他们打交道，如果他们被允许继续掌权的话。
莫斯科准备在一九六八年使用横蛮的武力是肯定的了，另外准备威胁在这个集团中和苏联内部一直在走向更加自由和独立的那些力量。
苏联的这次入侵看来甚至吓坏了罗马尼亚的坚定的领导人齐奥塞斯库和使南斯拉夫的铁托总统感到恐慌。
尽管这样，新的镇压行动预计只会使自由化推迟，而不会永远阻止它。
虽然莫斯科将加紧它对集团成员的控制，但是世界上一大批共产党表现出了脱离莫斯科的种种迹象。
克里姆林宫的强硬路线派可能已得到一个喘息时间。但是他们将失去的东西势必会大大超过他们所认为由于实行武力政策所获得的东西。

显示原版>>

Previous:英报说：苏捷协议是在枪口下逼出来的

Next:共同社说：苏捷危机可能重新爆发


美军头目麦凯恩向佐藤谈捷越局势

出版日期:1968.08.30
         期次:3597
         版次:2
         栏目:\[第二版]
文章正文:
说捷事件对中东和侵越的影响「尚不肯定」；同时宣布「新泽西号」战列舰将参加侵越战争
【共同社东京二十七日电】正在访问的美国太平洋部队总司令麦凯恩今天在东京佐藤首相官邸向佐藤概述了关于越南局势的情况大约一小时。
美国太平洋部队总司令由美国驻日大使阿·约翰逊陪同对首相作了一次礼节性拜访。
政府人士说，对捷克斯洛伐克的事态发展也进行了讨论。
关于越南当前的局势，麦凯恩说，就北越方面来说，损失日益增加。相反，美国方面并不认为目前北越的攻势是第三次全力以赴的行动。
约翰逊大使接着说明了捷克斯洛伐克局势的事态发展。大使认为，美国政府对于这个问题对中东和越南可能产生的影响仍旧不肯定。
约翰逊说，急需自由国家集团重新研究它对整个共产主义集团的基本态度。
【美联社东京二十七日电】新任命的太平洋军队总司令约翰·麦凯恩海军上将今天说，战列舰“新泽西号”将于十月或稍早一些时候开始在越南海面参加战斗。麦凯恩是在星期一来到日本进行两天熟悉情况的视察。

显示原版>>

Previous:佐藤政府阴谋插手越南问题

Next:尼泊尔报纸普遍谴责苏修侵捷


美民主党大会二十六日在芝加哥开场

出版日期:1968.08.30
         期次:3597
         版次:2
         栏目:\[第二版]
文章正文:
到会代表在会上展开激烈争吵，大打出手，一州长说这将是二十年来最粗野的一次代表大会
【美联社芝加哥二十六日电】第三十五届民主党全国代表大会第一次会议今天晚上七点三十分开幕。
【法新社芝加哥二十八日电】这里的民主党代表大会今天在长时间的激烈的辩论以后，通过了约翰逊—汉弗莱对越南问题的强硬路线纲领的立场。
【美新处芝加哥二十七日电】当民主党代表大会今天举行第二天的会议时，政治局势仍然是动荡不定的。尽管密执安湖上凉风习习，使芝加哥的温度从炎热的九十度下降了二十度，但是，争取总统提名的竞赛仍然是热气腾腾的。
【合众国际社芝加哥二十七日电】愤怒的民主党人在整个上午因参加全国代表大会的进行争执的代表的坐位问题而打了起来，今天晚上在辩论党纲中的越南部分时，将会进行更加厉害的拳打脚踢的斗争。得克萨斯州州长，在斗争中的南部派领导人康纳利曾预言，这将是“我们在二十年中看到的最粗野的一次代表大会”。事态的发展不久就证明他是对的。代表大会于上午两点三十七分在为佐治亚代表团的坐位问题大打出手中休会至下午六点，那时将恢复对这个问题的讨论。
当代表们星期一深夜和星期二早晨在南边的圆形剧场里为坐位问题争吵时，数以百计戴防备骚乱的钢盔和防毒面具的警察在芝加哥北边同颓废派及反战示威者发生了冲突。
【路透社芝加哥二十八日电】民主党全国代表大会第二次会议今天在这里在一片喧嚣声中结束，要求征召爱德华·肯尼迪作为民主党总统候选人的运动有了很大的声势。
代表们对代表大会的程序以及在代表大会会议厅和这个城市采取的把人压得透不过气来的安全措施感到失望，这些疲惫的、相互争吵的代表团越来越不容易驾驭了。最后威斯康星州代表团团长彼得森抱怨说代表大会和芝加哥的气氛“好象达豪集中营一样”。他还说：“在这种警察国家的气氛中”，很难进行工作。

显示原版>>

Previous:南越解放军继续进攻德立美伪据点

Next:美民主党代表大会：通过侵越政策的决议


美民主党代表大会：通过侵越政策的决议

出版日期:1968.08.30
         期次:3597
         版次:2
         栏目:\[第二版]
副题:表示支持约翰逊政府现行的侵越政策
文章正文:
【合众国际社二十七日电】民主党全国代表大会纲领委员会指导小组委员会昨天初步通过的纲领中关于越南问题的部分的全文如下（本刊作了删节）：
越南和亚洲。我们在东南亚的最紧急的任务是以一项尊重全体越南人民的权利的体面的、持久的解决办法来结束越南战争。在谋求东南亚这个极关重要的地区的和平和稳定的过程中，我们在帮助南越对付来自北方的侵略和颠覆方面担负了一个沉重的担子。
我们拒绝单方面撤退我们的部队，认为这是不可接受的，因为这样做将使侵略和颠覆得逞。我们从来没有要求、现在也不要求共产党人无条件投降。我们坚决支持巴黎会谈，并赞扬约翰逊总统提出的把北越带到和谈桌旁的倡议。我们希望河内将对这个富于政治家风度的行动作出积极的反应。
在为谋求和平而进行的努力中，没有任何解决办法是不包含风险的。但是意料之中的风险同一个大国谋求一种包含和解的和平的责任是一致的。
鉴于在越南出现的事态和在巴黎进行的谈判可能影响下列步骤实现的时间，并可能影响我们建议采取的行动，我们支持我们的政府采取下列步骤：
轰炸：当停止对北越的一切轰炸不会危及我们在战场上的军队的生命时，就采取这个行动；这个行动应当考虑到河内作出的反应。
撤退军队：同河内谈判立即结束或限制敌对行动问题以及从南越撤出一切外国部队（现包括美国部队和盟国部队，也包括从北越渗入的部队）问题。选举战后的政府：鼓励一切有关方面一致同意南越战后政府的选择应当由公平的、有保障的选举来决定，所有准备接受和平的政治程序的主要政治派别和政党都可以参加这个选举。我们将赞成国际力量有效地参加，以利于从战争转向和平，并保证处于少数地位的人得到保护，而不致遭到报复。
临时的防御和发展措施：在战事停止以前，加紧训练和装备南越军队，使它能保卫它自己的国家，随着南越部队能更多地把他们的责任接过来，还要削减美国卷入的军事力量。我们同时应当尽一切力量支持和鼓励南越的经济、政治和社会方面的进一步的发展和改革，其中包括一个广泛的土地改革计划。我们支持约翰逊总统一再提出的一项建议，即由美国贡献出巨大的力量，来帮助南越战后的建设以及包括北越在内的整个这个地区的经济发展。应当鼓励日本和欧洲工业国参加战后的这项工作。
就将来的情况说，我们要清楚地表明，美国对亚洲提供的军事和经济援助将是有选择的。

显示原版>>

Previous:美民主党大会二十六日在芝加哥开场

Next:佐藤政府阴谋插手越南问题


南通社说苏捷等六修还将开会

出版日期:1968.08.30
         期次:3597
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布拉格二十八日电】据布拉格消息灵通方面人士说，六国——苏、波、德意志民主共和国、匈、保和捷——代表新的会议将在十天或十五天后举行。
据非官方消息说，会议将在德累斯顿举行。会谈的主题，除了其他问题外，是就捷克斯洛伐克最近的事件讨论社会主义国家间的关系。

显示原版>>

Previous:捷修官方人士说：苏修军队分“三阶段撤出”

Next:苏修又新开进德匈十四个师


南越解放军继续进攻德立美伪据点

出版日期:1968.08.30
         期次:3597
         版次:2
         栏目:\[第二版]
副题:并对西贡周围和岘港等地接连发动攻势，歼灭大量敌人
文章正文:
【合众国际社西贡二十八日电】盟军同顽强的共产党人今天连续第六天在战火纷飞、云雨笼罩的德立进行战斗以争夺这个在南越中部高原的小小的据点。
据本社记者佩里·扬报道，这场战斗打得十分猛烈，甚至南越总统阮文绍取消了去县总部视察的计划，特地乘飞机前往德立以奖励那里的守军。
共产党人在今天黎明前用无后坐力炮轰击湄公河三角洲的永隆市。
情报人士告诉本社记者扬说，今天至少还有两三千名共产党人——其中有些是曾对溪山美国海军陆战队基地围攻达七十七天的老资格的士兵——不顾盟军猛烈的炮火，仍在德立周围调动。
【法新社西贡二十八日电】观察家们今天在这里说，越共和北越军队今天在南越的至少三个地区集结，那些地区，或者已在发生或者预料不久就要发生激战。
共军已在从岘港周围往南到广义“前线”约二十公里长的北部沿海平原集结，这已导致几天来那里爆发极为猛烈和广泛的战斗，而且战斗还在进行着。
美军司令部认为，对广义和岘港的威胁最大。
在岘港以南大约二十公里的地方现在正在进行着激烈的战斗，北越人和越共在不利的情况下竭力向岘港进逼。
【法新社西贡二十八日电】当美国步兵今天中午同企图向西贡进逼的共军交战时，爆发了激战。
战斗是在西贡西北大约四十五公里处、从柬埔寨边界通往西贡的一条主要渗透道路上发生的。
这场重要的战斗是在盏盆附近发生的。
【美联社西贡二十七日电】盟军司令部说，从非军事区到南面的湄公河三角洲的一些营地和城镇遭到了猛烈袭击。
据报道，在湄公河三角洲和在德立地区，有十二个南越和美军营地遭到炮轰。
在非军事区沿线，北越炮手昨今两天发射了数周来最为猛烈的炮火。
今天的这场战斗是在这样的时候发生的，当时在树木丛生的山坡上扫荡的一连南越人遭到了掘壕据守的共产党人发射的令人可怕的火力袭击。
一连政府军迅速赶到战斗地区增援这支遭围攻的部队，并把共产党人从县总部所在地赶走了。
但是据说，在下午三四点钟的时候，“战斗——激烈的战斗——仍在进行着。”
【美联社西贡二十八日电】美国空中骑兵师部队今天在西贡西北丛林覆盖的渗透走廊同一支人数众多的共军交战，越共的火箭两个月来第三次落在西贡市内，炸死三人炸伤五人。
除西贡以外，昨天夜间和今天早晨有十多个据点和城镇遭到炮轰。
【美联社西贡二十六日电】美军司令部今天宣布，盟军粉碎了共军在南越各地发动的袭击，这是三个多月来最为激烈的战斗。
在德立特种营地及其附近政府的一个县总部发生的战斗，造成了严重伤亡。
据仍然不完全的伤亡统计数字，盟军在这个特种营地和县总部遭受的损失是：五十八名政府雇佣军和六名美国士兵被打死，九十一名政府军士兵和十五名美国人受伤，五架美机被击落。
【美联社西贡二十六日电】共军炮手昨天向在西贡东南二十二英里的容刹特区的一艘美国租用的货船发射火箭推进的手榴弹和机枪火力。
海军当局说，这艘船当时正朝丐来开行以卸下军火。
海军当局说，这艘船被两颗火箭推进的手榴弹击中。
【美联社西贡二十六日电】菲律宾司令部今天说，一支由五辆卡车组成的菲律宾车队昨天遭到伏击并被北越士兵占领，到目前为止，车上的十个人中仍有六人失踪。这次伏击是在从西贡通往西宁的菲律宾民众行动队基地的主要运输线上发生的。（合众国际社西贡二十二日传真）位于西贡闹区的越南国会大厦的屋顶，被一支火箭掀掉了一部分。屋顶的碎块散落在市中心的街道上。

显示原版>>

Previous:捷国民议会宣布不能批准苏捷协议

Next:美民主党大会二十六日在芝加哥开场


尼泊尔报纸普遍谴责苏修侵捷

出版日期:1968.08.30
         期次:3597
         版次:3
         栏目:\[第三版]
副题:《廓尔喀新闻》说苏修的行动使全世界大为震惊
文章正文:
【本刊讯】加德满都二十六日消息：尼泊尔官员和报纸评论苏修叛徒集团武装侵略捷克斯洛伐克。
据《廓尔喀新闻》报道，在会议上发言的全国评议会十二名评议员都“对有责任维持世界和平、使联合国起作用、又是一个世界强国、并且是联合国安理会常任理事国的一个国家采取的行动”表示不满。副首相兼外交大臣比斯塔在会议上回答问题时说：“大评议会就一个大国对一个小国的不适当的压力和不公正的行动表达的意见是令人满意的”。
这里所有的报纸都发表了社论。《廓尔喀新闻》说：“苏联的行动是侵略，使全世界大为震惊”。《独立新闻》说：“这是一个野蛮的行动，在全世界面前暴露了苏联的真面目”《尼泊尔人报》说：“这是赤裸裸的侵略”，“共产党通过使用武力建立傀儡政府的政策并不是新事”。《尼泊尔新闻》说：“苏联的行动是可憎的例子，表明一个强国如何毫不犹豫地对小国采取行动”，“苏联作为一个社会主义国家享有的信任现在已经丧失了”。《新社会报》说：“没有一个爱好和平的人能够为动用武力以把意志强加于人辩解，不管是多米尼加或者是越南。”

显示原版>>

Previous:美军头目麦凯恩向佐藤谈捷越局势

Next:刚果（金）爱国武装西政治委员会一负责人指出：苏修侵捷暴露了现修的反动性


人们指出美苏勾结瓜分欧洲使得美对苏侵捷无所举动

出版日期:1968.08.30
         期次:3597
         版次:1
         栏目:\[头版]
文章正文:
【德新社布拉格二十八日电】好几百名挥动谴责苏联“命令”的标语牌的人（主要是捷克斯洛伐克青年）今天在路旁看热闹者的雷鸣般的掌声中向国民议会挺进，以敦促议员们不要批准捷苏的莫斯科协议。
在国民议会大厦外面，他们高喊：“莫斯科就是慕尼黑”和“这不是协议而是命令”的口号。（下转第四版）（上接第一版）
他们众口一声喊道：“我们决不愿屈膝求生，而要做自由的民族”。
示威者还挥动谴责莫斯科协议是“不能接受的”的标语牌。
特别是年纪较大的人，他们指责美国同苏联达成
“瓜分欧洲”的协议，他们说，这使得西方在捷克斯洛伐克危机期间里无所举动。
【路透社布拉格二十八日电】捷克斯洛伐克青年计划在今天上午举行新的反对莫斯科协议——这里许多人认为它是用武力强加的一个解决办法，把这个国家降低到苏联的傀儡国——的抗议示威。
他们号召人们在上午九点在瓦茨拉夫广场集合，像他们在昨晚所做的那样，向议会行进，以表示爱国主义和对受克里姆林宫继续控制的前景的愤怒。
有一些迹象表明，有一部分人可能会不屈不挠地反对他们的领导人在莫斯科会谈中所达成的协议——这种反对将给共产党领导人杜布切克提出严重的问题。
对捷克斯洛伐克人民来说，关于在莫斯科已经同意苏军沿着同西德的边界驻扎以及加强对报纸的控制的消息，比公报中的任何东西都更加重要。
有消息说，苏军已经沿三百七十五公里长的西德边界的一些据点驻守，第二次世界大战结束以来，这是第一次。
一位学生领袖要求举行总罢工。
【德新社布拉格维也纳二十八日电】虽然捷克斯洛伐克共产党的许多地方组织鉴于局势困难已在今天表示接受不可避免的事实，但是，有好几百人——主要是青年——不理睬关于不举行示威的请求，集合在瓦茨拉夫广场上抗议在莫斯科达成的妥协。
这些人游行到了议会大厦，在那里高呼这些协议是苏联“操纵”下的产物。五卡车苏联兵开到了现场，但是示威者纪律很好，苏军得不到任何理由进行干涉。
为数很多的秘密电台今后如何处理，今天还不清楚。但是，一家斯洛伐克电台在广播中发出的一项呼吁表明，这些电台将继续活动。
切尔尼克总理已要求当入侵发生时正在国外的政府人员回布拉格。

显示原版>>

Previous:布拉格群众二十八日又上街示威

Next:图片新闻


苏军从布拉格市中心撤到市郊

出版日期:1968.08.30
         期次:3597
         版次:1
         栏目:\[头版]
文章正文:
【法新社布拉格二十七日电】苏联军队在夜间从布拉格大部分的战略点撤走。
在共产党中央委员会大厦周围，仍然有着一条由戴着红色贝雷帽的苏联特种部队组成的稀疏的警戒线。苏联大使馆仍然由一大批坦克严密守卫着。
总统府——自从斯沃博达将军今天清晨抵达以来，那里又升起了总统的旗帜——由捷克斯洛伐克士兵守卫着，他们同前来向他们祝贺的布拉格青年互致友好的问候。
通往总统府广场和布拉格各座桥的道路完全开放。苏联坦克已从桥梁、从国民议会和各部大厦和从各报馆撤走。留在市里的坦克已离开大街，驻在公园里和荒地上。
苏联军营和军事设施仍然十分集中在这个市的边缘。
【南通社布拉格二十七日电】苏联坦克仍然停在塔斯社和《真理报》分社以及其他苏联建筑物的周围。

显示原版>>

Previous:合众国际社说：苏修占领军将不定期驻以捷西南边界

Next:捷一电台讽刺勃列日涅夫是「二十世纪的伊凡雷帝」


苏修一参赞叫嚷苏军将留在捷

出版日期:1968.08.30
         期次:3597
         版次:1
         栏目:\[头版]
文章正文:
【美联社伦敦二十七日电】一位高级苏联外交官今晚公开为他的国家干涉捷克斯洛伐克进行辩解，认为这对维护欧洲安全和世界和平是必要的。
瓦谢夫作为公使衔参赞，是俄国驻伦敦大使馆的第二号人物。他对英国广播公司的记者说：“存在着很大的严重危险。捷克斯洛伐克局势出现了危险的转折。这对欧洲安全和世界和平有着潜在的危险。”
他说，在莫斯科达成的捷—苏协议并不是试图“叫哪一个人服从命令”。
瓦谢夫又说：“苏联军队将留（在捷克斯洛伐克），直到局势正常化为止——也就是说只要局势是正常的，苏联军队就不再留驻。”

显示原版>>

Previous:图片新闻

Next:合众国际社说：苏修占领军将不定期驻以捷西南边界


苏修又新开进德匈十四个师

出版日期:1968.08.30
         期次:3597
         版次:4
         栏目:\[第四版]
副题:英报认为东欧局势比在入侵捷克初期更加危险
文章正文:
【本刊讯】英《每日电讯报》二十七日刊登该报外交记者沃尔特·法尔的一篇报道，题为《军队开入匈牙利和东德》，摘要如下：
据伦敦接到的权威消息说，俄国十四个新的师正开入匈牙利和东德以接替由于入侵捷克斯洛伐克而从这两个国家调出的部队。
我得悉十个新师将部署在东德，四个新师在匈牙利。
对现在参加入侵的军队人数的估计很不相同，有的说二十万，有的说五十万，有的说六十万人。十四个新师大多数来自乌克兰。
俄国人匆忙调动部队去接替的一个原因是需要防范匈牙利和东德发生起义。
俄国空运部队在斯洛伐克的集中引起了罗马尼亚和南斯拉夫的关注。
人们认为，如果俄国人进攻罗马尼亚或南斯拉夫，这些部队可能被用作先头部队。在斯洛伐克集中的兵力包括俄国大量的安东诺夫式飞机，每架这种飞机可携载两辆大型坦克。
据认为在俄国本土的另外的空运部队处于随时待命状态。
从最新的消息来看，捷克斯洛伐克和整个东欧的局势比在入侵捷克的最初阶段要更加危险。
这部分地是因为在捷克斯洛伐克发生大规模冲突的危险增加了，以及在所有卫星国的紧张增加了。
【路透社慕尼黑二十七日电】苏联军队今天在同西德邻接的三百七十五公里长的捷克斯洛伐克边界沿线进入阵地，这还是第二次世界大战结束以来的第一次。
巴伐利亚州内政部的一位发言人说，在边界上的三个过境站中的两个，在韦德豪斯和希恩丁，可以看到苏联军队。

显示原版>>

Previous:南通社说苏捷等六修还将开会


图片新闻

出版日期:1968.08.30
         期次:3597
         版次:1
         栏目:\[头版]
文章正文:
在苏联及其华沙条约盟国入侵时，反抗的捷克人向八月二十一日隆隆地开进布拉迪斯拉发的苏联坦克投扔石块。
（合众国际社传真照片）

显示原版>>

Previous:人们指出美苏勾结瓜分欧洲使得美对苏侵捷无所举动

Next:苏修一参赞叫嚷苏军将留在捷


伊拉克总统接见苏修临时代办

出版日期:1968.08.30
         期次:3597
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴格达消息：《共和国报》二十三日报道，当苏联临时代办二十一日拜访贝克尔总统时，贝克尔总统说，“重要的是使捷克斯洛伐克继续奉行社会主义方针”。
消息又说，这位总统对捷克斯洛伐克事件表示不安，并希望苏联和盟国军队尽早从捷克斯洛伐克领土上撤走，免得这一措施被其他势力当做干涉和把他们自己的意志强加于其他国家的借口和先例。
【本刊讯】开罗二十六日消息：中东社报道，南也门外长昨天在亚丁对苏联大使说，南也门政府支持旨在维护捷克斯洛伐克人民的利益和他们社会主义制度的一切努力。
【本刊讯】英《卫报》二十四日以《阿拉伯人在苏联干涉的问题上左右为难》为题报道说：
处境最困难的是纳赛尔。他在最近的讲话中曾大肆赞扬苏联。而现在俄国人走得太远了。如果他今天要发表同样的讲话，俄国人是会永远感谢他的，但是他却得把不结盟国假面具全部扯掉。

显示原版>>

Previous:阿富汗报纸的评论

Next:美官员说美苏将继续“一道工作”


英报说：苏捷协议是在枪口下逼出来的

出版日期:1968.08.30
         期次:3597
         版次:4
         栏目:\[第四版]
副题:并说“这一协议同慕尼黑达成的协议类似”
文章正文:
【本刊讯】英国《泰晤士报》和《每日电讯报》二十八日都分别发表社论、评论和报道评述苏捷黑协议。
《泰晤士报》的题为《莫斯科的绝对命令》的社论说：“莫斯科一九六八年重演了一九三八年慕尼黑事件。给捷克人和斯洛伐克留下的只有一点点自由和主权的残余了，而且他们还知道，就是连这么一点点残余，极权主义的侵犯者也随时可以将其剥夺”。它说，“莫斯科协议根本没有规定可能驻扎捷克斯洛伐克领土的俄国军队的人数，也没有规定留驻的期限。这意味着捷克斯洛伐克的主权被长期抵押出去了”，“新闻检查”履行是否得当，得由“俄国人判断”。该报记者查尔斯·道格拉斯—霍姆写道：“折衷协议意味着苏联军界领导最终实现了在捷长期驻扎苏军的愿望”，认为分阶段撤军可能只是花招，“二十五万占领军不可能大量削减”。说撤军第三阶段实际上是规定苏军驻扎捷西德边界，这等于是“军事占领”，这是苏修的真正意图，认为这是“在枪口下逼出来的一个折衷协议”。
《泰晤士报》在另一篇社论中说：“这一协议同慕尼黑达成的协议类似”。
《每日电讯报》记者弗洛伊德说，苏修原想搞一个“卡达尔式政府”，但是没有得逞，斯沃博达等人回布拉格，“说明是克里姆林宫的失败，这一失败可与赫鲁晓夫一九六二年退出古巴相比拟。释放了捷领导人，俄国人实际上承认，他们占领捷已告失败，他们对捷局势完全处置错误。他们错误的后果将是相当大的”。认为苏修今后不光对捷无法控制，对东德、波、匈控制也会成问题，甚至连十一月黑会也“可能开不起来”。说苏修今后只有靠“强权政治和赤裸裸使用武力”来实行对其娄罗统治。

显示原版>>

Previous:美官员说美苏将继续“一道工作”

Next:美记者特勒说：苏修干了一场「剖腹自杀」蠢事


英报谈苏修集团侵捷兵力

出版日期:1968.08.30
         期次:3597
         版次:3
         栏目:\[第三版]
副题:说苏修有二十个师，匈只有几个连，保只有一支象征性的空降部队
文章正文:
【本刊讯】英国《观察家报》二十五日刊载一则报道。该报的编者按说：“由记者、自由电台和通讯社发出的电讯编成下列报道”。摘要如下：
十五万到二十万的军队参加了最初入侵的部队，他们是由二十六个师的部队组成的：俄国二十个师、波兰两个师、匈牙利两个师和东德两个师。
但是非俄国部队的实际兵力要少得多。最大的一支（约一万五千人）是波兰的。匈牙利所出的部队只有几个连规模的单位。保加利亚所出的仅限于一支象征性的空降部队，因为罗马尼亚拒绝让军队在保加利亚和捷克斯洛伐克之间直接调动。
东德的参加出现了特别的问题。乌布利希的军队所穿的制服式样同希特勒的国际军一九三八年开进波希米亚时的式样是一样的，而且它的许多高级军官是随后进行的战争中的老军官。捷克人厌恶他们。

显示原版>>

Previous:捷修国防部要捷军支持杜布切克

Next:捷修四头目联合声明叫嚷“要阻止挑衅行动”


佐藤政府阴谋插手越南问题

出版日期:1968.08.30
         期次:3597
         版次:2
         栏目:\[第二版]
副题:正策划拼凑“越南复兴国际基金”组织
文章正文:
【本刊讯】日本《每日新闻》十一日刊登了一条消息，摘要如下：
外务省根据三木外相的指示，为了推进越南战争结束以后的亚洲外交，正在探讨创立以日本为主、由国际协助的“越南复兴国际基金”（暂定名称）组织的设想。外务省正在忙于进行具体工作，以求外相今年秋天在联合国大会的一般演说中提出这一设想时得到各国的合作，同时要求大藏省把第一年度的出资额编入一九六九年度的国家预算。
根据外务省事务当局对基金的设想是从包括东方国家在内的世界各国筹集十亿美元的基金。
外务省认为，为实现这项基金的早期开设，在明年度以后的五年间筹集十亿美元，应该在明年的预算里把日本第一年度的出资额两千万美元编入海外经济合作基金中去，为此已向大藏省提出了预算要求。

显示原版>>

Previous:美民主党代表大会：通过侵越政策的决议

Next:美军头目麦凯恩向佐藤谈捷越局势


「俄国人从我国滚出去」

出版日期:1968.08.31
         期次:3598
         版次:1
         栏目:\[头版]\[捷克斯洛伐克人民日益觉醒]
副题:瓦茨拉夫大街两旁贴满反对苏修标语
文章正文:
【路透社布拉格二十八日电】布拉格今天仍然充斥着俄国兵，许多年纪较大的人耽心：这个国家的狂怒的青年会造成甚至比入侵迄今所造成的更大的悲剧。
紧张加剧了。
大问题是：现在因为放弃得太多而受到批评的像杜布切克这样的党的领导人，能不能控制这个国家？
当俄国坦克最初开入瓦茨拉夫广场时用不充分的路障来进行反抗的不驯服的青年学生，在披盖着国旗的圣国王的骑马雕像的脚下，进行马拉松式的静坐示威。五个示威学生昨晚睡在瓦茨拉夫的座马的青铜马蹄之间，他们一直点着蜡烛，直到天明。
广场两边的每一座建筑物上粘贴着口号、字条、宣言、漫画和诗。
这一切所传达的声音是：“俄国人从我国滚出去。”
一个字条上写着：“去看穿着笔挺的制服和携着漂亮的枪炮的俄国马戏团去。不要钱——除非也许要你的命。”
俄国巡逻人员昨晚在广场的四周巡查，撕掉标语，散发他们自己的宣传品。捷克斯洛伐克人或则拒绝接受，或则不看就把它们扔掉了。
一些俄国人显然不高兴。一个小青年，把冲锋枪吊在手臂上，昨晚向我坦白说：“这些人看来不是坏人。这是一件可悲的事情。”这个俄国人以结结巴巴的德语说，他希望不久就返回国内。
【德新社布拉格二十八日电】据捷克斯洛伐克电视台今天散发的传单说，苏联领导的对捷克斯洛伐克的入侵原计划在入侵真正发生前一个月进行。
传单说，这次干涉原计划在华沙条约国演习期间进行，为此，苏联、东德和波兰的军事部队作了部分动员。
传单说，当捷苏领导人在切尔纳和蒂索夫谈判的时候，这些军队的将领已经发出向捷克斯洛伐克进军的命令。但是由于匈牙利军队领导到最后一分钟产生了疑虑，所以整个行动推迟了。

显示原版>>

Previous:合众国际社的报道：捷许多地方都把捷修头目像撕下来

Next:英报谈捷秘密电台的活动


比拉克被赶下台胡萨克当选斯修第一书记

出版日期:1968.08.31
         期次:3598
         版次:3
         栏目:\[第三版]
文章正文:
【德新社维也纳二十九日电】斯洛伐克共产党非常代表大会今天一致选举胡萨克为新的领导人，把比拉克（原斯修第一书记——本刊注）和其他硬说是亲苏的“合作分子”赶下党的领导职位。
新的斯洛伐克党的领导现在只包括众所周知的坚决的民族主义分子。其中有许多共产党员是杜布切克政权新近为之恢复名誉的。

显示原版>>

Previous:斯修党代会接受丧权辱国的苏捷协议

Next:法新社说斯修党代会有利于杜布切克


传胡萨克是在杜布切克默许下行事的

出版日期:1968.08.31
         期次:3598
         版次:3
         栏目:\[第三版]
文章正文:
据说胡萨克的第二个动机是：他可能是在得到杜布切克本人默许的情况下行事的。
观察家们说，据谣传，杜布切克同苏联领导人达成了否认第十四次党代会的协议。
他们说，胡萨克否认这次党代会的合法性，可能有助于杜布切克在努力满足苏联的要求方面克服一个困难的障碍。

显示原版>>

Previous:法新社说斯修党代会有利于杜布切克

Next:捷修屈从苏修宣布控制捷宣传机器


传苏军将开进罗参加「军事演习」

出版日期:1968.08.31
         期次:3598
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布加勒斯特二十八日电】罗马尼亚外交部发言人今天既不肯证实也不肯否认下述谣传：苏军将参加今秋在罗马尼亚举行的联合演习。
外交部发言人在回答问题时说：“我们不知道这件事，也不知道许多罗马尼亚报纸报道的大量谣言。”
当记者向这位发言人进一步追问时，他仍然不肯否认西方报界的消息，即：莫斯科已经告诉布加勒斯特，他打算在九月间派出军队到罗马尼亚参加演习。
【路透社波恩二十八日电】一位发言人今晚说，西德政府严肃地看待关于华沙条约可能在罗马尼亚举行演习的消息。
政府副发言人阿勒斯在一次记者招待会上被问及，波恩政府有什么证据可证实这些消息。
他回答说：“西德政府有理由严肃地看待这些消息。看来，这些消息不完全是捏造的。”
他说，如果演习真的举行的话，“不会是正常的演习。”
关于苏军将于九月初开进罗马尼亚，举行华沙条约演习的一则消息，今天出现在罗马晚报《意大利报》上。
该报驻布加勒斯特记者的一条电讯说，苏联大使昨晚通知罗马尼亚外交部，说苏军马上要到达。
【本刊讯】英《每日电讯报》二十九日刊载一篇文章说：
外交大臣斯图尔特昨晚同罗马尼亚大使瓦西里·庞安讨论了一则消息，消息说，俄国已要求罗马尼亚让苏联军队进入它的领土以便参加华沙条约的演习。
斯图尔特同庞安在外交部举行的四十五分钟会谈原来是根据庞安的请求为讨论斯图尔特九月八日访问罗马尼亚的最后安排而安排的。
但是，当庞安到外交部时，关于俄国要求在罗马尼亚举行演习的消息就在伦敦传开了。

显示原版>>

Previous:美白宫再次表示美苏勾结计划不变

Next:齐奥塞斯库接见苏罗友协代表团


传苏修已圈定一个捷修新中央名单

出版日期:1968.08.31
         期次:3598
         版次:3
         栏目:\[第三版]
副题:杜布切克正按苏修意旨进行活动
文章正文:
【合众国际社布拉格三十日电】可靠的共产党人士说，苏联已经提出了它要强加于捷克斯洛伐克的一个新的捷克斯洛伐克中央委员会名单。
这个由一百五十名委员组成的委员会是在苏捷领导人的莫斯科会议上决定的。这意味着在理论上目前存在三个捷克斯洛伐克中央委员会。
这三个“中央委员会”是：
——在八月二十日深夜俄国人入侵捷克斯洛伐克时存在的由一百一十名委员组成的原先的中央委员会。其中大致的区分是，杜布切克追随者四十人，奉行强硬路线者四十人，不表态者三十人。
——在十四次党代表大会上选出的由一百四十名委员组成的中央委员会。这次代表大会是在苏联集团入侵后在八月二十二日秘密召开的。这个委员会几乎完全由杜布切克的支持者组成。
——苏联批准的中央委员会，它由十四次党代表大会以前的中央委员会加上从十四次党代表大会选出的委员会中挑出的四十名委员组成。但是这样没有存在的法律基础，因为只有党代表大会能够选出中央委员会。
【路透社布拉格二十八日电】今天，杜布切克花了好多钟点同两个中央委员会的委员们开会——一个是俄国人承认的前中央委员会，一个是俄国人认为是反革命集团的新中央委员会。
据官员们说，杜布切克决心要排除“卖国贼”。同时，他打算把两个委员会合并，把以前的委员保留足够多的人数以满足苏联当局。

显示原版>>

Previous:捷修屈从苏修宣布控制捷宣传机器

Next:美帝对苏修让杜布切克继续留在原位表示满意


法新社说斯修党代会有利于杜布切克

出版日期:1968.08.31
         期次:3598
         版次:3
         栏目:\[第三版]
文章正文:
【法新社维也纳二十九日电】斯洛伐克共产党非常代表大会所通过的决议，说明是杜布切克的一个胜利。
这次代表大会是在缔结莫斯科协议之后对杜布切克和斯沃博达的职权、捷克斯洛伐克民族团结的首次“考验”。
【法新社维也纳二十八日电】斯洛伐克共产党代表大会的代表们，今天要求党的主席杜布切克“为了党的团结的利益”立即召开新的捷克斯洛伐克全国党代表大会。
这里收听到的多瑙河电台的广播说，斯洛伐克党已向杜布切克发出这样的电报。
电报说：“我们要求组成一个强有力的中央委员会，它将得到全体捷克人和全体斯拉夫人的信任。”“这个中央委员会应当保证今年一月开始的道路继续下去。”
副总理胡萨克在大会上指责说，秘密召开的捷克斯洛伐克第十四次党代表大会通过的决议是非法的，他宣布不承认这些决议。和胡萨克一起被秘密的十四次党代会选出的一些其他斯洛伐克要人，也附和他的意见，辞去新的主席团委员的职务。
在今天的斯洛伐克党代表大会上，胡萨克以斯洛伐克党主席的身份讲话，要求捷克斯洛伐克党全国主席杜布切克学他的样。这里的观察家推测，胡萨克的这个引起激烈争论的行动可能是出于两个动机。
首先，他是以斯洛伐克“民族共产主义”的热情捍卫者而知名的，他可能基本上是为了保卫斯洛伐克的利益而行事的。

显示原版>>

Previous:比拉克被赶下台胡萨克当选斯修第一书记

Next:传胡萨克是在杜布切克默许下行事的


哥伦比亚人民解放军胜利伏击一支反动巡逻队

出版日期:1968.08.31
         期次:3598
         版次:2
         栏目:\[第二版]
文章正文:
【美联社波哥大二十六日电】军方人士星期一宣布，星期日在同恐怖集团发生的两次事件中，十五人被打死，包括五名士兵。
这些士兵属于一支军事巡逻队，这支巡逻队在哥伦比亚北部的一个农村地区遭到一支据认为是亲北京的“人民解放军”成员的部队的伏击。
参加巡逻队进行保护的四个人也在伏击中被打死。游击队逃跑了。
这些人士说，另一次事件是，在波哥大以西约一百九十五英里的地方同军队发生的枪战中，五名匪徒被打死。军队没有伤亡。
【法新社波哥大二十六日电】据今天在这里获悉，游击队星期三在哥伦比亚博利瓦尔省圣巴勃罗的一次伏击中，打死六个军人和四个平民。当局认为这次进攻是民族解放军发动的，开始时爆炸了遥控的高威力炸弹，死亡的军人中有一个军官、三个军曹和两个士兵。
据官方消息说，同部队在一起的四个农民也被打死了，消息还说，哥伦比亚军队击退了这次进攻，但游击队没有伤亡。据在波哥大得到的官方消息说，政府军援军星期四开往伏击地点。据从军界人士得悉，进攻政府军的民族解放军的人数估计有三十人。

显示原版>>

Previous:越美二十八日举行第十九次交谈

Next:美驻危地马拉大使米恩被人击毙


合众国际社的报道：捷许多地方都把捷修头目像撕下来

出版日期:1968.08.31
         期次:3598
         版次:1
         栏目:\[头版]\[捷克斯洛伐克人民日益觉醒]
文章正文:
【合众国际社布拉格二十九日电】愤怒的捷克斯洛伐克青年们二十八日要求他们的领导人把苏联人对于让杜布切克政权继续掌权所要的代价的“野蛮的真实情况”告诉他们。
从华沙条约军队侵入捷克斯洛伐克以来，第一次出现了有些捷克斯洛伐克人对杜布切克丧失了信心的迹象。许多地方都把这位共产党第一书记的照片从墙上撕下来了。
在学生们二十八日游行向国民议会大厦走去的时候，他们不再齐声高呼“杜布切克！杜布切克！”了。
一位瘦削的青年在瓦茨拉夫广场谈到杜布切克、斯沃博达和参加这次会谈的其他捷克斯洛伐克领导人时说，“他们在莫斯科投降了。”
他说：“这样搞法，让这些（苏联）兵留下来而不提异议，这是叛国。我们又一次被带到慕尼黑去，然后在鼻子上穿一个铁环牵回国来了。”

显示原版>>

Next:「俄国人从我国滚出去」


捷修屈从苏修宣布控制捷宣传机器

出版日期:1968.08.31
         期次:3598
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社布拉格二十九日电】捷克斯洛伐克领导人们二十八日宣布要箝制这个国家的随心所欲的报纸。
切尔尼克总理在汇报同杜布切克和斯沃博达举行的一天会议的情况时向全国发表了讲话，说明了执行克里姆林协议的各种步骤的大致内容。
切尔尼克说：“政府在二十八日通过了有关报纸、电台和电视的非常措施，这些措施是根据今天的不正常局面采取的措施。”
“必须充分确立政府对电台、电视和捷通社的影响。”
政府宣布任命了捷通社的一位新社长，并且关闭边界，不让一切试图来布拉格的外国记者入境。

显示原版>>

Previous:传胡萨克是在杜布切克默许下行事的

Next:传苏修已圈定一个捷修新中央名单


路透社报道：杜布切克等被押去苏的经过

出版日期:1968.08.31
         期次:3598
         版次:1
         栏目:\[头版]\[捷克斯洛伐克人民日益觉醒]
文章正文:
【路透社布拉格二十八日电】捷克斯洛伐克共产党首脑杜布切克在二十一日被撵出他的党的总部，带上手铐，乘上一架苏联军用飞机飞到斯洛伐克的一个秘密地点。
一路上，他一直坐在飞机舱脚下的金属板上。
这是党中央委员会的一个官员今天向我提供的关于杜布切克和莫斯科谈判的第一个确凿消息中透露的。
这个官员说，二十一日上午苏联伞兵用轻型履带车辆包围中央委员会大厦时，杜布切克正在他的私人房间打电话。
这个党首脑正在设法了解入侵究竟到了什么程度。
一个苏联保安官员和两个士兵带着轻机枪冲进这个房间。
他们从杜布切克手中抢过电话，拆掉墙上的电话线。
杜布切克和同他最接近的一些工作人员被带走，锁在这个大楼的一个房间里。
这个官员当时是在中央委员会大厦里，他说，国民议会主席斯姆尔科夫斯基和总理切尔尼克也在场。
这个官员说，杜布切克、切尔尼克、斯姆尔科夫斯基和一小批领导人被送上飞机，飞到斯洛伐克的一个秘密军事地点，在那里关了二十四小时。
在那时，已经乘飞机到了莫斯科的斯沃博达总统正面对俄国人提出的一个最后通牒。如果他不同意改变政府和党，斯洛伐克将变成一个苏联的共和国，波希米亚和摩拉维亚这两个捷克地区将变成受苏联控制的自治区。
斯沃博达的答复是提出他自己的最后通牒：除非释放杜布切克和其他领导人，否则他什么也不讨论。
那天晚上，杜布切克和其他一些领导人被带出他们在斯洛伐克的拘留地，乘飞机去莫斯科。（下转第三版）（上接第一版）
这个官员说，这些共产党官员得到通知说，目前在捷克斯洛伐克有六十五万苏联和其他国家的占领军。
据这个人士说，苏联领导人建议，斯沃博达总统还应当担任新的“工农”政府的总理。
他马上加以拒绝。
苏联方面接着建议，任命前捷克斯洛伐克总理列纳尔特为党的第一书记。列纳尔特单独地加以拒绝，斯沃博达也拒绝这个意见。
据最高当局的报道，在莫斯科会谈头三天后，已经清楚看出俄国人认识到他们已经犯了一个大得不可估计的政治错误。
他们曾经希望，这个国家至少有一半人会支持他们而谴责杜布切克。俄国人后来向斯沃博达谈到苏联驻布拉格记者的报道，这些报道说居民绝大多数反对苏军。
据捷克斯洛伐克中央委员会委员们今天上午向布拉格的党工作人员提出的保证，苏联已经私下保证只留下两个师以帮助捷克斯洛伐克军队保卫同德国接壤的西部边境。
党的人士告诉我说：“俄国人的政治图谋是表面上显得要保持杜布切克并且给予他一切帮助。
“他们指望，随着杜布切克试图执行一项几乎人人拒绝的政策——虽然人人认识到这是被迫执行的——他的威信将日益下降。”
这个人士说：“到那时他们将通知杜布切克说他的党不再得到人民的支持，并且捧一些新人上台，对这些新人将给予一个比较容易的纲领去执行。”
【合众国际社布拉格二十九日电】瑞士一家报纸昨天说，只是在斯沃博达的绝对坚持下，杜布切克和他的几个最高一级支持者才免于被俄国人处死。
消息是瑞士《洛桑论坛报》驻布拉格特派记者昨夜发的一条电讯里说的。
这条电讯引用接近捷克斯洛伐克共产党的“绝对可靠人士”的话说，俄国人即将把杜布切克、斯姆尔科夫斯基、切尔尼克、克里格尔和西蒙处死。但是斯沃博达当时实际上是在布拉格宫的一个囚犯坚定地告诉俄国人，“没有他们我不谈判”，救了他们的命。
电讯说，杜布切克和其他的人在入侵后立即被作为俘虏空运到波兰，然后去喀尔巴阡山区。这些人士说，让他们观看了“强大的苏联武装力量”。
这些人士说，在斯沃博达的干预下，这五个人被用飞机送到莫斯科，去进行占领后的谈判。但是没有一个人被准许直接参与谈判。

显示原版>>

Previous:英报谈捷秘密电台的活动

Next:切尔尼克承认：捷修“代表团”在苏实际上是被扣留


马来亚民族解放军连打胜仗吓坏了反动派

出版日期:1968.08.31
         期次:3598
         版次:2
         栏目:\[第二版]
副题:拉赫曼集团叫嚷要进一步与泰勾结，但又抱怨泰军警“不肯忠诚合作”
文章正文:
【本刊讯】在马来亚民族解放军“六·一七”伏击战辉煌胜利的打击下，“马来西亚”拉赫曼集团陷于一片惊惶不安。
据新加坡报纸报道，“马来西亚”内政部副部长韩沙二十六日在“国会”答询时，沮丧地宣称他已下令伪军警今后在马、泰边境“危险地区”活动时，必须使用直升飞机运载或由装甲车护送。
韩沙透露，根据“马来西亚”与泰国在“六·一七”伏击战之后所订下的协议，泰国只允许“马来西亚”伪警察使用装甲车进入泰境，伪军则不能动用装甲车进入泰境。他说，在这之前，泰国是不允许马装甲车进入泰境的。执政党“联盟”的一名议员夏山在质询时埋怨泰国军警在马、泰“联合行动”中“不肯合作”。
夏山说，“据说泰国军警在联合行动中，并不肯忠诚地合作，往往在采取联合行动时开小差，结果只有二、三人参加行动”。他还说，“泰国军警只听在泰国的指挥官的命令，而不听命于行动的指挥官。”
【美联社吉隆坡二十六日电】内政部副部长哈姆扎·萨马今天说，泰国已同意增加泰—马边境上的军队数量。他对马来西亚参议会说，在共产党恐怖分子最近在这个地区进行伏击之后，泰国同意增加边界上的治安部队。一名马来西亚边境巡逻队员被打死，另一名被打伤。

显示原版>>

Previous:泰人民武装不断增强力量加紧打击敌人

Next:越美二十八日举行第十九次交谈


漫画：“我警告你，回到笼子里去，别再胡闹了。”

出版日期:1968.08.31
         期次:3598
         版次:4
         栏目:\[第四版]
文章正文:
（原载美《时代》周刊，笼子上的英文字为捷克斯洛伐克，持手枪的为苏联，其左右为波兰和东德）

显示原版>>

Previous:意修对苏捷黑协议的反应


毛主席语录

出版日期:1968.08.31
         期次:3598
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：「各国的人民，占人口总数的百分之九十以上的人民大众，总是要革命的，总是会拥护马克思列宁主义的。他们不会拥护修正主义，有些人暂时拥护，将来终究会抛弃它。他们总会逐步地觉醒起来，总会反对帝国主义和各国的反动派，总会反对修正主义。」

显示原版>>

Previous:图片新闻

Next:南越解放军在西贡周围狠揍美伪军


美白宫再次表示美苏勾结计划不变

出版日期:1968.08.31
         期次:3598
         版次:4
         栏目:\[第四版]
文章正文:
【美新处得克萨斯州奥斯丁二十八日电】白宫星期三表示，约翰逊希望同苏联取得进一步和解的计划不变。
虽然总统新闻秘书克里斯琴拒绝就来自日内瓦的关于约翰逊和苏联领导人举行会议的消息发表意见，但是他在回答其他问题时清楚地表明，约翰逊仍然希望改善同苏联的关系，希望早日就控制进攻性和防御性导弹系统问题举行会谈。
来自日内瓦的消息引述不明身份的外交人士的话说，苏联在以它为首的华沙条约国家军队入侵捷克斯洛伐克那一天曾邀请约翰逊参加最高级会议。
克里斯琴表示，他上星期对有关这次入侵的影响的问题所作的回答仍然不变。克里斯琴说，美国仍然希望同苏联就裁军问题进行进一步的接触。
【南通社华盛顿二十八日电】美国官员们非正式地指出，这次危机的完全消除，在很大程度上将取决于究竟是怎样使莫斯科公报付诸实施。
华盛顿认为，以美苏就重大问题（导弹裁军和其他问题）举行进一步谈判和达成协议而论，捷克斯洛伐克危机不应当妨碍这两个超级大国之间的对话。
人们的印象是，华盛顿认为它在将来达成协议方面的地位将会比以往有力。

显示原版>>

Previous:英《约克郡邮报》说：苏修侵捷象希特勒侵捷一样无耻

Next:传苏军将开进罗参加「军事演习」


美帝对苏修让杜布切克继续留在原位表示满意

出版日期:1968.08.31
         期次:3598
         版次:4
         栏目:\[第四版]
副题:并要苏修今后“巧妙地处理捷局势”，让捷修头目“有足够的活动余地”
文章正文:
【合众国际社华盛顿二十八日电】（记者：汉斯莱）美国官员今天说，苏联在捷克斯洛伐克所获得的表面上的胜利，可能要使克里姆林宫和共产主义事业在长远以后付出很高的代价。
一些比较负责的美国官员们认为苏联领导在处理一个已在他们的门前酝酿发展达八个月之久的政治问题方面，是笨拙的，不高明的。
他们说这很可能最终使得克里姆林的高级领导发生某些变化，虽然由于不了解政治局内部的辩论情况使人难以肯定知道是不是这样。
美国政府希望，尽管这次捷克危机在局部方面产生了影响，继续努力通过各种次要的协议同莫斯科走向改善关系的目标。
今后在很大程度上将决定于俄国人是否能在今后几个星期内比较巧妙地处理局势，撤退相当数量的军队并使捷克党的头目杜布切克有足够的活动余地来挽回面子和他的领导地位。
如果莫斯科笨拙地处理局势，引起捷克继续举行示威甚至是孤立的抵抗行动，美国不论是在现在还是以后将发现它将难以继续试图改善同克里姆林的关系。
许多人似乎认为，在莫斯科达成的“解决办法”只是一个一定会在东欧共产党集团之内继续下去的一场斗争的另一阶段。
公报措词缺乏具体的字眼，使得美国专家们无法估计捷克人的反应以及这一协议能够维持多久。
他们似乎是悲观的，特别是由于公报上规定苏联集团的军队在不限定的时期内继续留在捷克斯洛伐克，只是在局势“正常化”的时候才撤退。对外交观察家来说，苏联和盟国条约军队立即行动起来封锁西德和奥地利边界一事看来也是预兆不祥的。
美国所发表的唯一的正式的声明，是国务院新闻发布官麦克洛斯基所发表的。他说：“我们将仔细研究这个公报及其对捷克靳洛伐克根据联合国宪章所拥有的基本权利的影响。”这意味着美国将密切地注视，在一月间开始的这种政治上自由化的运动是否将会被容许继续下去，正象公报暗示的那样。
美国官员认为满意的是，俄国人准许领导“民主化”进程的杜布切克留在原位。然而他们不知道在杜布切克开始把俄国人无疑要求采取的措施付诸实施的时候，他所享有的非常之高的威望还会维持多久。据信，这些措施包括，重新对所有新闻传播工具实行新闻检查，禁止成立非共产党的政治团体，限制布拉格要求同西德和共产主义集团以外的其他国家进行更密切的合作的运动。
这里某些分析家认为杜布切克面对的是一种几乎是办不到的任务。作为他继续维持他的政权的代价，他显然曾不得不同意接受他曾经认为是“不可容忍的”而予以拒绝的同样要求，那些要求是俄国和它的四个盟国在七月十六日华沙会议之后，在一封写给布拉格的信中所提出来的。

显示原版>>

Previous:传苏修已圈定一个捷修新中央名单

Next:英《约克郡邮报》说：苏修侵捷象希特勒侵捷一样无耻


美国报纸和通讯社认为：苏捷黑协议使东欧修字号国家更加不安

出版日期:1968.08.31
         期次:3598
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《国际先驱论坛报》二十八日发表一篇题为《莫斯科会谈》的社论，摘要如下：
这次的入侵是对主权的粗暴破坏，而在莫斯科达成的协议则公然违背苏联大声宣传的不干涉“兄弟”国家内政的原则。
卡奴特王（古代一个英格兰和丹麦国王名——本刊注）不得不公开承认海潮的力量。莫斯科的领导找不到一批无论在人数或威信方面说足以组织起一个政府的捷克斯洛伐克人，而且不得不面对这样一种可能：用武力统治捷克斯洛伐克的话，对东方集团只会成为一个沉重的累赘，在经济上是一个负担，在政治上是一种障碍，在军事上也有危险。
克里姆林实际干了的事情，从西方共产主义运动内部的分裂和东方的不安来说，从国际威信受到的损失来说，从实现世界和平的希望遭到的严重打击来说，代价也已经够大的了。卡奴特王被潮水浸湿了脚，照传奇中的说法，这反而使他的臣子们知道了他不是万能的。
更捉摸不定的是捷克斯洛伐克事件对东方集团的其他国家——包括苏联在内——会有什么影响。在东德，已经明显出现了不安现象。如果这次入侵的主要的表面结果是在捷克斯洛伐克同西德的边界上保持一种冷战防守的话，首先感到压力的也许就是不合时代的乌布利希政府。
常言说，法国一伤风，欧洲就打喷嚏。如果苏联在捷克斯洛伐克的象征着未来的潮水里着了凉，第一个躺上病床的将是哪一个国家呢？
【美联社布拉格二十八日电】这里已经有未经证实的消息说，东德情况不安定，举行了亲捷克斯洛伐克的示威；说乌克兰（跟捷克斯洛伐克接壤）举行要求自治的集会；说波兰境内不满情绪增长；说保加利亚的领导可能即将更迭。

显示原版>>

Previous:齐奥塞斯库接见苏罗友协代表团

Next:意修对苏捷黑协议的反应


美伪供认上周美伪军死亡人数激增

出版日期:1968.08.31
         期次:3598
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二十九日电】美国军方发言人今天在这里说，在南越的美国军队上周在战斗中被打死了三百零八人，这比前一周的死亡人数几乎增加了一倍。
在越共和北越人在八月十八日开始发动新的攻击之后，死亡人数大大增加了。前一周美军有一百五十九人死亡。
在到八月二十四日为止的一周中，美军有二千六百七十九人受伤，此外，还有三百零八人死亡。
【美联社西贡二十九日电】南越司令部说，上周政府军在战斗中有四百九十五人被打死，这是他们自从到五月十一日为止的那周以来损失最为严重的一周。政府军上周还有一千八百三十三人受伤，四十四人失踪。

显示原版>>

Previous:南越解放军在西贡周围狠揍美伪军

Next:泰人民武装不断增强力量加紧打击敌人


美驻危地马拉大使米恩被人击毙

出版日期:1968.08.31
         期次:3598
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二十八日电】国务院星期三晚上说，美国驻危地马拉大使米恩在星期三被身份不明的袭击者杀害。
【路透社危地马拉城二十八日电】美国大使约翰·戈登·米恩今天在这里被机枪扫死。
路透社记者亲眼看到扫射，并见到了大使的尸体。大使是在参加了危地马拉外长阿雷纳莱斯·卡塔兰为外国记者设的午宴后坐汽车回大使馆时被开枪打死的。
路透社记者蒙松跟在这辆汽车之后不远，看到另一辆急驶而过的汽车放了一阵机枪。
几名旁观者帮忙把大使从汽车里拉出来，但是他已经死了。他的司机没有受伤。

显示原版>>

Previous:哥伦比亚人民解放军胜利伏击一支反动巡逻队

Next:锡兰著名作家古纳瓦达纳夫人谴责苏修侵捷指出这是美苏勾结进行交易的结果


南越解放军在西贡周围狠揍美伪军

出版日期:1968.08.31
         期次:3598
         版次:2
         栏目:\[第二版]
副题:侵越美方惊呼在南越爆发了新的激烈战斗
文章正文:
【美联社西贡二十九日电】二十九日在西贡西北三十二英里的地方，发生激战。
在盏盆——大约在西贡和柬埔寨边境之间的半路上——附近继续进行的战斗是由第一空中骑兵师的第三旅的士兵和北越的一个不足额的营（约三百人）进行的。
这场战斗是在二十七日以零星的接触开始的，在二十八日继续进行。
在西宁东南七英里，美国第二十五步兵师同大约二百名共军接触。
【美联社西贡二十八日电】美军司令部今天说，在越南爆发了新的激烈的战斗。
今天从美军和南越司令部发出的作战消息说，共军对这个国家的十多个军事据点和城镇进行了猛烈轰击，在远离西贡的北部和西北部发生了新的战斗，并有三架直升飞机在战斗中被击落。
在西贡西北只有三十二英里的地方发生激战，喷气式飞机和大炮猛轰被一○一空中骑兵师的部队赶入山凹里的一营共军。
南越司令部说，现在判明北越的三二四Ｃ师和第一师的部队在德立地区。
军队集结表明，共军司令部可能企图对高原的邦美蜀市发动攻势以配合对西贡发动同样的攻势。
【法新社西贡二十九日电】在西贡东北大约四十五公里的稻田里和树林里进行了三天的战斗，今晚仍在激烈地进行着。

显示原版>>

Previous:毛主席语录

Next:美伪供认上周美伪军死亡人数激增


齐奥塞斯库接见苏罗友协代表团

出版日期:1968.08.31
         期次:3598
         版次:4
         栏目:\[第四版]
文章正文:
【德意志新闻社布加勒斯特二十八日电】罗马尼亚国家和党的首脑尼古拉·齐奥塞斯库今天在这里接见了莫斯科的苏罗友好协会代表团，苏联大使巴索夫也在场。
据官方的罗马尼亚通讯社报道，会见是在“热烈的、同志式的气氛中”进行的。
据报道，齐奥塞斯库强调了两国的友好协会继续合作的必要性。
苏联代表团团长、《苏维埃俄罗斯报》主编马斯科夫斯基赞扬罗马尼亚共产党在国家生活中遍及各方面的作用。

显示原版>>

Previous:传苏军将开进罗参加「军事演习」

Next:美国报纸和通讯社认为：苏捷黑协议使东欧修字号国家更加不安


切尔尼克承认：捷修“代表团”在苏实际上是被扣留

出版日期:1968.08.31
         期次:3598
         版次:1
         栏目:\[头版]\[捷克斯洛伐克人民日益觉醒]
文章正文:
【德新社布拉格二十八日电】总理切尔尼克今天在这里向党的朋友和政府官员们说，捷克斯洛伐克代表团在莫斯科的会谈实际上是被扣留。
消息灵通人士说，只有斯沃博达受到应有的尊重。
切尔尼克说，他本人在被从布拉格绑架后曾被从一个城市转到另一个城市，其中有利沃夫（乌克兰）、明斯克和苏联的其他城市。
但是尽管对在莫斯科的捷领导人施加大规模的压力，克里姆林宫未能说服代表团成员同意组织一个新政府。
苏联人并没有不怕麻烦地说明入侵的道理，而是从一开始就试图吓唬捷克斯洛伐克领导，告诉他们说他们不可能期望得到任何方面的帮助，说占领必须作为一个现实加以接受。
当会谈进行两天以后完全搁浅时，斯沃博达曾设法使会谈又进行下去。
苏联人以全新的策略重新进行谈判，不再要求变更党和政府的最高领导，而集中在两个问题上：宣布第十四次特别党代表大会无效，对新闻机构恢复新闻检查。

显示原版>>

Previous:路透社报道：杜布切克等被押去苏的经过

Next:图片新闻


斯修党代会接受丧权辱国的苏捷协议

出版日期:1968.08.31
         期次:3598
         版次:3
         栏目:\[第三版]
副题:并宣布不承认希尔汉为首的捷修中央
文章正文:
【法新社布拉格二十九日电】多瑙河电台今天说，在布拉迪斯拉发开会的斯洛伐克共产党会议一致选举胡萨克为党的第一书记。
该电台说，斯洛伐克共产党不能承认捷克斯洛伐克党第十四届非常党代表大会最近选举的捷克斯洛伐克中央委员会，因为国家的最高共产党机构是一个整体。
代表大会起草了对杜布切克的信任书，表示充分信任他，电台强调，决定不承认这个中央委员会不是为了削弱党的团结。
广播又说，这是由于斯洛伐克中央委员会的三十名委员和斯洛伐克主席团的六名委员拒绝参加捷克斯洛伐克中央委员会引起的。
电台说，斯洛伐克党代表大会在听取了胡萨克的报告后，接受了莫斯科协议，理由是政治解决是对这个问题的唯一可能解决办法，因为有外国军队在捷克斯洛伐克。
代表大会向人民，尤其是青年人呼吁，为使目前局势“正常化”出力。
出席代表大会的有六百三十八名代表中的六百零七人。选出了一百零七人的中央委员会。

显示原版>>

Previous:在人民强烈反对和捷修内部矛盾重重情况下德新社报道说：捷国内政治生活面临新的危险

Next:比拉克被赶下台胡萨克当选斯修第一书记


泰人民武装不断增强力量加紧打击敌人

出版日期:1968.08.31
         期次:3598
         版次:2
         栏目:\[第二版]
副题:他侬集团对人民武装频繁出击惊慌不安，急忙下令反动军队处于戒备状态
文章正文:
【路透社曼谷二十七日电】在马来西亚部队在他们边境那边进行了数次扫荡之后，泰国南部的共产党游击队已增加了他们的力量。
内政部长巴博·乍鲁沙天今天对记者说，在这些扫荡后游击队逃进了泰国领土。
他说，很难说泰马边境一带有多少游击队。
他说，游击队的核心是华裔马来西亚人，而其他许多人则是马来西亚左派人士。
他又说，泰国共产党游击队是很少的，而其中大部分人是马来西亚血统。
巴博·乍鲁沙天说，泰国南部的反共战役是边境警察在特种部队的支持下进行的。陆军难得在边境警察的要求下参加进去。他说没有迹象表明，泰国南部的游击队同泰国北部和东北部的游击队是配合起来的。
【路透社曼谷二十六日电】在老挝和越南受过训练的共产党游击队在泰国北部和南部的一系列小规模冲突中加紧攻击政府军，使政府军五人受伤。
他侬总理今天在宣布这个消息时说，共产党人，其中许多人是苗族人，已开始恫吓村民。
总理说，这些苗族人还威胁敌对的瑶族人，因为后者想要志愿参加政府防御部队。
大部分事件是在同老挝接壤的泰国的东北部各省发生的。
【路透社曼谷二十日电】副国防部长宣布，在泰国南部的共产党游击队活动增加之后，该地区的泰国军队奉命处于戒备状态。他威说，政府可能使用军队而不是警察来对付在马—泰边界一带活动的共产党游击队。
他威是在泰国南部视察后于昨晚返抵廊曼机场时对记者宣布这件事的。
他对记者说，南方的泰国军队奉命处于戒备状态，以对付由于共产党游击队活动增加之后引起的任何不测事件。
他还说，如果情况需要的话，将使用军队。目前只有省的警察和边防警察在边境地区巡逻，虽然边防警察拥有一支特别突击部队。
【路透社曼谷二十日电】（乌隆省）省长乍龙今天说，已经加紧采取保安措施，以对付共产党再次袭击乌隆美国空军基地。
乍龙对记者说，他接到的消息说，三周前大胆袭击这个空军基地的游击队准备不久再发动一次相似的进攻。
他说，新的保安措施包括在所有通往这个机场的公路上设立检查哨，并派政府的谍报人员访问这个空军基地周围的村庄。
他说，要保卫这个空军基地不受共产党进攻是很困难的，因为它距离游击队的根据地普潘山脉只有六·二五英里左右。

显示原版>>

Previous:美伪供认上周美伪军死亡人数激增

Next:马来亚民族解放军连打胜仗吓坏了反动派


图片新闻

出版日期:1968.08.31
         期次:3598
         版次:1
         栏目:\[头版]\[捷克斯洛伐克人民日益觉醒]
文章正文:
对俄国人的暗示——布拉格市中心的路牌都被涂抹掉，但是年轻的捷克人为了方便苏联士兵而设下去莫斯科的路标。（美联社传真照片）

显示原版>>

Previous:切尔尼克承认：捷修“代表团”在苏实际上是被扣留

Next:毛主席语录


锡兰著名作家古纳瓦达纳夫人谴责苏修侵捷指出这是美苏勾结进行交易的结果

出版日期:1968.08.31
         期次:3598
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】科伦坡二十七日消息：著名的锡兰作家新闻工作者古纳瓦达纳夫人今天在声明中强烈谴责苏联修正主义统治集团对捷克的直接武装干涉和侵略。
她说，在苏联共产党一九六一年召开了第二十二次代表大会以后，在赫鲁晓夫的命令下，通过对马克思列宁主义者的一系列的清洗，现代修正主义者在东欧篡夺了领导权。“捷克斯洛伐克有着类似的命运。它被迫渐渐放弃了它在政治和经济方面所取得的社会主义成果。诺沃提尼迅速地复辟资本主义，给经济带来了严重的倒退。然而，杜布切克希望摆脱苏联头子的控制，摆脱他们的支配，直接与西德和美国交往，掌握党和政府以及军队的权力。杜布切克开始摆脱苏联的束缚而独立地行动。”她揭露说，苏联修正主义领导集团同波兰，民主德国，保加利亚和匈牙利等卫星国的领导集团对捷克直接进行武装干涉和侵略，正是为了“保持它们对捷克经济的控制以及阻止捷克独立地与西方交往。”她还说，“扬言这种干涉是为了保卫社会主义的说法是得不到公众舆论的支持的，因为苏联没有在越南进行干涉，而那里社会主义正在遭到美帝国主义的公开攻击。”
她说，“美国对捷克危机所持的容忍态度表明了它与苏联的合谋……曾经反击和击败法西斯侵略而现在为苏联主宰的英勇的捷克人民的利益将被平分出卖。一半出卖给美帝国主义，一半出卖给苏联修正主义……英勇的捷克斯洛伐克人民面临着两个敌人——美帝国主义和苏联法西斯主义，它们像朋友一样站在一起。它们进行交易的愿望是一致的，总的来说，它们在争取主宰世界的斗争中以及具体表现在捷克事件中争取主宰欧洲的斗争中它们是密切勾结的。很可能这笔交易是：苏联不插手越南问题，而美国则，默许苏联侵犯和占领捷克。”

显示原版>>

Previous:美驻危地马拉大使米恩被人击毙

Next:在人民强烈反对和捷修内部矛盾重重情况下德新社报道说：捷国内政治生活面临新的危险


意修对苏捷黑协议的反应

出版日期:1968.08.31
         期次:3598
         版次:4
         栏目:\[第四版]
文章正文:
【南通社罗马二十七日电】意大利共产党今天对捷克斯洛伐克和苏联领导人之间达成的协议表示赞许，尽管它对局势进一步发展的看法十分谨慎。
隆哥说，这种戏剧性的情况下终于能够通过谈判找到了解决捷克斯洛伐克局势的政治解决办法，我们对此表示赞许。我们相信，新达成的协议将使捷克斯洛伐克人民和共产党能充分独立自主地把一月中央委员会的决定所开创的民主革新和巩固社会主义社会的进程继续推进下去。

显示原版>>

Previous:美国报纸和通讯社认为：苏捷黑协议使东欧修字号国家更加不安

Next:漫画：“我警告你，回到笼子里去，别再胡闹了。”


英《约克郡邮报》说：苏修侵捷象希特勒侵捷一样无耻

出版日期:1968.08.31
         期次:3598
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《约克郡邮报》二十二日刊载一篇文章，摘要如下：
历史将记载，勃列日涅夫和苏联“共产”党主席团其它成员在一九六八年八月二十一日给予共产党致命的打击。在这场破坏行动中，他们得到一些华沙条约成员国中的傀儡的帮助。
俄国人和他们的走狗昨天在捷克斯洛伐克所犯的罪行是无耻的，赤裸裸的，野蛮的没有一点真正借口的侵略。
正如一九三八年和三九年希特勒侵略捷克斯洛伐克那样无耻，其办法和目的也是相同的。
人们可以清楚地看出华沙条约的真正含义。它不是为对付假设的西方的进攻而进行相互防御的条约——它永远不是这样一个条约，因为“共产党”领导人一向很清楚地知道，西方不打算发动这样的进攻。
华沙条约已表明它只不过是为正式批准俄国对俄国的东欧帝国的每个国家进行统治的一种安排。
【本刊讯】英国资产阶级报纸二十八、二十九日继续发表文章，评论苏修、捷修头目莫斯科“会谈公报”。
《每日镜报》二十八日说，“在可预见的将来一段时间内，杜布切克政权要在苏联军事力量就在身旁的情况下进行工作，而且苏联军事力量一看到布拉格在政治上有违抗的苗头，就会猛烈出击”。
《泰晤士报》社论说，“莫斯科的绝对命令未能吓倒捷克人和斯洛伐克人，未能使他们放弃争取更多自由的计划。争吵根本没有结束，只是开辟了一个新的、更困难、可能更危险的阶段”。它说，在会谈公报发表的第二天苏“权威评论员”茹科夫就在《真理报》发表文章，谴责捷修非常代表大会，认为“这是新争吵中的第一枪”，这一争吵必将导致苏修头目中“强硬派”和“温和派”“重新展开角逐”。该报记者戴维说，“俄国人仍然是用枪口逼着把意志强加于捷克斯洛伐克”。《卫报》二十八日说，“俄国人遭到重大政治和心理的挫折，在全世界舆论中被视为侵略者，难于使它抵制来自布拉格的外交压力。”

显示原版>>

Previous:美帝对苏修让杜布切克继续留在原位表示满意

Next:美白宫再次表示美苏勾结计划不变


英报谈捷秘密电台的活动

出版日期:1968.08.31
         期次:3598
         版次:1
         栏目:\[头版]\[捷克斯洛伐克人民日益觉醒]
文章正文:
【本刊讯】英国《每日邮报》二十八日刊登布拉格发出的一篇文章，题为《捷克地下反抗是怎样捉弄俄国人的》，摘要如下：
震撼世界的六天，使俄国人受到最大的震动。他们在东德、波兰、匈牙利和保加利亚军队的支持下，把他们的装甲力量都开到这里来，预料这个一千四百万人口的小国一夜之间就会垮台。
他们遭遇到完全没有预料到的地下反抗浪潮，这种反抗捉弄了他们和欺骗了他们，而且无疑也有助于在莫斯科达成折衷协议的决定。
具有讽刺意味的是：捷克人在他们受到侵略后立即活跃起来的地下抵抗网，是共产党人自己作为华沙条约防御北大西洋公约组织占领的部分计划而建立的。
抵抗的主力和使全国团结在一起的主要东西是地下秘密电台系统。
一位捷克记者今天对我说，他们在全国各地有三十五座秘密发射台，还有八十座发射台预备着，以防俄国人发现了任何秘密电台并使它无法发报。
捷克人很巧妙地每隔十分钟把广播材料从一个电台改换到另一个电台播发，以使苏联侦察电台地点的设备无法找到。这些发射机都设在工厂、机关办公室和私人住家中，都通过电话同“捷克斯洛伐克某地”的中央总部联系起来。
在俄国人占领了布拉格主要电话中心之后，他们是怎么想方设法保持联系的，这是个秘密。但是这些自由电台在整个这段时间从未停止播音。使这个国家团结在一起的是这些看不见的波段。
从边境向首都进军是一场恶梦。捷克人毁坏了所有的路标，或者用石灰水和油漆把它们涂掉。另外一些路标被颠倒过来，指向完全相反的方向。
一支波兰部队进入边界，据一家自由电台报道，这支部队第二天兜了一整圈后发现自己又回到了边界。

显示原版>>

Previous:「俄国人从我国滚出去」

Next:路透社报道：杜布切克等被押去苏的经过


越美二十八日举行第十九次交谈

出版日期:1968.08.31
         期次:3598
         版次:2
         栏目:\[第二版]
副题:会后双方都说交谈没有进展
文章正文:
【法新社巴黎二十八日电】北越代表团团长春水今天说，美国的舆论赞成和平解决越南问题，而约翰逊的行动是“违反美国人民愿望的”。
春水说：“美国当局为了对付广大群众的愤慨情绪，竟在总统竞选运动中借助于铁丝网和成千成万的军警。”他这句话是暗指在芝加哥召开的民主党代表大会。
这位北越代表团团长看来没有理会国务院昨天发表的一个声明，这个声明警告他不要干预美国的内政，具体地是不要干预约翰逊总统以及民主党代表大会计划。
他在今天的越美会谈的第十九次会议上说，引起战争的是“美国的殖民主义、侵略和好战政策”。
他又说，美国把五十万美军和六万“卫星国”（部队）运入越南。
春水继续攻击美国在越南谋求有限目的的政策。春水重申河内坚持谋求一种以范文总理在一九六五年宣布的四项原则和民族解放阵线的政治纲领为基础的和平解决办法。这位北越代表团团长再度要求无条件停止轰炸北越，并指责美国代表团采取不正当的作法使会谈陷入“僵局”。
这次会议历时两小时又五十五分钟，后来春水在会议结束以后出来的时候对记者说，美国要求作出对等行动，这是不符合越南和美国人民的合理愿望的。
【法新社巴黎二十八日电】美国今天对北越说，美国“对没有成果的辩论不感兴趣”，美国要求对这样一个问题作出迅速的、肯定的答复：“如果我们停止轰炸，将会出现什么情况？”
美国代表团团长哈里曼在今天的预备性和谈的会议上说，“这不是一个修辞学上的反诘性的问题（即意在加重语气而不要求回答的问题——本刊注）。
“我希望你们仔细考虑以后作出回答。越南人民等待你们的回答。全世界的人都在等着听你们的答复。”
哈里曼说，他将欢迎在和谈中或在私下听到答复。他的这次发言是他迄今为止所作的最短的一次发言。
【路透社巴黎二十八日电】越南问题预备性和谈第十九次会议今天在这里进行了三小时后结束——整个局面显然并无变化。
美国首席代表哈里曼在离开国际会议中心时对记者说：“今天上午我们取得了一项协议——在下星期三的同一时间开会。”
北越代表团团长春水通过译员对记者说：
“会谈至今没有取得任何进展。”
后来，哈里曼对记者说“今天没有进展”，会议“开会时间比通常的短”。
会议进行了三小时，比过去最短的一次会议只多了十分钟。
哈里曼的副手万斯说，今天的饮茶休息时间是二十五分钟。但哈里曼表示在这个休息时间里没有出现任何有重要意义的事情。
【法新社巴黎二十八日电】北越代表团是由春水率领的。特别顾问黎德寿没有出席。
哈里曼和万斯率领美国代表团。

显示原版>>

Previous:马来亚民族解放军连打胜仗吓坏了反动派

Next:哥伦比亚人民解放军胜利伏击一支反动巡逻队


在人民强烈反对和捷修内部矛盾重重情况下德新社报道说：捷国内政治生活面临新的危险

出版日期:1968.08.31
         期次:3598
         版次:3
         栏目:\[第三版]
文章正文:
【德新社维也纳二十八日电】当电台报道许多完全反对已为捷克斯洛伐克领导人接受的“莫斯科命令”的共产党决议的时候，捷克斯洛伐克的国内政治生活今天面临新的危险。
这些决议继续强调，杜布切克仍然享有共产党员对他的不可动摇的信任，但是，这些共产党员却不能忍受在苏联首都强加给布拉格领导人的“不体面的妥协”。
南、北和中摩拉维亚及北波希米亚的党的地区组织再次要求立即撤退所有的外国占领军，批准第十四次非常党代会作出的决定。他们还反对实行新闻检查的主张，并呼吁议会不要接受“莫斯科的讹诈”。
这里的政治观察家们认为，布拉格的党领导人还受到另一种危险的威胁，即斯洛伐克方面的威胁。
斯洛伐克党的领导人胡萨克今天在布拉迪斯拉发说，他不承认第十四次党代会，因为只有十分之一的斯洛伐克代表有机会参加这次会议。
观察家们认为，杜布切克、斯沃博达、切尔尼克和斯姆尔科夫斯基要人民保持平静和像政治家那样考虑周密的呼吁是他们束手无策的最后一次努力，以便保住捷克斯洛伐克得来不易的成就和控制事态的发展。
许多熟悉东欧事态发展的政界人士担心，经过八天的神经紧张之后，捷克人和斯洛伐克人的神经已紧张到快要破裂的程度。他们还担心，也许是在一些亲莫斯科的煽动分子的唆使下，可能导致某种卤莽的行动，从而引起一场象布达佩斯那样的大流血。
苏联人也可能根据在莫斯科达成的协议，利用这样的机会在今后很长时期内加强他们对捷克斯洛伐克的统治。

显示原版>>

Previous:锡兰著名作家古纳瓦达纳夫人谴责苏修侵捷指出这是美苏勾结进行交易的结果

Next:斯修党代会接受丧权辱国的苏捷协议


布拉格局势仍然紧张

出版日期:1968.09.01
         期次:3599
         版次:1
         栏目:\[头版]
副题:德新社说局势仍可能变得对苏修占领军不利
文章正文:
【南通社布拉格八月二十九日电】布拉格局势今天一点也不比昨天好。甚至可以说，虽然对中央领导坚定的政治支持的表示是明显的，但紧张局势更加剧了。
苏联坦克和装甲车仍然驻在非主要街道上和公园里，他们只是在苏联大使馆周围，保持战斗准备状态。
城市中的生活稍为正常和平静了，供应如常，交通直到晚上。可是，全国以及布拉格的经济，由于原料缺乏而停滞。许多地方全部工人和职员都没有去上班。
据报道，布拉格广播电台和电视台的全部设备被破坏，所有的抽屉和桌子统统被搜过，保险箱给打开了。其他如国家和政治机构的建筑也遭受到这种待遇。
国家银行的一台价值约一百万元的计算机被打坏了。
据说，苏联指挥部拒绝给电台的钥匙。
【德新社布拉格八月二十九日电】今天布拉格笼罩着不安的寂静，同时有不确定的、微弱的迹象表明，局势仍然可能变得对苏联入侵者不利。
到目前，捷克和斯洛伐克人民还一致反对在苏联威逼下达成的莫斯科协议。在苏联方面，它至今尚未履行它作出的明显的让步。应在今早撤出苏联军队的公共建筑（包括印刷所），仍控制在他们手中。
据信，这个问题在捷克斯洛伐克当局和苏联人之间引起了重大分歧。

显示原版>>

Previous:美刊说北大西洋集团已计划在西德靠捷边境部署更多部队

Next:苏修报纸刊登杜布切克讲话


布拉格群众示威高呼：「打倒杜布切克！」

出版日期:1968.09.01
         期次:3599
         版次:1
         栏目:\[头版]
文章正文:
【德通社布拉格八月二十九日电】二十八日晚上，暴徒在布拉格市中心煽动新的反革命不安。
他们举着标语牌，上面画着绞架和写着捷克斯洛伐克共产党中央委员会主席团成员的名字，他们还高呼：“打倒斯沃博达！”“打倒杜布切克！”
【法新社布拉格八月二十九日电】昨天晚上，多瑙河电台广播：在布拉迪斯拉发的街上发现用军队名义散发的传单，煽动人民起义。
电台广播当地军队指挥员说这些传单可能是“挑衅”。

显示原版>>

Previous:捷人民不屈不挠地反抗苏修占领

Next:切尔尼克透露莫斯科“会谈”经过


德勃雷为法出兵乍得进行诡辩

出版日期:1968.09.01
         期次:3599
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎八月二十九日电】法国外交部长德勃雷在回答一戴高乐派议员关于法国向乍得提供军事援助的问题时说，乍得政府曾亲自请求法国军队给予合作来恢复提贝斯提地区的秩序。德勃雷说，法政府根据法—乍两国防务协定对这个请求给了积极答复。

显示原版>>

Previous:乍得总统竟要求法国军队前去镇压

Next:苏修侵捷严重破坏捷经济


德新社透露：苏捷会谈秘密议定书十点内容

出版日期:1968.09.01
         期次:3599
         版次:3
         栏目:\[第三版]
文章正文:
【德新社汉堡八月二十九日电】消息灵通人士今天在这里说，苏捷公报附有一份秘密的议定书，它把苛刻的条件强加给布拉格。
这些人士说，苏联人没有要求捷克斯洛伐克代表团签署这个议定书，但是，据说他们是在知道有这样一个附件的情况下在正式公报上签字的。
据初步的而且很可能是尚不完全的消息说，莫斯科强加的条件如下：
一、在国家的政治领导权方面，捷克斯洛伐克共产党必须享有比国民议会和政府更大的优先权。
二、外交部长哈耶克和副总理、进步经济计划制定人希克将在内阁改组中免职。
三、不应该歧视那些同入侵者合作的人。
四、捷克斯洛伐克必须放弃从资本主义国家和世界银行得到的所有贷款。它在经济上只限于同东方集团发生联系。
五、捷克斯洛伐克新获得的出版自由必须排除在抗议占领中起主要作用的新闻工作者，留下来的任何外国记者将受到严格监督。
六、制定出入这个国家的严格的规章制度。
七、捷克斯洛伐克必须根据西德同共产党东德的关系状况制定它同西德的关系。在同波恩关系有关的一切问题上，必须同华沙条约国磋商。
九、捷克斯洛伐克不得同罗马尼亚和南斯拉夫保持密切关系。
十、捷克斯洛伐克武装部队必须完全从属于华沙条约组织最高司令部之下。

显示原版>>

Previous:法新社报道：捷修准备九月九日召开十四大

Next:英报自布拉格报道：苏修将重新派“顾问”控制捷各部门


恩古瓦比宣布逮捕一批人

出版日期:1968.09.01
         期次:3599
         版次:2
         栏目:\[第二版]
副题:全国革命委员会指责某些人把气象营当成避难所
文章正文:
【本刊讯】布拉柴维尔八月三十日消息：全国革命委员会领导机构的主席马里昂·恩古瓦比上尉二十九日发表一项重要声明如下：
一九六八年八月二十八日，全国革命委员会发出了一项号召，要求治安机构难于管制的公民把非法持有的枪支最迟在一九六八年八月二十九日十八点前交出来。面对着我们的迷途同胞所采取的保持沉默的犯罪态度，我们不得不采取下列措施。下面点名的公民把国家用来保卫领土完整和刚果全体人民利益的武器散发出去是犯罪的行为，因此予以逮捕：
前安全机构负责人马丹古·贝尔纳，
前布拉柴维尔中央警察局长马库昂戈·安托万，
警察局长基塔迪，
安全机构负责继续采取行动，因为下列同已被逮捕的公民有一样罪行的公民目前仍未寻找到：
前内政部长米歇尔·宾迪。
前新闻部长安德烈·翁贝萨。
便衣警察马莱拉·约瑟夫。
刚果工会联合会的桑巴·特奥菲勒·阿尔贝。
戈马·代巴·西蒙。
住在下刚果的马古瓦加·弗朗索瓦。
我们在这方面要求居民给予协助。全国革命委员会委托国家元首向迷途公民发出最后呼吁，他们的行为会破坏我们用巨大代价得来的统一。
【本刊讯】布拉柴维尔八月三十日消息：刚果（布）革命之声电台昨晚广播了全国革命委员会（写的）的一篇社论，题目是《武器问题是一个先决条件》。
社论说：
全国革命委员会在第一次会议上曾经请国家元首发出国家统一的呼吁和要求带走武器的负责人把武器交回。
我们等待国家元首的声明等了一个月，在这一个月中全国革命委员会同迷途的兄弟进行了兄弟般的接触，但是我们仍未能收回这些武器，也未能使迷途的兄弟转变。尽管全国革命委员会给予保证和采取了证明它的统一与和平愿望的具体行动，还是没有取得任何结果。
某些人感到气象营（下刚果民防团领导机构）是一个避难所。这对我们是一个威胁，对我国统一的威胁，对和平和公民安全的威胁。
那些拿走武器的人的意图是对刚果人民的真正威胁。

显示原版>>

Previous:刚果（布）局势又趋紧张

Next:也门部分军官发动政变被击败


法新社报道：捷修准备九月九日召开十四大

出版日期:1968.09.01
         期次:3599
         版次:3
         栏目:\[第三版]
文章正文:
说在苏占领期间选出的中央委员会委员都已辞职，捷修将选出一个不得不执行苏修政策的中央委员会，事实上苏修将在捷掌实权
【法新社布拉格八月三十日电】权威人士今天说，在一星期前的秘密党代表大会上选出的新的捷克斯洛伐克共产党中央委员会已经辞职，等待举行一次新的代表大会。
这些人士说，包括保守分子的老的中央委员会将于明天举行会议。
同时，捷克斯洛伐克党和政府的领导正在夜以继日的努力实现莫斯科协议中的安排。
消息灵通人士说，政府已经任命三个官员控制报纸和电台。控制《红色权利报》的是扎沃茨基，控制电视台的是什维茨，控制报纸的是苏克。
电台台长海伊拉尔和电视台台长贝利康是积极支持自由化过程的，他们已经辞职。贝利康还是国民议会外交委员会主席。
今天政府正在准备新闻检查条例，共产党正在准备定于九月九日召开的第十四次代表大会，因此捷克斯洛伐克的政治生活显得处于静止状态，这次代表大会将改组国家的领导。
消息灵通人士举斯洛伐克党代表大会的例子说，可以肯定的是，新的中央委员会将由进步分子占大多数，即使将牺牲一些自由分子以顺从俄国人的意愿。
这些人士说，像科尔德、什维斯特卡和比拉克这样的亲苏保守派会重新选入中央委员会是“不可想像的”。
一个接近捷克斯洛伐克党的人士说，“连苏联人也并不坚持重新选举这些人。他们并不需要这些人，因为我们将选出一个不得不执行保守政策的进步派中央委员会。事实上，俄国人将掌握实权几个月——如果不是几年的话——他们不必直接干涉我们的内政，只要消极地制止我们朝自由化演进。”
【法新社布拉格八月二十九日电】昨天和今天在这里举行会议的党中央委员会同意了举行新的代表大会的决定，作出这个决定是在莫斯科妥协的结果。
人们认为，即将举行的代表大会所选出的新的中央委员会将反映捷克斯洛伐克代表团在莫斯科作出的让步。

显示原版>>

Previous:苏修侵捷严重破坏捷经济

Next:德新社透露：苏捷会谈秘密议定书十点内容


法新社报道：南修加紧军事部署

出版日期:1968.09.01
         期次:3599
         版次:4
         栏目:\[第四版]
副题:说南修军队增至五十多万人并在靠近南保边界地区进行演习
文章正文:
【法新社贝尔格莱德八月二十九日电】南斯拉夫正在加强它的防御力量，因为苏联在加紧它的支持“捷克斯洛伐克修正主义者”和反对贝尔格莱德的运动。
未经证实的消息表明，可能已征召了三个级的后备役，使南斯拉夫武装力量人员增至五十多万。
其他消息表明，征召可能只是针对专业人员。进行总动员将使这个国家的军事人员达到两百万人左右。
南通社在这里称，入侵捷克斯洛伐克一事在一个多月以前就小心翼翼地作好了准备。
南斯拉夫政界人士主要是对克里姆林宫主张强硬路线的人的胜利和对苏联下一步行动不摸底感到十分担心。
外交人士说，在离匈牙利边界三十公里的地方已作了周到的布防。
在靠近保加利亚边界的地方也作了布防。
过去十天在尼什—库马诺沃地区举行了防御演习（该两地靠近南保边界——本刊注）。
在贝尔格莱德，在机场周围设置了三组高射炮。
表明南斯拉夫加强防御的其他做法包括：征用约一千五百辆车辆以及军队的调动。
南斯拉夫武装部队的人数是极为保密的，但是边防部队人数在和平时期约为十五万人。

显示原版>>

Previous:外电报道：苏保匈在罗边境集结军队

Next:腊斯克同罗南大使会谈


法新社说苏修将把捷分割为两部分企图使捷变成苏修的「保护国」

出版日期:1968.09.01
         期次:3599
         版次:1
         栏目:\[头版]
文章正文:
【德新社布拉格八月三十日电】捷克斯洛伐克共产党和政府领导看来在东方集团占领军的巨大压力下最后屈服了。
消息灵通人士今天在这里说，在共产党中央委员会召开秘密会议期间，已经承认党首脑杜布切克的进步方针完全垮台。
这些人士说，将对报纸进行非常严格的新闻检查，人们认为外国记者停留的日期不会超过两星期就得离开。
现在正在进一步采取行动要把捷克斯洛伐克社会主义共和国分成两部分：一个自治的社会主义斯洛伐克共和国，摩拉维亚—波希米亚的捷克各区，预料这些将变成一种苏联的“保护国”。
据说，这种分裂将在十月二十八日生效，这一天是建立第一个捷克斯洛伐克共和国的周年纪念日，也是原定在今年宣布建立捷克人和斯洛伐克人新联邦的日子。

显示原版>>

Previous:切尔尼克透露莫斯科“会谈”经过

Next:美刊说北大西洋集团已计划在西德靠捷边境部署更多部队


刚果（布）局势又趋紧张

出版日期:1968.09.01
         期次:3599
         版次:2
         栏目:\[第二版]
副题:军队包围下刚果民防团领导机构所在地
文章正文:
【美联社布拉柴维尔八月三十日电】刚果军队星期五（三十日）包围了一个军营。
可以听到迫击炮声，也可以听到军队和布拉柴维尔郊区的气象营内的叛乱分子用机关枪和步枪相互射击声。
已经为显然即将进行的夜间大举进攻做了周密准备。实行了宵禁，拦路的卫队搜查汽车，连汽车马达都加以搜查。
星期五（三十日）清晨开来了一些坦克，这显然吓坏了叛乱分子并引起他们开枪。
【合众国际社布拉柴维尔八月三十一日电】有消息说，这次战斗是在叛乱军队向开往布拉柴维尔以南的一个地区的军队开枪时爆发的。军队开往那里是为了逮捕在古巴技术顾问的住处避难的两位已被解职的部长。这些古巴人住在一个军营中，战斗就是在那一地区发生的。
这些古巴人一直在训练所谓民防团中的刚果青年。
马桑巴—代巴星期五晚上呼吁停止战斗时说，“盘踞在气象营的民防团青年是唯一的一批仍在射击的人。”“因此我要求他们放下武器并同其它军营中的军队或民防团中的兄弟们重新团聚在一起。”
【美联社金沙萨八月三十日电】（前略）据信这些叛乱分子都是全国革命运动青年组织的民兵成员。
显然，大概有三千人的正规军和刚果共和国新政府正一起攻打这个军营内的人。
【美联社金沙萨八月三十日电】刚果（布）武装部队已封闭港口，开往金沙萨的渡船业务也已中断。
据认为，气象营最近被用作全国革命运动青年组织的总部。全国革命运动青年组织是受翁贝萨领导的。
【法新社布拉柴维尔八月三十日电】在首都的街道上响起自动武器的射击声后，穿着战斗服装的士兵在今天中午进入这里的刚果全国电讯和邮政大楼里的阵地。
今天的情况是紧跟在昨晚宣布三名负责的警官由于非法散发“属于国家的战争武器”而被捕之后发生的。
警察昨晚在搜寻有同罪名的另外六个人。他们包括前内政部长宾迪和前新闻部长翁贝萨。
这两个人被指责向他们的同伙散发武器和企图建立一个反对运动。

显示原版>>

Previous:苏修报纸刊登杜布切克讲话

Next:恩古瓦比宣布逮捕一批人


海卡尔说他既不支持也不谴责

出版日期:1968.09.01
         期次:3599
         版次:3
         栏目:\[第三版]
眉题:就苏修入侵捷一事
文章正文:
【路透社开罗八月三十日电】有影响的《金字塔报》主笔海卡尔今天说，他既不支持也不谴责华沙条约国家对捷克斯洛伐克危机进行军事干涉。海卡尔在他每周一篇的文章中说，我在原则上不支持军事干涉，也不会根据当时情况谴责它。

显示原版>>

Previous:日报普遍刊载苏捷两修“会谈公报”

Next:外电报道：苏保匈在罗边境集结军队


基辛格证实美帝苏修间存在默契

出版日期:1968.09.01
         期次:3599
         版次:4
         栏目:\[第四版]
文章正文:
【德新处波恩八月二十四日电】联邦总理认为在柏林非常不可能出现像在捷克斯洛伐克出现的那种干涉。他在二十三日晚上同电视台的一次谈话中说：两个世界大国之间有一种默契，即它们不插手对方的势力范围，即使在那里发生像现在这样的事情也不干涉；你们可以想一想匈牙利事件和其他一些事件。
【美联社伦敦八月二十五日电】《星期日泰晤士报》说，大约在入侵捷克斯洛伐克以前二十四小时，即星期一，约翰逊总统接到了要求访问莫斯科的正式邀请书。

显示原版>>

Previous:美报就捷局势鼓吹美苏加紧勾结

Next:铁托接见苏修大使


捷《文学报》散发「不向新闻检查妥协」宣言

出版日期:1968.09.01
         期次:3599
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉格八月二十九日电】捷克斯洛伐克作家协会的周刊《文学报》的编辑们二十八日晚上在首都的街道上散发“不向新闻检查妥协”的宣言。
这张传单说，编辑部已经“决定只有在他们能够根据他们的信念和良心进行工作的情况下才继续出版”。
这张传单说，“我们将不再接受要经过检查官检查的所谓现实主义的政策。”
编辑们号召年青人“以沉默的抗议”继续进行消极抵抗。
【法新社布拉格八月二十九日电】捷克斯洛伐克的新闻记者和作家今天发誓继续进行争取自由的斗争，但是大部分秘密电台和地方组织保证支持国家领导机构所批准的慎重路线。
东斯洛伐克电台告诉它的听众说：“我们保证报告全部真相，那怕是我们自由的状况有了一点变化。”
但是大部分地下电台和地方党组织宣布，不管多么令人惋惜，它们将服从杜布切克的要求，他们接受莫斯科协议。
【路透社布拉格八月二十九日电】政府和党的官员们今天下午向报刊编辑和本市的主要人员介绍了情况，并警告他们不要进行挑衅。
他们说，苏、波、东德、保、匈部队现在已经开进了八千辆坦克和一千架飞机。据报道，俄国部队和保安人员今天占领并破坏了这家协会会址。

显示原版>>

Previous:英报自布拉格报道：苏修将重新派“顾问”控制捷各部门

Next:日报普遍刊载苏捷两修“会谈公报”


捷人民不屈不挠地反抗苏修占领

出版日期:1968.09.01
         期次:3599
         版次:1
         栏目:\[头版]
文章正文:
【美联社维也纳八月二十八日电】往往被认为是斯拉夫各民族中比较温顺和实用主义的捷克人和斯洛伐克人在抵抗武力威胁的历史上写下了新的一章。
他们在一星期占领期间的行为和他们对莫斯科协议的初步反应表明，某些抵抗可能继续下去。
我在驱车采访被占领的捷克斯洛伐克的三百英里的行程中，看到反苏情绪达到了在一年前会是不可想像的程度。
一周来，从十五岁到四十岁的成百的捷克人在布拉格市中心的瓦茨拉夫广场游行，向着苏联的坦克人员怒骂和挥动拳头。
在一次示威中，一位退休的工厂工长自豪地对我说：“看他们，他们是我们的青年。在社会主义下成长起来并被教导把俄国人看做兄弟的整个一代。但是在一个星期之中，一切变了。这是值得全世界思考的事情。”
在接近德国边界的弗兰季什科维—拉兹涅，一位厨子说：“我们现在进行的抵抗，对我们来说不是新鲜的事。我们的父辈用抵抗来反对德国人。现在，在我们的心里，俄国人代替了德国人的位置。”
从捷克斯洛伐克的西北角到奥地利边界上的维斯克维列尼策，记者没有看到有哪一个十字路口的公路示意牌上指出了正确的方向的。这些示意牌或则是颠倒了过来，或则是整个涂抹掉了，或则是用俄文字母改成“莫斯科”。
在卡罗维发利附近，谁如果顺着通往布拉格的路标走，结果是走到德国边界上。市上没有地图出售。
甚至在布拉格的市中心，坦克手们也神情迷茫地伏在他们的军用地图上搞个不清。
【本刊讯】英《每日镜报》八月二十六日刊登自维也纳发来的一篇报道，摘要如下：
捷克学生为了破坏入侵的俄国军队士气的消极战斗正在取得胜利。
他们使用的最新武器是这个无聊的口号：“回家去吧，伊凡，……。”昨晚，捷克斯洛伐克的各城镇、乡村以及楼房、墙壁和桥上都写上了这条标语。
某些学生甚至设法把这条标语写到了俄国坦克的后面。
学生们破坏士气的运动是成功的，苏联军队被调回，或者由更坚定的士兵所轮换的消息证明了这一点。
学生们在运动中涂写的标语和画有漫画的宣传画中，使用了刻薄的幽默手法。
布拉格查理大学的墙壁上有这样的标语：“城里又来了俄国马戏团。”另一条标语是：“苏联武器装备大型展览会。在瓦茨拉夫广场一天二十四小时开放；不收费（也许你的生命除外）。”

显示原版>>

Previous:捷一批历史学家写信指责苏修侵捷

Next:布拉格群众示威高呼：「打倒杜布切克！」


捷一批历史学家写信指责苏修侵捷

出版日期:1968.09.01
         期次:3599
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社苏黎世八月二十九日电】一批捷克历史学家今天指责苏联企图把自己的文化、科学和文明强加给捷克斯洛伐克。
这个致全世界历史学家的信件是今天上午在布拉格交给一家瑞士报纸记者的。
这封信是写给目前正在巴黎举行的第十二届国际科学史代表大会的。
这封信说，捷克人民团结一致抵抗“自称是捷克的朋友和盟国的占领军的残忍的野蛮行径。”
信中说，“占领军准备摧毁我们两个民族的精神力量：他们想把他们的文化、他们的科学和他们的文明强加给我们。我们只能以精神的力量进行斗争。我们现在抵抗，将来也抵抗。我们未能同你们一起工作，不要忘了我们！”

显示原版>>

Next:捷人民不屈不挠地反抗苏修占领


腊斯克同罗南大使会谈

出版日期:1968.09.01
         期次:3599
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿八月二十九日电】腊斯克今天同南斯拉夫和罗马尼亚
——两个同情捷克斯洛伐克自由主义政权的共产党国家的大使进行了会谈。
自从苏联和它的华沙条约盟国上周开进捷克斯洛伐克以来，这是美国第一次公开宣布同东欧使节接触。
南斯拉夫大使茨尔诺布尔尼亚同腊斯克会谈了一小时。记者们问他，谈话中是否谈到了捷克斯洛伐克局势，他对他们说：“这是很难避免的。”他不肯详细谈这个问题。
消息灵通的人士说，罗马尼亚大使博格丹大概同腊斯克谈到了所传将在罗马尼亚举行华沙条约演习的消息。
有迹象表明，这里的官方人士不相信这些消息，罗马尼亚对此看来也是不在意的。
【南通社纽约八月二十九日电】南斯拉夫驻联合国大使弗拉图萨昨天访问联合国秘书长吴丹，讨论了同捷克斯洛伐克有关的局势。

显示原版>>

Previous:法新社报道：南修加紧军事部署

Next:罗党中央就苏捷「会谈公报」发表声明


罗党中央就苏捷「会谈公报」发表声明

出版日期:1968.09.01
         期次:3599
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布加勒斯特八月二十九日电】罗马尼亚政权今天重申它支持捷克斯洛伐克的改良主义的领导，并要求华沙条约组织占领军“在最短不过的时间内”全部撤出。
罗马尼亚党中央执行委员会在就捷苏会谈的结果发表的第一项官方声明中还警告说：“不应该做任何可能使（由于入侵捷克斯洛伐克而造成的）局势恶化的事情。”
这个声明被认为是对处境困难的布拉格政权的有力的信任投票，并且重申罗马尼亚不依附于苏联的立场，它是在（罗马尼亚党中央）执行委员会“彻底研究”了莫斯科公报和捷克斯洛伐克领导人返回布拉格之后发表的讲话之后由党报《火花报》发表的。
这个声明表示相信，斯沃博达、杜布切克以及其它领导人返回布拉格，将“为捷克斯洛伐克人民……克服困难创造条件”。
【路透社布加勒斯特八月二十九日电】据罗马尼亚通讯社布加勒斯特消息：罗马尼亚共产党（常设）主席团执行委员会说，完全撤走华沙条约部队，是“极为重要”的。
罗马尼亚人向捷克斯洛伐克人表示他们的“热烈同情、支持和充分的国际主义团结的感情”。
但是执行委员会提醒说：“在这个时候，决不能作使社会主义国家之间的关系恶化的任何事情”。
“一切努力都应该是为了恢复它们之间的信任和友好气氛”。

显示原版>>

Previous:腊斯克同罗南大使会谈

Next:约翰逊就苏修可能侵罗消息发表讲话


美报就捷局势鼓吹美苏加紧勾结

出版日期:1968.09.01
         期次:3599
         版次:4
         栏目:\[第四版]
副题:说「改善美苏关系同设法解除苏对捷的压力是相互补充的」
文章正文:
【本刊讯】美《基督教科学箴言报》八月二十六日发表一篇社论，题为《长远的目标仍然存在》，摘要如下：
今天比以往任何时候更加需要努力改善苏美关系。由于苏联入侵捷引起了紧张局势，由于这种紧张局势在国际上引起了危险，因而两个超级大国寻求可以取得一致意见的领域就变得更加紧迫了。约翰逊总统尽管严词谴责苏联最近的行为，似乎仍然力求改善两国间的关系；我们对这种情况感到高兴。
这种努力可以而且也应当同美国为了使俄国退出捷而作的努力完全分开。的确，从眼前的一种意义上说，这两个目标（设法改善同俄国的关系，同时设法解除俄国对捷的压力）是互相补充的。莫斯科对于它同非共产党世界（首先是美国）的关系愈少操心，它也就愈少有可能感到捷克人希望实现自由化、民主化和得到较多的自由愿望使自己受到严重的威胁。
此外，虽然目前的捷局势是重要的、令人不安的，然而在美俄关系方面存在着更大的问题。虽然前者主要是共产党世界内部的自由的一种挫折，然而后者则涉及一些重大的、驾凌一切之上的问题，即世界和平问题和国际进步和繁荣问题。不管全世界多么有理由对捷克局势感到关切，如果这个局势引起的愤慨情绪使冷战重新活跃起来，那将是可悲的。
有消息说，就在苏联入侵捷以前不久，美俄谈判人员已就开始会谈控制导弹问题的细节达成协议。这是一个巨大的、有希望的进展。这说明华盛顿和莫斯科都愈来愈采取合理的态度和讲道理了。未来的世界和平可能取决于这个会谈和可能举行的其他会谈。
尽管发生捷克事件，东西方之间的关系已有了一些改善。有迹象表明莫斯科的想法在逐渐演变。这是长远的趋势，必须加以鼓励。

显示原版>>

Previous:约翰逊就苏修可能侵罗消息发表讲话

Next:基辛格证实美帝苏修间存在默契


美刊说北大西洋集团已计划在西德靠捷边境部署更多部队

出版日期:1968.09.01
         期次:3599
         版次:1
         栏目:\[头版]
文章正文:
【法新社纽约八月二十六日电】最新一期《新闻周刊》报道说，北大西洋公约组织正在修改它的防务计划，以便更好地对付苏联军队在入侵捷克斯洛伐克的行动中表现出来的在军队调动方面相当高的效率。
此外，这家杂志说，已经拟就在西德靠近捷克斯洛伐克边界的地方驻扎更多的北大西洋公约组织部队的计划。预料，从现在起华沙条约将把六个师部署在靠近这个边界的地方。

显示原版>>

Previous:法新社说苏修将把捷分割为两部分企图使捷变成苏修的「保护国」

Next:布拉格局势仍然紧张


切尔尼克透露莫斯科“会谈”经过

出版日期:1968.09.01
         期次:3599
         版次:1
         栏目:\[头版]
文章正文:
他要一些人赶快离捷，说苏修在捷要进行大逮捕，并担心他自身难保。法新社说，杜布切克正住医院受严密监视
【路透社布拉格八月三十日电】捷克斯洛伐克总理切尔尼克今天在向政府官员进行秘密汇报时说，苏联占领军指挥官曾经扬言说，“如果必要的话用残酷的武力”接管这个国家。
切尔尼克说：“出去通知国内一些最优秀的人物在他们还能够办得到的时候离开吧。”
捷克斯洛伐克人士说，切尔尼克透露了关于在占领后布拉格领导人被送到莫斯科去时受到的压力的更详细情况。
关于捷克斯洛伐克的当时的局势一点也没有告诉他们。他们回国时在布拉格机场才第一次听到有人被打死的消息。
切尔尼克本人经过华沙前往苏联首都时经历了很长的路程，中间停了几个地方。
他说，到最后阶段，捷克斯洛伐克人差不多是被扔进飞机的。
切尔尼克说，他和杜布切克尽力设法使两人能够呆在一起，而俄国人力图把他们分开。
在会谈的某个时候，俄国人说，如果需要的话，他们将摧毁这个国家，他们有权利一直占领到西部边境。
据说切尔尼克说，当时双方都站了起来，但是勃列日涅夫使会谈重新进行下去。
据今天得到的消息说，在上星期的莫斯科会谈中，曾经出现这样一个戏剧性的时刻，斯沃博达说，如果达不成让他的国家得到一定程度独立的协议，他将自杀。
他是在俄国人似乎决心要接管捷克斯洛伐克和把它作为一个苏联保护国时发出这个威胁的。
但是勃列日涅夫在这个时候进行斡旋，才使会谈重新进行下去。
在今天上午看到切尔尼克的人说，他显得精疲力尽，但是除此之外，身体还不差。
杜布切克的精神疲劳已接近于硬撑工作，他在最近几天曾几次昏倒。他的额上有一个疤，那是由于有一次昏倒碰伤的。
对总理的汇报会进行详细报道的捷克斯洛伐克记者说，切尔尼克受到了残暴的对待，但是总理没有详细谈。（下转第三版）（上接第一版）
捷克斯洛伐克人士说，苏联人要抓的人的名单上现在有二千多名，而且在不断增加，因此，所有在过去六个月中在杜布切克领导下的自由化运动中积极活动的人最好还是离开这个国家。据说切尔尼克本人曾说：“我自身也难保，这样我如何能够保护别人。”
【法新社维也纳八月三十日电】奥地利电台驻捷克斯洛伐克首都特派记者报道，杜布切克已在布拉格一家医院中住院。
据维也纳电台报道的其他消息说，杜布切克可能在他的病房里受到严密的看守，他可能没有权利离开医院。他同主席团和中央委员会的其他成员也没有任何接触。
【德新社布拉格八月三十日电】随着混乱、愤懑和捉摸不定的局面在这个被苏联占领的国家里越来越严重，捷克斯洛伐克的改革者们正在为他们自己的个人安全担心。
早些时候，在上周非常党代表大会上选出的捷克斯洛伐克共产党的新中央委员会敦促它的一百四十四个委员逃离这个国家。
据信，其中许多人早已在国外了。有一些著名的政治家过去几天失踪了，预料政府和党的机构将改组。
这种混乱的一个典型例子，就是今天出现了三种对立的共产党中央机关报《红色权利报》，据说其中一种是在东德付印的。
《自由捷克斯洛伐克报纸》在最近一期（所有共产党报纸的联合版）中说，苏联政治学院的八百名讲捷语的毕业生已开始来到这个国家。
消息灵通人士说，俄国训练的捷克斯洛伐克人正在苏联等待接管捷克斯洛伐克重要官员的职位。
捷克斯洛伐克作家协会机关报《文学报》副主编维歇利已同他的妻子一起逃往西德。
【本刊讯】英《每日电讯报》八月三十日刊载驻布拉格记者的通讯说：新闻记者和作家因害怕在捷克斯洛伐克的俄国保安人员的逮捕，大都离开家庭外出躲藏。有些人每天换地方过宿。
我还没有理由认为在俄国人侵入头几天被逮捕的捷克人正在释放。相反似乎逮捕的次数还在增加。
我从某方面获知在这个国家有约八百名俄国保安人员开出了准备逮捕的捷克人的三张名单。

显示原版>>

Previous:布拉格群众示威高呼：「打倒杜布切克！」

Next:法新社说苏修将把捷分割为两部分企图使捷变成苏修的「保护国」


日报普遍刊载苏捷两修“会谈公报”

出版日期:1968.09.01
         期次:3599
         版次:3
         栏目:\[第三版]
副题:《朝日新闻》认为苏修侵捷问题的全面解决为期遥远
文章正文:
【共同社东京八月二十八日电】这里所有的报纸都用通栏大标题报道了关于在莫斯科举行的俄捷高级会谈的苏捷联合公报。
三家大报都在头版显著地位刊登了来自布拉格的消息。
大多数报纸刊登了莫斯科会谈联合公报的全文，但是任何一家大报也未对此发表社论。
《朝日新闻》上刊登的一篇说明文章说，捷克问题的全面解决尚为期遥远。
文章说，双方都遭受了政治上的挫折。
【南通社东京八月二十六日电】日本社会党机关报《社会新报》今天在社论中指出，苏联和华沙条约国家对捷克斯洛伐克的军事干涉给社会主义和世界进步力量造成了巨大的损害。
《社会新报》指出，这次军事干涉的结果，苏联作为一个社会主义国家的威信下降了。它又说，这次干涉将助长社会主义世界的敌对和不统一的现象。

显示原版>>

Previous:捷《文学报》散发「不向新闻检查妥协」宣言

Next:海卡尔说他既不支持也不谴责


苏修报纸刊登杜布切克讲话

出版日期:1968.09.01
         期次:3599
         版次:1
         栏目:\[头版]
副题:并无耻宣称捷大多数工人对苏侵捷表示“谅解”
文章正文:
【法新社莫斯科八月二十八日电】《真理报》今天再次称杜布切克是捷克斯洛伐克共产党中央委员会第一书记，并刊载了他昨天在布拉格发表的讲话的摘录。《真理报》在六天前还攻击杜布切克是一个“右倾机会主义者”，一个“修正主义者”。
对于一个显然已为《真理报》宣判政治死刑的人突然又表示好感。这一点对于那些只依靠苏联报纸来了解捷克斯洛伐克危机的少数俄国人来说一定是一种引人注目的震动。
《真理报》在报道上周的事件时说，“捷克斯洛伐克工人阶级中的绝大多数人”对苏联的入侵都表示“谅解”。“反社会主义势力利用民族主义情绪掀起”的“歇斯底里”已遭到挫败。
该报说，在这里的会谈之后达成的协议已“消除了反革命的一切威胁”。它又说，“过去几天的事件表明，兄弟党决定前去帮助和支持捷克斯洛伐克人民是多么英明，多么幸运。”

显示原版>>

Previous:布拉格局势仍然紧张

Next:刚果（布）局势又趋紧张


苏修侵捷严重破坏捷经济

出版日期:1968.09.01
         期次:3599
         版次:3
         栏目:\[第三版]
文章正文:
铁路、公路和公共建筑等遭到毁坏，工农业生产受很大损失；法新社说捷经济情况本来就糟得很，现在更坏了
【法新社布拉格八月二十九日电】此间有资格的观察家们认为，由于被占领，捷克斯洛伐克的整个经济受到严重破坏。虽然难以估计到目前为止受到的损失及其对将来的影响有多大，但是预料损失是惨重的。
对由于捷克斯洛伐克本土被占领所造成的损失，谨慎的估计是在五亿美元左右。这些包括公路、铁路以及公共建筑物、电台和电视台、交通器材等受到的破坏、农作物的损失，还有占领军没收的东西。此外，还必须加上已消耗的工时、绝大部分部门中工程的中断和受到的扰乱。在这方面，损失的程度是难以估计的。
在占领的第一个星期，生产量方面的损失，目前估计有五亿美元。人们担心生产量会有显著的中等程度的下降。
此外，对外贸易关系已受到严重干扰，这一点正是在这个国家的对外贸易的平衡情况和支付情况有改进的时候发生的。
捷克斯洛伐克的对外贸易刚刚开始的多样化已突然停止。在最近的将来，似乎极不可能为恢复对外贸易的多样化做出努力。此间人士普遍认为今年一月以前，这个国家的经济情况是“糟得很”。今天，情况更坏了。
【法新社布拉格八月二十九日电】国民经济的情况有理由使人感到不安，因为它的机构被破坏了。除了占领本身造成的破坏以外，还有劳动日的损失，这一周付出的总代价估计为四十亿克朗（约合二亿六千六百万美元）。
边境情况各地都不一样。参加布尔诺博览会的商人可以毫无困难地越过西德边界。甚至连好奇的人都可以入境，只要他们有签证就行。
【本刊讯】布拉格八月二十九日消息：捷修《红色权利报》二十七日刊登一则关于苏修占领军使捷国民经济造成严重损失的消息，摘要如下：
被损毁的建筑物、铁路和公路、产品的损失达数十亿克朗。
所谓盟国军队对我们共和国的六天的占领，造成了极大的经济损失。在占领前，每日的总生产值为十亿克朗，国民收入为七亿五千万克朗。鉴于占领已有六天之久而还未能恢复生产，总生产值的损失至少达到四十亿克朗，国民收入方面的损失有三十多亿克朗。
普遍性的特点是，生产突然下降，许多部门的生产完全停止了，到昨天还没有恢复。……占领军切断了各企业和工厂之间的联系，打乱了相互间的供货，破坏了在发达的工业生产中显著的复杂的协作。工厂缺少重要的原料，销售停顿，交通和内外贸易不起作用。
据专家估计，铁路路基的损失约达七亿五千万克朗。在自由货币方面，占领前情况就十分困难，现在出现灾难性的局面。

显示原版>>

Previous:德勃雷为法出兵乍得进行诡辩

Next:法新社报道：捷修准备九月九日召开十四大


铁托接见苏修大使

出版日期:1968.09.01
         期次:3599
         版次:4
         栏目:\[第四版]
文章正文:
【法新社贝尔格莱德八月三十日电】铁托今天在布里俄尼官邸接见苏联大使别涅吉克托夫。据一个消息灵通人士说，这位使节递交了苏联政府的一份照会。
南斯拉夫外交部和苏联大使馆都不肯发表意见。

显示原版>>

Previous:基辛格证实美帝苏修间存在默契


外电报道：苏保匈在罗边境集结军队

出版日期:1968.09.01
         期次:3599
         版次:4
         栏目:\[第四版]
文章正文:
【法新社维也纳八月三十日电】这里收听到的波希米亚电台今天报道说，在苏联、保加利亚和匈牙利同罗马尼亚接壤的边境上，集结着苏联及其盟国的十四个师。
这个电台说，由于军队这样大量的集中，罗马尼亚国内紧张局势高涨。
苏联有九个师集结在布科维纳，这是在西乌克兰的喀尔巴阡区。保加利亚有两个师驻在罗马尼亚的南部边境，匈牙利的三个师驻在靠近罗马尼亚—南斯拉夫边境的地方。传罗外长就苏修可能侵罗同各国驻联合国代表磋商
【合众国际社联合国八月三十一日电】在这里的代表团的谈话中，罗马尼亚人对苏联军队可能入侵他们的国家的担心占最大的比重。罗马尼亚外交部长曼内斯库仍在纽约进行一次神秘的访问。
有消息说，自从苏联集团上周入侵捷克斯洛伐克以来，苏联已把大量的军队集结在罗马尼亚边界。同时据说曼内斯库正同各国驻联合国代表团领导人进行磋商，以便斟酌他们对苏联可能的入侵的威胁所作的估计。罗边防军人说苏修侵捷时罗苏军队曾在边境交火
【合众国际社罗苏边境加拉茨八月三十日电】（记者：塞克）在苏联入侵捷克斯洛伐克最严重的日子里，罗马尼亚和俄国的军队曾经在边境用步枪交火。
这是边防军私下告诉我的。但是在这里和在布加勒斯特所有官方人士都不愿加以证实。
这些边防军告诉我，当时进行了准备，如果他们决定开进罗马尼亚的话。
他们说，一个计划中的行动是取走苏联火车所必需的宽轨。罗马尼亚同其他欧洲国家一样都用窄轨。
边防军说，这个想法是要至少使苏联火车开不进加拉茨的中心，因为宽轨在加拉茨就到头了。
在危机期间，罗马尼亚边防军肯定处于戒备状态。合众社说不能排除苏修对罗南动手
【合众国际社伦敦八月二十六日电】（记者：格里格）克里姆林宫对罗马尼亚和南斯拉夫的强烈情绪日益加剧，负责的西方外交官星期一说，目前不能完全排除对这两个小小的共产党国家的袭击。
有些西方官员越来越表示相信，苏联在捷克斯洛伐克大规模地加强军事力量，目的可能不仅仅在于叫这个不听话的国家听话。
西方官员注意到，苏联军队组织得不象一支占领军，而是以作战编制组织的，配备有数千辆坦克、火箭发射台、大量的装甲运输舰和重型大炮。
鉴于捷克斯洛伐克军队没有表明抵抗的迹象，某些西方官员认为，这种加强军事力量的做法可能是对南斯拉夫威胁。
西方专家说，罗马尼亚军队被认为是东欧最软弱的一支军队，据说，它的装备已过时。

显示原版>>

Previous:海卡尔说他既不支持也不谴责

Next:法新社报道：南修加紧军事部署


也门部分军官发动政变被击败

出版日期:1968.09.01
         期次:3599
         版次:2
         栏目:\[第二版]
副题:德新社说萨那目前局势仍然紧张
文章正文:
【德新社贝鲁特八月三十日电】萨那电台今天上午宣布，一些心怀不满的陆军军官发动的反对也门共和国政权的政变已经被挫败。
这里收听到的电台广播说，在这次未遂的政变之后，已经成立一个委员会来改组陆军。广播没有报道图谋推翻阿姆里总理的事件的详情。
萨那电台发表这个声明之前，亚丁传来的电台消息说，一部分共和国陆军攻占了萨那的政府建筑物，抓住了大约十名部长。
据说对阿姆里把参谋长阿卜杜勒·拉吉布和另外几名军官撤职的决定感到不满的军人，已经把这些部长拘留作为人质，以待谈判。
随后从亚丁传到这里的消息说，某些共和国部队在继续抵抗。
这些消息说，也门首都局势仍然紧张，虽然阿姆里已经接受了叛乱军官们的部分要求。
【法新社开罗八月三十日电】据这里今天得到的消息说，叛乱部队和忠于阿姆里的部队在也门首都萨那发生了激烈的战斗。据报道萨那被炸，据说炸死了好几个老百姓，同时给政府建筑物造成了损坏。
【路透社贝鲁特八月三十日电】开罗电台今天说，图谋推翻也门共和国政府的尝试已经被挫败。
同萨那政权有密切联系的也门共和国人士今天在这里证实，在一些高级军官被撤职后，也门武装部队里发生了“宗派主义分裂”，引起了武装冲突。这些人士说，总理、武装部队总司令哈桑·阿姆里中将（他是扎伊迪教派）以一名扎伊迪教派的军官接替了陆军总参谋长萨拉姆·拉兹希上校（一个沙菲教派分子）。
这激怒了另一名沙菲教派军官、驻萨那的突击部队司令阿卜杜勒·瓦哈卜。这些人士说，他和他的部下认为这是宗派主义的做法，为的是把沙菲教派的人排挤出重要职位。
去年保皇分子围攻萨那期间，阿卜杜勒·瓦哈卜中校是陆军参谋长。他辞职，由拉兹希上校接替，但是他仍然是突击部队司令。

显示原版>>

Previous:恩古瓦比宣布逮捕一批人

Next:也门成立整编武装部队委员会


也门成立整编武装部队委员会

出版日期:1968.09.01
         期次:3599
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】萨那八月二十九日消息：萨那电台今晚颁布了一项关于成立整编武装部队委员会的共和国决定，这个委员会主席由武装部队总司令阿姆里担任。另外还有五名委员，他们都是一些高级军官。
【路透社亚丁八月二十九日电】萨那电台今天报道，根据部长、军事负责人和部族酋长委员会的建议，也门共和国政府建立了一个国家安全法庭。
这个法庭是以前参谋长拉齐为首的，其他成员是阿里·扎比上校、穆罕默德·阿奈西上校和两名文职法官阿里·萨曼和穆罕默德·穆加希德。
共和国政府昨天禁止全国各地举行未经批准的政治活动和“宗派主义”，其中包括禁止武装部队搞这些活动。
政府还决定建立临时的国民议会，它将在建立谘询会议前帮助它处理政治、军事和社会问题。
【路透社亚丁八月三十日电】可靠人士今天在这里说，也门共和国临时主席埃里亚尼在共和国武装部队敌对派之间发生激烈冲突之后，扬言要辞职。
这些人士说，埃里亚尼扬言要辞去共和国委员会主席的职务，除非他有全权来处理这个国家所面临的严重局势。其他两名部长已经辞职。

显示原版>>

Previous:也门部分军官发动政变被击败

Next:中东社说：以色列正准备大举进攻约旦


英报自布拉格报道：苏修将重新派“顾问”控制捷各部门

出版日期:1968.09.01
         期次:3599
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《泰晤士报》八月三十日自布拉格报道：
布拉格所有政府部门都接到命令要保留一些房间，供到达这个国家的俄国专家和顾问们使用。尽管捷克斯洛伐克人在莫斯科坚持不管是占领军还是俄国保安部队都不能被容许去干涉捷克斯洛伐克的内政，这个命令还是下达了。
在赫鲁晓夫先生统治下的非斯大林化时期，捷克人第一次摆脱了俄国顾问，在国防部和内政部留下来的少数顾问，在今年一月间当人们知道了苏联特务在以往的清洗和审讯中所起的作用时被遣送回去了。他们重新回来将把捷克斯洛伐克带回到五十年代的黑暗日子，那时苏联对这个国家的控制达到了顶点。

显示原版>>

Previous:德新社透露：苏捷会谈秘密议定书十点内容

Next:捷《文学报》散发「不向新闻检查妥协」宣言


约翰逊就苏修可能侵罗消息发表讲话

出版日期:1968.09.01
         期次:3599
         版次:4
         栏目:\[第四版]
副题:克里斯琴说苏修可能侵罗消息来源于腊斯克和克利福德
文章正文:
【路透社得克萨斯州圣安东尼奥八月三十日电】约翰逊总统今晚说，他曾听到谣传，说苏联对捷克斯洛伐克实行军事占领的行动可能在东欧其他地方重演。
他宣称，决不能让世界上再重新出现肆无忌惮的侵略的局面。他说：“谁也不要把战争像狗一样放出笼来。”
约翰逊是在汉弗莱赢得民主党总统候选人提名以后第一次公开露面，他是在对这里的牛奶生产者协会讲话时说这番话的。
苏联人曾把他们的军事力量用来对付捷克斯洛伐克，今晚仍有数百辆坦克包围布拉格。
约翰逊说：“今天深夜有谣传说，这种行动将来可能在东欧其他地方重演。
“我们在一九六八年不能、决不能够让世界重新出现肆无忌惮的侵略的局面。”
白宫官员在约翰逊的讲话后说，总统所指的是苏联对罗马尼亚采取行动的可能性。
在越南问题上，约翰逊重申他希望取得公正和体面的解决办法，但是明白表明，在他在职的时候不会采取任何姑息的做法。
但是他希望他的政府或其他任何一届政府，“对于那些偷偷越过国界的人们不会采取任何姑息的做法”。
【合众国际社得克萨斯州圣安东尼奥八月三十一日电】新闻秘书克里斯琴在约翰逊谈话以后说，关于俄国可能发动另一次入侵的消息是由罗斯托从华盛顿转达过来的，来源于国务卿腊斯克和国防部长克利福德。
约翰逊离开讲稿说：“毫无疑问，要剥夺小国民族生存的权利在历史上已经太晚了。联合国宪章把这种权利规定为各民族的基本权利，不管意识形态、结盟状况或政治动荡状况如何。
“在对全世界的和平如此根本的一个问题上，人们对美国的立场如何是不应当有任何怀疑的。
“我认为，我们在最近几年中使某些国家的首脑产生了错误，他们对民主制度的运转状况有错误的理解。
“这把我们带进了第一次和第二次世界大战以及在以后出现的其他一些麻烦事件。
“但是，我今晚要重申的是，任何潜在的侵略者不要把美国本届政府期间执行的政策判断错了。
“我表示希望并相信，本届政府或其他任何一届政府都不会宽恕侵略者，不会姑息那些悄悄越过国界的人们。
“任何问题都能够和应当通过和平方法取得解决，如果各国政府以时间和耐心来设法寻找和平解决办法的话。”
【合众国际社华盛顿八月三十一日电】华盛顿官员们说，罗马尼亚是约翰逊总统在他昨晚的讲话中提到的国家。但是他们又说，到今天格林威治时间三时为止，没有听到关于任何军队实际越过罗边界的消息。
同时来自许多方面的情报人员消息倾向于证实苏联部队在罗边界上进行某种部署。

显示原版>>

Previous:罗党中央就苏捷「会谈公报」发表声明

Next:美报就捷局势鼓吹美苏加紧勾结


乍得总统竟要求法国军队前去镇压

出版日期:1968.09.01
         期次:3599
         版次:2
         栏目:\[第二版]
眉题:外电报道乍得北部局势动荡
文章正文:
【法新社拉密堡八月二十八日电】共和国总统府的一项公报今天说，在乍得最北边的提贝斯提发生的极其严重的事件，使托姆巴巴耶总统不得不要求法国军队来帮助恢复这个地区的秩序。公报说，国家元首的这项决定是“根据法国和乍得之间签订的防御协定”作出的，法国的军事援助是有时间限制的。
【法新社巴黎八月二十八日电】由于一星期以来局势严重地恶化，因此乍得共和国总统托姆巴巴耶在谈到乍得和法国的防御协定时就要求法国军队帮助。这种行动之所以能迅速进行，是因为在拉密堡有法国的陆空军基地。据信，以后向乍得派遣来自进行干涉的空运师的增援部队不是不可能的。
【法新社尼亚美八月二十八日电】二十架飞机的法国伞兵在过去两天中在从法国前去与乍得的反政府叛乱分子作战途中，途经这里。
【法新社拉密堡八月二十八日电】乍得是在过去四年多事的这种背景下要求法国军队帮助镇压最北部的叛乱分子的。
在叛乱分子骚乱加剧的同时，乍得北部和东部主要是穆斯林中，也出现了反对派。这些人不喜欢屈从托姆巴巴耶——他是基督教徒，是南方的萨拉族人——的权威。
反对托姆巴巴耶总统的政权的人已在阿尔及尔建立了一个乍得民族解放阵线，但是这个阵线很难给叛乱分子以支持。
东部的叛乱分子经常去苏丹避难，结果在一九六六年造成了两国政府关系的紧张。
最近在东部地区发生的冲突中，一名法国医生和一名西班牙兽医被打死。今年三月，在北部地区巴尔代附近的戈朱，一些老百姓和士兵被打死。

显示原版>>

Previous:中东社说：以色列正准备大举进攻约旦

Next:德勃雷为法出兵乍得进行诡辩


中东社说：以色列正准备大举进攻约旦

出版日期:1968.09.01
         期次:3599
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】开罗八月二十九日消息：中东社今天说，以色列正在准备发动新的大规模进攻，以摧毁和占领约旦河东岸的某些阵地，以色列声称，那里是巴勒斯坦的基地。
消息说，以色列开始把浮桥移到西岸附近，供以色列装甲部队过河以及开往空军攻击的地方时使用。
它说，过去三天，西奈的以色列军队一直处于警戒状态。以色列的八个装甲旅中有五个布防在西奈以及约旦河一带，它们还得到大约十五个步兵旅以及以色列八百辆坦克中的大多数坦克的支援。据说，把军队布防在西奈是为了在攻击约旦时抵挡来自埃及的干涉。
【法新社特拉维夫八月二十八日电】以色列军方人士今天断然否认伊拉克报纸关于即将对约旦发动进攻的消息。
但是这里的观察家并不排除以色列正考虑对埃及采取某种行动的可能
防部长达扬今天拜会了联合国驻中东首席观察员布尔，要求埃及军队归还昨天派突击队渡过苏伊士运河进行的一次袭击中所俘获的以色列士兵。
在被认为是埃及军队公然破坏停火协议的行动之后，对苏伊士运河对岸进行一次报复性袭击现在被认为是可能的。
【路透社安曼八月二十八日电】一项官方声明说，约旦内阁今天研究了“以色列最近的威胁后的局势”。据报道，二十四日以色列飞机在约旦一些地区（其中包括安曼）的上空散发了传单，扬言要攻击突击队的阵地，如果突击队继续活动的话并且要攻击约旦人，如果他们继续帮助突击队的话。

显示原版>>

Previous:也门成立整编武装部队委员会

Next:乍得总统竟要求法国军队前去镇压


巴奇透露：腊斯克八月三十日曾同苏修大使密谈

出版日期:1968.09.03
         期次:3600
         版次:3
         栏目:\[第三版]
副题:法新社认为腊新克把约翰逊的讲话内容事先告诉了多勃雷宁
文章正文:
【法新社华盛顿八月三十一日电】国务院发言人巴奇说，国务卿腊斯克昨天晚上同苏联大使多勃雷宁在华盛顿进行商谈。
观察家们认为，国务卿把总统不久将要讲的话告诉了这位大使。
【路透社华盛顿八月三十一日电】苏联大使多勃雷宁昨晚在他自己的请求下访晤了国务卿腊斯克，就事态发展进行了五十分钟的会谈。
官员们极力强调多勃雷宁没有向腊斯克提交任何警告，并且没有提供任何迹象表明俄国人即将对东欧另一个国家采取行动。
【美联社华盛顿八月三十一日电】美国今天说，苏联军队入侵捷克斯洛伐克改变了欧洲的军事安全局势，因此西方盟国将重新研究它们的防务。
美国的这种声明是由国务院在仓促召开的北大西洋公约组织大使会议以后发表的。在这次会议以前，约翰逊曾警告克里姆林宫不得在东欧再搞入侵。国务院发言人、新闻发布官巴奇还透露，国务卿腊斯克星期五同苏联大使多勃雷宁会晤。
巴奇拒绝透露举行了五十分钟的腊斯克—多勃雷宁会议的内容。但是据悉，腊斯克向这位苏联大使转达了约翰逊的一个公开警告，要俄国不要在东欧其他地方重复对捷克斯洛伐克那样的入侵。
国务院的声明全文如下：“华沙条约国家军队进入捷克斯洛伐克以及它们继续占领那个国家显然已影响了欧洲军事局势。
“现状已经改变。苏联目前在中欧军队比战后初期以来的任何时候都多。对捷克斯洛伐克的军事占领使苏联军队进入了一个自第二次世界大战以来他们从未驻过军队的国家。目前尚无保证使华沙条约国家的军队很快恢复他们六个月以前的部署情况。
“欧洲东西方军事局势的变化对美国及其盟国的安全是重要的。
“鉴于这些事态发展，我们正同我们的盟国研究对保证我们的共同安全的现有安排可能造成的影响。”

显示原版>>

Previous:合众国际社报道：苏修为了控制东欧正向罗南施压力

Next:外电报道齐奥塞斯库两次讲话


布拉格仍有反对苏修占领的示威游行

出版日期:1968.09.03
         期次:3600
         版次:1
         栏目:\[头版]
文章正文:
【德新社布拉格八月三十一日电】今天的布拉格是一个对比鲜明的城市。
十天之后的今日，生活正恢复正常。虽然还存在由于侵略引起的不可避免的残留痕迹：毁坏的房子，子弹射穿过的窗户和被坦克辗坏的街道。
这里仍然发生反对占领军的示威游行，但示威是有秩序地进行的。在市中心瓦茨拉夫广场，骑着马的圣·瓦茨拉夫的巨大塑像已成为在侵占中丧失了生命的人们的纪念碑。
塑像台基仍然堆满了花，大束的昂贵的水仙花放在田野里采集来的普通的花束旁边。
男女少年，还有兵士，像仪仗队一样默默地站在塑像旁，手里常拿着大幅捷克斯洛伐克旗。
放在塑像上的死者的黑边讣告每天继续增加，冷酷地提醒人们最近几天发生的事件。
在侵犯时期为了扰乱占领军而撕掉的街道名字和房子的门牌，正慢慢地重新出现。
【法新社布拉格八月三十一日电】一个小组的一些成员昨晚对本社记者说，这里的青年人组成了一些秘密的反抗小组，以便同占领者“继续战斗”。看起来他们对他们的活动并不保守秘密。
三个男青年和一名年青的妇女借着蜡烛的光在一架老式的打字机旁工作，打出一份不久之后就将在大街上散发的传单。
这份传单是写给共产党首脑杜布切克的，就像自由体的祈祷诗一样，保证他们支持他。

显示原版>>

Previous:中国对世界革命的贡献要比知道的大得多

Next:西德总理基辛格要记者巴格曼汇报情况


德新社说：波报对罗发动了“猛烈攻势”

出版日期:1968.09.03
         期次:3600
         版次:3
         栏目:\[第三版]
文章正文:
【法新社华沙八月二十九日电】波兰共产党的《人民论坛报》今天激烈地谴责罗马尼亚对华沙条约国入侵捷克斯洛伐克的态度。
这家报纸在题为《民族主义导致误入歧途》的社论中说：“我们不能认为，在对社会主义的捷克斯洛伐克命运具有决定意义的那几天罗马尼亚领导人使用干涉、占领和侵略这些词汇是正常的和可以接受的。”
【美联社华沙八月二十九日电】《人民论坛报》二十九日攻击罗马尼亚走上“民族主义的死胡同”。它点了罗马尼亚主席和党的领袖尼古拉·齐奥塞斯库的名。它说，他“热衷于发号施令”，但同时又宣布“任何人都无权指挥别人如何建设社会主义”。
【德新社华沙八月二十九日电】华沙领导人在波兰共产党机关报《人民论坛报》上发动了一次猛烈的攻势，斥责布加勒斯特仍然拒绝像五个正统的华沙条约国那样对待“捷克斯洛伐克被暂时占领”，而为西方“提供政治子弹”。

显示原版>>

Previous:美联社宣传：约翰逊继续注意东欧局势

Next:南越解放军猛袭昆天和岘港附近美伪军


非洲一老工人坚决支持周总理讲话

出版日期:1968.09.03
         期次:3600
         版次:1
         栏目:\[头版]
副题:指出苏修侵捷更暴露了苏美勾结瓜分世界
文章正文:
【本刊讯】努瓦克肖特消息：一位非洲老工人在获悉周恩来总理八月二十三日的讲话后，表示坚决支持中国政府对苏修及其走狗的军队占领捷克斯洛伐克所采取的正义立场。他愤怒地指出：“俄国、波兰、东德、保加利亚和匈牙利军队占领捷克斯洛伐克，是苏联修正主义即社会帝国主义的必然结果。”他接着说：“苏联领导人很久以来就变成了同美帝国主义紧密勾结瓜分世界的修正主义者，这一点对全世界来说是更加清楚了。”他还说：“若干时间以来，大家就看到了欧洲的所谓社会主义集团中的矛盾百出的明显迹象，现在大家看到了这个仅仅由修正主义者组成的集团的全面崩溃。”这位老工人表示坚决支持“捷克斯洛伐克人民为赶走侵犯他们最神圣权利的修正主义军队而斗争”。他指出：“毛主席教导我们说：‘哪里有压迫，哪里就有反抗’。我深信，捷克人民将进行抵抗，他们最终一定会取得胜利。”他高呼：“战无不胜的毛泽东思想万岁！”

显示原版>>

Next:美要其驻苏使馆遵守美苏勾结的原则


刚果（布）全国革委会宣布占领气象营

出版日期:1968.09.03
         期次:3600
         版次:4
         栏目:\[第四版]
副题:革命委员会公报说局势已恢复平静；外电给传代巴已失去自由
文章正文:
【路透社金沙萨八月三十一日电】全国革命委员会的一项公报宣布，“气象营”已被占领。
【路透社金沙萨八月三十一日电】据刚果革命之声电台报道，刚果（布）国家人民军今晚占领了古巴人训练的党的青年团的训练营。
公报说，“现在已做完这件事”。它又说，经过两天的战斗后，局势已恢复平静。
电台呼吁携带武器逃跑的人放下武器，要求住在训练营附近的人回家。
【美联社布拉柴维尔八月三十一日电】一些观察家估计，青年组织的六分之一的人参加了叛乱。
所有的公报和消息在散发或广播时所用的头衔都是国防部、军队或全国革命委员会，而不是马桑巴—代巴。
【法新社金沙萨一日电】布拉柴维尔的“革命之声”电台今天似乎证实了昨晚这里的外交方面的消息：刚果（布）总统马桑巴—代巴已被废黜，也许已经被捕。
电台在评论自从星期五（八月三十日）以来的事件的时候说，全国革命委员会星期五曾经要求这位国家元首呼吁这些异端分子放下武器和尊重法律。
它又说，但是总统“没有发出这个呼吁，因而叛乱分子得以坚持他们的错误”。
马桑巴—代巴事实上没有发出这个呼吁，他是在星期五傍晚而不是在全国革命委员会所要求的清晨发出这个呼吁的。
在这个时候，战斗已经爆发，看来第一次严重的冲突是在中午发生的。
在紧急状态下，在星期五实行的从下午七点到早上五点的宵禁显然在继续实行。
电报和电话连系一直不通。军队一直封锁了布拉柴维尔港地区，边境一直被封锁。
【路透社金沙萨一日电】据这里的外交界人士说，在军队和青年发生的两天的流血战斗以后，刚果（布）总统马桑巴—代巴在同他的陆军首脑们进行的一场斗争中，在今天似乎已经失败。
昨天晚上到达金沙萨的旅客援引布拉柴维尔陆军军官的话说，昨天（八月三十一日）上午，代巴总统被戴上手铐带往一个不详的目的地。
【美联社金沙萨一日电】刚果（布）主要的政界人物恩古瓦比星期日（一日）说，他的国家将保持国家社会主义，但是将按照其它的意识形态进行工作。
他是在布拉柴维尔电台发表讲话的时候说这番话的。电台还对马桑巴—代巴总统进行了露骨的谴责。
恩古瓦比说，他将不解散民防团，因为它是一个政治机构。
恩古瓦比说，将对军队实行严格的控制，军官要对他们的巡逻队负责，以避免搅扰百姓们。

显示原版>>

Previous:汉弗莱和马斯基被抬为正副总统侯选人

Next:外电报道：萨那军事冲突暂时停止但局势仍紧张


汉弗莱和马斯基被抬为正副总统侯选人

出版日期:1968.09.03
         期次:3600
         版次:4
         栏目:\[第四版]
眉题:美民主党代表大会在吵吵嚷嚷声中收场
文章正文:
【美新处芝加哥八月三十日电】民主党提名的总统候选人汉弗莱昨晚接受他的党的提名，并要求美国人帮助应付“我国面临的三方面的现实情况”
——越南问题、城市问题和“我们党和我们国家的团结”问题。
关于越南问题，他保证说：“我将尽我的一切力量使这场战争迅速结束。”
他说，美国处于“一个时代的结尾和一个新的日子的开端”。
汉弗莱发表历时一小时的接受提名演说是民主党全国代表大会的最后一项内容。在此以前，大会鼓掌通过参议员马斯基为民主党副总统候选人。
历时四天的代表大会举行了最后一次会议以后在子夜休会。最后一次会议开了五小时，会上一片喧嚣声，人们情绪激动，气氛有时紧张，叫嚷声不绝。
汉弗莱是在代表大会就在越南战争中实行的政策进行一个星期的紧张辩论以后要求实现团结的。
他对芝加哥国际圆形剧场的济济一堂的一万四千人说：“上星期我们在捷克斯洛伐克再次看到不顾一切地采取暴虐行动用武力和暴力镇压自由主义力量和阻止变革的尝试。但是在东欧像在其他地方一样，旧时代肯定将结束，新的日子将要降临。”
他接着说：“为了使这个日子快快到来，我们必须越过遏制走向联系，越过分歧走向对话，越过恐惧走向希望。我们必须制止军备竞赛，而不要让军备竞赛制止人类。全世界不能无限期地希望避免核屠杀。”
他否认这是一种空想，他举出最近就禁止核试验条约、准备缔结防核扩散条约和禁止在外层空间放置武器问题达成的协议。
【合众国际社芝加哥八月二十九日电】民主党代表大会由于在越南问题上陷于空前的分裂和全国各地大街上发生的暴力行动而深为不安，汉弗莱昨晚在这样一次代表大会的第一次投票中获得很大胜利而赢得了民主党总统候选人的提名。
【合众国际社芝加哥八月三十日电】一九六八年民主党全国代表大会最后一次会议在昨天下午七点十五分开始举行。
民主党全国代表大会昨晚提名参议员马斯基为汉弗莱的竞选伙伴。
【合众国际社芝加哥八月三十日电】参议员马斯基无论从性情上说还是从倾向上说，都很适于作为民主党提名的总统候选人汉弗莱的竞选伙伴，帮助消除在越南问题上的分歧。
马斯基是波兰人的后裔，他在帮助草拟民主党代表大会通过的关于越南问题的那一部分纲领方面起了重大作用。
挑选马斯基一事则强调说明汉弗莱决心用一个一直在鹰派和鸽派之间起某种调解人的作用的人物切实处理越南问题。
汉弗莱和马斯基一致认为，美国和苏联再也不能有效地改变它们“势力范围”内的局势。

显示原版>>

Previous:侵越美军军人拘留所发生暴动

Next:刚果（布）全国革委会宣布占领气象营


合众国际社报道：苏修为了控制东欧正向罗南施压力

出版日期:1968.09.03
         期次:3600
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦一日电】（记者：特勒）外交人士星期六报告说，莫斯科显然决定迫使搞单干的罗马尼亚返回苏联控制的华沙联盟，并使一切选择保持畅通，其中包括可能的军事干涉。这些人士说，克里姆林宫对齐奥塞斯库的压力，保持在外交和军事领域内。
据说，这些行动是俄国重大政策变动的一部分，这一变动的目的在于加紧对东方集团的控制，使它回复到莫斯科再度不受反对就定调的情况。
从东欧抵达西方的外交报告告诫说，现在“什么事情都是可能的”，克里姆林宫显然想迫使东欧各国回到“卫星国”地位。
俄国人显然宁愿由一种神经战的手段，而不是直截了当动用武力，来达到他们在布加勒斯特的目的。心理压力以及外交压力，正越来越大地向齐奥塞斯库施加，同时，也向南斯拉夫的铁托施加。
齐奥塞斯库显然已经缓和了他早些时候对苏联入侵捷克斯洛伐克的攻击，但是，莫斯科可能要求比这更多的东西。
俄国人目前正设法弄清楚铁托和齐奥塞斯库在前不久苏联入侵捷克斯洛伐克后的密谈中作了什么决定。按照这种推理，在莫斯科目前这种危险的情绪下面，对罗马尼亚进行干涉可能是会发生的。不过，至少目前而论，俄国人似乎迟疑不决。

显示原版>>

Previous:合众国际社说：苏修将用「分而治之」的方式控制东欧

Next:巴奇透露：腊斯克八月三十日曾同苏修大使密谈


合众国际社说：苏修将用「分而治之」的方式控制东欧

出版日期:1968.09.03
         期次:3600
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社维也纳一日电】（记者：佛朗兹·西鲁斯）克里姆林宫似要从“社会主义团结”转入“分而治之”作为它控制东欧的方式。
即使在捷克斯洛伐克事件发生之前，莫斯科有时利用东欧国家中的广泛、深厚的民族感情。预料他们要加紧作出努力以加深捷克斯洛伐克人和匈牙利人，匈牙利人和罗马尼亚人，罗马尼亚人和保加利亚人以及保加利亚人和南斯拉夫人之间的历史上的不和。
东欧问题专家说：道理是这样的，如果俄国人让东欧国家自相残杀，这样就会削弱它们，使它们更加依赖莫斯科，并易于进行控制。
即便在占领捷克斯洛伐克期间，克里姆林宫特意把军队派到它要加速历史上有仇恨的地区。它把匈牙利军队派遣到过去匈牙利人居住的斯洛伐克地区，而把波兰军队派遣到波兰在历史上有领土要求的地区。俄国人在使用武力压垮捷克斯洛伐克的自由化以前，便设法去破坏捷克人和斯洛伐克人的关系，他们支持斯洛伐克保守分子，他们是极端民族主义者。
东欧问题专家说，肯定，俄国人会继续利用斯洛伐克对捷克统治的不满作为削弱杜布切克的地位和手段。
据观察，他们同样要煽动其他卫星国之间的争吵，以便使它们按照克里姆林宫的意旨行事。
【路透社布拉格八月三十一日电】俄国士兵今晚在布拉格开着吉普车散发盼望已久的占领者的报纸
——《消息报》。一张用语法不通的捷克文出版的粗糙的单页直接告诉捷克斯洛伐克人民苏联对于侵略和占领他们国家的看法。

显示原版>>

Previous:英报就苏修侵捷发表评论说：苏美有着强盗间“互不相欺”的默契

Next:合众国际社报道：苏修为了控制东欧正向罗南施压力


捷修中央全会改组主席团和书记处

出版日期:1968.09.03
         期次:3600
         版次:2
         栏目:\[第二版]
眉题:进一步向苏叛徒集团屈膝投降
副题:并通过莫斯科会谈协议和推迟举行十四大
文章正文:
【南通社布拉格一日电】下面是捷克斯洛伐克共产党中央委员会全会公报。
全会听取了第一书记杜布切克关于国内目前局势和建议更动党的最高机构的报告。除了杜布切克外，斯沃博达总统和国民议会主席斯姆尔科夫斯基也谈到了莫斯科会谈。
全会通过了莫斯科会谈的协议，并且决议推迟非常代表大会（原定九月九日召开）。
党的领导机构的干部变动，按照向全会提出的建议通过了。杜布切克声称目前最重要的是恢复对苏“信心”
杜布切克（提出了关于莫斯科会谈的报告）说，捷克斯洛伐克共产党对一月份至今的政治事态发展的估计，没有充分考虑到国际因素的实际力量，其他国家对捷克斯洛伐克局势的观点和华沙条约国的观点。我们并不总是现实地考虑对苏联和其他华沙条约的战略和进一步利益，作为和平的可能和我们自己政治事态发展形式的客观存在和限制的因素。杜布切克谈到捷克斯洛伐克党对苏联共产党的领导信心削弱，以及目前最重要的任务是恢复那种信心。
他强调，应该说，苏联共产党的领导对为目前捷克斯洛伐克社会主义共和国和我们党的状况寻出解决办法是有利害关系的。因此，我们绝不能对我们可能有意不履行接受过的义务抱任何猜疑。我们必须为实现这些义务找出最好的办法。
在他的讲话里，只是保证，目前的局势不会恶化，苏联将坚决实现逐步撤军的诺言，将来不以军队干涉捷克斯洛伐克社会主义共和国事态发展的内政问题，以及赔偿损失。
杜布切克在谈到党的未来的工作，尤其是最近期间的工作时说，有必要找到办法能够按照莫斯科会谈使我国局势正常化，实行分阶段（他提到分三个阶段）撤出外国军队，牢固地恢复行动纲领规定的一月政策。
我们当前的任务是履行在莫斯科接受的协议。这意味着恢复所有国家、党和社会机构的权力和作用，取缔违反社会主义原则的政治活动和政治组织，禁止成立新的政党。在国际政策方面，我们将继续保持同社会主义国家的关系，我们认为华沙条约是永久性的，我们坚决反对捷克斯洛伐克中立化的要求。
杜布切克进一步强调说，现在必须充分注意共产党的统一，不能容许过激的观点，要让享有普遍信任和能够在当前复杂局势中领导党而不走极端或引起内部分裂的那些人去掌握党的方向。
杜布切克在谈到外国军队撤离的问题时详细叙述了关于从城市撤退到特别军事区的阶段。但是当捷克斯洛伐克有关机构使局势巩固下来并且使社会主义制度得到保护的时候，这个军队就将撤退。
据杜布切克说，莫斯科会谈创造了一种新的远为适宜的气氛，在这种气氛下必须不断地使党的政治活动适应于国家和平发展的利益，并有利于继续一月后的路线。斯沃博达讲话
共和国总统斯沃博达在演说中说，莫斯科会谈是由于他的倡议而举行的，他坚信他退出总统职位会导致流血冲突。因此他决定采取政治解决的道路，这是一条更困难和麻烦的道路，但它却提供了现实的前景。
斯沃博达说，莫斯科会谈结果可能会引起失望的感觉，但是会谈结果也包括了开头看来是不可能的东西。党和政府机构重新活动了，国内局势正在正常化，我们在一月间开始了的事情将要继续下去。但是斯沃博达强调指出，我们在莫斯科承担的义务规定要我们采取一些特殊的和实在不得人心的措施。如果有人企图逃避这一切，那将不仅是幻想，而且将会造成严重后果，这种企图带来的危险是非常大的。
斯沃博达继续说，一月纲领必须仍然是我们的总方针。但是，我党必须消除那些缺点和错误，这些缺点和错误几个月来使我们无能为力，并且助长了不赞成或者敌视我们发展社会主义的行动的势力或倾向。
公报接着说，中央委员会的二十九名委员和出席党的第十四次特别代表大会的某些代表参加了讨论。
讨论中人们重申这样一种决心：决不许回到一月份以前的状态。
有些代表在发言中对党在一月以来执行的政策的基础及其现实的可能性表示怀疑，他们的发言受到反对。还有一些发言也受到反对，这些发言没有考虑到今天局势的现实情况，并且可能导致拒绝莫斯科会谈作出的结论。中央委员会的多数委员宣布他们要实现莫斯科会谈和切尔纳会谈和布拉迪斯拉发会谈中得出的结论。
主席团还听取了瓦·比拉克、扬·皮勒尔、米
·雅克什、德·科尔德等人的发言，他们说，他们不会作任何反对共产党人和捷克斯洛伐克公民的情绪的事情。这些人被指责邀请苏联和其他国家军队到捷克斯洛伐克社会主义共和国来，并且企图组织一个新的、通敌者的政府。捷修主席团和书记处的变动
人事有很大变动：首先是中央委员会，从七名候补委员中和出席捷共特别代表大会的当选代表中选出了八十名新的委员。
米·胡迪克被解除了中央委员会的职务。什维斯特卡、科尔德、里戈、克里格尔被解除了中央委员会主席团的职务，安·卡佩克被解除了主席团候补委员的职务。齐萨日被解除了书记职务，但仍然保留着捷克民族议会主席的职务。
新选出的捷共中央委员会主席团有二十一名委员。斯沃博达当选为名誉委员，享有正式成员的一切权利。
除了杜布切克、比拉克、切尔尼克、皮勒尔、斯姆尔科夫斯基和什帕切克外，下列诸人被选进新的主席团：埃·埃尔班（同时，他将被提名代替克里格尔为民族阵线主席）、雅·赫特什（东斯洛伐克州委员会书记）、利·赫尔迪诺娃（工人）、古·胡萨克（斯共中央第一书记）、弗·卡博尔纳（布拉格一工厂委员会主席）、兹·姆利纳日（捷克斯洛伐克共产党中央委员会书记）、瓦·纽伯特（布尔诺州人民委员会主席）、约·宾卡瓦（技术人员）、斯·萨多夫斯基（斯洛伐克共产党中央委员会书记）、瓦·斯拉维克（捷共中央书记处成员）、瓦·希梅切克（党的工作人员）、博·西蒙（布拉格市委书记）、安·加什基和约·兹拉克（两人来自斯洛伐克共产党中央主席团）。
中央委员会主席团候补委员是：弗·巴尔比雷克、约·列纳尔特、卡·波拉切克（工会主席）。这就意味着安·卡佩克和马·瓦丘利克从候补委员中除名。
约·什帕切克被选为中央书记，而英德拉则完全被除名。
【德新社布拉格一日电】公报还宣布暂时恢复对报纸、电台和电视的检查。公报说，不得成立新的政党，政治体制将继续以民族阵线的政策作为根据。
公报中完全没有提到英德拉，因而他仍是中央委员会的一名书记。
书记处的组成是：
第一书记：杜布切克。
书记：什帕切克，英德拉，列纳尔特，姆利纳日，斯拉维克和科瓦尔契克。
德新社驻布拉格记者写道，政治观察家们认为，新的主席团既是对苏联的一个让步，也是党的领导人杜布切克地位的加强。
显然，党的领导人只是在最强大的压力下才同意作出让步的。比如他们抵制了苏联的这项要求：免除齐萨日的捷克民族议会主席职务。
党的新主席团和中央委员会的组成表明进步人士占了绝大多数。新的中央委员会半数以上成员是新的。
可是苏联的主要要求——推迟举行计划中的捷共代表大会——现在得到了实现。原定九月九日召开的代表大会今年大概不会召开了。
【合众国际社布拉格二日电】新主席团中包括两名著名的保守分子，九名著名的杜布切克自由派的追随者，三名中立分子和六名眼下还不知道其政治倾向的共产党人。
另外，委员会选出了三名主席团候补委员，据知他们都是主张执行强硬路线的。

显示原版>>

Previous:西德发言人说苏捷确有密约

Next:佩尔纳日当了捷修内务部长


美联社宣传：约翰逊继续注意东欧局势

出版日期:1968.09.03
         期次:3600
         版次:3
         栏目:\[第三版]
文章正文:
【美联社得克萨斯州奥斯丁一日电】白宫新闻秘书克里斯琴说，总统昨天继续收到关于东欧紧张局势的报告。
【合众国际社得克萨斯州奥斯丁一日电】约翰逊总统星期六曾从他的牧场同高级顾问们会商另一次俄国在东欧入侵的威胁。
克里斯琴不肯说明总统星期六的会谈是否包括同俄国外交官的会商。
【合众国际社华盛顿八月三十一日电】美国官员三十一日说，他们密切注视苏军沿苏罗边境集中的情况，但是他们还说，目前没有强有力的证据表明部署这些部队是为了入侵具有独立思想的罗马尼亚的。
这些消息已使约翰逊政府感到不安，迫使腊斯克三十日深夜还在工作。
约翰逊政府现在面临这样一种困难局面，就是它认识到它没有什么直接的可以达到目的的手段用来对付苏联对东欧的第二次入侵。

显示原版>>

Previous:外电报道齐奥塞斯库两次讲话

Next:德新社说：波报对罗发动了“猛烈攻势”


美要其驻苏使馆遵守美苏勾结的原则

出版日期:1968.09.03
         期次:3600
         版次:1
         栏目:\[头版]
副题:美报承认美仍希望苏修帮它摆脱侵越困境
文章正文:
【本刊讯】美《华盛顿邮报》八月二十八日发表该报记者罗伯茨的一篇报道说：
政府昨天避免发表任何公开言论，只是国务院这样说：“我们将根据捷克斯洛伐克在联合国宪章下的基本权利来仔细研究公报及其后果。”
政府对捷克斯洛伐克危机有两种想法，现在仍然如此。
一方面，官员们希望危机很快结束，使苏美关系能够恢复到以前的状态，这就是恢复到关于控制和减少导弹的双边会谈很快开始和约翰逊总统很快宣布即将同苏联总理柯西金举行会晤的程度。
另一方面，官员们希望苏联的入侵将构成对克里姆林宫不利的长期的黑点，无法制止杜布切克式的自由化在东欧（也许在苏联）的扩散。
然而从昨晚的情形来看，在这两件事情方面将会发生什么状况是远不清楚的。
有人认为，在入侵前，最强烈催促举行导弹会谈和高级会议的是约翰逊，现在设法尽快进行这两项工作将会是对克里姆林宫有利的。人们争论说。这将会帮助它恢复玷污了的形象。
约翰逊所能作的和要作的事情可能要看美国公众的反应如何，以及捷克斯洛伐克继续抵抗莫斯科解决办法到什么程度。有些人认为在新总统于明年一月就任以前，现在在双边的基础上没有什么事情可作。
政府对入侵的反应是在联合国和白宫清楚讲明自己的意见，但是并没切断同莫斯科的任何联系。没有采取报复性措施，而且看不到有采取这种措施的样子。
此外，在西德总理基辛格谈到召开北大西洋公约组织最高级紧急会议的可能性的时候，他在华盛顿得到的反应是冷淡的。这里总的主张是避免采取任何将会意味着恢复冷战对峙状况的步骤。
同时，华盛顿仍然希望在某个时候，莫斯科将帮忙找到一条通过谈判摆脱越南战争的出路，因此，不应当作任何事情把那种可能性堵死。
【法新社莫斯科八月三十日电】外交人士今天说，这里的美国和英国大使馆得到指示，让它们在捷克斯洛伐克被入侵后不要大肆宣染东西方和解的外表的迹象。
然而，这些人士说，他们被告知说，和解的总原则基本上还是有效的。
已经执行的计划将继续执行。
例如，三周前抵达苏联的三百名美国大学生将不会被送回国。
但是，交换艺术代表团和相互间的旅行将暂时取消。

显示原版>>

Previous:非洲一老工人坚决支持周总理讲话

Next:姆贡贾重申坦桑同我保持友好关系


姆贡贾重申坦桑同我保持友好关系

出版日期:1968.09.03
         期次:3600
         版次:1
         栏目:\[头版]
副题:明确表示拒绝参与帝国主义和反动派的反华大合唱
文章正文:
【本刊讯】坦桑《民族主义者报》八月二十九日以很大篇幅刊登外交国务部长姆贡贾在大学学院向坦噶尼喀非洲民族联盟青年团支部的讲话。摘要如下：
坦桑尼亚不结盟政策的另一个方面是我们的尼雷尔总统的有历史意义的宣言。宣言大意是，坦桑尼亚将选择它自己的朋友，任何国家也没有权利为坦桑尼亚选择朋友或敌人。
这里值得提到的是选择我们自己的朋友问题，坦桑尼亚已决定同中华人民共和国、朝鲜民主主义人民共和国和越南民主共和国这样的国家建立关系。这三个社会主义国家是最近挣脱帝国主义、殖民主义、封建主义和资本主义的痛苦奴役的。
可是，帝国主义者及其帮凶出于他们自身的原因把人民中国、民主越南和北朝鲜看成是他们的敌人，还想让坦桑尼亚也把这些国家看成是坦桑尼亚的敌人，而不像现在那样看作坦桑尼亚的朋友。
顺便说一句，一些国家和它们的代理人企图进行反华宣传的原因，我们是十分清楚的。其中一个重要原因是这一历史事实，即不管根据什么世界标准，人民中国都已成为第一个十分强大的非欧洲国家，或者说第一个非白人国家。
这些欧洲或白人国家中的某些国家有一段采取种族主义态度和做法的丑史。因此，对这些国家说来，一想到非白人的强国
——人民中国就难怪要咒骂它了。
因此，帝国主义者及其傀儡正竭力纠集第三世界，即非洲、亚洲和拉丁美洲政治家、知识分子、公务员和国家，参加他们的非神圣反华大合唱。
我们坦桑尼亚人拒绝被拉进去。我们是承认人民中国的历史现实并且高兴地同它保持有成果的关系的国家之一。其他国家认识到人民中国的真实情况越早，对它们和对世界和平就越有利。

显示原版>>

Previous:美要其驻苏使馆遵守美苏勾结的原则

Next:中国对世界革命的贡献要比知道的大得多


南越解放军猛袭昆天和岘港附近美伪军

出版日期:1968.09.03
         期次:3600
         版次:4
         栏目:\[第四版]
副题:并一度攻占河清伪军据点打得伪军尸横遍野
文章正文:
【美联社西贡一日电】美国在南越的一支最新的部队的士兵八月三十一日在弹痕累累的昆天战场上打了他们第一场大规模战斗。
第五机械化步兵师第一旅的一个连在昆天以北半英里和非军事区以南半英里用坦克和装甲载人车向共军壕沟冲去时，死两人，伤二十四人。
在昆天以西十五英里的地方，美国海军陆战队八月三十一日同北越军队又打了另一场激战。
盟军司令部所说的八月三十一日的第三场大规模地面战斗也是在北部省份进行的。在岘港以南十八英里的地方，越南突击队同第二北越师的部队血战一场。
【法新社西贡一日电】在昆天以西，美国海军陆战队的一些部队遭到驻扎在另一个名叫岩堆的据点以西只有五英里的一支北越军队的猛烈袭击。海军陆战队袭击了他们的掩体，但是敌人猛烈的机枪火力击毙了一名海军陆战队、击伤十七名。
在中部高地，一支美国车队在十九号公路上遭到北越人伏击。美军一人死亡十五人受伤。
【合众国际社西贡一日电】南越军队在岘港附近的一系列的战斗中，付出了很大的代价。初步消息表明，政府军遭到中等程度伤亡，这通常意味着死伤好几十人。其中一次战斗是这样打响的：两营南越突击部队在滇班县附近同共军遭遇。据报道，另一营南越军队同时在大约五英里外同共军发生冲突。
【美联社西贡八月三十日电】共军今天在最北部诸省发动猛烈进攻，这使他们最近发动的攻势进入了第十三天。
越共部队在袭击中部低地一带时，占领了一个孤立的盟军据点，并向邻近的一个绿色贝雷帽特种部队营地发动进攻。
共军继续对这个国家各地孤立据点和绿色贝雷帽营地施加压力，他们攻占了广义市以西十四英里的河清特种部队营附近的一个政府据点。显然，全部守军被消灭。
【法新社西贡八月三十日电】美军发言人今天在这里说，共军今天清晨攻占了一个特种部队营地的前哨据点，到中午时候，这个据点仍“在敌军手中”。
今天一架飞临这个据点上空的轻型观测机驾驶员报告说，他看见据点周围散乱地躺着据点守军的尸体。
这位发言人说，共军不仅控制了这个据点，而且还“包围了这个地区”。
【法新社西贡八月三十日电】当越共炮轰湄公河三角洲的省会芹苴附近的茶诺空军基地时，两架美国直升飞机被击毁，还有十二架被击伤。发言人说，这次炮轰造成的破坏严重。
【法新社西贡一日电】美国军方发言人今天在这里宣布，美国和盟国军队昨天下午收复了广义市附近的河清特种部队营地的前进据点，在此之前，越共部队曾占据这个据点达三十六小时之久。

显示原版>>

Previous:德新社说：波报对罗发动了“猛烈攻势”

Next:侵越美军军人拘留所发生暴动


佩尔纳日当了捷修内务部长

出版日期:1968.09.03
         期次:3600
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布拉格一日电】布拉格电台昨晚宣布，走中间道路的政治家佩尔纳日已接替帕维尔为内务部长。电台说，斯沃博达总统已经批准帕维尔的辞职。
【路透社布拉格一日电】消息灵通人士今天说，捷克斯洛伐克内务部副部长扎鲁巴在星期五拒绝把内务部档案交给俄国秘密警察后自杀了。
据信扎鲁巴是内务部长帕维尔的密友。

显示原版>>

Previous:捷修中央全会改组主席团和书记处

Next:普列斯科特被任命为「代理」外长


普列斯科特被任命为「代理」外长

出版日期:1968.09.03
         期次:3600
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布拉格一日电】捷克斯洛伐克外交部副部长普列斯科特已被任命为代理外长，以填补在捷克斯洛伐克被占领时在国外的哈耶克。
据最新消息，哈耶克是在维也纳。
这里的观察家认为，暂时他大概将留在国外。

显示原版>>

Previous:佩尔纳日当了捷修内务部长

Next:英报就苏修侵捷发表评论说：苏美有着强盗间“互不相欺”的默契


强烈谴责苏修侵捷是海盗行径

出版日期:1968.09.03
         期次:3600
         版次:2
         栏目:\[第二版]
眉题:索马里作协支持我对苏修集团采取的立场
文章正文:
【本刊讯】摩加迪沙八月三十日消息：
索马里作家协会昨天在声明中说，“苏联修正主义领导集团及其帮凶放肆地和无耻地出动大量空军和地面部队占领捷克斯洛伐克，这表明了苏联修正主义的总破产。为了控制捷克斯洛伐克人民而对它进行军事占领，这是十八世纪和十九世纪的海盗行径。
“对捷克斯洛伐克的武装侵略只能证明苏联修正主义领导人的可耻的政治破产。正是他们在古巴、中东、越南和其他很多国家奉行投降主义政策，从而损害了伟大苏联人民的威望。
“苏联修正主义领导集团奉行向美帝国主义投降的政策，这对非洲、亚洲和拉丁美洲所有革命人民来说，已经越来越清楚了。苏联最近在捷克斯洛伐克的行动是可耻的，因为它为帝国主义者提供了步苏联后尘采取新的海盗行径的机会。我们对中国共产党和中国政府对苏联修正主义者及其爪牙采取的立场表示祝贺和支持。我们谴责苏联修正主义者及其追随者对捷克斯洛伐克革命人民采取武装镇压和血腥控制的非人道行动。我们支持要革命、要对国内外修正主义者进行斗争的捷克斯洛伐克人民。
“亚洲、非洲和拉丁美洲人民必须从苏联的可耻立场中吸取教训，苏联的可耻立场是对这几大洲人民的背叛。苏联领导人是一伙修正主义者和叛徒。”
声明最后说，“索马里人民同反对各种形式的殖民主义和修正主义的革命和进步的组织站在一起，强烈谴责苏联的侵略。让我们高呼：苏联修正主义者滚出捷克斯洛伐克！打倒世界殖民主义！反击苏联在捷克斯洛伐克的武装侵略！打倒捷克斯洛伐克修正主义领导人！捷克人民反对苏联侵略者的斗争万岁！亚非拉人民和英勇的捷克人民的团结万岁！”

显示原版>>

Previous:西德总理基辛格要记者巴格曼汇报情况

Next:苏修报纸对捷修又拉又压


侵越美军军人拘留所发生暴动

出版日期:1968.09.03
         期次:3600
         版次:4
         栏目:\[第四版]
文章正文:
【美联社西贡八月三十日电】美国发言人说，在隆平军人拘留所里被拘留的美国士兵今天进行骚动，一名被拘留者被打死，另有五十八人受伤，一小时后，宪兵镇压了这个骚动。
在这次骚动中，有五名宪兵受伤，在西贡东北十二英里延伸得很长的、用铁丝网围起来的隆平监狱里，有数十座建筑物被烧毁。
发言人说，宪兵采用了通常镇压暴动的措施，包括化学药物（意思是指催泪瓦斯）。
这个军人拘留所的全部被拘留者都是美国人。
发言人说，目前拘留所里有七百二十人，除少数美国平民外，实际上全是美国士兵。

显示原版>>

Previous:南越解放军猛袭昆天和岘港附近美伪军

Next:汉弗莱和马斯基被抬为正副总统侯选人


苏修报纸对捷修又拉又压

出版日期:1968.09.03
         期次:3600
         版次:2
         栏目:\[第二版]
文章正文:
路透社注意到苏修自打嘴巴，大捧杜布切克这伙叛徒，同时大骂捷「反革命极端分子」，为继续占领捷找借口
【路透社莫斯科八月三十日电】苏联报纸今天继续猛烈攻击拒绝承认莫斯科协议的捷克斯洛伐克“反革命”和“极端分子”。
观察家们认为，苏联共产党《真理报》和政府的《消息报》上发表大量文章的目的，显然是要表明捷克斯洛伐克局势仍然不正常，因此要撤退占领军为时还过早。
苏联报纸在过去两天一直在竭力把切尔尼克同杜布切克和斯沃博达一起描绘为“爱国的”捷克斯洛伐克共产党人。
上星期批评杜布切克和他的同事为右倾机会主义叛徒的事完全忘了。
刚在今天，《真理报》的两个评论员赞扬这三个领导人在从莫斯科回去后采取的“建设性态度”。
据说切尔尼克在今天布拉格汇报会上发表的讲话，表明他在私下采取同他在公开场合非常不同的态度，而且证实了这里许多观察家的看法，就是危机绝没有结束。

显示原版>>

Previous:强烈谴责苏修侵捷是海盗行径

Next:西德发言人说苏捷确有密约


外电报道：萨那军事冲突暂时停止但局势仍紧张

出版日期:1968.09.03
         期次:3600
         版次:4
         栏目:\[第四版]
文章正文:
【美联社亚丁八月三十一日电】这里星期六（三十一日）得到的萨那消息使人对也门政府所说它已挫败政变阴谋的说法发生怀疑。
这些消息说，支持创建一个伊斯兰国的二万五千名部族人目前在也门首都，而反对这一行动的军队也正在萨那进行集结。
这是在巷战之后发生的，据说巷战是在阿姆里命令逮捕某些左派陆军指挥官时发生的。这些军官谴责阿姆里赞成建立一个伊斯兰国。
这里有消息说，在那以后发生的战斗中，至少有三百人被打死，主要是部族人。
有消息说，外交部长迈基在他的住所遭到火箭筒轰击时受伤。据说，其他三名部长都在阿姆里的家中躲避。
这些消息暗示，战斗现在已暂停，但是局势仍然紧张。
同时，南也门的官方人士对这种局势表示忧虑。执政党的执行委员会委员拉蒂夫说：“毫无疑问，帝国主义和反动势力为了它们自身的利益正力图加深萨那危机”。
他又说，南也门随时准备保卫北也门的革命。
据这里收听到的萨那电台的广播说，一个所谓的利用“美制秘密无线电设备”为沙特阿拉伯工作的间谍已被逮捕，不久将受审。

显示原版>>

Previous:刚果（布）全国革委会宣布占领气象营

Next:西德政府就捷局势发表声明


外电报道齐奥塞斯库两次讲话

出版日期:1968.09.03
         期次:3600
         版次:3
         栏目:\[第三版]
文章正文:
【南通社布加勒斯特八月三十一日电】齐奥塞斯库在克卢日县的图尔达举行的会议上说，处在由于捷克斯洛伐克事件造成的严重局势下，我们的出发点是这个原则：我们应该采取行动，找寻符合使关系正常化和加强社会主义国家间的友谊的利益的解决方法。
齐奥塞斯库说，我们认为，我们应该完全支持捷克斯洛伐克人民，从而他们能和平地建设他们的新的社会主义生活，必须实行苏联和捷克斯洛伐克同志在莫斯科达成的协议。
根据这位罗马尼亚领导人的话说，必须创造条件以便使捷克斯洛伐克党和国家机构能够不受妨碍地执行它们的任务，以便通过捷克斯洛伐克党和人民的团结一致的努力来战胜目前的困难时刻，以便五个社会主义国家的军队在尽可能短的时间内从捷克斯洛伐克撤出，从而确保发展和加强社会主义国家间的友谊的条件。
党和国家的其他高级领导人也在罗马尼亚的各地视察。他们视察的目的是同人民磋商有关党和国家目前的政策的问题。
【法新社布加勒斯特八月三十一日电】罗马尼亚国家首脑齐奥塞斯库在昨晚在省里作的两次讲话中说，“应该迅速撤出捷克斯洛伐克领土。”今天这里登载了他的讲话。
他说，“必须采取坚决的行动来执行莫斯科协议，以便捷克斯洛伐克的人民和共产党能尽快恢复他们的正常活动。”齐奥塞斯库用这些话来表示他的政府和党对执行莫斯科协议的方法有一些担心。

显示原版>>

Previous:巴奇透露：腊斯克八月三十日曾同苏修大使密谈

Next:美联社宣传：约翰逊继续注意东欧局势


西德发言人说苏捷确有密约

出版日期:1968.09.03
         期次:3600
         版次:2
         栏目:\[第二版]
文章正文:
【德新社波恩八月三十日电】西德政府官方发言人阿勒斯今天对报界说：波恩政府已得到可靠的消息：莫斯科正在放弃说干涉是由捷克斯洛伐克某些人士要求而进行的这种说法。
问及他是否知道所谓的苏联十八点密约，在密约中，莫斯科强加给捷克斯洛伐克以最为苛刻的条件，阿勒斯说，他认为这个密约是存在的，虽然对具体各点到底怎么说的还存在着一些疑问。他认为，看来西德在布拉格的贸易代表团团长极可能被赶出来。

显示原版>>

Previous:苏修报纸对捷修又拉又压

Next:捷修中央全会改组主席团和书记处


西德政府就捷局势发表声明

出版日期:1968.09.03
         期次:3600
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩八月二十八日电】联邦政府二十八日再次讨论捷克斯洛伐克局势。
政府声明如下：
一、对捷克斯洛伐克的违反国际公法的入侵严重地损害了这个国家的主权并引起了严重的国际危机。这种危机只有在捷克斯洛伐克人民的主权得到完全恢复和撤退入侵部队之后才能结束。联邦政府希望苏联领导也能认识到这一点。
二、德意志联邦共和国的安全是由北大西洋联盟保证的，这个联盟能够有效地保护其所有成员国的自由与安全。
三、东欧的事态表明，比以往任何时候都更需要以持久的和平秩序来代替肆无忌惮的强权政治，这种和平秩序是所有欧洲国家安全的保证。因此联邦政府将继续其迄今以来的切实可行的争取欧洲和平秩序的工作。
四、这一政策只有在欧洲共同体和大西洋联盟的牢固基础上才能不冒风险和有取得成功的可能。联邦政府将保证加强德国的、欧洲的和盟国的政策的基础。
五、联邦政府重申，它决心在通往和平秩序的道路上放弃使用武力和只用和平手段通过谈判解决一切未了结的和有争议的问题。
【路透社波恩八月二十七日电】西德总理基辛格今天说，莫斯科公报是“未必令人愉快”。
今天早些时候，总理主持了国防委员会会议。
外交部长勃兰特今天说，苏联占领捷克斯洛伐克的决定是以“非常重要的政治上的错误估计”为依据的。

显示原版>>

Previous:外电报道：萨那军事冲突暂时停止但局势仍紧张


西德总理基辛格要记者巴格曼汇报情况

出版日期:1968.09.03
         期次:3600
         版次:1
         栏目:\[头版]
文章正文:
【德新社波恩八月二十九日电】西德总理基辛格今天接见德新社驻北京记者巴格曼。
巴格曼在家休假后即将返回北京，他向基辛格陈述了他对人民中国情况的印象。
总理讨论了中国政府对世界重大政治问题的态度以及西德和人民中国关系的目前状况。

显示原版>>

Previous:布拉格仍有反对苏修占领的示威游行

Next:强烈谴责苏修侵捷是海盗行径


英报就苏修侵捷发表评论说：苏美有着强盗间“互不相欺”的默契

出版日期:1968.09.03
         期次:3600
         版次:3
         栏目:\[第三版]
副题:法《世界报》说，苏美已商定瓜分世界，互相让对方在其势力范围为所欲为
文章正文:
【本刊讯】英《卫报》八月二十二日刊载佐尔扎的一篇文章，题为《西方原会制止吗？》，摘要如下：
共产主义世界绝不会从昨天自己使自己受到的伤害中恢复过来。现在是完蛋的开始。对捷克斯洛伐克的强占只会加速分崩离析。
克里姆林宫中那些主张采取先发制人行动的人可能认为军事风险是极小的。杜布切克的领导从一开始就已表明它不会战斗，在这个国家中也没有别的领导中心来组织军事抵抗。各种有道理的估计一定是向俄国人表明不会同捷克斯洛伐克打仗，或因此而同西方打仗。
西方本来是否可以采取某种行动来防止这一着是另一个问题。现在明显的是它没有做什么事来设法防止这一着，一部分是因为它不相信会来这一着，一部分是因为美国卷入越南太深，因而甚至不能冒风险采取外交行动，更不用说进行军事干预了。之所以产生“现在不会来这一着”的信念，多半是由于主观愿望，但是华盛顿和伦敦的政府人士是牢牢地持有这种信念的。西方未能采取坚定立场一事意味着克里姆林宫内的强硬路线者可以争辩说，在捷克斯洛伐克问题上，美国准备给俄国“自由行动的全权”，正如俄国在越南问题上已给美国“自由行动的全权”一样，这不是说华盛顿和莫斯科之间有密约——而是一种默契，与其说是一项君子协定，还不如说是窃贼之间互不相欺的问题。
“布拉格之春”和克里姆林宫发出的首批严重威胁与开始在巴黎的越南会谈前进的行动是同时发生的，因而腊斯克先生不以在捷克斯洛伐克问题上的高声叫喊——这就是说如果有谁会设想腊斯克会高声叫喊的话——来使当时取得成功的可能性遭到风险。
正如迟迟作不出干涉的决定的表明的那样，克里姆林宫在一个长时期中是拿不准的，因此，西方如果采取外交行动并以有可能采取更坚定的行动的含意来予以支持的话，完全可以设想会改变形势。西方没有作任何这种表示一事，对于使局势向另一个方向改变，肯定起了很大作用。
【本刊讯】美国《新闻与世界报道》九月二日在“世界简讯”栏中刊载的一则巴黎消息报道说：
“戴高乐就捷克斯洛伐克被占领发表的声明出乎意料地温和。他设法使声明包含这样的意思：美国也要负点责任。
“戴高乐的一个追随者，《世界报》国际版主编是这么说的：他说，美国的眼泪是‘相当虚假的’，美国的眼泪‘不会使事情发生任何改变，因为这两个大国已商定，对世界作一定的瓜分，一方让另一方放手地做它认为在其范围内最恰当的事情。’”
【本刊讯】英《新政治家》八月三十日刊登一篇文章，题为《赤色沙皇》，摘要如下：
戴高乐认为捷克危机根源是第二次世界大战引起的“集团政策”的说法是对的。但是，领土完整和在领土内自决的概念，是同随着胜利而产生的这样一种概念是互相矛盾的，即大国有权确立利益范围和在这种利益范围内的暗含的治外法权。美国和俄国都墨守这种主张，他们认为这对于他们的安全是必不可少的。他们各自的势力范围有时是有争执的，突出的是在中东；但是在世界的大部分地区是明确地划了边界线的。两个大国往往都尊重彼此在其势力范围内强加或废黜政府的权利。虽然它们可能对彼此的粗野行为发出愤怒的吵嚷。
美国的谴责苏联入侵是彻头彻尾地虚伪的。他们不会动一个指头去挽救捷克人，正象俄国人不会为越南而战一样。

显示原版>>

Previous:普列斯科特被任命为「代理」外长

Next:合众国际社说：苏修将用「分而治之」的方式控制东欧


中国对世界革命的贡献要比知道的大得多

出版日期:1968.09.03
         期次:3600
         版次:1
         栏目:\[头版]
眉题:一美国人投信报纸指责政府对我巨大成就采取鸵鸟政策
文章正文:
【本刊讯】美国《基督教科学箴言报》八月三十日刊载加利福尼亚州拉霍亚的读者斯图尔特·英纳斯特写给这家报纸的一封信，刊载如下：
如果对于存在一个新中国还有什么怀疑的话，这种怀疑应当由于勇敢面对事实而消除。旧中国的地主制度、男人对妇女的统治、教育限于少数男人、现代医药稀少、到处是文盲、饥饿和贫穷——不用说西方国家的控制——所有这一切都已一去不返。
今天，农民受到尊重，有正规的工作和足够的食物，妇女得到了解放，男孩和女孩都受教育，全体人民都能得到医药，文盲现象即将消除，中国不受外国控制。我们可能曾经希望在蒋介石领导下的国民党人使中国人民得到这些好处，但是国民党人没能这样做，而是由共产党人来实现了这些改革。
许多美国人包括他们的政府在内所采取的态度是由他们的反共偏见所决定的，因此，他们对于历史学家可能认为是二十世纪最突出的事件，就是世界上一个历史最悠久和人口最多的国家的重生视而不见。
最近我才出去到亚洲和东方部分地区旅行四个月回来。我同各式各样的，应当对中国有所了解的人谈了话，他们有许多人近几年来去过那里。我所得到的印象是美国人关于文化革命情况的了解是非常错误的，文化革命对于正在发生的事情的意义和指导作用要比我们知道的大得多，而暴力行动和流血事件却要比外国报纸上所报道的少得多，毛泽东主义将在今后很长时期继续下去，在投身于“群众批评”的七亿中国人的民主的进程中，正出现某些前所未有的、值得仔细研究的事情。中国对于一个革命的世界的贡献可能要比我们所知道的大得多。

显示原版>>

Previous:姆贡贾重申坦桑同我保持友好关系

Next:布拉格仍有反对苏修占领的示威游行


《毛泽东选集》西班牙文版出版最受哥伦比亚人民的欢迎

出版日期:1968.09.04
         期次:3601
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波哥大消息：《毛泽东选集》的西班牙文版从出版时起，它就在最畅销和受公众所赞赏的书籍中取得了非凡的成就。“布乔尔斯书店”的一位领导人在本月的《闪光》杂志发表的文章中说，读者订购最多的书籍就是《毛泽东选集》第一卷。
这件事表现了哥伦比亚人民对毛泽东主席的敬仰和无限尊敬，他们很小心地接收并把它作为最珍贵的财宝。
人们可以从去购买《毛泽东选集》的人中间听到数不尽的评论。一位青年说：“今天在世界上，在意识形态领域中的斗争是激烈的：修正主义者已处于四分五裂，因此他们全力地去拉住另一个腐败的机构——美帝国主义。另一方面，毛泽东思想正在取得胜利。世界各国人民的重要力量越来越紧密团结在毛泽东思想的周围。毛主席思想是当代纯洁的马克思主义，各国人民的经验和斗争天天在丰富这一胜利的真理。”

显示原版>>

Previous:中国各地呈现一片欣欣向荣景象

Next:英《每日邮报》报道：苏修侵捷前曾同美互递照会秘密交易


法《震旦报》惊呼：法人民运动沉重打击了法军备生产

出版日期:1968.09.04
         期次:3601
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《震旦报》八月二十一日刊登塔布伊文章，摘要如下：
在下年度的预算中，给军队的全部拨款将大约是二百六十三亿，这比一九五八年的拨款增加了百分之五，而国民经济总预算将增加百分之十五。
国防是“五月事件”、格勒内尔协定和这协定带来的后果的主要受害者，而这些就是梅斯梅尔面对着的难以解决的问题。
在一九六九年，机构的预算不仅仅要支付一九六九年薪金和补贴的增加，还要支付一九六八年六月所同意的增加款项。这是一笔达十亿多的沉重款子。其中还要加上机动宪兵人数的增加（约一千二百名或一千三百名宪兵）。另外，目前还谈不上缩短服役期限，所以预算因而加重了而不是减轻了。
总之，不管怎样，机构预算好象要从一百二十亿增为一百三十五亿左右。
因此，给装备的预算就不到一百三十亿。然而器材的价格已提高，而且将要继续增加。我们认为，必须考虑增加百分之十至百分之十二，才能使我们的军队现代化。
从什么地方节约出这些钱呢？各方面人士对我们强调说，绝不能突然停止制造，也不能停止研究，而是只能放慢速度，在时间上分阶段进行。如果关闭一些生产军火工业，就会使已令人够不安的失业更加严重，这是肯定的。
坦克、导弹、直升飞机、新型飞机和核潜艇在期待之中。
在目前，既然不应该牺牲战略核军备绝对优先的神圣原则，那么常规军备——常常叫做战术装备（因为，在目前已经包括原子力量）——将要受到打击。

显示原版>>

Previous:法国失业人数达五十四万四千人

Next:法兰西银行宣布法黄金储备又下降


法国失业人数达五十四万四千人

出版日期:1968.09.04
         期次:3601
         版次:4
         栏目:\[第四版]
眉题:工人失业问题严重 人民生活艰难困苦
文章正文:
【法新社巴黎八月二十一日电】《震旦报》一九六八年八月二十一日发表了一篇文章，题目是：《五十四万四千人失业！》副题：《九月底可能超过报警指数》，摘要如下：
社会事务部长最近宣布，一九六八年七月末要求就业而得不到满足的人数是二十八万四千人，而六月底有二十八万六千二百人。
这种微不足道的减少是由于在“普罗文斯—蓝色海洋——科西嘉”地区和巴黎地区的要求就业者而得不到满足的人数有所减少的缘故。
要知道失业者的实际数字，只要把要求就业者的人数乘一点九就行了，这即等于七月份的失业人数为五十四万四千人，去年的失业人数为三十七万六千人。
一点九这个比率现在已被否定了，根据一九六八年的调查统计结果，这个比率将有改动。
也应当看到，在连续的第二个月中，要求就业的人数超过了二十六万（因此失业者的实际数字超过了生产人口的百分之二点五）。
看来，报警指数必将不幸地在九月份出现，因为根据第五个计划，要求就业的总人数接连三个月达到二十六万人的时候，就是这种情况的标志。
目前的形势使人不能指望从现在起到九月份期间，情况会有所改善。
法国的两个大区，失业情况特别严重：
一、普罗文斯—蓝色海岸—科西嘉地区——这个地区的三个失业补助基金机构宣布，领失业补助费的人，一九六七年六月
（一万一千零七十九人）至一九六八年六月（一万七千九百七十六人）期间，增加了百分之六十二。
一九六八年三月至六月期间，增加了百分之十三（就法国全境而论，平均增加了百分之零点五）。
二、诺尔—加来地区
——主管劳动和劳动力问题的地区领导机构最近发表了一项公报，公报指出：两万四千七百一十二人的就业要求没有得到满足，受救济的失业人数达一万零四百二十四人（去年为四千三百零六人）。
对社会事务部提供的数字，应作如下的补充：
就业要求没有得到满足的人数：七月底为二万六千八百人，六月底为二万三千五百人，一九六七年七月底为三万一千三百人。
受公家救济的人数：七月底为十万九千八百人，六月底为十一万一千七百人，一九六七年七月底为四万八千八百人。

显示原版>>

Previous:美驻罗马尼亚大使会见罗副外长

Next:法《震旦报》惊呼：法人民运动沉重打击了法军备生产


法兰西银行宣布法黄金储备又下降

出版日期:1968.09.04
         期次:3601
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎八月二十九日电】法兰西银行今天在这里宣布，法国的黄金和可以兑换的货币储备在到八月二十二日为止的这个星期中下降了两亿四十万法郎（合大约一千六百七十万英镑）。
这使得人们所知的自从五月危机开始以来损失的全部货币储备达到大约八亿九千三百万英镑。
同最近宣布的损失数字比数，到八月十四日为止的那个星期为大约三十五万英镑，到八月八日为止的那个星期为大约四百二十万英镑。

显示原版>>

Previous:法《震旦报》惊呼：法人民运动沉重打击了法军备生产

Next:伊朗东北部地区发生大地震


捷国家银行行长供认：苏修入侵使捷经济更加乱糟糟

出版日期:1968.09.04
         期次:3601
         版次:2
         栏目:\[第二版]
文章正文:
【德新社布拉格八月三十日电】新任国家银行行长扎哈尔卡今天说，捷克斯洛伐克由于生产方面的损失每天损失二亿五千到五亿克朗，它的“经济局势和政治局势一样严重”。
扎哈尔卡在布拉格接见记者的谈话中呼吁居民耐心，恢复他们的工作。
他估计损失的投资总额为四十亿到五十亿克朗。
他说，在以苏联为首的占领行动的头九天内建筑物所受损失总额大约达五十亿克朗。至少需要三年才能修复。
捷克斯洛伐克的对外贸易（莫斯科希望它根据东方集团的需要重新加以调整）处于非常困难的地位。他解释说，甚至同东方集团的经济联盟经互会的五个入侵捷克斯洛伐克的成员国的贸易也是非常困难的。
他说，现在，捷克斯洛伐克工人的首要任务将是恢复交通运输线，和恢复被停顿了的生产循环过程。
【美联社布拉格八月三十日电】捷克斯洛伐克的一些工厂今天报告说，它们的原料正在用尽。来自各地区的报道表明，许多工厂开工率只有一半，或者不到一半，这显然是由于苏联集团的占领而引起的混乱造成的。
西方记者得到的一个未署名的调查报告说，在占领后的第一周，国家经济遭到的损失达四十亿克朗（二亿五千万美元）。
调查报告列举了交通的中断，飞机的停航以及交通和食物分配方面存在的严重混乱。调查报告估计，至少要两年时间才能克服占领所造成的后果。
但专家们一致认为经济上所受的创伤要几年才能恢复。
工业部门准备在周末增加班次以弥补生产上的损失。
据报道，工人对关于占领问题的莫斯科会谈的结果普遍不满，这可能反映到生产上来。
据秘密流传的新闻报道说，自侵占以来苏联供应的焦煤、天然气和铁矿石都已缩减。俄斯特拉发工业区工厂的开工率只有百分之六十五。
据报纸刊登的报道，农业生产损失严重。成千英亩土地没有耕种，要求帮助收割的呼吁一再发出。坏收成必然要增加对粮食进口的依赖性，过去粮食主要是从苏联进口的。
旅行业是捷克赚取硬币的一个主要来源，现在已经完全停顿。
【纽约时报新闻社布拉格八月三十日电】捷克的经济学家们认为，这个国家至少需要两年的时间才能从苏联本月的入侵所造成的经济后果中恢复过来。他们主要感到担心的在很大程度上倒不是在过去一周里遭到的物质破坏和生产方面的损失。虽然这方面的破坏和损失也相当大，但是破坏是可以修复的，生产还可以弥补。而受到最严重的打击的是在对外经济关系方面。
除此之外，捷克的文物古迹和建筑，如布拉格国家博物馆和布拉格电台大楼，都受到物质上的损坏。国家博物馆的正面已被苏军机枪子弹打得面目全非。
农村的收成，特别是制造啤酒用的酒花已被越过田间的成百辆的苏军坦克压烂。研究所说，它不能提供精确的数字，但是估计全部损失达数百万美元。
生产方面的损失甚至还要大。

显示原版>>

Previous:印一国大党人主张和我「对话」

Next:美报报道：苏修占领军不知为何侵捷


捷四家报纸被禁止出版

出版日期:1968.09.04
         期次:3601
         版次:2
         栏目:\[第二版]
文章正文:
【德新社布拉格八月三十一日电】政府指导下的在约瑟夫·沃赫诺乌特主持下的新闻和宣传局的工作已得到承认。像「占领」、「侵略」军类似的字眼已消失。四家报纸已被政府禁止出版。它们是青年知识分子的刊物《大学生》、政治周刊《记者》、作家协会的主要刊物《文学报》以及青年报《青年阵线报》等。

显示原版>>

Previous:捷修叛徒集团正急待其苏修主子的批准

Next:西哈努克表示不支持苏修侵捷


捷修叛徒集团正急待其苏修主子的批准

出版日期:1968.09.04
         期次:3601
         版次:2
         栏目:\[第二版]
眉题:苏修对捷改组主席团书记处尚未表态
文章正文:
【德新社莫斯科二日电】莫斯科今天对捷克斯洛伐克共产党中央委员会昨天选出的新的二十人主席团（政治局）闭口不谈。
苏联共产党的《真理报》不理睬新主席团——其中剔除了几个亲莫斯科路线的主要支持者。塔斯社也没有提到这个新主席团。
这里政治观察家认为，苏联人仍在研究主席团的组成，以及这次选举可能的后果。
【法新社莫斯科二日电】莫斯科电台今天第一次提到本周在布拉格召开的捷克斯洛伐克共产党中央委员会会议。
它说，“捷克斯洛伐克工人非常关心地注意它的工作，因为他们充分了解委员会的决定在巩固党和捷克斯洛伐克社会方面、在促使国内恢复正常情况方面的重要性。”
【法新社布拉格二日电】新选出的捷共中央主席团今天上午在这里举行第一次会议。
消息灵通人士说，它考虑了执行中央委员会周末会议上作出的决议的问题。
【路透社布拉格二日电】捷克斯洛伐克今天焦急地等待莫斯科对新选出的进行统治的党主席团的反应。这个主席团中由支持杜布切克和他的改革政策的进步分子占多数。
昨晚宣布的新机构的人数从十一人增加为二十一人，但是只包括一名众所周知的亲莫斯科的奉行强硬路线的人——比拉克。
观察家们不太相信这样会使克里姆林满意。据可靠消息，克里姆林竭力要求至少包括三名奉行强硬路线的人。现在担心的是，俄国占领者可能不耐烦起来而自行接管施政权力。共产党中央委员会昨天结束在布拉格宫举行的为时两天的会议时，把十一名进步分子选进了主席团。也任命了九名不明确表态的委员。
今天看来杜布切克已经保全了党的团结，同时力图使俄国人能够满意。
捷克新闻工作者协会今天宣布，它只接受对报纸、电台和电视的新闻检查三个月。
【路透社布拉格一日电】据说，除了比拉克之外，俄国人想要参加领导的保守分子是什维斯特卡和英德拉。
中央委员会的这种明显的反抗，加上捷克斯洛伐克记者继续有勇气发表大胆的评论，今天就使得捷克斯洛伐克愈来愈紧张。
据消息灵通的捷克斯洛伐克人士说，在捷首都现在已有一千二百名苏联秘密警察。
捷克斯洛伐克人虽然没有力量抵抗接管，但是看来决心不忘记或原宥很容易站在俄国人一边的任何人。
一位警察发言人上星期日对路透社记者说，当捷克斯洛伐克人赢得主权之后，将开列逮捕合作分子的名单。

显示原版>>

Previous:美报报道：苏修占领军不知为何侵捷

Next:捷四家报纸被禁止出版


竟说苏修侵捷是“完全合法的”

出版日期:1968.09.04
         期次:3601
         版次:2
         栏目:\[第二版]
眉题:马里保卫革命全国委员会发表公报
文章正文:
【本刊讯】巴马科八月三十一日消息：马里电台今天中午广播了保卫革命全国委员会例会的一项公报，这次会议是在凯塔总统主持下于昨天举行的。
公报说：“保卫革命全国委员会在深刻地分析了在捷克斯洛伐克发生的事件之后，认为包括苏联在内的五个社会主义国家干涉捷克斯洛伐克，以保卫捷克斯洛伐克劳动人民的社会主义成果是完全合法的，这些成果受到了同帝国主义势力相勾结的国内反动派的威胁。保卫革命全国委员会认为，各国的社会主义战士在争取社会主义和进步的斗争中，应该担负起对付帝国主义的颠覆阴谋、危害社会主义革命成果的趋势的责任。
保卫革命全国委员会赞同社会主义国家干涉捷克斯洛伐克，同时重申它完全相信捷克斯洛伐克劳动人民将在争取社会主义的胜利中取得成功。”
“此外，保卫革命全国委员会在分析了国际形势以后，决定马里将不参加将举行的不结盟国家会议。这项决定丝毫不损害马里共和国的不结盟政策。”

显示原版>>

Previous:西哈努克表示不支持苏修侵捷

Next:美英报纸报道：苏修统治集团内部勾心斗角矛盾重重


毛主席语录

出版日期:1968.09.04
         期次:3601
         版次:1
         栏目:\[头版]
文章正文:
占世界人口四分之一的社会主义中国出现了这样欣欣向荣的气象，我们的国际主义贡献就更大了。毛泽东

显示原版>>

Next:中国各地呈现一片欣欣向荣景象


美报报道：苏修占领军不知为何侵捷

出版日期:1968.09.04
         期次:3601
         版次:2
         栏目:\[第二版]
眉题:怀疑 不安 苦恼 失望
文章正文:
【本刊讯】美《明星晚报》八月二十九日刊载一篇报道，题为《苏联军队对入侵捷克的原因表示怀疑》，摘要如下：
在捷克斯洛伐克进行紧张的监督的苏联军队中间，目前正在越来越多地怀疑占领捷克斯洛伐克的原因。
这种怀疑还没有强烈到足以引起大规模的违抗命令的行动，或者严重地破坏纪律的事，尽管这样，据说这种怀疑已引起苏联司令部的不安，因此把一些部队调换了。
长期的影响可能很深远，而且最后可能使这次行动的目的遭到失败。
占领军感到的苦恼正在由一些摸不着头脑的青年军人不断地透露出来。这些青年军人谋求同捷克人接触，甚至同西方记者接触。侮辱刺痛了心
看来俄国人非常希望知道在他们周围发生的情况。捷克人进行的侮辱以及关于“不理睬占领军”的指示，已经在苏联军队中间产生一种痛苦和失望的感觉。
事实上，许多捷克人正在开始怀疑，“用背对着俄国人”，而不是去说服他们，这样的政策是否正确。
在过去四天中，我同十几个俄国兵和青年军官谈过话。
我发现他们羞怯、窘迫、摸不着头脑、迫切希望听到除了他们接到的命令中包含的意见以外的意见。
几乎没有怀疑，俄国人对他们在捷克斯洛伐克的经历感到震动。
“为什么他们憎恨我们？”、“他们究竟要什么？”、“他们真正反对社会主义吗？”这些是年青的、质朴的俄国士兵提出的典型问题中的几个。迫切希望谈话
谈话通常是在天黑以后、群众散开、布拉格全市沉寂的时候进行的。
俄国人三三两两地离开他们的营地，不自然地在没有人迹的街头漫步，瞪眼看看反苏标语，迫切希望同任何愿意接近他们的人谈话。
俄国人吞吞吐吐地，但是异口同声地承认，他们不相信在捷克斯洛伐克有反革命。
他们小心地折好捷克人发的俄文传单，藏在口袋里后走开了，他们显得感到苦恼，但是相信“一切都会好起来”。
捷克人说有两名苏联士兵自杀。谁也无法证实这个消息。
但是曾经看到苏联士兵感到震惊，掉下泪来，表示歉意，并且不止一次表明，目前在他们周围发生的情况已经打破了整个的概念。
在被占领的布拉格的苏联营地，没有笑声，很少欢乐声。
有的倒是感到疲乏、怀疑的情绪，以及成为一个将来迟早得提供答案的令人苦恼的问题。
（文内小标题是原来的——本刊注）【合众国际社八月二十五日传真】疲倦的入侵俄国士兵在坦克车顶上休息。左边的士兵正在打呵欠，嘴张得同坦克上的炮口一样大。

显示原版>>

Previous:捷国家银行行长供认：苏修入侵使捷经济更加乱糟糟

Next:捷修叛徒集团正急待其苏修主子的批准


美帝对苏修施加压力

出版日期:1968.09.04
         期次:3601
         版次:3
         栏目:\[第三版]
副题:合众社称苏修对捷修的「苛刻条件」给约翰逊去苏活动「泼了冷水」
文章正文:
【合众国际社华盛顿八月三十一日电】美国官员们在一个星期以前曾希望在捷克斯洛伐克局势中也许能保全一些东西，因而值得在十一月的选举以前举行苏美最高级会议，讨论裁军问题。由于强加于捷的苛刻条件已经完全透露出来，这种希望被泼了一盆冷水。
美国并未放弃同俄国就裁减核导弹问题达成某种协议的尝试，但是在完成对苏联占领捷的意义进行的广泛研究以前，它已暂停为开始谈判确定时间和日期的努力。
国务院官员昨天透露，美国已开始重新考虑两国在六个多星期以前签订的整个文化、教育和科学交流计划。
官员们表示，已经达成协议的一部分文化交流计划大概要取消，但是他们不愿承认搁置整个这个协议的可能性，因为这个协议是美国的向东方“架桥”的计划中的一个关键性的因素。
这次入侵受到全世界大多数人的谴责，其中包括西欧的所有共产党。在入侵以后不久，美国官员们似乎相信全世界的压力也许会迫使俄国人撤退，而同以杜布切克为首的捷克自由主义派达成妥协。
然而美国官员们现在已得出这样的结论：俄国打算实行无限期的占领，只有在杜布切克政权完全执行苏联提出的要求，即不许报界讲话并压制国内的所有非共产党活动的情况下，俄国才让这个政权存在下去。
这个迹象使一些美国官员怀疑美国为了通过增加接触和协议改善同苏联的关系而作的整个努力是否明智。
但是最高级人员的判断仍然是这样的：“架桥”计划虽然因捷克事件而受到严重损害，并显然推迟下来，然而从长远说仍然必须执行下去，以避免发生核冲突的可能性。
【法新社华盛顿八月三十日电】国务院今天说，美国正在重新研究它同苏、匈、波、保的文化交流计划。
但是任何报复计划都不会打击东西方和解的基础。

显示原版>>

Previous:外电传苏修又开中央全会

Next:苏修大使再次同腊斯克密谈


美英报纸报道：苏修统治集团内部勾心斗角矛盾重重

出版日期:1968.09.04
         期次:3601
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》八月二十三日刊登保罗·沃尔写的题为《军人在克里姆林宫的作用正在增长》的文章，摘要如下：
苏联不能永远地捂着捷克斯洛伐克的盖子。
苏联的政治局在克里姆林宫接二连三地开会时的最可能讨论的主题是“下一步怎么走？”
在苏联历史上第一次，看来好象军人已成为克里姆林宫政治决定中的一个因素。在捷克斯洛伐克问题上显然有分歧的政治局已失去它的一部分权威。
政治领导者以及军人看来都害怕苏联人民对干涉捷克斯洛伐克的回答。
苏联的元帅们最近对武装部队的政治教育水平表示异常的不安。武装部队政治部主任叶皮谢夫在向捷克斯洛伐克进军的前夕亲自视察了在东德的苏联军队。
《共产党人》最近发表的文章表明党的领导集团是神经紧张的。
在政治局的决定性会议上——这次会议看来是在总书记勃列日涅夫和主席波德戈尔内在黑海休假时举行的，强硬派占了多数。
除了工会负责人谢列平，乌克兰党的负责人谢列斯特和拉脱维亚的老布尔什维克佩尔谢之外，据信一些其他的委员也加入了强硬派。
当中最出名的是基里连科，他一直以是一个新斯大林主义者而称著。
在这个集团中还有第一副总理马祖罗夫。俄罗斯总理沃罗诺夫也参加了强硬派。
据说苏斯洛夫站在和解的一方。据悉他是表示欢迎在切尔纳同捷克斯洛伐克主席团会谈的第一个俄国人。但是，在一场决定性的辩论中要正式表态时，苏斯洛夫很可能站在奉行强硬路线者一边。
这样将使总书记勃列日涅夫、总理柯西金、主席波德戈尔内和大家知道的温和派、第一副总理波利扬斯基在十一人的政治局中由于只有四票因而处于少数。
勃列日涅夫遭到特别严厉的批评，在下届中央全会上他很可能丢掉总书记职务。另一方面，柯西金作为一个技术人员的地位看来是保险的。政治局中的农业专家波利扬斯基也是这样。
如果象许多观察家认为的那样，中央委员会改组政治局，很可能出任第一把手的是基里连科和谢列平。一个这样的态度将是作出更坚决的努力同西德建立较良好的关系。大家知道最近谢列平刚同一些著名的西德人举行长时间的友好会谈，而且非正式地保证访问西德。
【本刊讯】英《每日快报》八月二十七日发表一篇文章，摘要如下：
在占领捷克斯洛伐克失败后，人们预料克里姆林宫的鹰派和鸽派已接近摊牌。
这是伦敦的东欧消息灵通人士的看法。
他们详细描述了过去四个月来克里姆林宫在捷克斯洛伐克问题上进行的幕后斗争。他们还点出了在今后的清洗中可能成为牺牲品的人：党的主要理论家苏斯洛夫，主席团委员谢列平和谢列斯特，秘密警察和情报机构的负责人安德罗波夫以及国防部长格列奇科。
苏斯洛夫、格列奇科和安德罗波夫就捷克的局势提出了忧心忡忡的报告，建议采取强硬行动。他们的建议在五月中旬提交给党的主席团。当时，十一人的主席团分成三派。
鹰派——苏斯洛夫、基里连科、谢列平和佩尔谢——主张进行军事干涉。
鸽派——柯西金、波德戈尔内和波利扬斯基反对军事干涉。
据东欧人士说，当时不持定见的是勃列日涅夫、马祖罗夫、谢列斯特和沃罗诺夫。
在五个华沙条约信件签字国和捷克斯洛伐克举行了布拉迪斯拉发会议后，鹰派就开始在报纸上攻击杜布切克领导集团。同时，他们又同捷克党的主席团中的保守分子秘密策划阴谋并且安排了所谓他们向克里姆林宫发出的要求帮助的呼吁。
这样一来就为八月十八日在主席团内强行摊牌时鹰派的取胜作好了准备。这一次，一些原来动摇不定的人倒向了他们一边，均势打破而倾向于进行干涉。
投票赞成干涉的是苏斯洛夫、基里连科、谢列平、谢列斯特、佩尔谢、马祖罗夫和沃罗诺夫，投票反对的是勃列日涅夫、柯西金、波德戈尔内和波利扬斯基。
在国防部长格列奇科被问到他能否在两三天内把军队开往捷克斯洛伐克时，他勉强地同意了所确定的日期——八月二十日午夜。
在占领第一天，军事方面的进展是顺利的，但是军队证明在政治上并没有为这次行动作好准备。
据东欧人士说，克里姆林宫领导的分裂可能会暂时掩盖起来。
但是，当大家都看到这次冒险的全部不利影响时，鸽派将发动攻击。

显示原版>>

Previous:竟说苏修侵捷是“完全合法的”

Next:外电传苏修又开中央全会


美驻罗马尼亚大使会见罗副外长

出版日期:1968.09.04
         期次:3601
         版次:3
         栏目:\[第三版]
副题:据说递交了苏修向美所通消息的信件
文章正文:
【美联社布加勒斯特二日电】今天华盛顿传来消息说，苏联已经否认关于计划入侵这个有独立思想的国家的谣传，罗马尼亚人听到这个消息时既松了一口气，又感到怀疑。
但是许多布加勒斯特人从西方广播中听到了这个消息，马上在朋友中间把消息传播开来。一个典型的反应是：“它听上去像是好消息——但是今天你能相信俄国人吗？”
美国大使戴维斯今天上午拜访了外交部副部长格利加，据大使馆官员说，这是一次“例行的访问”。但是据信戴维斯递交了一份华盛顿送来的关于苏联向国务卿腊斯克传递信息的信件。

显示原版>>

Previous:现修集团一片混乱

Next:法国失业人数达五十四万四千人


缅甸经济已到了山穷水尽地步

出版日期:1968.09.04
         期次:3601
         版次:4
         栏目:\[第四版]
作者:日本记者德冈孝夫
作者身份:日本记者德冈孝夫
文章正文:
【本刊讯】香港《大公报》八月十九日译载日本《每日新闻》记者德冈孝夫写的一篇文章，现转载如下：
奈温政府的“缅句式的社会主义”现在已到了山穷水尽的地步，这是我在一个偶然的机会中获得的结论。
我到达仰光的一家旅馆后，打开手提箱，发现没有带牙刷。
马上到旅馆的小卖部，发现除了一些缅甸手工艺品外什么也没有，走出旅馆跑到街上，也没有找到类似有牙刷出售的商店。后来我通过缅甸政府有关新闻部门的某部某局，找到该局的一位副局长，我对他说，希望能买到一支牙刷。
“牙刷吗？这恐怕很难吧！”他一面这样说，一面用深邃的目光注视着我的面部。他大概是怀疑我扯谎，故意用这个话题寻找缅甸的弱点。这种眼神是不难看得出的。
“人民商店怎么样？我以为附近的人民商店总能买到，但仍然说没有。”
“不，人民商店是买不到的，我们事先已通知人民商店，除缅甸人以外，不卖给外国人。如果牙刷有存货，就不加限制。”他打了电话给两三处地方，回答是都没有牙刷。忽然他想起来了：
“对！外交人员专用的商店一定有！”
但是，我是新闻记者，不是外交官。我不能享用外交官的“优待”买到一支牙刷。
这位副局长又向另一处打了电话，结论是：
“对不起，刚才打了几个电话问过，都说没有。”最后这位副局长的表情颇不愉快地说：
“如果你去黑市的话，也许……”
作为政府的官员，居然“劝告”外国人到本国的黑市。当然不得不为此而伤害了自尊心。
打开仰光的市街地图，拿出铅笔在两处有黑市所在地作了记号，我这才走出了某部某局的建筑物。
在昂山街和瑞达贡、巴哥达街的弯角处，就是黑市市场所在，在地摊上，看到有打火机，土烟（缅甸人惯吸的烟卷），有各种化妆品，其中发现了牙刷，我向几个摊贩问过，一支黑市牙刷索价四元缅币（按：合○．八四美元，下同）到十元不等。我买了一支美国制的，讨价还价后，以三元半成交。
这次“搜购牙刷”，是一种象征，它表明亲温政府所标榜的“缅甸式的社会主义”的经济结构严重的弱点之一，是日常消费品的流通不足。
在缅甸居留期间，听到不少市民诉苦，特别对“人民商店”的反感真是“口碑载道”。他们说，在“人民商店”中，可以买一打没有用处的红铅笔，而缅甸人惯着的腰布，却不许挑选颜色……除粗饼干以外，几乎什么商品都受政府统制。
商品的流通机构已经算是“国有化”。但是这样严密统制的结果，不可避免地出现黑市，而造成物价上涨。
如果仅仅是消费物资不足倒还算了。问题是奈温政府所搞的“产业国有化”政策，造成缅甸经济发展的重大障碍。例如七月二十三日国营报纸《劳动人民报》上刊载了一篇投书说：“曼德勒（按：缅甸第二大城市）的二十八家肥皂厂，其中二十三间因为原料不足而停工关厂。看到这样的报道，真是令人失望。该市剩下的五家肥皂工厂，两个月内也将缺乏原料而关闭。这使人感到，我们的这种
“僵死的经济”棺材，现在又被钉进了一口钉子。”
一个老年的缅甸记者对我说：“我们年纪大的人不喜欢吃面包。但是我们现在天天配给的都是美国剩余面粉。我只好叫孙子将面粉拿到黑市卖掉，再用那笔钱充作生活费。我孙子小小年纪，已经十分熟悉黑市交易了。”

显示原版>>

Previous:伊朗东北部地区发生大地震

Next:智利秘鲁遭受严重旱灾


日国会议员田川诚一申请来华访问

出版日期:1968.09.04
         期次:3601
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》八月二十九日刊登一则消息说：自由民主党国会议员田川诚一为了解决（被中国方面）逮捕的日本商社社员和《日本经济新闻》驻北京特派员的事件，以及解决今年年底到期的日本备忘录贸易协定是否继续存在的问题等日中之间的悬案，决定访问中国，并且，最近已向中国方面提出了申请。现在，在（日本）政府内部有一些人持有的强硬主张正在抬头。他们认为：被（中国方面）逮捕的日本人问题，如果不能得到圆满解决，那么，明年以后的日中备忘录贸易，即使中断了，也是不得已的。因此，（田川去中国后的）谈判的进展情况，令人注目。

显示原版>>

Previous:西德报纸报道：阿克曼等将在西德建立新党

Next:印一国大党人主张和我「对话」


苏修大使再次同腊斯克密谈

出版日期:1968.09.04
         期次:3601
         版次:3
         栏目:\[第三版]
副题:外电说多勃雷宁密告美帝，苏修“无意入侵”罗
文章正文:
【美联社华盛顿一日电】据报道，苏联已在今天晚上向美国否认关于克里姆林打算入侵罗马尼亚的谣传。
提供情况的人士说，这个话是由多勃雷宁八月三十一日传给国务卿腊斯克的，以作为对约翰逊前一天公开表示的不安的反应。
国务院不肯评论。
然而，美国制订政策人员早先时候私下表示的对莫斯科可能对罗马尼亚重演军事入侵一事的不安情绪有明显的缓和。
据说，苏联大使三十一日晚上在一次未加宣布的约会上再次会晤了腊斯克，并向腊斯克否认了前一天晚上向他提到的谣传。提供情况的人士着重指出，多勃雷宁的答复并不等于莫斯科作出的它将不占领罗马尼亚的诺言或确实保证。
【法新社华盛顿一日电】通常可靠人士今晚在这里说，莫斯科已告诉美国，它无意入侵罗马尼亚。据这个人士说，克里姆林是通过它在美国首都的大使馆把这一情况传给华盛顿的。
他说，苏联的保证是苏联大使多勃雷宁在三十一日晚上和一日清晨间同腊斯克的一次秘密会谈中提供的。
白宫和国务院人士今日深夜表示，如果说苏联军事入侵罗马尼亚的可能性并没有完全消除，至少这种可能性已不那么迫在眼前了。
在约翰逊总统提出严峻的警告后，曾明显出现一种悲观情绪，现在这种情绪似乎已让位于谨慎的乐观情绪了。
【美联社布鲁塞尔一日电】比利时电台援引北大西洋公约组织在这里的人士星期日晚的话说，苏联已经秘密地通知美国，罗马尼亚不会受到攻击。迄今关于这个消息没有得到证实。

显示原版>>

Previous:美帝对苏修施加压力

Next:现修集团一片混乱


外电传苏修又开中央全会

出版日期:1968.09.04
         期次:3601
         版次:3
         栏目:\[第三版]
文章正文:
【美联社莫斯科二日电】共产党人今天说，他们听说苏共中央将召开一次重要会议，讨论捷克斯洛伐克问题。
人们看到了许多政府轿车停在中央委员会大厦的外面。八月二十日在苏联及其强硬路线的盟国入侵捷克斯洛伐克之前，也有相似的迹象表明高级官员的活动。
这里共产党人士说，召开了一次中央委员会会议，以设法缓和全世界对占领捷克斯洛伐克作出的敌对反应。
这些人士说，克里姆林宫对它的声誉受到的破坏感到震惊，正在考虑一些和解的姿态，如部分撤军。他们说，其他国家共产党的批评对苏联领导的影响最大，这种批评损害了它作为世界共产主义运动领袖的已经削弱的地位。
【路透社莫斯科二日电】决策性的苏共中央总部今天显然在举行会议，这是在占领捷克斯洛伐克已经十二天的事件的余波中举行的。
一些西方共产党人士说，他们在周末就听说正在准备在不久的将来举行一次全会。
他们还说，据料主要议题之一将是同对占领（捷克）表示不同意的许多非执政的共产党改善关系的问题。

显示原版>>

Previous:美英报纸报道：苏修统治集团内部勾心斗角矛盾重重

Next:美帝对苏修施加压力


西德报纸报道：阿克曼等将在西德建立新党

出版日期:1968.09.04
         期次:3601
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《星期日评论报》六月三十日刊登尤尔根·Ｃ·耶克拉撰写的一则报道，题为《在一间设有家具的房间里准备开展毛的德国革命》，转载如下：
（原编者按：“北京正以巨大的兴趣注视着我们的革命工作！”这位骄傲地说这些内容丰富的话的年青人叫京特·阿克曼，二十八岁，工人，他正在他的在科隆的一间设有家具的房间里准备成立毛泽东主义的工人党。）
他和他的同志们毫不怀疑，伟大的毛主席的社会主义思想在联邦共和国的土地上将广泛地找到适于生长的土壤。在不久的将来就将正式建党；确切的日期暂时尽可能地保密，这与其说是出于对宪法保卫局侦探的害怕，还不如说出于对非法的共产党方面可能的破坏活动的警惕。阿克曼说：“我们不想再经历一次‘四·二二’事件！”
就在去年那一天，在法兰克福的凯特—考尔维茨一所房子里，阿克曼和他的受北京影响的朋友正在举行成立大会，就在宣读党的宣言之前，德国共产党的成员冲进会场。随着出现的喧嚣场面迫使大会解散，成立日期被迫延期。
在科隆的阿克曼和在汉堡的前德国共产党的记者恩斯特·奥斯特正在暗中进行组织和互相配合。第一批的党员数将有多大？阿克曼挥手拒绝：“不讲数字，这是符合我们的策略的。”但是，估计参加人数很少，这一点却抑制不了革命的干劲：“你想想列宁吧：他开始的时候人数也是非常少的！”
革命将在所谓的“洗衣企业”里进行准备。阿克曼孜孜不倦地用手指在一架小小的打字机上打字，这在完成之后就形成党报《自由》。他主要是摘引毛主席的话。他有成百条成百条的合适的语录。德国联邦邮局的邮包员不得不孜孜不倦地把从北京寄来的宣传品拖进阿克曼放有家具的房间。
阿克曼愉快地微笑着，他透露说：“虽然每次寄来之物都附有账单，但那些北京的同志都是非常慷慨的。他们知道，我们虽然在这儿出售这些宣传品，但党的工作都靠出售这些宣传品所得的钱来资助。”
有步骤地征求党员的最近的来源当然是那非法的德国共产党。阿克曼认为，“我们应该向那些同志解释德共领导的路线是祸害无穷的”。这些人以及德国统一社会党的政策的结果是充当“资本主义的病榻旁边的医生”，是要“延长垄断资本主义的统治”。但要使那些“被引入歧途的德国共产党兄弟们”认识到这一点是很困难的。因为和阿克曼那些人的任何接触都会被德国共产党认为是有危害性的。
宣传的炮火通过“九○四自由电台”向阿克曼射去，这些宣传炮火中包含有诸如：“小资产阶级分子”和“宪法保卫局的特务”这样的政治诽谤。
对阿克曼来说，这是一个胜利，因为毛教导说：“如若被敌人反对，那就好了”。

显示原版>>

Previous:英《每日邮报》报道：苏修侵捷前曾同美互递照会秘密交易

Next:日国会议员田川诚一申请来华访问


西哈努克表示不支持苏修侵捷

出版日期:1968.09.04
         期次:3601
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社新加坡八月二十九日电】柬埔寨国家首脑西哈努克在苏联对它的入侵捷克斯洛伐克谋求同意时，不予支持，反而表示他对杜布切克的自由化运动的同情。
西哈努克说，俄国驻柬埔寨大使在华沙条约军队占领那个国家之后不久拜会他“说明情况”。
西哈努克后来在接见一名印度记者回顾那次会见的情况时说，他告诉俄国大使说：“你知道，对我来说，要作出判断是有困难的……。”
俄国人解释说，苏联、东德、保加利亚、匈牙利和波兰军队占领捷克斯洛伐克“是为了帮助捷克斯洛伐克人民和政府从少数自由世界和帝国主义者的反动代理人的统治下解放出来。”
西哈努克对印度记者说，柬埔寨人“无法相信杜布切克是为自由世界工作的；我们无法相信斯沃博达同美国人有什么关系。”
“我确信，那些人是善良的捷克斯洛伐克人，我希望我们的俄国朋友将尊重那些人的自由。”
“我无法相信，他们是美国人或者自由世界的代理人，因而我并不认为，他们是违背捷克斯洛伐克人民意志的。”
西哈努克说：“我相信，他们的工作是符合捷克斯洛伐克人民意志的。这就是我的意见。”

显示原版>>

Previous:捷四家报纸被禁止出版

Next:竟说苏修侵捷是“完全合法的”


现修集团一片混乱

出版日期:1968.09.04
         期次:3601
         版次:3
         栏目:\[第三版]
副题:修字党对「苏捷公报」的反应
文章正文:
【南通社维也纳八月二十九日电】奥地利共产党主席穆里在评价莫斯科谈判的结果时说，已经为华沙条约五国军队必须撤退创造了现实的可能性。
穆里代表奥地利共产党完全支持杜布切克对莫斯科谈判结果的态度。他强调，奥地利共产党重申它完全支持捷克斯洛伐克共产党，它将继续支持捷共为实现不受限制的主权而作出的努力。
【美联社纽约八月三十一日电】美国共产党领导人昨天在纽约举行会议，以弥合由于苏联领头的对捷克斯洛伐克的占领而造成的分裂。
会议开始时，这个有一万三千名党员的党的长期以来的领袖霍尔要求支持他以前宣布的亲莫斯科的立场。霍尔说：「我们不打算爬上反苏的乐队车。」
【路透社阿姆斯特丹八月二十六日电】荷兰共产党执行委员会今天谴责苏联对捷克斯洛伐克的干涉。
执行委员会在此间发表的一项声明宣布，将以公众集会的形式在荷兰全国展开「群众性的活动」，来解释党的态度。
【法新社巴黎八月二十七日电】当法国共产党政治局知道了苏捷会谈公报之后，发表一分公报说：「由于法国共产党、中央委员会和它的政治局不赞成军事干涉，主张在捷克斯洛伐克政府和共产党主权以及它们的国际义务范围内捷克斯洛伐克局势正常化的解决办法，所以政治局把这个协议看成是一个积极的事实。」
【美联社伦敦八月二十七日电】英国共产党同意了苏—捷协议，并希望他们的捷克同事成功地执行他们的纲领。

显示原版>>

Previous:苏修大使再次同腊斯克密谈

Next:美驻罗马尼亚大使会见罗副外长


伊朗东北部地区发生大地震

出版日期:1968.09.04
         期次:3601
         版次:4
         栏目:\[第四版]
副题:伤亡万余人 十万人无家可归
文章正文:
【美联社德黑兰一日电】一名伊朗官员一日晚上说，八月三十一日在伊朗东北部发生的灾难性的地震中，有八千到一万人死亡——这些人大多数都住在泥屋里。
在地震后十八小时，政府官员证实了有八千二百二十二人死亡，两千六百九十二人受伤，有几千人失踪，大约十万人无家可归。
【路透社德黑兰一日电】在发生了第二次地震后，据说戈纳巴德和加延城受到了严重损失。
华盛顿的美国地震情报中心说伊朗东北部今天发生的地震是一次大地震，按里希特震级标度计测量为六·五级。
昨天的地震更加严重，根据里希特震级标度计测量是七·八级，比伊朗一九六二年死了一万二千人的那次地震还要高○．三级。
【法新社德黑兰一日电】一位可靠人士在这里说，在昨天在伊朗东部的霍拉桑地区发生的地震以后，到今晚为止，已经发现了三千具尸体。
大部分受害者都是从最接近震中的已经被摧毁的卡赫村发现的。
【合众国际社德黑兰一日电】八月三十一日在容易发生地震的伊朗东部发生的最严重的一次地震使一百多个村庄发出隆隆的声音达四分钟之久，使得许多村庄变为废墟，并且使至少三千人被埋在自己家里的瓦砾堆中。
伊朗政府的一项官方声明说，八月三十一日发生的地震大约是在下午两点开始的，它持续了四分多钟。
地震地区是在阿富汗和苏联边境附近的伊朗尽东头。
迈谢德离同苏联的土库曼共和国接壤的边境只有四十五英里，震中所在的村庄卡夫离德黑兰大约四百五十英里。
地震使住在这个地区的四万人中的四分之二以上的人死亡，还使另外一万人受重伤。

显示原版>>

Previous:法兰西银行宣布法黄金储备又下降

Next:缅甸经济已到了山穷水尽地步


印一国大党人主张和我「对话」

出版日期:1968.09.04
         期次:3601
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印《国民先驱报》八月三十日报道：“据悉，一位国大党员今天在属于外交部的非正式谘询委员会会议上提出了关于印度同中国进行对话解决两国之间悬而未决的争执的建议。这位国大党员说，甚至印度的一些西方朋友也建议印度尝试解决它同中国的争执。
“他说，科伦坡建议仍然有效，但是由于建议提出来时的情况，议会曾拒绝了它们。由于情况发生了变化，应当重新考虑这个问题。
“据悉，英·甘地指出，这是要由议会来研究的一个问题。”

显示原版>>

Previous:日国会议员田川诚一申请来华访问

Next:捷国家银行行长供认：苏修入侵使捷经济更加乱糟糟


英《每日邮报》报道：苏修侵捷前曾同美互递照会秘密交易

出版日期:1968.09.04
         期次:3601
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《每日邮报》二日刊载乔治·瓦因一日从布拉格发回的一篇报道，摘要如下：
今天有人说，美国在事先就接到俄国打算入侵捷克斯洛伐克的警告。
据说这个消息是由捷克科学院提供的。
消息说，在八月二十日入侵前，莫斯科和华盛顿之间曾互递照会。俄国问道，美国是否仍然承认雅尔塔和波茨坦协议。
美国显然认识到苏联在捷克斯洛伐克事件背景下提出这个问题的含意，据说美国作了肯定的回答，只是附加了两个保留条件。
第一，苏联不得把战略性武器运入捷克斯洛伐克。这主要意味着核武器和轰炸的飞机。第二，保证美国公民的行动安全。当军队开进去时，有成千名美国旅行者在那个国家。
虽然俄国人开进了几个完整的装甲师，但是人们没有看到原子大炮或火箭发射器。
科学院的消息来自一个捷克进步派领袖，他被俄国人逮捕，曾在上星期日的投降文件上签字。
鉴于今天华盛顿宣布，苏联的占领已改变欧洲的力量均势，并且推翻了美国要缓和东西方紧张关系的企图，因此透露这种等于是美国宽恕蹂躏捷克斯洛伐克的情况，就具有特别重要意义。
也许是美国并没有认识到俄国干预的整个规模，也没有认识到会多么快地进行打击。
在五国军队开进去以前不久看到苏联大使契尔沃年科的一些西方驻布拉格大使曾得到保证，在预定于十一月在莫斯科举行的世界共产党会议结束以前，俄国不考虑采取进一步行动。
彼得·扬哈斯本从华盛顿报道：美国人说，他们在俄国入侵捷克斯洛伐克前四天就知道俄国将入侵捷克斯洛伐克，但是他们保持缄默，认为如果在发生这个事件以前谈出来可能会促使发生这个事件。
现在他们觉得必须采取一些行动来制止克里姆林了。这里的估计是，克里姆林现在深信，它能够干预其他东欧小国而不用担心其后果。
正因为这样，所以约翰逊总统本周末警告说：“不会宽恕侵略者，不会姑息那些悄悄越过国界的人们”。”

显示原版>>

Previous:《毛泽东选集》西班牙文版出版最受哥伦比亚人民的欢迎

Next:西德报纸报道：阿克曼等将在西德建立新党


智利秘鲁遭受严重旱灾

出版日期:1968.09.04
         期次:3601
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《视界》杂志八月十六日一期报道，智利遭受了严重的旱灾。这次旱灾是智利历史上最大的一场旱灾。据爱德华多·弗雷总统估计，损失为六亿多埃斯库多（约七千五百万美元）。尽管采取了各种措施——例如运输牲畜到南方运费百分之一百减免，运输饲料到受害地区运费减免百分之五十，提供贷款购买水泵和牲畜饲料——，但是问题的严重性还存在，随着时间的消逝，国家经受的经济困难局面日益在增长着。
至今遭受影响最大的是农业，估计产量将不会达到科金博省和利纳雷斯省之间这片广大地区在正常年份生产的一半数量。一九六九年农牧业的进口将增加七千多万美元。
【本刊讯】美国《视界》杂志八月十六日一期报道说，秘鲁发生四十二年来最严重的一次旱灾，北部沿海五个省都受到了影响。
现在，受害的面积比较小，只有十二万五千六百八十公顷；但是，实际上灾害所造成的影响是巨大的。
但是遭受旱灾影响的地区是高产地区。
棉花，甘蔗，稻米，玉米，菜豆以及某些果树是这次受秘鲁旱灾影响最严重的耕作物。
官方估计的保守材料指出，受害地区的农民本来可以劳动一千一百多万个“工作日”结果失去了约一千二百五十万美元的工资。生产损失的总值估计达到六千万美元。
旱灾来得是不幸的，因为秘鲁正经受着严重的财政危机，而这种危机有可能发展成为全国性的经济危机。（政府）企图通过增加生活费用——最近九个月中某些产品涨价了百分之一百——所得到的税收收入来改善这种局势。

显示原版>>

Previous:缅甸经济已到了山穷水尽地步


中国各地呈现一片欣欣向荣景象

出版日期:1968.09.04
         期次:3601
         版次:1
         栏目:\[头版]
眉题:日本学生友好参观团在香港畅谈访华观感
文章正文:
【本刊讯】香港《大公报》八月二十八日报道，日本第四次学生友好参观团在我国参观访问后，已于二十七日下午从香港乘机回国。
他们在机场向记者表示，他们此行有很大收获。他们说，他们亲眼看到，经过无产阶级文化大革命锻炼的中国人民，人人意气风发，斗志昂扬，紧跟毛主席的伟大战略部署，奋勇夺取无产阶级文化大革命的全面胜利。革命高潮推动着生产高潮，农业获得巨大丰收，工业由于技术不断革新而大量增产。各地农村、工厂，一片蓬蓬勃勃欣欣向荣的兴旺景象。
《大公报》还刊登了一篇专访报道，摘要如下：
在中国作了二十天访问的日本第四次学生友好参观团的几位成员，包括团长井垣清明、副团长喜多村惠子和事务长小宫秀雄，昨日在离港回国的前夕，接见本报记者，畅谈访华观感。
他们首先兴奋地表示：在毛主席领导下的中国文化大革命十分成功，形势大好，越来越好。
小宫秀雄是第一次到中国访问，他特别谈到参观毛主席故乡韶山和老革命根据地井冈山的感想。他说，毛主席真是伟大，最高瞻远瞩，最富于彻底革命的精神，他老人家几十年来不屈不挠地领导中国革命，那高大雄伟的形象，使人深深感动。毛主席最相信群众，和群众心连心，所以受到中国人民的无限热爱和敬仰。
井垣清明和喜多村惠子以前都到过中国，这次重来访问，感受一次比一次深刻。
喜多村惠子说，去年她在中国看到的是革命群众起来夺党内一小撮走资派的权，今年看到的是各地都已普遍建立革命委员会的领导，并进行革命的大批判。以红卫兵为例，他们过去有不少派别，各派都自以为自己的观点最正确，可是，在人民解放军支左人员的帮助下，经过开办毛泽东思想学习班，很多问题得到解决；他们知道斗争的矛头应该指向谁，明确了斗争的大方向，因而很快实现了革命的大联合。日本朋友认为，这方面的经验对日本的学生运动有很大的现实意义。

显示原版>>

Previous:毛主席语录

Next:《毛泽东选集》西班牙文版出版最受哥伦比亚人民的欢迎


《纽约时报》报道：苏修要东德军队悄悄自捷撤出

出版日期:1968.09.05
         期次:3602
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约三日电】《纽约时报》星期二刊载布拉格消息说，参加八月二十日入侵捷克斯洛伐克的东德军队，根据俄国的建议已在三日内悄悄地撤退。
《时报》说这个消息是权威的军方人士提供的，消息说，俄国作出这个决定是由于“莫斯科迟迟才认识到，东德军队驻留在一个外国境内可以被解释为……违背禁止德国重新武装的一九四五年波茨坦协议。”
提出的另一个原因是，这样威胁到苏联同美国的关系，因为国务院指责说，苏联带头在捷克斯洛伐克采取的行动打破了在中欧的军事平衡。

显示原版>>

Previous:苏修集团空前狼狈和孤立

Next:齐奥塞斯库等继续在罗各地发表讲话


阿尔及利亚释放以色列飞机和机上人员

出版日期:1968.09.05
         期次:3602
         版次:4
         栏目:\[第四版]
副题:布特弗利卡声称阿此举是用“充满克制和尊重的负责行动使全世界都满意”
文章正文:
本刊讯】阿尔及尔八月三十一日消息：以色列的波音飞机由法国飞行员驾驶着于今晚在夜深人静的时候离开了阿尔及尔机场，飞往罗马。
这架飞机上的以色列籍的驾驶员及乘客今天上午已被释放，并已乘客机飞抵了罗马。
一场外交风波至此结束。
据西方电台报道，以色列方面对此“感到满意”。
【本刊讯】阿尔及尔一日消息：在以色列的波音飞机以及飞机上的人员被释放之后，阿尔及利亚外交部长布特弗利卡就此事发表了一项声明。他在声明中说，阿尔及利亚政府这样做，是符合国际道义的和有利于阿拉伯国家的利益的。
布特弗利卡说，巴勒斯坦人吸引国际舆论注意他们的事业这一目的在一九六七年六月的犹太复国主义侵略以后已大部分实现，他说，“因此，继续保持这种状况（按：扣留飞机及人员）就没有任何理由，这种状况拖延下去只会损害阿拉伯的利益。这可能会使人感到非常遗憾的，因为巴勒斯坦的事业是正义的，我们没有任何理由用一种不负责任和不适当的行为来削弱这一事业”。
他说，“阿尔及利亚决不想对国际安全成为附加困难的根源，也不想把次要的问题同根本的问题混淆在一起，从而把波音飞机和巴勒斯坦相提并论，因此用它的充满着克制和尊严的负责的行动使全世界都感到十分满意”。

显示原版>>

Previous:外电报道：刚果（布）局势恢复正常

Next:印度西孟邦和安得拉邦分别发生严重水旱灾


奥记者透露苏修在中苏边境大量囤兵

出版日期:1968.09.05
         期次:3602
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿二日电】奥地利的一个著名的记者波尔蒂施在对《美国新闻与世界报道》发表的一篇有版权的谈话中说，苏联在它同共产党中国接壤的长达六千英里的边境一带“大概有一百万以上”的士兵。
波尔蒂施最近访问了苏联的西伯利亚。关于他此行的一本书不久将在美国和英国出版。
波尔蒂施指出，中苏边界“那里不象你们在越南那样有一场真枪实弹的战争，但是它缠住了许多军队
——有你们在越南的军队一倍之多”。
他说：“在火车、飞机、火车站或旅馆里，你见到的人中有百分之五十到百分之八十是士兵——特种士兵。”

显示原版>>

Previous:印度马德拉斯邦出现新刊物《红旗》

Next:苏修在吉隆坡散发无耻污蔑我的小册子


德人民奋起抗议苏修侵捷 德修加紧镇压

出版日期:1968.09.05
         期次:3602
         版次:3
         栏目:\[第三版]
副题:英刊说捷波罗青年建立一个反对苏修的组织，波兰群众同情捷人民
文章正文:
【本刊讯】英《每日电讯报》八月二十七日刊登彼得·施密特发自西柏林的一篇报道，摘要如下：
东德已采取了严厉的警察行动，以阻止全国性的抗议入侵捷克斯洛伐克的运动变为一场向东柏林共产党政权的严重挑战。
西方报纸今天报道说，至少有一个示威者在图林根同警察搏斗中被杀害。在魏玛附近的埃尔富特，大批警察部队驱散了青年示威者。
在南部的德累斯顿，旅行者看到要求俄国人“滚回家”的标语。东德全国许多工厂举行了象征性罢工以示抗议。
从东柏林来的消息说有一些人被捕。东德在东西德分界线的武装部队大大增强了。在易北河边界共产党的巡逻船只增加了。西德访问者去东德莱比锡、德累斯顿和克姆尼茨地区的旅行已全部中断。这些地区是东德协调去捷克斯洛伐克的部队的调动的地区。
东德共产党的官方机关报《新德意志报》今天承认，东德对军事干涉的反对日益增强。
【德新社柏林八月三十一日电】今晚西柏林“自由柏林电台”说：最近几天在东柏林大约有一百名青年，由于抗议、示威反对占领捷克斯洛伐克而被捕。
电台广播说：对全部被捕人的住所进行了搜查。
【法新社柏林八月二十六日电】据今天到达西柏林的未经证实的消息说，东德已发布“公民动员”令。
这则消息说，这项命令意味着所有的企业日夜都得由既定数量的干部警卫着，其中包括“工人纠察队”中的东德统一社会党的干部。
据在西柏林报道，在此同时，人民警察今天上午开始严格检查所有到捷克斯洛伐克大使馆的人的身份证。
【本刊讯】英《外事报道》八月二十九日刊载一篇文章，摘要如下：
捷克斯洛伐克对俄国的抵抗将会进行到多大程度？这是不能预料的，从布拉格来的消息是混乱的。但是，一个组织已经建立，其总部设在华沙，目的是要协调波兰、罗马尼亚和捷克斯洛伐克青年反对俄国人的活动。南斯拉夫人也被邀请加入这一组织，出席首次会议的是参加八月早些时候在索非亚召开的国际青年代表大会的一些学生和其他青年。至少两个秘密的捷克电台已经在这个新的协调组织成员的帮助下建立起来。
波兰公众对捷克人的同情越来越明显，波兰饭馆的服务员拒绝为俄国军官服务，甚至也拒绝为波兰军人服务。当入侵开始的时候刚好在波兰的捷克人都得到住所，如果需要的话还免费供给他们食物和汽油。在华沙和其他城市散发的秘密印制的传单，要求工人“同捷克人一起”举行象征性的罢工。
正如人们可以预料的那样，波兰秘密警察马上想要找到这个新的组织，在华沙已经逮捕一些人。但是，不管警察采取什么措施，许多波兰人肯定将向新的组织提供衷心的支持。第一，因为他们对捷克斯洛伐克人有高度的同情；第二，因为他们担心俄国人可能会对波兰人也采取什么行动。

显示原版>>

Previous:美国《新闻周刊》登载：苏修叛徒集团出兵前苏捷关系大事记

Next:苏修集团空前狼狈和孤立


法新社报道：波共发表声明谴责苏修波修等侵捷

出版日期:1968.09.05
         期次:3602
         版次:1
         栏目:\[头版]
文章正文:
【法新社地拉那一日电】据阿尔巴尼亚通讯社今天报道，一个秘密的波兰共产党组织“谴责苏联修正主义者和他们的附庸包括波兰在内对捷克斯洛伐克的残暴侵略”。
这个通讯社说：“秘密的波兰共产党中央委员会”——它自称是“由波兰工人真正的先锋队组成的唯一马克思列宁主义政党”——在八月二十四日发表了声明。
声明说：“哥穆尔卡修正主义集团玷污了波兰的良好声誉……
“哥穆尔卡修正主义集团派遣波兰军队进入捷克斯洛伐克，这样就走上了反动的波兰资产阶级的老路。”
声明接着说：“波兰军队中的士兵们，你们被哥穆尔卡集团出卖了。回到你们的国家去，因为无产阶级专政的阶级敌人是在你们的老家。”
这个地下组织的号召最后呼吁“一切真正的革命派、波兰军队中的一切官兵团结起来，为实现无产阶级专政而斗争。”

显示原版>>

Previous:苏美勾结重新瓜分世界的阴谋大暴露

Next:印度马德拉斯邦出现新刊物《红旗》


合众社认为：苏修将「修补篱笆」继续搞黑会

出版日期:1968.09.05
         期次:3602
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦二日电】（记者：特勒）共产党的外交人士星期一认为，克里姆林宫正在开展一次大规模“粉刷”活动，以便安抚全世界持有不同意见的党。
尽管苏联对捷克斯洛伐克的入侵在世界运动中造成了动荡和激变，据说莫斯科决心在今年晚些时候召开拟议中的世界共产党最高级会议。
这次会议将提供一个讲坛，克里姆林宫领导人显然打算在讲坛上为它侵略一个共产党盟国进行辩解，并拿出论据来证明：从阴险的反革命和帝国主义阴谋中“拯救”共产主义是必要的。
因此，世界最高级会议显然仍预定在十一月二十五日举行，尽管起初有迹象表明，由于全世界的共产党对苏联行动的反应激烈，会议将不得不取消。最新的消息表明，莫斯科在毅然决然地大力进行会议的筹备工作。
俄国人显然希望在几星期之内使捷克斯洛伐克局势“置于控制之下”。
根据目前的迹象来看，将向共产党的领导人说明，克里姆林宫的行动是苏联作出的“牺牲”，这挽救了不仅是东方集团的而且是全世界的共产主义。世界领导人是不是会响应号召则不得而知。
主要的共产党——包括西欧两个最大的党意共和法共——尖锐地谴责了苏联的行动。其它许多重要的党也这样做了。据悉，它们要求推迟召开最高级会议。
最高级会议如果开成了，将不同于原来打算的开法。莫斯科原来计划以这次会议作为一个讲坛来迫使成立一个反对北京的联合阵线，现在这次会议大概将被用来尽量地修补世界运动中被破坏了的篱笆，打的旗号是：“团结起来反对帝国主义和反革命分子的威胁”。

显示原版>>

Previous:特勒认为苏修可能要在捷留驻二十万军队

Next:美联社自布加勒斯特报道说：罗对苏修集结军队“感到震惊”


捷人民不断反抗苏修占领军

出版日期:1968.09.05
         期次:3602
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布拉格二日电】布拉格电台今天引用捷克斯洛伐克国家航空公司发表的公报报道说，外国军队仍然占领着捷克斯洛伐克十四个民用机场中的十个机场。
这家电台还报道说，外国军队有时没收燃料、食物和其他物品。
【合众国际社布拉格二日电】多瑙河电台说，科希策的许多工厂以及党和公众团体抗议苏联喷气式飞机在这城市机场起飞和着陆造成的“扰乱”。
【美联社布拉格八月三十一日电】记者卡尔·哈特曼报道，农民抱怨军队还占领着农庄，用来给庄稼喷洒农药的飞机不准飞行。一家报纸说，苏联军队提出帮助贝奈什地区一个集体农庄收获农作物，但农民拒绝了。
【德新社布拉格二日电】苏联侵入后十二天，捷克斯洛伐克人民继续惊人一致地反对卖国分子。
各捷克斯洛伐克机关也是严厉对待被断定了的“卖国分子”。一般消息灵通人士说，今天有两名新闻工作者协会会员由于和俄国人合作被清除。这两人是捷克斯洛伐克通讯社前社长米·苏列克和苏联《伏尔塔瓦》电视台播音员。
这些人士说，正在调查奥德日赫·什维斯特卡的行为。
同时，透露了有关星期六召开的捷克斯洛伐克共产党中央委员会会议更多的细节。这些人士称，二十九个发言人中，只有两人欢迎苏联侵占，这两人是第二次世界大战流放英国的《红色权利报》前总编威·诺维和曾与卢德维克·斯沃博达总统在东线一起战斗过的奥·里蒂尔少将。据说，会议以后，他俩立即乘车到苏联大使馆。

显示原版>>

Previous:拉合尔市巴中友协主席谴责苏修侵捷

Next:苏修《消息报》吹捧斯沃博达和杜布切克


拉合尔市巴中友协主席谴责苏修侵捷

出版日期:1968.09.05
         期次:3602
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】拉瓦尔品第二日消息：拉合尔巴中友好协会主席穆斯塔兹·艾哈迈德·汗八月三十一日向报界发表谈话。他说，苏联叛徒统治集团对捷克斯洛伐克实行军事侵略和占领，应当遭到全世界人民的强烈谴责。因为这种行径将怂恿万恶的资本主义和新老殖民主义势力，以各种借口进攻小国，来达到他们自己的目的。他指出，苏联叛徒统治集团背离了马克思列宁主义路线，堕落到卑怯地对一个小国进行赤裸裸军事侵略的地步，真是无耻之尤。
他说，在捷克斯洛伐克发生的事件，完全证明了毛泽东主席关于要同现代修正主义进行无情斗争的教导是千真万确的。捷克斯洛伐克统治当局奉行的修正主义政策，是苏联叛徒统治集团奉行修正主义政策的直接结果。苏修统治集团正是现代修正主义的发源地，现代修正主义正是从苏联蔓延到东欧国家的。责怪捷克斯洛伐克搞所谓的自由化，不过是企图把自己的罪行转嫁给另一个党。
他说，捷克斯洛伐克的局势说明，那怕是只有一丁点儿修正主义，最终也会冲决闸门，使资本主义淹没和毁掉社会主义。

显示原版>>

Previous:苏修在吉隆坡散发无耻污蔑我的小册子

Next:捷人民不断反抗苏修占领军


马来亚解放军游击战争越打越好

出版日期:1968.09.05
         期次:3602
         版次:4
         栏目:\[第四版]
副题:马反动头目拉扎克惊呼傀儡政权面临严重威胁
文章正文:
【路透社槟榔屿八月二十九日电】马来西亚的警察当局今天说，一支三十人的泰国边境巡逻队本周在泰—马边境的丛林中同大约二十名共产党游击队进行了一次边打边跑的战斗。
泰国警察巡逻队追赶这些游击队到密林之中。他们发现了一所小营房，但找不到这些游击队。
【法新社吉隆坡八月二十九日电】副总理拉扎克今天在这里说，现在在泰国南部从事地下活动的大批共产党人是被取缔的马来西亚共产党成员。
他又说，他们之中许多人是在最近马来西亚治安部队加紧在边境消灭共产党的战斗中越过边界进入泰国领土的。
他是在评论泰国内政部长乍鲁沙天昨天在曼谷的讲话时说这番话的。乍鲁沙天说，在泰国南部活动的共产党人是马来西亚人，他们的人数最近有了增加。
【路透社吉隆坡八月三十日电】副总理拉扎克今天在一篇庆祝独立日的文告中说，马来西亚面临着共产党人和颠覆分子对它的安全所造成的严重威胁。
他说，正当这个国家在不断取得进步和繁荣的时候，好战的共产党人继续作出了一系列努力来破坏人民对政府的信任，破坏普遍存在的种族和睦和忍让精神。
“好战的共产党人正潜伏在马来西亚东部沙捞越的丛林中，还潜伏在泰—马边境沿线。在我们当中也有这种分子。
“这些人对我们国家的安全的威胁是严重的，我要呼吁所有忠诚的公民们支持政府来对付这种威胁。
“我们绝不能让自己受这些分子恶意宣传的影响，或者被他们所扰乱，因为他们是不忠于我们祖国的，而忠于国外的一个政权。”

显示原版>>

Previous:美联社自布加勒斯特报道说：罗对苏修集结军队“感到震惊”

Next:外电报道：刚果（布）局势恢复正常


美国《新闻周刊》登载：苏修叛徒集团出兵前苏捷关系大事记

出版日期:1968.09.05
         期次:3602
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国《新闻周刊》九月二日一期登载了一篇苏修叛徒集团出兵前苏捷关系大事记，全文如下：
一九六七年十月三十一日——布拉格学生闹事。大学生们公然反抗警察，游行前往诺沃提尼总统的办公厅，要求改善生活条件。知识分子以及主张经济改革的人接着参加到学生中去，要求全面放松诺沃提尼的种种斯大林主义政策。
十二月八日——勃列日涅夫飞往布拉格。这位苏联领导人在同捷克共产党主席团的会谈中，谋求说服主席团的委员们让诺沃提尼继续掌权。
一九六八年一月五日——诺沃提尼开始下台。诺沃提尼被逐出真正的权力基地——捷克共产党书记的职务，由杜布切克取代那个职务。
一月二十九日——杜布切克飞往莫斯科。尽管这位捷克领导人向克里姆林宫保证他的国家忠于同苏联的联盟，但仍然在党和政府中开始清除斯大林主义分子。
二月二十五日——从事政治工作的捷克高级军官谢伊纳少将逃亡去西方。他的逃跑向人们揭示了一个新情况，即他和其他斯大林主义派的军官曾计划发动一次军事政变，不让夺诺沃提尼的权。
三月二十一日——诺沃提尼辞去总统职务。捷克人为了想讨好莫斯科，以第二次世界大战期间曾经同俄国人并肩作战的斯沃博达接替总统职务。
三月二十三日——在德累斯顿举行东欧最高级会议。这次会议是为了解释捷克的自由化而召开的，杜克切克再次向其它共产党国家领导人保证，捷克斯洛伐克“坚定地站在”他们一边。东德报纸不相信杜布切克的保证，开始猛烈攻击捷领导人。
四月五日——杜布切克公布他的“行动纲领”。这个纲领规定言论自由、新闻自由以及扩大同西方的接触。关于一九四八年捷克外长马萨里克死亡的调查开始，捷克报纸暗示是苏联人干的。
五月十七日——柯西金飞往布拉格。在他的坚持之下，杜布切克政权同意准许华沙条约部队进入捷克斯洛伐克举行“联合演习”。
六月二十七日——捷克自由派分子发表《两千字宣言》。虽然杜布切克政权否认这项宣言同自己有关，但是宣言中提议公众通过罢工和示威来促使杜布切克加速改革的提法，使莫斯科感到震惊。
七月十四日——华沙条约国最高级会议。会议是在杜布切克拒绝出席的情况下举行的，苏联领导人及其执行强硬路线的盟友含蓄地威胁布拉格要采取军事干预。苏联军队在华沙条约演习结束后不离开捷克斯洛伐克。
七月二十九日——捷克和苏联领导人在切尔纳举行会谈。在四天激烈的辩论中，杜布切克和他的主席团在苏联政治局的几乎全体委员前，为自由化进行了辩护，并且似乎使苏联人相信了捷克斯洛伐克党对改革不会控制不住。
八月三日——杜布切克在布拉迪斯拉发会晤华沙条约国领导人。联合宣言引证了共产党国家的“团结”，使得采取军事行动的可能性看来进一步缩小。
八月九日——南斯拉夫的铁托在布拉格受到盛大欢迎。铁托试图支持捷克的独立，几天之后，他的在歧路上的伙伴、罗马尼亚的齐奥塞斯库也到达布拉格。
八月十二日——乌布利希访问捷克斯洛伐克。这位东德领导人受到捷克人冷淡的接待，他没有得到关于杜布切克政府将放慢自由化的保证。
八月十四日——苏联报纸恢复对杜布切克的攻击。《真理报》指责捷克领导人不能、也不愿意“挫败”颠覆阴谋者，它说，“社会主义的敌人正在梦想恢复资产阶级旧秩序。”
八月二十日——华沙条约军队侵入捷克斯洛伐克。

显示原版>>

Previous:切尔尼克正按照苏修旨意改组政府

Next:德人民奋起抗议苏修侵捷 德修加紧镇压


美联社自布加勒斯特报道说：罗对苏修集结军队“感到震惊”

出版日期:1968.09.05
         期次:3602
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布加勒斯特八月三十一日电】今天有消息说，罗马尼亚领导人对苏联军队大规模地集结在他们的国家不设防的东部边境感到震惊，因此正在寻求使东欧危机得到政治解决的办法，以避免入侵的威胁。
据说，向奉行强硬路线的五个华沙条约成员国建议的一个方案主张召开执政的共产党会议，以讨论根据一项将同布拉格自由派领导达成的协议使占领军撤出捷克斯洛伐克的条件。这些人士说，恢复捷克斯洛伐克的充分主权被认为是一项全面解决办法的先决条件。据说罗马尼亚表示愿作出的让步中包括：
——续订一九四八年的罗马尼亚—苏联条约，这个条约在今年早些时候已经满期，由于在一些条款上有意见分歧，因此一直没有续订。
——正式宣布忠于华沙联盟，以使克里姆林放心，有独立思想的罗马尼亚将一直是联盟的成员。
——罗马尼亚军队参加条约国演习，这在四年前就差不多停止了。但是演习暂时不得在罗马尼亚领土上举行——显然因为这种演习可能被作为占领的借口。
——增加罗马尼亚同东欧国家的贸易。
——增加在东欧集团对不发达国家的援助中承担的份额。

显示原版>>

Previous:合众社认为：苏修将「修补篱笆」继续搞黑会

Next:马来亚解放军游击战争越打越好


墨刊认为：拉丁美洲的政治经济已进入死胡同

出版日期:1968.09.05
         期次:3602
         版次:4
         栏目:\[第四版]
文章正文:
经济停滞通货膨胀货币贬值和寡头势力的统治使人民遭受无边的苦难
【本刊讯】墨西哥《永久》周刊七月三十一日发表何塞·路易斯·塞塞尼亚文章，题目是《拉丁美洲频临深渊》，副题是《本国寡头势力同国际垄断集团狼狈为奸，给它切断进步通路》。摘要如下：
显然，如果不实行经济、社会和政治结构的改革，拉丁美洲已进入死胡同。在总的经济方面，情况是明显的停滞（在某些部门干脆倒退），通货膨胀对人民群众经济造成真正的灾难；货币贬值不断发生，后患无穷；收入集中于少数人的现象更加严重；对外贸易遭到明显的持续的危机；土地被极少数特权阶层所霸占；银行、工厂和公用事业被一批寡头势力所掌握；失业人数达到惊人的程度；外国垄断集团给拉丁美洲经济套上了枷锁。
作为这一总的经济危机的结果和起因，大部分拉丁美洲国家建立了独裁政权，完全拒绝人民民主，使人民遭受无边的苦难，企图让寡头势力和外国垄断集团达到维护自己特权的目的。玻利维亚、阿根廷、巴西、海地和大多数中美国家只不过是一些最明显的例子而已。甚至连当作为稳定和民主的榜样的小小的乌拉圭也陷于深重经济社会危机的险境，处在独裁政权的前夕。
在拉丁美洲绝大多数国家、土地都掌握在一小批本国和外国的大庄园主手里。巴西——农村庄园数目是三百三十四万二千零九十七家（一九六零年），面积共达两亿六千五百五十万公顷。其中百分之一的庄园每家占地一千公顷以上，它们共占全国耕地面积的百分之四十七，亦即百分之一的庄园几乎占全国耕地的一半。这还不算一个大庄园主同时拥有几个庄园的情况，如果计算在内，那么土地集中的程度会大大升高。
在存在大庄园的同时，有在六公顷以下的小庄园。全国百分之六十一的庄园（数达二百万以上）总共只占一千三百六十万公顷土地，占全国耕地百分之五。此外，还有成百万的无地农民。
阿根廷——一九六○年有四十五万七千一百七十三个庄园，其土地总面积是一亿七千五百一十万公顷，其中百分之五点七的庄园每家占地一千公顷以上，等于全国耕地的百分之七十四。而另一极端是，百分之四十的庄园只占全国耕地的百分之一。
哥伦比亚——一九六○年，拥地一千公顷以上的大庄园的土地面积占全国耕地总面积的百分之三十点四，也就是百分之○点二的庄园占有全国耕地的三分之一；另一极端是土地在四公顷以下的小庄园，它们占总庄园数的百分之八十六，可是只占全国耕地的百分之十四。
阿根廷——占人口总数百分之一的人，其收入占国家总收入的百分之十六点三。这一阶层每年每人平均收入两万七千六百美元。另一极端是收入最低的阶层，占人口百分之十的人每年只收入三百二十美元，也就是每天不到十一比索。这一阶层的总收入只占全国总收入的百分之一点九。
巴西——占人口百分之十的人占全国总收入的百分之四十一点五，其中最富的人占全国人口百分之一，共收入占全国总收入的百分之十九。与此相对的是，百分之十的穷人只占总收入的百分之二点八。

显示原版>>

Previous:印度西孟邦和安得拉邦分别发生严重水旱灾


齐奥塞斯库等继续在罗各地发表讲话

出版日期:1968.09.05
         期次:3602
         版次:3
         栏目:\[第三版]
副题:外电报道罗正设法拒绝苏修提出的要在罗举行华沙条约军事演习
文章正文:
【合众国际社布加勒斯特三日电】一些罗马尼亚领导人对国内少数民族匈牙利族和日耳曼族地区进行了访问，以防今年秋天外国军队进来参加华沙条约演习时可能发生分裂主义运动。
主席和共产党首脑齐奥塞斯库和他的几个助手在本周初刚回到首都，他们曾花几天时间分赴主要由一百五十万匈牙利族人居住的德兰斯瓦尼亚各地。目前，齐奥塞斯库正在吁请他们帮助拯救罗马尼亚国家，以对付不同意他的背离政策的莫斯科和其他奉行强硬路线的邻国。据了解，齐奥塞斯库担心在演习期间匈牙利和保加利亚士兵呆在罗马尼亚境内，可能鼓励这些少数民族中间的分离主义倾向。他一面匆匆地访问少数民族地区，一面据说挡住了俄国提出的派军队进来举行演习的要求，理由是这会妨碍收割庄稼。
【合众国际社布加勒斯特三日电】外交界人士二日说，罗马尼亚主席齐奥塞斯库正试图躲过华沙条约组织在罗马尼亚的国土上举行的军事演习。
据这些人士说，苏联人正在坚持在罗马尼亚举行参谋演习，齐奥塞斯库正在积极设法拖延这些演习的举行，并使用各种借口躲避。
【南通社布加勒斯特一日电】罗马尼亚党和国家领导人齐奥塞斯库和毛雷尔在全国内地视察时的讲话中。主要谈的问题有，在社会主义世界中实现平等的关系并在这个基础上克服目前的危机，扩大社会主义民主，在科学和文化上要有更为创造性的自由，以及各民族的完全平等。这里所称的为了同人民进行商量而对这些地区所进行的工作视察是整个罗马尼亚党目前所进行的非常积极的政治活动的一部分，其目的是解释八月二十一日以后所采取的国内外政策和立场。
在今天各报刊载的齐奥塞斯库对克卢日的一天的视察当中发表的第五次讲话中，他就社会主义世界中发生危机的实质提出了看法。他说，我们从来不可能想到，为了把一些最后的观点强加于人，竟然发生了在共产党人之问和社会主义国家之间使用武力的事。人们无法理解的是，这些事件同我们的思想体系和我们关于生活和世界的科学概念怎么可以一致起来。齐奥塞斯库说，这种做法同说朕即国家的路易十四的时代也许有某些共同之处，如果我说错了，就让历史学家纠正我吧。齐奥塞斯库又说，有一些理论家，根据朕即马克思主义的原则居然说他们自己有权通过最后的判决。

显示原版>>

Previous:《纽约时报》报道：苏修要东德军队悄悄自捷撤出

Next:特勒认为苏修可能要在捷留驻二十万军队


切尔尼克正按照苏修旨意改组政府

出版日期:1968.09.05
         期次:3602
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布拉格八月三十一日电】今天有消息说，切尔尼克总理正在改组捷克斯洛伐克的共产党政府，以使它比较容易为苏联占领军所接受。
新闻部长加卢什卡和教育部长卡德列茨可能下台。
【德新社布拉格八月三十一日电】布拉格官方说，苏联领导人草拟一个捷克斯洛伐克新内阁成员的名单。但布拉格政府至今尚抵制任何这种在苏联指使下改组捷克斯洛伐克政府的企图。
据布拉格可靠来源：捷克斯洛伐克政府已答应莫斯科不接受任何西方信用贷款。做为交换，苏联领导人已提供贷款。

显示原版>>

Previous:苏修军队在布拉格街头表演节目笼络人心

Next:美国《新闻周刊》登载：苏修叛徒集团出兵前苏捷关系大事记


苏美勾结重新瓜分世界的阴谋大暴露

出版日期:1968.09.05
         期次:3602
         版次:1
         栏目:\[头版]
眉题:日本《长周新闻》记者举行座谈，强烈谴责苏修武装侵略捷克斯洛伐克的罪行
文章正文:
【本刊讯】日本《长周新闻》最近一期在第一、二版刊登该报记者座谈会纪要，强烈谴责苏修叛徒集团武装侵略捷克斯洛伐克。题目是《反革命本性的大暴露，四分五裂的叛徒集团》。摘要如下：
苏联修正主义集团这次武装侵略捷克斯洛伐克的罪恶行径，把它的法西斯的狰狞面目暴露无遗。同时，这一次事件也表明整个现代修正主义集团的内部矛盾激化；表现苏修集团陷入内外交困和极度衰弱的境地，它宣告了苏联现代修正主义总路线的总破产。
苏修出兵侵占捷克斯洛伐克是对捷克斯洛伐克人民以及全世界人民的不折不扣的敌对行为。苏修集团已经陷于空前孤立的境地。
苏修集团在武装侵略捷克斯洛伐克的第二天，通过塔斯社发表的一篇声明，完全是帝国主义的强盗逻辑，它充满了骗人的鬼话，简直无耻到了极点。
目前，中国无产阶级文化大革命正在向着全面胜利发展，全世界人民反帝反修斗争蓬蓬勃勃，在这种情况下，美帝国主义在越南以及世界各地越来越陷于孤立；同时，苏联修正主义集团在它的附庸国家以及各地推行的（修正主义）路线也破产了。
苏修集团出兵侵占捷克斯洛伐克事件是在以美帝国主义为首的各国反动派和苏修集团及其追随者大败退的情况下发生的。这是苏联修正主义集团面临瓦解和灭亡，为了挽救整个现代修正主义集团的危机而进行的垂死挣扎。
这次事件是苏修集团推行修正主义路线、复辟资本主义的必然结果，是苏修在同捷克斯洛伐克以及东欧的一些修正主义（国家）之间的关系上，一贯推行大国沙文主义和民族利己主义，把这些国家作为它的附庸和殖民地进行控制，并与美帝国主义勾结一起，企图重新瓜分世界的结果。
这次事件完全暴露了与美帝勾结、企图重新瓜分世界的苏联修正主义集团，对它的仆从——东欧的修正主义国家实行大国沙文主义和民族利己主义以及实行帝国主义的弱肉强食（政策）的凶恶本性。
苏修叛徒集团以及捷修的诺沃提尼和杜布切克，都是背叛社会主义的反共、反人民、反革命的叛徒。
把现代修正主义路线搬到国际共产主义运动中来的，不是别人，正是赫鲁晓夫、勃列日涅夫、柯西金等历史上最大的叛徒。他们从苏共二十大以来，推行现代修正主义，屈服于美帝国主义，大规模地复辟资本主义，葬送了伟大十月社会主义革命建立的苏联的社会主义成果，并葬送了东欧一些国家的社会主义成果。
正当美帝国主义在越南以及世界各地被打得落花流水的时候，苏修叛徒集团向捷克斯洛伐克发动的侵略行动，给约翰逊政府帮了大忙。现在各国反动派正在利用苏修集团打出的“社会主义”的幌子，大肆反对社会主义。
日共宫本修正主义集团所推行的鼓吹与苏修实行“联合行动”和“独立自主论”的总路线遭到了彻底破产。
宫本集团对于他们的主子苏修叛徒集团出兵侵略捷克斯洛伐克，慌了手脚，拼命地掩盖苏修的罪行和掩盖他们推行的修正主义路线的破产。
再也没有比苏修侵略捷克斯洛伐克这一行为，更清楚地在全世界人民面前暴露了现代修正主义在世界历史上犯下的滔天罪行。苏修给捷克斯洛伐克人民和苏联人民带来悲惨结果这一反面教训，告诉一切真正的马克思列宁主义者和革命人民：在社会主义社会存在着阶级和阶级斗争，因此必须以生命来巩固无产阶级专政的政权，保卫社会主义的道路。
捷克斯洛伐克的劳动人民反对捷修集团的“不抵抗”政策的背叛行为，他们不顾苏修侵略军的镇压，同苏修的野蛮的侵略，展开了英勇的抵抗斗争。
捷克斯洛伐克人民为反对苏修和本国修正主义而展开的坚决斗争，得到了七亿中国人民、日本革命人民以及全世界人民的热烈支持。
全世界人民的伟大领袖毛泽东主席指出：“革命的政党，革命的人民，总是要反复地经受正反两个方面的教育，经过比较和对照，才能够锻炼得成熟起来，才有赢得胜利的保证。”捷克斯洛伐克和苏联的马克思列宁主义者和革命人民以及全世界的马克思列宁主义者和革命人民，将从那些在历史上最凶恶的叛徒们犯下的严重罪行中，汲取很大的历史教训。
这次事件，使当代的马克思列宁主义、战无不胜的毛泽东思想放射出更加灿烂的光辉，同时使全世界人民更加广泛地理解了毛主席亲自发动和领导的正在取得全面胜利的中国无产阶级文化大革命在人类历史上的伟大意义。
只要以世界革命为目标的国际无产阶级和革命人民高举马克思列宁主义、毛泽东思想的红旗，向着美帝国主义和各国反动派、苏联现代修正主义及其在各国的追随者进行持久的、猛烈的斗争，就一定会取得胜利。
苏联人民、捷克斯洛伐克人民，同全世界革命人民一道站起来，从现代修正主义集团手中把权夺过来，走上社会主义和共产主义的道路，这是历史的主流，是任何力量也阻挡不了的。

显示原版>>

Next:法新社报道：波共发表声明谴责苏修波修等侵捷


苏修《消息报》吹捧斯沃博达和杜布切克

出版日期:1968.09.05
         期次:3602
         版次:2
         栏目:\[第二版]
文章正文:
《真理报》宣传捷局势“正在逐渐稳定”，美联社据此报道苏修可能作出某种姿态，部分撤军，以应付世界舆论
【合众国际社莫斯科三日电】星期一晚上，苏联人突然停止了对捷克斯洛伐克的批评，而代之以在报纸的第一版上赞扬总统斯沃博达和党首脑杜布切克。
第二次世界大战中解放捷克斯洛伐克的科涅夫元帅在《消息报》第一版发表的一篇文章中，赞扬斯沃博达是“一位勇敢的、自制的军官”，杜布切克是“一位战斗的兵士”。
《消息报》和塔斯社都没有发表通常的文章和消息告诉捷克斯洛伐克人，他们必须采取有力的措施防止复活中的“反革命力量”。
【美联社莫斯科三日电】苏联共产党《真理报》星期二说，捷克斯洛伐克的局势“正在逐渐稳定”，而且它第一次没有提到反共或反革命势力在国内活动。
其他苏联报纸上刊载的捷克斯洛伐克消息也显得语调有新的缓和。
同时，苏联官方的塔斯社从布拉格介绍了在占领期间选出的捷克斯洛伐克共产党新主席团。
这包括党首脑杜布切克和总统斯沃博达赞成履行莫斯科协议中包含的克里姆林要求的谈话。
今天报上对捷克斯洛伐克局势的处理，看来表明苏联对目前在占领情况下的局势发展表示满意。
《真理报》今天说，捷克斯洛伐克人民显得对莫斯科协议的“结果”的支持增加了。
它举出这种据说接受协议的情况，作为捷克斯洛伐克国内稳定的一个证明。
这里共产党人士说，据了解，领导方面正在考虑某种姿态，如部分撤军，以安抚敌视的世界舆论。
【德新社莫斯科三日电】苏联报纸今天不加评论地刊载了捷克斯洛伐克共产党中央委员会发表的、报道选出一个二十人新主席团的公报。
《苏维埃俄罗斯报》在一篇题为《提高警惕》的文章中说，在今年上半年，有三十六万八千名西德人作为旅行者访问了捷克斯洛伐克。该报说，“很自然”，有些旅行者是为间谍机关工作的。

显示原版>>

Previous:捷人民不断反抗苏修占领军

Next:苏修占领军要捷修除掉街头反苏标语


苏修集团空前狼狈和孤立

出版日期:1968.09.05
         期次:3602
         版次:3
         栏目:\[第三版]
眉题:美刊综述对苏修侵捷的反应
文章正文:
【本刊讯】美《时代》周刊最近一期登载一篇文章，题为《反应：沮丧和唾弃》，摘要如下：
共产党世界和非共产党世界——以及某些介乎两者之间的国家——一起普遍地谴责苏联的暴力，只有这一次。自由世界对俄国的侵犯和政治上不妥协的行为进行谴责是惯常的事。过去，大多数共产党国家和共产党对（苏联的）这种违法行为，或是全心全意地支持——至少或是只当没有看见，但现在已不再是这样了。上星期，一个接一个国家中的共产党人，都站在捷克斯洛伐克人这边。
在世界上的八十八个共产党中，只有十个党支持苏联的行动，而这十个党，还有许多是苏联坦克行程之内的东欧国家的党。在国际共产主义运动的一百年历史中，还从来没有一个行动，使马克思和列宁的追随者如此震惊、沮丧，如此分裂。
整个自由世界的反应比较激烈，这是可以预料到的。在波恩，德国学生聚众袭击了苏联大使查拉普金的汽车。在东京，左派学生在历史上第一次游行到苏联大使馆去抗议。
这些抗议还掺杂着一种深为失望的想法，觉得苏联人已倒退到他们的糟糕的老路上去。
虽然追随苏联参加这次入侵的华沙条约国家只发表一些自我祝贺的官方公报，但是它们的人民显然并不具有同样的心情。例如，在东柏林，数以百计的人直截了当地拒绝了党的工作人员要他们在表示支持出兵的请愿书上签字的要求。
在俄国大炮射程之外的，只有三个共产党政府支持苏联的行动。其中两个，北越和古巴。第三个是北朝鲜。另一方面，全世界各地最为锐利的抗议，是从中国发出的。
事实上，对苏联的入侵感到最最尴尬的，是这样一些地方的共产党人，在那些地方，反对外国干涉的情绪非常高昂，而共产党人自己对美国插手越南和多米尼加也攻击得最激烈。在整个亚洲，共产党人对俄国的行动感到不安。拉丁美洲的共产党人，除了古巴的卡斯特罗的党以外，都已同莫斯科绝交。但是，最最痛心还是西欧各国共产党的反应。
法国共产党自从一九二○年创建以来，还是第一次谴责苏联的路线。意大利共产党表示同俄国人“严重的意见分歧”。事实上，西欧每一个重要的共产党，都已经同莫斯科背道而驰。

显示原版>>

Previous:德人民奋起抗议苏修侵捷 德修加紧镇压

Next:《纽约时报》报道：苏修要东德军队悄悄自捷撤出


苏修军队在布拉格街头表演节目笼络人心

出版日期:1968.09.05
         期次:3602
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布拉格二日电】红军昨天从使用武力改为兄弟情谊，为争取布拉格的人民而努力。
驻在市内公园的大约一千名苏联士兵举行了歌舞表演。但是他们的坦克和装甲车在树丛后面仍然可见。许多捷克人同士兵进行了政治讨论，有时变得很激烈。
在他们的交谈里，经常听到“自由”这个词。

显示原版>>

Previous:苏修占领军要捷修除掉街头反苏标语

Next:切尔尼克正按照苏修旨意改组政府


苏修在吉隆坡散发无耻污蔑我的小册子

出版日期:1968.09.05
         期次:3602
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡《星洲日报》二日在一篇社论中透露，苏联叛徒集团驻吉隆坡“大使馆”在半个月前曾散发一本反华小册子，对世界革命人民的伟大导师毛主席进行了无耻的污蔑和攻击。
据社论透露，苏修散发的英文小册子中，污蔑中国“实行军事独裁”，胡说“中共只是名义上的共产党”，“在亚非的落后国家中极力宣传反苏，以使当地极端分子听命北京，夺取政权”，“中国（共产党）的理论家们无例外的只把大炮的展示作为他们最有说服力量的论据”。
社论指出：“这样的宣传内容，对于苏联在捷克的实际行动，无疑是一个强烈的讽刺，同时也说明了一件事实，即：在捷克事件以前，世界社会主义者如果还对苏联抱有任何幻想，现在他们应该已然觉醒。”

显示原版>>

Previous:奥记者透露苏修在中苏边境大量囤兵

Next:拉合尔市巴中友协主席谴责苏修侵捷


苏修占领军要捷修除掉街头反苏标语

出版日期:1968.09.05
         期次:3602
         版次:2
         栏目:\[第二版]
副题:捷通社附近发生爆炸又引起大批苏军坦克出动
文章正文:
【路透社布拉格一日电】据捷共机关报《红色权利报》今天报道，自从华沙条约国部队十一天前占领了捷克斯洛伐克以来，在布拉格有二十五个人被打死，四百三十一个人受伤。
布拉格市长在接见《红色权利报》记者时说，俄国人要求撤除布拉格的一切反苏标语，作为他们撤出布拉格的代价。
他说，公用事业大部分已恢复正常，主要问题是交通运输问题和夜间在市区行动的困难。
【美联社布拉格一日电】在布拉格，苏军继续占领报纸、电台和电视台的大楼，尽管政府已重新实行新闻检查，而且报纸一般说来是遵守苏联的这样一些规则的：（一）不许骂苏联部队。（二）不许号召在街上举行示威。（三）不许采用不利于苏联的外国新闻。
苏联军队只撤离了共产党机关报《红色权利报》。在今天一早在捷通社前面发生爆炸以后，布拉格市中心出现了更多的苏联装甲车。街道两边的许多窗子被震坏了。捷克人挖苦苏修占领军
尽管总的局势是暗淡的，捷克人的情绪并不沮丧。
一位爱讽刺的学者用粉笔写了这样几个拉丁字：“光明来自东方”。
另一个用粉笔写的标语表明对苏联人的感情还是照顾的。这个标语原来是用俄文写的这样几个字：“俄国猪，你滚回去。”后来“猪”字被仔细擦去了。其余的字还在。
苏军占领着动物园，这对坦克显然很方便，但却成了人们开玩笑的材料。
【法新社布拉格二日电】居民们看来对苏联强加的限制抱无可奈何的态度。
在一个星期前，在占领军坦克之间经常发生表示反对的言论，今天已看不到这种情况。连青年人也默不出声了。
今天这个城市的热闹情况同正常的工作日一样，如果你不去看一队队的市政府雇员在撕掉、刷掉或者涂掉反苏标语和口号的话。
【美联社布拉格二日电】今天捷克斯洛伐克的学校恢复上课，在乡下度假回来的学生接到告诫说，不要做出任何对苏联占领军寻衅的事情。

显示原版>>

Previous:苏修《消息报》吹捧斯沃博达和杜布切克

Next:苏修军队在布拉格街头表演节目笼络人心


特勒认为苏修可能要在捷留驻二十万军队

出版日期:1968.09.05
         期次:3602
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社伦敦八月三十日电】（记者：特勒）外交人士认为，预料苏联会把它的入侵部队的二十万人左右无限期地驻在捷克斯洛伐克，借口是华沙条约的“防务贡献”。
迄今俄国人拒绝谈他们答应的从这个国家撤军的细节。这些人士说，俄国人为这次入侵行动动员了六十五万军队。

显示原版>>

Previous:齐奥塞斯库等继续在罗各地发表讲话

Next:合众社认为：苏修将「修补篱笆」继续搞黑会


外电报道：刚果（布）局势恢复正常

出版日期:1968.09.05
         期次:3602
         版次:4
         栏目:\[第四版]
副题:但军队仍在捕人和搜寻武器 传翁贝萨等已被捕
文章正文:
【法新社布拉柴维尔二日电】布拉柴维尔恢复了它的正常面貌。自二日上午以来，所有公共部门和私营部门已恢复活动。已经恢复正常的交通上午是紧张的。同国外的联系已经恢复。
【路透社布拉柴维尔二日电】在经过两天的流血战斗后，布拉柴维尔今天恢复了正常。
目前仍在捕人和搜寻武器，军队仍在街上巡逻，从午夜到上午五点仍实行宵禁。
据报道，已经搜到大量武器。
被捕的人中包括前新闻部长翁贝萨、全国革命运动政治局委员莫里斯·奥纳米、这个国家的唯一的工会联合会的总书记保尔·邦杜以及马桑巴—代巴总统的几个合作者（他们被指责在家中藏有武器）。
【合众国际社布拉柴维尔三日电】在陆军和总统追随者（他们是受古巴训练的）之间发生武装战斗后，前法属刚果的陆军二日实际上已经逮捕了马桑巴—代巴总统。
穿着战斗服装的全副武装的士兵守卫着总统府。消息灵通人士说，四十七岁的总统在与陆军争夺权力的斗争中失败后被扣留在总统府。
【路透社金沙萨二日电】消息灵通人士说，有些军事领导人说，这位四十七岁的总统在布拉柴维尔周末的危机中玩弄了两面手法。
这些领导人说，他企图唆使这个国家富有战斗精神的青年组织去反对军队，从而重新获得他上月失给军队的权力。
【本刊讯】布拉柴维尔消息：刚果革命之声电台九月一日十六点广播了下列公报：
“国家人民军——民防团混合委员会今天在总参谋部举行了会议，确定了把民防团并入军队的各个当前的步骤。各种工作正在进行中”。
【本刊讯】布拉柴维尔消息：刚果革命之声电台在九月一日十九点四十五分广播了全国革命委员会主席马里昂，恩古瓦比上尉向记者发表的谈话。
“目前有人说要解散民防团，这是否是真的？你对这个问题有何看法？”
恩古瓦比回答说，应该说是把民防团合并，而不是解散。我认为，这个组织是一个政治组织。因此军队解散民防团是不可能的，如果不是一个机构采取行动的话”。
他还说，国家人民军—民防团混合委员会把民防团的同志们并入军队，正是为了避免引起混乱。

显示原版>>

Previous:马来亚解放军游击战争越打越好

Next:阿尔及利亚释放以色列飞机和机上人员


印度马德拉斯邦出现新刊物《红旗》

出版日期:1968.09.05
         期次:3602
         版次:1
         栏目:\[头版]
副题:表示将走中国的道路“在泰米尔建立无产阶级专政的国家”
文章正文:
【本刊讯】印度马德拉斯邦出现《红旗》周刊。第一期在二月十八日出版。这一期刊登一篇题为《保持印中关系》的文章。
文章说：“印度国内所有的好心人都强烈要求恢复印中友好关系，但是英迪拉把它当作耳边风，不予理睬，因为她害怕触犯美帝国主义，她的一切行动都是为了博取美帝的欢心。
“中华人民共和国总理多次宣布，中国随时准备在任何地点、任何时候、无条件地就印中边界问题举行谈判。但是英迪拉认为时候未到而加以拒绝，英迪拉的这个决定对印度次大陆人民毫无好处。”
第四期在第十一版译载了毛主席一九六七年十二月十九日给阮友寿主席的贺电，译文前编者按语为：“《红旗》以能给泰米尔人介绍七亿人民的无与伦比的领袖毛泽东同志给越南南方解放军的主席阮友寿的革命贺信而感到自豪。”
第五期在第五版刊登题为《红旗运动的号召》的文章，摘要如下：
“《红旗》在泰米尔邦出现的时候，正是印度资本主义国家在全印度颁布‘安全法’，力图取消共产主义运动的时期。从那时起至今，《红旗》已向泰米尔人民介绍了一百多篇中国共产党的文章。为此，我们遭受了无数的诽谤和迫害。
“仅仅是因为刊登了毛泽东同志的照片，《红旗》遭到了四百个卢比的罚款以及高级法院的指控。
“红旗将走人民中国的道路，建立一个泰米尔人民共和国。愿意跟红旗党走这条道路的任何人，不管他们过去怎样对红旗进行诬蔑，不管他们过去是哪个营垒的，我们毫不犹豫地对他们表示感谢。但是，红旗将不饶恕那些走红旗的道路，又危害红旗的人。红旗的目标是用毛泽东同志的思想，用马克思主义的方式，在泰米尔建立一个无产阶级专政的国家。工人、农民、学生以及社会主义力量和有革命性的同志，在红旗下集合起来，这就是红旗运动的首要任务。”

显示原版>>

Previous:法新社报道：波共发表声明谴责苏修波修等侵捷

Next:奥记者透露苏修在中苏边境大量囤兵


印度西孟邦和安得拉邦分别发生严重水旱灾

出版日期:1968.09.05
         期次:3602
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】印度《联系》周刊八月二十五日一期报道了西孟加拉邦水灾和安得拉邦旱灾的一些情况。据该刊报道，西孟加拉在六、七月发了两次大水，受害地区有布德万、米德纳普尔、纳迪亚、穆希达巴德、胡格利、豪拉等县和２４—帕加纳斯县部分地区。纳迪亚县约有百分之四十的牲畜死亡。米纳德普尔县全部十一条河流都涨水决堤，把该县一万二千个村子中的三千个村子都淹了，受淹面积达一万三千平方英里，内一千一百平方英里是稻田，受灾者在一百八十万人以上。单该县即有八十万人急需衣食救济。
该刊报道，安得拉邦今年旱灾扩及好几个县。据官方估计，到七月底仅有二百五十万英亩插了稻秧，而通常插秧面积为四百七十万英亩，秋季早作物播种面积仅达七百七十万英亩，而通常应达一千一百九十万英亩。由于收成前景不好，一向有余粮的安得拉邦今年可能粮食不足。
囤积者和大地主利用这种灾情，致使粮价不断剧涨，各地出现大量囤积现象。（合众国际社西孟加拉邦传真）印度东部在八月的第一个星期遇到最恶劣的雨季后，难民们带着他们的财物在被洪水淹没的村庄里流浪前进。（合众国际社古吉拉特邦传真）印度古吉拉特邦苏拉特附近马尔马达河浮起的一段扭断的火车铁轨。印度西部古吉拉特邦发生的洪水造成的死亡人数据信接近一千五百人。

显示原版>>

Previous:阿尔及利亚释放以色列飞机和机上人员

Next:墨刊认为：拉丁美洲的政治经济已进入死胡同


阿蒂卡写诗赞《毛主席去安源》

出版日期:1968.09.06
         期次:3603
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《印尼人民之声》七月二十九日一期发表阿蒂卡看革命油画《毛主席去安源》后歌颂伟大领袖毛主席在青年时期的伟大革命实践的一首诗，题为《青年时代的画》，全文如下：
一位青年雄健迈步走向安源，
跨过高山峻岭和峡谷去工人中间，
高瞻远瞩、信心百倍，
迎接明天。
云在翻滚，
风在劲吹，
江河、海洋在翻腾，
山岳在震荡，
大地在他的脚下被征服，
他继续雄健迈步向前进，
不畏高山峻岭，
不畏狂飚怒吼，
他和无产阶级在一起领导革命，
他和人民在一起卷起狂风，
摧毁象征剥削和压迫的高山峻岭！
一位青年雄健迈步走向安源，
不畏千难万险，
敢于斗争敢于胜利，
善于斗争善于胜利，
为中国人民，
为全世界无产阶级，
为全人类的幸福，
他以伟大的天才开创了解放的道路！
他就是中国人民的伟大领袖，
他就是世界人民的伟大领袖——
毛泽东！看油画《毛主席去安源》有感

显示原版>>

Previous:澳共（马列）《先锋报》提出：努力做到毛泽东思想家喻户晓

Next:中国是世界上唯一的“抗衡大国”的力量


澳共（马列）《先锋报》提出：努力做到毛泽东思想家喻户晓

出版日期:1968.09.06
         期次:3603
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】澳共（马列）《先锋报》八月二十九日发表题为《使毛泽东思想家喻户晓》的文章，全文如下：
必须不断地作出巨大的努力来传播毛泽东思想，使毛泽东思想家喻户晓。
宣传辩证法并不是那么困难的。这里头没有多大的神秘。人们容易理解，必须考察问题的各个方面，各种矛盾。他们容易理解，一切事物都有积极的方面和消极的方面，一切事物都在运动之中，运动取决于矛盾，新和旧，积极的方面和消极的方面，亚非拉美新兴力量和旧的、腐朽的美帝国主义，新的学生运动和根深蒂固的旧思想，等等矛盾。
所有革命者的一项极为重大的任务就是宣传唯物辩证法、毛泽东思想。毛泽东思想，就是马克思主义的辩证法的最高阶段。毛泽东思想对世界的事态发展产生了前所未有的影响。在全世界和澳大利亚，对毛泽东思想的理解，远远超过对以前就马克思列宁主义所作的任何阐述的理解。毛泽东思想是马克思列宁主义的崭新的、更高的阶段。
在工人和劳动人民的斗争中，有许多要注意的事情，工会内部的经济主义是人所共知的，那就是把工人限制在纯粹的经济斗争中。当然，关于工资和各种条件问题，是必须斗争和争取的。但是这些斗争必须以光芒万丈的毛泽东思想为指针。最高目标是推翻资本主义。解决资本主义的主要矛盾，工人阶级和资本家、美帝国主义的矛盾。
不管当前的斗争是工资、年金、街道、教育或别的什么问题，革命者的任务是要使人民不成为这些斗争的俘虏，或局限于这些斗争。
只有宣传、学习唯物辩证法、毛泽东思想，才能保证这一点。只有坚持学习和运用毛泽东思想，才能保证不会过分偏重于纯粹实际的眼前问题。这样才会把这些问题摆在适当的位置。

显示原版>>

Next:阿蒂卡写诗赞《毛主席去安源》


布拉格电台说：捷人民对苏修占领军十分厌恶

出版日期:1968.09.06
         期次:3603
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社布拉格五日电】布拉格电台星期三报道说，对苏联带头侵占他们国家仍然强烈反感的捷克斯洛伐克人，拒绝了俄国兵士提出的帮助收割庄稼的建议，并且不理睬（向他们发出的）参观红军杂技表演的邀请。
消息灵通的捷克斯洛伐克人士说，苏军侵占后政府面临着严重的经济困难。军事干涉和占领减慢了工业生产，并给国家的交通运输系统造成严重损害。
在大多数省份，官员们正在起草关于损失的详细报告，政府正在考虑向苏联、匈牙利、东德、波兰和保加利亚提出赔偿的问题。除了三家日报外，其他报纸办公室仍然被苏军占领。
布尔诺电台星期三报道，一批苏联宣传工作者最近访问了摩拉维亚伊赫拉瓦附近一个工厂，他们问这个工厂的六百名职工是否认为红军是占领军。
电台说：使俄国人很窘迫的是，大部分工人回答“是”。合众社说苏修使用大棒后
现在改用胡萝卜了
【合众国际社布拉格四日电】苏联在设法使捷克斯洛伐克就范方面使用了两个星期的大棒。现在，据捷克政界人士说，他们可能改用胡罗卜了。
这些人士说，一些迹象表明，克里姆林将同意给予广泛的经济让步，可能包括一大笔现金贷款，以换取捷克斯洛伐克忠于苏联和华沙军事条约的保证。这些人士说，切尔尼克总理和他的内阁在星期三召开会议处理经济问题，可能的苏联援助是议程的一部分。
关于苏联可能提供经济援助的谈论集中在关于三亿到五亿美元的硬通货贷款上。自从一月份党首脑杜布切克的政权上台以来，捷克一直在谋求这笔贷款。
捷克人士说，苏联人可能用经济援助作为争取捷克斯洛伐克积极合作的一个办法。
苏修占领军对捷边境严加控制
【法新社布拉格四日电】苏联今天把捷克斯洛伐克周围的铁幕加严了，捷克人除了火车旅客以外不得通过同西德接壤的边境。
《布拉格晚报》说，只有持外交护照的人和有公事的人才能乘火车过境。
在同匈牙利和东德接壤的边境上——以及在同苏联接壤的边境上都施加同样的限制。
同奥地利接壤的边境现在是捷克人通往西方的唯一出口，那里还没有施加限制。
同东欧各国接壤的边境中只有波兰边境不受限制。

显示原版>>

Previous:捷修报纸鼓吹「帮助局势完全正常化」

Next:极力表示苏修同西方继续「合作」


从四次演习到十五路入侵

出版日期:1968.09.06
         期次:3603
         版次:3
         栏目:\[第三版]
副题:日报报道苏修军队是怎样侵占捷克洛伐克的
文章正文:
【本刊讯】香港《大公报》一日译载日本《每日新闻》八月三十一日的一篇报道，题目是《从四次演习到十五路入侵，苏军是怎样侵占捷克的》，转载如下：
苏联侵略捷克的军事行动，是怎样安排的，是怎样进行的。这里是综合各方消息的一个大致轮廓。有许多迹象已经可以表明，苏联军队和其他四国的军队，这次入侵捷克，一共派遣了二十六个师（另有一说为十五个师），单是苏联军队就出动了以Ｔ５４Ｔ５５中型坦克为主力的装甲师十二个。在八个钟头之内，占领了捷克全境。
苏联这一行动，其实是早有预谋的。进入布拉格的苏联装甲师，有一部分已经在捷克周围演习了三个半月，“参谋演习“、“后勤补给演习”、“空援演习”等等，名堂甚多，其实就是及早进入阵地。
这些打着“演习”旗号的苏联军队，从五月九日起，自东南西北向捷克边境集中。
东从喀尔巴阡山，西至东德，北到波罗的海，南到黑海附近，苏军为了尽量遮人耳目，大都是夜间行动。
三个半月里进行三次演习，其后又要进行第四次，这样的“华沙条约国演习”，还是空前的。
驻在波兰的苏军装甲部队从五月九日向捷克边境移动。五月中旬进入捷克境内苏军据说有一万五千人到两万五千人之谱。六月二十日起至三十日举行条约国军队演习，然后在捷克境内讲价，还将杜布切克找去参加。
演习以前，从五月十七日到二十二日，苏联的柯西金、格列奇科（国防部长）到捷，商量苏军驻捷之事，捷克拒绝，只允许在捷克境内演习。以上是第一次演习经过。
第二次演习，始于七月一日，至八月十日告终，拖了四十天之久。高潮是七月二十三日的演习。那天晚上，苏联当局把陆军部队（包括预备役）部署在捷克边境上，宣布进行“后勤补给演习”。同一天《消息报》宣称，演习区域包括“西乌克兰、白俄罗斯等地”在内，至八月十日为止。捷克军方这时表示，他们有力量自己防卫国境，反对苏联驻军不走。
从七月二十三日开始的演习包括四个方面：①后勤部队组织；②部队给养；③装甲车辆、飞机的通讯联络；④一般市民的车辆的动员及管理。以上四点，分明是为了后来的出兵行动进行准备。
从六月下旬留捷不走的苏联军队引起了捷克人民的强烈不满，七月十一日，苏联方面表面上同意将未撤的部队撤出，但是到了七月二十一日的限期，连一半也没有撤出，所谓撤退，不过是另外换个地方，进行休整，故意拖延。七月二十五日，苏联宣称在捷克北境发现“间谍军火”，分明又是拖延的一种手法。在此之外，便衣人员大量从陆空两路进入捷克。
七月二十五日开始，又进行了“空援演习”，使用和试验地对空、空对空导弹，雷达网等。（下转第四版）（上接第三版）
这一演习又拖延到八月十日，还未完毕。到了八月十一日，在白俄罗斯的苏联陆军当局发表，“苏军参加华沙条约国的演习，成功结束”。
紧接着，第四次演习从波兰南部、东德南部、苏联西部（西乌克兰），向捷克西北边境压下。
苏联的最后出兵行动时间，据说是八月二十日夜晚十点钟共有十五处。据估计，出动的坦克四千辆，大运输机一百五十架轮番飞捷。最初到达布拉格的苏军（包括秘密警察）即是乘飞机到达的，进入布拉迪斯拉发的苏联军队是由匈牙利开入的，据说由坦克车二百五十辆组成先遣队。苏修侵战捷之前曾在苏联西部边界举行一系列“军事演习”。左图为苏修军队士兵正进行“观察”，上图为苏修军官在谈后勤演习情况。（均为合众社传真照片）

显示原版>>

Previous:宫本去朝鲜活动后返日声称：日修和朝对苏修侵捷看法“原则上一致”

Next:泰一头目惊呼：泰马边境人民武装最近猛增一倍


杜布切克一伙只有任苏修摆布别无其他作为

出版日期:1968.09.06
         期次:3603
         版次:2
         栏目:\[第二版]
眉题:英报说捷修新主席团可能是短命的
文章正文:
【本刊讯】英《泰晤士报》三日自维也纳报道：
据这里的外交人士说，新当选的捷克斯洛伐克共产党主席团（它的组成人员显然对俄国人的主张没有作什么让步）很可能是短命的。这些人士说，最近在莫斯科谈判期间，俄国人给杜布切克、斯沃博达总统和其他改革派的政治家以最多九十天的期限就要辞职。
今天这里还获悉，捷克斯洛伐克所有的大企业都要任用苏联军官为“顾问”。
【本刊讯】英《每日电讯报》三日刊登发自布拉格的一篇报道，题为《杜布切克现在成了莫斯科的奴仆》，摘要如下：
局势现在十分清楚。捷克斯洛伐克的领导及党的机构已决定无条件地屈从莫斯科的意志。
杜布切克还剩下一种安慰。在新主席团中他的政界朋友享有相当大的多数，但是这只不过是些空洞的安慰而已，因为他们除了听从俄国的摆布外不能有其他作为。
此外，新主席团的生命将在现定十月举行的下届党代会时告终。杜布切克希望代表大会在九月九日举行，俄国人却要求晚些时候召开，这无疑是为了争取时间来处理那些选择自由的成员。他们的愿望胜利了。
不可能想像有比这更彻底的投降了。观察家们都很清楚，尽管总是要提“一月纲领”，但是它现在已经完全被抛弃了。
的确，很难看出政权的自由化怎么能同新闻检查、恢复政治警察、任何改革必须经华沙条约同意，以及受一支占领军
——已正式宣布这支军队要到“对莫斯科的一切保证”都成为事实之后才撤走——的全面监督这些东西协调起来。
闭紧咀巴、让自己的思想只有自己知道的捷克人晓得谨慎行事和俯首贴耳的时代又回来了。同人们进行任何个人接触几乎是不可能的。他们的态度是暧昧的和躲躲闪闪的。捷内务、国防部仍由苏修
占领军“警卫”
【美联社布拉格三日电】当国家共产党首脑答应苏联军队的要求后，苏军星期二正慢慢撤离一些捷克斯洛伐克的大厦。他们撤出了捷克斯洛伐克通讯社总社和斯洛伐克首都
——布拉迪斯拉发广播电台。他们先前已经离开《红色权利报》。斯沃博达总统的总部——布拉格宫，虽然还没有向游客们开放，但已能自由出入，政府各部大都也是这样。但国防部和内务部还有苏联警卫。
苏联装甲车已放弃警卫美国大使馆，但还有一部装甲车停在一家美国航空公司的办公楼前。
一大批扎营的坦克和装甲车占用了主要铁路车站和市中心圣瓦茨拉夫广场之间的公园。
【合众国际社布拉格三日电】但是随着占领士兵从若干城市撤退，政府开始重新获得权威。
运输部宣布火车已重新按照正常时间表行驶。

显示原版>>

Previous:捷修叛徒集团将派代表团去苏

Next:捷修屈从苏修发下新闻检查指示：禁止刊登苏修可以认为是批评的任何东西


刚果（布）全国革命委员会发布公报：因代巴提出辞职指定拉乌尔临时代理

出版日期:1968.09.06
         期次:3603
         版次:4
         栏目:\[第四版]
文章正文:
【美联社金沙萨四日电】刚果（布）全国革命委员会四日接受了马桑巴—代巴总统的辞职，并指定阿尔弗雷德·拉乌尔总理为他的继承人。
由全国革命委员会主席马里昂·恩古瓦比上尉签署的、由布拉柴维尔电台宣读的一项公报指责说，总统“没有完成他的重要使命”，并谴责他对全国统一使用的方法。
这位前教师已执政五年。
公报还谴责马桑巴—代巴写辞职信给国防部长普瓦涅中尉，并要求后者接任国家元首职务。
全国革命委员会说，它将接受这一辞职，但是在全国有可能举行选举之前将由拉乌尔上尉担任国家元首职务。
早些时候有人曾两次企图发动政变，但马桑巴—代巴都平安地过来了。
军官们说，他们看见马桑巴—代巴带着手铐被带进伞兵军营。后来他获许回到他的宫里去，但显然没有自由。

显示原版>>

Previous:印尼西加里曼丹军事头目去吉隆坡活动

Next:外电说在刚（布）的古巴人已搬进古使馆并将被驱逐


宫本去朝鲜活动后返日声称：日修和朝对苏修侵捷看法“原则上一致”

出版日期:1968.09.06
         期次:3603
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京四日电】日本共产党总书记宫本显治昨晚在东京说，他的党和北朝鲜的朝鲜劳动党对捷克斯洛伐克问题的看法原则上是一致的。
宫本和他的代表团的其他四名团员访问了平壤后于昨天返回日本。
日共代表团上月在平壤逗留期间曾同北鲜朝领导人就捷克斯洛伐克问题以及其他的问题举行了会谈。宫本承认，日共和北朝鲜党在捷克斯洛伐克问题上所采取的立场有着某些微小的差别。
他说，他的党是着重反对苏联的“大国精神”，而朝鲜劳动党是对捷克斯洛伐克内部的修正主义运动持批判的看法。
但是宫本说，两党对这个问题的看法原则上是一致的。
宫本还透露，预料，北朝鲜方面将在九月九日它的国庆日时宣布“普韦布洛”号事件的进一步的细节。

显示原版>>

Previous:基辛格同苏修大使查拉普金会谈

Next:从四次演习到十五路入侵


基辛格同苏修大使查拉普金会谈

出版日期:1968.09.06
         期次:3603
         版次:3
         栏目:\[第三版]
文章正文:
【路透社波恩二日电】苏联驻波恩大使查拉普金在他自己的请求下今天同西德总理基辛格举行了九十分钟的会谈，讨论了两国之间的关系。
在被问到是否局势有所改善时，政府付发言人阿勒斯在会谈以后举行的记者招待会上说：“每个人都知道，苏德关系是紧张的。”

显示原版>>

Previous:美联社认为：苏修侵捷给哥穆尔卡“打了一延长寿命的药针”

Next:宫本去朝鲜活动后返日声称：日修和朝对苏修侵捷看法“原则上一致”


极力表示苏修同西方继续「合作」

出版日期:1968.09.06
         期次:3603
         版次:3
         栏目:\[第三版]
眉题:苏修驻西欧大使频繁活动
文章正文:
【本刊讯】英《每日电讯报》四日刊登该报外交记者的报道：
苏联大使斯米尔诺夫斯基昨天在本人的要求下会晤了外交大臣斯图尔特。这次会晤只持续了五分钟。
斯图尔特重申了英国对俄国侵犯捷克斯洛伐克的指责。这位大使说，他要讨论援救宇宙航行员的协定，但是据信这次拜访的目的是俄国希望给人一种印象，俄国同英国的关系并不因为捷克斯洛伐克的危机而大大紧张起来。
斯米尔诺夫斯基要求星期六会晤斯图尔特，但是外交大臣在电话中解释说，他在乡下渡假。大使与一位官员海曼交谈了四十分钟。
【法新社三日电】在伦敦，苏联大使斯米尔诺夫斯基在四天之内第二次拜访了外交部。
伦敦权威人士指出，英国不打算对苏联和它的盟国实行文化或经济制裁，但是要正视官方接触和亲善访问可能“中断”。
他们认为，苏联在大使一级的试探活动，是苏联估价继续进行东西方和解——尽管发生了捷克危机——的苏联方案的一部分。苏联大使和荷兰外交大臣伦斯在海牙举行的一次类似会谈中，苏联表示，它希望同西方建立友好关系。伦斯表示对东欧局势“严重不安”。

显示原版>>

Previous:布拉格电台说：捷人民对苏修占领军十分厌恶

Next:美联社认为：苏修侵捷给哥穆尔卡“打了一延长寿命的药针”


捷人民要用毛泽东思想武装自已求解放

出版日期:1968.09.06
         期次:3603
         版次:2
         栏目:\[第二版]
眉题:日《长周新闻》揭露捷修“自由化”的实质是复辟资本主义
文章正文:
【本刊讯】日本《长周新闻》从七月二十八日到八月二十五日，分七次连载了一篇题为《捷克斯洛伐克“自由化”的实质》的文章。
文章说，苏修及其四个娄罗的军队侵占捷克斯洛伐克全境，而捷修杜布切克集团可耻地屈膝投降充当民族叛徒，“这一事件是现代修正主义的国际潮流的内部矛盾的爆发。这次事件如实地向千千万万的人暴露了一个事实，即苏联共产党现在已经转化成了法西斯党。现在在东欧各国之间，所谓建立在无产阶级国际主义的基础之上的兄弟般的团结业已完全崩溃，在那里是大国的直接的暴力的法则统治着”。
文章号召说：“捷克人民现在一定要用毛泽东思想——人民解放的唯一的科学的理论、当代马克思列宁主义的顶峰——牢牢地武装自己，重建真正的工人阶级的先锋队，摔开腐败透顶的领导，依靠自己的力量击退外国侵略军，从而赢得民族的独立；同全世界要革命的人民团结起来，恢复失掉了的社会主义，实现真正的解放。”
文章叙述了捷修领导集团追随苏联赫鲁晓夫修正主义路线，在捷克斯洛伐克实行所谓“自由化”即资本主义复辟的过程，强调指出搞所谓“自由化”的祖师爷正是苏修。
文章赞扬毛主席亲自发动和领导的无产阶级文化大革命，说“这个革命是触及七亿中国人民的灵魂的革命，每一个中国人民都在认真地进行自我思想改造，努力把中国建设成为永不变色的社会主义革命的根据地”。
文章强调说：“今天在中国进行着的无产阶级文化大革命是有国际意义的；这个革命的基本特点，历史地不可避免地将在国际范围内重现。”
文章热烈颂扬了伟大领袖毛主席在人类历史上第一次解决了无产阶级永远掌握政权并使社会主义社会向共产主义社会发展，不使党和国家的领导权被修正主义分子所篡夺的问题。文章说：
这些问题，“由于时代的限制，马克思和列宁都没有作出明确的解答。而到了今天，正是毛泽东主席，在人类历史上第一次就这些问题作出了正确的解答。这意味着，毛主席把马克思列宁主义提高到了新的阶段。毛主席关于‘社会主义社会中的阶级斗争’的一系列理论，在这次中国无产阶级文化大革命中，在实践中证明是正确的，而且有了发展。”

显示原版>>

Previous:美《华盛顿邮报》恶毒攻击我谴责苏修侵捷

Next:捷修叛徒集团将派代表团去苏


捷修报纸鼓吹「帮助局势完全正常化」

出版日期:1968.09.06
         期次:3603
         版次:2
         栏目:\[第二版]
文章正文:
【法新社布拉格三日电】共产党的《红色权利报》今天在一篇由“编者”署名的文章中说：“如果我们的工作的技术情况已经恢复正常的话，政治情况却是新的，而且是极其复杂的。我们认为我们的首要责任是帮助局势完全正常化，并且创造使华沙国家军队能够撤退的条件。”
该报接着说：“我们深信，这是可能的，如果我们保持坚定，并且同那些在最严峻的日子里再次证明他们值得我国人民信任的人团结一致的话。这些人是：斯沃博达、杜布切克、斯姆尔科夫斯基、切尔尼克、胡萨克。”
今天该报只出两版，而以前是四版。报上几乎全是捷克斯洛伐克国内政治新闻，有半版体育消息。报头上重新出现马克思主义的口号：“全世界无产者，联合起来！”
【路透社布拉格三日电】捷克斯洛伐克共产党中央委员会的公报刊载在今天上午的党报《红色权利报》上，这是自从占领以后第一次在报馆自己的印刷厂里印出的报纸。
报纸还报道说，政府要求各市区的官员同占领军指挥官接触，使城市生活恢复正常。

显示原版>>

Previous:希克被解除捷副总理职务

Next:布拉格电台说：捷人民对苏修占领军十分厌恶


捷修叛徒集团将派代表团去苏

出版日期:1968.09.06
         期次:3603
         版次:2
         栏目:\[第二版]
副题:斯姆尔科夫斯基鼓吹必须逐点实施苏捷“协议”
文章正文:
【法新社布拉格四日电】一个消息灵通人士今天在这里说，一批捷克斯洛伐克党和政府领导人不久——可能在下星期——将前往莫斯科。
这个人士说，代表团的组成还不知道，但是人们认为党第一书记杜布切克、总理切尔尼克和国民议会主席斯姆尔科夫斯基大概是成员。
今天的《红色权利报》引述斯姆尔科夫斯基的谈话如下：
“我在从莫斯科回来后发表第一篇讲话时是真诚的。现在我说目前我们必须逐点实施莫斯科协议，以使我们的伙伴也可以这样做，我说这番话同样是真诚的。”
他说，国民议会的工作将本着这种精神进行。国民议会不久将开会，可能在九月十三日开会。政府将报告“巩固局势的不可缺少的措施”。
他说，提交国民议会的法律将包括建立单一的全国政治阵线，控制新闻，关于公共集会的条例。
他说：“我们同政府是意见一致的。政府和议会之间的合作将继续以令人满意的方式发展，以便可以迅速实施规定局势正常化的莫斯科议定书。”
消息灵通人士说，将访问莫斯科的那些领导人最关心的还是取得苏军撤退的时间表。布拉格电台报道，北摩拉维亚局势
“完全正常化”了，政府现在可以要求那里撤军了。
现在人人都在谈“正常化”：全国各州的党委员会、各政府机构、斯姆尔科夫斯基、代表党在工厂工人集会上发言的人今天全都祈求正常化。《红色权利报》的标题是《迅速正常化是外国军队撤退的条件》。
预料领导人将要求保证捷克斯洛伐克政界人士和知识分子的安全。消息灵通人士说，在此之后，他们将呼吁逃到国外的知识分子回来。
一些西方报纸开始运抵这个首都。由于飞机场仍然关闭，航空信都是用火车运出国的。
【路透社布拉格四日电】据这里的自由电台广播说，捷克斯洛伐克不久将派一个代表团去莫斯科，但是会谈将限于经济问题。
预料将讨论捷克斯洛伐克的贸易政策和这个国家需要大笔贷款以恢复它的经济，以及要求赔偿华沙条约入侵部队造成的损失。
这里共产党人士显得对结果并不太乐观。
在布拉格，人们预料苏联将要求捷克斯洛伐克比较坚定地效忠于经互会，而且不会支持捷克斯洛伐克同它的同情者——南斯拉夫和罗马尼亚——之间的双边贸易联系。

显示原版>>

Previous:捷人民要用毛泽东思想武装自已求解放

Next:杜布切克一伙只有任苏修摆布别无其他作为


捷修屈从苏修发下新闻检查指示：禁止刊登苏修可以认为是批评的任何东西

出版日期:1968.09.06
         期次:3603
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布拉格四日电】今天透露了关于新闻检查的全面指示，同时捷克斯洛伐克领导发出新的呼吁，要求人民支持这个为了满足苏联提出的撤军条件而采取的行动。
消息灵通人士说，这个六点指示是在昨天晚上送到捷克斯洛伐克各编辑单位的。它禁止刊登苏联和它的奉行强硬路线的华沙条约盟国“可以认为是批评的任何东西”。
但是《红色权利报》今天在社论中把在捷克斯洛伐克的外国军队描绘为“我们目前生活的残酷现实”，这表明报纸决心要充分利用目前尚剩的一点自由。
关于新闻检查的指示详细叙述如下：
一、不得刊登苏联、匈牙利、保加利亚、东德和波兰以及它们的党可以认为是批评的关于这些国家的任何消息或评论。
二、不得刊登批评社会主义基本原则、捷克斯洛伐克共产党、其他党、民族阵线的态度以及捷克斯洛伐克军队和警察的任何东西。
还禁止转载来自国外的批评性评论。
三、不得刊登攻击捷克斯洛伐克领土上的外国军队或者容易引起公众对外国军队采取敌对行动的任何消息和文章。
四、不得使用“占领者”和“占领”字样。
五、在评论对外政策时，“不得宣传中立”的口号。
对联合国安理会的活动也不得大事宣传。只能刊登捷克斯洛伐克政府官方的观点。这特别是在华沙条约方面。
六、在经济和军事秘密方面，以前（在苏联入侵前）发给编辑们的条例仍然有效。
【合众国际社布拉格三日电】三天前成立了政府的一个局，负责指导新近接受新闻检查的各报。这个局的局长博赫努特在召集的新闻记者会议上说，布拉格所有电台的播音室以及除两家以外的全部报纸的办公室仍然被俄国士兵占领着。博赫努特在一项声明中说，出版和广播只有在士兵们撤退以后才能恢复。共产党官方报纸《红色权利报》报道了这个声明。
《红色权利报》和《布拉格晚报》是唯一的没有被占领和继续出版的两家报纸。

显示原版>>

Previous:杜布切克一伙只有任苏修摆布别无其他作为

Next:希克被解除捷副总理职务


罗哈斯写的关于我文化大革命的书在智利发行

出版日期:1968.09.06
         期次:3603
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】圣地亚哥八月十四日消息：今天在智利全国出售新闻记者罗文松·罗哈斯写的一本关于中国文化革命的书。这本书的题目是《红卫兵征服中国》，有四百五十页，还有二十张照片。作者在他的书中说：“写这本书是为了表明为什么毛泽东思想是全世界革命人民的战无不胜的武器。”作者在书中刊登了毛主席的“老三篇”和“十六条”的全文，以及毛主席的许多语录。罗哈斯的书出版的第一天已经引起智利新闻界的各种评论。
这本书的发行量为三千册。

显示原版>>

Previous:印《人民战争》周刊报道：印修中央邦组织宣布造反

Next:日报报道佐藤内阁由于作贼心虚临时决定不发表「要求释放日本人」的声明


美《华盛顿邮报》恶毒攻击我谴责苏修侵捷

出版日期:1968.09.06
         期次:3603
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》八月二十五日刊登该报驻外记者斯坦莱·卡诺二十四日从香港发出的一篇文章，标题是《北京谋求在东欧得到好处》，摘要如下：
北京显然正在努力利用捷克斯洛伐克危机来破坏苏联的影响和提高它自己在支离破碎的世界共产主义集团内部的不断下降的威信。
但是，除非中国人把他们的教条主义的意识形态方面的热情降低一些，否则他们就不可能在东欧有多大的吸引力。
因此，他们在外交方面的希望和他们在理论上的刻板态度使他们陷入了两相矛盾的困境。他们在外交方面的希望促使他们试图牺牲苏联的利益来谋得好处，而他们在理论上的刻板态度则使他们不能很有成效地纵横捭阖。他们目前对莫斯科发出的激烈谩骂反映了他们受挫失望的情绪。
《人民日报》二十三日的评论里有好几个中国人谩骂的典型例子。它把苏联领导人称作“法西斯”和“强盗”，并且把他们试图为自己在捷克斯洛伐克采取的行动辩护的话说成“不过是从帝国主义那里拣来的破烂货”。
昨天晚上周恩来总理在北京又再次使用了这种语言。
对莫斯科的这种痛骂，在捷克斯洛伐克人、罗马尼亚人和其他东欧人听起来可能是很好的；但是，如果这种痛骂是想引诱他们加入中国的阵营的话，那是徒劳无益的。因为北京除了痛骂、毛泽东主义正统学说的夸张的说教和满耳朵的空洞的美丽辞藻以外，不能提供什么别的东西。

显示原版>>

Previous:日报报道佐藤内阁由于作贼心虚临时决定不发表「要求释放日本人」的声明

Next:捷人民要用毛泽东思想武装自已求解放


美联社认为：苏修侵捷给哥穆尔卡“打了一延长寿命的药针”

出版日期:1968.09.06
         期次:3603
         版次:3
         栏目:\[第三版]
副题:匈修一头目称匈修“一开始就支持用政治方法解决捷问题”
文章正文:
【美联社华沙三日电】这里的政治观察家认为，占领捷克斯洛伐克给作为波兰共产党领袖的哥穆尔卡的事业打了一针延长寿命的药剂。
这些观察家把受到波兰、东德、保加利亚和匈牙利等卫星国军队支持的苏联制止自由化运动这件事看作是哥穆尔卡的一次个人的胜利。
这件事被认为是加强了他在尚未解决的党内争夺权力斗争中的地位。
这些天来发生的事情帮助他击退那些同政治局候补委员莫查尔有联系的主张改变的人们。
哥穆尔卡使波兰在意识形态上和军事上都站到苏联强硬路线一边。
观察家认为他从莫斯科方面得到确定的支持。他全心全意地支持苏联发起的召开共产党团结会议的运动，现在又派出大约四万五千名波兰军队参加对捷克斯洛伐克的联合军事占领。
观察家认为，不管是哥穆尔卡还是莫查尔，都不是那么热中于看到自由主义思想或西德势力的侵入从捷克斯洛伐克向北蔓延到波兰。
因此，他们觉得，最近的事态唤起了新的党内的团结。
但是他们感到，如果对捷克斯洛伐克的占领情况变坏，出动波兰军队充当入侵者的角色这件事也可能被利用来反对哥穆尔卡。
【南通社布达佩斯八月三十日电】匈牙利副总理、党的政治局委员费赫尔希望，如果“在当前比较有利的情况下”，捷克斯洛伐克的领导人更加大力地稳定秩序的话，匈牙利的士兵可以迅速从捷克斯洛伐克返国。
他说，匈牙利的舆论质问：五个社会主义国家的军队是否有必要向兄弟的捷克斯洛伐克进军？为什么对捷克斯洛伐克的领导人不信任？为什么在六月份之后匈牙利党改变它对捷克斯洛伐克的态度？为什么匈牙利的新闻机关没有提供更多的有关捷克斯洛伐克的消息？
正如费赫尔所说的，匈牙利过去支持、现在仍然支持今年年初开始的民主化的进程。
他说，匈牙利“从一开始就支持、现在仍然支持通过政治的方法解决捷克斯洛伐克的政治问题和社会问题，以便为这些问题找到社会主义和共产主义的答案”。

显示原版>>

Previous:极力表示苏修同西方继续「合作」

Next:基辛格同苏修大使查拉普金会谈


日报报道：美帝苏修合伙扶植印尼反动派

出版日期:1968.09.06
         期次:3603
         版次:4
         栏目:\[第四版]
副题:九·卅事件后西方“援助”比重增加，苏修军援超过美国
文章正文:
【本刊计】日本《每日新闻》八月二十七日在“动荡的亚洲”栏内刊登了这家报纸驻雅加达特派记者藤原写的一篇通讯，题目是《九·卅事件以后西方援助比重增加，苏联打入军队》，摘要如下：
八月十五日“圣母节”，在雅加达是公休的日子，但在美国大使馆格林大使以下的全体美国人员都照常忙碌地工作着。美国国际开发署驻在员阿诺德在回答问题时说：“九·卅‘事件’发生后，西方和东方在对印度尼西亚的支援上产生着很大的‘等级差别’。美国和日本各分担西方援助的大约三分之一。此外，美国作为军事援助的一环还给予印度尼西亚国军为民间服务作业用的相当于一千万美元的机械工具。至于东方有什么新规定的援助还没有听说。”
同时，在苏联大使馆以亲切态度出来接待记者的新闻负责人奥利克先生在寒喧之后谈到援助问题时，只引用了塔斯社简单的报道，说：“苏联和印度尼西亚政府已经同意用延期付款办法偿还债务。”款额和条件都不清楚。
据说苏联在这个国家有债权约八亿美元。据西方外交人士分析，这些债权每到偿还期，似乎都按同西方的同样条件（定期五年过后在八年期间偿还）延期偿还。也有人认为，本来在去年十一月就达成协议的“延期还债”，到今年七月五日签字发表，这可能是苏联开始表现出今后要积极侵入的“姿态”的标志。
美国国际开发署的资料指出：“独立以后到九·卅‘事件’为止，美国和东方对印度尼西亚的援助都是八亿美元。此外，苏联还提供了十亿美元的军事援助，而美国只不过才六千九百万美元。”苏联的军事援助集中于海军和空军，计有一万吨巡洋舰一艘，驱逐舰十八艘，潜水舰十二艘，此外还有些小型舰艇，米格战斗机九十架，ＴＵ型轰炸机二十架，以及地对空导弹ＳＡ—２型发射台三十台。去年秋天，海军司令穆尔亚迪访问苏联，要求给予新的军事援助，当时苏联方面虽然拒绝说“不拿现款交易不行”，但还是按新规定的贷款部分卖给了五百万吨军舰和飞机的急需零件。苏联的技术人员和军人现在仍继续在各基地巡回进行技术指导。苏联不像美国、加拿大和日本那样在九·卅“事件”后出来积极地进行投资竞争，或者为了支撑这个国家的财政而给予粮食、商品等援助，但苏联打入军队的活动似乎仍然是很深的。

显示原版>>

Previous:外电说在刚（布）的古巴人已搬进古使馆并将被驱逐

Next:印尼去年外贸入超七千七百万美元


日报报道佐藤内阁由于作贼心虚临时决定不发表「要求释放日本人」的声明

出版日期:1968.09.06
         期次:3603
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据《读卖新闻》三日晚刊报道，日本政府原来预定在三日举行内阁会议后，就“要求中国方面释放被扣的日本人”的问题，“发表一个政府谈话”，“公布日中双方的谈判经过和日本政府的立场”。但是，日本政府“考虑”到，如果发表这样的“谈话”，“反而会刺激中国方面，使问题更加复杂化”。因此，三日的内阁会议“决定暂且采取不发表的态度”。
报道说，在三日的内阁会议上取得的一致意见是：“（日本）政府认为，由于这一问题，还属于人道上的问题，因此，为了争取尽可能早日得到圆满的解决，将继续同中国方面进行交涉。”会后，官房长官本村俊夫向报界传达了会议上取得的这一“一致意见”。
另据《读卖新闻》四日在政界的花边消息中透露，三日，日本首相佐藤荣作和外相三木武夫进行“协商的结果”，“突然”决定，把原来预定发表的“政府谈话”，“束之高阁”。
消息还透露，外务省的报道科本来早已把“政府谈话”印好，准备分发，就在这个时候，传来了上级的指示：“由于最高一级的决定，取消公布（的计划）”。因而使有关的官员大为慌张。

显示原版>>

Previous:罗哈斯写的关于我文化大革命的书在智利发行

Next:美《华盛顿邮报》恶毒攻击我谴责苏修侵捷


泰人民武装上周频繁袭击敌人

出版日期:1968.09.06
         期次:3603
         版次:4
         栏目:\[第四版]
文章正文:
【路透社曼谷二日电】海军人士今天说，泰国海军首次同警察一起在同老挝相邻的湄公河的一段（五百英里）巡逻，以阻止共产党人渗入泰国。
三艘美国供应的海军巡逻艇被用来在这条河上进行战斗巡逻。

显示原版>>

Previous:泰一头目惊呼：泰马边境人民武装最近猛增一倍

Next:印尼共武装在中爪哇创建许多根据地


泰一头目惊呼：泰马边境人民武装最近猛增一倍

出版日期:1968.09.06
         期次:3603
         版次:4
         栏目:\[第四版]
副题:他侬和拉赫曼集团慌忙派高级军政头目共谋对策
文章正文:
【路透社曼谷四日电】官方人士今天说，马—泰边界总委员会将于九月十八日至十九日在曼谷开会，讨论两国边境一带共产党游击队活动日益增加问题。
这个人士说，马来西亚副总理拉扎克将率领一个二十六人组成的代表团参加，代表团将包括军、警和外交等三方面的高级官员。
泰国代表团将由副国防部长他威率领。
这个人士说，委员会将讨论更有效地镇压最近有所增加的游击队的措施。
两国代表团还可能讨论它们在共同边界上的联合部队是否将进一步加强问题。
这个人士说，原来估计共产党游击队有五百人，现在增加到一千人左右，这主要是因为马来西亚部队在他们的边界一侧进行扫荡的缘故。
【合众国际社曼谷二日电】他侬总理今天说，政府军一周来同共产党恐怖分子发生六次冲突。其中三次冲突发生在那空拍侬府。
他侬说，若干恐怖分子受伤，一些土造武器和弹药被缴获。
【路透社曼谷二日电】他侬今天说，在沙空那空府，政府军同大约七十名游击队作战。他又说，政府方面有四人受伤。
他说，一股一股的游击队渗进泰国东北部的村庄寻找食物补给和举行反政府宣传集会。

显示原版>>

Previous:从四次演习到十五路入侵

Next:泰人民武装上周频繁袭击敌人


外电说在刚（布）的古巴人已搬进古使馆并将被驱逐

出版日期:1968.09.06
         期次:3603
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉柴维尔三日电】在一个月中两次搞掉马桑巴—代巴的陆军领导人三日在如何处理他的问题上发生了争论。
军队包围了总统府——马桑巴—代巴就被软禁在这里——以防总统的下刚果部族的成员进行营救。这个部族占这个国家人口的百分之五十五。
据说约有七十五名古巴顾问在军队到达那个营地要求青年组织交出武器和藏在那里的两位前部长之前不久，就逃到古巴大使馆去了。
【美联社金沙萨三日电】外交人士说，有一些古巴人——他们是帮助别人对青年进行训练的一支人数很多的队伍中留下来的——曾同叛乱分子在一起，他们将被驱逐。

显示原版>>

Previous:刚果（布）全国革命委员会发布公报：因代巴提出辞职指定拉乌尔临时代理

Next:日报报道：美帝苏修合伙扶植印尼反动派


希克被解除捷副总理职务

出版日期:1968.09.06
         期次:3603
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社布拉格四日电】捷克斯洛伐克电台昨晚证实捷克斯洛伐克总统斯沃博达解除了副总理希克的职务。
广播说，希克要求总统允许他辞去职务。
【路透社莫斯科三日电】一家苏联共产党中央报纸今天指责说“反革命渣滓”仍然在捷克斯洛伐克很活跃，并且号召一切共产党人保持警惕。
【德新社莫斯科四日电】塔斯社今天攻击捷克斯洛伐克报纸和杂志，指责它们继续刊登“反社会主义和反苏的”文章。
塔斯社的报道说，布拉格出版的一些报纸和杂志“公开表示赞成捷克斯洛伐克离开社会主义大家庭并使它走上资本主义发展的道路”。

显示原版>>

Previous:捷修屈从苏修发下新闻检查指示：禁止刊登苏修可以认为是批评的任何东西

Next:捷修报纸鼓吹「帮助局势完全正常化」


印《人民战争》周刊报道：印修中央邦组织宣布造反

出版日期:1968.09.06
         期次:3603
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印共革命派《人民战争》周刊八月十五日一期刊登一则消息说：
遮盖新修正主义分子的破产政治的帷幕已经揭开了，现在再没有任何可以怀疑的了。全国革命的同志们都已同他们断绝了关系。他们正在逐步地同共产党革命派建立联系。
就在不久之前，查谟和克什米尔邦委会摒弃了新修正主义头目孙达拉雅—兰那地夫集团。决计在国内组织革命派队伍。
一些天以后，共产党（马）的中央邦委员会也宣布与这个集团断绝关系。在他们的宣言中说，目前中央全会所通过的文件，必然导向机会主义的和修正主义的深渊。共产党（马）的政策与丹吉分子的政策别无二致，所以，邦委会一致决定，与中央领导脱离关系。这个决定是邦委会在七月十日的会议上作出的。新修正主义分子散布谣言说，古鲁达雅尔·辛格同志被革除了邦委会书记的职务。邦委会驳斥这一谣言，并且清楚地指出，古鲁达雅尔·辛格同志现在仍是邦委会的书记。邦委会向所有各县组织、支部组织呼吁，要他们也与中央领导割断关系。
现在已听到拉贾斯坦的一些组织和同志们造反的消息，《人民战争》将在适当的时候加以介绍。

显示原版>>

Previous:中国是世界上唯一的“抗衡大国”的力量

Next:罗哈斯写的关于我文化大革命的书在智利发行


印尼共武装在中爪哇创建许多根据地

出版日期:1968.09.06
         期次:3603
         版次:4
         栏目:\[第四版]
副题:苏哈托反动政权为了加紧镇压人民武装，接连不断地开会策划反共阴谋，并继续在东、中爪哇军队中进行大清洗和逮捕中、下层军官
文章正文:
【法新社雅加达八月二十二日电】中爪哇军区司令苏罗诺少将说，爪哇岛各陆军司令决心镇压破坏政府的工作纲领和败坏正式的国家哲学和宪法的名义的分子。
这位将军今天上午在这里的记者招待会上发表讲话说，雅加达、西爪哇、中爪哇、东爪哇各军区和陆军战略后备队以及陆军突击团六个司令在三宝垄和雅加达进行了五天的闭门讨论后通过了决议。
由苏罗诺少将主持的司令会议得出结论认为被取缔的印尼共产党地下党员及其同情者现在正在渗透到社会的各个方面。
他说，在他管辖的地区，有一百四十六个共产党的地方根据地。
【安塔拉雅加达八月二十二日电】今天官方在这里宣布，约一百八十二名东爪哇第八军区的成员，其中包括一些高级军官，已被逮捕，因为他们卷入了共产党的“九卅运动”的活动。正在这里出席全爪哇各军区司令联席会议的第八军区司令雅辛少将在答记者问时说，在他的军区内，清洗运动还在继续进行。
他透露，在南勿里达进行“特里苏拉行动”期间逮捕有十八名陆军以外的武装部队各军种的成员。
另外，中爪哇第七军区司令苏罗诺少将今天在这里答记者问时透露，在他的军区内，有二百人被逮捕，其中包括一些高级军官，因为他们卷入了共产党的“九卅运动”。
【本刊讯】印尼《安佩拉报》八月九日发表一则消息如下：西利万吉师的ＵＲ准将、ＭＰ上校和ＭＳ上校早已被捕，有关当局根据他们的口供，对他们曾经领导的旧秩序活动纲领进行了进一步的追查。
自万隆获悉，第六军区（西利万吉师）的一批中级军官和士官最近已被逮捕。他们有卷入九卅运动—印尼共的重大嫌疑。
据《希望之光报》记者自万隆报道，西爪哇和雅加达已有五十名印尼武装部队军官被逮捕，他们不仅仅是卷入了九卅运动—印尼共，而且也有许多是卷入刑事案件。
【法新社雅加达二日电】据这里的《罗盘报》报道，在中爪哇梭罗市，五十名警官和二名陆军谍报处官员由于被认为参与共产党活动而被清洗。

显示原版>>

Previous:泰人民武装上周频繁袭击敌人

Next:印尼西加里曼丹军事头目去吉隆坡活动


印尼去年外贸入超七千七百万美元

出版日期:1968.09.06
         期次:3603
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社雅加达八月十六日电】根据政府统计局公布的数字，印尼去年贸易收支出现七千七百万美元的逆差。
这数字已包括了石油和油产品的出口在内，石油和油产品的出口达二亿五千○八十万美元。去年进口总额是七亿三千四百九十万美元，出口六亿五千七百八十万美元。
根据统计局的数字，今年第一季度的进出口贸易出现一千三百九十万美元的出超。
【美联社雅加达八月二十八日电】中央统计局今天宣布，印尼今年四月份（贸易）收支出现一千九百八十万美元逆差，出口总额只有三千四百七十万美元，而进口是五千四百五十万美元。

显示原版>>

Previous:日报报道：美帝苏修合伙扶植印尼反动派

Next:印尼一头目应邀去参加朝国庆活动


印尼西加里曼丹军事头目去吉隆坡活动

出版日期:1968.09.06
         期次:3603
         版次:4
         栏目:\[第四版]
文章正文:
【路透社古晋八月二十八日电】印尼西加里曼丹军区司令维托诺准将今天说，印尼和马来西亚的联合努力已经迅速地征服了在边境的共产党游击队力量。
这位将军说，在这个地区活动的估计有七百人的核心游击队。
维托诺将军是在去吉隆坡路经古晋时对记者发表上述一番话的，他到吉隆坡是参加马来西亚国庆纪念活动的。陪同他的是西加里曼丹警察司令苏吉里上校。
他说，大部分的游击队在西沙捞越，在那里他们分成小股进行活动。
【合众国际社沙捞越古晋二十九日电】一位警察发言人昨天说，二十六日，在这里东南一百二十英里的锡芒冈地区，一名伊班边境的哨兵被共产党恐怖分子击毙。
他说，上述边境哨兵是在他和他的亲属走在林间小路上时从背后被射击的。
恐怖分子丢下了一些文件，文件上写着一个标语：“加里曼丹人民运动万岁！”（加里曼丹人民运动是沙捞越共产党的富有战斗性的队伍）。

显示原版>>

Previous:印尼共武装在中爪哇创建许多根据地

Next:刚果（布）全国革命委员会发布公报：因代巴提出辞职指定拉乌尔临时代理


印尼一头目应邀去参加朝国庆活动

出版日期:1968.09.06
         期次:3603
         版次:4
         栏目:\[第四版]
文章正文:
【雅加达电台三日广播】负责工程监督事务国务部长苏纳瓦尔·苏卡瓦蒂教授应北朝鲜政府的邀请，昨天下午动身前往平壤。国务部长苏纳瓦尔将代表印尼政府参加北朝鲜国庆典礼。他也将借这个机会了解这个国家的经济和工业的发展情况，并加强印尼和北朝鲜的经济和贸易合作关系。在访问北朝鲜后，苏纳瓦尔部长将续程前往苏联，以便探索印尼和苏联经济合作的发展。

显示原版>>

Previous:印尼去年外贸入超七千七百万美元


中国是世界上唯一的“抗衡大国”的力量

出版日期:1968.09.06
         期次:3603
         版次:1
         栏目:\[头版]
眉题:瑞典报纸刊登一读者来信指出苏修侵捷是因苏美有默契
文章正文:
【本刊讯】瑞典的一位读者最近写信给瑞典《晚报》，说苏联和美国现在正在进行勾结。
他的信说：“苏联对捷克斯洛伐克的无耻进攻像美国近几年来所从事的纯粹的大国行为一样。”
该信又说，在入侵捷克斯洛伐克以前，苏联人就确信美国不会进行干涉。他们正在瓜分世界。该信说，根据默契，苏联控制它的地盘，美国控制它的地盘。
该信认为，某些超级国家在共处期间，他们瓜分世界无产阶级所制成的一块糕。
到目前为止，只有中国屹立不动。不管人们对他们的政策有什么想法，他们是抗衡超级国家的唯一的力量。

显示原版>>

Previous:阿蒂卡写诗赞《毛主席去安源》

Next:印《人民战争》周刊报道：印修中央邦组织宣布造反


阿拉伯联盟理事会外长会议开会

出版日期:1968.09.07
         期次:3604
         版次:3
         栏目:\[第三版]
副题:会议强调加强约旦战线的重要性：并同意继续支持巴勒斯坦突击队运动
文章正文:
【本刊讯】开罗一日消息：阿拉伯外交部长今天在这里举行阿拉伯联盟理事会第五次会议。这是自从去年六月战争以来，他们的第二次会议。
阿拉伯联盟秘书长哈苏纳在开幕会上谴责以色列蔑视联合国关于中东问题的一系列决议，并不断进行侵略。他指出，以色列和支持以色列的一些大国应对中东局势恶化负责。
哈苏纳号召阿拉伯国家担负起加强阿拉伯联合行动的责任。
这里的报纸今天说，会议的主要问题中有：一般性讨论中东局势的发展及雅林使命的结果；考虑召开新的阿拉伯最高级会议问题、协调阿拉伯在即将举行的联合国大会上的立场和阿拉伯联盟秘书长哈苏纳的任期延长六个月的问题。
【本刊讯】开罗二日消息：这里的报纸今天透露，阿联外长里亚德在昨天会上的讲话中回顾了自从联合国安理会去年十一月的决议通过以来的事态发展以及雅林的使命，他说，雅林的使命是一种恶性循环，结果是进入死胡同。里亚德说，在埃及战线上进行了一切积极的防御性准备。他强调指出了对加强约旦战线给予一切注意的重要性。
【美联社开罗一日电】巴勒斯坦解放组织的领袖哈穆达要求阿拉伯联盟成员国为突击队加强反以色列活动捐献基金。
【本刊讯】开罗三日消息：阿拉伯联盟理事会今天在它的最后决议中决定，阿拉伯国家将尽它们的最大力量来加强约旦的停火线，以便它能够对付以色列的侵略行动。
阿盟理事会在另一项决议中，同意阿拉伯国家继续支持巴勒斯坦突击队运动，使它的反对以色列侵略的英勇斗争坚持下去。

显示原版>>

Previous:非洲自由战士强烈谴责苏修侵占捷

Next:刚果（布）全国革命委员会发表社论：说要改组全国革命运动及其各级组织


北大西洋集团发言人声称：必须「同华沙条约国保持军力均势」

出版日期:1968.09.07
         期次:3604
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布鲁塞尔五日电】西方盟国星期三宣布，由于俄国入侵捷克斯洛伐克，所以它们正在计划在欧洲的军事部队的力量和部署。
这一宣布是北大西洋公约组织的一位发言人在北大西洋公约组织的防务计划委员会开会之后作出的。
发言人说，“捷克斯洛伐克的局势发展不能不引起人们的重大关注，北大西洋公约组织已开始对这种局势发展对盟国防御政策的含义进行彻底的估计。”
发言人说，防务委员会认识到，“联盟必须保证北大西洋公约国家和华沙条约国家之间的军队力量保持均势。”
这个委员会说，北大西洋公约组织的军队不应削减，“除非是作为在规模和时间上是平衡的相互裁军安排的一部分”。
防务计划委员会说，北大西洋公约组织成员国在计划它们的武装部队的兵力时势必得把俄国入侵一事考虑进去。
这大概意味着，将要求成员国增加防务开支和向北大西洋公约组织提供军队的承诺。
北大西洋公约组织的这个委员会还说，对北大西洋公约组织的军队，“包括他们的结构和水平在内”，将随着政治和军事情况的变化，不断地加以研究。
北大西洋公约组织理事会和防务计划委员会自从苏联入侵捷克斯洛伐克以来，几乎天天都在开会，但是这是联盟第一次发表正式意见。

显示原版>>

Previous:捷修报纸鼓吹“彻底执行”卖国协定

Next:波利扬斯基去平壤


波利扬斯基去平壤

出版日期:1968.09.07
         期次:3604
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科五日电】塔斯社报道，以第一副总理、政治局委员波利扬斯基为首的苏联代表团今天从这里启程去平壤。
他们将参加北朝鲜共和国建立二十周年的庆祝活动。

显示原版>>

Previous:北大西洋集团发言人声称：必须「同华沙条约国保持军力均势」

Next:日《朝日新闻》谈：苏修为什么对罗马尼亚进行威吓


布拉柴维尔法庭判处翁贝萨、戈马－代巴等七人徒刑

出版日期:1968.09.07
         期次:3604
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉柴维尔五日电】布拉柴维尔轻罪法庭五日晚宣判七人两年至五年徒刑，两人释放。这些人被判刑的原因是持有、出让、取得、运送、私藏和散发武器和军用物资。法庭审理了这些存放在安全部门武器库内、并被非法分发给个人的军用武器案件，在星期三（四日）上午在雅克
·奥科科主持下开庭。
前治安部门总负责人贝尔纳·马丹古、警察署长和前警察学校校长安德烈·基塔迪被判五年徒刑，马桑巴—代巴的弟弟戈马—代巴被判四年徒刑，前新闻部长翁贝萨被判三年徒刑，前工会联合会总书记保尔·邦杜被判处两年徒刑。一名警察和前布拉柴维尔警长被释放。
【本刊讯】布拉柴维尔五日消息：昨天有九个人在轻罪法庭出庭接受审判。
散发武器的基塔迪供出他是根据安全部门总负责人马丹古的指示行事的。
马丹古则供认他是根据目前在逃的内政部长宾迪的命令转达了他的指示的。
所有这些武器是由马莱勒、戈马—代巴和米孔加运到下刚果的，这些武器放在全国革命运动第六支部的办公室内。

显示原版>>

Previous:刚果（布）工青妇组织领导机构被撤消

Next:蒋帮连年发行公债 疯狂榨取人民血汗


法国学运又掀起新浪潮

出版日期:1968.09.07
         期次:3604
         版次:1
         栏目:\[头版]
副题:巴黎五千学生示威抗议旧考试制度
文章正文:
【法新社巴黎六日电】学生星期四游行通过拉丁区到新医学院，抗议“政府强行”规定的考试。
当大学生行动委员会的代表在挤满人群的学院大教室高谈阔论时，约五千名学生集中并围住了拉丁区边缘的这座建筑物。
拉丁区的墙上重新出现了标语和旗子，游行者又打出了横幅。
一条标语画的是一个戴着钢盔的共和保安队防暴警察，标题是：“今冬将是一个不好过的冬天”。另一条画的是法国学校外面的路标，标题为：“发生了什么改变呢？”
【法新社巴黎五日电】“好争论的”医科学生今天发出了重新掀起大学骚动的信号。
今天下午，在“医学院学生行动委员会”组织一次要就同意还是反对考试表示意见的大会之后，拉丁区一下子又恢复了激动情绪。
四、五千学生携带活象是五月份的标语和口号聚集在新医学院的大厅里，听取行动委员会的发言人要求抵制考试的讲话。

显示原版>>

Previous:拉赫曼发出反华叫嚷

Next:南越解放军连日来频繁袭击美伪军


非洲自由战士强烈谴责苏修侵占捷

出版日期:1968.09.07
         期次:3604
         版次:3
         栏目:\[第三版]
副题:指出世界人民从这一事件中吸取的教训：反帝必须反修
文章正文:
【本刊讯】开罗八月三十一日消息：
这里的一位非洲朋友说，“以苏联现代修正主义者为首并由他们操纵的那些华沙条约国军队残暴地入侵主权和独立的国家，极大地激怒了全世界的进步和革命人民。这种赤裸裸的干涉在世界各国人民面前进一步暴露了以苏联现代修正主义统治集团为首的现代修正主义的真正背叛和侵略的实质及其真正的丑恶面目，同时也清楚地向仍然对他们抱有幻想的那些人表明，苏联现代修正主义领导集团确是披着羊皮的狼。”
他说，“正同帝国主义、新老殖民主义和反动派进行斗争的非洲、亚洲和拉丁美洲人民以及世界其他各国人民都可以从这一事件中吸取有益的教训，并亲身看到要反对帝国主义就必须反对修正主义。”
这位非洲朋友说，“捷克斯洛伐克人民没有别的出路，只有进行抵抗和坚持斗争以便推翻修正主义魔鬼并把他们从捷克斯洛伐克赶走。世界的进步和革命人民坚决支持捷克斯洛伐克人民摆脱国内外现代修正主义的统治的正义事业。
坚决支持捷克斯洛伐克人民！打倒苏联现代修正主义及其走狗。”
莫三鼻给和津巴布韦的自由战士说，“我们强烈谴责苏联新帝国主义的军队野蛮入侵捷克斯洛伐克的行径。苏联出兵是为了保卫捷克斯洛伐克的社会主义与和平这种借口和美国侵略越南所用的借口一样都是荒唐无稽的。”
他们指出，苏联修正主义叛徒集团的所作所为和老帝国主义过去和现在的所作所为完全一样。苏联修正主义者利用所谓经济和技术援助作为先头部队，打入一些年轻和军事上软弱的国家，以便控制这些国家。时候一到，他们就将把一切漂亮的外衣统统抛掉，进行露骨的入侵和占领，把这些国家变成他们的殖民地。泛非主义者大会驻开罗首席代表马耶基索说，“苏联修正主义集团出兵蹂躏捷克斯洛伐克的主权，再一次暴露了它的社会帝国主义的本质。这次武装入侵有助于世界人民更加看清，苏联修正主义的政策就是同美帝国主义勾结，以便瓜分和统治全世界。”
马耶基索说，“那里有压迫，那里就有反抗。我们坚信，捷克斯洛伐克的真正的马克思列宁主义者和革命人民将起来革命，用当代最高水准的马克思列宁主义——毛泽东思想武装自己，把苏联占领军赶出他们的国家并恢复他们的社会主义。”

显示原版>>

Previous:香港《大公报》揭露：美阮披着宗教外衣在香港招募炮灰

Next:阿拉伯联盟理事会外长会议开会


刚果（布）工青妇组织领导机构被撤消

出版日期:1968.09.07
         期次:3604
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】布拉柴维尔四日消息：全国革命委员会四日公布的一项法令宣布撤销以下的党的一些专门组织领导机构：刚果工会联合会、全国革命运动青年组织和刚果革命妇女联盟。
全国革命委员会在今天颁布的一项法令中决定在刚果（布）共和国农村、企业和城市成立保卫革命委员会。委员会的当前任务如下：（一）重建全国革命运动以及专门组织：农村中的区委和城市中的支部。（二）收集全国革命委员会的口号在群众中的反应。（三）建立地区的保卫革命委员会。
【法新社布拉柴维尔四日电】刚果新闻社每日电讯稿还宣布将在全国建立九人保卫革命委员会。

显示原版>>

Previous:刚果（布）全国革命委员会发表社论：说要改组全国革命运动及其各级组织

Next:布拉柴维尔法庭判处翁贝萨、戈马－代巴等七人徒刑


刚果（布）全国革命委员会发表社论：说要改组全国革命运动及其各级组织

出版日期:1968.09.07
         期次:3604
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】布拉柴维尔四日消息：刚果革命之声电台今天广播了全国革命委员会的一篇题为《革命在继续》的社论，摘要如下：
从全国革命委员会主席恩古瓦比上尉单独接见革命之声电台记者的回答中，我们可以清楚地得出几个结论：
党及其各级组织还存在着，而且将继续存在着。必须对它们进行改组，给予它们以新鲜血液，使它们能够继续进行我国争取民族独立、国家统一和不同政治选择的各国人民间的国际合作的斗争。全国革命委员会只是暂时承担着领导职务，直到建立民主地选举出的中央委员会为止。它要维护党的团结，在党内建立健全的民主的工作方法，并且建立一些机构，使得党不再是人们为了使自己的专断行动合法化而与之磋商的虚设机构，而是成为国家的真正的领导，它对全国和其他机构将不可否认地享有至高无上的地位。
毫无疑问，对恩古瓦比上尉和全国革命委员会来说，接受全国革命运动的领导，就是接受它作的基本的选择，这就是为什么恩古瓦比上尉在有关社会主义问题上，要求我们保持清醒，以便把原则和曾经执行这些原则的人区分开的原因。
我们认为，社会主义问题仍然是一个领导的性质的问题。
一个反动的领导是决不会搞社会主义的，甚至这样的领导将使用一种手段使社会主义具有反人民的残酷面貌，以便把全体人民引上反动的道路以及屈从于外国统治势力的道路。恩古瓦比上尉说得好，关于社会主义，问题在于要纠正所犯的错误，并为将来得出新的工作方法。
面对这种情况，大谈右倾偏差是可笑的，因为事实上，国家人民军和民防团的爱国行动，难道不是给那些希望我们党有一个更右倾方针的人的一个严重打击么？
最后，好吧……同志们，让我们前进吧，为革新全国革命运动而斗争吧，通过我们的工作和我们在社会上的行动重新使社会主义的标志金光闪闪吧。

显示原版>>

Previous:阿拉伯联盟理事会外长会议开会

Next:刚果（布）工青妇组织领导机构被撤消


鼓吹群众“支持政府使生活正常化的努力”

出版日期:1968.09.07
         期次:3604
         版次:4
         栏目:\[第四版]
眉题:捷修政府举行会议并发表“呼吁书”
文章正文:
【南通社贝尔格莱德三日电】据布拉格电台广播，捷克斯洛伐克政府在总理切尔尼克主持下，举行了一次会议。已从国外回来的经济计划部长弗拉萨克和中央人民监察委员会主席加斯帕里克也出席了会议。
交通部长宣布，关于恢复国内和国际空中交通的会谈正在进行中。
政府还研究了各人民委员会的最紧急任务，并向它们发出了一项呼吁。
呼吁书说，政府正在努力争取更迅速地使生活正常化，并说在这方面它指望得到公民们、他们的团体和一切国家机关的支持。呼吁书说，“这是就外国军队从我国领土上撤走问题举行会谈的基本前提条件。”
【法新社布拉格三日电】在布拉格，私下谈论都围绕着这一问题，就是苏联在捷克斯洛伐克的战略究竟是什么。
西方外交界人士认为，苏联的战略是更巧妙的，它欢迎自由主义分子继续占统治地位。根据这种看法，当领导集团遭遇到未来无疑要出现的经济问题的时候，人民和党之间的联系就会削弱，然后破裂。

显示原版>>

Previous:约翰逊召集美国家安全委员会会议

Next:捷修报纸鼓吹“彻底执行”卖国协定


合众国际社报道：苏修正为美苏头目会面积极奔走

出版日期:1968.09.07
         期次:3604
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦五日电】（记者：特勒）昨天据权威方面说，莫斯科在积极努力使通向华盛顿的外交孔道“重新活跃起来”，为克里姆林宫的领导人和约翰逊总统举行最高级会谈作准备。
自从入侵捷克斯洛伐克以来，俄国驻国外的各位大使就在没日没夜地工作，努力平息西方担心苏联对全球的意图会有重大的政策转变。
据说，苏联的努力主要是针对美国的，保证俄国不是谋求改变东西方的力量均势，希望继续实行由俄美可能采取双边缓和紧张局势的措施来加强的“共处”政策。
看来许多西方消息灵通的外交官目前还很难摸透，克里姆林宫要求同约翰逊总统举行最高级会议显然是有它自己的原因的。可是，就是在入侵捷克斯洛伐克以前，苏联驻西方的外交官就在表示俄国很愿意约翰逊总统访问莫斯科。
现在莫斯科之行已不予考虑，因为不切合实际，柯西金和约翰逊在一个中立地点会晤的计划显然是俄国外交上正在认真考虑的。
这些人士指出，莫斯科可能同意同美国一起“审查”进攻和防御导弹的禁运，看来这是总统有任何同克里姆林宫首脑举行最高级会议想法的主要考虑。
但是俄国看来还不准备迅速就“冻结”导弹达成协议，谈判要用几年的时间，使莫斯科在此期间能发展它的防御。
关于越南问题——这将是约翰逊最高级会议议程上第二个主要项目——俄国协助使河内开始在巴黎同美国进行真正的和谈到什么程度从目前的迹象看，仍然有疑问。
消息灵通人士说，克里姆林宫对可能暴露俄国不是共产党政权的无条件支持者的任何外交行动都将非常小心从事，特别是在以共产党统治的保卫者出现和在捷克斯洛伐克在枪口下采取行动之后。
【法新社波恩二日电】西德社会民主党的新闻公报今晚报道，苏联总理柯西金和美国总统约翰逊可能于本月底在日内瓦会晤。
它是援引目前在日内瓦举行的非核国家会议走廊里流传的谣言报道这个消息的。
新闻公报又说，据这些谣传说，这样一次会晤的目的是，就保卫世界和平发表一个苏美联合声明。
西德外长勃兰特在日内瓦的代表团的一名成员说，这个消息是“在一次大型会议上流传的许多谣言中的一个，并反映了当前一心关注的事”。

显示原版>>

Previous:加紧控制捷修军事政治经济部门

Next:约翰逊召集美国家安全委员会会议


华侨青年热爱毛主席并同敌人英勇斗争

出版日期:1968.09.07
         期次:3604
         版次:1
         栏目:\[头版]
眉题:新加坡一位华侨青年工人写信叙述
文章正文:
【本刊讯】一位新加坡华侨青年工人不久前给他的亲属写了一封信。信中以朴实的语言表达了远离祖国的新加坡华侨青年对伟大领袖毛主席的无限热爱和无限信仰；表现了他们为了马来亚民族解放事业同李光耀集团进行英勇斗争的革命精神。现将这封信详细摘要如下：
钧兄钦兄：首先弟要求两兄能寄毛主席像章给弟，弟是非常急要，在星岛很难拿到。请收到这封信后，就马上准备好毛主席像章吧，一个月后弟才寄钱给你，弟寄钱的目的是要毛主席的像章。毛主席像章最好寄一套，不要寄同样的毛主席像章吧！
钦兄在今年三月八日说有信寄给母亲。母亲没有收到。一定被美英帝走狗李光妖（耀）傀儡政权没收了。
弟是在四月十一日早上五点被美英帝走狗拉赫曼李光妖傀儡政权放出来。弟出来后，还是要继续斗争下去的。弟和二百六十二位同志在牢中所展开的斗争和生活情况：在一九六七年九月十八日，我们二百六十二位同志被控所谓“非法集会”的罪名。在那天杨福水狗官，在大堂上大摇大摆出来，但我们二百六十二位同志不站起来，藐视法庭。在九月十九日，一位同志脚痛迟到，杨狗官要道歉，这位同志决不道歉，宁可坐牢。另两位女同志因为走路脚肿，狗官要她们道歉。敢于斗争敢于牺牲的三位同志被控藐视法庭，但我们二百多位同志，看了非常愤怒，决定采取行动支援三位同志。当时杨狗官害怕得赶快退堂，过后就判我们二百六十二位同志坐牢三个月。我们就采取抗议行动。我们被带入法庭，每人要拿一张自己号码的卡片，我们就撕卡片来抗议。后来我们全体被扣的二百六十二位同志被送到樟宜牢狱去，我们一路上高喊：“毛主席万岁！”“马来亚万岁！”大唱语录歌曲，直到监牢。到了晚上，美英帝走狗拉赫曼李光妖傀儡政权动用了狱卒和狱官，无理地殴打我们百多位男同志，他们打的时候问：“毛主席好吗？”“社阵好吗？”同志们坚决回答：“好得很。”这些野蛮的狱官和狱卒不放过我们，更加殴打我们，把我们关一星期的暗房。当天晚上，被打得内伤很重的同志非常多。十月一日是伟大的中国国庆日，我们男女高呼：“毛主席万万岁！”“伟大的中国共产党万万岁！”“马来亚解放同盟万万岁！”大唱毛主席语录歌，反动派吓的要命。到了第二天，狗狱卒和狗狱官把二十多位同志抓去罚蹲上下二百二十五下，跑二十五大圈，有三位同志昏倒。在伟大的毛主席的生日时，我们在牢里高呼：“祝福毛主席万万岁！”也唱革命歌曲。十月八日，我们全体一百多男同志采取抵制运动，原因是反动派不给我们穿衣服，全身脱得光光的去运动。后来看见一位长官来，我们同志发出“呜！”声轰他，他只好气煞，把我们关暗房一星期。后来女同志也采取斗争，反动派把女同志扣上手铐，把她们的被子和草席拿走，不给女同志睡。我们男同志为了支援女同志，大喊口号，抗议反动派殴打她们。第二天，我们男同志被反动派分成两批，我们八十多位同志为了支援女同志和被关的男同志，采取了罢工行动。狱官和狱卒就无理的殴打我们，许多同志被打得吐血。
钦兄：弟的内伤比较好了，不过在阴天的时候会发作的，不要为弟担心，当弟发作时，总是想起毛主席，想起毛主席就不觉得痛了。希望钦兄把毛主席像章准备好，等弟寄钱时寄回来吧！谢谢。

显示原版>>

Previous:建设用毛泽东思想武装的新型的党

Next:拉赫曼发出反华叫嚷


加紧控制捷修军事政治经济部门

出版日期:1968.09.07
         期次:3604
         版次:4
         栏目:\[第四版]
眉题:苏修派遣大量所谓「顾问」到捷
副题:合众社认为苏修侵捷使捷经济倒退十年
文章正文:
【合众国际社伦敦三日电】（记者：特勒）外交人士今天说，苏联的顾问正在被安置在捷克斯洛伐克的主要的政治和经济中心，以保证莫斯科的命令得到执行。
这些人士说，苏联的一批顾问在这个国家里已经好几年了。更多的“顾问”正在迅速地打进来，借口是他们将协助党和政府当局清除“反革命分子”，以及把经济恢复到正常的社会主义标准。
不知道那里有多少顾问。
预料新的“顾问”将进入外交部、内政部、国防部和经济部以及主要的联合企业。
捷克斯洛伐克军队的地位是没有解决的问题之一。据信，俄国人不信任武装部队和他们的最高司令部。
在苏联入侵的初期传说试图把这些部队解除武装。
其他事实说明，苏联占领军将布置在捷克斯洛伐克边境一带，密切地观察他们。
在经济领域里，顾问显然是要监督苏联援助的去向，为了制止捷克斯洛伐克向西方交涉要贷款和扩大合作。
【合众国际社伦敦四日电】（记者：特勒）英国的最新估计数字星期三表明，苏联入侵捷克斯洛伐克一事，使这个被蹂躏的国家在生产上的损失和物质破坏方面的损失，到目前为止达两亿五千万美元左右。
据认为，这些破坏造成了经济的瘫痪。
布拉格最近曾谋求得到三、四亿美元的贷款，以便使这个国家的经济继续发展下去。英国专家说，考虑到由于苏联入侵而造成的损失，这个国家的需要已经猛增，但是没有明显的前景能早日得到补救。
捷克斯洛伐克将被迫同经互会进行全面的合作，然而经互会由于东欧国家迟迟不愿追随莫斯科的经济路线而不起作用。
外交方面提供消息的人士说，捷克斯洛伐克的经济至少倒退了十年。把苏联入侵造成的破坏恢复过来，需要一个很长的时间。工业生产上的损失可能根本不能恢复，对使经济现代化方面采取重大措施的任何希望将不得不无限期地放弃。俄国答应给一些援助，但是可以预计，这种援助将受到严格的限制，并且完全是用在莫斯科批准的那些项目上。

显示原版>>

Previous:蒋帮连年发行公债 疯狂榨取人民血汗

Next:合众国际社报道：苏修正为美苏头目会面积极奔走


建设用毛泽东思想武装的新型的党

出版日期:1968.09.07
         期次:3604
         版次:1
         栏目:\[头版]
眉题:同山口县左派持同一观点的日本各地革命组织实现了大联合，正式成立日本共产党（左派）全国协议会，并发表告日本人民公开信。公开信热烈赞扬中国无产阶级文化大革命在人类历史上第一次开辟了通向共产主
文章正文:
【本刊讯】日本共产党山口县委员会（左派）机关报《人民之星》八月二十日号发表日本共产党（左派）全国协议会当天就它的机关报《人民之星》创刊告日本全国的马列主义者和工农劳动人民的公开信，摘要如下：
现在世界革命已经进入以毛泽东思想为伟大旗帜的新时代。在毛泽东同志的直接领导下，史无前例的无产阶级文化大革命已经发展到夺取全面胜利的阶段，切断了复辟资本主义的根子，打倒了中国的赫鲁晓夫，进一步强化了无产阶级专政，彻底粉碎了美帝国主义、苏联现代修正主义和各国反动派所抱的“和平演变”的幻想。伟大的无产阶级文化大革命，在人类历史上第一次开辟了一条由社会主义通向共产主义光辉灿烂的未来的可靠道路，树立了一座光芒四射把全世界人民的前途照亮的灯塔，无可估量地鼓舞了全世界人民的革命斗争。
当前在世界革命的新发展的进程中，各种政治力量正经历着大动荡、大分化、大改组。
在日本国内，以宫本显治为头目的反革命修正主义集团屈服于美帝国主义和卖国垄断资本，背叛革命，背叛日本共产党，抛弃了日本人民的根本利益。
他们这伙修正主义集团窃取“日本共产党”的旗号欺骗人民，恶言谩骂毛泽东思想和无产阶级文化大革命，充当反华急先锋，已经堕落成为美日反动派的别动队。
忠于革命的马克思列宁主义者对于宫本显治一伙的叛变，这两年来接二连三地毅然起来斗争；反帝反修的激烈斗争正在向前发展，形势大好。以伟大的毛泽东思想为旗帜的左派党组织已经在全国各地建立，正在继续发展。
毛泽东同志严肃地教导我们说：
“既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。”日本人民的反美爱国的革命斗争在强有力地发展着。能不能在和日本人民的这一斗争紧密联结起来，粉碎以美帝国主义、卖国垄断资本为中心的反动派的进攻，高举毛泽东思想的红旗，以正确的思想、正确的政治路线为依据而实行团结的基础上，建立一个全国单一的革命政党，是关系到日本革命的命运的最重要问题。
统治着日本人民的敌人是美帝国主义和以卖国垄断资本为中心的日本反动派。这两个敌人的最大帮凶是苏联现代修正主义和宫本修正主义集团。工人阶级要解放自己，就必须在工人阶级的领导下和农民结成联盟，把城市小资产阶级、知识分子及其他一切人民集合于这个联盟的周围，组织起民族民主统一战线，推翻美日反动派的统治，把政权从美日反动派的手里夺回到人民的手里。既要打倒美日两个敌人，就一定要打倒他们的帮凶苏联现代修正主义和宫本修正主义集团。这个革命的性质是由新民主主义革命向社会主义革命发展的两阶段连续革命。这个革命是靠人民革命的暴力粉碎美日反动派的反革命暴力，建立人民民主专政的政权的革命。这个革命是无产阶级世界革命的一部分，是在同中国和全世界革命人民实行紧密团结的基础上进行的。
以上是日本革命的根本的政治路线。
我们已经根据这条政治路线加强了巩固的团结，集合于日本共产党（左派）全国协议会之中。
我们的党组织在全国一定要有更大的发展。为了更迅速地朝着这个方向前进，我们决定从发展的角度统一过去各都道府县党组织左派发行的《人民之星》，创刊了全国性报纸《人民之星》。《人民之星》将成为宣传党的路线，组织群众，经过群众斗争的考验，发展党的路线，把革命从胜利引向胜利的武器。
全国性报纸《人民之星》的主要任务是：把当前对日本革命说来是最重要的建党问题置于中心地位，阐明国内外形势和主要的群众斗争的方针和经验教训，把毛泽东思想的普遍真理同日本革命的具体实践紧密结合起来，建设用毛泽东思想武装的新型的党，并且迅速发展在这个党的领导下进行的革命的群众斗争。在全国性报纸《人民之星》创刊的时候，我们号召全国党内外的马克思列宁主义者集合于《人民之星》和左派党的政治路线之下，同时呼吁衷心要革命的广大工人、农民、劳动人民从物质和精神两方面给与种种援助和合作。
日本共产党（左派）全国协议会
一九六八年八月二十日

显示原版>>

Previous:毛主席语录

Next:华侨青年热爱毛主席并同敌人英勇斗争


蒋帮连年发行公债 疯狂榨取人民血汗

出版日期:1968.09.07
         期次:3604
         版次:3
         栏目:\[第三版]
副题:本年度内三种公债同时推出，台湾一千三百万人口，平均每人要被榨去四百五十元伪币
文章正文:
【本刊讯】香港《大公报》八月十四日报道：
蒋帮图缓和财政困难，借口“筹集曾文水库部分兴建费用”于本月六日“通过”了“粮食实物债券条例”，伸手向台湾农民要稻谷六亿七千九百四十八万七千五百五十公斤。按在台湾稻谷每公斤三元九角（新台币，下同）时值计算，蒋帮要在台湾农民身上榨取二十六亿五千万元，折港币约三亿三千多万元。
蒋帮宣称，“粮食实物债券”定在一九六九年财政年度（一九六八年七月一日至一九六九年六月三十日）内分期推出。这样，台湾不久将有三种公债同时发行。另两种一是每年例必发行的公债，共三十亿元；一是“土地债券”，共一亿五千万元。本年度蒋帮所发公债种类之多，金额之大，是前所未有的。据不完全统计，蒋帮逃到台湾后发过十多种公债，发行数额逾一百多亿元。蒋帮的财政情况每况愈下，除猛发钞票和增加捐税，日益依赖发行公债支应。今天，公债已成为蒋帮财政收入的主要部分。在一九六○年，公债收入还只占“中央总预算”岁入的百分之六，而一九六七年，公债收入却高占预算收入的百分之十七。公债越发越多，债台越筑越高。尽管如此，蒋帮的“财政部次长”杜均衡上月十一日在“立法院”还声称“即使公债发行累积下来已有相当的数字，但（今后发行）也不能减少”。“财政部长”俞国华在今年四月间也说过，“政府（指蒋帮）财源有限，而开支一天天增加，在收支难于平衡的情况下，如果不发行公债，那是行不通的”。这两个蒋帮“财政大员”的说话，表明蒋帮把公债视为经常财源或是当做增加收入的捷径。
蒋帮每年发行巨额公债，实则是变相增发钞票。历年来，蒋帮一方面以强卖强买手段，向台湾人民进行露骨而疯狂的劫掠；另一方面采取派销方式，由台湾的“中央银行”与代理“中央银行”的“台湾银行”承购，而银行则按承购数额加发钞票，将公债的负担，巧妙地转嫁到广大台湾人民身上。由于滥发公债，引起通货膨胀。十多年来，台湾物价急剧上涨，蒋帮图欺骗人民，虽将一九五二年为一百的物价指数基数改以一九六二至一九六四年平均等于一百为新物价指数基数，但仍难掩物价上涨的事实。尤其近两月来，台湾物价涨幅更为过去十多年所仅见。以今年六月的指数与去年同期比较，粮食指数高了一○点七三，蔬菜副食品指数高了一八点四○。八月十日出版的台湾《政治评论》杂志社论就这样指出：台湾“公债的发行，新债每多于旧债，无异通货的变相增加”。社论又说，近两年新台币增发之幅度达百分之二十，“其将反映在物价当在意料之中”。
蒋帮将公债列为弥补赤字的主要财源，疯狂地榨取台湾人民财富。本年度内三种公债同时推出，台湾一千三百万人口，不分男女老幼平均每人要被榨去四百五十元，按蒋帮吹嘘，台湾人民收入每月也不过六百元而已，那么一家四口的人家，全年收入将被榨取去四分之一，何况还要负担沉重的捐税。对此，台湾人民怨声四起，指责滥发公债对他们生活是一种“威胁”。台湾一名经济专家说，蒋帮连年发行巨额公债，已使台湾人民“对政府（指蒋帮）失去信心”。

显示原版>>

Previous:布拉柴维尔法庭判处翁贝萨、戈马－代巴等七人徒刑

Next:加紧控制捷修军事政治经济部门


捷修报纸鼓吹“彻底执行”卖国协定

出版日期:1968.09.07
         期次:3604
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布拉格四日电】布拉格的《红色权利报》今天又谈到捷克斯洛伐克当前社会生活的现实问题和党内的团结和纪律的问题，尤其是关于莫斯科协议全面执行的问题。
捷共中央委员会委员、布拉迪斯拉发《真理报》主编玛丽亚·塞德拉科娃是一个写过许多关于社会政治问题的有名作家。她写的这篇社论这一次也谈到了残酷的现实以及该党在未来所处的困境。塞德拉科娃在谈到莫斯科的协议也不是谋求恢复一月以前的状况时，敦促彻底执行该协议，因为只有这样，捷克斯洛伐克才能要求对方言行一致，尤其是关于华沙条约国家军队撤军的问题。
这篇文章令人感兴趣的是塞德拉科娃主张告诉捷克人民事实的真相，这比猜测和不了解好。
没有一个符合宪法或合法的党的机构邀请过军队到我们国家来。这里是我们当前生活的残酷现实。然而，塞德拉科娃最后说，残酷的现实迫使我们号召大家，不要让国家的最高领导人被右的或左的力量绊倒。

显示原版>>

Previous:鼓吹群众“支持政府使生活正常化的努力”

Next:北大西洋集团发言人声称：必须「同华沙条约国保持军力均势」


拉赫曼发出反华叫嚷

出版日期:1968.09.07
         期次:3604
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据新加坡报纸报道，“马来西亚”傀儡总理拉赫曼八月十九日在下议院发出反华叫嚣，诬蔑中国“颠覆”“马来西亚”。
拉赫曼在答复议员的质询时，一派胡言，语无伦次，一面说他“相信共产党中国是没有力量进攻
‘马来西亚’的，因为它缺乏空军和海军的后勤支援。”一面又说中国正“通过它的代理人及支持者，在有关国家进行颠覆和骚扰”，“推翻有关的政府”。
他说，他的“政府”知道“马来西亚”有这些“代理人”，“他们的组织也很强大”。
拉赫曼还表示什么“如果中共对我们友善，我们必会作相应的表现。”他说，“如果中共表明不会威胁我们的安全，我们是会对它友善的，因为我们是小国，不得不如此。”

显示原版>>

Previous:华侨青年热爱毛主席并同敌人英勇斗争

Next:法国学运又掀起新浪潮


毛主席语录

出版日期:1968.09.07
         期次:3604
         版次:1
         栏目:\[头版]
文章正文:
为什么要有革命党？因为世界上有压迫人民的敌人存在，人民 要推翻敌人的压迫，所以要有革命党。就资本主义和帝国主义时代说来，就需要一个如共产党这样的革命党。如果没有共产党这样的革命党，人了要想推翻敌人的压迫，简直是不可能的。 毛泽东

显示原版>>

Next:建设用毛泽东思想武装的新型的党


南越华侨反抗美阮抓丁纷纷逃往外地

出版日期:1968.09.07
         期次:3604
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《新晚报》二日报道：南越华侨青年，不愿替美阮卖命，逃避兵役，纷纷设法离开南越，逃来香港或其他地区。据熟悉此中情况的人士估计，计有两万多南越华侨青年前来香港，而且其中有一部分人已领得身份证，在香港居住。
最近，曾有十九名南越华侨青年因为逃避兵役，偷渡进入香港，被警方拘捕，经审讯后被无理解往澳门。此事发生后，南越傀儡政权驻香港领事馆大为着急。据该领事馆发言人说，已注意到南越逃避兵役的青年逃港事件。

显示原版>>

Previous:越美四日举行第二十次交谈

Next:南越伪管区抓丁给经济造成严重恶果


南越解放军连日来频繁袭击美伪军

出版日期:1968.09.07
         期次:3604
         版次:2
         栏目:\[第二版]
眉题:炮轰敌人营地 伏击美军车队 破坏敌人桥梁
文章正文:
【合众国际社岘港三日电】共军今天击退政府的雇佣军为夺占一个六百英尺的高地而作的三次尝试，这个高地保护着岘港以南一条被称作“查理山岭”的越共主要渗透通道。
由美国特种部队格伦丁宁率领的大约五十名雇佣军在岘港东南约三十英里的战斗中，被猛烈的手榴弹和自动武器的火力击退了。格伦丁宁说：“我们今天挨打了，但是我们明天还要上去。”
在格伦丁宁和他的巡逻队在四十五分钟里被打退三次之后，美机和大炮继续轰击这个山坡。
距这个高地三英里的上德美国特种部队营地，自从八月十七日以来天天遭到炮轰，从这个营地派出去的每支巡逻队都同共军发生接触。
情报人士说，共军正对这个营地施加压力，使大批的越共和北越部队能够渗入，以便在今后两周里对岘港发动大规模进攻。
这支五十人的巡逻队有四名被击毙、十二人受伤。
【法新社西贡四日电】美国发言人今晚说，三架美国直升飞机和一架Ｆ—４战斗轰炸机昨天在南越上空被击落，其中两架是在西宁省被击落的。西宁省的共军现在比这个国家其它任何地方的共军活跃。
那架Ｆ—４是在柬埔寨边境被地面火力击落的，它坠毁在丛林里，前往搭救机上两名人员的一架陆军直升飞机在同一地方被击落。
结果又派了两架直升飞机去搭救六名被击落的飞行员。在西宁以东十二英里，美国一支机械化步兵的车队在十九号公路上遭到大规模的伏击，共军用自动武器、迫击炮和火箭筒袭击。
美国人有一人死亡、三十四人受伤。
两辆装甲人员输送车在这次伏击中被击毁。
与此同时，两营南越突击队同大批越共军队在西贡以南十二英里处发生激战。
初步消息说，五名突击队被击毙、十三人受伤，越共死亡人数不得而知。一架直升飞机被击落。
【合众国际社西贡四日电】军事发言人今天说，共产党游击队破坏了湄公河三角洲的一座主要公路桥，用手榴弹袭击西贡的一座美国建筑物，并用迫击炮轰击滨海的芽庄市。
在发生上述打了就跑的袭击的同时，南越的地面战斗处于一种普遍的暂息状态。在共产党人发动猛烈的夏季攻势之后，这种暂息状态已经进入第四天了。
中部高原发生的激战造成了严重伤亡。
越共恐怖分子昨天向西贡闹区的美国国际开发署分署的一座建筑物扔了一颗手榴弹。
乘在舢板上的共产党坑道兵昨天深夜炸塌了位于迪石东南约一英里、靠近暹罗湾的安和桥。
政府发言人说，这座长达一百九十英尺的桥被炸毁了百分之五十。这一破坏使建江省一条主要公路的交通中断了。
昨天深夜共军曾企图伏击在西贡西北四十英里的一支美国军队，但是这个企图失败了。共产党人用迫击炮、火箭、手榴弹和步枪进行袭击，后来他们被打退了。美国的伤亡是：一人被打死，三十四人受伤。
【合众国际社西贡五日电】军方发言人说，共军夜间炮轰了在靠近西贡一个越共出没的省里的八个政府军事据点，并且在今天清晨企图攻占一个据点，但是他们没有成功。
【美联社西贡五日电】南越政府突击队员四日在离西贡只有两英里半的地方同一支相当庞大的共军发生战斗，这是自从共军五、六月间打进西贡以来，在西贡附近爆发的最大的一次战斗。
这次最大的战斗是在离美国第一百九十九轻步兵旅总部不远的第四号公路旁边进行的。
越南发言人说，突击队方面死七人，伤十七人。

显示原版>>

Previous:法国学运又掀起新浪潮

Next:侵越美军方供认：上周美军伤亡人数创三个多月来纪录


南越傀儡军政官吏贪污走私成风

出版日期:1968.09.07
         期次:3604
         版次:2
         栏目:\[第二版]
眉题:官职可以买卖 官吏带头走私 到处勒索贿赂
文章正文:
【美联社西贡一日电】陈文香总理在南越进行的反贪污运动已达到决定性的关头。
内阁人士说，总理已向阮文绍送交了六十二份档案，详细列举了对一些政府和军方人物的指控，其中有些是高级人物，在政治上很有势力。
一位内阁人士说：“贪污事件在很大程度上牵涉到阮高其任总理时所任命的一些人，这些人两三年来一直当政。”阮高其现任副总统，同阮文绍和陈文香不和。
这位人士又说：“现在主动权操在阮文绍手中。”
在阮文绍开始撤换各省的政府官员之前，这种职位大部分都是可以买卖的。例如，一个买到省长职位的人，被允许随意使用任何方法来收回他购买这个职位时所付的代价。大部分人收回了他所付的代价，然后捞到更多的钱，所采取的办法是：非法征收捐税，从官家签订的合同中牟取利益，出卖政府的和美援的财产和供应物资，出卖较低级的官职等等。
一个担任中等文官职位的人最近想要转调到一个比较安全的地区去，便不得不向上级奉送了三万皮亚斯特——合二百五十美元。长官们常常威胁说要把下级公务员派到危险的地区去，除非他们给他一笔报酬。美援的设备、白报纸、电视机、电池和数以千计的其他物品——经常最后流到黑市中去。
据一则消息说，一个前西贡港口官员，曾向运送必需的军事供应物资、美援货物和商品的数千只船只每只索取二千美元的贿赂。在去年港口船只拥挤的时候，船长们都乐于拿这笔钱，以便他们的船只能快点卸货。
警方最近逮捕了一名警察，他使用总理办公用的汽车之一运鸦片。海关官员没收了从香港寄给阮文绍的妻子的两个大邮包，里面装的都是违禁的私货。
陈文香任命的内阁部长们发现他们的部里有许多见不到面的职员，从来也不上班，但是每月照领工资。
一位外交官（他要求不要透露姓名）说，一个驻老挝万象的越南陆军武官，因与走私鸦片有牵连而被调回来了，新山一空军基地撤换了一些海关官员，因为据说越南空军的飞机把鸦片运进这个国家。
两周前，官员们在机场上没收了六百六十磅鸦片。

显示原版>>

Previous:侵越美军方供认：上周美军伤亡人数创三个多月来纪录

Next:越美四日举行第二十次交谈


南越伪管区抓丁给经济造成严重恶果

出版日期:1968.09.07
         期次:3604
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡八月十五日电】美国官员今天说，由于根据新的总动员法大规模地征召越南技术人员入伍，给公用事业引起了严重问题。
一个提供消息的美国人士说，国防部严格执行动员法一事，成了诸如电力、电讯和运输等高度专门化的行业中「每天头痛」的事。设备因使用过度而破损，电力线不敷应用，有资格的技术人员日益缺乏——这些是造成每天停电的原因，尤其是在西贡地区。

显示原版>>

Previous:南越华侨反抗美阮抓丁纷纷逃往外地

Next:阮文绍又清洗一批伪军政头目


侵越美军方供认：上周美军伤亡人数创三个多月来纪录

出版日期:1968.09.07
         期次:3604
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡五日电】美国司令部今天宣布，上周有四百零八名美国兵在越南阵亡，这是自从共军五月攻势以来死亡人数最大的一周。
发言人说，在到八月三十一日为止的一周里，还有二千五百一十三名美国人受伤。
南越发言人早些时候宣布，上周有二百八十四名政府军阵亡，一千一百八十七名受伤。

显示原版>>

Previous:南越解放军连日来频繁袭击美伪军

Next:南越傀儡军政官吏贪污走私成风


日《朝日新闻》谈：苏修为什么对罗马尼亚进行威吓

出版日期:1968.09.07
         期次:3604
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》二日译载日日《朝日新闻》的一篇题为《罗马尼亚问题的背后》的文章，转载如下：苏联及东欧四国占领捷克之后，又将矛头指向罗马尼亚。据连天的报道说，苏联军队已从东边压向罗马尼亚边境，保加利亚也随同派军自南压向罗马尼亚边境。
苏联这样威吓罗马尼亚，不外有下列几点原因。第一是罗马尼亚谴责这一次苏军对捷克的行动，第二是罗马尼亚虽然参加了华沙条约组织及东欧经济圈，却没照这个集团的指挥办事。
自从苏军等侵入捷克以后，罗马尼亚马上宣布组织了民兵形式的「武装爱国团体」。
罗马尼亚对于华沙条约的不平等，对于内政的干涉，曾不断批评。
罗马尼亚拥有占欧洲第二位的石油资源，和在世界上首屈一指的煤炭、铁矿等资源，蕴藏量非常丰富，东欧经济圈却要它甘充农业国。
罗马尼亚实行集体领导，但自去年以来，为加强党政关系，第一书记齐奥塞斯库兼任国家元首。
八月二十三日，中国的周恩来总理曾出席在北京举行的罗马尼亚大使馆招待会，强调罗马尼亚也面临外力的干涉和侵袭，对罗马尼亚人民表示支持。

显示原版>>

Previous:波利扬斯基去平壤


阮文绍又清洗一批伪军政头目

出版日期:1968.09.07
         期次:3604
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡五日电】政府今天说，南越情报和治安部门负责人已被撤职。总统办公厅宣布，被撤职的还有四名省长。越南报纸称这次改组是「加强政府」的力量。接替林光园少将担任中央情报局局长的为阮克平中校。
被撤职的省长为定祥省、西宁省、平阳省和××省的省长。
这次改组使春节以来被阮文绍撤换的省长达二十一人之多。越南一共有四十四省。

显示原版>>

Previous:南越伪管区抓丁给经济造成严重恶果

Next:香港《大公报》揭露：美阮披着宗教外衣在香港招募炮灰


香港《大公报》揭露：美阮披着宗教外衣在香港招募炮灰

出版日期:1968.09.07
         期次:3604
         版次:2
         栏目:\[第二版]
副题:蒋帮派退伍匪军去南越和泰国为反动派服务
文章正文:
【本刊讯】香港《大公报》八月十一日刊登一则报道，揭露美阮傀儡集团勾结港英当局、以宗教外衣为掩护，公然在港招募炮灰及所谓“工作人员”去越南替他们卖命。
报道说：
“从今年三月起，美阮傀儡政权‘委托’‘香港基督教服务委员会’在港公开招募‘志愿服务人士’，前往西贡担任‘亚洲基督教服务委员会’工作，诱饵是每月‘津贴’美金一百元以及‘随意到东南亚各地游玩’。‘急需’的人员主要是护士、机械工程及建筑工程人员等”。
【本刊讯】蒋帮把已退伍的蒋匪军派往南越及泰国，从事挖泥、筑路等劳役。
据台湾《民族晚报》八月十日报道，蒋帮匪军“退除役官兵辅导委员会荣民工程处”最近在泰国投得一项由巴茵至北榄坡的一段长七十八公里的超级公路工程，预定年底动工，施工期约两年半。
目前，该处在泰国修筑一条由莫肯圣那空拍侬的长八十公里的公路，预定年底完成。
此外，该处还在南越有挖泥及沙石顾问、修建“大使馆”等四项工程。

显示原版>>

Previous:阮文绍又清洗一批伪军政头目

Next:非洲自由战士强烈谴责苏修侵占捷


约翰逊召集美国家安全委员会会议

出版日期:1968.09.07
         期次:3604
         版次:4
         栏目:\[第四版]
副题:讨论捷罗局势及美苏头目会晤等问题
文章正文:
【合众国际社华盛顿五日电】约翰逊总统昨天同国家安全委员会举行了一个多小时的会议，进行白宫所说的“总的回顾”世界各种不同的麻烦地点。
本周早些时候白宫人士曾表明，将特别着重捷克斯洛伐克局势和苏联入侵罗马尼亚的威胁。在会议昨天结束时，白宫根本拒绝发表意见。
据信，除了捷克和罗马尼亚局势以外，鉴于欧洲有消息说俄国外交官们目前正在设法修补由于入侵捷克而遭到破坏的同西方的外交关系，还讨论了美苏举行最高级会议的可能性。
加强对可能举行美苏最高级会议一事再次进行揣测的是这样一个事实：约翰逊今天最后一个公开的约会是同美国驻苏联大使汤普森的约会，据信，约翰逊如果对可能举行的最高级会议有什么想法，就会通过汤普森转告苏联人。
【德新社华盛顿四日电】约翰逊今天从他的得克萨斯牧场回到华盛顿，立即就同他的高级顾问开会讨论东欧局势以及这种局势对美国外交政策的可能影响。
总统在工作午餐中接待了腊斯克和克利福德。
在午餐以后，在总统召开的国家安全委员会会议上，继续讨论了东欧的政策。
【本刊讯】英国《太阳报》四日发表发自纽约的一篇报道：
据传，政府高级官员今天正在讨论约翰逊总统和苏联总理柯西金举行会议的问题，也许在下个月就开。
过去几天中的消息表明，捷克局势已经大大缓和了。于是华盛顿又对所有共产党军队可能很快撤走抱有希望。
据传，由于局势缓和，约翰逊又希望举行最高级会议了。
据了解内情的人说，约翰逊最担心的是尼克松在十一月选举中获胜并照老早讲的那样去莫斯科进行可能使东西方关系得到缓和的访问，从而得到荣誉。
据说，俄国人本身急于同约翰逊举行会议，即使只是为了去掉由于他们入侵捷克而在全世界造成的一些臭名声也好。

显示原版>>

Previous:合众国际社报道：苏修正为美苏头目会面积极奔走

Next:鼓吹群众“支持政府使生活正常化的努力”


越美四日举行第二十次交谈

出版日期:1968.09.07
         期次:3604
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎四日电】美国同北越谈判代表今天在这里会晤，举行越南问题预备性和谈的第二十次全体会议。
今天陪同河内代表团出席的有正在进行访问的北越政治局成员黎德寿和河内驻巴黎的总代表梅文蒲。代表团由首席代表春水率领。
美国代表团由哈里曼大使率领。
【美联社巴黎四日电】哈里曼大使今天说，在正在南越加紧进行的战斗中，几乎所有的仗都是北越军队打的，越共只起次要的作用。
他在参加巴黎会谈的第二十次会议以前对记者谈话时要求河内立即停止战斗。
他要求北越再次明确说，如果美国的轰炸完全停止，将出现什么情况。
【合众国际社巴黎四日电】哈里曼在去参加会议之前说，他准备对他的对手春水所作的讲话将是“到目前为止我们所发表的讲话中最短的一次”。
【美联社巴黎四日电】北越在四日表示反对民主党和共和党争取出任美国总统的候选人的越南政策，并且指责说，汉弗莱和尼克松都是在计划使这场战争继续下去。
春水是在巴黎和谈第二十次会议上在分析美国主要两党在总统竞选当中对待越南问题的作法的过程中提出他的指责的。
哈里曼极力忠告春水不要错误解释美国的政治情况，并且追述已故丘吉尔的话说：“谁也不了解他国的政治——有足够的才能来了解本国政治的人也是少而又少的。”
【法新社巴黎四日电】北越代表团团长春水今天在这里举行的第二十次北越—美国会谈中说，停止轰炸北越将会“打开”通向和平解决“越南问题”的“道路”。
春水说这句话是回答美国代表团团长哈里曼的一个要求，他要求明白回答这样一个问题：“如果美国停止轰炸北越，将发生什么情况？”
春水说，和平解决应当以“尊重越南人民的基本的民族权利”为基础。
春水引用北越范文同总理二日的讲话，那篇讲话说，停止对北越的轰炸和其他战争行动“对于逐步求得越南问题的政治解决将会产生积极影响”。
范文同还说，这将打开通向一项“正确”解决办法的道路。
【法新社巴黎四日电】美国代表团团长哈里曼从今天三小时的巴黎会谈第二十次会议出来时守口如瓶。他只愿意说，下次会议预定下星期三上午举行。
北越代表团团长春水发表了如下的声明：
“同上次会议一样，没有什么新东西。”

显示原版>>

Previous:南越傀儡军政官吏贪污走私成风

Next:南越华侨反抗美阮抓丁纷纷逃往外地


巴《尼加尔》周报评苏修侵捷

出版日期:1968.09.08
         期次:3605
         版次:1
         栏目:\[头版]
文章正文:
指责苏修同美帝勾结，但又认为苏修侵捷“正当”、“及时”。指出消灭资产阶级思想的唯一办法是走当代伟大的马克思主义哲学家毛主席所指明的文化革命道路
【本刊讯】巴基斯坦《尼加尔》周报最近一期发表一篇评论苏修对捷克斯洛伐克实行军事占领的文章，摘要如下：
华沙条约成员国对捷克斯洛伐克的军事干涉，可以说是正当的，并且可以认为是及时的，理由是，这样做是为了挽救捷克人民，使他们免于被推入扩张主义的德国法西斯分子和美帝国主义者的怀抱。但是，如果这次干涉以妥协告终而允许持有反人民观点的人们继续掌权，那么，军事干涉就只会是一个暂时的补救办法，就会符合全世界反动派的愿望，这些反动派不仅切望在社会主义国家里出现反人民的变化，甚至不断地进行阴谋活动来达到这一目的。
我们说不上苏联和全世界其他进步人民及政党会从捷克斯洛伐克的政治危机中吸取什么教训；但是我们坚信：马克思主义关于社会变革的分析已经证明是正确的。据这个分析，从资本主义到共产主义的社会演进时期，是一个过渡时期，称为社会主义阶段。在这个阶段里，阶级和阶级斗争继续存在，甚至在社会主义社会里也是这样。虽然剥削阶级已经完蛋了，但是资本主义社会的意识形态的根子仍旧以固有的观点、传统和习惯的形式长期存在，并且继续进行它们的复辟资本主义的斗争。以前的匈牙利危机和现在的捷克斯洛伐克危机证明了这个事实。尽管私有制已经完全消灭，在社会主义过渡时期，能够清除封建主义和资产阶级意识形态、习惯和传统的势力的唯一办法是，七亿五千万中国人民最爱戴的革命领袖、当代伟大的马克思主义哲学家毛泽东主席所指明的文化革命的道路。
我们从这个危机中所吸取的另一个教训是，苏联根据它的和平共处政策同美帝国主义进行的勾结，给国际共产主义运动造成非常有害的影响。在各个地方，社会民主党人、自由主义分子和机会主义分子混入了这个运动。正是在执行苏联的和平共处政策的情况下，捷克修正主义分子自己制造了反动分子进入他们的队伍的机会——这些反动分子今天公然提出了“共产党应当放弃国家的领导权”的口号。苏联的这个修正主义路线，促使正在进行反对帝国主义和反对资产阶级的革命斗争的一些国家的共产党放弃斗争而代之以议会道路。对反对帝国主义的斗争不给予公开和有效的支持，反而同帝国主义勾结的做法，不仅给世界共产主义运动造成重大的损害，而且也在俄国自己的邻邦或它自己划定的势力范围内埋下了炸弹。但是，全世界革命者和进步分子不应当由于这些事态而感到失望。无论是帝国主义和修正主义的任何阴谋活动，还是革命者自己犯的错误，都不能阻挡社会和历史的发展规律发挥作用。历史发展的固有要求的方向是无法改变的。顶多只能使这个过程推迟。人类的历史证明，凡是试图阻挠历史发展的分子，都被碰得粉身碎骨。拒绝适应历史发展的人们，都被抛到垃圾堆里了。不仅巴基斯坦的知识分子和进步分子应当彻底认清这个事实，所谓进步分子的机会主义者也应当彻底认清这个事实。

显示原版>>

Previous:哥伦比亚一些革命者举行会议，他们说：毛泽东思想是哥革命者的灯塔

Next:河原崎说：中国文化大革命已取得光辉成就


巴西数千群众举行示威愤怒抗议一孤儿院残害儿童

出版日期:1968.09.08
         期次:3605
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里约热内卢四日电】几千名怒气冲冲的示威者威胁要对这里附近的一个孤儿院的主人处以私刑，据说，在那里孩子遭到了杀害、拷打和奸污。
当警察在里约热内卢郊外诺瓦伊瓜库的“光明之乡”孤儿院的花园中挖掘和在井中搜寻的时候，三千人在埃迪尔萨·巴博萨·马克斯所关押的警察局外面示威。他们高呼：“诺瓦伊瓜库的野兽。
有一天我们将抓到你。我们将用我们自己的手惩办你。”
警察还在搜寻这个妇女的丈夫和他们的十三岁的儿子。
这所孤儿院有四十七个孩子，都是十二岁以下的，警察说，体格检查证明了这些青年人遭受饥饿、毒打、拷打和奸污。
上星期五在邻居怀疑为什么孩子唱狂欢节歌曲和为什么在深夜打开收音机之后，孤儿院遭到了搜查。
其中一个孤儿对警察说，她见到另一个孩子被活活打死。
她说，“几乎没有人听到她的叫声，因为埃迪尔萨把收音机开足，命令孩子们打鼓和唱狂欢节歌曲。”
警察昨天说，当他们搜查屋子时，他们发现一个十岁的男孩子戴着锁链躺在一间暗室的地上。他们说，他体上的伤痕证明，他身上挨到一条锁链的毒打，在头上挨到一串钥匙的毒打。
这个男孩对警察说，其中五个孩子受到优待，吃得好，穿得好，以便他们可以到里约热内卢电视台中去为孤儿院乞求资金。

显示原版>>

Previous:美供认在侵越中已消耗二十多万美军兵力

Next:智利每年有五千名不足五岁的儿童死亡


法新社报道代巴又下落不明

出版日期:1968.09.08
         期次:3605
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金沙萨六日电】据来自布拉柴维尔的旅客说，马桑巴—代巴不再在总统府。星期四（五日）晚和星期五（六日）上午有人说，他已被军人带往一个不详的目的地。旅客们认为，他可能被带到他的老家博博村，或者被带到布拉柴维尔准突击队兵营，在最近发生事件时，他在这里被扣留了四十八小时。

显示原版>>

Previous:外电报道：刚果（布）军队发生了“激剧分裂”

Next:努马扎莱率代表团赴金沙萨


繁殖螯虾的一个方法

出版日期:1968.09.08
         期次:3605
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社维尔纽斯七月五日电】立陶宛的生物学家使美味的螫虾中的一个名贵品种，从绝种的命运中获得挽救。
将受精卵从雌虾体内取出，放入孵化器中。用这种方法可以从每一只雌虾得到九十只虾，比在自然条件下所获得的多许多，因为在自然条件下大部分虾子会死亡。培育六至十天以后就放到水塘里。这必须在晚春时进行，水温要在摄氏十至十五度。

显示原版>>

Previous:蒋帮报纸报道台湾有人试用塑料改良盐砂地

Next:遥控无人驾驶推土机


刚果新闻社：指责代巴专制勒索和腐化

出版日期:1968.09.08
         期次:3605
         版次:3
         栏目:\[第三版]
副题:说人民对旧政权感到恼火，对不稳定局势感到忧虑
文章正文:
【法新社布拉柴维尔五日电】刚果新闻社今天说，这个国家的人民对旧政权感到恼火，对换一个新政权感到高兴，但是对目前危机的不稳定感到忧虑。
这家通讯社在社论中说，民主制度只是前总统马桑巴—代巴的政权的一种门面，它掩饰着“专制”，“勒索”以及排挤、威胁和腐化的可怕表现形式。
社论说，“现在的问题不是把这个垂死的政权提交审讯，而是努力给予这个国家一个真正的民主面貌”。
据这家通讯社说，刚果人民昨天听到马桑巴—代巴总统辞职的消息，他们都是抱着种种不同情绪：“完全漠不关心、高兴、阴森的怀疑和不安”。
它说，刚果和其他国家发生各种起义的原因，是争取改善生活的合法愿望而不是意职形态狂热。法报谈刚果（布）局势变化
【本刊讯】法《世界报》九月五日刊载一篇题为《布拉柴维尔的不稳定》的文章，摘要如下：
事实上人们预料到共和国总统的撤职。
这就是说，一个“根本法”已废除和代替了宪法。成立了一个由恩古瓦比领导的全国革命委员会，它的执行机构是一个十二人组成的领导机构。
恩古瓦比上尉说，在布拉柴维尔没有发生政治上的变化，但是只有他能对刚果政治形势作出如此明了的分析。严重的不稳定不仅继续影响到刚果国家元首的权力的范围，而且还影响到危机的最终结局。
马桑巴—代巴的名字在官方公报上已见不到。刚果官员明确指责尤卢的继承者缺乏坚定和果断精神，认为他对上周巷战中死去的军人要负责任。
尽管恩古瓦比上尉发表安定人心的讲话——这是“保卫革命，而不是向右转”，这确确实实是刚果军队和全国革命运动青年组织的最极端分子之间的报仇行动。
名义上由一个文官——他上台完全取决于军队首脑的意志——领导的刚果（布），实际上是实行着军人政权。但是这次暴动引起了各种变动，包括前总统尤卢的支持者的又一次出头露面。“神父总统”逃到马德里，编写激烈反共的小册子，事实上，他从未完全放弃对刚果共和国的领导。

显示原版>>

Previous:拉乌尔宣布自任刚果（布）国家元和国防部长

Next:外电报道：刚果（布）军队发生了“激剧分裂”


哥伦比亚一些革命者举行会议，他们说：毛泽东思想是哥革命者的灯塔

出版日期:1968.09.08
         期次:3605
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波哥大消息：哥伦比亚已故的革命神父卡米略·托雷斯政策的拥护者在共和国首都举行了为期三天的会议，要把以前团结在卡米略·托雷斯出版的《统一战线报》周围的力量组成一个首先是区域性的组织，然后是一个全国性的组织。
会议期间他们就哥伦比亚革命活动的一些具体问题进行了重要讨论。值得注意的是，讨论一开始就谈到了革命道路、斗争形式、革命运动同工人特别是同农民群众的关系、以及革命的团结等问题。很多参加讨论的人手里拿着《毛主席语录》，进行了有力的辩论来阐明一些观点。
最有意义的是，在会上，参加者不止一次地曾提出毛泽东思想是哥伦比亚革命者的指南和灯塔。这表明哥伦比亚人民每天都在为把毛主席的光辉教导运用到革命实践中而斗争。代表们以无比尊敬无比信仰的心情谈到毛主席。
在会议的一些最重要的结论中，有一项要求吁请这些组织所有的成员把毛主席的思想作为对哥伦比亚革命者最有用的首要理论基础来学习。同时，为组织一次全国规模的会议进行准备，以便把哥伦比亚所有的卡米略主义的信仰者组织起来。可以看到，在哥伦比亚群众中间，毛泽东思想的影响和公开的传播正以不可阻挡的方式在逐渐地增长着。

显示原版>>

Previous:全国山河一片红

Next:巴《尼加尔》周报评苏修侵捷


河原崎说：中国文化大革命已取得光辉成就

出版日期:1968.09.08
         期次:3605
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京八月二十三日电】去年九月底应中国对外文化协会的邀请、作为日中文化交流代表团团长访问中国的前进座剧团前团长河原崎长十郎先生，在参加了去年的国庆节观礼后一直留在北京，呆了十一个月以后，于二十二日下午乘飞机回国。
河原崎去年八月曾发表退党声明，说“日本共产党已变成修正主义集团”，并表示支持中国路线。他已受到日共的开除处分。
河原崎先生在谈到文化大革命的印象时说：“毛主席是真正爱七亿人民的。革命已经取得光辉的成就。”

显示原版>>

Previous:巴《尼加尔》周报评苏修侵捷

Next:日报担心我文化大革命将发挥巨大国际影响


蒋帮报纸报道台湾有人试用塑料改良盐砂地

出版日期:1968.09.08
         期次:3605
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】蒋帮《征信新闻报》六月十一日报道：
云林县属林厝寮海岸地区，有一千四百公顷的高燥砂地，自来即是一片荒漠。
但自六七年起，不断地研究、改良、试验之下，现在已经变成了可供耕作的良田。
尽管在外国（如丹麦和美国等）已经早有人致力于海岸砂地和盐分地的改良试验，而且已获致优良成效，但在本省而言，无疑地是一项创举，尤其是采用塑料布防漏、洗盐的改良试验方法，更属本省任何农业机构所仅见。
所谓塑料布防漏，洗盐改良试验，是先将砂地表面的砂土，挖起深五十厘米，宽二十米的畦，然后将塑料布铺在地上，并装设周身带孔的塑料管，再将挖起的表面砂土，搬回塑料布上，同时，在搬回砂土之前，先将塑料布和砂土予以防虫及防毒处理。经过这些处理程序后，便可将自地下抽起的淡水（需经三小时以后），施以灌溉，使砂中所含盐分，随水从塑料管之孔中，漏入塑料管内而排除，这样一连灌溉并将砂中盐分洗净之后，即可从事耕作和种植。

显示原版>>

Previous:也门政府和全体军队指挥官辞职

Next:繁殖螯虾的一个方法


捷修奉苏修命宣布解散两个组织

出版日期:1968.09.08
         期次:3605
         版次:4
         栏目:\[第四版]
副题:切尔尼克称捷政府将监督内务部的活动
文章正文:
【美联社布拉格六日电】随着布拉格共产党领导人采取新行动以满足苏联人提出的撤出他们所占领的这个国家的条件，今天有莫斯科谴责为捷克斯洛伐克反革命活动温床的两个团体被解散了。
内务部宣布解散Ｋ—２３１（它是代表在斯大林主义监狱中坐过牢的幸存者）和ＫＡＮ（非党的政治俱乐部）筹备委员会。捷报纸刊登的内务部声明说，Ｋ—２３１的活动是“多余的”，因为新法律已规定为那些无辜受迫害的人恢复名誉。
声明说，ＫＡＮ的纲领表明，它要具有政治团体的性质，因此内务部无权予以批准。
杜布切克在今天发表的致工人纠察队的信中呼吁工人纠察队“在这种新形势下加强政治准备和战斗准备，并在维护秩序和安宁方面向党和国家机关提供充分的支持”。
他还要求纠察队加强同军队、警察和地方当局的合作，证明“工人纠察队仍然是”捷克斯洛伐克“武装部队的一个可靠的部分”。
【法新社布拉格五日电】总理切尔尼克今天说，他的政府将监督内务部的活动。
他在一封向今天的国民议会主席团会议宣读的信中还说，“对于在过去一周中没有参加政府工作的政府成员的活动”，正在进行调查。

显示原版>>

Previous:约翰逊力图在下台前同苏修做几笔交易

Next:库兹涅佐夫到捷同斯沃博达会谈


克利福德宣称不减少驻欧美军：并鼓吹以“实力地位”同苏修搞交易

出版日期:1968.09.08
         期次:3605
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿五日电】美国国防部长克利福德说，过去两周的事态发展“明显地表明仍然需要在西欧驻有一定分量的美军”。
他说，在北大西洋公约组织成立的那几年中，他亲自参加的经验“无疑地影响了我对过去六个月中关于驻欧美军的人数应该大大减少的说法的反应”。
“应该说：在第二次世界大战结束二十三年多以后，现在驻在西欧的三十多万美军使美国人民付出了很大的费用。但是同在一次大战中牺牲的大量的美国人和损失的大量的财富或同如果美国在一个敌对的世界中孤立起来的后果相比时，这个代价就很小了。”
他说，过去这两周的事态发展“证明，在我们进行谈判时，要取得安全和成果就要我们以实力地位进行谈判”。
在重新谈到目前的危机时，部长说现在还看不出苏联入侵捷克斯洛伐克会对欧洲力量对比产生怎样的长远影响。
他说，这要取决于两个因素：苏联军队还要在西德边境附近的前沿阵地呆多久，他们保持怎样一种战备。他说，进入捷克斯洛伐克的苏军目前“处于一种很高度的战备”。
谈到越南问题时，克利福德说“现在正在发生的事情”可能成为敌人今年的第三次大规模攻势。
克利福德还重申，美国“希望在适当时候同苏联讨论限制进攻性和防御性核武器问题”。两国已同意进行这种会谈，但是时间和地点没有宣布。
他指出：“在参院采取行动以后仅仅四天，我们第一次接到通知说我们早就提出的同苏联就限制核武器问题进行会谈的建议已被接受。”
【合众国际社华盛顿六日电】美国国防部长克利福德今天在全国新闻俱乐部的午宴上表示相信，对付苏俄的唯一方法是从实力地位出发。

显示原版>>

Previous:库兹涅佐夫到捷同斯沃博达会谈

Next:图片新闻（一）


库兹涅佐夫到捷同斯沃博达会谈

出版日期:1968.09.08
         期次:3605
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格六日电】捷通社宣布，斯沃博达总统今天同苏联外交部第一副部长库兹涅佐夫进行了商谈。
捷通社说，库兹涅佐夫先生代表苏联政府，今天早些时候到达布拉格。
捷通社说：“两位政治家在友好气氛中进行的坦率的会谈中，就有关影响两国相互关系的当前发生的事情交换了意见和情况。
同时，捷克斯洛伐克共产党主席团成员姆利纳日宣布已决定短期内将和苏联举行高级会谈。
他说：“我们将要和苏联授权的、负责的代表举行新的谈判，讨论使莫斯科会谈决定付诸实行。”
【美联社布拉格六日电】库兹涅佐夫的访问被认为预示着是苏联反对捷克斯洛伐克自由派共产党领导的可能的新行动。
两天前到莫斯科的苏联大使契尔沃年科和库兹涅佐夫一起回到这里，这就结束了他被召回的推测。
【法新社布拉格六日电】莫斯科在新的自由派的党的主席团选出后保持沉默以及对“反革命分子”的继续攻击，使人担心这预示着苏联态度会重新强硬起来。
【德新社布拉格六日电】库兹涅佐夫是最高苏维埃的代表和苏共中央的成员。这里的政治观察家认为，布拉格的领导人们曾经一再要求莫斯科进行谈判。
关于苏联党与政府领导人在莫斯科举行重要会议的消息也使观察家们得出结论：暂时选派库兹涅佐夫到布拉格进行谈判。

显示原版>>

Previous:捷修奉苏修命宣布解散两个组织

Next:克利福德宣称不减少驻欧美军：并鼓吹以“实力地位”同苏修搞交易


拉乌尔宣布自任刚果（布）国家元和国防部长

出版日期:1968.09.08
         期次:3605
         版次:3
         栏目:\[第三版]
副题:并称要加强同邻国、“中非国家联盟”成员国和法国的关系
文章正文:
【路透社金沙萨五日电】刚果（布）总理艾伯特·拉乌尔上尉今晚宣布，他将亲自担任国家元首的职务。
拉乌尔上尉是在布拉柴维尔的“刚果革命之声”电台上宣布这件事的。拉乌尔上尉今晚宣布了他的临时政府的一张新的名单，他说，他将亲自担任国防部长和国家元首职务。
这张名单只排除了前政府中的一位部长——国防部长普瓦涅中尉。
自上月的政变——当时马桑巴—代巴总统被废黜了。后来他又复了职，但权力受到限制——以来，刚果（布）就处于政治混乱状态。
上周末，军事领导人声称，马桑巴—代巴利用全国青年组织的一次叛乱（估计在这次叛乱中有三百人伤亡），企图夺回全面的控制权。
恩古瓦比上尉昨天宣布，马桑巴—代巴总统已最后被免职。
【美联社金沙萨五日电】推翻刚果（布）总统马桑巴—代巴的军队内部的激烈分歧使得普瓦涅中尉失去了他的国防部长职务。拉乌尔在向全国革命委员会发表的一篇简短的讲话中说，他准备加强同法国的联系，他并暗示要加强同刚果的关系。
【法新社金沙萨六日电】拉乌尔上尉说，已下令设法“安定”刚果人心。
拉乌尔上尉许诺说，刚果（布）将加强它与世界其他国家，尤其是同邻国和“中非国家联盟”成员国的友好关系以及同法国的友好关系。
【法新社布拉柴维尔五日电】在外交部长蒙乔不在的情况下，由代理外交部长职务的刚果公共工程部长雅约斯今天在布拉柴维尔同法国大使吉尔·居里昂在法国—刚果（布）合作协定范围内签了一项总值一亿七千三百三十万西非法郎的财政协定。这项协定是关于实现各项发展和计划化计划的。
【法新社布拉柴维尔五日电】九月四日的一项法令指出，在逃往国外后被缺席判决的刚果（布）的某些政治人物，如前共和国总统尤卢，将不受到八月二日的对政治犯“大”赦法的优待。
根据刚果临时政府首脑、总理拉乌尔上尉签署的这项法令，只有已经回到刚果和向当局自首的被缺席判决的政治犯才能受到大赦法的优待。
【路透社布拉柴维尔五日电】刚果（布）临时政府总理拉乌尔上尉今天宣布，对所有因政治罪而被缺席判刑的人实行大赦。
这个法令是自马桑巴—代巴总统本周早些时候被军队赶下台以来，总理宣布的第一个行动。
在两天前军队宣布了马桑巴—代巴总统辞职后，布拉柴维尔今天是正常的。
据了解，马桑巴—代巴现住在总统府。

显示原版>>

Previous:苏从褐煤中提取出一种化肥

Next:刚果新闻社：指责代巴专制勒索和腐化


毛主席语录

出版日期:1968.09.08
         期次:3605
         版次:1
         栏目:\[头版]
文章正文:
全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。 毛泽东

显示原版>>

Next:全国山河一片红


美报报道：美今年竞选费用破历史最高纪录

出版日期:1968.09.08
         期次:3605
         版次:2
         栏目:\[第二版]
眉题:竞选人都是大富翁 有钱就可以当官
文章正文:
【本刊讯】香港《大公报》二日译载《美国新闻与世界报道》的一篇文章，现转载如下：
美国今年政治竞选的费用，无疑将打破美国有史以来的最高纪录。总统、国会、州和地方议员的竞选费用，近年来都是逐步升级，计：一九五二年为一亿四千万元（美元，下同），一九五六年为一亿五千五百万元，一九六○年为一亿七千五百万元，一九六四年为二亿元，估计一九六八年将为二亿三千万元。洛克菲勒花了六百万元
为了取得总统候选人和当选总统而花的竞选费用，今年将达到五千万元，而一九六四年为三千五百万元，一九六○年为二千五百万元。纽约州长洛克菲勒单是为了争取共和党总统候选人的提名，估计已花了六百万元。
预料，为了进行其他国会、州和地方选举的竞选费用，今年将达到一亿八千万元左右，而一九六四年为一亿六千五百万元，一九六○年为一亿五千万元上下。
从下列的几个方面，人们不难看到竞选费用都在作螺旋式上升：
一、任何想参加总统竞选的人，都得拥有或知道他能从什么地方得到其争取候选人提名所需要的五百万元。以前州长华莱士说，为了取得第三党总统候选人的提名，他每天就得花五、六万元。
二、几乎任何参议员的竞选，都可能迅速转变为一个需要花费百万元的玩意。竞选州长的费用可能比竞选参议员更大。
三、众议员的竞选，通常的起码费用是五万元，不过，假如竞选双方都是资财雄厚，竞选费用可能比五万元大许多倍。
四、所有竞选费用都在迅速增加，这些费用包括：邮寄文件，雇用助手，租赁汽车和其他配备，等等。
五、其中花费最大的竞选费用恐怕是电视宣传费，而这项费用也增加了。竞选人都是大富翁
不管对不对，政界人物都把一大部分希望寄托在电视宣传上。例如，一九六○年，总统候选人在电视发表谈话者，有九千次。一九六四年，这个数字跃增到二万九千三百次。一九六六年从国会到地方的竞选者，在无线电—电视发表的谈话，总共达到三百七十九万七千七百八十三次。
但是，当你想借助电视的大帮忙时，你就得马上筹得大批金钱。原因是使用电视的费用高昂。例如，在主要的时间内，在洛杉矶一流电视广播一分钟，收费为二千三百元，在波士顿一流电视广播一分钟，收费也要一千七百元，如果到全国性商业电视广播，一分钟可能收费五万元。
需要这么多的竞选费，竞选人要到哪里筹措呢？显然，最方便的办法，是竞选人本身是一个大富翁，自己能够包起所有的竞选费用。
《幸福》杂志最近曾列举全国最有钱的六十六人的名单，其中有纽约州长尼·洛克菲勒，阿肯色州长温·洛克菲勒，以及三个孩子当了参议员，其中一个更当了总统的约翰·肯尼迪。当然，这些人是不愁筹不到竞选费用的。汉弗莱竞选基金的由来
纵使不是大名鼎鼎的大富翁，竞选人本身拥有多一些的钱，也是大有帮助的。根据美联社的调查，每五个美国参议员中间，就有一人是百万富翁。
除了自己拿出钱以外，竞选人还可以从哪里得到资助呢？事实是每个争取总统候选人的人，不管是共和党人抑或民主党人，都要转向金融界人士请求资助。
以当选共和党总统候选人的尼克松来说，他的竞选基金筹募者，就是由前艾森豪威尔政府预算局长史坦斯率领的。他们除了向金融界人士取得巨额的赞助以外，还通过邮递礼金的方面，向十万人取得每人平均十三元的款项。
七十六岁的韦恩堡，是众所周知的“华尔街先生”，此公是汉弗莱竞选基金的筹募负责人。他已从金融界人士取得巨额的赞助，其中包括城市投资公司董事长道林的十万元，横渡加勒比海航空公司董事长查尔克的六万元，等等。
此外，还有许许多多的竞选基金筹募方式。例如，只要捐出一千元，一个民主党员就可以成为“总统俱乐部”的成员，一个共和党员就可以成为“国会推进者俱乐部”的成员。又如，约翰逊总统一九六四年通过推销一百元一张的餐券，就筹到了七百九十万元。或者是你愿意出卖灵魂
有人曾经问一个老资格的观察家说，一个年青人今天能不能参加竞选。
这个观察家回答说：“假如你是一个年青人，那是不可能的。除非你本身很有钱，要吗就是你愿出卖自己的灵魂。”
（小标题是原有的——本刊注）

显示原版>>

Previous:墨西哥高校办学困难愈来愈多

Next:苏从褐煤中提取出一种化肥


美供认在侵越中已消耗二十多万美军兵力

出版日期:1968.09.08
         期次:3605
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡五日电】美军司令部今天公布的伤亡数字表明，有二十多万美国人在越南战争中被打死打伤或者失踪。

显示原版>>

Previous:南越解放军重创美一伞兵连并深入西贡炸毁南越傀儡的新闻处

Next:巴西数千群众举行示威愤怒抗议一孤儿院残害儿童


墨西哥高校办学困难愈来愈多

出版日期:1968.09.08
         期次:3605
         版次:2
         栏目:\[第二版]
眉题:经费缺乏 教员不足 学生经济困难
文章正文:
【本刊讯】墨西哥《永久》周刊八月十四日发表何塞·路易斯·塞塞尼亚一篇文章。摘要如下：
墨西哥国立自治大学，同全国几乎所有高等学校一样，有许多困难问题摆在面前。试举例如下：
资金匮乏。不仅如此，教学人员、研究人员、实验室、教学器材和人数日益增加的学生所必需的其他许多项目，也都明显不足。
教学人员——墨西哥国立自治大学由于教师不足，所以不得不把学生一百人或更多的人组成一班，这无论从哪个角度说来都是不合适的。
而且，大部分教师都不是全日的，也不是半日的，而只在一周兼课两三小时。
研究人员的数目日益减少。不正规学生和补考学生数目很高。
学生经济情况恶劣
——这个大学相当一部分学生有严重的经济问题。例如一九六六年有一万零五百二十二名学生辍学，其中百分之三十是由于没钱或被迫去工作，没法继续上学。学生经济困难的意思就是，买不起书，交通困难，上学不正常……
缺乏助学金。
就业困难——青年学生（整个青年都一样）就业机会很少。大学毕业生甚至有幸获得学位的人也都如此。所以许多学生自问：为什么要学习？

显示原版>>

Previous:智利每年有五千名不足五岁的儿童死亡

Next:美报报道：美今年竞选费用破历史最高纪录


南越解放军重创美一伞兵连并深入西贡炸毁南越傀儡的新闻处

出版日期:1968.09.08
         期次:3605
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡六日电】军方发言人说，美国步兵对首都西南只有十二英里的一座越共丛林医院发动了进攻。
在另一次进攻中，美国伞兵用直升飞机袭击了西贡西北二十六英里的一个稻田地区。
战斗开始时，美国人损失很大，因为共军向在着陆地带着陆的美国直升飞机开火。发言人说，到今天傍晚，在这次战斗中有三十四名伞兵被击毙、三十三名受伤。
本社记者报道，在丛林医院周围的战斗中，有五名美国人被击毙、至少有九人受伤。
两架直升飞机在扫射共军据点时被击落。两名机上人员死亡、另外两人受伤。
【法新社西贡六日电】在过去二十四小时内，美军一直在平阳省同两营共军激战。
【美联社西贡六日电】顽强的共军今天清晨在三次进攻中冲垮一连美国伞兵。三十一名美国人被击毙、二十七人受伤。
一批批的北越和越共军队在西贡西北二十六英里的激战中突破了美国一○一空降师的一个连，这次战斗到天黑时还在进行。
【美联社西贡六日电】今晚一次爆炸炸毁南越政府新闻处，初步消息说，八人被炸死、六人受伤。人们把这次爆炸归咎于越共恐怖分子。
在堤岸的新闻处隔壁的一幢房子由于这次爆炸而倒塌。这是西贡今天发生的第二次爆炸事件。今天上午早些时候，西贡闹市区附近一幢房子被炸毁，没有人伤亡。
最近几周来，首都的恐怖活动加紧了，某些权威人士认为这是共产党第三次攻势的战略的一部分。
【法新社西贡六日电】威力强大的炸药今天上午炸毁西贡中央市场的一座建筑物，使距离这里的美国使团大楼只有三百米的地区发生了震动。
在这次爆炸前几分钟，两枚六十毫米的迫击炮弹差点击中堤岸的警察局，但是没有造成任何破坏。

显示原版>>

Previous:英·甘地佯称愿同我“对话”

Next:美供认在侵越中已消耗二十多万美军兵力


努马扎莱率代表团赴金沙萨

出版日期:1968.09.08
         期次:3605
         版次:3
         栏目:\[第三版]
副题:他带给蒙博托的信称要保持两国“友好合作”
文章正文:
【马格里布阿拉伯新闻社布拉柴维尔六日电】由前总理努马扎莱率领的刚果（布）全国革命委员会代表团今天到达金沙萨，代表团将同外交部长邦博科举行会谈。
【法新社布拉柴维尔六日电】在领导机构的负责组织工作的书记努马扎莱率领的五人代表团启程去金沙萨之前，全国革命委员会领导机构的主席恩古瓦比今天曾去布拉柴维尔渡口为代表团送行。
恩古瓦比上尉在向革命之声电台发表的简短讲话中解释说，他陪同努马扎莱一直到渡口，以便强调他对这一使命的里
法新社按：恩古瓦比上尉去为代表团送行这一行动否认了关于全国革命委员会领导机构主席已被逮捕的谣传。
【马格里布阿拉伯新闻社布拉柴维尔六日电】在布拉柴维尔的人士说，前往金沙萨会晤外交部长邦博科的代表团团长前总理努马扎莱将把全国革命委员会主席恩古瓦比上尉的一封信交给蒙博托总统。
同一人士又说，刚果新政府在信件中重申它同金沙萨保持兄弟友好和合作的关系的愿望。

显示原版>>

Previous:法新社报道代巴又下落不明

Next:也门政府和全体军队指挥官辞职


全国山河一片红

出版日期:1968.09.08
         期次:3605
         版次:1
         栏目:\[头版]
副题:外电纷纷报道我全国（除台湾省外）各省、市、自治区全部成立革命委员会的消息。路透社承认西藏、新疆革委会诞生是我取得的又一最大胜利
文章正文:
【法新社北京六日电】（记者：狄龙）星期五（六日）晚上在北京举行了喧哗的和热烈的大规模群众游行庆祝西藏和新疆成立革命委员会，这是中国二十九个大行政地区中最后建立革委会的两个地区。
在首都市中心，白天刷出了许多大标语宣布这些革命委员会的成立，这标志着文化大革命已在全国取得基本胜利。晚上，开始敲锣打鼓，这是革命获得重大胜利的惯常的信号。
经过二十个月的努力后，全中国都成立革命委员会的消息，引起了游行。在首批敲锣打鼓声和最初的鞭炮声打破夜晚的平静后不到三小时，游行的人群挤满巨大的天安门广场，挤在邻近的林荫大道上，尽管已经深夜、下着雨、刮着风，但是，上万的北京市民仍然继续排队前往广场。载满了人和红旗招展的卡车在人群中拼命设法挤出一条通道，在深夜以后，人们还可以听到革命歌曲的歌声。
随着中国二十一个省、五个自治区和三个大城市都建立了毛泽东派的“革命委员会”，毛泽东的文化革命的一个主要的目标实现了。
人们认为，这是在中央和省一级完全清除了刘少奇之流。刘少奇之流作了资产阶级思想意识的“俘虏”，并且“中了苏联修正主义的毒”。
这个长期谋求的胜利大概是在中国恢复秩序和纪律的决定性阶段。这肯定是在十月一日中华人民共和国成立十九周年欢乐的一个原因。
【路透社香港六日电】中国共产党领袖毛泽东的支持者又取得了一个最大的胜利，在西藏和新疆成立了委员会。
北京电台今晚宣布成立这两个委员会。这意味着中国的二十九个行政区现在都由以忠于毛主席闻名的人治理。
由军人、群众组织的代表和拥护毛泽东的干部组成的革委会取代了前省行政机构。革委会的成员很可能对共产党和中央政府今后的改组有很大的发言权。
这里的某些观察家认为，毛主席不久将召开早就该召开的第九次党代表大会。在这次代表大会上共产党领导机构可望改组。在这之后将召开全国人民代表大会。政府的一切改组需要得到全国人民代表大会的赞同。
第一个革命委员会是在一九六七年一月在黑龙江成立的。在其他地区进展缓慢。在许多情况下，中央当局不得不在对立的两派之间进行调解。
军队在委员会中起领导作用。有半数以上以军区司令或政委为首。
在乌鲁木齐举行的五十万人庆祝大会上，新疆军区副司令郭鹏警告说，中国军队将粉碎“帝国主义、修正主义和反动派”的任何侵犯。
（本刊按：合众国际社、美联社等也同时转播西藏和新疆成立革命委员会的消息。）

显示原版>>

Previous:毛主席语录

Next:哥伦比亚一些革命者举行会议，他们说：毛泽东思想是哥革命者的灯塔


日报担心我文化大革命将发挥巨大国际影响

出版日期:1968.09.08
         期次:3605
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》八月十九日发表一篇社论说：必须看到文化革命在今后更长的时期内将在中国的国内外发生影响。最重要的是在所谓「越南战争结束以后」将发生的变化。当然，这种影响在很大的程度上不能不以越南和平以什么样方式实现为转移。
中苏对立以及以中国为对手的美苏合作这样一种现在的国际政治基调，恐怕在越南战争结束以后基本上也不会改变。但是如果说中国正在渡过文化革命的混乱期，那么显而易见，在越南战争结束以后中国对国际政局将重新施展其巨大的影响力。
这个问题对我国来说尤其是重要的。应该说现在已经到了从自主的长期的观点出发确立我国独自的对华政策的时期。

显示原版>>

Previous:河原崎说：中国文化大革命已取得光辉成就

Next:英·甘地佯称愿同我“对话”


苏从褐煤中提取出一种化肥

出版日期:1968.09.08
         期次:3605
         版次:3
         栏目:\[第三版]\[农业]
文章正文:
【塔斯社塔什干六月二十五日电】乌兹别克科学家已试制出一种新的化肥ＨＵＭＯＳＵＭ。由于这种化肥，棉花能提前一周开花。它的氮、磷和碳的含量比普通化肥多一倍。ＨＵＭＯＵＭ是从当地风化的褐煤中提取出来的磷酸盐和腐殖酸中获得的，用硝酸加工。
施以ＨＵＭＯＳＵＭ的棉株花蕾增多增大。腐殖质化合物的存在使化肥中的养分可以保存一个很长时间。
获得ＨＵＭＯＳＵＭ的工艺相当简单。在过磷酸钙工厂里很容易组织生产，不用花很大开支来配置设备。
具体地说，撒马尔罕有一家过磷酸钙工厂即将开始大规模生产这种新的化肥。

显示原版>>

Previous:美报报道：美今年竞选费用破历史最高纪录

Next:拉乌尔宣布自任刚果（布）国家元和国防部长


图片新闻（二）

出版日期:1968.09.08
         期次:3605
         版次:4
         栏目:\[第四版]
文章正文:
上图：【美联社布拉格传真】八月二十一日在这里被苏军击毙的一位捷青年由本国人在苏联坦克的炮口下用担架抬走。他死前在苏联的坦克前挥舞着国旗。

显示原版>>

Previous:图片新闻（一）


图片新闻（一）

出版日期:1968.09.08
         期次:3605
         版次:4
         栏目:\[第四版]
文章正文:
左图：捷学生把被害者的鲜血印在旗帜上，在苏修坦克面前控诉苏修占领军的暴行。（原载美国《新闻周刊》）

显示原版>>

Previous:克利福德宣称不减少驻欧美军：并鼓吹以“实力地位”同苏修搞交易

Next:图片新闻（二）


外电报道：刚果（布）军队发生了“激剧分裂”

出版日期:1968.09.08
         期次:3605
         版次:3
         栏目:\[第三版]
副题:美联社说普瓦涅和穆扎巴卡尼在向恩古瓦比的领导权挑战
文章正文:
【美联社金沙萨五日电】星期四（五日）有消息说，推翻刚（布）总统马桑巴—代巴的军队中发生了激烈的分裂，甚至政变领袖恩古瓦比也可能被捕。下台的总统马桑巴—代巴在辞职信——这封信刚刚透露——中谴责想使军队腐败的神秘的“国外阴谋”。
金沙萨的《非洲论坛报》驻布拉柴维尔记者说，三百名忠于恩古瓦比的军队守卫着布拉柴维尔革命之声电台的播音室，这使得人们不怀疑这位三十二岁的受过法国教育的上尉仍然当权。
但是，大多数军队领导人都聚集在前国防部长普瓦涅和内政部长穆扎巴卡尼少校的周围，他们向恩古瓦比的领导权发出挑战。金沙萨《非洲论坛报》和外交观察家把军队中的分裂归咎于被意识形态、个人嫉妒和金钱利益所掩盖着的部族对立。
《论坛》说，恩古瓦比和他的顾问“应该已经被捕”。外交人士证实了这些分裂状况，并说预期普瓦涅将会作出努力来夺权。
【路透社金沙萨五日电】报纸刊登的一条未经证实的消息说，军事统治者和全国革命委员会主席恩古瓦比上尉已经被捕。

显示原版>>

Previous:刚果新闻社：指责代巴专制勒索和腐化

Next:法新社报道代巴又下落不明


遥控无人驾驶推土机

出版日期:1968.09.08
         期次:3605
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《新闻周刊》五月二十七日报道：
日本东京的小松制作所已生产出一种遥控操作的无人驾驶推土机，以保护在危险地点工作的工人遇到塌陷的危险。这种推土机配备有无线电，使操作人员能够在远离悬崖、不稳定的熔渣堆或放射性地区的安全地方指挥推土机的行动。为了保证安全，推土机在走到无线电有效范围以外时会自动停止。

显示原版>>

Previous:繁殖螯虾的一个方法

Next:用于水浇地的拖拉机


也门政府和全体军队指挥官辞职

出版日期:1968.09.08
         期次:3605
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗四日电】中东社的一条萨那电头的消息说，也门共和国委员会今天接受了也门政府的辞职。
它说，即将卸职的内阁——它的总理是阿姆里将军——将留任到任命一个新政府时为止。
这则消息说，共和国委员会还接受了也门军队的全部指挥官的辞职。
【中东社萨那五日电】也门的一位军方人士今天说，也门武装部队总指挥部已得悉，帝国主义势力正准备在今后三天内大规模进犯也门共和国，企图推翻共和国政权。这位人士还说，也门军队已做好抗击进犯部队的充分准备。

显示原版>>

Previous:努马扎莱率代表团赴金沙萨

Next:蒋帮报纸报道台湾有人试用塑料改良盐砂地


英·甘地佯称愿同我“对话”

出版日期:1968.09.08
         期次:3605
         版次:1
         栏目:\[头版]
副题:但又攻击我文化大革命“不利于谈判”
文章正文:
【印报托新德里五日电】总理甘地夫人今天在这里说，印度始终愿意同中国或任何其他国家对话，只要有“适当的气氛和适当的环境。”
甘地夫人在外国记者协会为她举行的招待会上回答问题时说，印度还“没有建议”同中国对话。
有人问甘地夫人她所认为的适当的气氛是什么样的气氛。她说，整个文化革命气氛不利于坐下来进行友好谈判，因为有人向印度驻北京大使馆扔石头。
甘地夫人在回答问题时说，印度“现在”不打算派大使到北京。

显示原版>>

Previous:日报担心我文化大革命将发挥巨大国际影响

Next:南越解放军重创美一伞兵连并深入西贡炸毁南越傀儡的新闻处


英报报道：捷工人正在显示最大决心开展抵抗运动

出版日期:1968.09.08
         期次:3605
         版次:4
         栏目:\[第四版]
眉题:捷克斯洛伐克人民决不会屈从苏修的军事占领
文章正文:
【本刊讯】英《星期日泰晤士报》一日自布拉格报道说：
捷克人已从反抗转入了难以想象的痛苦的深渊中。
现在容许捷克人挂的就是杜布切克和斯沃博达的肖像，在许多人家的窗户里，很显眼地挂出了一块凄楚的新牌牌，上面写着难言的痛切的话——“举止要妥当”。
关于他们的领导人的遭遇的故事，人们慢慢地知道了一些。他们相信，他们知道兄弟般的俄国人是怎样使杜布切克和动摇的斯姆尔科夫斯基就范的。
可以十分鲜明地看出俄国人对这个交易的解释。这等于是完全控制。他们拿出什么东西作为交换条件呢？保证斯沃博达和杜布切克留任，只要他们听吩咐。保证不再发生流血——但也要一个条件，就是不进行挑衅。这个字眼的含义在过去三十六小时中有了很大的引伸，因为按照俄国人的定义，“不进行挑衅”意味着完全俯首贴耳。
因此捷克人在无法进行抉择的情况下正在抱着最克制的态度行事。布拉格郊外到处都竖起了小纪念碑，他们想办法搞到了在毛毛雨中还能点着的腊烛，男女儿童在旁边守着，直到宵禁的时候。连这些消极的表示现在也受到入侵的军队的限制。
《文学报》出了秘密的一期，号召公众拒绝莫斯科协议。《文学报》说：“以你们能采取的一切方式进行抵抗，但不是采取以眼还眼、以牙还牙的原则。枪支和手枪是很难起什么作用的。”
从杜布切克和另外一些人一直在说的话看来，上面这番话是咄咄逼人的，因为它主张进行消极的抵抗——继续贴标语和不声不响地举行示威，其中包括静坐示威。但是这是没有用的。他们能够有所作为的唯一办法是成立越共式的组织，他们已表明他们不准备这样做。但是布拉格东部的巨大的捷卡德工厂发表的有两千多名工人签名的一个声明可能预示将来可能出现的一种情况。这个声明斥责俄国帝国主义，并断然拒绝莫斯科协议。
奇怪的是，自由化运动是知识分子在几乎未得到工人支持的情况下发动的，现在工人正在显示最大的决心，而知识分子则带着他们的小心地得到的出境签证逃往边境。也许会建立一个流亡政府，但是其作用将赶不上工人开展的抵抗运动。

显示原版>>

Previous:用于水浇地的拖拉机

Next:约翰逊力图在下台前同苏修做几笔交易


用于水浇地的拖拉机

出版日期:1968.09.08
         期次:3605
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社布拉格六月一日电】捷克斯洛伐克的设计人员正在试制新型的拖拉机和农业机械。这种设计来用于水浇地、甜菜地、果园和菜园里的拖拉机，正在准备进行生产。
布尔诺是捷克斯洛伐克最大的拖拉机建造工业中心。该城市的扬·斯维尔马工厂和其它企业，每年至少向合作社和国营农场交付七千五百辆拖拉机。将近有两万辆出口，主要是输往社会主义国家和亚非拉美国家。

显示原版>>

Previous:遥控无人驾驶推土机

Next:英报报道：捷工人正在显示最大决心开展抵抗运动


约翰逊力图在下台前同苏修做几笔交易

出版日期:1968.09.08
         期次:3605
         版次:4
         栏目:\[第四版]
副题:苏修驻美外交人员向美表示捷局势不妨碍美苏勾结
文章正文:
【本刊讯】美《华尔街日报》三日刊登该报记者约翰·皮尔逊发自华盛顿的一篇报道，摘要如下：有些爱用怀疑眼光看事物的人曾经料想民主党最后会提名约翰逊，现在这些人可以不再费心思了。约翰逊现在已不是总统候选人，而是真正即将卸任了。
但是在他剩下的留在白宫的一百三十九天中，他将尽一切力量来表明一个即将卸任的人还是能有所作为的。考虑到自己在历史上的地位，他将争取得到某种引人注目的成就，来补偿或抵销在越南进行的不得人心的冒险，并想对政府、全国和全世界做最后一件事情。
虽然他可能乐于摆脱政治斗争，他显示的一切迹象都表明，他完全打算当总统一直当到一月二十日。
同他接近的人料想他会就全国性的问题明确表示意见，维护他的政府的纪录，争取把他的剩下的立法计划制订成法律，到国外去寻求越南和平和美苏关于限制导弹的协议，最后还发表一篇有力的国情咨文，并发表预算咨文和经济报告，希望能影响他离开白宫以后的局势。
这样一些活动的效果究竟如何，是成问题的。“跛鸭”总统（意为即将卸任的总统——本刊注）走起路来是会东倒西歪的。
在一月间，约翰逊将向新的国会提出三篇他希望很有影响的咨文；特别小组已经在准备草拟国情咨文、新预算和经济报告。
在对外事务方面，据同他接近的人说，除非发生一场新的大危机，否则他将把他剩下的大部分时间用来寻求越南和平，并设法同苏联开始就限制进攻性和防御性导弹问题进行会谈。克里斯琴说，总统仍然准备“在任何时候到任何地方”去促进和平事业。约翰逊可能到日内瓦或另外某个中立的地点去举行导弹问题会谈。不应当排除在亚洲某地举行又一次越南战争盟国最高级会议的可能性。
【美联社华盛顿五日电】这里的苏联外交人士说，在捷克斯洛伐克的事态发展中没有什么东西将会防止它同美国就限制导弹军备竞赛进行最高级会谈。
据这些人士说，莫斯科准备就反弹道导弹运载系统进行认真会谈，如果美方准备进行这种会谈的话。
这里的苏联外交人士说，他们认为美国在使东欧局势加剧方面是不感兴趣的。这些人士强调苏联愿意就反弹道导弹交换意见时说：“我们准备认真办事，如果你们也准备这样作的话。”
美国官员认为这是一种迹象表明，不论东欧危机如何，俄国人出于自己的原因将希望使关于军备控制的会谈开始。

显示原版>>

Previous:英报报道：捷工人正在显示最大决心开展抵抗运动

Next:捷修奉苏修命宣布解散两个组织


智利每年有五千名不足五岁的儿童死亡

出版日期:1968.09.08
         期次:3605
         版次:2
         栏目:\[第二版]
眉题:居住条件低劣 过着非人生活
文章正文:
【拉美社圣地亚哥八月二十八日电】据智利大学的十五个调查小组写的一个报告说，在智利每年有万千名不满五岁的儿童由于“贫民区”非人的生活条件而死亡。
报告题为《智利人居住的房子》，报告指出，在智利，九百万居民居住一百三十万幢房子，其中百分之四十是缺乏卫生条件的。
报告强调指出，农村人口不断流向大城市，特别是首都圣地亚哥。调查员说，百分之六十八的人口被吸引到大城市，每天有二百人来到首都，这些人等于四十户人家，大部分是农民。
报告说，根据这个概念，圣地亚哥每天需要建造四十幢房子，每年建造一万四千幢房子，其中不包括由于灾祸、年久失修和其他原因而损坏的房子。
这是产生智利贫民区的原因之一，在首都和国内主要城市周围形成一个贫穷地带。
这个惊人的报告说，百分之四十五智利人居住在条件低劣的房子里，在这个百分比中包括占全国人口百分之三十的几乎全部农民的住房。
报告说，在这些居民区，没有下水道，没有自来水，也没有电灯，因此疫病流行和混乱不堪。
调查员说，“百分之六十二的住房由承租人、房客或实际占领者居住”，由于人口集中，目前的房子成了名付其实的活动不开的壁龛。
据智利大学住宅和城市建筑学院说，“智利的居住状况是糟糕的”，每年建造的房子赶不上同时期对房子的需求，因此，由于支付能力严重下降，实际需求逐渐增长，同时房子缺乏逐渐严重。

显示原版>>

Previous:巴西数千群众举行示威愤怒抗议一孤儿院残害儿童

Next:墨西哥高校办学困难愈来愈多


安哥拉游击队到处打击葡军

出版日期:1968.09.10
         期次:3606
         版次:3
         栏目:\[第三版]
文章正文:
【法新社布拉柴维尔五日电】安哥拉叛乱分子今天声称，在八月二十六日在卡宾达的伏击中打死二十名葡萄牙士兵，打伤三十名。
这是安哥拉人民解放运动经这里的代表宣布的。
他说，叛乱分子袭击了从布科佐开往桑加—万加的三辆葡萄牙卡车。
【法新社罗安达九日电】一位军事发言人星期四（八日）晚在这里宣布，在从七月二十八到八月三日的一周中，有三名葡萄牙士兵被打死，有二十三名士兵被打伤。
【德新社约翰内斯堡二日电】在卢安达的陆军总部今天说，在安哥拉东部同葡萄牙士兵发生的冲突中，有五名士兵受伤。

显示原版>>

Previous:叙人民军举行实弹演习准备抗击以军

Next:也门正调动一切力量反击帝国主义


巴勒斯坦游击队在以占区加紧打击敌人

出版日期:1968.09.10
         期次:3606
         版次:3
         栏目:\[第三版]
副题:在杰里科附近的一2次战斗中毙伤以军官兵九十余人
文章正文:
【中东社安曼四日电】约旦《防卫报》今天说，巴勒斯坦突击队八月二十二日在约旦河西岸杰里科附近的奥贾同以色列发生的一次冲突中，打死打伤九十多名以色列官兵。
这家报纸说，突击队还击落以色列的一架直升飞机。
它在从西岸收到的一则消息中说，这次冲突是激烈的，但是突击队却能控制局势，压倒了以色列部队。
它说，杰里科、艾扎里亚和耶路撒冷的市民都看到了以色列人用卡车把突击队击落的一架直升飞机残骸运回去。
占领当局为了搜查出突击队曾在奥贾连续四天实行宵禁。
【法新社特拉维夫五日电】据今天宣布，阿拉伯突击队又渡过苏伊士运河，在以色列占领的领土内埋地雷。
这里的一名陆军发言人说，以色列的一个巡逻队发现并拆除了埋在以色列控制的东岸托菲克港以北几英里处的三枚炸车辆的塑料地雷。
【中东社安曼五日电】《宪政报》今天援引巴勒斯坦解放组织执行委员会发言人的话说，特拉维夫昨天发生的定时炸弹爆炸事件证明巴勒斯坦突击队正在被占领的巴勒斯坦境内进行活动。
这位发言人说，突击队在被占领的领土内建立了巩固的根据地。
【路透社特拉维夫四日电】警察人士在这里说，今天在特拉维夫中央汽车站附近发生的三次爆炸中，有一人被炸死，四十九人受伤，大部分是轻伤。
初步的消息说，这些爆炸物是在这个汽车站周围的不同地方爆炸的，据信，它是阿拉伯恐怖分子埋的。恐怖分子的进攻使人想起八月十八日在耶路撒冷中心的一次类似行动，这次攻击所造成的伤亡人数比那次手榴弹爆炸所造成的要多。
警察人士说，武装警察迅速开到，并封锁了整个这个地区。

显示原版>>

Previous:汉弗莱叫嚷不能“停炸”

Next:叙人民军举行实弹演习准备抗击以军


勃兰特到巴黎同德勃雷会谈

出版日期:1968.09.10
         期次:3606
         版次:4
         栏目:\[第四版]
副题:勃兰特说西德法国对捷局势观点类似
文章正文:
【路透社巴黎七日电】法国外长德勃雷今天在这里同西德外长勃兰特会谈后说，现在该由苏联来表示它不曾反对东西方缓和的主张了。
德勃雷同勃兰特经过一天的会谈后对记者说，“欧洲恢复正常的可能性同缓和是直接相关的，现在该由苏联作出决定表示它并未放弃这种缓和。”
他说，他们的会谈主要集中在华沙条约对捷克斯洛伐克进行干涉后的欧洲局势以及“象共同市场这样的欧洲的总的前景”。
当问及勃兰特是否要求法国缓和在英国进入共同市场问题上的态度时，德勃雷说，大家都知道西德希望扩大这个共同体。
勃兰特——他今天上午到达这里——这次会谈后说，法国和西德同意谋求全面加强共同市场，包括加强六个成员国之间以及六国同英国的贸易。
他又说，“我们正在谋求进一步的合作，以便加强法国和德国的联系，戴高乐将军本月底访问波恩时还将进一步讨论此问题。”勃兰特说，法国和德国政府在捷克斯洛伐克问题上观点类似。他说，捷克斯洛伐克境内必须而且应当没有外国军队。
【法新社巴黎七日电】法国外长德勃雷和西德外长勃兰特今天在这里的会谈中一致认为，捷克斯洛伐克事件不应导致东西方间冷战的恢复。
勃兰特在飞回波恩之前时说，巴黎和波恩对捷克斯洛伐克的“悲惨事件”的看法是十分接近的，但是不应“使我们放弃我们的目标，那就是：建立欧洲和平”。
德勃雷后来在一次广播讲话中说，虽然勃兰特的这次访问是在前星期以前就计划好了的，但也受到了“苏联武装干涉捷克斯洛伐克”的影响，这也是今天会谈中的主要题目之一。
【美联社巴黎七日电】西德副总理勃兰特星期六动身，去把西德对捷克危机和其他有关德法对欧洲政策的问题的看法与法国统一起来。
据官员们说，勃兰特和德勃雷花费了大部时间研究捷克事务对东西方和解会有什么影响。尤其是就有关俄国在东欧其他国家和对西德可能有的意图交换情报。

显示原版>>

Previous:合众国际社报道：诺沃提尼说他不知道苏修要出兵侵捷


法报评论我全国山河一片红

出版日期:1968.09.10
         期次:3606
         版次:1
         栏目:\[头版]\[无产阶级文化大革命的全面胜利万岁！]
文章正文:
【本刊讯】法国《巴黎激进新闻》八——九日一期刊载马赛尔·纪于格拉里写的一篇文章，题为《北京宣布“红花”开放：全中国掌握在毛派手中》，摘要如下（文内小标题是原来的）：
中国文化革命刚刚越过了一个重要阶段：全国各省、自治区、市都成立了革命委员会，这就是说，从文化革命中产生的行政机构夺取了反革命力量的权。这些委员会由中央当局领导，它们是毛泽东思想的产物。
持续两年多的混乱、辩论和武斗时期，被正式宣布结束了。今天，中国像是恢复了秩序，应该认为这一点是重要的，它宣布，它的革命和向共产主义前进是不可改变的。速度将是很快的
因此，文化革命的第一个重大目标已经达到了：中国原则上从群众到省一级进行了铲除一切“毒草”，它已使纯粹革命的“芬芳的红花”——再也不能背叛革命的花
——开放，这是一个重要阶段，但是，这还只能是一个暂时的阶段。
现在，应该由“红花”组成新的共产党。为了实现这一点，现在看来，似乎速度将是很快的：
一，那些执行“黑线”反对毛泽东主席“红线”的“一小撮”真正犯错误的人将被点名。但是和犯错误的总人数相比，将有很少的人被公开批判。清除“黑线”
二，“黑线”将被彻底清除，在各个岗位上的“黑线”代表人物将被清洗。如同小红书第一段说的应该是“我们事业的核心力量”的中国共产党，将在第九次代表大会上重建。
三，各级革命委员会将不再是临时的，国家在新党成立后将改组。
四，彻底和毫不动摇地揭露歪曲马列主义光辉历程的苏联言行的中国，将成为一个新国际的头头，这是“在北京控制下的有色人的”国际。

显示原版>>

Previous:文化大革命激发了群众中的巨大热情

Next:日本外相三木在参院外委会上 宣称“日中共处”是日唯一的道路


汉弗莱叫嚷不能“停炸”

出版日期:1968.09.10
         期次:3606
         版次:2
         栏目:\[第二版]
副题:“除非有迹象表明这样做会导致某种结果”
文章正文:
【合众国际社华盛顿九日电】副总统汉弗莱今天坚持他的这种立场：不应当停炸北越，“除非有某种迹象表明，这样做将会导致某种结果。”
他说，“把轰炸一停了之并不是很谨慎的行动。”
【路透社华盛顿八日电】汉弗莱今天说，他将不会迟疑地公开表示同约翰逊政府有所不同，如果他认为在总统选举期间局势需要他这样作的话。
汉弗莱在历时一小时的电视谈话中还攻击他的共和党对手尼克松，说尼克松是“一个冷战战士”。
汉弗莱象约翰逊一样，支持继续同苏联谋求可以达成协议的领域的主张，虽然他把俄国入侵捷克斯洛伐克说成是一场“国际悲剧”。

显示原版>>

Previous:尼克松鼓吹：美采取“坚决的立场”压越谈判

Next:巴勒斯坦游击队在以占区加紧打击敌人


合众国际社报道：诺沃提尼说他不知道苏修要出兵侵捷

出版日期:1968.09.10
         期次:3606
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦八月三十日电】捷克斯洛伐克前总统诺沃提尼星期五否认他事先知道俄国的入侵。
诺沃提尼是在他的布拉格郊区别墅里同伦敦《每日镜报》记者谈话的。
记者引述诺沃提尼的话说，“我当时不知道他们要开进来”。“我只是一个老百姓。我不想回答任何关于俄国人的问题……我不希望被牵累。”

显示原版>>

Previous:捷修主席团要同苏修再次“谈判”

Next:勃兰特到巴黎同德勃雷会谈


合众社透露：吴丹将去巴黎同越美代表接触 南越傀儡派“代表团”到欧美四出活动

出版日期:1968.09.10
         期次:3606
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎七日电】外交人士昨天说，预料吴丹在九月十六日访问巴黎时将同出席巴黎和谈的北越和美国代表接触。他们说，吴丹在参加过在阿尔及尔举行的非洲统一组织最高级会议以后，将在九月十五日到达巴黎进行一天的访问。
消息灵通人士说，他们预料吴丹将在巴黎同哈里曼和春水接触。
同时以邓文元为首的南越参院的一个六人代表团昨天到达这里开始对许多西欧首都进行友好访问，以抵消河内进行的反对他们的政府的宣传的影响。
预料代表团将同法国议会的成员会晤，有消息说西贡将不反对恢复同巴黎的正式的外交关系。
参议员们将在巴黎呆到九月十一日，然后再访问荷兰、西德、意大利和英国。

显示原版>>

Previous:美报透露：约翰逊下月将在檀香山召开黑会

Next:尼克松鼓吹：美采取“坚决的立场”压越谈判


捷布尔诺市一万工人签名反对苏捷协议

出版日期:1968.09.10
         期次:3606
         版次:4
         栏目:\[第四版]
副题:捷社会上谣传纷起，人民对苏修军事占领日益不满
文章正文:
【法新社布拉格六日电】布尔诺的一万名工人签署的一项决议说：“我们的共产主义的良心和我们的荣誉不允许我们说我们同意在莫斯科签订的公报。”
工会报纸《劳动报》今天摘引了由这个第二大城的机械工人签名的决议文本。它说：“但是由于我国代表团的非常特殊的处境，我们还是要通过完成我们的任务和保持我们道义上的优势来表示对我国合法领导人的信任。”
“我们决不为重新扣留我们的领导人或丧失人命的事情提供借口。”
《劳动报》社论说：“我们在八月二十日以前连想都不会想的事情，现在已经变成了每天的生活现实。现在需要的是：镇定地接受那些不可改变的事情；有勇气去改变那些能够改变的事情；以及辨别这两者的智慧。”
【合众国际社布拉格六日电】两名高级的捷克斯洛伐克共产党人今天向他们不安的同胞许诺，苏联要求的“正常化”决不会使高压性的斯大林主义复活。
捷克斯洛伐克记者星期五警告说，苏联可能制造借口来延长占领。
这些评论是对一个显然陷于“混乱不安的心情”，而且清洗的谣言蜂起，实行着新闻检查，并且看来要被无限期占领的国家发表的。
这种心情星期五由于被新闻检查官排除在新闻界之外的捷克斯洛伐克记者散布的说法而更加发展。这些说法是，本周末苏联将鼓动全国性的示威，以制造借口来加强占领政权。
《农业报》报道说，苏联军官仍然怀疑“到处”都是反革命分子。它说，捷克斯洛伐克人“必须记住，这些人的思维方法，同我们是完全不一样的”。
苏共机关报《真理报》驻布拉格记者承认了这种看法上的分歧，他说，许多捷克斯洛伐克人“对于正常化进程的实质，还没有一个正确的了解”。这个记者说，“正常化要求充分揭露反革命”。
新当选的党主席团成员古斯塔夫·胡萨克在星期四广播的一篇讲话中说，“我党整个领导一致认为，不管在任何情况下，我们决不打算，也不会回到一月份以前的情况去”。
他对斯洛伐克共产党中央委员会说，“在斯洛伐克和波希米亚人民中间，存在一种不安心情，担心斯洛伐克会被苏联并吞，而且有许多谣言说苏联将进行大规模逮捕。”
新任命的新闻检查机关首脑约瑟夫·沃赫诺乌特在一篇广播讲话中说，“肯定不会”重新实行直接的、斯大林式的新闻检查，他说，新的新闻检查“并不是什么可怕的事”。
在胡萨克和沃赫诺乌特通过广播企图平息捷克斯洛伐克人越来越增长的不安时，首都正充斥着有关这个被占领的国家的前途的各种政治新闻。
《布拉格晚报》反映了这种心情。它在星期四晚版中报道说，布拉格市的官员们向苏军指挥官们抱怨这些士兵迟迟不撤退。总理切尔尼克办公室的人士说，他们将在星期天离开。
从各城市撤出军队的工作比捷克斯洛伐克人显然所期望的要慢。
左图：布拉格群众曾在瓦茨拉夫广场静坐抗议苏军侵占捷克斯洛伐克。（原载美国《新闻周刊》）
下图：【合众国际社布拉格传真】一辆苏联坦克在街上完全被愤怒的捷克人包围了起来。

显示原版>>

Previous:印新处宣传印试射成功一枚两级探测火箭

Next:库兹涅佐夫分别同杜布切克切尔尼克会谈


捷修主席团要同苏修再次“谈判”

出版日期:1968.09.10
         期次:3606
         版次:4
         栏目:\[第四版]
副题:并叫嚷“妨碍正常化的一切障碍必须消除”
文章正文:
【法新社布拉格六日电】据今天发表的一项公报说，捷克斯洛伐克新选出的共产党主席团今天要求同莫斯科举行“直接而公开的”谈判以迅速使国民生活“正常化”。
公报说，主席团“认为，对于在执行莫斯科协议中出现的所有问题举行直接而公开的谈判是不可少的，并将努力克服在这种正常化的道路上出现的障碍——不管它们出现在何方。”
它说，布拉格和莫斯科举行谈判的条件现在已经成熟了。
【路透社布拉格七日电】这里认为，库兹涅佐夫和总统之间的会谈可能谈到了举行谈判的准备工作，捷克斯洛伐克领导人在谈判中将会竭力向莫斯科显示，他们已经满足莫斯科协议的要求，并且要求对方开始撤军。
主席团公报说：“妨碍正常化的一切障碍必须消除。”捷修头目分赴工厂强迫工人恢复生产
【路透社布拉格五日电】捷克斯洛伐克的领导人正在访问布拉格地区的各工厂，以亲自推动他们使国家经济——由于苏联的占领而陷于瘫痪——恢复正常的运动。
党首脑杜布切克、总统斯沃博达、总理切尔尼克都在工厂里向工人们发表了演说，力促生产恢复正常。

显示原版>>

Previous:库兹涅佐夫分别同杜布切克切尔尼克会谈

Next:合众国际社报道：诺沃提尼说他不知道苏修要出兵侵捷


库兹涅佐夫分别同杜布切克切尔尼克会谈

出版日期:1968.09.10
         期次:3606
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格七日电】苏联第一副外长库兹涅佐夫今天上午在这里同杜布切克举行了四小时的
“
友好讨论”。
然后，在今天中午一过，他就同捷克斯洛伐克总理切尔尼克举行秘密会谈。在两次会晤中间，他停下来到苏联在这里的军事司令部中去了一趟。
捷通社只说，杜布切克—库兹涅佐夫会谈是“友好的讨论”，两人“交换了当前有关两国和两党之间关系问题的情报。”
据信，库兹涅佐夫到这里来是为了讨论局势“正常化”的进展情况和撤军的速度的。
【合众国际社布拉格八日电】外交人士说，库兹涅佐夫昨天向杜布切克转达了克里姆林的一项警告，要清洗一切“反革命分子”，否则苏联就要延长军事占领。
在布拉迪斯拉发，捷克斯洛伐克副总理胡萨克说，政府已同进行占领的苏联红军军官建立了一个联合委员会来处理由于占领所产生的问题。
这项公告表明捷克斯洛伐克已对苏联占领军作出进一步的让步。在此以前，捷克斯洛伐克政府避免同苏联占领军正式接触，只是在苏联政府一级谈判。
胡萨克并要求所有城市的政府同占领各该城市的当地苏联指挥官作出建立委员会的类似安排。
【法新社莫斯科六日电】此间东欧人士认为，库兹涅佐夫到布拉格去是要告诉捷克斯洛伐克人迄今“局势正常化”搞得太缩手缩脚，因此苏联无法采取相应的措施。
本周初，苏联报纸曾对布拉格的局势发展表示比较满意，但是到今天，苏联下的判决书却成了一个断然的“不够了”。
库兹涅佐夫之行看来是要推迟举行一次最高级会晤，在这样的会晤中，捷克人将要求对于他们的良好表现——而克里姆林宫却不承认是良好表现
——给予报酬。
《真理报》在今天发表的一篇评论中写道，学校重新开学，工厂重新开工以及平静占主要地位是不够的。仍然存在着对“正常化”的消极抵抗。
塔斯社评论说：“现在需要的是创造排除反革命分子活动的任何可能性的条件。”

显示原版>>

Previous:捷布尔诺市一万工人签名反对苏捷协议

Next:捷修主席团要同苏修再次“谈判”


黎报报道：叙利亚军队开进约旦

出版日期:1968.09.10
         期次:3606
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特六日电】一家贝鲁特的报纸说，一支一万二千人的叙利亚部队已在太比里亚斯湖（加利利海）对面的约旦扎营，以便堵塞以色列军队从中通过以进攻两翼的约旦军队的缺口。
无党派的报纸《今天报》说，据“贝鲁特收听到的可靠消息”说，叙利亚部队是三天前进入约旦的。
象伊拉克部队一样，叙利亚驻约旦的军队也受约旦军队最高指挥部的领导。《今天报》说，这个指挥部是由约旦的侯赛因国王领导的，就是大家知道的“东部指挥部”。

显示原版>>

Previous:斯威士兰宣布独立

Next:印空军指挥官年度会议收场


曼斯菲尔德抛出停炸诱和三点方案

出版日期:1968.09.10
         期次:3606
         版次:2
         栏目:\[第二版]
副题:鼓吹美以停炸促使第三方面插手越南问题
文章正文:
【路透社华盛顿八日电】参议员曼斯菲尔德今天提出一个结束越南战争的三点方案，其中包括停止对北越的轰炸。
他说，美国和北越之间的巴黎和谈在走向通过谈判取得解决方面似乎是没有取得什么进展，除非双方改变他们的立场，否则只有“打得精疲力尽”才能导致和平。
曼斯菲尔德是向参院汇报他上月前往欧洲的旅行，他在那次旅行期间同莫斯科、巴黎、伦敦和其他首都的官员讨论了越南问题。
曼斯菲尔德建议“美国采取新的争取一个理性的和平的主动行动”。
他的计划要求：
一，在实行完全停火和使目前的军事阵地冻结下来以前停止轰炸北越。
二，同时在一个基础更为广泛的“全国联盟的西贡政府”同越共的解放阵线之间进行谈判，同目前的美国—北越巴黎会谈相配合。
三，召开日内瓦会议或扩大巴黎会谈以便“吸收更多的国际力量来找出越南的解决办法，并加强越南、老挝、柬埔寨也许还有泰国和东南亚其他国家的独立和安全”。
曼斯菲尔德建议把美军集中起来并且巩固美军的力量而不要试图“使我们军事力量布满整个南越”。他说，这将使美国有可能在不使美国安全遭到危险的情况下停止轰炸北越。
他说东西欧首都的领导人都表示他们认为在停炸之后将会在走向和平方向取得进展。
【合众国际社华盛顿九日电】曼斯菲尔德八日建议在南越成立一个“全国联盟临时政府”作为一个走向打破巴黎谈判僵局的步骤。
他说，由第三方面帮助来结束战争的前景是遥远的，但是有“暗示”表明其他方面可能参加谈判，如果美国停止轰炸北越。
曼斯菲尔德说，十分清楚，完全停炸“大概将会促使其他国家在谈判中发挥更积极的作用，确实可以指望一些诚实的掮客表示愿意帮助谋求和平，一旦打开通往和平的道路的话”。
【合众国际社华盛顿九日电】曼斯菲尔德八日重申他的意见，那就是美国最终必须削减它的驻欧军事力量。但是鉴于苏联入侵捷克斯洛伐克的行动，他认为这个行动应当予以推迟，直到“适当的时候”为止。

显示原版>>

Previous:南越解放军猛袭西贡周围美伪军

Next:侵越美军顾问大骂这个行动是“公然叛变”


美报透露：约翰逊下月将在檀香山召开黑会

出版日期:1968.09.10
         期次:3606
         版次:2
         栏目:\[第二版]
副题:南越傀儡头目和侵越仆从头目都将参加
文章正文:
【美联社华盛顿七日电】华盛顿《明星晚报》今天说，预料约翰逊总统将在今年秋天在中太平洋——大概是檀香山——同出兵南越的其他国家首脑会晤。
该报说，消息灵通的外交界人士曾说东南亚的几个领导人相信在今年年底以前将举行一次最高级会议。约翰逊将在一月间离职。
白宫没有立即发表评论。该报说，提供消息的人士认为这次会议大概会在十月间在檀香山举行。总统在七月间曾在檀香山同南越总统阮文绍会晤。今年四月，他曾在那里同南朝鲜总统朴正熙会晤。
该报说，参加今秋的最高级会议的大概会有约翰逊、阮文绍和出兵援助南越的其他国家的首脑。这些国家是南朝鲜、澳大利亚、新西兰、菲律宾和泰国。
【美联社华盛顿七日电】约翰逊总统的助手们说，总统在离任前希望使国会通过他的计划中的剩下的项目，并设法促进越南和平事业。
【合众国际社华盛顿八日电】消息灵通人士七日说，预料在今年秋天将在太平洋中——可能是檀香山——再举行一次讨论越南问题的七国最高级会议。
这些被认为可靠的人士说，东南亚国家的一些领导人认为，最高级会议很可能在十月份举行，但是肯定会在今年年底以前举行。这些人士说，约翰逊总统将会参加。
白宫发言人说，没有拟就关于召开这种会议的肯定的计划。但是他们说，在今年秋天召开这样的会议将是符合出兵南越的一切盟国的高级领导人每六个月开会一次的一般做法的。

显示原版>>

Previous:侵越美军顾问大骂这个行动是“公然叛变”

Next:合众社透露：吴丹将去巴黎同越美代表接触 南越傀儡派“代表团”到欧美四出活动


南越解放军猛袭西贡周围美伪军

出版日期:1968.09.10
         期次:3606
         版次:2
         栏目:\[第二版]
副题:并不断深入西贡市内对美伪军进行爆破和袭击活动
文章正文:
【合众国际社西贡八日电】军方发言人说，美国伞兵星期日在西贡以北与越共进行了彻夜的激烈战斗。
美国炮兵在西贡以北约三英里的这场战斗中，发射了九千多发炮弹以支持一○一空降师第三旅的军队。
这场战斗一直激烈地进行到星期日上午十点三十分，人数不详的共军撤退了。
曾在现场的军官们说，但是在这场冲突中，美国死伤各十二人。
一○一的这同一支部队曾在星期四和星期五的战斗中死亡三十四人伤三十三人。
美国发言人说，与此同时共产党炮手和恐怖分子继续袭击西贡地区。
今天早晨，边和空军基地落了六发一○七毫米的火箭。
共产党炮手在昨晚和今天早晨对竹江发射了二十二发八十二毫米的迫击炮弹。
政府发言人说，在这次炮击中有十二名南越人死亡。
政府发言人说，在德立特种部队前哨据点附近又发生了另一场冲突。
发言人说，人数不详的共军在凌晨四点袭击了德立以北约一英里的一个政府步兵营。发言人说，在这场战斗中，两个南越人被打死。
一架美国陆军ＵＨ—１直升飞机星期六在广治西北七英里执行侦察任务时被共产党地面炮火击落，机上四个人员受伤。
【法新社西贡七日电】这里的美国军事司令部说，北越军队今天对位于柬埔寨边境附近的德立特种部队营地发动新的进攻。
来袭者突破一个基地前进据点的安全防圈，炸毁一些掩体。
经过四小时激战（常常是肉搏），美国守军把北越人追出防圈。战斗于天亮时结束。据说美国的损失轻微。
【美联社西贡七日电】当人们认为不会马上对西贡发动地面进攻时，恐怖活动增加了。在过去二十四小时里，据报道发生了七起事件。在政府的一个情报机关昨天夜间发生爆炸、炸死九人炸伤五十五人之后，这些事件的大部分是比较小规模的。
在西贡的美国军事人员奉命采取特别预防措施，被劝告晚间不要到街上去，乘军用车辆和出门时要随时携带武器。
当局说，要判断这场战争的最新情况还为时尚早，但是有人觉得，日益增加的恐怖活动是共军司令部的战略的一部分。这个战略是：在四周地区进行骚扰性进攻，在居民区则进行恐怖活动和炮击。
【合众国际社西贡七日电】共产党炮手昨天在北部的广义市击落了一架属于美国亚美利加师的直升飞机，炸死一名营长和另外的两名美国人。

显示原版>>

Previous:瑞典英国报纸报道我国实现一片红

Next:曼斯菲尔德抛出停炸诱和三点方案


尼克松鼓吹：美采取“坚决的立场”压越谈判

出版日期:1968.09.10
         期次:3606
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社匹兹堡九日电】尼克松今天说，他对执行停止扩散核武器条约有严重的怀疑。
他主张美国对苏联在捷克斯洛伐克的镇压和对越南战争采取坚决的立场。他说，俄国在东欧的行动无疑会妨碍美国争取改善关系的努力。
尼克松说，艾森豪威尔总统之所以能够成功地结束朝鲜战争是因为他使北朝鲜人相信，“除非他们谈判在朝鲜实现完全停战，否则军事后果将是他们无法接受的”，他表示，他对越南冲突将采取同样的态度。
尼克松说，“我主张采取双管齐下的做法——既驻扎大量的军队，施加强大的军事压力，但同时又清楚地表示，我们最后的目标是谈判。”
尼克松说，他反对停止轰炸北越，除非河内降低攻击水平和“不骚扰”美国军队，特别是在非军事区沿线。
他说，他认为，美国在越南的军事力量差不多。他还说，使用常规武器“就可以带来得以进行谈判的适当平衡。”
【美联社宾夕法尼亚州匹兹堡八日电】尼克松八日说，苏联占领捷克斯洛伐克的行动，使得美国有必要在同共产党集团国家进行谈判的两个重大领域内重新估计它的立场。
尼克松说：“我对于禁止扩散核武器条约的某些规定感到不安。”
关于第二点，他说：鉴于捷克斯洛伐克的态度发展，“我认为必须对整个搭桥计划进行重新估计”。
搭桥这个字眼时常是用来象征达成协议和缓和美苏之间的紧张关系的努力。
他说，“我认为美国此刻必须非常清楚地表明，虽然我们仍然希望会谈，我们必须重新看看我们谈些什么事情。我们必须清楚表明，要是搭桥的话，我们将在一端搭桥，另一端要由他们来搭。”

显示原版>>

Previous:合众社透露：吴丹将去巴黎同越美代表接触 南越傀儡派“代表团”到欧美四出活动

Next:汉弗莱叫嚷不能“停炸”


侵越美军顾问大骂这个行动是“公然叛变”

出版日期:1968.09.10
         期次:3606
         版次:2
         栏目:\[第二版]
眉题:一营伪军抗拒指挥官命令，放弃据点，撤出战斗
文章正文:
【合众国际社波来古七日电】（记者：罗斯）大约四百名南越军队，抗拒他们的指挥官的命令，在他们将被派去同北越军队作战以前几小时，放弃他们的营的前哨据点。
这些步兵正是在他们的指挥所听到向他们发出的命令时，在他们的下级军官领导下，于星期三撤离他们的直升飞机起飞地带，并朝着波来古以西十二英里的主要基地撤退。
当他们的代理营长通过无线电拼命地高喊命令，扬言要指挥美国炮兵轰击他们的阵地时，这些造反的军队终于在半英里外停了下来。
这个基地（火力支援据点）的美国顾问称这个行动是“公然叛变”。政府军准备用直升飞机发动的进攻计划只好取消，这些士兵撤出战斗。
这支造反的军队是第四十二团第一营，暂时附属于美国第四步兵师。这支部队已经开到距离这个基地三英里左右的一个直升飞机着陆地带。他们将从那里乘直升飞机前往共产党阵地。
这些越南步兵在到达这个着陆地带前，曾同共军发生一些小规模的射击战。
他们的营长因胳膊受伤被撤走。山区部族军官庆上尉被任命为代理营长。
庆上尉呆在火力支援基地，同他的军队分处两地。由于天气不好，直升飞机有两天未能飞抵这个着陆地带，这也使这些补给品越来越少的军队感到愤慨。
官方说，这件事“正在调查中”。但是由于这次事件，作战计划不得不改变。

显示原版>>

Previous:曼斯菲尔德抛出停炸诱和三点方案

Next:美报透露：约翰逊下月将在檀香山召开黑会


日本外相三木在参院外委会上 宣称“日中共处”是日唯一的道路

出版日期:1968.09.10
         期次:3606
         版次:1
         栏目:\[头版]\[无产阶级文化大革命的全面胜利万岁！]
文章正文:
【本刊讯】日本《每日新闻》八月八日晚版登载一条消息，标题是《三木外相在参议院外务委员会强调日中共处才是前进的道路》，摘要如下：
三木外相八日在参议院外务委员会会议上回答社会党议员大和与一的提问时，就日中关系问题说：“不管多么困难，除去寻求同中国共存共荣以外，日本就没有可以走的道路。这是我的信念”。三木外相的这番话表达了他要积极改善日中关系的愿望，这是值得注意的。
三木外相关于中国问题的发言如下：
一、中国问题，从地理关系来说，对日本是比美国更重要的。在当前的形势下，日中关系的改善需要作慎重的考虑。但是，不管怎么困难，日本只有同中国共存共荣而没有其它道路可走。这就是我的信念。
二、改善日中关系应该是双方都认为必要的，并共同努力。只是日本有这种愿望，而中国没有这样意愿，就不可能实现。两国应该进行“大人物的交往”。然而拿一个台湾问题来看，两国关系迅速改善是有困难的。希望在整个远东形势中平心静气地改善日中关系。

显示原版>>

Previous:法报评论我全国山河一片红

Next:日各报显著刊登我西藏新疆成立革委会消息


日各报显著刊登我西藏新疆成立革委会消息

出版日期:1968.09.10
         期次:3606
         版次:1
         栏目:\[头版]\[无产阶级文化大革命的全面胜利万岁！]
文章正文:
【本刊讯】东京消息：日本资产阶级报纸七日都在第一版（《日本经济新闻》在第二版），以显著位置报道我国新疆维吾尔自治区和西藏自治区成立了革命委员会，即中国（除台湾省外）二十九个省、市、自治区全部成立革命委员会的消息，并且摘要刊登了《人民日报》和《解放军报》发表的题为《无产阶级文化大革命的全面胜利万岁！》的社论。各报还发表了短评。八日各报继续以较大篇幅报道有关消息。有的报纸如《读卖新闻》等还发表了社论。
这些资产阶级报纸在事实面前，一方面不能不承认中国无产阶级文化大革命取得的伟大胜利，一方面又从反动立场出发，对中国各地成立革委会进行诬蔑，胡说什么，这是“速成”的（《产经新闻》），或者说，“前途不容乐观”（《朝日新闻》）等等。
【本刊讯】斯德哥尔摩消息：瑞典各报七日刊登法新社、美联社、合众国际社关于我国（除台湾省外）全部成立革命委员会的消息。

显示原版>>

Previous:日本外相三木在参院外委会上 宣称“日中共处”是日唯一的道路

Next:瑞典英国报纸报道我国实现一片红


瑞典英国报纸报道我国实现一片红

出版日期:1968.09.10
         期次:3606
         版次:1
         栏目:\[头版]\[无产阶级文化大革命的全面胜利万岁！]
文章正文:
《瑞典日报》的标题是《文化革命胜利，全国有了毛的委员会》，《每日新闻报》的标题是《现在整个中国一片红》。
【本刊讯】伦敦消息：《泰晤士报》七日在国外消息版刊登合众国际社和路透社（发自香港的）有关西藏和新疆成立革命委员会的消息，题目是《由于中国最后的地区屈服，毛取得了胜利》。
《金融时报》七日在第十七版刊登合众国际社的消息。题目是《毛加强了对边远地区的控制》。

显示原版>>

Previous:日各报显著刊登我西藏新疆成立革委会消息

Next:南越解放军猛袭西贡周围美伪军


斯威士兰宣布独立

出版日期:1968.09.10
         期次:3606
         版次:3
         栏目:\[第三版]
文章正文:
【法新社姆巴巴纳六日电】英国在非洲剩下的最后一块领地——斯威士兰今天成为一个独立国家，索布胡扎二世国王保证，斯威士兰将同英国保持友好关系。
他在作了关于“友好关系”的保证之后说，英国现在已把“他们（斯威士人）在六十五年前享有的主权独立”归还给斯威士兰人民。
国王继续说，“由于我们同大不列颠的联系，我们已申请加入英联邦，女王陛下仁慈地欢迎我们参加。
此外，我们还将努力同各地的所有其他友好国家保持良好的关系。这就是为什么我们申请加入联合国。
【德新社姆巴巴纳六日电】在英国统治六十五年之后，斯威士兰成为第四十个独立的非洲国家。
【路透社姆巴巴纳六日电】斯威士兰经济力量雄厚，它有丰富的矿藏（如铁矿和石绵矿）和肥沃的土地。
热衷于把自己的影响扩大到黑非洲的南非早已同斯威士兰有很大的利害关系，预料在它独立以后，南非的私人投资将增加。

显示原版>>

Previous:也门正调动一切力量反击帝国主义

Next:黎报报道：叙利亚军队开进约旦


文化大革命的全面胜利不可动摇

出版日期:1968.09.10
         期次:3606
         版次:1
         栏目:\[头版]\[无产阶级文化大革命的全面胜利万岁！]
眉题:共同社驻北京记者评我全国山河一片红的大好形势
文章正文:
【共同社东京七日电】特派记者岩崎北京七日电：由于“除去台湾的全中国”各省、自治区、直辖市都成立了革命委员会，可以认为，三年来的文化大革命越来越接近于结束。
北京广播电台六日广播西藏、新疆维吾尔两自治区成立革命委员会的消息后，首都北京立即举行了大规模的游行，锣鼓鞭炮声至深夜不息。
从去年一月末黑龙江省革命委员会成立以后经过了一年零七个月已经实现了目标，因此可以完全肯定今年提出的任务“文化革命全面胜利”是不可动摇的了。
可是，组织的完成并不就等于完成了革命本身，正如七日的《人民日报》《解放军报》社论所指出，今后还必须对各种走资本主义道路的当权派、反革命分子进行深入的持久的批判。
北京多数人推测，从今年七月份以后表面化的教育改革为开端，完成各部门的改革恐怕还需相当长的时间。
另外，向中外宣布标志文革告一段落的中国共产党第九次全国代表大会的召开，最早也要在来年春。
《人民日报》《解放军报》社论强调今后任务的中心仍旧是加强工人阶级的领导。二年前红卫兵爆发出的热情点燃起的文化大革命，现在正进入依靠稳健的工人的力量来‘“巩固”的阶段。毛主席高度评价工人阶级的实力，八月十三日云南省革委会成立时，就作了要充分发挥工人阶级领导作用的指示。
接着，十八日的《人民日报》社论和《红旗》杂志第二期姚文元文章都强调了单纯依靠知识分子是不能实现“斗、批、改”，必须有工人阶级领导的意思。
北京、上海等“先进城市”的工人农民已开始着手管理学校，他们的领导不仅限于教育界，不久将涉及到中国社会的所有的“上层建筑”。革命委员会这个组织的全部建立，肯定会促进这种实质性的改革。

显示原版>>

Next:文化大革命激发了群众中的巨大热情


文化大革命激发了群众中的巨大热情

出版日期:1968.09.10
         期次:3606
         版次:1
         栏目:\[头版]\[无产阶级文化大革命的全面胜利万岁！]
眉题:巴基斯坦记者布尔基撰文谈访问中国观感
文章正文:
【本刊讯】随同外交部长阿沙德·侯赛因访问中国的巴基斯坦记者布尔基，最近撰写了一篇题为《中国的文化革命》的长文章，巴基斯坦报业托辣斯所有的八家报纸，包括《巴基斯坦时报》，二日三日都同时分两期刊登了这篇文章，摘要如下：
两年多来，七亿中国人民一直专心一致于文化革命。在这期间的大部分时间里，外界，甚至包括中国的朋友，都无法真正理解这个重大事件的重要意义，一部分原因是由于真正的不理解，但是在很大程度上是由于中国的敌人大肆歪曲事实真相。
党的中央委员会主席毛泽东在一九六六年五月发动了反修革命。正如“中国赫鲁晓夫”（刘少奇）和“走资本主义道路当权派”的字眼所表明的那样，这次革命完全是为了防止对这个国家的社会主义革命基础的侵蚀之势。
文化革命也是一个群众性的政治和社会教育运动，这是历来所发动的最大的运动，在某种意义上说，也是努力造就一种新型的人——一种无私的平等主义者和有道德的人，而不是实物主义者的人。它的思想内容具有根本性的重要意义，因为中国人认为，只有保持他们的革命精神，他们才能革新他们自己的国家，防止外来的威胁和帮助其他亚非各国人民站起来。
在去年，尤其是去年春天和夏天，文化革命遇到了它最困难的时期。在各地，两派发生了冲突，有时候不得不使用人民解放军来恢复秩序。但是这些冲突并没有像西方报刊通讯社所津津乐道的那样规模。
一些工厂也承认，在两条对立的路线展开最激烈斗争的时候，他们的生产在一个短期内遭受了损失，但是没有工厂实际停产。这里需要指出，这些斗争在很大程度上仅限于争论和讨论，进行标语和大喇叭战。
看来似乎公社进入文化革命比较顺利。这是可以理解的。自从六十年代初以来，当时由于自然灾害，中国农业生产受到挫折，“修正主义者”就一直鼓吹解散公社，恢复个体所有制，自负盈亏。占农村人口的绝大多数的贫下中农反对这个主张。因为他们从亲身经历中知道，把他们的资源和精力汇集起来共同努力，他们和乡村就繁荣。因为公社的解体和自由市场经济的活动，他们将被大鱼吞噬。
文化革命激发了群众中的巨大热情，生产正在上升，运动、讨论、示威以及群众性的学习毛主席思想和群众性的毛主席思想教育继续在进行而未削弱。
据悉，革命的明显易见的方面可能在明年夏天结束。但是，革命本身将无限期地续续下去。
最后，人们可能想起世界各地关于十年前的大跃进失败的宣传。几乎在每一个工厂和公社，以十分正当的自豪心情让人看的成功的工程。事实上是大跃进时开始修建的。牢记现在所激发出来的热情，过了十年，一个公平的访问者很可能将发现，文化革命是中国成为一个大国和超级大国的催化剂。

显示原版>>

Previous:文化大革命的全面胜利不可动摇

Next:法报评论我全国山河一片红


叙人民军举行实弹演习准备抗击以军

出版日期:1968.09.10
         期次:3606
         版次:3
         栏目:\[第三版]
眉题:以色列侵略军悍然向叙利亚进行军事挑衅
文章正文:
【本刊讯】据大马士革电台四日上午广播，叙利亚军方发言人说，以色列的一辆半履带式运兵车昨晚开到叙利亚前线，并向戈兰高地的乌姆拉克什的叙利亚阵地开火。这位发言人说，叙利亚军队还击了七十五分钟，击毁了以色列的那辆运兵草。
【本刊讯】英《星期日泰晤士报》九月一日刊登一则报道，摘要如下：
阿拉伯国家的陆军和空军今天处于全面的戒备状态，以防万一以色列象人们预料的那样在几天内对阿拉伯的城市和乡村——其中包括约旦首都安曼——发动空袭，从而引起第四次阿拉伯一以色列战争。
地位很高的阿拉伯人说，以色列在对巴勒斯坦游击队的袭击进行报复的借口下正在策划使阿拉伯国家卷入一场新的冲突，以便在它们去年军事失败后还没有完全复原之前就消灭它们的战斗人员和机构。
【本刊讯】大马士革六日消息：叙利亚人民军两万余人，昨天清晨在大马士革郊区举行了大规模实弹演习。这次演习是准备对付以色列可能进行的新侵略以及保卫大马士革市的。
在演习以后，人民军部队开进大马士革，携带各种轻型武器举行了大约四个小时的游行。他们高呼“打倒帝国主义”，“巴勒斯坦事业不能妥协”。他们还拿着各种旗帜，旗上写道，“武装斗争是我们取得胜利的唯一道路”，“不管雅林的活动，不要让步”。
然后，人民军在梅兹拉体育场举行大会。叙利亚人民军司令塔维勒在大会上讲话说，阿拉伯群众已选择武装斗争作为反对帝国主义和犹太复国主义的基本原则。
在人民军游行时，走在前面领队的是叙利亚总理扎因和塔维勒。

显示原版>>

Previous:巴勒斯坦游击队在以占区加紧打击敌人

Next:安哥拉游击队到处打击葡军


也门正调动一切力量反击帝国主义

出版日期:1968.09.10
         期次:3606
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】开罗六日消息，也门军方人士说，预料帝国主义这次冒险行动比上次斋月的冒险行动还要厉害。害也门武装部队为了击退这次进攻正在动员所有的力量。

显示原版>>

Previous:安哥拉游击队到处打击葡军

Next:斯威士兰宣布独立


印空军指挥官年度会议收场

出版日期:1968.09.10
         期次:3606
         版次:3
         栏目:\[第三版]
副题:会议决定扩大空军和接受美装备，追随美苏加紧反共反华
文章正文:
【本刊讯】《巴基斯坦时报》六日报道：据来自德里的可靠消息说，印度将把它的空军再扩建五个中队。
这个决定是在空军指挥官年度会议上作出的，会议在空军上将阿尔詹
·辛格主持下经过三天讨论后，于九月四日在德里结束。英迪拉·甘地、内政部长恰范和国防部长斯瓦兰·辛格出席了会议，出席会议的还有印度的五位军械部门负责人。西部军区军械部长要求增拨俄国制地对空导弹，用以保护最近在旁遮普各地建成的许多前沿空军基地。
会议作出的另一个重要决定是，接受以前美国提出的供给价值一亿美元的复杂的通讯设备（包括雷达和电子计算设备）的建议。据印度消息说，美国的建议是在一九六二年提出的。
在这次会议上还作出了为印度空军取得远程轰炸机的决定，这样，印度空军就可以同印度海军配合，在七十年代英军撤走后在控制印度洋地区方面起重要作用。然而，不知道将从哪个国家采购这些飞机。印海军参谋长去欧洲购买武器
【本刊讯】据《巴基斯坦时报》四日报道：
正在欧洲旅行的印度海军参谋长查特吉海军上将随带一份很长的采购单，为的是迅速扩建印度海军。
他的二十一天的欧洲之行的主要目的是至少取得两艘大型军舰。据说是要得到一艘新型导弹巡洋舰以代替逾龄的巡洋舰“迈索尔号”，取得一艘直升飞机母舰以补助航空母舰“维克拉姆号”，这样，拟议中的印度海军的两个舰队就能够彼此独立活动。
据说在他的很长的采购单上，导弹、雷达和防潜艇装备也列在很突出的地位，因为印度政府很想使海军装备的供应来自多方面，这样它就不单独依靠苏联了。
印度海军总司令部制订了建立一支海军力量的计划，这支力量由在阿拉伯海的一支舰队和在孟加拉湾的一支舰队组成，这样，在七十年代英国海军撤离时，印度就能够起英国在印度洋的作用。

显示原版>>

Previous:黎报报道：叙利亚军队开进约旦

Next:印苏会谈将在新德里开场


印苏会谈将在新德里开场

出版日期:1968.09.10
         期次:3606
         版次:3
         栏目:\[第三版]
副题:印报透露，将研究印苏关系和当前国际局势
文章正文:
【印度报业托辣斯新德里六日电】据宣布，印苏会谈将不是九月十二日而是九月十一日下午在这里开始举行。
由外交部副部长尼古拉·费留宾率领的苏联代表团将在九月十一日上午到达这里。
一位官方发言人今天说，会谈没有固定的议程，但双方可以自由提出任何问题。这些会议主要是为了交换双方的观点和消息。
【本刊讯】印《国民先驱报》五日报道：
据悉，苏联大使别哥夫今天在这里拜会外交国务部长巴加特时，讨论了下周印苏会谈的程序和问题。这次会晤长达一个小时。
预定九月十一日在这里开始的会谈将研究整个印苏关系，特别是当前的国际局势。
除了中国和越南问题外，捷克斯洛伐克局势很可能在会谈中占重要的地位。预料还将对印苏经济合作的进展情况作短时间的研究。印度国防部长将去苏乞求军援
【本刊讯】《巴基斯坦时报》八月三十日报道：
印度国防部长斯瓦兰·辛格将在下个月动身前往莫斯科，打算得到进一步的军事物资供应。
印度报纸的报道突出德里的宣传方针，即他将提出苏联向巴基斯坦出售武器的问题。他很可能会这样作，理由很简单：这会加强他为他自己的国家争取更多的苏联武器的地位。
过去，印度极力向莫斯科要求供应ＴＵ—１６远程轰炸机。
这种轰炸机也能用来运载核弹。毫无疑问，斯瓦兰将再次努力争取获得这些飞机。据信，印度还对较为先进的导弹很感兴趣。
印度最初对苏联人最近占领捷克斯洛伐克之事的抨击一定使苏联人很恼怒。
然而，如果有人认为，这会影响苏联对南亚的政策或使之根本改变，那是天真的想法。此外，德里非常了解它的真正利害关系，因而最后会在安理会弃权。
印度空军参谋长去美国和加拿大活动
【印报托新德里六日电】印度空军参谋长阿尔詹·辛格空军上将今天由这里动身到一些西方国家进行三周旅行。
他在正式访问美国和加拿大后，将前往联合王国，在那里参加法恩伯勒航空表演。

显示原版>>

Previous:印空军指挥官年度会议收场

Next:印新处宣传印试射成功一枚两级探测火箭


印新处宣传印试射成功一枚两级探测火箭

出版日期:1968.09.10
         期次:3606
         版次:3
         栏目:\[第三版]
文章正文:
【印度新闻处二日电】印度第一枚两级探测火箭已经在特里凡得琅附近的顿巴赤道发射站试验成功。这一枚研究高空大气层的风的状况的火箭，是由在顿巴附近的空间科学和技术中心的印度科学家和技术人员设计和制造的。
这枚火箭能到达约六十公里的高度，射程一百三十公里。

显示原版>>

Previous:印苏会谈将在新德里开场

Next:捷布尔诺市一万工人签名反对苏捷协议


池田大作主张日本停止反华并与我建交

出版日期:1968.09.11
         期次:3607
         版次:1
         栏目:\[头版]
副题:法新社认为这是公明党在对华政策上的转变
文章正文:
【共同社东京八日电】创价学会会长池田大作八日在东京说，政府应该承认中国，并且同北京政权建立外交关系。
他还要求日中两国的总理和外长会晤，以便订出东京和北京建立外交关系的基本方法。
池田大作是这个声称拥有二千万会员的迅速扩大的佛教团体的领袖。他在该团体的学生部的第十一次大会上说明了他对于中国问题的基本观念。
他还要求政府停止它对中国的「敌视政策」。
同时他还说，日本应该积极努力促使北京被接纳到联合国内。
他还提出应该废除所谓吉田书简，使日中贸易能够扩大。
他说他不相信中国会试图用军事力量去征服其他国家。
他还说，体现了政府「敌视」北京「政策」的日美安全条约使北京对日本保持警惕。他说，因此，如果日本想同中国和平相处，日本应该放弃各种挑衅性政策，例如，分阶段地取消根据日美安全条约建立的集体防御体制。
关于这一点，消息灵通人士暗示，池田正在研究日中缔结一项基本条约的可能性。他们说，这反映出创价学会及其政治组织公明党的对华政策从不干涉政策变成了「一个中国」的政策。
【法新社东京八日电】池田大作今天建议佐藤荣作首相和人民中国总理周恩来举行会晤，讨论和约。
他说，在该党书记长和委员长竹入率领的公明党代表团今秋访问中国时，代表团将提出一项和约草案，以了解中国人的看法。
公明党在国会中有四十九名议员。
政治观察家们说，在公明党的对华政策从「两个中国」的政策转变为「承认北京是中国合法政府」的政策以后，国会内的整个反对党阵线（在下院是二百另九席对二百七十四席的阵容）在对华政策方面现在都一致了，要政府承认北京的压力预料将变得比以前任何时候都更厉害。
【本刊讯】日本《产经新闻》报道，池田在演说中还强调地说：「日本同中国接近，不等于要脱离台湾政府和美国政府。现在需要的是消除成为世界和平的「癌症」的美中和中台之间的不和。（因此）重要的是，在它们两者之间充当桥梁。」公明党书记长矢野绚也说：「公明党自然要承认北京政府。至于如何处理台湾，将在今年年底举行公明党代表大会以前，慎重地加以讨论并做出决定。」

显示原版>>

Previous:为了通过活学活用毛泽东思想教育党员 多六·一四运动出版《马克思列宁主义报》

Next:法各大学学生坚决抵制强行的考试


法各大学学生坚决抵制强行的考试

出版日期:1968.09.11
         期次:3607
         版次:2
         栏目:\[第二版]
副题:法当局惊慌不安，担心在法爆发更大的风暴
文章正文:
【法新社巴黎六日电】巴黎医学院“好争论的”学生今天下午表示赞成抵制考试。这座学院有一万六千注册的学生，其中约有三分之一参加了五月事件中成立的“行动委员会”组织的投票，行动委员会主张实行这种抵制，因为这种考试是“政府强加于人的”。为了研究执行这个决定的办法，立即举行了一次新的大会。考试应在九月九日、即下星期一开始。
【法新社巴黎六日电】两个半月以来已恢复闲逛者与游览者所喜爱的平静面貌的拉丁区，昨天突然又出现了今年五月暴力事件之前的那种狂热情绪。这个新的骚动，实际上只限于学生前次抵抗运动的最后一个堡垒新医学院的四周。学生在挤挤一堂、烟雾弥漫的阶梯教室里听取了行动委员会代表的慷慨发言，达五个多小时，这些代表都表示反对参加政府“强加于人”的考试。
【法新社巴黎七日电】法国大学开学的初步考验是奥尔赛科学院的考试——今天上午开始
——，已被学生抵制了，学生们谴责当局在没有学生的参加下组织这次考试。
“我们将有一个严酷的冬天”，这是新医学院五千学生昨天举的一个标语牌上所宣告的，这些学生是根据五月好争论运动的行动委员会的倡议而举行会议的，五千学生宣布有百分之七十二的学生拒绝“强加于人”的考试。出席会议的行动委员会的一个成员说，“这是一个胜利”。
【合众国际社巴黎八日电】法国政府星期日准备同学生进行它的新学年的第一次摊牌。
很大一部分医科学生已发誓抵制考试，直到对他们课程的改革规定为止。
政府宣布，除非考试秩序井然地进行，否则就不规定实行改革。
双方都给自己留下了可以避免激烈对抗的很大退路，医科学生仅仅号召他们的成员不去参加考试，政府则发表一次简单的声明，说不强迫任何学生去参加考试。
但是巴黎观察家并不排除在左岸的巴黎大学医学系附近发生麻烦的可能性。
这些观察家预言，如果学生集团决定象他们今年春天那样，组成纠察线来阻止来应考的学生，则警察大概很快就会干涉。
【法新社巴黎九日电】医科学生行动委员会进行抵制考试运动以后，医科预科文凭考试星期一在混乱、夹杂着一些事件的气氛中进行的。上午八点钟，几十名冲进医学院的抵制考试的学生被学院的维持秩序的人员驱逐出去了。互相进行了殴打，据一位目击者说，投掷了一颗烟幕弹。后来，一群为比利时电视台工作的到学校内的记者同一些守卫人员发生了冲突。在争论时，当一名记者说，他需要到医院去治疗时，照相器材被打坏和没收了。
整个白天，一两百人一群的抵制考试者站在三个考场前面，同便衣警察站在一起，他们向这些警察高喊：“要教授，不要警察”，“法西斯分子，你们干的好职业”。

显示原版>>

Previous:池田大作主张日本停止反华并与我建交

Next:法学生正积极准备展开新的斗争


法实行新税收政策造成人民生活费用飞涨

出版日期:1968.09.11
         期次:3607
         版次:2
         栏目:\[第二版]
眉题:法当局不顾人民疾苦要法人民再勒紧裤腰带
文章正文:
【合众国际社巴黎五日电】法国人今天惊愕地发现由于法国和平时期的创纪录的新预算，他们的生活费用已升到了又一高度。
巴黎已经是世界第四个生活费用最高的城市，戴高乐政府为了弥补法国春季内部骚乱造成的损失而实行的新税收更进一步增加了老百姓的负担。
使人损失最大的是对啤酒、矿泉水和其它饮料征收的新税。但是对汽油、柴油燃料的税收增加了，对所有政府文件——包括从出生证明到国家颁发的执照——也增加了税收，火车票价增加百分之五点一。
但是，所得税的增加却仅仅涉及到每年缴税超过五千法郎以上的那些人。对那些通常纳税在四千法郎以下的人来说，他们的纳税量至多降低百分之十五，如果他们纳税量不到一千法郎的话。那些纳税一万四千法郎以上的人得多缴百分之十五。
这些新税收——包括相当高的死亡税——估计将使法国国库增加二十二亿八千五百万法郎。它将把赤字削减到刚刚超过一百一十五亿法郎，这个数字仍然是纪录上最大的赤字。星期三宣布了一千五百二十亿法郎的新预算。
但是如法国的情况变得太糟糕的话，法国人可能到国外去居住。政府还宣布取消对法郎的一切兑换管制。早先允许度假的人带出国的法郎只是一千法郎。
外汇管制是在五、六月间工人和学生的骚乱后实行的，这次骚乱使法国经济摇摇晃晃，并险些儿使政府垮台。
新的预算采取了节约措施，重点放在公共开支方面，这个预算的目的是要弥补这次“骚乱”造成的最严重的损失。
同时政府还宣布了一系列旨在有利于遭到罢工严重打击的工业得到发展的措施。这些措施包括削减对投资的税收。

显示原版>>

Previous:英法黄金储备正急速下降

Next:南非学生继续坚持反对种族歧视斗争


法学生正积极准备展开新的斗争

出版日期:1968.09.11
         期次:3607
         版次:2
         栏目:\[第二版]
眉题:总结成绩 吸取教训 纠正错误 深入群众
文章正文:
【本刊讯】法《费加罗报》七日和八日合刊刊载布隆贝热的文章，摘要如下：
开学在即，曾在五、六月运动中起决定性作用的极端派党派，经过对春季作的事情提出强烈批评之后，现正努力调整它们的秋季行动。
人们将注意到，在这个问题上，亲华派起着独特的跟其他极端派组织一样被解散了的“马克思列宁主义共产主义青年联盟”，今年夏天进行了一次比托洛茨基分子的自我批评更加无情的自我批评。政治局承认，亲华派由于未参加五月的街垒行动，所以不了解知识青年的革命运动，而且接着又以法国人民的领导核心自居，希望把工人阶级的广大群众重新组织起来，而不是去组织无产阶级的有活力的分子和先锋队。
因此，应该纠正路线，干部们已接到命令分散到法国各地区去，以便去向群众进行毛泽东认为在作一切政治工作之前必须进行的“调查”。这是一个长期的工作，它在于建立一些共产主义工作小组，在企业和工会内成立革命的核心。
目的是有朝一日把这些小组变成一个新的党，无产阶级革命共产党，它的代表大会应于秋季召开。
于尔姆大街高等师范学校的几个领导人领导的运动，企图从正面领导学生的斗争和工人的斗争。
美术学校的极端分子已秘密地建立了“人民工场”，相当于提供被占领的大学以革命标语的那种工场。
开学时的最大的未知之数，就是大约两百个行动委员会的动向，政府认为，这些行动委员会还在活动。最近人们看见，医学院的行动委员会已表明是很凶暴的。在市区、工厂、甚至中学中建立的许多其他行动委员会，有的将表明能进行鼓动，有的则不能。
在作这些准备的同时，争取教育中立联络委员会（它包括二十来个“温和派的”教师、学生和学生家长的协会和独立工会），打算在九月十四日在体育宫举行盛大集会，以便确定大学改革的新的基础。
【合众国际社巴黎八日电】据法国警方说，极端分子的一个秘密网打算在今秋在法国发动一次新的“革命”。政府的消息灵通人士星期六说，侦辑人员发现了一系列秘密报告，敦促人们在所有大学重新开学和发动一次“城区的游击攻势”。
警方说，参加了今年五、六月份法国国内暴动的托洛茨基分子和亲华分子已渗入各级的对处境不满的人中，以便建立一个新运动。
据落入警方之手的一个小册子说，极端分子的计划是：“建立四人到二十人的武装自主小组，他们可以到处袭击镇压力量和公共建筑物。”
政府官员们担心最近已被解散的左翼青年组织的成员已重新集结起来用新的方式闹事。
据说在表面上平静而且没有发生罢工和骚乱的夏季，学校、工厂和邻近地方已组织起了二百来个“行动委员会”。

显示原版>>

Previous:法各大学学生坚决抵制强行的考试

Next:美教师纷纷罢教使学校无法开学


宫本显治亲自向佐藤政府汇报在朝的活动

出版日期:1968.09.11
         期次:3607
         版次:4
         栏目:\[第四版]
副题:日官房副长官对宫本这一举动表示“惊讶”，并说“共产党的现任总书记进入首相府来，是破天荒第一次”
文章正文:
【共同社东京四日电】本村官房长官五日下午会晤了日前访问了北朝鲜回国的共产党总书记宫本，询问了北朝鲜方面对旅日朝鲜侨民回国问题的态度。宫本总书记传达了北朝鲜方面的意思，他说：“不拘泥于当初政府之间的协定的要求，只要日本红十字会能够保证，就可以恢复两国红十字会的会谈。”估计这是促进恢复撤侨的。
【本刊讯】日本资产阶级报纸六日以显著位置刊登消息，报道日修头目宫本显治由朝鲜回国后，竟恬不知耻地亲自“登门拜访”佐藤反动政府的首相府，并同官房长官木村进行了“会谈”。
《读卖新闻》在花边专栏“政界备忘”中说，在官房长官木村与宫本显治会谈时，出席陪同的官房副长官龟冈对宫本的这一举动表示“惊讶”。龟冈说，“共产党的现任总书记进入首相府来，是破天荒第一次”。龟冈还用嘲弄的口吻说：“这是划时代的事情”。
《读卖新闻》说，木村在会谈中“极力”向宫本了解“最近的北朝鲜的动向”。
木村在谈话时询问（宫本）：“北朝鲜在九月九日的建国纪念日这一天是否释放‘普韦布洛号’的船员。”木村还对宫本说，“你发表谈话说，在捷克问题上，日共和北朝鲜‘在原则上是一致的’这个说法很妙。”
《每日新闻》说，“宫本在这次访问北朝鲜之前，就想充当日本和北朝鲜两国之间的‘桥梁’，因此在出发前派松本善明与官房副长官龟冈见面，听取了日本政府的方针。宫本把日本政府的想法向北朝鲜做了‘传达’。五日宫本拜会了官房长官木村，并向他转达了北朝鲜的意见。”

显示原版>>

Previous:英外交大臣斯图尔特抵罗活动


哈耶克回到布拉格

出版日期:1968.09.11
         期次:3607
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格七日电】外长哈耶克今天上午回到了他外交部的办公室。
消息灵通人士认为，他要继续在政府中担任职务是很不可能的。

显示原版>>

Previous:胡萨克要逃亡国外的人回国

Next:捷五名科学家叛国去美


胡萨克要逃亡国外的人回国

出版日期:1968.09.11
         期次:3607
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格五日电】斯洛伐克共产党第一书记胡萨克今天谈到离开国家的捷克斯洛伐克人数字不断增加时，他警告说，将采取措施制止大批离开。
他又说：“使人惊奇的是，那些谈论自由和民族骄傲最突出的人一有机会就打好行李到国外去寻找‘他们的国家’。”
【路透社维也纳五日电】胡萨克今天晚上向逃离这个国家的捷克斯洛伐克人发出呼吁，要他们回国。
他说，担心逮捕和受迫害是没有根据的。

显示原版>>

Previous:苏修占领军在捷掠夺大量现金

Next:哈耶克回到布拉格


加纳五千余名铁路工人罢工

出版日期:1968.09.11
         期次:3607
         版次:3
         栏目:\[第三版]
文章正文:
【美联社阿克拉七日电】执政的军警委员会代理主席约翰·哈利星期六（七日）说，在星期一（二日）开始的铁路工人罢工的背后隐藏着一个企图推翻加纳政府的“庞大的阴谋”。
这次罢工已经发展为进行破坏了。政府的官员们认为这次罢工是非法的，因为罢工的五千七百名工人藐视调解因工资和（工作）条件而提出的不满的调解机构。
一台估计价值九千英镑（两万一千六百美元）的机车由于铁轨被拆去而出轨。
政府星期六（七日）发表一项声明说，今天上午还没有复工的罢工工人已被解雇。
哈利说，自从一九六七年十一月（当时政府已知道了在加纳国外策划的阴谋）以来。陆军和警察就一直在密切注视着一些铁路工人领导人的活动。
【德新社阿克拉九日电】约六十名铁路工人
——他们是拥有五千会员的强有力的常设铁路工人协会的会员——在上周的一次“非法”罢工后，因无视政府复工的命令，已在加纳东部被捕。
他说有人鼓励铁路工人罢工，在罢工时，可以采取破坏行动，包括使火车出轨和挖掉铁轨。
哈利说，罢工工人已进行了这样的行动。工人要求停止扣所得税，并发还已经扣除的所得税。

显示原版>>

Previous:坦桑报纸社论强调：必须改组非洲统一组织

Next:英报谈斯威士兰情况


捷出现揭发苏美勾结侵捷的传单

出版日期:1968.09.11
         期次:3607
         版次:4
         栏目:\[第四版]
副题:传单还列举捷修叛徒集团同苏修达成的秘密协议
文章正文:
【合众国际社布拉格九日电】关于据说是在苏联入侵捷克斯洛伐克以后在莫斯科达成的一项协议的秘密条款，昨天流传了另外一种说法。
一个用打字机草草打成的长达三页的文件说，苏联在对捷克人采取军事行动以前曾审慎地向美国进行探询。这个文件中还说了另外一些话。
散发这个文件的捷克人说，这个文件是出席克里姆林会谈的捷代表团的一个团员写的。
在捷流传的关于据说达成的协议的另外一些说法包含莫斯科议定书中据说包含的十点到十八点。
官方通讯社捷通社、党的机关报《红色权利报》和几位捷克高级官员已正式否认这些文件包含协议的条款。官方只有关于协议的确包含的内容的暗示。
在西方出现的第一种说法是一家西德报纸在两星期以前发表的，里面提出了十八点。
一种说法见于布拉格街头张贴的材料，里面包含十二点。
最近的一种说法没有一一列举具体的内容，但是提到同早先的文件中所说的条件相似的条件。
根据这种说法，在主张强硬路线的华沙条约军队在八月二十日和二十一日入侵以前、苏联“曾在美国进行探询”，以便断定雅尔塔协议和波茨坦协议是否“仍然有效”。这些协议划出了战后的边界，并让两个超级大国美国和苏联拥有得到默认的势力范围。
这个文件说：“答复是协议有效，美国在这个（捷克）边界后面的地区没有利害关系”。
流传的最新的说法谈到一个从捷撤退华沙条约军队的三阶段计划。
第一个阶段要“在两个星期以内”完成，在这个阶段，波、匈、保军队将“根据我们的军事人员和有关国家的军事人员之间的协议”撤退。
同时苏联和东德军队将离开城市，集中“在指定的地区”，而由捷克警察和“工厂军队”接管在城市地区执行的任务。
据这个文件说，在第二阶段，俄国和东德军队将聚集在捷同西德的边界一带。
最后，在第三阶段，所有外国军队在十月二十七日以前撤退，“至迟”在这一天撤退，“如果走向捷克斯洛伐克正常化的局势顺利的话”。
十月二十八日是捷克斯洛伐克战前的第一共和国立国五十周年。

显示原版>>

Previous:印尼反动派头子苏哈托叫嚷 对支持印尼革命的华侨采取“激烈措施”

Next:英报评述美帝苏修间的无耻默契


捷电视台播送我戏剧借古喻今反对苏修占领

出版日期:1968.09.11
         期次:3607
         版次:4
         栏目:\[第四版]
文章正文:
【纽约时报新闻社布拉格六日电】在官方指示不得使用“占领”一词，不得谈论苏捷协议，不得批评华沙条约国家以后，布拉格报纸就只能用登载什维斯特卡和皮勒尔的声明的办法来表达它们对局势的看法。
布拉格电视台四日晚采取同样含蓄的方法进行了广播，这是它自占领以来第一次以它自己的演出台进行广播。
它向电视观众播发了斯美唐纳的歌剧《达利波尔》，这是一个农民起义反对他们的压迫者和一个逃亡国外的人希望返回祖国的故事。布拉格国家大剧院也打算在九月十日开始上演这一歌剧。
喜剧院宣布，它在秋季演出中将上演恰贝克的喜剧《白色病》，这个剧是讽刺独裁制度的，一九三八——三九年德国军队入侵捷克斯洛伐克时期，曾在布拉格上演。
【德新社布拉格七日电】随着苏联军队又从几家布拉格报纸办公室撤离之后，基督教人民党的报纸今天第一次在这里重新出现，明天社会党的《自由言论报》将恢复出版。

显示原版>>

Previous:英报评述美帝苏修间的无耻默契

Next:苏修占领军在捷掠夺大量现金


捷五名科学家叛国去美

出版日期:1968.09.11
         期次:3607
         版次:4
         栏目:\[第四版]
文章正文:
【法新社东京三日电】东京的警察今晚透露，出席在东京举行的两个国际科学会议的五位捷克科学家已到美国避难。
布拉格实验生物学和遗传学学院的扬·克莱因博士已于八月三十日前往美国。
还有两位参加同一会议的捷克遗传学家已于八月二十六日分别前往美国。他们都属捷克斯洛伐克科学院的。
八月初参加地球物理学和电力计算机讨论会的卡尔·克利梅尔博士和奥尔塔·库尔克哈内茨，在八月二十六日离开东京前往美国。

显示原版>>

Previous:哈耶克回到布拉格

Next:尼克松鼓吹用外交和经济手段同苏修争夺东欧


就非洲统一组织秘书长人选问题 非洲统一组织部长理事会展开幕后斗争

出版日期:1968.09.11
         期次:3607
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔七日电】非洲统一组织部长理事会会议今天在谁将接替特利（几内亚）的非洲统一组织秘书长职务的问题上进行着幕后斗争。
特利的任期到这次会议就满期，九月十三日到十六日在这里开会的国家元首必须指定一位继承人。继承人问题将在很大程度上决定着非洲统一组织今后将采取的方向。
消息灵通人士预示，新的秘书长将同特利相反，是所谓“保守”的非洲国家的代表。
有若干代表赞成的一名候选人是马达加斯加的外长腊贝马南热腊。
但是，像特利一样，腊贝马南热腊是法语国家的代表，有些人士认为由于这个原故，人们不会同意他当候选人。
这些人士指出，可能被提名的非法语国家有坦桑尼亚、赞比亚、肯尼亚，可能还有加纳。

显示原版>>

Previous:伊朗土耳其发生地震

Next:美帝苏修同印尼反动派加紧全面勾结


毛主席语录

出版日期:1968.09.11
         期次:3607
         版次:1
         栏目:\[头版]
文章正文:
军民团结如一人，试看天下谁能敌？毛泽东

显示原版>>

Next:人民战争对亚非拉人民斗争有决定性影响


美帝苏修同印尼反动派加紧全面勾结

出版日期:1968.09.11
         期次:3607
         版次:3
         栏目:\[第三版]
副题:美与苏哈托政权签订一系列协定，苏修驻印尼武官竟去中爪哇了解“治安情势”
文章正文:
【安塔拉雅加达四日电】据这里获得的消息说，在靠近耶蒂卢胡尔综合水利工程的芝库库卢村，建设一座电讯卫星站的工作不久前已经开始。
这项工程被列入最近印尼和美国之间缔结的一项合作协定之内。电讯卫星站完工之后将成为世界性计划的活动的一部分。
这座电讯卫星站是由美国提供给印尼共和国的。
【美联社雅加达八月二十三日电】美国大使馆今天说，昨天印尼海军和美国海军签订复制航海图协定，根据这个协定，印尼和美国能够用改进了的传真方式相互复制海图。
【美联社雅加达八月二十三日电】今天宣布，政府批准了两家美国公司和一家印尼公司之间联合经营的一家新的航空公司。
【本刊讯】安塔拉三宝垄八月二十三日消息：两名外国武官，即巴基斯坦的阿什拉普上校和苏联的安纳托利·康斯坦丁诺夫少将，最近到三宝垄访问了第七军区（迪波内戈罗师）参谋部。
第七军区新闻处报道说，上述两国武官的来访，是为了加强友好关系，同时为了直接获得有关中爪哇的治安情势的说明。
上述两国武官是在访问东爪哇途中访问中爪哇的。
【美联社雅加达五日电】美国今天同印尼签订一项信贷协定，根据这项协定，美国即将再提供一千九百八十万美元的援助，使美国今年给印尼的援助的总数达到几乎一亿六千万美元。
【美联社雅加达六日电】印尼美国石油公司今天与印尼国营国民石油公司，签订了一项价值二千二百五十万美元的产品分享协定，以开发南苏门答腊十一万公顷的（油田）土地。
这个合同的有效期为三十年。
【美联社雅加达五日电】美国援外合作社医疗组织，今天同印尼卫生部签订一项协定，美国将提供志愿专家来训练印尼医务人员，以便改进印尼的传统治疗法。

显示原版>>

Previous:就非洲统一组织秘书长人选问题 非洲统一组织部长理事会展开幕后斗争

Next:印尼反动派头子苏哈托叫嚷 对支持印尼革命的华侨采取“激烈措施”


美教师纷纷罢教使学校无法开学

出版日期:1968.09.11
         期次:3607
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约四日电】今天由于教师罢教，要求增加工资和改善工作条件，使得美国全国各地成万的儿童开学的时间推迟了。罢教使得密执安州、印第安纳州、罗得岛、伊利诺斯州、宾夕法尼亚州、马萨诸塞州、犹他州和康涅狄格州的教室都空了。
由于教师扬言要罢教，纽约市的一百一十万小学生和费城的二十九万小学生恢复学业受到了威胁。
在广泛的学校动乱中受到最严重的打击的是底特律地区，在那里，要求改善合同的教师离开了十七个区的学校，那里的注册学生人数为八万七千三百一十三人。
在伊利诺斯州的圣路易东部，要求提高工资和签订正式的工作协议的教师抵制了，原订的开学时间，有二万三千六百名小学生受到影响。
【路透社纽约九日电】由于教师罢教使这个城市的九百所学校中的大约百分之九十的学校无法开学，所以新的学期今天在这里陷入混乱。
拥有五万五千名成员的教师联合会正要求使其今春被停职的成员中的十人复职，他们是由于布鲁克林——一黑人很多的地区——的学校管理委员会不满意而被停职的。
由黑人麦科伊领导的管理委员会是为了使地方社会团体——特别是在少数民族居住地区——对学校有更大控制权而进行的实验的一部分。
据市教育局说，据说，在该市一百一十万上学的儿童中，新学年来上学的不到百分之二；在五万五千名教师中，准备开课的不到百分之三。

显示原版>>

Previous:法学生正积极准备展开新的斗争

Next:英职工大会举行年会 要求英政府取消限制工资法


南非学生继续坚持反对种族歧视斗争

出版日期:1968.09.11
         期次:3607
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开普省艾利斯六日电】带着警犬的警察在黑尔堡大学的大约两百名非白人学生拒绝结束静坐示威后，在今天把这些学生从校园中赶走了。
在警察进来时，这些学生唱着有关民权的赞歌“我们将获胜”。据报道没有发生暴力事件。这些学生是九天前开始举行静坐示威的，他们这样做显然是同情以白人学生为主的开普敦大学和韦特瓦特斯兰德大学最近发生的学生骚乱（指八月十九日开普敦大学和韦特瓦特斯兰德大学学生为反对政府当局否决一位非洲人任开普敦大学讲师而发动的反对种族歧视抗议运动。详细情况见本刊八月二十三日第三版——本刊注）。
这个大学的校长德韦特曾警告说，不能容忍这次静坐示威。当学生们仍在行政大楼前静坐时，警察便被叫了进来。
当在这个大学的墙上刷写了反对政府的标语时，这次示威便开始了。昨天当校长拒绝向一次群众集会讲话时，示威发展到了高潮。这些学生拒绝了他提出的私下会见示威领导人的建议。
【路透社德班七日电】南非的所有英语大学的学生会主席将于明天开会，计划对开除非白人的黑尔堡大学的大约两百名学生一事采取抗议行动。
这些学生（他们占这个大学学生人数的一半左右）是在昨天被开除的，因为他们在校长规定的期限后继续静坐示威。
【美联社比勒陀利亚八月三十日电】沃斯特总理星期五（八月三十日）对南非的各个大学说，除非它们在年底以前改变它们的政策，否则他将用法律来强迫它们承认实行种族隔离的学校组织。

显示原版>>

Previous:法实行新税收政策造成人民生活费用飞涨

Next:坦桑报纸社论强调：必须改组非洲统一组织


尼克松鼓吹用外交和经济手段同苏修争夺东欧

出版日期:1968.09.11
         期次:3607
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伊利诺斯州芝加哥五日电】共和党总统候选人尼克松说，如果美国设法插手东欧，那就是捷克斯洛伐克，那将意味着冒发生一场世界冲突的危险。
而且尼克松又说：“我认为我们没有任何人会希望这样做，因为这将也是意味着这些（东欧）国家遭到毁灭。”
尼克松是在波匈世界联合会主席赖帕问到他的看法时这样说的。
他又说，美国应当使用经济和外交的“手段使他们（苏联）允许捷克斯洛伐克和波兰有较大程度的选择自由。我认为我们不应当向苏联作什么让步，除非在它对东欧国家采取了不同的态度以后”。
【路透社芝加哥五日电】尼克松昨天晚上说，他认为，美国应当向苏联施加经济和外交压力：争取为东欧人民赢得更大的自由。
尼克松说，必须把这些力量当作杠杆，用来迫使苏联让捷克斯洛伐克、波兰和其他东欧国家的“被奴役人民”有更多的自由和有选择的自由。
他强调说，美国应当保持同俄国的良好关系，并说：“我们必须继续做的是谈判——坚决、强硬、现实地进行谈判，正如他们坚决、强硬、现实地进行谈判一样。”

显示原版>>

Previous:捷五名科学家叛国去美

Next:英外交大臣斯图尔特抵罗活动


人民战争对亚非拉人民斗争有决定性影响

出版日期:1968.09.11
         期次:3607
         版次:1
         栏目:\[头版]
眉题:林克也撰文评论毛主席关于人民战争的光辉思想
文章正文:
【本刊讯】日本军事问题研究会出版的《军事问题研究》六月一期登载林克也的一篇文章，题目是《美国作战计划的崩溃》，摘要如下：
现在美国的地面部队总兵力是一百五十万，其中驻在亚洲的有七十万，这七十万中派到越南的有五十万。就是说地面兵力的三分之一在越南被人民军和游击队打得焦头烂额。那么如果扩大到第二个、第三个越南战争的状态，美军到底还能不能打？人民战争从军事方面直到美国的政治方面都给了沉重打击。这种人民战争究竟是怎样一种战争，研究这些问题是今后极其重要的问题。最近在日本国内，就这些问题作了种种歪曲。
说毛泽东进行阵地战失败了的说法本身就是错误的。中国革命在第三次国内战争的时候，人民解放军在毛泽东直接指挥下用阵地战、运动战、游击战彻底打垮了拥有约三千名美国军事顾问的蒋介石军队。又在朝鲜战争的时候，对一九五一年夏季直到冬季进行的范佛里特攻势，中国人民志愿军也以阵地战取得了巨大成果。认为人民战争本身内部蕴藏着发展性，这是关于人民战争的战略上的基本问题。
从这样的观点出发，来研究越南的人民战争如何发展，就要考虑三种人民战争的成果，即（一）中国的国内战争和八年抗日战争；（二）以后解放越南的印度支那战争和今天的越南战争；（三）在朝鲜的人民战争。
从这个意义考虑人民战争的重要性及其对将来的意义的时候，应该说集人民战争这个阶级斗争的军事理论之大成的人是毛泽东。如果要追溯人民战争的起源，那就是自古以来就有的人民的武装斗争。但是从建立阶级的军队到统一战略、战术，并且制定了不管敌人怎么强大，只要全都坚持阶级立场，就一定会胜利这样一种策略的人是毛泽东。从古至今，人民自己武装起来，进行战斗，拟订人民自己的战术进行战斗的纪录是很多的。但是按照人民的阶级斗争的观点，把一切战术观念和战略观念发展成为能够适用于全世界人民的就是毛泽东本人。一九○五年俄国第一次革命以来，人民的武装斗争方式积累了许多经验，但是毛泽东用人民战争的观点阐明了从使用矛和弓等原始武器直到使用核武器的人民战争。今天的人民战争就有这样的内
容。
毛泽东的军事理论阐明了阶级战争的多种多样的战斗方法。例如从小规模的战斗到大规模的、连续的决战为止的战略论。举实例来说，就是从小规模、小地区的游击战例如井冈山的战斗，直到在自己的力量软弱的情况下怎么打败强大的敌人这样的战斗例如八年的抗日战争。
还有汇集了大规模的近代战法的精髓的第三次国内战争，是在人民的战争能力已经强大的情况下进行的。还有以包括强大火力、机动力、甚至核武器威胁在内的美军为对手而战斗到底并取得胜利的朝鲜战争那样的近代化的立体战争，等等。指明了如何对待上述各种各样的战争方式并取得胜利的道路的，就是毛泽东的人民战争理论。开创（无产）阶级的一般军事理论的是马克思、恩格斯，接着就是列宁和斯大林。但是，简单地说，对创立马克思列宁主义的军事科学，恩格斯所起的作用是很大的。
这是因为恩格斯亲身参加过德国革命战争，有了战败的痛苦经验，起了很大的作用。
恩格斯之后，俄国的一九○五年革命、一九一七年革命中提出了世界上没有前例的无产阶级武装起义的问题。
列宁吸取了第一次革命错误估计的教训，在第二次革命中取得了成功。
列宁所以赞扬克劳泽维茨的战争论，就是因为他从革命家的立场出发，承认战争中政治领导的重要性。
但是实际上，利用帝政时代军队的战术的经验主义方法的地方是很多
的。
一九四九年中国革命的成就具有胜于俄国革命的历史意义。因为这是毛泽东的人民战争的胜利。如果从这个观点出发来研究毛泽东的人民战争的重要性，那就是以阶级的军事观点，把过去到现在的战略、战术统一起来并系统化，而且按照自己的能力来掌握军队的作战方法。
人民战争在抗战八年、国内战争三年、朝鲜战争三年、越南战争七年的烈火中经过考验而成长起来了，并且今天打垮了美国的三个战争计划。
（注：即杜勒斯一九五五年三月在马尼拉指出的对华基本作战进攻路线：第一是从印度支那半岛侵入中国的军事作战；第二是从台湾海峡反攻大陆的登陆作战；第三是朝鲜半岛，这是日、韩的军事作战。）
这不仅对越南战争，今后只要帝国主义存在，对于亚洲、非洲、拉丁美洲三大陆的人民斗争也有决定性的影响。
最后要在这里就人民战争和帝国主义的问题简单地谈两个问题。第一个是以美帝国主义为中心的包围中国的战略。第二个是世界革命和核战略。
已经看得很清楚，自从中国革命成功以来，美国长期以来坚持推行的包围中国的战略已经行不通了。而中国又正在进一步发展无产阶级文化大革命，努力强化社会主义制度。这是理所当然的，也是与世界革命的前途有关联的问题。另一方面，针对世界革命的可能性，各帝国主义国家为了维持资本主义制度，互相争夺领导权，将会努力在这个基础上拟制新的战略和策略。这意味着美国包围中国的体系已经陷于穷途末路。
如果美国现在就精疲力尽，苏联就难办了。在太平洋地区，为了防止世界革命，将有可能出现以美国、加拿大、苏联、日本、法国、澳大利亚为中心的新的包围中国的体系。
现在不仅是在越南，老挝已处于其领土的百分之九十获得解放的阶段。这说明，美国的特种战争在老挝也进入了破产的最后阶段。在缅甸、泰国、印度尼西亚，规模虽然还小，却也展开着人民战争。特种战争计划不久将到处遭到破产。这样考虑，今后以十年为单位设想，明天的亚洲形势是难于估计的。
在这样的时期内，中国的阶级斗争力量积累了几个五年计划的成果，显著地增加了分量，现在正面对着世界反革命和革命的冲突时代。这时候美国会把核武器投向中国吗？即使说有这种可能，也阻止不了亚洲革命的扩大和深化。美国把核武器投到中国，即使它的破坏力产生了效果，但美国所最害怕的毁灭性破坏状态也将会袭击美国。阻止中国进行报复攻击是不可能的。
核武器对人民战争是没有力量的。但是世界人民的武装力量配备了核武器的时候，对国际帝国主义集团将意味着什么？
这时候，帝国主义各国内部的阶级斗争就会发展到决定性的局势。在这样情况下，美帝国主义会向国内的贫民窟发射战术核武器吗？这说明用核武器是不可能击灭人民战争和革命战争的。

显示原版>>

Previous:毛主席语录

Next:为了通过活学活用毛泽东思想教育党员 多六·一四运动出版《马克思列宁主义报》


苏修占领军在捷掠夺大量现金

出版日期:1968.09.11
         期次:3607
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日镜报》五日刊登从布拉格发回的一则报道说：
俄国对捷克斯洛伐克的财政掠夺现在正达到高潮。
最初，掠夺的是收音机、摄影机和手表。现在则是现金。
据非官方的消息说，已经对在这个国家的苏联士兵每人发给了五百克朗——约合六英镑。
有消息说，只有军官才发给捷克货币。他们在用崭新的钞票购买毯子和衣服。
也许，俄国已在莫斯科在布拉格账下“存付了”与此相等数量的报酬，但是捷克的每个小学生都知道这意味着什么：来自乌克兰的谷物和对捷克工业的缓慢的投资——这是进一步的经济枷锁。结果莫斯科得到好处。
甚至连这笔克朗是不是由俄国人“买进”的这一点，都不能肯定。
因为有谣言说，莫斯科协议中的秘密条款之一是：捷克斯洛伐克将为它的不受欢迎的客人支付维持费。

显示原版>>

Previous:捷电视台播送我戏剧借古喻今反对苏修占领

Next:胡萨克要逃亡国外的人回国


坦桑报纸社论强调：必须改组非洲统一组织

出版日期:1968.09.11
         期次:3607
         版次:3
         栏目:\[第三版]
眉题:摆脱帝国主义的控制 成为非洲民主革命的先锋
副题:并指出要解决那些公开采取帝国主义政策的非洲国家问题
文章正文:
【本刊讯】坦桑尼亚《民族主义者报》，六日就正在阿尔及尔举行的非洲统一组织会议发表社论指出，非洲统一组织“必须改组”，‘“必须找到解决那些公开采取帝国主义政策的非洲国家问题的办法。”
社论说，“目前，这个组织似乎恰恰是被它一开始就要加以驱逐的殖民主义和帝国主义国家所支配着。英国和法国在非洲大陆行使的权力比所有非洲国家加在一起的权力还大。”
社论说，“非洲统一组织必须改组成为非洲民族民主革命的先锋。妥协、和解、消极必须让位给目标一致的行动。决不允许任何东西妨碍革命，必须找到解决那些公开采取帝国主义政策的非洲国家问题的办法。”
社论又说，“不解决非洲统一组织内部的这个根本矛盾，这个组织就会继续让帝国主义无忧无虑地进行侵略而不受惩罚，对种族灭绝的屠杀保持沉默，消极地看着非洲遭受剥削。”社论最后说，“非洲的解放和统一仍是非洲各国的基本目标。没有整个非洲的解放，单独一个国家也不能取得真正自由；非洲如果四分五裂就更加难于生存下去。”
【法新社达累斯萨拉姆六日电】据这里今天宣布，坦桑尼亚总统尼雷尔将不参加本月在阿尔及尔举行的非洲统一组织最高级会议。

显示原版>>

Previous:南非学生继续坚持反对种族歧视斗争

Next:加纳五千余名铁路工人罢工


为了通过活学活用毛泽东思想教育党员 多六·一四运动出版《马克思列宁主义报》

出版日期:1968.09.11
         期次:3607
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】多米尼加六月十四日革命运动中央委员会政治局关于出版《马克思列宁主义报》的社论摘要如下：
我们认为出版《马克思列宁主义报》是有益的。
本报将刊登外国马克思列宁主义党的文件和文章，也刊登有助于我党党员和多米尼加其他马克思列宁主义者的共产主义成长的我党材料。
本报将成为很重要的党的宣传栏之一。这是中央委员会采取的一个英明决定。
中央委员会批准出版本报是为了对宣传问题给予基本的重视，是为了教育党，提高党员的革命理论水平，通过活学毛泽东思想和其他马克思主义思想家的思想，深刻理解他们的教导，把这些教导坚决贯彻到实践中去，坚持下去，并及时总结我们对这些教导的学习和运用。
最后，是为了用无产阶级观点武装我们每一个人，保障对人民群众的政治斗争的正确领导和多米尼加革命的胜利。
马克思列宁主义、毛泽东思想在多米尼加革命运动中的胜利是无法控制的，是不以二、三个人的意志为转移的，因为这符合我国人民的愿望和需要，符合群众对社会主义和共产主义的无限热望！

显示原版>>

Previous:人民战争对亚非拉人民斗争有决定性影响

Next:池田大作主张日本停止反华并与我建交


叙利亚审讯阴谋推翻叙政权的人

出版日期:1968.09.11
         期次:3607
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社贝鲁特八日电】当星期六（七日）大马士革开庭审讯十二人时，起诉入控告约旦卷入推翻叙利亚左派复兴社会党政权的阴谋。
来自叙利亚首都的消息说，有七十七人被控告于一九六七年六月在约旦和黎巴嫩策划推翻阿塔西总统的政权的阴谋。
起诉人在国家安全法庭上说，有二十二人逃走，其余的五十五人中有十二人将公开受审。
据说，第一名被告纳齐尔·纳布西已供认他从约旦情报机关得到一张四万二千五百黎巴嫩镑（合一万四千一百五十美元）的支票，以便执行这一阴谋。
起诉人说，他还供认就建立一个军事司令部的问题同前叙利亚总理比塔尔和右派分子接触。
被告被说成是在一九六七年六月被处决的萨利姆·哈图姆少校的支持者。

显示原版>>

Previous:英报谈斯威士兰情况

Next:伊朗土耳其发生地震


伊朗土耳其发生地震

出版日期:1968.09.11
         期次:3607
         版次:3
         栏目:\[第三版]
文章正文:
【法新社德黑兰四日电】据这里今晚收到的消息，昨天在伊朗霍拉桑地区发生的新的地震中有两千人死亡。
【美联社伊斯坦布尔四日电】在星期二（三日）在黑海的西北海岸发生的地震中，至少有二十四人丧命，两百人受伤。

显示原版>>

Previous:叙利亚审讯阴谋推翻叙政权的人

Next:就非洲统一组织秘书长人选问题 非洲统一组织部长理事会展开幕后斗争


印尼反动派头子苏哈托叫嚷 对支持印尼革命的华侨采取“激烈措施”

出版日期:1968.09.11
         期次:3607
         版次:3
         栏目:\[第三版]
文章正文:
【安塔拉雅加达五日电】苏哈托在他结束视察苏门答腊一些地区——包括亚齐、北苏门答腊、西苏门答腊和占碑——将回雅加达前夕，在棉兰举行一个记者招待会。
他说，这个国家目前所面临的支那人问题主要是曾经和印尼共关系很亲密、现在仍在协助地下共产党重新在这个国家夺权的支那人的问题。
他又说，这件事已在中爪哇和东爪哇得到证实。
他指出，印尼有支那人三百五十万人，其中华裔印尼公民有一百二十万人，无国籍人一百五十万人，支那人民共和国公民二十五万人。
他又说，对于那些真正有阴谋破坏政府经济建设的人，（政府）将采取激烈措施。

显示原版>>

Previous:美帝苏修同印尼反动派加紧全面勾结

Next:捷出现揭发苏美勾结侵捷的传单


英报评述美帝苏修间的无耻默契

出版日期:1968.09.11
         期次:3607
         版次:4
         栏目:\[第四版]
副题:说双方可以在自己的势力范围内干骗人的坏事
文章正文:
【本刊讯】英《新政治家》六日登载一篇文章，题为《窃贼相欺》。摘要如下：
现在很明显的是美国人给了俄国人入侵捷克斯洛伐克的自由行动全权。不管腊斯克现在觉得怎样说为宜，没有疑问的是这两个大国之间确有一种无耻的谅解，各方可以据此在不遭到反对的情况下在自己的势力范围之内干骗人的事情。这种有害的理论很长期来迷惑了世界，现在完全是对它提出挑战的时候了。冷战的最可耻的产物是这样一种信念：只有让俄国和美国摧毁每一方要称之为异端的任何东西，才能避免热战。
捷克人从一开始就了解到，如果苏联决定摧毁他们的话，是没有希望得到西方救助的。他们知道，直到已为时太晚之前，他们甚至连口头上的支持也得不到。美国人对越南战斗的作法毕竟在某种程度上是受到俄国人的影响的——而且总是起着克制的影响的。可以打个比喻，如果在俄国干涉捷克斯洛伐克之前美国人公开警告说他们对于外国军队开进一个只驻有本国军队的国家将感到不安，这种警告至少会是让苏联政府加以考虑的又一因素。但是没有发表这样的声明，而根据规律沉默意味着同意。
约翰逊总统最后决定就推测俄国人有入侵罗马尼亚的计划向俄国人发出了典型的含糊威胁，他得到了相当快的答复，答复也是同样典型的外交格式的。
美国人没有能够扼杀越南人民要求自治的愿望，而俄国人则将无法压制捷克人争取自由的希望。我们能够引出一个普遍的教训。对于一种局势存在着一种危险的不现实态度，在这种局势中，美国人和俄国人为了对一种不能令人满意的现状保持一种不稳定的和平起见，不仅未能控制彼此最坏的本能，而且还都闭眼不看第三个大国——中国。对于我国，也有着一个直接的、特别的教训。捷克人和越南人继续证明，小国能够使他们的大占领国弄得惊慌失措，即令它们是附属的经济，街道上充满着坦克。

显示原版>>

Previous:捷出现揭发苏美勾结侵捷的传单

Next:捷电视台播送我戏剧借古喻今反对苏修占领


英报谈斯威士兰情况

出版日期:1968.09.11
         期次:3607
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日电讯报》三日刊登特里维廉的一篇文章，标题是《斯威士人获得自由》，摘要如下：
除罗得西亚之外，非洲最后一个英国殖民地斯威士兰将获得完全独立。
它的人是一个部族——斯威士人。
在过去，国王通过他的酋长统治人民。
事实上，现在只有百分之五十的土地是属于斯威士人的。在现国王的祖父统治时期，大量土地都已卖给了白人农场主、商人和投机者。
不过，同其他非洲国家比较，斯威士兰走向独立的道路是平坦的。它是通过谈判而不是通过暴力，经历了各个自治阶段走向独立的。
从这个世纪初，斯威士兰同时存在外表上没有什么摩擦的两个政府机构，一个是由女王专员代表的英国政府和以国王为首的斯威士全国委员会。英国政府在名义上是统治这个国家的，但是，对普通的斯威士人来说，他们是忠于自己的酋长和国王的。
第一个根据现代原则组成的政治组织是在一九六四年立法委员会的选举之前不久产生的。当时，这个国家的欧洲人，即区别于当地的斯威士人的“斯威士兰人”，有资格被选进立法委员会的。他们组成了自己的一个政党，由南非的农场主，企业家和投资者控制着。
斯威士人也成立了几个政党，其中主要的是恩格瓦尼民族解放大会。它从一开始就执行泛非主义的方针。
最后成立的党是因博科德沃民族运动，它是保皇党，即国王的党。据说国王索布胡扎二世是根据南非的建议成立这个党的。
在一九六四年选举立法委员会和一九六七年选举斯威士人的第一届政府当中这段时间内——曾进行了大量政治活动，而欧洲人的党——靳威士兰统一党被解散，因为只有当地的斯威士人和已归化的外国人才有资格参加选举。这就使因博科德沃尼族运动和恩格瓦尼民族解放大会成为议会选举中的主要角色。
因博科德沃民族运动赢得全部二十四个议席，从而使斯威士兰成为一党制国家。
传统的和保守的因博科德沃民族运动独揽权力这一事实对于对外政策也有着重要的影响。最重要的问题是斯威士兰同南非的关系。
虽然据说斯威士兰在经济上是生气勃勃的，但是在“经济上生气勃勃”这句话背后的真相是所有的大工业以及甘蔗、柑桔和木材等种植园都是外国投资者的，其中南非人的股份很大。

显示原版>>

Previous:加纳五千余名铁路工人罢工

Next:叙利亚审讯阴谋推翻叙政权的人


英法黄金储备正急速下降

出版日期:1968.09.11
         期次:3607
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦四日电】财政部今天宣布，英国的黄金外汇储备，上月份减少了两千八百万英镑，跌至十一亿一千一百万英镑。
【美联社巴黎四日电】法国财政部长今天宣布，法国的黄金和外币储备，八月份跌了二亿四千九百十万美元，跌至四十六亿美元。
八月份法国储备的流失，使法国自五月以来的总流失量，达到十四亿二千六百一十万美元。七月份的流失量为六亿六千六百八十万美元。

显示原版>>

Previous:英职工大会举行年会 要求英政府取消限制工资法

Next:法实行新税收政策造成人民生活费用飞涨


英外交大臣斯图尔特抵罗活动

出版日期:1968.09.11
         期次:3607
         版次:4
         栏目:\[第四版]
副题:苏修报纸指责说这是“恢复反苏冷战的一部分”
文章正文:
【法新社维也纳八日电】据罗马尼亚通讯社报道，英国外交大臣斯图尔特今晚到达布加勒斯特进行三天正式访问。
斯图尔特将同罗马尼亚外长曼内斯库、党和政府领导人齐奥塞斯库及其他高级官员会谈。
他的访问是苏联带头入侵捷克斯洛伐克以来西方政治家进行的第一次访问，布加勒斯特政界人士对这次访问特别重视，因为这次访问是在苏联对有独立思想的罗马尼亚施加强大压力的时候进行的。
政治观察家认为，斯图尔特的会谈将主要讨论罗马尼亚在华沙条约联盟中的特殊作用以及布加勒斯特拒绝支持它的盟国的干涉的坚定不移的立场。
【法新社莫斯科八日电】《真理报》今天抨击英国外交大臣斯图尔特到有独立思想的罗马尼亚去进行访问，它指责说，这是英国恢复反苏冷战的一部分。
《真理报》说，“伦敦最近的行动表明，帝国主义集团由于对社会主义国家制止捷克斯洛伐克反革命分子和他们的外国保护人的行动感到恼火，已开始破坏欧洲的接触。”
《真理报》指责英国企图干预“东欧的事务”。它说，如果英国因捷克斯洛伐克危机切断同苏联集团的贸易联系，它将更加依靠“由西德垄断企业统治的”西欧。

显示原版>>

Previous:尼克松鼓吹用外交和经济手段同苏修争夺东欧

Next:宫本显治亲自向佐藤政府汇报在朝的活动


英职工大会举行年会 要求英政府取消限制工资法

出版日期:1968.09.11
         期次:3607
         版次:2
         栏目:\[第二版]
文章正文:
【路透社布莱克普尔五日电】英国有组织的劳工今天向政府依法实行的工资限制开战。
九百万职工大会的成员率直地拒绝威尔逊首相恢复英国经济纲领的这个重要部分。
职工大会以七比一的多数（使政府感到震惊）要求取消以罚款和监禁威胁敢于反抗的工会会员的、不得人心的限制工资法。
在职工大会第一百次会议上，强有力的工会对英国的冻结收入规定发动了大规模的攻击——暴露了统治的工党和它传统的支持基地，有组织的劳工间有了有害的裂痕。
职工大会会议的反政府趋向对本月末在这里举行的工党年会是个不良前奏。
这项严重的决议要求取消限制提高工资法，拒绝进一步立法限制“工会的基本权利”。
第二项决议也不使内阁大臣感到宽慰。
观察家说，这次表决表明了政府在下次大选中希望依靠的强大工会，变动越来越大。
【美联社布莱克普尔五日电】职工大会的表决是对政府的一个警告：将会更加强硬地反对政府在任何为期十二个月的时期中把工资的增加限在百分之三又二分之一的努力。
预料还会加强重型机械业工会举行定于九月二十三日进行的全国罢工的决心。
反对政府的这场斗争是以英国最大的工会、有一百五十万人的运输和普通工人工会的总书记卡曾斯在大会讲台上一马当先的。
卡曾斯说，政府必须不插手谈判集体合同的过程——“我们要求政府不仅在他们毁灭自己而且在毁灭我们之前不要插手。”
混合机器和铸造工人工会领袖斯坎伦支持卡曾斯，并说：政府的限制正在“一点一点地”破坏“已经形成和确立的、而且在过去男男女女为之成了受害人和被囚禁的整个那套结构。”这个工会已决定在九月二十三日举行罢工。

显示原版>>

Previous:美教师纷纷罢教使学校无法开学

Next:英法黄金储备正急速下降


戴高乐指责苏修侵捷和苏美勾结

出版日期:1968.09.12
         期次:3608
         版次:2
         栏目:\[第二版]
副题:并担心法革命风暴再起，继续玩弄欺骗和镇压两手
文章正文:
【法新社巴黎九日电】戴高乐将军今天在巴黎举行的有七百名记者参加的记者招待会，主要部分是谈一个巨大的改革计划，其中某些计划将提交下一次的公民投票表决，并且以“参加”这个总的题目提出来。另一方面，面对最近的事件，主要是捷克斯洛伐克事件，总统重申了他奉行以“协调、缓和和合作”为中心的对外政策的理由和方式。
我们必须改革，但有一个条件，这就是各地都应保持秩序。这个提法概括了戴高乐将军从五、六月间威胁他的政权的深刻危机中得出的教训。
国家元首说，这种在很多方面呈现病态的局势，我承认，我的政府对此没有立即找到解决办法。在整个五月份中，我的政府一方面尽量限制脓疮和肉瘤，一面又只满足于好歹控制住在马路上的街垒建造者，满足于进行安抚和尽可能地帮助人民的生存。
要进行改革，关键的字是：参加。在政治改革方面：首先是改革参议院，这是法国的第二议会，它将提交公民投票表决。也将进行区域改革，然后是企业改革。
最后是大学改革，国家元首简要地提到一些要点：大学的自治、学生的参加、教学多样化等等。
但是，在戴高乐将军重申他的改革愿望的同时，他至少同样强烈地强调守秩序的要求，他说：任何威胁或暴力都应该被粉碎。他谈了参加和大学改革的主要之点：
参加：他主张劳动者在物质上直接分享企业成果，接着，他给参加下了如下定义（在他的思想里，这种参加旨在代替古典的马克思主义的“阶级斗争”）：“使领导机构接受、并经常采纳每个人认为值得提出的各种建议，使每个阶层人士的不管什么名义的代理人都由所有人员从自由提出的候选人中用秘密投票选出，最后，对于法律将规定的事情要由司法机关来监督，当然，劳动监督机关也将起它的作用。”
关于第二议会，他主张进行改革，以便能建立一个既包括地方集体的代表、也包括全国各项活动部门代表的新参议院。这个新议会将代替目前的参议院。
下面是戴高乐关于捷克斯洛伐克问题的讲话：
你们知道我对欧洲分成两个集团是怎样想的，由于欧洲把自己割裂成两半而造成的这种分裂打开头就是继其他若干不幸之后发生的又一不幸。（下转第四版）（上接第二版）
这种分裂实际上是一种对我们这个大陆各国人民独立权利的永久性侵犯，虽然各国人民都有卓越的才干管理自己的事务。
而且，欧洲各国分成由两个对手主宰的两个阵营妨碍了它们之间正常地建立符合于它们的自然状况和历史倾向的经济、文化和人与人的关系。
也许还可以这样说，这种情况所造成的政治和军事方面的紧张局势是对和平的一个经常的威胁。
任何意识形态都不可能使这种人为的和危险的局势合法化。
法国从开头就反对这种状况。
事实上，我不能承认，欧洲的未来应该撇开欧洲来作决定。而且尽管这次入侵多少有些含糊的原则规定，我不能接受有支配别人（盟友或敌人）的至高无上的权利，两个已经在角逐的大国在为它们的军队所共同划定的分界线的自己一方业已宣称拥有这种权利，事先就自动地把中欧和东欧交给苏联控制，把欧洲分割为二。
虽然我的政府终于承认了这些既成事实为的是能够制止这种事情，但是它从来不承认这种事情是有道理的。自从一九五八年以来，我们法国人就没有停止过争取结束这种两个集团的做法。
因此，事情就成了在我们同西欧所有的国家都保持密切关系，甚至把我们过去对德国的仇恨改变为融洽的合作的同时，我们逐步地脱离了北大西洋公约组织的军事组织，在北大西洋公约组织里面欧洲人是受美国人控制的。
因此，事情就成了我们在参加共同市场的同时，我们从来不同意成立六国的超国家体系，把法国拖进一个实体，没有祖国，而且只能奉行来自大洋另一边的政策。
因此，事情就成了为了避免受大西洋吞并的同一愿望是使我们迄今为止极其遗憾地阻止英国参加目前共同体的理由之一。
同时，我们在防止共产主义制度在我国出现的时候，同东方，首先是同俄国重新建立了越来越紧密的实际关系。
我们已向法国人民在整个历史中一直认为是传统朋友的伟大的俄国人民表示：整个欧洲希望他们做出一些比他们把他们的卫星国用锁链禁闭在令人窒息的极权主义墙后要更为好得多的其它事情来。
因此，以捷克斯洛伐克作为现场所发生的事件在我们看来就是应该受到谴责的了，特别是因为，从欧洲缓和的前景的观点来看，这些事件是荒唐的。
我们认为对整个欧洲的有利迹象是，（捷克斯洛伐克）这个国家——法国在刚好五十年前显著地帮助它建立成一个独立国家，它在一九四八年还没有摆脱纳粹的暴政就被共产党人强行并入苏联集团，我说我们认为有利的迹象是，这个国家表示了它打算在一定程度上恢复对自己的控制，并向西方稍稍开一点门。
反过来，回到俯首听命和屈从状态——这是用武装干涉手段并在那些有关的人称之为社会主义团结的幌子下从布拉格领导人那里勒索而得到的，这正是表示了苏联的霸权
——在我们眼前显示了东方集团的保持，并同样地显示了西方集团的保持，虽然这种两个集团的制度是同欧洲应该做的事是背道而驰的。
但是同时，捷克斯洛伐克所发生的情况——我指的是它的人民的显然企望开始自由，它在占领者面前的全民团结一致，以及它对回复到被奴役状态的厌恶，所有一切，西欧各国人民因为看到恢复冷战的前景而同声谴责。
事实上，要使外国的控制得到自己的国土被占领的国家的支持，这种时候已经过去了，至于使它们改变信仰，要使任何意识形态，特别是共产主义，占压倒民族感情的地位，这种时候已过去了，如果我们考虑到对进步和安宁的普遍的企望，那么要永远地使欧洲分割为二，这种时候已过去了。

显示原版>>

Previous:沾满南越人民鲜血的美侵越“专家” 将赴印尼帮助反动军镇压人民武装

Next:外电报道：阮成黎评戈德堡和曼斯菲尔德“停炸”主张


迪亚瓦拉谈民防团并入人民军问题

出版日期:1968.09.12
         期次:3608
         版次:3
         栏目:\[第三版]
副题:要民防团青年“克服接班感”打破小团体思想
文章正文:
【本刊讯】据刚果革命之声电台报道，全国革命委员会领导机构副主席、民防团司令昂热·迪亚瓦拉五日就民防团并入国家人民军回答了该电台记者提出的问题。
迪亚瓦拉指出“鉴于许多理由，并入是必要的。首先，在我国应该有一支单一的武装部队，其次，安全和宁静长时间受到这两支军队之间的对立的干扰，而我国需要持久和平以便我们能从事建设”。
关于并入的阶段，迪亚瓦拉解释说：“许多因素决定了必须把这两支武装组织在一起，我们选择了并入的方式，那就是说，民防团部队首先按原编制并入军队。经过适应阶段，即大家习惯一致后，自然会进入合并阶段。到那时，我们的军队将是统一和强大的，能实现它的革命任务，那就是说它的政治、经济和军事任务”。
迪亚瓦拉在向民防团的青年提出奉告时说：“青年人应作出特别努力，克服他们的接班感和骄傲，打破小团体思想对他们的束缚，要去掉不适应目前情况的小团体思想，放弃已经使我们过于分裂的不信任精神。”
迪亚瓦拉最后强调说，在我看来，合并是向着我国的统一、和平与建设迈出的一大步。

显示原版>>

Previous:拉乌尔谈刚果（布）内外政策

Next:以色列侵略军又向约旦寻衅双方交火


戈德堡鼓吹“全面停炸”以打破“和谈僵局”

出版日期:1968.09.12
         期次:3608
         版次:2
         栏目:\[第二版]
副题:认为这样做就可使苏修更好为美“和谈”阴谋效劳
文章正文:
【美新处华盛顿九日电】戈德堡大使要求停止美国对北越的一切轰炸，并且要求美国在中东局势中采取坚定态度。
国务院发言人麦克洛斯基星期一对提问题的人说，他设想国务院是知道戈德堡要写这些连载文章的，但是他对此没有什么意见要发表。
戈德堡在星期日的文章中说。
“我深信，为了进而使战争得到体面的政治解决而停止美国对北越的一切轰炸的时候已经来到。”戈德堡说，他的意见“是要促进巴黎谈判，并且帮助谈判进而讨论实质性问题。”作者说，约翰逊总统在三月三十一日的公告中限制对北方的轰炸，而且宣布他将退出政坛，这是他向和平迈出的巨大的第一步。
他说，那个第一步打开了通向和平的大门，但是“现在我们必须把门开得更大，要采取下一步
——使我们的停炸范围扩大到北越全境。”他指出，这样将会带来危险，但是他又指出：“使巴黎会谈中形成的僵局继续下去也有巨大危险。”
戈德堡指出，美国经常说，它将认为河内使战争逐步降级的任何行动都是可以接受的。戈德堡认识到河内可能在军事上利用进一步降级的情况而产生的危险，但是他说：
“我认为，尽管有这种利用降级情况的危险，但是河内的盟国将会大力支持我们。苏联人和东欧人一再暗示，如果美国停止轰炸北越，将会产生建设性的结果。”
戈德堡说，开始的地方是“重新召开的日内瓦会议，如果赤色中国拒绝的话，就召开没有它参加的会议。”他说：“在会议桌上应当有越共的政治代表——民族解放阵线——的位置。”
作者说，尽管这样会使南越政府遇到政治上的困难，但是“同意在现阶段有越共代表参加，这是完全现实的。”
戈德堡承认，取得解决办法会面临种种复杂情况，但是他最后说：“我深信，在可以预见的时间内，为了获得体面解决而进行认真谈判，没有比现在更合适的了。”
【路透社东京八日电】前美国驻联合国大使戈德堡今天要求他的国家停止对北越的一切轰炸。
戈德堡在《日本时报》上发表的一篇文章中说：这种做法包含着风险；但是，让巴黎和谈中已经出现的僵持局面继续下去也有很大的风险。
他说，由于无法希望河内会事先同意对停炸作出相应的回答，美国应该首先采取行动。

显示原版>>

Previous:外电报道：阮成黎评戈德堡和曼斯菲尔德“停炸”主张

Next:谴责美苏勾结妄图阻止世界人民革命


库兹涅夫去布拉迪斯拉发同胡萨克会谈

出版日期:1968.09.12
         期次:3608
         版次:4
         栏目:\[第四版]
副题:外电认为苏修可能要用胡萨克取代杜布切克；作用胡萨克的民族分裂主义在捷内部制造分裂，以达控制捷的目的
文章正文:
【合众国际社布拉格十日电】克里姆林宫的一位高级外交官和斯洛伐克共产党的这位有权力的领导人昨天举行会谈，这可能标志着党的全国高级领导机构进行改组的开端。
捷通社说，苏联外交部第一副部长库兹涅佐夫在布拉迪斯拉发同斯洛伐克领导人胡萨克举行了
“亲切友好的”会谈。
西方观察家们还认为这个情况意义重大：这位苏联高级外交官到布拉迪斯拉发去找胡萨克，而不是像在目前的占领情况下人们可以预料的那样把胡萨克召到布拉格来同他会谈。
这个举动给胡萨克增加了威望，并且使人相信这则消息：克里姆林宫赞成让这位斯洛伐克党的第一书记今后担任党的全国领导人。
【合众国际社伦敦九日电】推测俄国人在寻找取代杜布切克的人的这种呼声很高。胡萨克据认为是苏联人所中意的。
显然俄国人是希望在捷克人和斯洛伐克人之间造成裂痕，从而破坏该国的团结，这也就是莫斯科迄今为止难以驱逐杜布切克的道理，他本人是斯洛伐克人。
【本刊讯】英《每日电讯报》十日自布拉格报道：
俄国人“几乎肯定”要推荐胡萨克为杜布切克的继承人。
所不能容易解释清楚的是为什么选择了一个直到俄国入侵前还被认为是杜布切克及其进步政策的忠实支持者的人。
一则消息说，自从胡萨克在入侵后的最初几天同其他捷克领导人一起访问莫斯科以来已经发生了“巨大的变化”。
他在入侵前发表的讲话全部是强烈支持杜布切克的政治和经济改革的，但是他在入侵后发表的讲话则全部是按“克里姆林宫的方针”行事的。
正是他有力地号召接受俄国的要求，也正是他向知识分子保证他们是安全的。
胡萨克除了他的斯洛伐克民族主义情绪以外，还以酷爱权力的坚定的野心勃勃的政治家而著称。
有消息说，今后几天或今后几周可能是具有决定意义的。届时，杜布切克将起什么作用（如果有什么作用的话）将是一个疑问。
【本刊讯】英《卫报》九日布拉格消息：目前对于捷克人说，更令人不安的是斯洛伐克领导人胡萨克的奇怪表现。他最近发表了若干次重要讲话，不仅是捷克斯洛伐克报纸而且俄国报纸也都非常详尽地加以刊载。
人们谈论得最多的是他的这句话，他在这句话中批评政府未能在它的改革主义的行动计划中认识到“国际因素”的重要性。他还声称没有对国内真正的反对社会主义的势力采取足够强有力的行动。
胡萨克是斯洛伐克一个老资格的领袖，的确拥有使人印象深刻的记录。他现年五十五岁，最初曾担任律师。在战争期间他领导反对纳粹的斯洛伐克起义，并且在共产党掌权以后担任斯洛伐克行政委员会主席。然而在一九五一年，诺沃提尼政权谴责他犯有资产阶级民族主义的罪行并被判处无期徒刑。
他在一九六○年获释，三年以后恢复名誉。直到今年开始改革计划以后才恢复政治活动。
胡萨克是捷克斯洛伐克谴责秘密的十四届党代表大会的第一个领导人。他拥有一个斯洛伐克民族主义者的长期履历，斯洛伐克人长时期来一直认为他们没有得到捷克人的公平对待。
在若干时期以来，俄国的政策就是利用这种内部的分裂主义，人们不禁猜想他们现在正是在作这样的事情。

显示原版>>

Previous:美报说阿联以色列正在进行“探讨性和谈”

Next:苏修正对捷修施加越来越大的压力


拉乌尔谈刚果（布）内外政策

出版日期:1968.09.12
         期次:3608
         版次:3
         栏目:\[第三版]
文章正文:
对内强调实现国家统一，制定新的经济政策的原则。对外强调要“对历届政府签订的国际协定承担义务”，十分珍惜加强同法国的“特殊的历史连系”，“将特别注意同中非海关和经济同盟的老伙伴以及所有中非邻国寻求解决办法”。
【本刊讯】刚果革命之声电台五日广播拉乌尔总理的一项重要声明，他在声明中谈到了刚果共和国的对内和对外政策，并宣布了新的内阁改组。拉乌尔的声明摘要如下：
刚果人民，全国革命委员会昨天通过一项庄严的法令，要求我在新机构建立之前除了担任政府首脑总理职务——我在一九六八年八月二十二日后担任的职务——之外，再担负起属于国家元首的职务。
但是在向你们介绍新政府班子之前，我要向你们谈谈在我将要掌握国家命运的整个时间内指导我们行动的主要原则路线。
在国内，我认为全国革命委员会已经作了充分的说明，足以使人心安定下来。在危机期间，要控制住所有的人确实是很不容易的。不受控制的分子企图诋毁全国革命委员会、国家人民军和民防团，对此，我们不是不知道的。
我要在这里重申，我不断地重复说，我们不允许有任何报复思想和采取拷打的办法，这些决不会有助于实现国家的统一。
关于建立新机构的问题，与许多公民的认识相反，全国革命委员会的筹建工作大有进展，我的政府将在合理的期限内起草将在革命第二阶段指导我国行动的全部基本文件草案。
全国革命委员会坚持这一原则，即使我国所有社会阶层参加制定这些文件，以避免任何投机活动。临时政府首脑的作用是要使各个方面都出现变化和新的结构。我们应该通过大胆的和现实的改革来健全和巩固国家部门，同时要考虑到过去的缺点和错误。这就必须改变国家企业的管理方式和寻求经济结构中的一致性。这就要求改革贸易体系。我们应该面向供应国内消费的政策，这是我们的小生产单位的唯一前途。
我们应该鼓励小的单位，寻求相当灵活的能够调动刚果群众的主动性的结构。农民、手工艺者应该在他们自由选择的范围内自己组织起来。
关于我们的对外政策，全国革命委员会对历届政府签订的国际协定承担义务。但是，我必须指出，我们坚决愿意加强我们各个国家之间的友好联系。特别是存在着我们难于忘记的历史连系。我们将特别注意同中非海关和经济同盟的老伙伴以及所有中非邻国寻求解决办法。大家都知道，在历史的长期过程中，在法国和我国之间建立了特殊的连系。我们将十分珍惜加强这些历史连系。

显示原版>>

Previous:谴责美苏勾结妄图阻止世界人民革命

Next:迪亚瓦拉谈民防团并入人民军问题


毛主席语录

出版日期:1968.09.12
         期次:3608
         版次:1
         栏目:\[头版]
文章正文:
被压迫人民争取彻底的解放，首先是依靠自己的斗争，其次才是国际的援助。已经获得革命胜利的人民，应该援助正在争取解放的人民的斗争，这是我们的国际主义的义务。毛泽东

显示原版>>

Next:桑穆加塔桑在锡兰红旗青年联合会会议上号召：青年到工农中去用毛泽东思想武装革命群众


美报说阿联以色列正在进行“探讨性和谈”

出版日期:1968.09.12
         期次:3608
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《明星晚报》八日刊登了威廉·弗赖伊从联合国发出的一篇报道，标题是《秘密和谈》，摘要如下：
目前，以色列和阿拉伯联合共和国正在极其秘密地举行探讨性的和平谈判。
以色列已经通过联合国调解人雅林向埃及提出了一系列问题，以便了解开罗对和平解决的条件。埃及也提出它自己的一系列问题。
耶路撒冷问道，纳赛尔总统对所传他愿意结束同以色列的二十年的交战状态是否是认真的？（埃及发言人曾对报界这样暗示过。）如果是这样的话，那么这位总统对有争论的主要问题倒底是怎样考虑的呢？
纳赛尔也通过雅林提出了类似的问题。以色列是否打算履行联合国安理会一九六七年十一月的决议（这个决议十分概括地规定了解决办法的轮廓）？如果是这样的话，这个意图是否包括愿意从被占领的领土上撤走呢？以色列在撤走工作结束后希望看到出现什么边界呢？
这种互相提出问题只不过是初步的试探。双方都试图要对方确定它的初步立场。现在双方都不愿意这样做。谁也没有认真去进行实际的有来有往的谈判。
但是，以色列和一个主要的阿拉伯国家正互相进行摸底，这个事实本身就具有很重大的意义。很多月以来，雅林都没有能使它们甚至这样做。
现在，它们至少在开始对实现解决交换意见。

显示原版>>

Previous:美叫嚷“同情以色列防务需要”

Next:库兹涅夫去布拉迪斯拉发同胡萨克会谈


美叫嚷“同情以色列防务需要”

出版日期:1968.09.12
         期次:3608
         版次:3
         栏目:\[第三版]
眉题:以副总理在美乞求武器
文章正文:
【美新处华盛顿九日电】美国国务院今天说没有就卖新式军事装备给以色列问题作出决定，但是它清楚地表明华盛顿是同情以色列的防务需要的。
【美联社华盛顿九日电】以色列副总理阿隆今天晚上说，在中东实现和平的首要条件之一是加强以色列的军队，包括现代武器和高级飞机在内。
阿隆是今天到达这里的。他在星期六返回特拉维夫以前估计将同美国政府官员就中东局势会谈。

显示原版>>

Previous:努马扎莱同蒙博托等密谈后称：两个刚果将开始“良好合作新纪元”

Next:美报说阿联以色列正在进行“探讨性和谈”


努马扎莱同蒙博托等密谈后称：两个刚果将开始“良好合作新纪元”

出版日期:1968.09.12
         期次:3608
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】布拉柴维尔七日消息：由全国革命委员会领导机构负责组织工作的书记努马扎莱率领的五人代表团六日前往金沙萨，向刚果（金）当局说明布拉柴维尔最近发生的事件。
努马扎莱在同蒙博托和邦博科会晤之后对记者说，“我们认为，某些情况已经澄清，现在将能够开始金沙萨和布拉柴维尔之间真诚的和良好合作的新纪元。我们认为，讨论把我们两国间的合作重新纳入更正确的道路上的时刻已经到来”。
刚果（布）撤消戒严和宵禁
【法新社金沙萨七日电】刚果（布）革命之声电台今晚宣布，根据总理的决定，从今天开始撤消戒严和宵禁。
刚果革命之声电台另方面宣布，一个代表团在今晚二十一点将前往利伯维尔，其使命是向加蓬当局说明刚果（布）最近发生的事件。恩古瓦比说保证代巴安全
【法新社布拉柴维尔九日电】陆军首脑和全国革命委员会主席恩古瓦比上尉昨天说，被废黜的马桑巴—代巴总统的安全是有保证的。
据刚果新闻社报道，他在黑角讲话时说，他相信人民会让这位前总统享受他的自由，而不受到干扰。
在恩古瓦比发表讲话前，对这位前总统的去向有着互相矛盾的消息。

显示原版>>

Previous:以色列侵略军又向约旦寻衅双方交火

Next:美叫嚷“同情以色列防务需要”


挪威货船“贾帕纳号”的中国爱国海员在横滨罢工抗议挪威船员的反动行为

出版日期:1968.09.12
         期次:3608
         版次:1
         栏目:\[头版]
文章正文:
【东方社东京九日电】来自香港的挪威货船“贾帕纳号”上的十四名中国爱国海员在横滨港举行罢工斗争，抗议挪威船员侮辱中国和全世界人民的伟大领袖毛主席和殴打中国船员。
“贾帕纳号”货船上包括船长共有四十五名船员，其中三十一人是香港的中国人。挪威高级船员一向对中国船员进行各种迫害和残酷剥削。
十多个中国船员衷心热爱他们的祖国和伟大领袖毛主席，他们组织了学习班一直在学习毛泽东思想。
八月四日，当“贾帕纳号”货船在横滨港停泊时，二副马克斯·斯托夫
·杰尔从中国船员李振洽那里抢走了红色宝书《毛主席语录》，把它扔进大海。李振洽立即同其他中国船员一道向杰尔提出强烈抗议。然而杰尔不仅不承认自己的罪行，反而在九月四日货船“贾帕纳号”又驶进横滨港时同另一个挪威船员一道对李振洽和另一个中国船员林宏良进行突然袭击，使李振洽右耳受伤，必须缝上三针。
李振洽和其他中国爱国船员在九月六日向“贾帕纳号”货船船长和挪威驻横滨领事提出严厉的抗议和下列四项要求：一、命令行凶的两名挪威船员立即离船，向受伤者和所有其他中国船员表示道歉，并保证今后不再发生类似事件；二、就侮辱毛主席一事赔礼道歉，挪威船员把红色宝书《毛主席语录》投入海中，应予赔偿；三、承担全部医疗费用，赔偿受伤中国船员所受的损害；四、在工资等方面，不得对参加抗议斗争的船员采取不利待遇。
狡猾的船长和挪威领事虽然口头上承认这些要求，但是实际上并不履行他们的诺言，相反的，对中国爱国船员进行迫害。因此，十四名中国爱国船员于九月七日上岸，举行罢工。
横滨和东京的爱国华侨完全支持中国船员的正义斗争。九月九日，中国爱国船员同船长和驻横滨领事举行了会谈。他们严厉谴责反动的挪威船员蔑视和迫害中国人民以及公开侮辱毛主席的行动。
正在斗争的中国爱国船员访问了当时刚巧停在横滨港的中国货船“燎原号”。“燎原号”上的船员表示全力支持和鼓励他们的爱国的正义斗争。

显示原版>>

Previous:意《新团结报》热烈欢呼毛主席接见意共（马列）代表团并发表社论说：中国作为反帝批修的堡垒而屹立着

Next:香港反动报纸竭力诋毁我全国山河一片红的伟大胜利


谴责美苏勾结妄图阻止世界人民革命

出版日期:1968.09.12
         期次:3608
         版次:3
         栏目:\[第三版]
眉题:索马里《新思想》揭露「防止核扩散条约」的实质
副题:并严正宣告，索马里人民是不承认这一条约的
文章正文:
【本刊讯】索马里《新思想》杂志第三期发表一篇文章，标题是《莫斯科和华盛顿进一步结盟和勾结》，全文如下：
联合国大会六月十二日批准了一项所谓防止核扩散条约，这是在美帝国主义者和苏联修正主义者的压力下通过的。
很明显，这个条约的目的是控制世界，坚持大国对现在还没有核武器的国家的核讹诈。实际上这是一个非正义、不平等、为大国利益服务的条约，而不是别的。为什么这些国家给自己拥有核武器的权利而禁止别的国家拥有核武器呢？由此我们很清楚地看出，防止核扩散条约只不过是核国家的大阴谋和大骗局，它不是为世界人民的利益服务的，也不是为世界和平服务的。
各国人民革命的浪潮这几天在全世界越来越高涨，越发展越强大，而帝国主义和苏联修正主义的处境则更加一样，一天天地更加困难了。
因此他们就想通过相互勾结和进一步结盟来使自己摆脱失败和灭亡的命运。
防止核扩散条约是强加于无核国家的，不让它们发展现在和将来用于自卫的核武器。这个条约不禁止美帝国主义者和苏联修正主义者生产核武器、储存核武器、扩大他们的核基地，同时他们也不承担任何责任保证对没有核武器国家不使用核武器。这个条约甚至还限制无核国家把原子能用于和平的目的。
尽管索马里政府已经同意并实际上已经在强加于人民的这个条约上签了字，但是由于上述的种种原因，索马里人民是不承认这一条约的。因为承认这个条约就意味着承认苏联和美国对核武器的永远垄断，使各国人民在它们的怜悯之下生活在顺从和屈辱之中。简言之，防止核扩散条约首先是反对世界各国人民的，也是反对中国人民的，不许他们发展核武器来反对敌人的威胁，同时它也是反对各国人民反对暴虐、剥削、争取自由、正义和平等的革命浪潮的。

显示原版>>

Previous:戈德堡鼓吹“全面停炸”以打破“和谈僵局”

Next:拉乌尔谈刚果（布）内外政策


桑穆加塔桑在锡兰红旗青年联合会会议上号召：青年到工农中去用毛泽东思想武装革命群众

出版日期:1968.09.12
         期次:3608
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】锡共《红旗》周刊六日报道桑穆加塔桑八月三十日在红旗青年联合会会议上发表讲话的消息。全文如下：
一九六八年八月三十日在科伦坡联合大街一百二十三号工人厅举行的会议上，属于锡兰青年联盟联合会的青年联盟的代表们决定重新组织一个战斗力较强的组织。
作为这一程序的一部分，这个联合会改名为红旗青年联合会以便更加确切地反映出这个国家的青年所面临的革命前景。甘帕哈市议员塞·迪·班达拉奈克同志当选为第一届主席。阿·鲁·埃德蒙当选为总书记。在会议开始时全体代表用僧伽罗语和泰米尔语朗诵毛主席的四段语录。
会议的主要讲话由锡兰共产党总书记桑穆加塔桑同志发表。桑穆加塔桑同志在讲话中分析了马克思列宁主义和现代修正主义的区别，并且揭露后者是资产阶级在工人阶级运动内部的影响。他指出，在国际共产主义运动内部实行现代修正主义政策使运动发生严重的分裂。他举苏联对捷克斯洛伐克的侵略为例，说这表明苏联现代修正主义完全破产。它在今天甚至使修正主义阵营的团结也遭到了破坏。他们的和平竞赛和和平过渡的口号同他们的团结一样支离破碎。
必须消灭现代修正主义
但是现代修正主义者给革命运动带来的挫折只是暂时的现象。正如伟大的列宁对他的时代的修正主义者进行无情的斗争从而使得有可能获得十月革命的胜利，今天当代最伟大的马克思列宁主义者毛泽东同志领导的中国共产党、以伟大的马克思列宁主义者恩维尔·霍查同志为首的阿尔巴尼亚劳动党以及所有其他马克思列宁主义党和团体在同现代修正主义进行伟大的斗争。这一斗争一定会最后消灭现代修正主义，使得有可能获得世界革命的胜利，和在世界范围建立社会主义。
当代——帝国主义走向全面崩溃，社会主义走向全世界胜利的时代——的马克思列宁主义，就是毛泽东思想。我们的责任应当是用毛泽东思想这一当代最先进的革命理论来武装革命群众，因为正如列宁所指出的，没有革命的理论，就不可能有革命的实践。桑穆加塔桑同志还批评了跟切·格瓦拉的名字联系在一起的小资产阶级的浪漫主义的革命理论，这些理论在某些被领错了路的青年中间似乎受到欢迎。他指出，现代修正主义者正在宣传这些错误理论，妄图反对毛泽东思想和他的人民战争理论的迅速传播。赞成还是反对革命
桑穆加塔桑同志在谈到民族问题时指出，把马克思列宁主义者同所有（其他）假的左翼党派区别开来的是，同意还是不同意革命的必要性。平等社会党和克尼曼修正主义集团早就抛弃了革命的道路，掉进了议会主义的泥坑。只有我们坚持马克思列宁主义关于革命的理论以及无产阶级专政的必要性。我们庄严地宣告，工人阶级及其同盟者不可能通过破产了的议会道路取得政权。只有通过革命和建立无产阶级专政，社会主义才能取得胜利。
资产阶级议会民主是帝国主义者为了欺骗人民，使他们不去注意真正的权力中心即武装部队而发明出来的。今天在锡兰，由于平等社会党领导和克尼曼修正主义集团的背叛，群众中间对议会民主和和平过渡的可能性广泛地存在着幻想。我们有责任破除这些幻想，揭露议会道路的破产，争取群众走革命的道路。这不是轻易的任务，因为群众主要是从自己的切身经验中受到教育的。但是，这是必须要做的工作，因此，我们应当坚持我们的任务，耐心地用一切办法来破除群众对议会的幻想。
桑穆加塔桑同志强调落到青年肩上的特别的责任。
正如毛泽东同志所指出的，他们好象早晨八、九点钟的太阳。他们的年龄正是憧憬新世界的年龄。他们应当进行无情的战斗来反对旧的和可憎的资本主义剥削制度，把世界改造成为更接近于他们心中的愿望，没有剥削和没有随之而来的其他一切罪恶的世界。他们应当到工人、农民、革命知识分子和其他爱国力量中去，提高他们的阶级觉悟，提高他们的政治水平，把他们组织到阶级组织中去，目的是为了最后团结他们来进行反对外国帝国主义、封建主义、统一国民党及其反动同盟者的斗争。
许多部门的若干代表也参加了讨论。会议结束时选举了新的中央委员会，新当选的主席、议员塞·迪
·班达拉奈克发表了令人兴奋的闭幕词。
（文内小标题是原来的——本刊注）

显示原版>>

Previous:毛主席语录

Next:意《新团结报》热烈欢呼毛主席接见意共（马列）代表团并发表社论说：中国作为反帝批修的堡垒而屹立着


斯沃博达接见捷修军队政治干部

出版日期:1968.09.12
         期次:3608
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格九日电】捷克斯洛伐克总统斯沃博达今天在这里接见了以捷克斯洛伐克军队政治部主任弗·贝德日赫为首的捷克斯洛伐克军队的主要政治军官，接见时国防部长楚尔也在场。
斯沃博达再次感谢军队最近在政治上表现出的智慧和他们的爱国主义态度，他向这些政治军官谈了目前的形势。
斯沃博达总统还说，他确信，军队的所有司令员、政治军官和全体人员在完成任务时将表现出高度的组织纪律性。

显示原版>>

Previous:苏修捷修大狗小狗继续争斗


苏修捷修大狗小狗继续争斗

出版日期:1968.09.12
         期次:3608
         版次:4
         栏目:\[第四版]
文章正文:
法新社说苏修捷修在恢复“正常化，问题上仍有分歧；苏修要捷修“揭露和镇压反革命”，捷修却想尽可能多
地保持“一月纲领”
【法新社布拉格九日电】政界人士对于同库兹涅佐夫会谈的结果并不乐观，因为苏联同捷克斯洛伐克之间在解释“正常化”的意义方面存在着明显的分歧。
正如《真理报》最近所表示的莫斯科要求的“正常化”意味着“揭露和镇压反革命”，但是捷克斯洛伐克领导人却企图尽可能多地保持住一月的纲领。
如果同库兹涅佐夫达成共同的基础，那么就可能于周末在莫斯科安排一次新的最高级会议。
【路透社莫斯科五日电】苏联今天声称，捷克斯洛伐克工人要求苏联军队继续留在这个国家，直到“反社会主义和反国家的分子”被镇压下去为止。
官方的塔斯社说，苏联驻布拉格大使馆收到大批来信，这些来信表示“赞同”俄国及其四个东欧盟国两周前占领捷克斯洛伐克是“高尚的援助行动”。
塔斯社引一封来信说，“那些反革命的追随者仍然窃踞在他们的职位上，对他们的力量，不容低估。”
人们认为，塔斯社公布这些信件表明，在最近进行了小规模的情况之后，布拉格被占领前的政府中还有更多的官员应免职。
苏联国防部机关报《红星报》今天说，“反革命分子”仍然很活跃，在某些地区，他们朝苏联的直升飞机开枪。
在布拉迪斯拉发，苏联军队仍然有时遭到枪击，不时仍有“新的挑衅性标语”出现。《红星报》说，“但是，捷克斯洛伐克的局势显然正在好转”。

显示原版>>

Previous:苏修正对捷修施加越来越大的压力

Next:斯沃博达接见捷修军队政治干部


苏修正对捷修施加越来越大的压力

出版日期:1968.09.12
         期次:3608
         版次:4
         栏目:\[第四版]
副题:据报道，苏修占领军又回到最近撤出的城市；库兹涅佐夫面告捷修头目立即履行苏捷协议，并要捷修承认捷军不足以防守西部边界
文章正文:
【本刊讯】英《卫报》九日发表杰克逊八日从布拉格发出的一篇报道说：
在捷克斯洛伐克领导人同苏联外交部副部长库兹涅佐夫继续进行会谈的时候，有迹象表明苏联正在施加越来越大的压力。
捷克斯洛伐克的广播提到“数量巨大的”俄国部队又回到他们最近撤出的城市。这一点从我自己对布拉格的观察得到了证明。布拉格“国际”饭店似乎住了许多俄国伞兵、坦克和七五口径大炮部队。
这些部队不光是闲逛，象他们最近大半时间所作的那样，而是部署在战斗阵地上。
【合众国际社伦敦九日电】（记者：特勒）外交人士今天说，莫斯科已经给了捷克统治者一份最后通牒，要它无条件地立即服从克里姆林宫的路线，否则就要由苏联真正接管。
这个警告是库兹涅佐夫在他最近同布拉格领导人的会谈中提出的。
莫斯科已经明白表示，它不接受杜布切克政权“不是出于本心的措施”，暗示可能把这个政权换成一个更合作的政权。或者可能成立有俄国人参加的“联合委员会”来治理国家。
克里姆林宫敦促杜布切克“立即”实行上个月的莫斯科协议。表示任何进一步的拖沓会造成无情镇压。
这些人士说，克里姆林宫领导使布拉格政府毫不怀疑，它就是要捷克斯洛伐克在思想意识上和在军事上都在赤色集团内“牢固地下锚”。据认为，这就是说，布拉格必须接受华沙条约的指导，实际上意味着继续实行不定期的苏联军事占领——至少是在沿西德边界。
【法新社布拉格九日电】消息灵通人士说，库兹涅佐夫已在迄今他同捷领导人们的会谈中清楚说明，莫斯科不满意他们对于正常化的看法。
据了解，这位苏联副部长告诉他们说，他们只是履行了他们在莫斯科同意承担的义务的一部分。
据信他说：
“我们的军队进行干涉的目的，是要镇压反革命，除非完成这项任务，否则他们不会离开。”
据说，库兹涅佐夫还要求捷克斯洛伐克领导人、特别是杜布切克在德累斯顿或莫斯科在华沙条约国家代表面前作自我批评。
据这些消息说，预计这种自我批评包括两个要点
——承认捷克斯洛伐克受了反革命分子的活动的危害，承认捷克斯洛伐克军队对西部边界的防守力量是不充分的。
【美联社布拉格八日电】消息灵通人士八日说，捷克斯洛伐克的领导人已同意宣称，这个国家的西部边境是不安全的，因此必须由它的华沙条约的盟国来捍卫。
这些人士说，保证发表这样一项宣言包含在捷苏领导人于八月二十八日所签署的一项协议之内。
捷克人到现在为止并没有发表这样一项宣言。

显示原版>>

Previous:库兹涅夫去布拉迪斯拉发同胡萨克会谈

Next:苏修捷修大狗小狗继续争斗


泰人民武装在北部不断袭击反动军队

出版日期:1968.09.12
         期次:3608
         版次:2
         栏目:\[第二版]
副题:印尼反动派加紧与拉赫曼集团勾结妄图扑灭人民武装烈火
文章正文:
【路透社曼谷九日电】他侬首相今天说，共产党游击队上周在泰国北部同政府部队发生了几次冲突，并且数次袭击村庄。
他侬在一周一次的记者招待会上对记者们说，在这些冲突中政府军有八人受伤。
他侬在叙述这些战斗的详细情况时说，在九月五日于清迈府发生的一次冲突中：政府方面有八人受伤。
昨天在相邻的黎府的另一次战斗中，政府军打伤了一些游击队，他们逃进了丛林，留下了中国的手榴弹和论述游击战的书本。
他侬说，游击队为了寻找粮食而袭击了那空拍侬乌汶和武里南等府的数个村庄。他们在走之前发表了反政府的宣传讲话。
【合众国际社曼谷九日电】今天传到曼谷的消息说，上星期五警察和恐怖分子在黎府的一个先前是“和平的地区”进行了两小时激烈战斗。还没有关于双方伤亡的消息。
【本刊讯】印尼反动军人政权与“马来西亚”拉赫曼傀儡集团正加紧进行勾结，妄图扑灭北加里曼丹人民的武装斗争。
据报纸报道，印尼反动军人政权西加里曼丹军区司令威多诺准将最近曾到吉隆坡活动了八天，并在五日前往古晋与东“马来西亚”作战指挥官奥斯曼准将举行“常月边境保安会议”。
威多诺在吉隆坡时说，目前约有三百五十名“共产党分子”在印尼一边。
据西方通讯社报道，一个由塞赛中校率领的“马来西亚”七人军事代表团最近曾到西加里曼丹与印尼反动当局举行会谈，叫嚷要在加里曼丹边境地区“加强联合巡逻行动”“对付加里曼丹的共产党武装分子”。塞赛等人还曾到森林地带参观印尼陆军的军事设备。
【本刊讯】据新加坡报纸报道，“马来西亚”拉赫曼傀儡集团的武装部队参谋总长奥斯曼二日惊呼“马来西亚”正面对着“威胁与恫吓”。他沮丧地说，东“马来西亚”存在“混乱与破坏秩序的现象”，西“马来西亚”在马来边境地区的马来亚民族解放军正“继续采取作战行动”。

显示原版>>

Previous:香港反动报纸竭力诋毁我全国山河一片红的伟大胜利

Next:注意越提出要美承认南越民族解放阵线 并同其谈判


外电报道：阮成黎评戈德堡和曼斯菲尔德“停炸”主张

出版日期:1968.09.12
         期次:3608
         版次:2
         栏目:\[第二版]
副题:阮成黎说这两人的“停炸”主张是“采取了现实立场”
文章正文:
【合众国际社巴黎九日电】河内主要发言人阮成黎在九日的例行的北越记者招待会上对戈德堡的讲话采取审慎赞同的态度。
阮成黎把戈德堡的讲话同曼斯菲尔德的讲话都扯在一起，他说，两个人“在现实面前……采取了现实的立场，那就是美国必须无条件停止对越南民主共和国的轰炸和其他一切战争行动”，巴黎会谈才能取得进展。
戈德堡在他的文章中主张实行停炸，“因为这将为我们打开一条道路，使我们要求在讨论‘一切问题’的广泛会谈中所要谈的第一个问题就是，采取适当安排以保证河内不利用停炸来达到军事上的好处”。
【路透社巴黎九日电】参加越南和谈的河内代表团今天称赞参议员曼斯菲尔德和戈德堡先生主张无条件停止美国对北越的轰炸。
发言人阮成黎在记者招待会上说，这两个美国人最近的言论表明，他们“采取了现实的立场”。
阮成黎对发表在今天的《国际先驱论坛报》上的一篇前美国驻联合国首席代表戈德堡的文章发表了评论，他说：
“这篇文章中有积极的因素，那就是他承认必须无条件停止对整个越南民主共和国的轰炸和其他一切战争行动。”
记者问在停炸以后会发生什么事情，阮成黎回答说：“我们一再说过，那时，双方将讨论共同关心的问题，为在民族权利的基础上和平解决越南问题打开道路。”
【美联社巴黎九日电】河内的一个发言人今天提醒美国说，简单的停炸将不足以使真正的谋求和平的活动得以开始，针对北越进行的间谍飞行、海军袭击和炮击也必须停止。
阮成黎回答问题时说，在所有同南越有关的问题上，美国人将需要承认民族解放阵线并同它打交道。
一个记者要求阮成黎说明河内在将来同美国人进行谈判问题上采取的政策。他追述道，胡志明主席坚持要美国在同南方有关的问题上直接同民族解放阵线会谈，在同北方有关的问题上同河内会谈。

显示原版>>

Previous:戴高乐指责苏修侵捷和苏美勾结

Next:戈德堡鼓吹“全面停炸”以打破“和谈僵局”


香港反动报纸竭力诋毁我全国山河一片红的伟大胜利

出版日期:1968.09.12
         期次:3608
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港十日消息：我新疆、西藏革委会的成立和全国山河一片红的喜讯，沉重地打击了香港的反动势力，它们除了以低级的造谣、咒骂来极力贬低我文化大革命伟大胜利的影响外，反动舆论一片灰溜溜。
《南华早报》、《德臣西报》、《虎报》和《星报》等几家报纸，一方面不得不承认新疆和西藏这两个“战略边境地区”革委会成立是我“最新的胜利”，但另方面在报道中却避谈我全国山河一片红，只冷淡地说“中国最后几个省的革命委员会也单调而有规律地出现”。
英方舆论很注意探索我对港政策动向。《德臣西报》五日文章透露港英当局正在研究我国内形势对香港政策有何影响。它说：“中国将来对香港的政策还不明确。”因为“卸了职的英驻北京代办霍普森，并不能向香港政府提供多少有关北京如何看法的材料。”

显示原版>>

Previous:挪威货船“贾帕纳号”的中国爱国海员在横滨罢工抗议挪威船员的反动行为

Next:泰人民武装在北部不断袭击反动军队


以色列侵略军又向约旦寻衅双方交火

出版日期:1968.09.12
         期次:3608
         版次:3
         栏目:\[第三版]
副题:安理会应阿联以色列要求召开紧急会议
文章正文:
【法新社特拉维夫九日电】一位军方发言人宣布，约旦军队今天向以色列军队开火，在贝桑山谷的内维乌尔定居点附近轰击以色列的一辆装甲车。
以色列人用自动武器和反坦克火力还击。
在同一地区发生的前三次交火中，当约旦军队向以色列巡逻队开火时，有三个以色列边防警察受伤。这一天的高潮是在加沙的市场里发生了一次爆炸，炸伤十六人，大部分是轻伤。破坏者曾在一辆停放的汽车上按放了炸药。同时，以色列电台的军事评论员说，阿联已在苏伊士运河和开罗之间地区的防线上集结了十万到十五万人，并有大量苏制装备。
由于局势日益紧张，国防部长达扬和参谋长巴列夫以及南线指挥官加维什将军今天到运河区的以色列阵地视察。
【路透社特拉维夫九日电】一位以色列发言人今晚说，在约旦河西岸巡逻的以色列车辆，今天三次遭到阿拉伯迫击炮和自动武器的射击。
本刊编者注：据外电报道，约旦军方发言人宣布八日晚，以色列军队向在约旦河谷北部的约军开火，约军予以还击，交火十分钟。九日，以军又向约旦河谷北部的约军开火，约军予以还击，交火二十五分钟。
【法新社联合国九日电】安全理事会应以色列和阿联的要求于今天举行了紧急会议。
以色列代表团早些时候曾要求理事会紧急恢复关于中东问题的辩论，这次辩论原订于九日下午举行的。在理事会开会以前不久，阿联代表团提出了一个反说法：以色列采取了“一个预谋的侵略行动”，它于八日下午向托菲克、苏伊士、伊斯梅利亚和坎塔拉开火。
联合国秘书长吴丹主持了这次会议的开幕式，他宣读了联合国观察员代表团团长布尔的一封信，信说，苏伊士运河两岸的停火已于格林威治时间十六时三十分生效。
【美新处联合国九日电】以色列代表在安理会会议上说，以色列士兵八人被打死，十六人受伤。
他指责阿联“蓄意无端发动大规模进攻”，要求安理会“立即采取行动，并有效地制止埃及的侵略行动，帮助维持停火。”
阿联代表进行反击。他说是以色列先开火并“肆意进攻”的，造成了老百姓的伤亡以及建筑物和公共机构的巨大损失。他指责以色列炮轰伊斯梅利亚和坎塔拉，从而使战火扩大。

显示原版>>

Previous:迪亚瓦拉谈民防团并入人民军问题

Next:努马扎莱同蒙博托等密谈后称：两个刚果将开始“良好合作新纪元”


意《新团结报》热烈欢呼毛主席接见意共（马列）代表团并发表社论说：中国作为反帝批修的堡垒而屹立着

出版日期:1968.09.12
         期次:3608
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】意大利共产党（马列）机关报《新团结报》八月三十一日在头版大红字《中国共产党和意大利共产党（马列）之间的战斗团结万岁》下面，刊登毛主席接见意共（马列）代表团的合影照片，以及我《人民日报》八月十三日报道毛主席接见该代表团的消息，并发表一篇社论。社论全文如下：
意大利共产党（马列）代表它的全体党员以及意大利无产阶级和革命群众，向当代最伟大的马克思列宁主义者、全世界革命人民的导师毛泽东主席、向光荣的中国共产党和中国革命人民表示最深厚的敬意和最热烈的祝贺。
在接见过程中毛泽东主席同我们代表团所进行的光辉英明的谈话，对我们党是一个伟大的深刻的教导，显示毛主席、中国共产党和中国革命群众对进行反对帝国主义、反动派和修正主义斗争和争取社会主义革命斗争的意大利劳动者和青年学生的极大的同情。
我党代表团在中国访问期间同工厂和人民公社的劳动群众进行了兄弟般的接触，通过这些接触，代表团可以证明，由毛泽东主席亲自发动和领导的无产阶级文化大革命所取得的巨大发展和社会主义经济的辉煌成就。
中国作为反对帝国主义、反动派和修正主义斗争的不可摧毁的堡垒而屹立着，全世界革命人民在毛泽东思想红旗的指引下定将取得最后的胜利。

显示原版>>

Previous:桑穆加塔桑在锡兰红旗青年联合会会议上号召：青年到工农中去用毛泽东思想武装革命群众

Next:挪威货船“贾帕纳号”的中国爱国海员在横滨罢工抗议挪威船员的反动行为


沾满南越人民鲜血的美侵越“专家” 将赴印尼帮助反动军镇压人民武装

出版日期:1968.09.12
         期次:3608
         版次:2
         栏目:\[第二版]
文章正文:
【法新社雅加达九日电】美国大使馆人士今天在这里说，一位越共战争问题专家、美国学者道格拉斯·派克下个月将到达这里，对印尼军官和指挥学院讲授越共战术。道格拉斯·派克还将对西利万吉师的军官们讲课，西利万吉师几个星期以来对反越共式的特种战争进行了研究。

显示原版>>

Previous:注意越提出要美承认南越民族解放阵线 并同其谈判

Next:戴高乐指责苏修侵捷和苏美勾结


注意越提出要美承认南越民族解放阵线 并同其谈判

出版日期:1968.09.12
         期次:3608
         版次:2
         栏目:\[第二版]
眉题:共同社报道何文楼接见该社社长时的谈话
文章正文:
【共同社巴黎七日电】参加预备性越南和谈的北越代表团第二号人物何文楼昨天表明了河内的新要求：美国人承认共产党南越民族解放阵线是一个合法的谈判伙伴，并且开始同它谈判解决这场冲突问题。
人们认为何文楼的声明意义重大，是北越代表团对河内新要求的第一个正式澄清。这个声明是他在巴黎郊区接见来自东京的、目前正在旅行访问的共同社社长福岛慎太郎的时候用书面和口头发表的。
福岛慎太郎前天在巴黎访问了哈里曼之后，在巴黎南郊北越代表团总部拜访了何文楼。
会晤是通过一位从英文到越南文的译员进行的，历时大约两小时。共同社早些时候就北越代表团目前对旷日持久的谈判的态度向它提出了书面的问题，何文楼在接见中书面发表的声明构成代表团对所提问题的答复。
何文楼在同福岛慎太郎会谈和交给福岛慎太郎的书面回答问题中强调指出：
一，虽然巴黎会谈开始以来已经过了四个月，美国仍然还没有真诚回答河内关于无条件停止美国对北越的空中轰炸的要求。
二，只要美国人继续它在越南的战争，“越南人”将坚持同他们战斗。
何文楼在澄清河内对今后的会谈的态度时要求：
一，美国人立即无条件停止他们对北越的全部空中轰炸。
二，美国人承认南越民族解放阵线，并且在巴黎谈判中同这个阵线谈判中有关南越的一切事务。
他还说，在今年早些时候成立的南越的“民族民主及和平力量联盟”有一个政治纲领，它同民族解放阵线的政治纲领是一致的。
何文楼的谈话中最突出的一点是，他提出南越的民族解放阵线，偶而还提出民族民主及和平力量联盟是对解决越南冲突具有资格和能力的一些力量。
他的谈话同北越总理范文同九月二日在河内庆祝北越独立二十三周年时的演说是一致的。

显示原版>>

Previous:泰人民武装在北部不断袭击反动军队

Next:沾满南越人民鲜血的美侵越“专家” 将赴印尼帮助反动军镇压人民武装


阿联内阁举行会议研究前线形势

出版日期:1968.09.13
         期次:3609
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗十一日电】国家指导部长法耶克在阿联内阁今晚举行了四个半小时的会议后对记者说，阿联内阁在纳赛尔主持下研究了军事形势并且听取了国防部长穆罕默德
·法齐关于阿联武装部队情况和前线的形势的报告。法耶克说，内阁还讨论了总的政治形势。
【中东社开罗十一日电】外交部的官员们连续第二天同外国驻开罗的大使举行会谈，向他们介绍在以色列于星期日（八日）侵略苏伊士运河地区后中东局势中的最新发展。同时，外交次长古哈尔在继续同阿联驻联合国首席代表库尼进行接触，使他不断了解事态的发展。

显示原版>>

Previous:美联社说：苏伊士局势紧张中东冲突有升之势

Next:阿联约旦军队袭击来犯以军


阿联约旦军队袭击来犯以军

出版日期:1968.09.13
         期次:3609
         版次:3
         栏目:\[第三版]
文章正文:
【法新社耶路撒冷十一日电】一位以色列发言人说，埃及军队今天上午在托菲克港区曾三次开火。
以色列军队没有还击，以色列人也没有伤亡。（在开罗，埃及当局说，开火是当一架以色列飞机越过停火线时，埃及防空火力迫使它退回去时发生的。）
【路透社特拉维夫十一日电】以色列军方发言人在这里宣布，埃及军队今天上午在沿苏伊士运河的地方两次用小型武器开火。
【路透社安曼十一日电】一位军方发言人今天在这里说，昨天深夜在约旦河谷北部的一次交火中，约旦军队把以色列的大炮阵地打哑了。
这位发言人说，是以色列军队先开火的，在七分钟的交火中，约旦军队没有伤亡。

显示原版>>

Previous:阿联内阁举行会议研究前线形势

Next:切尔尼克十日去莫斯科同苏修头目会谈


巴黎医科学生反对警察监视下的考试

出版日期:1968.09.13
         期次:3609
         版次:1
         栏目:\[头版]
副题:农泰尔学院学生占领宿舍支持医学生造反
文章正文:
【法新社巴黎十一日电】今天上午内阁在开会的时候，医学院的入学考试再次被一些事件破坏了。
一千五百名学生中的大多数按时来到了理学院大楼。但是他们发现附近的几条街上布置了穿制服的警察，便衣警察则仔细地检查进入大楼的人的应考证和身份证。
学生们进入考试的房间，口里喊着“打倒在警察监视下的考试”。据一些应考的人说，到中午时分，只有大约四分之一的考生交卷。
在一些考试房间里，学生们把手臂交叉起来坐在那里拒绝考试。在其它一些地方，他们大叫大嚷地示威，把各种各样的东西扔向守卫大楼的警察。
据说，理学院院长扎曼斯基到一些考试房间去叫闹事的人走开。他威胁着要把这些闹事的人赶出大学。扎曼斯基吃过午饭回到理学院的时候，大约有一百名学生向他发出了嘘声，并高喊：“辞职！”
各种各样的学生组织发表了各种各样的公报，谴责政府或警察。
一千五百名应考学生中的大多数，高呼“打倒”考试，在他们离开阶梯教室前，把考题从窗门掷出去，其它一些人则双手操在胸前罢考。某些学生把各种物品从窗口向警察掷去。面对这种情况，监考者拒绝发考题，考试便被扰乱了。
【法新社巴黎十一日电】今天当一批学生在巴黎郊外的农泰尔校园里（今年五月的学生骚乱的根源就在这里）夺取了对四幢宿舍大楼中的一幢的控制权时，学潮在这里蔓延开来了。
这二十来个学生说，他们是在“政府扬言要把宿舍改成办公室的情况下”占领这座建筑物的，并宣布“从现在起任何人都可以进入”这些大楼。
大楼的占领是在农泰尔的大约四百个学生的一次会议对在考试前两星期关闭教室和图书馆提出抗议之后，他们说，“此刻不能在正常情况下举行考试”。学生们还宣布他们支持造反的医科学生。
与此同时，全国高等教育工会的巴黎各医学分会号召巴黎大学医学院教师于星期一罢教，如果现在的考试继续进行的话。

显示原版>>

Previous:说什么「不发达国家这样做大概是明智的」

Next:准备来中国的雷诺兹夫妇在长崎海面被捕


策划延长日美条约反华和侵越问题

出版日期:1968.09.13
         期次:3609
         版次:3
         栏目:\[第三版]
眉题:腊斯克同川岛在华盛顿举行会谈
文章正文:
【法新社华盛顿九日电】日本自由民主党副总裁川岛正次郎今天在国务院同国务卿腊斯克会晤了七十五分钟，就有关日美关系所有问题交换了意见。川岛正次郎在日本驻华盛顿大使下田武三陪同下离开腊斯克的办公室时对记者说，这次会议“在改善美日两国关系方面是十分有益的。”他星期日在到达华盛顿国民机场时对记者说，他带来了佐藤荣作首相给约翰逊总统的一封个人信件，他拒绝透露信件的内容。
【本刊讯】东京十一日消息：
据各报报道，川岛、腊斯克会谈的内容如下：
一、美国表示：要自动延长一九七○年日美“安全”条约。
据《东京新闻》报道：川岛说，“（日本）政府和自民党虽然还没有最后决定态度，但是，包括国民舆论在内，大势是倾向自动延长的。”
腊斯克说，他“个人”认为，“在一九七○年修订日美安全条约时，不要变更条约的任何条款。即以实现自动延长为宜。”
二、关于冲绳问题
据《朝日新闻》报道，日美双方“对于有必要把冲绳继续作为（军事）基地这一点，取得了一致意见”。
据各报报道，腊斯克在冲绳问题上，特别向川岛“指出”了“严峻的远东形势和世界形势”，并且“强调”，美国政府的态度，自佐藤、约翰逊会谈以来没有任何变化。
《产经新闻》说，“美国方面通过（向日本）指出国际形势的严峻，以暗示难以明确表示归还冲绳的日期和方法。”
《每日新闻》说，腊斯克向川岛说明了美国“不能做出尽早归还（冲绳）”的“诺言”。
三、关于中国问题
据各报报道，腊斯克说，美国仍坚持“重要事项指定方式”，以“阻止”中国恢复在联合国的合法地位。
四、关于越南问题
据《产经新闻》报道，川岛和腊斯克谈了越南问题。《产经新闻》说，“川岛在谈到越南战争结束后的问题时说，不具有武装力量的日本，打算通过经济合作，为实现亚洲的和平和繁荣作出积极的努力，并要求美国给予广义上的协力。腊斯克对此表示赞同。”

显示原版>>

Previous:苏丹人民游行示威声援「法塔赫」突击队

Next:日美“关于安全问题”会议开场


第五十六届“国际议会会议”在秘鲁首都开场

出版日期:1968.09.13
         期次:3609
         版次:2
         栏目:\[第二版]
副题:会上已有十七个国家谴责苏修侵捷
文章正文:
【合众国际社利马六日电】秘鲁总统贝朗德星期四主持了第五十六届世界议会会议的开幕式。
六十七个国家的大约五百五十名代表出席为期九天的大会，大会将讨论国际干涉、议会在国内政治中的作用、殖民主义和歧视形式、帮助贫困国家的方法等问题。
大会开幕时没有捷克斯洛伐克或南越的代表团参加。
【合众国际社利马六日电】自从世界议会会议开幕以来，已有十五个国家上台谴责苏联对捷克斯洛伐克的入侵。
迄今责备这个行动的国家有加拿大、爱尔兰、喀麦隆、伊朗、瑞士、西德、荷兰、法国、印度、芬兰、埃塞俄比亚、意大利、委内瑞拉、菲律宾和英国。
【美新处利马六日电】法国代表博梅尔在谈到捷克斯洛伐克缺席时，来自约六十个国家的议员感到吃惊，博梅尔说：
“受害者不在这里，但是刽子手在。我们希望你们（苏联代表团）表现得谦虚一些，因为你们实际上不配与会。你们到会是不体面的，你们无权讲话。”
另几个代表团也责备苏联，其中包括南斯拉夫、芬兰，印度、埃塞俄比亚、委内瑞拉和智利。

显示原版>>

Previous:英格兰银行行长哀叹：巴塞尔会议解决不了英镑问题

Next:智利总统在巴西极力鼓吹“拉美团结”


东方社揭露美日勾结扩大在日的美军基地

出版日期:1968.09.13
         期次:3609
         版次:3
         栏目:\[第三版]
副题:说日美「关于安全问题」会议是美日加强侵略亚洲的一个步骤
文章正文:
【东方通讯社东京十日电】预定十一日和十二日在东京外务省举行非正式的美日会谈，讨论两国之间的军事问题。
这次会谈是美帝国主义和日本反动派为整顿和加强侵略亚洲的部署而正在推行的步骤之一。
佐藤政府采取各种欺骗手段，以掩盖这次会谈的侵略性质和避开日本人民反美斗争的矛头，内阁官房长官本村俊夫昨天说，在这次会谈中，日本政府将要求美国归还或迁移美国在日本的一些军事基地。美军和日本政府大肆宣传据说他们要达成的协定，即“如果能找到适当的替代场所”，将迁移美国空军的板付基地，王子的美国野战医院以及其他设施，然而由于日本和全世界人民的反美斗争高涨而陷入困境的美帝国主义一直在整顿和扩大其在日本的军事基地，他们大叫大嚷地宣传这些基地的“重要性”，企图把日本“自卫队”更牢固地绑在自己的战车上。
驻日美军司令托马斯·麦吉七月五日在华盛顿说，保持目前美国在日本的军事基地，对于日美两国都是极有好处的，并说，美国盼望不受妨碍地使用它在冲绳的基地，因为冲绳是美国在远东的战略体系的中心环节。从而暴露了他们要继续确保美国在日本的军事基地的意图，他们同时还蛮横地要求日本人民“理解”这个事实。佐藤首相顺应美帝国主义的这个要求，在七月二十六日说，“只要日本的安全靠日美安全体系维护，日本人民作出一些牺牲，也许是必要的。目前美国武装部队没有使用的那些基地，在紧急时期将成为必要的。”许多事实表明，美国军事基地正在进一步扩大。
今年六月底，美国参议院批准了一笔为数达五百二十二万二千美元的预算，用于扩大在日本本部和冲绳的美国军事基地。此外，美国国防部还拨出一九六九财政年度预算计划中的大约一百万美元，用来扩建神奈川县相模原市的美军总补给设施。据七月三日的《朝日新闻》报道：美国在横须贺的海军基地最近建成了使美国海军最大的航空母舰能靠码头的设施。另外，在日本，美军弹药和喷气式飞机燃料的运输量最近急剧增长。据《东京新闻》八月三十一日报道，“防卫厅”统合幕僚监部决定在明年三月举行统合幕僚演习，假设“外国武装部队对日本发动侵略。”这是一九六三年根据“三矢作战计划”在假设对中国和朝鲜发动进攻的情况下举行演习后“防卫厅”第一次举行的统合幕僚演习。
不但如此，“防卫厅”从今年年初以来，在六月间在日本海举行“海上自卫队”和美国海军的联合演习；在七月间在冲绳举行美国海军和导弹驱逐舰的联合演习。日美反动势力的这种侵略政策遭到自去年以来展开英勇的反美斗争的日本人民更加强烈的反对。广大爱国工人、农民、青年和学生正在竭尽全力把斗争向前推进，争取拆除美国军事基地，粉碎日美反动派的侵略政策以及废除日美安全条约。

显示原版>>

Previous:日美“关于安全问题”会议开场

Next:美联社说：苏伊士局势紧张中东冲突有升之势


法报报道法将决定建立热核军备

出版日期:1968.09.13
         期次:3609
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《世界报》十日发表文章说：
原则上年底在爱丽舍宫召开的一次防务委员会，应决定在今后十年内围绕着氢弹建立一个作战武器体系。事实上，接近武装部队部长的人士说，鉴于技术和财政的考虑法国正处于它可以设计和建立（从一九七○年开始到一九八○年完成）热核军备的阶段。

显示原版>>

Previous:法政府九日宣布结束今年核试验

Next:苏丹人民游行示威声援「法塔赫」突击队


法国八日爆炸了第二颗热核装置

出版日期:1968.09.13
         期次:3609
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎八日电】法国今天在太平洋试验中心爆炸它的第二颗热核炸弹。同八月二十四日那次试验一样，为了最大限度地限制立即产生的放射性落散物，这次是在海拔大约六百公尺高气球上试验的。今天试验是一九六八年夏天的第五次试验。

显示原版>>

Previous:合众社评戴高乐在记者招待会上讲话

Next:法政府九日宣布结束今年核试验


法政府九日宣布结束今年核试验

出版日期:1968.09.13
         期次:3609
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎九日电】武装部队部长和驻总理办公厅负责科研部长级代表星期一发表一份公报，宣布法国政府已决定结束一九六八年核试验运动。公报说：这项决定「是在原子能专署研究了九月八日爆炸的第二个热核装置所搜集的试验情况之后做出的，这次试验结果证实和补充了八月二十四日爆炸的炸弹所获得的结果。」
【法新社帕佩特十日法文电】太平洋试验中心正式证实，星期日在穆鲁罗亚成功地进行的普罗西翁号爆炸，是一九六八年试验运动的最后一次。

显示原版>>

Previous:法国八日爆炸了第二颗热核装置

Next:法报报道法将决定建立热核军备


古政府决定延长夏令时间减少黄昏用电

出版日期:1968.09.13
         期次:3609
         版次:2
         栏目:\[第二版]
眉题:古巴石油奇缺严重影响电力用油
文章正文:
【美联社哈瓦那六日电】政府星期五宣布，古巴将继续实行夏令时间，以保存用于生产电力的石油。
这个公告说明了该国石油的严重缺乏。古巴原定于星期日结束夏令时间，把钟拨慢一小时。但是政府本星期宣布发动一个减少用电的运动。
《格拉玛报》上登载的一个简短的公告说，政府星期四决定，“我们将不恢复作息时间，而在全国将继续实行目前的作息时间。”
半官方的《世界报》最近报道，近年来，电力消费量上升到“难的置信比例”。该报列举了数字，表明从卡斯特罗总理上台以来增加了百分之六十。
《世界报》计算，如果每户人家在一年中少用一只六十瓦的电灯泡，古巴一年可以节约二十二万公吨石油。该国目前每天消费一万三千五百公吨石油。
除了限制汽车用油之外，许多耗油量大的机器由于缺油而没有使用。缺油还反映，由于今年食糖欠收，政府缺乏可兑换的货币在别处购买。
政府说，它希望用继续实行夏令时间的办法来减少黄昏时的电力消费。熄灯运动是由保卫革命委员会负责搞的。

显示原版>>

Previous:智利总统在巴西极力鼓吹“拉美团结”

Next:合众社评戴高乐在记者招待会上讲话


国际清算银行决定给英二十亿美元中期备用信贷

出版日期:1968.09.13
         期次:3609
         版次:2
         栏目:\[第二版]
眉题:妄图挽救由于英镑贬值而引起的资本主义世界金融危机
副题:外电认为英镑作为所谓储备货币的地位将消失
文章正文:
【法新社巴塞尔九日电】国际清算银行今天上午发表声明，全文如下：
“自今年七月举行会议后，进一步在巴塞尔国际清算银行就消除英镑区国家的英镑国际支付的不稳定状况作出新安排的问题举行了一些会议。
“英格兰银行行长在上周末就联合王国同英镑区国家磋商的结果提出了报告。
“在今天的最后一次会议上，完成了安排。
“根据这方面的安排，国际清算银行，在代表各自国家政府在适当的方面采取行动的奥地利、比利时、加拿大、丹麦、德国、意大利、日本、荷兰、挪威、瑞典、瑞士和美国的中央银行的支持下，将向英格兰银行提供相当于二十亿美元的中期信贷便利。
“新的安排将立即生效。
“同时，会议决定早先在一九六六年作的集团安排应予逐步偿清并到一九七一年结束。”
【合众国际社巴塞尔九日电】除法国以外的西方各中央银行行长星期一拿出二十亿美元供英国使用以保卫英镑防止危机。
实际上，这笔贷款将使英国能够逐步消除英镑作为储备货币的作用，这种作用是英国经济不足以支持的负担。
没有透露有关这笔贷款的复杂安排的具体情况。
但是，从银行界人士处获悉，有英镑结存的四十一个国家和机构将同意冻结它们持有的一部分英镑，同时他们兑换出来的资金将存放在国际清算银行，将以美元、瑞士法郎和其他用来保卫英镑的货币来支付利息。
如果向英镑持有人兑换的货币不够的话，英国就可以动用二十亿美元的贷款。
不是所有的英镑区国家对这一安排都感到高兴的，但是英国设法取得了其中许多国家的支持，足以使中央银行行长在提供这笔贷款方面感到放心。
【路透社巴塞尔九日电】今天的声明没有透露这笔新信贷如何用的细节。
但是消息灵通人士说，根据这种便利，将允许英镑区国家把它们储备的百分之二十换成美元，存入国际清算银行。
这些人士说，剩下的百分之八十只有在英镑区国家表明它由于国际收支的原因而需要美元时才能兑换成美元。
【法新社巴塞尔九日电】法国是鉴于它由于春季经济危机而面临的财政困难而不参加这一（备用信贷）安排的唯一西方大国。
巴塞尔的新安排将组成一种储备货币通路。
这一安排的具体结果将使英镑不那么易受危机的伤亡，并预防英镑发生任何突然的、单方面的新贬值。
但是此举将在某种程度上降低伦敦城作为金融市场的作用，而使设在巴塞尔的国际清算银行得益。
这里的观察家认为，这项新计划丝毫没有解决私人英镑结存这个棘手的问题。
而且英国仍然还面临着一大笔短期债务——通过互惠安排借贷的至少三十亿美元和总计为二十八亿美元的向国际货币基金组织的两笔支教。英国于一个月前开始偿还这两笔支款中的第一笔。

显示原版>>

Previous:南也门《革命者》周刊报道：南也门政府代表团不久访问我国

Next:英格兰银行行长哀叹：巴塞尔会议解决不了英镑问题


合众社评戴高乐在记者招待会上讲话

出版日期:1968.09.13
         期次:3609
         版次:2
         栏目:\[第二版]
副题:说“戴高乐公开承认苏侵捷打击了他的欧洲美梦”
文章正文:
【合众国际社巴黎十日电】（记者：西贝拉）戴高乐总统星期一公开承认，苏联入侵捷克斯洛伐克打击了他想建立一个脱离强权政治的欧洲的美梦。
这位法国领导人意味深长的行动是他多少年来第一次没有同时攻击美国。
戴高乐在他记录上最短的记者招待会之一里对外交政策问题一笔带过，表明他意识到捷克斯洛伐克最近的事态发展打击了他希望看到欧洲从大西洋到乌拉尔团结得象一个快乐的大家庭的美梦。
总统没有提美国到越南去和与河内的巴黎会谈僵局。
观察家说，这是四、五年来戴高乐第一次对越南问题保持沉默。
外交人士说，戴高乐猛烈攻击苏维埃俄国标志着巴黎和莫斯科关系冷落期的开始。戴高乐已经暂时取消了波兰党的领导人哥穆尔卡今秋到巴黎的访问。
外交人士说，他必然也会不定期地推迟苏联波德戈尔内主席和党的领导人勃列日涅夫来这里访问的计划。
【合众国际社巴黎十一日电】反对派和劳动界星期二纷纷发出异口同声的抗议来对待戴高乐星期一在记者招待会上提出的经济和社会改革。

显示原版>>

Previous:古政府决定延长夏令时间减少黄昏用电

Next:法国八日爆炸了第二颗热核装置


捷《红色权利报》发表调查报告：抱怨苏修侵占造成捷经济巨大损失

出版日期:1968.09.13
         期次:3609
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格九日电】以苏联为首的对捷克斯洛伐克的入侵将在今后长时期里阻挠这个国家的经济。
这个预言是在共产党官方的《红色权利报》刊载的一项意气消沉的报告中作的。报告表明，实际的损失可能超过初步的估计。
《红色权利报》不理会苏联报纸上的否认。该报说，莫斯科及其一些强硬路线盟国未能履行它们对捷克斯洛伐克的供应义务，是不利因素之一。
党报说，在占领——报纸现在称占领为“外国军队的驻在”——的头一周，光是重工业的生产损失达十六亿二千六百万克朗，按官方兑换率计算约合二亿美元。
该报的调查报告说，在这个国家的大工厂中，斯科达工厂的生产在头一周损失二亿四千万克朗，布拉格的捷卡德工厂损失一亿五千万克朗。
报纸说，五笔大宗出口运输不能按期准备好，因为供应品没有从苏联、东德和匈牙利运来。
同时，该报说，“这些国家的贸易代表坚持要”捷克斯洛伐克在其他工业部门“遵守交货时间表”。
《红色权利报》在评论重工业中的整个情况时说，国家预算已肯定要动用一九六七年从这个部门收到的不到一百八十亿克朗的岁收。
报纸说，“在许多工厂中，也许可能弥补损失，但是材料证明，重工业中的顺利的生产将在今后长时期里受到威胁。”

显示原版>>

Previous:约翰逊又鼓吹美苏加紧勾结

Next:腊斯克说美苏仍然需要“接触”


腊斯克说美苏仍然需要“接触”

出版日期:1968.09.13
         期次:3609
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十日电】国务卿腊斯克今天说，虽然对捷克斯洛伐克的入侵严重损害了美苏关系，但是一些重大的世界问题仍然需要两国之间进行接触。
腊斯克是在同众议院外交委员会开了三小时秘密会议后举行的记者招待会上说这番话的。
记者招待会上谈到了“普韦布洛号”的情况、南越的战争、参议院批准防核扩散条约的情况、苏联—罗马尼亚局势、美苏关系。
有人问国务卿，在捷克斯洛伐克遭到入侵后，有没有“重新考虑美国”对苏联“的政策”。国务卿回答说：
“我认为，一方面，东欧的事件毫无疑问地严重损害了我们的双边关系。
“这部分地是由于在交流方面——举例说——我国人民不愿意显得表示赞同在东欧发生的情况。”
但是，他又说：“从长期的角度看问题，我愿指出，捷克斯洛伐克没有消除世界必须面对的其他重要问题。
“我们仍然有进攻性和防御性导弹的问题，在我们了解是否能取得某种谅解以前，我们仍然有这个问题。
“越南问题仍然存在。中东问题仍然存在。因此，这并不是一种这样的局势，在这种局势下，在一切问题上都抱完全敌视的态度，没有任何接触。”
他说：世界“必须生活下去，如果要使全世界得到和平，对这些问题中的某些问题必须处理。”
有人问到苏联—罗马尼亚局势，他说：“我的印象是，苏联不是即将把军队开进罗马尼亚，不过让我们继续注意这种情况。”

显示原版>>

Previous:捷《红色权利报》发表调查报告：抱怨苏修侵占造成捷经济巨大损失

Next:斯图尔特同齐奥塞斯库等会谈


漫画：何其相似乃尔！

出版日期:1968.09.13
         期次:3609
         版次:4
         栏目:\[第四版]
文章正文:
香港《大公报》四日以《阿道夫·勃列日涅夫》为题刊登了横尾忠则（日本）的这幅漫画。「阿道夫」是纳粹德国头号战犯希特勒的名字。

显示原版>>

Previous:斯图尔特同齐奥塞斯库等会谈


毛主席语录

出版日期:1968.09.13
         期次:3609
         版次:1
         栏目:\[头版]
文章正文:
毛主席最近深刻地指出：「大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拨学生，到学校学几年以后，又回到生产实践中去。」

显示原版>>

Next:一个划时代的宣言


美联社说：苏伊士局势紧张中东冲突有升之势

出版日期:1968.09.13
         期次:3609
         版次:3
         栏目:\[第三版]
副题:中东社报道，阿联在沿苏伊士运河全线采取防御措施
文章正文:
【法新社开罗十日电】中东社报道，苏伊士市长马哈茂德今天命令在市内修建防空壕、急救站和防御工事。这家通讯社又说，埃及政府在沿运河的全线采取了防御措施。
同时，它发起一次外交攻势，把中东最新的事态发展告诉外国。外交部次长古哈尔和安瓦尔同驻开罗的一些外国大使举行了会谈。
【美联社特拉维夫十日电】军方说，一名以色列士兵十日被从坎塔拉附近向苏伊士运河对岸开枪的埃及狙击手打伤。
这位发言人说，星期二在托菲克港以北六英里的运河最南部，当一辆以色列装甲车触及一枚反车辆地雷时，另一名士兵被炸伤。在八日历时四小时的激烈炮战后，运河边的局势仍然紧张，没有缓和的迹象。
【法新社开罗十日电】《共和国报》今天说，埃及的高射炮火八日在苏伊士运河的炮战中击中了一架以色列侦察机。
【路透社耶路撒冷十一日电】以色列官员们在这里说，联合国和平使节雅林今天在这里同以色列外长埃班举行了进一步会谈，但是未能打破关于和平解决中东危机方面的僵局。以色列官员们说，在会谈中，埃班强调指出“由于埃及最近的侵略而使局势变得严重”，但是重申以色列愿意继续支持雅林的使命。
【美联社耶路撒冷十一日电】联合国派驻中东的和平使节雅林十一日会见了以色列外交部长埃班，在这个时候，在苏伊士运河重新爆发的敌对行动有着使中东冲突逐步升级之势。
【德新社开罗八月二十九日电】联合国中东停火委员会负责人布尔将军在同埃及外交次长古哈尔举行一天的会谈之后，于今天乘飞机回耶路撒冷。
这两人讨论了埃及和以色列之间的停火局势。

显示原版>>

Previous:东方社揭露美日勾结扩大在日的美军基地

Next:阿联内阁举行会议研究前线形势


南也门《革命者》周刊报道：南也门政府代表团不久访问我国

出版日期:1968.09.13
         期次:3609
         版次:1
         栏目:\[头版]
文章正文:
【路透社亚丁十日电】据今天报道，由外交部长扎莱率领的一南也门政府代表团不久将访问北京，就可能提供技术援助的问题同中国官员进行会谈。
执政的民族解放阵线的机关刊物《革命者》周刊说，南也门代表团将寻求援助，来修建公路、机场和港口及开垦荒地。
这将是访问中国的第一个南也门官方代表团，虽然两国在一月份就达成协议建立大使级外交关系。《革命者》周刊说，还有一个代表团要访问印度，但是没有谈到进一步的详细情况。
【路透社亚丁十日电】南也门今天保证，它全力支持约旦和阿拉伯反对以色列的斗争。
外交部长扎莱在接见《革命者》周刊的记者时说：“南也门将不惜一切地支持这个约旦阵线，反对犹太复国主义敌人。”

显示原版>>

Previous:准备来中国的雷诺兹夫妇在长崎海面被捕

Next:国际清算银行决定给英二十亿美元中期备用信贷


切尔尼克十日去莫斯科同苏修头目会谈

出版日期:1968.09.13
         期次:3609
         版次:4
         栏目:\[第四版]
文章正文:
会谈公报称当前主要的是实现根据“莫斯科协议”而采取的实际步骤。切尔尼克回国后说他向苏修头目报告了捷局势和采取的措施，说代表团的使命是讨论经济问题
【法新社莫斯科十日电】据塔斯社今晚报道，捷克斯洛伐克总理切尔尼克在对莫斯科进行闪电式的访问后，于今晚返回布拉格。
据认为，切尔尼克七个小时的访问是和苏联使节库兹涅佐夫到布拉格的使命有直接联系的。很明显，今天的会谈是短促的，而且是激烈的。
【塔斯社莫斯科十日电】苏联和捷克斯洛伐克的会谈公报如下：
苏联部长会议主席柯西金和捷克斯洛伐克社会主义共和国政府总理切尔尼克于九月十日在莫斯科举行了会谈。
苏联方面参加会谈的还有：苏联部长会议副主席、苏联国家计划委员会主席巴伊巴科夫，苏联外交部长葛罗米柯，对外贸易部第一副部长库兹明；捷克斯洛伐克方面参加会谈的还有：捷克斯洛伐克社会主义共和国政府副总理哈莫乌兹，捷克斯洛伐克社会主义共和国对外贸易部长瓦列什。
在会谈过程中，讨论了两国相互感兴趣的一系列重大经济问题。其中讨论了苏联向捷克斯洛伐克社会主义共和国提供瓦斯、石油、铁矿和其他商品，以及捷克斯洛伐克向苏联提供用于瓦斯管道的钢管、大型载重汽车、设备、针织品、鞋和其他商品。
会谈结果，签订了苏联政府和捷克斯洛伐克政府关于苏联在几年内向捷克斯洛伐克供应天然瓦斯的协定和在苏联境内建造瓦斯管的合作协定。关于其他经济问题的协议也由相应的议定书作出了规定。
同一天，苏共中央总书记勃列日涅夫，苏共中央政治局委员、苏联部长会议主席柯西金，苏共中央政治局委员、苏联最高苏维埃主席团主席波德戈尔内同捷共中央主席团委员、捷克斯洛伐克政府总理切尔尼克和捷克斯洛伐克政府副总理哈莫乌兹举行了会晤。
会晤时，就有关发展一九六八年八月二十三日至二十六日在莫斯科举行的苏捷会谈方面的政治问题广泛地交换了意见。
双方表示坚信，在目前情况下，主要的是始终不渝地实现根据上述莫斯科会谈协议而采取的实际步骤。
苏联和捷克斯洛伐克重申愿意在社会主义团结、互相尊重、平等的基础上进行最广泛的合作，以利于两国人民，以利于进一步增强社会主义大家庭、提高华沙条约的效力。
【捷通社布拉格十日电】以切尔尼克总理为首的捷克斯洛伐克政府代表团，在莫斯科会谈后于今天回到这里。
捷克斯洛伐克总理在到达布拉格时说，他在莫斯科曾经同勃列日涅夫、波德戈尔内和柯西金会谈。
切尔尼克把捷克斯洛伐克当前的局势告诉了苏联领导人，并且还告诉他们，正在采取某些有效的措施，这些措施将对事态的进一步发展产生有利的影响。
整个代表团的使命是讨论经济问题和现已签署了的协定。
【法新社布拉格十日电】切尔尼克说，会谈涉及了两个主要问题：进行长期经济合作的问题以及供给原料——特别是矿物
——石油和小麦。
总理还说，就拿石油来说，苏联从一九六九年起将输出大量的石油。
【法新社布拉格十日电】对于切尔尼克对莫斯科的访问的目的，这里的消息灵通人士详细说明如下：
一、苏联的经济援助：布拉格在谋求一笔相当于四亿美元的贷款。在八月二十一日干涉捷克斯洛伐克之前，苏联曾清楚说明，它不准备给予超过一亿美元的贷款。
二、赔偿损失：布拉格要求苏联补偿干涉所造成的损失，一般估计损失总额约为一百五十亿捷克斯洛伐克克朗（约十亿美元）。

显示原版>>

Previous:阿联约旦军队袭击来犯以军

Next:约翰逊又鼓吹美苏加紧勾结


日本《毛泽东思想研究》全文转载：上海机床厂调查报告和我“七一”社论

出版日期:1968.09.13
         期次:3609
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《毛泽东思想研究》九月号以《毛主席指示，要打破资产阶级教育制度，坚决实行无产阶级教育路线》为题，据中国通讯社《世界新闻》的报道，全文转载了《从上海机床厂看培养工程技术人员的道路》（调查报告），同时还全文转载了《人民日报》、《红旗》杂志、《解放军报》社论《发扬党的紧密联系群众的作风——纪念中国共产党诞生四十七周年》。

显示原版>>

Previous:一个划时代的宣言

Next:一位非洲朋友热烈欢呼我实现全国山河一片红，并指出：美帝苏修如侵犯中国它们定被消灭


日美“关于安全问题”会议开场

出版日期:1968.09.13
         期次:3609
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十一日电】日美关于安全问题的为期两天的会议星期三（十一日）在外务省开始举行。
星期三的会议上讨论的主要中心是亚洲局势。
据信对美国在越南战争结束后的远东战略和苏联武装干涉捷克斯洛伐克所引起的国际局势的紧张状况对于美国的远东政策将会发生的影响，也交换了看法。
【美联社东京十一日电】日美两国的军事和外交专家们星期三（十一日）在这里就亚洲的局势，特别是越南和朝鲜的局势，交换了意见。
有些人士说，日美两国的专家们星期三就朝鲜半岛目前局势、越南战争、亚洲的区域性组织和捷克斯洛伐克事态进行了三小时的讨论。
这些人士说，据说美国官员们对日本人说，他们认为北朝鲜不会对南朝鲜发动大规模入侵，但是他们指出，北朝鲜的颠覆活动正在加紧进行。
关于越南战争，有些人士说，美国并不认为越南局势正在“变成”对美国和南越政府军“不利”。
这些人士说，美国专家们很重视亚太理事会的活动，因为他们认为，在越南实现和平以后，与越南邻近的国家的合作是亚洲的安全所必不可少的。

显示原版>>

Previous:策划延长日美条约反华和侵越问题

Next:东方社揭露美日勾结扩大在日的美军基地


说什么「不发达国家这样做大概是明智的」

出版日期:1968.09.13
         期次:3609
         版次:1
         栏目:\[头版]
眉题:英《新政治家》妄评我进行无产阶级教育革命
文章正文:
【本刊讯】英《新政治家》周刊六日登载罗德里克·麦克法夸尔的一篇文章，题为《文化革命终于来到》。摘要如下：
现在尚不清楚这一「指示」（指毛主席关于教育革命的最新指示）对社会科学和文学将预示着什么，但是中国报纸关于上海机床厂的消息表明毛对技术教育的计划是什么。工厂里的人得出的基本结论是，想用把大学生在毕业后派到工厂和农场去一年的办法使大学生「无产阶级化」的制度是不够的。他们赞同红卫兵早先建议的制度，把中学毕业生送去体力劳动几年，努力从农民和工人那里取得「思想文凭」，以便使自己有资格进大学。他们认为，最好的工程技术人员是来自在工厂车间工作几年后被送到高等院校去的那些受过一些中等教育的工人。报纸的消息列举了用这种办法取得了成就的、有革新精神的工人的事例，把他们同那些不能摆脱修正主义的书本学习的限制和资产阶级野心的大学毕业生作了对比。
在一个缺少技术人力的不发达国家中，把理论和实践联系起来是至为重要的，中国集中力量造就优良的工程人员而不是像五十年代中期所主张的那样立即攀登世界科学的主要高峰，这样做大概是明智的。这不是说毛本人认为新制度使得取得科学成就更加困难了，相反，他认为这不仅会消灭智力和体力劳动者之间的差别（这种差别是发展中国家的鲜明特点），而且会激发大学毕业生的无产阶级热情，而这种热情是鼓舞科学上的突破所必需的。
可是，不管学生是什么人，关键问题将是「工农兵毛泽东思想宣传队」如何在大学进行活动。这些宣传队的一部分目的是消除红卫兵的争吵并再次复课。但是姚文元在一篇关于工人阶级领导的重要文章中说，宣传队应永远留在大学中「打破知识分子独霸的一统天下」。
使工人控制教育的长远影响将要经过一个时期才能表现出来。但是，宣传队的到达在短时间内可能增加大学中的不安定局面，而不是消除这种局面。正如姚文元所指出，毛最近的这一行动是「一件惊天动地的大事」。

显示原版>>

Previous:一位非洲朋友热烈欢呼我实现全国山河一片红，并指出：美帝苏修如侵犯中国它们定被消灭

Next:巴黎医科学生反对警察监视下的考试


斯图尔特同齐奥塞斯库等会谈

出版日期:1968.09.13
         期次:3609
         版次:4
         栏目:\[第四版]
副题:外电报道双方讨论了捷局势等问题
文章正文:
【法新社布加勒斯特十日电】据今天宣布，总理毛雷尔和外交部长曼内斯库都已经接受邀请对英国作一次正式访问。
邀请书是正在访问的英国外交大臣斯图尔特提出的。斯图尔特今天同高级官员的会谈集中讨论了捷克斯洛伐克危机。一些人士说，两国一致同意，它们应当避免采取可能导致欧洲局势恶化的任何行动。
侧重点是和解，斯图尔特今晚在接见罗马尼亚电视记者的谈话中说，西方“希望同东欧建立良好的关系，预见不会有损害于你们的倡议”。
外交大臣还说，英国将援助罗马尼亚的灌溉计划，并在和平利用核能方面援助罗马尼亚。
这些人士表明，尽管社会主义盟国可能表示不赞同，罗马尼亚还是要增加它与英国和其他西方国家的贸易。
【路透社布加勒斯特十日电】英国外交大臣在这里的会谈从捷克斯洛伐克危机的角度讨论了东西方关系，还讨论了越南问题、中东问题、世界裁军问题和许多联合国的问题。会谈强调需要继续为确保和平的气氛、国际和解和合作而努力。
罗马尼亚官员说，齐奥塞斯库主席昨天在他同斯图尔特进行的四个小时的会谈中着重强调了对待国际问题的这一态度。
【合众国际社布加勒斯特九日电】罗马尼亚通讯社说，目前在罗马尼亚进行四天正式访问的英国外交大臣斯图尔特星期一拜会了罗马尼亚外长曼内斯库。两位外长的会晤是在“亲切的气氛中”进行的。
斯图尔特还拜会了罗马尼亚国家和党领导人齐奥塞斯库。他们交谈了约半小时，在场的还有曼内斯库。
斯图尔特和曼内斯库将在星期一晚些时候举行正式会谈。
【路透社布加勒斯特九日电】斯图尔特昨天对记者们说，他要亲自了解“罗马尼亚对东欧事态的看法。对我们来说，重要的是，不管在什么地方我们应继续进行在那里的接触，只要我们能够做到。”

显示原版>>

Previous:腊斯克说美苏仍然需要“接触”

Next:漫画：何其相似乃尔！


苏丹人民游行示威声援「法塔赫」突击队

出版日期:1968.09.13
         期次:3609
         版次:3
         栏目:\[第三版]
副题:突击队代表讲话表示，决不放下武器，将与以色列侵略军战斗到底。并说，「正如毛泽东所说，美帝是纸老虎，我们将大力粉碎它们。」
文章正文:
【本刊讯】喀土穆八月十日消息：苏丹人民在九月八日举行了示威游行，对正在进行访问的巴勒斯坦解放运动突击队代表团表示声援。游行是从阿卜杜勒·穆尼姆广场开始而在苏丹饭店结束的，他们在那里会见了正在访问的代表团。
示威者沿途高喊“巴勒斯坦解放运动的斗争万岁”，“没有枪杆子就没有自由”，“巴勒斯坦人民战争万岁”，“联合国是美国的走狗”，“打倒政治解决”，“清除美国在阿拉伯国家的利益”等口号。
一名巴勒斯坦解放运动突击队员向游行队伍发表讲话说，“我们决不放下武器，我们将战斗到底，到战场上剩下最后一名突击队员为止。我们没有考虑安理会及其决议，因为我们知道武装斗争的正确道路。”
他说，“虽然我们正在同以色列和它的新式战斗机进行战争，不过，在战争中，决定性因素是人不是武器”。
另一名突击队员说，“我们将同美国和以色列帝国主义者斗争到底，因为他们占领了我们的家，使我们的人民无家可归。
正如毛泽东所说，美帝国主义者是纸老虎，我们将大力粉碎它们。”巴勒斯坦游击队加强在希布伦的活动
【法新社特拉维夫十日电】消息灵通人士今晚说，这里的以色列当局认为突击队从埃及方面继续进行渗入事件是严重的。
国防部长达扬今天对希布伦地区的村庄的阿拉伯头面人物说，“如果你们想要战争的话，那么你们就将会得到战争。”希布伦地区是最近阿拉伯恐怖主义分子的活动大量增加的地方。
达扬将军警告这些阿拉伯头面人物说，“我们从未要求你们同以色列治安部队合作来对付巴勒斯坦解放运动的破坏分子。我们甚至没有要求你们向我们提供情况。但是我们所要求的是你们不应帮助或支持恐怖主义分子。如果你们继续帮助他们，那么你们就必须承担后果。”

显示原版>>

Previous:法报报道法将决定建立热核军备

Next:策划延长日美条约反华和侵越问题


一个划时代的宣言

出版日期:1968.09.13
         期次:3609
         版次:1
         栏目:\[头版]
眉题:巴基斯坦朋友热烈称赞毛主席关于教育革命的指示
文章正文:
【本刊讯】巴基斯坦新闻工作者联合会秘书长明哈杰·巴尔纳最近说，毛泽东主席向中国人民发出的教育界要政治挂帅，学习上海机床厂从工人中培养技术人员的伟大号召，“是一个划时代的宣言，它将使中国的教育制度革命化，是史无前例的无产阶级文化大革命取得的巨大成就之一”。
他说，毛主席强调从已经从事社会主义生产的工农中间选拔学生到大学学习，并指示学制要缩短，这些不仅保证使更多的劳动人民学到科学技术知识，而且彻底砸烂了旧的资产阶级教育制度；这种旧教育制度是社会主义社会中反社会主义和非无产阶级的思想影响的重要来源之一。
他说，全世界革命人民对在毛主席英明领导下的中国人民在教育界取得的这一具有历史意义的成就无不感到欢欣鼓舞。这是一切愿意在文教界采取无产阶级革命路线的人要遵循的指针。
一位巴基斯坦作家发表谈话说，从工人中间选拔理工科大学生这种伟大的教育改革，是毛泽东主席亲自发动和领导的中国无产阶级文化大革命取得的巨大成果之一。他说，培养更多具有实践知识和忠于社会主义事业的技术人员和科学工作者，将会加快中国的社会主义建设；铲除特权阶层的苗子，将会防止社会主义中国出现现代修正主义。

显示原版>>

Previous:毛主席语录

Next:日本《毛泽东思想研究》全文转载：上海机床厂调查报告和我“七一”社论


一位非洲朋友热烈欢呼我实现全国山河一片红，并指出：美帝苏修如侵犯中国它们定被消灭

出版日期:1968.09.13
         期次:3609
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】努瓦克肖特十日消息：一位名叫马马杜的非洲朋友在获悉新疆和西藏成立革命委员会的振奋人心的消息后给我有关部门写了一封贺信。
贺信说：“由毛主席亲自发动和领导的人类史无前例的中国无产阶级文化大革命彻底揭穿了中国赫鲁晓夫及其代理人的真面目。
“这场无产阶级文化大革命不仅使中国出现一片大好形势，并使得中国在原子弹和氢弹各方面都实现了大跃进，而在这方面，苏联现代修正主义者和美帝国主义者认为只有他们才能垄断，并把它用来进行核讹诈。”
贺信强调指出：“西藏和新疆革命委员会的成立将使中国能进一步揭穿苏联修正主义者的真面目，如果他们敢于侵犯中国的边界，就把他们歼灭，它还将使中国把那些胆敢冒险进行挑衅活动的美帝国主义者及其走狗彻底消灭，达赖喇嘛和班禅的代理人也再不能为害了。蒙古修正主义者——苏联现代修正主义的真正工具——如果胆敢冒险替苏联人进行挑衅，他们也定将受到惩罚。”
他相信“在美帝国主义者帮助下，被蒋介石暂时盘踞的人民中国不可分割的一部分领土台湾定将在不久的将来被中国人民收复。”最后，他写道“人民中国万岁”，“毛泽东主席万岁万万岁”。

显示原版>>

Previous:日本《毛泽东思想研究》全文转载：上海机床厂调查报告和我“七一”社论

Next:说什么「不发达国家这样做大概是明智的」


英格兰银行行长哀叹：巴塞尔会议解决不了英镑问题

出版日期:1968.09.13
         期次:3609
         版次:2
         栏目:\[第二版]
文章正文:
【法新社伦敦九日电】英格兰银行行长奥布赖恩今天从巴塞尔飞回这里。他说，给英国的这笔二十亿美元的信贷“不能解决英镑的全部问题。”
他又说：“它仅仅把一笔债务变成另一笔债务而已。”
但是它确实做了一件重要的事情。他说：“它有助于国际货币体系的稳定。”
奥布赖恩接着说：“我们现在付了一笔美元债务。人家向我们提供了现金美元来偿还英镑债务。”
“这二十亿美元的信贷将使我们能够让英镑体系演变，以使将来英镑作为储备货币的重要性减少。要不是这样，便可能产生混乱。
“因此，我们对于在大约五十个国家的合作下缔结了这个协议感到高兴。”
在被记者们问到英国整顿自己的财政的努力时，他说：“自从贬值以来，我们的表现是令人失望的，但是我相信“我们将纠正这种情况。
“我们必须要纠正这种情况。
“这笔新的信贷大大地帮助了偿还我国的债务，但是最后的解决仍然很遥远。我已实现了我准备要实现的一切。”
【合众国际社伦敦十日电】在周末十二个中央银行在巴塞尔给了英国二十亿美元备用信贷后，昨天伦敦金融界有某种感觉，认为这可能是结束英镑作为储备的开端。有些金融界人士认为，这可能意味着英国逐步失去作为世界银行的作用。另一些人认为，世界银行的角色使英镑地位下降，损害了政府的目的。伦敦市场英镑和黄金都涨价
【法新社伦敦九日电】英镑今天上升了○·四美分，这是对各中央银行行长将给予英国一笔二十亿美元备用贷款的消息的猛烈反应。英镑在猛升到二·三八七三美元之后收盘时降到二·三八七一美元，而星期五晚上为二·三八三一。另一方面，黄金价格上升了十五美分，涨到四十·Ｏ五美元。

显示原版>>

Previous:国际清算银行决定给英二十亿美元中期备用信贷

Next:第五十六届“国际议会会议”在秘鲁首都开场


约翰逊又鼓吹美苏加紧勾结

出版日期:1968.09.13
         期次:3609
         版次:4
         栏目:\[第四版]
副题:说他已设法采取步骤同苏修「建立较正常的关系」
文章正文:
【美新处路易斯安那州新奥尔良十日电】约翰逊总统今天说，东欧最近的事态“极有力地表明，我们离开我们大家希望建立的那种和平世界仍然还很远。”
他在美国最大的退伍军人组织美国退伍军人团成立五十周年大会上说，“捷克斯洛伐克给人的教训是清楚的。各国的独立和人类的自由仍然受到挑战。世界的自由部分只有在它们能够保持力量和形成团结的情况下才能生存。”
约翰逊还指出，他已设法采取步骤——那怕是微小的步骤——“使我们走向同苏联和其他共产党国家建立比较正常的关系。我们将以我们所能采用的一切体面的方法使这种进展继续下去。世界的安全要求两个最大的国家缓和——如果可能的话——一个多世纪以来使人类蒙受死亡的威胁的紧张局势。
“但是，我始终深深地知道，而且我也不断警告人们，我们面前有许多危险的未得到解决的问题。但是，有人却得出这样的结论：在共产主义世界正在发生那么巨大的变化，所以我们可以放松警惕了，可以相信，共产党人希望建立同我们所希望的一样的世界。”
关于越南战争问题，约翰逊总统说，美国不会无条件停止对北越的轰炸，“除非我们相信，这样做不会导致我们的伤亡的增加。”
约翰逊说，“毫无疑问，如果我们停止对（北越）狭长地带的轰炸，敌人打击我们部队的军事能力就会大大增加，我们的伤亡人数就会激增。”
总统强调说，目前对北越的有限轰炸是他作为总司令所面临的选择中最理想的一种办法。他说，这些办法有：
“一、我们可以进攻北越，占领它的军事阵地和堵死北越内部的供应线。我们不希望这样做，虽然北越进攻南越这个事实是清楚的。
“二、我们可以像某些人建议的那样从非军事区以南撤军——而且根据分期计划投降，把南越的一部分交给北越人。我们不会这样做。我们不会把我们的人撤走。”
总统在讲到他所选择的办法时说，“三、我们可以在狭长地带用我们的空中力量来对付我们的人所遭到的炮火，对付渗透进来的敌军和供应品。我们正在这样做。”他强调说，美国的越南政策是四个总统——杜鲁门、艾森豪威尔、肯尼迪和他自己——的产物。

显示原版>>

Previous:切尔尼克十日去莫斯科同苏修头目会谈

Next:捷《红色权利报》发表调查报告：抱怨苏修侵占造成捷经济巨大损失


智利总统在巴西极力鼓吹“拉美团结”

出版日期:1968.09.13
         期次:3609
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴西利亚五日电】在巴西进行第二天正式访问的智利总统爱德华多·弗雷今天在议会为他举行的会上发表了一次演说，他主张拉美的团结。
在走廊里，二十名学生拿着一张标语牌，上面写着他们对弗雷的邀请：“请您参观我们的大学吧”，以示抗议上星期警察为逮捕一名左派学生领袖而闯入学校的行为，在这次事件中，一名学生中弹受重伤。弗雷总统没有表示他看到了这个标语。
科斯塔—席尔瓦总统说：“我们有勇气承认，落在我们拉丁美洲人身上的主要责任是，寻找大陆内部合作的道路”。他保证“根据有关国家之间所达成的方式和速度，继续坚决和现实地执行经济一体化的政策。”
弗雷总统说，“今天必须要有一种新的认识，它要求我们各国人民之间有一个新的合作计划”。
来访总统强调巴西宣布支持一体化的重要性。

显示原版>>

Previous:第五十六届“国际议会会议”在秘鲁首都开场

Next:古政府决定延长夏令时间减少黄昏用电


准备来中国的雷诺兹夫妇在长崎海面被捕

出版日期:1968.09.13
         期次:3609
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社长崎十日电】美国和平主义者厄尔
·雷诺兹和他的日本籍妻子，十日在试图乘他们的游艇驶往共产党中国的时候在长崎海面被逮捕了。
雷诺兹夫人是因为违反移民法而被捕的。雷诺兹则是由于有试图在他的妻子没有护照的情况下把她带出国的嫌疑而被拘留的。
雷诺兹说他和他的妻子想去上海发展美国人、中国人和日本人之间的友谊。他没有接到邀请，但是他说他“相当肯定”中国人是会欢迎他们的。

显示原版>>

Previous:巴黎医科学生反对警察监视下的考试

Next:南也门《革命者》周刊报道：南也门政府代表团不久访问我国


阿尔巴尼亚等十一国要求本届联大讨论恢复我席位问题

出版日期:1968.09.14
         期次:3610
         版次:1
         栏目:\[头版]
文章正文:
【美联社联合国十一日电】十一个共产党国家和不结盟国家——比去年多两个——今天建议联合国大会今年再次讨论是否让共产党中国取得联合国席位的问题。
它们向秘书长吴丹发出一封信，要求在九月二十四日开始的第二十三届大会议程中列入这个项目：“恢复中华人民共和国的合法权利”。
这十一个国家包括在一九六七年大会期间提出的一封类似的信上签字的九个国家——阿尔巴尼亚、阿尔及利亚、柬埔寨、刚果（布拉柴维尔）、古巴、几内亚、马里、罗马尼亚、叙利亚——再加上毛里塔尼亚和南也门。
外交官中间的普遍看法是，大会将再次否决一项在联合国机构中由中国共产党代表代替中国国民党代表的建议。

显示原版>>

Previous:承认我政权获得了空间的巩固

Next:联合国粮农组织年度报告承认：我国粮食连续丰收并可供出口


奥修派人到捷活动/意修头目巴叶塔离罗到匈

出版日期:1968.09.14
         期次:3610
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格十一日电】《红色权利报》今天报道，奥地利共产党政治局的两个委员科迪塞克和劳塞尔九日在捷共中央委员会受到接见。
这两个奥地利人会见了捷共主席团委员斯拉维克和列纳尔特以及国际联络部长卡德尔卡。
【南通社布达佩斯十日电】意大利共产党政治局委员巴叶塔昨天深夜从布加勒斯特到达布达佩斯。

显示原版>>

Previous:苏修加强控制捷各部门


承认我政权获得了空间的巩固

出版日期:1968.09.14
         期次:3610
         版次:1
         栏目:\[头版]
眉题:瑞士报纸载文谈我工人宣传队的重大作用
文章正文:
【本刊讯】《瑞士报》九日刊登法新社兼该报驻北京记者狄龙的文章，题为《文化革命的破坏时期接近尾声》，摘要如下：
值此再过几周就是十月一日国庆节——它将标志着中华人民共和国成立十九周年——之际，中央政府为了在中国恢复秩序与纪律而作的努力，成绩是显著的，至少在首都是这样。
每一个新来这里的外国人，都对北京的平静气氛感到惊异。实际上，自从上月军队支持的工人宣传队使大学里恢复秩序以来，在整个城市里的任何一个可带游客去的地方，都不会使他有文化革命的激烈插曲就在眼前的印象。
在林荫大道上的游行队伍仍然是喧嚣的，但是，没有一种情绪激烈的气氛。
外国游客很少遭到公开敌视的情景。
北京局势的这种显著变化，是今年夏天以来发了许多指示的结果，以及在这些指示后面还有毛泽东主席的最高权威的结果，《人民日报》八月十三日用列宁说的“绝对的集中和严格纪律”来概括了这些指示。
似乎不大可能全国都这么迅速地获得这种成就。但是，行政机构好象明显地加强了。
在最高层，照外交观察家的看法，目前的局势好象是稳定的。
在省一级，由革命委员会来行使权力，这些委员会也要精简和加强机构。在还没有成立革命委员会的省份或地区，在八月中旬纷纷建立起来，并且进展顺利。目前，实际上已可以肯定，从现在起到月底就将完成这个任务，到十月一日就能及时地宣布全面胜利。
自从七月底以来，中央政府以工人宣传队负责宣传毛泽东思想，从而给自己创造了一种新的、重要的行动手段。这些突击队工人目前在全国起着头等重要的作用。用《红旗》杂志转载的《工人造反报》的形象化的说法，工人一定要捅“马蜂窝”。
气氛的转变被认为是相当大的，用以证明毛泽东的直接干预是正确的。
八月十五日毛泽东的极其重要的指示的发表，使局势的变化更加明显，他号召工人阶级在全国一切活动中起领导作用。
中国不等到新的行政机构完全巩固，就从事同两年前差不多同样大胆的结构改革。
关于教育，中国明确地抛弃了各国传统使用的制度，它指责这种制度自动地产生不同人民接触和轻视人民的知识分子。中国竭力建立一种以理论密切联系实际为基础的新制度来代替这种制度。
新制度是在工人宣传队的最高领导下建立的。
似乎有理由肯定，十月一日国庆节将用来标志着文化革命的破坏时期的结束。至于未来，那自然是不可能加以预测的。但是，迄今为止，即使在极度混乱时期中，事态发展总的说来更多地是按照毛泽东主席的“伟大战略部署”、而不是按照某些外国专家的预测进行的。毛泽东政权从来没有像今天这样巩固。

显示原版>>

Previous:共同社等外国通讯社和报纸报道我评论员文章：《关于知识分子再教育问题》

Next:阿尔巴尼亚等十一国要求本届联大讨论恢复我席位问题


共同社等外国通讯社和报纸报道我评论员文章：《关于知识分子再教育问题》

出版日期:1968.09.14
         期次:3610
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十二日电】题：《对于走资派也要给出路，中共提出文化革命后期的问题》
无线电通讯社消息：
北京电台十一日晚间广播了中国共产党中央委员会的机关杂志《红旗》今年第三期上刊登的《人民日报》、《红旗》杂志评论员联合撰写的文章《关于知识分子再教育问题》。
这篇文章传达了毛泽东主席关于知识分子再教育问题的最新指示，同时说：“‘不给出路的政策，不是无产阶级的政策’。……对于极少数民愤极大，需要打倒的所谓顽固不化的走资派和资产阶级技术权威，在充分批判之后，也要给出路。”文章把这一点作为“无产阶级文化大革命运动后期必须提起注意的一个问题”。
【本刊讯】东京十二日消息：今天资产阶级各报都摘要刊登了《人民日报》、《红旗》杂志发表的评论员文章《关于知识分子再教育问题》；有的报纸还发表了短评。
《东京新闻》说，评论员文章指出了以毛主席为首、林副主席为副的无产阶级司令部“关于无产阶级文化大革命进入扫尾阶段的方针，因而值得注目。”
【合众国际社香港十二日电】据北京电台十二日的一则报道说，共产党中国当局下令对这个国家的知识分子进行“再教育”，并且对被清洗的人要给予改正的机会。
以共产党主席毛泽东的名义发出的一项指示，把“改造知识分子”称作是一件具有“重大意义”的事情。
毛泽东的指示主要是谈在文化革命中被废弃的旧教育制度下受教育的学生。
这篇评论谈到一般的知识分子，并且说将来还必须让他们发挥一定的作用。
这篇政策性文章指示全国各地的革命委员会要注意对知识分子进行教育，吸收他们到各种组织里去。
这篇评论最意味深长的部分，是它主张甚至对三年来的清洗和争权过程中受到严厉攻击的那些人中的某些人，也应该给予改正的机会。
评论说：“要给出路。‘不给出路的政策，不是无产阶级的政策’。……采取这种政策，可以更有利于促进那些犯有严重错误的人交代和改正自己的错误。
“对于极少数民愤极大，需要打倒的所谓顽固不化的走资派和资产阶级技术权威，在充分批判之后，也要给出路。”
评论说，这是文化革命“后期”必须特别注意的一个问题。

显示原版>>

Previous:毛主席语录

Next:承认我政权获得了空间的巩固


汉弗莱要求同尼克松沃利斯发表压越联合声明

出版日期:1968.09.14
         期次:3610
         版次:2
         栏目:\[第二版]
副题:美民主党副总统后选人马斯基继续鼓吹停炸诱和
文章正文:
【路透社洛杉矶十日电】汉弗莱今天呼吁他在总统竞选中的对手尼克松和沃利斯和他一道向河内发表一个联合声明，表示美国下届政府不会比目前的政府作出更多的让步。
他是在一个今晚向全国广播的特别电视节目中说这番话的。
汉弗莱说，他强烈地主张和平，他担心除非发表这一声明，否则战争就可能延续到一月二十日下届政府就职的时候。
【合众国际社密苏里州圣路易十一日电】民主党副总统候选人马斯基十一日建议停炸北越作为美国在结束越南战争中应当冒的“有价值的危险”。
马斯基说，停炸要看巴黎和谈中的反应以及越南的军事局势而定。
马斯基说，“首先应当有这种感觉，就是在巴黎和谈桌上有一些迹象表明会有某种反应”。
马斯基还说，“我不用相应行动这一个字眼，但是应当有一种感觉。”
马斯基说，“其次我们必须考虑到非军事区以南的部队的军事情况。”
马斯基不肯预言什么时候是实行停炸或美军撤出越南的适当时机。
他说：“不能由我来谈美国总统的决定。我确信他（约翰逊总统）有很好的资格来决定明天和后天将发生什么情况。”

显示原版>>

Previous:蒋匪帮在南越的“疏浚船”接连挨揍

Next:外电报道：越美十一日第二十一次交谈


蒋匪帮在南越的“疏浚船”接连挨揍

出版日期:1968.09.14
         期次:3610
         版次:2
         栏目:\[第二版]
文章正文:
【中央社西贡七日专电】今天传抵西贡的报道说，中华民国的一艘在湄公河三角洲一运河上作业的疏浚船，于九月二日晚遭受不明直升飞机机枪扫射，在船上担任警卫的越南军队数人死亡，数人受伤。
这艘疏浚船为“荣工二号”，现在西贡南东约二百三十公里的巴川省会朔庄东南的一条运河作业。
上月三十日，在另一艘疏浚船“荣工四号”上工作的中华民国工程人员，于下榻的旅馆为一定时炸弹爆炸时，隐遭不测。
中华民国现有四艘疏浚船在湄公河三角洲的四个不同地点从事浚河工作，工程与操作人员总计约有一百五十人。

显示原版>>

Previous:侵越美军人员供认：美在非军事区以南「防线」已彻底破产

Next:汉弗莱要求同尼克松沃利斯发表压越联合声明


捷修报纸对苏修强迫新闻检查不满

出版日期:1968.09.14
         期次:3610
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《卫报》九日布拉格消息：报纸和广播仍在进行大量的后卫战斗。所有的主要报纸现在都出版了，其中有些采取他们敢于采取的那种强硬的路线。工会报纸《劳动报》今天就新的新闻检查制度发表了一篇直言不讳的社论，社论说：“我们接受了让我们恢复工作所加于我们的条件：我们接受这些条件，既取得很大胜利也遭到很大损失。我们失掉了表达我们所相信的观点——有权报道真实情况的观点——的权利。”
这家报纸提到“盟国的第二流宣传家”和“低级的荒谬言论”。它还由于不得不改动读者来信以便使来信成为可以接受的而向读者表示歉意。

显示原版>>

Previous:斯图尔特离罗返英

Next:苏修加强控制捷各部门


就释放美间谍船员问题 腊斯克宣传朝向美“要求许多东西”

出版日期:1968.09.14
         期次:3610
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十日电】国务卿腊斯克今天说，北朝鲜要求从美国得到“许多东西”，包括关于将来在国际水域中的行动的“保证”，以交换释放它在八个月前抓去的美国水兵。
他指出，北朝鲜提出的要道歉的要求并不是阻挠美国“普韦布洛号”船上人员获释的唯一障碍。
腊斯克在美国国会对记者说：“据了解，他们要求许多东西，包括关于将来在牵涉到公海和日本海中的行动的保证。”
他说：“这不只是一个道歉的问题。道歉本身是一个严重问题，因为我们没有任何不偏不倚的证据证明这条船违反了它奉到的航行命令。”

显示原版>>

Previous:苏修在捷扮演了国际宪兵角色

Next:美“普韦布洛号”间谍船员会见外国记者


库兹涅佐夫同杜布切克等继续会谈

出版日期:1968.09.14
         期次:3610
         版次:4
         栏目:\[第四版]
副题:苏占领军故作“友好” 捷人民严正拒绝
文章正文:
【本刊讯】英《每日电讯报》十二日刊登舒尔茨十一日发自布拉格的一篇报道，摘要如下：
库兹涅佐夫今天在这里继续进行会谈，同杜布切克长时间地交换意见。
本记者获悉，在他的谈判遇到障碍以后，他昨天曾回莫斯科进行磋商和接受新指示。
据从可靠人士方面获悉，斯沃博达总统和捷克政府其他领导人坚决抵制了为了牺牲“反革命”首领以证明华沙条约集团有理由进行入侵而作的一切尝试。
然而有另外一些迹象表明，俄国人不打算使目前的局势继续下去。
关于新闻检查问题，俄国人在他们先前提出的要求之外还加上一项要求，就是不得批评涉及外国军队的事件，并且不得提占领造成的损失。
关于对违反规定者的惩罚，将实行一种包含五个步骤的制度。第一个步骤将是申斥；第二步是缴纳五万克朗（大约相当于二百九十英镑）以内的罚款；第三步是没收违反规定的一期的报刊；第四步是暂时停刊；第五步是永久停刊。
全国各地、特别是整个波希米亚西部都有占领军大规模地变更部署的消息，但是这种行动的目的还不清楚。
俄国军队引起的事件继续发生。有未经证实的消息说，昨晚在为了一个女孩发生的争吵中，一个捷克青年被枪杀。
总的说来，居民继续傲慢地拒绝所有友好的表示。本记者今天获悉，俄国人在三个星期内已把第三批军队开到这里来。
据说新来的军队要聪明得多，他们竭力想通过举行报告会、集会、音乐会、足球赛、甚至帮助进行农业劳动的办法同捷克人交朋友。捷克人的回答始终是敬而远之，并明确地表示拒绝。
布拉格人民没有显示出在压力下屈服的迹象。
人们贴出了斯沃博达总统、杜布切克、斯姆尔科夫斯基、切尔尼克和克里格尔在一起的一张照片，上面写道：“我们同你们在一起——你们也要同我们在一起。”这是展开抵抗运动的人提出的一个口号。
布拉格民族剧院昨晚在它的演出季节开始时上演斯麦塔那的歌剧《达利博尔》。达利博尔是捷克历史上的一个人物，他曾反对不正义的主人的统治，并依靠人民的支持。斯沃博达总统、杜布切克和切尔尼克曾前往观看。
【法新社布拉格十一日电】布拉格电台宣布，苏联第一副外长库兹涅佐夫今天同捷国民议会主席斯姆尔科夫斯基会谈。

显示原版>>

Previous:在“国际哲学会议”上 苏修代表为侵捷辩解被嘘出场

Next:斯图尔特离罗返英


联合国粮农组织年度报告承认：我国粮食连续丰收并可供出口

出版日期:1968.09.14
         期次:3610
         版次:1
         栏目:\[头版]
文章正文:
【美联社罗马十二日电】（预发）尽管有文化革命的破坏，共产党中国生产了更多的粮食，出口更多的大米，吃得比大多数外国人想象得要好。
粮食和农业组织在它对世界粮食和农业状况的年度报告里估计，中国去年生产了二亿一千五百万吨粮食，一九六六年为二亿零六百万吨，一九六五年为二亿零八百万吨。
中国自从一九五九年以来就没有提出过官方的粮食数字。但是粮食和农业组织星期四发表的报告说，“文化革命除了对肥料和其他输入运输有时中断外，看来对农业生产没有妨碍。”
报告还说，“一九六七年的大丰收官方把它归功于气候好、排灌，以及有关基本建设的发展。”
粮食和农业组织一直在驳斥，赤色中国对据估计为七亿八千万人口的粮食供应最近几年在减少的论点。
粮食和农业组织说，在过去几年里，中国显然有足够的粮食供给各户，使它能出口大米，因目前国际市场上的价格高而获利。
【美联社罗马十二日电】（预发）世界粮食产量在两年来的景况不佳后，去年大为提高，但是人口膨胀的前景仍在幕后徘徊。联合国粮食和农业组织星期四说，这次增长意味着每个人的粮食增加了百分之六。
粮农组织的报告说，不发达国家这一次也增产了，一九六五年和一九六六年丧失的粮食产量有半数以上已经补上。
粮农组织总干事布尔马在报告中说，“因此，世界粮食和农业状况现在进入转折和有希望的阶段。”他预计，一九六八年的收成会更好，尽管巴尔干、拉丁美洲、中非和南非旱情严重。
粮食增长百分之六，世界人口增长平均为百分之二。
这份二百零五页的报告其他要点如下：
——粮食增产从近东的百分之四，到拉丁美洲百分之五，非洲和远东（包括共产党中国）百分之六不等。东欧、苏联和奥地利有几个地区减产。
——林业生产连续第二年未能增产，食用和非食用渔业生产提高百分之五。
——棉花下降，黄油达到有盈余的地步，粗粮增加，大米储存不变。
——由于丰收较多，农民出售粮食的价格提高得少，消费品的价格在许多国家里下降了。

显示原版>>

Previous:阿尔巴尼亚等十一国要求本届联大讨论恢复我席位问题

Next:美官员宣传雷诺兹“没有有效的美国护照”


马科斯声言菲帮凶军要继续赖在南越

出版日期:1968.09.14
         期次:3610
         版次:2
         栏目:\[第二版]
眉题:菲政府死心踏地为美侵越效劳
文章正文:
【本刊讯】《马尼拉公报》九日报道，菲律宾总统马科斯八日说，关于把菲律宾炮灰留在越南的政策不变，“因为国会没有改变它原来的把菲律宾民政行动队（炮灰）保持在越南的决定”。
该报说，马科斯表示，除非国会立即否决该法案，应当认为它原来的政策决定——派菲律宾炮灰到越南去——仍然存在。他肯定了菲律宾国防部长和武装部队参谋长曼努埃尔·扬将军的谈话：这些炮灰是“依法”由菲律宾国防部拨给经费的。

显示原版>>

Previous:外电报道：越美十一日第二十一次交谈

Next:南越傀儡集团向吴丹提出“和平方案”


毛主席语录

出版日期:1968.09.14
         期次:3610
         版次:1
         栏目:\[头版]
文章正文:
从旧学校培养的学生，多数或大多数是能够同工农兵结合的，有些人并有所发明、创造，不过要在正确路线领导之下，由工农兵给他们以再教育，彻底改变旧思想。这样的知识分子，工农兵是欢迎的。毛泽东

显示原版>>

Next:共同社等外国通讯社和报纸报道我评论员文章：《关于知识分子再教育问题》


美“普韦布洛号”间谍船员会见外国记者

出版日期:1968.09.14
         期次:3610
         版次:3
         栏目:\[第三版]
副题:合众社报道，美朴在等待着间谍船员的获释
文章正文:
【美联社东京十日电】日本人星期二（十日）发出的一则报道说，北朝鲜已决定允许目前正在平壤访问的一批外国记者在星期四（九月十二日）去共同会见“普韦布洛号”的船上人员。
共同社的横田说，这是北朝鲜政府在星期一宣布的。
共同社说，将被“允许去进行会见”的外国记者是塔斯社和其他共产党集团通讯社的记者以及“各发展中的国家的记者”。
【法新社东京十二日电】招这里收听到的平壤电台说，被俘获的美国间谍船“普韦布洛号”的船长布克和二十名船上人员今天首次会见了外国记者。
这家电台说，布克对外国记者们说，“普韦布洛号”是拥有全付装备的间谍船，它进入北朝鲜领海是为了执行间谍任务。这些外国记者是来平壤报道北朝鲜二十周年国庆活动的。
这家电台说，布克还承认，在“普韦布洛号”被抓住的时候，这艘船是在北朝鲜的领海内。
这家电台报道，布克说，船上人员供认了他们的间谍行为，并且请求北朝鲜政府宽恕他们，让他们回国。
电台没有透露记者招待会是在那里举行的。
【合众国际社汉城九日电】这里星期日仍然强烈地猜测美国“普韦布洛号”幸存的船上人员不久将会获释，尽管北朝鲜电台广播没有提这件事。
曾经预告庆祝（北）朝鲜民主主义人民共和国成立二十周年的广播有重要节目，报道的是金日成号召重新统一半岛的演说。
在华盛顿，众议员威廉·迪金森说，他听说，“普韦布洛号”船上人员即将获释。
汉城的报纸和其他通讯社继续把它们的记者和摄影记者留在汶山。
汶山的位置正沿来自板门店（这些人员可能在那里获释）的主要公路。

显示原版>>

Previous:就释放美间谍船员问题 腊斯克宣传朝向美“要求许多东西”

Next:英研究出间谍用的莱塞----听音器和遥摄透镜


美官员宣传雷诺兹“没有有效的美国护照”

出版日期:1968.09.14
         期次:3610
         版次:1
         栏目:\[头版]
文章正文:
【美联社华盛顿十日电】美国国务院官员今天说，厄尔
·雷诺兹是在没有带着有效的美国护照的情况下旅行的。美国的这个和平主义者乘坐“凤凰号”游艇要去共产党中国访问时被日本海上保安厅的官员截住了。
官员们说，他的旅行证件在一九六八年六月二十六日就到期了，他没有申请新护照。
他们说，他也没有要求发给批准他到北越或大陆中国去的旅行证件。
由于雷诺兹到北越的旅行，国务院在一封于六月一日发出的信件中撤销了他的护照。
然而，他仍然留在日本，美国政府一直没有拿到他的护照。

显示原版>>

Previous:联合国粮农组织年度报告承认：我国粮食连续丰收并可供出口

Next:南越解放军再次猛袭西宁市内美伪军


美卫星发现地球的磁尾比以前估计的要短得多

出版日期:1968.09.14
         期次:3610
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫特菲尔德六月十七日电】国家航空和宇宙航行局的科学家今天说，地球的磁性尾巴也许比以前估计的短得多。
国家航空和宇宙航行局的一系列“先驱者”宇宙飞行器计划的科学家沃尔夫说，“先驱者八号”今年一月穿过这条磁性尾巴的飞行，产生了一些意外情况。
他说，这条尾巴——它是磁场的延伸，把地球和太阳辐射隔离开来——似乎比许多科学家提出的二亿英里短得多。
他说，这条尾巴还比较象狂暴的船迹，而不象平稳的柱筒状结构。这个宇宙飞行器是在离地球一百七十五万英里处通过这条尾巴的，原来以为在这个距离这条尾巴是平静的，而不是狂暴的。
沃尔夫说，现在看来，这条尾巴可能有连续的狂暴和平稳地区，其长度比以前所认为的短得多。
这条磁性尾巴对帮助科学家了解地球磁场和日射微粒流之间的关系是很重要的。磁场和日射微粒流一起构成所谓的磁球体，保护地球和人类免受太阳粒子辐射。
沃尔夫说，据了解，地球的磁场已发生巨大变化，目前的强度正在衰退。科学家们认为，由磁球体开辟的太阳粒子轰击的作用之一，可能是影响气候的情况。
“先驱者”计划是这这里的国家航空和宇宙航行局所属艾姆斯研究中心掌握。

显示原版>>

Previous:一种半自动钻孔机

Next:苏修集团复辟资本主义经济情况越来越糟


南非大学生继续示威抗议开除非洲学生

出版日期:1968.09.14
         期次:3610
         版次:3
         栏目:\[第三版]
副题:南非学联主席说，如不撤回开除令将发动大规模抗议运动
文章正文:
【法新社约翰内斯堡十一日电】尽管政府提出警告，警察也采取了行动，白人英语大学学生仍继续举行示威，抗议黑尔堡大学学院让三百多名非洲学生停学。
昨天下午，警察进入约翰内斯堡的韦特瓦特斯兰德大学校园，没收了示威学生的标语牌。
今天，韦特瓦特斯兰德大学学生代表委员会主席马克·奥尔金宣布，大学校长将会见当地警官，质问警察根据什么权利进入学校校园。
德班和彼得马里茨堡两个大学的学生正在安排将在抗议集会上发表演说的优秀讲演者的名单。
【路透社约翰内斯堡十日电】学生们今天在这里的校园内举行了一次示威游行，反对所传政府对学校事务的干涉，与此同时，两位内阁部长扬言要对席卷全国的学生骚乱采取惩罚性行动。
约翰内斯堡市政当局不允许韦特瓦特斯兰德大学学生上街示威。
几乎与此同时，警察部长谬勒重申了沃斯特总理早些时候的警告：必要时将对这些年青的抗议者采取行动。
尽管政府进行威胁，各英语大学的学生显然打算继续对黑尔堡大学停止学生学籍的做法举行全国性抗议。
他们计划乘汽车前往黑尔堡大学，会见其校长，并将在星期四（十二日）在纳塔尔和开普敦各大学举行火炬守夜。
黑尔堡大学停止学生学籍的事，使上月政府由于否决把一个非洲人任命为开普敦大学讲师一事而引起的骚乱加剧了。
在韦特瓦特斯兰德校园组织纠察线的人今晚拿着标语牌，上面写着：“他们的自由就是我们的自由”和“下一个是谁？”
【路透社比勒陀利亚十日电】南非政府今天宣布任命一个司法调查委员会对这个国家的白人大学进行调查，这些大学是目前学生在所谓政府干涉学生事务问题上发生的动荡不安的地方。
说英语的学生领导人警告说，全国在黑尔堡大学开除非洲学生问题上的抗议情绪正在加剧。
大约二百名学生由于拒绝结束在纳塔尔州的专供非洲人上的大学举行的静坐罢工而于上周被开除。
黑尔堡事件给说英语的学生的动荡不安添了一把火。
南非学生全国学联主席英尼斯今天说，“学生认为开除黑尔堡学生的作法是多年来最厉害的一次攻击。”
他说，“我确信，如果不撤回这次开除令的话，南非学生将发动一个争取这些学生的权利的大规模抗议运动。”

显示原版>>

Previous:南越傀儡集团向吴丹提出“和平方案”

Next:叙电台要求阿拉伯石油生产国同美断绝一切联系


南越解放军再次猛袭西宁市内美伪军

出版日期:1968.09.14
         期次:3610
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十一日电】共军今天从柬埔寨边界沿线的秘密基地发动袭击，分几个纵队插入西宁市，袭击了十二、三个盟军营地。
美联社记者惠勒从西宁市美国战斗中心报道，一些越共士兵已经渗入市内。
这些纵队渗入了西宁的六个地区，自卫队和民团只进行了微弱的抵抗或没有抵抗。
与此同时，共军派遣一支强大的部队袭击美国第二十五步兵师的一个营地。
共军步兵在猛烈的迫击炮火掩护下，夜间从橡胶园冲出来袭击这些美国人。经过将近三小时的战斗，美国的损失是死六人，伤二十二人。
【法新社西贡十一日电】一位美国发言人说，“阿美利加师”的步兵在九月四日于广义以东三十公里发动的一个行动中，头六天美国方面死十七人，伤四十人。
【美联社西贡十一日电】大批共军昨晚攻进西宁市。今天，为控制这座城市的激战正在进行中。
在现场的一名美国高级人士说，共产党军队看来终于渗入了这个省会，其渗透程度超过了八月二十日爆发的西宁战斗期间的渗入程度。
他说，省总部遭到了迫击炮的猛烈袭击。
在这个城市以西活动的一支庞大的共产党部队显然是要切断从通往该市以西美军第二十五师基地的公路上增援该市守军的任何行动。
在夜间，共军用迫击炮轰击了特种部队营、美国火力基地和政府前哨据点。
【合众国际社西贡十二日电】共军十一日又一次向西宁城发动大规模攻势。
战斗是在十一日午夜过后不久开始的。北越人和越共的混合部队占领了这个有八万人口的城市的三面郊区。
合众国际社记者吉布森报道，十一日下午四点，战场上倾盆大雨，整个傍晚，雨势未减，使战斗的速度放慢了。
但是在十一日深夜，在这个城市的东南边上，爆发了战斗。向西两英里的一个县总部遭到了迫击炮的攻击。
美国顾问皮利说，“这次情况跟以前的情况几乎一模一样。”
【美联社西贡十二日电】本社记者惠勒从西宁报道，共产党炮手对这个地区的五个盟国设施发射了七十七发迫击炮弹和火箭。
据信，共军在轻微炮轰的掩护下到处调动军队。
最北部的一些省份发生了激战，据报道，波来古省城和湄公河三角洲的一个盟国机场遭到了猛烈的炮轰。
西宁市的美国顾问说：“零星的未经证实的消息说，一些越共已经撤出这座城市往东去。”
【合众国际社西贡十二日电】大约一千名共军对西宁市的进攻今天进入第二天，他们为据守他们在市郊的阵地而展开激战。
【美联社西贡十二日电】据报道，今天在西宁市边缘只有小规模的战斗，共军伏击了离该市更远一些的一个美国车队，但是美国顾问说，看来，共军已经暂时撤退了。
西贡南越军事司令部说，“目前西宁市的局势平静。没有发生什么重要的战斗。”
【法新社西贡十二日电】在湄公河三角洲，越共以猛烈的无后座力炮火再次袭击了芹苴机场和南越阵地。
四十发七十五毫米的炮弹击中了这个机场，炸坏了九架飞机，其中大多数是直升飞机。三个士兵被炸死，一座房屋被炸毁了一半，一辆汽车被严重炸坏。
【美联社西贡十二日电】美军司令部今天说，美国的战斗伤亡上周大大下降。
战斗中有一百九十五人死亡，一千四百人受伤。
南越的损失是三百二十五人被打死，一千零八十一人受伤，六十人失踪。

显示原版>>

Previous:美官员宣传雷诺兹“没有有效的美国护照”

Next:侵越美军人员供认：美在非军事区以南「防线」已彻底破产


南越傀儡集团向吴丹提出“和平方案”

出版日期:1968.09.14
         期次:3610
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社联合国十二日电】在吴丹秘书长将动身前往阿尔及尔和巴黎之前，南越昨天向他扼要地说明了它自己的和平方案。吴丹在巴黎时可能同参加巴黎会谈的北越代表进行接触。
陈正声外长提出以盟国的撤离和直接会谈重新统一问题换取把共产党部队撤到十七度线以北和对停止敌对行动进行国际监督和保证。
这个计划是在吴丹起飞之前仅仅几小时由越南大使阮友志递交给他的一封信中详细阐述的。

显示原版>>

Previous:马科斯声言菲帮凶军要继续赖在南越

Next:南非大学生继续示威抗议开除非洲学生


侵越美军人员供认：美在非军事区以南「防线」已彻底破产

出版日期:1968.09.14
         期次:3610
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社岘港十一日电】一些人士今天透露，有关在非军事区以南修筑一条四十英里长的反渗透的障碍的计划——所谓的麦克纳马拉防线——在过去几个月里已被大大修改过了。
盟军的计划人员将继续修筑一系列驻有海军陆战队、南越人和陆军部队的前线哨所。然而，他们已经放弃了修筑一条把从东京湾到老挝边界的这些哨所联系起来的埋设着地雷的铁丝网防线的计划。
这些人士说，盟军的分析人员现在认为，这条防线将把巡逻这条防线所需要的极其大量的军队牵制住。他们还承认，对于共产党人来说，攻破这条防线将是比较容易的。
修筑这条障碍防线的工兵在沿海及以西的山区都碰到了他们没有预想到的地形上的困难。
非军事区一带的盟军将利用他们最近增加了的机动性来抵消逐渐废弃这条防线的影响。驻在前方哨所的军队将在这个地区不断地巡逻以便发现共产党的渗透。
自去年秋天以来，盟军已增调数以千计的军队到这个地区，使非军事区布满了巡逻队，从而建立永久的防线便不必要了。
盟军在非军事区以南大约一英里处修筑了一系列五个哨所。

显示原版>>

Previous:南越解放军再次猛袭西宁市内美伪军

Next:蒋匪帮在南越的“疏浚船”接连挨揍


日本制造塑料纸

出版日期:1968.09.14
         期次:3610
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约六月二十六日电】美国一家技术杂志例举日本的经验说，从石油提取的塑料有可能取代木纸浆制的纸。
《化学周刊》说，塑料纸目前在日本受到高度赞扬，有一家造纸商每天生产两吨聚苯乙烯纸。该杂志说，日本资源研究委员会已向政府科技厅报告，由最普通的塑料制成的纸张“有可能成为一个重要出口项目。”
该杂志报告说，“聚合体加工研究所研制出的一种合成美术纸——据说它同纤维质纸区别不出来——被这个学科例举为代表未来浪潮的例子。
“目前，合成纸的成本是昂贵的——约四倍于纤维质材料的价格。但是聚合体加工委员会认为，随着质量的增加，成本将大大下降。”

显示原版>>

Previous:英研究出间谍用的莱塞----听音器和遥摄透镜

Next:一种半自动钻孔机


斯图尔特离罗返英

出版日期:1968.09.14
         期次:3610
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布加勒斯特十一日电】英国和罗马尼亚今天在一项联合公报中说，他们相信，应该不遗余力地谋求国际和解和合作的气氛，以符合联合国宪章的精神。
声明说，这将使各国之间更加了解，并加强世界和平。
联合声明说，他们“满意地注意到他们两国之间双边关系的有利发展，并着重谈到存在着本着互相尊重独立和国家主权、权利平等、不干涉内政和互利的精神扩大罗英合作的可能性”。
关于双边关系，联合声明说，双方一致同意继续进行直接接触，并“就相互感兴趣的问题”交换意见。
双方还同意继续作出努力发展工业、技术和经济方面的合作。
他们“表示相信，缔结新的五年贸易协定，以及一九六八年十月在布加勒斯特举行英国工业展览会将有利于这方面的发展”。
双方还强调了进一步发展科学和文化关系的重要性，并同意增加两国之间的旅行往来。
斯图尔特在今天离开布加勒斯特之前和他的东道主签订了一项领事协定并研究了缔结海上和陆地运输协定的可能性。
联合声明说，斯图尔特的访问对发展英罗之间的关系“是个重要的贡献”，有利于两国以及和平和国际合作。
【路透社伦敦十一日电】英国外交大臣斯图尔特今天说，如果放弃使用武力的想法，就会便利东西欧之间增进谅解。
他说，他认为对于苏联的这次行动，罗马尼亚比西方国家还感到烦恼和意外，因为这次入侵牵涉罗马尼亚的两个盟国。
斯图尔特又说，“我们认为苏联的这一行动已不可避免地使得东西方的谅解更加困难了。但是，这只会增加双方那些赞成进行尝试的人争取增进谅解的必要性。”

显示原版>>

Previous:库兹涅佐夫同杜布切克等继续会谈

Next:捷修报纸对苏修强迫新闻检查不满


苏修集团复辟资本主义经济情况越来越糟

出版日期:1968.09.14
         期次:3610
         版次:4
         栏目:\[第四版]
文章正文:
美刊自莫斯科报道，苏工厂设备陈旧，产品质量低劣，外国商品充斥市场；农产品的三分之一来自自留地，自由市场上水果蔬菜价格越来越高
【本刊讯】七月一日一期的《美国新闻与世界报道》上登载一篇自莫斯科发回的报道，题为《克里姆林宫的新苦恼：为什么共产党领导人感到害怕》，摘要如下：
对俄国的日益衰老和保守的共产党领导人来说，现在正是危险增大和危机加深的时刻。
对一个离开了只有几年之后重新回去的外界人说来，很明显，坐在克里姆林宫里统治国家的人物，现在领悟到他们的共产党控制和制订计划的制度，在国内外都受到严重威胁。
将近三年前为了给萎靡的经济注以新的活力而在这里实行的经济“改革”，已经到了使苏联计划人员必须面对这种僵局的地步：
继续改革下去将早晚出现南斯拉夫那种市场经济。根据南斯拉夫的情况，这样的结果将大大缩小共产党在管理苏联事务中的作用。
放弃改革几乎肯定会放慢已经取得的进展，而且可能逐渐导致经济停滞。
俄国领导人目前采取什么措施，来对付对他们的根据集中控制经济的做法而制订的共产主义制度的威胁呢？有资格的外交官提出的答案是：迄今为止没有果断的措施。
莫斯科的一位有经验的政治观察家说：
“苏联目前是被一种没有领导的寡头政治所统治的，他们不是面对一些可能使集体领导分裂的决定，而是把这些决定掩饰起来。”
不久前，在列宁格勒，约有一百五十到三百名曾经参加过一些讨论小组的教授、学生、诗人和编辑被捕。其中一部分人被控图谋从事武装叛乱。
那些被宣告有罪的人都被判了长期的徒刑。
克里姆林宫的宣传的主要对象是苏联青年，党的老一辈人申斥青年们“消极、虚无主义、不关心政治”。
老辈的仍然掌管着这个国家的布尔什维克，对青年人中普遍的不满现状和追求物质的现象，感到沮丧和不安。
一位西方专家说：
“目前正在享受新的五天工作周和最初的富裕生活的年轻人，觉得很难对官方承认的那种政治运动显出任何热情或理想。”
在苏联的几乎各个部分，都可以看到这种对党及其意识形态漠不关心的现象。原因很清楚：消费者挣的钱多了，购买力提高了。但是，由于生活水平还低于其它任何现代工业化国家，期望也同时在不断提高。大多数俄国人对他们能弄到什么吃的穿的，比他们对共产党事务感兴趣得多。
到莫斯科的市场和商店去走一趟，就可以看到这样的情况：
一个穿得很鲜艳的格鲁吉亚农民，以每磅两美元的价钱出售新鲜西红柿。南方其它地方生产的苹果每磅售价一元六角美元。种植者除了赚得往返莫斯科的路费外，还有一笔可观的利润。
桔子全年都有卖的。新鲜蔬菜和其它水果也是全年都有卖的。但是季节外的产品都来自占俄国农业产量三分之一的自留地。这实际上是资本主义，不是共产主义。
所有质量较好的皮鞋都是从外国进口的。妇女们情愿花四十五美元（相当于两礼拜的工资）买荷兰进口的皮鞋。在一家百货商店里，有一百多名妇女你争我夺地抢购每件十九美元的进口毛衣。
问起一位年轻的女翻译员，她近年来最喜欢的东西是什么，她说，“波兰的头发香水。”
俄国人不愿购买质量低劣的货品，而是把钱存起来，等待进口货到来，或者是等到本国货品质量改进。要想商品质量很快有很大的改进的希望是渺茫的。
行动缓慢的官僚掌握着原料的控制和分配大权。在出现原料缺乏现象时，各个企业就派出“会争的人”到国内各地去进行私下的、名义上是非法的交易，搞一些保持工厂继续生产必不可少的原料。
所有的物价——有千百万项——都是由制订计划人员武断地确定的，经理人员抱怨有些价格定得太低，赚不到利润。经济学家说其它价格太高，鼓励了过时商品的继续生产。
俄国比其它任何工业国家更迫切需要大量投资来实现现代化和革新。它的工业工厂有很大一部分已过时。用西方的标准来衡量，自动化是比较原始的。先进的电子计算机是用于空间计划方面的，整个苏联工业都靠算盘。
在一九六七年，新的工厂投资应是增加百分之十，但实际上只有达到那个百分比的一半。一九六八年的投资原定增加百分之五，但是外交官们现在认为，可能根本不会增加。
不仅投资率在逐渐下降，而且按新的投资带来的产量提高而获得的利润也在减少。

显示原版>>

Previous:美卫星发现地球的磁尾比以前估计的要短得多

Next:在“国际哲学会议”上 苏修代表为侵捷辩解被嘘出场


苏修加强控制捷各部门

出版日期:1968.09.14
         期次:3610
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》四日自布拉格报道：
为了着手开始入侵，俄国人已把他们的人安置在各部和其它部门（包括工业）内。这种控制在日益扩大和加强。
今天有人引用一个发电站负责人的话说，他早就不再是他自己发电站的负责人了。一个俄国人同他坐在一起，向他提供“意见”。
【合众国际社布拉格十日电】这个国家的领导人今天指出，秘密警察将很快恢复监督捷克斯洛伐克的生活。
警察（苏联压制捷克自由化的象征）很明显将加紧实行检查，并恢复禁止旅行。在库兹涅佐夫访捷期间，这个国家的政治生活在加紧控制。
【路透社布拉格十日电】捷共主席团的一名成员今天在报纸上发表的一篇文章中详细谈了莫斯科协定造成的后果。
姆利纳日在党报《红色权利报》上写道，“我公开讲，将会作出一些限制民主的特别的、临时性的规定”。
他写道，“在这种困难的时候，不管是谁违背了为保卫共和国而规定的法律，他就会遭到法律力量的反对”。
姆利纳日还向苏联保证，捷克斯洛伐克不需要别人的帮助就完全能够对付罪犯。

显示原版>>

Previous:捷修报纸对苏修强迫新闻检查不满

Next:奥修派人到捷活动/意修头目巴叶塔离罗到匈


苏修在捷扮演了国际宪兵角色

出版日期:1968.09.14
         期次:3610
         版次:3
         栏目:\[第三版]
眉题:《津巴布韦新闻》谴责苏修侵捷
文章正文:
【本刊讯】《津巴布韦新闻》在最近一期发表一篇评论，题目是《克里姆林宫的苏联民族主义者》，摘要如下：
在苏联及其盟国军队八月二十一日入侵捷克斯洛伐克之后马上发生的一个重要问题是：为什么？事情从一开始就是明显的，没有人“请”红军进入布拉格。俄国人只是自己请自己进入捷克斯洛伐克，这同沙俄帝国主义请自己进入波兰和其它邻国所惯用的作法是一样的。克里姆林宫简直没有资格对敢于做俄国人自第二十一次代表大会以来一直在做的事情的捷克斯洛伐克提出严厉警告。无论如何，经济上的利别尔曼主义的故乡、同美帝国主义无休止地合作的苏联在道义上和意识形态上都无权在东欧或任何其它地方扮演国际宪兵的角色。现在，在捷克斯洛伐克的入侵是一个典型例子，说明苏联的大国沙文主义已堕落到何种地步。
当古巴在一九六二年十月受到美国佬的威胁时，俄国人甚至不同哈瓦那协商就去同华盛顿进行叛卖性交易。今天当美国人企图把越南民主共和国轰炸成石器时代的样子时，俄国人又在忙于同华盛顿进行另一笔交易！但是，克里姆林宫仍然指望全世界相信它出兵布拉格是为了保卫他们在自己国内都正在推翻的共产主义。不能相信。
我们同情和支持的是捷克斯洛伐克的工人和农民，而不是沙皇勃列日涅夫一世。

显示原版>>

Previous:叙电台要求阿拉伯石油生产国同美断绝一切联系

Next:就释放美间谍船员问题 腊斯克宣传朝向美“要求许多东西”


外电报道：越美十一日第二十一次交谈

出版日期:1968.09.14
         期次:3610
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎十一日电】河内今天说，对于约翰逊总统最近发出的如果美国停止轰炸北越的话双方在军事上采取克制态度的要求，它那方面不会采取任何对等行动。
参加这里越南和谈的北越首席代表春水今天对美国方面说：“我们重申不可能有任何‘对等行动’。”春水在巴黎会谈第二十一次正式会议上宣读的一篇事先准备的发言中对美国首席代表哈里曼说：“美国方面仍然保持顽固态度，而且坚持作出欺骗舆论的努力。
“刚在昨天约翰逊总统再次宣布，不会全面停止对越南北方的轰炸，除非有‘对等行动’。”
他说，不可能有任何对等行动。
春水说，美国总统选举是美国人民自己的事，但是不管谁担任总统，除非他在越南人民的民族权利的基础上解决越南问题，否则他“注定将会失败。”春水说，如果美国真正希望在越南取得体面的与和平的解决，“它必须放弃它的侵略政策，放弃它对越南南方的新殖民主义的阴谋，放弃它要使越南永远分裂的计划。”
它还必须承认越共的政治机构南越民族解放阵线，并且就南越问题同它会谈。
这位河内代表重申他的国家的这个要求：美国应当立即无条件停止对北越的轰炸和其他一切战争活动，然后在这里才能进行有意义的会谈。
【合众国际社巴黎十一日电】美国今天要求北越结束暴力和恐怖行动，并同美国一起来“使这场战争降级和认真朝着和平方向移动”。
哈里曼是在巴黎会谈第二十一次会议上在他预先准备好的发言中向北越谈判代表发出这一新的呼吁的，他强烈斥责了北越人和越共在南方重新发动的战斗。
哈里曼说，这次地面战斗的新浪潮是“极为多种多样的”，但是全都“反映了河内政府作出的一种有意识的决定，就是要通过使用军事力量、恐怖手段和威吓行动来实现它的政治目标”。
【路透社巴黎十一日电】春水在离开会议大厦的时候说：“今天没有什么新的东西，谢谢你们。”
【路透社巴黎十一日电】北越首席代表春水率领他的国家的代表团，这个代表团包括他的副手何文楼大校和河内驻巴黎总代表梅文蒲。
但是在这里担任春水的特别顾问的北越共产党政治局委员黎德寿引人注目地没有出席。
【美新处巴黎十一日电】九月十一日的会谈是迄今为止最短的一次会谈。这次会谈进行了两个半小时，其中包括三十分钟非正式的进茶点的时间。这次会谈简短的原因是，春水的发言是迄今为止最短的一次发言，他的发言只用了三十分钟。
哈里曼大使在会谈以后对记者说，春水发言“都是重复他们以前所讲过的东西”，并不含有任何作为反应的、可能导致会谈取得进展的东西。
【法新社巴黎十一日电】（记者：梅）美国代表团团长哈里曼今天说，当他问河内的代表们最近战事沉寂是不是为了使美国完全停炸北方而采取的对等行动时，他们拒绝作出回答。哈里曼说，他是在预备性和平会议的一次会上提出这个问题的，这个会议今天将举行第二十一次会议。他得到的唯一的答复是，他应当去问民族解放阵线。
有人要求哈里曼对一批美国教育家在巴黎会见了北越代表团之后返回纽约时发表的一篇谈话谈谈他的意见。
这一批人中的一些人说，北越的外交官员对他们说，使战争沉寂下来并停止用火箭袭击西贡是为了把这当成是华盛顿要求采取的对等行动的一个信号。哈里曼说，对西贡进行火箭袭击是在三月三十一日以后采取的一个升级行动。因此停止袭击不可能被认为是对约翰逊总统三月三十一日发出的呼吁作出的响应。

显示原版>>

Previous:汉弗莱要求同尼克松沃利斯发表压越联合声明

Next:马科斯声言菲帮凶军要继续赖在南越


叙电台要求阿拉伯石油生产国同美断绝一切联系

出版日期:1968.09.14
         期次:3610
         版次:3
         栏目:\[第三版]
文章正文:
【路透社大马士革十一日电】叙利亚今天要求阿拉伯石油生产国断绝同美国的一切联系，作为“对约翰逊总统和两位敌对的总统候选人最近发表的咄咄逼人声明”的报复。
这个要求是国家经营的大马士革电台广播的一篇正式评论中提出的，它说，“这个措施是这些国家对美国领导人对阿拉伯国家持敌视态度而可以采取的起码措施。”
这篇评论显然是针对共和党和民主党总统候选人发表的支持继续向以色列提供军援的声明。

显示原版>>

Previous:南非大学生继续示威抗议开除非洲学生

Next:苏修在捷扮演了国际宪兵角色


一种半自动钻孔机

出版日期:1968.09.14
         期次:3610
         版次:3
         栏目:\[第三版]
文章正文:
【塔斯社伏龙芝六月六日电】吉尔吉斯设计了一种能自行选择最好状态的半自动钻孔机。
这种精致的机器用旋转方法钻井。它遇到硬石头时，控制板上就出现红色讯号，机器操作人员就按钮把装置改为旋转——冲击状态。这种机器可以用于开隧道，以及挖深达十二米的竖井。
这种机器是伏龙芝岩石物理和岩石力学研究所设计的。这种电装置比气动装置合算。采用这种新式机器的工人的劳动生产率两倍半于采用多孔钻的工人。一切辅助操作都是机械化的。机器的试验性模型已顺利地通过工业试验。
吉尔吉斯设计的这种钻孔机不久将大规模生产。

显示原版>>

Previous:日本制造塑料纸

Next:美卫星发现地球的磁尾比以前估计的要短得多


英研究出间谍用的莱塞----听音器和遥摄透镜

出版日期:1968.09.14
         期次:3610
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦七月一日电】威尔士一家玻璃公司已研究出一种“莱塞—听音器”，可以把一扇普通窗户变成极为秘密的传声器，只要看得到这扇窗户的地方，就能收到它的信息。只有装双重玻璃或在无窗户的屋内开会，才能挫败这种装置。
北威尔士圣阿萨夫的皮尔金顿—珀金·埃尔默玻璃工厂的皮尔金顿在会议上说，他的公司还研制成一种遥摄透镜，它虽然不大于正常尺寸的透镜，却可以从三十码以外拍摄文件。
他说，两种装置在英国用作工业间谍都是完全合法的，因为它们不违犯“非法侵入法”。他敦促立法机构堵塞这个漏洞。
这种“莱塞—听音器”是基于这样的事实制成的，即，室内的声波可以在窗户玻璃中产生微小的振动。他说，如果从莱塞射出的一道非常纯的光束被窗户反射回来——这是很容易做到而不会为室内任何人知道——莱塞就可以收到振动。
他说，于是可以用一个接收器把振动还原成讲话。
皮尔金顿向第八届国际玻璃制造会议的代表展示这种装置。
四十多个国家的代表在这间屋里，其中有俄国、东欧、美国和英国其他几个贸易对手的代表。

显示原版>>

Previous:美“普韦布洛号”间谍船员会见外国记者

Next:日本制造塑料纸


在“国际哲学会议”上 苏修代表为侵捷辩解被嘘出场

出版日期:1968.09.14
         期次:3610
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社维也纳十日电】一个俄国哲学教授星期一在他为苏联入侵捷克斯洛伐克辩护时受到人嘘，因而退出了一次国际大会。莫斯科教授费多尔·康斯坦丁诺夫当时在否认加拿大教授雷蒙·克利班斯基关于马克思主义不再是划一的说法。
康斯坦丁诺夫在国际哲学大会的闭幕会议上发言，回答这个加拿大人。
他说：国际共产主义运动是团结的。苏联对捷克斯洛伐克的干涉证明，这两国的共产党领导人意见完全一致，并有利于欧洲和平。
当他的声音被一片嘘声所淹没时，他走下讲台，走出会议厅。

显示原版>>

Previous:苏修集团复辟资本主义经济情况越来越糟

Next:库兹涅佐夫同杜布切克等继续会谈


德新社报道：有二十五个国家的首脑出席会议

出版日期:1968.09.15
         期次:3611
         版次:3
         栏目:\[第三版]
文章正文:
【德新社阿尔及尔十一日电】据今天透露，刚果（布）新政府首脑拉乌尔将出席非洲统一组织最高级会议。
据半官方人士说，出席这次会议的将有二十五个国家元首，有国王和总统。
四十个成员国中的其余国家（不参加会议的马拉维除外）将由政府首脑或外长代表出席。
第一批昨晚飞抵此间的是达荷美总统、多哥总统和尼日尔总统。今天抵达的还有岡比亚总理和毛里塔尼亚总统。联合国秘书长吴丹订于星期四（十二日）抵达。
【法新社阿尔及尔十二日电】非洲国家元首会议今天非正式地开始了，在明天会议正式开幕前抵达这里的代表团团长开始举行私下会谈。
【法新社达喀尔十二日电】科纳克里电台今天报道，杜尔总统将不参加在阿尔及尔举行的非洲最高级会议，但是以国民议会议长马卡为首的代表团将代表几内亚参加会议。
【法新社阿尔及尔十二日电】不参加最高级会议的重要人物有下面几个：被中东局势拦身的纳赛尔总统，象牙海岸总统乌弗埃—博瓦尼和塞内加尔总统桑戈尔、突尼斯总统布尔吉巴和加蓬总统邦戈，至于他们为什么不参加会议，官方没有作任何说明。最后还有尼日利亚的戈翁将军，他将派联邦副总理阿沃卢瓦作为代表去阿尔及尔。

显示原版>>

Previous:非洲首脑会议在阿尔及尔开幕

Next:西哈努克驳斥美「柬境有越共基地」谰言


东南亚条约组织年度报告惊呼：东南亚各国民族解放斗争正在蓬勃发展

出版日期:1968.09.15
         期次:3611
         版次:2
         栏目:\[第二版]
文章正文:
【美联社曼谷八日电】东南亚条约组织的年度报告说，东南亚国家可以预料将遇到又一个由共产党中国人鼓动的叛乱和颠覆的年头。
曼谷的东南亚条约组织总部发表的报告说，除非“共产党中国的对外政策发生重大变化”，否则共产党叛乱和颠覆的威胁将仍然是这个地区的主要问题。
这个在东南亚条约组织成立十四周年发表的报告排除了中国政策改变的可能性，认为这是“极不可能的，即使那个国家国内的斗争迫依其领导人修改他们的国内政策”。
这份报告特地提到共产党中国，认为是东南亚国家政治不稳定的主要原因并且是共产党颠覆活动的鼓动者。
它说，中国在过去一年里“无情地追求它的公开承认的目的”，即在“它能够找到或制造借口发动民族解放战争的任何地方”制造民族解放战争。
这份报告在对这个地区的共产党活动作出逐国的估计时，把过去一年的事件描绘了一幅暗淡的图景。
这个报告把东南亚局势归纳如下：
越南：共产党日益增加的敌对活动使南越的社会和经济遭到严重的破坏并且造成物质上的损失，必须以坚定和机智加以对付。同时，在巴黎（会谈）要有耐心，如果要取得有意义的进展的话。
泰国：一年来，泰国共产党的颠覆和恐怖活动不断增加，共产党袭击秦国北部和南部的政府军的次数和严重程度都增加了。
老挝：过去一年，老挝的军事形势“明显地恶化了”。
“作为老挝过去一些年的战斗的特点的”、断断续续的“毫无结果的小冲突”变得更加严重了，老挝王国军队“在老挝北部遭到一连串的严重挫败”。
在南部，强大的北越和巴特寮部队包围了一些省会，扩大了他们控制的地盘，而胡志明小道就是从他们控制的地区穿过的。
报告说：“看来，共产党战略的这种改变的目的，是要瓦解政府军的士气，保护胡志明小道，重新夺回在一九六二年的日内瓦协定签订时巴特寮所拥有的很大一部分地盘。”马来西亚：马来西亚政府在同泰国和印度尼西亚合作下，正在试图挫败两个倾向于北京的、主要是由华人组成的叛乱运动的双重危险——一个是在它同泰国的边境地区，另一个是在沙捞越。
报告说，共产党虽然受到阻挠不能公开参加政治活动，但是却成功地渗入到左翼党派中去，特别是主要由华人组成的马来亚劳工党和沙捞越的人民联合党。新加坡：英国政府决定在一九六一年年底以前从军事上撤出东南亚，这给新加坡构成了严重的经济和国防问题。
政府正在大力设法吸引更多的私人工业到新加坡来，并且已着手在马来西亚、英国、澳大利亚和新西兰的合作下建立它的军队，以遏制潜在的共产党侵略。
缅甸：尽管倾向于北京的缅甸共产党的叛乱加紧了，但是缅甸政府“坚持”：它的中立外交政策不变，它将在没有西方帮助的情况下应付叛乱。
这个党在很大程度上是处在在共产党中国受过训练的干部的影响之下，如果不是受他们控制的话。
共产党中国人也在设法取得如掸族和克钦族等其他叛乱团体的合作。奈温将军公开宣布，在边境地区发生的一些起严重冲突中，“很可能是在中国人援助下发动的”。印度尼西亚：印度尼西亚政府正在“大力应付”两个互相关连的国内共产党威胁。在西加里曼丹（印尼属婆罗洲），六千人的军队在镇压沙捞越共产党组织的活跃叛乱行动。
同时，政府继续执行搜寻和逮捕印尼共产党领袖的“强悍计划”。菲律宾：菲律宾共产党继续对菲律宾的国家安全构成威胁，并且仍然坚决追求它的夺取国家政权的最终目标。
在过去一年中，菲律宾共产党加强了颠覆活动，建立了一些共产党外围组织。
已经展开了关于民族主义和反美主义的宣传活动。
民抗军已加紧展开恐怖活动，其目的在于破坏政府的权威和征募新兵。

显示原版>>

Previous:惊呼拉美将会爆发大规模暴力革命

Next:加纳铁路工人坚持罢工 铁路运输瘫痪


非洲首脑会议在阿尔及尔开幕

出版日期:1968.09.15
         期次:3611
         版次:3
         栏目:\[第三版]
文章正文:
德新社报道，布迈丁在开幕词中要美国和其他西方国家停止在非洲的阴谋活动，主张反对“形形色色的帝国主义”。表示支持越南和巴勒斯坦人民，说非洲国家有义务援助安哥拉、莫三鼻给等自由战士
【德新社阿尔及尔十三日电】阿尔及利亚主席布迈丁星期五（十三日）晚在非洲国家首脑第五次会议的开幕会议上说，美国和其他西方国家必须停止它们在非洲的“帝国主义阴谋活动”。
布迈丁是在会上致开幕词时说这番话的。在这以前，刚果总统蒙博托曾宣布会议开会。
这位阿尔及利亚国家元首当选为会议主席。他谈到了安哥拉、莫三鼻绘、南非、西南非洲和罗得西亚。
他说，非洲国家有义务援助这些地区的自由战士。这种援助也必须包括“军事援助”。
布迈丁说，尼日利亚冲突是帝国主义“阴谋”的结果。他表示完全支持尼日利亚联邦政府，并指责某些欧洲国家一方面“对人道的原则表示叹息”，但是却没有为“它们出一点力”。
他对西方国家，特别是对他所点名的美国说，“我们要求这些国家从过去吸取经验，不要对我们的事务进行一切干涉……我们的大陆将不会有稳定的繁荣，如果我们不反对形形色色的帝国主义的话。”
布迈丁还号召支持巴勒斯坦和越南人民，并谴责今年较早时候在新德里举行的联合国贸易和发展会议，这次会议“使我们感到失望，使我们从幻想中醒过来了”。

显示原版>>

Previous:锡金学生举行反印示威游行

Next:德新社报道：有二十五个国家的首脑出席会议


戈德堡鼓吹通过“文化交流”和经济措施等加速东欧“自由化”

出版日期:1968.09.15
         期次:3611
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《国际先驱论坛报》十二日刊登了一篇文章，题目是《戈德堡概述美国在东欧起的作用》，摘要如下：
（原编者按：这是戈德堡写的五篇论述国际问题和美国国内问题的文章中的第四篇。）
如果捷克危机给人们什么长久的教训的话，那就是：东欧的统一不可挽回地被粉碎了。俄国人能做的任何事情——甚至完全的占领——都无法实现他们谋求的顺从和意识形态上的屈从。
由于东欧现在已分裂成共产党世界内部的三个或更多的不同的派别，因而需要重新估计美国的某些政策。由于一度是铁板一块的苏联集团在共产党东欧出现这种分裂局面，因而有机会采取新的做法。
甚至在参加入侵的国家中，也有强烈的迹象表明，在民众中间有一种同情捷克斯洛伐克的自由主义的共产党人的潜在趋势。而且他们的领导人的表现很不一样——布达佩斯的支持是冷淡的，而东柏林官方则表现得很热情。这种情况使我得出这样一个结论：尽管发生捷克斯洛伐克事件，我们还是应当加紧鼓励东欧共产党政权的自由主义化。
因此我们应当设法消除对我们和东欧之间的贸易、文化交流、旅行和投资的限制。我们的盟国在这条路上已经走了很远。我们应当鼓励他们。
这种接触不是对共产党政府的一种赞赏，而是使东欧接受西方思想和减少对苏联的依赖程度的手段。具体说来，国会应当决定恢复在贸易方面给希望同美国改善关系的东欧国家的“最惠国”待遇。国会禁止进出口银行支持美国对东欧的贸易的规定应当取消，商务部对这个地区实行的出口限制应当放松。
此外，我们应当取消对驻在美国的东欧官员的旅行限制，并减少使东欧的公民难于作为游客到这里来的繁琐的手续。
我们应当鼓励东欧的日益增长的自由化的趋势，并和平地对此作出贡献，但要小心，不要以只会击败而不会加速这种趋势的方式进行干预。我们不要想把我们对于欧洲应当怎样组织起来和实行一体化的看法强加于人，而应当满足于让欧洲国家根据它们自己的想法决定自己的前途——它们的确正在这样做。

显示原版>>

Previous:捷修准备采取专门措施驱散公众举行的某些集会


加纳铁路工人坚持罢工 铁路运输瘫痪

出版日期:1968.09.15
         期次:3611
         版次:3
         栏目:\[第三版]
副题:印度十六家报纸雇员坚持罢工五十余天
文章正文:
【德新社阿克拉十二日电】尽管工会的一位负责人保证罢工的工人将在今天复工，从而结束为时九天的全国性罢工，但是，加纳的铁路运输仍然几乎全部瘫痪着。
从塔科拉迪开往库马西和从阿克拉开往塔科拉迪的火车仍然不能开车，因为铁轨被拆掉了——这些事件据信是罢工破坏者干的。
这个工会的负责人加纳工会大会总书记本顿，昨天呼吁政府重新考虑解履“非法举行”罢工的工人的行动。
本顿还呼吁政府释放仍被拘留的罢工工人，并要求取消禁止工会和资方举行谈判的命令。
与此同时，罢工的工人已经否认，他们举行罢工是受到外部的煽动，而政府曾提出这样的指责。
【法新社新德里十二日电】新德里一些日报的二十名罢工的雇员，今天上午开始举行十二小时的绝食，以争取公众支持这次罢工。这次罢工今天己进入第五十一天。
从七月底开始，在政府指定的工资委员会建议的非新闻工作者雇员工资标准问题上发生争执以后，新德里、孟买、加尔各答和马德拉斯出版的十六家主要日报的雇员一直在罢工。悉尼学生散发报纸
反对侵越战争
【路透社悉尼十一日电】号称得到新南威尔士数以千计的人民支持的学童，今天到悉尼的学校和学院中大量散发一种反对越南战争的地下组织报纸。
这张四页的报纸自己介绍是叫作“中学生反对越南战争”组织出版的刊物。它说，“它致力于在中学生中大力提高关于社会问题和越南战争的觉悟。”
这个组织的书记、十七岁的女学生修靳·霍格宾今天对记者说，这个组织计划将活动扩大到全州。

显示原版>>

Previous:东南亚条约组织年度报告惊呼：东南亚各国民族解放斗争正在蓬勃发展

Next:苏修副外长抵印并同印政府会谈


捷国民议会通过政府执行卖国协议的措施

出版日期:1968.09.15
         期次:3611
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格十三日电】捷克斯洛伐克议会今天一致支持政府为了满足莫斯科提出的使捷克斯洛伐克“正常化”的要求而采取的行动。
据捷通社说：参加国民议会会议的二百二十七名代表还表示完全相信切尔尼克总理的政府，并保证支持他在今天早些时候发表的讲话中宣布的纲领。会议接受了“国民议会在今年五月三日所通过的政府纲领的必要改革，并同意政府的看法：由于出现了已经形成的情况，进行这些改革是必要的”。
会议没有直接提到八月二十一日以苏联为首的侵入。
据捷通社说，会议进一步要求全体公民“有纪律地遵守法律、命令和必要的措施以便真诚地为使政治局势正常化而作出努力”。
在通过决议之前，十一名代表发了言，表示同意切尔尼克的政府报告。
总理在讲话中宣布要重新实行检查制度以便“重新赢得政府对宣传工具的影响”，并且宣布即将同莫斯科会谈逐步撤军的问题，以及为了改善经济状况而采取的专门措施。
但是，切尔尼克强调指出，布拉格将奉行它已经开始的经济改革。
在散发给代表们的一个讲话稿的附件中着重谈到，政府已经完成了下面十一项工作：
第一，草拟了一个致华沙条约五个国家政府的文件，要求就逐步撤军问题立即举行会谈。
第二，准备在莫斯科举行的经济会谈。
第三，准备关于赔偿外国军队造成的损失问题的一个文件。
第四，提出了关于加强大城市——主要是布拉格、布尔诺和布拉迪斯拉发——公共秩序的一项建议。
第五，建议“重新赢得政府对电台和电视台的影响”。
第六，关于民族阵线的一项法律（根据这项法律，任何新的组织成政党都不可以参加这个由共产党控制的群众组织）。
第七，禁止了两个组织——二三一俱乐部和“非党人士俱乐部”。
第八，建议首都局势完全正常化。
第九，建议采取同宣传工具有关的一些措施。
第十，关于在发生八月“事件”时在国外的政府成员的一份报告。
第十一，建议采取加强法律和秩序的措施。

显示原版>>

Previous:苏刊抱怨许多农场农庄未完成谷物收购计划

Next:美联社报道：苏修占领军撤离捷一些城市


捷修准备采取专门措施驱散公众举行的某些集会

出版日期:1968.09.15
         期次:3611
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格九日电】捷克斯洛伐克司法部长库切拉今天说，根据布拉格政府准备的专门措施可以驱散公众举行的集会。
他在同布拉格《自由言论报》的记者谈话时说，可以驱散那些“同我国外交政治利益和公共秩序相违背的”集会。

显示原版>>

Previous:美联社报道：苏修占领军撤离捷一些城市

Next:戈德堡鼓吹通过“文化交流”和经济措施等加速东欧“自由化”


惊呼拉美将会爆发大规模暴力革命

出版日期:1968.09.15
         期次:3611
         版次:2
         栏目:\[第二版]
眉题:美刊承认美搞的“争取进步联盟”失败
文章正文:
【本刊讯】美国对外贸易理事会出版的《西半球一周消息摘要》在八月十四日一期上报道：
美国国会的一个监察委员会认为，从迄今为止七年来的努力中得出的经验来判断，争取进步联盟的目标既不现实，也没有确实的根据。政府活动委员会提出的一项报告说，它的一些调查人员认为，除非拉丁美洲的住房和土改计划能够迅速取得真正的进展，“肯定要不了五、六年就会爆发大规模的暴力事件”，以越南战争的形式出现。这个报告是在一个以参议员莫斯（加利福尼亚州）为首的小组委员会在一月间访问了阿根廷、巴西、智利、哥伦比亚、巴拿马、秘鲁和委内瑞拉以后草拟的。

显示原版>>

Previous:印尼共积极在农村开展斗争

Next:东南亚条约组织年度报告惊呼：东南亚各国民族解放斗争正在蓬勃发展


路透社报道智利向我国购买大米

出版日期:1968.09.15
         期次:3611
         版次:1
         栏目:\[头版]
文章正文:
【路透社圣地亚哥九日电】国家农业贸易公司向阿根廷、巴西和中华人民共和国购买了一万二千五百吨大米，这些大米将于十月和十一月开始运抵智利港口。
向中华人民共和国购买了二千五百吨半加工的大米，每吨一百五十四点二九美元，运费包括在内。

显示原版>>

Previous:新加坡《星洲日报》报道：美企图在新加坡拍摄反华影片遭拒绝

Next:缅共武装胜利地打击敌人战果光辉


毛主席语录

出版日期:1968.09.15
         期次:3611
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：「是美帝国主义迫使我们中日两国人民联合起来的。我们两国人民都遭受美帝国主义的压迫，我们有着共同的遭遇，就团结起来了。我们要扩大团结的范围，把全亚洲、非洲、拉丁美洲以及全世界除了帝国主义和各国反动派以外的百分之九十以上的人民团结在一起。」

显示原版>>

Next:日共（左派）全国协议会机关报创刊创刊词说《人民之星》创刊是伟大的毛泽东思想的新胜利


美报报道：美准备“承认柬目前边界”

出版日期:1968.09.15
         期次:3611
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》三日刊登一篇报道，标题是《美国谋求同柬埔寨取得协议》，摘要如下：
美国正在考虑采取外交行动来改善同柬埔寨的关系。
这是已研究了若干月的几种想法之一，它将采取这样一种形式，即发表一项声明，说“根据联合国宪章”，将“承认和尊重柬埔寨在它目前的边界以内的领土完整”。
“在它目前的边界以内”这种字样将意味着华盛顿走得比以前远。如果写出这种字样，将能满足西哈努克亲王一年多以来坚持提出的要求。
掘信没有作出最后的决定。
但是这样一篇声明也有取得有益的结果的前景：亲王可能把这个声明看作是存在着一种希望改善关系的真诚愿望的证明，而同意就处理他的领土上的共产党庇护基地问题达成更大的默契。

显示原版>>

Previous:西哈努克驳斥美「柬境有越共基地」谰言

Next:苏谷物播种面积大量减少 粮食采购量下降


美报报道：在我提出抗议后 苏修坦克已从我驻捷使馆外面离开

出版日期:1968.09.15
         期次:3611
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》六日报道说：
“保护”共产党中国驻布拉格使馆的苏联坦克在北京提出抗议之后终于在五日从使馆前面离开了。权威人士说，苏联的坦克是在反措施的威胁下，大概是在中国的坦克开抵苏联驻华使馆外面的情况下，撤出的。
据这些人士说，俄国坦克继续呆在那里是为了防止捷克斯洛伐克对毛泽东主义重新发生的兴趣有任何表示。
入侵已经产生了广泛的反苏情绪以及往往被认为是这种情绪的一个副产品——一定程度的对共产党中国人的同情。

显示原版>>

Previous:乌拉圭二千名工人学生占领冷藏厂和中学

Next:新加坡《星洲日报》报道：美企图在新加坡拍摄反华影片遭拒绝


美联社报道：苏修占领军撤离捷一些城市

出版日期:1968.09.15
         期次:3611
         版次:4
         栏目:\[第四版]
副题:捷一官员说，局势并无变化，他们可以在任何借口下在不到一小时内开回布拉格
文章正文:
【美联社布拉格十二日电】大多数占领军今天似乎已从捷克斯洛伐克重要的城市撤到农村新的驻地。自从三周前被占领以来，布拉格今天第一次一般说来已经看不到俄国的坦克。
苏联人在夜间撤出了驻扎在首都一个公园里的最后一个坦克营地。
据说，他们还同样撤出了布拉迪斯拉发、科希策和布尔诺，布尔诺正在准备欢迎几千名外国来访者前往参加星期天开始举行的一年一度的国际贸易博览会。
苏军的警察在首都之外的公路上指挥交通，不让火车过去，而让那些军队——吉普车和坦克
——越过铁路线。
在布拉格国际机场附近仍然集结着大量空降和装甲部队。在市内仍然偶然能看到装甲车，在苏联使馆的院内还有一些坦克。
据信，绝大多数占领军仍然留在这个国家以便为苏联副外长库??涅佐夫正在对捷领导人施加的政治压力助威。
共产党人士否认苏联已明确表示他们何时将占领军的全部或大部撤走。
党的一名官员说，“除了撤出一些城市外，局势没有变化，而且他们可以在任何借口下在不到一小时内返回首都”。
【合众国际社布拉格十二日电】共产党高级人士说，人们并没有期望苏军当中的任何部分将在实际上离开这个国家。
在部队开始调动的时候，副总理哈莫乌兹在记者招待会上为捷克记者们发表讲话，他在讲话中警告说，如果编辑们不停止他们“在字里行间写出他们的意见”的手法，这些军队还可能回来。

显示原版>>

Previous:捷国民议会通过政府执行卖国协议的措施

Next:捷修准备采取专门措施驱散公众举行的某些集会


缅共武装胜利地打击敌人战果光辉

出版日期:1968.09.15
         期次:3611
         版次:2
         栏目:\[第二版]
眉题:运用毛主席军事思想集中优势兵力消灭敌人有生力量
文章正文:
据缅报缩小的数字透露，在伊洛瓦底行政区，人民武装接连包围和袭击反动的政府军第九十三步兵营，击毙敌军副队长等，烧毁了反动政府的一个仓库和两家碾米厂，使奈温政府损失两百万缅元左右；在勃固行政区，人民武装不断伏击反动政府军第三十步兵营和第五十七步兵营：为了更有效地打击敌人主力，人民武装常常以成倍兵力出击，次数也不断增加；民族自卫武装也能积极配合缅共人民武装打击反动军；人民武装力量在军事上猛烈地打击敌人的同时，还积极开展群众工作，展开铲奸除霸运动
【本刊讯】据仰光一些报纸透露，缅甸人民武装力量七月份在下缅甸继续英勇战斗，取得了节节胜利，使奈温反动统治集团越来越处于被动挨打的地位。
从这些报纸的消息看出，缅甸反动派为了维持其摇摇欲坠的统治，现在不仅是大城市，即使是中小城市和各交通要道都派出重兵把守，因此兵力日益分散，这就更有利于缅甸人民武装力量各个击破。如在伊洛瓦底行政区，约有一百名人民武装力量十五日凌晨分三路玫入恭文倪镇，包围了驻守在该镇的政府军第九十三步兵营、陆战队和警察局的一百名左右军警的营地，激战两小时，打死敌军副队长等。在二十七日晚又有一百名左右人民武装力量分两路进入毛淡棉遵镇，狠狠地打击了驻守在该地的政府军第九十三步兵营和警察等，并且烧毁了反动政府的一个仓库和两家碾米厂，使奈温政府仅在经济上即损失两百万缅元左右。次日晚，又有一批人民武装力量袭击了正在渺咯县巡逻的政府军哨兵。
此外，在勃固行政区，人民武装力量二十日下午在帕道镇所属奥报村伏击了政府军“第三十步兵营前线战备队”的一个班。活跃在勃固县秉丽光镇区一带的人民武装力量，二十二日晚同反动政府军第五十七步兵营以及当地反动“自卫队”激战约一小时后，即安全进入勃固山区。
缅共领导下的人民武装力量正是按照我们伟大领袖毛主席确立的“以歼灭敌人有生力量为主要目标，不以保守或夺取城市和地方为主要目标”的军事原则开展活动。他们为了有效地歼灭盘踞在一些中小城镇的敌军主力，以百人甚至百人以上的规模进行出击的次数增加。对于地方警察的据点，则以数十人的兵力出奇制胜地加以消灭。如七月二十六日傍晚，大约二十名人民武装袭击了掸邦首府东枝的一个警察哨所，射击半小时，虽然反动当局出动了驻在该市的第二一二通讯兵部队、警察部队追击，这支人民武装力量在消灭了敌人之后立即安全转移。
克伦民族自卫武装积极配合缅共人民武装在缅甸的东南部勃固行政区和萨尔温江一带频繁地打击奈温反动政府。七月十九日凌晨，克伦民族自卫武装袭击了驻扎在甘支道镇区沙格村的政府军第三十八步兵营，激战一小时，沉重地打击了敌人之后，迅速安全转移。二十六日深夜数十名克伦民族自卫武装袭击了丹那沙林行政区丹彪西驿镇区的拉迈村警察局。二十八日晚，一支克伦民族自卫武装狠狠地打击了在沙拉瓦底县的守砌镇区铁路沿线巡逻的政府军第三十五步兵营第四连。
八月一日克伦民族自卫武装又在勃固山麓同驻扎在沙拉瓦底县东面的反动军队战斗约三刻钟。由于克伦民族自卫武装在这些地区给奈温反动统治以沉重打击，因此缅甸反动政府派出七十七旅从今年雨季开始就对萨尔温江西岸的克伦民族自卫武装的根据地进行骚扰，克伦族人民武装有力地反击了来犯的敌人，在六、七月间他们在巴安镇区的挪格礼和提波勒等地不断地同第七十七旅所属部队进行激烈的战斗，在打击了敌人之后安全地转移到河对岸。
人民武装力量在军事上猛烈地打击敌人的同时，还积极开展群众工作，镇压那些残酷剥削和压迫劳动人民的反动官吏和恶霸地主，为民除害。七月中旬，由波梭昂率领的约七十名人民武装力量（其中有十七名娘子军）进入东吁县南部勃固山脉的林区，活捉了“森林管理人”吴苏蒂昂、“河道管理人”吴埃哥等九人，烧毁了三座仓库，并没收了这批反动分子的家财。对首恶分子吴苏蒂昂和吴埃哥等当即处决，其余的人于次日放回。这样，大扫了反动官吏、恶霸地主的威风，人民扬眉吐气，林业工人纷纷投奔人民武装部队，《镜报》说，现已有五百名林业工人和三十名公务员携带着一百多头象“下落不明”。
据悉，在丹那沙林行政区，像土瓦这样一个县的全部陆路交通都被人民武装力量切断。当地居民七月中旬透露：“缅共一声令下，离土瓦县城一英里的汽车和马车就都不准通行。在从土瓦县城前往卑镇的七十英里公路沿线，现在人们往来只能靠坐小木船。”另据《仰光日报》报道，七月二十六日晨，约二十名人民武装力量在距土瓦镇二七英里的地方截击了从该镇开出的四辆客车和货车，并命令这些车辆自七月二十九日起停止在这条公路上行驶，这些车辆当即就听命折回了土瓦镇。同时缅共人民武装还封锁了土瓦县德恒昌镇和矿山之间的公路交通。

显示原版>>

Previous:路透社报道智利向我国购买大米

Next:印尼共积极在农村开展斗争


日共（左派）全国协议会机关报创刊创刊词说《人民之星》创刊是伟大的毛泽东思想的新胜利

出版日期:1968.09.15
         期次:3611
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本共产党（左派）全国协议会的机关报《人民之星》旬报（每月五日、十五日、二十五日出版）的创刊号已在九月五日出版。现将这个创刊号各版的主要内容介绍如下：
创刊号刊头下面以《毛泽东同志的话》为题刊登毛主席的最新指示：“我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟。”
第一版有两篇文章：（一）日共（左派）全国协议会八月二十六日发表的“声讨苏联现代修正主义集团对捷克斯洛伐克人民的军事侵略行为的声明”，标题是《苏修暴露了社会帝国主义的真面目，修正主义四分五裂，日本共产党（左派）发表声明声讨军事侵略捷克》；（二）发刊词。
发刊词指出，《人民之星》的创刊“是宣告日本的反帝反修斗争发展到了新阶段的重要标志，是伟大的毛泽东思想的新胜利”。
第二版全文刊登《人民日报》八月二十三日评论员文章《苏联现代修正主义的总破产》。
第三版有四条消息：（一）日共（左派）全国协议会关于今年十月一日庆祝中华人民共和国成立十九周年的节日向全日本各地美军基地举行大示威斗争的意见和《十·一斗争口号》；（二）日共崎玉县福岡支部（左派）和庄和町支部（左派）谴责苏修侵捷声明的摘要；（三）阿尔巴尼亚党和政府八月二十三日发表声明坚决谴责苏修侵捷消息；（四）北京电台对“社会帝国主义”一词的解释。
第四、五版是一篇题为《彻底学习并广泛宣传无产阶级文化大革命》的学习辅导材料，所加的编辑部按语说：“中国的无产阶级文化大革命是今天最中心的最重大的问题。我们一定要正确地深刻地全面地学习这个问题，以助日本革命的发展。有几个县的党组织已经开展了学习和广泛宣传无产阶级文化大革命的运动，这是很重要的运动。编辑部为了便于大家进行学习，特地对《人民之星（山口）》第四十期所载的‘学习要点’作补充之后转载于此。希望读者们积极地加以利用。”
第六版有两条消息：（一）评述日中友协（正统）第十七次全国代表大会，标题是《粉碎反对日中友好的正确路线的投机分子！》；（二）山口县青年学生举行第五次联欢节，此期间对美军岩国基地举行了示威游行，并且召开集会通过“坚决谴责苏修侵略者”的报告。
第七版整版是关于在福岡举行的中国图片展览会的消息，标题是《日中友好的正确路线和伟大的毛泽东思想的胜利，福岡中国展览会取得大成功的经验教训》。
第八版在《争取建设全国单一的革命政党》的总标题下，报道大阪府党组织（左派）和东京都党组织（左派）就建党问题开展两条路线斗争和思想斗争的情况。
《人民之星》的编辑发行人是福田正义。

显示原版>>

Previous:毛主席语录

Next:深为感人 非常精彩 确实很成功


深为感人 非常精彩 确实很成功

出版日期:1968.09.15
         期次:3611
         版次:1
         栏目:\[头版]
眉题:秋冈撰文谈他对我革命样板戏的观感
文章正文:
【本刊讯】日本《朝日新闻》八日登载它的特派记者秋岡从北京报导我现代革命样板戏的一篇通讯。摘要如下：
在八月一日建军节那天，由于中国政府外交部的照顾，日本记者团也分配到了戏票，得到机会看了京剧《红灯记》、《沙家浜》、《智取威虎山》和芭蕾舞剧《红色娘子军》等四出戏。首先令人吃惊的是那种热情表演的态度，特别是在《红灯记》的主角李玉和被日本宪兵队抓去的时候，扮演铁梅的女演员大眼睛里满含着热泪噗簌簌地落到舞台上的情景非常逼真。看完戏，走出剧场的时候，观众们因为兴奋和激动，眼中都闪着泪花。据我的主观印象，觉得他们都是更加精神抖撇地走回家去。从这个意义来说，可以说这出戏确实是很成功的。致力于京剧改革的江青女士的目的，是要描绘出革命英雄的坚强不屈的形象。
说起为工农兵服务，政治思想第一，在日本也许会感到枯燥无味，但实际看了《红灯记》，人们却不由地被吸引到戏中去。沙家浜的卖国贼“忠义救国军”的胡传葵将军摇摆着他那肥胖的身子，有趣的对话，引得观众哄堂大笑。在拷打审讯下坚贞不屈的沙奶奶唱“沙家浜总有一天会解放，且看你们这些走狗汉好好下场”是最精采的部分。
《智取威虎山》和《沙家浜》都有翻斤斗、跳跃、不容喘息的武打场面，非常精采。听说京剧是不用道具而用身段来表示动作的，例如主角杨子荣一手拿着马鞭，做出骑马的样子，滑雪部队在威虎山上飞跑的场面等等，都充分地发扬了京剧的传统。
《红色娘子军》是表现穿着短裤的红色女子连在海南岛活跃的芭蕾舞。这和我以前在广州看的《白毛女》一样，都没有对话，所以对外国人来说，是容易了解的。
不论哪个剧场都分发节目单，主角下面记载着两三个演员的名字，所以对当天由谁出场，是观众非常关心的。在开演以前，朗诵完毛主席语录以后，在舞台旁边映出宣布演员名字的字幕。一刹那间观客骚然起来，就是这个缘故。但是字幕立即消失，所以如果不仔细看，那就看完了戏也不知道谁演主角。但是总的说来，这样的印象是很强烈的：全体演员都是为了突出革命的英雄形象而在做集体表演。

显示原版>>

Previous:日共（左派）全国协议会机关报创刊创刊词说《人民之星》创刊是伟大的毛泽东思想的新胜利

Next:乌拉圭二千名工人学生占领冷藏厂和中学


苏谷物播种面积大量减少 粮食采购量下降

出版日期:1968.09.15
         期次:3611
         版次:4
         栏目:\[第四版]
副题:苏刊承认，近三年来全国谷物播种面积减少一千一百万公顷；许多地区完不成谷物生产计划
文章正文:
【本刊讯】苏修《农业经济》杂志第六期刊登了一篇题为《生产谷物的经济》的文章，摘要如下：
在农业中，谷物生产是起主导作用的主要部门。其他一切农业部门的发展，首先是畜牧业的发展，都取决于谷物的生产。
除了提高谷物的采购价格外，集体农庄和国营农场对增加粮食生产的物质关心，建立农业计划工作的新办法，本身也起着很大的作用。采购粮食和其他农产品的计划的稳定性，是这种计划工作的中心环节。同时，集体农庄和国营农场超计划出售最重要的谷类作物可以得到国家更多的鼓励，其数额在固定价格之外再增加百分之五十。
应该指出某些令人不安的倾向。首先值得注意的是这样一个事实，即一九六四年后，总的来说，谷类作物的播种面积减少了。一九六五年同一九六四年相比，谷类作物的播种面积减少了五百三十万公顷，一九六六年又比一九五五年减少了三百二十万公顷。两年来总共减少了八百五十万公顷，这不能认为是正常的。
可是，尽管单位面积产量和总收获量增加了，上述两年中国家的粮食采购量比前两年却减少了。
农产品、首先是粮食的需要量正在不断地增长。这有许多原因。谷物生产增长的速度首先由国内人口增长的速度和畜牧业的发展来决定。
人口自然增长的高速度是我国的特点。例如，最近十七年（一九五一年至一九六七年）人口增加了五千五百一十万，即平均每年增加三百二十四万人。一九六五年，苏联按人口计算的口粮需要量是一百五十六公斤。因而，仅仅为了用粮食产品满足人口的增长部分，每年就需要增产约五十万零五千吨谷物。
主要是，保证在农业集约化的基础上普遍提高各种谷类作物的单位面积产量。已经提出的任务是，截至这个五年计划结束时把全国各地谷类作物的平均单位面积产量每公顷至少提高四——五公担。
【本刊讯】苏修《农业经济》一九六八年第六期刊载了一篇题为《谷物越多，国家越富》的社论说
人所耕种的所有农作物中，谷物具有头等意义。现在，谷物经济可称为整个农业生产的基础。
但谷物增产速度仍然远远未能满足对它的更多的需要。
尽管五年计划的头两年谷物经济提高到了原计划水平，但是这些结果不应引起自满。值得注意的是，只有七个共和国完成了自己的计划任务，而其他八个共和国向国家欠下了巨债。乌??别克共和国的谷物经济特别令人不能满意，那里两年的谷物生产计划只完成了百分之六十六点三，塔吉克共和国完成了百分之六十七点七。
而且，在那些总的来说完成了谷物生产计划的共和国里，某些重要的谷物区远远没有达到计划指标。其中包括土地肥沃、气候较好的中央黑土带各州。这里，五年计划头两年的谷物生产计划只完成了百分之九十三，其中别尔戈罗德州和沃罗涅日州只完成了百分之八十七。
为了保证达到五年计划规定的谷物总产量，在剩下的三年必需生产五亿二千六百三十万吨谷物。一九六八年，各共和国计划收获一亿六千三百六十万吨谷物。这一来，最后两年要生产三亿六千二百七十万吨。可见，到五年计划底，必须提高谷物总产量，要比五年计划头两年达到的平均水平多约二千六百万吨。
首先必须消除庄稼死亡的现象。遗憾的是，庄稼死亡量是很大的。
遗憾的是，夏季也有庄稼大量死亡的现象。
近三年来，全国谷物播种面积缩减了一千一百万公顷。

显示原版>>

Previous:美报报道：美准备“承认柬目前边界”

Next:苏刊抱怨许多农场农庄未完成谷物收购计划


苏刊抱怨许多农场农庄未完成谷物收购计划

出版日期:1968.09.15
         期次:3611
         版次:4
         栏目:\[第四版]
副题:对苏全国一些作物总采购量日益下降表示不安
文章正文:
【本刊讯】苏修《农业经济》第七期发表题为《收购农产品是全民的事业》的社论，摘要如下：
有不少集体农庄和国营农场没有完成向国家出售农产品的固定计划。
当然，在没有完成出售产品计划的集体农庄和国营农场中，有不少是因为该地区气候条件极差，农作物产量很低。在没有完成谷物出售计划的农庄和农场中，包括占克拉斯诺达尔边疆区农庄和农场总数的百分之四十的一百八十七个集体农庄和国营农场。
许多集体农庄和国营农场、区、州以及共和国，在完成总计划的同时，没有完成出售某些作物的计划。全国有一些作物总采购量的降低也不能不令人不安。近年来，黑麦、饲料作物、豆类、玉米的采购量减少了。但是，对这些作物的需求量不但没有降低，反而增加了。
各种谷物的固定收购计划都应当履行。必须使没有完成总计划或各别作物计划的农庄农场的领导人严格遵守国家纪律。
党的文件中不止一次地着重指出，采购谷物和其他农产品的固定计划是最低的计划，它不能满足国家的全部需要，因此应当通过超计划收购大大地加以补充。超计划收购的巨大意义在于，它可以弥补某些地区由于歉收而没有完成的出售谷物的固定计划，其办法是：由谷物丰收地区的集体农庄和国营农场按提高的价格出售粮食。
国家还收到大量低质量的牲口、奶类和其他畜产品。国家收购的土豆、蔬菜和水果的质量要求大大提高。近年来运到莫斯科和列宁格勒的蔬菜不合格的达百分之十八，水果达百分之二十，土豆达百分之十七。这种情况不能容忍。国家收到的储备小麦，包括强小麦，麦胶含量低，因而加工困难。

显示原版>>

Previous:苏谷物播种面积大量减少 粮食采购量下降

Next:捷国民议会通过政府执行卖国协议的措施


苏修副外长抵印并同印政府会谈

出版日期:1968.09.15
         期次:3611
         版次:3
         栏目:\[第三版]
副题:双方讨论了世界局势、“欧洲安全”、苏美关系和苏印关系等问题
文章正文:
【印新处新德里十一日电】由外交部副部长费留宾率领的一个苏联代表团九月十一日到达德里，同印度政府举行会谈。
代表团的其他成员有苏联外交部南亚司司长弗明，国际组织司副司长格里涅夫斯基，费留宾的助手鲍斯捷林。
印苏代表团的讨论预料将进行三天。
【印报托新德里十一日电】以费留宾为首的苏联代表团和印度政府领导人及官员之间的双边会谈已在今天在这里开始。
【美联社新德里十一日电】在费留宾率领的苏联代表团星期三（十一日）乘飞机来这里的时候，有些反对党议员高呼反苏亲捷口号。
当外交部国务部长巴加特正在迎接苏联代表团的时候，这些议员高喊“捷克斯洛伐克万岁……俄国人滚回去。”
示威者包括自由党领袖帕特尔、人民社会党领袖巴鲁阿和人民同盟领袖桑迪。
在从机场到代表团下榻的阿育王饭店的八英里长的道路上，沿路的树上、电灯杆上和墙上挂着“新殖民主义者滚回去”的标语牌。
【本刊讯】印《爱国者报》九月九日报道：
“会谈内容将包括东南亚、西亚、东欧和中国的局势，特别是印巴关系和苏联决定出售武器给巴基斯坦一事。会谈的目的是使彼此互相了解对方对国际事态的长远估计。
“全印电台星期二（十日）傍晚的一则广播中指出，捷克危机将是讨论的主要题目。据说印度代表们将向苏联领导人说明人民在这方面的情绪。
“然而，外交部的官员们说，虽然在对世界局势交换意见时一定会提到捷克危机，但是不会让这个问题来妨碍增进印苏关系。”
【路透社新德里十日电】预料印苏代表团将集中讨论印巴关系和捷克斯洛伐克事态。
预料印方将参照莫斯科出售武器给巴基斯坦的计划要求苏联代表团澄清它的南亚政策。
俄国是印度的主要武器供应者和重要贸易对象，大概这两个题目都会讨论到。
这次研究是这两国之间进行的第一次，最初是在柯西金今年一月访问这里期间建议举行的。
【印新处新德里十三日电】印苏两国代表九月十二日继续在新德里举行双边会谈。这次讨论分成两次会议进行，大约谈了五个小时。费留宾谈了世界局势，并且谈到了在下届联合国大会上可能提出的种种问题。他谈到欧洲安全并且解释了他的国家有关捷克斯洛伐克事态发展的立场。他还谈到苏联同美国和中国的关系以及苏联向日内瓦十八国会议提出的关于裁军的备忘录。费留宾在谈到不结盟国家时说，它们正在对维护世界和平作出重要的贡献。
傍晚，费留宾拜会了总理。他重申了苏联对印度的友谊并且向甘地夫人转达了苏联政府和人民的问候。
【印报托孟买十三日电】警方已下令在离孟买俄国领事馆周围一百米的范周内禁止示威游行一个星期。
警察局长莫达克宣布了这项从昨天开始生效的命令，在九月十八日以前禁止在这个地区内展示任何旗帜、标语牌或标语，或者散发传单。

显示原版>>

Previous:加纳铁路工人坚持罢工 铁路运输瘫痪

Next:锡金学生举行反印示威游行


乌拉圭二千名工人学生占领冷藏厂和中学

出版日期:1968.09.15
         期次:3611
         版次:1
         栏目:\[头版]
副题:亲美总统叫嚷要用武力把工人学生赶出来
文章正文:
【法新社蒙得维的亚十三日电】在一千多名工人和大学生占领了全国冷藏厂之后，昨夜在蒙得维的亚西南郊的维利亚德尔塞罗地区又发生了严重事件。
他们要求全面解决使该厂处于半瘫痪状态的问题和导致解雇二千六百名工人（总共为三千名工人）的问题。
这次冲突使蒙得维的亚居民吃不到鲜肉，他们从本月八日起不得不只吃冻肉，因为全国冷藏厂掌握着供应首都的垄断权。
同时，塞罗中学的学生上街示威声援工人，同警察发生了冲突，警察用催泪瓦斯驱散他们，学生也占领了学校。
工人说，决定占领工厂是因为当局违反了八月底订的协定。他们说，特别是共和国银行拒绝提供使冷藏厂重新投入活动的贷款。
冷藏厂厂方决定威吓工人，限他们在今天当地时间十八点之前离开该厂。
据传，在蒙得维的亚以西三百公里和五百公里在乌拉圭河上的弗赖本托斯和派桑杜的冷藏厂也被工人占领了。
今天早上，大批警察守卫在全国冷藏厂和中学的周围，而维利亚德尔塞罗区全区气氛紧张。
【美联社蒙得维的亚十三日电】帕切科总统的政府星期五警告说，它将使用武力把星期四夜里超擅自占据两家工厂和一所中学的两千多名工人和学生赶出来。
工人和学生冲进了全国冷藏公司。
学生在星期四夜里的一次示威中在附近同警察发生了冲突。两名学生受伤，八名学生被捕。警察说，他们中有几人挨到了砖头。后来，一些学生占领了一所中学。
工人还占领了一家电气用品厂，并拒绝离开厂房。

显示原版>>

Previous:深为感人 非常精彩 确实很成功

Next:美报报道：在我提出抗议后 苏修坦克已从我驻捷使馆外面离开


西哈努克驳斥美「柬境有越共基地」谰言

出版日期:1968.09.15
         期次:3611
         版次:3
         栏目:\[第三版]
副题:美报报道，西哈努克撤销邀请国际监委视察柬边境的建议
文章正文:
【本利讯】柬埔寨广播电台最近广播了西哈努克八月三十一日在记者招待会上的讲话，摘要如下：
柬驻联合国代表胡森巴电告说：《华盛顿邮报》八月二十七日西贡消息称，北越军队在柬休整；利用柬基地发射火箭；约二千五百名越共自柬出发围攻德乐特种部队基地；玫打泰宁、洛宁的越共来自柬基地。柬东北部森林地带，几乎见不到柬政府的机构。
关于柬东北边境见不到王国政府机构的说法是不可接受的，是可耻的造谣。至于整师的越共过境休整以及在棉末设有越共最高指浑部等说法，也是不能成立的。棉末是一游览区，有法国人居住，有法国的橡胶园。柬和法国人把越共藏在橡胶园中，这真是不寻常的事了。至于安—２型飞机来往于河内—棉末的指控，如此种飞机绕道海洋飞河内的话，它不可能有充足的汽油，不需着陆，直达河内。只有那些最次一等的白痴才会相信安—２机能往返于河内—棉末。
【本刊讯】美《华盛顿明星晚报》二日刊登一篇来自金边的电讯，标题是《西哈努克撤销关于视察渗透活动的建议》，摘要如下：西哈努克至少暂时撇回了他对国际监督委员会的邀请。他曾邀请国际监督委员会前来调查美国关于越共和北越人利用柴桢省的指责。
这位中立的国家元首悄悄撤回他在八月八日向国际监委会发出的建议，是正当这样的时候发生的：金迎接近西哈努克的消息灵通人士说，他正在从越南战争结束的可能性和河内可能给柬埔寨造成更大威胁这个角度出发重新研究他的政策。

显示原版>>

Previous:德新社报道：有二十五个国家的首脑出席会议

Next:美报报道：美准备“承认柬目前边界”


锡金学生举行反印示威游行

出版日期:1968.09.15
         期次:3611
         版次:3
         栏目:\[第三版]
眉题:“打倒印度帝国主义！” “印度军队滚回去！”
文章正文:
【本刊讯】印《经济政治》周刊七日报道：
上月在锡金第一次发生了公开的反印示威。这个事件发生在印度独立节。八月十五日，当客人们开始到达印度基督代表官邸参加例行的招待会时，约三十名学童举着“打倒印度卖国贼”，“打倒印度帝国主义”和“印度军队滚回去”的大标语牌在外面游行。
前一天晚上刚从美国同他的王后一起回来的国王出席了庆祝会，亲眼看封了示威。当第二天向他提出这件事时，他不但没有保证对那些组织小孩示威的人采取一些措施，反而不隐讳他同情年幼的示威者所表示的情绪。
看来英迪拉·甘地去年访问锡金后印度总督代表官邸更名的时候，新德里就感到锡金的政治气候改变了。“愤慨的表现在一年前青年研究论坛的喉舌《锡金》半月刊中就可以看到，去年研究论坛是由青年知识份子组成的组织，他们要求独立并修改同印度签订的条约。在一九六七年的印度独立节以后，该半月刊在一篇社论中说，锡金人向印度国旗鞠躬，是没有道理的……印度政府应该现实地理解锡金人民的新的心情。

显示原版>>

Previous:苏修副外长抵印并同印政府会谈

Next:非洲首脑会议在阿尔及尔开幕


新加坡《星洲日报》报道：美企图在新加坡拍摄反华影片遭拒绝

出版日期:1968.09.15
         期次:3611
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】新加坡《星洲日报》八月十六日发表一篇社论，摘要如下：
十天之前，本地有一家西文报刊载了一段新闻说，有一家美国公司想在新加坡拍摄一部电影片，因为申请准证遭受拒绝，所以终于作罢。
我们认为，政府对于拍摄这部电影的拒绝，是文化部当局一个十分明智的决定，而且对于后来的类似情形，颇有可以引为前例的参考价值。
西报上报道这件事情的经过说：“好莱坞的二十世纪福克斯公司准备花上一百五十万元在新加坡拍摄一部电影片，是由一部畅销的美国小说改编的，题目叫《主席》，不幸未被本地政府批准，以致未能实现。”
这是一部政治色彩十分浓厚的影片，甚至香港与台湾当局都曾拒绝过这部影片在他们那里拍外景。可见，这部片子不但不乏“政治意味”，甚至可能是排华的。
文化部的发言人说：政府无意防止影片公司在新加坡拍摄外景，但是政府从来也不打算积极的参与任何特殊影片的摄制，尤其没有意思跟任何可能被认为“藐视任何种族或国家”的影片有所关涉。
有一位看过这部影片的剧本的人说：它的“排华”色彩“不仅是轻微的显示美国人的优越感而已”。剧本的故事是描写一个美国科学家进入中国大陆，结果成功地窃取了一部分秘密逍遥逃去。

显示原版>>

Previous:美报报道：在我提出抗议后 苏修坦克已从我驻捷使馆外面离开

Next:路透社报道智利向我国购买大米


印尼共积极在农村开展斗争

出版日期:1968.09.15
         期次:3611
         版次:2
         栏目:\[第二版]
副题:并在西加里曼丹袭击一连反动军队
文章正文:
【安塔拉棉兰十二日电】全苏门答腊军事司令库斯诺·乌托莫少将警告说，由于村民的无知，共产党地下活动将试图占领农村地区。他又说，因此，农村必须成为要塞，以便对付地下共产党的活动。
他说，共产党一如他们在东爪哇和中爪哇所做的一样，极力要夺取农村地区。共产党的工作很容易开展，因为农民都住在远离城市的地方。他们实际上没有任何现代化设备和教导的便利。
【美联社雅加达十二日电】安塔拉通讯社今天在这里报道，在北苏门答腊共产党地下活动日益高涨之后，北苏门答腊警察上星期对共产党隐藏处进行了一连串的袭击。
同时，该通讯社说，全苏门答腊军事司令库斯诺·乌托莫少将警告说，共产党人计划接管苏门答腊边远地区的农村，作为他们的活动基地，象他们在东爪哇所做的那样。
【安塔拉雅加达十一日电】海军陆战队新闻处昨天在这里公布，有一排共产党“沙捞越人民游击队”几天前在山口洋的芝雷美村与海军陆战队交火。
【路透社雅加达十一日电】武装部队新闻中心援引中爪哇迪波内戈罗师发言人的话说，七一一军支区司令塞蒂亚迪中校已因所谓与共产党建立秘密关系而被捕。
上述发言人说，在迪波内戈罗师内部清洗亲共产党分子的工作仍在继续进行。海军陆战队发言人说，哈托诺上尉领导下的一连海军陆战队上月二十九日在芝雷美地区和共产党叛乱分子发生冲突。

显示原版>>

Previous:缅共武装胜利地打击敌人战果光辉

Next:惊呼拉美将会爆发大规模暴力革命


《克里姆林宫的动荡》

出版日期:1968.09.17
         期次:3612
         版次:4
         栏目:\[第四版]
副题:美刊报道，苏修统治集团在苏军侵捷后进退维谷，狼狈不堪；苏修将设法同美帝达成某种交易企图转移注意力
文章正文:
【本刊讯】九月十六日一期的《美国新闻与世界报道》刊登了自布拉格和华盛顿发出的一篇报道，标题是《克里姆林宫的动荡》，内容提要是：“捷克斯洛伐克危机把俄国的十一个统治者（主席团委员）中的大多数人引到非俄国人面前，让他们加以观察和判断。在布拉格和华盛顿人士看来，克里姆林是胡搞一气，犹疑不决。最后，所有主席团委员同意利用军队入侵一个共产党盟国。然而苏联的领导仍然是动摇不定的。”
以下是这篇报道的摘要：
克里姆林的局势动荡不定，苏联领导人企图用他们的国内政策和他们对美国的态度来同占领捷克斯洛伐克的行动保持平衡。
这是华盛顿的美国高级专家的看法，也是布拉格的大多数观察家的看法。在他们看来：
一切迹象表明苏联将能在捷按照自己的意志办事，但是——克里姆林的人将难于收拾他们笨拙地处理捷危机所引起的局面。
苏联的“信任差距”。据西方分析家们说，俄国统治者们的主要问题将是保持苏联人民的信任。
苏联报纸还没有把捷局势和苏联在那里扮演的角色的全部情况告诉俄国人。
苏联报纸上发表的材料已足以使最聪明的俄国人知道克里姆林是胡搞一气。
一些美国观察家现在预料苏联人民和他们的统治者之间的“信任差距”将日益扩大。
这些专家还预料克里姆林共产党人将设法同美国达成某种协议，从而转移对他们处理捷危机的做法的注意力。
一位对苏联问题有专门研究的美国官员说：“有理由认为，在捷危机引起的激情平息一点以后。俄国人将设法同美国会谈裁军之类的问题。
“最使俄国人感到兴奋的，莫过于一种表明他们的统治者正在设法同美国达成某种协议的迹象。这种迹象会缓和他们经历的紧张局势。”
美国的俄国问题专家的主要判断是：
捷局势表明集体领导为苏联人干得并不很好。
华盛顿看到肯定有迹象表明主席团的一些委员对于入侵捷是否明智比另外一些委员有更大的保留。还有另外一些委员显然犹疑不决。这种动摇不定的态度使得主席团修修补补，甚至天天都要改变政策。
美国观察家们说，从克里姆林的做法看来，它不像有一个事先拟订的计划，并照着这个计划做。相反地，从一月几乎一直到八月，苏联领导人都是勉强应付。
相反，在美国人看来，已出现了动摇，与此同时，也就显示了苏联领导的弱点。
华盛顿或西方其他地方的观察家几乎都不愿预言今后克里姆林领导内部将发生什么情况。普遍的看法是这样的：
主席团委员暂时大概会团结在一起，不管他们之间有什么分歧。失败者可以在以后被干掉。
现在需要一个团结的门面来帮助主席团渡过今后的困难的时期，渡过一个局势动荡不定的时期，看来局势动荡不定仍然是苏联领导的一个大问题。
看来克里姆林对于对罗马尼亚和南斯拉夫采取什么做法是非常游移不定的：
两国的领导人突然地遭到攻击，接着又同样突然地不予理会了。
同时，在捷克斯洛伐克，杜布切克表面上继续保持领导权，虽然实权掌握在苏联占领军手中。
一些专家觉得杜布切克肯定是上了圈套，只能“为俄国效劳”。另外一些人觉得捷克的故事还没有完，杜布切克还有一些作出抉择的余地。
像波兰吗？一位苏联外交官私下把杜布切克的地位同哥穆尔卡在一九五六年的地位相比，指出哥穆尔卡今天是莫斯科路线的坚决的支持者。

显示原版>>

Previous:日美“安全问题”会议收场

Next:为了控制东欧修字号国家 苏修侵捷后又调大量军队进驻这些国家


「解放电台」动员西贡市群众离开一、二两区

出版日期:1968.09.17
         期次:3612
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡十三日电】越共秘密的「解放电台」今晚广播时，一再要求西贡市中部的人民尽快离开这个地区。
西贡中部——一区和二区——有政府各部、大使馆和报馆。这家电台要求这个城市其它地区的人远离美军设施和政府机关。
这家电台没有说明提出这种警告的原因。

显示原版>>

Previous:美方自称：自侵越以来损失了四千多架飞机

Next:南越伪官员吹嘘搜罗了二十多万炮灰


阿尤布总统顾问将率巴代表团参加我国庆

出版日期:1968.09.17
         期次:3612
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《巴基斯坦时报》、《黎明报》和这里的其他报纸十四日在头版刊登巴基斯坦报联社的下述消息：报联社从可靠方面获悉，阿尤布总统顾问菲达·哈桑将率领一个六人巴基斯坦亲善代表团去北京参加十月一日举行的中华人民共和国成立纪念活动。
代表团将代表巴基斯坦参加国庆节庆祝活动。
菲达·哈桑在中国停留期间，将会见杰出的中国领导人，包括毛主席和中国总理周恩来。预料菲达·哈桑将随身带着一封阿尤布总统给中国领导人的表示亲善的信件。

显示原版>>

Previous:毛泽东思想在马来西亚广泛传播使敌人不安

Next:肯国务部长说肯仍与我保持外交关系


澳共（马列）《先锋报》发表文章赞颂说：毛主席是最善于总结经验的天才

出版日期:1968.09.17
         期次:3612
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】澳大利亚共产党（马克思列宁主义）机关报《先锋报》八月二十二日发表一篇赞颂伟大导师毛主席的文章，摘要如下：
过去有一个时期，帝国主义者可以任意把军队开入一个国家，在那里建立他们的殖民主义秩序。现在，再不能这样做了。
今天，亚洲、非洲和拉丁美洲的人民，成千成万地奋起反对帝国主义者，并且正在把帝国主义者赶出他们的国土。
不过，帝国主义者的彻底失败，还要有一个过程。我们现在生活的时代，正是这样的一个时代，即帝国主义最后失败和社会主义在全世界胜利的时代。
在全世界范围内打败帝国主义，正在逐步完成，因为正在进行反帝的亿万人民，具有一个共同的希望。他们都是根据一个观念而行动的，这个观念就是争取解放。
当人民一旦按照一个观念办事的时候，这个观念就变成为巨大的力量。这就是理论与实践的结合。
现在亿万人民正在根据它办事的观念，就是中国人民的伟大领袖毛泽东主席非常出色地概括出来的观念。
毛主席非常善于总结经验。他已证明理论是极其重要的。他完整地总结中国人民反帝斗争的经验，并使它成为一个有力的武器。一百多年前，当中国人民开始进行反帝斗争的时候，他们对于反帝斗争的复杂性还没有经验。只有经过多年的斗争后，才可能把经验总结起来，并把它变成理论。这就是说，必须承认错误，并把它加以分析。毛主席就是最善于总结经验的天才。
他研究了中国人民反帝斗争的整个历史，并且参照马克思列宁主义（俄国十月革命的经验），把实践变成为理论。接着，又把理论拿到实践中去考验，证明理论是正确的。
当一个理论被证明为正确时，那就表示，这个理论能够同实践结合起来，因而，能够变成一股强大的物质力量。
毛主席的理论之所以成为世界革命的指路明灯，正是因为他的理论经过实践的考验，并且证明是正确的。
中国的历史，难道还不足以证明毛泽东思想的正确吗？
中国已经打败了帝国主义者。现在，中国是一个强大的社会主义国家，取得完全的独立，并且正在对世界发生巨大的影响。
在毛泽东主席的领导下，中国是今天世界上最重要的力量。中国领导着世界人民的革命斗争。在反帝斗争中，中国表现得坚决和毫不动摇。
毫无疑问，中国是反帝的一个社会主义堡垒，中国没有同帝国主义进行各种骗人的谈判。中国一向坚持反帝。因此，中国正在鼓舞世界人民进行反帝斗争。（原载香港《新晚报》）

显示原版>>

Next:印一百多家报纸的职工举行罢工


巴勒斯坦游击队重创以色列侵略军

出版日期:1968.09.17
         期次:3612
         版次:3
         栏目:\[第三版]
副题:以侵略军头子达扬供认，游击队最近在特拉维夫取得成功
文章正文:
【美联社安曼十四日电】巴勒斯坦解放组织星期六（十四日）说，它的突击队，在八月十六日和十七日在加沙地带一系列的行动中，打死或打伤三十名以色列军队，其中包括一名军官。
巴勒斯坦解放组织的公报还说，突击队击毁了三辆履带式车辆、三辆吉普车和五挺机关枪。
据说以色列的损失是在汉尤尼斯南部的谢赫·穆罕默德·蒙德区，加沙城南部的一个石灰厂和加沙机场南部的沙贾耶地区和对一以色列巡逻队的一次手榴弹和机关枪的袭击中遭受的。巴勒斯坦解放组织说，它的突击队没有伤亡。
【法新社特拉维夫十二日电】以色列国防部长达扬今晚在电台发表的讲话中说，最近的苏伊士运河冲突——在冲突中有三十二名以色列人被打死——表明埃及人现在感到自己强大得多了。但是他说他认为这并不表明两国之间的冲突进入了一个新阶段。
达扬说，尽管恐怖分子最近在特拉维夫取得成功，以色列在被占领的领土上的政策是成功的。

显示原版>>

Previous:叫嚷要继续保持「日美安全条约」

Next:英报报道：阿联军官要求先对以色列发动进攻


巴黎学生继续战斗反对法政府的骗人花招

出版日期:1968.09.17
         期次:3612
         版次:4
         栏目:\[第四版]
眉题:富尔宣布十一月起实行所谓「教改纲要」
文章正文:
【合众国际社巴黎十五日电】即令富尔开始了他的新的试验时，有些在五月和六月领导骚乱的造反学生仍然呼吁法国青年人“继续战斗”。
星期五晚上在巴黎塞纳河左岸举行的抗议集会上，巴黎医学院学生“行动委员会”的成员再次要求大学内实行“政治全面自由”和取消以考试考核学生的手段。
【法新社巴黎十三日电】法国教育部长富尔对学生的许多要求作了让步，提出了一套改革纲要，这套改革将使受传统束缚的法国大学制度发生空前未有的变化。
但是富尔坚持要举行定于今秋举行的考试，尽管学生试图进行抵制。
他许诺明年的考试办法将大大改变，但是他说，由于今春学潮而推迟的考试必须在现在举行，并且必须要按传统的方式举行。按，大学考试制度一直是学生抗议的主要目标之一。
富尔宣布从今年十一月开始实行这些改变：
——建立一个大学试验中心，在那里，七千五百名学生（全都是自愿参加的）将开始一种新的广泛的文理哲课程，类似于许多美国大学采用的课程。迄今为止，法国大学的课程一直狭隘地限于学生所选择的专业。
许诺试验中心实行的其他革新包括终止某些考试，以及学生广泛地参加学校生活和行政。
——在另一个郊区大学中心，现在在索邦的一千五百名文学系学生，将选修科学课，鼓励学科的交叉传授。同时，将鼓励理科学生选修文史课。这也被称做试验性计划。
——另外还将开设两个中心，在那里，将在分阶段基础上组织学习，允许学习以两年、四年或六年为期结束。这里的主要革新是在学了两年之后中断学习，使抱负不那么大的学生能够就业。
——现在集中在一个巨大的，过分拥挤的中心的巴黎医学院，将分立为十个单独的自立的医学院。这样，绝大多数学生就将能够从他们在医学院的第三年开始在医院中开始实习。

显示原版>>

Previous:为了控制东欧修字号国家 苏修侵捷后又调大量军队进驻这些国家

Next:姆利纳日表示“不理解”苏修侵捷原因


厄瓜多尔一些青年举行反美示威

出版日期:1968.09.17
         期次:3612
         版次:2
         栏目:\[第二版]
文章正文:
【拉美社基多十二日电】厄瓜多尔学生举着写有“美国佬滚出越南”字样的标语牌，在美国驻瓜亚基尔领事馆前同警察展开了搏斗。几批学生走上了瓜亚基尔街头并前往领事馆举行示威，表示他们反对一些美国议员把厄瓜多尔最近扣留美国几艘渔船说成“厄瓜多尔的炮舰外交”的攻击性谈话。
警察在美国领事馆前用催泪瓦斯和马刀进攻这次示威游行，引起了一场野战，青年们用石块反击警察的进攻。
在冲突结束时，有一些青年被警察逮捕，警察驱散了示威游行者。

显示原版>>

Previous:墨西哥数万工人学生举行静默游行

Next:纳布卢斯学生罢课示威反对以色列统治


哥伦比亚一学院学生占领学院

出版日期:1968.09.17
         期次:3612
         版次:2
         栏目:\[第二版]
副题:坚决要求驱逐美国「和平队」
文章正文:
【美联社卡利十四日电】约一百五十名学生占领了这里的山谷大学社会学学院，并发誓要呆在那里，直到把八十四名在那里学习的美国和平队队员赶出校园为止。
占领学校的学生——学生联合会会员在一个声明中说，大学对和平队队员“给予太多关心了”，大学“把钱和宝贵的教学力量浪费”在美国人上的社会学特别课程上。
学生联合会自称代表该大学的四千名学生，但是，其他学院没有受到社会学学院占领事件的干扰。
社会学学院的学生在墙上涂写了咒骂和平队和赞扬切·格瓦拉的标语。
大学的官员对学生说，如果他们放弃对他们星期四夜里进入的大楼的占领，校方将听取他们的埋怨。
山谷大学一直从几个美国援助组织领取资金。
【拉美社波哥大十三日电】大学生在卡利城的主要街道上举行了一次示威游行后占领了山谷大学的社会学学院，以抗议和平队队员留在该国。昨天，《晚报》谈到学生的一个声明，学生在声明中要求和平队队员撤离该国和停止该大学中为和平队员所开的课程。大学生还要求把为和平队员开课的美国教授驱逐出境，大学生说他们是“美国政府在本大陆这个地方维持社会、政治和经济控制的工具”。

显示原版>>

Previous:南越伪官员吹嘘搜罗了二十多万炮灰

Next:墨西哥数万工人学生举行静默游行


哈里曼十五日从巴黎返美

出版日期:1968.09.17
         期次:3612
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十五日电】美国出席越南问题会谈的代表团团长哈里曼今天将乘飞机回美国去出席他岳母的葬礼。
【合众国际社巴黎十四日电】出席越南问题的巴黎会谈的代表今天似乎准备长期安顿下来。
哈里曼和万斯已经租了别墅。据了解，至少另一个美国官员正考虑要租一年的公寓房子。万斯的孩子已在秋天送入这里的学校。
包括美国记者在内的同这里会谈有关的所有人都打算在巴黎呆到明年夏天。

显示原版>>

Previous:傀儡头目无不哀叹经济情况非常严重

Next:美方自称：自侵越以来损失了四千多架飞机


海卡尔认为：“政治解决”中东问题已变得遥远 战争成了几乎唯一的可能性

出版日期:1968.09.17
         期次:3612
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿联《金字塔报》主笔海卡尔，十三日在一篇文章中说，政治解决办法已经变得遥远，战争即将开始。
他说，“上月，战争是若干种可能性之一。今年九月，在面临着敌人在帝国主义计划的鼓动甚至唆使下而采取的不妥协和不能容忍的专横态度的情况下，战争成了几乎唯一的可能性。”
【法新社开罗十三日电】海卡尔说，同以色列打仗是“可以看到的解决中东危机的唯一办法”，他要求成立民防部队。
他写道，埃及武装部队决不要像在一九六七年六月战争时一样采取守势，而是要起“解放的”作用，即采取攻势。
海卡尔说，以色列目前无力入侵埃及，“否则它早已干起来了”。

显示原版>>

Previous:抗议学校接受美军“赠款”

Next:以军连日疯狂向阿联约旦叙利亚挑衅


加拿大外交部长夏普向美表示：加拟同我建交「但未订出确定的时间表」

出版日期:1968.09.17
         期次:3612
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《国际先驱论坛报》十二日刊登埃斯塔布鲁克十一日从渥太华发出的一篇报道，标题是《加拿大告诉美国说，它将设法承认中国》，摘要如下：
加拿大外交部长夏普昨天对一个正在进行访问的美国代表团说，加拿大将设法同共产党中国建立外交关系，但还没有订出确定的时间表。
夏普同美国驻联合国代表鲍尔和助理国务卿西斯科进行了会谈，讨论关于九月二十四日开幕的新的一届联合国大会上将出现的一些问题。
承认中国是特鲁多总理的自由党政府已经宣布的目标，但是内阁仍然在研究一些细节。还没有对北京进行试探。
尚待解决的问题是加拿大是否将坚持主张在台湾的国民党中国政府保留它在联大的席位。
预料在本届大会上这个问题不会有什么改变。

显示原版>>

Previous:肯国务部长说肯仍与我保持外交关系

Next:南越解放军进攻禄宁美军基在


叫嚷要继续保持「日美安全条约」

出版日期:1968.09.17
         期次:3612
         版次:3
         栏目:\[第三版]
眉题:佐藤与约翰逊通过来往信件加紧勾结
文章正文:
【共同社东京十四日电】佐藤首相在致美国总统约翰逊的信里说，执政的自由民主党在今年七月参议院选举中获胜，清楚地表明国民的心情是赞成日美两国合作，赞成政府的保持日美安全条约的政策。
外务相在今天公布了佐藤给约翰逊的信和约翰逊的复信的要点。
佐藤还说，他希望，由于美国方面抱着极大的耐心进行的越南和谈，体面的和平将得以实现。
他说，亚洲和远东的自由国家，包括朝鲜半岛在内，在感到它们自己处在不稳定的境况的情况下，非常感谢美国谋求和平和自由的努力。
他说，小笠原群岛的归还，是日本人民感到非常高兴的一件事。日本人民清楚地知道，美国总统是理解这一点的：日本人热切地希望及早归还冲绳。
约翰逊在他给佐藤的复信中说，美国一直在耐心地谋求实现在公正的基础上的越南和平。
他说，他认为，在亚洲形势不稳定的情况下，自由和和平应当通过各个自由国家的努力予以重新实现。
关于七月参院选举，他说，他高兴地注意到，选举结果表明，民众支持首相的保持日美安全条约的政策。
最后，约翰逊说，他认为，归还小笠原群岛——佐藤首相和他本人去年十一月在华盛顿会晤的一个结果——以及在同一次会晤中就冲绳问题自由交换的意见，将加强日本和美国之间相互的信任。
他还说，自由民主党副总裁川岛正次郎和美国政府领导人最近在华盛顿举行的会议，将大有助于增进两国之间相互的谅解。
外务省公告说，佐藤给约翰逊的信，是在川岛最近访问美国期间，通过美国国务卿腊斯克转交的。
【美联社歧阜十三日电】日本首相佐藤十三日说，日本的自卫力量太弱，不足以对付侵略，所以他的政府将继续依靠美日安全条约来维护国家安全。
佐藤是十三日在日本的这一西部城市举行的“一天的内阁会议”上讲这番话的。

显示原版>>

Previous:纳布卢斯学生罢课示威反对以色列统治

Next:巴勒斯坦游击队重创以色列侵略军


抗议学校接受美军“赠款”

出版日期:1968.09.17
         期次:3612
         版次:3
         栏目:\[第三版]
副题:东京庆应大学学生继续开展斗争
文章正文:
【共同社东京十二日电】庆应大学关于学生抗议美军给予医学院赠款的争端，在三十个戴面具和钢盔的学生于今天清早占领了在三田校园的学校办公楼时发生了重大的转折。
一位大学负责人说，配备木棒的学生们在凌晨二时左右侵入了办公楼，并在入口处堆集桌椅做成一道屏障。
学生们自称为文学院斗争委员会成员。
占领办公楼的学生们拒绝大学负责人员进入。
星期一（九日），在同一校园内的该校行政大楼已经被五十名用木棒武装的学生占领。
学生们抗议该大学医学院接受美军赠予的研究费。同时，一百四十名全学联核心派的学生与一百五十名亲日本共产党的全学联学生发生了冲突，于星期四早晨在法政大学内扔石头和互相殴打。

显示原版>>

Previous:英报报道：阿联军官要求先对以色列发动进攻

Next:海卡尔认为：“政治解决”中东问题已变得遥远 战争成了几乎唯一的可能性


肯国务部长说肯仍与我保持外交关系

出版日期:1968.09.17
         期次:3612
         版次:1
         栏目:\[头版]
副题:不打算迁出驻北京的大使馆
文章正文:
【本刊讯】肯尼亚《民族日报》十三日报道，肯尼亚总统办公室国务部长科伊南吉在肯尼亚国民议会说，肯尼亚政府仍与中华人民共和国保持着外交关系，因此，不打算迁出现在北京的肯尼亚大使馆。科伊南吉在回答米戈里地区议员奥克瓦尼约的问题时说，政府在有资金时将在东南亚的一个国家设立大使馆。
奥克瓦尼约问这位部长是否考虑迁出北京的肯尼亚大使馆，在一个“易于顾及整个东亚和东南亚”的地方建立大使馆。
有人提议把大使馆设在香港，科伊南吉说，“据我了解，香港仍是英国的殖民地。”

显示原版>>

Previous:阿尤布总统顾问将率巴代表团参加我国庆

Next:加拿大外交部长夏普向美表示：加拟同我建交「但未订出确定的时间表」


傀儡头目无不哀叹经济情况非常严重

出版日期:1968.09.17
         期次:3612
         版次:2
         栏目:\[第二版]
眉题:南越伪统治区通货膨胀如脱缰之马
文章正文:
【本刊讯】《华盛顿邮报》九日刊载该报特派记者八日发自西贡的报道，标题为《避免未受控制的通货膨胀这一点同战争竞相成为西贡的问题》，摘要如下：
南越的神经过敏的经济，像真枪实弹的战争一样，已成为老百姓担心的问题。
主要问题就是预言已久的如脱缰之马的通货膨胀的威胁。
前经济部长，现任土改和农业部长张泰宗说，“经济情况非常严重。”
参院经济委员会主席阮文艾上周也承认，“经济情况非常严重”。
阮文艾说，最重要的就是设法缓和日益严重的通货膨胀的压力。
为了资助其巨大的战争努力，西贡政府自今年一月一日以来，平均每日发行一亿皮阿斯特。（一百二十四皮阿斯特等于一美元）。因此，流通的过多的钱币数量在过去八个月中从八百亿皮阿斯特增加到一千一百多亿皮阿斯特。
结果，不断谣传货币马上就要贬值，尽管官方加以否认。
在八月份的最后十天，由于战斗的再次爆发，零售价格指数上涨了百分之六，粮食价格上涨了约百分之七。据阮文艾说，高昂的生活费用使得一千七百万人口中的大多数人难以收支相抵。将近一百万军人和大约二十万文职人员及其家属的情况也是如此。
由于不安全，政府未能实现其一九六八年征税计划。在头五个月中，所收到的赋税比预料的少四十一亿七千四百万皮阿斯特。
在共产党的二月春节攻势中，工业设施受到的损失，据官方估计将近五十亿皮阿斯特。春节攻势和第二个五月攻势造成的整个损失，据非官方估计为一百二十亿皮阿斯特。
一九六八年国家预算原来预料有二百五十亿赤字。造成破坏的攻势和六月十九日的总动员已迫使政府增加其开支，从而使得预计的一九六八年赤字差距达到一千亿。
为了弥合这个缺口，政府上月颁布了一项对几乎一切项目征税百分之二十的法律。预料此举充其量可给国家预算提供额外的一百亿皮阿斯特。
据越南官员说，约有二十万吨大米堆在西贡西南的三角洲，因为农民拒绝按目前的价格出售。
由于不安全情况更严重，据说卡车司机把农产品从三角洲运到西贡的运费要价为九个月以前的五倍。这是从付给农民的价钱中扣去的。
从美国和泰国运进了大量大米。南越预定今年进口六十七万吨大米。
农民们认为，这种进口正在压低城市市场上的价格。

显示原版>>

Previous:南越解放军进攻禄宁美军基在

Next:哈里曼十五日从巴黎返美


毛泽东思想在马来西亚广泛传播使敌人不安

出版日期:1968.09.17
         期次:3612
         版次:1
         栏目:\[头版]
副题:拉赫曼惊呼“马来西亚”仍面临革命的威胁
文章正文:
【路透社吉隆坡十四日电】警察今天警告说，根据国内治安法，马来西亚人使用刻有毛泽东语录的打火机就是犯罪。警察署特别科负责人警告说，共产党人正在利用各种形式来传播毛泽东思想。我们甚至发现包橄榄的纸上都印有毛泽东语录。
他向马来西亚人呼吁把他们持有的价值马币五角的打火机交到最近的警察署，否则有被捕的危险。
【路透社吉隆坡十四日电】拉赫曼总理今天说，马来西亚仍然面临共产党颠覆和已经渗入各政治团体的一小批积极的人——“毛泽东的人员”——的革命的威胁。
他号召这个国家里的忠诚的华人同政府一道反对他们。
总理是在他自己的马来民族联合机构的会议上讲话。他在会上说，少数人——他称之为“毛泽东的人员”——忠于外界，试图以武力推翻政府。
他说，“他们的计划不再是什么秘密”。
他说，在失败了的马来亚共产党叛乱二十周年（今年六月）的时候，北京电台广播了一篇报道，煽动马来西亚人民起来反抗政府，说只有通过武力才能推翻反动政府。
他说，“马来亚共产党（已被取缔）是以马列主义武装起来的革命的党，现在，毛的思想通过各种途径、经由各种手段在马来西亚传播”。
“有些是载在文件里的，有些是刻在吸烟用的打火机上的，有些刊在书刊封面和报纸上。事实上，来自共产党中国的任何东西都带着毛泽东思想”。
他还说，马来西亚的华裔人民必须能够同这个国家的马来人一致，反对这样的叛逆的人。他又说，颠覆分子决心把马来人赶走或统治他们，因为马来人作为穆斯林，绝不会接受共产主义。
华人对反对颠覆活动感到不安，因为他们担心他们的家属和本人受到恫吓和威胁。“因此，政府必须采取措施使这个国家的忠诚的华人具有信心。我希望的是，这个国家的每一个公民都感到：他（或她）是一个马来西亚人，像真正的马来西亚人那样行事，不论他们现在自称是什么人——华人、印度人或马来人”。

显示原版>>

Previous:美通讯社惊呼：巴西面临一系列罢工的威胁

Next:阿尤布总统顾问将率巴代表团参加我国庆


美方自称：自侵越以来损失了四千多架飞机

出版日期:1968.09.17
         期次:3612
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十三日电】一位美国发言人今天在这里说，自从越南战争开始以来，到九月七日为止，美国已经损失了两千三百四十八架飞机和两千零三十一架直升飞机——其中接近一半是在战斗中损失的。

显示原版>>

Previous:哈里曼十五日从巴黎返美

Next:「解放电台」动员西贡市群众离开一、二两区


美通讯社惊呼：巴西面临一系列罢工的威胁

出版日期:1968.09.17
         期次:3612
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社里约热内卢十一日电】巴西面临一系列罢工的威胁。这些罢工可能包括瓜纳巴拉州、圣保罗州和米纳斯吉拉斯州的银行职员，米纳斯吉拉斯州的冶金工人、油库工人。罢工的组织者谋求增加工资百分之三十到三十五。
在上述三个州有十三万七千名银行职员，但可能只有一部分会受罢工影响。二千多冶金工人和二千石油工人已卷入工会运动。劳工部长说，“这些罢工将加以镇压，但是用合法的办法。”
巴西利亚的劳工部人士说，巴西全国情报处掌握了证据，证明左派煽动分子策划举行一系列罢工，这些罢工应该是上月份开始的。

显示原版>>

Previous:乌拉圭公共汽车司机罢工

Next:毛泽东思想在马来西亚广泛传播使敌人不安


墨西哥数万工人学生举行静默游行

出版日期:1968.09.17
         期次:3612
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社墨西哥城十四日电】五万多名学生和支持者星期五静默地游行通过墨西哥城的市中心，重新向政府提出他们的要求。
学生平静地聚集在市内中心广场上听演讲的人大骂政府，后来散掉了，没有发生事件。
【美联社墨西哥城十四日电】数以千计的学生、工人和教师星期五静默地走向国民宫。
沿改革大街到总统府长五英里的游行路线上没有发生暴力事件。
眼前无法估计人数，但是根据游行队伍的长短来判断，约有十万人游行。
当墨西哥大学各学院和国立工学院的学生走过时，排在林荫道两旁的旁观者喝采鼓掌。
【法新社墨西哥十四日电】墨西哥大学生星期五在墨西哥首都市中心举行了静默游行，据组织者说，成千上万人参加了游行。
据观察家说，一些重要的工会组织和人民团体参加了这次由大学生罢课委员会发起的游行示威，观察家还强调说，在游行中，很安静，秩序井然。
这次游行——青年学生一个月以来举行的第三次游行——的主要目的是抗议政府拒绝进行公开对话来讨论学生领导人的要求，但是在示威游行中反映出一种纯粹政治的色彩。
参加静默游行的人手中挥动的许多标语牌上面写着这样一些具体的口号：我们要为墨西哥人民的权利而斗争，技术和文化要为无产阶级服务，制造恐怖必引起革命，请注意：人民起来造反了。
游行共举行了两个小时，从改革大街游行到索卡洛中央广场，没有人发表演说，没有扩音器声，没有口号声，而是高举着手臂，手指分开伸成胜利的Ｖ形。
只有小旗和旒旗象征着学生的愿望，有几批青年甚至用长条的橡皮膏表面上把嘴唇糊起来，但是同以往相反，没有反对当局的标语。
游行者——其中有省各大学的代表、电力工会组织、石油工人和独立农民联合会的代表——要求释放政治犯，政治犯的名字都写在标语牌上。
他们还要求废除制裁扰乱社会罪的刑法条款和解散防暴队，到静默游行结束时，像通常一样，在国民宫前面的索卡洛广场举行了集会。

显示原版>>

Previous:哥伦比亚一学院学生占领学院

Next:厄瓜多尔一些青年举行反美示威


姆利纳日表示“不理解”苏修侵捷原因

出版日期:1968.09.17
         期次:3612
         版次:4
         栏目:\[第四版]
副题:同时又保证要履行莫斯科协议
文章正文:
【法新社布拉格十四日电】捷共领导集团中一名高级的“进步分子”姆利纳日今天公开和明确地表示，他不同意华沙条约国的军队对捷克斯洛伐克的干涉。
他是在由电台和电视台转播的一次讲话中作出这种表示的，他说，他不理解进行干涉的原因。
这是苏捷领导人自八月二十二日至二十六日在莫斯科举行“最高级会议以来”一位布拉格领导人第一次公开表示出这种不同意见。
姆利纳日是捷共书记。他是杜布切克的“进步派”支持者的一名重要发言人。
姆利纳日说，他认为，捷克斯洛伐克的法律和规定是强有力的，其本身就足以镇服在一月份亲杜布切克的趋势占优势后在政治舞台上出现的“极左和极右分子”。
他尖锐谴责其他国家一些“乱报道的人”，这些人声称，在捷克斯洛伐克出现了数以万计的反革命分子。
姆利纳日说，“在捷克斯洛伐克将不会出现政治上的迫害事件。在莫斯科，我们的确答应要同反革命势力作斗争。但是这要根据一月份以来的新趋势所规定的标准来做，只有在捷克斯洛伐克主权的范围内进行。要根据我们的法律、通过我们自己的法院、警察和法官来进行。我们永远都不会接受——我国任何领导人都不会接受——不正当地使用法律，就像在五十年代所做的那样。
姆利纳日还谴责了那些坚持主张在开始“正常化”过程之前外国军队就应该离开这个国家的“极端分子”。
他说，他知道有些人可能会把他称作“通敌份子”，但是，他对这个问题考虑了很多，最后认为，现实要求捷克斯洛伐克履行在莫斯科许下的诺言。
他说，“我们的领导人将履行这些诺言。”
姆利纳日证实说，在莫斯科会谈期间，捷克斯洛伐克领导人同意采取一定的措施来处理国家和党内的问题。他又说，“但是，不必要外国记者来向我们解释‘正常化’的含义。”这显然是指的苏共党报《真理报》、其它华沙条约国家报纸上出现的解释“正常化”含义的一些文章。
他说，现在该由捷克斯洛伐克领导人来解说“正常化”的含义了。
从他自己来说，他认为，“正常化”是在八月二十一日至二十二日的夜间开始的，当时，捷克斯洛伐克人民表示坚决支持他们的领导人并确保了国家法律机构能继续进行正常的工作。
【美联社布拉格十四日电】对于宣传工具进行新闻检查的新指示今天被透露出来，而且第一个违反这个指示的是党的一名高级官员。
消息灵通人士说，最新的指示是禁止发表一切有关苏联带头入侵这个国家所造成的生命财产损失的消息。
在党的书记姆利纳日发表电视讲话许久以前，编辑部门就收到了自我审查条例。姆利纳日在讲话中第一次提到入侵造成的死亡的官方数字。
他说，有七十多名捷克斯洛伐克人由于“悲剧性”事件而死亡，并强调指出受害者中没有一个是拿起武器反对入侵军队的。

显示原版>>

Previous:巴黎学生继续战斗反对法政府的骗人花招

Next:意大学生反对官方“大学改革建议”


纳布卢斯学生罢课示威反对以色列统治

出版日期:1968.09.17
         期次:3612
         版次:3
         栏目:\[第三版]
眉题:约旦报纸揭露以色列在侵占区迫害和逼迁阿拉伯人
文章正文:
【中东社安曼四日电】《宪政报》今天说，自从以色列在去年六月侵略阿拉伯国家以来，以色列已在占领区建立了十八个前线定居点。
这家报纸又说，另有三个定居点正在建立。
报纸说，有十个定居点建立在戈兰高地，其中的三个是为以色列的半军事的青年组织务农兵成员修建的，其余的是为以色列平民修建的。
同时，这家报纸说，以色列占领当局继续在西岸和加沙地带对阿拉伯公民进行残酷的拷打，迫使他们离开自己的家园。
报纸说，这些当局竭力防止泄漏他们的打人办法的任何消息。报纸提到以色列所使用的七种办法中有：鞭打、把人吊在有刺铁丝上、长期用铁链把人捆起来以及拷打肉体的其他纳粹方法。
【路透社安曼三日电】《宪政报》今天说，以色列当局最近在伯利恒地区发动了一次“大规模的威胁运动”，旨在迫使阿拉伯难民迁出泽夏难民营。
这家报纸在从耶路撒冷发出的一则特讯中说，以色列当局逮捕了这个地区的七十七名阿拉伯人，其中的二十七人“在经过形式上的审讯后”，被判处了从两年到无期徒刑不等的徒刑。
【路透社耶路撒冷三日电】据这里今天报道，数十名被关在约旦河西岸纳布卢斯的犯人举行绝食斗争，要求同以色列境内的监狱受相同待遇。
以色列军事政府的官员证实，关在纳布卢斯的三百名犯人中的一半犯人在星期日（一日）开始绝食，但是到昨天，只有八十人继续抗议。
【合众国际社伦敦十四日电】在以色列占领的约旦河西岸的纳布卢斯城，治安部队星期六（十四日）驱散了数以百计的高呼“我们要与约旦统一”的口号的阿拉伯学生。
在市长哈姆迪·卡纳安和十一人的市政委员会辞职以抗议以色列对阿拉伯突击队采取讨伐措施后，星期六（十四日）纳布卢斯的所有学校都举行罢课，这些学生在这个城市的中心地区举行示威。

显示原版>>

Previous:厄瓜多尔一些青年举行反美示威

Next:叫嚷要继续保持「日美安全条约」


南越解放军进攻禄宁美军基在

出版日期:1968.09.17
         期次:3612
         版次:2
         栏目:\[第二版]
副题:并在西宁和安和等地歼灭大量美伪军
文章正文:
【合众国际社西贡十三日电】盟军把最后一批共军赶出西宁市郊，但是紧接着大约八百名共军今天清晨对附近一个美国炮兵基地发动了进攻。
在布埃尔火力支援基地（位于西宁市以北两英里）防圈内的十分钟战斗中，十二名美国人负伤。
与此同时，在柬埔寨边境一带的禄宁村附近发生了激战。在昨天一整天的战斗中，十四名美国人被击毙、六十名受伤。
发言人说，这次战斗打了十三小时左右，直到共军撤退为止。
穿过西宁省的两支美国车队昨天遭到共军的袭击。步兵击退这两次伏击，自己的损失是三人死亡、十五人受伤。据说有四辆车被击坏。
【美联社西贡十三日电】在湄公河三角洲，共军炮手用大炮和机枪袭击一艘长三百英尺的美国登陆艇，击毙两名水手、打伤二十五名。
【法新社西贡十三日电】越共迫击炮和火箭部队昨晚在一系列的炮击中，轰击了湄公河三角洲和岘港之间的五个城镇和军事阵地。
这次炮击的目标是山河分区、河清的一个特种部队营地，中部高原的沙坝据点、禄宁空军基地以及西贡附近的咸良海军基地。在这次袭击中，有若干人死伤。
北越正规军在今天清晨用火箭和迫击炮袭击三小时之后，短时间地占领了西宁炮兵阵地的周围，后来被击退了。
【法新社西贡十五日电】两营美国步兵在坦克支援下，今天接连第五天在距离柬埔寨边境只有七英里的巨大的禄宁种植园同越共正规军发生激烈冲突。
今天清晨，美国军方发言人说，在距禄宁简易机场不到一百码发生的战斗使这个机场无法使用，运送补给品的美国飞机只好飞回新山一机场。到天黑时，战斗还在进行。在西宁市以东十公里，美国装甲部队说，在一次激战中美军有十三人死亡。
【法新社西贡十五日电】在非军事区附近，政府的步兵昨天在犹灵基地附近同北越军队发生冲突。
昆天美国驻军营地周围也发生战斗，它昨天遭到好几次炮轰。美国的损失为一死七伤。
南越的一个步兵连在永平省的柬隆同敌人发生冲突时求援。三营（南越军队）赶到了，越共经过几小时的抵抗后撤。
【合众国际社西贡十五日电】南越伞兵在西宁市东南七英里同北越军队作战时遭到挫折，九人被击毙、二十五人受伤。
【合众国际社岘港十三日电】军方发言人今晚说，美国海军陆战队在最近两天于安和河谷与越共发生了一系列接触。
这是自从北越人集结以来在这个河谷发生的最激烈战斗。
在这场战斗中，海军陆战队的伤亡是严重的。发言人说，海军陆战队至少被打死了二十六人，打伤四十五人。
【合众国际社西贡十四日电】美国军方发言人今天说，一支庞大的盟军特遣部队昨天攻入非军事区。这次行动是这场战争中在这个所谓中立区内发生的最激烈的冲突之一。据报道，在这一整天的战斗中盟军死四人，伤四十六人。
发言人说，战场在犹灵美国前哨据点东北约两英里的地区。
【路透社西宁十四日电】发言人说，昨天南越部队在战斗中死十九人，伤七十一人。
【路透社西贡十四日电】一位美国军方发言人说，昨天在禄宁附近重新爆发战斗。他说，第一师的骑兵在离这个营地约两英里分别发生的三场战斗中死三人伤四十人。

显示原版>>

Previous:加拿大外交部长夏普向美表示：加拟同我建交「但未订出确定的时间表」

Next:傀儡头目无不哀叹经济情况非常严重


南越伪官员吹嘘搜罗了二十多万炮灰

出版日期:1968.09.17
         期次:3612
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十三日电】南越总动员的结果远远超过政府的预料。官员们说，征募了二十二万人以上参加武装部队。

显示原版>>

Previous:「解放电台」动员西贡市群众离开一、二两区

Next:哥伦比亚一学院学生占领学院


日美“安全问题”会议收场

出版日期:1968.09.17
         期次:3612
         版次:3
         栏目:\[第三版]
副题:叫嚷美在日军事基地“必须保持”
文章正文:
【美新处东京十二日电】美国和日本外交和防务官员们就远东形势和在日本的美国军事基地问题交换意见后，于十二日结束了为时两天的安全问题会议。
一位日本外务省官员在记者招待会上说，这次磋商涉及日美安全条约的实施问题。
外务省北美局局长东乡文彦说，会谈不是为了解决分歧，在会议上就有效地使用军事基地问题交换了意见。
【美联社东京十二日电】美国和日本军事安全官员们今天结束了为时两天的会议，一致认为，在日本的美国军事基地必须保持，以保证这个地区的安全。
官员们说，这是在两国政府外交和军事代表们在会议上达成的协议之一。
代表们还从这个地区安全的角度一般地讨论了远东、朝鲜和越南的军事形势以及苏联入侵捷克斯洛伐克引起的反应。

显示原版>>

Previous:以军连日疯狂向阿联约旦叙利亚挑衅

Next:《克里姆林宫的动荡》


为了控制东欧修字号国家 苏修侵捷后又调大量军队进驻这些国家

出版日期:1968.09.17
         期次:3612
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十三日电】（记者：霍夫曼）美国官员说，情报消息表明，苏联已把在东欧的军队增至五十多个师，比西方在铁幕对面保持的军队多一倍左右。
美国的情报消息使人们深为不安，担心东欧和中欧的力量对比已转而对西方不利。
在俄国人率领华沙条约国家在八月二十日入侵捷克斯洛伐克以前，苏联在东德有二十个师，在波兰有两个师，在匈牙利有四个师。
北大西洋公约组织国家在西德及其附近部署了二十四个师，不再属于北大西洋公约组织的法国还是对西方的军事力量作出了贡献，在西德驻有两个师。
一个苏联师共有一万人左右，一个美国师有一万五千人左右，不包括支持部队。
入侵捷克斯洛伐克的俄国师有些来自东德和波兰，有些来自苏联本土。
根据美国最新的情报分析，俄国现在在捷克斯洛伐克有十七个师，在入侵以前是没有的。其中六个师部署在离捷克—西德边界可以打击的距离内，而在苏联占领以前，只是由捷克兵守卫。
美国军事当局说，俄国人现在走在一条通往慕尼黑和纽伦堡等德国城市的大路上。
在波兰，俄国驻有十个师，而在八月二十日前，只有两个师。同时，俄国师也运进了东德，以恢复苏联多年来在那个国家保持的二十个师的兵力。
除了俄国也许是二十六、七个师从苏联往前调以外，美国情报机构得知，在俄国内地的一些支持师的兵力也满员了。
美国情报机构不安地看到的另一个措施是动员返回苏联的俄国供应和其他支持部队——这是为大规模向前部署部队所必要的行动。尽管捷克人士说的数字高得多，但是美国情报机构还是坚持它的估计，认为占领捷克斯洛伐克的华沙条约国家的军队共有二十五万多人，其中俄国人占有很大的比例。

显示原版>>

Previous:《克里姆林宫的动荡》

Next:巴黎学生继续战斗反对法政府的骗人花招


乌拉圭公共汽车司机罢工

出版日期:1968.09.17
         期次:3612
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社蒙得维的亚十五日电】从今日零点起，行驶在国内的公共汽车司机开始了一次四十八小时的罢工。
一些被称作“小的”运输公司因工资支付问题而产生了罢工，同时，没有出现冲突的翁达公司的职员举行了一次声援罢工，这是国家最重要的一家公司，行驶路线布满几乎整个共和国。
【法新社蒙得维的亚十五日电】昨天这里的学生在一次为了追悼一个月前被打死的学生而举行的示威中，筑起了路障，同警察冲突起来。示威者向私人的和公家的运输车辆扔石块，有几个人被捕。
这次示威追悼的学生名叫阿尔塞，他是在八月十四日同警察冲突中死亡的。

显示原版>>

Previous:印一百多家报纸的职工举行罢工

Next:美通讯社惊呼：巴西面临一系列罢工的威胁


以军连日疯狂向阿联约旦叙利亚挑衅

出版日期:1968.09.17
         期次:3612
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十三日电】阿联武装部队总指挥部的军方发言人今天在这里说，以色列的两架战斗机在今天上午十点三十分侵犯阿联领空，对苏伊士运河西岸的阿联军队进行侦察。这两架飞机在阿联高射炮射击后逃走。
【法新社特拉维夫十三日电】以色列的军方发言人说，以色列军队在今天发生的四次事件中同约旦、叙利亚和埃及的军队发生了交火，在其中的一次事件中，有三名以色列士兵受伤。
【路透社安曼十三日电】一位军事发言人宣布，在曼希亚和马赫拉巴地区的冲突中，以色列有六名士兵被打伤，一辆履带车被打坏。
【美联社大马士革十四日电】这里的一位军方发言人星期六（十四日）谈到越过叙利亚—以色列停火线的一次历时一小时的机关枪冲突，这是接连第二天发生的冲突。他说，叙利亚军队没有遭到伤亡。
他声称，以色列军队是首先向叙利亚阵地开火的。

显示原版>>

Previous:海卡尔认为：“政治解决”中东问题已变得遥远 战争成了几乎唯一的可能性

Next:日美“安全问题”会议收场


意大学生反对官方“大学改革建议”

出版日期:1968.09.17
         期次:3612
         版次:4
         栏目:\[第四版]
文章正文:
【法新社罗马十四日电】在这里举行三天会议的学生，一致反对意大利内阁星期四晚间批准的大学改革建议。认为它只不过是要使学生平静下来。
学生不认为那些让学生代表参加大学的各种机构的政策将会给他们任何真正权利来影响决策。
【美联社罗马十二日电】意大利政府在影响到几乎意大利全部四十四所大学的学潮的促使下，星期四晚上通过了要提交议会的一项改革计划。
根据这一计划，各大学将进行有限自治，对学生的考核将依据一年中的全面表现，而不单单根据期终考试，将禁止教授在政府和议会中任职。
【合众国际社罗马十三日电】意大利的高等教育仍然限于中世纪的方式，只限于为少数上层阶级提供教育。意大利高等教育自第二次世界大战后就受到压力，因为来自社会各阶层的学生谋取大学学位。简言之，政府通过的计划将让大学自由重新安排它们的院系，准许交叉学习和防止无用的重复课程。政府允许试验，让教职员更多地参与管理学校，同时让学生对于如何办学校有某种发言权。
内阁发表的一项公告说这个计划是今后全面改革意大利高等教育制度计划的踏脚石。

显示原版>>

Previous:姆利纳日表示“不理解”苏修侵捷原因


印一百多家报纸的职工举行罢工

出版日期:1968.09.17
         期次:3612
         版次:1
         栏目:\[头版]
文章正文:
【法新社新德里十四日电】印度一百多家报纸的三万名报业职工中的大多数人今天停止工作，对于七月底开始罢工的十六家大报的雇员表示同情。
这标志着罢工进入第五十四天。
首都明天将看不到它的两家星期日报纸（这是五十年来的第一次），因为两家星期日报纸也参加了罢工。该市的四家英文报纸一直预定举行七周的罢工。
罢工职工今天还继续第二天绝食，并打算明天在总理府邸举行静坐，以争取公众的支持。
【德新社新德里十三日电】印度总统侯赛因今天签署了一项禁止政府雇员的罢工的法案。这个法案是在工作人员扬言要在下个星期举行罢工争取增加工资后通过的。

显示原版>>

Previous:澳共（马列）《先锋报》发表文章赞颂说：毛主席是最善于总结经验的天才

Next:乌拉圭公共汽车司机罢工


英报报道：阿联军官要求先对以色列发动进攻

出版日期:1968.09.17
         期次:3612
         版次:3
         栏目:\[第三版]
眉题:纳赛尔说阿联正处于击退侵略阶段
文章正文:
【美联社开罗十四日电】纳赛尔总统星期六（十四日）欢呼埃及军队的“战斗力的不断加强”，他在欢呼声中对听众说，解放被占领的领土已为期不远了。
这位总统是在开罗大学举行的阿拉伯社会主义联盟全国代表大会的会议上讲话时说这番话的。这是他在俄国治病后回国和在亚历山大港附近休养以来的第一次公开露面。
他说，武装部队是我们最后解放在一九六七年六月被以色列占领的地区的“根本希望”。
纳赛尔说，解放这些地方是“神圣的义务”。他说，这将是军队报仇雪耻的第三个和最后的一个阶段。他说，“（对敌人暂时的优势）采取坚定立场的第一阶段已结束。它是在去年九月结束的。我们现在正处于第二阶段，即击退侵略的阶段，在这之后将进入解放的阶段。”
【本刊讯】英《星期日泰晤士报》十五日刊登一则报道，题目是《纳赛尔使群众准备应付西奈战争》，摘要如下：
看来，纳赛尔总统已肯定埃及现在足够强大，可以同以色列打一场新的战争。今天，人们越来越清楚地看到，官方在开罗各报组织的关于即将爆发“大规模冲突”的说法，是为了在下周赢得公众的授权，以便展开军事行动来收复以色列占领的西奈。观察家们认为纳赛尔仍在考虑是否要先发制人。据信，武装部队的司令们正施加压力要首先动手，以便他们的士气仍然不振的士兵能有获胜的最大的机会。但是，这位总统深知采取这样的行动的政治反应，尽管埃及将争辩说它仅仅运用了任何国家收复被占领的领土的权利。
【本刊讯】英国《每日电讯报》十四日刊载一篇报道，摘要如下：
在阿拉伯社会主义联盟新的全国代表大会举行前夕，战争狂热在埃及有令人不安的增长。
在贝鲁特观察家们相信，这种新的好战气氛的出现，大致主要是出于国内的需要。
埃及那位多病的总统的威信从未这么低过，因此，在他要向全国发表讲话时，升高同以色列的政治温度无疑地对他有利。
人民群众对埃及政权的批评日益增多，人们越来越有这样的印象，即在它同以色列的对抗中，埃及政权已失去主动而让那些巴勒斯坦突击队赢得主动权。这种局势是纳赛尔总统无法容忍的，这部分导致埃及采取新的好战路线。
【本刊讯】开罗十四日消息：这里的报纸今天说，阿联武装部队现在已经处于全面戒备状态。预料以色列随时都可能发动新的侵略。

显示原版>>

Previous:巴勒斯坦游击队重创以色列侵略军

Next:抗议学校接受美军“赠款”


《毛主席语录》在印度广泛传播

出版日期:1968.09.18
         期次:3613
         版次:1
         栏目:\[头版]
副题:印海关官员惊呼每天都有数以百计的红宝书从世界各地寄到德里
文章正文:
【美联社新德里十六日电】从前，条条道路通罗马。但是，现在，看来条条道路通新德里——至少对毛泽东的小红书是这样。这是海关官员们讲的。
他们说，每天都有数以百计的内容是毛泽东思想的书从各地——香港、伯尔尼和巴黎——邮寄到德里。
一位官员说，这个邮件攻势已经进行了好几个月，“应付这一情况，已经成为一个问题”。
他还说：“你越设法阻止，它们就来的越多，像白蚁似的”。
邮件是寄给各方面的读者的——作家、专栏作家、漫画家和大学生。
奇怪的是，许多收件人都是以其反共观点闻名的。
这种书装璜美观。光亮的红书皮上印着金色的字：“毛主席语录”。
封面里页也用红字印有一个口号：“全世界无产者，联合起来！”开头是林彪元帅写的前言，鼓励人们学习毛泽东思想，在各方面的活动中取得“立竿见影”的效果。
海关收到这种书后就予以没收，因为这种书被列为“禁书”。但是官员们认为，每查到一本，至少已有五本寄入这个国家。
他们认为，更令人不安的因素是，这种书还在印度秘密印刷和免费分送。警察袭击了一些印刷厂，但是关于这个问题，还待作出最后的决定。

显示原版>>

Previous:毛主席啊，革命华侨无限想念您！

Next:日一团体将特制毛主席像章送给香港《大公报》


巴黎大学医科学生同警察展开搏斗

出版日期:1968.09.18
         期次:3613
         版次:2
         栏目:\[第二版]
眉题:反对腐朽的教育制度 抵制期终考试
副题:法全国高等教育工会号召教师罢教声援学生斗争
文章正文:
【合众国际社巴黎十六日电】医科学生在一个考试大厦外同警察发生了混战，学生星期一在大厦设立岗哨，因为据说有装着“学生家长”的警察出现。
在警察来到时，四百名学生——其中大多数是来参加原先由于今年春天的学生骚动而延期的考试的——齐声高呼“戴高乐、佛朗哥、萨拉查”。……“警察考试”以及“富尔，背信弃义”。
大学教师的协会全国高等教育工会立即号召医学院教授罢课，并要求巴黎大学其他学院考虑应该采取什么行动。
这个工会说，“教育部长上星期五保证可以在没有警察辅助的密探分子在场的情况下继续进行考试。学生和教授星期一发现有非常可疑的学生家长，很快证实这些人是‘密探分子’。”
在巴黎大学在郊区的农泰尔校院，一千一百名大学生中大多数人预定参加考试，他们这样做了，没有发生事件。但是好斗的学生组织，散发了反政府的小册子。
【路透社巴黎十六日电】在今年五、六月间整个动乱期间走在前面的重要的高等教育工会立刻发表了一项公报，指责富尔破坏了他的诺言。
高等教育工会说：“公众将断定他们对教育部长的声明能给予多大的信任。”
全国高等教育工会说，约有四百名学生今天上午进行了游行示威。
【合众国际社巴黎十六日电】警察和学生今天在巴黎大学医学院发生冲突，在这个学院里考试已开始举行，但有部份学生抵制。学生“行动委员会”的大约一百名成员在倾盆大雨下聚集在塞纳河左岸的医学院外边劝阻其它人进入。在使人回想起五六月份反对戴高乐政权的街头暴乱的场面中，警察几次冲击了学生，但是未能驱散他们。示威者每次都唱着共产党的“国际歌”和不断齐声喊着“共和保安队——党卫军”走了回来。

显示原版>>

Previous:美国黑人英勇奋起武力抗暴

Next:法报担心：学生抵制考试会变成五月风暴的导火线


玻利维亚大学生在玻国庆检阅时高呼反政府口号

出版日期:1968.09.18
         期次:3613
         版次:2
         栏目:\[第二版]
文章正文:
【法新社拉巴斯十五日电】据星期日传到这里的消息说，星期六在玻利维亚东南部城市科恰班巴举行的、有巴里恩托斯总统参加的国庆庆祝活动中，大学生和教师同军警发生了搏斗。
当学生和教师聚集在检阅台前高呼反政府口号时发生了骚乱。警察立即干预，扔催泪瓦斯和朝天开枪来驱散人群。
在简短的冲突中，一名军官和三名学生中弹受伤，巴里恩托斯的支持者向示威者扔西红柿和烂桔子。
巴里恩托斯后来说，这件事反映了“那些藐视法律的人反对祖国的险恶阴谋”。学生发表公报谴责“军警的残暴行为，军警毫不犹豫地践踏国旗，袭击校旗和投掷西红柿和烂桔子”。

显示原版>>

Previous:意大利西西里灾民决定进行示威绝食抗议政府无视灾区

Next:图片新闻（一）


博泽尔取代埃雷尔任以海军司令

出版日期:1968.09.18
         期次:3613
         版次:3
         栏目:\[第三版]
文章正文:
【美联社特拉维夫一日电】亚伯拉罕·博泽尔海军少将一日就任小小的以色列海军司令。
博泽尔今年三十八岁，他接替了四十八岁的海军少将什洛莫·埃雷尔的职务，埃雷尔在过去两年中一直担任海军司令。
【美联社特拉维夫八月三十日电】博泽尔准将生于特拉维夫。他在一九四八年独立战争期间参加海军，并且参加过苏伊士运河战役和六天的战争。

显示原版>>

Previous:以色列建立管理侵占领土的机构

Next:约旦内阁易人


布尔诺“国际贸易博览会”开场

出版日期:1968.09.18
         期次:3613
         版次:4
         栏目:\[第四版]
文章正文:
路透社说当布尔诺市长介绍西方国家和南、罗代表时，群众鼓掌，介绍苏德保代表时，群众一声不吭
【路透社捷克斯洛伐克布尔诺十五日电】国际布尔诺贸易博览会——促进东西方贸易的一个重要橱窗——今天在这里正式对外开放，显然没有受到上月入侵捷克斯洛伐克的影响。
但是在为期十天的博览会昨天正式开幕时，人们以沉默来表示反对苏联和派军队进行入侵的其他华沙条约国家。
当布尔诺市长瓦维尔卡介绍西方国家、南斯拉夫和罗马尼亚的政府和贸易代表时，参加开幕仪式的大约一千名群众大声鼓掌。但是当瓦维尔卡宣布有苏联副总理列谢奇科、东德副外长肖尔茨、保加利亚对外贸易部长布迪诺夫参加时，没有一声掌声。
苏联只是在博览会开幕前几天才把坦克撤出布尔诺的。据信这些坦克现在驻在这个城市周围的稠密的树林中。
博览会上以毗邻的西德展出的物品最多。有大约一百八十家英国公司参加。
参加的其他西方国家有，奥地利、瑞士、意大利、法国、瑞典、荷兰、丹麦、比利时。
【路透社布尔诺十六日电】东欧人士今天说，在这里的苏联军事当局私下向捷克斯洛伐克官员提出警告，一旦发生反苏事件，就要关闭布尔诺国际贸易博览会。

显示原版>>

Previous:日本记者自布拉格报道：捷人民正对苏修军事占领开展长期抵抗

Next:捷政府成立报刊和新闻委员会


德三千多名群众反对苏修侵捷

出版日期:1968.09.18
         期次:3613
         版次:4
         栏目:\[第四版]
副题:英报说在一些建筑物上出现「乌布利希滚蛋」等标语 并认为德修领导集团内部对侵捷有分歧
文章正文:
【本刊讯】英《外事报道》十二日发表一篇题为《东德日益增长的不安》的报道，摘要如下：
来自东德的情报表明，那里许多人对俄国入侵捷克斯洛伐克的反应比当初的消息所表明的更为愤怒和更为激烈。自从一九六一年柏林墙筑起以来，对乌布利希政权的反对从来没有这样激烈和明显过。
三千多名东德人冒着失掉工作的危险，在许多情况下冒着失去自由的危险，亲自到捷使馆或者东柏林其他的捷机构去拜访，或者写信表达他们的感情，说他们对三十年中德国军队两次入侵捷克斯洛伐克感到可耻。（这一次是一个所谓的“兄弟”捷克斯洛伐克）。在许多道路和建筑物上，不知谁贴了“不许干涉捷克斯洛伐克”或“乌布利希滚蛋”等标语。据说在若干城市，主要是由青年人举行小规模的和平示威。
由于这些活动的结果，逮捕了一些人，其中包括（据说是由于散发传单被捕的）哈弗曼教授的两个十多岁的儿子。
但是如果认为这些行动给乌布利希政权立即造成了威胁，那是幼稚的，因为这个政权尽管有许多缺点，在经济上在欧洲共产党国家中是最成功的。更为重要的是，它拥有训练有素的安全部队——此外还有俄国的二十个师。
某种迹象表明，乌布利希本人对俄国的入侵有保留。
据通常敌视乌布利希的东欧人士说，他八月十二日在卡罗维发利同杜布切克的会谈中采取了比较温和的态度。但是在他回到东柏林以后，他发现党的主席团的大多数成员和其他人要求对捷克人采取更强硬的行动。一旦发动了入侵，东德按本分跟克里姆林的路线走。
如果乌布利希的确对俄国政策是否明智有保留，那么这并不是出于人道主义的考虑，而是对东德参加入侵的后果本能地感到不安。据说，乌布利希感到，穿着同希特勒的突击队员没有多大不同的制服的德国军队进入捷克斯洛伐克会在国内引起不同意见，更为重要的是，会摧毁他企图在国外为自己的政权树立的这种形象：它是防止日益增长的西德“复仇主义的威胁”的堡垒。

显示原版>>

Previous:美《新闻周刊》文章：《医科学校的问题在哪里？》

Next:日本记者自布拉格报道：捷人民正对苏修军事占领开展长期抵抗


法报担心：学生抵制考试会变成五月风暴的导火线

出版日期:1968.09.18
         期次:3613
         版次:2
         栏目:\[第二版]
副题:并说法“民意测验”多数认为十月开学将有“动乱”
文章正文:
【本刊讯】《法兰西晚报》九月十二日刊登让·费诺瓦的一篇评论，摘要如下：
随着大学的开学，法国人怀着不安的好奇心预料学生骚乱重新出现新的活力。是五月份那些日子的残余，还是九月份的日子开始？这是每个人提出的但难以回答的问题，即使那些了解大学问题的人也罢，而学生界则是极为审慎。可以说，他们在五月遭到挫折。当时任何人也未预料到将发生的爆炸事件，任何人今天也不能肯定，破坏考试不会成为象农泰尔学院内所举行的大会那样一种有效的导火线。说虽如此，还必须如实地看待目前发生的事情。
【法新社巴黎十五日电】法《快报》周刊本周登载法国民意测验局的一篇民意测验得出的结论说，法国多数人预料十月的开学将有动乱。
问题：“你预料开学将是平静的还是有动乱？”回答如下：
——在大学范围：认为有动乱的占百分之六十四，认为平静的占百分之二十四，不答复的占百分之十二。
——在社会上：认为动乱的占百分之四十九，认为平静的占百分之三十七，不答复的占百分之二十六。
——在政界：认为动乱的占百分之三十七，认为平静的占百分之三十七，不答复的占百分之二十六。

显示原版>>

Previous:巴黎大学医科学生同警察展开搏斗

Next:帕切科政府面临着严重危机


非洲统一组织部长理事会会议结束

出版日期:1968.09.18
         期次:3613
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔十三日电】阿尔及利亚外交部长布特弗利卡今天说，非洲国家的责任是“保持和增加我们”对非洲游击战士的“援助”。布特弗利卡在非洲统一组织部长理事会的正式闭幕会议上讲话时说，“参加理事会工作的所有代表团都十分强烈地表达了”这个观点。
【法新社阿尔及尔十三日电】人们普遍认为，从将提交国家元首研究的三十二个决议草案中，看不出对这个组织以前的会议上讨论到的问题会带来什么新东西。

显示原版>>

Previous:非洲统一组织首脑会议结束

Next:以色列建立管理侵占领土的机构


非洲统一组织首脑会议结束

出版日期:1968.09.18
         期次:3613
         版次:3
         栏目:\[第三版]
副题:关于中东问题的决议，要求以色列撤出去年占领的阿拉伯领土，未谴责以侵略，并要求成员国履行「安理会决议」
文章正文:
【美联社阿尔及尔十五日电】非洲统一组织最高级会议十五日要求以色列军队撤出去年五天战争时占领的阿拉伯领土，但是没有谴责以色列的“侵略”。
各国元首在一次秘密会议上要求“外国军队根据联合国安理会一九六七年十一月二十二日通过的决议，撤出自一九六七年六月五日以来所占领的一切阿拉伯领土”。
这项决议呼吁非洲统一组织所有成员国“保证严格履行”安理会的决议。在辩论前，国家元首们听取了埃及外交部长里亚德就中东局势发表的谈话。
尽管里亚德和其他发言的阿拉伯人提出呼吁，但是会议却不同意非洲统一组织各国外长今年二月在亚的斯亚贝巴会议上“口头表决”通过的对以色列侵略的公开谴责。
国家元首们通过的决议严格地墨守联合国安理会就这一问题所持立场，因此这是以色列在外交上获得的间接胜利。
象牙海岸、达荷美以及接受以色列大量经济援助的温和的黑非洲国家在外长级会议时就是阻碍通过这一谴责的主要国家。在二月会议时，一些温和的代表就曾指责非洲统一组织秘书长特利只是简单地辩论了一下中东问题就草草通过了对以色列的谴责。
【美联社阿尔及尔十六日电】非洲统一组织第五次最高级会议星期一（十六日）闭幕。
【路透社阿尔及尔十六日电】几内亚的特利今天清晨在这里再次当选为非洲统一组织的秘书长。
【本刊讯】阿尔及尔十六日消息：布迈丁宣布，非洲统一组织第六次最高级会议将于一九六九年九月在亚的斯亚贝巴召开。

显示原版>>

Previous:纳赛尔在党代表会上谈军事形势

Next:非洲统一组织部长理事会会议结束


港英当局提供条件为美英日等培训掌握汉语的人员

出版日期:1968.09.18
         期次:3613
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《文汇报》十六日报道，外国人在香港学习中文的已越来越多，形成一股“中国热”。报道说：“迄目前为止，正式挂上招牌公开招生而且具有一定教学设备和组织的，已有五处：（一）香港大学语言学校，（二）新亚书院语言学校，（三）大专学生公社语言学校，（四）港英政府语言学校，（五）港英陆军部语言学校。除开这五处正式称为学校，由一个人或几个人组成的语言班，估计不在三十处以下。”
报道说：“各语言学校的授课内容，一般分为国语及粤语两项，港大及新亚两处，则更加设阅读翻译课程，为了适应学生的需要，教材用的是我国内地的书报版本。学生最大来源是美、英、加拿大、日本各国人士。其中以美国最多。”

显示原版>>

Previous:香港右派报纸推测苏修可能借端入侵我国

Next:美国黑人英勇奋起武力抗暴


捷克斯洛伐克人士说：匈占领军有大批仓促征召的中年后备人员

出版日期:1968.09.18
         期次:3613
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格十六日电】捷克斯洛伐克人士十五日说，匈牙利占领军中有大批仓促征召的中年后备人员，这同受过良好训练的苏联军队形成了对照。
这些人士说，匈牙利征召年纪较大的后备人员服现役显然有两个原因：
——把第一线的正规军留下来作为后备，可能用它们对付罗马尼亚和南斯拉夫。
——匈牙利领导人担心较年轻的军队将会反对入侵一个正在走向更大自由的共产党盟国。这些人士说，后备人员包括许多在入侵捷五天前才被征召服役的人员。
一位捷克斯洛伐克人士说，匈牙利士兵“对于他们被召回到军队中服役很不满，他们渴望回国”，同亲属团圆和重新工作。
【美联社布达佩斯十日电】《匈牙利民族报》今天说，由于最近的捷克斯洛伐克事件，许多匈牙利知识分子面临的内部矛盾和挫折再度出现。
这家报纸又说：“在经过一段没有获得完整消息的时间之后，如果理智占了上风，并且对友好国家军队为什么有必要援助捷克斯洛伐克和在那里发挥作用一事作出估价，那么人们的看法是可以改变的。”
在奥地利，《蒂罗尔日报》说，一些匈牙利知识分子向中央委员会送交了一分决议，抗议这次入侵，特别是匈牙利军队参加了这次入侵。

显示原版>>

Previous:苏修将派“四十名科学家”去美活动


捷政府成立报刊和新闻委员会

出版日期:1968.09.18
         期次:3613
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布拉格十二日电】除了报刊和新闻管理局外，捷克斯洛伐克政府今晚成立了一个报刊和新闻委员会。这个新的委员会将指导和评价报刊、电台和电视台的工作，这个委员会由副总理佐洛特卡领导。
政府还通过加紧控制和检查的办法。报刊和新闻管理局将有权控制和制止发表任何同国家内外政策的基本利益相违背的消息。

显示原版>>

Previous:布尔诺“国际贸易博览会”开场

Next:斯多夫到蒙活动 德蒙签订“友好合作条约”


毛主席啊，革命华侨无限想念您！

出版日期:1968.09.18
         期次:3613
         版次:1
         栏目:\[头版]
副题:旅朝华侨写信热烈欢呼祖国山河一片红
文章正文:
【本刊讯】旅居朝鲜的广大华侨从广播中听到祖国除台湾省外各省、市、自治区全部成立革命委员会的喜讯后，万分激动。他们最近送来了给毛主席的一封信，摘要如下：
首先让我们敬祝您老人家万寿无疆！万寿无疆！万寿无疆！祖国西北春雷响，新疆、西藏革命委员会胜利地光荣地诞生了。至此除台湾省外的全国各省、市、自治区全部成立了革命委员会。无产阶级文化大革命夺取了全面胜利！从而使整个运动进入了全国范围内的斗、批、改阶段。
“六亿神州尽舜尧”、“芙蓉国里尽朝晖”。伟大祖国红旗如海，凯歌震天，举国一片欢腾，亿万人民纵情欢呼，尽情歌唱。
当我们海外华侨从广播里听到这振奋人心的喜讯时，十万分的激动，纷纷奔走相告，无不兴高彩烈，欢欣鼓舞。
毛主席啊！毛主席！为了使我们伟大祖国铁打的红色江山千秋万代永不变色，您老人家以无产阶级革命家的伟大气魄和天才，高度的智慧，亲自发动并领导了这场震撼世界的史无前例的无产阶级文化大革命，从而开创了国际共产主义运动史的新纪元。祖国亿万革命工农兵群众和红卫兵小将，在您亲自统帅下，高举“对反动派造反有理”的大旗，稳、准、狠地向以中国赫鲁晓夫为首的资产阶级司令部猛烈开炮，把他们打得落花流水，人仰马翻！“宜将剩勇追穷寇，不可沽名学霸王”。在以您为首，您的亲密战友林副主席为副的无产阶级司令部的统帅下继续粉碎了资产阶级反动路线的疯狂反扑，使亿万革命人民胜利、胜利、再胜利！最近您又向全国发出“工人阶级必须领导一切”等一系列最新指示，引导无产阶级文化大革命沿着正确的轨道乘胜前进！它有力地支持和鼓舞了世界各国人民的革命运动；狠狠地打击了以美帝国主义为首的帝国主义及其走狗，狠狠地打击了以苏联社会帝国主义为中心的现代修正主义集团及其追随者，最有力地揭露了一小撮反动派企图破坏中朝人民友谊的造谣、污蔑等罪恶勾当。
在这大喜的日子里，我们全体华侨向您老人家和您的亲密战友林副统帅及其所领导的无产阶级司令部致以最最崇高，最最热烈的祝贺！向新疆、西藏的革命人民致以最热烈的祝贺！向两年来紧跟您的革命路线奋勇前进的广大无产阶级革命派的战友们致以最热烈的祝贺！
“大海航行靠舵手，干革命靠毛泽东思想”，我们坚决遵循您老人家的“你们要关心国家大事”的教导，时刻关心着来自祖国的每一个声音，我们的脉搏时刻同祖国人民的脉搏一起跳动。我们坚决向您老人家保证，我们一定要以林副统帅为光辉榜样，坚决读您的书、听您的话，照您的指示办事，做您的好战士，努力地学习您的光辉思想，以“斗私，批修”为纲，大力办好学习班。学习您的光辉思想，要“活学活用，学用结合，急用先学，立竿见影”。大破资产阶级“私”字，大立无产阶级“公”字，认真改造世界观。
“国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。”遵循您老人家这一教导，我们要加强全体爱国华侨的团结，加强华侨与朝鲜人民的团结。“身教胜过言教”要以自身的实际行动宣传您的光辉思想，做到身居朝鲜、心怀祖国、放眼全球。为彻底反对帝修反而“下定决心，不怕牺牲，排除万难，去争取胜利。”
毛主席啊！毛主席，朵朵葵花向着红太阳，我们的红心永远向着您。爹亲娘亲不如您老人家亲，您是我们华侨最最亲近的亲人。遥望天安门，心向红太阳，革命的华侨啊无限地怀念您。想着您，我们心明眼亮立场坚！想着您，我们志高胆大方向明！想着您，我们浑身上下添力量！想着您，我们刀山敢上火海敢闯！想着您，我们昂首阔步永向前！我们千万颗红心啊！汇聚成一个最美好、最崇高的心愿——坚决做一个无限崇拜您、无限信仰您、无限忠于您的无产阶级国际主义战士！
旅居朝鲜的全体华侨

显示原版>>

Next:《毛主席语录》在印度广泛传播


美《新闻周刊》文章：《医科学校的问题在哪里？》

出版日期:1968.09.18
         期次:3613
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《新闻周刊》五月二十七日登载一篇文章，题为《医科学校的问题在哪里？》，摘要如下：
今年六月，八千名年轻的美国男女经过四年用尽脑汁的学习和实验室工作后，将获得医学学位。这些新的医学博士的人数虽然不少，但却不足以满足美国医疗卫生的需要，对这个事实谁都不会提出争论。关于这些医生同他们可能造就的一样好这点，也不会有人提出争论。
美国的医科教育出了什么问题呢？首先，它已赶不上时代。直到第二次世界大战结束后，标准的医生是一个全科医生，他所受的教育使他能够接生、接骨、诊断感染和切除胆囊。但是今天，医科学校毕业生中不到百分之二的人进入全科实习。而且那些就是进入全科实习的人也不大能够获得科研实验室中涌出来的全部新知识。在实行专业化的时代，传统课程中有很大一部分同越来越多的学生是无关的。精神病学家为什么一定要知道手臂的主要肌肉组合？儿科医师为什么一定要知道切除胆囊的最好切口？
医科学校除了赶不上时代以外，还赶不上要求更多医生的需要。目前的毕业生人数还不足以填补每年死去或退休的医生数，也赶不上美国人口的年度增长。目前，美国有二十九万名医生，比需要的人数少五万，到一九七五年，那时将需要四十万或更多的医生，情况将更为大大紧张。据十二个医科学校的教务和行政负责人今春发表的一篇报告说，扩大美国目前的九十四所医科学校可以每年增多一千名毕业生，另外新开设的学校预计在八年内还可以增加一千名。（与此同时，各个医院将继续依靠外国培养的医生来弥补医生的不足。每年约有七千名外国医科学校的毕业生
——接近美国医科学校造就的人数——到美国来，名义上是为了深造，实际上是填补各医院中住院医师和内科医生的空缺。）
医科教育的费用也越来越高。许多学校都面临财政危机，几乎无法考虑试验新的教学方法和扩大招生。有些学校正趋于破产。医科学校每年在每个学生身上平均要花五千美元——除了它收的学费之外。各个学校都越来越多地变得依靠联邦的支持——主要是供科研的经费——以便收支相抵。一九六六年，各个学校以合同以及教学、训练研究和其它补贴的赠款形式获得约四亿七千三百万美元，占医科学校预算总额的一半以上。
医科教学的费用对学生说来也是一个沉重的负担——因此增加了造就最有资格的医生的问题。马萨诸塞州理工学院的扎卡赖亚斯教授估计，一个学生上一年医科学校平均要花六千美元，培养一名医生从他大学一年级开始直到住院实习（通常两年）结束，意味着一笔六万美元的投资。扎卡赖亚斯指出，在医科学校毕业生能开业之前，一名化工学博士早已挣一万五千美元一年了。
学生可以得到一点资助，但是大多数教育家认为这种资助是不足的。全国三万三千四百二十三名医科学生中，有一半不到点获得贷款和奖学金，总额有一千一百万美元。
学习费用逐步上升所产生的一个结果是，很大一部分可能的医生人才永远发掘不出来。目前，美国的医科学生中，有将近一半出身于收入在上层百分之十的家庭。卫生、教育和福利部的罗辛斯基博士说，“出身于经济情况属于底层的家庭的优秀学生人数不多，因为他们的障碍太多。这种障碍是财政方面的。”
尽管有种种问题，但是也有一些充满希望的迹象说明医科教学的改革。哥伦比亚大学医学院已宣布，允许学生在改革课程使之更切合他们的关注方面有发言权。在达特默思医学院，教务长查普曼宣布，该校——它目前有两年的“临床前医学课程”——到一九七三年时将改为四年制学校。在宾夕法尼亚大学、哈佛大学、耶鲁大学等学校，传统的框框正在打破，以便使学生可以钻研他们的专业兴趣，提前同病家接触，以及缩短过去他们必须用在背记病例方面的课时。
今天，医科学校的许多革新，都是模仿西方医学预科学校（目前是凯斯西方预科学校）一九五二年采用的课程改革。科学课程不再是教授解剖学、生理学和病理学等具体课程，而是根据身体的系统组织。例如，新入学的一年级学生，先从细胞的生物学开始，渐渐学心脏和血管以及呼吸系统的正常状态生理学。第二年还学这些系统，但是是学它们的有病时而不是正常时的状态。
在临床课程方面，学生有八到十二周的时间学习担任儿科、精神病和外科等这些方面的工作。甚至大学一年级的学生也要学习同病人打交道——在儿科医生斯波克开办的家庭诊所里。每个学生负责一名孕妇，从她怀孕、生产，一直到她的产后照料，担任病人和诊所医生之间的联络员。
弗吉尼亚医学院——它设有大量选修课——的新课程迫使学生不得不自己教育自己。学生会主席希克曼说，“我今天知道的东西，五年后将有百分之五十过时，但我不知道是哪一半，这就是力所能及的东西都是有益的原因。”
在密苏里大学，学生怎样利用他的选修时间主要由他自己决定。
在斯坦福大学一九五九年开始的五年制医学课程里，学生们在读完核心的必修课（如解剖学、生理学、生物化学等）之后，总共有两年的选修课。现在，必修课程已进一步减少，以便学生有甚至更多的自由时间。如果学生的选修课中有几门恰恰包括足够的生物化学，那么他就可以不用再念这门课。如弗吉尼亚医学院一样，斯坦福大学的课程提高了学生的质量。
某些新课程的侧重点是缩短学习时间，以及给予学生比较合乎时代的课题选择。

显示原版>>

Previous:约旦内阁易人

Next:德三千多名群众反对苏修侵捷


美国黑人英勇奋起武力抗暴

出版日期:1968.09.18
         期次:3613
         版次:2
         栏目:\[第二版]
副题:丹佛市和沃特卢城黑人打伤前来镇压的数名警察
文章正文:
【法新社科罗拉多州丹佛十四日电】昨晚这里一连两天发生种族骚乱，有十人被捕，其中一人是一个被警察枪伤的二十六岁的黑人。
在发生冲突之初，有六十名警察和一架直升飞机被派往本市的发生骚乱的东北部地区。
但是同十二日晚上不一样，警察没有用催泪瓦斯；在十二日晚上，在同一百名黑人青年发生的冲突中，有三名警察受伤。
昨晚在衣阿华州的小城沃特卢的一个学校举行一场足球赛以后发生了开枪事件和骚乱。参加比赛是当地的一个主要由黑人组成的足球队和来自伊利诺斯州韦斯切斯特的另一个足球队。
骚乱很快扩展到该市的黑人区的边缘，在那里，成群的青年打坏了汽车，砸坏了玻璃窗，并纵了火。
三名市警察受伤，并被送往医院，其中一人几乎被一颗穿过他的钢盔的子弹打死。
有几间房子被烧毁。
沃特卢去年也曾发生暴力事件。
【美联社俄亥俄州托莱多十四日电】昨晚这里的一个主要是黑人居住的地区发生了砸玻璃窗和抢劫事件以及普遍的骚乱。
今天一早恢复了秩序，头戴钢盔的警察带着警棍在这个地区巡逻。警察说，约五百名黑人青年在这个地区闹事，砸坏了几个窗子，抢了一些店铺。警察说，有几个地方着了火，火势不大。

显示原版>>

Previous:港英当局提供条件为美英日等培训掌握汉语的人员

Next:巴黎大学医科学生同警察展开搏斗


纳赛尔在党代表会上谈军事形势

出版日期:1968.09.18
         期次:3613
         版次:3
         栏目:\[第三版]
副题:路透社说，以对纳赛尔讲话反应“似乎平静”
文章正文:
【中东社开罗十五日电】阿拉伯社会主义联盟全国代表大会在纳赛尔总统主持下，于今天上午在这里举行秘密会议。
【中东社开罗十六日电】纳赛尔昨天在阿拉伯社会主义联盟全国代表大会上说，在任何政治解决中，决不放弃任何阿拉伯土地和任何阿拉伯权利。
《金字塔报》今天说，纳赛尔总统是在阿拉伯社会主义联盟全国代表大会秘密会议上讲话时说这番话的。当时在讨论第一项议程——为了战斗进行军事动员和采取政治行动的问题。
这家报纸说，纳赛尔总统最后说，政治行动和军事行动有必要同时并进，但是他完全相信，归根到底，和平只有通过武力才能恢复。
【本刊讯】据中东社报道，在十五日的秘密会议上，纳赛尔和国防部长法齐向代表们汇报了军事形势。纳赛尔说，阿联军队已经从第一个阶段——抵抗阶段——进入第二个阶段——遏制阶段，然后进入第三个，亦即最后一个阶段——解放阶段。他谈到阿联为了建立一个统一的阿拉伯军事战线所作的努力。
【路透社特拉维夫十五日电】在最近开罗有迹象表明为埃及和以色列发生一场大规模武装冲突作好准备以后，以色列在今天似乎平静。对纳赛尔昨天的好战性讲话的反应是各种各样的。

显示原版>>

Previous:宣布该组织并入巴勒斯坦解放运动

Next:非洲统一组织首脑会议结束


帕切科政府面临着严重危机

出版日期:1968.09.18
         期次:3613
         版次:2
         栏目:\[第二版]
眉题:乌拉圭群众运动不断高涨
文章正文:
【拉美社蒙得维的亚十五日电】乌拉圭学生已开始公开宣布支持诸如「图帕马罗斯」和最近建立的「人民自卫指挥部」这些采取直接行动的武装组织。
在警察和学生之间在本星期五和星期六发生的冲突中，青年们对政府进行了强烈的谴责，并发表支持反对政府的武装组织的口号和宣言。
在大学生中出现了一个名叫革命学生联合会的新组织，它以秘密的形式进行活动，但是，得到大学生方面越来越大的支持。
革命学生联合会的口号是：用武装斗争来推翻政府，它要求青年和全国人民拿起武器来推翻政府。
据观察家们认为，学生利维尔·阿尔塞被政府的镇压机构打死一事使学生对斗争所抱的观念有了个转变，在那时之前，他们一直保持在和平示威游行的范围之内。
据这些观察家们认为，利维尔·阿尔塞的葬礼意味着谴责政府的隆重的送丧游行，这只能和平地进行，因为乌拉圭大学生联合会发出了口号，要求平静和不用暴力。
而政府不断采取强硬手段，对学生和工人进行暴力镇压，「永久」实施安全措施和企图使目前局势合法化的法案，这使学生斗争的方针改变了。
解雇一千五百多名国营冷藏厂工人一事受到了学生的指责，学生立即声援被解雇的工人。
这就引起了二场工人和学生同政府派出的大批警察部队发生的残暴的冲突。
据政府说，图帕马罗斯组织和人民自卫指挥部之间有联系，而且，同支持革命学生联合会的学生组织有联系，以便进行人民战争。
据认为，乌拉圭历来最不得人心的帕切科政府必将面临一个越来越严重的政府危机的新阶段。

显示原版>>

Previous:法报担心：学生抵制考试会变成五月风暴的导火线

Next:意大利西西里灾民决定进行示威绝食抗议政府无视灾区


日本记者自布拉格报道：捷人民正对苏修军事占领开展长期抵抗

出版日期:1968.09.18
         期次:3613
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十三日译载日本《朝日新闻》九月二日的一篇布拉格通讯，摘转如下：苏联的坦克统治不了捷克的“民族心”。在苏军占领下的捷克，目前仍然是满处伤痕。
布拉格的市面经过苏军坦克蹂躏一星期以后，开始渐渐复苏。商店门前机枪弹痕仍清晰可见，整个市区有如战后般满目疮痍。这个东欧先进的国家要说恢复这次战后的元气，为时尚早。
捷克人民仍然对苏军充满敌视。他们绝不“协助”苏军。搬运、制造食品的工人仍然拒绝对苏军提供粮食。当初苏军占领布拉格，由于捷克人的抵制，使苏军部队饿了几天，最后不得不撤走，调换另一批自带粮秣的苏军进驻。
捷克的铁路工人不断破坏苏军装有雷达设备，探测地下广播的列车。
尽管斯沃博达等人一再呼吁捷克人“理解”政府的“苦心”和“立场”，但是，捷克人对苏联就是采取不合作态度。尽管苏联进一步压迫捷克言论机关，政治空气仍然紧张，但是捷克人仍然采取各式各样的抵抗，用巧妙的战术对付苏军。
自莫斯科会谈后，捷克的地下广播、蚊报比过去少了。捷克人自信他们不会被武力征服。当年土耳其、奥地利、希特勒等入侵，捷克人就从未放弃过抵抗。现在，他们一面避免过大的流血，一面转入长期的地下斗争。捷克人对未来的前途仍然乐观。他们首先是不让苏联制造傀儡政权，不是他们选择的捷克政府领导系统，就得不到捷克人的合作。一般市民中间，反苏情绪空前高涨。许多捷克人从苏军这次军事行动中得出冷静的结论，就是苏联已经离开了社会主义国家的轨道。
苏军占领布拉格期间，各处粮食、食品店前排长龙的景象，现在已不多见。但是捷克的经济却因这次苏军占领受到重大的创伤。经济复兴是当前捷面对的一个重大难题。
自苏军占领之日起，捷克工业生产陷于停顿。每天生产上的损失估计为二亿五千万克郎到五亿克郎。工厂设备等损失四十亿克郎。苏军最初占领的九天内，由坦克、大炮破坏的建筑物损失约五十亿克郎。
在苏联和东欧国家的“经济相互援助”协定不合理的束缚下，捷克的经济本来就出现种种困难。今年四月，捷克当局自己也承认“社会主义企业未能得到发展”，它表现在：工业品质量的下降；捷克经济国际地位的丧失；国民生活水平下降和国内市场的均衡受到破坏。由于捷克政府官僚主义的经济政策和忽视市场机能，加上石油、铁矿等工业资源必须依赖苏联，造成了经济上的灾难。由于和苏联等东欧国家缔结的经济相互援助协定的限制，捷克从外贸中自苏联等国得到的卢布顺差，只能用来向苏联等东欧国家交易。捷克的经济专家早就埋怨和苏联贸易是不等价交换。所谓经济相互援助协定不过是苏联的利润工具。捷克在这种不平等贸易情况下，战后已经忍受了二十年。
面对严重的经济困难，捷克政府准备向苏联提出借款四亿美元的要求。如果苏联不答允，就向西方国家伸手。传说在莫斯科会谈中，苏联竭力阻止捷克政府向西方国家要求借款，并压迫捷克将副总理希克解职，这是苏联不愿捷克脱离自己的势力范围，搞经济“自由化”。

显示原版>>

Previous:德三千多名群众反对苏修侵捷

Next:布尔诺“国际贸易博览会”开场


日一团体将特制毛主席像章送给香港《大公报》

出版日期:1968.09.18
         期次:3613
         版次:1
         栏目:\[头版]
副题:并写信热烈颂扬说世界已进入毛泽东思想的新时代
文章正文:
【本刊讯】香港《大公报》十五日报道，日本贸易促进协会为满足香港《大公报》读者的愿望，将一种由该会设计制作的毛主席像章带来香港，转交给《大公报》，并附来一封热情洋溢的信。信中说：
“这一次我们为了纪念中国船舶驶日四周年，进行了一系列的活动；活动之一是制作了毛泽东主席的像章，发给日中双方有关人士；承蒙给予高度评价和热烈支持，我谨代表日本国际贸易促进协会，致以深深的谢意。
“伟大的毛泽东主席亲自发起、亲自领导的中国无产阶级文化大革命已经获得了伟大胜利，更将继续不停地扩大并发展革命的成果，继续前进；对此，我们感到无上的喜悦。
“七亿中国人民翻天复地的大革命，震撼了全世界，使得以美帝为首的全世界帝国主义和反动阵营陷于极大的恐怖和不安，它们的阵营已陷入大混乱；与此相反，中国的大革命，大大地鼓舞了包括日本人民在内的全世界人民的斗志，为他们指出了前进的方向。
“中国无产阶级文化大革命的炮声，已将世界导入了一个全新的时代，即伟大的毛泽东思想的时代。”

显示原版>>

Previous:《毛主席语录》在印度广泛传播

Next:印度议会右派议员叫嚷同我断交


斯多夫到蒙活动 德蒙签订“友好合作条约”

出版日期:1968.09.18
         期次:3613
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社乌兰巴托十二日电】德意志民主共和国和蒙古人民共和国两国党政代表团之间的会谈今天在这里结束。
会谈结束时，签署了蒙古人民共和国和德意志民主共和国友好合作条约以及德意志民主共和国党政代表团访问蒙古人民共和国联合公报。
德意志民主共和国方面在这两个文件上签字的是德国统一社会党中央政治局委员、德意志民主共和国部长会议主席斯多夫，蒙古方面在这两个文件上签字的是蒙古人民革命党中央第一书记、蒙古人民共和国部长会议主席泽登巴尔。
【塔斯社乌兰巴托十三日电】在蒙通社播发的条约条文中，双方重申自己打算全面加强和发展以社会主义国际主义、完全平等、互利、尊重国家主权和不干涉内政原则为基础的两国关系。
根据条约，德意志民主共和国和蒙古人民共和国今后仍将采取一切措施来进一步加强作为一切革命和进步力量主要支柱的世界社会主义国家大家庭的力量和团结一致。
德意志民主共和国和蒙古人民共和国将共同主张在承认两个主权德国存在的基础上和平解决德国问题，防止力图修改第二次世界大战结果的西德帝国主义和军国主义的侵略。
双方认为西柏林是“独立的政治单位”。
条约说，两国将为保证和平与安全、防止和消除帝国主义侵略、停止军备竞赛、裁军以及彻底消灭各种形式和表现的殖民主义和新殖民主义而继续努力。
条约规定进一步发展经济和科学技术联系以及在教育、保健、文学、艺术、报刊、广播、电视、电影和体育方面的合作。
条约指出，德意志民主共和国和蒙古人民共和国将就涉及两国利益的一切重要国际问题互相协商。
【本刊讯】塔斯社乌兰巴托十三日讯：蒙通社报道，昨天在这里举行了蒙古人民共和国和德意志民主共和国人民友好大会。
蒙古人民革命党中央第一书记、蒙古部长会议主席泽登巴尔在大会上讲了话。
他指出，两国充满决心要在目前反动势力试图从内部破坏社会主义阵营的时候毫不动摇地捍卫和加强世界社会主义体系的阵地。泽登巴尔指出，有鉴于此，蒙古人民革命党、蒙古政府和全体蒙古人民对于兄弟社会主义国家政府为了捍卫捷克斯洛伐克的社会主义成果所采取的措施感到满意。
斯多夫谈到国际局势时着重指出，国际帝国主义试图在现在破坏社会主义国家之间的友好关系，要分裂社会主义大家庭。
捷克斯洛伐克事件证明了这一点。

显示原版>>

Previous:捷政府成立报刊和新闻委员会

Next:苏修将派“四十名科学家”去美活动


苏修将派“四十名科学家”去美活动

出版日期:1968.09.18
         期次:3613
         版次:4
         栏目:\[第四版]
副题:美国务院表示将不阻挠他们访问美空间中心
文章正文:
【路透社华盛顿十四日电】多达四十名苏联科学家预定将在下个月访问美国肯尼迪角的空间中心。
这些俄国人将从十月十三日到十九日出席在纽约举行的国际星际航空联合会会议，并出席费城举行的另一次会议，然后对肯尼迪角进行苏联科学人员迄今为止的首次访问。
国务院发言人今天说，没有要对这次访问进行阻挠的打算，以作为约翰逊政府对入侵捷克斯洛伐克事件表示不高兴的部分努力。

显示原版>>

Previous:斯多夫到蒙活动 德蒙签订“友好合作条约”

Next:捷克斯洛伐克人士说：匈占领军有大批仓促征召的中年后备人员


图片新闻（二）

出版日期:1968.09.18
         期次:3613
         版次:2
         栏目:\[第二版]
文章正文:
原图说明：在八月八日重新爆发暴动的迈阿密西北部分，被投中燃烧弹的建筑物升起了浓烟。这是继一次黑人集会后重新开始的骚乱。（美联社照片）

显示原版>>

Previous:图片新闻（一）

Next:宣布该组织并入巴勒斯坦解放运动


图片新闻（一）

出版日期:1968.09.18
         期次:3613
         版次:2
         栏目:\[第二版]
文章正文:
原图说明：八月八日迈阿密黑人区发生骚动时黑人暴动者投扔椅子。（合众国际社传真照片）

显示原版>>

Previous:玻利维亚大学生在玻国庆检阅时高呼反政府口号

Next:图片新闻（二）


香港右派报纸推测苏修可能借端入侵我国

出版日期:1968.09.18
         期次:3613
         版次:1
         栏目:\[头版]
副题:叫嚷“自由世界应先发制俄，占据中国大陆”
文章正文:
【本刊讯】香港右派报纸《星岛日报》、《快报》、《香港时报》在三日分别发表评论，认为苏修可能借端对我入侵。
《星岛日报》社论说：“目前苏联的军队驻防于中苏边界者闻有十五师之多。借兹大陆混乱日甚之际，苏联不难怂恿亲苏的中共政要，造成事件，而吁请苏联进兵镇压‘反动分子’，以维持社会主义集团的完整。这是苏联的军政首脑的惯技。现已施于捷克，岂不能施于中共？”
社论叫嚷：“自由世界如欲保卫中国大陆，就应由美国重行检讨对华的政策。
“……自由世界应先发制俄，占据中国大陆，以造成苏联的腹背之患，而阻其侵占西欧的企图。在这新的场合，中华民国的六十万精兵，应得自由世界的支持，和美国空军的掩护，进占大陆，……则不难拒苏联于国疆之外，而越战的结束，又将属意外的胜利。”
《快报》说：“俄帝的计划，它要在短期内把东欧附庸整肃，以达到绝对的控制。俄帝这样做，除了巩固其‘莫斯科中心’之外，当有其对外的意义，这意义与其说是为了对付西方，无宁说是为了对付东方。”“到了东欧附庸整肃完成以后，下一步就是集中力量来对付中共”。
《香港时报》社论说，中苏分歧“自一九六零年公开化以来，为时八年，再不能就这样拖下去永不解决。那么，俄帝此次之悍然以暴力整肃东欧仆从，是否和这问题有关呢？我们自不能剔除于推理之外。”
社论说：“这刻，俄帝已在动了，动的方向，会止于东欧吗？再要动，西向或者东向？以理而言，以俄国历史而言，东是他们所要走的路子的。”

显示原版>>

Previous:印度议会右派议员叫嚷同我断交

Next:港英当局提供条件为美英日等培训掌握汉语的人员


宣布该组织并入巴勒斯坦解放运动

出版日期:1968.09.18
         期次:3613
         版次:3
         栏目:\[第三版]
眉题:巴勒斯坦人民全国解放阵线发表声明
副题:并号召其他游击队组织为实现统一而努力
文章正文:
【路透社开罗十三日电】这里今晚宣布，两个巴勒斯坦突击队为了“巴勒斯坦的斗争”而联合起来。
中东社报道，巴勒斯坦人民全国解放阵线发表了一项声明，说它被巴勒斯坦解放运动吸收了。
声明说，该阵线撤消了它的指挥部和机构，完全并入巴勒斯坦解放运动。声明号召其它的所有巴勒斯坦突击队为保护革命和它的统一而努力。巴勒斯坦游击队猛袭以侵略军
【路透社特拉维夫十二日电】以色列军方发言人说，阿拉伯游击队今天隔约旦河用自动武器猛烈袭击以色列的两辆巡逻车。
发言人说，第一次遭遇战是当地时间十一点发生的，当时，一辆护送工人的半履带式车在以色列的阿什多特雅戈夫村附近遭到袭击。
还不到一小时，另一辆半履带式草又在该地东南几英里的地方遭到袭击。
据说昨天地雷爆炸时，以色列的三个士兵受了伤。有两个士兵是在他们的车辆开往埃拉特西北约六十英里的萨吉山时因触雷受伤的。
另一名士兵是在叙利亚的前要塞城市库奈特拉附近的准军事定居点纳赫尔戈兰附近，踩上地雷时受重伤的。

显示原版>>

Previous:图片新闻（二）

Next:纳赛尔在党代表会上谈军事形势


以色列建立管理侵占领土的机构

出版日期:1968.09.18
         期次:3613
         版次:3
         栏目:\[第三版]
文章正文:
【美联社耶路撒冷十五日电】政府发言人星期日（十五日）宣布，以色列已建立一个以艾希科尔总理为首的十人部长级委员会，管理占领的领土。
发言人强调说，这个委员会将同军政府密切合作，现状不会改变。委员会中有国防部长达扬，外交部长埃班和副总理阿隆。

显示原版>>

Previous:非洲统一组织部长理事会会议结束

Next:博泽尔取代埃雷尔任以海军司令


意大利西西里灾民决定进行示威绝食抗议政府无视灾区

出版日期:1968.09.18
         期次:3613
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴勒摩十五日电】意大利社会改革家多尔奇今天宣布进行五十天示威和十二天绝食斗争，要求政府立即对西西里西部地震受害区采取行动。
得到受灾居民代表支持的多尔奇，要求立即帮助仍旧住在帐棚里的无家可归的家庭。
他们要求对长期拖延的该区河坝、公路企业、学校、医院和农业改革计划采取行动，这个地区即使在一月份地震以前也是意大利最贫困的地区。
多尔奇在记者招待会上说，“政府援助的混乱和不足，接着是再建设的混乱和不能允许的拖延。”
多尔奇宣布下周起举行一系列公共集会、示威和对计划的讨论，他自己和支持者作四次绝食斗争，总共十二天。

显示原版>>

Previous:帕切科政府面临着严重危机

Next:玻利维亚大学生在玻国庆检阅时高呼反政府口号


印度议会右派议员叫嚷同我断交

出版日期:1968.09.18
         期次:3613
         版次:1
         栏目:\[头版]
文章正文:
【法新社新德里十六日电】印度议会议员一百二十五人——其中有两名执政的国大党议员——今天要求同人民中国断交。
他们在代表最近成立的“反对接纳共产党中国进入联合国委员会”发表的一项声明中还要求说，印度应当停止支持北京进入联合国而承认国民党中国。
除了共产党以外的政党——从保守的自由党到激进的社会党——都派有代表参加这个委员会。

显示原版>>

Previous:日一团体将特制毛主席像章送给香港《大公报》

Next:香港右派报纸推测苏修可能借端入侵我国


约旦内阁易人

出版日期:1968.09.18
         期次:3613
         版次:3
         栏目:\[第三版]
文章正文:
【美联社安曼九日电】官方星期一（九日）宣布了约旦政府的小规模改组。
首相塔尔霍尼放弃了内政大臣的职务，而由安曼市长和前内阁大臣阿拉，哈穆德担任。
这次改组（已得到侯赛因国王的批准）中，首相塔尔霍尼保留了国防大臣的职务。
退职的前警察首脑希克梅特·米希亚尔少将被任命为安曼的新市长。
这是塔尔霍尼一九六七年十月组成内阁以来第二次政府改组。

显示原版>>

Previous:博泽尔取代埃雷尔任以海军司令

Next:美《新闻周刊》文章：《医科学校的问题在哪里？》


暴风雨袭击西欧广大地区

出版日期:1968.09.19
         期次:3614
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦十六日电】暴风和滂沱大雨星期一袭击了英格兰，加上十五年中最大的洪水造成的破坏，军队开去进行救济工作。
从东部的肯特郡到西部的多塞特郡数千平方英里的公路和铁路交通中断。数百人无家可归。伦敦数以万计的职工无法去上班。
【合众国际社伦敦十六日电】南部和东部一千多平方英里星期一被淹，预料还继续有雨。交通和通讯严重中断。
即使在一个习惯于大雨及其造成的不可避免的后果的国家，周末的这场大雨也是场大灾难。
一千多平方英里的地方遭到冲击。家庭被淹、汽车被冲走，许多羊和其它家畜被淹死。
官员们说，星期日是一八七一年以来伦敦九月份最湿润的一天，二十四小时的阵雨量为一点九七英寸——八千多万吨的洪水。
【德新社巴黎十六日电】由于涨水的多格纳河一座桥被冲垮，奥地利和意大利之间的铁路交通中断。佛罗伦萨的暴风雨造成严重破坏，在普拉托，房屋和工厂被淹。
【法新社马赛十五日电】法国南部今天计算出乎意料的暴风雨造成的损失，这场暴风雨昨天和昨晚淹了里维埃拉和阿尔卑斯山海滨地区，城市被淹，公路和葡萄园——那里葡萄已经成熟待收——被冲坏。
在尼斯、芒通和戛纳，许多地下室的洪水溢了出来，树木和电线杆被冲走，许多公路被切断，房屋被淹，有时达三码深。
在马赛周围，暴风雨中断了交通，公路变成了洪流，地下室变成了游泳池，农作物被冲坏。蒙彼利埃十二小时内下的雨和平时一个月下的雨一样多，土伦则在六小时内就达到了这种程度。
暴风雨扩大了罗纳河谷，在瓦斯朗，整个城区变成了湖泊。

显示原版>>

Previous:西德进行军事演习

Next:图片新闻（一）


被解雇的工人生活毫无出路

出版日期:1968.09.19
         期次:3614
         版次:4
         栏目:\[第四版]
眉题:苏修工厂企业追求利润不顾工人死活
文章正文:
【本刊讯】苏修《劳动报》六月二十三日刊登该报记者在伏龙芝写的一篇报道，摘要如下：
那天早晨，加里宁制糖联合工厂的女工舒鲁·凯里姆别科娃照常去上工。她不慌不忙地走着，欣赏着周围的景色。欣赏什么呢？欣赏的东西很多。
她到联合工厂作工以来的二十五年里，周围发生了许多变化。那些小栗树也发生了变化，这些树是她过去亲手种植的，现在已经茁壮成长，根深叶茂了。
凯里姆别科娃习惯地向门房守卫人员点点头，便进门，但是，她被挡住了。
“您的出入证呢？”
“出入证？”她在手提包里摸了一下，“给您瞧……啊唷，不是的，……可能我留在家里了，请让我进去吧。”
“不行。”
凯里姆别科娃请干部处给她开了有效期限一次进出的出入证。干部处叫她去同负责定额工作的工程师拉斯索夫斯卡娅谈谈。
电话里面告诉她：“你被解职了。请去看命令吧。命令公布在管理处那里。”
“解职了，什么原因呢？”
凯里姆别科娃咬紧嘴唇，以免哭出来。为什么被解职？乍一听到这个消息，她简直不能设想。怎么会这样呢？
从你作为建筑工人迈进工厂、修建厂房的最初日子开始，一直到最后的日子。到昨天为止，你的整个劳动道路都是在这个工厂走过的。在过去的这些年月里，有许多美好的东西。当机械工和摩托驾驶员的时候，曾经受到表扬。当然，也有非常艰辛的时光。正是在这里，在生产岗位上，你成了二等残废。
最近，由于患病，你被转为杂工。后来，在自行车房看车子，你忘记了，你连看自行车的也不是了。
现在，到何处安身？满腔愁绪向谁诉？被从工厂除了名，甚至事先都不告诉一声。悲痛、委屈之情充溢着这个“前”女工的脑际。好吧，就去瞅一眼命令吧……命令上写着：“鉴于人员超过编制，兹为了提高劳动生产率和避免工资额超支起见，特裁减下列同志：鲍罗诺娃、贝希凯耶娃、科里雅什金娜、凯里姆别科娃……”下面的签字是联合工厂的厂长加尔金。
凯里姆别科娃想跟领导上解释一下。她找了副总工程师莫尔昌诺夫，又找了总工程师格尔费希捷英本人。没有用！没有谈成。原因很简单：不跟她谈。
这使她不得不向工会车间委员会申诉。但是，车间委员会毫无办法。只好劝她说：“最好向工厂委员会申诉。”可是，凯里姆别科娃从工厂委员会主席恰希金娜本人那里得知：关于她解职的问题已经在工厂委员会会议上研究过了，会议的决定对她是不利的。
凯里姆别科娃问道：“这就是说，您同意厂长的命令？”
恰希金娜回答说：“同意。行政当局关于工人人数和工资额超支的考虑，我认为是正确的。”
“关于我，也是这样吗？”
“当然啦。是大家一致的意见。”
凯里姆别科娃没有办法，只好另外找说理的地方。
“你想告到那儿都行……”
这就是离别时的情景。这就是所谓“热情的”临别赠言。
回过头来谈谈那次研究裁减女工问题的厂委会会议，那次会是在一半厂委缺席的情况下举行的。会上通过的决定说：“表示同意裁减……”
请注意：不研究一下裁减的究竟是些什么人，就“表示同意”。理由是什么？厂长的命令中列举了什么理由？“提高劳动生产率、避免工资额超支……”
类似上述情况的事件在吉尔吉斯并不是独一无二的。单单是去年一年，共和国人民法庭就审理了四百五十多起同解雇有关的案件。

显示原版>>

Previous:印反动派封锁山区和策划“扫荡”

Next:苏修大炮对准布拉格组成火力包围圈


大西洋集团举行海军演习

出版日期:1968.09.19
         期次:3614
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦十六日电】北大西洋公约组织四年来规模最大的海军演习星期一在北大西洋开始举行。
【法新社布鲁塞尔十六日电】九个国家的一百多艘军舰今天开始在北大西洋举行北大西洋公约组织的大规模海军演习。
在空军支援进行演习的这些舰只将试验反潜艇战活动，扫雷护航，空袭和盟国潜艇的任务。
比利时、加拿大、西德、丹麦、荷兰、挪威、葡萄牙、英国和美国的海军参加了这次演习。
北大西洋公约组织在大西洋的驱逐舰和护卫舰组成的多国常设舰队也参加了这次演习。

显示原版>>

Previous:英报自布拉格报道：捷面临通货膨胀的严重威胁

Next:西德进行军事演习


共同社报道：苏修“图95”战略轰炸机在日本附近海上飞行

出版日期:1968.09.19
         期次:3614
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十七日电】十七日上午到下午，苏联的“熊”式战略轰炸机先后两次在九州附近上空飞行，每次两架，共四架次。一时造成了紧张气氛，使十架航空自卫队战斗机紧急出动。
苏联飞机没有越过日本的领空，而在四国南面的太平洋上空消失了航迹。
据同日下午航空幕僚监部（即空军参谋部）得到的报告说，航空自卫队的海马岛雷达站侦察到：上午八时三十分左右，头两袈（苏机）从滨海州方面沿日本海上空南下，紧靠日本列岛；该两架飞机在上午九时三十分飞过隐歧和对马之间空域，绕过九州西方，从鹿儿岛、屋久岛南方飞往太平洋；十一时三十分左右在四国南方太平洋上空消失航迹。
航空自卫队第八航空团（福冈筑城）的Ｆ８６Ｆ喷气战斗机和第五航空团（宫崎新田原）的Ｆ１０４Ｊ喷气战斗机紧急出动了，但因（苏机）没有飞入日本领空，所以没有发生接触，只是肯定了飞来的苏联飞机是有四台涡轮发动机的重轰炸机“图９５”，通称“熊”式轰炸机。
（苏机）平均飞行高度是四千米，平均航速是七百二十公里，离日本本土最近点是在屋久岛南方二十七公里处。
第二次是另两架“熊”式飞机在中午过后按前两架的航线通过屋久岛南方，在四国附近消失航迹。这次曾飞近到离屋久岛南方十三公里处。
“熊”式飞机在日本列岛周围飞行，这次是继七月二十二日之后的第二次。

显示原版>>

Previous:尼泊尔《新消息》周刊宣称：尼外交部要对外国使馆活动加以注意

Next:歼灭一连美军和一营伪军


哈里曼同约翰逊讨论越美交谈问题

出版日期:1968.09.19
         期次:3614
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十七日电】美国参加同北越的巴黎会谈的首席代表哈里曼今天拜访了约翰逊总统。
白宫没有发表关于两人谈话的消息，只是说总统要求哈里曼留下来，以参加他每周同高级顾问的午餐会。这些高级顾问中包括国务卿腊斯克、国防部长克利福德、参谋长联席会议主席惠勒。
白宫说参加午餐会的另一位客人是总统顾问、国防情报顾问委员会主席泰勒将军。
白宫新闻秘书克里斯琴在下午举行的记者招待会上说，哈里曼同约翰逊讨论了巴黎和谈，预料他将在本周末以前返回巴黎。
有人问克里斯琴，哈里曼有没有同总统谈到轰炸北越的事，克里斯琴回答说：「还是让哈里曼州长自己来谈所有关于巴黎会谈的情况，我肯定不会把我自己置于他的地位。他是我们的谈判代表。

显示原版>>

Previous:吴丹同法外长会谈越南等问题

Next:印人民在工人阶级领导下展开夺权斗争


号召人民摒弃议会道路走革命的道路

出版日期:1968.09.19
         期次:3614
         版次:3
         栏目:\[第三版]
眉题:查谟和克什米尔民主议会党就该邦期中选举发表声明
文章正文:
【本刊讯】印《查谟新闻》八月十五日一期刊登一则报道，标题是《民主议会党呼吁人民抵制选举》，全文如下：
查谟和克什米尔民主议会党就即将在克什米尔举行的期中选举问题发表如下声明：
民主议会党决定不参加即将来临的这个邦的期中选举的竞选。它呼吁人民抵制这次选举。
民主议会党号召人民永远摒弃议会道路而要走革命的道路。只要走革命的道路，才能彻底打败美帝国主义及其走狗。
全世界都已证明，议会道路只能使剥削阶级的政权得到加强，并且是同劳苦大众的利益背道而驰的。
法国最近的事件充分证实了这一点。
我们过去二十年的经验表明，选举只不过是资本家地主阶级欺骗人民的一种把戏。
民主议会党号召人民进行斗争，以推翻统治阶级的政权，并通过革命斗争夺取政权，这样来履行他们伟大的历史使命。

显示原版>>

Previous:印人民在工人阶级领导下展开夺权斗争

Next:印雇员联合行动委员会号召举行全印总罢工


歼灭一连美军和一营伪军

出版日期:1968.09.19
         期次:3614
         版次:2
         栏目:\[第二版]
眉题:南越北部解放军英勇战斗取得新胜利
文章正文:
【合众国际社西贡十七日电】北越军队昨天在一次炮击中炸死二十五名美国海军陆战队，炸伤一百二十六名，这比溪山被围时的任何一次炮击的代价都要大。
共军在一次突然袭击中，对非军事区以南一个高地顶上的海军陆战队据点发射了两百多发迫击炮弹，炮轰时，许多海军陆战队正在晒太阳、写信或打扑克牌。
在五小时的炮轰之后，北越军队接着对这个高地发动了地面进攻，但是海军陆战队在飞机和大炮的支援下把他们击退了。
海军陆战队的损失等于一个满员的步兵连的百分之七十五。
一些幸存者对本社记者威尔金森说，进攻时海军陆战队根本没有防备。在一百二十六名受伤者中，有一百一十五名得撤走。
发言人说，在同一个地区的另一次冲突中，一支海军陆战队巡逻队同在掩体里的大约四十名共军作战。据说有七名海军陆战队受伤。共军袭击了西宁市以东的一个步兵的夜间防御阵地，当美国人击退这次进攻时，自己有十一人受伤。
【法新社岘港十七日电】（记者：休斯）美国顾问军官今天在这里对本记者说，越共正规军昨晚在岘港以南十七公里彻底打垮并击溃南越海军陆战队第三十九营。
据说，有两百人以上失踪和受伤。
在这场极其不幸的战斗中，美国顾问们之所以能够死里逃生是因为他们跑过漆黑的田野，在炮火底下游过附近的一条河，并在今天清晨为驻扎在附近的越南第二十一营所搭救。
一个美国顾问说：“他们用Ｂ—４０火箭、手榴弹、地雷和小型武器打我们。我们只好爬回一条沟去。我得承认，我根本不知道第二十一营在哪里。当我们游过河时，我的一个伙伴差点淹死。他在对岸被人用人工呼吸把他救活了。”
这个顾问小组于次日上午撤出战场，他们看来已经是筋疲力尽。当天晚些时候，他们返回第三十九营，以帮助他们搞清理尸体、伤员和各种各样的武器的工作。
第二十一营的一名顾问说，那是“可怕的”一夜。他说：“他们昨晚的确挨打。在那里的人是顾问小组。我们现在正在把他们撤走。他们看来很虚弱并且吓得要命。”
【路透社西贡十七日电】在北越的迫击炮重创越南缓冲地带以南不远的一支美国海军陆战队之后，一队队的直升飞机今天把尸体、垂死的人和伤兵撤走。
【美联社西贡十七日电】北越人今天在北部军区发动的两次猛烈进攻使美国海军陆战队和南越突击队遭到重大伤亡，总共击毙了四十七名盟军、打伤二百零六名。
共军的炮轰和随后发动的进攻使（美国）海军陆战队一个加强连没有提防，击毙二十五人、击伤一百二十六人——实际上占这支两百人的部队的四分之三。
北越军队袭击了一营（南越）突击队的基地营，击毙二十二名、击伤八十人——伤亡人数约占这个精锐营的百分之二十五。这个位于岘港以南约十英里的突击队基地营遭到大约四百名越共的袭击。这些遭受严重打击的美国海军陆战队是属于著名的第二十六团，溪山的守军。
【路透社西贡十七日电】发言人说，美国步兵今天清晨在武装直升飞机和大炮的支援下，在平阳省的头声西南两英里的两小时的战斗中，十四名美国兵受伤。
南越发言人说，一营南越突击队今天在广南省的滇班县的激战中遭受重大伤亡——这意味着有百分之十五或更多的人死亡、受伤或失踪。
【美联社西贡十七日电】共产党军队昨天在西贡西北三十五英里的“伏击小路”上又伏击了一支美国车队，打死美国兵七名，打伤十名。
【合众国际社西贡十六日电】南越突击队报告说，在岘港西南约十五英里的一次战斗中政府军死十七人，伤四十一人。
在中部高地，南越步兵在美国战斗轰炸机支持下，在德立特种部队基地附近的冲突中南越步兵有十二人被打死，二十四人受伤。
属于第九步兵师的美国空中骑兵部队在西贡以南约五十英里的湄公河三角洲稻田中发现了共军估计约三百人。
发言人说，在这次战斗中，步兵有若干人被打死，海军有十五人受伤。

显示原版>>

Previous:共同社报道：苏修“图95”战略轰炸机在日本附近海上飞行

Next:南越联合高台教民族武装部队司令号召教徒同解放军联合杀敌


就南也门政府代表团访华 南也门报刊发表评论赞扬我国

出版日期:1968.09.19
         期次:3614
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】亚丁十七日消息：这里的报刊发表评论，评南也门政府代表团访问中国。
民族阵线机关报《革命者》周刊（阿文）今天发表社论说，南也门代表团对人民中国和她的伟大人民的访问是在世界革命运动扩大和受社会主义革命的敌人压迫的人民团结一致的情况下进行的。这次访问是“十月十四日革命”在过去五年中在武装斗争、政治和社会方面取得一系列伟大胜利之后进行的。这次访问是在对以美国为首的新帝国主义进行了紧张的世界革命斗争之后进行的。
社论说，自从世界革命运动扩大，特别是自从推翻了封建主义和新老殖民主义的中国革命以来，被奴役人民的伟大斗争大大削弱了同殖民主义政策有直接或间接联系的制度。在这一斗争中，中国的革命所起的作用具有历史意义，中国革命所赢得的许多果实和胜利把世界革命的潮流向前推进了，使殖民主义成为纸老虎。伟大的中国人民在为社会主义而进行了二十年的斗争和建设以后，今天已成为被压迫人民反对新帝国主义斗争中的革命盟友，成为渴望实现最美好的社会主义社会的人民的活的榜样。
半官方的阿文报纸《十月十四日报》昨天在社论中说，由扎莱兄弟率领的党政代表团是根据我们能够同社会主义世界的各政党建立牢固的关系这一战略观点去中华人民共和国的。社论认为，这次访问为民族阵线领导下的进步的十月十四日革命和革命领袖毛泽东领导下的人民中国的革命之间的历史关系开辟了革命的时代。代表团将提出各方面的困难，其中包括经济困难以及旨在推翻我们的民族民主革命的帝国主义和反动派的阴谋。社论还说，这次访问将进一步肯定南也门人民和伟大的中国人民反对共同敌人的斗争关系。有着丰富的革命经验的伟大的中国丰富了进步思想并且影响了世界革命的思想。社论表示希望，我们的朋友——中国政府和人民将从整个世界革命运动的团结的角度来了解我们的困难。
《革命者》周刊说要南也门“采取反华或反苏的立场是不可想像的”
《革命者》周刊（阿文）九月十日在预报官方代表团将去中国访问时也刊登了一篇题为《中苏冲突和各国的革命事业》的文章。这篇文章说，社会主义阵营的分歧产生了严重的后果，使社会主义阵营失去了作为遏制殖民主义的强大力量的作用，也为以美国为首的世界帝国主义提供了广泛的机会，使他们能以镇压正为争取解放和进步而斗争的人民。社论说，第三世界和世界革命力量的任务就是呼吁社会主义阵营恢复团结。要第三世界采取反华或反苏的立场，这是不可想像的。它应该采取独立自主的立场，争取缓和紧张关系和促进新的团结。

显示原版>>

Previous:意大利一城市出现赞扬毛主席林副主席的传单

Next:外电外报注意我抗议苏修飞机侵犯我领空


美《新闻周刊》报道：美统治集团内部对玩弄停炸做法有争吵

出版日期:1968.09.19
         期次:3614
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿十六日电】昨天出版的最近一期的《新闻周刊》报道，约翰逊总统上月曾“非常接近于”决定下令完全停止在越南进行的轰炸，但是他的战地指挥官说服了他，使他没有这样做。斯·艾尔索普在该刊发表的一篇文章中说，约翰逊总统曾经几乎已默然同意北越的一项主张，即美国必须停止对北越的一切轰炸，然后才能进行谈判。
艾尔索普写道：“若干星期以来，以哈里曼为首的在巴黎的美国代表团一直主张停炸，而不要有先决条件，华盛顿的大多数决策者都支持在巴黎的谈判人员的主张。
“坚持反对停炸的人主要是国务卿腊斯克、总统助理沃·罗斯托和驻西贡大使邦克。他们希望河内承担某种对等的义务。
“这同总统的本能是一致的，因为总统从来不愿意白白给敌人一些东西。然而他当时已接近于下令停炸，以便试验一下共产党人的意图，可是他接到了美国在越南的指挥官艾布拉姆斯将军的一个强烈的警告。
“艾布拉姆斯警告说，如果实行单方面的停炸，北部的美国军队将遭到非军事区那边的共产党人的袭击。”
艾尔索普接着说，艾布拉姆斯的警告是“向河内发出的一种带鸽派色彩的信号”，这个信号包含在约翰逊九月十日发表的“一篇带鹰派色彩的演说”中。
艾尔索普说，约翰逊实际上是要求共产党人“只给我们某种保证，担保你们不在非军事区打我们，我们就立即停炸。”
他说：“河内一直没有发出回答信号。”他又说，出席巴黎和谈的美国代表团现在料想河内不会发出这种信号。
“在巴黎的感到厌倦的谈判人员认为，北越人的确是说话算话的：在无条件停止轰炸以前，是不能进行有意义的讨论的。”
他揣测约翰逊一直切望停炸，以便帮助汉弗莱的总统竞选。

显示原版>>

Previous:侵越美军又一副师长因飞机坠毁受重伤

Next:吴丹同法外长会谈越南等问题


美空中强盗恢复在河内上空的侦察活动

出版日期:1968.09.19
         期次:3614
         版次:2
         栏目:\[第二版]
副题:美报说约翰逊在侵越问题上的言论“强硬起来”
文章正文:
【法新社河内十七日电】美机在河内地区上空的侦察飞行在中止了十五天之后，上星期六（十四日）又开始了。
【法新社西贡十七日电】美国发言人今天在这里说，美国Ｂ—５２轰炸机、战斗轰炸机和武装直升飞机昨天在南越和北越执行一千六百五十八次轰炸和地面支援任务。
在北越，战斗轰炸机在十七度线和十九度线之间进行了一百二十九次空袭，袭击了公路和河上船队。
【法新社西贡十六日电】美机昨天对北越十七度线和十九度线之间进行了一百三十一次袭击。
【路透社纽约十四日电】《纽约时报》今天在一篇题为《约翰逊没有帮多大忙》的社论中写道：
约翰逊本周又用强硬的措词就越南问题发表讲话，他这样作只能削弱巴黎和谈进展的前景，并破坏汉弗莱为了在越南问题上提出一种比较温和的立场所试图进行的努力。
上月在民主党代表大会上一项为了在越南问题上提出一个妥协纲领的动议本来是可以促使一个陷于分裂的党团结起来以支持汉弗莱的，这一动议由于总统对参加过外国战争的退伍军人发表的强硬路线的讲话而遭到了挫败。
本周，民主党总统候选人似乎在试图就越南和平提出一种比较积极的立场（虽然并不是令人信服的），总统却同一次发表了一通感情激动的为他的过去的对越南政策辩解的言论。
总统在向美国退伍军人团发表的一篇捶拳头的讲话中，使无人相信的多米诺骨牌论又起死回生了；他重申东南亚条约组织要捍卫南越这一浅薄的托词；他重新肯定一种非常令人怀疑的论据，就是卷入越南的倒楣行动是符合国家利益的，并且重申他的誓言：得不到对方一直拒绝提出的采取对等行动的保证决不停止轰炸北越。

显示原版>>

Previous:南越联合高台教民族武装部队司令号召教徒同解放军联合杀敌

Next:侵越美军又一副师长因飞机坠毁受重伤


南越联合高台教民族武装部队司令号召教徒同解放军联合杀敌

出版日期:1968.09.19
         期次:3614
         版次:2
         栏目:\[第二版]
副题:阮文绍玩弄花招妄图平息高台教的反抗
文章正文:
【法新社河内十七日电】民族解放阵线通讯社今天报道，“联合高台教民族武装部队”司令号召高台教教徒起来反对“美国傀儡”，重新夺得对西宁地区的控制权。
据该通讯社说，司令官黄清在九月十日发出了号召。号召说，教徒们跟着高台教主教走，他们应该同人民解放军联合起来摧毁“那些迫害我们同胞的组织”。北越上星期日（十五日）第一次提到高台教部队的存在。《人民军队报》在那天说，高台教杀伤四百敌军。
这位司令官在他的号召书中力促高台教信徒收集情报，追踪“拷问者”，把他们的儿子送去参军。
【本刊讯】《华盛顿邮报》十四日刊载该报记者布雷斯特拉普十三日发自西贡的报道，题为《阮文绍采取行动来缓和势力强大的高台教派》。摘要如下：
阮文绍总统今天悄悄地采取行动来避免同西宁省的势力强大的高台教派的争执。共军星期三对西宁发动了一次新的攻击。
据美国人士说，最近政府下令调整西宁省官员，甚至在新的攻击之前就已削弱当地对西贡政府的信心。为了平息高台教领袖，阮文绍总统今天恢复了一个高台教领袖的四十三岁的儿子胡德微中校的名誉。总统上周以贪污罪名解除了胡德微作为西宁省省长的职务。
可靠人士说，胡德微奉总统之命今天从西贡飞回西宁，“协助”他的罗马天主教的继任者提高高台教徒占优势的居民的士气。
但是这里的高台教人士说，这个行动不会消除西宁对胡德微被逐走感到不满的情绪。高台教的一个高级官员说，“如果只是按例行做法把他调走，人们不会表示反对。他三年来一直是一个颇得人心的省长。但是贪污的罪名是假的，我们接受不了。我们不会反对新的省长，但是我们不会跟他积极合作。”

显示原版>>

Previous:歼灭一连美军和一营伪军

Next:美空中强盗恢复在河内上空的侦察活动


尼泊尔《新消息》周刊宣称：尼外交部要对外国使馆活动加以注意

出版日期:1968.09.19
         期次:3614
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】尼泊尔《新消息》周刊八月三十日刊登一篇报道，标题是《外交部必须立即加以注意》，副标题是《各大使馆应该遵守行动准则》，全文如下：
考虑到加德满都的外国大使馆最近几天的活动，外交部必须对这些使馆予以注意。外交方面也有它的行动准则，外交部应密切注意使得这些准则不受到破坏。
过去的几天中，关于印度大使向各种社会机构和教育机构捐款的消息已经透露出来。《新消息》观察家相信，这些捐款是亲善的表示。但是这种像这样直接提供捐款的方法是不好的。这还可能妨害这个国家的利益。因此，任何外国使馆或机构都要通过陛下政府来提供捐款，这是重要的。
同样，也应注意外国使馆放映的电影和举行的晚会。使馆邀请那些愿意去的人去看电影和参加晚会也是完全正当的。但把十来岁的少年也请去看电影和参加晚会是不正当的。《新消息》记者获悉，中国大使馆最近举行了一次电影晚会，请了八岁到十岁的儿童去看电影。
这个电影不适合给少年儿童看，它只不过是宣传性的电影。

显示原版>>

Previous:外电外报注意我抗议苏修飞机侵犯我领空

Next:共同社报道：苏修“图95”战略轰炸机在日本附近海上飞行


尼泊尔朋友热爱毛主席

出版日期:1968.09.19
         期次:3614
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】加德满都消息：下面是尼泊尔人民热爱世界人民伟大领袖毛主席的几个动人事例：
尼泊尔一位工人，精心绘画了两张毛主席像。一张是毛主席穿着军装的像，一张是毛主席正在看报纸的像，他以此表达对伟大导师毛主席的热爱。
一位汽车司机，从中国朋友那里要了一张毛主席像，又特意买了一个镜框将毛主席像镶好。然后他在毛主席像上写着：“祝毛主席万寿无疆！”
有一位电工，从中国画报上剪下一张毛主席像，挂在他住的屋子中央，然后他用刻苦学会的中文写上“毛主席万岁！”“中尼友好万岁！”
在尼泊尔某地，有一位工人，他的房子里挂着一张毛主席像。一天，这位工人指着毛主席像，对前来他家作客的朋友说：“我们全家非常热爱毛主席，热爱新中国。”他说：“过去的旧中国，贫穷，落后，受人欺压。在毛主席的英明领导下，中国一天天富强起来。”他激动地说：“毛主席不仅为中国人民操心，而且为世界人民操心，毛主席是世界人民最敬爱的导师。”
一个工人手里拿着一本红书，他说，“毛主席指引的正确路线符合工人阶级的利益。所以，我们应当尽力用毛泽东思想武装自己。这本红书能帮助我用毛泽东思想武装自己。”这个工人还谴责苏修背叛无产阶级的伟大目标。
一位老农民指着毛主席像这样表达他的心情：
“毛主席是伟大的领袖，他向被压迫的和被剥削的人民指出了解放的道路。”
说完他聚精会神地看着毛主席像，高兴极了。他还激动地说：“我们大家都应当在家里挂上毛主席像。因为他是穷人的救星。像红太阳消除黑暗一样，只有靠他的思想，我们穷人才能够找到解放的道路。”
一个学生从学校回家，路过警察局时，一个警察叫住他，将他带到警官面前。因为这个学生的胸前，佩戴着全世界被压迫人民的伟大领袖毛主席的像章。
警官指着像章叫嚷：“你为什么戴一个外国人的像章？摘下来！”但是这个年轻的学生一点也不怕，他说：“毛主席不仅是中国人民的领袖，而且是全世界被压迫人民的领袖。所以，我自愿戴这个像章。”
对于这个即时的回答，警官吃了一惊。这位学生终于理直气壮地走出了警察局。

显示原版>>

Next:意大利一城市出现赞扬毛主席林副主席的传单


侵越美军又一副师长因飞机坠毁受重伤

出版日期:1968.09.19
         期次:3614
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社岘港十八日电】海军陆战队奇普准将昨天在非军事区附近的战场上指挥军队时他的直升飞机坠毁，奇普受了重伤。奇普是海军陆战队第三师副师长。
这架直升飞机上的另外四名海军陆战队员受轻伤，第五个人被列为失踪。无法立即得知坠毁的原因。
这架休伊式武装直升飞机是在奇普正在东河以西二十一英里处指挥作战部队时坠毁的。这是十天内第三架坠毁的乘有盟军将军的直升飞机。

显示原版>>

Previous:美空中强盗恢复在河内上空的侦察活动

Next:美《新闻周刊》报道：美统治集团内部对玩弄停炸做法有争吵


苏修大炮对准布拉格组成火力包围圈

出版日期:1968.09.19
         期次:3614
         版次:4
         栏目:\[第四版]
眉题:美联社记者报道大量苏军聚集布拉格周围
文章正文:
【美联社布拉格十七日电】（记者：克雷默）一度占领布拉格的成千上万名苏军现在驻扎在这个首都的周围，大炮的炮口对准这个城市，以在尚未结束的就捷克斯洛伐克前途进行的谈判中保持对捷克领导人的压力。
本记者在这个现在平静而阴郁的城市外面进行的旅行中，以及在同其他一些目击者的谈话中，证实了在布拉格周围的确存在由苏联炮兵组成的钢铁圈。这些目击者看到重炮、火箭和导弹从东南西北指向这个首都。
有成百件炮兵武器针对着布拉格。用一个军事专家的话来说，如果下令轰击，这些武器不但足以摧毁这个城市，而且能够“超杀”。
在布拉格东面的主要公路上驶行一个短程后朝左转弯驶向杜贝克村，就能看到在阿尔法尔法广场上的二十四门大炮，它们的炮口都是对着首都的。其中十二门在公路右边排成一长列，另外两组每组六门排在公路左边。
这些大炮看来是苏联的一百二十二毫米口径大炮，射程一万五千米。布拉格市区离那里只有一万二千米，所以这些武器能够击中伏尔塔瓦河对岸的总统府。在再走几公里的地方有五排苏联复式火箭发射器，目标对准布拉格。附近还有其他的大炮和坦克。
炮兵住在靠近他们的武器的帐篷之内，弹药和供应品就堆积在附近。估计包围布拉格的军队总共有九万人。
很少东西是加以伪装的，在附近果园摘苹果和乘坐摩托车过路的行人都能清楚地看到这种使人沮丧的景象：炮口朝上的、目标对着这座大城市的大炮炮位。
此中暗含的意思就是把这些武器摆在那里不是为了发射的，而是为了吓唬人民并恫吓他们的有自由思想的共产党领导人而使他们满足苏联的要求。
料想库兹涅佐夫提出了由捷克人为苏军提供住房和提供维持费用的建议。估计为数在五十多万人的占领军所居住的帐篷营地将不足以过冬。

显示原版>>

Previous:被解雇的工人生活毫无出路

Next:英报自布拉格报道：捷面临通货膨胀的严重威胁


苏修印度会谈收场并发表联合声明

出版日期:1968.09.19
         期次:3614
         版次:3
         栏目:\[第三版]
副题:外电说双方讨论了反华、印苏勾结和设法拉拢巴基斯坦等问题
文章正文:
【印报托新德里十七日电】印度和苏联代表团今天发表的一项联合声明说印苏协商增进了两国之间的相互谅解，并且重申它们对各个重要的国际问题的观点相似和接近。
这位发言人由于印苏会谈的“机密性质”，不肯谈会谈的详情，但是他说，由于协商，无疑“我们彼此更加了解了”。
据联合声明说，印苏下次协商会议将在莫斯科举行，日期由双方商定。发言人说，苏联非常想改善和发展它同印度的关系。
发言人说，就印巴关系而论，苏联的观点是：双边问题应当在没有第三方干预的情况下由两国之间讨论和解决。
发言人说，印度方面知道了苏联对中国国内形势、它的国内和对外问题的看法。
【印报托新德里十六日电】印度同苏联就相互关心的问题举行的双边会谈，今天据说在融洽和友好的气氛中在这里结束。
消息灵通人士说，苏联代表团已经向印度方面保证：苏联同巴基斯坦的友谊和对巴基斯坦的影响，总是符合印度的利益的。
【本刊讯】印《爱国者报》十七日报道说，“为期四天的印苏新德里会谈于十六日下午结束。苏联代表团保证，同印度友好将继续是苏联在世界上的这一地区奉行的外交政策的核心。
“十六日的会议进行了四个半小时，完全是讨论双边关系，尤其是经济合作以及各方与共同的邻国的关系问题。
“双方就中国在不断变化的世界局势中起的作用交换了意见。双方的观点非常相似。
“关于苏巴和印巴关系进行了长时间的讨论。各方都努力了解对方的观点。苏联代表团指出，美国和中国对巴基斯坦的影响有损于印度，苏联将施加影响来改善这两个国家（印巴）的关系。
“巴加特提到苏联决定向巴基斯坦出售武器一事在印度引起了不安。费留宾重申，苏联不会牺牲苏印友谊来发展苏巴关系。他说，苏联感兴趣的是向巴基斯坦提供经济和其他方面援助来加强巴基斯坦独立。
“巴加特赞赏苏联想加强巴基斯坦经济独立的愿望。他表示印度愿意同苏联合作来执行这一任务。他认为，如果巴基斯坦不那么依赖美国和中国，它可能对印度采取友好态度。
“巴加特还建议，苏联援印工程可以配合苏联在东南亚国家（包括巴基斯坦）建立工业企业的计划。
【本刊讯】新德里十七日消息：印度新闻和特稿社十六日报道，“苏联副外长费留宾昨天在这里对印度新闻和特稿社记者说，‘如果像巴基斯坦这样的朋友向你要求武器，而你不答应他，他就会转而求助于其他人。’虽然他没有提到中国的名字，他显然是指中国。”

显示原版>>

Previous:印比哈尔邦农民开展纳萨尔巴里式斗争

Next:印反动派封锁山区和策划“扫荡”


图片新闻（二）

出版日期:1968.09.19
         期次:3614
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：虽然苏联坦克已撤出布拉格的闹市区，但是在近郊住宅区附近仍然可以看见。（美联社十五日传真照片）

显示原版>>

Previous:图片新闻（一）


图片新闻（一）

出版日期:1968.09.19
         期次:3614
         版次:4
         栏目:\[第四版]
文章正文:
原图说明：九月十五日在布拉格附近摆在工事里的一排威胁性的俄国大炮，炮口上套着帆布，对准捷克首都。（合众国际社传真照片）

显示原版>>

Previous:暴风雨袭击西欧广大地区

Next:图片新闻（二）


外电外报注意我抗议苏修飞机侵犯我领空

出版日期:1968.09.19
         期次:3614
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本资产阶级各报十七日普遍刊登我国政府十六日向苏联驻华大使馆临时代办递交抗议照会的消息和这个照会的内容。《产经新闻》、《每日新闻》、《朝日新闻》还发表了“解说”。
【路透社香港十七日电】中国昨晚指责苏联军用飞机飞越它的领空进行侦察、骚扰和挑衅活动。在一份交给苏联驻北京代办拉兹杜霍夫的措词强硬的抗次照会中，中国政府指责说：这种入侵不是偶然的事件，而是有计划的。
据新华社报道，照会说，他们是企图在苏联侵入捷克斯洛伐克的同时，在中苏边境沿线加剧紧张局势。
人们认为，这是北京对苏联侵犯领空第一次提出抗议，虽然中国照会说，在去年，苏联飞机侵犯了它的领空一百一十九次。
（本刊注：德新社和美新处等都转播了我抗议苏修飞机侵犯我领空的消息。美新处的导语是：“共产党中国于九月十六日正式对所谓苏联在中苏边界一带的一系列侵犯中国领空的事件提出抗议，并把这些侵犯活动同八月二十日苏联入侵捷克斯洛伐克相联系。”）

显示原版>>

Previous:就南也门政府代表团访华 南也门报刊发表评论赞扬我国

Next:尼泊尔《新消息》周刊宣称：尼外交部要对外国使馆活动加以注意


吴丹同法外长会谈越南等问题

出版日期:1968.09.19
         期次:3614
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十六日电】联合国秘书长吴丹今天在这里说，如果不完全停止轰炸北越，“问题就不能从战场上转移到会议桌上”。
吴丹说，“在过去的三年或更多的时间里，我就明确讲明了有关越南战争的轻重缓急。必须采取必要的第一批步骤把问题从战场上转移到会议桌上来。我认为，第一步就是完全无条件地停止轰炸北越。”
接着德勃雷追述说，戴高乐总统“现在说过，如果人们要解决越南问题的话，这种正视问题的做法是符合现实的。”
吴丹说，他同德勃雷的会谈讨论了“法国和联合国共同关心的几个问题，某些非洲和中东的重要问题以及要提到联合国大会上讨论的一些问题。”

显示原版>>

Previous:美《新闻周刊》报道：美统治集团内部对玩弄停炸做法有争吵

Next:哈里曼同约翰逊讨论越美交谈问题


西德进行军事演习

出版日期:1968.09.19
         期次:3614
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴伐利亚奥格斯堡十五日电】联邦国防军的秋季演习「黑狮演习」今天开始举行，得到空中支持的「蓝色」军队稀疏地在奥格斯堡河掘壕固守，对付来自东方的「赤色」军队沿多瑙河一线入侵。
这次历时五天的演习将涉及巴伐利亚州和巴登符腾堡州的约三万平方公里的地区，坦克、飞机和大炮都发射实弹。
参加这次演习的有四万二千名德国军队，还有美国和法国军队，和一百三十架直升飞机。
这次演习是以霍恩施陶芬帝国纹章的黑狮命名的，这是西德陆军第十师的徽章上的图形。

显示原版>>

Previous:大西洋集团举行海军演习

Next:暴风雨袭击西欧广大地区


意大利一城市出现赞扬毛主席林副主席的传单

出版日期:1968.09.19
         期次:3614
         版次:1
         栏目:\[头版]
文章正文:
【法新社帕多瓦十六日电】一枚炸弹今天清晨在帕多瓦大学门口前面爆炸，但是没有造成破坏。
大学附近发现了赞扬毛泽东主席和中国的国防部长林彪的传单。

显示原版>>

Previous:尼泊尔朋友热爱毛主席

Next:就南也门政府代表团访华 南也门报刊发表评论赞扬我国


印比哈尔邦农民开展纳萨尔巴里式斗争

出版日期:1968.09.19
         期次:3614
         版次:3
         栏目:\[第三版]
副题:北方邦埃塔瓦县群众同警察展开搏斗
文章正文:
【本刊讯】印《国民先驱报》九日报道：
蒂鲁特专区专员昨天广泛视察了木扎法普尔县穆萨哈里区里的村庄，本周据报告，在那里发生了有组织的成股村民制造纳萨尔巴里式的农民骚动和抢夺农作物的事件。
官方人士说，辛哈专员的视察，恢复了当地耕作者的信心。
他命令木扎法普尔的大区区长萨达尔和警察署长继续戒备，特别注视受影响的地区，保证作物不遭到抢夺。
警察把一个案件记录在案，据说是一个蛮横的暴民图谋杀害一名警官和一名村保安员，组织三百名武装村民的非法集会。
四十六个人被指控，其中十四人已经被捕。
【印报托埃塔瓦十三日电】据县长和警察局长说，北方邦埃塔瓦县巴克瓦尔镇昨天发生骚乱后，今天下午局势正常了。
昨天下午警察先用棍子打人，后来对抗议警察的统一社会党的暴众和共产党示威者开枪。受伤者当中有副县长和警察局副局长。
受伤者当中还有五十五名警察。
据该县的县长和警察局长说，大约有八百名强烈抗议警察联合行动的示威者对警察局投掷砖头，把一所房屋和一个警官宿舍放了火，还对警察开了枪。已命令司法当局调查这一事件。
【路透社新德里十三日电】四十五个人已被逮捕，其中包括北方邦统一社会党主席阿尔琼·辛格·巴多里亚和他的妻子萨拉
。
示威开始时是平静的，示威前举行了集会，抗议逮捕一个被指控持有偷来的东西的不可接触的人。
随后骚乱就爆发了。

显示原版>>

Previous:印雇员联合行动委员会号召举行全印总罢工

Next:苏修印度会谈收场并发表联合声明


印反动派封锁山区和策划“扫荡”

出版日期:1968.09.19
         期次:3614
         版次:3
         栏目:\[第三版]
眉题:妄图镇压米佐那加等民族武装
文章正文:
【本刊讯】印《论坛报》五日从英帕尔报道：
印度政府已经封锁了曼尼普尔地区的全部山区，以制止那加和米佐敌对分子的活动。
这个一万多平方公里的地区由于敌对分子的活动，几个月来一直处在动乱状态中。
【本刊讯】英《每日电讯报》九日刊载一篇文章，摘要如下：
印度军队即将对那加叛乱分子发动“搜索和歼灭性”战斗。这些叛乱分子正在纷纷从训练营地回来，他们携带着武器。预料，将在下个月雨季结束的时候发动第一次气势汹汹的袭击。
印度军队强烈地认为，必须在叛乱分子达到这个目标以前采取行动。

显示原版>>

Previous:苏修印度会谈收场并发表联合声明

Next:被解雇的工人生活毫无出路


印雇员联合行动委员会号召举行全印总罢工

出版日期:1968.09.19
         期次:3614
         版次:3
         栏目:\[第三版]
眉题:抗议印政府镇压罢工雇员 表示决心加强斗争
文章正文:
【本刊讯】印《论坛报》十六日报道：
由于争取同政府取得解决的最后努力失败了，中央政府雇员领导人号召在九月十九日举行“全印总罢工”。
举行全国性罢工的号召是雇员联合行动委员会主席乔希在巴特那发出的，甚至在当时联合行动委员会书记彼得·阿尔瓦雷斯还在德里同总理举行最后会谈。
据报道，甘地表示政府无能为力满足雇员的要求。她说，国家的境况已经不好，政府无法承担额外的负担。
阿尔瓦雷斯报告努力失败后，恳求政府甚至在这为时已晚的时候撤消两个法令和本着通常的工会精神解决雇员的要求。
与此同时，若干雇员组织和政党已经发表声明，谴责政府对雇员采取“镇压措施”。
他们说，这些残酷的措施只会增强雇员的决心。
乔希在巴特那记者招待会上号召举行“全印罢工”时说，政府所采取的破坏罢工的措施是“政府日益朝着反劳工政策的方向发展”的又一个预兆。
他宣布说，“不管出现什么情况，我们将抵制这种恫吓。”
来自全国各地的消息表明，中央政府雇员决心按照预定计划举行罢工。
【本刊讯】印《论坛报》十六日报道：
这里今天发表的一项新闻公报说，在九月十五日离职将构成服务的中断，因此，凡是参加那一天罢工的政府雇员实际上都将丧失过去服务的工会。
印度政府已经严重地注意到要举行罢工的威胁，并且向各部门发出指示，对参加那天罢工的雇员采取坚决的行动。

显示原版>>

Previous:号召人民摒弃议会道路走革命的道路

Next:印比哈尔邦农民开展纳萨尔巴里式斗争


印人民在工人阶级领导下展开夺权斗争

出版日期:1968.09.19
         期次:3614
         版次:3
         栏目:\[第三版]
文章正文:
印《查谟新闻》发表社论指出，印资产阶级—地主阶级及其政党国大党，政治、经济危机在不断发展，国大党已经完全信誉扫地，孤立于人民。一切资产阶级政党和修正主义党都在人民面前暴露了他们的丑恶面目，人民对它们越来越冷淡。农民、工人雇员、学生和其他阶层的人民再度走上积极斗争的道路。该刊号召：
【本刊讯】印度《查谟新闻》八月十五日一期发表一篇题为《在反对人民的敌人的斗争中坚决前进》的社论，摘要如下：
在一九六八年八月十五日，国大党统治者的统治将满二十一年，我国将进入它的“独立”的第二十二年。
资产阶级一地主统治阶级面临的政治和经济危机进入了它的第二阶段。资产阶级的经济危机——从它的“经济计划”刚开始时就发生的——不断地发展，看来要经过一些时候才变化成为政治危机。资产阶级—地主阶级的最大的党即国大党，在它的政治危机的第一阶段已经完全信誉扫地，孤立于人民。在第二阶段，一切资产阶级政党和修正主义的党都在人民面前暴露了。在第四次大选后，人民通过他们的经验认识到：这些党除了在小事上有分歧之外，在重大问题上是没有什么大的分歧的，并且国大党同资产阶级政党和修正主义的党之间没有重大的分别。因此，人民今天对印度的一切资产阶级政党和修正主义的党越来越冷淡。
印度的反动的统治阶级面临的政治危机的第二阶段的主要标志是，经过一个比较平静的时期以后，农民、工人、雇员、学生和其他阶层的人民再度走上积极斗争的道路。人们对一些邦里国大党落选后成立的所谓联合阵线政府会采取措施解除人民痛苦所抱的幻想，已经完全破灭。当人民认清这些政府的真面目后，立即猛烈地展开斗争。
今后一个时期将是斗争尖锐和加剧的时期。将是人民丢掉对资本主义制度和依附它的政党的幻想的时期。在这个时期里，人民将走向革命，摆脱资本主义的束缚。但是只有在共产党人对人民实行大胆的、坚决的领导的情况下，这才有可能实现。执政的资产阶级—地主阶级面临的政治危机的现阶段，除非工人阶级领导下的农民群众和其他劳动人民展开夺取政权的革命斗争，是不能转入更高阶段的危机的。可能的是，在政治危机的现阶段，一旦各资产阶级和修正主义政党在人民面前完全信誉扫地后，反动的统治阶级就要实行它们的赤裸裸的独裁。
然而，一俟在共产党（它本身是激烈的阶级斗争的风暴中产生的）领导下，人民和各阶级的统一阵线成立，对统治阶级的政权提出挑战后，反动的统治阶级面临的政治危机的第三阶段即将开始。这样的情况下，反动的统治阶级将完全暴露它们自己是美帝国主义的赤裸裸的走狗。为了促进危机的这个阶段的到来，共产党人的本分是大力发挥他们的领导作用，发动农民、工人、学生、雇员和其他劳动人民展开斗争，并且把这些斗争转变为政治斗争，以使这些斗争具有革命的方向。但是在这一切斗争中，农民斗争将占一个中心位置，并且起重要作用，因为在半封建、半殖民地的印度，资本主义和封建的堡垒，只能由革命的农民斗争来摧毁。

显示原版>>

Previous:哈里曼同约翰逊讨论越美交谈问题

Next:号召人民摒弃议会道路走革命的道路


英报自布拉格报道：捷面临通货膨胀的严重威胁

出版日期:1968.09.19
         期次:3614
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《泰晤士报》十四日刊登从布拉格发回的一篇报道，摘要如下：
入侵后的捷克斯洛伐克面临着通货膨胀的严重威胁。
这并不是西方那种通货膨胀，在西方，无法控制消费品价格的增长。捷克斯洛伐克的价格由国家控制，在过去两年内，价格没有增长很多。但是，同西方一样，它的通货膨胀的表现是：货币的发行比物品的增长要快。因此在价格固定的情况下，造成的不可避免的结果是缺乏物品，而货币不得不流入银行。
捷克斯洛伐克有许多人担心，政府为了和通货膨胀作斗争可能采取断然行动——突然采取货币贬值的办法。
在过去两天内，捷克斯洛伐克的高级金融官员
——国家银行的行长奥·波赫尔和财政部长苏哈尔达——试图平息这种不安情绪，他们说，目前不打算进行货币“改革”。
这两个人都要捷克斯洛伐克人努力工作增加产量。
波赫尔解释说，在被占领的最初几周内，国家银行不得不增加（货币的）发行量，因为一些服务部门遭到破坏妨碍了货币的正常流通。
政府为了同通货膨胀作斗争打算削减一些公共花费。
预料，将受到影响的是住房建设。政府还打算制止一些工资的增长。
波赫尔和国家经济计划部长弗拉萨克说，政府可能要设法通过允许提高价格的办法减少对物品供应的压力。

显示原版>>

Previous:苏修大炮对准布拉格组成火力包围圈

Next:大西洋集团举行海军演习


巴黎学生运动又有新发展

出版日期:1968.09.20
         期次:3615
         版次:2
         栏目:\[第二版]
副题:美术学校学生占领学校，医科学生占领该专业一全国机构
文章正文:
【法新社巴黎十七日电】据报道今晚在巴黎医学院学生和警察间的扭打中，有一些人受伤。
医学院的官方人士原来说，这些骚乱意味着，当时正在那里举行的考试势必得取消。
这次麻烦是在警察最后撤出附近的美术学校之前不久发生的。在附近的美术学校里，二、三十名学生自今天上午以来一直占领着。
在巴黎的另一边，约一百五十名理疗科学生今晚占领了这个专业的全国联合会的办公处所，以支持他们关于征求他们对专业改革建议的意见的要求。在美术学校，学生升起了一面红旗，并在大楼上挂了一个横幅大标语，上面写着：“不要警察，解放学院”。警察阻止同学给占领者供应食物。
在此以前，文化部的一个官员来到这个学校，叫学生们撤出大楼，并答应接见一个三人代表团。
但是学生拒绝离开。他们要求行政上接见由他们选出的一个代表团，讨论考试改革和恢复学习的事宜。
后来他们聚集在大楼前面，呼喊“打倒警察国家——政治自由”，并对守卫的警察唱纳粹歌曲。
【路透社巴黎十七日电】二十几名学生今天“占领了”这里的美术学校，升起了红旗，抗议学院继续关门。
后来来了三车警察在学校外面组成警戒线，防止更多的学生进去，但是没有立即对他们采取行动。示威者（分成小股潜入这座建筑物）拒绝离开，站在院子里唱国际歌，并且齐声高喊春天学生骚动时的口号，“这只不过是开始，继续战斗。”
这所学校在五、六月份危机时是生产革命标语的作坊，是被警察夺去的学生占领的最后据点之一。
学生今天要求废除学院的入学考试，撤除警察和便衣警察对学生进行的任何监督。

显示原版>>

Previous:乌拉圭全国工人大会下令总罢工

Next:墨西哥出现全国革命动荡


悲叹巴西经济前景黯淡政治前途漆黑一团

出版日期:1968.09.20
         期次:3615
         版次:2
         栏目:\[第二版]
眉题:美报抱怨巴西独裁者对危机无能为力
文章正文:
【本刊讯】美国《华盛顿邮报》七月一日刊登专稿。摘要如下：
自从一九六四年的革命招致将帅当朝以来，当局要维持自己的统治，第一次遇到了真正的困难。两周来在各大城市发生的民众示威，表明了政府的脆弱和反对派的深刻愤懑。
虽然这些骚动不出所料，乃是政府所谓的“国际影响”所促成，可是提出的这一大堆牢骚，无异于一纸诉状，足以在学生以及还包括教师、牧师、修女、艺术家和家庭主妇等广泛的社会阶层中触发暴乱。
站在这个危机的中心的是那个喜欢戴着墨镜来看周围世界的科斯塔—席尔瓦总统。他有一次宣称，学生骚动不过是“青年们的急躁情绪”而已。
科斯塔—席尔瓦从来没有充分博得过巴西群众的欢心。他摆脱国事的纷扰的主要消遣是和他的老幕僚打牌。今后他也许将更沉缅于牌桌，因为军政府据以执政的理由——经济和政治的稳定，看来正在消逝。
当科斯塔—席尔瓦在一九六七年三月上台时，他虽然暗示他将使他的前任布朗库总统所推行的紧缩计划松动些。布朗库在职时废除了原有的政治结构，在其废墟上建立了一种半独裁统治，由军人出来治理。
对政府的第一次公开顶撞是在巴西的叫人议论纷纷的教育制度上。这个拥有八千八百万人口的国家只有五十所大学和十八万大学生，其中多数是名流和有势力人物的子女。
由于设施不足，要求并且有资格上大学的人，有三分之二被拒于门外。几百个人为了争一空额而前去应试的事是时有所闻的。联邦预算中拨给教育用途的只占百分之七，这是所有拉丁美洲国家中最低的百分比。
许多教授对他们的职务视若闲差而把班级交给助手们去教。在联邦大学也就是里约热内卢大学，选读社会科学的一年级生三年见不到他们的教授。到了第四年初，他们被告知说，他要退休了。
据官方调查，一九五七年有六百万巴西儿童不能入学，八年之后，这个数字增加到了八百万。
巴西政府在把教育的地位贬低的同时，对军人却赋予更突出的地位。内阁中绝大多数职务是由军人充当的。今年初，科斯塔—席尔瓦还把绝大部分由高级军官组成的国家安全委员会置于内阁之上，使之只对总统负责。这个委员会在内外政策方面大权独揽。
在军政府的统治下，巴西出现了极端民族主义的高涨，它时常以反美的形式表现出来。人们指责美国在拼命购买巴西内地的大部分地区（包括亚马孙地区）并把不满的黑人赶走；美国传教士通过节育手术的推广使巴西妇女绝育；中央情报局渗入巴西的劳工运动等等。
许多巴西人为温良随和的秉性所超脱，对政治是听之任之、报以一笑的。
可是警察那种毫无人性的残暴和催泪弹的滥施放射很快使他们站到学生的一边来。
在这场危机中，科斯塔—席尔瓦的领导无能为力已暴露无遗。在事情的整个发展过程中，他在总统府中沉默不语。
如果说科斯塔—席尔瓦的政治前途漆黑一团，那么巴西的经济前景几乎是同样的黯淡无光。
有一位自由主义实业家在里约街上观看学生示威时，表达了他对未来的担心。
他说，“下一步是打城市游击战了”。显然，巴西正在朝着摊牌的方向迅跑，这一摊牌或将导向更加严密的军事统制，或将导向对民主的更多容忍。它不可能平静地维持原状。原图说明：巴西里约热内卢布埃迪尔萨孤儿院里的骨瘦如柴饥饿号寒的儿童，儿童们受到集中营一样的待遇。．
（合众国际社里约热内卢传真）

显示原版>>

Previous:厄一大学举行总罢课

Next:印邮电工人和政府雇员开展争取生存斗争


德勃雷谈法国对外政策

出版日期:1968.09.20
         期次:3615
         版次:4
         栏目:\[第四版]
副题:宣称法对外政策的基础是“独立和团结”，重申反对英国加入共同市场
文章正文:
【法新社巴黎十六日电】外交部长德勃雷对外交记者们说：“法国对外政策以两个原则为基础：独立和团结。”
德勃雷说，在共同市场内，法国本着加强欧洲团结行事，同时加强法国的政治独立和为欧洲独立创造条件。据部长说，法德合作应当继续“为了整个共同体的利益”而起“推动作用”。扩大共同体可能导致“舍本求末”。然而，他又说，法国仍然打算“同第三国增加合作”。
德勃雷在谈到缓和（对捷克斯洛伐克进行军事干涉事件对缓和“投上了一层不祥的阴影”）时强调说，“抓住机会彻底改变同苏联的关系，仍然是重要的”。除掉共处
——即“集团之间僵持”
——或恢复冷战而外，没有代替缓和的替换政策，但是，这位部长说，“缓和的必经之路要经过迅速撤走占领军”。
接着在问及法国对北大西洋公约组织的立场时，德勃雷保证说，法国仍然忠于大西洋条约，“除非发生改变东西方之间的基本事实的事件”。
【法新社拉波勒十二日电】法国外长德勃雷今天表示，他认为英国同美国的联系仍然太密切，因此不能加入六国共同市场。他在此间戴高乐派议员的代表大会上讲话时说：“法国设想中的欧洲组织必须建立在它自己的共同政策的基础上！而不是听从这个或者那个超级大国。
“除了（英国的）经济问题外，这一点也说明了我们在英国要求加入共同市场问题上的态度。”

显示原版>>

Previous:杜布切克又称不会放弃“自由化”

Next:瑞典修在议会选举中遭到惨败


杜布切克又称不会放弃“自由化”

出版日期:1968.09.20
         期次:3615
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格十五日电】杜布切克十四日向全国人民保证，他的自由化改革计划不会放弃。
杜布切克在一篇电视讲话中说，他从莫斯科并再次在布拉格得到了保证：苏联和华沙条约占领军“不会干涉我国的内政”。他保证五十年代恐怖的清洗“绝不能重演”。
杜布切克说：“人们问道：莫斯科协议是否符合我们一月后的政策。我确信没有矛盾。恰恰相反，解决我们当前情况的途径就在于此。”

显示原版>>

Previous:捷修主席团讨论同苏修举行政治谈判问题

Next:德勃雷谈法国对外政策


厄一大学举行总罢课

出版日期:1968.09.20
         期次:3615
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社瓜亚基尔十四日电】天主教大学的学生今日宣布举行总罢课，这是这个学校第一次出现的罢课，以往在那里一直是守纪律的。
罢课是因为一年级学生对学校领导提出的抗议而引起的，学生抗议该校领导不允许他们组织一个维护学生权利的学生协会。之后，六年级的学生自己成立了一个协会，而没有让低年级的学生参加，从而引起一年级学生占领学校，他们阻止开课。

显示原版>>

Previous:墨西哥《永久》周刊说：墨大学对工农子女实际上是关门的

Next:悲叹巴西经济前景黯淡政治前途漆黑一团


法报说法失业人数达五十五万

出版日期:1968.09.20
         期次:3615
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法国《今日巴黎报》十一日刊载一篇文章说：
同开学问题一样，一个令人苦恼的问题成为目前的头号问题，这就是失业问题。仅八月份，就有二十八万四千七百失业的人没有就业。
如果人们计算一下没有在官方的劳动局登记的人，总数大约有五十万到五十五万劳动者在寻找职业。

显示原版>>

Previous:瑞典修在议会选举中遭到惨败

Next:法外汇储备大量流失


法国人口超过五千万

出版日期:1968.09.20
         期次:3615
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二日电】法国总共有五千万多一点人口，其中三百一十七万二千人住在巴黎区。向首都的集中运动的速度，显著地放慢了。至于巴黎市，只有二百五十八万五千人（比一九六二年少二十万零五千人），这些人离开了市中心去大郊区居住了。

显示原版>>

Previous:法外汇储备大量流失

Next:法机一架坠入地中海 奠边府法国败将丧命


法机一架坠入地中海 奠边府法国败将丧命

出版日期:1968.09.20
         期次:3615
         版次:4
         栏目:\[第四版]
文章正文:
【美联社法国尼斯十一日电】法国航空公司报道，一架法国航空公司喷气班机，今天坠入地中海，机上九十五人全部丧生，其中包括有奠边府大败时驻北越法军司令科格尼将军在内。

显示原版>>

Previous:法国人口超过五千万


法外汇储备大量流失

出版日期:1968.09.20
         期次:3615
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十二日电】法兰西银行今天说，在取消外汇管制的一周中流出法国的外汇储备猛增。
在四个月多一点的时间内，法国损失了它的黄金和外汇储备的三分之一以上。

显示原版>>

Previous:法报说法失业人数达五十五万

Next:法国人口超过五千万


非洲首脑会议通过关于南非问题决议

出版日期:1968.09.20
         期次:3615
         版次:3
         栏目:\[第三版]
副题:要求美英法等国和南非断绝一切关系
文章正文:
【法新社阿尔及尔十六日电】今天在这里举行的非洲统一组织最高级会议要求英国、美国、法国以及其他国家同南非断绝一切联系。
会议在一项有关南非问题的冗长决议中说，这三国同西德和日本一起正通过政治、经济和军事上的合作“鼓励和加强”南非的种族主义政策。
最高级会议对这种同比勒陀利亚的合作和保持贸易上和投资上的联系予以谴责和表示遗憾。
会议还强烈谴责某些北大西洋公约组织国家，特别是西德、意大利和法国。这些国家违背联合国大会和安理会通过的决议，继续向南非出售军事物资或帮助它生产武器、弹药和毒气。
罗得西亚的“少数人种族政权”也因为直接或间接地向南非提供援助而受到“强烈谴责”。
决议还说，非洲统一组织最高级会议非常不安地注意到南非的种族主义政策和行动已经引起“武力冲突和极端爆炸性的局势”。
决议又说，非洲统一组织“对南非政权在国际领土西南非洲推行种族隔离政策和在英国殖民地罗得西亚助长种族歧视的速度感到严重不安”。
决议还说，非洲统一组织“由于南非政权对邻近的独立国家，象赞比亚和坦桑尼亚这样的邻邦采取的咄咄逼人的态度而深为忧虑”。
在决议中受到攻击的还有“南非力图用向非洲的独立国家提供财政和经济援助以逃脱这些国家对种族隔离的强烈反对的阴谋活动。”
决议说，非洲统一组织再次“大力支持”开展国际宣传活动的主张，以便使每个人都知道“种族隔离的不人道的本质和它的可怕的影响”。

显示原版>>

Previous:西巴基斯坦省长去苏

Next:路透社报道：布克承认美间谍船入侵朝鲜领海


加德满都学生举行反美示威

出版日期:1968.09.20
         期次:3615
         版次:3
         栏目:\[第三版]
副题:柬发表声明谴责美为侵柬制造借口
文章正文:
【法新社加德满都十六日电】六百多名学生昨晚在这里的市中心举行反美示威，有十二人被捕。学生一度向警察扔砖头。
示威者高呼口号，指责“美国代理人”干涉大学学生会的选举。
其它的口号有：“打倒美帝国主义”，“反对美国干涉越南”。学生们向警察扔砖头。
【本刊讯】据柬埔寨新闻社十四日报道，柬埔寨王国政府发表了一项声明，再一次谴责“美国发动心理攻势，为对柬埔寨领土采取无理的军事行动准备国际舆论”。
声明说：“王国政府对西贡的美国和南越宣传机器发动的毫无根据的大肆指责提出愤怒的抗议。说什么越南军队利用柬埔寨领土作为对西宁……采取军事行动的出发点，这是没有任何证据的。”

显示原版>>

Previous:南非大学生继续反对种族歧视

Next:西巴基斯坦省长去苏


捷修报纸载文反驳苏修对希克的攻击

出版日期:1968.09.20
         期次:3615
         版次:4
         栏目:\[第四版]
副题:斯洛伐克《真理报》对新闻检查表示不满
文章正文:
【合众国际社布拉格十七日电】捷克斯洛伐克的受到限制的新闻界星期一又发动进攻了。
报纸以对抗的态度驳斥了苏联对希克博士的攻击，并且批评新的新闻检查法。
就在发表这些评论的同一天，莫斯科新闻界以赞赏的语气谈到这个被占领国家在朝“正常化”方面取得的进展。
但是苏联党报《真理报》警告说，反社会主义势力仍在活动，利用“一切可以利用的工具散布宣传毒素，搅混青年的思想，腐蚀儿童的心灵……”
十三名高级的捷克斯洛伐克经济学家在共产党机关报《红色权利报》上得到篇幅来回答苏联塔斯社对希克的攻击。
这些经济学家说，他们曾同希克一起制订经济计划，因此负有共同责任。
他们接着逐点驳斥了塔斯社这样的论点：希克的主张“不会使捷克斯洛伐克工人阶级得到什么，而只会得到失业、生活水平的下降、外国垄断资本渗入国家经济。”
同时，斯洛伐克党报《真理报》发表了一篇直率得令人惊奇的评论，评论说，新闻检查“是同我们的社会主义民主思想矛盾的”。
评论作者希什科说，新闻检查是作为在占领头几天在莫斯科达成的协议的一部分而接受的“不可避免的”义务的一部分。
但是希什科又说，接受义务“并不意味着我们已经投降，并不意味着我们已经放弃要使捷克斯洛伐克主权完全恢复而作出的努力”。
国民议会刚在星期五通过新闻检查法，从而出现几天的平静后，报上就刊登了这样激烈的评论。
发表这样的批判可能是得到捷克斯洛伐克领导人的同意的。

显示原版>>

Previous:谢列平抵匈

Next:捷修主席团讨论同苏修举行政治谈判问题


捷修主席团讨论同苏修举行政治谈判问题

出版日期:1968.09.20
         期次:3615
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格十七日电】捷克斯洛伐克共产党主席团今晚宣称，它认为切尔尼克总理最近在莫斯科的会谈结果是积极的，并且研究了“为在最近的将来举行新的政治谈判而进行的准备工作”。
在今天于这里举行的主席团会议之后发表的公报内宣布举行新的会谈的消息，同消息灵通人士所传的下列消息是一致的：第一书记杜布切克和捷其他领导人将于本周晚些时候前往莫斯科。
这里的人士说，这次访问是应克里姆林的要求进行的，它的一个目的是共同拟订捷克斯洛伐克共产党纲领的主要方针，这是为捷克斯洛伐克共产党于十二月举行的代表大会进行的准备工作。
但是据布拉格人士说，列入莫斯科议程上的主要项目将是研究斯洛伐克、波希米亚和摩拉维亚实行联邦化的计划。
这个联邦化计划应当在十月二十八日（捷克斯洛伐克共和国建国纪念日）实现，据说克里姆林对这个计划是不赞同的。
捷克斯洛伐克代表团的组成证实了这些问题将列入即将举行的会谈的议程之内的说法，人们预料代表团包括什帕切克（新生的捷克党的当选的第一书记）和胡萨克（斯洛伐克党的第一书记）。
这里今晚指出，这将是自从华沙条约实行占领以来莫斯科第一次公开承认杜布切克是一个谈判的伙伴并且是他第一次作为党的首脑访问苏联首都。

显示原版>>

Previous:捷修报纸载文反驳苏修对希克的攻击

Next:杜布切克又称不会放弃“自由化”


路透社报道：布克承认美间谍船入侵朝鲜领海

出版日期:1968.09.20
         期次:3615
         版次:3
         栏目:\[第三版]
副题:说间谍船员一致认为美应该承担道义上的责任
文章正文:
【美联社东京十三日电】一位访问平壤的日本记者星期五（十三日）说，美国情报船“普韦布洛号”的所有船上人员“似乎都担心”如果美国在谋求使他们获释的努力中不允诺共产党人的要求的话，北朝鲜可能对他们个别地给予“报复性惩罚”。
共同社记者横田在一则平壤电头的报道中说，该船人员“全体一致”希望华盛顿答应北朝鲜的要求，“尽早”为这一事件“正式表示道歉”。
他说，这些美国人“看来身体很健康，殷切地希望能尽快回国”。
【路透社东京十三日电】据今天报道，布克在昨天的记者招待会上跳到他的椅子上，用激动得发颤的声音质问美国政府。
共同社记者横田在报道昨天布克和他的船上人员在平壤举行的五小时记者招待会的一则电讯中说了这番话。
他说，布克站在椅子上宣布，他希望知道一些美国政府领导人在他和他的同船人员所处的环境下会怎么做。
据报道，他说：“我不忍看到这些二十几岁的年轻人不得不在这里呆得更久一些。”
横田说，在记者招待会上，布克和在场的其他船上人员一致说华盛顿应该对这次事件承担道义上的责任。他说，布克承认他的船只曾十七次侵入北朝鲜领海。

显示原版>>

Previous:非洲首脑会议通过关于南非问题决议

Next:美悍然用导弹武装朴集团海军


毛主席语录

出版日期:1968.09.20
         期次:3615
         版次:1
         栏目:\[头版]
文章正文:
中国将变为一个强大的社会主义工业国。中国应当这样。因为中国是一个具有九百六十万平方公里土地和六万万人口的国家，中国应当对于人类有较大的贡献。毛泽东

显示原版>>

Next:中国在各方面都取得了伟大成就


美国务院就美间谍船问题进行诡辩

出版日期:1968.09.20
         期次:3615
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十二日电】北朝鲜电台声称，“普韦布洛号”船长布克在记者招待会上说，在这艘船于一月二十三日被劫持的时候是在北朝鲜的十二海里的领海界线之内，国务院发言人麦克洛斯基十二日就“普韦布洛号”的航行命令发表了声明。
麦克洛斯基的声明如下：
在九月十二日在北朝鲜举行的记者招待会上，让“普韦布洛号”的若干船员参加，据北朝鲜电台说，提到了一个据说是授权（那艘船）在距北朝鲜三海里的界线外进行水上巡逻的文件。
广播所指的那个文件是美国海军于一九六六年二月二十八日发出的一个文件，其中包括对进行侦察活动的一般指示。这一文件发给了美国海军许多部队，“普韦布洛号”船上也有。
我们仍然汉有理由认为，“普韦布洛号”船长没有遵守对他的航行命令中规定的十三海里限制。

显示原版>>

Previous:朴正熙在澳叫嚷联合反共

Next:苏刊供认：企业奖金绝大部分进高薪阶层腰包


美悍然用导弹武装朴集团海军

出版日期:1968.09.20
         期次:3615
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城十四日电】这里的同和通讯社今天报道，美国已经同意在今年年底以前提供导弹用以装备南朝鲜的海军军舰。
据报道，这位海军军官说，韩国海军不久将派遣人员去美国接受导弹训练。
然而，这个通讯社的报道中没有谈其他情况。

显示原版>>

Previous:路透社报道：布克承认美间谍船入侵朝鲜领海

Next:朴正熙在澳叫嚷联合反共


墨西哥《永久》周刊说：墨大学对工农子女实际上是关门的

出版日期:1968.09.20
         期次:3615
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】墨西哥《永久》周刊八月二十一日发表关于墨西哥学生运动的文章，摘要资料如下：
我国大学和高等学院有鲜明的阶级性，对我国人口最多的阶层——工人农民的子女实际上是关门的。墨西哥国立自治大学学生中，最多的是职员子弟；其次是商人子弟，第三是自由职业者的子弟。这三部分学生加在一起，占墨西哥国立自治大学学生总数的百分之七十五，即四分之三。这个数字之外，还需加上占百分之九以上的企业主、地主和高薪官员的子女。与这种情况相对应的是，工人家庭出身的学生，占总数百分之十二点八，农民家庭出身的学生占百分之三。工农家庭出身的学生加在一起，只占学生总数的百分之十六。墨西哥国立自治大学的情况，国内其他大学和高等学院亦同。虽然略有差异，但差异在于阶级性更突出。

显示原版>>

Previous:墨西哥出现全国革命动荡

Next:厄一大学举行总罢课


墨西哥出现全国革命动荡

出版日期:1968.09.20
         期次:3615
         版次:2
         栏目:\[第二版]
眉题:学生英勇斗争 进步人士参加示威
文章正文:
【本刊讯】墨西哥消息：由于学生英勇斗争，墨西哥城警察和防暴队无力对付，政府只好动用军队来平息民主斗争，妄图维护它的亲美反动统治。军队大事开动装甲车，使用反坦克炮和刺刀，进攻各个学校。
日益投靠美帝国主义的政府这一卑鄙行动，激起了所有学生的战斗行动，在全国造成一种革命的动荡。革命学生在数量上和组织上都壮大起来。政治宣传队成倍增加，它们在各人民阶层中说明学生六点要求的正义性。这六点要求是：
１、释放政治犯；２、将奎托、门迪奥莱亚和弗里亚斯这三个军人撤职；３、取消直接进行镇压的工具“防暴队”，并且不再建立类似组织；４、废除第一百四十五项刑法条款（关于所谓“瓦解社会罪”）；５、抚恤七月二十六日以来在迫害中被杀或受伤者的家属；６、惩办警察、防暴队和军队进行野蛮镇压的罪魁祸首。在这六条要求下，学生们实现了联合。
所有进步人士都参加了墨西哥历史上这一最大规模的人民示威。这次示威游行是人民未经当局准许自己组织的，学生、教师和工人共约十五万人参加。游行者在走过市内各重要街道后，举行大规模集会。这一游行示威的结果，人民进一步同情和尊重学生了，他们更乐意支持六点民主要求。与此同时，所有那些同学生运动有联系、但实际代表寡头势力和帝国主义的人，已开始孤立。

显示原版>>

Previous:巴黎学生运动又有新发展

Next:墨西哥《永久》周刊说：墨大学对工农子女实际上是关门的


南非大学生继续反对种族歧视

出版日期:1968.09.20
         期次:3615
         版次:3
         栏目:\[第三版]
眉题:不怕威胁利诱 支持黑人学生正义行动
文章正文:
【法新社开普敦十四日电】据报道，格雷姆斯敦的罗兹大学的局势正在逐渐紧张起来。
学生们已计划组织一个汽车队，开到非洲人的黑尔堡大学附近的艾利斯去抗议。最近，黑尔堡大学有几百名学生被停学。
反对种族隔离的南非全国学联主席宣布，他将率领一个学生代表团去艾利斯献花圈。
警察已在格雷姆斯敦周围筑起路障，阻止从其他英语大学来的学生，并检查他们的汽车。
昨晚在开普敦，在圣乔治大教堂组织纠察线的约七十五名学生遭到一群年青水兵的袭击。
开普敦的一位学生领导人说，他觉得有义务声援黑尔堡学生，因为他们主张教育平等。
他解释说，“我们对报界和公众对黑尔堡学生所表现的漠不关心深感忧虑。”
【合众国际社约翰内斯堡十二日电】在两名内阁部长发出警告并有消息说五名学生已受到南非治安警察的审问后，日益发展的反对政府政策的学生骚乱，于星期一（九日）扩大到几乎所有具有自由思想的大学里。
【法新社艾利斯十六日电】黑尔堡大学学院已经允许二百多名停学的非洲学生重新申请入学。
这是在这个非洲人大学的校务委员会今天就停学问题发表了一项声明中公布的。
在这些学生举行抗议示威发泄他们的不满后，学校当局勒令这些学生停学。
自那以后，白人学生拿着标语牌在其他南非大学校园组织了纠察队，并且向黑尔堡大学的奠基人詹姆斯·斯图尔特的纪念碑献了花圈，抗议被学校停学。
说英语的南非全国学联昨晚宣布，它将建立一笔基金，以帮助这些停学的学生继续学习，如果他们不能重新入学的话。

显示原版>>

Previous:印邮电工人和政府雇员开展争取生存斗争

Next:加德满都学生举行反美示威


朴正熙在澳叫嚷联合反共

出版日期:1968.09.20
         期次:3615
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社堪培拉十六日电】南朝鲜总统朴正熙今天说，他确信，自由亚洲和太平洋地区国家之间加强了的联系和共同一致的努力是遏制共产党的侵略和实现这个地区的和平和安全的有效方法。
朴总统在到达堪培拉进行三天正式访问时发表一项事先准备好的声明。
他说，「甚至目前，我们两国的军队正在越南并肩战斗，从而帮助加强这个地区的集体安全和巩固我们对付共产党侵略者的共同防务。」

显示原版>>

Previous:美悍然用导弹武装朴集团海军

Next:美国务院就美间谍船问题进行诡辩


日本《朝日新闻》载文承认说：中国文化大革命必将促进生产大跃进

出版日期:1968.09.20
         期次:3615
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十三日刊登驻北京记者秋冈十二日从北京发回的一则消息，标题是《文化大革命现在已进入后期》，全文如下：
据《人民日报》十二日报道，文化大革命经过初期和中期已达到最后阶段，今后似乎就要致力于最后完成的工作。
《人民日报》十二日发表了《人民日报》和《红旗》杂志评论员文章《关于知识分子再教育问题》。这篇文章说：“对于极少数民愤极大，需要打倒的所谓顽固不化的走资派和资产阶级技术权威，在充分批判之后，也要给出路。”提出在文化大革命的后期要注意采取这样一种宽大的政策。
七日在北京召开的庆祝全国革命委员会全部成立大会上，中央文革小组的江青女士说：“我们不要忘记了革命的青年、红卫兵小将在革命的初期，在革命的中期，都建立了丰功伟绩。”可以认为这是暗示文化大革命已经进入最后阶段，所谓后期是和文化大革命的初期、中期相对来说的。但这个后期到什么时候结束，关于这一点，一般的理解似乎要比文化大革命开始到现在所经历的时间要短一些。
但在外国人中间比较多的看法是，最后阶段可能到明年十月一日建国二十周年的国庆节时结束，或者到了那个时候才能作出清楚的结束的估计。
文化大革命分为三阶段，这是第一次提出，至于今后还要经历什么样阶段来完成，预料今年国庆节或者明年元旦的《人民日报》社论可能作出详细的说明。
此外，一般人认为，在这个最后阶段中将召开第九届党代表大会和人民代表大会，总之不管怎样，文化大革命不久就会和生产的大跃进联系起来，这是毫无疑义的。

显示原版>>

Previous:中国在各方面都取得了伟大成就

Next:要求把恢复我席位问题列入联大议程


日夫科夫到莫斯科同苏修头目会谈

出版日期:1968.09.20
         期次:3615
         版次:4
         栏目:\[第四版]
副题:苏保签订保派工人去苏工厂生产劳动的协议
文章正文:
【合众国际社莫斯科十七日电】塔斯社今天说，保加利亚已同意派遣不熟练的工人来苏联帮助修建这里的工厂。
保加利亚的党的领导人日夫科夫对莫斯科进行了一次未宣布的访问，同苏联总理柯西金和党的领袖勃列日涅夫举行了会谈，他还签署了一项协议，这项协议要求两国在工业方面联合投资以及“进一步发展”两国“合作”。
外交观察家们说，建议在苏联使用保加利亚劳工是克里姆林宫正式签署的第一次这样的协议。
据塔斯社说，将利用保加利亚工人在钢铁工业、木材工业、工厂以及“保加利亚关心的其他若干企业”进行建筑工作。
塔斯社还说，苏联已经同意“在发展保加利亚的若干工业部门方面给予合作”。
莫斯科的观察家们说，保加利亚有剩余的不熟练劳工，而苏联则是不足。
西方专家们说，这项协议还有助于莫斯科巩固经互会，以及使经互会进一步受苏联经济的约束。

显示原版>>

Previous:苏刊供认：企业奖金绝大部分进高薪阶层腰包

Next:谢列平抵匈


瑞典修在议会选举中遭到惨败

出版日期:1968.09.20
         期次:3615
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社斯德哥尔摩十六日电】瑞典执政的社会民主党庆祝对它的对手得了压倒优势的胜利。
这个国家的五百四十万选民中百分之八十九的人十五日投票选举议会的第三院时，把他们半数以上的票投给了社会民主党候选人。
共产党领袖赫尔曼逊说，“八月二十一日（入侵之日）对我们党是一个致命的日子。”他的党丧失了先前拥有的八席中的五席，尽管该党公开对占领表示遗憾。他说，“捷克斯洛伐克的危机是我们失败的主要原因。”

显示原版>>

Previous:德勃雷谈法国对外政策

Next:法报说法失业人数达五十五万


苏刊供认：企业奖金绝大部分进高薪阶层腰包

出版日期:1968.09.20
         期次:3615
         版次:4
         栏目:\[第四版]
眉题:苏修在企业内大搞物质刺激
文章正文:
【本刊讯】苏修《经济问题》第四期刊登奥布洛姆斯卡娅写的一篇文章，摘要如下：
在实行经济改革的过程中，企业在奖励、分配和使用从利润中抽出的物质奖励基金方面被授予广泛权力。这使企业可以自己确定奖励工作人员的指标和得奖条件。
首批改行计划工作和经济刺激新体制的企业的工作经验表明，大部分企业把从利润中抽出的物质奖励基金主要是用来提高工程技术人员和职员的工资。譬如，一九六六年改行新工作条件的七百零四个企业，在从利润中抽出作为日常奖金的款项中工人得百分之十八点一，工程技术人员和职员得百分之八十一点七。
我们对从利润中抽出的物质奖励基金分配情况的分析表明，根据不同工业部门企业的情况可以得出一个结论：凡是用于奖励工程技术人员的资金比重大大超过他们在工业生产人员工资基金中占的比重的地方，工人的平均工资提高得比工程技术人员要少。这特别指的是在煤炭工业、黑色冶金和有色冶金工业、汽车工业、轻工业和食品工业企业中。
甚至在许多轻工业企业中，即使从利润中抽出来用于奖励工人的物质奖励基金数额相当大，这种规律性仍然表现得非常明显。譬如，“列利亚”和“女布尔什维克”这两个缝纫联合企业，一九六六年分别拨出了百分之二十一点八和百分之三十五点八的奖励基金来奖励工人。但是，如果把这些资金同工人和工程技术人员的人数，或者同这几类职工在联合企业的工业生产人员工资基金中的比重作一比较，那就可以看出很不相适应的情况。工程技术人员在工资基金中大约只占百分之七，但从奖励基金中得到的钱却要多三四倍。结果，工程技术人员一九六六年月平均工资（包括各种奖金和年终奖金）比一九六五年分别增加百分之二十四点六（“列利亚”）和百分之二十（“女布尔什维克”），而这两个企业中工人的工资只分别增加了百分之六点四和百分之十二点二。
有些企业，尽管用来奖给工人的款额不大，却也没有全部使用。例如，在什亚鸟秋纳特针织厂，拨出作为工人日常奖金的三千一百卢布中，只使用了八百卢布。
多数企业中，不仅给奖的指标和条件有差别，给不同单位的工作人员和同单位不同工种的工作人员的奖金在工资中的比例也不相同。例如，在帕夫洛夫斯克——波萨德精梳毛织厂，发给各主要生产单位管理部门工程技术人员完成规定指标的计划的奖金，为定额工资的百分之四十，给车间工程技术人员的奖金为百分之十五到百分之二十五。各类工作人员的奖金额也有差别
——从工厂管理处主任专家所得的百分之三十五到工程技术人员所得的百分之二十。对超额完成计划任务的奖励差别更大。在“女布尔什维克”缝纫联合企业，一九六六年十二月各类工作人员的奖金统一规定为职务工资的百分之五十，总设计师得到的绝对额为八十卢布，生产科科长为六十卢布，工程师为四十五卢布，商品检查员为三十五卢布等等。

显示原版>>

Previous:美国务院就美间谍船问题进行诡辩

Next:日夫科夫到莫斯科同苏修头目会谈


乌拉圭全国工人大会下令总罢工

出版日期:1968.09.20
         期次:3615
         版次:2
         栏目:\[第二版]
眉题:工人不上工 教师不上课 报馆不出报
文章正文:
【合众国际社蒙得维的亚十八日电】今天一场工潮笼罩着乌拉圭，这正好发生在帕切科总统不在国内的时候，他应智利总统弗雷的邀请昨晚去智利进行正式访问。
全国工人大会下令该会会员在总统访问智利期间进行“动员”以抗议所实行的紧急安全措施。
“动员”于今天开始，举行局部罢工和占领工作地点，于明天结束，在乌拉圭全国举行总罢工。
帕切科将于明天晚上从智利回国。
全国工人大会的人士说，银行职员今天将只工作两小时，工厂和商店也举行局部罢工，而在某些情况下，工人将留在工厂里，而不进行任何工作。
中学的教师宣布，他们将于今天和明天举行罢教。
记者和排字工人的工会通知说，明天将不出版报纸，以支持全国工人大会的措施。
国营冷藏厂仍然由一千五百名工人占领着，找不到一个解决工人的要求的办法。冷藏厂由于缺乏资金而停工，工人要求该厂恢复活动。
昨天整天和今天清早，负责国际新闻电讯的无线电新闻电报公司轮流举行局部罢工，这使接收消息和电传照片发生困难。
自从六月十三日颁布紧急状态以来不断发动骚乱的学生界昨天比较平静。
据官方消息说，只有在国营冷藏厂所在的塞罗地区，一些中学生在街上筑起了路障，阻断了交通，但是在警察开到后，他们就躲进了学校，没有发生事件。
【法新社蒙得维的亚十七日电】国营冷藏厂当局同政府和共和国银行的代表进行着紧张的磋商，以便寻找一个办法来解决六天前阻碍着蒙得维的亚肉类正常供应的罢工。一千多名工人继续占领着工厂，尽管昨天他们答应向首都居民供应八万五千吨冻肉。
昨晚，在蒙得维的亚各区结束肉类供应时，卡车司机举行了一次示威游行，在由十辆汽车组成的车队，车上插着暗示罢工的标语牌在一些街道上驶过。
当车辆开过主要街道“七月十八日”大街时，警察拦住了卡车，并逮捕了汽车司机及跟车人员，总共二十四人。

显示原版>>

Previous:要求把恢复我席位问题列入联大议程

Next:巴黎学生运动又有新发展


西巴基斯坦省长去苏

出版日期:1968.09.20
         期次:3615
         版次:3
         栏目:\[第三版]
副题:他说去苏是为“发展巴苏友谊”
文章正文:
【本刊讯】拉瓦尔品第十六日消息：西巴基斯坦省长穆萨今天说，苏联在过去几年里向巴基斯坦提供货币和技术援助赢得了巴基斯坦人民的心。
穆萨在应苏联政府的邀请动身去苏联访问的前夕在拉合尔发表的广播讲话中说，两国之间的友好联系和贸易关系已大大地增加了。他希望在这种相互合作和谅解的气氛中，两国之间的关系将会进一步改善，并有助于建立世界稳定的和平。
【本刊讯】拉瓦尔品第十七日消息：据巴联社昨天报道，西巴基斯坦省长穆萨昨天在拉合尔说，他的苏联之行是为了发展苏联和巴基斯坦之间更大的友谊和亲善。
他在动身赴卡拉奇前往苏联前在拉合尔机场对记者说了上述这番话。
他在答复另一个问题时说，他带了阿尤布总统给苏联总理和人民的讯息。
他又说，阿尤布总统还要他向他在苏联的一些私人朋友问好。
【印报托新德里十四日电】一个巴基斯坦三人代表团已赴莫斯科，谈判早日完成在塔克西拉附近由苏联援助修建的重型电机联合企业的问题。据巴基斯坦电台说，代表团是由西巴基斯坦工业发展公司主席率领的，它将同苏联重型机械专家讨论有关联合企业的设计和其他技术问题。
【美联社拉瓦尔品第十四日电】预料苏联专家将根据今年要谈判签订的一项新协定，加紧在巴基斯坦进行石油勘探工作。

显示原版>>

Previous:加德满都学生举行反美示威

Next:非洲首脑会议通过关于南非问题决议


谢列平抵匈

出版日期:1968.09.20
         期次:3615
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十三日电】由全苏工会中央理事会主席谢列平、全苏工会中央理事会书记皮缅诺夫和国际部主任阿维里亚诺夫组成的苏联工会代表团今天从莫斯科前往布达佩斯。
代表团将参加同保加利亚、匈牙利、德意志民主共和国、波兰和捷克斯洛伐克工会中心的领导人以及同世界工会联合会的领导人的会见。

显示原版>>

Previous:日夫科夫到莫斯科同苏修头目会谈

Next:捷修报纸载文反驳苏修对希克的攻击


要求把恢复我席位问题列入联大议程

出版日期:1968.09.20
         期次:3615
         版次:1
         栏目:\[头版]
眉题:阿尔巴尼亚等十一国提出备忘录
文章正文:
【合众国际社联合国十八日电】一年一度的对国民党中国在联合国中的席位提出的挑战开始了，支持共产党中国的八个不结盟国家和三个共产党国家今年对美国进行了攻击。
昨天散发的十一国备忘录斥责美国对中国席位问题上的争执采取的政策，说这是违反联合国宪章原则和宗旨的。这个备忘录是作为一个支持一年一度的把这个问题列入议程的要求的文件列入议程的。这个要求是阿尔巴尼亚、阿尔及利亚、柬埔寨、刚果（布）、古巴、几内亚、马里、毛里塔尼亚、罗马尼亚、叙利亚和南也门在前天提出的。
这个解释性的备忘录说，北京政府是中国亿万人民的唯一真正的代表，但是被美国为了台北国民党政权而施展的阴谋剥夺了它在联合国的合法地位。
备忘录说共产党中国是一个希望同一切国家和平共处的爱好和平的国家。
备忘录警告说，为了隔离大陆政府而作的努力是“不现实而又危险的，因为大家承认，在没有这个国家参加的情况下，任何重要的国际问题都无法解决。”
十一国还说，“只是由于美国武装部队长久的驻扎”，国民党政府才能在台湾和联合国呆下去。
他们说，唯一的解决办法是承认唯有北京才有权利在联合国代表中国并把台北代表从这个世界组织和它的所有附属机构中驱逐出去。
他们以他们同共产党中国政府的友好关系为例以驳斥这种指责：北京“拒绝一切国际合作并将是那些不赞同它的意识形态的国家的不可调和的敌人”。
在这一要求上签字的十一个国家中间只有两个国家的名字是少见的——毛里塔尼亚和南也门。然而，在过去两年内，毛里塔尼亚也参加提出了最后一项要求不给国民党代表团以席位而把这一席位给予北京的实质性提案。南也门是去年十二月才参加这一组织的，当时还未来得及在中国问题上投票。

显示原版>>

Previous:日本《朝日新闻》载文承认说：中国文化大革命必将促进生产大跃进

Next:乌拉圭全国工人大会下令总罢工


印邮电工人和政府雇员开展争取生存斗争

出版日期:1968.09.20
         期次:3615
         版次:3
         栏目:\[第三版]
眉题:经济危机 物价上涨 人民处于死亡边沿
副题:印雇员联合行动委员会重申罢工将如期举行
文章正文:
【路透社新德里十八日电】警察今天对这里印度政府雇员举行的两次集会发射了催泪弹，同时，国家对大约二百万工人的将造成瘫痪的一天罢工作了准备。
大约一千名示威者
——邮电工人和公务员
——由于无视不准煽动罢工的禁令举行集会而被逮捕。
这些工作人员抗议逮捕工会领导人，高呼反政府口号，从靠近议会大厦的一座政府大楼的屋顶对戴着钢盔的警察投石块。
邮电工人在铁路、邮局、政府机关和生产国防装备的工厂的雇员预定举行的二十四小时罢工以前仅十二小时，举行了闪电式的停工。
工人们要求得到根据生活需要的最起码的工资，抑止物价上涨，把生活费用津贴同基本工资合并，以及就业得到保证。
政府说，这些要求没有一项已经被拒绝，都仍在研究中。
这次罢工可能给国家在铁路方面造成二千五百万卢比（一百四十万英镑）的损失，制造战斗机、军舰和其他防御装备的兵工厂受到一千万卢比（五十五万五千五百多英镑）的损失。
【本刊讯】印《爱国者报》十七日报道：
中央政府雇员组织联合行动委员会星期一（十六日）傍晚重申，它决定在九月十九日举行一天象征性的罢工。
如果当地的执行机构采取镇压措施从而激起雇员们的情绪，那么斗争甚至可能在罢工之前就发生。
【法新社新德里十六日电】印度政府今天宣布了一系列紧急措施——包括判处四年以下徒刑——以防止左派分子发起的由大约五百万政府雇员为要求增加工资而预定本星期四举行的“象征性罢工”。
还发布了禁止在一切政府机关附近举行示威的命令。工会领导人指责政府这一措施是“虚声恫吓”，他们申明罢工将如期举行。
【本刊讯】印《论坛报》十六日报道：
印度政府正在作出一切安排，以保证在其雇员们在九月十九日举行一天罢工时，政府办事处仍旧办公。可能要求一个核心小组在九月十八日中午起就留在办公室。他们将在那里过夜。
政府还在准备利用后备警察和国防义勇军来帮助任何需要维持秩序的单位维持秩序，特别是在通讯等敏感领域……尚无任何妥协的迹象。

显示原版>>

Previous:悲叹巴西经济前景黯淡政治前途漆黑一团

Next:南非大学生继续反对种族歧视


中国在各方面都取得了伟大成就

出版日期:1968.09.20
         期次:3615
         版次:1
         栏目:\[头版]
眉题:加《进步工人》载文驳斥西方报刊攻击诬蔑我国的种种谰言
文章正文:
【本刊讯】加拿大进步工人运动刊物《进步工人》八月、九月合刊登载一篇文章，标题是《西方报刊谈中国》，全文如下：
西方世界的报刊在报道他们自己整个地区的动荡、混乱和危机的时候，最近花费了一些时间对中华人民共和国的局势和无产阶级文化革命形势作了广泛的猜测。这些所谓新闻工作者和外事记者们现在在忙于大肆评论别人根本没有听到的演说和别人根本没有读到的报刊文章。最近几个月里西方报道喜欢用的消息来源是未透露姓名和身份的“经过香港的旅行者”，或者是同样未透露姓名和身份的东京的“可靠的权威人士”。
西方记者长期来喜欢用的报道的方法是，他们的报道有百分之九十取材于猜测、无稽的谣言和隐晦的流言，最后加上一段短短的、常常是非常无知的话，这段话实际上是否认了他们在前面所写的一切。
我们以前说过，现在不妨再说一下，革命不是举行午后茶会。进行革命之前，就得设想到要有相当的混乱和动荡。诚然，在斗争的过程中一定要损伤一些人——革命分子和反革命分子。
资本主义国家的资产阶级评论员想要人们接受这种思想：既然革命必然伴之以混乱，那末，劳动人民最好是满足现状，不干革命。然而，最重要的问题
——也是资本主义的记者所不敢谈的问题——并不是革命必然伴随发生混乱，而是革命中所发生的混乱对哪些阶级力量有利。
每场革命都要有一定程度的混乱和暴烈行动。但是，同其他任何一场革命一样，这根本不是无产阶级文化革命的主要特点。革命的主要特点是争取按照自己的做法掌握自己的命运的兴起的阶级力量夺取国家政权。但是，我们的那些反对革命、反对工人阶级夺取政权的所谓“记者”，却完全无视革命的目标，渲染次要的包含混乱的因素，夸大在革命斗争过程中必然遇到的困难和挫折。如果没有充分的材料使他们的反革命的笔有很多东西好写，这些反动文人就会毫不犹豫地杜撰他们认为为实现他们的目的所必需的东西。
关于人民中国，人们必须了解的第一个重要的事实是：每个人都保证能得到充分的基本生活必需品——食物、衣服和住房。中国没有一个人挨饿。那些爱用吹毛求疵的眼光看中国的人们要记住，“富足的”美国有百分之十的人口患营养不良，大约有百分之三十的人口吃的是穷人的伙食。
在中国，过去数以百万计的人死于饥饿和洪水等自然灾害，现在人们已不知道饥饿为何物，控制了洪水，把水引到过去干旱的土地。这难道不是一个巨大的成就吗？所有这一切都是在革命胜利之后不到二十年内完成的。在一七七六年的革命战争几乎已过去两个世纪的美国国土上，在这段时间中，贫困和饥饿的绝对数字和百分比都有增加，由于美国的侵略和帝国主义的剥削而使其他国家的千百万人遭到的暴力行动和悲剧还不计算在内。
苏联在一九六○年取消援助，目的是要摧毁中国的工业。但是中国没有被压垮。一九六○年以来，工作母机、电子和化学工业方面取得了巨大的进展。人民共和国在科学和工业方面已经达到最先进的水平。热核武器是在没有苏联援助的情况下制成的，而且在做到这一点的时候没有使其他领域受到损失。
访问过中国的科学家们强调指出：没有哪个科学领域遭到忽视，科学实验室同工业越来越靠拢，象牙塔的气氛减少了。在射电天文学方面取得了重要进展，计划建造一座两英里长的射电望远镜。上海科学院对胰岛素的合成和晶体化是世界上任何地方都无可比拟的成就。
这些进展在很大程度上是靠中国制造的仪器和装备取得的。
中国是在极其不利的情况下阔步前进的。在赫鲁晓夫领导下的苏联统治集团力图把中国同世界其余地方隔离起来，中国被苏联统治集团抛弃时，不得不几乎完全依靠它自己的人力物力。在苏联窃取权力的反动集团同美帝国主义建立了一个不神圣的同盟——一个矛头主要针对中国的同盟——而且苏联的武装部队从欧洲前线撤退，部署在中国边境一带。甚至在越南继续进行屠杀而且对中国进行核进攻的威胁不断增加时，还是出现了这样的令人厌恶的事情：苏联和美帝国主义保持着友好关系，而且商定由两国垄断核武器。
在敦促印度在“核条约”上签字时，美国和苏联都建议，作为一个鼓励的措施，由联合国对任何核侵略者采取警察行动。人人都承认，由于除了一个以外所有的核国家都在安理会内，而且拥有否决权，因此这种行动只可能针对一个国家——中国。这样，苏联统治集团同美国和在联合国中有代表的其他帝国主义国家缔结了一个有效的同盟——一个具体针对中华人民共和国的同盟。
因此，中国不得不拿出一大部分产品用来为赫鲁晓夫分子和西方帝国主义者组成的集团几乎肯定要采取的侵略行动作好准备。它还必须拨出一大部分工农业产品用于对越南以及对许多脱离殖民主义体系的国家的大规模援助。
同时，中国正对残余的资本主义分子、对资本主义的意识形态进行斗争，这是一场前所未有的最深刻的革命，一场改变人的思想的革命。这就是毛泽东和中共中央所领导的无产阶级文化大革命。
中国正在面对所有这些巨大的问题和困难的情况下前进。鉴于国内外的局势，消灭旧中国到处存在的饥饿现象，这本身就是一桩极其了不起的成就。记录表明，中国还取得了无数的成就，这些成就是在没有形成少数特权阶层的情况下取得的，而形成少数特权阶层则是在赫鲁晓夫分子的领导下的苏联的趋势。
我们当然料到在今后一些时间内，中国的困难将继续存在，斗争将仍然是尖锐的。象这样深刻的革命不可能在没有痛苦和牺牲的情况下进行。将会取得巨大胜利，无疑也将遭到暂时的挫折，但是中国的劳动人民肯定将得到胜利。
让西方的资本主义文人陶醉于他们的歪曲事实的新闻通讯，他们的日子反正是不长的。

显示原版>>

Previous:毛主席语录

Next:日本《朝日新闻》载文承认说：中国文化大革命必将促进生产大跃进


巴政府宣布将派十人代表团来参加我国庆

出版日期:1968.09.21
         期次:3616
         版次:1
         栏目:\[头版]
副题:巴外交部发言人说巴很重视同中国的关系
文章正文:
【路透社巴基斯坦伊斯兰堡十九日电】政府今天宣布，由十人组成的巴基斯坦代表团将于九月二十八日飞往北京，以便参加中国的国庆节庆祝活动。
由阿尤布总统的顾问菲达·哈桑率领的代表团，将包括两名省的部长和国民议会的反对党副领袖沙阿·阿齐祖尔
·拉赫曼。
【本刊讯】巴联社报道，巴基斯坦外交部发言人说，巴基斯坦很重视它同中国的关系，中国政府在发出邀请时赞赏巴基斯坦将派出一个友好代表团。

显示原版>>

Previous:德新社驻北京记者巴格曼认为：「十一」我将庆祝全国一片红伟大胜利

Next:乌拉圭工人总罢工全国陷于瘫痪


波利扬斯基在朝鲜的活动

出版日期:1968.09.21
         期次:3616
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社平壤六日电】苏联政府代表团今天到达这里，来参加九月九日朝鲜民主主义人民共和国成立二十周年庆祝活动。
代表团的团长是苏共中央政治局委员、苏联部长会议第一副主席波利扬斯基。波利扬斯基的言论
【本刊讯】以下是塔斯社平壤十一日电：在朝鲜民主主义人民共和国作客的，由苏共中央政治局委员、苏联部长会议第一副主席波利扬斯基率领的苏联政府代表团今天在全国位于东海岸的最大的工业中心——咸兴进行了访问。苏联客人参观了龙城机械厂。
客人们在参观之后前往工厂的俱乐部，在那里举行了机器制造工人大会。
波利扬斯基讲话。他强调指出，我们可以向你们保证，苏联人对英雄勤劳的朝鲜人民怀着象你们对我们所表达的那种友谊和团结的感情。
我们感到愉快的是，朝鲜正在苏联帮助下建设许多企业，我们的专家正在把自己的经验和知识介绍给你们。
今天，朝鲜民主主义人民共和国是东方的真正的社会主义策源地，它的卓越成就吸引了许多发展中的国家的密切注意。
波利扬斯基接着说，国际反动派企图到处加紧进行颠覆活动，从意识形态上加紧进行反对和平和社会主义，反对共产党和工人党的破坏活动，力图使一些社会主义国家脱离世界社会主义大家庭体系。近来对捷克斯洛伐克社会主义成果产生了严重威胁这一事实也恰恰说明了这一点。
大家知道，苏联同其他兄弟国家一起去帮助这个国家的劳动人民，目前，那里的局势日益正常化。
我们高兴地指出，在如此严重的时刻，朝鲜劳动党表示声援五个社会主义国家的行动。我们认为这是无产阶级国际主义的表现，是对捷克斯洛伐克共产党和劳动人民反对反动势力，争取社会主义胜利斗争的支持。
【本刊讯】以下是塔斯社平壤十四日电：苏联大使馆昨天晚上为参加了朝鲜民主主义人民共和国成立二十周年庆典的苏联政府代表团举行了招待会。
在招待会上讲话的苏联政府代表团团长、苏共中央政治局委员、苏联部长会议第一副主席波利扬斯基说：我们对你们这个美好的国家、对“清晨之国”的访问，行将结束，我们这些日子在平壤、咸兴和其他地方看到的和听到到的东西给我们大家留下了印象。
波利扬斯基强调指出，我们的朝鲜朋友有一句好谚语：“人们越团结，就越强大有力”。这是神圣的真理。当你感到有朋友援助的时候，行动就总是更坚决，步伐就更自信。这一点现在特别重要。国际反动派正企图普遍加强其反对和平和社会主义，反对共产党和工人党的颠覆活动和意识形态方面的破坏活动。
面对着这种威胁，社会主义各国、整个国际共产主义运动和进步力量的团结一致显得特别重要。
我非常高兴地指出，象许多其他问题一样，在这些问题上，我们同你们有着一致的观点。金日成的讲话朝鲜劳动党中央委员会总书记、朝鲜民主主义人民共和国内阁首相金日成在答词中表示衷心感谢苏联共产党和苏联政府派了高级政府代表团、苏联妇女代表团和全苏列宁共青团代表团参加朝鲜民主主义人民共和国成立二十周年庆典。
金日成指出，苏共中央委员会和苏联政府关心我们的活动，给予我们以援助和支持，这也是完全可以理解的，因为我们有着共同的事业。
金日成接着说，除了关于庆祝朝鲜民主主义人民共和国成立二十周年的贺电以外，我们还收到了勃列日涅夫同志的一封信。
在我来参加这次招待会以前，我向在平壤的朝鲜劳动党中央政治委员会委员宣读了信。他们全都满意这封信的内容。我们对同波利扬斯基同志的会谈感到满意。这些会谈对加强我们两党和两国的关系会有巨大贡献。我们没有别的道路。我们的道路就是加强我们两党和两国关系的道路。
【塔斯社平壤十四日电】参加朝鲜民主主义人民共和国成立二十周年庆祝活动的、以苏共中央政治局委员、苏联部长会议第一副主席波利扬斯基为首的苏联政府代表团今天乘飞机启程回国。

显示原版>>

Previous:哈耶克「辞去」捷外长职务


从石油中取糖

出版日期:1968.09.21
         期次:3616
         版次:3
         栏目:\[第三版]
文章正文:
【法新社东京七月二十八日电】京华发酵工业会社用石油制糖，现已成功。
迄今由石油中取得的发酵品仅为某种酸素，维生素及蛋白质类，但从石油提取糖质，则极其罕有。
此种新法是以石蜡——石油内一种成份——来喂着一种细菌，使细菌分泌为葡萄糖。
此种过程目前看来还不能立即转为工业化，但这为由石油提取食物开辟一条新路。

显示原版>>

Previous:国外试用摄氏五十度的温度处理受感染的蜂箱

Next:关于鲑鱼嗅觉的试验


德新社驻北京记者巴格曼认为：「十一」我将庆祝全国一片红伟大胜利

出版日期:1968.09.21
         期次:3616
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十八日电】（记者：巴格曼）“中华人民共和国全国一片红”。中国不久将用这个口号和类似的口号庆祝这一事实，即在无产阶级文化大革命开始后大约一年半，全国二十九个省和自治区现在夸耀都有革命委员会来实行毛泽东的革命新秩序。
花了十九个月的时间击败了旧有的资产阶级反动势力和修正主义势力——正如用党的语言所说的那样。
虽然第一个这样的革命委员会早在一九六七年初就在黑龙江省成立了，可是在战略上具有重要地位的新疆和西藏两省仅仅是在这个月才加入“毛泽东的无产阶级司令部”。
但是因为这一点，中国将能够在下述情况下庆祝十月一日共产党革命十九周年：“中国赫鲁晓夫”
——刘少奇——周围的党和阶级的朋友已被撤掉在中国各省的一切重要职务。
由于这一点，从政治上和思想意识上清洗党的运动已经达到了文化革命的决定性的目标之一，而且也实现了召开第九次中国共产党代表大会的先决条件之一。
“上海工人一九六七年一月革命”点燃了这场革命之火。一月革命也许是自从共产党革命以来中国发生的最重要的事件之一。
这个革命是针对反毛泽东的那些人的，在早先混乱的几周里，那些人被指责支持在这个国家复辟资本主义。
按照北京的想法，新的革命委员会的统治不应当与政府传统的做法有丝毫共同之处。这些委员会应当“不再统治人民，而是领导人民”。
换句话说，这意味着新秩序的代表不应再有成为特权阶级的可能。也不允许“一辈子当干部”。而人民将能够对任何干部进行批评并把他拉下马。
在共产党中国实行“无产阶级专政”最必要的先决条件之一是，将来一切领导人都必需到工厂和人民公社接受定期的思想教育，并进行体力劳动，这样，他们才能不会再失去同他们所领导的普通工人农民的联系。

显示原版>>

Previous:学习毛泽东思想应该先于一切

Next:巴政府宣布将派十人代表团来参加我国庆


关于鲑鱼嗅觉的试验

出版日期:1968.09.21
         期次:3616
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎八月二日电】威斯康星大学社会学家哈斯勒说，鲑鱼具有非常敏锐的嗅觉，这就是它们怎样回到出生地的。
他说，鲑鱼是闻着路回家的，就象狗沿着一条特定的途径嗅闻一样。他说，他通过在华盛顿州伊萨克瓦河一个岔口前释放三百零二条鲑鱼，证明了这点。
一半的鱼的鼻孔被堵住，还有一半正常地放到水里。
正常的鲑鱼两次都走同一条路，但是其余不能嗅闻的都打转，试图选择路径。
哈斯勒提出，可以制造一种人造气味来吸引鲑鱼，他认为，河道中不同部分的有区别的气味，是来自河流发源地附近的植物。

显示原版>>

Previous:从石油中取糖

Next:苏劳动人民谴责苏修大量放映西方黄色影片


国外试用摄氏五十度的温度处理受感染的蜂箱

出版日期:1968.09.21
         期次:3616
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《农业研究》五月号登载一篇文章，题为《热处理防止蜜蜂病症》，摘要如下：
廉价的容易应用的热处理方法，有可能制止ＮＯＳＥＭＡ病症和蜡蛾对蜜蜂群的袭击。
这种病症的孢子要传给接连好几代接触到受感染蜂箱设备、蜂窝的蜜蜂，接触到来自其它受感染蜂群的蜂的蜜蜂。这种病症的生物体是一种原生动物寄生虫，它干扰消化系统，多少有点象痢疾那样。
农业研究处的昆虫学家坎特韦尔曾经消灭掉这种病症的生物体和蛾，办法是把蜂箱设备和蜂窝放在一个类似烤箱中保持在华氏一百二十度。昆虫学家莱内特参加了试验。
这样的处理不到二十四小时就消灭掉这种生物体，只用四十分钟就消灭掉处于各个生命阶段的较大的蜡蛾。
为了试验处在严重感染情况下的热处理，两位昆虫学家先把几十亿个病症孢子撒在蜂箱架上——它是容纳蜂窝的部分。然后他们把经过热处理的架子放在蜂箱里，添上三磅蜜蜂。为了达到对比的目的，他们把人为感染的但未经处理的设备放在其它蜂箱中。
经过热处理的蜂箱中的蜜蜂，从四月中放进蜂箱起，经过季节性感染爆发最严重的五月，几乎没有感染这种病症。在同一时期中，在未经处理的蜂箱中的感染，达到每个蜜蜂有一千万这种孢子。
试验性的热处理办法在使用方面没有时间限制，不存在残留物和气味的问题。
虽然费用数目还不知道，但是两位科学家估计热处理办法不会超过其它控制方法的费用。
今夏，坎特韦尔和莱内特将以一百个蜂群进行试验。加拿大的养蜂者也将参加，再提供一些在不同实地条件下的试验结果。

显示原版>>

Previous:印在“东北边境特区”加紧劫掠石油

Next:从石油中取糖


哈耶克「辞去」捷外长职务

出版日期:1968.09.21
         期次:3616
         版次:4
         栏目:\[第四版]
副题:传苏修将在苏捷会谈中提出在捷进行清洗的名单
文章正文:
【路透社布拉格十九日电】布拉格电台宣布捷克斯洛伐克外长哈耶克今天辞职。
电台说，哈耶克的部已暂时被切尔尼克总理所接管。
布拉格电台今天还宣布，中央电讯总局局长霍夫曼已被解除职务。
捷克斯洛伐克人士提到霍夫曼这个人在入侵时曾经说过他准备参加一个合作政府。
由于杜布切克目前威信很高——今天发表的一次公开的民意测验表明他得到百分之九十九的支持——据认为从党内采取行动把他逐走是不大可能的。
民意测验表明，斯沃博达总统的声望占第二，切尔尼克占第三。
【合众国际社布拉格二十日电】捷克斯洛伐克共产党人士昨天说，苏联已经准备了一份清洗政府高级领导人和知识分子领导人的名单，并将在莫斯科会谈中要求立即进行清洗。
这些人士说，内务部已经向清洗名单上的人提供了护照和出境许可证，并为他们作出了尽快逃跑的计划如果苏联占领军的秘密警察逮捕他们的话。
他们还说，有些人已经逃跑了。
这些了解中央委员会内部情况的人士说，党的领导人杜布切克本人也是克里姆林宫想要干掉的人之一。但是他们说，由于他暂时还有威信，所以克里姆林宫想等一等。
这些人士说，清洗名单中包括自由内阁的部长，如：文化和新闻部长加卢什卡和教育部长卡德列茨。
苏联人想赶下台的另外一个人是齐萨日。

显示原版>>

Previous:合众社报道：捷修代表团将去苏要求苏修撤军

Next:波利扬斯基在朝鲜的活动


悍然派遣大批军队占领学校和捕人

出版日期:1968.09.21
         期次:3616
         版次:2
         栏目:\[第二版]
眉题:墨西哥当局害怕奥林匹克运动会期间学生举行示威
文章正文:
【法新社墨西哥城十九日电】大约三千名墨西哥军队今晚占领了国立自治大学的大楼，装甲车停在外面。
配合军队的警察把从七月底以来占领大学的学生和其他人带走了。
学生领导人立即威胁要转入地下继续他们的斗争。
三十一辆军用卡车和一队轻型装甲车在昨夜开始占领大楼。
非官方消息说，警察在大学中逮捕了五百人。一批教师也被捕。
占领在该城的另一边的国立工学院的学生在听到军队的行动后马上离开了学校的大楼。
他们乘一批马车离开了工学院，他们在马车上装了大批文件。
【合众国际社墨西哥十九日电】军队和学生今天凌晨在离将举行奥林匹克运动会不远的地方发生了冲突。这些事件是在占领墨西哥国立大学的军队和决定占据离奥林匹克别墅不到一公里的校舍的学生之间发生的。
大约一千名学生怒气冲冲地三次企图冲过奉命昨夜占领该大学的伞兵部队，都被挡住了。好些学生被捕。
军队使学生退到离大学好几街段之外。学生于是在首都西南部的住宅和公寓前面游行高呼口号，但是没有人受伤。
政府下令大约一万名士兵强占大学，显然是为了避免在奥林匹克运动会期间再次发生学生的示威游行。
在奥林匹克别墅中已经住有二千名世界优秀的运动员。
联邦检察官办公室的一位官员说，昨夜军队逮捕了一百四十五人，其中许多人显然是这个地区的居民，在军队开到时，他们正好在街上走。

显示原版>>

Previous:乌拉圭工人总罢工全国陷于瘫痪

Next:越美十八日举行第二十二次交谈


合众国际社报道：东欧外交人士谈越对越美交谈的考虑

出版日期:1968.09.21
         期次:3616
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦十七日电】（记者：特勒）权威的东欧外交人士星期二说，北越在等待美国选出一个新总统，然后再开始有意义的越南和平谈判。
胡志明主席的政权坚持要求并将继续坚持要求美国先全面停止对北越的轰炸，然后再开始和平考虑。
这些同河内有接触的人士说，看来共产党人不相信华盛顿的即将交班的政府会愿意或者能够在总统选举前夕满足这个要求。因此他们决心磨蹭时间等待下一任总统的反应。
提供消息的人士说，河内瞒跚不前，是冒着一种估计到的风险的，但是它的高级的政治决策人物看来深信，不管谁在今年十一月份的选举中获胜，美国都不会使战争升级。
这些外交官说，即使升级是其结果，看来河内准备加以对付，而不是放弃它作为进行全面和谈的要价而提出的美国全面停止轰炸的要求。
这些人士坚持认为，轰炸一旦无条件地停止了，北越就会开始正式谈判。
他们说：“这就是他们继续停留在巴黎没有离开的原因，尽管完全没有进展。”
这些人士还说，如果开始进行有意义的谈判，北越人将仍然坚持强硬态度，持不妥协的立场，而开始谈撤离美国军队的条件。

显示原版>>

Previous:西哈努克对日记者提出解决越南问题的三个步骤

Next:印铁路邮电工人等举行大规模总罢工


合众社报道：捷修代表团将去苏要求苏修撤军

出版日期:1968.09.21
         期次:3616
         版次:4
         栏目:\[第四版]
副题:法新社说捷修担心苏修要迫使杜布切克下台
文章正文:
【合众国际社布拉格十九日电】一个包括斯沃博达总统和共产党第一书记杜布切克的四人代表团将于星期五飞往莫斯科，抱怨克里姆林宫未遵守它在关于俄国军事占领捷克斯洛伐克的协议中应遵守的部分。
消息灵通的共产党人士今天说，斯沃博达和杜布切克将设法说服俄国人撤军和再次抗议外国军队干涉内政。
作为斯沃博达和杜布切克所抱怨的干涉的一个例子，这些人士举出俄国在周末重新占领俄斯特拉发的一家报纸的事件。
星期一，俄国士兵撤出了这家报纸的编辑室。
估计这个代表团在莫斯科时将要求苏联领导人提供捷克斯洛伐克为恢复经济所亟需的价值数以百万计美元的新机器。
【法新社布拉格十八日电】在杜布切克去苏访问之前，这里的政界人士普遍担心，克里姆林宫可能迫使他辞职。
这些人士相信，把杜布切克和其他捷克斯洛伐克领导人召到莫斯科，是为了给他们一个并不是毫无意义的警告：他们要么必须严格遵守苏联对“正常化”的解释，要么辞职。
这些人士说，除了杜布切克外，苏联领导人还希望国民议会主席斯姆尔科夫斯基辞职。这位主席继续坚持要享有民族主权。
这些人士说，正是由于这个原因，斯沃博达总统决定随同这个代表团（一起去苏）。预料他将对苏联领导人说，如果某些领导人被迫辞职，那么全班人马一定都辞职，包括他本人在内。
这些人士说，未来会谈的负责人是苏联使者库兹涅佐夫，苏方派他来用外交手段做到用军事手段做不到的事情——即把杜布切克搞掉。
虽然捷克斯洛伐克领导人在出版自由和集会自由方面采取了莫斯科要求采取的步骤，但是他们坚持要为夺回国内主权而斗争。
关于这一点的又一个迹象今天产生了，即政府在国内贸易部工作人员指责该部部长帕夫洛夫斯基叛国后解除了他的职务。

显示原版>>

Previous:苏劳动人民谴责苏修大量放映西方黄色影片

Next:哈耶克「辞去」捷外长职务


毛主席语录

出版日期:1968.09.21
         期次:3616
         版次:1
         栏目:\[头版]
文章正文:
只要认真做到：马克思、列宁主义的普遍真理与日本革命的具体实践相结合，日本革命的胜利就是毫无疑义的。毛泽东

显示原版>>

Next:日本朋友热烈欢呼毛主席重要题词


日本朋友热烈欢呼毛主席重要题词

出版日期:1968.09.21
         期次:3616
         版次:1
         栏目:\[头版]
副题:日本资产阶级报纸普遍报道《人民日报》纪念题词的社论
文章正文:
【本刊讯】东京十八日消息：伟大领袖毛主席书赠日本工人的重要题词的发表，在这里引起了强烈反应。
日本革命人民昨晚从北京对日广播中收听到毛主席的重要题词，无不欢欣鼓舞。有一个日本朋友立刻用录音机把毛主席的重要题词录下来，反复地进行学习，并且还把已经睡着了的孩子唤醒起来，一道收听和学习。他抑制不住内心的激动说，“我兴奋得一夜没有睡好觉。毛主席不仅是中国人民的伟大领袖，而且是日本人民和世界人民的伟大领袖。”
还有不少日本朋友，守在收音机旁，把播音员广播的毛主席的重要题词，一字一字认真地记录下来。有人奔走相告，要同自己亲密的战友分享这个幸福。有的活动家听到广播后，认为毛主席的题词极为重要，便从边远的和歌山打长途电话，告诉他的同事。
东京的一个日本革命左派看了毛主席的重要题词和《人民日报》发表的社论，非常激动。他说，“这是不平凡的，它给日本革命指出了航向，我们有必要打通宵认真地进行学习和讨论。”
日本资产阶级报纸《产经新闻》《东京新闻》《日本经济新闻》《读卖新闻》十八日晚刊都在第二版刊登了《人民日报》发表题为《各国革命人民胜利的航向》的重要社论的消息，并刊登了社论的简短摘要。《产经新闻》和《读卖新闻》还刊登了无线电通讯社的“注解”。
注解说，“随着中国无产阶级文化大革命的高潮，在日本国内，（日本）共产党和日中友好协会等日共系统的团体开始分裂，同时成立了支持毛泽东路线的日共（左派）和日中友协（正统）等团体。
“它们一直受到中国方面的支持，但中国方面公然表明期待‘日本的真正革命党的诞生’，这还是第一次。”
注解认为，“以这次《人民日报》社论为转机，日本各地正在成立的‘日共（左派）组织’将实行大团结，推进结成同日共完全不一样的另一个革命党”。

显示原版>>

Previous:毛主席语录

Next:学习毛泽东思想应该先于一切


日社会党代表大会在激烈斗争中结束

出版日期:1968.09.21
         期次:3616
         版次:3
         栏目:\[第三版]
副题:党的新领导机构无法产生 胜间田暂留任原职
文章正文:
【合众国际社东京十四日电】日本社会党星期六结束了它的历时四天的代表大会，而没有解决任何有关的主要问题。它由于亲北京派和反北京派之间发生剧烈的内讧而陷于分裂。
党的新领导本来是计划在星期五晚上选出来的。由前委员长佐佐木更三领导的倾向北京的派别和由前书记长江田三郎领导的反北京集团之间的派系斗争，迫使这次代表大会一直开到星期六。
但是到星期六早上已经显而易见眼下是不会有什么结果，代表们决定不选举新领导就休会。
这个党里最大的一派佐佐木派反对选举江田担任书记长的计划。
佐佐木说，他希望由前书记长成田知已来当党的新委员长，同时由他自己一派的人来当书记长。
佐佐木和他的一派认为，如果江田被任命为书记长，党将会右倾并且脱离北京。
一些政治观察家说，社会党人面临着他们在一九四五年初组成这个党以来最严重的问题。
胜间田在接替他的人被任命之前将继续留在党的领导职位上。但是没有定出召开党的下次代表大会的日期。
【东方通讯社东京十四日电】从九月十一日起在东京举行的社会党全国代表大会上，右翼分子力图把民族和阶级投降主义路线强加于党，要把江田三郎抬上党的领导地位，以取得党的实际领导权，从而符合美日反动派的要求，但是，在经过激烈的斗争后，他们的阴谋失败了。由江田三郎派、胜间田清一派和河野密派组成的控制着执行委员会的右翼分子，在九月十四日清晨宣布代表大会休会，以便争取时间来挽救他们阴谋的失败，而实现他们的目的。
虽然左翼分子的“和平同志会”是少数，只占全体大会代表的百分之十几，但是他们对右翼分子的进攻作了英勇的斗争。他们认为，党只有紧密团结站在反美爱国斗争前线的青年和学生一起战斗，才有前途，他们说，如果不努力加强日本和中国两国人民之间的战斗团结，粉碎日美安全体制的斗争就不会取得胜利。他们进一步揭露了日本修正主义者反革命、反人民和反华的本质，并强调指出，同日修搞共同斗争，必将导致叛卖日本人民的基本权利。
通过这次代表大会的斗争，左翼分子得到了更多的锻炼，大批社会党党员和人民群众看到了美日反动派对社会党进攻的严重性，而左翼分子得到了更多的有利条件来展开进一步的活动。
右翼分子在代表大会上搞的阴谋如下：首先，在美日反动派、苏修、日共修正主义的庇护下，以“改革党的体制”这一口号为掩护，把投降主义政策强加于党。他们提出的“改革党的计划草案”，目的在于以“反对学生的暴力行动”为借口，使党脱离反美爱国群众斗争；并以“不许外国势力干涉党的事务”为借口，破坏日中两国人民的战斗团结。他们提出的“行动纲领草案”，目的也在于破坏为粉碎日美安全体系而进行的反美爱国斗争，他们说什么：“党必须把重点放在请愿和签名运动上……党必须同日本共产党进行共同斗争。

显示原版>>

Previous:印《国民先驱报》报道：印共革命者将开会讨论建党问题

Next:英·甘地承认印政治经济危机无法解决


苏劳动人民谴责苏修大量放映西方黄色影片

出版日期:1968.09.21
         期次:3616
         版次:4
         栏目:\[第四版]
副题:他们指出这些影片严重毒害苏联青少年，使“资本主义的腐朽东西一步步栽植在青年们的意识中”
文章正文:
【本刊讯】苏修《星火》杂志第二十一期、二十九期刊登了一批读者来信，纷纷谴责苏修在国内大量放映西方黄色影片毒害人民，现摘要刊登一部分读者来信如下：
敬爱的编辑部！一个人不可能生来就是小偷或土匪。小偷、土匪是由某种环境造成的：有某种势力把他引上斜路。我们这里青少年的犯罪行为是怎么造成的呢？是从何而来的呢？
我不是律师，而是一个工人。我想，在青年一代不正常的精神发展中，电影也是有责任的。
近来，银幕上出现了许许多多的电影对成长中的一代良好的有智慧的发展一事显然起着阻碍作用，甚至引导他们走到危害我们社会的方面去。
我认为，谁要是看不到这种情况，谁就是失去了党的警惕性。
例如，像影片《七好汉》、《绿街小舍》、《骗子手》、《黑市交易》、《邮车被劫》等等，你能说什么呢？
如果骗子手没有办法同别人交流“经验”，那么，这类电影就是对初走上这条道路的人的最合适的直观“教材”！那些未来的强盗、暴徒、小偷、杀人犯可以在这里找到一切：知道如何更好地抢劫银行和钱柜，如何杀害人或者欺骗人，如何杀死他或者毒死他，如何逃避追缉，以及许多其他等等……在那些充满着种种暴行、打架、枪声震耳、敏捷的投刀动作的场面中，杀人者和暴徒们泰然自若地干着他们的黑勾当：对于他们来说，杀人就像喝一杯水一样。这就向那种思想上不稳固的人暗示，毁灭生命并不是什么可怕的事。资本主义的腐朽德道一步一步地把自己的苗芽栽培在青年们的意识中。
很多关于卖淫的影片、关于男女青年之间过于“自由的”、轻率关系的影片……这些都不是我们的影片：它们是国外摄制的。但是，它们对我们青年一代的影响，难道我们不要对之负责吗？！
报纸上有时发表文章介绍这些影片的“艺术性”时，只是谈技巧的好坏。但是我没有看到那一篇评论中，批评家直接说，所有这些影片都一样对人有害，干的是坏事！而这一点不仅要说，而且要大声疾呼！敲警钟！要知道这些影片正在到处放映；许多许多电影院都在通过这些电影来“改进”自己的财政情况。它们一次又一次地在银幕上把死亡、刀子、手枪、抢劫、毒药、暴行和麻醉剂等放给青年看。
装配钳工工作队队长
斯特罗加诺夫
“我觉得，斯特罗加诺夫的信就像是我自己写的——我们的想法是这么相似！我四十岁了。是克拉斯诺达尔边疆区“耶伊斯克”国营养猪农场的女工。我观看外国电影是有兴趣的，为的是能更好地了解别人的生活习俗。但是当旁边那些十七、八岁的姑娘和小伙子对骗子手或凶手的机灵敏捷发出惊叹或赞赏的声音时，我是多么难过啊，对我的意见他们讥笑地回答说，我是个没有知识的老太婆，根本不懂得生活。他们说，电影里面才是生活！那里只要肯动脑筋，就可以生活得轻松，不像我们这里，就只知道耕地！我们很难得看到苏联影片。给人一种印象是，我们的制片厂都已经完蛋了！”
卡利金娜
“成年的同志们，如果你们仔细看一下自己的庭院，就会看见墙上有七岁至十七岁的‘方托马’的手笔。我的邻居是个二年级学生。这部电影他看了好几次，经常拿着玩具手枪想暗暗地‘打死’什么人。如果十七岁到二十岁的男女青年都模仿外国的风尚，那么，对我们整个社会就很危险了！”
科甘
“短得不成体统的裙子，招摇过市的花衣服，脚后跟肮脏的赤脚女人，头上一缕缕的垂发，十七岁的姑娘和六十岁的老太婆都像演员一般脸上涂脂抹粉：眼睛上有着怪里怪气的‘箭头’……为什么我们在许多地方都要模仿别人，而忘记自己的、俄国的、民族的东西？！我是躺在病床上写的。请代我感谢斯特罗加诺夫同志那封有益的信，我们完全支持他！”
卡维琳娜
“小偷和杀人犯不是天生的，我们常常在我们银幕上看到’怎样成为小偷’这种题目的直观教材。这些电影宣扬无所用心的空虚的生活，宣扬男女青年之间的‘自由关系’。
“现在要严肃地问一问那些负责把这种‘产品’进口到我国来的人：为什么他们在政治上眼光短浅？！要知道，不能为了做生意而忘记了意识形态的问题！”
古谢夫安装工作队全体队员

显示原版>>

Previous:关于鲑鱼嗅觉的试验

Next:合众社报道：捷修代表团将去苏要求苏修撤军


乌拉圭工人总罢工全国陷于瘫痪

出版日期:1968.09.21
         期次:3616
         版次:2
         栏目:\[第二版]
副题:好些纺织冶金等工厂已被工人占领，一些中学也为学生所占领
文章正文:
【法新社蒙得维的亚十九日电】由于全国工人大会下令举行二十四小时总罢工，今日这里工业、批发商业、私营银行、港口、报刊、公立学校和一部分集体运输业完全处于瘫痪。
这个工人组织所采取的强力措施是为了抗议自六月十三日起实施的特别安全措施，抗议冻结工资和政府的整个经济政策，主要是它同国际货币基金组织的联系。
这一次罢工是在总统帕切科正式访问智利之时举行的，罢工似乎很成功，尽管罢工是秘密组织的，因为安全措施禁止工会的一切活动以及这方面的宣传。
今天在工业处于瘫痪的同时采取了另一些措施：好些纺织厂，冶金厂和化工厂已被工人占领。
另一方面，在一些中学也发生了这样的事，这些学校的学生已同工人联合起来。
铁路也全部停顿，在某些国家机关和报业工会没有见到任何报纸。
私营银行的停业于昨天下午开始。
早上，煤气的供应不正常，煤气供应受到限制。
由私营企业经营的集体客运只为紧急事件服务。负责首都交通服务的百分之四十以上的蒙得维的亚市运输管理局开不出一辆汽车，因为全部人员参加了罢工。行驶的少数几辆出租汽车是由业主自己驾驶的。
今天清晨，看到在首都的战略要点和公共建筑物周围有军警不寻常的调动，公共建筑物的警戒大大加强了。
【路透社蒙得维的亚十九日电】今晚在蒙得维的亚发生了暴力事件，学生在得悉一名同学在昨夜的骚乱中受重伤之后举行了示威游行。
二十一岁的佩雷拉治疗的医院中的官员拒绝透露受伤的性质。但是学生说，他是被警察开枪打伤的。
同时，当学生在大学校园附近点起篝火和筑起街垒以抗议警察局闭口不谈受伤的学生时，警察和学生发生了冲突。
冲突发生在二十四小时全国性罢工结束的时候，在罢工期间，军警部队在半瘫痪的蒙得维的亚街道上巡逻。学校和私营银行今天仍然关着门，城内的公共汽车只有一半行驶。纺织工业和冶金工业的缺勤率几乎达到百分之一百，建筑业也受到罢工的影响。
市政机关和公用事业的工作人员也参加了罢工。
许多大商店不得不仍然关门，街上由业主自己驾驶的少数几辆出租汽车不足以满足乘客的要求。
【路透社蒙得维的亚十九日电】学生和警察昨夜通宵在蒙得维的亚市中心的街上搏斗。
在骚乱中，几辆汽车被点着火烧，这次骚乱是在学生在大学的医学院附近筑起街垒和用石块打企图赶走他们的警察之后爆发的。
警察使用催泪瓦斯驱散学生，但是在大学校舍附近的另一个地方也爆发了骚乱，把乌拉圭首都的市中心变成一个大战场。据说，从附近纺织厂出来的工人同学生一起同警察搏斗。

显示原版>>

Previous:巴政府宣布将派十人代表团来参加我国庆

Next:悍然派遣大批军队占领学校和捕人


西贡三名被捕爱国青年严词痛斥美帝侵越罪行

出版日期:1968.09.21
         期次:3616
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十八日电】西贡警方破获的第一个共产党“武装小组”里的三名南越学生今天被带到记者招待会上示众的时候，坚决为共产党民族解放阵线辩解。
这三人的年龄分别为十六岁、二十三岁和二十四岁，他们是几天前在堤岸一家私人住宅里被捕的，当时警方缴获了两支中国造的Ｋ—５４左轮手枪和成百上千张共产党传单，其中一张号召“西贡起义”。
这次缴获的宣传品包括呼吁警察和士兵开小差的传单、“西贡解放委员会”的印刷品和民族解放阵线的“人民武装部队司令部”的公报。
这个小组的组长是二十四岁的阮文征，西贡佛教大学法律系学生。他对记者说：“不，我同共产党人一块儿活动并不是由于他们的事业。”
“我同他们一块儿活动，是因为我希望越南取得独立，我不答应外国人驻在这里，也不答应外国人对我们自己的国家施加压力。越南必须重新获得它的独立和主权。”
他还说：“美国人呆在这里是为了他们自己的利益，而不是为了越南的利益。越南人必须自己解决他们的问题。”
有记者问，他是否认为北方入侵南方，他很快地回答说：“不。不存在什么南方或北方。当国家遭到危险时，全体越南人应当一起挺身而出，保卫他们的国家的自由和独立。”

显示原版>>

Previous:越美十八日举行第二十二次交谈

Next:西哈努克对日记者提出解决越南问题的三个步骤


西哈努克对日记者提出解决越南问题的三个步骤

出版日期:1968.09.21
         期次:3616
         版次:2
         栏目:\[第二版]
文章正文:
【德新社东京十八日电】西哈努克说，他认为美国必须同越南解放阵线谈判，然后才能找到和平解决越南战争的办法。
他在接见日本《朝日新闻》记者时说，要用政治的办法解决这场战争必须采取三个步骤：
首先，美国人必须停止轰炸北越。
其次，必须成立新的南越临时政府。
第三，美国人必须同民族解放阵线谈判。
他认为，成立新的南越政府是和平解决这场战争的必要先决条件。
他还强调说，他的国家并不是“反美而只是反帝”。他还说，一俟美国承认柬埔寨目前的边界并停止一切“对付我们的军事行动”，美国和柬埔寨将重新建立正常关系。
【合众国际社东京十八日电】西哈努克说，美国不可能在巴黎会谈中同北越达成协议，除非它停止轰炸河内。

显示原版>>

Previous:西贡三名被捕爱国青年严词痛斥美帝侵越罪行

Next:合众国际社报道：东欧外交人士谈越对越美交谈的考虑


西孟邦水灾严重 百万人无家可归

出版日期:1968.09.21
         期次:3616
         版次:3
         栏目:\[第三版]
文章正文:
【法新社加尔各答八日电】总理英·甘地夫人今天乘飞机视察了西孟加拉遭到水灾的地区。那里已有三十人死亡，一百五十万人无家可归，据估计损失两千万英镑。
甘地夫人说情况「相当严重」。她今天早晨从坎普尔起飞，访问了米德纳普尔、胡格利和豪拉，在那里大约有三十万英亩土地仍被水淹没，数以百计的泥屋被冲走。

显示原版>>

Previous:印度与尼泊尔举行贸易会谈

Next:印在“东北边境特区”加紧劫掠石油


学习毛泽东思想应该先于一切

出版日期:1968.09.21
         期次:3616
         版次:1
         栏目:\[头版]
眉题:新共党刊发表文章谈学习“老三篇”的重大意义
副题:文章还说无论是在言论上或行动上低估“老三篇”就是“私”字的表现
文章正文:
【本刊讯】新西兰共产党月刊《新西兰共产主义评论》七月号刊登一篇署名亚·奥写的题为《不要低估“老三篇”》的文章，全文如下：
政治委员会暂停所有中央规定的学习提纲，已经一年多了。这样做是为了使大家可以考虑一下，怎样在支部开展不同于过去规定的那一套从已经变修的那些党的关系中遗留下来的传统的有组织学习。我们需要的是这样一种学习形式，它不是造成只有几个“理论家”，而大多数党员盲目地跟着他们走的局面。当时指出，这样一种有组织学习的形式在澳大利亚党内是水平很高的，但是那个党几乎所有的领导人都走上了修正主义的道路，而它的大部分党员则盲目地跟着他们走。第二，在这以前，学习没有正当地考虑到，毛泽东同志把马克思列宁主义发展到一个新的阶段，同列宁在他的时代发展马克思主义具有同样的重要性。结果，无论在学习提纲中或者在学习方法上，都没有把学习毛泽东思想放到必要的先于一切的地位。
政治委员会当时要求各支部试验一下它们自己的学习方式。政治委员会建议它们先学习毛泽东同志的“老三篇”，即《为人民服务》、《纪念白求恩》和《愚公移山》。所有的支部都这样做了，大部分支部接着学习了“小红书”中的一些章节，然后从这些章节进而学习从中选出这些语录的毛泽东同志的较长的文章。
但是由于各种原因，不可避免地有人低估“老三篇”的意义，他们不是从文章的简朴性中去挖掘它的理论财富，他们甚至说，对任何重要的学习来说，“老三篇”是不够的。
本文的目的是想简单地指出（无疑地是不充分的），学习马克思列宁主义及其最高阶段毛泽东同志的理论，如果不是同“老三篇”的理论上的重要教导联系起来，如果不是反复学习“老三篇”，把它们作为学习毛泽东同志的一切著作的指导，那么这种学习是不可能有充分意义的。
为什么这样说呢？因为“老三篇”是关于无产阶级革命精神问题的最基本的著作，而一个共产党员如果没有这种精神，那么不管他怎样学，也掌握不了马克思主义不是教条、而是行动的指南这句对马克思主义的经典的说明。
林彪同志在“小红书”再版前言中说：“学习毛主席著作，要……在‘用’字上狠下功夫。”如果不是透彻地、反复地学习“老三篇”，是不容易（如果不是不可能的话）遵循这个教导的。因为关于掌握‘用’字，最根本的问题总结在“斗私批修”这个中国文化革命的当前流行的口号中。
这个口号的意思是说，除非我们同“私”字的每一种表现（自私自利、只考虑自己、逃避乏味的任务——总之是把个人放在第一位，把一心为工人阶级的和共产党的利益放在第二位的一切形式。而它的形式真是很多的呵！）进行坚持不懈的和继续不断的斗争，否则是不可能击败修正主义的。
林彪同志还说：实质上，无产阶级的新思想就是“公”字，剥削阶级的旧思想就是“私”字。
我们讲改造自己，就是说要清除资产阶级思想，努力吸取坚定的无产阶级思想。标准是什么呢？不是一个人怎么说的，而是他怎么做的。
资产阶级思想的实质是什么？由于资产阶级思想来源于资本家之间的竞争和剥削工人阶级这种阶级利益，所以资产阶级的实质就是“私”字，“只顾我自己”，“滚他妈你的”，等等。但是，资产阶级不仅自己靠这种思想生活，它还自觉地把它当作占统治地位的、唯一正确的思想来传布。
资产阶级是决不会甘心情愿地放弃自己的统治阶级地位的，必须把它推翻。
同样，统治阶级的基本意识形态也决不会放弃自己的统治地位，除非把它推翻。
共产党员的无产阶级世界观只能表现在全心全意和毫不动摇地为工人阶级和它的党的事业。而如果不是向我们周围的（用列宁在另一个比较接近的场合的话来讲，“每日每时地、自发地和大量地”）压迫着我们的资产阶级思想发动经常的和自觉的进攻，就不能够做到这一点，或者做到了也不能够基本上保持这一点。
“老三篇”正是发动这种进攻的最好的武器。谁如果愿意向“私”字的一切表现进行这种自觉的和经常的进攻，他就必须真正地经常阅读“老三篇”。
事实上，不管是言论上还是实践上低估“老三篇”，实际上就是“私”字的一种表现。此外，一个人对这三篇文章的态度就表明他是否理解毛泽东思想是“在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义”。
不，我们决不能忽视“老三篇”。

显示原版>>

Previous:日本朋友热烈欢呼毛主席重要题词

Next:德新社驻北京记者巴格曼认为：「十一」我将庆祝全国一片红伟大胜利


印《国民先驱报》报道：印共革命者将开会讨论建党问题

出版日期:1968.09.21
         期次:3616
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《国民先驱报》十七日报道：
被开除出党的印共（马）极端分子，可望到明年一月最后决定成立印度第三个共产党的问题。
一位纳萨尔巴里领导人帕里马尔·达斯·古普塔在表明上述这点时说，他相信许多具有战斗精神的干部不久将脱离印共（马）。他又说，已经有二百人脱离该党。
他说，西孟加拉邦的纳萨尔巴里分子最近同安得拉邦领导人，如纳吉·雷迪，举行了会谈。据他说，会谈取得了相当大的进展。不久将在加尔各答举行一次全印纳萨尔巴里分子会议，制定拟议中的党的政策和纲领。
西孟加拉邦纳萨尔巴里分子看来决心要遏制印共（马）的影响。他们已经决定在期中选举中动员全部力量反对印共（马）的候选人。

显示原版>>

Previous:印铁路邮电工人等举行大规模总罢工

Next:日社会党代表大会在激烈斗争中结束


印度与尼泊尔举行贸易会谈

出版日期:1968.09.21
         期次:3616
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里十一日电】尼印贸易会谈已在加德满都开始举行。
印度代表团谋求尼泊尔合作，以确保印度工业不致由于进口尼泊尔用购自第三国的原料制成的货物而受到损失。印度方面提出进行工业合作的建议，以便探讨在两国开办联合工业企业的可能性。

显示原版>>

Previous:英·甘地承认印政治经济危机无法解决

Next:西孟邦水灾严重 百万人无家可归


印铁路邮电工人等举行大规模总罢工

出版日期:1968.09.21
         期次:3616
         版次:3
         栏目:\[第三版]
眉题:蔑视政府禁令 不怕残酷镇压 英勇投入斗争
文章正文:
【法新社新德里十九日电】警察今天对阻挡火车开行的成群的罢工的铁路工人和他们的妻子儿女开枪，打死四人，打伤五十多人。
仅新德里一地，官方宣布的逮捕人数就超过二千七百人，政府雇员进行的一天总罢工，使这个国家部分瘫痪了。在全国各地，拘留的人当中有三名议员。
首都的情景有些像遭到围困的城堡，戴钢盔的警察守卫着电话局和电报局，骑警在大街上巡逻，被捕的雇员和罢工领导人在每时增加。
要求增加工资的这个象征性罢工，在理论上有五百万铁路工人、邮电工人和其他工作人员卷入。今天没有人送信，邮筒里塞满了未收走的信。在电话局，管理人员接替罢工的话务员，维持时断时续的业务。
航空、德里市内的公共交通和一些铁路线，看来没有受影响。官员们说，这里中央机关的雇员有百分之八十上班了。
警察从旁遮普的帕坦科特报告说，铁路员工和家属约一千人破坏了一个工场里的十五台机车，然后阻挡了一列火车，破坏了机车，把客车卸开。警察对这群人开枪，打死三人，打伤三十人。
在比卡内尔（拉贾斯坦邦），男女和儿童蹲在铁道上，使开往德里的一次列车停驶。这群人反抗警察，警察开枪打死一人，打伤二十三人。
在阿萨姆邦首府高哈蒂，警察用棍子和催泪弹驱散阻挡列车的类似的人群。
在孟买、昌迪加尔、勒克瑙和其他城市，据报逮捕了上百的人。昨晚，警察局的囚车和卡车通宵不断地穿过首都大街，把所逮捕的高呼口号的工人送往德里有人满之患的地方监狱。

显示原版>>

Previous:合众国际社报道：东欧外交人士谈越对越美交谈的考虑

Next:印《国民先驱报》报道：印共革命者将开会讨论建党问题


印在“东北边境特区”加紧劫掠石油

出版日期:1968.09.21
         期次:3616
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里十三日电】甘地夫人在祝贺印度石油公司成立十周年的一封信中说，“我国石油工业在这十年当中有了显著的发展。如果说古吉拉特油田惊人地扩大了，同样引人注目的是阿萨姆油田产量增加六倍。”
该公司在东北边境特区的钻探计划在大力执行，它预期在一九七○年以前完成至少六、七个钻井。

显示原版>>

Previous:西孟邦水灾严重 百万人无家可归

Next:国外试用摄氏五十度的温度处理受感染的蜂箱


英·甘地承认印政治经济危机无法解决

出版日期:1968.09.21
         期次:3616
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《联系》周刊八月十五日发表英迪拉·甘地接见该刊记者的谈话，摘要如下：
记者：鉴于最近国际局势的变化，特别是这些变化对东南亚地区局势所产生的影响，你能向我们谈一谈印度在世界本地区能发挥什么作用吗？
总理：……我们说，我们希望同每个人友好，这话本身并不需要修改。
记者：既然美国人必须立即撤出越南……
总理：英国人也必须撤走。但并不是因为他们正在撤走，就意味着他们的影响将随着而消失。
记者：但是，必须考虑中国的存在。
总理：我们只能帮助这些国家加强力量以对付对它们的自由的威胁。
记者：难道我们不应该发展自己的核力量吗？
总理：你怎么发展核力量呢？发展核力量必须有一个基地，我们没有必要的工业基础，也没有资源或技术知识。
记者：谈到建立我们的工业基地和稳定经济，你不认为我们的目标同我们进行的方式有着某种联系吗？我们问这个问题是因为，我国经济最近发展的趋势表明，垄断势力日益强大，我们对外国合作的依赖性日益增加，外国合作又助长了垄断发展。
拿农业来说吧，为了提高土地产量而采取的措施已经导致了农村地区新的紧张现象。
总理：我们本来还能干些什么呢？别的办法就是继续从外国进口越来越多的粮食。

显示原版>>

Previous:日社会党代表大会在激烈斗争中结束

Next:印度与尼泊尔举行贸易会谈


越美十八日举行第二十二次交谈

出版日期:1968.09.21
         期次:3616
         版次:2
         栏目:\[第二版]
副题:万斯会后说会谈“丝毫没有松动”
文章正文:
【路透社巴黎十八日电】美国和北越代表今天在这里举行越南问题预备性和会第二十二次正式会议。
首先到达的是以万斯为首的美国代表团。首席谈判代表哈里曼已于十五日赴美。
在他到达以后两分钟，由春水率领的北越代表团到达。
在开会之前，万斯对记者说，他将驳斥河内的这种“神话”：民族解放阵线是南越人民的合法代表。他说，“我们将扼要地追溯一下历史，借以表明民族解放阵线是在河内创建的，是受河内控制和指挥的，它企图以武力和暴力把自己的意志强加于南越人民。”
记者要求万斯对联合国秘书长吴丹要求美国无条件停炸的话发表意见，他说：“不，我无话可说。”
他说，“吴丹先生知道我们的态度，我们的态度是，我们准备停炸，如果我们有理由认为北越认真地打算同我们一起使战斗降级和走向和平的话。”
【美联社巴黎十八日电】万斯在发言中清楚不过地表明，美国拒绝共产党人关于结束战争的一个主要条件，即华盛顿承认民族解放阵线是“南越人民的合法代表”并同它谈判。华盛顿的立场长期以来一向是，民族解放阵线的人员可以随同北越人参加一次和平会议，西贡政府也以同样的方式出席。
【法新社巴黎十八日电】北越代表团团长春水今天说，美国当局及其“走狗”是把南越军队大多数作为雇佣军招募来当“炮灰”的。
春水在今天在巴黎举行的预备性越南和谈中回答了率领美国代表团的万斯的一个指责，万斯把北越关于民族解放阵线代表南越人民的说法斥为“神话”。
春水说，美国正在加紧进行战争，而不是使战争降级，他谴责对已经遭到暴雨和台风袭击的北越地区的堤坝和水利工程的轰炸。
他在今天的第二十二次会谈中发言说，法国外长德勃雷和联合国秘书长吴丹支持这样的看法，即首要的是无条件停止对整个越南民主共和国领土的轰炸和其他一切战争行动。他引用吴丹九月十六日的话说：“必不可少的第一步是完全和无条件停止对北越的轰炸。”
春水又说：“法国外长德勃雷也在同一个时候表示，法兰西共和国总统戴高乐将军认为，采取这种行动是尊重现实的，如果人们希望保证越南问题得到解决”。
【路透社巴黎十八日电】越南和谈的第二十二次会议今天在这里结束，代表团双方都说在他们历时三小时的会议中没有取得进展。
率领美国代表团的万斯说：“会议进行了三个小时多一点。我们下星期三在同样时间再举行会议。”
【路透社巴黎十八日电】有人问，这次会谈时间比通常要长，这是否意味着饮茶休息时间比通常长，万斯回答说：“不是的。饮茶休息时间占了三十五分钟。会谈丝毫没有松动。”
【法新社巴黎十八日电】美国代表团发言人乔登今天解释了为什么美国不顾仍然陷于僵局而坚持把预备性越南和谈进行下去的原因。
他说：
“继续进行会谈的原因是，我们希望不久会改变情绪，改变立场，使得进入使战争得以结束的实质问题的讨论成为可能。”
“但是我们希望这个立场总有一天会改变，使我们能够坐下来进行某种认真的谈判。”
乔登强调说，在任何讨论关于南方的政治前途时，南越共和国将不能不参加。
他说，举行一个或多个同时进行的会议也许是可能的。在国际关系中，这样的先例是有的。

显示原版>>

Previous:悍然派遣大批军队占领学校和捕人

Next:西贡三名被捕爱国青年严词痛斥美帝侵越罪行


波修代表团继东德之后也去蒙活动

出版日期:1968.09.22
         期次:3617
         版次:4
         栏目:\[第四版]
副题:路过莫斯科同波德戈尔内会谈
文章正文:
【塔斯社莫斯科十八日电】波兰代表团团长、波兰统一工人党中央政治局委员、波兰人民共和国国务委员会主席斯彼哈尔斯基今天在克里姆林宫拜会了苏联最高苏维埃主席团主席波德戈尔内。
斯彼哈尔斯基和波德戈尔内进行了亲切的会谈。
波兰代表团是路过莫斯科的。它即将去蒙古人民共和国作正式访问。

显示原版>>

Previous:特勒说在伦敦的东欧外交人士透露：苏修又通过外交途径对罗南进行威胁

Next:南修和苏修展开对骂


川岛去美聆听其主子对外政策旨意

出版日期:1968.09.22
         期次:3617
         版次:3
         栏目:\[第三版]
副题:叫嚷日美加紧勾结继续阻挠恢复我在联合国合法席位
文章正文:
【本刊讯】日《朝日新闻》十二日晚刊刊登该报驻华盛顿记者发回的一则消息，报道正在美国活动的日本自民党副总裁川岛正次郎十一日接见记者时的谈话内容。摘要如下：
在（美国）总统选举中，不管那一个党获胜，美国外交政策的基本态度，都不会有变化。因此，我确信，日美关系的推进，也将依照去年秋天，佐藤、约翰逊联合公报中提出的方针。
在越南问题上，汉弗莱和尼克松这两个候选人都想尽快地解决（越南问题）、（民主和共和）两党干部都强调说，应当把巴黎和谈进行到底。有人指出，如果尼克松当选以后，巴黎会谈仍陷于僵局，那么，他就有可能一举强化军事压力，以谋求早日解决。
我的印象是，捷克事件不会给美苏共处政策带来大的影响。
关于归还冲绳问题，（民主、共和）两党干部都表示赞成，并且对早日实现全面归还，表示了同情。但是，他们都强调指出亚洲的形势仍然很严峻，要归还（冲绳），还有困难。……看来在目前阶段，难于决定归还冲绳的日期。关于坚持日美安全条约这一点，（双方）完全没有不同意见。
美国的对外援助，大部分是以东南亚为对象的。我强烈地感到，美国议会的空气是，今后倾向于紧缩和削减（对东南亚的）援助。……我深切地感到，为了稳定亚洲的和平，今后（日本）要相当地加强对外援助。
【本刊讯】《东京新闻》十二日晚刊报道，川岛通过国际电话向该报社发表谈话说：
我接受佐藤首相的意旨，向美国民主、共和两党首脑建议举行“日美政党会谈”。美国方面表示，以向前看的姿态，考虑这一建议。听腊斯克和（美国）议员讲，美国方面认为，在最近两三年内，国际形势和中国国内的形势、中国姿态，都不会有变化。因此，关于中国在联合国的代表权问题，仍按往年那样处理。……
（美国）议员中的大多数人的意见认为，不能无视同台湾的关系。因此，在改善同中国的关系方面，没有一个好方案。有人甚至说，等时机到来，请日本做桥梁，把中国引向国际社会。

显示原版>>

Previous:日本铁路工人在全国许多重要地区罢工

Next:日外相三木结束在欧活动回国


合众社认为：苏修正以保为中心加强对东欧的控制

出版日期:1968.09.22
         期次:3617
         版次:4
         栏目:\[第四版]
眉题:雅库鲍夫斯基到保加利亚活动
文章正文:
【德新社维也纳二十日电】保通社今天报道，华沙条约部队总司令雅库鲍夫斯基十九日乘飞机抵达索非亚，会谈“进一步加强华沙条约”的问题。
这家通讯社说，雅库鲍夫斯基在访问期间受到保共领导人日夫科夫的接见。他还同国防部长朱罗夫举行会谈。
【合众国际社伦敦二十一日电】在不断有消息说，俄国可能派军队到保加利亚去加强对它的东欧帝国的控制时，华沙条约总司令雅库鲍夫斯基元帅于星期五飞往索非亚。
这个行动使人们再度担心苏联对罗马尼亚和南斯拉夫可能有的企图。
雅库鲍夫斯基的访问是在克里姆林宫高级领导同保加利亚的有力人物日夫科夫于本周早些时候在莫斯科进行秘密会谈以后进行的。
与这两个行动的同时有外交消息说，俄国显然急于把一些军队驻在保加利亚——除了罗马尼亚外，保加利亚是到目前为止没有苏联军队驻扎的唯一华沙条约成员国。
目前，俄国在德国驻有二十个精锐的师，有最新式武器装备，两个师驻在匈牙利，是在一九五六年起义以后派到那里去的。现在，有五十万以上的苏联军队和几千辆坦克和几百架飞机驻在捷克斯洛伐克。
这就剩下保加利亚是到目前为止没有红军进驻的唯一的条约伙伴。罗马尼亚是目前条约盟国中唯一没有发动起来的成员。
同雅库鲍夫斯基最近的行动也是同时发生的意味深长的事情是，《真理报》星期五要求在东欧再加强军事力量。
外交人士说，苏军驻在保加利亚对邻近的南斯拉夫会有重大的关系。莫斯科已警告铁托元帅停止他对俄国的攻击和不要支持捷克斯洛伐克被入侵前的自由化政策。铁托的反应是警告莫斯科，如果俄国企图干涉南斯拉夫将起来战斗。俄国在罗马尼亚边境驻有重兵，罗马尼亚的反莫斯科政策触怒了克里姆林宫的领导，因此它已警告布加勒斯特“放弃”这些政策，否则将承担其后果。苏联对罗马尼亚的压力还在继续。
在苏联在保加利亚的打算到目前为止还没有详细的具体消息的情况下，这个极其亲俄的国家在莫斯科目前的东欧战略中分担的全部角色还不清楚。
因此，外交人士对苏联最近以保加利亚为中心的行动予以相当大的重视，并且担心这些行动可能是克里姆林宫全面加强破烂不堪的铁幕目前所采取的军事和政治战略的一部分。
【本刊讯】英《金融时报》二十日发表一篇社论，题为：《苏联人的侵略心情》，摘要如下：
苏联的领导集团本周用外交和宣传全面出击。
苏联人士向人表示，预定十一月二十五日召开的共产党世界会议仍旧要举行：看情况大概这是要对南斯拉夫和罗马尼亚进行纪律制裁和威胁。
真正的危险是在巴尔干。苏联领导在目前的侵略心情下，可能轻易攻击罗马尼亚或南斯拉夫，或同时攻击两者。俄国人在硬说他们“有权”的情况下，甚至可能重新进驻过去在奥地利的占领区，以便支援对南斯拉夫的攻击；奥地利肯定有许多负责的人认为这种事是太有可能了。

显示原版>>

Previous:日「海上自卫队」将进行大规模演习

Next:美联社报道：苏修仍要求在罗举行「军事演习」


欢呼我实现全国山河一片红

出版日期:1968.09.22
         期次:3617
         版次:1
         栏目:\[头版]
眉题:锡兰一位教师写信给我有关部门
文章正文:
【本刊讯】锡兰一位教师十六日写信给我有关部门，热烈欢呼西藏自治区革命委员会和新疆维吾尔自治区革命委员会成立。这封信指出，由于这两个自治区成立革命委员会，中国所有的省（台湾省除外）成立革命委员会的伟大历史任务已经完成。这是战无不胜的毛泽东思想、毛主席的无产阶级革命路线和无产阶级文化大革命的伟大胜利！这将保证，红色中国永不改变颜色。这就打破了“现代修正主义者的美梦”。中国从而成为反对帝国主义的“坚固堡垒”。这封信说，全中国呈现的大好革命形势“给予我们锡兰人民希望和鼓舞”。这封信说，在伟大领袖毛泽东同志的指导和鼓舞下，全世界各国人民终将胜利，给予以美帝国主义为首的帝国主义和以苏修叛徒集团为中心的现代修正主义以更沉重的打击。这封信最后说，“祝革命委员会从胜利走向胜利，为民族革命事业和国际革命事业作出更大的贡献！战无不胜的毛泽东思想万岁！伟大领袖毛泽东同志万岁！”

显示原版>>

Previous:中国正在培养青年成为有社会主义觉悟有文化的劳动者

Next:在动身去纽约出席联大时 比斯塔表示将支持恢复我在联合国席位


叫嚷“日美安全保障体制”绝对必要

出版日期:1968.09.22
         期次:3617
         版次:3
         栏目:\[第三版]
眉题:佐藤以苏修侵捷为日美加紧勾结制造舆论
文章正文:
【本刊讯】日本《朝日新闻》十三日（晚版）报道一条消息，题目是《佐藤首相在岐阜“一天内阁”报告会上强调安全保障体制要继续存在》。摘要如下：
今年的“一天内阁”报告会（关于一九六八年度国家政治的公开报告会），十三日上午开始在岐阜市岐阜县民体育馆举行。佐藤首相在会上要求作特别发言。他认为，联系到苏军入侵捷克斯洛伐克，对我国的安全保障必须准备应付万一。他说：“为了做到这一点，日本防卫力量（自卫队）不能对付冷酷的国际形势。日美安全保障体制确定绝对必要的。”首相反复强调说“日美安全保障体制对我国的和平与繁荣所做出的贡献已被历史所证明，对于这个体制的继续存在恐怕是没有人抱怀疑态度了”。首相的这种态度表明，面临一九七○年重新研究安全保障条约的时期，就安全保障体制的继续存在的问题，已经开始了积极的宣传活动，值得注意。“一天内阁”报告会是想直接听取国民对政治的呼声的，于一九六二年池田内阁时代开始实行，这次是第七次。

显示原版>>

Previous:乞求日继续和苏“合作”并要佐藤去苏

Next:西德原子能和电力部长到日活动


杰米契夫同保修一书记会谈

出版日期:1968.09.22
         期次:3617
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】塔斯社莫斯科十九日讯：保加利亚共产党中央书记科切夫应苏共中央邀请从九月十六日到十九日在这里访问，他了解了苏共在意识形态工作方面的经验。
苏共中央政治局候补委员、苏共中央书记杰米契夫接见了保加利亚客人，并同他进行了热情友好的谈话。谈话时在座的有保加利亚驻苏联大使久罗夫。

显示原版>>

Previous:美联社报道：苏修仍要求在罗举行「军事演习」

Next:特勒说在伦敦的东欧外交人士透露：苏修又通过外交途径对罗南进行威胁


捷修代表团去莫斯科的行期推迟

出版日期:1968.09.22
         期次:3617
         版次:4
         栏目:\[第四版]
副题:美联社说苏捷之间又出现紧张迹象
文章正文:
【法新社布拉格十九日电】消息灵通人士今天说，党的第一书记杜布切克和捷克斯洛伐克其他领导人明天的莫斯科之行已经取消了，显然是因为苏联提出了新的要求。
这个消息给捷克斯洛伐克政界人士带来了悲观情绪。接近政府的一位人士警告说，“我们现在所面临的情况比一个月以前的情况更富有戏剧性”。
还没有确定进行这次访问的新的日期。
据说，莫斯科曾表示，如果杜布切克想要保持他的工作，他就不得不带着一些对付“反革命分子”的具体建议到克里姆林宫去，这些建议中包括解除一些人的职务。
但是，杜布切克一再拒绝开始发动一场“政治上的迫害事件”。
如果杜布切克被迫下台的话，据说，他的整个班子将拒绝继续工作，其中包括斯沃博达总统。
面临这种情况，据说在主席团中分成两派，一派同意到莫斯科访问，即使是晚一点去访问，另一派认为这次访问将是无盒的。
无论怎样，捷克斯洛伐克领导人已经表明，他们不打算改变他们自由化方针的基本内容。例如，尽管有了检查法，但是还没有把检查员派进编辑室。
同时，苏联直接施加的压力正在加剧。一名苏联军官召见布拉格一家报纸的主编，要求拜访他——但是这位主编拒绝了。
【美联社布拉格二十日电】正当以俄国人为首的一些国家（对捷克斯洛伐克）的占领的第一个月结束的时候，在捷克斯洛伐克和苏联之间今天又出现了紧张和冲突的迹象。
外交部长哈耶克已经辞职。
但是据说，苏联竭力要求对政府的政策和人事作全面的改革。
据信，一度预期在星期五动身去莫斯科的一个高级的捷克斯洛伐克党政代表团已推迟行期。某些捷克人士说，俄国人不愿在这个时候接待捷克斯洛伐克人。
某些人士认为，推迟同苏联全力以赴地对共产党罗马尼亚施加压力一事有关。

显示原版>>

Previous:南修和苏修展开对骂

Next:捷修宣布将重新向外国游客开放边界


捷修宣布将重新向外国游客开放边界

出版日期:1968.09.22
         期次:3617
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格十八日电】捷克斯洛伐克昨天宣布计划重新向游客开放边界，捷克斯洛伐克人士说，“沿边界一带的苏联占领军已接到命令，要他们到人们见不到的地方去。”
游客旅行的恢复和对军队的命令看来是为了拯救捷克斯洛伐克受到严重破坏的游览业，游览业从八月二十日和二十一日入侵以来已经陷入停顿状态。

显示原版>>

Previous:捷修代表团去莫斯科的行期推迟


毛主席语录

出版日期:1968.09.22
         期次:3617
         版次:1
         栏目:\[头版]
文章正文:
毛主席最近深刻地指出：“大学还是要办的，我这里主要说明的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拨学生，到学校学几年以后，又回到生产实践中去。”

显示原版>>

Next:中国正在培养青年成为有社会主义觉悟有文化的劳动者


美B----52又悍然轰炸越北方

出版日期:1968.09.22
         期次:3617
         版次:2
         栏目:\[第二版]
副题:施瓦茨说越人民决不会对美采取「对等行动」
文章正文:
【合众国际社西贡二十日电】Ｂ—５２在过去二十四小时内进行了十二次袭击，这是一个多月来最猛烈的轰炸之一。其中两次袭击是在北越境内进行的，它们深入北越境内达十英里，飞到南部狭窄地带境内十英里之远，这是Ｂ—５２深入（北越）最远的一次。
【美联社西贡二十日电】战斗轰炸机昨天对北越进行了一百三十三次袭击，同时，Ｂ—５２在到今天中午为止的二十四小时内进行十二次轰炸。这些Ｂ—５２在对西贡西北的丛林通道的共军基地和北越南部狭窄地带的袭击中，投掷了两百多万磅的炸弹。
【法新社河内十九日电】一位法国教授今天在这里说，美国加紧轰炸北越南部，目的大约是要形成一个“无人地带”，以便把它同这个国家其他地方隔绝开来。
关于美国在越战争罪行的国际法庭副庭长施瓦茨教授说，自从约翰逊三月三十一日下令部分停炸以来，对南部地区的轰炸增加了十倍。
他说：“他们有计划地破坏了这个国家，例如他们轰炸了从播种到收割的稻米生长过程。”
预料施瓦茨教授在这里进行了十七天的调查事实的旅行后于明天动身离开之前，将会见范文同总理。
他说，通过他同北越官员和人民的接触，他深信美国的政策将要失败，北越人不会屈服。
施瓦茨教授说，北越不会放弃它在会谈开始之前所规定的关于无条件彻底停炸的条件。
他告诉我说，他在这里的会谈使他相信，北越人决不会对美国的部分停炸采取对等行动。
“在甚至连约翰逊三月三十一日宣布的限制轰炸都是骗人的时候，美国要求对等行动是可笑的。”

显示原版>>

Previous:南越解放军广泛出击处处获胜

Next:阮文绍宣称：伪军将从美军手里接过更多作战任务


美承认在南越搞的「落叶计划」失败

出版日期:1968.09.22
         期次:3617
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十日电】奉美国大使邦克之命负责调查有争议的落叶计划的一个委员会今天说，它找不到证据证明（落叶计划）对南越的植物、动物、土地或人民造成持久性的巨大破坏。这个委员会说，虽然落叶计划产生不利的经济后果和其它消极的结果，但是它的军事上的好处远远比这些重要，它建议「至少按目前的水平」继续把这个计划搞下去。

显示原版>>

Previous:一旅美日青年被征入美军后开小差

Next:尼雷尔强调决心保卫坦桑领土完整


美联社报道：苏修仍要求在罗举行「军事演习」

出版日期:1968.09.22
         期次:3617
         版次:4
         栏目:\[第四版]
副题:法新社报道罗官方否认苏军侵罗的谣传
文章正文:
【美联社布加勒斯特十六日电】消息灵通人士今天说，苏联正悄悄地要求罗马尼亚遵守华沙条约义务和最后让盟国部队在它的领土上进行联合演习，而苏联则反过来保证不进行干涉。
据传，苏联向罗马尼亚政府提交的建议要求加强该联盟黑海沿岸的南部边界，这个地方包括了苏联乌克兰和比萨拉比亚、罗马尼亚和保加利亚的领土。
据这些人士说，这些建议是今年早些时候讨论的，但是由于捷克斯洛伐克危机和罗马尼亚对华沙条约的入侵的担心使布加勒斯特和莫斯科的关系极为紧张而搁起来了。
这种紧张关系仍然是明显的，没有迹象表明罗马尼亚准备同意苏联的要求。
这些人士说，如果举行联合演习的话，估计也不会在明年春季以前举行。在捷克斯洛伐克被占领以后不久，布加勒斯特就要求得到不干涉的保证。
【法新社布加勒斯特十九日电】这里官方今天断然否认了所传苏军昨夜侵入罗马尼亚的谣言。
官方人士指出，在莫斯科和布加勒斯特的关系现状中没有任何东西证明苏联方面有理由采取军事行动。
观察家们说，这些谣言的产生，可能是因为有未经证实的消息说，保加利亚军队在占领捷克斯洛伐克之后返回保加利亚途中于夜间乘火车穿过了罗马尼亚的领土。
【德新社布加勒斯特—布拉格—巴黎十九日电】在罗马尼亚首都的外交界人士今天说，丝毫没有华沙条约组织军队入侵罗马尼亚的迹象。
他们是在评论据说今天清晨在布拉格流传的谣言时说这番话的。谣言说上月入侵捷克斯洛伐克的五个华沙条约国家的军队也进入了罗马尼亚。
【法新社巴黎十九日电】罗马尼亚大使馆人士证实，昨晚到达巴黎的罗马尼亚外交部长曼内斯库，预定今天下午十七点前往纽约，主持联合国大会第二十二届会议的闭幕。此外，据传来的某些谣言说，罗马尼亚昨晚受到侵犯，但是它在这里的使馆人士不知道这件事。大使馆同布加勒斯特进行着正常的联系。

显示原版>>

Previous:合众社认为：苏修正以保为中心加强对东欧的控制

Next:杰米契夫同保修一书记会谈


南修和苏修展开对骂

出版日期:1968.09.22
         期次:3617
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德十八日电】鉴于莫斯科的《真理报》最近攻击南斯拉夫的不结盟政策，贝尔格莱德的《政治报》指出，苏联共产党机关报的立场同苏联外交部副部长费留宾刚刚在新德里所表示的立场是不一致的。
这家莫斯科报纸评论员谴责不结盟政策，结论是，“南斯拉夫领导人千方百计地宣扬的”这种政策，“现在实际上已转过来对南斯拉夫自己不利了”。与《真理报》的评论员相反，苏联高级官员费留宾却称赞了不结盟政策。这家贝尔格莱德日报问道，为什么在两三天之内对不结盟政策的看法就有了这样的不同呢。
这里边有着另外的奥妙。《政治报》写道，《真理报》文章的作者勃拉金是在莫斯科写文章，费留宾是在新德里讲话，前者是写给苏联读者看的，后者是讲给印度听众听的。这家日报说，这是因为谴责不结盟政策是为了国内的需要，而对同一政策给予称赞是为了争取印度公众。
《政治报》强调指出，然而，在当代通讯工具十分发达因而不受任何限制的情况下，对同一政策，同一表现进行谴责和赞扬的做法，势必事与愿违，“就像苏联的一个飞去来器一样，必将自食其果”。
【南通社贝尔格莱德十九日电】贝尔格莱德《共产主义者》今天在一篇文章中写道，南斯拉夫和南共联盟过去和将来将始终支持苏联政策中的积极的愿望，但当苏联背离这些原则时，谁也不能，即便苏联也不能以社会主义为名指望得到支持和赞同。

显示原版>>

Previous:波修代表团继东德之后也去蒙活动

Next:捷修代表团去莫斯科的行期推迟


南越解放军广泛出击处处获胜

出版日期:1968.09.22
         期次:3617
         版次:2
         栏目:\[第二版]
眉题:敢于刺刀见红 同敌人开展近距离战斗
文章正文:
【法新社西贡二十日电】美国发言人说，美国海军陆战队、步兵和伞兵昨天在同越共进行的一系列冲突中，总共有二十九人被击毙、九十八人受伤。
发言人说，海军陆战队第一师的两个连在岘港西南同一支人数不详的共军发生历时一天的战斗中，有十一人被击毙、五十四人受伤。
再往南，在广义附近，美国步兵在四小时的近距离战斗中，有十三人被击毙、七人受伤。
一○一空降师的一个连在柬埔寨边境的另一次冲突中，有两名被击毙、七人受伤。
在另一次冲突中，美国步兵有三人被击毙、十六人受伤。
越共在打死两名、打伤一名守卫一座桥的民团之后把这座桥炸断，于是从西贡通往头顿的主要公路的交通今天中断。
【路透社西贡二十日电】美国海军陆战队在广南省的历时一天的战斗之后把一支北越军队击退了，但是自己遭到比较大的损失。
美国军方发言人今天在西贡说，海军陆战队报告说有十一人被击毙、五十四人受伤。
美国海军陆战队第一师两个连（约四百人）于昨天清晨袭击了北越军队，战斗昨天打了一天，直到越南人后撤为止。
【美联社西贡二十日电】共军昨天和今天拂晓对位于入侵西贡的通道之一一带的西宁市地区的盟国阵地发动猛烈进攻。
美国司令部和越南发言人说，在这条通道一带发生了六次激战，但是显然没有危及这个省会。
发言人说，西宁以西八英里的一个美国特种部队营地今天上午遭到迫击炮轰击和地面进攻。本社摄影记者从西宁报道，附近一个民团据点也遭到猛烈袭击。
在这个城市以东九英里，美国第二十五师的一个连遭到敌人机枪手和火箭小队的袭击。
在西宁市东南十七英里，美国第二十五师的一个连有三人死亡、十六人受伤。
【合众国际社西贡二十日电】在三角洲，一架美国指挥直升飞机因机器发生故障坠落，但是机上的一名准将和另外八名美国人没有受伤。
同时，从西贡到柬埔寨边界之间发生了一系列战斗。发言人说，在其中一次冲突中，共军攻进一个县城的市场，但是被南越民团击退了。
政府发言人说，在禄宁，大约一百五十名共产党人渗进这个县城的市场。
政府发言人说，共军对这个地区发射了八发迫击炮弹，然后攻进这个村子的中心。他说：“一连地方部队和一排民团在这个市场同敌人作战。两名地方部队的士兵被击毙，八名平民受伤。”
【美联社西贡二十日电】盟军今天清晨在西贡西北的丛林通道一带击退了六百名共军的两次猛烈的进攻。但是共军在湄公河到最北部诸省的一些战斗中使美国海军陆战队和南越步兵遭受挫折。
在三角洲，南越一个步兵营今天在西贡西南三十五英里进行四个半小时的战斗中，有十六人被击毙、八十一人受伤。
【法新社十八日电】陆军发言人今晚说，大约四百名北越军队一而再地进攻美国陆军的一个炮兵阵地，他们在昨天清晨终于被击退。
当这次战斗结束时，守军有四人死亡、四十八人受伤。
这次进攻是对西宁省的“波普火力基地”发动的。
“波普火力基地”（位于西宁市以东二十公里）的守军只是由于出动了大批的飞机才免于被打垮。
来袭者在用迫击炮和火箭轰击了半小时之后，于午夜刚过后就对这个阵地发动进攻。

显示原版>>

Previous:中国建立一种世界上最新的教育制度

Next:美B----52又悍然轰炸越北方


南越一傀儡代表团头目宣称愿在河内同越北方会谈

出版日期:1968.09.22
         期次:3617
         版次:2
         栏目:\[第二版]
文章正文:
【美联社万象十九日电】南越亲善代表团团长今天称越南战争是“荒谬和徒劳的”，并且说，“如果北越代表要求的话，我们将同意同他们公开会晤，以寻找实现和平的解决办法。
陈明日说：“我们甚至将在河内同他们会晤。”
他又说：“现在是双方在没有外国干预的情况下直接会晤的时候了，以寻找在越南实现和平和进步的解决办法。”
他还说：“在我们目前正在国外进行的和即将进行的亲善访问中，我们始终愿意同北越代表会晤。”
他说，他是代表他的代表团讲话的，它代表由三十名参议员成立的新的社会党。
代表团在明天动身前往吉隆坡以前，打算同越南共产党人接触。

显示原版>>

Previous:阮文绍叫嚷只能接受他们的“和平方案”

Next:侵越美军方谈上周美伪军伤亡情况


尼雷尔强调决心保卫坦桑领土完整

出版日期:1968.09.22
         期次:3617
         版次:3
         栏目:\[第三版]
眉题:马拉维总统班达竟对坦桑进行军事威胁
文章正文:
【本刊讯】据坦桑《民族主义者报》十八日报道，尼雷尔总统已提出警告说，坦桑尼亚对于任何企图侵犯它的领土完整的作法将进行报复。他指出，班达最近的扩张主义叫嚣“吓不倒我们，我也不值得给予回答。”
尼雷尔是在莫希举行的坦噶尼喀非洲民族联盟干部会议上讲话时说这番话的。
他还指出，在今天的世界上，有许多国家“要么是在帝国主义的直接控制之下，要么其领导受外国的遥控。”
【法新社达累斯萨拉姆十八日电】在桑给巴尔，坦桑尼亚第一副总统卡鲁姆在谈到（尼亚萨）湖的争端时说，坦桑尼亚决心维护它的主权。
卡鲁姆在姆托尼兵营对武装部队人员讲话时说，一个非洲国家企图统治另一个非洲国家，这是一种耻辱。
他要求部队提高“警惕”，以保卫坦桑尼亚的独立。
【本刊讯】《民族主义者报》十八日报道，马拉维总统班达星期一（十六日）宣布，他已开始让一艘炮艇在东非的尼亚萨湖执勤。对于尼亚萨湖的一些部分他是与邻国坦桑尼亚有争端的。
班达在他的执政党大会党在利朗格韦举行的会议的开幕式上说，在第一艘炮艇将开始巡逻，做为对坦桑尼亚总统尼雷尔的“要求”的回答。在今后几个月内，还有两艘炮艇从英国运来。他说，他还希望再获得两艘炮艇。
《民族主义者报》十八日发表社论评论班达的谩骂时说，“我们必须在战略上藐视班达；但同时，我们必须在战术上重视他。象所有帝国主义的走狗一样，他象老虎一样凶残。但是我们必须重视班达和他的白人主子，并做好准备，到时候对付他们的挑衅。”
社论说：“如果他的炮艇烂铁侵犯坦桑尼亚的领土完整，它们将以他从未预料到的方式被击退。”
社论继续说，班达的问题不是由我们坦桑尼亚人解决。显然，那是马拉维人民的任务。必须由他们独自起来推翻他，如果他竟敢于出卖他们和非洲的话。保卫坦桑尼亚和非洲，直到流尽最后一滴血，这是我们爱国者和革命者的职责。”
社论说，“让他从今天起知道，如果他胆敢这样做，不仅将遭到失败，而且会加速马拉维的解放。”

显示原版>>

Previous:美承认在南越搞的「落叶计划」失败

Next:日本铁路工人在全国许多重要地区罢工


乞求日继续和苏“合作”并要佐藤去苏

出版日期:1968.09.22
         期次:3617
         版次:3
         栏目:\[第三版]
眉题:柯西金致函佐藤为苏修侵捷辩解
文章正文:
【共同社东京十九日电】苏联总理柯西金今天在给佐藤的信中说，苏联最近对捷克斯洛伐克进行武装干涉是不得已的，因为苏联受到了民族存亡的威胁。
这封信是由苏联大使特罗扬诺夫斯基递交给佐藤的，特罗扬诺夫斯基在从莫斯科回来后，于今天下午在佐藤官邸对后者进行了礼节性的拜访。
柯西金还在信中对佐藤说，他愉快地得悉，尽管“欧洲出现不幸的事态发展”，日本和苏联的友谊仍旧不变。
他还强调说，两国之间必须保持密切的关系。
特罗扬诺夫斯基还向佐藤转告说，苏联总理希望佐藤访问莫斯科，希望日本同苏联合作开发萨哈林的天然气和其它资源。
佐藤回答说，虽然两国首脑互相访问是对双方都有利的，但是他不想答应在这个时候去访问莫斯科，因为事先尚有若干悬而未决的问题需要双方来解决。

显示原版>>

Previous:以色列侵犯阿联领空被击退

Next:叫嚷“日美安全保障体制”绝对必要


侵越美军方谈上周美伪军伤亡情况

出版日期:1968.09.22
         期次:3617
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十九日电】美国司令部今天说，上周有二百一十七名美军阵亡，从而使在越南战争中阵亡的美军总数接近二万八千人。发言人说，在截至九月十四日的一周里，还有一千四百八十五名美国人受伤。
上周南越的损失为：三百七十六人死亡、一千二百六十九人受伤。

显示原版>>

Previous:南越一傀儡代表团头目宣称愿在河内同越北方会谈

Next:泰明年初将再派五千名炮灰去南越


日「海上自卫队」将进行大规模演习

出版日期:1968.09.22
         期次:3617
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据十六日的《每日新闻》晚刊报道，日本海上「自卫队」十六日「宣布」，从本月二十七日到十月二日在日本海沿岸，进行大规模的「反潜水舰的攻击训练」，为此将动员八十艘「自卫舰」和七十架飞机。

显示原版>>

Previous:西德原子能和电力部长到日活动

Next:合众社认为：苏修正以保为中心加强对东欧的控制


日本铁路工人在全国许多重要地区罢工

出版日期:1968.09.22
         期次:3617
         版次:3
         栏目:\[第三版]
副题:庆应大学学生奋起占领医学系办公楼，抗议学校当局允许美军进校
文章正文:
【共同社东京二十日电】由于两个铁路工会今天清晨罢工，数以千计的用月票乘车上班的人滞留在东京和附近的许多国营铁路车站。
这次“罢工”在早晨大家都赶车上班的时间前结束了，但是车次仍然是打乱的，因为在东京和邻近几个县的罢工持续到上午八点三十分。
拥有二十八万名会员的国营铁道工会和拥有六万三千名会员的国营铁道动力车工会从星期四午夜在全国许多重要地区举行十二小时罢工，是为了抗议管理当局的影响到五万人的人员调动计划。
【共同社东京十八日电】十多名戴着面罩和钢盔的庆应大学的学生，十八日清晨强行进入了座落在新宿的该大学的医学系秘书办公楼，以抗议美国军队被允许进入医学院。
他们用木板武装了自己赶走了该大学的教职员，然后用书桌和椅子堵住了这座三层大楼的入口，占领了这座大楼。
这些学生大约是在凌晨一点半从一层的窗户进入这座大楼的。
庆应大学的校长长泽和医学系主任牛场闻讯以后赶到了这座大楼并要求与大楼里的学生会谈。但是这些学生没有表示愿意妥协。
从上星期以来，庆应大学的行政大楼和互三田校园内的办公室也被急进的学生占领了。
【共同社东京十六日电】在结束东京大学纠纷的关键地方教育学院，连日来举行了班级讨论会，目的是为了通过谈判来解决纠纷事件，但十六日下午反对“谈判路线”的全体学生联合斗争会议（反日共派）的学生封锁了这个学院的中枢一号楼（办公室）。
当天下午全体学生联合斗争会议的学生约一百五十人在校内举行集会，并通过决议说：“大学方面在八月十日的告示中口头只说要召开单方面的说明情况的会议，而对我们要求同大河内校长进行群众集体谈判的呼声置若罔闻，所以要封锁办公室，争取群众集体谈判。”反复举行了校内游行示威。
教育学院拥有七千名学生，占东大学生总数的一半，估计它的罢课将长期化的看法增强了。

显示原版>>

Previous:尼雷尔强调决心保卫坦桑领土完整

Next:川岛去美聆听其主子对外政策旨意


日外相三木结束在欧活动回国

出版日期:1968.09.22
         期次:3617
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社东京二十日电】外务相三木武夫十九日说，日本人民应当对防止核扩散条约有更充分的了解，然后再要求国会通过这个文件。
他说，政府由于这个原因，不会规定批准这个条约的截止日期。
三木是在访问欧洲一周后回来时在机场举行的记者招待会上讲的这番话。他这次去欧洲，是为出席在斯德哥尔摩举行的日本外交使节会议和在波恩参加德日部长级年度会议。
【美联社斯德哥尔摩十三日电】日本外相三木武夫星期五在这里同瑞典外交大臣尼尔森以及日本驻欧洲各国大使举行的一整天会谈中，讨论了巴黎和谈、对越南的战后援助、核问题、欧洲形势以及捷克斯洛伐克事态发展所引起的美俄关系。
【德新社波恩十六日电】日本外务相三木武夫今晚会见了西德总理基辛格，就世界政治局势举行了会谈。三木同基辛格会晤之前同西德外长勃兰特商谈了三小时。
三木会谈的问题主要是五个华沙条约国入侵捷克斯洛伐克及其可能产生的后果。
三木在同基辛格和勃兰特会谈时还讨论了越南战争问题。
【美联社波恩十六日电】西德外长勃兰特星期一在这里对日本外相三木武夫说，俄国的军人正在克里姆林宫中得势和增加影响。
双方都表示决心不让苏联日益强硬化的立场，阻碍西方谋求同共产党东欧和缓紧张局势的努力。

显示原版>>

Previous:川岛去美聆听其主子对外政策旨意

Next:以色列侵犯阿联领空被击退


阮文绍叫嚷只能接受他们的“和平方案”

出版日期:1968.09.22
         期次:3617
         版次:2
         栏目:\[第二版]
副题:并派出几个代表团到处活动
文章正文:
【美联社西贡十七日电】阮文绍总统今天警告他的同胞们说，他的政府关于在南越建立和平的方案是唯一能接受的方案。
阮文绍说：“除了政府实行的这个和平方案外，我们不能接受任何个人或任何集团的和平建议。”
阮文绍的严厉的讲话显然是旨在压制那些认为需要缓和政府的强硬态度的人的。这是他第一次特别警告那些集团不要背离政府的路线去强求和平。
比如，好斗的佛教集团最近请求政府向世界各地派出和平代表团。
基本说来，阮文绍政府主张，如果北越从南方撤出它的军队，停止支持越共，和坐下来同西贡政府会谈，那么这是取得和平的唯一途径。它反对同民族解放阵线会谈和成立联合政府。
【合众国际社巴黎十一日电】决心在其同河内的斗争中起更加大得多的军事和外交作用的南越，星期二加紧了一次多方面的运动，以便恢复同法国的外交连系和获得法国的非洲盟友的承认。
两个议会亲善代表团的成员在巴黎举行了广泛的会谈以后说，同法国的关系（这种关系曾在一九六四年破裂）可能很快恢复。南越目前只有一个总领事驻在巴黎和一个以驻菲律宾大使范登林为首的关于巴黎会谈的观察员代表团。法国同河内互派了总代表级的外交官以后，同北越有了半外交关系。
西贡的两个代表团中以阮明登教授为首的一个星期二飞往突尼斯，开始对操法语的非洲国家的一次广泛的旅行，这些国家同法国的关系密切，它们是反对河内的。这个八人代表团后来将访问摩洛哥、象牙海岸和塞内加尔，然后取道罗马回国，在罗马，他们将受到保罗教皇的接见。
邓文充和南越参院的一个六人代表团星期二同外交部副部长让·德利普科夫斯基讨论了加强同法国合作的问题。后来，邓文充说，他对巴黎和西贡解决它们之间的分歧和互派大使是抱有希望的。

显示原版>>

Previous:阮文绍宣称：伪军将从美军手里接过更多作战任务

Next:南越一傀儡代表团头目宣称愿在河内同越北方会谈


阮文绍宣称：伪军将从美军手里接过更多作战任务

出版日期:1968.09.22
         期次:3617
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴知二十日电】阮文绍今天说，从明年起，越南军队将从美国人手里接过更多的作战任务，美军可能在一九六九年底开始撤退。
他乘吉普车视察建和省绥靖地区时说：“我相信明年越南武装部队将承担更多机动作战的责任。”
他说：“这并不意味着越南武装部队将能够承担全部责任，但是他们将承担较多的责任。我们看到在这方面已经取得一些进展，特别是在第一军区和第三军区。”
阮文绍是在记者招待会上说这番话的，接着，他重申他过去所说的关于逐步撤走一些美军的可能性的话：“正如我过去所说的，到一九六九年底可以开始撤走，开始分阶段撤走。”
“为了打赢这场战争，光取得军事上的胜利不是唯一的解决办法。但是必须向共产党人表明，他们不可能通过军事手段占领南越。”两阮间长期勾心斗角近又加剧
阮文绍把阮高其亲信军队
调离西贡地区
【美联社西贡十八日电】消息灵通人士今天说，西贡地区的政府的海军陆战队已由突击队代替，因为海军陆战队“不听从首都军区司令部的指挥”。
海军陆战队是由阮高其的密友黎源康指挥的。黎源康最近被阮文绍解除第三军区兼首都军区司令等要职。黎源康的海军陆战队和阮文绍任命的首都军区司令阮文明之间的分歧，是紧接着谣传阮文绍担心发生涉及黎源康的政变之后透露出来的。
阮文绍于两周前下令海军陆战队撤出西贡地区，在此之前，他曾宣布这个城市处于“提防政变”的戒备状态达一夜之久，因为担心可能发生涉及黎源康的行动。
这几营海军陆战队已调到哪里去，尚不得而知。
在阮文绍于两个月前解除黎源康第三军区和首都军区司令之职以后，人们就认为，黎源康担任海军陆战队司令的日子不长了。但是，据了解，阮文绍没有采取什么行动来解除黎源康的最后的权力。
阮文绍—黎源康的斗争是阮文绍和阮高其之间长期持续的匀心斗角活动的一部分。
阮高其任命的人中间已被解职者（包括高级和低级官员在内）到现在为止数以百计。

显示原版>>

Previous:美B----52又悍然轰炸越北方

Next:阮文绍叫嚷只能接受他们的“和平方案”


泰明年初将再派五千名炮灰去南越

出版日期:1968.09.22
         期次:3617
         版次:2
         栏目:\[第二版]
文章正文:
【路透社曼谷二十日电】泰国陆军发言人今天说，泰国将于明年一月再派五千名战斗部队到南越。

显示原版>>

Previous:侵越美军方谈上周美伪军伤亡情况

Next:一旅美日青年被征入美军后开小差


特勒说在伦敦的东欧外交人士透露：苏修又通过外交途径对罗南进行威胁

出版日期:1968.09.22
         期次:3617
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十八日电】（记者：特勒）东欧外交人士星期二说，苏联已再次警告罗马尼亚和南斯拉夫收敛其反苏狂热，否则就得正视“严重后果”。
这次新的警告是通过外交途径转达给布加勒斯特和贝尔格莱德的，明确地威胁说克里姆林宫不能容忍继续对苏联在捷克斯洛伐克采取的行动进行批评。
这些人士说，俄国认为，这些国家公开给予的同意布拉格反对苏联占领的任何支持无异于“同反革命分子站在一边”。
这些人士说，克里姆林宫没有明确说出如果布加勒斯特和贝尔格莱德不听从这次警告时它打算如何办，这便使人猜测可能进行军事干涉。
由于苏联早些时候的威胁以及俄国军队在罗马尼亚边界调动的消息，强有力的罗马尼亚齐奥塞斯库政权最近奉行了比较慎重的政策路线。
罗马尼亚在同西方
——尤其是西德——的公开接触方面也比较小心了，虽然它没有改变已经确定的加强同西方的合作的总方针。
这些人士说，但是莫斯科显然还不满意，它希望罗马尼亚闭起嘴巴，走克里姆林宫的路线。
据说铁托不大在意莫斯科的这些警告，决心怎么想就怎么说，尽管最近苏联发出了种种公开的和含蓄的威胁。
据悉，莫斯科向罗马尼亚提出的要求有：要它不再经常在联合国反对莫斯科，停止同西方的贸易，照经互会的章程行事，准许亲莫斯科的某些遗老担当政府要职。

显示原版>>

Previous:杰米契夫同保修一书记会谈

Next:波修代表团继东德之后也去蒙活动


西德原子能和电力部长到日活动

出版日期:1968.09.22
         期次:3617
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十五日电】西德原子能和电力部长格哈德·施托尔顿伯格十四日到达东京，他应日本科学技术所的邀请去日本作为时九天的访问。
在东京国际机场，施托尔顿伯格在记者招待会上说，他希望就防止核扩散条约问题与日本政府官员交换意见。
他说，他希望他的访问将对日本和西德之间发展更密切的关系有所贡献。

显示原版>>

Previous:叫嚷“日美安全保障体制”绝对必要

Next:日「海上自卫队」将进行大规模演习


一旅美日青年被征入美军后开小差

出版日期:1968.09.22
         期次:3617
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京十六日电】一个日本青年在美国求学的时候被征入美国陆军服兵役，他星期一日说：他以美国第一步兵师的小兵身份在越南作战了两个月之后，他已决定开小差。
这个叫做清水的二十三岁青年对记者们说：他认为战争「是肮脏的和无意思的」。他说：他本月初获得一个星期的休息娱乐假而回到日本。他决定不再于九月十一日向此间美国武装部队总部报到重返南越。

显示原版>>

Previous:泰明年初将再派五千名炮灰去南越

Next:美承认在南越搞的「落叶计划」失败


以色列侵犯阿联领空被击退

出版日期:1968.09.22
         期次:3617
         版次:3
         栏目:\[第三版]
副题:以军又向约旦挑衅遭到还击
文章正文:
【中东社开罗十六日电】阿联陆军发言人说，
“在今天格林威治时间十三时，两架敌人侦察机企图飞越塞得港，但是阿联高射炮迫使它们离开，其中一架离开时冒着浓烟。”
【路透社特拉维夫十六日电】今晚在约旦河谷北部地区再度发生了开火和炮轰行动，在那个地方，在今天上午爆发的冲突中，有一名以色列军官被打死，三人受伤。
【法新社安曼十七日电】一位军方发言人在这里说，以色列军队在今天黎明时向艾伦比桥以北的约旦阵地开火。
他又说，约旦军队给予了还击，两门大炮和一个以色列观察哨被摧毁。

显示原版>>

Previous:日外相三木结束在欧活动回国

Next:乞求日继续和苏“合作”并要佐藤去苏


在动身去纽约出席联大时 比斯塔表示将支持恢复我在联合国席位

出版日期:1968.09.22
         期次:3617
         版次:1
         栏目:\[头版]
文章正文:
【美联社加德满都十九日电】尼泊尔副首相比斯塔今天离开这里前往纽约。他希望给他的国家争得联合国安理会席位。
比斯塔说，他希望尼泊尔将当选而取代印度。
尼泊尔保证支持接纳共产党中国进入联合国。比斯塔在动身前对记者说，“中国愈早在联合国有席位，对世界和平和紧张局势的缓和愈有利”。
他说，毫无疑问，如果尼泊尔选入安理会，那将加强亚洲观点。

显示原版>>

Previous:欢呼我实现全国山河一片红

Next:中国建立一种世界上最新的教育制度


中国建立一种世界上最新的教育制度

出版日期:1968.09.22
         期次:3617
         版次:1
         栏目:\[头版]
眉题:德新社记者评论我实行无产阶级教育革命
文章正文:
【德新社北京二十日电】共产党中国的整个高等教育制度最近正在进行革命化和改革。这将导致世界上人口众多的国家建立一种与世界上任何其他国家的传统的大学教育制度没有共同点的新的教育制度。
中国党的主席毛泽东亲自发出指示，要打破过时了的教育制度，并保证大学和学院不再成为培养“学术界的反革命分子”的温床。
毛泽东最近的指示是为了保证中国的知识分子不再脱离工农群众，这样，脑力劳动者不再会轻视体力劳动者。
因此，教育计划最重要的规定是：每一个中等学校的毕业生必须到公社、工厂或其他地方去参加体力劳动。只有经过了这个阶段以后，他的同事才从他的“政治思想方面”来考虑决定他是否能上大学或学院。
工人和公社的农民实际上必须给他以评定，只有这种评定才能决定他入学。
同时，大学教育的课程裁减了，学生事先要参加一个时期的体力劳动。这就意味着将来在中国的大学学习的时间只有两年，最多三年。
而老工人和公社的农民将会有机会去学习。据认为，以后许多学院毕业生将到工厂和公社去再与劳动生产相结合。
在共产党中国，将把到生产单位去进行实际锻炼的经验至少放在与纯理论知识同等的地位。
同时，据命令，在将来任何学院的教育中，毛泽东的马克思列宁主义的教导将被规定为固定的一部分课程，将来不仅要求每个知识分子、每个技术人员和每个工程师是一个“专家，而且是一个红色的专家”。

显示原版>>

Previous:在动身去纽约出席联大时 比斯塔表示将支持恢复我在联合国席位

Next:南越解放军广泛出击处处获胜


中国正在培养青年成为有社会主义觉悟有文化的劳动者

出版日期:1968.09.22
         期次:3617
         版次:1
         栏目:\[头版]
眉题:法刊刊载让·巴比的文章介绍我教育革命取得显著成就
文章正文:
【本刊讯】法国《外交世界》月刊九月份发表一篇让·巴比写的文章，题目是《人民中国：缩短学制和与工农群众相结合》，摘要如下：
“不破不立。破，就是批判，就是革命。破，就要讲道理，讲道理就是立，破字当头，立也就在其中了。”（毛泽东）
这里，我们谈一谈教育革命问题。在这沸腾的两年中，提出了大量的方案和取得了许多经验。尽管工作还没有完成，很多方案还没有放到实践中去检验（实践中检验永远具有决定性意义），但是现在已经可以列举若干具有示范价值的成就。
上海有一个中学是一九六七年复课的。美国记者索尔·艾德勒是这样来描写这个学校的情况的：
“第六中学的主要特点，是已经制定了一项计划，计划规定同一个小学合并，将十二年的基本普及教育缩短为九年。按照这个计划，学生六岁入学，十五岁时到工厂或农场整整劳动两年。一个学生的前途如何，要看他的学习情况和同他一起劳动的人对他的评价。符合这方面标准的，随后将能回到一个专科学校，接受专门培养。很多中学都提出同样的建议：九年制学习，到十六岁，再用两年时间全部劳动。”
在上海有人说：“对学生来说，这是最好不过的。
“你们现在还不懂得你们以后想做的事，等到你们亲身参加一项劳动时你们才能懂得。十六岁是开始劳动的适合年龄。连续十二年埋头书本，确实太长了。”
这种示范并不意味着这种方法将在各地实行，但是它可能，这倒不是想当然，将为在全国范围内的中等教育的普遍改革提供基础。
也是在上海，另一个例子是高等教育中的，是著名的旧大学土木工程学院。这个学院是一九六七年七月复课的。原来的校长已经靠边站了，由四十五人、其中包括三十五名学生组成的革命委员会代替。
在复课时，约有一百名学生到工厂、建筑工地进行了两个月的参观，收集工人农民和建筑工人的意见。接着，这个学院的领导委员会决定将过去学习五、六年的某些课程缩短为三年。在学习期间，相当长的一段时间必须在熟练工人指导下，在工地从事真正的建筑劳动。
这里也同其他地方一样，有丰富实践经验的工农被邀请到学院里来做报告或参加讨论。
在文化革命前已经大规模进行试验并且被称为在教育中起着巨大作用的另一种方式，是“半工半读”学校。与各种企业挂钩，一半时间学习，另一半时间从事生产劳动。在中国到处都是一样，组织机构是极为灵活的，以便通过实践确定最适合的形式。
考试当然是存在的重大问题之一。毛泽东说，过去那样的考试是对学生的“突然袭击”。从这种正确观点出发，大中学生们说：一、对于某些科目，考试是多余的，有同学们的评判就够了，一般说来这种评判比不了解学生情况的主考人的评判更可靠；二、对于那些需要考试的科目，必须允许学生带笔记本和参考书，因为不是判断记忆力，而是评价在回答中的理解力和组织力。在文化革命以前已经开始试行的这种制度，很有可能推广。
在制订新的计划和编写必要的教科书方面有严重的困难，因为许多科目，特别是在历史和我们在这里叫做“人文学”的方面，不是仅仅改进教学计划和教科书的问题，而是必须在新的基础上从头搞起。因为缺乏材料，目前的情况怎样，还说不上。
另一个重要的方面是新的师生关系的性质。各级学生对教师提出了严厉和深刻的批评，以致许多教师最后认为自己已经威信扫地。但是党强调指出，因为有经验和知识，教师是一支不可代替的力量。有意识地走上反革命道路的某些教师固然是不可救药的家伙，但是绝大多数教师是能够改正自己的错误和走上革命的道路的。今天，正是本着这种精神建立起新的师生关系的。
一个典型的例子是上海的一位女教师，她对于是不是再教课下不了决心，她认为自己已经“失去了尊严”，看来不可能维持纪律了。负责帮助复课闹革命的一位解放军战士劝她上第一堂课的时候就坦率地畅所欲言，她怎么想，就怎么讲解。她就这么办，在肃静地注意倾听的学生面前，她毫无顾虑地讲课。她讲完之后，学生们对她说：“我们原先不知道你是这样的；如果我们早知道了，我们就不会那么严厉地批评你了。”
这样，在面临困难之中以及在有时发生不能否认的对抗的情况下，中国的教育革命逐步地搞起来了。教育革命不是由党下命令进行的，党在八月八日的决定中明确指出：“只能是群众自己解放自己，不能采用任何包办代替的办法”。党的作用应该只是指明一个总的方针，八月八日的决定正是这样做了，然后把经验中的积极因素逐步系统化。
现在已经可以断定，任何倒退的事情都是不能设想的；最后采取的方式和方法将取决于实践的结果。这种方式和方法肯定不会有世界大部分国家所具有的那种固定性和一致性。
还要强调指出两个要点：
一、教育革命的目的不在于挑选一批脱离人民群众的上层分子，而是要逐步破除象我们这里把体力劳动者同知识分子截然分开的那种界限。这种情况在所有经济发达的国家都存在，其结果是惊人地糟塌了人民中间、群众中间的人才，这种人才一贯遭到我们的挑选方法和我们的教育内容的窒息。人民中国的领导人正在创造条件，使得这种被忽视和失去的人才，能够通过脑力劳动和体力劳动在各阶段的结合而显示出来。可以毫不夸大地预言，中国正在按照毛泽东的教导，使全体中国青年“在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者”。
二、只有“政治挂帅”，才能把教育革命进行到底。
在我国，我们被以各种方式提出来的这样一种说法所窒息，即：教育和政治必须分开。这主要体现在下面这一人所共知的提法之中：“学校里不搞政治”；或者在高等学府中提出：“技术比政治领先”。这是一个大骗局，因为任何有头脑的人都能懂得，统治阶级的政治——归根结底就是说维护自己的物质利益——支配教育的整个组织和内容。可是，这个政治因素被关于文化的总的和抽象的考虑精心掩盖起来了。中国则不是这样，她公开承认：新的领导阶级即无产阶级的政治——这种政治不是别的，就是最严格的马克思列宁主义
——必须在理论上和实践上渗透到所有人的灵魂中去，以便创造一种适应社会主义社会的要求的崭新的教育。
但是这需要作详尽的阐述，上述的简略说明是不能做到这一点的。

显示原版>>

Previous:毛主席语录

Next:欢呼我实现全国山河一片红


波兰占领军打死捷公民

出版日期:1968.09.24
         期次:3618
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华沙二十日电】外交部发言人今天证实，最近在捷克斯洛伐克伊钦发生的事件中，有两个捷克斯洛伐克人死亡，另外三个人受伤。
他又说，在这次射击事件中，还有两个波兰兵受伤。他说，枪是一个波兰兵打的。
发言人说，这是一次孤立的事件，他又说，波兰政府已向死者的家属表示同情。

显示原版>>

Previous:切尔尼克说占领军将分阶段撤走 但某些部队还将留在捷克斯克洛伐克

Next:英《观察家报》报道：美民主党大会大打出手丑态百出


玻利维亚学生举行反独裁政府示威

出版日期:1968.09.24
         期次:3618
         版次:2
         栏目:\[第二版]
副题:示威学生正准备下一步斗争 美联社认为玻首都气氛紧张
文章正文:
【美联社拉巴斯二十一日电】在学生和教师工会领导人昨晚举行的“人民大会”之后，学生骚乱的气氛今天仍然是紧张的。这次“人民大会”是由于警察用催泪瓦斯来对付爆炸土制燃烧弹和打冷枪的一次严厉干涉事件而举行的。
二十一个大学生被捕，四十人躲进了大学，看来他们带有武器，一个人在他的手中的一颗定时炸弹爆炸时死去。
在苏克雷和奥鲁罗，举行了类似的示威游行，但没有发生很多暴力冲突。在拉巴斯，大学生今天又封锁了一些中心街道。
【拉美社拉巴斯二十日电】在最近数小时内有大批人被捕，同时，军政府准备镇压今晚在首都举行的一次人民集会。
警察部队昨晚用暴力进攻在最大的圣安德烈斯大学附近举行的一次工人、学生示威游行。据说，当示威游行者反击这次进攻时，有一个警官和许多名警察受伤。
今天的集会是为了抗议搜查科恰班巴大学和军政府的其他镇压活动。
在大学生的一次战斗性的大会结束时，通过了决定进行反对巴里恩托斯将军独裁政权的斗争计划。
这个斗争计划包括决定放下书本拿起武器，组织一个反帝统一阵线和在教师、学生和工人之间缔结一个协定。
还决定建立一支大学生警察部队来抵抗政府的镇压和设立一个大学电台。
在举行这次大会的同时，军政府内阁在昨晚开会，分析局势。在会议结束时，据说，政府准备镇压今天要举行的一次“街头暴动”。
【拉美社拉巴斯二十日电】武装精良的陆军部队占领了卡塔维和二十世纪矿的矿区的阵地，在这之前在上述矿区爆炸了炸药包，破坏了警察局的设施。
由二十世纪矿区的一家电台广播的消息指出，据观察，部队在矿区附近进行了大规模调动，预料将发生严重事件。陆军从一九六五年以来已把这些矿区变成了“军事区”。
【拉美社拉巴斯十九日电】警察昨晚用催泪弹驱散了学生在奥鲁罗市大街上为抗议逮捕学生领导人埃利奥多罗·阿尔瓦拉多而举行的游行。
青年们用石头、瓶子和其他东西击退了警察的进攻。在混乱中爆炸了爆破筒，这使警察惊慌失措。
【合众国际社拉巴斯二十日电】五名治安部队的人员在同圣安德烈斯大学的学生的冲突中受伤，学生用爆破筒和土制炸弹进攻他们。
事情发生在昨晚在该大学举行的一次会议之后，这次会议决定举行示威游行抗议前几天搜查科恰班巴的圣西蒙大学的事。据内政部说，在那次搜查中，当局查获了一些用来制造土制炸弹的物资、设备和共产党宣传品。一些学生被捕。
在内地的好些城市，学生挑起了另一些事件。

显示原版>>

Previous:乌拉圭学生抗暴斗争直指独裁统治

Next:墨西哥学生英勇袭击军警


东京一千多名学生举行反美示威

出版日期:1968.09.24
         期次:3618
         版次:1
         栏目:\[头版]
副题:冲击美军基地，同日警展开英勇搏斗
文章正文:
【美联社东京二十二日电】拿着木棒、并投掷石头的激进派的全学联的学生二十二日在他们举行反美示威，试图冲进这里附近的美国空军基地时，同弹压警察发生了激烈的冲突。
警方说，一百七十七名学生，包括冲进基地围栏的十一名学生被扣留。
警方说，约有一千二百名左派学生在举行了抗议在日本设置美国军事基地和日本国家铁路为美国运送军火的集会之后，试图冲进立川基地。
学生们被守卫基地的大约一千名警察赶回去，接着发生了暴力冲突。
警方说，眼下尚未收到关于伤亡的消息。
这次集会是反对越南战争联合会东京分会发起的。

显示原版>>

Previous:中国人民非常尊重同尼泊尔的友谊

Next:日本东京大学六个学院学生罢课


菲律宾与拉赫曼集团领土争端又告激烈

出版日期:1968.09.24
         期次:3618
         版次:3
         栏目:\[第三版]
文章正文:
马科斯十八日签署了沙巴是菲领土的一部分的法案．，拉赫曼当晚召集紧急会议，随后发表声明，说这是非常严重的挑衅行动，等于侵略，要以武力对付武力，并于次日宣布中断和菲的外交关系
【美联社马尼拉十八日电】菲律宾总统马科斯今天签署了宣布沙巴是菲律宾的一部分的法案，马来西亚曾攻击这个法案是“不负责任的”、“挑衅性的”。
总统是在有很大权力的菲律宾外交政策委员会举行会议以后签字的。
一位发言人说，委员会建议签署这项法案。
由于这个发展，在这个前英属北婆罗洲的所有权问题上有争议的这两个东南亚邻国之间的紧张局势，可能进一步加剧。
然而，马科斯在签署这个法案时，表示不以武力把沙巴归并，他说，“菲律宾将通过和平方式谋求它对沙巴拥有的权利”。
【路透社吉隆坡十八日电】马来西亚总理拉赫曼今晚召集高级内阁部长紧急会议来研究在马尼拉签署沙巴法案的问题。
【法新社吉隆坡十八日电】拉赫曼总理今晚警告说，如果菲律宾采取“实际合并”沙巴的措施的话，那么，马来西亚将“以武力对付武力”。
拉赫曼说，菲律宾通过合并沙巴的法案，是“侵犯马来西亚的主权和领土完整”。
拉赫曼还说：“这是非常严重的挑衅行动，等于侵略。”
拉赫曼在今晚发表的声明中说，马来西亚极其严重地看待马科斯总统今天签署这项国会法案使之成为法律的做法，这在菲律宾人看来，就是使沙巴成为他们的领土的一部分。
他说，鉴于总统的这一行动，马来西亚“准备采取一切必要的措施保卫自己”。拉赫曼在他的官邸同内阁高级部长和官员们会商后发表了这个声明。
【美联社吉隆坡十九日电】下面是拉赫曼总理今天发表的关于中断同菲律宾的外交关系和要求废除两国之间签订的防止走私的条约的声明：
“菲律宾不承认马来西亚主权而且以单方面的立法行动把沙巴定为菲律宾的一部分，这完全破坏了导致马来西亚和菲律宾外交关系正常化的基础。
“因此，菲律宾政府最近采取的这一行动，使马来西亚政府没有抉择余地而只有采取类似的行动撤走驻马尼拉使团团长和外交人员。
“此外，菲律宾政府造成这样的局势，以致马来西亚不再可能在消灭走私活动方面同菲律宾合作。因此，马来西亚政府有必要要求撤走在沙巴的菲律宾官员。”

显示原版>>

Previous:莫三鼻给游击队英勇打击葡殖民军

Next:吉隆坡举行反对菲律宾的示威


吉隆坡举行反对菲律宾的示威

出版日期:1968.09.24
         期次:3618
         版次:3
         栏目:\[第三版]
副题:拉赫曼集团增兵沙巴和扩充民防队
文章正文:
【美联社吉隆坡十九日电】大约三千名呼口号和唱歌的马来西亚人星期四示威抗议菲律宾吞并沙巴邦的法案，然后前往总理官邸表示支持政府。
【合众国际社吉隆坡二十一日电】大约一千名马来西亚学生今天冲入菲律宾大使馆，把菲律宾国旗从旗竿上拉下来，要用脚踩它。一名大使馆官员奔过去，及时夺了过来，使国旗免遭践踏。
这些马来西大学学生打破了大使馆上了锁的大门，冲进院内，抗议菲律宾通过宣布马来西亚的沙巴邦是菲律宾的一部分的法律。
示威者举着谴责菲律宾总统马科斯是“背叛者”的标语牌，冲进了大使馆院子，在这之前不久，马来西亚宣布它将派遣老资格的外交家拉马尼在联合国大会就沙巴争端同菲律宾论战。菲律宾派遣了外交部长拉莫斯率领它的代表团。
【路透社吉隆坡二十一日电】拉赫曼总理今晚对示威学生冲击菲律宾大使馆表示遗憾，并且说马来西亚将通知马尼拉，正在采取措施防止这类事件重演。
【美联社吉隆坡二十一日电】一些人士星期六（二十一日）报道，皇家马来团的半营多军队已动身去沙巴加强马来西亚军队和保护菲律宾要求得到的这个婆罗洲的邦，以防由于两国之间的紧张局势而发生任何不测事件。
这些人士说，皇家马来团第九营的两支部队（各一百五十人）分别在星期五和星期六乘皇家马来西亚海军舰只动身去沙巴。他们的确切目的不明。这些人士说，驻沙巴的马来西亚军队最近采取了好几次紧张军事行动，以检查他们的备战状况。
【路透社槟榔屿二十一日电】司法部长巴哈曼·宾·沙姆苏丁今天在这里宣布，马来西亚西部的民防队将增加到与印尼对抗时期的全员人数。
他对这里的记者说：“民防队将从目前的三千五百人增加到与印尼对抗时期达到的全国总计两万五千人的水平。”巴哈曼在评论马科斯总统最近为了把沙巴并入菲律宾所采取的行动时说这番话的。

显示原版>>

Previous:菲律宾与拉赫曼集团领土争端又告激烈

Next:这是对美建立反华包围圈的打击


漫画：美总统候选人拿起枪来了

出版日期:1968.09.24
         期次:3618
         版次:4
         栏目:\[第四版]
文章正文:
（图左是汉弗莱，他唱出的调子原文是“你能打的人，我能打得更凶，我可以打得比你更凶！”图右是尼克松。本图原载英《新政治家》周刊）

显示原版>>

Previous:英《观察家报》报道：美民主党大会大打出手丑态百出


毛主席是世界上最好的马列主义理论家

出版日期:1968.09.24
         期次:3618
         版次:1
         栏目:\[头版]
眉题:塞内加尔一工人热烈欢呼毛主席的重要题词
文章正文:
【本刊讯】努瓦克肖特二十一日消息：在得悉毛主席于一九六二年九月十八日为日本工人代表团的题词发表之后，一位塞内加尔工人说，毛主席的这个教导具有极其重大的意义和国际意义。
他说：“毛主席过去是，现在仍然是世界上理论联系革命实践的最好的马克思列宁主义理论家。这使他和他的人民能够从国土上赶走所有殖民主义者、帝国主义者，同时堵塞中国赫鲁晓夫及其代理人的资本主义道路。”
这位塞内加尔工人说：“我坚信，日本的马克思列宁主义者和所有日本的进步人士，长期来进行的反对美帝国主义和苏联修正主义者及他们的代理人佐藤政府和以苏联修正主义代理人宫本为首的日本共产党的领导的斗争，必将取得胜利，日本人民必胜。”他最后说，全世界的革命人民了解和接受最伟大的马克思列宁主义者毛主席的一切教导，毛主席天才地发展和丰富了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段，这就是各大洲的人民学习毛主席著作，最后在他们的革命斗争中运用毛主席的思想的时代。因此，在世界各地，在毛泽东思想的帮助下，革命火焰越烧越旺。

显示原版>>

Previous:用毛泽东思想之“矢”射日本革命之“的”

Next:中国人民非常尊重同尼泊尔的友谊


毛主席语录

出版日期:1968.09.24
         期次:3618
         版次:1
         栏目:\[头版]
文章正文:
只要认真做到：马克思、列宁主义的普遍真理与日本革命的具体实践相结合，日本革命的胜利就是毫无疑义的。毛泽东

显示原版>>

Next:用毛泽东思想之“矢”射日本革命之“的”


美报承认：美经济今冬明春将剧烈衰退

出版日期:1968.09.24
         期次:3618
         版次:4
         栏目:\[第四版]
副题:到六月底美财政赤字达二百五十四亿美元；失业人数日益增加
文章正文:
【本刊讯】美《基督教科学箴言报》十六日发表麦金西从华盛顿发出的一篇评论，题为《美国的指数；经济迹象暗示将发生剧烈衰退》。摘要如下：
现在呈现一种明显的可能性，就是将会出现一次时间不长、然而可能是剧烈的衰退。这次衰退可能在今年年末开始一直延续到一九六九年的第一季度。这是根据官方预言家发表的评论、建议、暗示以及数字和计划所得出的结论。
在断定今后几个月可能发生什么情况方面，经济各种部门的活动的时间也将是特别重要的。
但是政府经济学家现在所发表的言论背后的一种强烈暗示是，经济增长在今后几个月将放慢到非常缓慢的速度，在一段时期内经济甚至可能收缩。
官方预言家现在认为前景大概是这样的：
实际的经济增长，在一九六八年下半年将为年率大约百分之二。到一九六九年上半年将下降到年率不到百分之二，然后到一九六九年下半年增加到年率百分之二以上。
通货膨胀率在今年下半年将为年率百分之四，在一九六九年下半年将下降到年率百分之二。
乍看起来，这似乎是预言经济将会相当温和地下降，而不会有什么很大的经济震荡。但是如果把这一预言同今年上半年经济活动的情况比较一下，就会看出一种不同的情况。
上半年的实际增长为年率百分之六。此外，在这六个月结束时，经济继续保持极高的水平。这说明，要从上半年的年率百分之六转为下半年的年率百分之二，那将意味着经济活动将大大下降。而且这种下降将持续到一九六九年头几个月。
且考虑一下在经济方面单单对联邦预算产生的影响，预算局现在估计本财政年度的赤字将是五十亿美元。这种估计很可能是保守的。
但是值得注意的是，在这以前，在到六月三十日为止的一年中，赤字已达二百五十四亿美元之多。这意味着单从联邦政府方面看就将有二百亿美元的通货收缩性的变化。这就是说，华盛顿注入经济的钱将比一九六七——一九六八财政年度少二百亿美元。
此外，在明年上半年将从经济中吸出另外六十亿美元。其中三十亿美元是由于社会保险费用的增加。
预料一笔相仿数目的款项将来自纳税者。纳税者在提出一九六八年收入情况报告时将发现，由于赋税增加，他们要末欠政府的钱，要末得到的退还的税款将比他们认为的为少。
失业率大概是显示今后若干月的情况的最重要的一个指标。八月份的水平是低的，是百分之三点五。事实上，这是朝鲜战争以来最低的失业数字，今年有四个月（一月、四月、五月和八月）曾达到这个数字。
但是这个数字必然会开始增加。例如，在钢铁工业中，由于害怕罢工时期已经过去，以钢铁为原料的公司纷纷使用存货、于是钢铁生产下降，钢铁公司正在解雇工人。到年底时，失业人数大概会超过百分之四，而且在进入一九六九年时还会有上升之势。
如果失业率接近百分之五，制订政策的联邦官员将要作出一些困难的决定。白宫的主人不管是谁，都必须把这样大的失业人数看成是政治上的一种危险的不利条件。
如果经济的确减慢到这种程度，政府有可能在百分之十的所得税附加税在一九六九年六月三十日自动期满之前就取消这种税。

显示原版>>

Previous:美国务院声明沙巴是“马来西亚”一部分

Next:英国财政已山穷水尽


美国务院声明沙巴是“马来西亚”一部分

出版日期:1968.09.24
         期次:3618
         版次:3
         栏目:\[第三版]
副题:菲对此感到不安，马科斯忙表示无意以武力占领沙巴
文章正文:
【美联社华盛顿十九日电】国务院一位发言人十九日说，美国承认沙巴是马来西亚联邦的一部分。
实际上这标志着美国政策的改变，它本来在马来西亚和菲律宾就这一前北婆罗洲的领土所有权发生争执的时候是保持中立的。美国公开表示同它的盟国和前保护国菲律宾持不同意见，这是很少有的。
【本刊讯】据香港报纸二十日报道，英国驻远东三军司令卡弗十九日在一个记者招待会上透露，一九七一年英国驻远东军队撤离新加坡、“马来西亚”后，原驻两地的六千名廓尔喀兵将全部调驻香港，以增强香港的军事力量。此外，并有扫雷舰多艘驻港。
卡弗对菲律宾总统马科斯签署法案，将沙巴作为菲律宾的领土的“独断独行”，表示“遗憾”。他说，万一双方真的要以武力解决，英国必将“全力支持马来西亚保有沙巴主权”，因为英、马双方订有“防卫协定”。
【路透社新加坡二十一日电】新加坡政府今天宣布，任何企图用武力改变沙巴目前地位的赏试都将是侵略。
它说：“新加坡无论在独立以前还是独立以后，一直承认沙巴是马来西亚的组成部分。现在这仍然是新加坡的观点。”
【合众国际社马尼拉二十日电】马科斯总统星期五召集他的外交政策委员会在星期六举行紧急会议，以便制订菲律宾在最近同马来西亚的外交危机中的相应的措施。
一位总统发言人还说，菲律宾将要求正式澄清美国国务院发言人麦克洛斯基的这个声明：美国承认沙巴是马来西亚的一部分。
菲律宾显然感到不安的是，国务院此时发表声明，看来是在马来西亚同菲律宾在沙巴问题的领土争端中支持马来西亚。
【合众国际社马尼拉二十日电】马科斯总统今晚说，菲律宾和马来西亚之间将不会就沙巴问题进行战争。
马科斯发表声明说，“不会进行战争，不征召预备役人员”，“没有入侵或渗入沙巴的计划”。

显示原版>>

Previous:这是对美建立反华包围圈的打击

Next:美报承认：美经济今冬明春将剧烈衰退


莫三鼻给游击队英勇打击葡殖民军

出版日期:1968.09.24
         期次:3618
         版次:3
         栏目:\[第三版]
文章正文:
坦桑报纸记者撰文说，莫三鼻给游去队控制着北部大片地区，他们得到人民的广泛支持，不断加强力量，在有利的地区打击敌人，使葡殖民军甚至在他们防御坚固的驻地也不安全
【法新社达累斯萨拉姆十八日电】总部设在达累斯萨拉姆的莫三鼻给解放阵线的成员今天声称，他们在莫三鼻给的法尔加多省击落了在亚美利亚港和穆埃达之间飞行的三架葡萄牙飞机。
莫三鼻给解放阵线的发言人说，被击落的飞机是两架轰炸机和一架侦察机。
上月，莫三鼻给解放阵线的成员声称，他们在对穆埃达军用机场的一次地面袭击中破坏了十二架葡萄牙飞机。
【本刊讯】坦桑尼亚《星期日新闻》九月一日刊载安德斯·约翰森撰写的一篇通讯，标题是《在莫三鼻给同莫三鼻给解放阵线在一起》，摘要如下：
六万葡萄牙士兵正在对付汹涌澎湃的非洲民族主义运动，以设法保住在莫三鼻给的统治，但是不管用。一支受过良好训练、装备优良的拥有八千名游击战士的军队——其中有数百名女战士——正成功地同这支殖民军作战。
莫三鼻给现在已经顺利地走上变成新的阿尔及利亚的道路。
莫三鼻给解放阵线认为，除了这个地区的少数城市和数十个葡萄牙人驻地以外，解放阵线已经控制了北部的德尔加多角省和尼亚萨省（这两省占莫三鼻给的五分之一，有八万居民）。
我作为第一名记者在同莫三鼻给解放阵线相处的一周中，我所看到的葡萄牙的痕迹只有解放阵线缴获的武器，一架侦察机和一些被摧毁的村庄。
显然，我在那里呆的时间太短，因而不能够研究整个省的情况，但是我所得到的一切足以证明莫三鼻给解放阵线，已经开始了一场卓有成效的反对葡萄牙殖民政权争取独立的战争。
游击队已经有效地控制了莫三鼻给北部的大片地区，尽管在组织上颇为松懈（没有级别也没有制服）；他们得到人民的支持，而且，是在极为适于打游击的地势高的“本土”上作战。
在莫三鼻给解放阵线主席蒙德拉纳第一次去解放区时，我曾跟随前往。他和他的代表团受到数以千计的村民的欢迎，证明这个组织具备了一个有效的游击运动的一个主要条件，即解放者和被解放者之间的真诚合作。
三十五岁的军队司令萨莫拉·马切尔——莫三鼻给的武元甲将军——说，“我们同老百姓的良好关系是大量工作的结果”。
今天，萨莫拉同志指挥着一支有八千名游击战士的队伍。莫三鼻给解放阵线也在组织一支民兵队伍，其最终目的是向所有村民发武器，使他们能够进行自卫，抗击葡萄牙人。
在四月到十月的旱季，战斗是最激烈的。在这几个月中，葡萄牙人从驻地出来的次数比十一月到三月的雨季多。
游击战争也随着莫三鼻给解放阵线的武器日益现代化而逐渐发生变化。革命开始时，他们只有步枪、轻机枪和自动手枪，而今天，他们也用火箭炮、机关枪、迫击炮和轻型高射炮攻击敌人。
游击队员们说，“我们击落了二十多架飞机。”他们让我参观了驾驶员的飞行帽、降落伞以及装在飞机上的米兰制造的机关炮。
今天，殖民军队甚至在他们的防御坚固的驻地也不安全。游击队对几个葡萄牙的基地的进攻都获得成功，甚至攻占了一些基地。
游击队在改善装备和战术的同时还增加他们的兵力。莫三鼻给解放阵线不抱任何幻想，以为可以轻易和迅速地战胜葡萄牙。各个部队中的政治委员已一再强调武装斗争将是艰苦的和长期的，也许要进行二三十年。
在莫三鼻给北部的八十万左右获得自由的男女正在丛林和山区建设自己的国家。
葡萄牙的凝固汽油弹和报复性的袭击不时地提醒他们：萨拉查政权仍然存在。但是一个完全解放的莫三鼻给的未来是什么样子呢？
蒙德拉纳说，“这要由正为独立而斗争的人民自己决定。我们多半将建立一个社会主义国家，但是它不像苏联或中国那样。坦桑尼亚是我们的榜样和鼓舞我们的源泉。”

显示原版>>

Previous:强调与工农结合反对资本主义和帝国主义

Next:菲律宾与拉赫曼集团领土争端又告激烈


墨西哥学生英勇袭击军警

出版日期:1968.09.24
         期次:3618
         版次:2
         栏目:\[第二版]
眉题:那里有压迫 那里就有反抗
文章正文:
【合众国际社墨西哥城二十一日电】被军队用刺刀逼着离开国立大学的学生星期五气愤地警告政府说，他们还没有开始斗争。
一群群学生继续在市内跑来跑去，同警察发生冲突，警察使用棍棒和催泪瓦斯来驱散他们。学生领导人在国立工学院重新建立了总部并保证要再举行反政府示威游行。
【合众国际社墨西哥城二十一日电】一万军队在装甲车支援下继续占领着国立大学，而气愤的学生在大学周围转来转去。
在墨西哥的第三大城市蒙特雷，由于该城的学生骚乱日益发展，军队已奉命处于戒备状态，留在兵营内。蒙特雷的学生号召举行大规模的反政府示威游行，以表示对墨西哥城学生的声援。
在军队占领国立大学后学生在街上同军警发生冲突以来，在墨西哥城已逮捕了一千多名学生。
【美联社墨西哥城二十日电】约三千名学生星期五在工学院附近同一千名防暴队搏斗。
军队奉命开往出事地点，增援的警察、救护车和消防队已奉命开到。据报道，经过一小时的战斗之后有几人受伤。
学生冲进萨坎塔地区的商店，拿走了汽水瓶，然后捣毁了一个加油站。他们制造了燃烧弹，向防暴队的卡车扔燃烧着的瓶子。
据报道，在墨西哥北部的蒙特雷，叛乱学生夺走了七辆公共汽车，计划举行大规模示威游行。军队已处于戒备状态。
【合众国际社墨西哥城二十一日电】当奥林匹克运动会开幕日期越来越近，而学生继续在街头同军队和警察战斗时，今天看来墨西哥准备根据戒严法箝制国内所有的学校。
十八日晚上陆军令人惊讶地接管国立大学后，不但没有平息学生骚乱，看来反而引起了更多的骚乱。
抗议接管的学生团体扬言要在全国各城市举行街头示威，而陆军和警察准备开到其他城市的学校去。
学生罢课委员会领导了这个使墨西哥城从七月起骚乱不停的运动，它把它的总部从陆军占领的国立大学搬到了国立工学院。
学生在工学院周围筑路障，储存石块和武器，因为有越来越盛的谣传说，陆军将马上开进去。
骚乱从墨西哥城向外蔓延了。
【法新社墨西哥城二十一日电】黎明前，墨西哥学院遭到一辆快速驰过的汽车上机枪的射击，接着就发生了一系列冲突，结果有大约一百名学生和警察受伤，其中有些人受重伤。
警察在工学院周围同几百名学生进行两小时的激战中，逮捕了一百五十人。
一个警官被一群学生包围，一个瓶子把他砸闷过去。他受到重伤，送进了医院。
在其他地方，当四十五名“防暴队”队员乘上一辆卡车时，一个自制燃烧瓶在卡车上爆炸，他们受到了轻度灼伤。
在首都各地发生了许多事件，有一个学生的手臂被子弹射伤。
消防员扑灭了市内各地发生的无数小火灾。
一个医学院发言人昨晚说，在两天的暴力行动中，至少对六十三名学生进行了医疗，据说十三名学生伤势严重。
【法新社墨西哥二十一日西文电】由于军队占领着大学城和学生似乎比以前任何时候更加决心要继续他们的运动，今天墨西哥首都的不安定局势将加剧。

显示原版>>

Previous:玻利维亚学生举行反独裁政府示威

Next:强调与工农结合反对资本主义和帝国主义


强调与工农结合反对资本主义和帝国主义

出版日期:1968.09.24
         期次:3618
         版次:2
         栏目:\[第二版]
眉题:法全国学联发表政治宣言
文章正文:
【法新社巴黎电】法国全国学联在今天上午公布的政治宣言中强调：“对学生来说，根本否定大学同根本否定资产阶级资本主义社会是不可分割的。”全国学联的宣言说：“学生的斗争应当主要是反资本主义和反帝国主义的。必须反对使运动陷入孤立的任何企图：使运动仅仅限制（？）在大学城内，就是使运动失去根本的政治出路。”
接着，全国学联确定了学生运动的六个主要目标：一、（电文不清）；二、尊重在大学里的工会政治自由；三、全国学联不打算以任何方式参加资本主义的大学；四、加强同劳动者的联系；五、（电文不清）；六、在国际上扩大反对资本主义的斗争。
【本刊讯】英国《星期日泰晤士报》二十二日刊登利奇发自巴黎的报道，摘要如下：
警察和内政部人士本周末预料巴黎街头将重新爆发暴力行动。他们认为，肇事者打算利用秋季新学年开学时学生的到来。新学年开学后，巴黎的学生到十一月十五日将达到近二十万人的纪录。
拉丁区的气氛是相当紧张的，革命的标语又大量出现，每天都有越来越多的警察。这些警察中包括大批身强力壮的便衣辅助人员，这些各色各样的人是从共和国广场后面的一家咖啡店里召来执行临时具体任务的。由于他们每值一班就得十英镑，所以自愿应召的人很多。
总的说来，气氛要比许多观察家所担心的要缓和一些。人们不知道当局对他们的较为严重的预测到底认真到了什么程度。但是已通知巴黎的警察，在今后两个月内他们不得请假，除非家里发生了什么意外事件。然而，如果一些顺当的话，功劳与其说是要归于增强了力量，不如说是因为那个头等和解人埃·富尔所作的努力。

显示原版>>

Previous:墨西哥学生英勇袭击军警

Next:莫三鼻给游击队英勇打击葡殖民军


切尔尼克说占领军将分阶段撤走 但某些部队还将留在捷克斯克洛伐克

出版日期:1968.09.24
         期次:3618
         版次:4
         栏目:\[第四版]
文章正文:
【捷通社北摩拉维亚俄斯特拉发二十一日电】切尔尼克总理今天在这里透露，外国军队将在几天内开始分阶段地撤出捷克斯洛伐克。
他在北摩拉维亚工业城市俄斯特拉发的党干部会议上说，外国军队的大部分将离去，而且撤退不会花很长时间。
他说，外国军队的某些部队将留在捷克斯洛伐克，将及时地告诉公众关于他们的人数和他们逗留的时间。
切尔尼克总理在提到履行莫斯科议定书的情况时说，捷克斯洛伐克共产党人必须显示执行协议的诚意。
切尔尼克总理说，今天悲叹、流泪和反抗都没有用处，只有老老实实地工作并且决心把我们的意图付之实践。
切尔尼克在提到某些捷克斯洛伐克政治人物得人心的情况时说，长期依靠个人的威信和得人心是不可能的，连亚历山大·杜布切克也反对以任何方式歌颂他。切尔尼克说，目前必须由整个共产党具有这种威信和享有这种信任，党一定能够以自己的工作保持这种威信。
【美联社布拉格二十一日电】切尔尼克和杜布切克在他们在俄斯特拉发发表的演说中保证布拉格政权将设法创造一种气氛，使人人都敢发表自己的政治意见。
据布拉格电台广播，切尔尼克说：“有人说我们没有充分坚决地对付右派分子，我们的回答是：谁也不能指望我们将使用同五十年代一样的方法——我们不想这样做，我们也不会由于任何人发表政治意见而惩罚他。”切尔尼克还在会上说，捷领导人在今年夏天在蒂萨河畔切尔纳和布拉迪斯拉发的会议上没有同苏联人达成协议。
他说：“我们只是对苏联领导人说，我们打算避免左倾和右倾的极端做法。”
【合众国际社布拉格二十二日电】切尔尼克说外国军队的“某些部队”将留在捷克斯洛伐克。
这表明这个国家的改革派共产党领导人已经同意俄国这样的要求：由一个或一个以上的苏联陆军师永久驻在靠西德边境一带。
在早先的讲话中，杜布切克和切尔尼克都坚持入侵军队要全部撤退。
切尔尼克星期六的讲话表明从那个态度退却了。

显示原版>>

Previous:英国财政已山穷水尽

Next:波兰占领军打死捷公民


日本东京大学六个学院学生罢课

出版日期:1968.09.24
         期次:3618
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京二十日电】东京大学文学院和工学院十九日傍晚到夜间分别召开学生大会。文学院进一步加强了现在坚持进行中的无限期罢课，执行部（革马派）通过了对二十四日开始的前期考试实行罢考的建议，工学院通过了战斗的学生会关于“无限期罢课”的建议。
结果，工学院提出了罢免现执行部的建议，重新建立了以反日共派活动家集团的战斗的学生会为中心的新执行部罢课实行委员会。
工学院二十日下午分班级举行讨论会，接着从下午开始以参加九·二○全体学生大会的形式进入罢课。到目前为止，东京大学进入罢课的已有医学院、文学院、教养学院（以上为无限期罢课）、经济学院（十八——二十日）、教育学院（十八——二十一日），加上工学院共六个学院。
全体学生联合斗争会议决定二十日下午在安田礼堂前广场上召开要求同校长集体谈判的全体学生大会。
【美联社东京二十日电】日本大学牙科系的学生进行了五天的罢课斗争，要求在学校管理方面有更多发言权。
日本大学受到了学生的暴力行动的扰乱，学校当局不得不叫来警察把占领一些校舍的学生赶走。

显示原版>>

Previous:东京一千多名学生举行反美示威

Next:乌拉圭学生抗暴斗争直指独裁统治


乌拉圭学生抗暴斗争直指独裁统治

出版日期:1968.09.24
         期次:3618
         版次:2
         栏目:\[第二版]
副题:学生联合会上传单中说：“政府造谣撒谎，警察杀人，学生牺牲。宁可站着死，不愿跪着生”
文章正文:
【法新社蒙得维的亚二二一日电】成千成万的学生和工人昨晚同军警发生冲突，这是首都的街道上一连六天发生冲突。
警察再次使川了他们最近才得到的滑膛枪以及催泪瓦斯弹，学生则布置起障碍物、纵火烧了六辆公共汽车，并投掷各种东西。
据说双方都有伤亡，但是今天一早得不到具体数字。
但是据信单是开枪一项大概就已使至少二十人受伤。
主要的冲突是在塞罗区——全国冷藏库所在地
——发生的。
约有五千群众（多半是学生）在这里同警察发生冲突，同时约有一千五百名学生在市中心同军警发生一小时的冲突。
【法新社蒙得维的亚二十一日电】成千成万的学生和工人昨晚在首都同军警发生冲突，有一个女学生受了伤，这个人今天因伤死去。
这个学生名叫苏萨娜·平托斯，现年二十七岁，是劳动大学学生。
【美联社蒙得维的亚二十一日电】当局担心由于学生们筹备一个学生的葬礼，会引起新的骚乱。这个学生是在昨天一连三个晚上因冻结工资和物价政策而引起的暴烈的抗议中被打死的。
在历时七小时的暴力行动中，十八岁的经济系学生乌戈·德洛斯桑托斯遭到致命的枪击。这次暴力行动被认为是在过去三个月发生的骚乱中在首都发生的最严重的暴力行动。
帕切科总统会晤了蒙得维的亚警察局长和内政部长。
他还要求大学当局运用他们的影响来制止暴力行动。
帕切科将在今天前往同阿根廷交界的地带的萨尔托城同阿根廷总统翁加尼亚会晤，准备在明天举行最高级会谈。
据说阿根廷对乌拉圭经济情况日益恶化和发生骚乱感到不安。
【拉美社蒙得维的亚二十一日电】今天下午安葬了学生乌戈·德洛斯桑托斯的遗体。
在共和国大学的大楼内守了两个半小时灵后，两万多人奏着国歌步行跟着德洛斯桑托斯的遗体前往北郊的公墓。
在送葬时，在各学校前面，学生组织了纠察队，以便散发各学校的传单。
在乌拉圭中等教育学生会印发的一份传单中写着“罪恶的政府！又有两位同学——乌戈·德洛斯桑托斯和苏萨娜·平托斯牺牲了”。
这份传单上还写着“我们有数以百计的同学受伤。其中好些人受重伤。这是警察局新的杀人技能的结果”。
【法新社蒙得维的亚二十二日电】全副武装的军警巡逻队昨夜在本首都徘徊，以防学生再举行示威，学生曾扬言要举行示威，但是没有举行。
墙上涂了这样的标语：“我们发誓要为我们死者报仇”、“斗争和报仇”和“我们将上街同工人一道更坚决地进行斗争”。
但是，学生留在屋内，没有上街。
乌拉圭医生协会报告说，在星期三、四、五三天在街上的激烈战斗中，两名学生被警察开枪打死，九十多人中弹受伤。
其中四人伤势危急，另四人伤势很重。
昨天，五千多名学生参加了乌戈·德洛斯桑托斯的葬礼。
预料今天将有同样多的人参加苏萨娜·平托斯的葬礼。
昨天下午，乌拉圭学生联合会散发了传单，传单号召大家同帕切科总统的政府的“独裁统治进行斗争”。
另一些传单写着：“政府造谣撒谎，警察杀人，学生牺牲。宁可站着死，不愿跪着生。”
【法新社蒙得维的亚二十二日电】数千人昨晚和今天上午去大学建筑学院追悼女大学生苏萨娜·平托斯，她是在乌拉圭三个多月以来的骚乱中的第三个受害者。
在政界人士中存在不安，他们承认，如果暴力继续下去，星期五的悲惨事件还可能恶化。
【合众国际社蒙得维的亚二十二日电】政府今天采取严厉措施来镇压学生的犯罪活动，关闭了蒙得维的亚省的各大中学校，到十月十五日为止，禁止“没有得到特别许可的人”进入学校。

显示原版>>

Previous:日本东京大学六个学院学生罢课

Next:玻利维亚学生举行反独裁政府示威


英《观察家报》报道：美民主党大会大打出手丑态百出

出版日期:1968.09.24
         期次:3618
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十三日译载英《观察家报》一篇报道，摘要转载如下：
一个老大的政党——美国人常自称为世界最老的——仅仅在五天的时间便将自己摧毁，这在世界上实在是少见的。但这样的事却在芝加哥发生了。一般人从上周的民主党代表大会上，获得的真正的教训，绝不是军乐队大奏“好的日子又来到了”或汉弗莱接受提名时兴高采烈所能抹灭掉。
当然，第一个教训是，一个“神经正常”的党，绝不敢于将此事公开再演一次。
市长戴利有如打手，警察早上五时冲进一名候选人的办公处殴打工作人员，特别雇请来的流氓散布在会场里搅乱对方的发言，对记者横蛮无理……民主党这些行动，不论对自身的影响如何，对于对方来说，确实是最好的宣传材料。
为什么会允许这样的事情发生？答案是在政治上软弱的人往往比较狠的人更阴险的。谁都知道，汉弗莱向来是彬彬有礼的。至少到一九六四年为止，他一向是为什么开明和人道的事业卖力。可是在几个月前，他即令不是完全出于自愿，至少也经过了考虑，才决定把它获得提名的希望，寄托在党里的有势力的经纪和总统约翰逊的马仔的手上。
自然，汉弗莱并不愿意有这样一个丑恶野蛮的大会局面，但是事实却由于他自己，以致这种局面无可避免地出现了。因为这在每从一次又一次初选已经表明此种恶势力正是一般选民所亟欲去掉的。
由此，结果如何，早成定局。基层的纷扰发展到上层，便成一种全面对抗，甚至新罕布什尔州的代表团主席亦被抓入芝加哥警察局。
无论民主党在过去多年是如何得力于地方的政客和组织，可是他们从未曾像上两周那样，决然要起来维持旧秩序。这样一来，汉弗莱甚至早在竞选开始之前，便像使用魔术似的使尼克松成为现代世界的总统候选人。而他自己与老大的政权一体的形象却毫不改变。
过去几个月的经过是不寻常的。在过去几个月来，美国的政客们在某种程度上谈到各项政策的问题，然而除了在越南问题不同的看法外，更根本的对美国政治制度普遍感到不满。
这就是罗伯特·肯尼迪在他的竞选运动中特别强调的主题。同时，这也是参议员麦卡锡在临到失败的时刻仍勇敢地承诺，他要继续坚持的一点。
另一提名竞选人麦科文说，“确实，我认为总统候选人让一个人指手划脚，在大会上命令成百名代表如何如何，这简直是肮脏甚至近乎可耻的事情”——全国对这一情况的反应也就不问可知了。
汉弗莱虽然表示要“额外多走一哩”，尽力将党内异己分子挽回到党里来，使这次事件留下的印象磨灭掉，但是事情可不是那样简单。因为不仅在民主党内而且在党外广大的人，对于这件事已感到十分厌恶，消磨这种印象谈何容易。
但是，这对于美国政治制度的健康，也不是全无好处的。因为要使美国人民对现行政治制度有一种新的反应，现在希望就得放在民主党十一月的失败上。

显示原版>>

Previous:波兰占领军打死捷公民

Next:漫画：美总统候选人拿起枪来了


英国财政已山穷水尽

出版日期:1968.09.24
         期次:3618
         版次:4
         栏目:\[第四版]
副题:美刊说英镑将逐渐失去国际货币地位
文章正文:
【本刊讯】香港《大公报》十八日译载九月二十日一期美国《时代》周刊的一篇文章，摘转如下：
上周，西方国家的中央银行再次纠集力量，支持英镑。他们同意予英国二十亿美元的预备信用贷款。但是，英国既要保持作为一个国际银行国家的信誉，而又存在着随时可能破产的危险，在这种情况下，为了改正它的不正常的状态，它的债主们这次坚持要它执行新的强硬的条件。其结果就是一个缩小——也许逐渐地终止
——英镑作为世界两大储备货币之一的任务的计划。
英镑和美元共同分担着国际储备货币任务。但是这项负担早已使得英国在资财上感到非常吃力。因此，这项计划正是使陷于重重困难中的英国减轻它在保持储备货币地位的某些负担，把负担转移到巴塞尔国际清算银行。这项计划已获得十三个工业国家的支持。（按十三国为：奥地利、比利时、加拿大、丹麦、荷兰、意大利、日本、挪威、西班牙、瑞典、瑞士、西德和美国，法国已拒绝参加。）
这次的整套的援助办法，牵涉到世界货币的错综复杂制度的基本改变。其他国家保留英镑、美元和黄金作为储备，以协助支撑各该国家本身货币的价值，并用于银行来往和清算国际帐目。英镑已构成英镑区六十六个国家的主要储备资产。英镑区包括英国附属国家（地区）和联邦国家（加拿大除外）加上爱尔兰以及几个阿拉伯国家和少数亚洲国家。去年十一月，英镑贬值时，这些国家的储备在一夜之间骤然下降了百分之十四点三。
因为恐怕第二次贬值发生，英镑区许多国家今年忙于大量抛出英镑。结果，英国被迫掏出自己的黄金和外币来吸入英镑，以防止英镑在外汇市场上跌至低于二点四零美元的官价。到了今年年中，英国的储备已缩减至二十七亿美元，还不到英镑区个别的人和中央银行持有的英镑的半数。更由于英国对许多其他国家负有巨量的债务，所以从技术上说，英国已经是个无力偿付债务的国家。
一般人都同意英国确实已咬紧牙根，尽力去整顿经济了。但是事实依然是：尽管它采取英镑贬值，国家预算紧缩至无可紧缩，对工资严密管制，征收重重新税……诸如此类的措施，但是英国的收支问题仍然是个痼疾。

显示原版>>

Previous:美报承认：美经济今冬明春将剧烈衰退

Next:切尔尼克说占领军将分阶段撤走 但某些部队还将留在捷克斯克洛伐克


用毛泽东思想之“矢”射日本革命之“的”

出版日期:1968.09.24
         期次:3618
         版次:1
         栏目:\[头版]
眉题:日本山口县革命青年运动领袖热烈欢呼毛主席的重要题词
文章正文:
【本刊讯】东京二十二日消息：山口县革命青年运动活动家最近发表谈话，热烈欢呼伟大导师毛主席六年前书赠日本工人的重要题词。
日本民主青年同盟（左派）山口县委常委藤井善典说，毛主席的题词是向日本和世界各国工人阶级发出的伟大号召，是鼓舞全世界工人阶级夺取世界革命胜利的进军号角。
藤井说，我们必须把马克思列宁主义的普遍真理与日本革命的具体实践相结合，在日本建立用毛泽东思想武装起来的新型的青年运动。
他表示相信，日本革命取得胜利的过程，必然是马克思列宁主义与日本革命的具体实践日益紧密结合的过程。
藤井说，革命实践证明，毛泽东思想是当代马克思列宁主义的顶峰。只要我们按照毛泽东思想办事，我们就将百战百胜。他说，我们只能用毛泽东思想的“箭”去射日本革命的靶子。
藤井谴责日共宫本修正主义集团打着马克思列宁主义旗帜，反对马克思列宁主义的罪恶行径，他说，宫本修正主义集团企图以所谓“独立自主”的骗人口号，否定暴力革命的原则，鼓吹资产阶级“议会主义”道路，破坏日本革命，从而同美日反动派、苏联现代修正主义完全一个鼻孔出气。
民青（左派）山口县委常委小川广说，毛主席的重要题词向我们指出了世界各国人民争取解放、取得革命胜利的必经之路，即马克思列宁主义的普遍真理与各国革命的具体实践相结合的道路。毛主席的题词给世界各国的革命人民指出了胜利的航向，给我们带来了巨大鼓舞。
小川说，日本的马克思列宁主义政党必须用马克思列宁主义的“矢”去射日本革命的“的”，只有这样，才能够决定日本革命的战略和战术。他说，日本的马克思列宁主义者必须把毛泽东思想学到手，这样，就一定会为日本革命开辟新的一页。
小川高度赞扬伟大领袖毛主席对发展马克思列宁主义做出的重大贡献。他说，毛主席不仅为中国革命，而且为世界各国革命指出了走向胜利的理论和方向。
小川指出，日本宫本修正主义集团通过篡改列宁主义，来证明他们所鼓吹的所谓“和平革命”和“议会主义”道路是对的，但，这是徒劳的。小川强调指出，我们日本革命青年和日本革命人民一定要遵照毛主席关于“革命的中心任务和最高形式是武装夺取政权，是战争解决问题”的教导，结合日本的实际情况，推进日本革命的发展。
民青（左派）山口县委员会委员长阿部淳二说，毛主席的重要题词是赠送给日本工人阶级的，这一点具有非常重要的意义。因为日本工人阶级是日本革命的领导阶级，它肩负着解放日本人民的重要的历史任务。
阿部说，当前的时代是帝国主义走向全面崩溃，社会主义走向全世界胜利的时代。当代的马克思列宁主义的顶峰是毛泽东思想。他强调指出，毛主席不仅总结了中国革命的丰富经验，而且总结了全世界人民的革命实践经验。他说，只要我们坚持毛泽东思想，进行革命，在前进道路上，尽管会有艰难曲折，但我们一定会取得胜利。
阿部说，我们必须重视用马克思列宁主义关于暴力革命的思想，来武装革命和革命人民。他说，毛主席教导我们：“枪杆子里面出政权”；“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。”毛主席的这些教导是伟大的真理。
阿部说，日共宫本修正主义集团背叛了马克思列宁主义，否定暴力革命的原则，完全取消无产阶级专政，背叛了无产阶级国际主义。他说，宫本修正主义集团已经成为美帝国主义和佐藤反动政府的应声虫。
阿部表示，一定要遵照毛主席关于培养接班人的五项条件，严格要求自己，为日本革命的胜利，为世界革命的胜利而奋斗。

显示原版>>

Previous:毛主席语录

Next:毛主席是世界上最好的马列主义理论家


这是对美建立反华包围圈的打击

出版日期:1968.09.24
         期次:3618
         版次:3
         栏目:\[第三版]
眉题:香港右派报纸就菲律宾与拉赫曼集团争端哀叹
文章正文:
【本刊讯】香港右派报纸二十一日发表评论，哀叹菲马在沙巴问题上的争吵对美帝建立反华圈是一个“打击”。
《快报》说，“菲马交恶”对东南亚局势的影响，“总是不祥的。在共祸当前的东南亚，需要团结，需要合力联防，但这么一来，显然受到了重重的打击。东南亚包括菲、马、印尼、泰、越几个国家，因为菲马的交恶，无疑对于这些国家的团结、联防和经济合作等等，产生了问题，这将比之年前印尼大马敌对时的祸害为大。”
《华声报》说，“菲马都是东南亚国家协会成员国，正在谋求团结，从事经济文化的合作，以求发展，抗拒共党的侵略，奈何因土地之争，竟致走向极端，不释引发战争，为共党的扩张造机会，不单害了自己，还将在东南亚带来灾祸，误人而又于己有损，何苦来呢？”

显示原版>>

Previous:吉隆坡举行反对菲律宾的示威

Next:美国务院声明沙巴是“马来西亚”一部分


中国人民非常尊重同尼泊尔的友谊

出版日期:1968.09.24
         期次:3618
         版次:1
         栏目:\[头版]
眉题:尼泊尔记者报道毛主席接见尼代表团
文章正文:
【本刊讯】尼泊尔《社会报》记者马尼·拉吉·乌帕德亚亚·随比斯塔今年五月访华回国后，在《廓尔喀新闻》和《社会报》上连续发表文章。《社会报》八月二十六日发表题为《同毛泽东三十五分钟的会见》一文，摘要如下：
在副首相比斯塔访华消息公布后我看到我被列入代表团名单，我就想我有这样一个了解实际情况的机会，我感到很高兴。我高兴的是因为这个国家的一个编辑第一次不是从新闻工作者身份而是作为代表团的正式成员参加代表团。
五月二十八日五点钟在人民大会堂当我站在杰出人物面前时，我回想了当我在加德满都时的宣传，开始在我的脑海闪过报纸的版面以及从广播中听到的新闻。然后，我同这位人物握了手，这在十二年前我曾经有过这样的机会。
十二年不算是一个短的片刻。当我首次看见他的时候，他是六十三岁。这一次他是七十五岁，象中国一般群众一样，他穿着普通蓝色带钮扣的外套，他的习惯同我十二年前看见他时一样没有改变。
在化了较长时间谈了关于国王阁下健康以后，话题换了。谈话开始转到中尼关系。他似乎同十二年前一样用同一句子重新开始谈话。中国人民是多么尊重同尼泊尔的友谊，他们对尼泊尔人民抱有多大的信心，他说，我们将一如既往地走友好成功之路。他就这个内容进行其他谈话时表示了对群众的信任。当谈话的题目改变以后，他想知道我们之中谁是首次访华。当我告诉他我十二年前来过中国时，他问我是否同前首相阿查里雅去那里的。
在三十五分钟相互谈话结束以后，他走过来和我们站在一起。然后摄影师一个接着一个拍了照。毛主席来到了我们的汽车等着的地方和我们告别，高举双手欢送我们。当我们的汽车开走时，他挥手致意。

显示原版>>

Previous:毛主席是世界上最好的马列主义理论家

Next:东京一千多名学生举行反美示威


巴报谴责伊斯兰促进会进行反华宣传

出版日期:1968.09.25
         期次:3619
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《巴基斯坦时报》十八日刊登一篇揭露和谴责反对党伊斯兰促进会反华宣传的报道；该会最近出版了攻击巴基斯坦政府采取对中国友好的政策的小册子。从达卡发出的消息说，“这个一向不谈对外关系的伊斯兰促进会却对政府促进和中华人民共和国——在一九六五年九月巴基斯坦抗击印度背信弃义的入侵的困难时刻，它援助了巴基斯坦——友好的政策进行了恶毒的攻击。
“这个挑衅性的攻击包括在一本题为《揭露巴基斯坦—中国友好的真相》的小册子，它是由东巴基斯坦伊斯兰促进会代理会长主编的。
“这个免费散发的小册子不仅攻击中国的社会主义、它的文化大革命以及所取得的成就，甚至重复印度和西方的宣传：中国的穆斯林受到迫害。
“而连西方公正的观察家们都赞赏新中国保障所有生活在中国的人——其中包括穆斯林——信仰自由的做法。”

显示原版>>

Previous:日本一革命青年走同工农相结合的路

Next:南越解放军炮击十六个美伪基地


巴勒斯坦游击队在加沙地带狼揍以军

出版日期:1968.09.25
         期次:3619
         版次:3
         栏目:\[第三版]
副题:打死以军官兵二十一人，炸毁五辆军车
文章正文:
【路透社贝鲁特二十二日电】巴勒斯坦解放组织今天声称，在游击队最近在加沙地带进行的战斗中有二十一名以色列人，其中包括三名高级军官被打死。
一项公报说，在九月八日到十三日之间，这个组织的人民解放部队埋置的五枚地雷炸毁了以色列的五辆军车。
它说，除了这五辆军车和三挺机关枪被炸毁之处，有二十一名以色列人，其中包括“三名以色列高级军官”也被炸死。
它说，巴勒斯坦解放组织的部队安全地返回基地。

显示原版>>

Previous:英勇抗击以色列侵略的巴勒斯坦人民

Next:姆贡贾强调：决不许破坏非洲反帝反殖斗争


布莱克抵西贡活动

出版日期:1968.09.25
         期次:3619
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十二日电】白宫特别顾问尤金·布莱克二十二日抵达西贡，访问两天，视察南越的经济发展工程。
他此行是对印度支那所有国家的访问的一部分，为的是讨论庞大的湄公河流域发展工程。他已经访问了老挝、柬埔寨、泰国、日本和台湾。
布莱克以前是世界银行行长。他一直在寻求亚洲国家对湄公河发展工程的支持，这项工程最终可能要花费十亿美元。预料美国将支付约三分之一的费用。

显示原版>>

Previous:美帝为摆脱侵越困境不断玩弄欺骗手法

Next:英一议会小组到南越活动


第二十三届联合国大会定下周举行

出版日期:1968.09.25
         期次:3619
         版次:4
         栏目:\[第四版]
副题:法新社说联合国“从来这样软弱无力”；还说越南和苏侵捷问题虽未列入议程但将在辩论中占很大比重
文章正文:
【路透社联合国二十一日电】第二十三届联大将于下星期二在这里开幕，而它解决所面临的各种世界问题的条件是很差很差的。
一年来的新失败——未能帮助在越南实现和平，未能使中东冲突获得解决，未能在捷克斯洛伐克维护意识形态的自由
——影响了联合国的威信。
捷克斯洛伐克问题和越南问题都没有包括在联大的议程中。俄国强烈反对联合国插手这两个问题。
无论如何，人们认为，在十月二日开始的关于世界事务的年度辩论中，总理、外长和其他政府高级决策人肯定会把东欧日益紧张的局势和俄国对西德的明显威胁当作重要问题提出来。
对联合国的许多会员国来说，今年的重点已显著地从远东转向了两次世界大战的策源地欧洲。中东继续存在的紧张局势是另一个大问题。
苏美在这两个地区的对峙实际上已排除了联合国取得任何有意义的解决办法的希望，因为如果联合国要采取有效的行动，必须得到这两个超级大国的支持。
大多数观察家认为，每年提出的要北京进入联合国的要求还会提出来，但是倡议者没有什么成功的可能性。
有将近一百个项目的临时议程包括了大多数年复一年地提出但仍然得不到解决的问题，诸如：殖民主义、南非种族隔离政策、西南非、罗得西亚、朝鲜、各种经济和社会问题、继续谋求达成全面彻底裁军的协议等等。
俄国今年提出了一个新问题，要求完全禁止核武器和减少运载工具。许多外交官认为，苏联的目的是以此来抵挡坚持在捷克斯洛伐克问题上攻击莫斯科的代表们。
【法新社联合国二十二日电】据今天估计，在十月二日开始的联大一般性辩论中，越南和捷克斯洛伐克问题将会占很大比重，虽然这两个问题没有作为单独问题列在议程上。捷克斯洛伐克和越南问题没有列入议程反映超级大国决心奉行它们的政策，而不考虑联合国的谴责。所以预料不会采取什么行动。
在目前日益恶化的国际气候下，联合国似乎从未这样软弱无力过。
在安理会中，西班牙、芬兰、巴西、尼泊尔和赞比亚预计将取代加拿大、丹麦、哥伦比亚、日本和埃塞俄比亚。斯威士兰和西属几内亚预计将成为联合国的第一百二十五和一百二十六个会员国。
这届会议的行政委员会将提出一亿一千多万美元的创纪录的预算。

显示原版>>

Previous:路透社自华盛顿报道说：汉弗莱在美国总统竞选中处于劣势

Next:铁托集团宣传工具倾巢出动回骂苏修


路透社报道：科学家计算出在太阳和水星间有一行星

出版日期:1968.09.25
         期次:3619
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京六月三十日电】一个日本天文学家小组昨天宣布，太阳系的第八个行星——海王星
——测量出来的正确数字是直径五万公里，也就是说比迄今为止所认为的大百分之十二。
据东京大学在三鹰的东京天文台的这个小组说，这颗人们不大了解的行星，它的表面远没有迄今为止人们所认为的那样冷。
据该小组说，关于海王星的新发现，是在四月八日通过该小组在亚洲地区看到的对海王星掩蔽某一星体的现象所作的观察时获得的。
这些观察是用两架九十一厘米反射望远镜进行的，一架望远镜设在东京附近埼玉县的土平观察站，另一架在该天文台设在日本西部冈山县的冈山观察站。
这些观察结果，加上从澳大利亚斯特隆洛山天文台获得的类似观察资料，已由一台电子计算机进行加工。
根据美国著名天文学家凯珀教授一九四九年的发现，海王星的直径迄今为止一直被正式认为是四万四千六百公里。然而，日本的这个研究小组注意到海王星掩蔽它上面的星体的时间比早先所计算的长得多之后，发现了四万四千六百公里这个数字是错的。
研究小组还发现，该星体的光在海王星掩蔽的前后有剧烈的变化，说明海王星的大气有激烈湍流。
天文台的小泽教授和这个研究小组，用一个人造的海王星模型研究这个现象并且用电子计算机计算其结果之后，得出结论认为，海王星表面的温度至少有摄氏零下七十三度。
迄今为止，由于海王星离开太阳的巨大距离，它的温度一直被估计为摄氏零下二百四十度。

显示原版>>

Previous:日试制一种新式载重卡车

Next:日天文学家对海王星的新发现


路透社自华盛顿报道说：汉弗莱在美国总统竞选中处于劣势

出版日期:1968.09.25
         期次:3619
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十三日电】副总统汉弗莱在美国竞选运动中不只是稍稍处于劣势而已，他几乎每天由于新的危险警报而发愁，而竞选活动经理人说，他们坦率地感到惊恐。
现在离大选日期还有八个星期，如果汉弗莱获胜的话，大多数专家将感到惊奇。他们打赌说，尼克松将获胜，但是他们并不排除汉弗莱获胜的可能性。专家们审慎地说，在投票日期十一月五日以前情况发生变化还是有时间的。
民主党本周开始竞选时显得气氛很不热烈，没有什么生气。汉弗莱讲话时吸引的听众很少，有时听众抱敌视态度。尼克松则吸引一些欢呼的群众，主要是在票数很多的城市。

显示原版>>

Previous:英法就一些争执问题展开对骂

Next:第二十三届联合国大会定下周举行


毛主席语录

出版日期:1968.09.25
         期次:3619
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“看一个青年是不是革命的，拿什么做标准呢？拿什么去辩别他呢？只有一个标准，这就是看他愿意不愿意、并且实行不实行和广大的工农群众结合在一块。愿意并且实行和工农结合的，是革命的，否则就是不革命的，或者是反革命的。”

显示原版>>

Next:印共革命派刊物《爱国者》发表文章强调：使毛泽东思想和印度革命实践相结合


美帝为摆脱侵越困境不断玩弄欺骗手法

出版日期:1968.09.25
         期次:3619
         版次:2
         栏目:\[第二版]
副题:汉弗莱又宣称：明年初美可能「减少」侵越美军
文章正文:
【合众国际社俄亥俄州哥伦布二十三日电】副总统汉弗莱昨天说，“我们应当能够在不久的将来减少美国在南越的军队人数，如果这不危及美国在那里的军队的话。”
汉弗莱在哥伦布的一次电视讨论节目中说，“随着担当了重大工作的南越军队在南越取得进展，我们应当能够在不久的将来不断减少美国在南越的战斗部队。”
汉弗莱重申他的这种看法：只有“在不危及我们自己在那里的军队或那个国家的安全的情况下”，才能撤军。
【美联社俄亥俄州哥伦布二十二日电】汉弗莱以前曾由于预言美国在今年底或明年初可能开始撤军而遭到人们所认为的约翰逊总统的批评。
汉弗莱认为，报纸可能误解了约翰逊的这种说法：谁也不能在美国军队何时撤的问题上打包票。汉弗莱说，约翰逊的意思是，谁也不能预言战争何时结束以及所有的军队何时回国。
【合众国际社俄亥俄州克利夫兰二十三日电】副总统汉弗莱昨天说，如果他当选总统的话，他对美国军队明年初从南越撤走抱有希望。
汉弗莱在克利夫兰的一次小组电视谈话中说，如果他当选总统，他将同南越官员谈撤军问题。
他在电视谈话中对早些时候在俄亥俄州哥伦布发表的谈话加以发挥。
汉弗莱在谈话中还说，如果越南战争像现在那样打下去，他将要求让百分之十的所得税附加税在明年六月三十日满期。汉弗莱还说，如果国内“出现停滞”，他将要求迅速取消这种税。
但是，他说“螺旋式上升的通货膨胀将需要实行某种财政限制，但无需增加百分之十的所得税。
在越南问题上，汉弗莱拒绝在何时减少军队的问题上作明确回答，而只是说“有希望在一九六九年初”他表明，在那之前，他不控制越南政策。

显示原版>>

Previous:南越解放军炮击十六个美伪基地

Next:布莱克抵西贡活动


美对南越伪军开小差人数剧增感到不安

出版日期:1968.09.25
         期次:3619
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十日电】《纽约时报》记者比彻自华盛顿发出下列的报道：
国防部对南越武装部队开小差的人数剧增感到不安。

显示原版>>

Previous:南越傀儡议员代表团分别到英法活动

Next:吴丹到处游说极力要美搞停炸


美国务院发表声明向西德作出保证

出版日期:1968.09.25
         期次:3619
         版次:4
         栏目:\[第四版]
副题:声称如苏武力干涉西德将引起大西洋集团立即反应
文章正文:
【美新处华盛顿十七日电】下面是国务院发表的声明全文：
有人问联合国宪章的第一百零七条和第五十三条是否使苏联或华沙条约的其他成员国有权干涉德意志联邦共和国的事务。
美国政府愿向德意志联邦共和国保证它的经过考虑的意见是：
一、无论是第一百零七条或第五十三条，或是这两条加在一起都没有使苏联或华沙条约的成员国得到单方面地用武力干涉德意志联邦共和国的权利。
二、如果苏联或华沙条约成员国不顾这种情况，竟然用武力单方面地对德意志联邦共和国进行干涉，那么，这种行动将引起盟国根据北大西洋公约以采取自卫措施的形式立即作出反应。
三、根据联合国宪章，北大西洋公约的合法性是不成问题的。英法分别作出类似表示
【路透社伦敦十八日电】英国今天支持美国提出的警告，即苏联对西德采取任何军事行动都会使盟国立即作出反应。
外交部的一位发言人说，“我们同意美国声明的说法。”他又说：“我们仍在考虑给予德意志联邦共和国保证的问题。”
这位外交部发言人追述了外交大臣斯图尔特八月二十六日在下院的一次谈话。这次谈话说，“全世界所有的人必定都清楚：北大西洋公约组织的成员将把对它们之中的任何一员的进攻视为对全体的进攻，它们将全力采取共同防御行动。”
外交部对（苏联）《真理报》今天上午的说法拒绝作出评论，《真理报》说，根据一九四五年四国波茨坦协定，苏联也有权干涉西德。
在被问到英国对波茨坦协定的看法时，外交部的一位发言人说：“波茨坦协定没有给予苏联单方面干涉德国的权利。”
【法新社巴黎十七日电】法国今天含蓄地认为苏联没有权力根据联合国宪章中“敌国”条款单方面干涉西德。
法国外交部发言人宣读了一项声明，声明说：已经提请法国注意西德报纸上的一些消息，据这些消息说，联合国宪章的第五十三条和一百零七条被解释为“使某些国家有权通过使用武力单方面干涉（德意志）联邦共和国，而不需要得到安理会的同意”。
发言人说，“从这些条款的明文和精神来看，很明显这种解释是不适当和不确切的。”
他在他的声明中没有指名提到苏联。
苏联在最近同波恩政府交换的照会中说，有关的这些条款使它有权干涉西德。这些条款是一九四五年通过的，当时联合国的几个成员国仍同德国处于战争状态。这些条款规定“有关国家政府”可以对一个“敌国”的侵略政策的复活采取行动。
【法新社波恩十八日电】西德的各位部长今天在这里的每周内阁会议上对美、法、英警告苏联不得对联邦共和国进行任何干预表示满意。
政府的副发言人阿勒斯在会后对记者说，他们还欢迎已调回美国的一支美国部队即将回到欧洲来参加北大西洋公约组织演习。阿勒斯说，西德的三个北大西洋公约组织盟国提出的论点和波恩政府的论点完全一样。

显示原版>>

Previous:外国公司纷纷在莫斯科开设办事处

Next:英法就一些争执问题展开对骂


姆贡贾强调：决不许破坏非洲反帝反殖斗争

出版日期:1968.09.25
         期次:3619
         版次:3
         栏目:\[第三版]
眉题:卡瓦瓦指责非洲首脑会不采纳铲除南罗政权办法
文章正文:
【本刊讯】据坦桑尼亚《民族主义者报》二十日报道，由于最近出现了对坦桑尼亚领土完整的外界威胁，第二副总统卡瓦瓦取消了他原订对马里的访问，昨天回到了达累斯萨拉姆。卡瓦瓦在机场举行的记者招待会上说，罗得西亚民族主义运动领导人建议，结束罗得西亚史密斯政权的唯一途径是加强非洲的斗争，但是，不幸，最高级会议又没有考虑这个建议。
尼雷尔总统昨天驳斥了尼日利亚军队关于坦桑尼亚人、赞比亚人和中国人同比夫拉军队并肩作战的说法，指出这是今年最大的谎言。
【本刊讯】据《民族主义者报》二十日报道，教育部长姆贡贾昨天在回到达累斯萨拉姆时说，坦桑尼亚决不允许利用任何事情，包括非洲解放委员会总部设在这里这一点作为借口，在反对殖民主义和帝国主义的斗争中制造不和和混乱。
姆贡贾是在接见《民族主义者报》记者时说这番话的。记者让他谈谈对这样的消息——有些非洲国家希望解放委员会把总部移到金沙萨——的看法。姆贡贾说，非洲统一组织部长理事会“对委员会的不正当的和没有根据的批评”对于作为解放委员会总部所在地的坦桑尼亚产生了不受欢迎的影响。
他说：“当讨论解放委员会问题时，却不遗余力地对它和与它有关的所有国家进行攻击”。他又说，“可耻的是，当抨击北大西洋公约组织时，一些非洲国家都用大量时间来试图说服其他国家不要这样做。”
姆贡贾又说：“然而，坦桑尼亚将继续加强它与非洲统一组织、各解放运动和所有献身于非洲自由的力量的团结，直到取得最后胜利。”

显示原版>>

Previous:巴勒斯坦游击队在加沙地带狼揍以军

Next:日试制一种新式载重卡车


南越解放军炮击十六个美伪基地

出版日期:1968.09.25
         期次:3619
         版次:2
         栏目:\[第二版]
副题:并首次袭击富国岛伪军，还打进一个“俘虏营”
文章正文:
【法新社西贡二十二日电】越共的大炮昨天夜间对第一战术区的十五个美国和南越设施和阵地发动了一系列的轰击，其中包括巨大的岘港空军基地，炸伤了若干人，造成一定程度的物质损失。
位于第二战术区的沿海城市芽庄也遭到轰击。
一个南越陆军发言人说，岘港地区的大约四个目标和芽庄机场遭到大约六十发火箭和迫击炮弹的轰击。
岘港以南三十公里的会安遭到两发炮弹的袭击，附近的会安村落下了十发炮弹。总共有五十人受伤，包括平民和军人。
芽庄机场也遭到十五发八十二毫米迫击炮弹的袭击，炸伤了八名士兵，其中包括六名美国人，炸坏了若干架飞机。
【合众国际社西贡二十二日电】共产党炮手今天对盟军基地发动了一次火箭和迫击炮轰击的浪潮。
发言人说，在岘港和朱莱周围的十六个美国和南越基地大约落下了一百八十发火箭和迫击炮弹。
【合众国际社西贡二十二日电】越南军方官员二十二日说，共军在迫击炮火的掩护下打进了一个俘虏营。
发言人说，在对这个一千人的俘虏营进行地面攻击之前用迫击炮和无后座力炮进行猛轰，使附近平山城的七十个人受伤。
发言人说，从战场传到西贡的消息是零星的。但是这些数目不详的共军在二十二日清晨突破了俘虏营周围的铁丝网。
发言人说，共军在攻占这个俘虏营后，让俘虏选择留下来还是放出去。
发言人说，守卫此营的一个越南人死亡，十个受伤。
【法新社西贡二十一日电】南越海军陆战队今天拂晓在西宁附近击退北越军队一再发动的进攻。
据说，今天在非军事区、广南省和西宁地区发生了重大战斗。
今天的主要战斗发生在西宁西南的一个政府据点。北越军队在昨夜对这个营地发射了两百发迫击炮弹之后，发动了一次又一次的进攻，企图攻下这个据点，但是失败了。他们在四小时的战斗后后撤了。
这个营地报告说，（伪军）有五人被击毙、五十七人受伤。
据今天获悉，民族阵线本周开辟了一个新战场，出动大批军队袭击位于暹罗湾的富国岛，这是这场战争中还是头一回。
越共从山上下来袭击这个岛屿海岸上的地方部队，但是被美国海军援军击退了。
【合众国际社西贡二十二日电】美国第九步兵师的部队经过一整天的战斗之后，于昨天夜间把估计有二百人的“训练有素”的共产党士兵追进西贡以南十三英里的丛林中去。
在这支部队的基地营里，在滂沱的大雨中，突然出现一道雷电的闪光，击中了一架停在地面的直升飞机（机上的火箭已经卸下），另一架停在地面的直升飞机也遭波及。来自现场的消息说，在这次意料不到的不幸事件中，一个美国人被炸死，三个美国人受伤。
合众国际社记者诺鲁姆报道，美军的损失是：至少有一人被打死，十三人受伤。
与此同时，在顺化附近扫荡的政府军在九月十一日开始到二十日结束的一次行动中，盟军的伤亡是：一人被打死，十一人受伤，其中包括两名美国人。

显示原版>>

Previous:巴报谴责伊斯兰促进会进行反华宣传

Next:美帝为摆脱侵越困境不断玩弄欺骗手法


南越傀儡议员代表团分别到英法活动

出版日期:1968.09.25
         期次:3619
         版次:2
         栏目:\[第二版]
文章正文:
【德新社巴黎二十一日电】南越议员八人代表团星期六到达巴黎，进行为期数日的访问。这一行人刚刚结束对突尼斯、摩洛哥和象牙海岸的了解情况旅行，他们随后将赴罗马访问。在那里他们受到保罗六世的接见。
【合众国际社伦敦二十日电】一批来访的南越参议员星期四说，巴黎和谈将在将来产生「许多使人感到意外的事情」。
这批参议员由邓文允率领。他们会见了哈里曼。他们已访问了海牙和布鲁塞尔，下周将去波恩和罗马。

显示原版>>

Previous:英一议会小组到南越活动

Next:美对南越伪军开小差人数剧增感到不安


日本一革命青年走同工农相结合的路

出版日期:1968.09.25
         期次:3619
         版次:1
         栏目:\[头版]
副题:他在同农民一起反对帝修反的斗争中更加提高觉悟
文章正文:
【本刊讯】东京二十三日消息：一位勇敢地投身到日本人民反美爱国斗争中的大阪革命青年冈本说，通过斗争我逐步地认识到，革命青年必须实行同工农相结合，到工农群众中去。从今年春天起，他与其他一些青年学生到千叶县三里冢，同农民一道参加反对修建为美帝侵略亚洲服务的新国际机场的斗争。日本反动派的武装警察疯狂地镇压革命的农民、工人和青年学生。冈本和其他青年为了表示斗争到底的决心，同农民们一道第一次拿起竹子做的扎枪，武装了自己。
冈本说，当时他想起了伟大导师毛主席的教导：“下定决心，不怕牺牲，排除万难，去争取胜利。”毛主席的教导给了他无限勇气。农民们亲眼看到这些青年不怕牺牲的大无畏的气概，非常感动。农民们说：你们这样认真地支持我们的斗争，使我们更增加了信心，我们一定要斗争到底，直到取得最后的胜利。只要我们有了这股劲，就能压倒反动派的武装警察。
冈本强调指出，通过激烈的反对帝、修、反的斗争，使他们越来越深刻地认识到世界革命人民的导师毛主席的伟大和毛泽东思想的无比正确，同时认识到史无前例的中国无产阶级文化大革命的伟大国际意义。
冈本最后指出，我们干革命必须用毛泽东思想武装自己的头脑，同时必须广泛地向工人、农民和青年学生宣传毛泽东思想，使毛泽东思想深入人心。这是日本人民赋与我们革命青年的极为重大的任务。

显示原版>>

Previous:照毛主席的指示办事

Next:巴报谴责伊斯兰促进会进行反华宣传


日试制一种新式载重卡车

出版日期:1968.09.25
         期次:3619
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》六月二十九日报道：
日本车辆公司最近发明了一种特殊卡车，称“ＵＣＪ型卡车”，十九日宣布试制成功第一辆车。所谓“ＵＣＪ型”，就是说驾驶室在装货台的下面。这是在日本第一次出现的一种车型。
这个型的卡车有载重二十吨、三十吨、五十吨三种，它的特点是：①装载的货物没有掉下来的危险；②货物容易装卸；③载重三十吨的草的转弯半径也仅仅和大型公共汽车的转弯半径一样；等等。这种卡车适于载运钢板、铁轨、钢管和木材等物，便于在工厂等院内使用。
计划是按照需求生产，但是以目前的设备能力计算，一个月可以生产十辆。

显示原版>>

Previous:姆贡贾强调：决不许破坏非洲反帝反殖斗争

Next:路透社报道：科学家计算出在太阳和水星间有一行星


日天文学家对海王星的新发现

出版日期:1968.09.25
         期次:3619
         版次:3
         栏目:\[第三版]
文章正文:
【路透社意大利法恩扎六月二十九日电】法恩扎的一位科学家奔丹迪教授今天声称，他发现了一颗新的行星。
他说，这颗行星的位置在太阳和水星之间，水星是九个已知行星中最接近太阳的一个。
他说，这颗新的行星即使用望远镜也看不到，他是用计算在太阳系中的影响和力测出它的位置。
这位七十八岁的科学家是在他接受本年度法恩扎最荣誉公民奖时宣布这项发现的。
他说，他早在一九三一年时已经把他的发现用密封的信封报告意大利科学院和梵蒂冈，但是三十七年来对这件事一直保守秘密，因为他要绝对确定。这位教授没有详谈起这颗行星。

显示原版>>

Previous:路透社报道：科学家计算出在太阳和水星间有一行星

Next:外国公司纷纷在莫斯科开设办事处


铁托集团宣传工具倾巢出动回骂苏修

出版日期:1968.09.25
         期次:3619
         版次:4
         栏目:\[第四版]
眉题:南修苏修狗咬狗斗争愈演愈烈
文章正文:
【南通社贝尔格莱德二十日电】据南通社驻莫斯科记者报道，莫斯科电视台昨晚粗暴地攻击铁托总统，莫斯科电视台指责他过去和现在对反革命分子采取赞许态度。
莫斯科电视台的评论员说什么铁托总统“抱有好感地谈论匈牙利的反革命，谈论他们把匈牙利拉出社会主义大家庭的愿望”，“铁托对于捷克斯洛伐克的反革命的活动采取类似的态度”。
这样一来，反南运动又升了一级。苏共中央机关报《真理报》攻击南共联盟及其纲领和政策，还不到二十四小时，就又采取同样的方法来对待南共联盟主席和南斯拉夫社会主义联邦共和国总统。
【南通社贝尔格莱德二十日电】莫斯科电视台对铁托的攻击，在南斯拉夫全国引起了深深的愤慨。今天，南斯拉夫人比以往任何时候都更为公开地问道，对于铁托的这种粗野的攻击是什么意思，发起狂暴的反南运动的目的何在。
南斯拉夫各大报、电台和电视台今晚充分地反映了南斯拉夫公民的愤慨，它们发表社论和评论，对莫斯科电视台的攻击表示谴责。
贝尔格莱德电视台今晚在评论莫斯科《真理报》对南斯拉夫的攻击和莫斯科电视台对南斯拉夫和铁托的攻击时指出，“进行这些攻击的目的是为了转移人们对于华沙条约五国对捷克斯洛伐克的干涉给国际工人运动所造成的后果的注意”。
贝尔格莱德电视台评论员指出，“这是企图把这样一个行动所造成后果的罪责转嫁到别人头上”。
卢布尔雅那《劳动报》在评论莫斯科电视台最近的攻击时强调指出，这一攻击“证明，苏联领导没有埋葬对工人运动有害的过去，而是决定一举而打击贝尔格莱德宣言和莫斯科宣言以及苏共（二十）大以后出现的整个积极的事态发展”。
《解放报》主编梅希纳吉奇的一篇评论指出，对铁托的攻击“反映了对人与人之间及各国人民之间关系中最崇高的东西的不尊重，证明苏联的宣传人员以及控制这些人员的人堕落到什么地步。”

显示原版>>

Previous:第二十三届联合国大会定下周举行


外电报道：日曾在水下记录一次地震的预震

出版日期:1968.09.25
         期次:3619
         版次:3
         栏目:\[第三版]\[科技]
文章正文:
【法新社东京六月二十七日电】世界上预测地震的第一个可靠资料，今天在日本中部福井市福井大学日本地震协会会议上发表。
美国的地震学家四年以来便一直用潜水地震仪观察。不过用潜水地震仪记录到一场大地震的发生，这还是第一次。
据东京大学地震学研究所教授名云照三郎报告说，已将三具潜水地震仪放在本州东北沿岸离陆地五十到一百米的水底。
其中一具地震仪已遗失，不过另二具自五月十一日以来，以一天二十次的频率清楚地记录到轻微的震动，后来在五月十六日发生了地震，有四十四人丧生，六人失踪，二百四十二人受伤，这次地震地区正好同那些预震相吻合。

显示原版>>

Previous:香港《南华早报》刊载经济专稿谈：美帝亚洲各傀儡大发侵越战争财

Next:英勇抗击以色列侵略的巴勒斯坦人民


外国公司纷纷在莫斯科开设办事处

出版日期:1968.09.25
         期次:3619
         版次:4
         栏目:\[第四版]
副题:苏报透露，进口商品大量涌入苏市场
文章正文:
【塔斯社莫斯科十七日电】英国戈洛德茨公司在这里开设了代表机构。在这以前，没有一家英国公司在莫斯科设有办事处。
苏联对外贸易部认为，现在的这家戈洛德茨公司是苏联贸易组织的一个主要的英国贸易伙伴，它在苏联市场上正在加紧进行活动。公司向苏联提供几种工业设备，并且进口化学商品、医疗商品、硬纸板以及储存石油产品和液化瓦斯的容器。
在其他欧洲公司中，意大利的菲亚特公司和国家碳化氢公司现在在莫斯科设有常驻办事处。
日本各公司驻在这里的代表最多。已有六家大的贸易集团（伊藤忠商公司、东京贸易公司、三井公司、安宅公司、三菱公司、丸红饭田公司）设立了常驻代表机构，它们代表日本十一家公司的利益。
【本刊讯】苏修《共青团真理报》七月十七日刊登了一封读者来信，题目是《为什么我选购了进口的服装》，写信人是工程师萨乌什金。来信的全文如下：
不久前我打算买一套夏天的服装，于是到各个商店都兜了一圈。最后终于买了一套合身的衣服。但是在这个寻找的过程中，我观察到一个情况。差不多在每一家店里，就在我在柜台旁边逗留的几分钟内，我看见，总有人向售货员提出这样的问题：“有没有进口的服装？”如果回答是否定的，许多人马上转身就走，甚至对国产品看都不看一眼。真的，我也不知道是怎么回事，但是我接受了“进口的”情绪，买了一套法国的服装……
在家里，我把这情况告诉我妻子，她嘲笑我说，“我也有个发现。你不知道，我们还没有学会缝纫，凡是想穿得时髦一点的人，不就要买外国服装吗？”
现在我开始注意我的同事的穿戴。很快就信服了，妻子所讲的可能过于尖锐一些，但她表达了顾客中间相当流行的观点。
“进口货”这个词在许多人的生活习惯中已经标志着漂亮而时式的产品。
然而我知道，近几年来我国非常注意生产居民所需要的商品。没有一天不在报道，又一个纺织厂、人造纤维联合企业投产了，新的纺织品种开始生产了，我们的模型工人在国际展览会上得了奖。但是，所有这些生产上的果实什么时候才能充分地供给顾客呢？目前还看不到有特别的转变。
外国公司照例把漂亮而时行的东西卖给我们，这些东西，我们自己的产品是竞争不过的。看到这一点是很难受的，我认为，这种情况应该引起最严重的不安。

显示原版>>

Previous:日天文学家对海王星的新发现

Next:美国务院发表声明向西德作出保证


吴丹到处游说极力要美搞停炸

出版日期:1968.09.25
         期次:3619
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社联合国二十日电】秘书长吴丹今天说，苏联对捷克斯洛伐克的占领将会在几个月内强化东西方的冷战，他要求“有力和有效的第三势力”出来为世界其他地方说话。
吴丹在哈马舍尔德纪念基金会午宴上讲话时重申他过去三年中一贯坚持的立场，即实现越南和平的必不可少的第一步是结束美国“对北越”的轰炸和“一切敌对行动”。
他说，“虽然毫无疑问，这种步骤冒有有限的危险性，但是在我看来，这是一种很值得去冒的危险。”
吴丹对越南、中欧和中东的局势表示不安。
【合众国际社联合国二十日电】吴丹秘书长昨天说，为了打破战争中的僵局以及和平桌上的僵局，冒停炸越南的风险是值得的。

显示原版>>

Previous:美对南越伪军开小差人数剧增感到不安

Next:香港《南华早报》刊载经济专稿谈：美帝亚洲各傀儡大发侵越战争财


香港《南华早报》刊载经济专稿谈：美帝亚洲各傀儡大发侵越战争财

出版日期:1968.09.25
         期次:3619
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《南华早报》八月十四日刊载经济专稿，谈美帝在侵越战争中向亚洲各傀儡的“特别订货”情况，摘要如下：
任何事都不会是只有清一色的好处的，甚至越南和平也不例外。战争增加了亚洲的紧张和危险，但也增加了利润。美国大兵大批涌向旅馆，酒吧，售照相机的商店，从曼谷到香港到东京，无不如此。他们的主人还修筑了公路港口，飞机场。这些都是要花钱的，也大大刺激了这个地区的贸易和经济生长。因此，当地的计划家（包括香港的无计划家）已经在估计和平究竟要付出怎么样的代价，他们这样做是毫不为奇的。菲律宾总的出口，差不多有百分之四十是输往美国的，香港总的出口，有百分之三十七是输往美国的。日本大约有百分之三十，台湾大约有百分之二十。不过，现在虽然还不可能预测和平带来的打击有多么大，但是仍可以预测哪些国家受打击的程度最大。撇开越南不谈，亚洲有八个国家一定会受到损失（至少是暂时损失），它们是：泰国，台湾，南朝鲜，日本，菲律宾，新加坡，马来亚，以及香港。但它们受损失的程度会大不相同。
这里有三个互不相同的因素。第一，美国向这些国家直接采购的军用物资。日本方面估计美国向上述八个国家订购的军用物资，在一九六六年达七亿美元，一九六六年以后数量续有增加。除此之外，参加越战的美军，在亚洲其他地区“休息消遣”每年所花的钱大约有一亿美元，这笔钱主要是化在曼谷香港两个地方。第二，邻近越南的国家，由于越南物资缺乏，对越南的出口有了大大的增加。第三，这些国家对美国的出口，间接也因越南战争而增加。战争开支，无疑加重了美国经济所受到的通货膨胀压力，但是却是短期内刺激世界贸易的一项重大因素。
能够比较准确地估计的只有日本一国。估计越南战争使得日本的国际收支增加了十亿美元的收入，其中最大收入，是战争间接刺激了日本对亚洲以及对美国的出口。日本的总出口之中，大约有百分之三十是输往美国的，约百分之二十一是对泰国，南朝鲜，台湾，香港，南越，菲律宾和琉球群岛的出口。美国直接向日本订购的物资，以及美国军人去日本所花的钱，一九六七年约达五亿二千四百万美元，在这总数之中，有约二亿美元是专供越南战争用的。甚至连日本也承认，现在要准确地估计和平带来的损失，简直是不可能的。但是他们预料，作最糟的打算的话，和平实现之后一两年内会使日本损失四亿到五亿美元。
从表面上来看，泰国的处境最差。美国向泰国的特别采购，在一九六六年就已达二亿到二亿五千万美元。此外，美军在曼谷渡假一年要化上大约五千万美元。许多大酒店和新楼建筑，都是因越战而发展起来的。现在驻在泰国的美军有七万一千名，估计美军的驻在，替十万泰国人提供了就业机会。当然泰国也有其本身的实力，可是，美军若迅速撤退，仍会带来很大的损失。
其次也许是台湾：一九六六年美国向台湾的特别订货约达九千万到一亿美元。去年台湾对南越出口达一亿美元，占台湾总出口的百分之十五，和台湾对美国的出口一亿三千二百五十万美元几乎相等。
南朝鲜的处境也差不多，它获自美国的特别订单约有七千万美元。此外参加越战的南朝鲜军，薪金是支出美元的。去年，他们汇回南朝鲜本国的钱有六千二百万美元。
菲律宾所获美国特别订货，一年约有五千万美元以上。新加坡，马来亚在存储和运输越战所需石油产品方面赚了大钱，去年这笔收入约一亿美元。
香港也从越战赚到了钱，但赚的方式比较其他国家要间接，要静悄悄得多。美国向香港的特种订货，一九六六年估计约有五千万美元（港币三亿元），一九六六年以后可能有增加。此外还有美军渡假在香港所化的钱。渡假人数确实统计是不公布的，但据有关方面猜估，一年约在三亿二千万到三亿六千万港币之间。
如果越战一旦停止，香港直接受到的损失，当在港币五亿元以上。从表面上来看，香港还会有间接损失。

显示原版>>

Previous:吴丹到处游说极力要美搞停炸

Next:外电报道：日曾在水下记录一次地震的预震


印共革命派刊物《爱国者》发表文章强调：使毛泽东思想和印度革命实践相结合

出版日期:1968.09.25
         期次:3619
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印共革命派《爱国者》周刊七月四日刊登署名为苏·拉的一篇题为《＜爱国者＞一定要高举毛泽东主席的思想》的文章。摘要如下：
今年七月《爱国者》出刊满一年了。去年五月二十三日在大吉岭县印共革命派的领导下，爆发了纳萨尔巴里农民斗争。七月，《爱国者》诞生。在我国反对帝国主义及其代理人、大资产阶级和封建利益的奴仆修正主义丹吉集团和新修正主义孙达拉雅、兰那地夫、南布迪里巴德、乔蒂·巴苏、普罗英德·达斯·古普塔、克里希纳·柯纳的斗争中，纳萨尔巴里农民斗争和《爱国者》的出版，宣告了马列主义、毛泽东主席思想的胜利。
一九六四年七大，印共与丹吉集团决裂时，新修正主义领导人非常狡猾地掩盖了自己的真相。后来他们提出所谓反对宗派主义和教条主义的口号，有组织地开始攻击马列主义，不遗余力地去讨好帝国主义、苏修和大资产阶级封建阶级，把共运局限在议会道路上。
但是马列主义的革命旗帜（在当代它的顶峰是毛泽东思想）在大吉岭县印共革命派手中高高飘扬。被新修正主义者鄙视的印共革命派并没有气馁，并没有失去勇气。相反，他们的影响扩大了，威望增加了。他们通过反对陈旧错误的思想的不懈的斗争，使自己发展壮大了。一个邦接一个邦的印共（马）党分裂了。革命的同志们按照毛主席的思想，在人民民主革命中投入到组织农民革命风暴的活动中去，为建立真正的工人阶级的政党共产党建立基础。
《爱国者》完全参加了印共革命派的这一切斗争。所以新修正主义者及其报刊在《爱国者》出版的第一天起就想方设法扼杀它。但是马列主义是不可战胜的，毛泽东思想是不可战胜的，纳萨尔巴里的声音是不可战胜的。新修正主义者的一切企图在无限忠于革命的印共革命派面前都失败了。《爱国者》没有被打败，它不断地揭露了新修正主义者把革命者引上议会道路、把工人阶级引上邪路的一切阴谋，使新修正主义者胆战心惊。印共革命派反对修正主义和新修正主义的斗争正在进行。在毛泽东主席的思想的光辉照耀下，在马列主义的光辉照耀下，为扩展土地革命而斗争。《爱国者》刊登这些消息，传送给全世界革命者。
印共革命派正在进行反对修正主义和新修正主义的斗争，正在进行把马列主义、毛泽东思想和印度革命运动的实际紧密结合起来的斗争，他们组织了协调委员会，并正为使一切印共革命派参加协调委员会而努力。
《爱国者》努力把马列主义、毛泽东思想送到印度的工人、农民、革命的小资产阶级手中，《爱国者》投入了建立一个包含一切革命力量和人员的反对美帝、苏修、大资产阶级和封建阶级的联合阵线的活动。毫无疑问，对于印共革命派和真正的马列主义者来说，不能想像还有比这更为伟大的责任或理想了。
在纳萨尔巴里农民斗争的道路上，毛泽东主席的战无不胜的思想光辉照到了我国。《爱国者》永远不会抛弃这个光辉；要在这光辉照耀下努力解决我国人民民主革命的一切难题。《爱国者》誓要坚决揭露美帝、苏修及其走狗修正主义、新修正主义的每一个卑鄙阴谋；要不断地告诉农民：为了完成土地革命，他们应当成为完成人民民主革命的主要力量。《爱国者》坚信：人民群众将使修正主义及新修正主义的议会道路可耻地失败。在革命的方式下、在土地革命的大道上，人民民主革命将在斗争的道路上一个胜利接着一个胜利地前进。

显示原版>>

Previous:毛主席语录

Next:照毛主席的指示办事


英法就一些争执问题展开对骂

出版日期:1968.09.25
         期次:3619
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴黎二十日电】（记者：加弗向）英法两国日趋激烈的敌对情绪今天公开爆发了，两国外交部通过报纸相互对彼此的政策和方式进行了抨击。在老争端的新发展中，法国公开反对英国外交部透露斯图尔特和安德烈代办交谈的情况。
与此同时，显然是奉外交部长德勃雷之命行事的法国外交部对斯图尔特对法国在三个问题上的政策的了解提出了争议。
这些问题涉及到：在试制后掠翼式战斗机方面，法国从同英国合作转变为同美国合作；法国对待罗马条约的态度以及法国坚持欧洲国家需要在这个技术发达的时代自力更生。
【法新社巴黎二十一日电】在外长德勃雷的某些讲话之后在伦敦出现的法—英争吵在继续。观察家们认为，英国可能改变它对法国反对它进入共同市场的“忍耐”政策。

显示原版>>

Previous:美国务院发表声明向西德作出保证

Next:路透社自华盛顿报道说：汉弗莱在美国总统竞选中处于劣势


英一议会小组到南越活动

出版日期:1968.09.25
         期次:3619
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二十一日电】一个英国议会小组今天到达这里进行短时间的了解情况的旅行，在这次旅行中，他们将从南越湄公河三角洲一直到大北方的战场上去。
这个由上议院的贝斯威克勋爵率领的九人小组还将同南越政府官员举行会谈。
这次旅行还包括访问故皇都顺化。

显示原版>>

Previous:布莱克抵西贡活动

Next:南越傀儡议员代表团分别到英法活动


英勇抗击以色列侵略的巴勒斯坦人民

出版日期:1968.09.25
         期次:3619
         版次:3
         栏目:\[第三版]
文章正文:
美《前卫》周刊报道，自以色列对阿拉伯国家发动侵略以来，巴勒斯坦人民便建立起自己的解放力量——游击队，进行英勇抵抗。他们在被占区对青年进行军事训练，上政治课等，从一切方面加强斗志。随着以色列残酷压榨，巴勒斯坦人民抵抗运动日益发展，罢工和游行示威不断出现。巴勒斯坦解放运动表示，决心争取巴勒斯坦的解放。
【本刊讯】美国《前卫》周刊七月二十七日刊登一篇文章，题目是《巴勒斯坦建立自己的解放力量》，摘要如下：
这个地区的最重要的政治因素是，巴勒斯坦人民决心摆脱那些阿拉伯政府的控制，掌管自己的命运和担负起解放他们祖国的任务。
以色列在一九六七年六月战争使得三百万巴勒斯坦阿拉伯人中半数以上的人置于以色列的统治之下，并且第一次使他们面对敌人，这就为真正的巴勒斯坦解放运动的发展创造了条件。巴勒斯坦解放运动现在正在成长之中。
巴勒斯坦解放运动在三月二十一日的卡拉马战斗中宣告了它的出现。在那里，巴勒斯坦的敢死队在约旦陆军支持下击退了估计有一万八千人的以色列侵略军。卡拉马战斗肯定了敢死队已经成为一支公认的军队，这支军队不仅得到以色列人的承认，而且还得到那些否认巴勒斯坦人争取解放自己国家的权力的一切人的承认。
就在卡拉马战斗之后，流入约旦河东岸的难民数量显著下降，并且尽管以色列加速实行残忍的驱逐措施，但自那以后却继续下降。在难民营——它们已迁往内地以避免轰炸——敢死队现在每天对十二岁以上的所有的青年人实行军事训练，并上政治课介绍其他解放运动的情况。敢死队领导的青年俱乐部出墙报和演戏，组织防卫演习并努力从一切方面加强斗志。这种新的精神突出地表明了今天的流亡者和一九四八年的政治上四分五裂的难民之间的巨大差别，当时的难民都指望联合国和阿拉伯各国政府为他们所受到的不公正待遇报仇。
自从卡拉马战争以来，面对以色列进攻的日益增长——单在五月就有三十五起，敢死队和约旦军队中的士兵之间的非官方的合作正在增长。以色列对主要灌溉水源东古哈尔运河和其他灌溉工程的炮击，旨在使留给约旦的唯一富饶的农业地区东古哈尔山谷变得无法居住和无法耕种。
虽然古哈尔山谷的村子今天看来空无一人和到处是炮弹坑，但是有四万四千人仍留在那里，以色列并未实现它的目标。敢死队已经开进每天受到攻击的这些农业区，同农民并肩劳动，鼓励农民从山上搬回来维护运河和耕种土地，而不管危险有多大。在敢死队的鼓舞下，农民组成了一种协会，并变得习惯于在炮火下劳动。
一些敢死队组织最初是在阿尔及利亚战争期间在难民营中成立的。有两三个组织接受了革命的思想。最大的是巴勒斯坦解放运动，它最初是代表伊斯兰思潮的，在今天包括许多倾向，它们都决心争取巴勒斯坦的解放。巴勒斯坦解放组织最初是根据各阿拉伯政府的主意成立的，这些政府对出现的巴勒斯坦人对它们的无所作为的愤怒感到不安，企图通过这个组织控制这种愤怒的精神。但是，巴勒斯坦人把巴勒斯坦解放组织的解放军变成自己的部队，从而在某种程度上成为一支独立自主的军队。
被占领地区的日益增长的抵抗是对敢死队所点燃的希望及以色列一贯阴谋把被占领地区，特别是人口稠密的耶路撒冷及其周围、纳布卢斯和加沙地带，变成没有土著居住的地区的反应。
意味深长的是在以色列的居于少数的阿拉伯人在震惊的头几个月期间，在新的被征服者中激起抵抗精神方面起了关键作用，他们并且为在约旦河西岸和加沙之间的阿拉伯人进行联系，以便使互相分离和隔开了二十年的巴勒斯坦人团结起来去实现共同的事业。在西岸，所有的民族政党（它们在约旦自一九五七年以来就被禁止）在六天战争后不久就建立了一个全国指导委员会，组织和协调抵抗活动。在东岸，这些政党组织了一个全国大会，支持敢死队和西岸的抵抗运动并为争取在约旦的政治自由和奉行反帝政策而努力。
在这场战争一周年时，被占领领土上的抵抗活动
——最初这种抵抗是消极的，但是现在也正变得积极起来——升级了。六月五日，在大多数被占领的城市都发生了罢工和示威游行。普通人开始用他们手中的一切进行反击。以色列士兵最近在加沙——那里的抵抗活动最激烈——同扔石头的高中女学生发生了战斗，在耶路撒冷同妇女和中学生发生了战斗，这些妇女和学生手中拿着标语牌，上面写着“今天我们尊敬我们的死者。明天我们将得胜”。这些攻击结果引起了新的和更大规模的示威。
所有负责的巴勒斯坦领导人都强调，解放运动仅仅是开始，他们并没有低估这些问题。其中之一就是敢死队的领导在政治上的成熟程度参差不齐。另一个问题就是要做到不依赖阿拉伯国家的政府。这些政府拒绝让巴勒斯坦人和阿拉伯群众参加斗争，这被人们认为是去年的失败的一个主要原因。自由巴勒斯坦运动决定与“法塔赫”合并
【中东社开罗二十二日电】巴勒斯坦的游击队组织自由巴勒斯坦运动今天决定与巴勒斯坦解放运动合并。
这个决定是在这里散发的一项声明中宣布的。

显示原版>>

Previous:外电报道：日曾在水下记录一次地震的预震

Next:巴勒斯坦游击队在加沙地带狼揍以军


照毛主席的指示办事

出版日期:1968.09.25
         期次:3619
         版次:1
         栏目:\[头版]
副题:东京一大学生到农村与农民同生活同斗争
文章正文:
【本刊讯】东京消息：长期生活在东京的大学毕业生北村，带着红光闪闪的革命宝书《毛主席语录》，深入到千叶县三里冡的农村，与农民同吃、同住、同劳动、同斗争，已经快八个月了。
北村一向积极参加爱国学生运动和各项反美爱国斗争。今年一月，他参加了日本人民在佐世保展开的反对美国核动力航空母舰进驻日本的英勇斗争。爱国青年学生的斗争，同战斗的日本工人和各阶层人民的斗争汇合成了一股强大的力量，给美日反动派以沉重的打击。日本人民的伟大斗争现实，给北村以深刻的教育，使他认识到青年学生必须深入到人民群众中，同人民群众一道进行斗争。从此，北村选择了到千叶县三里冡，同那里的战斗的农民相结合的道路。
北村说，毛主席指出：一个青年“他今天把自己结合于工农群众，他今天是革命的；但是如果他明天不去结合了，或者反过来压迫老百姓，那就是不革命的，或者是反革命的了”，这一教导，永远是他行动的指针。
在农村，同农民共同斗争、共同劳动的八个月，使他深切地感到，最重要的是，使自己的思想感情同劳动农民的思想感情打成一片。然而这对于一个知识分子来说，也是最困难的。北村尽管下定决心要在农村长期坚持下去，使自己同农民完全打成一片，但是，由于自己出身于小资产阶级，思想没有改造好，开始自觉不自觉地把自己摆在农民之上，总想当群众的“先生”，去“教育”人家。这样，有一个短时期，他的思想和行动脱离了实际，脱离了农民群众，感情上跟农民疏远了。他陷于苦闷，展开了激烈的思想斗争。他反复学习毛主席的教导：“群众是真正的英雄，而我们自己则往往是幼稚可笑的，不了解这一点，就不能得到起码的知识。”他亲眼看到农民在斗争中迅速成长的情况，发现自己的思想落后于斗争现实，深切地感到劳动人民才是自己的老师，自己应当老老实实地做他们的小学生。农民们看到北村痛下决心，努力把自己摆在农民当中，改正自己的缺点，都热情地表示欢迎。
北村深有体会地说：如果我们不能同劳动人民在思想感情上打成一片，就只能做一个口头革命派，而不能成为真正的革命派。他说，我们必须爱农民之所爱，恨农民之所恨。北村在村里，不仅劳动肯干，斗争也很勇敢。他说，毛主席的“老三篇”给了我很大的教育；在二万五千里长征中抢渡大渡河而光荣牺牲的英雄们给了我巨大的鼓舞。在三里冢农民反对日本政府强行“测量”农民土地的斗争中，无论修筑街垒，或向武装警察投石块，他都勇敢地站在第一线。北村说，我们必须树立“青山处处埋忠骨”的思想。我下定决心，不怕牺牲自己。即使自己死了，人民将继续斗争。我死，是为人民而死。
北村说，我学习毛泽东思想还刚刚开始。我认为，学习毛泽东思想，必须在斗争中活学活用。
北村强调说，毛泽东思想给日本人民的解放指出了方向。毛主席的关于人民战争和人民军队的思想，是我们人民的法宝。我们必须在毛主席指出的“枪杆子里面出政权”的思想指引下，用暴力革命，在日本建立无产阶级政权。

显示原版>>

Previous:印共革命派刊物《爱国者》发表文章强调：使毛泽东思想和印度革命实践相结合

Next:日本一革命青年走同工农相结合的路


巴格曼报道：北京准备隆重庆祝国庆

出版日期:1968.09.26
         期次:3620
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京二十四日电】（记者：巴格曼）北京和中华人民共和国的其他一些城市，在九月份的日益临近国庆节的日子里，正在准备庆祝十一国庆节。
到下星期二的时候，从毛泽东在天安门广场上升起五星红旗，正式证明他为了共产主义而征服了世界上人口最多的国家的那一天起，就将过去十九年了。
共产党中国的第十九个生日将完全按照毛泽东的无产阶级文化革命取得伟大胜利的精神来加以庆祝。
中国共产党主席、他的副手国防部长林彪和政府首脑周恩来将能够在世界上最大的检阅场地上检阅为时数小时的大规模游行，他们知道，随着新成立的革命政权的巩固和中国的社会和它的机构的重建，中华人民共和国现在可以进入一个新时代。
在外交政策方面，预料也会采取新的主动行动。这是副总理兼外长陈毅提出的保证。他刚刚在最近几天，在一系列演说和讲话中表明，中华人民共和国必定重新日益参加到世界政治舞台上来。
北京正是利用了对捷克斯洛伐克的干涉宣布对两个（如同这位外长所说的）所谓的超级大国——“美帝国主义和苏联修正主义”进行更加尖锐的斗争。在北京，美国人占领南越和苏军驻在捷克斯洛伐克被谴责是同样卑鄙的，而且这两个行动都被认为是精神上和其他方面十分软弱的表现。
毛泽东的中国可以非常理直气壮地指出这个事实：中国没有一兵一卒驻在它的国家以外的地方。不存在一个中国人占领的国家。
因此，中国有道义上的权利，使自己充当谴责越南战争和华沙条约国干涉捷克斯洛伐克同样都是“社会法西斯主义和帝国主义”的那些势力的代言人。而且人们可以肯定，中国领导人将在国庆节的时候再次完全明确地表明他们的立场。
在北京现在到处在涂刷油漆和做木工活。已经开始了大扫除。大多数客观的外国观察家预料，这一天将成为毛泽东中国的一个特别的里程碑。

显示原版>>

Previous:乌拉圭工人二十四日又举行总罢工

Next:墨西哥学生拿起武器反击军警


鲍尔说吴丹谈话对美越会谈“毫无帮助”

出版日期:1968.09.26
         期次:3620
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约联合国二十三日电】联合国秘书长吴丹今天采取了不寻常的步骤建议大会提出一个提案，要求美国停炸北越。
这个提案引起美国大使鲍尔的强烈反应。
在吴丹在记者招待会上回答问题时抛出他的大会提案的想法以后不久，鲍尔同这位联合国首脑会谈了二十分钟。
鲍尔在向记者发表讲话时说：“我们认为，秘书长在他举行的记者招待会上谈论越南问题对促进目前在巴黎举行的认真而又敏感的谈判毫无帮助。”鲍尔说：“我已经（向吴丹）说明了这一点。”

显示原版>>

Previous:在二十三届联合国大会前夕 吴丹鼓吹“和谈”并要美在越“停炸”


德赛和加吉尔分别去伦敦莫斯科乞讨

出版日期:1968.09.26
         期次:3620
         版次:3
         栏目:\[第三版]
文章正文:
【印新处新德里二十三日电】印度一个代表团九月二十二日动身去莫斯科就有关在印度第四个五年计划期间合作的问题同苏联政府会谈。计划委员会副主席加吉尔率领代表团。
以重型机械制造公司董事长马拉维为首的另一个代表团也将在同一天动身去莫斯科，就重型机械制造工业举行会谈。
【印度报业托辣斯新德里二十三日电】印度副总理今天对记者说，如果得不到外援，那么，这个国家的第四个五年计划将依靠「自己的力量」来搞。
德赛是在动身去伦敦参加英联邦财政部长会议之前在机场回答记者这个问题时说这番话的。

显示原版>>

Previous:法新社报道蒋帮一代表团去印活动

Next:费留宾结束在印活动返苏


法新社报道蒋帮一代表团去印活动

出版日期:1968.09.26
         期次:3620
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《邮报》十八日据法新社消息报道：
国民党中国的一个友好代表团在十七日离台北来印度同印度领导人交换意见，以便促进两国之间更密切的了解。

显示原版>>

Previous:印巴根据国际法庭“裁决” 签订关于库奇兰恩问题的协议

Next:德赛和加吉尔分别去伦敦莫斯科乞讨


法修等要求延期召开黑会

出版日期:1968.09.26
         期次:3620
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十四日电】法国共产党“已决定要求共产党和工人党国际会议暂时延期”，因为“目前的条件不是最有利的”。
法共中央委员会书记处在九月十六日致匈牙利共产党的信中说，它的“预定在九月三十日召开的筹备委员会的代表，受党的政治局委托提出并支持这个要求”。法共要求匈牙利共产党“在召开筹备委员会之前”，把它的信告诉“所有兄弟党”。
【德新社莫斯科二十四日电】消息灵通人士今天在这里说，预料计划中的在莫斯科举行的世界共产党会议将推迟到对入侵捷克斯洛伐克事件的反应平息下来才召开。
据这里认为，今天宣布的法国共产党正式要求推迟举行的决定是在克里姆林同意之下作出的。
这将使俄国人比较容易地同意推迟现在看来将成为只不过是徒有虚名的一次会议。
【安莎社罗马十九日电】意大利共产党今天重申它反对召开共产党世界会议，它说，正如总书记隆哥说的那样，在现在的情况下，进行筹备是无益的、不合适的。意共领导机构今天重申了它的著名的态度。
【路透社维也纳二十日电】奥地利共产党政治局说，举行莫斯科最高级会议此刻是不适宜的。
它说，“奥地利共产党政治局认为，捷克斯洛伐克事件在世界共产主义运动中造成了一种新局势，在目前，看来这种新局势使得举行最高级会议成为不适宜。”
【法新社奥斯陆二十三日电】挪威共产党今天宣布，它将不参加在十一月份共产党最高级会议之前于本周在布达佩斯举行的预备会议。
该党一位发言人在中央委员会举行的一次会议后说，关于是否参加十一月召开的世界最高级会议问题尚未作出最后决定。

显示原版>>

Previous:现代修正主义集团矛盾重重四分五裂

Next:兰尼兹尔等视察希保边界军事设施


费留宾结束在印活动返苏

出版日期:1968.09.26
         期次:3620
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里十八日电】苏联外交部副部长费留宾在同印度政府进行商谈后，于今天上午离开这里回国。

显示原版>>

Previous:德赛和加吉尔分别去伦敦莫斯科乞讨

Next:现代修正主义集团矛盾重重四分五裂


号召人民以武装斗争反对印尼反动派

出版日期:1968.09.26
         期次:3620
         版次:2
         栏目:\[第二版]
眉题:印尼日惹出现革命传单
文章正文:
【本刊讯】印尼《每日新闻》星期刊九月八日消息：本报记者从日惹报道，印尼新闻工作者协会日惹分会突然收到秘密传单。
这份由“迪·努·艾地”签署的传单由所谓“支持九月三十日运动统筹总部”于一九六八年八月二十二日从雅加达发出。传单盖着日惹邮局一九六八年八月二十六日的邮戳。
这份秘密传单也许旨在迎接一九六八年九月三十日的到来，传单首页写着这样的话：“翻印和散发这份传单，意味着你对解放祖国和挫败帝国主义及其在印尼的走狗的恶毒阴谋作出贡献！”
作为这份传单的结束语，提出了如下的口号：
一、先夺取农村，然后从农村包围城市。
二、把农村青年变成英勇的革命捍卫者。
三、夺取附近的敌人哨所的武器。

显示原版>>

Previous:印尼共产党在东爪哇进行英勇斗争

Next:图片新闻


捷修代表团再次推迟去苏日期

出版日期:1968.09.26
         期次:3620
         版次:4
         栏目:\[第四版]
副题:外电报道苏修要求让亲苏修分子参加捷修代表团，但受到抵制
文章正文:
【路透社布拉格二十三日电】通常消息灵通人士今晚说，一个捷共代表团原定去莫斯科的访问已再次推迟。
但是，据这里流传的消息说，这个代表团仍然可能于本周或可能在下周初去莫斯科。一个原因可能在于代表团的组成上或议题上。
【合众国际社布拉格二十四日电】政府人士二十三日说，定于二十四日前往莫斯科的一个高级的捷克斯洛伐克代表团已经“在原则上”同意加紧对报纸控制和清洗大约五十名政界和知识界的人士。
这些人士说，这些让步被认为是“适度的，可以接受的”，这些让步事先在克里姆林宫解决问题的能手苏联外交部副部长库兹涅佐夫会谈时就商定好了。
消息说，清洗名单不会超过一百人，可能在五十人左右。这些人士不透露清洗名单上任何人的名字；但是，他们说，名单包括大部分在八月二十——二十一日入侵之前强烈反苏的人。
其中将包括数量很多的新闻工作者和知识分子。
【合众国际社布拉格二十四日电】捷克斯洛伐克共产党人士昨天说，在拟议的捷苏会谈中出现了新问题。他们说，俄国人试图使亲苏的捷克斯洛伐克人参加代表团，但是遭到了反对。
与此同时，军界人士说，苏联占领军已经命令捷克斯洛伐克军队离开在布拉格附近的米洛维策军营以便为俄国人提供冬季宿营的地方。
党的人士说，克里姆林宫希望前往莫斯科的捷克斯洛伐克党政领导人的代表团将由下面这些人组成，即：他们同意彻底清洗政界和知识界的队伍。
可是，他们遭到了捷克斯洛伐克团结一致的对付，因此他们也就不能迫使在代表团的组成方面作必要的变动。
党的人士说，现在还不清楚，是否还打算作出进一步的变动，但是明显的是，原先的代表团将坚决支持杜布切克。
这些人士说，杜布切克本人也被列入清洗名单，但是由于他当前享有很高的威信，所以暂时还不可能把他赶下台。
一位党的人士说，“我们的代表团将要求提供证明这些人是反革命分子的证据，当然，苏联人将永远都不可能提供这一点”。

显示原版>>

Previous:兰尼兹尔等视察希保边界军事设施

Next:在二十三届联合国大会前夕 吴丹鼓吹“和谈”并要美在越“停炸”


兰尼兹尔等视察希保边界军事设施

出版日期:1968.09.26
         期次:3620
         版次:4
         栏目:\[第四版]
文章正文:
【南通社雅典二十四日电】大西洋公约最高司令部军事委员会昨天视察了萨洛尼卡附近的军事设施，并且了解了在希腊北部的希腊武装部队的准备情况。
此间政界人士解释说，大西洋公约最高司令部的军事委员会（其中包括了欧洲盟军最高司令兰尼兹尔和北大西洋公约组织南欧司令里弗拉）的这次视察是与欧洲及巴尔干的局势有关。
有希腊武装部队参加的三天军事演习于昨天结束。
【德新社布鲁塞尔二十四日电】北大西洋公约组织消息灵通人士今天在这里说，北大西洋公约组织高级官员对希腊的视察是一件“例行的事情”，与最近苏联侵捷无关。
这次将在本周末结束的视察包括达达尼尔海峡和博斯普鲁斯（土耳其）海峡以及意大利的乌迪内地区和希腊。
国际新闻界认为，北大西洋公约组织这次对希腊的视察与莫斯科和贝尔格莱德之间的紧张关系加剧是有联系的。
【美联社伦敦二十二日电】北大西洋公约组织官员星期日报告了苏联对北大西洋公约组织在大西洋进行的大规模的“银塔”演习的进一步间谍活动情况，但是对此表示欢迎。
一项公报说，“苏联舰只和飞机的连续不断的肉眼和雷达的监察，使银塔演习更增加了现实的成份，为北大西洋公约组织的部队提供了极好的在非计划基础上进行训练的机会。”
公报透露，苏联在星期六已把他们的间谍舰队的舰只增加到七艘，再加上远程喷气机的侦察。一艘驱逐舰十分接近地在英国的“鹰号”进击航空母舰旁边开过，以致英国人可以听到俄国人在喊“早安”。
参加这次演习的有九个国家的飞机和一百多艘军舰，假想抗击一次对挪威的侵略。

显示原版>>

Previous:法修等要求延期召开黑会

Next:捷修代表团再次推迟去苏日期


马尼拉四千人举行反美示威

出版日期:1968.09.26
         期次:3620
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社马尼拉二十四日电】据总统府新闻处说，马科斯今天接到了拉赫曼同意举行最高级会谈的正式答复，但是拉赫曼建议，在举行任何最高级会谈前，先要举行预备性会谈。
【路透社马尼拉二十三日电】据总统府发言人说，马科斯总统今天说，他将很高兴在十月在曼谷或东京同拉赫曼讨论沙巴问题。
【美联社联合国二十三日电】菲律宾外长拉莫斯星期一称拟议中的拉赫曼和马科斯就沙巴问题举行会谈是“好主意”。
【路透社马尼拉二十四日电】大约四千名挥动着标语牌的学生今天在美国驻马尼拉大使馆门前举行了一次吵吵嚷嚷的示威，抗议美国在沙巴争端上倾向马来西亚。
武装的警察强制地把学生们拦回去，不让他们砸开锁着的大使馆大门。
好几名记者和警察被一些示威者投掷的石头、棒子和标语牌所击中。
晚些时候，美国大使馆官员允许一些学生领导人进入院子，并接受了一项包含示威者提出的各种指责的声明。
这次示威是在早些时候在马来西亚大使的寓所前面举行了一次集会之后举行的。
警察部队戴着钢盔，拿着步枪守卫着大使的寓所。
【路透社马尼拉二十三日电】菲律宾学生示威者今天在总统府前面烧毁了拉赫曼的模拟人像，然后前往美国大使馆焚烧约翰逊总统的模拟人像。
在总统府前面时为四百人的学生队伍，在美国大使馆外增加到一千五百多人。

显示原版>>

Previous:塞内加尔政府被迫接受大学生要求

Next:美英澳新举行大规模海军演习


毛主席语录

出版日期:1968.09.26
         期次:3620
         版次:1
         栏目:\[头版]
文章正文:
……忽视以农村区域作革命根据地的观点，忽视对农民进行艰苦工作的观点，忽视游击战争的观点，都是不正确的。毛泽东

显示原版>>

Next:印度人民革命要走中国的道路


美英澳新举行大规模海军演习

出版日期:1968.09.26
         期次:3620
         版次:3
         栏目:\[第三版]
文章正文:
【路透社悉尼二十三日电】已经采取周密的预防措施以防外国船只刺探历来在澳大利亚海面举行的最大规模的盟国海军演习的情报。
“珊瑚沙洲”演习的准备工作是保密进行的。
参加从今天开始举行的这次演习的，有来自英国、澳大利亚、新西兰和美国的五十艘军舰、九十架飞机和部队。
这次演习将于十月十四日结束。
【路透社堪培拉二十二日电】澳大利亚海军发言人今天说，这次演习将是在澳大利亚海面所举行的、由澳大利亚指导的最大规模的海上和两栖演习。

显示原版>>

Previous:马尼拉四千人举行反美示威

Next:印巴根据国际法庭“裁决” 签订关于库奇兰恩问题的协议


墨西哥学生拿起武器反击军警

出版日期:1968.09.26
         期次:3620
         版次:1
         栏目:\[头版]
副题:居民支持学生斗争，向军警扔花盆和开水锅
文章正文:
【法新社墨西哥城二十四日电】在工学院大楼附近，在当地时间大约二十一点发生了一场激战，从四面八方射来了步枪子弹。当警察把学生推回去，并且在向前进的道上清除路障时，放冷枪的人又开始从附近的大楼射击。
在午夜前不久，有一千五百名警察在肃清整个地区，而满载被捕的骚乱者的警车纷纷开走。在早些时候由于电力发生故障，整个地区一片漆黑。
学生全国罢课委员会昨天宣布，它将继续进行已经历时两个月的对政府制订的无所不包的反颠覆法进行的斗争。它说，在星期三将举行一次大规模示威，示威结束时将在国民宫对面的索卡洛广场举行集会。
委员会说，在首都各地将继续举行闪电式的街头集会，而学生宣传队将访问更多的工厂和车间。
这里观察家觉得，尽管这样，学生已不再是运动的真正的控制者。他们指出，街头战斗的暴烈程度和示威者的要求具有越来越大的政治性，这证明专业的煽动者在引导学生领袖进行郊区游击运动。
这些煽动者的目的和政治色彩不清楚。
【合众国际社墨西哥城二十五日电】在防暴队警察和学生之间经过九小时的枪战之后，军队于星期二占领了墨西哥的全国工学院，在这次枪战中，至少有三人死亡，六十多人受伤。
筑起工事据守在工学院大楼中的学生用土制燃烧弹、高爆力步枪、轻机枪和一颗火箭炮弹同大约一千五百名全副武装、头戴钢盔的警察进行搏斗。
军队向学生扔了数百发催泪瓦斯弹，然后开进去占领大楼。
这是在墨西哥城继上周占领的第二个大的教育机构。上星期三夜里，军队采取突然袭击，用刺刀逼着学生离开国立大学。学生于是把他们的总部迁到工学院。
但是，这次战斗是迄今为止最激烈的一次。
像在前几次警察和学生之间的冲突中一样，战斗地区的居民帮助学生，向头戴绿色钢盔的防暴队警察扔花盆和开水锅。
【法新社墨西哥城二十四日电】一个装甲车纵队和突击部队今天清晨被派到这里的国立工学院。昨晚学生和警察曾在这个学院里发生血战。
学生罢课委员会号召在星期三再次举行示威。国立自治大学的一批罢课学生在该校校长巴罗斯·谢拉辞职以后警告说有发生内战的危险。

显示原版>>

Previous:巴格曼报道：北京准备隆重庆祝国庆

Next:印尼共产党在东爪哇进行英勇斗争


强调加强武装斗争彻底消灭葡殖民主义

出版日期:1968.09.26
         期次:3620
         版次:3
         栏目:\[第三版]
眉题:几佛独立党总书记卡布拉尔发表告人民书
文章正文:
【本刊讯】几内亚《自由报》八月二十二日刊载葡属几内亚和佛得角非洲独立党总书记卡布拉尔八月三日告几内亚（比绍）人民书，摘要如下：
我们今天——一九六八年八月三日——庆祝光辉的事件新的周年，当时我国人民中少数勇敢的儿女，手无寸铁地同葡萄牙殖民主义者的野蛮镇压进行针锋相对的斗争。这一事件及其后果，用在皮吉基蒂码头上牺牲的我们的兄弟们的鲜血，具体地标志着我们民族解放斗争的开始。
自皮吉基蒂屠杀后九年来，我国人民在我们伟大党的领导下，在民族解放斗争中取得了巨大的进展，我们手拿武器，作出一切必要牺牲，克服一切困难，针对葡萄牙殖民主义者所犯下的各种罪行，终于创造了不可扭转的局面，并创造了赢得我国民族独立的一切必要条件。
在几内亚，我们已解放了三分之二的国土，在解放区建立了新生活，开办了学校和医院，在我们党的日益巩固的组织范围内，提高了我国人民的政治和民族觉悟。由于取得进一步的经验和有了较好的武器，我们同万恶的葡葡牙殖民主义者的军队勇敢地进行了斗争，并使他们遭受了巨大的失败和在人力物力方面的日益严重的损失。今天，当我们逼近各城市中心，甚至逼近比绍——我们成功地攻打了它的机构——的时候，我们对敌人的兵营加强进行袭击，击沉敌人的船只，击落其飞机，抓到大量俘虏，并迫使敌人从它的某些基地撤走。我们可以说，在一九六七年和今年取得的胜利有助于使我们的斗争进入新的阶段。我们迫使殖民主义军队从贝利、康塔巴尼、孔比贾、卡契尔、库尔比亚和加盖尼亚撤走的事实，加强了我们能够把他们从我国赶出去的信念，因为，我们现在拥有更多的力量、更好的武器和更有效的组织。至于佛得角，我们在政治方面取得了巨大的进展，我们将准备进入新的斗争阶段。如果说我们在国内已空前强大，那末我们在国外的威望也有所提高。非洲和世界的所有反殖民主义力量决定加强他们对我党的援助，直至彻底消灭葡萄牙殖民主义。
万恶的葡萄牙殖民主义者是绝望的和孤立的。他们在安哥拉和莫三鼻给都遭到了失败，他们还受到联合国和一切国际组织的谴责。殖民主义者再也不能欺骗我国人民，也不能欺骗那些由于他们的政府的罪恶政策而迫使他们日益痛苦、贫困和不幸的葡萄牙人民。
在我们庆祝我国人民国庆日——八月三日——之际，我们有足够的理由感到乐观。因此，面对葡萄牙殖民主义者的罪恶态度，我们应当提高我们的负责人的觉悟，要准备克服一切困难。我们要改善我们各方面的行动：即政治工作、生产、学校、医院以及我们的光荣的武装斗争方面。我们要发挥我们的创造精神，改正我们的错误，并要继续热情地完成党交给我们的任务。

显示原版>>

Previous:图片新闻

Next:印报哀叹：印外交政策在亚洲陷入困境


塞内加尔政府被迫接受大学生要求

出版日期:1968.09.26
         期次:3620
         版次:3
         栏目:\[第三版]
副题:释放学生领袖 部分复课 有权在校内集会罢课等
文章正文:
【法新社达喀尔七日电】塞内加尔政府星期五（六日）屈服于学生们提出的重要要求，其中包括原应继续停课的达喀尔法学院要部分复课，释放五月学生骚乱后被监禁的学生领袖马赫塔·迪亚克。
这些决定是在以教育部长阿萨恩·塞克为首的政府代表团、塞内加尔学生民主联盟成员、工会领袖以及双亲和教师协会的代表举行了两天会谈后于星期五（六日）晚上宣布的。政府在五月作出决定，要这个西非大城市的大学在“塞内加尔化”之前先关闭一年。
向学生们作出的其他让步包括每年十二个月都支付奖学金，（而不是支付九个月的奖学金）以及学生在学校内享受的自由
——其中包括言论自由、信仰自由和结社自由以及集会和罢课的权利。
【法新社达喀尔十四日电】根据塞内加尔政府在达喀尔发表的公报，塞内加尔政府保证所有学生在达喀尔继续开办的各学校中有注册的自由。它还保证让达喀尔大学的一九六七年至一九六八年度注册的所有塞内加尔学生继续学习，在它可能的范围内，还保证让非塞内加尔籍的大学生也继续学习。塞内加尔政府还保证让大学事业中心正常开课，并向学生保证至少在考试前一个月让他们回到大学区。最后，塞内加尔政府保证立即发给享受助学金的学生一九六七年——一九六八年度的最近两个月的助学金。

显示原版>>

Previous:印报哀叹：印外交政策在亚洲陷入困境

Next:马尼拉四千人举行反美示威


图片新闻

出版日期:1968.09.26
         期次:3620
         版次:2
         栏目:\[第二版]
文章正文:
原图说明：克拉登的第四一一营行动小组最近发现了一些印尼共产党人建造的陷蔽地洞。图为直径半米的地洞口；地道弯曲曲，每一个拐弯处地洞就越深。--------原载八月二十一日印尼《罗盘报》

显示原版>>

Previous:号召人民以武装斗争反对印尼反动派

Next:强调加强武装斗争彻底消灭葡殖民主义


乌拉圭工人二十四日又举行总罢工

出版日期:1968.09.26
         期次:3620
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社蒙得维的亚二十四日电】在不到三个月内举行的第六次总罢工，今天实际上使乌拉圭处于瘫痪状态，这次罢工是同袭击高级军事和警察首脑住宅的恐怖犯罪活动同时发生的。
这次罢工是由全国工人大会决定举行的。
尽管内政部和国防部劝告政府雇员“不要害怕威胁和压力”，向他们保证采取必要的措施来保障工作自由，但这次罢工仍然影响到大部分政府的服务部门以及几乎所有的私营部门的活动。
据报道，有许多人被捕，他们当时企图拦阻到工商企业上班的人，这些人不知道工会号召罢工。这次罢工被政府看成是“非法的和完全不正当的”。
在新闻工作者和印刷工人工会表示支持这次强力措施之后，各报没有出版，市公共汽车公司也举行总罢工，尽管有百分之二十五的私营运输业照常营业。
私人银行全部罢工，官方银行上班的人员有限，到银行去办理业务的人也是极少的。
警方宣布，冶金工业、建筑业和橡胶业，以及国家卫生事业、全国燃料、酒精和水泥管理局的设施也处于瘫痪状态，邮电系统只有百分之四十营业。由于缺少交通工具，影响了许多公共业务部门的活动，但铁路部门以及航空公司和煤气供应部门照常工作，煤气供应属于私人企业。

显示原版>>

Previous:印度人民革命要走中国的道路

Next:巴格曼报道：北京准备隆重庆祝国庆


现代修正主义集团矛盾重重四分五裂

出版日期:1968.09.26
         期次:3620
         版次:4
         栏目:\[第四版]
副题:美报认为苏修一再策划召开的十一月黑会可能推迟
文章正文:
【本刊讯】美《国际先驱论坛报》二十四日刊登卡姆二十三日从莫斯科发回的一篇文章（原载《纽约时报》），题为《捷克事件的余波；莫斯科表示想要推迟世界共产党会议》，摘要如下：
据今天的可靠消息说，苏联想要推迟预定十一月二十五日在这里召开的世界共产党会议。
据消息灵通人士说，作出这一决定是为了避免这次会议更深刻地暴露出由于五国入侵捷克斯洛伐克的结果而使世界共运发生分裂的困境。
因此，虽然今天在布达佩斯举行低级筹备会议，但是，据有消息说，苏联将奉行无限期推迟这次会议的策略。
据这些人士说，最可能采取的办法是由一个或几个执政的共产党提出推迟会议的要求，其理由是一些西方党不同意在这个时候开会。这个计划可能在下月党的高级官员举行的一次会议上付诸实施。
这些人士认为，匈牙利政治局委员科莫饮上周对布拉格的访问以及捷克斯洛伐克共产党国际联络部长卡德尔卡最近到这里进行的一次没有宣布的访问都是为了苏联采取推迟莫斯科会议的行动作准备。上周，西方最大的党意大利党的执政机构发表一项声明说，它认为，目前召开任何世界会议都是不利于共产党团结的。
奥地利党也采取了类似的立场。
共产党观察家说，现在召开一次会议是同苏联的利益相违背的，据说，自从上月入侵捷克斯洛伐克以来，苏党领导人一直在谋求避开这一问题的体面途径。尼古列斯库—米齐尔
去匈访问一天【南通社布达佩斯二十四日电】罗马尼亚共产党执行委员会委员保罗·尼古列斯库—米齐尔今天离开布达佩斯返回布加勒斯特。
他昨天同匈牙利社会主义工人党中央委员会书记科莫钦举行了会谈。
据信，米齐尔的访问具有了解情况的性质，目的在于了解一下当前同实现关于在莫斯科召开国际共产党会议的决定有关的局势。
【法新社布加勒斯特二十四日电】消息灵通人士今天在这里说，罗马尼亚大概将参加下周在布达佩斯举行的国际共产党领导人的筹备会。
但是此间观察家认为，这种显示共产党团结的代价是向罗马尼亚人保证：定于十一月在莫斯科召开的世界共产党最高级会议将取消，或至少将延期举行。
在罗马尼亚共产党主席团委员尼古列斯库—米齐尔今天从布达佩斯回国之后，有迹象表明罗马尼亚将参加布达佩斯委员会会议。
据信，他是在同时得到关于莫斯科最高级会议的保证的。
因此，下周举行的布达佩斯会议很可能是同商定取消莫斯科会议的方案有关，鉴于各国共产党人在华沙条约国入侵捷克斯洛伐克问题上有分歧，召开这样一次会议是行不通的。

显示原版>>

Previous:费留宾结束在印活动返苏

Next:法修等要求延期召开黑会


印巴根据国际法庭“裁决” 签订关于库奇兰恩问题的协议

出版日期:1968.09.26
         期次:3620
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社拉瓦尔品第二十日电】历时三天的印巴会谈星期四（十九日）结束，双方同意实施库奇兰恩裁决的第二阶段。这个裁决是今年二月由一个国际法庭在日内瓦宣布的，把这个有争议的三千五百平方英里的领土之中的三百五十平方英里划给巴基斯坦。
印度代表团团长拉奥（印度外交部法律顾问）参加了星期四的会谈，在签订协议后飞往卡拉奇，取道回印度。
巴基斯坦代表团团长、巴基斯坦政府测绘局长阿拉乌丁在协议上签了字。
他说，根据现在的协议，这个地区的实际标界将在今年十月底开始。
【路透社拉瓦尔品第十五日电】国际法庭把存在争议的库奇兰恩地区的百分之十划给巴基斯坦，百分之九十划给印度。印度代表团明天开始同巴方研究在执行这一裁决方面的进展情况。

显示原版>>

Previous:美英澳新举行大规模海军演习

Next:法新社报道蒋帮一代表团去印活动


印报哀叹：印外交政策在亚洲陷入困境

出版日期:1968.09.26
         期次:3620
         版次:3
         栏目:\[第三版]
副题:指责英·甘地在国内困难时，去拉美作浪费金钱和毫无意义的活动
文章正文:
【本刊讯】印《政治家报》二十一日报道：
甘地夫人今天清晨去拉美国家进行一位印度总理的第一次正式访问。她这次要到九个国家，虽然目的主要是设法促进友好，但是总理面临艰巨的任务。
除了印度同这个大陆距离很远之外，南美没有一个国家具有印度可与之建立任何重大的经济联系的经济，这一事实就使甘地夫人的任务更加困难。
虽然一位商业部官员将陪同她，人们承认，很大程度上由于拉丁美洲国家的经济状况，预期贸易不可能有大的增加，印度的情况是相似的，要找到交流的物资，将证明是困难的。
【路透社里约热内卢二十三日电】印度总理英迪拉·甘地夫人今天从纽约抵达这里，以开始对南美洲和加勒比地区为时三周的访问。
印度总理在巴西逗留期间将去联邦首都巴西利亚同科斯塔—席尔瓦总统会谈。
甘地夫人将于星期五离此前往蒙得维的亚，接着将前往阿根廷、智利、秘鲁、哥伦比亚、委内瑞拉、特立尼达—多巴哥和圭亚那。
【合众国际社加尔各答二十三日电】印度报纸星期天在英·甘地接近对拉丁美洲的三周旅行时对她进行了严厉的批评。
报纸把这次旅行称作“浪费金钱、毫无意义、不合时宜”，谴责她在国内情况处于最困难的时候躲开了印度。
印度报纸表示烦恼的是，甘地夫人的浪费金钱的旅行，将不大可能取得驻外国的外交官或较低级的部长花费不那么大所可能取得的成果。
《印度斯坦旗报》说，“她的出访不是一次私人旅行”。“这是国库付出大量开支的、由国家正式组织的旅行。印度是一个穷国，它经不起这样的奢侈，把公家的钱花在对它的人民福利毫无直接关系的用途上面。”
印度发行量最大的报纸《欢喜市场报》把这位总理之行称作“摆阔”。
该报说，“这次旅行是印度外交政策活动的一部分，这个政策的趋势是许多人感到难于跟上的。甘地夫人的外交政策在亚洲和欧洲已陷入困境之中，她在捷克斯洛伐克事态发展中，所说的话令人感到不安和失望”。
【路透社新德里二十二日电】据今天宣布，印度总理英·甘地夫人已推迟了下月到日本的访问，并且拒绝了加拿大的邀请，因为十一月在印度将举行重要的选举。

显示原版>>

Previous:强调加强武装斗争彻底消灭葡殖民主义

Next:塞内加尔政府被迫接受大学生要求


印度人民革命要走中国的道路

出版日期:1968.09.26
         期次:3620
         版次:1
         栏目:\[头版]
眉题:印《爱国者》转载印尼共代表团文章并加按语强调
文章正文:
【本刊讯】印共革命派刊物《爱国者》周刊八月二十二日全文转载印尼共中央委员会代表团七月二十四日为庆祝印尼文版《毛泽东军事文选》出版而发表的文章，标题是《毛泽东关于人民战争的教导是印尼人民民主革命的唯一武器》，并加了编者按。现将编者按语摘要如下：
印尼共中央委员会代表团在七月二十四日的文章中谈到印尼共和革命运动遭到挫折的原因时说：“过去把三种斗争形式结合为策略的修正主义理论宣传：印尼没有开展游击战的条件。修正主义者梦想全国会出现革命危机，那时候采用‘农村的农民斗争’、‘城市工人斗争’和‘对敌人工作’结合的方式，将很容易取得胜利。”他们说这修正主义理论和方式毁了他们。因为它实际上否认在农村建立革命根据地的必要性和可能性，放弃武装革命斗争”……“此外它还制造对敌军的幻想，结果使党的领导否认了建立人民军队的必要性。”数十万革命者和人民流血的代价使他们认识了这一错误，在吸取血的教训后，印尼共中央政治局自我批评说：“印度尼西亚的马克思列宁主义者必须坚决地抛弃这条修正主义的和平道路，抛弃三种斗争形式相结合的方法的理论”，高举武装的人民革命的旗帜。同时，正如伟大的中国人民革命的经验那样，印度尼西亚的马克思主义者必须建立革命根据地；他们“必须把落后的农村造成先进的巩固的根据地，造成军事上、政治上、经济上、文化上的伟大的革命阵地。”
对印度来说，印尼的教训是什么？不走中国革命的路、等待全国性革命危机到来，接受“三种斗争形式相结合的方式”的理论的话，就会遭殃。请看，印共（马）领导者们正在宣传和采用被印尼共血的经验证明是错误而被抛弃了的、与中国道路相反的道路。他们还坏到这样的程度：把与印尼的教训恰恰相反的东西说成是印尼的教训，极力在党员中制造严重的混乱。
拉胡尔乔杜里在《人民力量》上批评了印共革命派抛弃造成了印尼共损失的错误和修正主义理论后所提出的道路，他写道：“印度是一个大国，印度人口百分之八十是农民，工人只有百分之十。他们大部分现在还没有组织起来。各邦的共产主义运动非常薄弱。在四亿五千万印度人中真正有丰富的马列主义的、觉悟的共产党员还不到十万。广大的军队还没有进步的民主的觉悟。虽然有资本主义危机和崩溃的状态，但是群众运动的力量除了几个邦外，还未能壮大起来。在这情况下他们（印共革命派）从一两个孤立的事件来考虑革命形势。他们认为有开展革命的大好形势。”
请对照来看，印尼共领导以前的思想和理论（这导致了他们的挫折）和印共（马）现在的思想和理论几乎是一样的。如果他们要从印尼吸取教训，那么至少在印尼共的自我批评发表的同时，他们也应进行自我批评，改变道路，采取纳萨尔巴里的道路。现在明白了，他们是在吸取印尼教训的幌子下，接受印尼的相反的教训。在某个隐蔽的手的暗示下，他们力图把全党和革命人民拉上血淋淋的、毁灭的道路，这是没有疑问的了。
为了使革命者和革命人民弄清新修正主义集团的这一大阴谋，我们把印尼共中央代表团的文章刊登出来。
由此可看清新修正主义领导在印尼教训的幌子下，完全抛弃了印尼的教训，把党和人民拉到多么可怕的危险方向去。

显示原版>>

Previous:毛主席语录

Next:乌拉圭工人二十四日又举行总罢工


印尼共产党在东爪哇进行英勇斗争

出版日期:1968.09.26
         期次:3620
         版次:2
         栏目:\[第二版]
眉题:野火烧不尽 春风吹又生
文章正文:
印尼共在东爪哇建立了以南勿里达为中心的八个革命根据地；积极在农村建立人民武装——自卫队和游击队，培训熟习游击战的指战员；学习并运用毛主席关于人民战争和游击战的理论，组织和依靠人民，大力开展游击活动，铲奸除霸，破坏敌人交通。印尼反动政权虽竭力“围剿”，但人民革命武装勇敢善战，不断夺取敌人武器武装自己；印尼反动军方报纸《战斗报》惊呼加里曼丹的沙捞越人民游击队已达到“游击运动战阶段”
【本刊讯】印尼军方报纸《战斗报》从八月二十七日至九月二日连载该报记者所写的长篇通讯，透露了印尼共在东爪哇特别是南勿里达地区开展武装斗争和建立农村根据地的一些情况。摘要如
下：
新型印尼共是企图通过实施“党的三面旗帜”
——重建印尼共产党，准备进行武装的农民暴动，民族统一战线——战略重建党的一代。中爪哇和东爪哇的农村是他们为实现其“从农村到城市”的计划而搞斗争基地所容易达到的目标。新型印尼共成立了中央委员会一级的领导层。
新型印尼共利用东爪哇作为他们活动的中心。中央委员会领导人和大地区委员会领导人几乎全部在东爪哇地区流窜。他们把东爪哇分成八个根据地工程指挥部。这些根据地工程指挥部分布在从中爪哇边界直到爪哇岛的东端。他们的活动地区是在泗水及其周围地区以及从土隆阿贡—德伦加力到谏义里，往北到安褥和威宁宜等地区。这些地方是印尼共进行抢劫和绑架等恐怖活动的地方。而南勿里达地区被认为是新型印尼共完全控制的地区。
东爪哇是由其意识形态和忠诚被中央委员真正考验过的印尼共领导人领导的。
新型印尼共最高领导人向被集中在东爪哇和中爪哇的印尼共党员发出命令，立即开展武装斗争。为了开展武装斗争，立即建立三乡村委员会，三市镇委员会和（根据地）工程委员会，各设立宣传鼓动组和军事组予以加强。在农村，新型印尼共建立了“自卫队”，在区和县建立“农村游击队”，在各根据地工程指挥部建立“游击支队”。
为了粉碎新型印尼共在南勿里达的防守根据地，便采取了“特里苏拉”军事行动。
印尼共党员把南勿里达地区变为一个“根据地工程”有着特殊的理由。据他们说，南勿里达地区的“群众一部分已经是红色的”，领导人已是“马克思列宁主义者”。因此，要把南勿里达放在先于其他地区的地位。据印尼共说，一个工程可以说成是根据地，如果这个工程——从干部的质量来看
——在面临进攻时能坚持下来的话。新型印尼共就是从南勿里达展开各种行动——（派遣）人员、供给、教育、训练、休整、行动的基地。
勿里达地区的自然环境使印尼共相信，这个地区是（建立）根据地工程的最理想的地区。车辆能够通行的道路只到洛多约、卡德芒安、雷佐唐安、潘策勒佐和卡利达维尔地区。此外，南勿里达农村只有羊肠小道，灌木林和茅草。在南勿里达地区有龙舌兰种植园，此外还有很高的茅草。南勿里达各地的土地是岩石和粘土。茂密的森林遮盖着南勿里达，几乎直到海岸。这个地区丘陵起伏，南海岸看来非常险峻。南勿里达的农村很偏僻，因此印尼共能够很容易开辟它。
自从中央委员会领导决定勿里达为根据地工程后，印尼共党员开始建造窝藏处。他们建立了农村游击队，随后又建立游击支队。并立即准备防御工事，即地道和地下室，这是中央一级和东爪哇大地区委员会一级的领导人的中心和隐藏处。中央领导也从勿里达派通信员同泗水的印尼共联络，要他们在城市内进行扰乱。
南勿里达地区已建立了游击支队，即在厄雷佐建立了第一游击支队，在克本萨里建立了第二游击支队，在玛琅南部的卡朗雷佐建立了第三游击支队。从这些游击支队中成立了排和班。这些游击排和游击班在南勿里达已控制了至少二十个乡。而印尼共绝对控制的乡有九个。
在南勿里达根据地工程指挥部每天极其忙碌。领导人从一个地下室到另一个地下室。这些地下室共有二百一十六个，是巨大的地道和理想的稳藏处。部队带着枪支出入地下室，他们的武器，其中有ＡＫ式枪，轻机关枪、半自动步枪以及一批简单的武器如吹箭筒，弓箭等等。他们设置了通讯联络网，时刻从半导体收音机广播中注视雅加达的事态发展。
对印尼共来说，“训练”是执行党的三面旗帜的“命脉”。因此，总是对印尼共游击队队员进行教育和训练。训练有时在房子里进行，有时在偏僻地方露天进行，有时甚至在地下室进行。被国家值勤人员逮捕的几名印尼共党员看起来“傻里傻气”。也许我们会把他们视为傻里傻气的、什么都不懂的乡下人。但是事实表明，他们在游击战问题上已经是熟练的，甚至还能背诵理论，包括毛泽东的战术！
新型印尼共在冒险行动中，也把党员和干部送到经常转移的专门学校学习。新型印尼共为低级人员开办了人民战争学校。印尼共为高级人员开办人民战争指挥训练班。人民战争指挥训练班是为未来的游击队指挥员开办的，在陆军组织中，这种学校叫陆军参谋与指挥学校。
比如在南勿里达根据地工程指挥部的顺伯尔雷佐乡举办的人民战争学校，参加的也有别的地区的人民战争学校干部，其中有来自南海漳，庞越，岩望，潭帛，玛琅县和勿里达市。这个人民战争学校的学员是徒步、乘汽车前往指定的乡村集合。在泗水市和勿里达，这种学校已办了五期。每期训练了约二十名印尼共党员。其中也在锡多穆尔约的南海岸，即帕朗昆图尔乡开办这种学校。
他们接着在南勿里达的巴利克本多森林中和厄雷佐乡举办这种学校。在拉伍根据地工程指挥部所属地区，人民战争学校也举办了五期。在牙威根据地工程指挥部举办了三期。人民战争学校也在潘丹山根据地工程指挥部所属地区新埠头的克东阿德姆地区举办过！
从这些人民战争学校中培养出经过训练的执行者，然后由他们组织由当地农民组成的农村游击队，是作为“地方部队”而以人民战争学校毕业生为核心的游击支队是作为“运动部队”。把小分队的战术教给这些学员，从而善于展开进攻，伏击，或是在他们感到不够强大时实行撤退。甚至在军事训练中，学员也受到投掷刀子和滑绳的训练！
在这些学员中也有女学员，印尼共将来让她们担任通讯员，甚至搜集情报和获得供给。
曾经担任板底兰军支区司令的原中校普拉托莫在许多事情上被新型印尼共认为是“乳臭未干的孩子”，在投入战争熔炉前，必须先到人民战争指挥训练班学习。这个训练班是为将来成为反对我们政府的游击队指挥员的印尼共干部开办的。其学员都是来自爪哇各个角落的根据地工程指挥部和游击支队的干部。人民战争指挥训练班讲授辩证唯物主义和历史唯物主义；讲授批评和自我批评（关于思想、政治、民族统一战线和组织方面）；讲授党的建设；讲授武装斗争；讲授游击战的战略战术；讲授正规战的战略战术；讲授兵器教练课。毕业的学员至少在冒险行动中担任重要的职务，并被认为已“成熟”。印尼共不仅训练低级人员而且也训练已相当成熟的领导人员。新型印尼共为了实现这个目的采用人民战争的原则，这个原则在共产党国家是很流行的。人民战争分这样几个阶段：“战斗”，“武装斗争宣传”，“游击运动战”而后才是“正规战”。据悉，印尼共在爪哇岛的冒险行动刚达到“武装斗争宣传”阶段，而在加里曼丹的沙捞越人民游击队则已达到游击运动战的阶段，因为他们已有一定的根据地，他们的游击支队用现代化武器进行反抗。
在东爪哇，印尼共冒险部队采用狡猾的战术，在进行袭击后就隐蔽起来。他们乘我们的值勤人员麻痹大意时就进行袭击，然后隐蔽起来。他们总是这样进行突然的袭击。这些红色冒险分子多数不穿衣服，不穿鞋子，发动突然袭击时采用各种暗号。他们的暗号其中有以碰击两块石头为信号。他们除了使用从国家工具手中夺取的现代化武器外，还使用吹箭筒和弓箭等等。印尼共的铁匠也加紧工作补充这个部队的武器。虽然他们只有这样的武器，但是事实证明，他们很善于进行突然袭击和隐蔽，因为他们熟悉这个地区，正如他们熟悉毛泽东著的宝书一样。
这个红色队伍的工作成果是：抢劫、绑架、偷窃电话线和破坏铁路，等等。一九六八年三月，这个队伍曾两次破坏铁路。一次在瓦利库贡和不罗拉之间的地区破坏了运载我们部队的火车。他们拆开铁轨的螺钉，以致当列车通过时就出轨翻车。另一次，雅加达一泗水新型特快列车也遭破坏。这列火车开到东爪哇芝尔美时出事，当时火车头出轨。据悉，这次车祸是由于铁路道岔被一根铁棒垫住以致火车转向造成的。
东爪哇和中爪哇的印尼共党员的活动只不过是一个方面而已，因为印尼共肯定要重新组织力量。这是印尼反动报纸《武装部队报》一九六八年八月八日刊载的印尼东爪哇南勿里达地区。据透露，印尼共产党在这里建立了农村革命根据地，开展武装斗争------本刊注。

显示原版>>

Previous:墨西哥学生拿起武器反击军警

Next:号召人民以武装斗争反对印尼反动派


在二十三届联合国大会前夕 吴丹鼓吹“和谈”并要美在越“停炸”

出版日期:1968.09.26
         期次:3620
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国二十四日电】秘书长吴丹二十三日建议，大会就美国轰炸北越问题进行表决，但是他说，他认为“在今后一年左右”越南问题僵局还不会打破。
吴丹提出了他自己的关于停止轰炸北越的提案，但是他说，这个建议是不切合实际的，因为这个问题没有列入大会会议议程。
他说，他不是正式建议这样的提案，而是提到这样的提案，因为他在“过去三年多”采取的态度遭到了广泛的批评，他采取的态度是，走向越南和平的必不可少的第一步是完全停止轰炸整个北越。
他拒绝接受一个记者在记者招待会上提出的这样的建议，就是就苏联入侵和占领捷克斯洛伐克问题提出一个类似的提案。
吴丹说：“我并不把这两种局势等同起来。”
他说：“就在第二次世界大战前的三十年代，形成了势力范围的思想。欧洲归希特勒，非洲归墨索里尼，亚洲归东条。
“在第二次世界大战后，我看到一些类似的情况发展的迹象——不是统治范围，而是势力范围。”
吴丹说：“在联合国大会上，如果要把一个提案提付表决，我不知道它会不会得到赞同。这样的提案的全文可以如下：
“大会，
“对越南战争深为不安，
“深信必须采取必不可少的第一批步骤以使冲突从战场移到会议桌上，从而导致走向和平解决这个问题的有意义的步骤。
“要求停止轰炸北越，即北越民主共和国……
“我并不是请求提出任何建议或是把任何建议列入议程……
“我认为在今后一年左右隧道的尽头还不会有亮光。”吴丹谈我席位问题
【合众国际社联合国二十四日电】秘书长吴丹今天要求今年更加注意中国问题。
在吴丹在二十三届联大开幕前的记者招待会上，一年一度争取接纳共产党中国进入联合国的运动得到了出乎意料的推动，因为他把这个问题包括在那些据他说在本届会议上特别值得强调的问题之中。
他说，“中国问题是一个非常重要的问题，一个至关紧要的问题，不仅对联合国是如此，对全世界亦是如此。
“我认为，国际大家庭应当比过去更加注意这个问题。”

显示原版>>

Previous:捷修代表团再次推迟去苏日期

Next:鲍尔说吴丹谈话对美越会谈“毫无帮助”


阿姆里宣布也门新政府内外政策

出版日期:1968.09.27
         期次:3621
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】萨那二十日消息：也门总理哈桑·阿姆里十八日晚上，在萨那电台宣读了新政府的内政外交政策声明。
声明说，目前我们经历着为建设、发展和保卫革命和共和国时期，不受外来阴谋而斗争的阶段，为了实现九月二十六日革命目标，今天要求我们努力工作互相合作。
声明说，政府绝不允许对人民的目标和原则以及革命和共和国成就进行践踏，为此，政府强调，它绝不宽容那些借人民和共和国的名义或其它名义而企图扼杀革命和共和国的人。政府完全相信，那些不是诚心诚意地站在革命和共和国一边的人，不管他们打着什么漂亮的旗号，都应被认为是脱离大家，是革命和共和国的敌人。声明说，政府将为实现在法律和制度范围内的全民责任法而努力。但与此同时，它绝不允许任何人利用人民的荣誉和全面自由的保证来实现其个人野心。
声明在谈到阿拉伯事务时说，尽管有一个阿拉伯国家在过去六年中提供了金钱和武器来屠杀阿拉伯也门人民，但是我们还是愿意与所有阿拉伯国家合作。如果这个国家在互相尊重、在不触犯我们的国家主权、不触犯也门人民的革命及共和国成就的基础上改变它的立场，那么我们欢迎与这个国家合作。声明在谈到外交政策时说，我们奉行积极中立、不结盟和和平共处政策，反对侵略，反对任何形式的殖民主义，我们要尽我们的能力来保卫祖国独立和领土完整，我们绝不接受任何有损于我们的自由和独立的援助。

显示原版>>

Previous:阿姆里召集军方领导人研究抗击侵略

Next:锡兰联邦党决定退出政府


阿姆里召集军方领导人研究抗击侵略

出版日期:1968.09.27
         期次:3621
         版次:3
         栏目:\[第三版]
眉题:萨那电台谴责美沙反动派又在也门边境挑衅
文章正文:
【美联社萨那十三日电】也门共和国政权十二日晚谴责沙特阿拉伯沿边境一带集结军队，准备对共和国采取新的军事行动。
萨那电台报道，保皇派在边境的活动增加了，但是说，在叛乱的保皇派进行游击活动以后，共和派已经控制了局势。
电台对沙特阿拉伯和美国进行了口头上的攻击，谴责它们“侵略和干涉也门内政”。电台声称，沙特阿拉伯国王费萨尔已经释放了被软禁的巴德尔国王，“规定由他领导反对共和派的行动”。
电台说，据说，大量忠于共和派的部族战士也离开萨那去边界地区，以“保卫他们的土地免受保皇派的进攻”。
【法新社开罗十八日电】中东社今天在这里报道，也门总理阿姆里召开了他的国家军方领导人的会议讨论雇佣军即将进行入侵的威胁问题。
这家通讯社说：外国雇佣军同一些叛乱的保皇派部族人配合，在一些地区进行集结。
【本刊讯】也门萨那电台，十七日广播武装部队总参谋长阿卜杜·拉蒂夫·德伊法拉给武装部队的一项声明。
声明说，在世界帝国主义支持下的沙特阿拉伯今天又重新在也门边境集结雇佣军，并且向他们提供各式各样的轻重武器，强迫他们采取行动，但是不管他们的武器怎么样，无论如何我们也不能屈服于任何侵犯我们的力量，无论如何也不能忘记无辜烈士们的鲜血。
声明说，为了保卫革命和共和国，我要尽我的最大能力，直到打完最后一颗子弹和流尽最后一滴血。
声明还说，我确信，遵守纪律是胜利和成功的最重要因素，我们大家应该遵守纪律，以便使我们能够利用七十天战斗的成功来赶走和最后地消灭敌人。

显示原版>>

Previous:尼泊尔内阁大改组

Next:阿姆里宣布也门新政府内外政策


贝却敌通讯：西贡伪政权日暮途穷面临崩溃

出版日期:1968.09.27
         期次:3621
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》九月十三日发表了贝却敌的一篇通讯，原载于九月七日的美国《前卫》周报上。现转载如下：
路透社八月五日从西贡发出这样一则新闻，这则新闻不必加以评论已足够反映南越的政治现实了。新闻说：“在南越仍然行驶的最后两列火车，有一列今天被破坏了。这列火车行驶于一条长一百一十公里的铁路线上，以海岸城藩朗为起点，被越共的一枚地雷炸毁了……。剩下的最后一列火车，仍然行驶于以归仁为起点的一条长五十五公里的铁路线上……。”
美国司令部和西贡政权，在只有一千四百万人口的南越，一共拥有约一百三十万军队，另外还有一个庞大的秘密警察和中央情报局特务体系。但是今天，他们只能使用一列火车，在三十三英里（五十五公里）的一条铁路线行驶，而原来他们是拥有九百英里铁路线的。单是这一点已不难表示，西贡政权除了美国入侵者外，绝不代表南越的任何人。
不过，美国总统约翰逊七月二十一日在檀香山同西贡政权头子阮文绍举行会议时，他保证给予支持的正是这个政权。他把西贡政权当作一个“合法的、稳定的、得孚众望的”政权，把它当作“一个依照宪法选举的政府”，从而保证美国在加强对南越人民、城乡、庄稼和树木的屠杀和破坏中，将继续支持阮文绍及其集团。所谓“民选”的政权
鉴于美国把西贡政权描绘为一个“真正的民主的，由南越人民自由选举诞生的组织”，在这里引述美国参议员格里宁（民主党人，阿拉斯加籍）对去年九月南越“总统选举”的分析，是不无用处的。格里宁在证明这次选举大部分是舞弊后，分析了主持选举的阮文绍—阮高其政权的官方数字和美国官方的人口统计。格里宁的结论说：退一万步说，“纵使这次选举本身是极其忠实的，阮文绍和阮高其将军也只由百分之五十六选民中的百分之三十四选出、即占南越适龄选民的百分之十九选出……。”他说，无数“不可靠的”选民被剥夺投票权，而所谓“不可靠的”选民，指的是“被相信为民族解放阵线的支持者，或者坚持和平与中立的人……。”
在新春攻势期间，仍为西贡政权控制的小部分农村，几乎全部被解放阵线占领了。总人口达一百六十万的地区，成了新的解放区。在随后的攻势期间，由讨人憎的警察总监阮玉鸾以下的地方镇压力量，在许多城市地区被消灭了，从而使得新成立的革命委员会，可以作为一个有效的地下行政机构，在各个城市活动处理安全，粮食分配，住房和福利一类的日常事务。更多地区被解放
“民族民主与和平力量联盟”的成立，是另一个发展，并且将作为具有重大意义的政治现实继续发生作用。这个联盟的领导人，是西贡和顺化知名的知识分子，它得到主张民族独立的爱国资本家和知识分子的支持，它对幻想破灭的西贡军政人员是一个巨大的磁石。
正是由于西贡政权的力量和权威每况愈下，约翰逊不得不千方百计地为它打气。但是，单纯的打气，纵使后来又保证以小量新型Ｍ—１６型步枪支持残存的西贡军，都绝对躲避不了西贡政权不可避免的垮台命运。阮伪实行大镇压
过去几个星期，阮文绍和阮高其采取了严厉的镇压措施，更足以表明他们已经预料到大难临头了。同时，这些措施只能表明他们的地位是多么脆弱。这些措施包括：
七月十二日，军事法庭在没有辩护律师、证人和旁听的情况下，判处十名“民族民主与和平力量联盟”中委徒刑。最大的罪名是说他们发表声明，“强调该组织决心反美，推翻南越（西贡）政权……。”这次审判是缺席进行，而十名被判中委都在解放区安全无恙。
七月二十日即檀香山会议前夕，二十二岁的学生陈玉忠，被西贡秘密警察绑住手脚，掷出西贡医学院四楼的窗口，数分钟后死亡。死者父亲、西贡知名法官陈德林，早些时被捕，以出面主张和平罪名被判入狱。
七月二十五日，西贡学生总会二十三岁的编辑阮仲昆被军事法庭判处五年苦役。他主编的报纸《员生报》被封闭。他被判“影响越南人民和武装部队士气”的罪名成立。总会主席阮同冲也被缺席判处十年苦役。美刺刀下混日子
两天后，去年以“和平候选人”参加“总统选举”而得票之多名列第二的张廷裕，被军事法庭判处五年苦役，罪名是“促请”西贡政府同解放阵线和谈，从而“损害南越人民的反共精神”。
八月二日，西贡最大的日报《生活报》被封闭，主编已受通缉，原因是他发表整页新闻和特写，抨击美军的行径，从而犯了“进行一次有系统的制造混乱和破坏美越人民团结的宣传”。
到了八月三日，西贡学生总会安排举行一次记者招待会，抗议当局对《员生报》的镇压，但学生领袖被警方禁止出席招待会。
这几个例子进一步表明，西贡政权是一个法西斯军事独裁，它是由一小撮遭到人民唾弃的卖国贼组成的。
他们只是在美军的刺刀支撑下混日子。约翰逊的打气和支持，绝对掩盖不了这个事实。（文内小标题是原来的——本刊注）

显示原版>>

Previous:美联社报道：罗伯特·威廉自坦桑乘“耀华轮”来华

Next:越美巴黎交谈二十五日举行第二十三次会议


布莱克同阮文绍会谈后离西贡

出版日期:1968.09.27
         期次:3621
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十四日电】布莱克今天说，美国在战后时期应该继续关注越南和东南亚国家。
布莱克结束了对东南亚的访问。
关于越南和美国在东南亚的义务，布莱克说，美国在战后「支持东南亚国家方面是不会孤单的」。
【法新社西贡二十四日电】南越总统阮文绍和约翰逊总统的特别顾问布莱克今天讨论了湄公河的工程计划和几个远东国家将参加的其他计划。

显示原版>>

Previous:英八百多和平人士抵法会见越代表

Next:阮德胜被调任伪两军总参谋长特别助理


第二十三届联合国大会二十四日开始举行

出版日期:1968.09.27
         期次:3621
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国二十四日电】第二十三届联合国大会第一次会议今天下午在即将卸任的主席曼内斯库主持下举行。
曼内斯库在告别词中指出，他是来自共产党国家的第一位联大主席，但是这没有造成任何问题，“因为我始终遵循的社会主义罗马尼亚的对外政策的原则同联合国宪章是完全一致的”。
他表示担心，“发展中的国家和经济上先进的国家之间的差距无论是在数量上还是在质量上都正在增加”。
他还举出越南和中东，说是“为人类带来新的危险的紧张局势的温床”。
他要求让共产党中国取得联合国会员国资格，他说这个国家‘“在国际生活中的地位和作用是没有问题的，但是这种地位和作用一直没有恢复”。危外长当选本届联大主席
不出人们的意料，危地马拉外长亚历杭德罗·阿雷纳莱斯·卡塔兰当选为联大主席。接纳斯威士兰为会员国
阿雷纳莱斯的第一项工作是在他主持下把在早些时候已经安理会批准的斯威士兰在联大以口头表决通过接纳为联合国会员国。这个以前由英国管理的小小的领地介于南非和莫三鼻给之间，它成了联合国第一百二十五个会员国，也是非洲的第四十一个会员国。
同时，苏联连续五次要求遵守议事规则，企图不让美国在联合国的一个特别委员会谈苏联占领捷克斯洛伐克问题。
美国代表赖斯说，委员会必须对这种占领给予一些注意，因为这是“最明显的违反”正在讨论的原则的行为。
【路透社联合国二十四日电】联合国第二十三届大会今天在全球危机仍在继续并有许多迹象表明将恢复冷战的背景下开幕。参加开幕会议的外交部长数目比通常为少，因为发表重要政策声明的一般性辩论要在一星期以后举行。
（按：本刊二十五日第四版标题《第二十三届联合国大会定下周举行》中的下周”应为二十四日）

显示原版>>

Previous:声称南斯拉夫已加强战备

Next:苏修在会议上将处于被告地位


杜布切克同库兹涅佐夫会谈“迫切政治问题”

出版日期:1968.09.27
         期次:3621
         版次:4
         栏目:\[第四版]
副题:法新社说苏国防部长曾会谈苏占领军撤出问题，双方同意在捷留下七万名占领军
文章正文:
【德新社维也纳二十四日电】捷通社今晚报道，捷共领导人杜布切克今天接见了苏联第一副外长库兹涅佐夫，估计“迫切的政治问题”。
这家通讯社说，陪同库兹涅佐夫的是苏联大使契尔沃年科。
这家通讯社说，“坦率和同志式的会谈集中在估计迫切的政治问题上”。
【法新社布拉格二十四日电】消息灵通人士今天在这里说，捷克斯洛伐克国防部长楚尔和苏联国防部长格列奇科上周末在捷克斯洛伐克边境附近的乌克兰举行会谈讨论从捷克斯洛伐克撤出华沙条约国军队的问题。
这些人士说，这两个人是在蒙卡切沃城举行会谈的，他们一致同意今冬在捷克斯洛伐克东部和西部驻扎七万名华沙条约国军队。同时，接近总理办公室的人士说，到十月二十八日、捷克斯洛伐克共和国成立五十周年那一天，在华沙条约原先二十八个师中可能只有八个师仍将留驻这个国家。
观察家们指出，但是，迄今为止没有迹象表明正在加速撤军。
根据莫斯科协议撤军的三个阶段中的第一个阶段——撤出城镇——还没有完成。在一些城镇——如布拉格——仍然经常能看到苏联的巡逻队，特别是在夜间。
仍然有相当数量的坦克包围着首都，在这个城市、主要是在电台区的中心附近一带仍然能看到炮兵装甲车。
【纽约时报新闻社布拉格二十四日电】官方人士昨天说，十月二十八日以前，苏联将从捷克斯洛伐克撤出二十个陆军师，最后将长期地留下六个至八个师。
据权威的消息说，华沙条约军队逐步撤离的计划是当捷克斯洛伐克的一个高级代表团准备于星期二或星期三飞往莫斯科举行新的一轮谈判的时候，由俄国代表交给布拉格政权的。
苏联希望在捷克斯洛伐克的三个地方——靠近西德的边境、波希米亚和摩拉维亚——长期驻扎六个至八个师。将要留下来的军队都是俄国军队。
如果有八个师留下来，再加上其支援部队，那么这可能意味着留下的苏军有十二万人至十四万人。
【路透社布拉格二十四日电】消息灵通人士今天在这里说，克里姆林宫想使同捷克斯洛伐克领导人下次的最高级会议再推迟一段时间以便研究布拉格送去的要求进行讨论的大批文件。
这些人士说，星期五是进行这次访问的最新日期，这次访问已经推迟了四天。
在双方进行神经战的情况下，又出现了一次新的论战，捷克斯洛伐克领导人为了维护自己反对莫斯科报纸最近在意识形态方面的指责。
捷克斯洛伐克人士还透露，布拉格预料华沙条约国的军队在今年年底之前不会完全撤走。
共产党官员说，布拉格送给莫斯科的许多文件中包括：关于召开捷共第十四次代表大会以及成立单独的捷克党以便同长期存在的斯洛伐克党相应的建议。

显示原版>>

Previous:朴正熙去澳大利亚新西兰活动

Next:苏修派大批军事和文职“顾问”进入布拉格


马泰反动派开的“边界委员会”会议收场

出版日期:1968.09.27
         期次:3621
         版次:3
         栏目:\[第三版]
副题:拉扎克供认泰马边境人民武装越战越强
文章正文:
【路透社曼谷二十一日电】马来西亚和泰国同意增加它们在共同边界一带的部队，以加强对共产党游击队采取联合行动。
这是马来西亚—泰国边界委员会会议结束时于今天发表的联合公报说的。马来西亚代表团由副总理拉扎克率领，泰国代表团由副国防部长他威率领。
公报说，两国决心“利用现有的一切力量寻找并消灭各方面——军事、经济、社会和政治
——的共同敌人”。
泰国军事司令部认为，至少有九百名共产党游击队——马来西亚人和泰国人——隐藏在泰马边界的丛林里。据信他们得到当地华人的支持，并且被认为是今后对泰国和马来西亚的威胁。
【合众国际社曼谷二十一日电】官员们今天说，他威和拉扎克同意加强泰马边界上的剿共部队的机动性。
他威在昨晚会谈结束之后对记者说，双方同意在对共产党游击队作战时在边境的两侧更多地使用直升飞机。
泰国官员说：几周来，马来西亚和泰国投入更多的兵力搜索在边境上的游击队，但是共产党人也加强他们的活动。
【本刊讯】据泰国报纸报道，以拉扎克为首的“马来西亚”政府代表团十六日到达曼谷，参加即将在那里召开的“泰马边境联合委员会”会议。
拉扎克在机场回答报界的询问时，忧心忡忡地说，虽然马、泰反动派不断加强镇压泰、马边境的人民武装力量，但是，“泰马边境共党分子现阶段的活动态势，似在加强，因而形成了边境和青年不同的新局面。”
当报纸记者问他威那一个部域的人民武装最活跃时，他不得不承认，泰国人民武装力量在哪一个部域“都同样猖獗”。他说，泰南人民武装活动“目前日益严重”，“政府越加强征剿便越见其数量之越多。”

显示原版>>

Previous:锡兰联邦党决定退出政府

Next:南也门政府宣布：十月十四日为南也门国庆日


毛主席语录

出版日期:1968.09.27
         期次:3621
         版次:1
         栏目:\[头版]
文章正文:
日本除了亲美的垄断资本和军国主义军阀之外，广大人民都是我们的真正朋友。你们也会感到中国人民是你们的真正朋友。毛泽东

显示原版>>

Next:日本《毛泽东思想研究》十月号汇集发表：毛主席关于日本问题的谈话


美联社报道：罗伯特·威廉自坦桑乘“耀华轮”来华

出版日期:1968.09.27
         期次:3621
         版次:1
         栏目:\[头版]
文章正文:
【美联社达累斯萨拉姆二十四日电】美国黑人领袖罗伯特·威廉二十四日在这里获得了一份美国护照，然后乘船前去中国。他已经有了一份中国护照。威廉自从一九六一年离开北卡罗莱纳州的蒙罗以来，一直在设法获得一份护照。
威廉在登上中国“耀华轮”以前抱怨说，他的新护照被限制去一次美国。但是即使警察对他的指控仍然保留，他也要到“明年”才回国。
这位黑人领袖在离美国以前曾住在古巴和中国，他于五月间到达达累斯萨拉姆。

显示原版>>

Previous:美一学生团体组织学生到工厂劳动

Next:贝却敌通讯：西贡伪政权日暮途穷面临崩溃


美一高级军事头目叫嚷：「使非军事区中立化」是停炸「最低条件」

出版日期:1968.09.27
         期次:3621
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二十五日电】（记者：霍夫曼）美国主要军事领导人说，使非军事区真正中立化是完全停炸北越的绝对的最低条件。
一些高级官员说，除此之外，还必须达成这样的协议，就是任何一方都不得把炮弹穿过缓冲区向对方射击，也不得在把两个越南分开的六英里（九点六公里）宽的非军事区附近集结军队和供应品。
一位高级将军在接见记者时说：“如果没有这个条件而我们就停止轰炸，我认为，我们是守不住这个地区的。他们可以把他们的大炮集中对准另一方，把我们炮轰得一蹋胡涂。”
政府发言人从来没有很具体地谈过，在轰炸结束以前期望河内采取什么对等行动。但是美国高级军事领导人在私下谈话中具体谈到，在哪些条件下将会使他们同意停炸。
一个高级军官说他不会完全反对停炸，如果停炸会带来他所谓的“给予我们明确的补偿”，而且这样将是走向结束战争的肯定步骤的话。
很清楚，美国军事领导人要有一些能够显示具体的、可以测量的结果的行动。因此，他们并不很强调要北越一般地同意停止或减少渗透活动。他们知道，需要几个月的时间才能核实北越是否违背停止渗透的协议。
但是他们认为，要侦察北越是否违背使非军事区中立化的协议是非常容易的。

显示原版>>

Previous:越美巴黎交谈二十五日举行第二十三次会议

Next:英八百多和平人士抵法会见越代表


美一学生团体组织学生到工厂劳动

出版日期:1968.09.27
         期次:3621
         版次:1
         栏目:\[头版]
副题:他们通过劳动认识到学生必须同工人阶级结成联盟
文章正文:
【本刊讯】美《挑战报》八月号刊登新泽西一学生写的一篇报道，摘要如下：
新泽西的大约三十个学生现在正在积极参加根据学生争取民主社会组织夏季参加劳动计划进行的活动。我们当中大多数人在工厂、百货商店等地方干活，其余的人则帮忙准备和散发传单，宣传日益加强的工人和学生的联盟。
我在一个炼铜厂劳动，在那里，铜条被锻制成半英寸粗的长棒。在最近的铜矿工人罢工中，所有的工人曾歇工若干月。车间里的人一致认为罢工造成了种种混乱，然而几乎每一个人都懂得罢工是进行斗争的最好的手段。
工会领导（国际电气工人兄弟会）显然没有作任何努力来说明铜矿工人罢工问题，或者争取采取战斗的行动来支持罢工的工人。工会领导同老板一样不希望人们有明确的思想，企图使群众的思想水平保持最低的程度。还有什么东西比口袋里有着这种工会领导更使统治阶级高兴的呢？
工人感到不满的事情大部分集中在劳动条件上，但是也有许多人对工资感到不满。
同我谈过话的人中没有一个人认为自己“生活得好”。约翰逊的百分之十的附加税骗走的工人工资比以前还要多。同我在一道工作的一个人这样说：
“他们勒索我们是为了在越南多打死一些共产党人和更快一些到月亮上去。我主张让这些人活——我们在越南究竟在搞什么名堂？至于月亮，我希望他们永远不要上那里去，如果他们上去了，他们只会把那里搞得一团糟。”
从长远说，工资并不是全部问题所在。这里感到更加痛苦得多的是劳动条件。一方面，有强迫的超时劳动。另一方面，劳动很危险。工厂很热，有时外面的温度是九十多度，里面的温度却到了一百二十度左右。
强迫的超时劳动使得本来很糟的劳动条件变得更糟了，因为在进行了八小时的劳动以后，人又热又累，几乎要趴倒了。工人使用两种办法来对付老板的强迫超时劳动。怠工是一种办法，是其中比较容易的一种办法。但是一般说来，这种怠工的做法是一种个人的行动，是由于工人真正感到愤怒和失望才采取的。工人使老板搞的强迫超时劳动效果减少了，但是强迫超时劳动并没有停止，因为为了避免被解雇，人们不能过于频繁地采取这种手段。
当然，集体行动要比怠工来得好。如果工会能做到名副其实的话，一次罢工就能使强迫超时劳动取消。因此，工人不顾工会领导的反对，还是组织起来了。
学生争取民主社会组织的参加劳动计划大大增进了我对美国工人阶级的力量的了解。这些工人真正团结在一起以击败统治阶级之日，将是老板们彻底完蛋之时，这是肯定无疑的。我们的教授们曾对我们说工人是怎样怎样的人，其实工人同这种人正好相反。他们不是社会上的失败者，而是原动力。只有他们才能使生产进行下去，只有他们才能使生产停顿下来，也只有他们才能推翻老板们。
今年夏天的经历使我永远确信，不管学生运动的一些所谓的领导人怎样说，工人是肯定不会被收买的。他们有充分的力量和充分的斗志。一旦用马克思列宁主义武装起来，美国工人及其盟友将坚决进行战斗——并且能取得胜利！
作为一个学生，我将尽一切力量使我的同学们相信情况是这样，如果他们想击败帝国主义，他们必须同工人阶级——革命的天然的领导力量结成联盟。学生能从这方面得到的一个教训是，要同我们自己的（共同的）老板进行斗争，我们非常需要依靠学生运动内部的集体精神。我们的个人主义妨碍了斗争。如毛泽东所说的，同这种个人主义进行斗争的最好的办法是开始为人民服务。在这方面，我们当中的一些人正在通过参加劳动进行小小的尝试，我们相信这样做是有效的。

显示原版>>

Previous:香港爱国师生造反有理

Next:美联社报道：罗伯特·威廉自坦桑乘“耀华轮”来华


缅甸人民苦难深重对奈温政权日益不满

出版日期:1968.09.27
         期次:3621
         版次:3
         栏目:\[第三版]
眉题:商品奇缺 生产下降 国民收入剧减 大米出口国变成缺粮国
文章正文:
【本刊讯】美《华尔街日报》十六日刊登从仰光发出的一篇文章，标题是《缅甸艰难的“社会主义道路》，摘要如下：
“缅甸社会主义道路”，这是一种不起作用的制度，它在实际上同它包含的理想原则没有什么相似之处。实行军事独裁的奈温主席采用这种办法是为了在这个虔诚的佛教国家中创造一个经济上的乐园。然而，尽管辛劳的奈温将军及其高级助手享有心地纯洁、十分正直等声誉，但是在他于一九六二年把权从愚昧、腐败的议会政府手里夺过来以后所取得的“成就”大部分是消极的。
这些“成就”包括：
减少缅甸的大米出口（赚取外汇的主要来源）近百分之八十五。直到最近，缅甸还是世界上最大的货主，而到去年，缅甸却是缺粮，甚至发生了死亡约二十人的抢粮事件。
国民总产值和国民平均收入继续减少。
因缺少新的设备或零件，运输系统情况恶化，例如，七十六艘内河货船中有三十三艘没有开航，虽然这些货船应当拖运在肥沃的伊洛瓦底江及其支流流域的大部分货物。
也因缺少零件、机器和原料，厂矿生产不断下降。一位官员说，有一些国营矿山没有开工，因为政府甚至连矿工工作服都供不起了。
走私猖獗，大米、橡胶和鸦片都运出国境——大部分运往泰国
——换回在这里不能通过合法途径得到的纺织品、药品和奢侈品。
分配混乱。大部分零售业以及所有对外贸易与批发业国有化了，但是人浮于事的国营机构没有合理地组织商业，许多商店因缺货长期停业，与此同时，小规模的贪污与黑市买卖却发展了。
商店时常举行抽签，幸运的人中了彩就有权去买如沙笼或碟子等物品。这意味着，老头子有时得到了购买奶罩的权力，但是并没有人发笑；商品奇缺，以致凡是有用的东西都可以交换或转售。
所有这一切很难使政府得人心。并不存在合法的反对派——从事政治活动就招致无理逮捕，因为秘密警察是相当有效的——但是因生活水平低而引起的不满是很普遍的，例如，一位著名佛教家说，和尚们聚集在“精神文化中心”“启发”奈温的“善心”，以便使政策改变。

显示原版>>

Previous:为加紧武装南越伪军和屠杀南越人民 美将给南越傀儡一批军火和重刑装备

Next:尼泊尔内阁大改组


南也门政府宣布：十月十四日为南也门国庆日

出版日期:1968.09.27
         期次:3621
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】亚丁二十一日消息：南也门内阁最近发表一项声明正式宣布，南也门人民共和国内阁已经决定十月十四日为国庆日，官方和民间每年将在全国各地庆祝这个节日。它也将被认为是公共假日。在一九六三年十月十四日，南也门人民在南也门西北部的拉德凡山区对英国殖民主义发动了武装斗争。自此，南也门的武装斗争就迅速发展并在全国各地广泛展开。经过了对英殖民主义的四年武装斗争，英勇的南也门人民最后获得了独立，并于去年十一月三十日建立了南也门人民共和国。

显示原版>>

Previous:马泰反动派开的“边界委员会”会议收场

Next:朴正熙去澳大利亚新西兰活动


尼泊尔内阁大改组

出版日期:1968.09.27
         期次:3621
         版次:3
         栏目:\[第三版]
副题:比斯塔被解职 塔帕任首相和大臣会议主席
文章正文:
【本刊讯】加德满都二十五日消息：据今天这里发表的宫廷新闻公报，尼泊尔国王马亨德拉今天宣布改组现内阁。
据新闻公报说，副首相兼外交大臣基尔提·尼迪·比斯塔已被解除内阁职务，另外两名国务大臣也被解除内阁职务。
【路透社加德满都二十五日电】尼泊尔国王马亨德拉今天任命新大臣会议，由塔帕首相担任主席。这是一九六五年以来第八次大规模内阁改组。
据尼泊尔电台正式广播，有两名前大臣被解除职务，一名国务大臣被提升为大臣。有八个人被任命为国务大臣，取消了助理大臣。
虽然官方所说的改组原因是为了改善施政，可是这里的人士广泛地认为，旧内阁分裂成两派：自封的自由主义者和那些鼓吹严厉地对待持不同意见者的人。
据传，自由主义者以塔帕为首。
据说，另一派的领袖是基尔提
·尼迪·比斯塔。
新内阁名单没有宣布，但是比斯塔被任命为尼泊尔驻联合国大臣级常驻代表。这里早就谣传这一任命，尤其是鉴于尼泊尔希望今年选入安理会。
比斯塔的副首相职务显然被解除了。
公告任命塔帕为首相以及下列四位大臣：吉里·普拉萨德·布达托基、苏伦德拉·巴哈杜尔·巴斯奈特、加亨德拉·巴哈杜尔·拉杰班达里和鲁德拉·普拉萨德·吉里。
吉里在旧内阁中是国务大臣。其他人原先就是大臣。

显示原版>>

Previous:缅甸人民苦难深重对奈温政权日益不满

Next:阿姆里召集军方领导人研究抗击侵略


朴正熙去澳大利亚新西兰活动

出版日期:1968.09.27
         期次:3621
         版次:3
         栏目:\[第三版]
副题:朴新会谈公报悍然攻击我国
文章正文:
【合众国际社堪培拉十九日电】今天在朴正熙总统离开这里前往新西兰进行正式访问时发表了一项联合公报。
这项以朴正熙和澳大利亚总理戈顿的名义发表的公报说，这两位政治领导人讨论了在亚洲防御共产主义、贸易、援助、技术和文化问题。
公报说，「他们讨论了由于中国大陆的事态发展而引起的问题，他们认为，局势不稳定，应该密切注意。」
【合众国际社奥克兰二十二日电】新西兰总理霍利约克和南朝鲜总统朴正熙一致认为，必须密切注意共产党中国国内的事态发展。
发言人说，两国领导人较详尽地讨论了共产党中国的日益增长的威胁和一直存在的北朝鲜的威胁。

显示原版>>

Previous:南也门政府宣布：十月十四日为南也门国庆日

Next:杜布切克同库兹涅佐夫会谈“迫切政治问题”


日本《毛泽东思想研究》十月号汇集发表：毛主席关于日本问题的谈话

出版日期:1968.09.27
         期次:3621
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《毛泽东思想研究》十月号发表了《毛主席一九六○年以来关于日本问题的谈话》。
内容包括：（一）毛主席一九六○年五月九日接见伊拉克、伊朗、塞浦路斯的朋友的谈话，（二）毛主席一九六○年五月十四日接见日本、古巴、巴西、阿根廷的朋友的谈话，（三）毛主席一九六○年六月二十一日接见日本文学家代表团的谈话，（四）毛主席一九六一年十月七日接见日本朋友的谈话，（五）毛主席一九六四年一月十二日发表的支持巴拿马人民反美爱国正义斗争的谈话，（六）毛主席一九六四年一月二十七日发表的支持日本人民反美爱国正义斗争的谈话。
毛主席的谈话全部用黑体字排印。
毛主席关于日本问题的这些极其重要的谈话被这样集中地发表，在日本还是第一次，《毛泽东思想研究》月刊编辑部在发表毛主席的这些谈话时，加了一个按语。按语全文如下：
“毛泽东同志一九六○年以后关于日本革命的谈话，本刊现在汇总发表于此。
“叛徒宫本修正主义集团一贯极度害怕、憎恨和反对毛泽东同志的这一系列谈话成为日本人民的斗争武器。
“现在，在起来造宫本修正主义集团的反的日本各个左派组织之间，在日本革命的敌友问题，统一战线问题，评价日共一九六一年纲领问题，日本的武装斗争问题、建党问题，评价目前开展着的工人、农民、青年学生的反美爱国斗争问题上，存在着各种各样的论调。其中也有些人是打着毛泽东思想的红旗，其实质同宫本修正主义集团毫无差别。
“归根到底，识别什么是正确的什么是不正确的标准只有一个，这就是毛泽东思想。
“目前，日本人民反对美国军事基地、拒绝军事运输等的斗争正在不停顿地发展。而且，即将面临一九七○年的反对安全条约斗争。在这样的时刻，反复学习毛泽东同志的谈话，坚决付诸实践，是比什么都重要的，是胜利的根本保证。
“我们现在正是要象林彪同志教导的那样，每个人‘都必须读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士’。只有这样，我们才能够从革命队伍中肃清宫本修正主义的流毒，为日本人民指明胜利的道路。”

显示原版>>

Previous:毛主席语录

Next:日本《人民之星》显著刊载毛主席林副主席的照片


日本《人民之星》显著刊载毛主席林副主席的照片

出版日期:1968.09.27
         期次:3621
         版次:1
         栏目:\[头版]
副题:全文转载我社论《无产阶级文化大革命的全面胜利万岁！》
文章正文:
【本刊讯】日本共产党（左派）全国协议会机关报《人民之星》九月十五日号第一版头条位置刊登伟大领袖毛主席和他的亲密战友林副主席的照片。
第二版全文刊登《人民日报》、《解放军报》九月七日社论《无产阶级文化大革命的全面胜利万岁！》。
同时发表了它自己的社论《革命委员会的成立是伟大的历史事件》。

显示原版>>

Previous:日本《毛泽东思想研究》十月号汇集发表：毛主席关于日本问题的谈话

Next:香港爱国师生造反有理


阮德胜被调任伪两军总参谋长特别助理

出版日期:1968.09.27
         期次:3621
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十五日电】官方人士今天说，前第四战术区（三角洲地区）总司令阮德胜将军已被任命出任南越陆军总参谋长的特别助理。
这位将军是由阮文绍总统任命的。
他的新职位将负责指挥南越陆军的炮兵司令部。

显示原版>>

Previous:布莱克同阮文绍会谈后离西贡

Next:为加紧武装南越伪军和屠杀南越人民 美将给南越傀儡一批军火和重刑装备


声称南斯拉夫已加强战备

出版日期:1968.09.27
         期次:3621
         版次:4
         栏目:\[第四版]
眉题:南修总理又骂苏修
文章正文:
【南通社贝尔格莱德二十四日电】南斯拉夫作为一个独立的、社会主义和不结盟的国家，始终主张在平等和相互尊重原则基础上发展国际合作，主张和平解决悬而未决的国际问题，而反对在国际关系中任何形式的使用武力。这番话是南斯拉夫总理什皮利亚克在向联邦议会提出的报告中说的。
据南斯拉夫总理认为，华沙条约五国在捷克斯洛伐克的军事干涉，使得欧洲的积极的事态发展成了问题。
他说，南斯拉夫曾经同所有的东欧国家发展了十分有成效的和全面的合作。他又说，然而，由于我们对于对捷克斯洛伐克干涉的有原则的态度，在进行干涉的国家里面，特别是在苏联、保加利亚和波兰，正掀起激烈的反南运动。
至于来自保加利亚方面的领土要求，什皮利亚克说：尊重巴尔干各国的领土完整是争取这一地区和平的基本条件，我要强调指出，不彻底放弃对南斯拉夫社会主义联邦共和国的领土野心，就不可能设想同我国展开正常的合作。据南斯拉夫总理认为，南斯拉夫同西方国家的关系正在顺利发展。
【路透社贝尔格莱德二十四日电】什皮利亚克总理今天在这里对联邦议会说，已采取措施来加强南斯拉夫军队和全国的战斗准备。
【法新社贝尔格莱德二十三日电】南斯拉夫似乎处在总动员的边缘。
星期六，在离开保加利亚边界只有七十公里的莱斯科瓦茨举行了第一次大规模的所谓“消极抵抗”演习。
南斯拉夫最南部的马其顿在上次大战前是保加利亚的一部分，它的大部分居民讲一种保加利亚土语。

显示原版>>

Previous:一些修字党代表团到布达佩斯

Next:第二十三届联合国大会二十四日开始举行


苏修派大批军事和文职“顾问”进入布拉格

出版日期:1968.09.27
         期次:3621
         版次:4
         栏目:\[第四版]
文章正文:
【德新社巴黎二十三日电】《国际先驱论坛报》今天报道，尽管捷克斯洛伐克二十一日宣布华沙条约占领军将在几天后开始分阶段撤退，据说苏联军事顾问和文职顾问正在进入布拉格。
这家美国日报在一则布拉格电讯中说，数以百计的苏联人员，许多人带着家眷，正在占住布拉格布贝奈赤居民区和其他地方的房子，这表明有要长期呆下去的计划。
最近几天看到这些苏联人陆续到达这里并住进捷政府所管理的房子，与此同时有消息说，莫斯科曾请求拨给六百多所房子和套间供特别人员住宿。
这家报纸说，布拉格的人们猜测，这些顾问
——这是他们在那里的通常称呼——将在某种程度上公开地被指派到捷克斯洛伐克各个政府部门，很可能被指派到国防部和内务部。
【美联社布拉格二十三日电】没有迹象表明苏联军队已经开始撤出五十多万军队中的大部分军队。消息灵通人士说，苏联当局已经为它的文职人员在布拉格要求了六百多套住房。据说，这一要求是库兹涅佐夫在两周前向布拉格市当局提出的。这些文职人员大概将成为捷克斯洛伐克政府部门的顾问。
据可靠消息说，有些人已经开始搬进在布拉格布贝奈赤区的捷克斯洛伐克军官以前住的地方。让这些军官搬到住房紧张的布拉格地区的民房中。

显示原版>>

Previous:杜布切克同库兹涅佐夫会谈“迫切政治问题”

Next:英报自布拉格报道：库兹涅夫正在培植一批走狗


苏修在会议上将处于被告地位

出版日期:1968.09.27
         期次:3621
         版次:4
         栏目:\[第四版]
眉题:合众社认为布达佩斯黑会筹备会将发生激烈争吵
文章正文:
【合众国际社伦敦二十四日电】（记者：特勒）外交人士星期二说，预定十一月二十五日在莫斯科举行的世界共产党最高级会议几乎可以肯定要无限期推迟，因为世界各党对苏联入侵捷克斯洛伐克越来越恼火。英国共产党“有鉴于捷克斯洛伐克事件所造成的情况”决定正式要求推迟会议。
俄国入侵捷克斯洛伐克引起了对这次最高级会议相当多的反对，有几个主要党的领导人表示他们主张会议推迟。
各共产党代表下周将在布达佩斯会晤，为拟议的最高级会议作准备。
消息灵通人士说，会议将是激烈的，许多共产党领导人对苏联对捷克斯洛伐克采取的行动提出尖锐批评。
消息灵通人士说，莫斯科可能在布达佩斯会议上面临一种艰难局面，不是获得支持，而是处在被告地位，受到红色集团以外的许多国家的党的领导人指责。
外交人士说，世界各党以任何固定的阵线正式支持俄国反对中国的趋势很小，即使是在入侵捷克之前也是如此。
但是苏联的侵略和对捷克局势的处理，包括对布拉格政权和其领导人的野蛮压制差不多可以说是排除了莫斯科领导的新阵线。
各党今年初在苏联的压力下同意参加莫斯科的最高级会议，不过有个谅解，各党将保持独立，以及莫斯科不要求作共产主义的中心。
这些人士说，但是这两个谅解在克里姆林宫处理捷克斯洛伐克问题时都未置理。
莫斯科本身现在可能主张不召开最高级会议，害怕它可能发现自己成了朋友们攻击的目标。
【法新社巴黎二十一日电】莫斯科同布拉格之间的关系，今天完全处于进退维谷的境地。
同时，苏联从它对捷克斯洛伐克采取行动以来，看到许多欧洲共产党和它疏远了，它同南斯拉夫的关系严重恶化。
俄国人自然仍然希望能在十一月间或以后一些时候实现他们的计划。但是外交观察家们普遍认为，虽然关于举行一次世界大会的想法将保持下去，实际的日期大概会推迟。

显示原版>>

Previous:第二十三届联合国大会二十四日开始举行


为加紧武装南越伪军和屠杀南越人民 美将给南越傀儡一批军火和重刑装备

出版日期:1968.09.27
         期次:3621
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十五日电】美军司令部二十五日晚宣布，预定在越南执行任务的一个美国装甲骑兵中队的装备将运到这里给政府军使用。
这支中队目前驻在华盛顿的刘易斯堡。它就是第十八装甲骑兵团的第一中队，有一千零九十四人。
公告说，“美国将加速把装甲人员运载车和其他装备运到（越南）。”
政府的一支装甲中队可以得到至少七十辆装甲人员运载车、坦克和其他重型装备。它还需要重型卡车、吉普车、救护车和其他车辆。

显示原版>>

Previous:阮德胜被调任伪两军总参谋长特别助理

Next:缅甸人民苦难深重对奈温政权日益不满


锡兰联邦党决定退出政府

出版日期:1968.09.27
         期次:3621
         版次:3
         栏目:\[第三版]
文章正文:
【路透社科伦坡十四日电】据今天宣布，讲泰米尔语的联邦党已经决定退出森纳那亚克总理的国民政府。
联邦党总书记阿米撒林甘今天说，该党在十九人内阁中的代表、地方管理部长、参议员蒂鲁切尔万将辞职，并将于星期二在参议院发表声明。
阿米撒林甘说，联邦党将退出政府议会党团，但将在所有的问题上——有损于讲泰米尔语人民利益的问题除外——支持政府。
政府人士今天说，联邦党的退出不会引起政府危机，政府在一百五十七名议员的众议院中拥有八十个席位。
【路透社科伦坡十五日电】英文报纸《锡兰时报》二十五日援引反对派领导人班达拉奈克夫人的话说，“即将举行大选”。

显示原版>>

Previous:阿姆里宣布也门新政府内外政策

Next:马泰反动派开的“边界委员会”会议收场


香港爱国师生造反有理

出版日期:1968.09.27
         期次:3621
         版次:1
         栏目:\[头版]
副题:反动报纸叫嚷要港英采取「铁腕政策」
文章正文:
【本刊讯】香港反动报纸《工商日报》最近在报道香港爱国师生的革命造反行动时，流露出恐惧、惊慌的情绪，哀叹港英当局“尚无良好对策”。
据《工商日报》八月二十七日报道，新界一公立学校爱国教师领导学生常借旅行为名，教读《毛主席语录》。有一次把课堂内的英女皇像除下，踏成碎片，而换上毛主席像。另外元朗一学校的爱国教师常带学生学毛主席思想。在元朗的另一学校里，当教师在进行授课时，有许多名左派学生，拿着《毛主席语录》请先生解说；“教师不敢擅处，只有通知校长，校长透过校董会具呈教育司署请示处理。”
《工商日报》不得不承认，“像这一类的事情，其他若干学校，也曾先后发生，也曾向教育当局呈教，但当局的复文很简单，只训令校长数语说：‘所呈已悉，暂勿轻举妄动，等候查办’。寥寥数语，可是所谓‘等候查办’，有时一等便是数月才见执行，有时便没有下文，处此情形之下，颇使校长及教师处理校政及授课情绪，有所影响。”
《工商日报》还恶狠狠地诬蔑爱国学校是“捣乱分子的温床”，煽动说“不可把子弟误送入这些学校读书”；然而又心有余悸地说，爱国师生的革命行动使“市民印象深刻，并没有忘怀”。
《工商日报》最后叫嚷：“为了校长、教师能在授课时得到保障，全神教学，一般人士希望教育当局，从下学期开始，要采取铁腕政策，以制止左派分子的潜入渗透并从事捣乱”，“否则新界教育前途不堪设想。”

显示原版>>

Previous:日本《人民之星》显著刊载毛主席林副主席的照片

Next:美一学生团体组织学生到工厂劳动


一些修字党代表团到布达佩斯

出版日期:1968.09.27
         期次:3621
         版次:4
         栏目:\[第四版]
副题:波诺马廖夫带一批人马去匈
文章正文:
【合众国际社莫斯科二十五日电】塔斯社说，苏共一个高级代表团今天动身前往布达佩斯参加国际共产党会议的筹备会议。
塔斯社说，苏联代表团由苏共中央委员会书记波诺马廖夫率领。代表团成员有：中央委员会的另一名书记卡图谢夫，中央委员会委员费多谢耶夫和中央委员会国际部副部长库斯科夫。
【德新社布达佩斯二十五日电】据匈通社说，三十八个共产党的代表团——其中包括意大利的和法国的代表团——今晚到达布达佩斯参加莫斯科谋求的世界共产党最高级会议的筹备工作。
在三十八个代表团中有十五个代表团来自拉丁美洲国家，还有来自美国、以色列和罗马尼亚的代表团。

显示原版>>

Previous:英报自布拉格报道：库兹涅夫正在培植一批走狗

Next:声称南斯拉夫已加强战备


英八百多和平人士抵法会见越代表

出版日期:1968.09.27
         期次:3621
         版次:2
         栏目:\[第二版]
文章正文:
【路透社法国布洛涅二十二日电】八百多名英国人今天在这里给了北越高级和平谈判代表以热闹的欢迎。
这些英国人——其中有工党议员和工会领袖——是从福克斯顿乘坐一艘特别的「和平船」驶过海峡来的。
这次会见北越参加巴黎和谈和代表的旅行，是英国争取越南和平委员会组织的。
这是英国争取和平的人士第一次会见北越人。
北越人是由河内参加巴黎会谈的第二号人物何文楼大校率领。陪同他的是北越警察长庄公堂和北越国会议会议员阮明伟。

显示原版>>

Previous:美一高级军事头目叫嚷：「使非军事区中立化」是停炸「最低条件」

Next:布莱克同阮文绍会谈后离西贡


英报自布拉格报道：库兹涅夫正在培植一批走狗

出版日期:1968.09.27
         期次:3621
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》十八日刊载该报记者舒尔茨发自布拉格的一则报道说：
从权威人士获悉，莫斯科驻布拉格特使库兹涅佐夫先生事实上，而不是名义上，已成为苏联的一位总督，捷克斯洛伐克党政领导人要作什么重大政治决定和讲话都必须同他磋商。
一个生动的例子就是杜布切克最近的电视讲话。我获悉，第一次录音中有几段话未获得库兹涅佐夫的同意。
经过修改的讲话不得不在两天后加以录音。
库兹涅佐夫的主要任务看来是在党和政府中培植一批莫斯科为履行八月协定而能够依靠的“合作者”。目前情况看来，俄国人正在取得进展，并且已经找到了可与之合作的各级人士。
在党的主席团中，现在为他们所信任的一个人看来就是姆利纳日。
俄国的车辆在布拉格街道上巡逻，空军的喷气机在上空隆隆飞过。一些小旅馆被接管，驻扎军队。这一切使紧张局势加剧了。

显示原版>>

Previous:苏修派大批军事和文职“顾问”进入布拉格

Next:一些修字党代表团到布达佩斯


越美巴黎交谈二十五日举行第二十三次会议

出版日期:1968.09.27
         期次:3621
         版次:2
         栏目:\[第二版]
副题:双方代表团会后都说会议“没有取得任何进展”
文章正文:
【法新社巴黎二十五日电】美国和北越的预备性和谈今天在这里举行第二十三次会议。
美国代表团由哈里曼大使率领，陪同他的有他的付手万斯。北越方面以春水部长为首，还包括特别顾问黎德寿。
【路透社巴黎二十五日电】河内今天宣称，民族解放阵线控制着“南越大部分土地和人口”。
北越首席谈判代表春水今天在第二十三次会议上说，民族解放阵线事实上已成为“保卫南越解放区人民和料理他们生活的民主政府”。
河内代表反驳了美国上周在这里提出的说阵线是北越建立并受北越控制的指责。
【法新社巴黎二十五日电】美国和北越谈判代表今天没有取得什么进展，他们把第二十三次和谈会议大部分时间都用来争论南越政府的合法性。
河内代表团团长在历时三小时的会议后综述双方的观点时说：“这次会议同其他几次没有什么不同。”
【法新社巴黎二十五日电】哈里曼今天对人们的一种猜测不加理睬，这种猜测是，美国—北越在这里的会谈可能暂时停止直到美国选出一位新的总统。他今天上午在参加第二十三次会议以前说，“河内没有表明他们要使会谈破裂的意图。在我们方面，也没有要这样做的意思。”
【美新处巴黎二十五日电】美国发言人乔登说，今天美国和北越举行的三小时会议“没有取得任何进展”。这次会议是两国举行的第二十三次会谈。乔登对一个提问题的人说，非正式的“饮茶休息时间”历时约三十五分钟，但是他像通常一样不肯谈代表们谈话的内容。
乔登对另一个提问题的人说，在巴黎会议上没有进一步讨论释放十四名北越海员问题。哈里曼在八月七日曾向河内代表团提出这十四个人的名字，作为在河内释放三名被俘的美国驾驶员以后作出的一种友好表示。
乔登说：“关于他们希望这些人在何地何时获释问题，我们没有接到他们的答复。”但是他表示曾在其他地方讨论释放这些人的问题。
【法新社巴黎二十五日电】参加巴黎和谈的北越代表团发言人今天说，越南问题不属于联合国辖权的范围之内。
在记者招待会上有人问起吴丹的一项声明，吴丹的声明是说，谴责美国轰炸北方的决议可以很容易地在联大获得通过，北越代表团发言人阮成黎说：“越南人的问题不在联合国的辖权的范围之内。”然而阮成黎还表示对于这样一个事实表示高兴，就是有“越来越多”的国家和联合国代表团都发表声明支持越南人民而攻击美国在越南的“侵略政策”。
一个记者然后问他，这是否意味着河内并不希望在联大提出一个反对轰炸的决定，但是对于单独行动的代表团发表反对轰炸的讲话却是高兴的。阮成黎说，在他们以前的声明之外他没有什么好补充的。

显示原版>>

Previous:贝却敌通讯：西贡伪政权日暮途穷面临崩溃

Next:美一高级军事头目叫嚷：「使非军事区中立化」是停炸「最低条件」


阿联《金字塔报》发表社论宣称：随着联大开幕中东局势将进入“新阶段”

出版日期:1968.09.28
         期次:3622
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿联《金字塔报》二十五日在社论中说，随着新的一届联合国大会的开幕，中东危机将进入一个新的阶段。
看来，这个所谓的新阶段就是在加强阿拉伯国家的武装部队和巴勒斯坦抵抗运动的力量的同时，阿拉伯国家加强它们外交上的努力，以迫使以色列接受联合国安理会的决议。《金字塔报》说，阿联外交部长里亚德目前对一些西欧国家的访问将是在外交上动员的开端。
【本刊讯】开罗二十五日消息：中东社今天报道，在里亚德访问伦敦期间，英国明确地表示，它正尽其最大的努力以实现和平的解决。英国还保证，它将单独地以及同它的西方盟国和苏联合作，全力保证联合国安理会决议的履行。阿拉伯国家现在对于实现解决对大国寄予很大的希望，因为它们都有着避免大规模冲突的共同愿望。

显示原版>>

Previous:里亚德对英报记者谈中东局势

Next:美报认为：苏修政治集团内部因侵捷问题矛盾加剧


阿联外长里亚德去巴黎伦敦和纽约

出版日期:1968.09.28
         期次:3622
         版次:3
         栏目:\[第三版]
副题:并分别同法英外长会谈中东局势
文章正文:
【德新社开罗二十二日电】埃及外交部长里亚德今天离开这里去巴黎、伦敦和纽约，就中东局势和国际问题举行会谈。
里亚德将于今天在巴黎同法国外交部长德勃雷举行会谈，然后飞往伦敦同英国首相威尔逊和外交大臣斯图尔特举行类似的会谈。
他对伦敦的访问将是自埃及在一九五二年成立共和国以来第一个去那里访问的外交部长。
里亚德然后将去纽约参加定于星期二（二十四日）开幕的联合国大会。
里亚德将在纽约逗留三周。
【法新社巴黎二十三日电】阿拉伯联合共和国外长里亚德同法国外长德勃雷今天在这里就近东问题进行了七十分钟的讨论。里亚德事后说：“我们在尽一切可能实施安理会的决议，并且希望一切国家（尤其是大国）为这个共同目标而努力。”
里亚德说，他不知道所传戴高乐总统有访问中东的计划，并且说法国和埃及必须尽力加强文化和经济上的联系。
【德新社伦敦二十四日电】埃及外长里亚德今天在这里说，中东局势“非常严重和危险”。
里亚德是在他去纽约参加联合国大会的路上在这里作一天的逗留以便同英国政府领导人会谈时对在英国首都的记者们说这番话的。
里亚德还说，预料新战争“随时”都可能爆发，“因为以色列人继续进行侵略”。
里亚德说，“我们将尽一切力量保卫我们的国家。”
【法新社伦敦二十四日电】据这里的官员们说，英国外交大臣斯图尔特和前来访问的埃及外长里亚德今天一致认为有必要支持联合国特使雅林谋求中东和平的努力。
据报道，斯图尔特向里亚德强调迫切需要设法消除中东国家之间的猜疑和建立相互间的信任以有助于实现公正的和持久的和平。
他还表示希望埃及作出努力释放十五艘船只，其中有四艘是英国的。

显示原版>>

Previous:加那利群岛人民示威要求独立

Next:里亚德对英报记者谈中东局势


巴黎学生集会支持墨西哥学生斗争

出版日期:1968.09.28
         期次:3622
         版次:2
         栏目:\[第二版]
副题:危大学生联合会发表声明抗议墨军队占领大学
文章正文:
【法新社巴黎二十五日电】来到巴黎大学本部参加由行动委员会组织的集会的上千名学生，在格林威治时间十八点半组成队伍，并且高呼口号：“支持墨西哥学生！”“打倒警察镇压！”一些青年人站到圣米歇尔大街的马路上去了。几分钟之后，游行队伍完全被封锁住，市区警察在圣日尔曼—圣米歇尔十字路口在游行当中拦截示威者。将近十九点，人们没有发现什么冲突，因为学生看见警察就解散了。
【法新社危地马拉二十四日电】危地马拉大学生联合会星期一抗议军队占领墨西哥国立自治大学，这个抗议是在交给墨西哥大使桑切斯·胡亚雷斯的一份声明中提出的。声明说，数以百计的人遭到设在墨西哥的镇压机构的逮捕，声明谴责在冲突中白白地打死一些人。

显示原版>>

Previous:巴西《晨邮报》报道：拉美学生决定同时举行反政府示威

Next:巴西学生集会抗议美洲陆军头目会议


巴西《晨邮报》报道：拉美学生决定同时举行反政府示威

出版日期:1968.09.28
         期次:3622
         版次:2
         栏目:\[第二版]
文章正文:
【法新社里约热内卢二十六日电】《晨邮报》今天报道，七个拉丁美洲国家的学生已决定同时组织反对“大陆独裁统治”的抗议示威。
该报说，这个抗议运动是阿根廷、巴西和乌拉圭的学生联合会代表本星期在圣保罗的一次会上拟订的，抗议运动将于十月三十日开始。
玻利维亚、智利、巴拉圭和委内瑞拉的学生也将参加这个运动。
该报引用一位巴西学生领导人的话说，第一天的抗议将针对阿根廷和巴西的“军事独裁”、乌拉圭的“立宪独裁”、智利的“亲帝国主义民主”和“拉丁美洲镇压人民的政府”。

显示原版>>

Previous:墨西哥学生继续奋起英勇抗暴

Next:巴黎学生集会支持墨西哥学生斗争


巴西学生集会抗议美洲陆军头目会议

出版日期:1968.09.28
         期次:3622
         版次:2
         栏目:\[第二版]
眉题:谴责“在巴西开会的破烂将军” 高呼“威斯特摩兰滚出去”
文章正文:
【法新社里约热内卢二十五日电】全付武装的警察星期二在里约热内卢闹市区巡逻，以图阻止抗议第八届西半球陆军首脑会议开幕的行动。
学生和反对派政治领导人已宣布计划举行一次反对这次会议的大规模示威游行。
但是，警察开进了里约热内卢的主要广场，使得不大可能举行任何公开的集会。
示威者似乎准备采取在离广场周围举行闪电式集会的战术对抗这个禁令。星期一夜里已举行了几次这类集会，散发了传单，谴责“在巴西开会的破烂将军”。
【合众国际社里约热内卢二十六日电】学生星期三连续第二天在里约热内卢闹市区游行抗议十八个美洲国家陆军代表的会议。
当军人在巴西陆军指挥学校开会时，约三百名学生游行通过里约布朗库大街，抗议在里约热内卢举行这次会议。学生的标语牌攻击威斯特摩兰出席这次会议。他们高呼“威斯特摩兰滚出去”，他们堵塞了交通，翻倒了两辆警车。两名警察受伤。

显示原版>>

Previous:巴黎学生集会支持墨西哥学生斗争

Next:第八届美洲陆军头目会议在巴西开场


保人士证实：苏军以演习为名进驻保境/保修欲盖弥彰矢口抵赖苏修军队在保集结

出版日期:1968.09.28
         期次:3622
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】索非亚消息：此间人士已证实：八月二十六日至九月六日，苏修军队和保修军队曾在保东北部特尔布欣、苏门一带，沿着巴尔干山由东往西，进行了一次联合军事演习。参加演习的有伞兵、摩托化部队和坦克兵等。保报曾于九月八日报道了这次演习，但未透露有苏军参加。演习完后，苏军隐蔽在保东北部的巴尔干山里，至今还可以在这一带看见军用电台的天线。据未经证实的消息，苏军共有四个师。
【德新社维也纳二十五日电】最近有消息说，苏军正在保加利亚集结以采取“浸略性行动”，保加利亚今天指责这种说法“纯属捏造”。
保加利亚这种说法是针对阿尔巴尼亚的，阿尔巴尼亚曾说，他们了解到有大量的苏军在保加利亚集结。保通社说，它受权“明确谴责这些谣言是完全不真实的”。

显示原版>>

Previous:美报认为：苏修政治集团内部因侵捷问题矛盾加剧

Next:苏修报纸供认德波头目去蒙有阴险目的


鲍尔辞去美常驻联合国代表职务

出版日期:1968.09.28
         期次:3622
         版次:4
         栏目:\[第四版]
副题:约翰逊宣布由《华盛顿邮报》主编威金斯接任
文章正文:
【美新处华盛顿二十六日电】鲍尔大使二十六日辞去美国常驻联合国代表的职务以便作为民主党总统提名人汉弗莱的主要外交政策顾问。
约翰逊宣布《华盛顿邮报》主编詹姆斯·威金斯将被提名来继承鲍尔在联合国的职位。
六十四岁的威金斯先生自一九六○年以来一直是《华盛顿邮报》的主编。他自一九二二年起开始了他的办报生涯。
约翰逊总统称他为“杰出的作者和国际事务方面学识渊博的人。
“当他进入制定政策的舞台的时候，我相信，美国和世界将会得到一个主张在人类事务中实现和平和正义的伟大的鼓吹者。”

显示原版>>

Previous:哈希报道：美统治集团正就美外交政策进行辩论


第八届美洲陆军头目会议在巴西开场

出版日期:1968.09.28
         期次:3622
         版次:2
         栏目:\[第二版]
副题:前美军侵越败将威斯特摩兰参加会议，极力鼓吹加强拉美各国陆军对付“共产主义渗透”
文章正文:
【法新社里约热内卢二十三日电】今天上午在此间举行的第八届美洲陆军会议的开幕式的特点是举行了传统的隆重军事仪式。
阿根廷、玻利维亚、巴西、智利、哥伦比亚、厄瓜多尔、萨尔瓦多、美国、危地马拉、圭亚那、洪都拉斯、尼加拉瓜、巴拉圭、秘鲁、多米尼加共和国、乌拉圭和委内瑞拉的代表团出席这次会议。
加拿大、墨西哥和泛美防务委员会的代表以观察员身份出席会议。
士兵们以无可指责的姿势立着一动也不动，将军们胸前挂满了勋章，五彩缤纷的各国国旗迎风招展，空军的飞机在空中进行各种表演，这使参加仪式的一小批一小批好奇的人迷住了。
在高级将领的座位中间，可以看到威斯特摩兰将军在座。在离举行会议的巴西陆军参谋学校很近的地方，一队警察把联邦大学围了起来，以防学生举行示威游行。
会议的议程包括四个主要议题。
第一个议题只规定分析自一九六六年在布宜诺斯艾利斯举行的上届会议以来所发生的新情况。
第二个议题是关于美洲陆军的军事实力。
第三个议题是研究军队在各国经济、社会和文化发展中的作用。
最后是代表们提出对本大陆陆军年度会议给以新的活力的建议。
【合众国际社里约热内卢二十二日电】十九个美洲国家的军事首脑——其中有美国陆军参谋长威斯特摩兰将军参加在本市举行的本大陆第八次陆军首脑会议。
军事警察和联邦治安部队采取了特别措施，以防共产党集团可能在会议期间挑起事端。示威游行的对象之一可能是在去年以前担任驻越南美军司令的威斯特摩兰将军。
会议将开五天，禁止记者参加，在非正式会谈中将讨论有关反颠覆斗争和帮助发展经济的问题。
【法新社里约热内卢二十四日电】威斯特摩兰将军今晚在这里宣布他主张加强各国的陆军来对付拉丁美洲的共产主义渗透。由于大家反对建立一支混合军事部队，威斯特摩兰想出这个主张。
【法新社里约热内卢二十四日电】阿根廷陆军司令亚历杭德罗·拉努塞今天在这里建议成立一个美洲国家组织的军事谘询机构，以协调同大陆安全有关的问题。
【法新社里约热内卢二十四日电】巴西陆军参谋长阿达尔贝托·佩雷拉·多斯桑托斯将军在第八届美洲陆军会议的第一次会上发出了一个要求美洲团结一致来对付本大陆的共产主义威胁的呼吁。

显示原版>>

Previous:巴西学生集会抗议美洲陆军头目会议

Next:哥伦比亚两架班机被劫往古巴


哥伦比亚两架班机被劫往古巴

出版日期:1968.09.28
         期次:3622
         版次:2
         栏目:\[第二版]
副题:古当局竟决定支持防止劫持飞机行动
文章正文:
【法新社波哥大二十二日电】今天在二十分钟内有两架哥伦比亚班机在国内飞行时被劫夺，被迫飞往古巴，这两架飞机载有一百三十人。
【合众国际社巴兰基利亚二十四日电】星期日飞去古巴的第二架哥伦比亚班机星期一飞回巴兰基利亚。劫持每架商用飞机的人留在古巴进行政治避难。
巴兰基利亚的官员说，这次劫持是加西亚—马略尔卡的兄弟在哈瓦那策划的。他们说，查明为共产党游击队员的加西亚—马略尔卡和隆多尼奥原先计划一道劫持那架喷气式班机，但是后来决定分开，以防被人发觉。
【路透社布宜诺斯艾利斯二十一日电】古巴在这里宣布，它决定支持防止劫持飞机的飞行。
古巴代表皮诺·迪亚斯在大会上说，他的国家将支持一个关于防止劫持飞机的事日益增加的具体办法的决议草案。

显示原版>>

Previous:第八届美洲陆军头目会议在巴西开场

Next:乌拉圭当局封闭乌全国工人大会总部


哈希报道：美统治集团正就美外交政策进行辩论

出版日期:1968.09.28
         期次:3622
         版次:4
         栏目:\[第四版]
眉题:“欧洲第一还是亚洲第一？”
文章正文:
【本刊讯】九月二十一日至二十三日的美国《基督教科学箴言报》刊登了该报特派记者哈希发自华盛顿的一篇报道，标题是《外交的做法》、《约翰逊遇到的两难局面：究竟是欧洲第一还是亚洲第一？”，摘要如下：
约翰逊不能既在欧洲部署美国的力量来对付苏联，又在远东部署美国的力量来对付中国。他决定在远东进行对付共产党中国的部署，而在欧洲设法同俄国和解。
同莫斯科“架桥”的政策是为了保证他的政策重点放在亚洲而不可避免地采取的做法。他决定用这种办法在把他的军事前线放在亚洲的同时保护他的军事后方。这基本上是一种同“欧洲第一”政策相反的“亚洲第一”政策。
由于苏联对捷克斯洛伐克的镇压以及其后采取的军事上的行动，这种“亚洲第一”的政策现在靠不大住了，这个政策遭到了严重的怀疑。
军事上的行动就是，今天苏联在面对西德和西欧其他地方的俄国西部的整个帝国边界部署了大量的军事部队。
要是美国本身在欧洲的力量是满员的，莫斯科的表现就是不足道的。这是利用美国沉缅于亚洲的心情。莫斯科认为，约翰逊的华盛顿的确关心亚洲比关心欧洲为重。
根本问题是是否继续执行同俄国比较友好的政策，同时继续执行把军队集中在亚洲的政策。
由于捷克危机，这里对这个问题的一切方面进行了紧张的研究。研究和辩论正在继续进行中。还未作出最后决定。这是一场真正的“大辩论”，它动摇了高级政府人士中的外交政策考虑和计划。
夸大和简单化一点来说，核心问题是，美国应当继续同俄国站在一起来反对中国呢还是至少转而采取一种在中国和俄国之间保持中立的政策。有些高级政策顾问主张跨进一步。他们主张同中国“和解”，以便更有效地在欧洲对付俄国。
显然，决定牵涉到越南战争政策问题。
在约翰逊还担任总统期间，如果他愿意接受俄国目前在欧洲的行径是可以容忍的，他就可以把越南战争进行下去。
但是，从逻辑上说，如果他要使西德和北大西洋公约组织其他盟国得到它们认为克里姆林在欧洲又不负责任起来而需要得到的保护，他必须开始摆脱越南战争。
有一个可行的中间道路。约翰逊可能齐头并进，一面开始从越南脱离接触，一面同俄国人举行最高级会议。他可能设法使美国处于俄国和中国之间的一种中立地位。
有些人是喜欢这种政策的。
从越南脱离接触和在中国与俄国之间保持中立的政策，将使美国在以武力为后盾的外交活动中处于较灵活的地位。
从老的“亚洲第一”约翰逊政策，到恢复早先的“欧洲第一”政策，中间有各种各样的政策。
令人感兴趣的问题是，林登·约翰逊将奉行他的老的政策一直到他的任期结束呢，还是将在尚剩的四个月总统任期内尝试一下把对外政策方向作重大的改变。

显示原版>>

Previous:联大总务委员会通过把恢复我席位问题列入议程

Next:鲍尔辞去美常驻联合国代表职务


加那利群岛人民示威要求独立

出版日期:1968.09.28
         期次:3622
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据加那利群岛争取自决和独立运动二十六日在阿尔及尔发表的一项公报说，大加那利岛的加尔达尔城的人民九月十五日举行游行示威，要求加那利群岛独立。示威者对西班牙法西斯警察的血腥镇压进行了果敢的反击，使西班牙警察的一个排长和一名警察受重伤。在示威者中，除了工人和市民之外还有数百名农民。他们游行时高呼“独立万岁”，“自由的加那利群岛万岁”。
加那利群岛位于大西洋，与摩洛哥对峙，有一百万人口，面积为七千二百七十三平方公里。加那利群岛目前在西班牙的统治下。长期以来，加那利人民“就要求西班牙的殖民军撤走和他们的国家独立。”加那利群岛争取自决和独立运动的公报强调指出，西班牙殖民主义者采取的镇压手段决不能使加那利群岛的非洲人民屈服，他们在革命的斗争中将用革命的暴力来对付佛朗哥政权的反革命暴力。

显示原版>>

Previous:外电报道：苏修正加强其在地中海的舰队力量

Next:阿联外长里亚德去巴黎伦敦和纽约


里亚德对英报记者谈中东局势

出版日期:1968.09.28
         期次:3622
         版次:3
         栏目:\[第三版]
副题:说目前局势比通常“更加危险”重申谋求“和平政治解决”
文章正文:
【本刊讯】英国《卫报》十九日刊登了一条电讯，标题是：《被得·詹金斯同埃及外长里亚德谈话。舌战。以色列外长九月九日说，当前不存在战争的危险。埃及外长九月十九日说，以色列可能在任何时候发动侵略》。摘要如下：
里亚德说，“我们可以预料苏伊士对岸在任何时候会发动进攻。局势总是危险的，但是目前局势比通常更加危险，局势将继续变得危险，直到以色列撤出我们领土为止。”
里亚德重申，我们的政策是要继续谋求和平政治解决，他坚持认为，埃及新的防御主张没有使任何情况有所改变。
他说，国与国之间的战争在任何时候都可以发生。希特勒曾在全欧洲都派有大使时向这些国家进攻。他甚至同俄国人签署了一项互不侵犯条约然后向他们进攻。埃及将来会不会同意联合国比较长期地管下去？“在这个问题上我们不会采取强硬态度的。我们准备同联合国合作”。里亚德声称自战争以来，阿拉伯人的立场有了“重大的改变”。第一，他们接受了决议本身，这意味着他们希望和平解决。第二，他们曾建议决议可以根据一项时间表来履行。
在里亚德看来，雅林的唯一收获是消极的收获：显示以色列对联合国决议的挑衅。尽管如此，埃及却不打算采取在安理会重新提出这个问题的步骤。而是打算等着雅林提出他的报告。
我要求里亚德谈出他对两个美国总统候选人
——这两个人都曾保证在军事上支持以色列——的声明的看法。他说：“听到这样的声明，我们的确感到遗憾。我们期望听到关于和平的语言，但他们的话却意味着毁灭。他们建议用炸弹和美国飞机毁灭我们，这样给以色列的侵略以全力支持。”
里亚德是否认为，苏联希望看到中东问题的永久解决？“关于这一点是毫无疑问的。是的，那就是苏联所要求的。俄国人赞成一种解决，但是是一种正义的解决。”

显示原版>>

Previous:阿联外长里亚德去巴黎伦敦和纽约

Next:阿联《金字塔报》发表社论宣称：随着联大开幕中东局势将进入“新阶段”


联大总务委员会通过把恢复我席位问题列入议程

出版日期:1968.09.28
         期次:3622
         版次:4
         栏目:\[第四版]
副题:并把中东局势订为「优先考虑的项目」
文章正文:
【美联社联合国二十五日电】联大第二十三届会议的工作今天上午开始进行，选出了七个主要委员会的主席和十七位大会副主席。
他们同新当选的主席危地马拉的阿雷纳莱斯卡塔兰一起组成二十五人的总务委员会。
当选的大会副主席是下列各国代表团团长：
“甲”组（七个亚非国家）——伊朗、黎巴嫩、多哥、乌干达、菲律宾、几内亚和毛里塔尼亚。
“乙”组（一个东欧国家）——保加利亚。
“丙”组（两个拉美国家）——秘鲁和圭亚那。
“丁”组（两个西欧国家和其他国家）——瑞典和加拿大。
“戊”组（安理会五个常任理事国）——法国、英国、苏联、美国和国民党中国。
总务委员会开会，并投票通过向大会建议在十二月二十日闭幕。
该委员会在计划大会的议程时决定不把侵略定义的问题提交大会，因为以前在委员会中进行的讨论一直是很复杂的，而且没有取得过什么进展。
美国副大使巴法姆建议把有关朝鲜的三个问题——联合国朝鲜统一复兴委员会的报告、解散上述委员会的建议以及从南朝鲜撤出所有美国和其他外国部队的建议——合并成一个议程项目。
苏联大使马立克尖锐地表示不同意。
委员会投票否决了苏联的反对意见，并同意了美国提出的把三个关于朝鲜问题的项目合并成一个议程项目的建议。
关于是否把接纳共产党中国的问题列入联合国议程的问题，国民党中国大使刘锴要求不把这个问题列入议程。
巴法姆说，美国象以前几年一样，相信全体会议将“根据是非曲直”否决接纳北京。
委员会同意把这个问题列入大会议程。
议程草案的最后一项中东局势问题不仅一致同意列入议程，而且订为“优先考虑的项目”。

显示原版>>

Previous:苏修报纸供认德波头目去蒙有阴险目的

Next:哈希报道：美统治集团正就美外交政策进行辩论


马来亚《人民论坛》编辑部按语说马来亚革命历史经验证明：毛泽东思想是指路明灯

出版日期:1968.09.28
         期次:3622
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】马来亚政党新加坡人民党机关报《人民论坛》十五日刊登上海《解放日报》八月七日社论《统一意志、统一步伐、统一行动》和八月十三日《人民日报》“编者的话”，并发表了“编辑部按语”。
《人民论坛》编辑部按语全文如下：
下面，我们转载了今年八月十三日北京《人民日报》的“编者的话”，以及上海《解放日报》八月七日的社论。我们转载这些重要文章，它有这样的意义：
我们马来亚（包括新加坡，下同）革命人民以战无不胜的毛泽东思想作为我们一切工作、一切斗争的最高指导思想，我们坚信，只要马来亚革命人民结合我国的具体情况，学好用好马列主义、毛泽东思想，以此指导自己的革命实践。那末，我国人民也一定能够同伟大的中国人民一样，推翻帝国主义、封建势力和官僚买办阶级的反动统治，实现民族的彻底解放，进而建设社会主义。
马来亚革命的历史经验，最基本的一点就是：当革命政党、革命人民的战略、策略符合毛泽东思想时，革命就向前发展，就能取得胜利；当革命政党、革命人民的战略策略不符合毛泽东思想时，革命就受到挫折，遭到失败。
由于马来亚革命人民有如此重要的历史经验，因此，我们完全有理由，完全有必要，把无产阶级的伟大领袖、全世界革命人民的伟大导师毛泽东主席视为我们马来亚人民和马来亚革命的伟大导师和伟大舵手，把光焰无际的毛泽东思想视为我们革命的指路明灯、方向盘、望远镜和显微镜！视为我们的最锐利的武器！
我们号召马来亚革命人民更努力地、更认真地、更积极地活学活用毛主席著作。特别是学习和运用毛主席关于殖民地、半殖民地人民革命规律的理论，从而把我国革命推向新的高潮，引向新的、更大的胜利。
必须指出，下面转载的《解放日报》的社论，里面批判的“以我为中心”的人物，在马来亚革命阵营内部也实有其人。他们的做法，是对毛泽东思想阳奉阴违，他们对毛泽东思想所采取的，正是“各取所需，为我所用”的恶劣态度，凡是不利于他们的，不合他们胃口的，他们就不惜断章取义、歪曲和背离，甚至公开声言要加以抵制。他们借口反对“奴隶主义”，别有用心地暗示：对毛泽东思想也可以表示“怀疑”。
必须严正指出：毛泽东思想是经历了近半个世纪的世界革命运动的考验而证明是真理的思想，是经历了近半个世纪的国际阶级斗争的考验而被证明是完全正确的思想。对于引导伟大的中国人民和世界革命人民走向伟大胜利的毛泽东思想，怎么能够“怀疑”？
那些连毛泽东思想、连真理也怀疑的人，就是对他自己不怀疑！一个人落到只相信自己的地步，这样的人还有药可救吗？
我们要再三强调：对毛泽东思想是不容许任何怀疑的，更不容许任何人曲解、歪曲和反对！谁敢这样胡作妄为，谁就自掘坟墓，自取消灭！
同志们！让我们在毛泽东思想的指导下，统一意志、统一步伐、统一行动！

显示原版>>

Next:这将促使世界革命更多迅猛地发展


美报认为：苏修政治集团内部因侵捷问题矛盾加剧

出版日期:1968.09.28
         期次:3622
         版次:4
         栏目:\[第四版]
副题:说到一定时期发生一次震动克里姆林宫的政治危机将一点也不感到意外
文章正文:
【本刊讯】华盛顿《明星晚报》十六日刊登里查德·威尔逊的一篇报道，标题是《捷克事件可能引起克里姆林的动荡》，摘要如下：
俄国到头来将必须为它入侵捷的行动付出代价，而且这种代价可能很高。入侵捷实际上已告失败。自由精神激发起来了，而不是压制下去了。
如果到一定时候将发生一次震动克里姆林的政治危机，人们将一点也不感到意外。莫斯科外交人士中间现在谣传高级官员即将发生变动。
华盛顿最高级人士听到了这个消息，并正在对此进行研究。
如果在这个极关重要的时期参院暂不批准防核扩散条约，那将不会造成什么损失。
从战略上说，暂不批准这个条约将强调说明俄国问题的性质（捷克危机是这个问题的一部分），并且可能鼓励苏联统治集团中的温和势力。
美国政府最上层所了解的俄国的问题同我们自己的问题有一些相似之处。苏联在国内方面有经济性质的紧迫的问题，有不同意见，对于它在国外进行冒险是否明智有意见分歧。俄国需要就减少核武器竞赛的费用达成协议。
现在在其他一切费用上面又加上入侵捷的费用，因而只好更少地满足改善苏联国内生活的要求。
由于入侵未能粉碎捷克的精神，因此更有理由认为俄国的温和势力可能占上风。
有一些具体的理由认为在捷克遭到的失败可能引起政治危机。据这里了解，入侵捷的计划是在八月十七日和十八日向共产党中央委员会提出的。这个计划预期要成立一个亲苏的临时政府，承担邀请红军的责任，从而使这种镇压行为得到合法性。但是实际上无法成立临时政府，因而克里姆林不得不同杜布切克—切尔尼克—斯沃博达领导集团打交道。
无论是共产党中央委员会也好，还是政治局也好，都不会很快宽恕这种错误的估计。由于赫鲁晓夫错误地估计了美国对苏联把核导弹引入古巴的反应，他终于被赶下了台，虽然是在一年多以后才被赶下台的。
捷克危机可能在政治上引起一种类似的动荡。预料由于在捷克遭到的失败而在政治上引起的一次大变动不仅会在苏联产生更深的影响，而且会在整个共产党世界产生更深的影响。
【本刊讯】美国《基督教科学箴言报》二十日刊登该报特派记者伯恩从布拉格发回的一篇报道，摘要如下：
十九日在地位很高的党人士中间，有人说迹象表明可以预料杜布切克会在“几天之内”辞职，也许会在即将举行的莫斯科会谈之后辞职。
十天前，据十分可靠的消息说，苏共书记处在党组织内散发一封信，批评政治局委员柯西金、苏斯洛夫和其他一些人在捷克斯洛伐克问题上态度太“软”。
当党内的这种信件流传的时候，这通常预示着要在党内采取某种重大行动。

显示原版>>

Previous:阿联《金字塔报》发表社论宣称：随着联大开幕中东局势将进入“新阶段”

Next:保人士证实：苏军以演习为名进驻保境/保修欲盖弥彰矢口抵赖苏修军队在保集结


墨西哥学生继续奋起英勇抗暴

出版日期:1968.09.28
         期次:3622
         版次:2
         栏目:\[第二版]
眉题:不畏军警镇压 敢于坚持搏斗
文章正文:
【路透社墨西哥城二十五日电】防暴队今天开着朝天枪向聚集在这里外交部大楼后面的一个广场上的二万名学生冲锋，用一连串的催泪瓦斯弹驱散了他们。
学生们声称，在冲突中，有一个十九岁的女学生胸部中弹，被她的朋友们送去就医。
今天当学生们聚集起来抗议军队上星期四占领墨西哥城大学和昨天接管工学院的十七所学校时，五百名防暴警察把外交部大楼团团围住。
在此以前，学生给警察当局打匿名电话，扬言要设法以武力重新夺取这些大楼。
打电话的人还扬言要用机枪扫射墨西哥城一个电视网的总台，并在某一个城市“商业机构”放置炸弹。
在横贯城市的十二英里的地方，学生们焚烧市内公共汽车，并拦住开汽车的人，要他们交出汽油，以便制造燃烧瓶。
他们向过路行人喊道：“各位，参加我们的运动。”
当警察在一所工学院的学校外面进入到这批学校中时，发生了小冲突。
自称代表九万八千名大学学生和七万名工学院学生的三名学生向报界发表的一项声明指责说，同学们正躺在被警察占领的综合工科学校和私人住宅里流血。
带着作战步枪随时准备开枪的防暴队坐在学校建筑物的顶上扫视四周的街道和附近的绿树成林的地方，寻找任何麻烦的迹象。
【合众国际社墨西哥城二十六日电】在学生进行为时两天的反对政府暴乱之后（在这次暴乱中至少有六人死亡，十六人受伤），墨西哥城星期三恢复了至少是暂时的政治平静。
警察局负责人星期三说首都平静，但是约有二十辆装有防暴警察的汽车停在外交部大厦的门前。
防暴警察仍处于戒备状态。
在首都以外的（地方）当局继续在采取措施，以对付学生扬言在全国煽动动乱的威胁。几个省的大学已被警察占领或者接到了警告要他们恪守军队的命令。
部队已于星期二占领了位于墨西哥城以南一百七十五英里的契尔潘哥戈的国立盖雷罗大学和奥亚哈卡的胡亚雷斯大学。
【法新社墨西哥城二十五日电】在经过一天的相对平静之后，新爆发的学潮星期二震撼了位于首都北部地区的学院区。
几千人在拉特洛尔科区举行了一次示威。虽然这次集会解散了，没有发生事件，但是后来两千名抗议者开始向一辆警车扔掷石块。
身穿兰衬衣的“防暴队员”以催泪弹进行回击，并成功地使人群离开这个学院和附近的墨西哥外交部的一段距离之外。
通常引来成群的年轻人的示威持续约两小时，特点是会上发表了尖锐的反政府演说。这些演说通过扩音器广播出来，在工学院房顶上和在外交部周围的几百名防暴队员可以清楚地听到这些演说。
有关星期一晚上警察占领工学院流血事件造成的伤亡的最新消息，表明有五人死亡，二十五人受伤。死者中有一个被流弹击中的两岁小孩。
一位半官方人士又说，逮捕了约四百一十五人。
同时，警方宣布在这个学院中发现了隐藏的武器。警察说，其中包括二十六支手枪、一挺口径为二十二毫米的机关枪、八支步枪和六支猎枪、五百发子弹和一千个燃烧瓶。
当局表示担心会发生新的暴乱，如果学生继续贯彻企图星期三在墨西哥城闹市游行的计划的话。
【美联社墨西哥城二十五日电】星期三在墨西哥南部的伊克斯帕拉帕地区，警察和学生之间又爆发了战斗。
初步消息报道，在警察和学生的战斗中至少有三人受伤，学生显然得到一群成年人的支持。
在改革大道上，一百多辆装甲车、吉普车和载送武器的车辆同军队一起在下午四点钟封锁了交通，以图阻止学生预定要举行的游行。
军队摆好架势，以便在游行队伍在进入改革大道的商业区之前就把游行队伍拦住。学生预定在人类学博物馆集合，然后开始游行。

显示原版>>

Previous:启事

Next:巴西《晨邮报》报道：拉美学生决定同时举行反政府示威


南也门《十月十四日报》发表社论：热烈欢呼南也门代表团访华成功

出版日期:1968.09.28
         期次:3622
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】亚丁消息：这里报纸热烈欢呼南也门人民共和国代表团对中国进行了成功的访问。
阿拉伯文的《十月十四日报》二十五日发表社论说，由外交部长扎莱率领的南也门代表团同中国的负责官员举行了十分重要的会谈，这是南也门自从去年十一月获得独立以来对中国进行的第一次正式访问。它强调说，南也门代表团对人民中国的访问在世界人民的革命关系上具有重要的历史意义。这次访问使斗争取得更深的进展，这个斗争是为了它最后打败帝国主义和为劳动人民创造最美好的生活。报纸又说，事实上，在反对英帝国主义的武装斗争时期，我们的战斗着的人民就己建立了铁的桥梁，同中国的革命联系起来。
社论说，这次访问对我国人民来说是十分重要的，我国正加强同社会主义国家的外交关系，以便在各个领域内采取反对美帝国主义和世界帝国主义的一致立场。
最近以来，这里的报纸和电台引用北京电台广播的消息广泛地报道了南也门代表团访问中国的消息。
《十月十四日报》二十五日在头版显著地位刊登周恩来总理接见南也门外交部长扎莱和代表团其他成员的消息。报纸还在头版刊登了这样的通栏标题：《南也门人民共和国和中华人民共和国签订了贸易协定以及经济和技术合作协定》。阿拉伯文的《革命者》周刊早些时候除了刊登南也门代表团访问中国的消息以外，还刊登了热烈欢呼人民中国获得巨大成就的特稿。

显示原版>>

Previous:中国将在工业生产方面实行新的大跃进

Next:启事


启事

出版日期:1968.09.28
         期次:3622
         版次:1
         栏目:\[头版]
文章正文:
本刊九月三十日（星期一）有报，十月二、三、四日休刊。五日起照常出版。

显示原版>>

Previous:南也门《十月十四日报》发表社论：热烈欢呼南也门代表团访华成功

Next:墨西哥学生继续奋起英勇抗暴


苏修报纸供认德波头目去蒙有阴险目的

出版日期:1968.09.28
         期次:3622
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科二十五日电】今天《消息报》刊登了维尔尼科夫写的一篇题为《志同道合者的会晤》的文章，评论了以德国统一社会党中央政治局委员、德意志民主共和国部长会议主席斯多夫为首的德意志民主共和国党政代表团以及波兰人民共和国国务委员会主席、波兰元帅斯彼哈尔斯基不久前对蒙古人民共和国的访问。
作者指出，前者访问的结果签订了蒙古人民共和国和德意志民主共和国友好合作条约。
作者写道：“这个条约再一次鲜明地证明，这两个兄弟社会主义国家始终不渝地致力于继续加强社会主义大家庭的团结，证明了世界社会主义体系是和平的支柱，是社会进步以及各国人民自由和独立的可靠保卫者这样一个无可辩驳的事实。”
文章中说，在斯彼哈尔斯基访问兄弟的蒙古期间，重申了蒙古人民共和国同波兰人民共和国之间、蒙古人民革命党同波兰统一工人党之间在观点上和行动上的完全一致。
维尔尼科夫指出，现在，当最近捷克斯洛伐克事件证明帝国主义者企图在世界社会主义体系中打开一个缺口的时候，“联合社会主义各国的多边条约和双边条约起着特别重要的作用。这些条约是它们不受侵犯的可靠保障。这些条约不仅加强了世界社会主义体系的阵地，而且在很大程度上促进了维护普遍和平的事业”。
维尔尼科夫最后写道：“蒙古、波兰和德意志民主共和国的国务活动家和党的活动家会晤的有效结果，对那些坐看社会主义遭到‘腐蚀’的人，对那些妄图削弱由共同的目标和任务联合在一起的兄弟国家的联系的人是又一个打击。”
【塔斯社柏林二十四日电】据德通社报道，泽登巴尔在对德意志民主共和国记者谈话中指出，蒙古人民共和国和德意志民主共和国之间签订的友好合作条约，是考虑到最近时期在欧洲、亚洲和全世界国际局势中发生的变化的一个重要文件。这个文件充分反映了两国的目的和愿望：今后仍将为加强世界社会主义大家庭——一切革命力量和进步力量的主要支柱的威力而斗争，为保卫和平，为使各国人民的安全免遭帝国主义势力的侵略而斗争。

显示原版>>

Previous:保人士证实：苏军以演习为名进驻保境/保修欲盖弥彰矢口抵赖苏修军队在保集结

Next:联大总务委员会通过把恢复我席位问题列入议程


外电报道：苏修正加强其在地中海的舰队力量

出版日期:1968.09.28
         期次:3622
         版次:3
         栏目:\[第三版]
眉题:社会帝国主义野心勃勃凶相毕露
文章正文:
【路透社伊斯坦布尔二十四日电】四艘苏联军舰定于今后几天通过博斯普鲁斯海峡，这里认为，这是为了进一步加强苏联在地中海的舰队的力量。
伊斯坦布尔港当局今天说，一艘供应舰将于今晚或明晨通过这里，然后在星期六（二十八日）将有一艘巡洋舰和两艘驱逐舰通过这里。
它说，但是在星期四（二十六日）将有一艘潜水艇母舰路过这里返回黑海。
上周，两艘驱逐舰和一艘载有装运突击队的直升飞机的攻击舰通过这个海峡，驶入地中海。
（最近一期的《战舰一览》年刊说，苏联已大大加强了地中海的舰队力量，以对抗美国的舰队和取代以前英国在那里的舰队。）
【美联社伊斯坦布尔二十五日电】可靠人士报道，一艘九千吨的苏联供应舰星期三（二十五日）傍晚经过土耳其海峡，驶往黑海。
他们说，“马戈迈特·加尔泽夫号”伴随“莫斯科号”——第一艘苏联直升飞机母舰——进入了地中海。“莫斯科号”直升飞机母舰昨晚经过这里。
【法新社伊斯坦布尔二十五日电】又有两艘苏联黑海舰队的军舰、一艘供应舰和一艘运输舰，今天上午通过博斯普鲁斯海峡向地中海驶去。
在它们开去以前，有一艘苏联巡洋舰和两艘驱逐舰于上周五（二十日）通过了博斯普鲁斯海峡，也是前往地中海的。

显示原版>>

Previous:印度工人协会刊物《红旗》就苏修侵捷发表社论指出：这是苏修集团背叛社会主义的绝望行动

Next:加那利群岛人民示威要求独立


乌拉圭当局封闭乌全国工人大会总部

出版日期:1968.09.28
         期次:3622
         版次:2
         栏目:\[第二版]
眉题:借口违反所谓「紧急安全措施」
文章正文:
【合众国际社蒙得维的亚二十五日电】据警方人士今天宣布，全国工人大会总部已被封闭。
这项措施是自从这个左派工人工会处于地下状态以来下令在昨天举行二十四小时罢工结束之后由政府决定采取的，该工会的成员有五十万工人。
【美联社蒙得维的亚二十五日电】政府今天封闭了全国工人大会，该工会的领导人否认即将举行新的总罢工的说法。
官方人士说，由于在这个工会中进行违反紧急安全措施的活动，所以决定封闭这个工会。
警察昨天闯入银行职工工会，并封闭了这个工会，警察说，在那里印刷号召反对政府的罢工的传单。
马上谣传工人将举行一次新的罢工，但是今天下午全国工人大会的领导人否认了这个说法。

显示原版>>

Previous:哥伦比亚两架班机被劫往古巴

Next:印度工人协会刊物《红旗》就苏修侵捷发表社论指出：这是苏修集团背叛社会主义的绝望行动


印度工人协会刊物《红旗》就苏修侵捷发表社论指出：这是苏修集团背叛社会主义的绝望行动

出版日期:1968.09.28
         期次:3622
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度工人协会，在英国出版的《红旗》九月号，刊登一篇社论，题为《苏修侵略捷克斯洛伐克人民的罪行》，摘要如下：
在八月二十日晚上，苏联和华沙条约四个成员国——匈牙利、波兰、保加利亚和东德——侵入第五个成员国捷克斯洛伐克。第六个成员国罗马尼亚拒绝参加这次入侵，而是支持捷克斯洛伐克。从那一夜起，苏联坦克、军队和枪炮加强了对捷克斯洛伐克的军事占领，实行戒严，囚禁和杀害抵抗和试图抵抗的捷克人，但是他们显然不太成功，未建立起由苏联傀儡组成的新修正主义政府。目前正在莫斯科举行谈判以同斯沃博达和杜布切克达成妥协，因为很明显，这次入侵是巨大的错误，甚至使受蒙蔽最深的人也认识到以苏联为首的现代修正主义集团彻底破产。阿尔巴尼亚和中国共产党激烈谴责这一行动。我们大家应该研究他们的分析以便能够了解为什么必须谴责苏联，为什么我们必须支持捷克人民清除修正主义——不论是勃列日涅夫集团的修正主义还是杜布切克集团的修正主义——的行动。
首先，把这两个修正主义集团视为同等之害因而采取中立态度，那是不正确的。不，我们必须认识到东欧国家——包括捷克斯洛伐克——人民面临的主要矛盾。这就是以苏修集团为首的反动力量和人民之间的矛盾。杜布切克、铁托等修正主义集团从属于目前由苏联掌权的修正主义集团。正如美帝国主义是世界帝国主义阵营的头子，苏联修正主义是现代修正主义集团的头子。谴责捷克修正主义而支持苏联修正主义集团的侵略就好比谴责仆从而不谴责主子。诚然，杜布切克修正主义集团忙于把捷克斯洛伐克向帝国主义尤其是美国和西德的渗透开放。但是苏联修正主义十年来一直是这么干的。
自从匈牙利事件以来这十二年内，苏联统治集团完全走向同美帝国主义勾结。自从赫鲁晓夫在一九五九年对美国进行的第一次臭名昭彰的访问以来，苏联和美国统治阶级进行大规模勾结把世界瓜分为两个新殖民“势力范围”。今天在欧洲不存在社会主义世界。只有阿尔巴尼亚仍然高举马克思列宁主义旗帜，而其他则成为苏联的卫星国。然而，美国从未真正接受这种瓜分，因此不断地试图渗入苏联在东欧的“帝国”。因而在铁托问题上出现了争夺，而现在在捷克斯洛伐克问题上也出现了争夺。苏联和美国的矛盾最近稍为缓和一些，因为两者都忙于谈判交易，譬如在拿不扩散核条约来讹诈其他国家的计划方面。美国在越南吃的败仗使约翰逊政府切望得到苏联的帮助以劝说河内谈判。作为报酬，他们答应在东欧问题上表现得讲道理一些。确实，据《华盛顿邮报》说，华盛顿事先就知道苏联要入侵捷克斯洛伐克的计划。
苏联正在试图为它对捷克斯洛伐克人民的侵略辩解。它佯言，反革命、“右翼修正主义”在忙于毁坏在捷克斯洛伐克的“社会主义成果”。这种虚伪的说法只能欺骗苏联的傀儡或不敢讲出真实情况的人。东欧人民民主国家的社会主义成果早就被苏联修正主义叛徒葬送了。他们违背一切社会主义原则，用大国沙文主义恐吓东欧人民使之屈从苏联在经济、政治和军事上取得霸权的计划。
当阿尔巴尼亚和中国反对这种要求时，它们受到压力。当施加压力无效时（苏修）就作出种种尝试来摧毁它们。这种尝试至今尚未停止。在若干年受到苏联修正主义压制后，捷克斯洛伐克现在有了一群新的修正主义分子。他们想从帝国主义分子那里得到较好的条件，而不想继续屈从苏联集团。因此就惹怒了苏联，就招来了入侵。诺沃提尼是苏联傀儡，而杜布切克主要是一个冒险家。他切望为他那一派从苏联以及通过西德从美国获得最大程度的好处。
以苏联修正主义集团为首的现代修正主义集团，对捷克斯洛伐克的入侵，是背叛历史上第一个社会主义国家的奠基者的伟大理想的人的绝望的行动。他们厚颜无耻地所说的“在反革命面前团结起来”只不过是赤裸裸的侵略。
“苏修领导集团抛弃了它的所谓‘马列主义’、‘国际主义’的一切遮羞布，公然诉之于直接的武装侵略和干涉，用枪炮制造傀儡。这同当年希特勒的侵略捷克斯洛伐克和今天美帝的侵略越南一模一样。苏修叛徒集团早已堕落成为社会帝国主义和社会法西斯主义。”
这是周恩来总理八月二十三日在罗马尼亚国庆招待会上所说的话。这确实是关于苏联的行动的正确的表述。它现在暴露出它是和美帝国主义分子一样的侵略者。
现在捷克人民应该处理好目前的局势——马克思主义的两派叛徒之间矛盾百出的局势——以便使他们反对苏修和美帝的武装革命走向胜利。

显示原版>>

Previous:乌拉圭当局封闭乌全国工人大会总部

Next:外电报道：苏修正加强其在地中海的舰队力量


这将促使世界革命更多迅猛地发展

出版日期:1968.09.28
         期次:3622
         版次:1
         栏目:\[头版]
眉题:马来亚《人民论坛》载文热烈欢呼我全国实现一片红
文章正文:
【本刊讯】马来亚《人民论坛》十五日发表文章，热烈祝贺中国（除台湾省外）各省、市、自治区革命委员会全部成立，祝贺中国无产阶级文化大革命在全国范围内取得了决定性的胜利。
文章强调指出：“中国无产阶级文化大革命的伟大胜利，充分说明了毛主席关于在无产阶级专政条件下，阶级和阶级斗争的学说的无比正确，再一次证明了毛泽东思想是当代马克思列宁主义的顶峰。所以，这一胜利也是毛主席捍卫和创造性地发展马克思列宁主义的伟大胜利，它为国际工人运动作出了不可估量的伟大贡献。”
文章指出，“中国无产阶级文化大革命的伟大胜利，彻底粉碎了以中国赫鲁晓夫为首的中国党内一小撮走资派妄图在中国复辟资本主义的黄粱美梦，彻底粉碎了国民党残渣余孽、美蒋特务、英国特务、苏修特务等反动派对中国无产阶级政权的猖狂进攻，彻底揭穿了帝、修、反对中国无产阶级文化大革命所作的无耻诽谤，使帝、修、反在中国实行‘和平演变’的痴心妄想彻底破产了！这一胜利，成功地保卫和进一步巩固了中国无产阶级专政的革命政权，使中国社会主义江山永不变色有了可靠的保证。在毛泽东思想的哺育下，经过无产阶级文化大革命锻炼的七亿中国人民更坚强、更有力、更有效地支持世界各国人民的革命斗争，这必将极大地鼓舞了正在斗争中的亚洲、非洲、拉丁美洲、西欧、北美以及在现代修正主义统治下的各国人民，促使世界革命运动更迅猛地滚滚向前，叫帝、修、反更快地淹没在人民斗争的汪洋大海中。”
文章写道：“让我们马来亚（包括新加坡）革命人民纵情地欢呼中国无产阶级文化大革命的全面胜利，让我们马来亚革命人民最最热烈地祝贺中国无产阶级革命派取得这一伟大胜利，让我们马来亚革命人民以最大的热情高呼：毛泽东思想、毛主席无产阶级革命路线胜利万岁！我们马来亚革命人民最最衷心祝愿世界革命人民的伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万寿无疆！万寿无疆！”

显示原版>>

Previous:马来亚《人民论坛》编辑部按语说马来亚革命历史经验证明：毛泽东思想是指路明灯

Next:中国将在工业生产方面实行新的大跃进


中国将在工业生产方面实行新的大跃进

出版日期:1968.09.28
         期次:3622
         版次:1
         栏目:\[头版]
眉题:巴格曼评述我文化大革命的大好形势
文章正文:
【德新社北京二十五日电】（记者：巴格曼）中华人民共和国正在准备在它的工业生产方面搞一次“新的大跃进”。
中国官方报纸的这种言论是迄今为止最明显的迹象，它表明在经过一年半多的文化革命的“进攻和清洗阶段”之后，将开始一个巩固新夺取的政权和在工业和农业方面作出巨大努力的时期。
“我们要准备迎接工业大革命。我们要为即将到来的工业繁荣作好准备。”
在九月即将结束的这些日子里，中国各种宣传工具提出了许多这样的或类似的口号和呼吁，北京政治观察家认为这表明毛泽东周围的集体领导在取得“文化革命决定性的政治和思想胜利”后，决心集中一切努力使这个世界上人口最多的国家的工业和农业达到现代的水平。
关于即将到来的大生产运动的这些提法，目前还伴随着每天报道工农业生产成就的消息。
从中国最大的钢铁中心鞍山传来了创造生产纪录，进行许多技术革新，首先是作为文化革命的结果，对过去的官僚主义宣战的消息。
鞍山一度曾设有十九个庞大的行政部门，有二千五百多名职工，而现在只有四个行政部门，大约有三百名职工。
换言之，这表明这些行政部门大多数职工已经参加到直接的生产过程中去了。来自钢铁中心上海的一则报道指出，工人们在生产、合理化和现代化的所有问题上都获得了决定性的发言权。
外国专家同意他们的估计：一九六八年对中国来说是一个丰收年，保证了对七亿五千万人民的良好的供应。
当然，现在没有可供比较的全国的数字，但是任何人看到中国各城市货品齐全的食品店、水果摊和蔬菜摊以及许许多多的大小饭馆的花样齐全的菜单，就会得出这样的结论，中国居民可以安静地等待着即将来临的冬季月份。

显示原版>>

Previous:这将促使世界革命更多迅猛地发展

Next:南也门《十月十四日报》发表社论：热烈欢呼南也门代表团访华成功


鲍尔鼓吹重新估计美 国对外政策

出版日期:1968.09.29
         期次:3628
         版次:4
         栏目:\[第四版]
副题:他说“越南问题不是美国唯一的重要问题”。美联社说鲍尔是欧洲问题的鼓吹者，他将设法在这方面影响汉弗莱
文章正文:
【美联社华盛顿二十六日电】约翰逊总统今天宣布美国驻联合国大使鲍尔辞职。在鲍尔的记者招待会上，记者提出了许多问题，问他在越南问题上将向副总统（汉弗莱）提出什么意见。
他回答说，“人们倾向于认为，越南是宇宙的中心；其实不然。”他说，在入侵捷克斯洛伐克以后就看得很清楚，“今天世界上有很大的动荡，我们必须正视也许像一九六二年古巴导弹危机那样的生死决定。”
鲍尔在当副国务卿时被认为是国务院中欧洲问题的鼓吹者。他在记者招待会上表明，他将设法在这方面影响汉弗莱。
他说，当然，“在越南，根据体面的条件实现和平是总统的第一任务。但是越南决不是美国唯一的重要问题。”
鲍尔说，“最危急的地区位于各个力量中心，因为如果那里估计错误，就可能导致世界性的对峙。设法重新估计美国的政策是重要的。”
鲍尔在回答另一个问题时说，他对“四大国最高级会议”不感兴趣，“除非加以仔细准备”，因为如果没有这种准备，只会“引起空的希望”。
鲍尔说，联合国可以在越南局势中起某种作用，比如监督选举和作出维护和平的安排。他解释说，先决条件是目前的和谈取得某种进展，然后可以叫联合国来“进行监督和向双方提出保证”。
鲍尔支持汉弗莱的这种看法：美国在越南的部队可以逐步撤走，如果“认真地加强”南越部队的话。
【美新处纽约二十六日电】鲍尔今天说，苏联带头入侵捷一事是一个警告，“如果我们忽视它，那只会使我们遭到危险”。
鲍尔在预先准备好在辞去美国驻联合国代表职务以后几小时对犹太慈善事业联合会发表的一篇演说中说：
“今天谁也不能肯定，这个暴行究竟是一个孤立的事件，还是对其他可能表示希望保持民族自尊心或允许哪怕是一点点内部自由的东欧国家进行新的入侵的前奏。”
他说，虽然入侵捷的影响还不能完全看清楚，“我们仍然应当设法了解苏联政治局进行一次代价巨大的冒险的动机……”
他认为其所以要进攻捷，是由于“一个遇到麻烦的帝国出现了痉挛性的反射，一个因幻想破灭而感到惊恐的帝国作出了惊惶失措的反应”。
他说，虽然苏联的东欧“帝国”正在分崩离析之中，但是不会“在今后几个月就瓦解”。
鲍尔说：“红军是够强大的，能应付这种局面。”
鲍尔从一九六一年到一九六六年一直担任副国务卿，他有国务院的“欧洲先生”之称。
在那些年代，他坚决主张实现一个统一的欧洲，让英国参加共同市场。
他说：“如果目前欧洲的不健康的事态长久存在下去，特别是如果戴高乐的民族主义继续把英国排除于大陆之外，从而破坏建立一个统一的欧洲的希望的话，那末扩大苏联的影响的机会可能会是很大的。”
他评论说，对捷克斯洛伐克的入侵，对于那些主张削减美国驻德意志联邦共和国武装部队的人们是一种“最后一分钟的警告”。
他说，对捷克斯洛伐克的占领已使北大西洋公约组织重新研究同仅仅只有二十四个师的北大西洋公约组织的部队面面相对的驻在东欧的华沙条约五十一个师的军队的全部意义，“为了进行入侵和占领而开到东欧的苏联好几个师还未计算在内”。
“此外，它还预示将来可能具有的更大的威胁，因为苏联帝国的逐渐解体在今后的年代内很可能把使人无法捉模的部队放出笼来”。

显示原版>>

Previous:吴丹建议举行美苏英法四国外长会议


布拉格和捷一些城市出现抢购现象

出版日期:1968.09.29
         期次:3628
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十五日电】捷克斯洛伐克人意识到，情况是严重的，无论在精神上，还是在物质上，今年的冬天是不好过的，过去几天商店里的抢购现象证明了这一点。
据有消息说，在布拉格和捷克其它城市的大多数商店出现了抢购现象。

显示原版>>

Previous:合众社自布拉格报道说：捷修报纸对以苏修为首的占领国开始反击

Next:腊斯克将分别同苏英法外长会谈


法新社报道：伊拉克外长在巴黎同春水会谈

出版日期:1968.09.29
         期次:3628
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二十六日电】伊拉克大使馆人士说，目前正在巴黎的伊拉克共和国外长谢赫利，星期四下午，访问了越南民主共和国国务部长、巴黎会谈的代表团团长春水。
同一些人士说，伊拉克部长在会晤中表示，伊拉克支持越南人民的反帝斗争和他们自己掌握自己命运的权利。
伊拉克人士说，春水部长表示支持巴勒斯坦人民的合法权利和扫除以色列侵略阿拉伯领土的残迹的必要性。
会晤约继续一小时。伊拉克驻巴黎代办在这次会晤时也在场。

显示原版>>

Previous:汉弗莱鼓吹美军挂上联合国招牌纠集仆从镇压南越等地革命运动

Next:克利福德叫嚷美将继续增派侵越美军/南越伪军总参谋长叫嚷入侵越北方“集结待运地区”


汉弗莱鼓吹美军挂上联合国招牌纠集仆从镇压南越等地革命运动

出版日期:1968.09.29
         期次:3628
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社旧金山二十六日电】副总统汉弗莱今天建议，一旦敌对行动结束，利用一支在联合国指挥下的国际部队来维护越南以及其他国际紧张地点的和平。
他的建立东南亚国际维护和平部队的建议是他所谓的“和平新战略”的一部分。汉弗莱的计划是在准备向旧金山联邦俱乐部发表的重要竞选演说中提出的。
汉弗莱说，“作为美国总统，我将竭尽全力争取向麻烦地区派遣国际维护和平部队，而不是美国部队。没有任何地方比越南更欢迎派遣联合国维护和平部队了，以实现自由选举和核实撤退外国军队。”
虽然讲话包括了许多这位副总统以前说过的话，但是这是自从他在芝加哥得到提名以来发表的第一个重要的外交政策讲话。
他没有提及约翰逊总统，这也是耐人寻味的。他的外交政策纲要中有些方面同腊斯克领导下的国务院的目前的既定政策有所不同。
汉弗莱说，联合国维护和平的能力应当扩大，但是他说，要做到这一点，它的成员国，特别是较小的国家，必须训练他们的武装部队来担当海外的义务。
为了促进建立这样一支部队，他提出了下列三个步骤：
——利用美国的军事授助计划帮助比较不发达的国家训练自己的武装部队来担当联合国和地区性的维护和平的任务。
——作出新的努力来解决目前妨碍联合国行动的财政和机构上的危机。
——美国带头建立联合国维护和平基金，先是二千万美元，帮助联合国“毫不迟疑地”进行紧急活动。
副总统说，如果他当选，他为了实施他的“新的和平战略”而最先采取的步骤之一将是在一九七○年联合国成立二十五周年召开一次新的旧金山会议，重申联合国的宗旨。
汉弗莱说，他如果在十一月获胜将提出的其他建议包括：
——同苏联就进攻性和防御性导弹达成协议。
——控制化学武器、放射性武器和生物武器。
——在有适当的保障措施的情况下结束核试验。
——“停止中东和其他地方的区域性军备竞赛。”

显示原版>>

Previous:南越解放军在西宁地区又打胜仗

Next:法新社报道：伊拉克外长在巴黎同春水会谈


合众社报道：美将在联大与苏修搞瓜分中东肮脏交易

出版日期:1968.09.29
         期次:3628
         版次:3
         栏目:\[第三版]
眉题:腊斯克等供认苏美在中东问题上不断进行勾结
文章正文:
【合众国际社华盛顿二十七日电】腊斯克在向参议院拨款委员会要求恢复众议院上周削减的三亿五千五百万美元援外经费后，同记者进行简短谈话。
有消息说，俄国对解决中东问题提出了新的折衷建议，腊斯克对这个建议避不发表直接评论，但是他说，他打算不久去纽约，他无疑地将同所建议的保证和平的四国监督委员会
——英、苏、法——的外长“讨论这件事和其他事情”。
有人问他，到目前为止，他有没有同这些外长中的任何人讨论过这个建议，他回答说：“交换意见是不时进行的。”
【美联社华盛顿二十六日电】美国国务院发言人今天不肯证实这种消息：苏联已提出一项建议如何恢复中东和平的“和平计划”。但是发言人麦克洛斯基并没有否认所传，苏联在大约两星期以前用这样一个计划同美国接洽的消息。
他说，“包括苏联在内的一些国家，一直就如何帮助雅林大使完成使命来找到解决中东问题的可接受的办法同我们进行接触。”
麦克洛斯基说，约翰逊总统在两次演说中已说明了美国的立场；一次是在六天的阿拉伯—以色列战争以后不久即一九六七年六月十九日发表的，另一次是一九六八年九月十日。
【美联社华盛顿二十六日电】美国官员星期三晚上（二十五日）证实说，苏联向美国提出了它称之为使中东实现和平的一项新方案。
这些官员们说，实际上在最近若干周内，进行过几次接触，但是他们不肯加以说明。这些官员们强调说，迄今为止，尚未得到华盛顿的答复。
【合众国际社华盛顿二十八日电】消息灵通的官方人士星期五（二十七日）透露，在新近开幕的联大会议期间，美国对持续的阿拉伯—以色列危机将放弃它自称的“不干预”态度，而将在谋求实现中东和平方面发挥较有力的作用。
这些人士说，预料星期一国务卿腊斯克和以色列外长埃班进行的会谈，会发出美国改变政策的信号。
一位人士说，美国的新态度最终将会通过公开的讲话中作出的平静的暗示公开发表，通过这种方式，美国看来持超然态度，但是私下里美国将开始对双方施加某种压力——也许是在最初是较小的压力——以便制止它们不断发生的敌对行动。
这些人士一致承认，美国新采取的立场大概会使“我们碰得头破血流”，但是他们认为这大概比在这个地区完全失去影响来得好。
美国抱有这种愿望的另一个原因是，约翰逊总统觉得在他离开白宫以前，特别是在美苏之间必须在中东问题上达成协议。
接近美国官员的一个人士说，据说约翰逊总统谋求首先同苏联完全取得全面的和解，如做不到这一点，就在越南问题上达成协议，然后在中东问题上达成协议，但是不一定按照这个次序。

显示原版>>

Previous:以色列外长经意法去联合国并称：以将提出“实现中东和平的广泛计划”

Next:里亚德说“没有听说”苏修的方案


合众社自布拉格报道说：捷修报纸对以苏修为首的占领国开始反击

出版日期:1968.09.29
         期次:3628
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格二十八日电】捷克斯洛伐克无情的报纸今天对以苏联为首的占领国进行反击，这显然是得到国家领导人同意的。
布拉格的每家晨报各挑选五个华沙条约成员国之一的一家报纸，愤怒地斥责它“撒谎”和“诽谤”或“侮辱”捷克斯洛伐克。它们所使用的语言同地下报纸在八月二十日——二十一日入侵后头几天进行宜传时所使用的语言一样强硬。
与此同时，副总理哈莫乌兹从莫斯科返回布拉格，政界人士称他的莫斯科之行负有“试探”使命。
名义上，哈莫乌兹在莫斯科是参加经互会会议，但是这些人士说，他受委托在暂定于下周举行的具有决定意义的捷—苏会谈之前对克里姆林的气氛作出估计。
报界抗议的调子是由捷共新出版的意识形态刊物《政治》周刊第二期昨天规定的。
这家杂志发表六篇以上的文章，攻击五国中每一国家的各别报纸，特别是嘲笑苏联的“白皮书”，这个“白皮书”详细记载了克里姆林对捷克斯洛伐克反革命活动的指责。
《政治》周刊说，这个文件“甚至骗不了三岁小孩”。
布拉格所有的晨报今天紧接着发动同样的攻击。记者们说，他们选择特定的刊物的特定文章时是很小心的，尽量避免对五个华沙条约国进行全面的指责。
工会报纸《劳动报》训斥波兰党报《人民论坛报》利用西方新闻机关的消息攻击捷克斯洛伐克。
军队报纸《人民防线报》对波兰军方刊物《自由战士报》的一篇文章提出抗议，因为它“大肆歪曲”有关《人民防线报》编辑人员的消息。
《自由言论报》转载了为前任外长哈耶克辩解的决议。

显示原版>>

Previous:雅库鲍夫斯基在保匈波德捷活动后去罗

Next:布拉格和捷一些城市出现抢购现象


克利福德叫嚷美将继续增派侵越美军/南越伪军总参谋长叫嚷入侵越北方“集结待运地区”

出版日期:1968.09.29
         期次:3628
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十五日电】国防部长克利福德强调美国计划继续增加在南越的部队，直到达到批准的五十四万九千五百人的数字为止。
克利福德说，政府无意“在明年六月前或在可以预见的将来的任何时候”减少军队。
这位国防部长的话是九月二十五日在国防部为了回答威斯康星州共和党众议员莱尔德的一种说法而发表的。这位众议员说，美国在越南的军队在明年六月以前大概将减少九万人，除非军事局势急剧恶化。
克利福德追述说，在九月十日，他对众议院国防拨款小组委员会（莱尔德是一名成员）说，美国没有减少在越南的军队的计划，相反将继续增派部队，直至达到批准的人数为止。目前，美国军队人数比批准人数少约一万四千人。
【法新社西雅图二十五日电】共和党总统候选人尼克松昨晚在这里说，过早减少美国在越南的兵力将会妨碍巴黎的预备性和谈。
尼克松是在美国西北进行竞选旅行中发表谈话的，他对于“在敌人表现出准备谈判的明白迹象之前”就削减美国兵力的作法提出了批评。
【合众国际社西贡二十七日电】南越的军官昨天建议入侵北越的“集结待运地区”，以便切断共产党通过所谓胡志明小道的渗透。
高文园是在为英文的《西贡每日新闻》写的文章中提出这项建议的。
这位四星将军写到：“我将建议入侵在北越境内的共产党集结待运地区。”
高文园说，这个集结待运地区分布在非军事区边界以北的十八度线沿线。
他说：“我们的目的是在敌人来南越的途中利用胡志明小道进入老挝境内的那个地方阻止敌人的渗透。”
他又说：“除了上述单纯的军事措施之外，还必须加强泰国、老挝同越南之间的政治和外交关系，以便在东南亚建立一个联合的反共阵线。”
高文园还建议在非军事区以南的南越境内设置由军事基地和集结待运地区组成的“障碍”。
他说，这堵墙将在十七度线以南沿着第九号国家公路从海边经过东河到沙湾拿吉，或者是到泰国和老挝边界的会合点。

显示原版>>

Previous:法新社报道：伊拉克外长在巴黎同春水会谈

Next:吴丹在年度报告中就越南等问题鼓吹「整个印度支那半岛中立化」


腊斯克将分别同苏英法外长会谈

出版日期:1968.09.29
         期次:3628
         版次:4
         栏目:\[第四版]
副题:合众社说美对吴丹建议开四国外长会议「不热心」
文章正文:
【美新处华盛顿二十七日电】国务院今天说，国务卿腊斯克同出席联合国大会的英国、法国和苏联外长即将举行的会谈，将为联合国秘书长吴丹建议四大国进行的那种讨论“提供充分的机会”。
国务院发言人麦克洛斯基是在一次记者招待会上有人问到华盛顿对吴丹的建议的反应时发表上述意见的。吴丹曾建议美、英、法、苏四国外长举行会谈以便为举行四大国首脑会议铺平道路。
麦克洛斯基说：“国务卿（腊斯克）将在那里呆差不多两周的时间，在此期间他将分别同苏联、英国和法国外长举行会谈。”
他说：“这些会谈将为秘书长所想到那些问题的讨论提供充分的机会。”
国务卿腊斯克将在十月二日大会进行一般性辩论时发表美国的声明。
腊斯克出席大会将是他担任国务卿七年半的时间里第一次这样作。
【合众国际社华盛顿二十八日电】美国国务院昨天表示美国对吴丹秘书长提出的召开“四大国”外长会议的建议不热心，而且认为在联大开头几周里举行这样的会议是没有必要的。
美国官员们反对在没有充分时间进行适当准备的情况下召开高级会议，因为这种会将使人抱有虚假的希望，以为一些重要问题可能就要得到解决，并将为某些与会者的宣传目的效劳。

显示原版>>

Previous:布拉格和捷一些城市出现抢购现象

Next:英对吴丹建议表示冷淡


里亚德说“没有听说”苏修的方案

出版日期:1968.09.29
         期次:3628
         版次:3
         栏目:\[第三版]
副题:并表示同意向中东边境派联合国部队
文章正文:
【美联社渥太华二十六日电】阿联外长里亚德今天说，他没有听说俄国就中东和平计划提出的正式建议。
他是在记者招待会上评论华盛顿的一些消息时说这番话的。华盛顿的消息说，俄国向美国提出了一项四点计划，其中包括由大量联合国部队驻在中东边境上。
里亚德说，一支新的联合国部队可以有很大的帮助，但是只有在取得和平解决以后才行，和平解决办法中要包括联合国对边界的保证。
里亚德同外长夏普举行了两小时会谈。他还同总理特鲁多举行了会谈。
消息灵通人士说，夏普告诉这位埃及部长，加拿大愿意考虑它和其他国家可以帮助打破目前中东僵局的办法。
里亚德将在明天乘加拿大政府专机前往纽约。他还访问了一些欧洲国家首都以申述他的国家对中东局势的意见。

显示原版>>

Previous:合众社报道：美将在联大与苏修搞瓜分中东肮脏交易

Next:西德明年将建造一种“砾石层”高温反应堆


马来亚《阵线报》载文：揭露李光耀集团无理阻挠群众访问我货轮

出版日期:1968.09.29
         期次:3628
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】在新加坡出版的马来亚报纸《阵线报》二二十二日在一则消息中，揭露新加坡李光耀傀儡政权野蛮阻挠新加坡群众访问中国货轮的无耻行为。全文如下：
每当中国货轮到达新加坡港口的时候，我们总可以看到许多在新加坡的马来亚人民，十分急切地希望到中国船上去，同那里的中国海员亲切地交谈，听取他们畅谈那激动人心的中文化大革命的大好形势，接受他们赠送的心爱的毛主席像章和红宝书。可是，反动的拉赫曼李光耀傀儡集团，却十分害怕中国海员向马来亚人民宣传毛泽东思想，害怕马来亚人民从中国海员手上得到《毛主席语录》和像章。因此，每当中国货轮停泊于新加坡港口时，他们想尽办法，百般阻止人们上船。
九月初，一艘中国货轮“和平号”到达新加坡港口时，反动当局连日派出了许多水警轮，在海面巡视。可是，仍然有许多人不顾反动派的监视，乘坐摩托小艇，满怀热情地开向“和平号”。六日那天，数十名青年男女登上了“和平号”，此时反动当局也派出许多特务、狗腿混杂在人群中，他们在船上溜动着一双鼠眼，暗中监视着人们的行动，甚至警告人们不许接受中国海员赠送的像章和书籍。当人们和中国海员交谈时，他们却在一旁窥伺，妄想以此威胁和恐吓人们。
七日晚上，有一艘载满了十多名青年的摩托小艇开向“和平号”。当这艘小艇驶近“和平号”时，立即遭到水警轮的拦截，有两名水警并野蛮地跳上小艇，着令艇上的青年交出居民证，加以没收。这时候，恰好小艇靠近“和平号”，于是艇上两位青年机警地登上了“和平号”，并将反动派为难的事告诉船上的中国海员。当他们听到这消息的时候，无不感到异常愤怒，有两位中国海员甚至跳到摩托艇上，果敢地与水警论理。野蛮的水警自知理屈，被责问得十分狼狈。在众怒难犯的情况下，只得交回没收的居民证，并将抄录居民证的簿子也交出来。中国海员们接过那本簿子，一把将之撕得粉碎。中国海员的这种英勇正义的行动和深厚的阶级感情，感动了青年们。
八日那天，又有一批青年乘坐小艇前往“和平号”，但同样地遭到了为难和阻挠。当他们的小艇在开往“和平号”时，即遭到水警轮的长时间阻截和抄录居民证，并被警告不得带回像章和书籍，否则将被扣留。回来的时候，再次遭到水警的阻截和抄录居民证。野蛮的水警竟还搜查该小艇，后来，甚至将其中三名青年扣留，对他们进行长达一点多钟的盘问，始予以释放。
然而，反动派的这种无耻妄为，并没有吓倒马来亚人民，他们仍然多方面想方设法，冲破反动派的种种阻挠，胜利地登上了中国货轮。

显示原版>>

Previous:伊《妇女之声》周报介绍中国妇女情况

Next:启事


美官员透露：苏修就中东问题向美提出交易方案

出版日期:1968.09.29
         期次:3628
         版次:3
         栏目:\[第三版]
副题:认为联大会议将是苏美勾结出卖阿拉伯人民利益的场所
文章正文:
【纽约时报新闻社华盛顿二十六日电】官员们昨天透露，苏联政府在两星期前曾悄悄地向美国提出一项关于中东问题的折衷和平方案。
虽然他们不肯具体谈细节，但是他们表示美国现在正在研究苏联提出的旨在结束阿拉伯和以色列之间长久存在的紧张局势的秘密建议。另外一些人士说这项建议的主要内容如下：
以色列撤退到一九六七年六月爆发的历时六天的战争以前的边界。
联合国人员重新“驻扎”在以色列撤出的地区，并重新在那里起有力的作用。
阿拉伯国家宣布结束从一九四九年实行停战以来一直存在的同以色列之间的“交战”状态。
苏、美、英、法四国保证未来的和平。
据说苏联政府说，如果在上述方面有可能取得进展，那末就可以在以后阶段谈判以色列和阿拉伯国家之间的另外三个极关重要的问题。这些问题将包括以色列通过苏伊士运河的权利、阿拉伯难民的地位以及耶鲁撒冷的地位。
一位官员指出，就在苏联在大约两星期以前提出关于中东问题的建议的同时，从苏联透露出消息说，莫斯科已向阿联提供几百辆坦克、喷气飞机和十到十五个训练驾驶员的教官。
尽管官员们在评论美苏关于中东问题的谈判方面持审慎态度，他们强调指出以下几点：
美国的政策仍然像约翰逊总统在九月十日对布奈布里思犹太兄弟会发表的演说中所说的那样。这篇演说实际上是向以色列保证美国继续给予支持，但是同时要求实现一项折衷解决办法。
现在在纽约开始举行的新的一届联大会议将提供一个公开的讲坛和私下交流意见的场所，来谈论结束以色列和它的阿拉伯邻国之间的存在了二十年的敌对状态。
联合国特使雅林不久可望去联合国，他一年多以来一直在以色列和它的阿拉伯敌人之间来往活动，企图缓和双方之间的争执。这里的官员们料想他是最有希望达成协议的人。
官员们认为有两个因素使人们现在比过去许多月感到鼓舞。
第一，他们说埃及总统纳赛尔已对访问者说，他比一年前遭到失败以后不久较愿意同以色列实现和平。据这些人士说，他解释说埃及的经济正在遇到困难，埃及的社会方面和经济方面的压力愈来愈大，因此他愿意通过谈判求得解决。
第二，他们说，苏联也不像它在入侵捷以前那样希望使中东保持动荡局面。
【法新社华盛顿二十六日电】据这里可靠人士说，苏联向美国提出了一项新的中东和平方案，要求阿拉伯发表一项联合声明结束同以色列的交战状态。这些人士说，美国政府是否正在认真考虑这项方案不清楚，据说该方案只不过是苏联在最近若干周内提出的最新几个方案之一。
【美联社华盛顿二十六日电】有消息说，莫斯科给华盛顿的信件中提到约翰逊总统一九六七年提出的建议，这就是向中东提供武器的国家应当限制这种运输，这样来结束军备竞赛。
【合众国际社伦敦二十六日电】英国报纸刊载消息说，莫斯科悄悄地同美国接触，以探测美国是否愿意在俄国建议的折衷解决办法基础上同俄国人一起干。
在透露这些据说的苏联对华盛顿的秘密建议时，有意思的是，莫斯科对以色列发动了尖锐的攻击，警告以色列政府不得再对阿拉伯国家进行“危险的挑衅行动”。
外交人士在估计苏联最近关于中东的行动和那个地区阿拉伯国家的反应时，认为这是在联合国大会期间苏联将就中东问题发动一场新外交攻势的预先采取的姿态的重要部分。
据了解，莫斯科准备在联合国大会上和会外发动重大外交攻势，其目的显然是要利用苏伊士运河区中加剧的冲突，作为迫使以色列作出政治性让步的一个手段。

显示原版>>

Previous:美军方称侵越美军达五十三万余人

Next:以色列外长经意法去联合国并称：以将提出“实现中东和平的广泛计划”


美军方称侵越美军达五十三万余人

出版日期:1968.09.29
         期次:3628
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十六日电】本周，美国在这个国家的军事人员的数目增加了三千人。美军司令部说，目前在这个国家有五十三万八千五百美军。

显示原版>>

Previous:美军方供认美军死亡人数激增

Next:美官员透露：苏修就中东问题向美提出交易方案


美军方供认美军死亡人数激增

出版日期:1968.09.29
         期次:3628
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十六日电】美军司令部二十六日发表的数字表明，在过去十一个月，美国在越南战场上的死亡人数等于战争头六年的死亡人数。
西贡的发言人说，上周有二百九十个美军死亡，一千七百六十二个受伤。
到九月二十一日结束的一周中的伤亡数字使得美军自从一九六一年一月一日以来在战争中的伤亡总数达到死二万八千二百十一人，伤十七万六千四百五十六人。到一九六七年十月二十一日为止，美军死了一万四千一百人。

显示原版>>

Previous:美军方自称美机共损失四千余架

Next:美军方称侵越美军达五十三万余人


美军方自称美机共损失四千余架

出版日期:1968.09.29
         期次:3628
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十七日电】今天这里宣布，自从越南战争开始以来，美国已总共丧失四千四百三十二架飞机和直升飞机。

显示原版>>

Previous:吴丹在年度报告中就越南等问题鼓吹「整个印度支那半岛中立化」

Next:美军方供认美军死亡人数激增


南越解放军在西宁地区又打胜仗

出版日期:1968.09.29
         期次:3628
         版次:2
         栏目:\[第二版]
副题:仅据伪军方自供数字就毙伤美伪军两百多名
文章正文:
【路透社西贡二十七日电】南越军方发言人说，北越和越共今天对靠近柬埔寨边境的一些孤立的政府据点发动三路进攻。
这三个营地在西宁市周围形成一个弧形，它们横跨渗透通道之上。
政府守军的损失是：十一人死亡、一○八人受伤——包括四名美国特种部队顾问在内。政府守军在从夜里打到拂晓的激战中击退了这些进攻。
第一次攻击是对卡屯特种部队营地发射火箭和迫击炮弹。
今天的主要目标是福新据点和天河特种部队营地。
美国方面的损失是：七人被击毙、九十一人受伤。
【美联社西贡二十八日电】共军今天袭击另一个特种部队营地和附近的阵地，这看来是对偏远的盟国阵地的活动的继续。
这一次的目标是岘港西南偏西三十五英里的上德特种部队据点。
盟军总部在初步报告中说，上德营地遭到的袭击包括用迫击炮和无后座力炮轰击这个营地、对一个营地哨所和附近两个民团据点发动全面进攻以及炮轰上德县府。
初步伤亡消息是：两人死亡、十一人受伤。共军伤亡不得而知。
与此同时，海军陆战队第九团的两个连在非军事区中部以南二千码处遭到袭击。海军陆战队进行还击。海军陆战队六人受伤。
在中部高原，美国步兵第四师的一支部队在德兰特种部队营地附近的扫荡中损失七人死亡，九人受伤。
【法新社西贡二十七日电】一个南越人今天宣布，越共部队昨晚（二十六日晚）用火箭和迫击炮对柬埔寨边境附近的三个南越营地进行了战争以来最猛烈的轰击之一。
这几个营地都在西宁省内，离边境不到十五公里。
有一两千枚火箭和迫击炮弹落在两个特种部队营地卡屯和天河。第三个营地是在福新的地区部队基地。
发言人说，在进行猛轰之后进行了两次地面攻击，但都被击退了。
单在天河基地，就落了大约一千枚从附近阵地打出的一百二十二毫米的火箭、八十二毫米的迫击炮弹和Ｂ—４０型炮弹。
在猛轰天河之后，大约一千二百名游击战士在今晨两点冲向铁丝网。
他们发射火箭筒来对付南越的迫击炮和自动武器，激战几小时。
攻击者在黎明时撤出了。
对福新基地（基地上驻有越南特种部队和伞兵）的攻击是在上午一点左右开始的。在进攻之前也用迫击炮和火箭猛轰。
南越人在附近的阵地用大炮回击。发言人说，发射了大约一千枚无后座力炮弹来支持守军。
【德新社西贡二十七日电】西贡的美军发言人今天说，随着二十六日在三岐附近接连第三天爆发战斗时，越共的地面炮火打下了两架美国直升飞机和一架海军陆战队飞机。
【法新社西贡二十七日电】在定祥省丐礼附近，美国步兵部队二十六日包围了一支越共，交战一整天。
美军今天清晨还在刺探这个地区。
在芹德附近和鲁谢斯平原也发生冲突。
Ｂ—５２二十六日和今天清晨对西宁附近和边和省内的共军集中地扔了五百五十吨炸弹。
【美联社西贡二十七日电】国家警察二十七日说，今天清晨在西贡华侨区的五次爆炸很可能是六十毫米的迫击炮弹。
警察早些时候说，爆炸是越共恐怖分子扔的手榴弹，但是后来在堤岸区搜寻弹片时发现这种弹片似乎是迫击炮弹的弹片。
【法新社西贡二十六日电】今天清晨，美国飞机被派去救援在三岐附近被共军重兵打得焦头烂额的一个南越步兵连。
共军的攻击是以迫击炮猛轰开始的。二百发迫击炮弹落在南越的阵地上。南越人处在被“人海”淹没的危险之中。但美机的干涉使他们能够击退攻击，经过三小时的激战后，“敌人”在当地时间六时向边境撤去。
在三岐地区四天来战斗一直是激烈的。
美国发言人还证实，在九月四日在广义附近开始发动的“香槟丛林”寻歼战役已在九月二十四日结束。
美方死四十三人，伤一百七十二人。

显示原版>>

Previous:启事

Next:汉弗莱鼓吹美军挂上联合国招牌纠集仆从镇压南越等地革命运动


启事

出版日期:1968.09.29
         期次:3628
         版次:1
         栏目:\[头版]
文章正文:
本刊九月三十日（星期一）有报，十月二、三、四日休刊。五日起照常出版。

显示原版>>

Previous:马来亚《阵线报》载文：揭露李光耀集团无理阻挠群众访问我货轮

Next:南越解放军在西宁地区又打胜仗


日制出彩色照片电传装置

出版日期:1968.09.29
         期次:3628
         版次:3
         栏目:\[第三版]
文章正文:
【美联社东京七月十二日电】东京的东邦电气公司今天揭示了据它说是世界上第一次出现的“彩色对彩色”电传照片发报机和接收机。
这项设备主要是供电视台播送彩色电视新闻时使用的。
这种发报机可以在三千周带宽的标准电话线上以七分钟发出一张２有二分之一×３有二分之一英寸的彩色照片。
接收机采用马萨诸塞州坎布里奇波拉罗德公司出品的成包彩色胶卷（一○八号），在“波拉罗德”彩色照片固定的六十秒钟显形时间后自动产生彩色照片。
唯一的手工操作部分是把彩色照片放在发报一端的盘上，以及在接收的一端从八张一卷的彩色胶卷包拿下照片。
发报机轻便可携带，只有３２×４８×２０厘米，重量二十公斤。
然而，接收机却是固定的，大小为６５×４２×４７．１厘米，重量为七十七公斤。
东邦电气公司是松下电气产业公司的附属公司，它说，它已开始生产这种新式设备。
定于本月底装配出来的第一批货，其中有三十五台发报机和五台接收机，是提供给日本广播协会电台（日本主要的广播电视台）的。
第一批货中还有一套是提供给美联社的，东邦电气公司说，这是第一台出口的“彩色对彩色”设备。

显示原版>>

Previous:西德明年将建造一种“砾石层”高温反应堆

Next:雅库鲍夫斯基在保匈波德捷活动后去罗


我们要把中国作为世界革命的堡垒

出版日期:1968.09.29
         期次:3628
         版次:1
         栏目:\[头版]
眉题:日本《毛泽东思想研究》发表社论热烈祝贺我国庆
文章正文:
【本刊讯】日本《毛泽东思想研究》月刊十月号发表社论，热烈祝贺中华人民共和国成立十九周年。全文如下：一
一九六六年起进行的中国文化大革命，现在已经取得决定性的胜利到达了斗、批、改的新阶段。
九月五日，新疆维吾尔、西藏两个自治区的革命委员会成立了。至此，除被美帝国主义和蒋介石卖国集团非法占领着的台湾省外，二十九个省、直辖市、自治区全部成立了革命委员会。
还有，今年是毛主席所作“人民公社好”的伟大指示和《中共中央关于在农村建立人民公社问题的决议》发表十周年。中国各地几亿几千万军民，连日来广泛地开展富于创造性的多种多样的活动，热烈庆祝。
当人民公社在中国刚刚诞生的时候，现代修正主义的大头目赫鲁晓夫曾经大放厥词，作出了“这是在苏联试验过的事情，必将失败”的“预言”，发表讲话和写文章攻击人民公社。但是，事实是人民公社这个具有伟大生命力的新的社会机构经过十年阶级斗争的严峻考验，特别是经历了伟大的无产阶级文化大革命风暴，已经顺利地发展壮大起来了。
这样，中国的无产阶级文化大革命击败了以美帝国主义为首的帝国主义、以苏修为头目的现代修正主义叛徒集团和我国的日共修正主义集团所作的什么“毛一伙的顽童革命”之类下流的诽谤和卑鄙的言行，击败了包括日本在内的世界各国反动派的憎恶和攻击，取得了出色的胜利；促进社会主义经济的进一步发展、进一步强化无产阶级专政的这一前人从未进行过的大革命取得了决定性的胜利。
毛主席亲自发动和领导的这个大革命的胜利，在实际上和理论上都解决了在无产阶级专政下产生修正主义这个重要问题。这是毛泽东思想对于马克思、列宁主义的伟大贡献，对于世界革命运动的伟大贡献。二
和中国的文化大革命的辉煌的大胜利相比，以苏修为首的世界修正主义的现状又怎么样呢？这怕是无须赘言的了。
苏联现代修正主义及其追随者东欧修正主义叛徒们，把越南人民当作交易的工具，取得美帝国主义的谅解，对捷克斯洛伐克进行大规模的军事侵略，企图在防止捷克斯洛伐克“自由化”过头、保卫“社会主义”的美名下，把捷克——它企图摆脱苏修控制，“自主地”随心所欲地把捷克变质为资本主义，“自主地”接近西欧资本主义——置于自己的统治之下。这不过是变质为社会帝国主义的苏修叛徒集团大国主义的暴力和小国捷克斯洛伐克修正主义集团这些修正主义叛徒们的丑恶争吵而已。
这样，现代修正主义现在不仅仅仅是社会主义、共产主义、世界人民的叛徒，而且已经变质为列宁所说的披着社会主义外农的侵略者、帝国主义者即社会帝国主义者。这条道路同他们的前辈卡尔·考茨基等第二国际的老牌修正主义叛徒们所走过的道路是完全一样的。这正是新老修正主义必然要走下去的道路。
这样，现在，他们遵照美帝国主义的号令，为了遏制中国而到处兜售的世界共产党工人党会议不但不能在今年年底举行，而且永远也开不成了。他们叛徒集团的内部矛盾，今后将越来越尖锐，利害冲突将日益加剧，终将越来越难发挥他们充当美帝国主义派到人民内部的捣乱者（非他们不行）的作用；而他们作为同美帝国主义合作的撕下了社会主义、共产主义、世界人民的假面具的包括搞武装进攻的公开的敌人跳出来，也将为时不远了。
日共在看清世界上几乎所有的修正主义党都表示反对苏修侵略、世界的资产阶级舆论一齐反对苏修侵略这种世界形势之后，慢吞吞地表示了反对苏联的意思，但是一如既往，它不用说是当然不搞反对苏修的实力行动的，连他们所得意的“秩序井然”的游行和“秩序良好”的集会也不举行，而且照例把涌往苏修大使馆的学生、青年工人的行动骂成是托洛茨基分子、挑衅者。总之，它是口头上反对，行动上，则坚持拥护的立场。象征性地表现了这一点的便是修正主义头目宫本从朝鲜回国后讲话中的这样一句话，他说：北朝鲜支持苏联的行动，日共则反对，然而两党的态度在原理上是“一致的”。什么原理，我们不知道，但有一点是肯定的：这不是马克思、列宁主义的原理。
在头头堕落，修正主义集团内部矛盾扩大的今天，日修仍然在鼓吹建立支援越南人民的反美国际统一战线，然而就是他们自己，显然也并不是真心认为这种东西是会实现的。
也很明显，这种东西很快就会转化为社会帝国主义叛徒集团的亲美统一战线。三
第十九届伟大的中国国庆节就将在这样的鲜明的对比——一方面是文化大革命的辉煌的胜利，另一方面是现代修正主义的丑恶的堕落——中到来。正因为如此，所以我们衷心庆祝今年的国庆节，我们拥戴伟大的毛泽东主席和中国共产党领导的中国为社会主义共产主义的光辉灿烂的指路明星，我们在心里再次宣誓要把中国作为世界革命的堡垒而予以保卫。
中国无产阶级文化大革命全面大胜利万岁！
衷心庆祝第十九届中国国庆节！

显示原版>>

Next:西德科研部长在港承认：文化大革命促进中国科学和经济大发展


吴丹建议举行美苏英法四国外长会议

出版日期:1968.09.29
         期次:3628
         版次:4
         栏目:\[第四版]
副题:以作为四国首脑会议的先导
文章正文:
【路透社联合国二十六日电】联合国秘书长吴丹今天建议，在目前联合国大会期间，四大国外长举行正式会议，作为最高级会议的先导。
他在向一百二十五国的大会提出的年度报告中说：“我认为，目前需要某种这样的倡议，以抵消最近一些事件使东西方关系的和解遭到的严重挫折。”
吴丹说，美、俄、英、法四国外长会议的议程可以由他们去决定；也可以由他准备一个临时议程。他说：“我愿建议，利用法国、苏联、联合王国和美国的外长参加联合国大会的机会，为他们进行安排，使他们进行会晤并讨论共同问题。”
“一次外长会议有希望导致四大国的国家和政府的首脑会议。”

显示原版>>

Previous:英对吴丹建议表示冷淡

Next:鲍尔鼓吹重新估计美 国对外政策


吴丹在年度报告中就越南等问题鼓吹「整个印度支那半岛中立化」

出版日期:1968.09.29
         期次:3628
         版次:2
         栏目:\[第二版]
文章正文:
【路透社联合国二十六日电】秘书长吴丹今天谴责美国和俄国在多米尼加共和国和捷克斯洛伐克所采取的“高压手段”，并且提醒它们，不是智虑明达地使用军事力量就要逐渐丧失掉“一国最宝贵的东西，那就是它在道义上的权威”。
甚至一向讲话坦率的吴丹，在讲这番话时也是异乎寻常地直言无讳的。他再一次呼吁美国停止轰炸北越和苏军撤出捷克斯洛伐克。
他还建议使包括全部越南在内的整个印度支那半岛中立化，“由大国承认最好是保障”这种中立，他把这一建议作为他的解决越南问题办法的一部分。
吴丹是在写给联大的共有十一章的报告的结尾部分发表上述意见的。他在报告中提到“国际道德和道义标准严重降低，一些国家越来越依靠武力和暴力行动作为解决国际间分歧的手段”。
【合众国际社联合国二十六日电】吴丹在他的年度报告中没有提到他二十三日提出的非正式建议，要求大会表决美国完全停炸北越问题。
他说：“我认为，关于越南问题，早就是实行政治降级的时候了。所有的人现在都应该努力使这场冲突摆脱不利的国际影响，过去由于这种不利的影响，已经错过了那么许多的机会。让越南人自己解决他们自己的问题。”

显示原版>>

Previous:克利福德叫嚷美将继续增派侵越美军/南越伪军总参谋长叫嚷入侵越北方“集结待运地区”

Next:美军方自称美机共损失四千余架


西德科研部长在港承认：文化大革命促进中国科学和经济大发展

出版日期:1968.09.29
         期次:3628
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港二十四日消息：西德科学研究部部长格哈德·斯托尔登布说，中国的无产阶级文化大革命促进了中国科学和经济的发展。
斯托尔登布昨天从东京飞抵香港，进行为期两天的“私人访问”。
他在机场对报纸记者说：香港处在一个特殊的地位，尤其是对研究中共问题。他来港目的之一，是希望进一步获知中国的近况，尤其是文化大革命促进中国科学、经济大发展的情况。中国的生产迅速增加，出口商品很多，西德商人期望同中国的贸易关系能有进一步的发展。

显示原版>>

Previous:我们要把中国作为世界革命的堡垒

Next:伊《妇女之声》周报介绍中国妇女情况


西德明年将建造一种“砾石层”高温反应堆

出版日期:1968.09.29
         期次:3628
         版次:3
         栏目:\[第三版]
副题:德新社报道，计划在多特蒙德附近建造一座三百兆瓦的反应堆，说它是“干净”的安全的
文章正文:
【德新社杜塞尔多夫六月二十九日电】北来因——威斯特伐利亚州科学研究署主任勃兰特教授，今天在宣布计划于明年初某个时候在这里建造的大型
“砾石层”高温反应堆时说，在美国和英国的两个科研中心，目前也在研制类似的反应堆。
西德计划中的这座三百兆瓦反应堆，将根据西德核物理学家舒尔顿教授提出的原理建造，舒尔顿提出的原理已于今年二月在儒利赫附近的一座十五兆瓦的研究反应堆中经过试验。到目前为止唯一的“砾石层”反应堆——儒利赫的研究反应堆，也持有在核发电厂中冷却介质迄今所达到的最高温度：氦可以加热到摄氏八百五十度左右，可能的最高温度在八百七十度以上。
这种起冷却作用的气体把这种热变为超热蒸汽，再驱动涡轮发电。反应堆的球形释热元件在运转时可以交换。
这座将在多特蒙德附近一个尚未透露的地点建造的新式反应堆，其球形释热元件将由作为中子减速剂的石墨以及钍和铀组成。这些球体每一个都能产生约一万??时的电输出——足以供应每个西德人五年的电流。
这些球体留在反应堆里约两年半，将经常受到检查，看看是否运转正常。这种新式反应堆——它将由勃朗—博维里—克虏伯建造企业联营组织为一些市镇公用事业集团建造——将是极其“干净”和安全的。
由于有自动关闭装置可以在冷却路线一旦损坏后的六十到九十分钟内使核反应停止，这种工厂的安全性有了进一步提高。
由于舒尔顿“砾石层”反应堆的格外高的冷却气体温度——计划以后增加到摄氏一千二百度——它被认为特别经济。
它至少可以用于两个温度范围方面：在反应堆发电的同时，可以把过剩的热用来产生蒸汽供给化学工业或炼钢厂。
反应堆设计人舒尔顿预测西德有这样发展的可能性：
在来因河流域的由石油—化学工厂组成的“化学链”一带，可以每隔二十英里设立高温反应堆来发电供应这门工业。
还可以利用反应堆的热把这个地区的烟煤变为人造煤气，办法是使热的氦来加热管道系统，煤末和水则在压力下在这些管道系统中循环。据舒尔顿教授说，由此产生的氢和一氧化碳混合物，根据比较的加热价值，其成本只为天然煤气目前价格的一半。

显示原版>>

Previous:里亚德说“没有听说”苏修的方案

Next:日制出彩色照片电传装置


雅库鲍夫斯基在保匈波德捷活动后去罗

出版日期:1968.09.29
         期次:3628
         版次:4
         栏目:\[第四版]
副题:法新社报道他在索非亚等地进行了一系列会谈
文章正文:
【法新社布拉格二十七日电】华沙条约部队总司令、苏联元帅雅库鲍夫斯基今天在这里同捷克斯洛伐克高级领导人举行会谈。官方的捷通社说，斯沃博达总统在这里的总统府布拉格宫接见了这位苏联元帅。共产党第一书记杜布切克、总理切尔尼克和国防部长楚尔也出席了。
（后来，来自布加勒斯特的消息援引官方罗通社的话说，雅库鲍夫斯基元帅已经到达那里。）
早些时候，政府和党的领导人接连两天继续举行秘密会议，据信，这次会议集中讨论了苏联越来越公开提出的关于改组捷克斯洛伐克高级领导集团的要求。
当地的报纸和电台完全没有提到这次会议。有人传说，切尔尼克可能接替杜布切克的第一书记职务。
【法新社布拉格二十七日电】这里的观察家们说，华沙条约部队总司令、苏联元帅雅库鲍夫斯基今天在这里同捷克斯洛伐克领导人会谈了关于加强条约国部队的计划。
据信，这次访问具有政治目的和军事目的。
观察家们得出这一结论的根据是：雅库鲍夫斯基元帅在来到这里之前访问了索非亚、东柏林、华沙和布达佩斯，在每个地方，他都同政治领导人举行了会谈。
据信，条约国部队的整个布署将重新作出安排，一部分原因是因为捷克斯洛伐克的军队减少了四分之一（大约五万人），另一部分原因是因为占领所造成的组织上的问题。
但是，雅库鲍夫斯基元帅同他最近访问过的一些城市的政治领导人和共产党首脑举行的一系列会谈使这里得到一种印象：意识形态上的问题仍然在妨碍着华沙条约最高司令部的整个策略。
观察家们说，在最近发生捷克斯洛伐克事件之前就存在着的这些问题现在似乎再次变得迫切关注的了。
【法新社布达佩斯二十六日电】观察家们今天说，雅库鲍夫斯基访问东欧首都的动机是要巩固华沙条约部队，和出于对南斯拉夫和其他共产党小国的担心。
匈牙利通讯社说，雅库鲍夫斯基今天和昨天在这里同国防部的领导人就“继续发展”华沙条约部队问题进行了会谈。
匈牙利通讯社说，雅库鲍夫斯基和什捷缅科会见了卡达尔和匈牙利国防部领导人。他们说，而这是不应该轻视的。
据信，社会主义国家的军事领导人希望在捷克斯洛伐克行动之后全面加强他们的整个防御。
艰察家们说，军事领导人因而完全支持这次捷克斯洛伐克行动。
他们说，但是仍然剩下增加总的防御潜力和保护社会主义阵营南部的薄弱下腹部地带这个迫切的问题。苏联战略目前移向地中海这一情况突出地表明了这个问题的迫切性。
据认为，克里姆林宫以及苏联和华沙条约部队最高司令部目前计划的措施有两个基本的原因。
第一、在欧洲这一部分的数个国家是北大西洋公约组织的成员国。
第二、南斯拉夫作为一个东欧邻国而存在被认为比其他资本主义国家的存在还要危险，特别是因为保加利亚的边界离得很远，罗马尼亚在政治上是持不同意见的国家，奥地利是中立的。
因此，为要巩固现有的均势，必须在社会主义阵营的全部边界沿线加强防御力量。
观察家们得出结论说，正是因为这样，军政人员参加了雅库鲍夫斯基在东欧各国首都的会谈。

显示原版>>

Previous:日制出彩色照片电传装置

Next:合众社自布拉格报道说：捷修报纸对以苏修为首的占领国开始反击


伊《妇女之声》周报介绍中国妇女情况

出版日期:1968.09.29
         期次:3628
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】伊拉克《妇女之声》周报九月三日以《中国妇女点滴》为题简要介绍中国妇女的情况说：
众所周知，中国妇女是劳动者，她们和男人一起在生活的各个方面共同工作。解放前没有权利，封建主有好几个妻子。有许多材料证明中国妇女一九四○年就开始参加工作了，她们以对工作和家庭的关心而著称。
至于妇女所特有的其它各种表现几乎已全被丢在一边，不再被注意了。她们常常穿着男人的粗布衣服，因为她们感到她们是在工作，工作要求她们忘掉自己是女人。因此你可以看到她们在生活的一切领域里已经取得成功。
中国妇女已经登上政治舞台，并有最高的职务。如江青就是和男人一起战斗多年的伟大中国妇女当中的一个。

显示原版>>

Previous:西德科研部长在港承认：文化大革命促进中国科学和经济大发展

Next:马来亚《阵线报》载文：揭露李光耀集团无理阻挠群众访问我货轮


以色列外长经意法去联合国并称：以将提出“实现中东和平的广泛计划”

出版日期:1968.09.29
         期次:3628
         版次:3
         栏目:\[第三版]
文章正文:
【法新社罗马二十五日电】以色列外长埃班今天在这里说，以色列将提出一个在中东“实现持久和平的广泛计划”，并加上解决难民问题的办法。
埃班在去纽约的路上在这里停留期间发表谈话说，以色列准备提交联合国大会讨论的计划将不只限于难民问题。
埃班在明天去巴黎同他的法国同僚德勃雷会谈以前将同意大利外长麦迪奇会谈。他在今天上午去罗马以前在特拉维夫机场上发表谈话时强调了“法国和以色列决定恢复部长级接触这一事实的重大意义。”埃班说：“有关以色列和法国的一切问题都将在巴黎会谈中讨论。”

显示原版>>

Previous:美官员透露：苏修就中东问题向美提出交易方案

Next:合众社报道：美将在联大与苏修搞瓜分中东肮脏交易


英对吴丹建议表示冷淡

出版日期:1968.09.29
         期次:3628
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦二十七日电】英国今天对于联合国秘书长发出的举行四大国最高级会议的呼吁显得没有什么热情。
英国外交部发言人在记者招待会上被问及这一建议时说，“外交大臣希望按提出具体建议的情况来同他的同事仔细考虑这一建议。”
“同事”是指其他国家外长。
总的说来，这里的官方人士对于在此刻举行最高级会议的主张是冷淡的。

显示原版>>

Previous:腊斯克将分别同苏英法外长会谈

Next:吴丹建议举行美苏英法四国外长会议


玻利维亚学生继续举行反政府示威

出版日期:1968.09.30
         期次:3624
         版次:2
         栏目:\[第二版]
副题:独裁头子悍然派军队血腥镇压学生并包围学校
文章正文:
【拉美社拉巴斯二十四日电】在政府军袭击矿业城奥鲁罗的工程学院，学生谴责巴里恩托斯将军的军政府的示威游行时，一位青年中弹受伤。
在《卡马齐》团的士兵向筑起街垒在市中心举行游行的一批批学生开枪时，大学生胡安·卡洛斯·钦奇利亚在臂上受伤。
政府军立即包围了位于北城的工程学院和本国西南部的奥鲁罗省省会奥鲁罗技术大学的中央大楼。
军队对学生的袭击是在巴里恩托斯将军威胁要加强国内的镇压和扬言可能干涉玻利维亚各大学之后二十四小时发生的。
在圣安德烈斯大学中央委员会谴责他的经济挥霍、镇压和践踏工会权利和大学的独裁政策之后不久，巴里恩托斯作出了这个气愤的反应。
这位军政府首脑宣称，他已接受坚决使用武力来对付反对他的政府的学生、教师和工人以及他称之为“顽固的颠覆分子”的“建议”。

显示原版>>

Previous:美国《前卫》周报载文说：美帝重蹈法国侵越复辙

Next:乌拉圭妇女游行悼念被杀害的学生


不丹在印压力下作出决定暂不执行限制印度人入境命令

出版日期:1968.09.30
         期次:3624
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦时报》二十五日报道：不丹政府同意暂不执行它最近颁布的限制印度国民进入这个王国的命令。
在作出这一决定前，印度政府抗议不丹在涉及两国政府的问题上采取单方面的行动。
促使不丹政府加以限制的因素是又有一些印度人流入不丹南部地区定居。

显示原版>>

Previous:印报透露：南印搞的“不结盟会议”的活动受挫

Next:尼泊尔王储去印度


戴高乐基辛格会谈结束双方分歧如故

出版日期:1968.09.30
         期次:3624
         版次:4
         栏目:\[第四版]
文章正文:
戴高乐在会谈中威胁说：没有法国或是扩大到六个以外的其他国家，就不可能有欧洲共同体。基辛格赶快向戴保证，谈不上撇开法国。
双方在防务问题上分歧同以往一样大
【法新社波恩二十七日电】戴高乐将军和基辛格总理之间的最高级会谈在今天下午法国总统从巴黎抵达之后几分钟之后在这里开始。
预料会谈将讨论两个主要问题，即捷克斯洛伐克问题和欧洲问题，而不讨论一切军事问题。
这是戴高乐与基辛格的第四次面谈，是根据一九六三年的合作条约两国间安排最高级会谈以来的第十四回最高级会谈。
【法新社波恩二十八日电】戴高乐总统和基辛格总理今天上午继续在这里举行会谈，他们主要讨论了包括共同市场和英国争取加入共同市场在内的欧洲问题。
法国总理顾夫·德姆维尔参加了会谈。
在戴高乐与基辛格会谈的同时，西德和法国两国外长德勃雷和勃兰特继续单独进行会谈，而法国财政部长奥托利则在会晤西德财政部长施特劳斯。
【德新社波恩二十八日电】在会谈过程中，戴高乐向基辛格担保，说如果捷克斯洛伐克的局势竟然扩大成一场国际灾难的话，法国将同西德站在一起。这两位政治家对他们的国家的安全方面发表了不同的观点。
戴高乐指出，由于地理的、政治的和历史的原因，法国在同苏联、捷克斯洛伐克和其他东欧国家的关系上，处境与西德不一样。
基辛格清楚说明，德意志联邦共和国的安全依靠美国驻军于德国。
于是，戴高乐对西德的困难和问题表示谅解。
此次双方都同意，应该通过贸易安排使英国以后加入变得容易一些。可是，法国坚持说，这些安排不应自动地导致吸收英国进入欧洲经济共同体。
【法新社波恩二十八日电】在全体会议结束时，戴高乐综述法德会谈的结果如下：一致同意继续执行缓和局势政策，注意到必须加强法德合作，承认要是没有法国或扩大到六个以外的其他国家就不可能有欧洲共同体。
法国官方人士说，两国政府一致谴责苏联人干涉捷克斯洛伐克。这是它们的协议的第一个界线。第二个界线是：一旦局势发生悲剧性的演变，两国“将在一起”。戴高乐又说，在这两个界线之间，我们各自有自己的地位，事实是我们对捷克斯洛伐克、苏联和其他东方国家并不是处于同样的地位。
他说，已就必须执行深思熟虑的和平政策取得了一致意见。我们认为坚持缓和局势政策和在可能时执行谅解政策，是有用的。这是解决德国分裂问题的好态度，而且没有别的和平办法能解决这个问题。
他要求人民不要提“有分歧的问题”。他对于基辛格说共同市场内谈不上五国撇开法国进行合作一事感到高兴。戴高乐还说：我们丝毫不焦虑，因为没有法国就没有共同体。假如同六国以外的其他人建立共同体，那么，共同体也就会垮台。法国在没有共同市场的情况下也生活了很多年，它还是能够这样生活的，不过我们会对此感到遗憾而已。
【路透社波恩二十八日电】戴高乐说，“我们法国人毫不怀疑，如果成立共同体而没有法国，就不成其为共同体。”
基辛格赶快向戴高乐保证，他认为任何撇开法国的企图对共同体都是有破坏性的。
有些人士说，基辛格在同戴高乐的私下会谈里承认，他在某些人士的压力之下只能这样做。
法德会谈除了在欧洲政策上分歧很大外还表明，波恩和巴黎在法国离开北大西洋公约组织军事一体化结构所引起的防务问题上的分歧同以往一样大。
【法新社波恩二十八日电】默契是：英国申请加入欧洲经济共同体的问题将当着一个次要问题，只要巴黎表示不同意，就不就这个问题作出决定。

显示原版>>

Previous:尼泊尔王储去印度

Next:法复照苏修表示愿参加核国家的会谈


德新社认为苏修对捷修的压力更加剧了

出版日期:1968.09.30
         期次:3624
         版次:4
         栏目:\[第四版]
眉题:捷修党报转载英报消息说苏修要杜布切克等下台
文章正文:
【法新社布拉格二十六日电】捷克斯洛伐克的高级领导人今天在这里的共产党中央委员会司令部举行了八个多小时的秘密会议，但是没有迹象表明他们举行这次会议的动机是什么。
党的领导人杜布切克在其他领导人今天晚上离开后仍然留在总部里。在这天内看到第二书记的人说，他看上去显得比以前更加疲倦的样子。
参加今天会议的党的其他领导人有：斯沃博达总统、国民议会主席斯姆尔科夫斯基、切尔尼克总理和斯洛伐克党的第一书记胡萨克。
会议于今天上午当地时间九点开始，在这之前几小时，苏党报《真理报》要求捷克斯洛伐克断然“揭露和在政治上孤立”它的自由化的“反动势力”。
莫斯科这家报纸在为华沙条约国军队占领捷克斯洛伐克辩解的一篇长文章中没有提到需要“正式”尊重捷克斯洛伐克主权这一点。
与此同时，捷克斯洛伐克报纸今天第一次提到存在着苏联对布拉格领导人的威胁。
共产党报纸《红色权利报》援引伦敦《泰晤士报》的话说，莫斯科想要使杜布切克、斯姆尔科夫斯基、切尔尼克、党的书记齐萨日“和其他的人”辞职。
社会党报纸《自由言论报》报道，它收到了“许多来信和决议”表示支持这个国家的领导人，工会报纸《劳动报》刊登了斯姆尔科夫斯基昨天在布拉格郊区一家工厂的留言簿上写的一句话。这句话是：“但愿在一、两年后我能够再来看望你们”。
【德新社布拉格二十六日电】消息灵通人士今晚在这里说，由于苏联和捷克斯洛伐克对于苏联提出的关于清洗布拉格进步分子——从党的领导人杜布切克到记者和作家——的要求仍然陷于僵局，所以捷克斯洛伐克代表团对莫斯科拟议中的访问推迟了。
这些人士说，切尔尼克总理最近可能到莫斯科去，只是为拟议中的会谈准备比较良好的气氛。
据说，苏联人要求清洗所有的“改革派”，除了杜布切克外，还有几名现在的政府成员。
这些人士说，莫斯科要求布拉格党的领导人讨论它自己“正常化措施的计划”，其中包括进行这种清洗的建议。
他们强调指出，苏联的压力更加剧了，目前不可能和解。因此，为在莫斯科举行进一步的高级会谈准备前提就是切尔尼克的任务。
【路透社布拉格二十六日电】一家布拉格报纸收到的工人决议要求捷克斯洛伐克在下次同苏联会谈时由党的领导人杜布切克率领。这透露出一种新的担心，担心莫斯科可能要改组这里的领导。
布拉格今天流传着这种谣言：同苏联举行的下一轮会谈再次被推迟或者甚至被取消。
【合众国际社布拉格二十五日电】党的人士说，捷克斯洛伐克共产党执政的主席团今天开会力图解决造成两次推迟同克里姆林宫拟议中会谈的问题。这些人士说，集中讨论了“莫斯科的议程”以及苏联反对参加这次会谈的捷克斯洛伐克代表团的组成问题。

显示原版>>

Previous:法复照苏修表示愿参加核国家的会谈

Next:齐奥塞斯库同雅库鲍夫斯基会谈


第八届美洲国家陆军头目会议收场

出版日期:1968.09.30
         期次:3624
         版次:2
         栏目:\[第二版]
副题:到会军事头目对拉美的革命运动感到忧心忡忡
文章正文:
【法新社里约热内卢二十七日电】美洲陆军首脑今日在此间结束了他们的会议，没有建立一支用以对付共同敌人——共产主义颠覆——的泛美和平部队。
但是，共产主义的不断进攻促使他们考虑在将来的运动中建立一支共同防务部队的可能性。
这些是观察家们今天在第八届美洲陆军司令会议闭幕时在这里作出的结论。
但是，这些结论是矛盾的，据观察家们说，这些结论表明了美洲大陆军人的各派的严重争执。
阿根廷代表解释说，应该建立一支泛美部队，作为一支常设共同防务部队，它相当于在军事方面的拉美自由贸易协会。
阿根廷将军拉努塞提出的军事体制同经济组织不同，它可能包括美国。
这里的观察家们认为，美国参加是对所设想的军事体制施加一种变相的压力。
泛美军事会议是秘密进行的，只有重大的理论分析是公开的。
关于对具体决议的争论的详细情况仍然保密。
在这里开会的美洲军事首脑对席卷半球的叛乱风忧心忡忡。
【合众国际社里约热内卢二十八日电】第八届美洲陆军会议星期五闭幕，美国正式保证帮助拉丁美洲军队对付共产主义。
会议的决议写在一个协议中，条文没有公布。
陆军首脑的下次会议将于一九六九年在美国举行。
在会议举行闭幕式时，里约热内卢爆炸了三颗炸弹，造成了一些损失，没有人伤亡。
【路透社里约热内卢二十五日电】威斯特摩兰将军今天称南越是“共产党的一个实验室”。
他在这里的美洲陆军会议上说，“我们知道，如果在‘‘民族解放’掩饰下的侵略得逞，它就准备拿到市场上去销售。”
今晚向报纸发表了这位美国将军在会上的讲话。
虽然他昨天在记者招待会上说，他不相信共产党的游击行动会把拉丁美洲变成另一个越南，但是他今天向他的同僚发出这样的告诫：“我认为，在世界各地屡次出现’越南’的情景是对每个爱好自由的人民的安全的一个真正危险。”
威斯特摩兰说，暴乱是共产党人找到的企图摧毁已建立的社会和对抗世界大国的一个廉价的办法。

显示原版>>

Previous:乌拉圭妇女游行悼念被杀害的学生

Next:为加紧镇压拉美各国革命和屠杀拉美人民美顾问抵阿根廷指导“反游击队”训练


法复照苏修表示愿参加核国家的会谈

出版日期:1968.09.30
         期次:3624
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎二十七日电】法国外交部今天说，法国准备参加核国家就核裁军问题举行的会谈。这是在法国答复苏联七月一日关于裁军的备忘录中这样说的，这个答复已于八月十九日通知莫斯科。复照全文于今天在这里公布。
复照说，“法国政府准备参加核国家之间举行的会谈，来研究确保销毁核武器的适当办法，其中包括对导弹问题的研究。”法国前此是反对裁军会谈的，理由是，任何部分禁止措施将使某个核国家永久处于垄断地位。它抵制了在日内瓦举行的裁军会谈。法国照会强调，由几个国家垄断核武器和目前的核平衡都不能“保证世界的生存。因此法国政府一向主张销毁核武器和禁止制造新的核武器。”
照会说，如果没有和解的愿望，在裁军方面就不可能取得进展。
它又说，“实现真正裁军的第一步在于迅速解决目前世界上的冲突或那些有可能爆发的冲突。”
【合众国际社巴黎二十八日电】在戴高乐在波恩同西德领导人举行高级会谈开始前几小时公布备忘录，外交人士认为，这意味着法国希望裁军和缓和紧张局势，尽管发生了捷克斯洛伐克危机。
法国的行动意味深长地背离了巴黎最近从坚决抵制联合国在日内瓦的裁军谈判出发制定的政策。
法国欣然同意苏联的建议，因为它在太平洋试验场试验氢弹头成功刚刚成了羽毛丰满的核国家。此外，莫斯科的建议是向原子国家专门俱乐部提出的，迎合了法国的一贯论点，世界安全的责任首先应由世界主要国家承担。
观察家们相信，可是法国接受会谈大概不会保证苏联发起的会谈早日开始，他们说，实际上共产党中国肯定不会参加。观察家说，没有中国的参加，不能进行有意义的核裁军。

显示原版>>

Previous:戴高乐基辛格会谈结束双方分歧如故

Next:德新社认为苏修对捷修的压力更加剧了


法新社报道：苏修已向铁托集团保证不入侵南

出版日期:1968.09.30
         期次:3624
         版次:4
         栏目:\[第四版]
文章正文:
【法新社贝尔格莱德二十六日电】东欧人士今天说，苏联已向南斯拉夫作了秘密保证，它没有入侵这个国家的计划。
而且，据报道，莫斯科说，它从未计划进行任何这样的入侵。这些保证是通过外交渠道作出的，这在这个城市受到欢迎。
正好在三天前，铁托和其他领导人曾告诫公众有爆发战争的危险。
在促使此间感到悲观的事件中有莫斯科对铁托的攻击，地拉那的指责保加利亚在苏联帮助下准备入侵阿尔巴尼亚的一份照会。
罗马尼亚非官方人士提到在保加利亚有苏联的「军事联络人员」。
此外，莫斯科已默认阿尔巴尼亚有权退出华沙条约。

显示原版>>

Previous:齐奥塞斯库同雅库鲍夫斯基会谈

Next:联大会议通过总务委员会所提议程


捷一些青年工人的呼声

出版日期:1968.09.30
         期次:3624
         版次:1
         栏目:\[头版]
副题:要求中国帮助他们反对苏修侵略
文章正文:
【本刊讯】日本《每日新闻》二十四日刊登该报驻布拉格特派记者冢本写的题为《东欧街头》专栏的第一篇文章。摘要如下：
在布拉格瓦茨拉夫广场的繁华的一角，从早到晚都聚集着一批青年。
我走近去，想和他们聊聊。他们却走了过来，叫喊起来：
“是中国人吗？现在就是中国能狠狠地整苏联了。请帮助我们！”
等到他们知道我是日本人后，更是一个劲儿地说个不停了。他们说：
“你一定要把这一点写信告诉毛泽东。中国话和日本话是相同的吧。我们是坐在坦克前面了，但心里很清楚，这样干是没有用的。”
这些怪诞派青年曾经参加了八月二十一日在瓦茨拉夫广场上举行的抗议苏军入侵的集会。他们其实都是工人。

显示原版>>

Previous:就我国支持阿尔巴尼亚退出华沙条约捷报说中阿联盟是无论如何要考虑的因素

Next:美国《前卫》周报载文说：美帝重蹈法国侵越复辙


就我国支持阿尔巴尼亚退出华沙条约捷报说中阿联盟是无论如何要考虑的因素

出版日期:1968.09.30
         期次:3624
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】斯洛伐克青年报纸《接班人》二十六日刊登一篇评论，摘要如下：
华沙条约五国的军队开入捷克斯洛伐克，其后果和反应都对巴尔干产生了影响。
阿尔巴尼亚人民共和国、希腊都感到最近几周欧洲事件的发展触及到自己，南斯拉夫感到不安，罗马尼亚也有自己的忧虑。
前几天，阿尔巴尼亚从法律上退出对华沙条约国家所承担的义务。不仅仅如此：阿尔巴尼亚政府于九月二十一日向保加利亚人民共和国政府发出照会，断言她掌握关于在保加利亚的领土上“集结大批苏联军队”的消息，据阿尔巴尼亚的照会说，这是“继华沙条约五国军队干涉捷克斯洛伐克之后”在巴尔干推行的“大国沙文主义政策”。照会还要求保加利亚政府不采取反对阿尔巴尼亚和巴尔干和平的任何行动，因为侵略将遭到谴责和反措施。
对于这些消息和阿尔巴尼亚人民共和国政府在照会中所依据的结论的真实性如何，我们毫无所知，我们不愿意共同制造虚惊，但是她的态度所以值得注意，是因为人民中国与阿尔巴尼亚并肩结盟在一起，这是无论如何不能不考虑的因素。中国领导人赞成阿尔巴尼亚退出华沙条约，并致电地拉那，宣布“七亿中国人不论在任何情况下都坚定不移地站在兄弟的阿尔巴尼亚人民一边”，谁敢“动阿尔巴尼亚一根毫毛，等待它的是可耻的和无可挽回的失败。”

显示原版>>

Previous:毛泽东思想这一新胜利具有世界历史意义

Next:捷一些青年工人的呼声


卡翁达抵坦桑同尼雷尔会谈

出版日期:1968.09.30
         期次:3624
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达累斯萨拉姆二十七日电】坦桑尼亚总统尼雷尔和赞比亚总统卡翁达今天抵达坦桑尼亚的中部城市姆贝亚举行正式会谈。
据可靠消息，会谈主题将是关于马拉维总统班达向坦桑尼亚和赞比亚部分地区提出的领土要求。
预料，这两位总统还将讨论罗得西亚问题和尼日尼亚—比夫拉战争问题。

显示原版>>

Previous:坦桑全国工人示威谴责班达扩张政策

Next:坦桑报纸发表记者来信揭露班达企图破坏我拨建坦赞铁路


联大会议通过总务委员会所提议程

出版日期:1968.09.30
         期次:3624
         版次:4
         栏目:\[第四版]
文章正文:
【美新处联合国二十七日电】大会今天为今年的会议通过了一项有九十五个项目的议程。
这些议程项目以及把它们分配给各个委员会的规定是总务委员会建议，大会通过时只作了微小的变动。
大会预定十月二日复会，开始传统的一般性辩论。
【美新处联合国二十六日电】总务委员会建议第二十三届联大优先考虑中东问题。它建议在全体会议上直接讨论这个项目。
建议在全体会议上讨论的其他主要项目是西南非问题、中国代表权问题、联合国贸易和发展会议的报告和实施关于绘殖民地国家和人民独立的宣言问题。
【美联社联合国二十七日电】今天在联大说的一个关于苏联集团入侵捷的笑话引起了美苏代表的一场冲突。这是在新的一届联大会议上第一次提到捷问题。
美国副大使巴法姆在发言中反对俄国提出的解散联合国朝鲜委员会的提案时提到苏联带头入侵捷问题。
他对联大说：“莫斯科正流传着一个笑话。有一个人问另外的一个人，几十万军队还在捷克斯洛伐克干什么。另外那个人回答说，他们还在找那个邀请他们进去的人。”
苏联大使马立克在通过议程的会议结束时运用答辩权说，发言的人“不应当利用这个讲坛说笑话。这样做将开一个恶劣的先例。”

显示原版>>

Previous:法新社报道：苏修已向铁托集团保证不入侵南


毛泽东思想这一新胜利具有世界历史意义

出版日期:1968.09.30
         期次:3624
         版次:1
         栏目:\[头版]
眉题:丹麦《方针报》发表文章吹呼我国山河一片红
文章正文:
【本刊讯】丹麦共产主义工作小组机关报《方针报》十七日以《全中国一片红》为题发表一篇文章，摘要如下：
中国无产阶级文化大革命的一个伟大的和决定性的阶段已经过去了：在中国各省、市、自治区已全部建立临时权力机构革命委员会。这些革命委员会已经夺了走资本主义道路的人的权，它们正在通过革命的三结合行使无产阶级的权力。
毛泽东的无产阶级革命路线在中国文化革命以及在巩固无产阶级专政方面的这一新的巨大胜利、毛泽东思想的这一新的胜利是具有世界历史意义的。
首先，最重要的基本事实是，随着中国各省、市、自治区成立了革命委员会，中国将继续是红色的中国便重新有了保证。没有理由多费笔墨来谈论在中国恢复资本主义和半封建社会将给中国人民带来的苦难，也没有任何理由多费笔墨来谈论在中国恢复资本主义和半封建社会将给世界其他地方带来的困难和推迟历史的发展。
但是毛泽东思想的这一新的胜利不仅防止了世界社会主义革命的推迟，而且将加速这种革命。
毛泽东思想对丹麦，对今天的资本主义—帝国主义世界，对我们当前的局势也有直接的和当前的意义。
文化革命（更不用说现在已经赢得全面胜利）给整个世界共产主义运动一个新的标准来衡量这个运动过去的历史。
毛泽东的无产阶级革命路线的这个新胜利是毛泽东的马克思主义天才的一次新的、无可辩驳的证明。这次胜利的取得不是“偶然的”，不是和毛泽东的其他活动“分割开来的”。在这个世界里，事情是一个互相联系的整体。毛泽东的无产阶级革命路线今天在中国取得新胜利是同中国革命和中国共产党四十七年或更长时间的历史上这条路线取得的许多伟大的胜利分不开的。
这个新胜利表明，毛泽东今天是正确的，他昨天也是正确的。这是毛泽东全部思想的正确和有效的一种新的、强有力的、无可辩驳的证明。
这个新胜利使更多的中国人深信毛泽东的指示是正确的。向这些人再次证明，如果他们照这些指示行事，而且只有照这些指示行事，他们就会达到他们为自己规定的目标
——巩固和进一步发展社会主义。
同样，无产阶级文化革命的新胜利也有助于使亚洲、非洲、拉丁美洲新的革命战士相信，毛泽东的总路线对目前和过去的殖民地、半殖民地以及附属国的革命是正确的。会给他们以新的证明，如果他们奉行这条路线，而且只有奉行这条路线，他们将会达到他们为自己规定的目标——民族解放和社会主义。
同样的，毛泽东思想在中国无产阶级文化革命中的新胜利将使欧洲及其他地方的帝国主义和修正主义国家的新革命战士相信，他们应该按照毛泽东的无产阶级革命路线，回顾他们各自国家的历史，研究和判断过去，判断目前，并且安排他们将来的工作。
毛泽东还给了我们“指示”。小红书中全是“指示”。尤其是他给了我们关于从最广泛意义上说的我们的态度的指示，关于我们的工作作风的指示，关于我们即将在我们这些国家中建立的党的领导原则的指示。
中国无产阶级文化大革命中的新胜利和毛泽东思想的新胜利必将使得我们这些国家的更多的革命共产党人了解到表面上简单实际上非常难了解的事实：毛泽东——也只有毛泽东——是列宁的继承人，毛泽东——也只有毛泽东——创造性地进一步发展了马克思列宁主义，毛泽东思想是当代的马克思列宁主义。
当毛泽东正致力于他在中国的革命实践时，他用简短而明确的言语说明了资本主义—帝国主义国家中共产党的任务的实质。他在中国共产党第六届中央委员会第六次全体会议上作结论时说：
革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。
但是在同一个原则下，就无产阶级政党在各种条件下执行这个原则的表现说来，则基于条件的不同而不一致。在资本主义各国，在没有法西斯和没有战争的时期内，那里的条件是国家内部没有了封建制度，有的是资产阶级的民主制度；外部没有民族压迫，有的是自己民族压迫别的民族。基于这些特点，资本主义各国的无产阶级政党的任务，在于经过长期的合法斗争，教育工人，生息力量，准备最后地推翻资本主义。在那里，是长期的合法斗争，是利用议会讲坛，是经济的和政治的罢工，是组织工会和教育工人。那里的组织形式是合法的，斗争形式是不流血的（非经争的）。在战争问题上，那里的共产党是反对自己国家的帝国主义战争；如果这种战争发生了，党的政策是使本国反动政府败北。自己所要的战争只是准备中的国内战争。但是这种战争，不到资产阶级处于真正无能之时，不到无产阶级的大多数有了武装起义和进行战争的决心之时，不到农民群众已经自愿援助无产阶级之时，起义和战争是不应该举行的。到了起义和战争的时候，又是首先占领城市，然后进攻乡村，而不是与此相反。
这些话表明了坚持不渝地恪守并进一步发展列宁的路线。这些话是在一九三八年说的，当时欧洲共产党奉行着完全另一条政治路线已有若干年了，这条路线同列宁和毛泽东的路线是完全背道而驰的。
毛泽东思想的新胜利将促进传播和深化的，正是这种简单明了的阐述。
同毛泽东关于教育工人和准备经过起义和战争最后推翻资本主义的明确语言相反，在欧洲，我们听到的是共产国际在一九三五年“著名的”第七次代表大会所胡说的建立“统一战线政府”，这个政府不是要从资产阶级手里夺权，而是要解散资产阶级的警察由工人武装纠察队取而代之。同毛泽东的长期工作、生息力量和教育工人相反，我们听到的是共产国际关于各党之间的团结，即“共产党”和社会民主党之间团结的有害建议，这个建议排除了对工人进行马克思列宁主义教育和对机会主义进行有效的斗争。
毛泽东在一九三八年十一月五日提出的一贯原则是：
总之，我们一定不要破裂统一战线，但又决不可自己束缚自己的手脚，因此不应提出“一切经过统一战线”的口号。
同这个一贯原则相反，在欧洲，我们听到的恰好就是“一切经过人民阵线”这个口号。摩里斯
·多列士在一九三六年七月十日和十一日的法国共产党全国会议上详细谈到人民阵线的经济要求——拨给体育活动上百万的巨款，工人到里维埃拉旅行，等等，他以十分引人同情的语调宣布：
“我们已把我们的政策总结成下列对我们大家都有约束力的公式：‘一切为了人民阵线，一切经过人民阵线’。”
中国无产阶级文化革命的新的辉煌胜利——毛泽东思想的这个新的辉煌的胜利，必然地会使资本主义—帝国主义国家和修正主义国家中越来越多的革命的共产党人了解，毛泽东的无产阶级革命路线是正确的，不仅是在今天联系苏联以及其他修正主义者而言是正确的，而且是一贯正确的，而共产国际，至少是它的欧洲各党自一九三五年以来奉行的路线是错误的！
因而，中国的新胜利必然地会导致对欧洲共产主义运动重新进行研究，导致对所奉行的政治路线重新进行估价，虽然阻碍这样做的势力是普遍存在的。这种重新估价必然会导致更进一步地认识世界
——资本主义国家和修正主义国家都包括在内，以及更进一步地认识今后客观的发展道路。这个新胜利将使资本主义世界和修正主义世界的革命的共产党人工作比较容易一些——虽然也到处存在阻碍的势力——这会增加他们对现实的了解，从而增强他们改变这种现实的能力。
中国无产阶级文化大革命的伟大胜利万岁！红色中国万岁！毛主席的无产阶级革命路线万岁！世界无产阶级的伟大领袖毛泽东主席万岁！马克思主义、列宁主义、毛泽东思想万岁！

显示原版>>

Next:就我国支持阿尔巴尼亚退出华沙条约捷报说中阿联盟是无论如何要考虑的因素


美国《前卫》周报载文说：美帝重蹈法国侵越复辙

出版日期:1968.09.30
         期次:3624
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》九月十二日译载美国《前卫》周报发表的理查德·沃德写的文章，题为美国重蹈法国侵越复辙》，摘要如下：
梦想和幻想，控制着华盛顿的越南政策。美国主要的战略家，仍然梦想粉碎越南的革命。他们仍然希望，可以用更多的炸弹、更多的凝固汽油弹、更多的有毒化学剂，来破坏越南人民的斗志。这是华盛顿的越南战略的实质。美国的行动，以及国防部官员最近在国会各委员会为现军事开支辩护的成千页的证供，透露了这个实质。南越解放军力量遍及南越各地美侵略军节节失败一筹莫展
越南战争在继续升级。但是美国每次加强军备，总是激起越南人更大的抵抗。今天，在越南的美国军队，已经陷入僵局和困境。华盛顿的官方文件，清楚地证明了这一点。
参谋长联席会议主席惠勒上将二月中曾对众院拨款委员会说：溪山“是南越北部我们（美国）整个防务的锚锭。”他说，所有参谋长都同意这个意见。可是，几个月后，由于美军在越南的伸展太多，美军不得不撤出溪山了。
驻西贡的美军司令部，曾经绘画一幅地图，说明一九六七年十二月三十一日那天，是双方控制南越的情况。参议员克拉克认为，这幅地图“表明”，“越共的控制和渗透，遍及和深入到全国（南越）各个角落。”克拉克在向参院外交委员会提出“越南僵局”报告时，发表过这幅地图。实际上美国官方人士一向都是低估解放阵线的控制地区，同时，在新春攻势期间，解放阵线的控制地区肯定是大大扩大了，因为在这个期间，美国—西贡“绥靖队”不得不由农村撤去保卫城市。
华盛顿政府愈是不敢公开承认越南的现实，愈是证明美国在越南的失败。实际上是国内的政治和经济压力，以及军事上的不断挫折，已迫使华盛顿政府不得不伪装寻求政治解决的样子。法国惨败的鬼影一直出没在华盛顿
目前，华盛顿的气氛，非常类似法国侵略越南战争后期弥漫巴黎的主观想法的气氛。到了一九五○年，法国最高级的军事领袖已承认法国不可能在越南取得胜利了。
但是，由于担心被人当作法国在越南遭到军事惨败的罪魁，没有一个法国政府敢于决定从越南撤退。结果，每一任总理总是设法向公众掩盖军事局势日益恶化的现实，同时，鼓吹美国更多的援助可以使法国赢得一个实力地位的幻想。如此这般回避现实，终于不可避免地导致法国遭到奠边府之役的可耻失败。自从美国开始侵略越南以来，法国惨败的鬼影便一直出没华盛顿了。今天，美国显然正在走上几乎相同于导致法国惨败的途径。所以说美国和法国所走的途径相似，并不是指类似的战斗，而是指类似目的的结果。美法失败基本原因相同
美国战争鼓吹者认为，美国和法国在越南的地位，不可能相同，因为，美国的军火比当年法国的军火不知强大多少倍。作为一个孤立事实来说，不容否认，美国的军事力量确实很大，但是就越南而论，它表明美国和法国的军事战略非常相似，这表现在美国和法国的目的，都是想用军事优势来镇压革命力量，同时，美国和法国在侵略战争的过程中，都大大地低估了越南革命的力量和资源。
在法国政府知道它在越南的失败以后，法国领导人用来辩护它拖长战争的主要理由之一，是说完全承认越南的独立，将鼓励其余法国殖民地的革命。今天，美国政府坚持越南战争的论据，也很类似，这个论据是以“多米诺牌”理论的形式出现。
最近，克利福德在一篇有公开纪录的讲话中，明显地表示他赞成“多米诺牌”的理论，他于五月二十八日在辩论军事拨款的一个国会委员会上说：“我衷心知道，共产党的侵略（按指当地人民的反美救国斗争），假如在南越成功的话，那将蔓延到老挝和柬埔寨，蔓延到泰国和缅甸，也许还要往下蔓延到菲律宾和印尼，随后也许要蔓延到亚洲次大陆。”美侵越的真正目的是维护其殖民帝国利益
克利福德的这个“衷心”关切，表明华盛顿一定要维护美国投资商在第三世界的利益，一如法国在较早时期坚持维护它的殖民帝国那样，这正是美国以反共为名，在越南坚持侵略战争的真正理由。
美国的军事行动（例如加强在整个越南的空军活动），以及美国政府的历次声明，都清楚地表明美国将把越南战争无限期地继续下去。
把越南战争继续打下去的约翰逊—克利福德政策，迄今为止，已在美国舆论中造成若干混乱，不过，更为重要的是，这个政策由于不敢正视越南的基本现实——越南革命力量不断增强的实力，最后不可能不遭到失败。

显示原版>>

Previous:捷一些青年工人的呼声

Next:玻利维亚学生继续举行反政府示威


美一经济刊物说：智利经济危机可能发展为政治危机

出版日期:1968.09.30
         期次:3624
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国对外贸易理事会出版的《西半球一周消息摘要》在一九六八年八月二十八日一期上刊登了下列消息：
智利当前的干旱可能成为执政的基督教民主党的一个政治灾难；经济灾难的政治影响将在年底，或在明年三月的国会选举前的决定性时期，完全被人们觉察出来。在纯经济的意义上，缺水在两方面造成损失；今年的农业生产估计下降一亿美元，作为向智利工业提供水电电力来源的山水危险地减少了（例如，增加了的铜的生产由于电力缺乏而受到威胁）；遭受打击最沉重的地区从阿塔卡马伸展到努夫莱，这是这个共和国的工农业中心地区，它拥有全人口的大约百分之七十五；缺少食物和工业生产下降肯定将使生活费用指数上涨和进一步为政府的正在泄气的反通货膨胀计划加重负担；弗雷政府今年不能在要求增加工资的问题上守住原定的界限，而经济学家一想到明年不可避免的食物价格上涨加上选举年的紧急时刻使圣地亚哥当局不得不作出的让步，就感到不寒而栗。同时，政府对由于干旱而急剧增加的失业日益感到忧虑，当预期的三十万智利工人不久从阿根廷回国的时候，这种局面将变得更加复杂起来。经济损失的确切程度还不得而知；假如缺雨的情况再延续两三个月——或者持续进入传统的干季的话，结局会是灾难性的。

显示原版>>

Previous:为加紧镇压拉美各国革命和屠杀拉美人民美顾问抵阿根廷指导“反游击队”训练

Next:坦桑全国工人示威谴责班达扩张政策


尼泊尔王储去印度

出版日期:1968.09.30
         期次:3624
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里二十七日电】尼泊尔王储比兰德拉·比尔·比克拉姆·沙阿·德瓦今天到达这里对印度进行十天访问。
他将在明天前往斯利那加到克什米尔观光五天，然后于十月三日返回德里。

显示原版>>

Previous:不丹在印压力下作出决定暂不执行限制印度人入境命令

Next:戴高乐基辛格会谈结束双方分歧如故


齐奥塞斯库同雅库鲍夫斯基会谈

出版日期:1968.09.30
         期次:3624
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布加勒斯特二十八日电】罗通社说，罗马尼亚主席、党的首脑齐奥塞斯库今天接见了华沙条约部队总司令、苏联元帅雅库鲍夫斯基。
这家通讯社说，讨论了“同华沙条约有关的共同感兴趣的问题”。
参加会谈的有：罗马尼亚总理毛雷尔、国防部长扬·约尼查将军和国防部副部长杨·格奥尔基。
陪同雅库鲍夫斯基参加会谈的是华沙条约国部队总参谋长什捷缅科将军和苏联驻布加勒斯特大使巴索夫。
【法新社布加勒斯特二十八日电】雅库鲍夫斯基元帅抵达了这里。
这里总的印象是：他想表明他在访问了索非亚、东柏林、华沙、布达佩斯和布拉格之后访问布加勒斯特时没有带来威胁或最后通牒。
罗马尼亚接待雅库鲍夫斯基一事明白地证实它依附于社会主义国家军事联盟。然而观察家们推测，（苏联）可能认为这个姿态还不够，有谣言说，苏联可能要求罗马尼亚积极参加据传定于明春举行的条约国演习。
那时，罗马尼亚将不得不派军队到举行演习的国家，而不能仅限于像它近年来所作的那样只派观察员参加。
它的领土和领空也可能被要求用作演习地点。
当国防部长扬·约尼查昨天到机场去迎接雅库鲍夫斯基时，这位元帅的访问引起了人们额外的兴趣。约尼查已经有若干个星期没有露面了。罗马尼亚报纸在第七版格外简短地报道了苏联的这次访问。外交部的发言人今天在回答问题时说：“我们不知道这位元帅在罗马尼亚的日程。”

显示原版>>

Previous:德新社认为苏修对捷修的压力更加剧了

Next:法新社报道：苏修已向铁托集团保证不入侵南


苏修对克什米尔问题立场不变

出版日期:1968.09.30
         期次:3624
         版次:3
         栏目:\[第三版]
眉题:印报透露苏修已向印度保证
文章正文:
【本刊讯】印《爱国者报》二十二日报道：
印度已得苏联的保证说将不向安理会提出所谓克什米尔问题，而且苏联关于克什米尔邦同中央关系的立场仍然未变。
最近在新德里举行的印苏会谈期间转达的这些保证是有着重要意义的，因鉴于有消息说，巴基斯坦正设法在安理会提出这个问题并传苏联改变了对这个邦的立宪地位的态度。当国务部长巴加特和印度官员要费留宾注意巴基斯坦的努力时，费留宾强调说，他希望巴基斯坦不会在安理会提出这个问题。
他在其他两个地方也重复了这句话。
据报道费留宾还对巴加特说，他认为克什米尔是印度内部事务。要由印度政府按照它所认为适当的办法巩固它在该邦的地位并对付内部安全所受到的威胁。至于对克什米尔的外部威胁，费留宾认为印度和巴基斯坦应通过双边会谈搞好关系。

显示原版>>

Previous:英·甘地离巴西前往乌拉圭活动

Next:印海军参谋长去欧购海军物资回国


坦桑报纸发表记者来信揭露班达企图破坏我拨建坦赞铁路

出版日期:1968.09.30
         期次:3624
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】坦桑《民族主义者报》二十四日发表六封读者来信，强烈谴责班达是“非洲的敌人”。来信揭露了班达企图破坏中国建筑坦桑铁路的阴险计划。信件说，“疯狂地和荒谬地对坦桑尼亚土地和属于坦桑尼亚的一部分湖水提出要求，其目的就是通知中国、坦桑尼亚和赞比亚说，他企图破坏两个非洲国家之间的长达一千英里铁路线的建设。在这个问题上，人们不仅看到沃斯特公开伸出的拳头，也看到暗藏着的帝国主义的手”。它指出，“在计划建设的铁路线方面，帝国主义看到力量平衡的改变，因此它就进行攻击”。
信件说，班达已经让炮艇在尼亚萨湖值勤。班达所要求的北部部分土地一旦受到控制，那么拟议建设的全部铁路将容易受到攻击，“不用说，这些阴谋是不会得逞的。赞比亚和坦桑尼亚说过，他们将无情地对付夺取一寸铁路线的任何企图。什么事情都不能动摇赞比亚、坦桑尼亚和中华人民共和国的亲密友谊”。

显示原版>>

Previous:卡翁达抵坦桑同尼雷尔会谈

Next:印古吉拉特和安得拉等十个邦遭严重水灾


坦桑全国工人示威谴责班达扩张政策

出版日期:1968.09.30
         期次:3624
         版次:3
         栏目:\[第三版]
副题:卡瓦瓦再次号召全国人民保持警惕回击班达的挑衅
文章正文:
【本刊讯】达累斯萨拉姆二十六日消息：数以千计的坦桑尼亚工人今天下午在达累斯萨拉姆举行大规模的示威游行，强烈谴责马拉维的扩张主义者班达总统，对坦桑尼亚领土的一些地区提出的领土要求。
第二副总统兼国防部长卡瓦瓦对示威的工人说，“班达及其帝国主义主子绝占不了坦桑尼亚的一寸土地。”他说，“如果他想占的话，那么来吧，我们正等着他呢。”
示威游行是从坦噶尼喀全国工人联合会的总部开始的，经过达累斯萨拉姆的街道。很多工人高举着标语牌，上面写着：“班达是帝国主义的走狗”，“班达是非洲的叛徒”，“打倒非洲的帝国主义、新殖民主义和法西斯主义”，“警告班达、史密斯、沃斯特，不得干涉坦桑尼亚”，“我们决心保卫我们国家的完整”以及“马拉维人，起来推翻班达”。
示威工人来到坦噶尼喀非洲民族联盟总部时，向卡瓦瓦宣读了向班达抗议的声明，并且把班达的模拟像吊了起来。
在达累斯萨拉姆的南非民族解放运动的成员也参加了示威游行。
卡瓦瓦对工人说，“非洲现在面临着巨大的危险，因为它的敌人不想离开，相反却在重新武装非洲人，让他们自相残杀，这样他们就能够再次通过破坏非洲的独立和统一而获得好处。”
卡瓦瓦以尼日利亚为例说，现在英国和苏联都在那里武装尼日利亚人，让他们屠杀自己的非洲同胞。
卡瓦瓦号召坦桑尼亚人保持警惕并作好应付任何进攻的准备。
坦桑尼亚全国各大城市的工人也举行了示威游行。

显示原版>>

Previous:美一经济刊物说：智利经济危机可能发展为政治危机

Next:卡翁达抵坦桑同尼雷尔会谈


为加紧镇压拉美各国革命和屠杀拉美人民美顾问抵阿根廷指导“反游击队”训练

出版日期:1968.09.30
         期次:3624
         版次:2
         栏目:\[第二版]
文章正文:
【美联社布宜诺斯艾利斯二十七日电】美国陆军特种部队的九个成员今天抵达玻利维亚边境附近的塔尔塔加尔，指导阿根廷陆军进行反游击战训练。
当昨晚这批身穿“绿贝雷帽部队”制服的人从布宜诺斯艾利斯出发时，有人看见他们。
有消息说，他们的任务与上周在图库曼附近逮捕的十四名“游击队员”有关。
美国大使馆发言人指出，这批特种部队人员将在塔尔塔加尔丛林战学校讲四周深。他还说，将讲授反游击战的战术和技术。大约三十名阿根廷低级军官将参加学习，然后他们将充当教官。
据大使馆发言人说，这个训练班是一项计划的一部分，在这个计划内，已有一百名阿根廷人在最近四年内被训练成反游击战教官。这项训练是在阿根廷和在巴拿马特种部队基地进行的。在四年内被派来的第四批“绿贝雷帽”是来讲授在阿根廷的反游击斗争课。

显示原版>>

Previous:第八届美洲国家陆军头目会议收场

Next:美一经济刊物说：智利经济危机可能发展为政治危机


乌拉圭妇女游行悼念被杀害的学生

出版日期:1968.09.30
         期次:3624
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社蒙得维的亚二十七日电】约二千名妇女带着黑纱昨晚静默地在本市的一些街道上游行，后来她们在乌拉圭独立的先驱何塞·赫瓦西奥·德阿蒂加斯的纪念碑前停下来，以悼念在最近同警察发生的冲突中死难的学生。
这支游行队伍在该国是不寻常的，队伍中的有些妇女散发了传单，上面印着全国大多数医生参加的乌拉圭医生工会的声明。据该工会说，乌拉圭现在已加入了“拉丁美洲独裁统治的行列”。
接着又说，该工会“宣布它最强烈地谴责政府奉行的政策，声援和支持捍卫国内民主自由的力量。”
同时，警察首脑警告医生工会说，如果该工会坚持发表违反紧急安全措施的声明，它可能被封闭。
【拉美社加拉加斯二十六日电】委内瑞拉学生在乌拉圭驻本首都大使馆前举行示威游行，表示反对在乌拉圭发动的镇压浪潮。
在表示声援乌拉圭学生之后，示威游行者指责封闭蒙得维的亚大学是一次“破坏自由和文明”的事件。

显示原版>>

Previous:玻利维亚学生继续举行反政府示威

Next:第八届美洲国家陆军头目会议收场


印报透露：南印搞的“不结盟会议”的活动受挫

出版日期:1968.09.30
         期次:3624
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度斯坦时报》二十三日报道：
对于南斯拉夫今年二月份提出的召开不结盟首脑会议的建议，现在已不再积极加以推行。这里了解内情的人士认为，这种会议就是召开的话，一九六九年以前也不能召开。
首脑会议的建议开头开的不好，因为南斯拉夫希望扩大参加范围，要那些贝尔格莱德称之为“爱好和平”的国家参加。
其中的含意是，像巴基斯坦、罗马尼亚、法国和日本这些国家，尽管它们同大国结成军事联盟，还是在它们的外交政策方面制定了一些“独立”的措施。
这种所谓的新趋势被认为是提供了充分的理由，使得这些国家即使在保持它们同军事集团的关系的情况下能够加入不结盟集团。
贝尔格莱德就参加拟议中的首脑会议问题，向参加一九六四年开罗首脑会议的四十七个不结盟国家进行了非正式的试探，但是意见不一致。包括印度在内的一些国家认为，如果这些所谓的爱好和平国家参加会议，就将改变一九六一年和一九六四年的前两次首脑会议赖以召开的基础本身。不结盟国家的高级官员预定要在七月份的筹备会议上讨论这个有争论的问题，但是这次会议没有召开。

显示原版>>

Previous:印海军参谋长去欧购海军物资回国

Next:不丹在印压力下作出决定暂不执行限制印度人入境命令


印古吉拉特和安得拉等十个邦遭严重水灾

出版日期:1968.09.30
         期次:3624
         版次:3
         栏目:\[第三版]
副题:饿殍遍野；民不聊生，印当局承认局势令人忧虑
文章正文:
【本刊讯】据印度《自由新闻》九月十九日报道，古吉拉特发生了人们最近的记忆中的最严重旱灾。
官方人士说，情况是严重的，它涉及到这个邦一万八千个村庄中的一万二千个村庄。
古吉拉特南部和绍拉什特拉遭到了空前大的洪水的袭击，有一千八百八十三个村庄受灾，三百四十一人被淹死，三万五千四百四十头牲畜被冲走。将近六万所房屋和茅屋坍塌或受到损坏，地里的庄稼有三十九万二千五百六十八英亩被毁掉了。
同时，据《新世纪》周报九月八日报道，安得拉邦一万七千五百个村庄目前正遭到空前的干旱，即使根据政府通常保守的估计，这次干旱非常严酷地影响到该邦一千二百五十万总人口中的三分之一，并且有使农作物总计损失价值三十六亿二千万卢比的危险。
它说，除了不起作用地呼吁中央赶快援助，以进行救灾工作之外，邦政府到目前为止没有在这方面作任何具体工作。
它还说，更加糟糕的是，它一直在用警察对组织不合作运动和游行以使（政府）注意这一情况的严重和紧张程度的人采取镇压措施。
这家周报说，从这个邦的许多地区，特别是从拉雅拉西马、特伦甘纳和这个沿海地区的许多高原地带传来了农业劳动力大批外流，数以千计的贫苦村民挨饿和数以千计的牲畜死亡的消息。
在平时一片碧绿的稻田里，现在完全是杂乱无章的。多达四百万英亩靠雨水灌溉的水田——占这个邦六百万英亩水田的三分之二——还没有插秧。
【本刊讯】印《国民先驱报》九月二十五日报道：春季作物丰收的小小的哈里亚那的三分之一今年遭到严重旱灾。受到严重影响的分别为，马亨德加尔县、古尔加昂县的一半地区和希萨尔以及罗塔克县的比万尼和贾贾尔区。首席部长拉尔今天透露，为了应付紧接着洪水而来的新的危机，哈里亚那政府已向中央接洽要求提供援助……古吉拉特今年许多地区没有落雨，现在面临严重的干旱，恐怕有一万二千个村庄受到旱灾的袭击。
古吉拉特税收部长塔卡尔昨天在这里对记者说，局势仍然令人忧虑。
他说，库奇和巴纳斯坎塔两县已面临粮荒，萨巴尔坎塔、梅萨纳、阿默达巴德和布罗奇县的一部分地区和索拉什特拉的许多孤立的地区可能受到严重缺粮的影响。
【路透社新德里二十五日电】由于今年夏天雨季雨水不足，印度十个邦的约二千万人正面临着干旱和缺粮。
官方的数字透露，在东部的奥里萨邦和西孟加拉邦，约有一千一百万人受害。拉贾斯坦邦的广大地区一片饥荒景象。而产米的安得拉邦和迈索尔邦也遭到严重的灾害。

显示原版>>

Previous:坦桑报纸发表记者来信揭露班达企图破坏我拨建坦赞铁路

Next:英·甘地离巴西前往乌拉圭活动


印海军参谋长去欧购海军物资回国

出版日期:1968.09.30
         期次:3624
         版次:3
         栏目:\[第三版]
副题:印报悍然攻击我“入侵”印度
文章正文:
【印报托新德里二十三日电】印度海军参谋长查特吉在去国外旅行二十三天以后于今天回到这里。
【本刊讯】《印度快报》二十二日报道：
正在采取措施加强海军。海军参谋长查特吉出外“采购”，到了法国、瑞典、芬兰、西德、联合王国和荷兰等六个现代海军国家。……这次旅行的意义在于，政府现在已开始考虑使海军现代化，而在中国入侵以后有好几年对海军一直是比较忽略的。
由于英国要撤出新加坡和亚丁，专家们现在认为印度更加必须拥有强大的海军力量来保护自己的利益并使大国留在这个地区之外。

显示原版>>

Previous:苏修对克什米尔问题立场不变

Next:印报透露：南印搞的“不结盟会议”的活动受挫


英·甘地离巴西前往乌拉圭活动

出版日期:1968.09.30
         期次:3624
         版次:3
         栏目:\[第三版]
副题:鼓吹成立“爱好和平和友谊的国家的大国际联盟”
文章正文:
【路透社里约热内卢二十七日电】印度和巴西今天宣布它们希望扩大两国之间的关系和增加两国的贸易以及加强在文化、科学和技术方面的合作。
在印度总理英迪拉·甘地启程前往蒙得维的亚之后几小时发表了一个联合公报，公报说，两国政府打算不久缔结一个和平使用原子能方面的合作协定。
由科斯塔—席尔瓦总统和甘地夫人发表的联合公报又说，两国将继续研究改善两国之间的海运联系的方法。
【美联社蒙得维的亚二十七日电】印度总理英迪拉·甘地星期五敦促拉丁美洲国家“为裁军和为人类的福利使用科学”而努力。
她还建议成立一个“爱好和平和友谊的”国家的大国际联盟。
甘地夫人在乌拉圭议会两院联席会议上讲话。甘地夫人说，印度“反对军事集团，因为军事集团增加紧张局势，而不是缓和紧张局势”。
【路透社蒙得维的亚二十八日电】印度总理英迪拉·甘地今天会见了乌拉圭外长贝南西奥·弗洛雷斯，商谈两国之间的外交和贸易关系。
【美联社圣地亚哥二十七日电】智利外交部长加夫列尔·巴尔德斯星期五说，印度总理英迪拉·甘地目前的南美之行，同成立一个“不结盟和爱好和平国家的”集团的计划有直接联系，这个集团在讨论国际问题时将作为一个集团对付大国。
巴尔德斯说，“这次访问同拉丁美洲大陆可能参加这个集团一事有直接的联系。”
他又说，这个计划是目前称之为“不结盟国家”的集团的扩大，加上“爱好和平”这个词。
这位外长透露，南斯拉夫总统铁托写信给拉丁美洲的墨西哥总统和智利总统以及世界其他地区的统治者，提出这个主张。
他说，计划本月在亚的斯亚贝巴举行一次可能参加这个集团的成员国的会议，但是，由于苏联入侵捷克斯洛伐克，这次会议推迟了。
他说，出席纽约联合国大会的各拉美国家外长将讨论这个主意。
据巴尔德斯说，参加初步接触的还有印度、日本、法国、罗马尼亚、印度尼西亚、瑞典、挪威和埃塞俄比亚的政府以及罗马教皇保罗六世。

显示原版>>

Previous:印古吉拉特和安得拉等十个邦遭严重水灾

Next:苏修对克什米尔问题立场不变


《纽约时报》主编透露：约翰逊曾三度决定宣布对越“全面停炸”

出版日期:1968.10.01
         期次:3626
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社瑞典乌普萨拉九月三十日电】一位美国记者星期日说，约翰逊总统过去一年中曾三次决定宣布全面停止在越南的轰炸，但是他每次都在最后时刻改变了主意。
《纽约时报》主编哈里逊·索尔兹伯里对当地一家通讯社说，约翰逊改变停止轰炸的主意，多少都有一些原因。
他还说，《时代》周刊上刊登的消息大部分是真实的，即约翰逊原准备在芝加哥举行的民主党大会上宣布全面停止轰炸，但是他在发生了入侵捷克斯洛伐克的事情后，放弃了他的计划。
哈里逊在宣讲会的演说中说，美国下届总统将努力在越南迅速实现和平。索尔兹伯里说，“两个候选人在越南问题上的意见几乎是相同的。”

显示原版>>

Previous:哈里曼在巴黎接见日本记者时说：越美交谈「也许已在幕后取得一些进展」

Next:美《华尔街日报》谈：尼克松和约翰逊同苏搞勾结的手法


《纽约时报新闻社》自捷报道说：苏修在捷搞“希特勒分而治之的策略”

出版日期:1968.10.01
         期次:3626
         版次:4
         栏目:\[第四版]
副题:德新社说捷修统治集团出现完全混乱的局面
文章正文:
【纽约时报新闻社科希策二十七日电】（记者托马斯·汉密尔顿）在斯洛伐克东部的苏联占领军拥有一支心理战部队，其目的显然是要利用这个地区的斯洛伐克人、匈牙利人和乌克兰人同捷克斯洛伐克西部和中部的捷克人之间的分歧。
可靠人士说，在入侵的初期，苏联飞机曾经投放过传单，斯洛伐克东部司令部还进行其他活动来利用这种地方性的对立。
据当地消息说，这种传单大部分是用斯洛伐克文写的，它们的文体表明，它们是出于职业宣传人员的手笔。
它们都强调莫斯科的这一基本主题：苏联和其他四个华沙条约国家的军队前来是为了挽救斯洛伐克免受“反革命分子”之害。
然而，这些传单也是针对当地局势的，它们表明，斯洛伐克在继续保持社会主义标准方面比波希米亚或摩拉维亚要成功得多，可望从莫斯科方面得到较好的待遇。
与此同时，苏军接管了科希策两家报纸——《东斯洛伐克报》和《劳动报》——的办公处，这两家报纸都继续出版。
这两家报纸已经履行了捷克斯洛伐克政府所保证实行的“正常化”的程序，不再就“外国”军队进驻和有关占领行动的其他方面问题发表评论。但是据可靠人士说，编辑们都拒绝刊登宣传文章。当苏联当局试图把这种文章印成小册子的时候，印刷工人则拒绝排印。
莫斯科在这个地区的宣传运动，看来是出于希特勒的分而治之的策略。
据那些看过这些苏联宣传文章的人说，其目的最低限度是要削弱东斯洛伐克对杜布切克的支持，从而帮助在布拉格成立一个比较听话的政府。
据信，斯洛伐克共产党的新书记胡萨克在斯洛伐克得到的支持比杜布切克要大。据信，苏联宣传的目的在于增加胡萨克接管全国党领导权的机会。
东斯洛伐克的苏军总部设置在特雷比斯佐夫，据说在那里，当地共产党领导人普赫基赞成苏联吞并东斯洛伐克。据信，莫斯科可能把这一点包括在它的应付万一的计划之内。
【德新社布拉格二十七日电】今天在捷克斯洛伐克党政领导人中间出现了完全混乱的局面。
在苏联施加的压力越来越大的情况下，不安和无能为力的情绪不断增长，以致于一天又一天地推迟作出决定。
最近散布了一些谣传，据说，苏联领导人要把共产党书记杜布切克变成仅仅是一个傀儡领袖，使他当一名党的主席，而让一名新的亲苏的强权人物接替有实权的总书记职务。
据说苏联人点名要求清洗的党的改革派名单中今天又增加了内务部长佩尔纳日等人。
显然，苏联领导人的目的是要瓦解团结在党的领导人杜布切克周围的一批人，从而对这些人的团结予以致命的打击。
已经有越来越多的迹象表明，苏联在这方面作出的顽强努力正在取得初步的成功。

显示原版>>

Previous:缪勒尔背叛刚果（金）人民投降蒙博托

Next:委内瑞拉青年到波兰大使馆示威抗议波侵捷


巴报报道鲍尔为了积极替汉弗莱骗取选票将助汉弗莱拟越南问题“独立方针”

出版日期:1968.10.01
         期次:3626
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据巴基斯坦《黎明报》记者九月二十八日从华盛顿报道：据华盛顿政界人士说，美国总统汉弗莱现在可能正受到强大的压力，它在越南问题上拟订一种独立的方针，以便有机会赢得总统选举。
他很可能在美国的任期最短的驻联合国大使鲍尔的帮助下这样做。
特别重视欧洲的鲍尔多年来在越南问题上一直是鸽派。他希望结束讨厌的越南问题，使美国可以把力量集中于西欧，他认为西欧是美国的第一道防线。他主张尽早结束越南战争，他主张立即结束对北越的一切轰炸。
尽管鲍尔否认，据信他曾主张停炸，并把捷克斯洛伐克问题提交联大，从制造一种他觉得是有利的气氛来谴责苏联在东欧的行动。由于华盛顿拒绝接受他的战略，鲍尔决定在未参加联大会议以前就辞职。
鲍尔已用全力支持汉弗莱的竞选运动，他希望说服汉弗莱在越南问题和其他对外政策问题上采取更果断的立场。

显示原版>>

Previous:鲍尔发表电视演说：说他「已感到即将在越南谈判中取得突破」

Next:哈里曼在巴黎接见日本记者时说：越美交谈「也许已在幕后取得一些进展」


巴勒斯坦游击队抗击以侵略军连连获胜

出版日期:1968.10.01
         期次:3626
         版次:3
         栏目:\[第三版]
副题:十天战斗中毙伤敌军六十余名，炸毁各种车辆二十余辆
文章正文:
【中东社开罗九月二十九日电】据这里今晚发表的一项公报说，暴风突击队在九月二十五日上午炸毁了埃拉特同比尔希巴之间的油管的一部分。
这条油管是在内格夫东南的巴勒克地区爆炸的。
【中东社开罗二十八日电】巴勒斯坦组织暴风突击队今天宣布，它在以色列占领区的突击队在昨天和前天炸毁了机械化车辆装配厂一个、敌军观察啃一个、机枪野营地一个和机械化车数辆，其中有英制吉普车和装甲车各一辆，打死打伤以色列官兵二十人。
暴风突击队的声明说，有五名突击队受伤，他们已被运回基地。
【中东社贝鲁特二十八日电】巴勒斯坦解放人民阵线今天宣布，从九月十八日至二十五日在约旦河西岸对以色列军队采取的六次行动是它进行的。
它说，摧毁半履带车三辆、吉普车二辆、巡逻车一辆，车上的人不是被打死就是被打伤。
突击队在通往乌姆萨达拉的公路上埋的一枚反车地雷爆炸，炸毁了半履带车一辆，炸伤了车上的人。同一天，在马齐纳夫，另一枚地雷在一辆巡逻车下面爆炸，炸死了车上的人。
声明说，同一天，当以色列的吉普车在南面的乌姆萨达拉的公路上触了地雷，以色列士兵四名被打死或打伤。
九月二十四日，当加夫塔列克和贝桑之间的公路上地雷网爆炸时，炸毁了半履带车一辆，并炸死炸伤车上的人。同一天，在托库马尼亚地区，地雷炸毁了半履带车一辆，吉普车一辆，炸死炸伤以色列士兵七人。
声明说，九月二十六日，一支突击部队在乌姆萨曼附近同一支以色列伏击队发生冲突，打死敌军二名，还有些人被打伤。这支突击队的成员都安全地返回基地。
【美联社安曼二十八日电】巴勒斯坦解放组织宣布它的突击队星期六（二十八日）清晨在贝桑山谷提拉特维兹定居点同以色列军队发生的一次冲突中，打死或打伤了以色列士兵九名。
公报说，这次冲突是在午夜开始的，当时突击队用火箭炮袭击一辆以色列半履带车，这辆车当时在保护以色列伏击战。
巴勒斯坦解放组织的另一公报宣称，突击队在昨晚和前天的两次作战中打死打伤以色列士兵七名。
星期四（二十六日），击毁以色列半履带车一辆，车上的四人被打死或打伤，当时这辆车在约旦河谷中部阿布哈谢姆地区碰上了突击队埋的地雷。
公报说，星期五（二十七日）晚上，突击队用火箭袭击了约旦河谷北面的南特勒阿布苏斯的一个以色列观察哨，并直接命中。
在随后用自动武器进行的半小时冲突中，打死打伤以色列士兵三名、一挺机枪被打哑，突击队方面没有损失。
【中东社开罗二十八日电】巴勒斯坦民族解放军今天说，它的突击队在九月二十四日至二十七日采取的行动中打死打伤以色列士兵七名，摧毁敌人的一辆半履带车及一挺正在射击的五十毫米口径的机枪。

显示原版>>

Previous:摩《旗帜报》指责苏修方案是非正义的

Next:以色列电台透露：埃班将在美向腊斯克汇报以侵略计划


保通社受权声明称保愿努力改善同南斯拉夫的关系

出版日期:1968.10.01
         期次:3626
         版次:4
         栏目:\[第四版]
文章正文:
【南通社索非亚二十八日电】保通社今天说，它受权发表声明，「保加利亚人民
共和国政府对任何国家都没有领土要求」。保通社说，「保加利亚人民共和国一定不会放弃这一政策，今后还将作出一切努力改善巴尔干地区的和平和安全」。

显示原版>>

Previous:南匈一些银行合组一银行财团

Next:英国工人罢工增多英工业遭严重挫折


鲍尔发表电视演说：说他「已感到即将在越南谈判中取得突破」

出版日期:1968.10.01
         期次:3626
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿九月三十日屯】鲍尔昨天说，他已经“开始感到我们即将在越南谈判中取得突破了”。
鲍尔说，他“以最大的注意力注视了越南问题七年之久”，对于在那段时期里实现一项政治解决办法的可能性，总的来说是非常悲观的。
鲍尔在全国电视广播“面对全国”节目中发表谈话的过程中说，他所谈到的突破的前景不一定指的是取得解决，但是他说，相反，他说的谈判出现“真正的松动”的前景。
记者们紧紧地向鲍尔追问汉弗莱可能在将来某个时候对轰炸北方问题采取什么态度，因为北越的谈判代表说必须停止这种轰炸才能讨论解决办法。
鲍尔不肯回答这种问题，他要记者们注意汉弗莱计划在今天发表的一次关于外交政策的演说。他说，汉弗莱那时将使对他在越南问题上的态度的争论“平息下来”。
鲍尔说，汉弗莱在总统竞选中的主要对手尼克松是“采取强硬路线的人”。
鲍尔说，“我自己的感觉是，他，将”使越南战争“升级”，他预言汉弗莱将做一切可能做的事情来减少美国参加越战的程度。
有人要鲍尔说说随着这场战争的扩大，汉弗莱在白宫关于这场战争的讨论中可能起了什么作用，鲍尔说，他还记得一次具体的讨论情况，当时汉弗莱反对在苏联总理柯西金正在北越首都访问的时候继续轰炸河内。
【美联社纽约九月二十九日电】鲍尔今天说，停止对北越的轰炸“不能立即实现和平”。
他说，关于轰炸问题的行动将必须“联系到其他步骤”来采取。
鲍尔重申他先前的一个论点，即在下届总统任期内欧洲将是对外政策的重点。
【德新社华盛顿九月二十九日电】前美国驻联合国大使鲍尔今天要求莫斯科参加认真的谈判，以便能在中东作出一种和平的安排。
他说，首先必须设法同莫斯科就限制向中东运送武器问题达成一项有效的协议。

显示原版>>

Previous:克利福德叫嚷美没有理由停炸越北方

Next:巴报报道鲍尔为了积极替汉弗莱骗取选票将助汉弗莱拟越南问题“独立方针”


北大西洋集团军事委员会开会

出版日期:1968.10.01
         期次:3626
         版次:4
         栏目:\[第四版]
副题:美国借苏修侵捷压其仆从国承担更多军事负担
文章正文:
【合众国际社布鲁塞尔二十九日电】北大西洋公约组织军事委员会星期六得出结论，西方盟国的军队现在面临越来越有战斗准备的华沙条约军队。
该委员会在北大西洋公约组织总部举行会议，研究苏联入侵捷克斯洛伐克后欧洲的军事形势。
但是消息灵通的人士说，委员会主要的结论是，东西方边界的部队均势变为不利于北大西洋公约组织。
这些人士说，委员会注意到，苏联在波兰、捷克斯洛伐克和东德的部队力量由于入侵捷克斯洛伐克增加将近百分之十五。这些人士说，东西方部队的总潜力对比仍然不变，但是苏联把作战部队普遍西移使苏联对西方突然袭击的可能性大大增加。据说该委员会将敦促成员国整顿后备役的状况，增加西方作战演习的规模和次数，包括把驻在美国的部队运到欧洲。
【美联社华盛顿二十八日电】美国已要求它的欧洲盟国把他们的国防预算增加百分之二·五到百分之十五，并打算在腊斯克在下星期在纽约同北大西洋公约组织外长会晤时听取他们的答复。
官员们说，在入侵捷克事件发生以后，约翰逊政府曾向它的盟国提出具体建议，说明它们应当如何改进它们的防御力量。近年来欧洲盟国的国防费用以它们的国民生产总值来计算一直在下降。
【本刊讯】英国《金融时报》二十六日自布鲁塞尔报道：
美国正在对北大西洋公约组织的欧洲成员国施加巨大压力，要它们在苏联入侵捷克斯洛伐克以后加强它们对联盟的贡献。
美国的这种立场背后的相当露骨的威胁是：如果欧洲人现在不开始承担他们对北大西洋公约组织的更大的责任的话，美国就不能保证将来的政府会保持美国目前派到该联盟的军队水平。

显示原版>>

Previous:捷政府解除电台和电视台总负责人的职务

Next:朝军事代表团在德访问十天后离柏林


比夫拉领导人奥朱古写信给毛主席

出版日期:1968.10.01
         期次:3626
         版次:1
         栏目:\[头版]
副题:表示比夫拉人民将继续战斗直到帝国主义势力和他们的代理人被消灭为止
文章正文:
【法新社乌穆阿希亚二十九日电】比夫拉领导人奥朱古已写信给中国共产党主席毛泽东，表示比夫拉“深深感谢”中国对从尼日利亚分裂出来的这个国家“越来越深的同情和理解”。
这封信的本文是昨天在这里发表的。在这以前，新华社的最近一条消息采取了亲比夫拉的立场。
奥朱古对毛主席说，这条消息以及“说明你们对这个冲突所涉及的实际问题有越来越深的了解的其它表现形式”使比夫拉人民“深为感动”。
奥朱古追述了英国和苏联正在武装拉各斯这一事实后对毛主席说，“我们的人民依靠我们自己的力量继续进行抵抗，我们真诚地相信，激励我们共和国诞生的进步社会思想终将占上风。”
他又说，“比夫拉人在知道中国人民在你的英明领导之下同美帝国主义、以后又同苏联修正主义进行斗争的光辉榜样的时候感到欣慰。”
奥朱古追述了毛领导的长征以后说，“比夫拉受到这一崇高榜样的鼓舞，在得到全体进步人民的道义支持和其它支持后增加了力量，它将继续进行抵抗，直到帝国主义势力和他们的代理人被消灭为止。”
【合众国际社比夫拉乌穆阿希亚三十日电】比夫拉全国学生联合会于二十八日在这里发表了一项声明，呼吁中国公开支持这个叛乱政权。
这项声明还说，“我们向英勇的中国人民保证，我们将同帝国主义、新殖民主义和修正主义进行无情的斗争，这些势力同一切纸老虎一样，将在我们争取生存的不屈不挠的意志面前碰得粉身碎骨。”
在向中国人发出这些呼吁的同时，尼日利亚军队对比夫拉的这一最后堡垒的包围圈越缩越小，尼日利亚的空袭使这个挤满难民的城市中的老百姓继续遭到很大的伤亡。

显示原版>>

Previous:五大洲的朋友衷心歌颂毛主席

Next:日本记者在报道国庆前夕的北京时承认：我文化大革命的形势大好


波报说苏捷会谈无限期地推迟

出版日期:1968.10.01
         期次:3626
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华沙二十八日电】波兰报刊今天报道，拟议中的苏捷关于苏军侵入后达成的莫斯科协议的会谈“无限期地”推迟了，可能推迟到十月中旬。
从未正式宣布过的这次会谈起初拟于九月中旬举行，后来一再推迟了。
《华沙生活报》驻布拉格记者第一次在这里提到推迟会谈时写道，要讨论的“题目太广泛”，“需要作准备，需要作出新的估价，需要采取新的措施”。
这家报纸说，捷克斯洛伐克党的官员在最近的会议上一直在为这些“任务”作准备。
这家报纸说，虽然没有为去莫斯科会谈确定日期，“但是我们能够设想，苏捷会谈将在十月中旬举行，在捷克斯洛伐克建国五十周年以前举行。”

显示原版>>

Previous:委内瑞拉青年到波兰大使馆示威抗议波侵捷

Next:捷明年预算赤字将达一百一十多亿克朗


朝军事代表团在德访问十天后离柏林

出版日期:1968.10.01
         期次:3626
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社柏林二十七日电】由朝鲜人民军总政治局局长吴振宇大将率领的朝鲜民主主义人民共和国军事代表团今天离开柏林。朝鲜客人们在德意志民主共和国十天访问期间参观了德意志民主共和国国家人民军部队和学校，工业企业和农业企业，了解共和国在社会主义建设和进一步加强其防御能力方面的成就。
到柏林勋内菲尔德机场欢送朝鲜民主主义人民共和国代表团的有：德意志民主共和国国防部长霍夫曼大将和其他官员。

显示原版>>

Previous:北大西洋集团军事委员会开会

Next:南匈一些银行合组一银行财团


哈里曼在巴黎接见日本记者时说：越美交谈「也许已在幕后取得一些进展」

出版日期:1968.10.01
         期次:3626
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京九月二十九日电】《每日新闻》星期日报道，美国大使哈里曼认为，巴黎和谈也许已在“幕后”取得了一些进展。
这家大报说，参加会谈的美国首席代表哈里曼星期四在巴黎接见《每日新闻》记者波多野时表示了这种看法。
《每日新闻》说，哈里曼说，在星期三的第二十三次会谈中没有取得进展。但它说，哈里曼接着说，“我认为，他们认识到他们不得不采取一种公正的解决办法。因此，大概在‘幕后’取得了一些进展——虽然我可以对你们说，尚未就任何一点达成协议。”
《每日新闻》说，这位老外交官说河内要美国无条件停炸北越来推动会谈进展的要求是非常傲慢的。
《每日新闻》说，哈里曼还说，“他们不愿作出任何表示，来表明如果停炸，他们将怎样做，而他们只是说，‘我们将进行认真的谈判’。这是我以前在任何国际关系中从未见到过的傲慢态度。”
《每日新闻》报道，哈里曼也认为，河内的要求被同美国坚持的要求恶性循环地联系在一起。美国的要求是，如美国停炸，北越则要使战争降级。
但是《每日新闻》说，哈里曼解释说，河内能够“轻而易举地”打破这种恶性循环。
他接着说：“我们不要求公开宣布——但如果他们愿意的话，他们可以告诉我们，或者他们可以告诉第三国。”
哈里曼说，他不认为七月份南越的共产党活动减少是按照美国关于战争降级的要求所作的暂息时期。

显示原版>>

Previous:巴报报道鲍尔为了积极替汉弗莱骗取选票将助汉弗莱拟越南问题“独立方针”

Next:《纽约时报》主编透露：约翰逊曾三度决定宣布对越“全面停炸”


捷明年预算赤字将达一百一十多亿克朗

出版日期:1968.10.01
         期次:3626
         版次:4
         栏目:\[第四版]
副题:捷国防部宣布由于经济原因推迟部分新兵入伍期限
文章正文:
【本刊讯】捷修《红色权利报》二十七日刊登捷国民议会的一些委员会举行会议的消息，摘要如下：
国民议会计划和预算委员会于星期四（二十六日）在马丁城举行会议，首先讨论了一九六九年预算草案。参加会议的有财政部长博·苏哈尔达，劳动与社会福利部长米·斯坦策尔，斯洛伐克民族议会副财政委员班卡克和国民经济计划部副部长克拉乌斯。
明年的预算草案预计收入为一千三百一十五亿两千五百万克朗，支出为一千四百三十三亿一千二百万克朗，预算赤字为一百一十七亿八千七百万克朗。
财政部长博·苏哈尔达在发言的开头对一九六九年的预算草案作了说明。他说，仍将有持续出现赤字倾向的特点。
之后，委员会会议继续由议员讨论提出的一九六九年预算草案。
【本刊讯】捷修《红色权利报》二十七日刊登捷国防部关于新兵入伍期限的通告说：
鉴于目前国民经济中的情况，决定加速实行新兵入伍期限的新体制。这一体制的核心是，服基本兵役的新兵有两个入伍日期，即每年的四月一日和十月一日。所通过的措施是对国民经济的重要的具体帮助。它使得一部分新兵可以继续工作六个月。
由于实行这一措施，原定的新兵只有大部分在一九六八年十月一日至四日应征入伍。剩下的一部分新兵将于一九六九年四月一日应征入伍。
【法新社布拉格二十六日电】捷克预算委员会今天在斯洛伐克的马丁城举行的一次会议上了解到，捷克斯洛伐克明年的预算将亏空一百一十七亿八千七百万克朗（约八亿二千五百万美元）。
财政部长苏哈尔达说，收入总共是一千三百一十五亿二千五百万克朗，而支出是一千四百三十三亿一千二百万克朗，他解释这种现象时说，这主要是由于收入是稳定的，而社会花费增加了。
国防部今天宣布，军队下次将分两个阶段征兵，第一阶段在十月份，第二阶段在四月份。
布拉格电台宣布的这个决定意味着，捷克斯洛伐克军队暂时还缺少五万人，从理论上来说，捷克斯洛伐克有二十二万到二十三万军队，实际上还没有这样多。
观察家们并不排除这种设想：采取这一行动是为了削弱捷克斯洛伐克军队的潜在力量，同时也为华沙参约国占领军腾出兵营。

显示原版>>

Previous:波报说苏捷会谈无限期地推迟

Next:捷政府解除电台和电视台总负责人的职务


捷政府解除电台和电视台总负责人的职务

出版日期:1968.10.01
         期次:3626
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十五日电】捷克斯洛伐克政府今天解除了国家电台和电视台的总负责人海伊兹拉尔和伊里·贝利康的职务。

显示原版>>

Previous:捷明年预算赤字将达一百一十多亿克朗

Next:北大西洋集团军事委员会开会


克利福德叫嚷美没有理由停炸越北方

出版日期:1968.10.01
         期次:3626
         版次:2
         栏目:\[第二版]
副题:并称“越美交谈仍在继续进行，这说明谈判是有进展的”
文章正文:
【合众国际社华盛顿九月三十日电】美国国防部长克利福德昨天说，北越从来没有让美国有充分的理由停止在北方进行的轰炸，美国倒有充分的理由继续进行这种轰炸。
他在一次全国电视节目中说：“我们应当能看到某种迹象表明，或者应当能了解”，如果美国停止轰炸，“将能导致和平”。
有人问到结束轰炸有什么风险，克利福德说：“敌人将利用非军事区和他们的北方的一部分作为补给站”，以便在将来对美国部队采取军事行动。
克利福德说，人们“过于强调轰炸”妨碍巴黎会谈取得进展了。
他说，会谈仍在继续进行，这说明谈判是有进展的。但是关于轰炸问题，他说：“他们不肯对我们说，如果我们停炸，他们将怎样做。他们没有对我们说他们将做哪一件事情，甚至连谈也不谈。”
【法新社华盛顿九月二十九日电】美国国防部长克利福德今天说，他希望美国在一九六九年六月以前能够从越南使“许多”军队回国。
但是他强烈地强调指出，五角大楼没有“在一九六九年六月以前这样做”的具体计划。
国防部长是在回答由于副总统汉弗莱和共和党众议员莱尔德最近就目前在越南的美国军人的可能回国所发表的谈话而引起人们提出的问题时这样说的。
克利福德还说，他希望越南的战斗的“强度将会降低”，巴黎和谈将是有结果的。但是他预料为了减少美国参加这场战争的程度而采取的第一个措施，是在十七度线以南把美国军队调到第二线。他又说，但是在能够这样做之前，美国高级司令部将必须“绝对有把握”，南越军队能够承担他们想不到这样一来要承担的战斗责任。
他重申了政府对最后停止对北越的轰炸的看法，他又说，他目前没有看到什么迹象，表明自从三月三十一日对轰炸加以限制以来，河内准备跟着约翰逊总统走向“克制”。到目前为止还没有发动敌人的第三次攻势这一事实，并不代表华盛顿所希望的那种真正的“沉寂”。他说，事实上，这“只是为了集结力量来发动一次攻势”，但是由于美国驻越南的司令官艾布拉姆斯将军采用了成功的战术的结果，“没有能够这样做”。克利福德还谈了下面的问题：
一，将来的冲突：美国“将来的基本政策”应该依靠建立区域性安全，美国政府只起“有限制的伙伴”的作用，多提供经济援助而不是军事援助。他说，“任何另一个越南”的决定性的考验，应当基本上是美国的国家安全。
二，弹道战略：目前美国对苏联的核优势是四比一。克利福德说：“我希望继续保持这种优势。”这应当保持，即使美国应该同苏联开始会谈减少进攻性和防御性弹道武器问题也罢。他又说，他希望这样的会谈将很快开始，但是华盛顿的计划“给苏联人对捷克斯洛伐克进行的不正当的使人震惊的入侵所打断了”。
三，“普韦布洛号”间谍船：确保船上的八十二名船员获释的唯一办法是通过外交谈判，而不是军事力量。

显示原版>>

Previous:启事

Next:鲍尔发表电视演说：说他「已感到即将在越南谈判中取得突破」


黎报报道：约旦竟又限制巴勒斯坦游击队活动

出版日期:1968.10.01
         期次:3626
         版次:3
         栏目:\[第三版]
文章正文:
【法新社特拉维夫二十六日电】无党派的以色列报纸今天报道，巴勒斯坦的地下运动巴勒斯坦解放运动的首脑阿布·阿马尔被赶出了约旦并被拒绝进入叙利亚。
《晚报》说，阿马尔在巴格达住下了，他从那里控制着巴勒斯坦解放运动的一切破坏活动。
【美联社贝鲁特二十一日电】阿拉伯游击战士在把同以色列的冲突逐步升级，可能引起一场新的战争，而这是阿拉伯国家没有准备进行的，它们在目前也许是不希望发生的。有越来越多的迹象表明，约旦希望制止突击队活动。约旦是所有阿拉伯国家中最易受以色列的报复的。
但是游击队现在变得很强大。
与此同时，贝鲁特的周刊《自由》说，约旦和叙利亚都对突击队进行了新的限制。
这家报纸说，叙利亚坚持要求，突击队在通过它的领土时，要携带经过批准的通行证，并报道说，叙利亚当局和巴勒斯坦解放运动——是突击队组织中最有效的组织——之间冲突日益增加。
这家报纸说，叙利亚要求巴勒斯坦解放运动关闭它在叙利亚的训练营地，而巴勒斯坦解放运动拒绝了。
《自由》周刊说，约旦现在要求，为加入游击队而进入这个国家的巴勒斯坦人必须先获得入境签证。
最近，巴勒斯坦解放人民阵线——自称劫持了一架以色列飞机的突击队组织——的三个领导人在叙利亚被捕。

显示原版>>

Previous:以色列电台透露：埃班将在美向腊斯克汇报以侵略计划

Next:缪勒尔背叛刚果（金）人民投降蒙博托


美《华尔街日报》谈：尼克松和约翰逊同苏搞勾结的手法

出版日期:1968.10.01
         期次:3626
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《华尔街日报》九月二十五日刊载格米尔从纽约发出一篇报道，题为《尼克松和约翰逊：对莫斯科的两种看法》，摘要如下：
在这里的尼克松总部，就像在华盛顿的约翰逊手下的工作人员的办公室一样，人们的眼睛都看着莫斯科。但是他们等着发生的事情是十分不同的。
在民主党当权的首都，地位很高的人们彼此相告说，克里姆林肯定怀着恐怖而憎恶的心情看待尼克松当选总统的前景——因此，它肯定会很快试着帮助来击败他。所以，他们仍然一厢情愿等待着苏联提供某种帮助来促进越南战争的逐步降级。他们说，即使共产党认为尼克松当选是不可避免的事，合理的推论也应当会迫使莫斯科和河内赶紧在美国一个新总统能插手进行讨价还价以前使越南问题妥协的机器转动起来。
在共和党总统候选人的总部，这种可能性似乎很少受到注意。在尼克松顾问们对苏联的看法中，有着深得多的猜疑。虽然尼克松力求能听到各种各样的意见，然而他的专家的一些预测中有一种很有分量的预测，认为莫斯科很可能决定不是把美国在换骑师的几个星期时间用来缔造和平，而是用来进行侵略。
尼克松手下的人说，在约翰逊从马鞍上滑下来、他的后任还没有骑稳的时候，苏联会不自禁地在入侵捷克以后接着采取至少两个别的重大行动。
首先，是军事上横扫罗马尼亚，开入南斯拉夫，然后进到阿尔巴尼亚。目的是，重建俄国人的东欧帝国。
第二，通过东德人宣布的新的限制，对西方去柏林的通道施加新的压力。目的是，动摇北大西洋公约组织联盟，特别是向西欧国家表明，美国已不再是可依靠的具有坚强意志的保护者。
如果尼克松要爬上苏联最高峰的话，沿途将会有一些重要的歇脚点。他关于同共产党人打交道的理论的本质是，打交道必须“从实力”出发。
当选总统尼克松在试图同俄国人直率交谈时，可能发现他们并不是敏感的。但是人们举出了他心中考虑的问题的至少一个小例子：他在所谓防核扩散条约问题上的策略。
候选人尼克松在宣布对这个条约的“种种怀疑”后说，他赞成这个条约，但是要求美国参议员们推迟批准。
尼克松手下的人认为俄国人还希望从西方得到其他东西，特别是在贸易和信贷方面得到某种东西；他们认为，应当对俄国人说，只有在苏联付出很高的代价、表现出文明的举动的情况下，才能满足苏联这种愿望。
但是他们认为最强大的压力还是军事优势；这是一再出现的尼克松理论中的一条线。保证中东的稳定的办法不是使阿拉伯和以色列的力量保持平衡，而是务使以色列获得喷气机以及它为了拥有不会弄错的优势而需要的任何其他东西。欧洲的稳定不仅要求反对使北大西洋公约组织愈来愈糟的作法，而且要求西方建立胜过华沙条约的部队的某种新的优势。同时，在金字塔的最上层，全球的稳定不要求通过谈判使美苏核武器库取得某种平衡，而要求美国在重新扩大优势方面承担非常肯定而又明确的义务以致使得共产党人可能不敢于继续在战略军备竞赛中进行激烈的竞争。

显示原版>>

Previous:《纽约时报》主编透露：约翰逊曾三度决定宣布对越“全面停炸”

Next:强调武装斗争是取得解放的唯一道路


缪勒尔背叛刚果（金）人民投降蒙博托

出版日期:1968.10.01
         期次:3626
         版次:3
         栏目:\[第三版]
副题:并无耻吹捧现傀儡政权执行的是“卢蒙巴纲领”
文章正文:
【本刊讯】刚果革命之声电台二十八日广播说，“缪勒尔部长明天（星期日）将作为自由公民回到金沙萨，他得到了蒙博托中将的政府在金沙萨通过的大赦令所规定的安全和恢复政治和精神名誉的所有保证。这种保证是刚果民主共和国外长邦博科阁下同缪勒尔公民提出来的。”
下面是皮埃尔·缪勒尔向刚果革命之声电台记者发表的谈话的摘要：
问：部长先生，你领导一个具有进步性质的运动有好几年，你是否能向我们谈谈这个运动的情况和真正的目标？
答：你不是不知道，自从我们的民族英雄帕特里斯·卢蒙巴去世之后，那时我们的敌人无疑地想随同卢蒙巴一道消灭他的整个纲领。我们坚决保卫这个纲领，从那时起，我们就为恢复我们的民族英雄帕特里斯·卢蒙巴的名誉而斗争，并采用他的纲领，以便大家一道建设这个国家。我认为，我们过去一贯所反对的政权在今天已被消灭，现在有一个夺了权的政权，这个政权愿意继续追求前总理、我们的民族英雄帕特里斯·卢蒙巴阁下的纲领的目标。我认为，我们现在进行斗争不再有理由，因此，我认为，现在正是我们忘记过去的时候了，我们能够充满希望地展望未来，能够继续执行这个纲领，直到实现这个纲领的目标；我们的民族经济的独立。
问：在你看来，是不是幸福和忘记过去说明了你刚刚作出的回国的重要决定的理由？
答：我们一直为我们的目标而战斗，这种目标就是继续为争取经济独立而斗争。因此，从我们为能够维护卢蒙巴确定的纲领而战斗的那时候起，像今天一样，这个纲领已被新政权所接受，我认为在我们之间就再没有分歧了。我认为我们能够共同前进来达到这个目标。
【美联社金沙萨二十九日电】刚果克韦卢省叛乱首脑缪勒尔在流亡四年后于二十九日回到这里。
他是乘来往于刚果（金）和刚果（布）之间的渡船回来的，陪同他回来的是刚果外长邦博科。

显示原版>>

Previous:黎报报道：约旦竟又限制巴勒斯坦游击队活动

Next:《纽约时报新闻社》自捷报道说：苏修在捷搞“希特勒分而治之的策略”


摩《旗帜报》指责苏修方案是非正义的

出版日期:1968.10.01
         期次:3626
         版次:3
         栏目:\[第三版]
文章正文:
【马格里布阿拉伯新闻社拉巴特九月二十八日电】独立党的机关报《旗帜报》今天在题为《非正义的方案》的文章中，谈到苏联的解决中东冲突的方案时写道：
苏联准备了一项解决中东危机的方案，并将提交联合国大会。这项方案的基础是：以色列撤退到它一九六七年六月五日以前所占领的地区，阿拉伯国家宣布结束战争状态，在各方之间驻扎国际部队，随后研究其它的问题，如运河的自由通航问题。
不管苏联的方案如何，巴勒斯坦人民不允许一个阿拉伯国家不顾巴勒斯坦人民的利益而自私自利地解决它自己的问题，因此巴勒斯坦人民决不会接受一项导致承认以色列在他们的领土上存在的解决办法。
因此，这个问题不可能在承认以色列或宣布结束同以色列的战争的基础上得到解决，因为巴勒斯坦人民已经进入了他们被排除了二十年的战场。
《旗帜报》最后说，出于这些考虑，同时由于以色列的企图和无底的野心，我们不希望这个方案成功，而且任何对巴勒斯坦的被侵害的自由的事业包含着非正义的方案都不会成功。

显示原版>>

Previous:强调武装斗争是取得解放的唯一道路

Next:巴勒斯坦游击队抗击以侵略军连连获胜


南匈一些银行合组一银行财团

出版日期:1968.10.01
         期次:3626
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德二十七日电】关于建立一个南匈银行财团的一项合同今晚在这里签署。除了起主要银行作用的南斯拉夫投资银行外，在南斯拉夫方面，财团的创建者为贝尔格莱德和诺维萨特的经济银行、萨拉热窝的投资银行和贝尔格莱德联合银行。匈牙利方面财团的成员为：作为主要银行的外贸银行和布达佩斯投资银行。
随着这一财团的建立，南匈经济合作混合委员会财政委员会以前的一项决定就付之实现了。根据这项合同，这个财团将保证资助南匈两国企业间的合作事务，将帮助它们在第三市场的联合行动以及其他商业活动。
【南通社卢布尔雅那二十七日电】应南斯拉夫政府邀请在这里进行了五天访问的匈牙利劳动部长维雷斯·约瑟夫今天离开南斯拉夫。

显示原版>>

Previous:朝军事代表团在德访问十天后离柏林

Next:保通社受权声明称保愿努力改善同南斯拉夫的关系


葡独裁者萨拉查重病 卡塔诺接任总理

出版日期:1968.10.01
         期次:3626
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社里斯本二十七日电】托马斯总统宣布，任命马塞洛·卡塔诺为葡萄牙总理。
托马斯说，「原因和职责」迫使他必须更换萨拉查总理——这位在过去四十年中一直是葡萄牙的有力人物的领袖在九月十五日患脑溢血后现在正处于危险境地。
七十九岁的萨拉查在里斯本红十字医院用了铁肺，他仍不省人事。

显示原版>>

Previous:英国工人罢工增多英工业遭严重挫折


启事

出版日期:1968.10.01
         期次:3626
         版次:1
         栏目:\[头版]
文章正文:
本刊十月二、三、四日休刊。五日起照常出版。

显示原版>>

Previous:日本记者在报道国庆前夕的北京时承认：我文化大革命的形势大好

Next:克利福德叫嚷美没有理由停炸越北方


强调武装斗争是取得解放的唯一道路

出版日期:1968.10.01
         期次:3626
         版次:3
         栏目:\[第三版]
眉题:“法塔赫”《暴风之声》表示坚决反对任何“和平解放”中东问题方案
文章正文:
【本刊讯】开罗九月二十九日消息：《暴风之声最近发表评论说，“巴勒斯坦阿拉伯人民决不赞成关于解决所谓中东危机问题的和平解决、和平计划或协议的任何论调。因为我们人民决心继续进行武装斗争直到胜利。”他们决不承认无论是联合国或任何其他组织，无论是大国或小国所公布的任何决议。
这家电台针对苏修领导集团勾结美帝国主义把所谓和平解决中东危机方案强加给阿拉伯人民，进一步出卖阿拉伯人民的阴谋说，“我们拿起武器进行革命的人民宣誓，不取胜就以身殉国。无论多么大的力量都不能抵挡住我们人民的决心和革命。我们已开始了解放我们土地的正确道路，即人民革命的道路。我们是革命人民，决不让某些大国的阴谋得逞，我们将寸步不离我们已选择的道路”。
这家电台说，这些国际商贩把巴勒斯坦阿拉伯人当作他们手中的某种商品。他们现正在联合国的休息室中拼命为以色列的犹太复国主义辩护。但是巴勒斯坦阿拉伯人十分清楚联合国是什么东西。“联合国只不过是以美国为首的殖民大国手中的训服工具和屈服于它们的压力的一个傀儡。”“巴勒斯坦人民坚信，武装革命是取得解放的唯一道路。主要的战场是在巴勒斯坦，而不是在其他任何地方。巴勒斯坦人民能够用武器维护他们的权利，实现巴勒斯坦事业的唯一办法现正掌握在它的人民手中，这就是游击队手中的武器，依靠它们就能取得胜利。
这家电台还提醒人民注意把所谓联合国部队开到中东地区的阴谋。它说，“巴勒斯坦革命绝不对所谓国际观察员或联合国部队的安全负责。他们将被认为是敌视巴勒斯坦革命的分子，并且将被看成是敌人的士兵。”

显示原版>>

Previous:美《华尔街日报》谈：尼克松和约翰逊同苏搞勾结的手法

Next:摩《旗帜报》指责苏修方案是非正义的


日本记者在报道国庆前夕的北京时承认：我文化大革命的形势大好

出版日期:1968.10.01
         期次:3626
         版次:1
         栏目:\[头版]
文章正文:
【日本广播协会电台二十八日广播】驻北京特派记者盐岛报道：
象征文化大革命高潮时期的北京情景是，在市内一切建筑物的墙壁上都贴着标语和大字报，但在最近几天内，在北京街道看不到标语和大字报了，不言而喻，是为了迎接即将到来的国庆节。
政府机关、工厂、商店等刷洗了墙壁，装饰了彩色电灯，面貌焕然一新。在天安门广场的旁边摆满了游行用的毛主席大石膏像以及现代京剧舞台模型，广场上到处有工人、学生在热心练习游行中表演的舞蹈。到了晚上，长安街停止交通几个小时，演习游行，使第一次观看到的外国人感到惊奇。
食品店和服装店都挤满了顾客，从商品的丰富情况来看，可以说文化大革命的形势大好，同时生活用品的生产也有提高，流通机构的机能也好起来了。
但是，改革教育制度这个和群众生活有密切关系的问题，以及整党这个文化大革命最重要的课题，还遗留下来。中国共产党肯定要在这次国庆节炫耀文化大革命的决定性胜利，同时为了争取文化大革命的完全胜利，将致力于进一步提高群众的斗志。

显示原版>>

Previous:比夫拉领导人奥朱古写信给毛主席

Next:启事


委内瑞拉青年到波兰大使馆示威抗议波侵捷

出版日期:1968.10.01
         期次:3626
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社加拉加斯二十六日电】警察星期三下午朝天开枪来驱散五十个在这里的波兰大使馆外面示威的人。
示威者是抗议波兰参加对捷克斯洛伐克的入侵和波兰议会副议长来加拉加斯访问。示威者大多是基督教社会党青年运动的成员，也包括一些东欧的避难者。

显示原版>>

Previous:《纽约时报新闻社》自捷报道说：苏修在捷搞“希特勒分而治之的策略”

Next:波报说苏捷会谈无限期地推迟


五大洲的朋友衷心歌颂毛主席

出版日期:1968.10.01
         期次:3626
         版次:1
         栏目:\[头版]
副题:我有关出版发行单位收到的世界各地读者来信选登
文章正文:
【本刊讯】“海内存知己，天涯若比邻。”我有关出版发行单位每天都收到世界各地读者的热情洋溢的友好来信。这些来信字字句句都充满了对我们伟大导师毛主席的无限崇敬和热爱，对战无不胜的毛泽东思想的无比信仰。他们还热烈欢呼、坚决支持我无产阶级文化大革命。这里选登其中一部分来信如下：
日本一位朋友来信说：在日本的大批判中，我们和朋友们一起热心阅读《毛泽东著作选读》这本书。毛泽东主席——罕见的天才
——的各种著作，现在在日本人民当中，就像太阳一样，照亮着人们前进的道路。通过学习毛泽东思想，日本人民了解和理解了马克思和列宁，为争取日本解放的战斗力和热情正在日复一日地高涨起来。
在赫鲁晓夫堕落为工人贵族、侮辱了东欧及世界共产党而变了质的今天，用毛泽东思想这个伟大的哲学，高高地建筑起了马克思、恩格斯、列宁的道路。我们日本人民要坚决地捍卫和学习二十世纪的最高最深广的哲学——毛泽东思想，这将有助于日本的解放。
马克思列宁主义的救星毛泽东思想万岁！
祝毛主席万寿无疆！毛主席思想是全人类的灯塔
马里一位朋友来信说：毛主席的思想如同泉水一样清，如同海洋一样深邃，如同夏日的阳光一样明亮，他的思想能够抵挡帝国主义的恶浪。
伟大的毛泽东思想不仅是中国的灯塔，也是全人类的灯塔，他的思想最正确、最高尚。尽管我们两国相距这样远，我认为好像生活在他的身旁，因为他的思想每时都在鼓舞着我，我希望有一无能握握他那过去拯救过中国而且将拯救世界的双手，请转达我对他的敬意。中国革命被全世界人民视为典范
墨西哥一位朋友来信说：帝国主义及其资本主义制度已经接近全面崩溃，而首先受到影响的是被其控制的国家。墨西哥是受美帝及欧洲人控制的国家。他们的走狗们的日子也不会很长了。由于这个原因，墨西哥政府和一小撮反动派害怕墨西哥人民的觉醒，害怕墨西哥人民知道中国革命的经验和伟大的成就，他们对动员人民群众起来求得彻底解放的世界无产阶级领袖毛泽东的著作感到无比恐惧。
历史的车轮是不会倒退的，我坚信墨西哥人民将团结成一个人并将组织起来，他们将不会落在后面，他们将和他们的弟兄们一齐与压迫者和帝国主义战斗。
毛主席作为一个伟大的天才政治家，他用辩证唯物主义观点，研究社会和世界，分析和解决各个领域内的矛盾，包括军事、政治、经济和文化等领域，这在历史上是从未见过的。在毛主席的领导下，伟大的中国人民把一个殖民地半殖民地半封建的国家，变成了一个强大的现代化国家，在各个方面超过了世界水平。马克思列宁主义科学被发展到了一个崭新的阶段——毛泽东时代。
毫无疑问，中国革命被全世界人民视为典范。全世界为争取解放而斗争的被压迫人民，将按照中国人民所走的道路来解决所面临的各种矛盾，给目前进行的武装斗争、阶级斗争和社会主义建设带来新的飞跃。毛泽东思想放之四海而皆准
挪威一位朋友来信说：挪威人，特别是革命的学生和工人，越来越认识到中国的无产阶级文化大革命是一件重要的事情，对于世界人民和世界革命具有深远的意义，是给美帝、苏修和一切反动派的一个沉重打击。人们越来越认识到以马列主义为基础的毛主席的革命思想是一切革命者手中用以和帝国主义、资本主义、修正主义和一切反动派进行斗争的锐利武器，用以争取社会主义、共产主义，争取民族独立和世界和平的战无不胜的思想武器。当我们得知，毛主席的身体非常健康，这是最大最大的幸福，这样，他就可以更好地领导和鼓励全世界的革命者。
最近，我们看到了南越民族解放阵线及其英雄的人民，在反对万恶的美帝的人民战争中取得伟大的胜利，这又一次证明了毛泽东思想是不可战胜的。
在挪威，许许多多的人，现在开始懂得毛泽东思想是放之四海而皆准的，毛主席的指示和理论，充分证明是符合挪威社会现实的。
《毛主席语录》一个月比一个月更加受欢迎，特别是在挪威青年中更受欢迎。许多人都认为毛主席像章和《毛主席语录》是最宝贵的纪念品。“为人民服务”这几个字是指明灯
新西兰一位朋友来信说：在你们伟大的文化大革命期间，当你们千百万年轻人及年岁较大的人，在毛主席的领导及鼓舞下，以“为人民服务”这几个不朽的字作为你们的座右铭与鼓舞力量时，我感到欢欣雀跃。这几个字就其意义来说，也许是人们说过的话中最伟大的字眼了。它是灯塔与指路明灯，不仅给你们本国人民而且给全世界被压迫人民带来鼓舞与希望。“我事事都应用伟大舵手的教导”美国一位朋友来信说：长期以来，我一直想得到一本《毛主席语录》。我终于在一天有机会买到了一本。由于毛主席和他的光焰无际的思想，我的生命起了一个巨大的变化。
今天，我在每一件事情上应用伟大舵手的教导。我要到毛主席的面前，拥抱他，并亲自告诉他我是多么地感谢他。
他真是当代的红太阳，我对他有深厚的感情，我感到可以称毛主席为毛伯伯。
我必须告诉你们，我已学会了如何用中文呼喊“毛主席万岁！”每当我需要勇气的时候，我就说这几个字，我全身就充满了一股突如其来的力量。
毛主席万岁！万万岁！

显示原版>>

Next:比夫拉领导人奥朱古写信给毛主席


以色列电台透露：埃班将在美向腊斯克汇报以侵略计划

出版日期:1968.10.01
         期次:3626
         版次:3
         栏目:\[第三版]
副题:法新说美以对苏修叛卖阿拉伯人民的方案仍不满意
文章正文:
【法新社耶路撒冷九月二十七日电】以色列电台今天说，预料以色列外交部长埃班将于三十日在华盛顿向美国国务卿腊斯克扼要提出以色列的一个中东和平计划，并且可能在晚些时候与约翰逊总统会谈。
美国官员们可能要了解以色列的计划，因为以色列和美国对苏联两周前提出的像现在这样的计划都感到不满，但是美国人认为苏联的建议可以作为讨论的基础。
以色列报纸引用消息灵通人士的话说，美国认为苏联准备在中东问题上采取更加调和的态度，目的是为了在捷克斯洛伐克危机后挽回自己的威望，并且也愿意制定一个妥协的协议。
但是，以色列领导人认为，苏联只关心加强它在中东的影响。他们谈到了最近同埃及签订的协议，根据这个协议，开罗政府将从莫斯科得到数以百计的坦克和飞机。
【合众国际社耶路撒冷二十六日电】以色列要苏联不要在局势紧张的中东“毒化气氛”。
莫斯科在星期三（二十五日）警告耶路撒冷注意，如果它继续在这个地区采取“危险的挑衅行动”将引起“十分严重的后果”。
以色列外交部星期三（二十五日）晚发表声明，对此作出强烈的反应。
以色列指责俄国人企图把世界公众对它占领捷克斯洛伐克的“震惊”转移到中东问题上去。
【美联社纽约二十九日电】《时代》周刊今天说，苏联已同开罗签订一项协议，规定除了补充阿拉伯人在去年的历时六天的战争中的损失以外，还提供大量的新的军事援助。
该刊说：“一些船只已经离开俄国，上面装有答应提供的武器中的第一批武器，答应提供的武器是五百辆坦克、三百架米格二十一和米格二十三式喷气飞机和几百门自动炮。”
【美联社特拉维夫二十九日电】以色列副总理阿隆对美国和英国进行了三周的访问以后于星期日（二十九日）回到国内。
他在回到国内时说，“约翰逊总统不会危害以色列的防务需要”。
据悉，阿隆已向约翰逊强调以色列急需五十架“鬼怪式”的战斗轰炸机，但是他没有透露他同美国总统会谈的结果。

显示原版>>

Previous:巴勒斯坦游击队抗击以侵略军连连获胜

Next:黎报报道：约旦竟又限制巴勒斯坦游击队活动


英国工人罢工增多英工业遭严重挫折

出版日期:1968.10.01
         期次:3626
         版次:4
         栏目:\[第四版]
文章正文:
【德新社伦敦二十六日电】政府一报告今天表明，英国工业在今年头八个月中因自发的以及工会正式同意的罢工而遭到严重的挫折。
劳工部所发表的这一报告说，在这一期间由于罢工而失去了三百五十万个工作日。两倍这个数字几乎比去年同期所失去的工作日增加两倍。
至上月末为止，有两百万工人放下工具进行罢工，罢工次数为一千五百一十次。
其中最为严重的是英国汽车工业，因罢工而失去了六十七万
八千个工作日，去年同期失去了二十八万五千工作日。

显示原版>>

Previous:保通社受权声明称保愿努力改善同南斯拉夫的关系

Next:葡独裁者萨拉查重病 卡塔诺接任总理


法新社报道：我驻越使馆举行国庆招待会

出版日期:1968.10.05
         期次:3626
         版次:1
         栏目:\[头版]
文章正文:
【法新社河内—日电】当中国临时代办昨晚就入侵捷克斯洛伐克的行动进行猛烈抨击的时候，包括捷克斯洛伐克在内的一些华沙条约国家的代表退出了中国大使馆举行的招待会。这位中国外交官就苏联及其盟国进行侵略一事重复了北京的攻击，并且再次对捷克斯洛伐克的领导未能组织全国人民进行抵抗提出了批评。
退出招待会的有：东德、保加利亚、匈牙利、波兰和捷克斯洛伐克的外交官。蒙古代表也同他们一起退出了招待会。苏联代表没有出席。

显示原版>>

Previous:印度喀拉拉邦首府各地区出现欢呼我国庆和宣传毛泽东思想的标语

Next:合众国际社报道：我驻法使馆举行国庆招待会


高文园扬言要出动六万伪军入侵越北方

出版日期:1968.10.05
         期次:3626
         版次:2
         栏目:\[第二版]
副题:美「新泽西号」军舰侵入越沿海并炮击越北方
文章正文:
【路透社西贡二日电】一个南越高级将领今天建议用六万人攻入北越，或者从南中国海到泰国边境设置一道防线，以阻止北越人向南渗透。
参谋长联席会议主席、唯一服现役的南越四星将军高文园说，南越及其盟国为阻止渗透而试行过的许多方案中没有任何方案是充分的。
他的看法是：应当从广治省北部东河起、穿过老挝到泰国边境上的河滨城镇沙湾拿吉（老挝）止，建立一道障碍。
如果困难是无法克服的，南越及其盟国将有另外的选择，即攻入直到胡志明小道起点为止的北越南部地区。
高文园说，他所建议的一直延伸到泰国边境的这道障碍，将不是一条铁丝网，而是一个由大约三师军队——约三万六千人——驻守的作战基地网。
用五师军队（大约六万人）
——其中有两个装甲师——攻入北方将是办得到的。
【美联社西贡一日电】美军司令部今天透露，驻越各盟国高级指挥官已签署了关于一九六九年进行越南战争的绝密军事计划。
每日军事公报所附的一份新闻公报说，昨天在南越陆军总部签署了一份文件，其中规定了一九六九年的目标和优先执行的任务。
公告说，驻越的所有盟军司令参加制订和签署年度军事计划，这还是第一次。在以前，只有美国和南越参加草拟年度计划。这个计划规定了全国各地军事行动的优先任务，说明了后勤方面的要求，并说明投入的军队数目。大概这个计划是根据现在对一九六九年的军队水平的预测制订的。
根据目前的动员计划，这将有八十万南越军队，再加上五十四万九千五百名美军，大约五万南朝鲜军队，较少数的澳大利亚、泰国和新西兰军队。盟军总数将略略超过一百四十万人。
在文件上签署的有艾布拉姆斯、高文园等。
【合众国际社美国“新泽西号”随军记者九月三十日电】美国最强大的军舰“新泽西号”三十日发射了它在越南战争中的第一批炮弹，击中了非军事区北越那边的共产党阵地。该舰重五万六千吨，上面有一千六百三十六名人员。十三位著名战斗英雄。该舰长八百八十七英尺，将以每小时三十四英里的速率在越南沿海岸来回行驶，支持盟军地面部队并折磨共军阵地。

显示原版>>

Previous:南越解放军连日来在上德毙伤大批伪军

Next:在美总统竞选电视演说中汉弗莱兜售他的“愿意停炸”花招


合众国际社报道：我驻法使馆举行国庆招待会

出版日期:1968.10.05
         期次:3626
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社巴黎二日电】共产党中国星期二晚在前国民党大使馆庆祝它的十九周年国庆。
中国共产党人在前国民党大使馆举行庆祝会还是第一次。该大使馆房舍是在一九六四年同法国建交后移交给北京政府的。
气氛同去年很不同，去年是在“文化革命”席卷大陆中国时庆祝国庆的。
今年没有发表政治性讲话。墙上不是挂的去年那种说明文化革命各方面的图片，而是挂的传统的中国画，架子上则放着中国花瓶。去年的招待会是在大使在巴黎郊区讷伊的漂亮住宅里举行的。
法国政府由外交部高级官员代表出席，罗马尼亚、阿尔巴尼亚和南斯拉夫的大使出席了招待会。俄国、波兰、匈牙利、保加利亚和捷克斯洛伐克的大使都是派其他官员作代表参加的。
参加越美会谈的北越代表团，由主要谈判代表春水和河内特别顾问黎德寿率领出席了招待会。河内驻巴黎总代表梅文蒲也出席了。

显示原版>>

Previous:法新社报道：我驻越使馆举行国庆招待会

Next:日本外相三木叫嚷：日仍将参与阻挠恢复我联合国席位的活动


贾比尔表示：不同意任何“和平解决”中东问题计划

出版日期:1968.10.05
         期次:3626
         版次:3
         栏目:\[第三版]
副题:约旦摄政王说他“发誓”要收复被占领土
文章正文:
【中东社科威特九月二十九日电】科威特外交大臣谢赫·萨巴赫·艾哈迈德·贾比尔今天说，除非以色列无条件地撤离所占领的阿拉伯领土、除非巴勒斯坦阿拉伯人在他们的家园的一切合法权利得到恢复，否则他的国家不同意和平解决中东危机的任何计划。
这位外交大臣在接见《科威特新闻》记者时说，科威特还没有正式收到苏联关于解决中东危机的任何建议。这家报纸今天发表了这次谈话。
这位科威特大臣将在十月四日动身去东京，对日本进行十天的正式访问。
然后他将去纽约，率领科威特代表团参加二十三届联合国大会。
【美联社安曼一日电】作为侯赛因国王的摄政王的哈桑王储星期二（一日）说，约旦是中东“和平的鼓吹者”。
他说，如果以色列拒绝根据去年十一月二十二日联合国决议完全从被占领的阿拉伯土地撤走的话，以色列将要对未能找出和平解决办法负责。
哈桑在议会开幕式上讲话的时候指责说，以色列在军事上取得的胜利使得它认不清局势的现实。
【路透社安曼一日电】哈桑王储今天说，约旦发誓要从以色列占领下收复它的家园和“挽救正义和荣誉”。
他说，“一方面我们公开欢迎旨在实现正义的和平所作的努力，一方面我们公开宣布我们英勇地坚守这块神圣的土地以维护我们的存在和所有阿拉伯人的存在。”

显示原版>>

Previous:佐藤内阁 开会策划镇压学生运动

Next:意报说：苏修插手中东使局势更加严重


今年国庆特点是突出工人阶级的领导作用

出版日期:1968.10.05
         期次:3626
         版次:1
         栏目:\[头版]
眉题:日报以大量篇幅报道我首都国庆节盛况并强调
文章正文:
【本刊讯】东京消息：这里的资产阶级各报二日报道毛主席和林副主席一日晚在天安门城楼同群众一起观看焰火的消息，并且以大量篇幅报道今年的中国国庆节的情况，一致强调，今年的特点是工人成为主角以及中国人民举国欢庆无产阶级文化大革命的胜利。
《读卖新闻》以四栏标题位置发表“解说”说，今年的国庆典礼与前两年“完全不同”，今年“以工人为中心”举行了“非常有秩序的游行”。
“解说”说，林彪副主席演说的精彩部分，是他强调地指出了“工人登上了层建筑各个领域斗批改的政治舞台，是二十世纪六十年代的伟大事件”。“解说”说，“今后文化大革命将朝着这个大方向，去完成文革胜利后的难题，即建党和恢复生产。”
“解说”说，从林副主席的讲话中“可以感到，（中国）党的首脑部对于文化大革命取得了全面胜利这一点，抱有强烈的自信。”
《朝日新闻》驻北京特派员秋冈发回的消息说，综合各方面的情况，感到“文化大革命虽然进入了后期，但是所谓斗批改的阶段可能还要持续相当长的一个时期，而且整党和建党的问题也不仅是党员的问题，它包括一切革命派在内，要以毛泽东思想为中心，采取自下而上的积累方式，最后召开党代会。”“因此，文化大革命决没有结束，而且也没有暗示何时结束。相反地，国庆节给人留下的印象是：强调了生产的跃进和加强备战。”
这里的资产阶级各报一日晚刊，以大量篇幅刊登消息，报道一日上午北京举行盛大典礼和游行，毛主席和林副主席以及党和国家的其他领导人同五十万群众热烈庆祝中华人民共和国成立十九周年的情形。各报还摘要刊登了林副主席在国庆典礼上的讲话。

显示原版>>

Previous:喀麦隆---战士在我国庆节热烈赞扬说：中国是世界反帝人民的榜样和灯塔

Next:西德一青年工人热烈祝贺我国庆


喀麦隆---战士在我国庆节热烈赞扬说：中国是世界反帝人民的榜样和灯塔

出版日期:1968.10.05
         期次:3626
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】布拉柴维尔一日消息：在中国国庆之际，一位喀麦隆战士热烈赞扬伟大的中华人民共和国。他说：“中国人民在中国共产党及其英明领袖毛泽东主席的领导下进行了长期战争以后，中华人民共和国于一九四九年十月一日庄严地宣告成立了。这对于削弱世界帝国主义力量和壮大社会主义阵营都是一个决定性的事件。中华人民共和国成立以后，中国人民在经济、科学和技术建设等等方面都达到了伟大的顶峰。从此以后，中华人民共和国成了世界其他正在进行反对帝国主义、殖民主义和新殖民主义的各国人民的一个榜样和灯塔。”
这位战士强调指出：“今天庆祝中国国庆是在比过去更加有利的情况下进行的。中国人民在他们的伟大领袖毛泽东主席的领导下，正在他们已经取得的一系列胜利的基础上奋勇前进，以便夺取无产阶级文化大革命的全面胜利。目前，除台湾省以外，中国已实现全国山河一片红。”
他说：“帝国主义，特别是美帝国主义已经走投无路。英勇的越南人民和非洲、亚洲及拉丁美洲各国人民正在打败美帝国主义。修正主义阵营已被它永远不能克服的矛盾所分裂。很久以来就同美帝争相统治世界的苏联修正主义正在犯下同美帝一样的罪行。在非洲，苏联修正主义者同帝国主义和英国一起甚至在军事上支持尼日利亚军政府屠杀比夫拉人民，妄图渗入尼日利亚，以便亲自剥削和压迫这个国家的人民。”
最后，这位战士表示说：“在世界各地，用威力无穷的毛泽东思想武装起来的各国革命人民已经发动或准备发动反对帝国主义和现代修正主义的胜利的攻击。中国无产阶级文化大革命的胜利给了全世界各国革命人民以巨大的鼓舞。现在世界局势空前大好。我们以无限喜悦的心情和兄弟的中国人民一起庆祝中华人民共和国成立十九周年。我们祝愿我们伟大领袖毛主席万寿无疆，万寿无疆。”

显示原版>>

Previous:毛主席语录

Next:今年国庆特点是突出工人阶级的领导作用


库兹涅佐夫在捷活动后回莫斯科

出版日期:1968.10.05
         期次:3626
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科一日电】苏联官员今天说，苏联第一副外长库兹涅佐夫已经从布拉格回到莫斯科。外交部的一位发言人在证实库兹涅佐夫回来的消息时拒绝对他今后的活动发表看法。
不知道这位副外长是何时抵达莫斯科的。
昨晚，这里消息通常可靠的共产党人士说，布拉格共产党首脑杜布切克可能于本周末到莫斯科来同克里姆林宫领导人进行多次拖延的会谈。

显示原版>>

Previous:现修集团分崩离析反革命黑会筹备会草草收场

Next:修字党内部更加四分五裂


腊斯克就中东问题在联合国频繁活动

出版日期:1968.10.05
         期次:3626
         版次:3
         栏目:\[第三版]
副题:合众社说腊斯克要以色列态度“松动”
文章正文:
【合众国际社纽约二日电】国务卿腊斯克一日同联合国特别调解人雅林雄行了会谈，这是美国为就中东问题的永久和平解决取得进展所作的一次新的努力。
这次专门就阿拉伯—以色列争端进行的会谈是保密的。美国官员甚至在腊斯克宣布的预定会见的名单中略去了这次会见，直到雅林离开腊斯克所住旅馆的房间以后才透露这件事情。
腊斯克还接待了约旦外长里法伊，以加紧进行他关于中东问题的幕后活动，这件事情是在他于九月三十日同以色列外长埃班会谈之后进行的。
里法伊说十月一日的会谈是“非常有益的”。他说他同腊斯克就中东局势进行了研究，但是“没有提出新的主动行动”。
里法伊还强调指出，他的国家仍然拒绝直接同以色列就和平解决办法进行谈判。阿拉伯人拒绝同以色列人直接会谈的态度，加上双方就和平条件存在的广泛分歧，已使双方自从一九六七年六月阿拉伯—以色列战争以来一直未能找到永久的解决办法。里法伊还透露，他在几天以前也同联合国调解人雅林举行过会谈。
外交人士说，尽管通过秘密渠道进行了所有这一切努力。但是求得中东问题的解决办法仍然是一个极微妙的问题。
据悉腊斯克力促以色列外长在阿拉伯许多部长参加的第二十三届联大会议上表现出某种态度松动的迹象。约翰逊政府对于过去几个月来以色列的明显的好战态度感到不安。
据悉腊斯克也使埃班确信，美国不愿意接受苏联提出的一项由“四大国”
——俄、美、英、法——保证中东和平的建议。
预料苏联外长葛罗米柯将于一日晚些时候到达纽约。美国和苏联的外交官员已安排让他和腊斯克之间举行一两次会谈。
腊斯克一日晚将参加美国代表团为他举行的第二次招待会并将访问各国外长。
【美联社纽约九月三十日电】当美国驻联合国代表团代理团长巴法姆今晚为国务卿腊斯克举行的招待会上，阿拉伯国家出席的人很多，但是以色列却引人注目地没有出席。
【美联社联合国一日电】英国驻联合国首席代表卡拉登今天同以色列外长埃班进行了会谈，并讨论了在中东在以色列同阿拉伯人之间寻求和平所作的努力。

显示原版>>

Previous:意报说：苏修插手中东使局势更加严重

Next:美就苏修“中东问题方案”复信柯西金


腊斯克同吴丹密谈

出版日期:1968.10.05
         期次:3626
         版次:4
         栏目:\[第四版]
文章正文:
【路透社联合国九月三十日电】美国国务卿腊斯克今天同联合国秘书长吴丹就越南问题会谈了一小时。
腊斯克在会谈后对记者说，他们的会谈是“令人感兴趣的、热烈的、友好的”。
他们还讨论了吴丹提出的举行四国外长会议为国家和政府首脑会议作准备的问题。
腊斯克说，还没有就这个问题作出决定。他接着说：“外长们没有全部来到这里，没有进行磋商。”消息灵通人士今天说，腊斯克和吴丹还讨论了捷克斯洛伐克和中东问题。

显示原版>>

Previous:腊斯克在联大一般性辩论中发表讲话


腊斯克在联大一般性辩论中发表讲话

出版日期:1968.10.05
         期次:3626
         版次:4
         栏目:\[第四版]
文章正文:
讲话近三分之一谈到苏修侵捷，他压苏修从速撤军；在越南问题上滥调重弹；在中东问题上，他说“存在着一种微小的走向和平的势头”，鼓吹“抓紧机会谋求解决办法”
【美新处联合国二日电】下面是国务卿腊斯克今天在联合国大会一般性辩论中发表的讲话：（本刊已加删节）
当我们今天开会时，我们的世界在许许多多地方仍然痛苦地遭到战争，遭到能够危及和平的弊端和争吵，遭到目无法律地在国与国之间使用武装部队的情况。捷克斯洛伐克
最近的一个问题就是对捷克斯洛伐克的入侵。
捷克斯洛伐克今天是一个被占领的国家。
尽管一再作出保证，但是占领军仍然留在捷克斯洛伐克。人们告诉我们说，这些军队的撤退将取决于捷克斯洛伐克情况的“正常化”；显然怎样才算“正常化”要由苏联来决定。苏联的新闻机构提出了这样的警告：要重新对捷克斯洛伐克报纸、电台和电视进行新闻检查；取缔同苏联的思想不一致的这个或那个组织；排除莫斯科不同意的这个或那个领导人。尽管苏联保证说它们的占领军将不干预内部事务，但是苏联军事指挥官强行占领和封闭某些报纸；对捷克斯洛伐克政府的各部门目前也在提供这种“兄弟援助”。
这些对捷克斯洛伐克采取的行动本身如此令人反感和对和平如此危险，因此使人类良心感到不安。
苏联什么时候将从捷克斯洛伐克撤出它的占领军，以实现它自己一再作出的保证？
世界各国将注视着苏联，要它保证它并不谋求把自己驾于联合国宪章的法律之上。
让我们非常清楚的对苏联说：走向缓和的道路是联合国宪章的道路。对德国的新威胁
还有一些影响欧洲的国际和平的问题。我们最近听到苏联有这种说法：它根据联合国宪章的某些文字有权以武力干预德意志联邦共和国。
任何这样的行动都将马上导致根据北大西洋公约采取的自卫措施。
美国和它的盟国对欧洲负有某些庄严的防御义务。这些义务包括支持德意志联邦共和国和西柏林的安全，直到德意志民族能够在一个安全的欧洲在和平与自由中重新统一的时候。越南
我现在转过来谈谈在东南亚进行的斗争，在那里，我们的责任是设法结束带来悲惨的痛苦和扩大战争的风险的暴力行动。我们必须尽一切力量从进行战争转变为从事和平事业。
在巴黎谈判中，美国代表提出了一些关于降级的具体建议和一项关于解决这场冲突的政治办法。
但是河内拒绝了这一切建议和另外许多建议。我们期望北越代表表示他们打算就降低战斗水平提出什么建议。一旦我们能够相信停止轰炸能导致和平，我们就准备停止轰炸。
一项体面的解决办法是可能的。有待做的事情是河内在巴黎认真地进行实现和平的工作。他们将会发现美国是愿意考虑他们的意见和真诚地进行谈判的。中东
我现在转过来谈谈中东问题，中东在这一代的时间中遭受了很多折磨和悲剧。
去年十一月二十二日，安全理事会一致通过一项决议，为一项公平的、持久的和平确定了一些现实的和公平的原则。
我在这里重申，美国完全支持十一月二十二日决议的各项内容。
在这里，象在每一项冲突中一样，取得进展的第一个先决条件是，冲突中的各方都愿意用和平手段解决它们的分歧。
我重申（美国）总统向中东的领导人提出的要求，要求他们继续和加速就和平的实质问题交换意见。
今天在中东的外交中似乎存在着一种微小的、宝贵的走向和平的势头。我们大家都应当抓紧这个机会来鼓励有关方面坚决地谋求一项解决办法。军备控制
在本届会议上，大会将再次广泛地讨论裁军问题。
今年春天，大会曾经抱着很大的希望以压倒多数的表决结果推荐不扩散条约。
已经有八十多个国家在这个条约上签字，如果要完全实现这个条约的目的的话，另外一些国家也必须在这个条约上签字，并批准这个条约。
我们准备继续制订一些控制军备竞赛的措施，现在这些措施正在由十八国裁军会议进行讨论。（本刊注：文内小题是原来的）
【美联社联合国二日电】国务卿腊斯克为在联大的一般性辩论中就捷克斯洛伐克问题进行特别的辩论作了准备，他今天在一般性辩论中的讲话几乎有三分之一谈到这个问题。共产党外交官在腊斯克讲话时未退出会场。但是他们也没有鼓掌。

显示原版>>

Previous:意修报纸供认： 修字党对推迟开黑会争吵不休

Next:腊斯克同吴丹密谈


罗《火花报》发表文章赞扬中罗友谊

出版日期:1968.10.05
         期次:3626
         版次:1
         栏目:\[头版]
文章正文:
【美联社布加勒斯特二十九日电】在苏联力图孤立中国人的前夕，具有独立思想的罗马尼亚共产党热情赞扬共产党中国。
这种赞扬是在罗马尼亚共产党人的官方报纸《火花报》上的一篇长文章中提出的。
文章援引齐奥塞斯库的话说，罗马尼亚共产党和政府认为，同共产党中国保持良好的关系是有利于两国人民和世界和平的。文章说，“正在本着社会主义国际主义、平等、不干涉内政、相互尊重和提供同志式协助的精神发展这种关系”。
今天的文章没有提到捷克斯洛伐克。它谈到了“反对帝国主义的共同斗争”，但是文章没有提到“美帝国主义”，也没有专门指责美国在越南的行动。
这篇文章是在中国共产党的共和国成立十九周年的时候发表的。
星期一，几十个共产党的代表将根据苏联的命令在布达佩斯开会。目的是要为在莫斯科召开的世界共产党最高级会议作准备。
罗马尼亚没有发表过布达佩斯会议的消息。虽然报道了罗马尼亚代表团到达布达佩斯的消息，但是布加勒斯特的官员拒绝说明代表团由谁率领。他们说，率领代表团的是党的一名较低级的官员。
罗马尼亚在这个时刻赞扬共产党中国可能特别使莫斯科感到烦恼。虽然齐奥塞斯库在外交问题上表现出独立于莫斯科，并谴责对捷克斯洛伐克的侵略，但是，他最近对这些问题没有发表很多看法。

显示原版>>

Previous:日本外相三木叫嚷：日仍将参与阻挠恢复我联合国席位的活动

Next:南越解放军连日来在上德毙伤大批伪军


毛主席语录

出版日期:1968.10.05
         期次:3626
         版次:1
         栏目:\[头版]
文章正文:
我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟。毛泽东

显示原版>>

Next:喀麦隆---战士在我国庆节热烈赞扬说：中国是世界反帝人民的榜样和灯塔


美就苏修“中东问题方案”复信柯西金

出版日期:1968.10.05
         期次:3626
         版次:3
         栏目:\[第三版]
副题:合众社透露美认为苏方案“没有什么可取之处”
文章正文:
【美新处华盛顿一日电】国务院今天重申美国支持雅林调解阿拉伯同以色列之间的分歧的使命。
国务院发言人麦克洛斯基在记者招待会上回答一个问题的时候重申了美国的立场。这个问题问到关于苏联提出的以四大国作出保证作为和平解决的一部分的建议。
麦克洛斯基说，美国已经把对苏联建议的答复交给苏联大使多勃雷宁。
【美联社华盛顿一日电】国务院发言人麦克洛斯基今天证实同苏联大使多勃雷宁讨论过苏联总理柯西金就解决中东问题的一个可能的办法，给约翰逊总统的一封信件。
麦克洛斯基在他每天举行的记者招待会上说，“我们绘了他一封复信。”
【合众国际社华盛顿二日电】官方人士一日说，美国巳通知苏联，它认为俄国关于中东的新和平方案没有什么可取之处。副国务卿卡曾巴赫上周末召见苏联大使多勃雷宁，向他说明了约翰逊政府对苏联约三周前提交美国的四点建议的反应。

显示原版>>

Previous:腊斯克就中东问题在联合国频繁活动

Next:美就中东问题同苏“坐下来谈判”


美就中东问题同苏“坐下来谈判”

出版日期:1968.10.05
         期次:3626
         版次:3
         栏目:\[第三版]
眉题:尼克松声称中东对美利益“极关重要”并鼓吹
文章正文:
【合众国际社华盛顿三十日电】共和党总统候选人尼克松昨天警告说，除非美苏就中东地区问题“坐下来进行会谈”，否则“在中东可能发生一场核战争”。他说，必须“很早、很早、很早同苏联谈判”中东问题。
尼克松对《美国新闻与世界报道》发表谈话说：“我认为在有些地区（中东是一个例子），美国和苏联就是必须坐下来进行会谈，因为否则我们将走向一种对阵，而这种对阵可能爆发为一场核战争。尼克松在这篇谈话中谈到的关于中东的话比关干其他任何对外问题的话都要多。
他的助手们先前表示尼克松将非常重视中东问题。有人问他对“最优先注意”的对外政策问题的看法如何，从他的回答中可以看出中东问题所占的地位。
他说：“头三个问题是越南、同苏联的关系和中东。重建北大西洋公约组织系统同苏联政策有关，是同一问题的一部分。”“中东对美国和西欧是极关重要的，这不仅因为它有石油，而且因为它是非洲的门户和地中海的门户。
“它是北大西洋公约联盟的基石。因此，在这种情况下，美国和我们的北大西洋公约组织盟国必须清楚地向苏联表明，我们不能容忍有在这个地区引起另一场战争的危险的活动。”

显示原版>>

Previous:美就苏修“中东问题方案”复信柯西金

Next:蒙博托宣布缪勒尔将被作战犯受审


蒙博托宣布缪勒尔将被作战犯受审

出版日期:1968.10.05
         期次:3626
         版次:3
         栏目:\[第三版]
眉题:叛徒的可耻下场
文章正文:
【法新社金沙萨二日电】刚果（金）共和国总统蒙博托将军，星期三（二日）在从拉巴特回来后不久在金沙萨革命体育场举行的临时大会上宣布，“皮埃尔·缪勒尔将作为战犯受审”。
这就否认了外交部长邦博科进行的活动。
蒙博托将军认为，皮埃尔·缪勒尔“不能享受最近颁布的、只关系到政治犯的大赦”。刚果国家元首说，“缪勒尔没有被监禁，他没有受审过，他应当受到合法成立的法庭的审判”。他还说，戴高乐将军对秘密军队组织的人也是这样。
【法新社金沙萨二日电】蒙博托总统今天在这里宣布，刚果前叛乱领袖缪勒尔将作为战犯受审。
这一宣布使这里的观察家感到意外，因为缪勒尔上星期日（九月二十九日）从布拉柴维尔返回金沙萨是外长邦博科谈判的结果，而这又显然是在蒙博托的全国和解运动范围之内的。但是，蒙博托今天从拉巴特回到这里不久就在“革命体育场”的一次会议上宣布，缪勒尔可能不会从最近宣布的大赦得到什么好处，因为他不是政治犯。他又说，对其他的前叛乱领袖如苏米亚洛也是采取这种态度。
【路透社金沙萨二日电】刚果新闻部长让—雅克·坎德今晚说，缪勒尔已被捕，等候审讯。

显示原版>>

Previous:美就中东问题同苏“坐下来谈判”

Next:现修集团分崩离析反革命黑会筹备会草草收场


南越解放军连日来在上德毙伤大批伪军

出版日期:1968.10.05
         期次:3626
         版次:2
         栏目:\[第二版]
副题:上德伪军营地成为瓦砾堆 美军“顾问”惊呼局势严重
文章正文:
【美联社西贡九月三十日电】南越守军在精锐的突击队的增援下，今天接连第三天坚守在遭到北越军队包围的一个偏远的特种部队营地。
军方发言人说，上德特种部队营地的守军“投掷石子就可以打中北越人——这说明他们相距多么近”。
上德是第一军区里遭到共产党的巨大压力的三个特种部队营地之一。另外两个营地位于广信和广南两省。
由两百名政府的突击队组成的援军昨天穿过五个村庄打开一条出路，以便同上德的五百名原来的守军会合，据说他们遭到中等程度的伤亡。这支援军就在这个营地以外建立防卫圈，他们在夜里遭到共军的炮击。据说至少有六名政府军在炮击中受伤。三天来的战斗伤亡数字迟迟没有公布，但是至少有七十二名政府军被击毙、二十五名受伤。
【合众国际社西贡九月三十日电】北越军队今天切断一支向被包围的上德美国特种部队营地挺进的盟国援军，并从五个已被占领的村庄发起炮击。
本社记者报道，这个营地的二十五名特种部队和大约三百名南越军队已经有三个晚上没有睡觉，并且有两天没有得到新的补给。
炮轰是如此猛烈，以致不可能用飞机运输援军。援军试图从附近一个安全的直升飞机着陆地带挺进，他们只走了一千码，共军就开火。到发报时，援军尚未到达这个营地。
【美联社岘港九月三十日电】两架美国喷气俯冲轰炸机今天袭击包围上德特种部队营地的庞大的共军时，被北越机枪打得弹痕累累。
这两架飞机参加对这个营地周围（包围在山上和周围的一些村庄）的大约四千名河内军队的不停顿的轰炸之后，设法摇摇晃晃飞回岘港。
这里的美国特种部队顾问今晚说，这个被包围的据点的情况是“严重的”．这个营地今天成了瓦砾堆。
所有的地面建筑——仓库、食堂、茅屋、盥洗室都被夷为平地。
在直升飞机停机坪上停着一架昨天被无后座力炮击毁的飞机。
几乎每架着陆的直升飞机都遭到四周的山上的迫击炮火的袭击。
【合众国际社西贡一日电】北越军队今天继续在上德盟军特种部队营地周围布设紧密包围圈，并且“一口一口地”把疲惫不堪的守军吃掉。北越军队的旗子在这个营地附近的一些村庄上空飘扬。
本社记者威尔金森说，人数不多的一支援军九月二十九日设法进入了这个营地，但是他们只是在一个村庄里陷入包围并且遭受了大量伤亡之后才进入这个营地的。
【合众国际社西贡三日电】包围上德的共产党部队今天在包围这个特种部队营地的第六天对盟国守军发射了猛烈的迫击炮火。

显示原版>>

Previous:罗《火花报》发表文章赞扬中罗友谊

Next:高文园扬言要出动六万伪军入侵越北方


南越傀儡发表白皮书叫嚷要同越北方进行“直接谈判”

出版日期:1968.10.05
         期次:3626
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡九月三十日电】陈正声外长今天在记者招待会上说，南越将不受它并不作为专门一方的任何和平协议的约束。
这位部长——在介绍一项陈述政府和平条件的白皮书——为美国轰炸北越辩解并要求北越和南越就结束战争问题直接谈判。
这项白皮书——南越政府将发表的第九项白皮书——也拒绝了南越未予支持的一项国际解决办法。
这里的观察家认为这是进一步反映了南越的这种不安：华盛顿和河内在巴黎举行的和谈可能导致它并不作为主要成员参加的正式谈判。
自从巴黎和谈开始以来，阮文绍一再声明，在任何谈判中，南越都必须起主要作用。
今天陈正声说，“越南共和国准备同北越会晤，以便讨论停止敌对行动，尊重十七度线一带的分界线，和平共处以及一旦和平恢复两个地区之间实行文化经济交流等问题。”
【法新社西贡九月三十日电】陈正声规定了四项条件，根据这些条件南越将同意恢复日内瓦协议。这些条件就是：
一、十七度线是北越和南越之间的临时分界线，它必须得到尊重。
二、“恢复真正的非军事区”以避免两方之间的猛烈冲突。
三、北越必须停止“它在南越领土上的一切敌对侵略活动，颠覆、破坏、恐怖和游击战争”。只有这样，才会停炸北方。
四、所有北越部队应该从南越撤出。日内瓦协议中关于尊重领土完整和不干涉内政的条款应该得到尊重。
他反对把越南分成三份的一个缓冲国计划。
【德新社西贡九月三十日电】这里的政治观察家指出，白皮书所概述的南越和平条件同美国的要求大不相同，美国要求北越停止对南方的渗透，作为和平的先决条件。

显示原版>>

Previous:南越一傀儡头目说：苏修不反对南越傀儡同越北方直接谈判

Next:日本大学学生集会斗争该校董事长


南越一傀儡头目说：苏修不反对南越傀儡同越北方直接谈判

出版日期:1968.10.05
         期次:3626
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎九月二十八日电】南越参议院副议长阮家贤今天说，苏联当局已经表明他们将不反对南北越之间举行直接会谈。
阮家贤在一次对记者的谈话中说，当他出席各国议会联盟的利马会议的时候，苏联代表团的成员告诉我们他们希望巴黎会谈产生结果，同时他们似乎不反对南北越之间举行直接会谈。
阮家贤曾率领南越代表团参加利马会议。他追述说，阮文绍总统曾写过一封信给胡志明，建议举行南北越会谈，“但是他没有接到回信”。
他又说：“对我们来说，国际法是重要的，同时我们希望北越人尊重国际法。这就是我们向俄国人强调的观点，我们以一种非常坦率的方式同他们进行了会谈。”

显示原版>>

Previous:越美二日举行第二十四次交谈

Next:南越傀儡发表白皮书叫嚷要同越北方进行“直接谈判”


日本大学学生集会斗争该校董事长

出版日期:1968.10.05
         期次:3626
         版次:3
         栏目:\[第三版]
眉题:反对腐朽的教育制度 用自己双手改革日本教育
文章正文:
【东方通讯社东京一日电】五个月来为反对反动的教育制度和争取大学民主化而坚持艰苦斗争的日本大学二万五千名学生，从九月三十日下午到十月一日清晨，在日本大学大礼堂举行大会，揪斗日本大学董事长古田重二良和其他几个执行理事，将他们拉到讲坛上进行集体谈判达十二个小时。学生们向大学当局提出十二项正当要求，并彻底揭发了大学当局十年来侵吞学校经费和镇压学生的各种罪行。
学生们坚持不懈的、英勇的斗争，彻底粉碎了同日本反动派头子佐藤保持密切联系、像皇帝一样统治学生的校长古田重二良以及其他反动教授的“声誉”。古田重二良被迫在由学生们草拟的“认错书”上签了字，并接受了学生们提出的几乎全部的要求。
在会上发言的学生代表强调说：“一切反动派都不会自动退出历史舞台。我们必须依靠自己的力量，用自己的双手完成日本大学
——资产阶级反动教育的堡垒——的改革。”聚集在有四层楼的大礼堂两万五千名学生，斗志昂扬，对这番话响起了暴风雨般的掌声。
当校长古田以及十五名董事和教授于三点半出现在会场时，学生们马上把他们包围住，并把他们拖上主席台。他们接受了学生们提出的要求，并被迫一一自报姓名，向学生们鞠躬道歉。学生们宣布：这次集会是我们对反动学校当局的斗争和批判会。
大会在凌晨一点钟以后达到了高潮，学生们要求古田和一直统治日本大学的所有董事立即辞职。
古田在“打倒古田”、“古田立即辞职”的口号声中，面对着学生代表的强烈要求，回答说：“我们在不久的将来，举行董事会会议之后就辞职。”
接着，学生们质问每一个董事是否准备表示要立即辞职。有董事由于害怕学生们的正义斗争，宣布“立即辞职”，这样，以古田为首的反动的大学制度在广大的学生群众面前垮台了。凌晨一点半钟，古田也终于被迫有气无力地宣布“我立即辞职”。
学生们高呼“我们坚持斗争，直到最后胜利”、“大学必须由我们学生亲手加以根本改造”。学生们还表示决心说：“在我们的要求没有完全实现之前，我们决不解除武装，拆除在大学教学楼里筑起的障碍物。让我们斗争到底，直到最后胜利。”

显示原版>>

Previous:南越傀儡发表白皮书叫嚷要同越北方进行“直接谈判”

Next:佐藤内阁 开会策划镇压学生运动


日本外相三木叫嚷：日仍将参与阻挠恢复我联合国席位的活动

出版日期:1968.10.05
         期次:3626
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京二日电】特派记者堀川纽约一日电：三木外相一日同联合国秘书长吴丹等会谈后在住所接见日本记者，发表谈话如下：
据料，联合国讨论中国代表权问题要到十一月中旬以后，现在无须决定态度。但是，围绕中国的形势同去年没有什么变化。既然如此，充当指定为重要事项决议案的联合提案国就是日本从一九六一年以来一贯采取的方针。找出现在应该改变这个方针的积极的理由是困难的。
我大概将在三日和苏联外长葛罗米柯会谈。五日将同美国国务卿腊斯克会谈。

显示原版>>

Previous:合众国际社报道：我驻法使馆举行国庆招待会

Next:罗《火花报》发表文章赞扬中罗友谊


西德一青年工人热烈祝贺我国庆

出版日期:1968.10.05
         期次:3626
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波恩一日消息：西德一位青年工人在一封祝贺中华人民共和国成立十九周年的来信中，对中国的未来致以最美好的祝愿，并且热情欢呼“中华人民共和国万岁！”“毛泽东主席万寿无疆！”
这位青年工人还在贺信中介绍了他积极宣传毛泽东思想的事例，并且表示，“在战无不胜的毛泽东思想的支持下，我将克服一切困难”。在贺信最后，他用中文工整地写道，“毛泽东思想是不落的太阳”。

显示原版>>

Previous:今年国庆特点是突出工人阶级的领导作用

Next:印度喀拉拉邦首府各地区出现欢呼我国庆和宣传毛泽东思想的标语


现修集团分崩离析反革命黑会筹备会草草收场

出版日期:1968.10.05
         期次:3626
         版次:4
         栏目:\[第四版]
副题:外电说与会者存在很大分歧苏修被迫推迟开黑会
文章正文:
【法新社布达佩斯一日电】匈通社宣布，为国际共产党会议作准备的筹备委员会会议今天在这里决定十一月十七日再召开会议。
这次会议也将在布达佩斯举行。这次新会议的议程将包括筹备世界会议的方法和确定日期。
这一决定是在九月二十七日开始举行的筹备委员会会议结束时作出的。
匈通社说，“与会者一致证实需要召开国际会议以研究一些迫切的任务：反帝斗争，在共产党、工人党和一切反帝力量之间建立统一行动”。
【德新社布达佩斯一日电】筹备委员会今天在这里举行会议后宣布：世界共产党将找一个新的日期召开莫斯科想要开的世界共产党会议。
五十八个共产党的代表今天早些时候不定期地推迟了原计划于十一月二十五日召开的莫斯科最高级会议。
公报证实，举行计划中的最高级会议的日期必须予以重新考虑。将要求有关共产党的中央委员会重新考虑这个问题。
据公报说，五十八个共产党和工人党的代表参加了今天的会议。其它党已写来信说，它们由于“各种原因”而不能派出代表。
参加会议的消息灵通人士今晚对德新社记者说，意共、法共和奥共曾要求把捷克斯洛伐克问题列入议程。这一点遭到大多数代表团的拒绝。
【美联社维也纳一日电】捷通社今天从布达佩斯报道，为莫斯科世界会议作准备的共产党协商会议今天已经结束。
筹备委员会只是在九月三十日开了会，维也纳的观察家们认为，提前结束会议表明代表中间有很大的分歧。
来自布达佩斯的消息说，原订十一月二十五日举行的世界会议已经推迟了，可能推迟到明年春天的某个时候，在会议日期确定之前，工作小组将一直在布达佩斯进行工作。
这些人士说，将于十一月十七日在莫斯科再次举行协商会议，并一致作出了推迟世界会议的决定。
这些人士说，这是原先赞成无限期推迟世界会议的人同主张按原计划于十一月二十五日开会的人之间的“一种妥协”。
【路透社布达佩斯一日电】东欧人士说，谴责使用武力把捷克斯洛伐克从所谓的“反革命”危险中拯救出来的一些西方党希望说明捷克斯洛伐克危机是推迟世界会议的原因。
这些党还主张在这次筹备会议上讨论捷克斯洛伐克问题。
但是，苏联和它的盟国——包括捷克斯洛伐克在内——反对这样做。
这些人士说，他们认为，在这里讨论捷克斯洛伐克问题可能使局势恶化，可能妨碍布拉格和它的五个批评者——苏联、东德、波兰、保加利亚和匈牙利——为解决这场危机所作的努力。
【法新社布达佩斯九月三十日电】匈通社说，世界共产党最高级会议筹备委员会会议今天在这里开幕。
许多共产党曾公开表示反对拟议中的莫斯科会议在目前举行。
【路透社布达佩斯九月三十日电】预料在今天开幕的四十六个党的筹备委员会会议之后将推迟世界共产党最高级会议。
东欧人士认为，搁置最高级会议的建议可能在俄国人同意之下由一个西方党或由东道主匈牙利人提出。最高级会议的推迟看来是不可避免的，但是据这些人士说，在筹备委员会开会之前，曾就这个决定的措词进行了相当多的私下讨论。

显示原版>>

Previous:蒙博托宣布缪勒尔将被作战犯受审

Next:库兹涅佐夫在捷活动后回莫斯科


修字党内部更加四分五裂

出版日期:1968.10.05
         期次:3626
         版次:4
         栏目:\[第四版]
眉题:合众社记者评反革命黑会
文章正文:
【合众国际社伦敦二日电】（记者：特勒）莫斯科想要使世界共产主义运动中的多数支持建立一个以苏联为首的新“共产党联合阵线”的希望星期二受到了一次严重挫折。
在布达佩斯为筹备十一月二十五日在莫斯科举行世界共产党最高级会议而召开的一次委员会会议决定休会几周，显然是因为它无法克服由于若干欧洲的主要党反对苏联入侵捷克斯洛伐克而引起的分歧。
已经是阵容不齐的这个世界运动的分歧更加深刻了，只要苏联继续占领捷克斯洛伐克，就几乎没有就举行最高级会议达成协议的前景。
甚至在苏联人入侵捷克斯洛伐克之前，这个世界运动的成员就表现出很不愿意赞同莫斯科的意识形态和政治目标。
苏共《真理报》给共产党国家规定了新规则。它实际上说，任何共产党国家都不能作出不要其社会主义制度的选择。它还暗示说，哪种牌号的共产主义是正确的，哪种是不正确的，只有莫斯科才有权决定。
甚至在伦敦的老练的共产党外交官也表示震惊和沮丧。
在目前情况下世界共产党不愿去莫斯科朝圣，除非它们可以向克里姆林宫的领导权提出挑战，这一点是很容易理解的。可是，克里姆林宫不敢冒这个风险，在全世界反对其行动的这个关键性时刻尤其是如此。
法共、意共、英共、奥共和其它共产党都说了些刺耳的话。
在目前情况下，莫斯科可能宁愿等待事情后来有所好转。据悉，有些苏联领导人很不耐烦，不愿有任何拖延，因为他们担心已经处于阵容不齐的这个运动会四分五裂，使得有些党甚至会设法搞一个完全脱离莫斯科的新联盟。

显示原版>>

Previous:库兹涅佐夫在捷活动后回莫斯科

Next:意修报纸供认： 修字党对推迟开黑会争吵不休


意报说：苏修插手中东使局势更加严重

出版日期:1968.10.05
         期次:3626
         版次:3
         栏目:\[第三版]
文章正文:
【法新社九月二十七日电】意大利《晚邮报》社论《苏联和中东》：
结论：“无法预料俄国人将作什么。最近，由于苏联人的两种活动，局势变得更严重了：扎米亚金对记者的谈话和苏联第二艘航空母舰进入地中海。扎米亚金对以色列的“警告”的措词极其严厉和充满威胁。当然，鉴于美国的力量不在那儿，苏联的政策进入了更有活力，更确切一点说，更富于侵略的阶段。去年，在六天的战争前夕，一支非常强大的美国舰队在地中海东部巡航。当时也有一些苏联军舰，但是它们为数不多，实力也不那么强。今年，在这个海里有一支强大得多的苏联舰队。苏联领导人认为他们今天可以比他们自己或他们的前人在过去敢于干的事干得更多。“这就是为什么局势是十分危险的。”

显示原版>>

Previous:贾比尔表示：不同意任何“和平解决”中东问题计划

Next:腊斯克就中东问题在联合国频繁活动


意修报纸供认： 修字党对推迟开黑会争吵不休

出版日期:1968.10.05
         期次:3626
         版次:4
         栏目:\[第四版]
文章正文:
【南通社罗马一日电】现在不能举行共产党和工人党的协商会议，这不仅是因为捷克斯洛伐克局势不正常，而且因为在解释每个党的自主权、“国家主权、走向社会主义的各种道路、国际工人运动的团结形式、甚至是克服集团这个主张本身”上，存在着争执。这一切全都是意大利共产党机关报《团结报》在一则由它的驻布达佩斯记者朱塞佩·博法（他还是意共中央委员）写的一则评论中指出的。
博法写道，这些原则自从一九五七年以来每一次都被确认为根本原则，对整个运动都是有效的。可是，在对这些原则的解释上，在五个华沙条约国家与其他共产党（例如意大利和法国两个共产党）之间存在着巨大分歧。
前面那五国认为，自主和主权的原则同对捷克斯洛伐克的武装干涉是可以一致的，而其他共产党则正是因为这种干涉完全违背这些原则而谴责这种干涉。
博法写道，西欧共产党中“占压倒多数”的党正是出于这些理由主张推迟会议，虽然动机不同，形式也是各种各样的。

显示原版>>

Previous:修字党内部更加四分五裂

Next:腊斯克在联大一般性辩论中发表讲话


印度喀拉拉邦首府各地区出现欢呼我国庆和宣传毛泽东思想的标语

出版日期:1968.10.05
         期次:3626
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社特里凡得琅二日电】在这个印度西南城市的各个地区，星期二出现了一些关于中国共产主义革命十九周年的标语，标语说，“喀拉拉邦人民”向北京致以“革命的敬礼”。
有些标语是用红墨水写的毛主席语录。同时其他一些标语呼吁人民说，“毛泽东思想是推翻反动统治阶级的唯一的斗争武器”。

显示原版>>

Previous:西德一青年工人热烈祝贺我国庆

Next:法新社报道：我驻越使馆举行国庆招待会


越美二日举行第二十四次交谈

出版日期:1968.10.05
         期次:3626
         版次:2
         栏目:\[第二版]
副题:春水谴责美关于恢复非军事区的建议是为了掩盖罪行
文章正文:
【美联社巴黎二日电】美国和北越的和谈代表今天举行了他们的第二十四次会议。
哈里曼率领美国代表团、春水率领北越代表团参加会谈。
【法新社巴黎二日电】北越代表团团长春水今天在这里同美国举行的初步和谈会上说，北越决不会同意用任何对等行动来换取结束美国的轰炸。
他说，美国提出的重新恢复非军事区的非军事性质的建议，“目的不过是要掩盖他们的罪恶行动”。
他最后重申了北越的立场：“美国越快无条件停止对越南民主共和国的轰炸和其他一切战争行动，就越快有正确解决越南问题的前景。”
【法新社巴黎二日电】美国代表团长哈里曼在会谈中说，北越力图为它的侵略寻找理由，说什么南越政府是非法的。他接着申辩了西贡政权的合法性。
哈里曼在会谈开始前同记者讲话时说，美国对会谈没有规定时限，也不打算使会谈中断。北越人在什么时候愿意说如果停炸河内将作出什么姿态，它就可以使僵局打破。
【美新处巴黎二日电】哈里曼大使说，在这次会上没有取得“任何可以看得出来的进展”。

显示原版>>

Previous:在美总统竞选电视演说中汉弗莱兜售他的“愿意停炸”花招

Next:南越一傀儡头目说：苏修不反对南越傀儡同越北方直接谈判


在美总统竞选电视演说中汉弗莱兜售他的“愿意停炸”花招

出版日期:1968.10.05
         期次:3626
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿九月三十日电】汉弗莱副总统今晚在盐湖城对全国电视网发表的重要对外政策演说摘要如下：
美国人民有权知道，如果我就任总统，我在一九六九年一月二十日以后将怎样做，以履行我提出的体面地结束越南战争的保证。
首先我想说明我将不做的事情。
我将不单方面撤退。
据北越自己和别人说，北越一直说如果我们停止目前对北方进行的有限轰炸，它将迅速着手进行真诚的谈判。
我们必须经常考虑保护我们的军队。
作为总统，我将愿意停止对北方的轰炸，把这看作是为了和平而冒的一种可以接受的风险，因为我相信这可能导致谈判成功和缩短战争的时间。这将是保护我们的军队的最好的办法。
在衡量这种风险时，在冒这种风险以前，我认为极关重要的是，要有迹象（直接的或间接的，在行动上或在言论上）表明共产党人愿意恢复北越和南越之间的非军事区。
如果北越政府不守信用，我将保留恢复轰炸的权利。
第二、我将冒这样的风险：由南越人在他们的自卫方面承担据他们谈他们现在准备承担的义务。
我将走向战争的非美国化。
我将坐下来同南越领导人确定一个具体的时间表，根据这个时间表，美国军队可以有计划地减少，而由南越军队愈来愈多地挑起担子。
如果南越军队的改进保持它目前的速度的话，我认为这在明年将有可能实现——而且不会危及我们的留下的军队或南越的安全。我这样说并不是随便说的。我已仔细研究了这个问题。
第三，我将再次建议立即实行停火，由联合国或其他国际人员监督和监察所有外国军队从南越撤退。我们可以同意使我们的军队自南越回国，如果北越同意同时使他们的军队回去。
实行体面解决的最后关键是举行自由选举，所有人——包括民族解放阵线和其他反对派——都能参加这种选举，如果他们愿意遵守和平的程序的话。就在我们在越南谋求和平的时候，我们为了我们的安全和幸福，必须制止和阻止代价巨大的、更危险的军备竞赛。
有五个国家现在有核弹。
美国和苏联已有足够的武器可以烧死和消灭地球上的每一个人。
现在一个将能防止扩散核武器的条约已提交参院。必须立即批准这个条约。
我们必须批准这个条约。

显示原版>>

Previous:高文园扬言要出动六万伪军入侵越北方

Next:越美二日举行第二十四次交谈


佐藤内阁 开会策划镇压学生运动

出版日期:1968.10.05
         期次:3626
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二日电】二日上午十一时政府在首相官邸召开阁员第二次大学问题座谈会，讨论了连续不断的大学纠纷的对策。出席这次会的有佐藤首相、滩尾文相等十四名阁员，讨论约两个小时。该座谈会没有作出新的结论，但是在一日二日两天的座谈会上大多数阁员的意见是（１）大学问题的原因是复杂的，各大学之间也不一样，希望大学当局适应实际情况努力求得解决；（２）维持社会秩序有绝对必要，大学内也毫无例外，如日大的集体谈判就是无视秩序的状态，是不准许的。各大学应注意不发生这类事态。
【共同社东京二日电】自由民主党从二日下午一时半起召开了紧急干事会，确定了对日益严重的大学纠纷的态度。结论是“大学问题已经到了不能再静观的阶段。政府应下决心对付这个问题，采取有效措施。特别是对于扰乱社会秩序的，应采取断然的处置”。
【共同社东京二日电】日本大学（董事古田重二良）二日下午三时召开紧急理事、学部主任联席会议，决定取消同学生约定的三日的集体谈判。预料，趋于解决的日大纠纷将再度恶化。

显示原版>>

Previous:日本大学学生集会斗争该校董事长

Next:贾比尔表示：不同意任何“和平解决”中东问题计划


奥朱古表示：决心在国内坚持武装斗争

出版日期:1968.10.06
         期次:3627
         版次:3
         栏目:\[第三版]
副题:并强调游击战的重要性
文章正文:
【法新社乌穆阿希亚九月二十六日电】比夫拉领导人奥朱古星期三（二十五日）晚在这里说，比夫拉将永远不向联邦政府投降。
奥朱古还否认这个分裂主义国家将组织一个流亡政府的消息，他说：“上帝在目前不允许任何比夫拉领导人在目前有逃跑的一丝念头”。
但是，他承认联邦军队已深入到比夫拉的剩下部分，同时又声称他的军队已重新进入伊科特—埃克勒城。
奥朱古是在比夫拉谘询议会和酋长、长老会议的联席会议上讲话的，他谴责了非洲统一组织最近在阿尔及尔举行的最高级会议的“绝对地徒劳无益”。
奥朱古说，尽管比夫拉在军事上有弱点，“但是我们补充了我们大部分的损失，并且将继续这样做”。
他说，供应情况已经改善。“我们现在比两周前更强大，迹象表明我们的力量还要增强。”
奥朱古强调了游击战的重要性。

显示原版>>

Previous:比夫拉领导人奥朱古表示向中国政府致敬

Next:卡翁达说：赞比亚有义务支持比夫拉


巴报显著报道阿尤布给我国庆贺电

出版日期:1968.10.06
         期次:3627
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】拉瓦尔品第一日消息：所有的巴基斯坦报纸今天都在头版显著地位刊登阿尤布总统祝贺中国国庆的贺电。
《巴基斯坦时报》的标题是：《和中国的关系更加加强了，总统电贺周恩来总理》。《巴基斯坦时报》还显著地刊登周恩来总理在为阿尔巴尼亚代表团举行的宴会上的讲话的消息，标题是《中阿两国是吓不倒的，警告苏联不要进行军事威胁》。
《山岳报》刊登了阿尤布的贺电，标题是：《巴中友谊将有助于世界和平，阿尤布总统给中国总理的贺电》。

显示原版>>

Previous:印当局出动大批特务阻挠印度朋友参加我使馆国庆招待会

Next:墨西哥学生工人抗暴斗争一浪高一浪


巴斯克进步人士热烈欢呼毛主席一些著作译成巴斯克语出版

出版日期:1968.10.06
         期次:3627
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据来自巴斯克地区的消息，毛泽东主席的两篇重要著作《实践论》和《反对自由主义》最近翻译成巴斯克语，并在这个地区出版。这些著作受到巴斯克进步人士和广大人民群众的热烈欢迎。人们宣布不久还将出版这种语言的毛主席的其他著作。
巴斯克一进步人士说：“毛主席著作巴斯克文版的出版，是我们历史上的重大事件。用我们的语言出版他的著作，这是第一次。这些著作也是第一批翻译成巴斯克语的马克思列宁主义文献。过去在这里只能找到西班牙文或法文的马克思列宁主义著作。我们欢呼毛主席著作用我们自己的语文出版，这样，我们的人民就更容易阅读了。今天，为了顺利进行我们的解放事业，毛主席的著作对我们来说特别有意义。”
巴斯克是大西洋沿岸的一个地区，位于西班牙和法国之间的比利牛斯山西部。在行政上，它现在分为西班牙区和法国区两部分。

显示原版>>

Previous:中国革命胜利是全世界解放事业胜利

Next:德新社报道：印度马德拉斯成立一个新党


贝朗德要求在玻利维亚避难

出版日期:1968.10.06
         期次:3627
         版次:2
         栏目:\[第二版]
文章正文:
【美联社拉巴斯三日电】秘鲁被黜总统贝朗德今晚要求在玻利维亚政治避难，可能在明天从布宜诺斯艾利斯抵达这里。
这个消息是外交部长萨穆埃尔·阿尔科雷萨将军在同巴里恩托斯总统会谈后提供的。

显示原版>>

Previous:秘鲁发生军事政变

Next:日本学生袭击北九州法院


比夫拉领导人奥朱古表示向中国政府致敬

出版日期:1968.10.06
         期次:3627
         版次:3
         栏目:\[第三版]
副题:美联社报道，奥朱古得到人民的支持，军队的士气很高
文章正文:
【法新社乌穆阿希亚九月二十七日电】奥朱古上校对加拿大政府的声明表示感谢。加拿大政府决定出于人道原因把尼日利亚战争问题提交联合国。
这位上校又说，我们向法国和中华人民共和国的政府致敬，这些国家的政府肯定了我们的自决权。
【美联社拉各斯九月二十七日电】奥朱古敦促友好国家在“人道的基础上”把战争问题提交联合国，并攻击了英国和美国，他说，它们支持联邦政府。
奥朱古把英国向尼日利亚提供武器同苏联占领捷克斯洛伐克相比较，他说：“俄国在欧洲所做的并不比英国在比夫拉做的要多”。
他说，美国的立场反映了这个国家“对居于少数的黑人的冷酷态度”。
【美联社乌穆阿希亚九月二十八日电】尽管联邦军队对日益缩小的分裂区压得越来越厉害，但是比夫拉的领导人奥朱古看起来仍受到他的人民和政府的支持。
有消息说，比夫拉人的武器比过去好多了，所有壮年男女，甚至高中学生都志愿参战。
战区内的记者报道，看来比夫拉人仍然认为最后胜利一定会实现。尽管在冲突中多次遭到失败，可是士气还是高的。
【美联社拉各斯九月二十八日电】《比夫拉太阳报》在第一版刊登了一个黑体字标题，即《比夫拉日益强大》。这家报纸是在联邦部队夺走了分裂主义者留下的最后据点之一以后不久在奥维韦里出版的一种报纸。
这个目空一切的乐观标题突出地说服了在经过十五个月的流血内战以后，叛乱分子的立场。
尽管战争的联邦方面不断进行宣传，但是以伊博族为主的比夫拉人没有投降的任何表示。
比夫拉领导人奥朱古说，“战争远远没有结束。”
根据奥朱古的讲话，比夫拉人认为法国，甚至共产党中国的支持比他们的损失更为重要。四个非洲国家也承认了比夫拉政权。

显示原版>>

Previous:日本学生袭击北九州法院

Next:奥朱古表示：决心在国内坚持武装斗争


德新社报道：印度马德拉斯成立一个新党

出版日期:1968.10.06
         期次:3627
         版次:1
         栏目:\[头版]
文章正文:
【德新社新德里二十六日电】据今天这里宣布，在马德拉斯成立了一个新的共产党“泰米尔纳德红旗”。这个组织的副主席乌西莱·索马纳丹说，它的目的是建立“工人阶级专政”，他还说，它将以真正的马克思列宁主义为基础，以共产党中国的毛泽东思想为指导。

显示原版>>

Previous:巴斯克进步人士热烈欢呼毛主席一些著作译成巴斯克语出版

Next:外电转播南京长江大桥通车消息


法学生不顾镇压示威声援墨学生斗争

出版日期:1968.10.06
         期次:3627
         版次:2
         栏目:\[第二版]
副题:有些学生佩戴着金光闪闪毛主席像章参加集会
文章正文:
【法新社巴黎一日电】巴黎大学本部再次成为政治冲突的场所，这还是从五月事件以来的第一次。
大学改革运动是由支持严格实施高等教育改革方案的学生和教师组成的温和组织，它在文学院长雷蒙·拉维尔尼亚斯的同意下在巴黎大学本部举行了一次集会。在同一时间内，巴黎大学本部的一些行动委员会则召开声援墨西哥学生斗争的集会。
极左翼组织的许多战士窜进了黎塞留阶梯教室，他们当中的某些人佩戴着毛泽东的像章。
【法新社巴黎一日电】法国主要的学生组织，今天号召在这里的墨西哥大使馆外面举行盛大的示威游行，声援目前正在墨西哥城——举行奥林匹克运动会地点——同当局进行的战斗。
这是不顾法国自从六月骚乱以来实行的禁止示威游行的禁令而发出的号召。
【法新社巴黎三日电】据参加者估计，星期四有几千名男女学生在巴黎市中心圣拉扎尔车站前集合起来，表示他们支持墨西哥学生。
他们列队示威，在首都的一些中心街道上行进，高唱《国际歌》，喊着“反对镇压！”“墨西哥学生万岁！”的口号，他们挥舞红旗和横幅标语，上面清楚地写着：“巴黎—墨西哥同样在战斗！”
警察的几辆卡车追逐示威者，游行被禁止。据警察说，三、四百人的队伍同人数众多的警察发生冲突。
警察挥舞警棍，放了几颗催泪弹，迫使示威者散开。经过冲突之后，好几名青年被抓走。
【法新社巴黎三日电】为了表示支持墨西哥学生，巴黎有几百名学生（据警察说）星期四晚上在巴黎市中心举行示威游行，他们挥舞红旗，高呼反帝口号。

显示原版>>

Previous:美学生广泛开展反对种族歧视斗争

Next:意大利学生示威支援墨学生斗争


菲律宾国会要求改变亲美状态这行独立和不结盟的外交政策

出版日期:1968.10.06
         期次:3627
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据马尼拉报纸报道，菲律宾国会九月二十三日要求马科斯总统把菲律宾的主要是亲西方的外交政策，改变为完全独立和不结盟的外交政策。报纸说，提出改变外交政策的建议是由于美国国务院承认沙巴是「马来西亚」的一部分引起的。
报纸报道，菲律宾国会议员在一次会议上表决要求马科斯下令立即改变菲律宾依附于美国和东南亚条约组织影响的防务状况。报纸还说，这项建议规定要菲律宾武装部队脱离美国联合军事顾问团的控制。
【美联社马尼拉九月二十六日电】菲律宾众议院外交委员会星期二草拟了一项议案，要求马科斯总统废除它同美国和其他西方国家的军事联盟，并采取不结盟的外交政策。
议案将在下月（如果国会举行特别会议的话）或在一月的常会上提交国会批准。

显示原版>>

Previous:苏美继续就中东问题展开会外活动

Next:会谈公报表示苏占领军要赖在捷不走


菲律宾连日来不断爆发大规模反美示威

出版日期:1968.10.06
         期次:3627
         版次:3
         栏目:\[第三版]
眉题:马科斯指责美苏就沙巴问题对菲施加压力
文章正文:
【本刊讯】《马尼拉纪事报》九月二十七日报道，菲律宾总统马科斯二十六日在达古潘指责说：“美、英、苏三大国正在恫吓菲律宾，要它放弃对沙巴的主权要求。”
他说，菲律宾“将不屈服于任何显示武力的作法，而要坚持它的权利，它将只遵从‘法治’，而不遵从‘强权统治’。”
马科斯认为这些“大国”在菲律宾的这一主权要求方面的做法是重新回到“大国”想要决定小国命运的殖民统治的日子。
《马尼拉时报》同日报道，预料菲律宾在南越的所有炮灰都将在圣诞节前回国，从十月中旬即将开始逐步撤回来。
在九月二十五日早晨，马科斯在一次记者招待会上说，一旦对“菲律宾民众行动小组”的拨款“用罄”，他就没有“别的办法”。只有把他们召回来。
【美联社马尼拉二十八日电】马科斯总统星期六下令在沙巴的三名菲律宾官员离开他们在沙巴的岗位，返回菲律宾。
【路透社马尼拉二十八日电】菲律宾码头工人已决定，从今天起拒绝为到达马尼拉港口的所有英国和马来西亚船只卸货和装货。
这是马尼拉最大的工人联合会主席罗伯托·奥卡昨天晚上宣布的。
【本刊讯】据马尼拉报纸一日报道，大约二万五千名菲律宾人九月三十日在美国克拉克空军基地前面示威，愤慨地抗议美帝国主义的侵略罪行。
这次示威是迄今为止在克拉克空军基地举行的规模最大的一次示威。在示威中，菲律宾人愤怒地高呼“美国佬，滚回去！”后来，他们烧了表明美国在沙巴危机上的立场的美国国务院发言人罗伯特·麦克洛斯基、克拉克空军基地新司令欧内斯特·佩特、克林顿·麦克米伦上校、普罗沃斯特·马克斯豪尔、艾伯特·德布斯的模拟人象。
示威使克拉克机场内的活动瘫痪了。这个机场是美国在远东最大的空军基地。
报纸说，参加示威的人包括工人、学院学生、吉普车驾驶员、渡船摆渡人、城市官员以及公民组织成员。在示威中，吉普车驾驶员拒绝把乘客送至克拉克基地。
报纸报道说，示威者发表的声明指责：美帝国主义在越南的暴行；美国在沙巴问题上的干预和偏袒“马来西亚”；敌对行动委员会的容忍态度（其中一个委员会许可英国飞机在克拉克机场着陆）；美帝国主义对菲律宾的经济和内政的干涉以及“继续破坏菲律宾民主”；美国对基地雇佣的劳工的不入道的对待。
【美联社马尼拉一日电】菲律宾通讯社一日报道，在棉兰崂岛的达窝城，大约一万四千名学生星期一举行了一次有秩序的反美示威。
菲通社说，示威者绞死了马来西亚总理拉赫曼的模拟人像。示威者举着谴责马来西亚的标语牌。
【路透社马尼拉九月二十九日电】大约三万名菲律宾学生今天在马尼拉附近的奎松城举行大规模集会，抗议马来西亚、英国和美国在沙巴争端中的立场。
愤怒的学生把马来西亚总理拉赫曼、英国驻远东部队司令卡弗和美国国务院发言人麦克洛斯基的模拟人像“绞死”。
【本刊讯】马尼拉报纸九月二十八日报道：反西方的情绪，特别是反美情绪在菲律宾日益高涨。
【合众国际社马尼拉二十七日电】反美示威者挥动着横幅标语和火炬，星期五（这是本周以来第四次）集聚在美国大使馆，抗议美国在菲律宾同马来西亚的争端问题上不表示支持那一方。
有许多标语牌要求废除同美国的共同防御条约，要求撤除美国在菲律宾的军事基地。

显示原版>>

Previous:卡翁达说：赞比亚有义务支持比夫拉

Next:苏美继续就中东问题展开会外活动


葛罗米柯在联大发表鼓吹美苏“联盟”

出版日期:1968.10.06
         期次:3627
         版次:4
         栏目:\[第四版]
副题:西方反映他的讲话“惊人地和解”，是强烈暗示侵捷事件不会影响美苏勾结
文章正文:
【美联社联合国三日电】苏联外长葛罗米柯今天向美国伸出友谊之手，他说，莫斯科对和平的关心和它要保卫社会主义利益的决心之间并没有矛盾。
这位苏联领导人对一百二十五国的联合国大会说，苏联对捷克斯洛伐克的军事干预之所以必要，是由于存在着它所谓的对社会主义世界的威胁，而这种军事干预本来不应当使任何人感到意外。
他说：“苏联认为有必要还从这个讲坛宣布，社会主义国家不能容许、而且决不会容许存在使社会主义的极其重大的利益遭到侵犯的局势……”
葛罗米柯说，今天首要的世界问题是军备控制和裁军。
他在强调必须继续进行军备问题会谈时说：“我们对北美各国人民包括美国人民持友好态度，他们将像我们一样地始终记住在反希特勒联盟的队伍中共同斗争的传统，他们也将对维护世界和平肩负巨大的责任。”
他又提出了克里姆林宫对西德的攻击，指责说“在波恩有一些政治家想修改欧洲的地图”。
但是，葛罗米柯没有提到苏联以前这样的说法，就是俄国人根据联合国宪章有权用武力进行干预以阻止纳粹主义的重新兴起。鼓吹美“停炸”越南
葛罗米柯在转而谈到越南问题时说，目前存在着停止战争的可能性，但是解决办法必须遵循北越长期主张的和平计划的方针。
他说：“在这方面的第一步”必须是美国完全地无条件地停止对越南的轰炸和其他战争行动。
“在采取这个步骤以后，谈判——不管是在巴黎举行或者在其他某个地方举行——可能导致越南问题的解决。”宣传中东问题有了“转机”
关于中东问题，葛罗米柯说，他支持阿拉伯国家，但是他说：“现在存在着一些可能性，就是可以得到转机，以走向中东和平，走向结束以色列和阿拉伯国家之间的战争状态，并保证那个地区的各国的主权、领土完整和政治独立以及它们在安全情况下生活的权利。”
葛罗米柯在回头谈到德国问题时说：“苏联政府认为现在是两个德国
——德意志民主共和国和德意志联邦共和国——成为联合国正式会员国的适当时候了。我们准备支持接纳这些国家进入联合国。”
【路透社联合国三日电】苏联外长葛罗米柯今天说：“苏联继续深信不移地主张寻找同资产阶级国家政府进行合作或者甚至采取联合行动的可能性，以实现防止新的世界大战的这一共同目的”。
【德新社联合国三日电】中立国家的代表团认为，葛罗米柯对联合国的发言是“惊人地和解的”。
葛罗米柯关于捷克斯洛伐克的讲话听来是采取招架态度。
人们普遍觉得他关于越南的讲话是温和的，人们还注意到他大部分时间都克制自己不发表反美的言论。
甚至他对西德的攻击（西德向来是莫斯科的替罪羊），也并没有达到通常的尖锐程度。
【合众国际社联合国四日电】大多数外交人士都认为葛罗米柯的讲话是一篇温和的讲话。他仅仅简略地谈到越南局势，并且一笔带过中东的问题。
【路透社联合国三日电】参加联合国大会的许多代表认为，葛罗米柯今天在联大的发言强烈地向西方暗示，不要让捷克事件使走向缓和的行动受到阻挠。
几个代表说，这篇发言是葛罗米柯在这里的发言中论争程度最小和态度最温和的一篇发言。
葛罗米柯今天没有提出苏联的任何新倡议，但是在许多听众看来，他清楚地表明，虽然俄国继续要求在东欧维持现状，但是它仍然希望捷克事件不会改变在许多方面将同西方取得折衷解决的趋势。

显示原版>>

Previous:合众社报道：苏修策划的反革命黑会遭到明显失败

Next:葛罗米柯在联合国同腊斯克会谈


葛罗米柯在联合国同腊斯克会谈

出版日期:1968.10.06
         期次:3627
         版次:4
         栏目:\[第四版]
文章正文:
他在到达纽约时称，苏“将在联合国内外同所有对结束战争威胁感兴趣的国家合作”
【美联社联合国二日电】国务院一个发言人说，腊斯克二日晚同苏联外长葛罗米柯举行了会谈。
发言人说，这两个人在苏联驻联合国代表团的所在地会谈了半个小时。
【美联社纽约一日电】苏联外长葛罗米柯在一日晚到达这里的时候说，苏联将“在联合国内外进行合作”以走向“结束一场新战争的威胁”。
他到这里来是来领导苏联出席联大会议的代表团。
葛罗米柯在飞机旁边说，“我的国家象以往一样将在联合国内外与所有对于走向结束一场新战争的威胁和维持和平感兴趣的国家进行合作。”
他说，苏联已向联合国提出要求“终止军备竞赛”的“紧急”建议。

显示原版>>

Previous:葛罗米柯在联大发表鼓吹美苏“联盟”

Next:捷修官员说苏修将开中央全会


合众社报道：苏修策划的反革命黑会遭到明显失败

出版日期:1968.10.06
         期次:3627
         版次:4
         栏目:\[第四版]
副题:说苏修统治集团内部矛盾更加剧了，勃列日涅夫地位岌岌可危
文章正文:
【合众国际社伦敦三日电】（记者：特勒）据星期四消息，苏联领导在它的共产党世界和国际政策方面发生了尖锐分歧。
从东欧国家首都传到这里的消息说，在入侵捷克斯洛伐克前夕克里姆林宫在政策方面表现出的分歧由于未能使布拉格政权屈服而加剧了。
还据说，共产党领导人在本周早些时候举行的布达佩斯会议上作出的敌对的反应对克里姆林宫领导产生了强烈的影响，突出了高级决策机构内部的分裂。
一则消息灵通的报道奥妙地总结这种形势说，“在克里姆林宫内不是诸事顺遂的。”
在入侵捷克斯洛伐克以前、中间和紧接着以后同克里姆林宫有密切接触的东欧人士甚至也对莫斯科目前的考虑感到迷惑不解。
这些消息说，莫斯科的那些忠告不要入侵的人或是当时被撇开的人认为，随后发生的事情证明他们是正确的，他们现在正在要求“在事情闹得不可收拾以前”对政策进行一次审查。
据信，这些事态发展就是自从入侵以来高级领导明显地没有正式发表任何重大的政府政策谈话或声明的原因。消息灵通人士说，没有举行过党的中央委员会全体会议——通常必须举行这种会议来批准诸如入侵捷克这样的重大行动。
他们说，根据过去的经验来判断，沉默的本身表明，到目前为止克里姆林宫缺乏坚定的一致的政策。
然而，东欧外交人士认为，红军在最近的事态发展当中起着极重要的作用，在决定入侵捷克斯洛伐克当中起着相当大的作用的正是红军最高司令部。
他们坚持认为，在苏联历史上第一次由军队人物开到处理各种问题的前线并正在影响着克里姆林宫的决策人。
据悉，军界急切要求莫斯科进一步加紧对东欧国家的控制和加强华沙条约机器。他们要把它变为可以统治东欧帝国并加强俄国对西方地位的一支力量。
据说，为了求得在苏联领导下共产党表面上的团结而要在下月在莫斯科举行的共产党首脑会议的打算遭到明显地失败，使得党的领导勃列日涅夫处于岌岌可危的地位。

显示原版>>

Previous:会谈公报表示苏占领军要赖在捷不走

Next:葛罗米柯在联大发表鼓吹美苏“联盟”


会谈公报表示苏占领军要赖在捷不走

出版日期:1968.10.06
         期次:3627
         版次:4
         栏目:\[第四版]
眉题:捷修代表团到莫斯科同苏修头目会谈
文章正文:
【合众国际社莫斯科五日电】（记者：夏皮罗）苏联和捷克斯洛伐克领导人四日宣布一项规定俄国军队“暂时驻在”捷克斯洛伐克的条约。这个协议结束了两天的最高级会议。
塔斯社广播的一项公报说，捷克斯洛伐克领导人，答应“加紧”努力来控制不听话的捷克斯洛伐克报刊。
同杜布切克一起参加莫斯科会谈的有切尔尼克和胡萨克，苏联方面是勃列日涅夫、柯西金和波德戈尔内。
四日晚的公报说，“会谈的过程中讨论了盟国军队驻在捷克斯洛伐克的问题。双方一致同意，两国政府将考虑盟国军队暂时驻在捷克斯洛伐克的问题，并就此问题签订一个条约。”
“根据八月二十三日至二十六日在莫斯科会谈的文件，其他军队的撤退将分阶段进行。”
公报说，“苏联代表团肯定它准备给予捷克斯洛伐克同志全面的援助，帮助他们根据莫斯科协议精神执行旨在使国内和党内局势正常化的计划。”
至于捷克斯洛伐克人，公报说：
“他们将加紧对反社会主义势力进行斗争，将采取必要的措施使所有宣传机构为社会主义服务，将以坚定地站在马列主义和无产阶级国际主义立场的人来加强党和国家机关。”
提供消息的有资格人士说，会谈是棘手的、坦率的，这个说法被公报所证实。
【美联社莫斯科四日电】塔斯社发表的公报没有具体说明有多少外国军队将留在捷克斯洛伐克，有多少军队将撤出。
【美联社布拉格四日电】捷共代表团在显然对苏联作出新的让步之后今晚从莫斯科回到了这里。
【合众国际社布拉格五日电】杜布切克、切尔尼克和胡萨克没有笑容地返抵这里，但是对同苏联领导人的会谈表示“满意”。
切尔尼克看来非常疲倦，他说，“他认为克里姆林宫的会谈是有希望的。”
【法新社莫斯科三日电】捷共第一书记杜布切克今天率领一个代表团到达这里，讨论捷局势“正常化”问题和华沙条约部队撤退的时间表。
这个代表团包括切尔尼克总理和斯洛伐克党第一书记胡萨克
。它是在苏联报纸表明局势的“真正正常化”需要“公正地和批判性地分析近几个月（在捷克斯洛伐克）造成的局势”的时候到达的。
预料访问期间的会谈将集中在各方所谈的“局势正常化”的确切含意以及大部分苏联和其他国家的占领军撤退的条件。
捷克斯洛伐克代表团在机场受到勃列日涅夫、柯西金和波德戈尔内的欢迎。
据在莫斯科和布拉格发表的公报，这次访问是“在苏共政治局和捷共主席团达成协议之后”进行的。
【美联社莫斯科三日电】捷克斯洛伐克人士说，头一轮会谈是在捷克斯洛伐克代表团到达之后不久就开始，会谈持续了三个小时。
【美联社莫斯科三日电】通向机场的公路上没有挂国旗，也没有迹象表明有类似捷总统斯沃博达八月二十三日到达时的那种热烈的礼仪上的欢迎。
杜布切克是在苏联报刊近几天来尖锐批评捷克斯洛伐克的时候到达的。
【路透社莫斯科三日电】作为苏捷会谈的前奏，苏联今天表示它对捷局势越来越不满，而且并不急于撤退占领军。
《真理报》刊登了两名驻布拉格记者所写的一篇激烈的看来有权威性的文章，题目是：《生活的要求》。
这篇文章有个明显的暗示：捷领导人不会轻易地说服俄国人撤出占领军。
【路透社莫斯科三日电】没有让西方记者进入机场观看布拉格代表团到达时的情况。
捷人士说，勃列日涅夫、柯西金和波德戈尔内在机场候机室里等候，没有走出去迎接飞机的到来。
苏联新闻机构看来并不大事宣传杜布切克的这次访问。
【合众国际社布拉格三日电】捷党人士二日说，捷克斯洛伐克领导人争取到同意派出一个五人代表团，这个代表团不包括苏联希望来莫斯科的两个强硬路线者。
这些人士说，苏联本周在布达佩斯未能取得必需的国际支持这一点加强了捷克斯洛伐克在会谈中的讨价还价的地位。

显示原版>>

Previous:菲律宾国会要求改变亲美状态这行独立和不结盟的外交政策

Next:合众社报道：苏修策划的反革命黑会遭到明显失败


捷修官员说苏修将开中央全会

出版日期:1968.10.06
         期次:3627
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格一日电】消息灵通人士今天在这里说，可以预料莫斯科在今后两周内可能作出一些重要的决定，部分决定可能同捷克斯洛伐克危机有关。
他们说，这是捷克斯洛伐克一名高级政府官员说的。
苏联党中央委员会将要举行全会，讨论一些“重要的问题”。
【法新社巴黎九月二十九日电】苏联共产党的中央全会（一般预料在十月份开会）将向世界泄露，它的强硬路线派是否打破了同自由派的平衡，掌了权。
重新全面确定苏联的政策，加上更动最高人物，有着明显的可能性。
仔细阅读苏联的地方报纸证实，作决定的关键时刻已迫在眉睫。
从较低级会议的议程来判断，捷克斯洛伐克自由化在国内的流毒以及入侵对国外的影响同样使领导人感到担心。
苏联领导人看来在八月份以前在保守派和自由派之间保持着微妙的平衡，每种倾向在最高一级都有代表。十月份的全会预料将表明强硬路线的人是否打破了平衡，象入侵所表现出来的那样。
撤换领导和重新确定克里姆林宫的各种政策很可能就要到来。

显示原版>>

Previous:葛罗米柯在联合国同腊斯克会谈


卡翁达说：赞比亚有义务支持比夫拉

出版日期:1968.10.06
         期次:3627
         版次:3
         栏目:\[第三版]
文章正文:
【法新社卢萨卡九月二十七日电】卡翁达总统在今天报纸刊登的一篇会见记中说，如果分裂主义的比夫拉人的领土被尼日利亚联邦的军队占领的话，他将“乐于”让他们在赞比亚建立一个流亡政府。
卡翁达的建议刊登在政府的《赞比亚邮报》上。
他说，赞比亚有义务支持比夫拉。
他还说，在最近在阿尔及尔举行的非洲统一组织最高级会议上，“相当多的”非洲国家害怕在比夫拉问题上表态。
他说，“其中的很多国家过分关心在它们自己的国家内可能发生的事情。”
他继续说，人们十分赞赏关于比夫拉的道义上和政治上的论据，但是一些非洲领导人认为，如果他们支持比夫拉，有人就可能在他们自己的国家“组织”某种活动。

显示原版>>

Previous:奥朱古表示：决心在国内坚持武装斗争

Next:菲律宾连日来不断爆发大规模反美示威


毛主席语录

出版日期:1968.10.06
         期次:3627
         版次:1
         栏目:\[头版]
文章正文:
这是全中国人民的胜利，也是全世界人民的胜利。整个世界，除了帝国主义者和各国反动派，对于中国人民的这个伟大的胜利，没有不欢欣鼓舞的。中国人民反对自己的敌人的斗争和世界人民反对自己的敌人的斗争，其意义是同一的。毛泽东

显示原版>>

Next:外国朋友们在我驻南使馆国庆招待会上热烈颂扬毛主席，一坦桑尼亚留学生说：我们一定要走毛主席指引的道路


美学生广泛开展反对种族歧视斗争

出版日期:1968.10.06
         期次:3627
         版次:2
         栏目:\[第二版]
副题:美七万多码头工人罢工要求增加工资
文章正文:
【美联社纽约九月二十六日电】美国的几个地区的学校今天发生的涉及种族问题的事件使成千成万的学生的课业中断了。
在新泽西州的特伦顿中学，由于白人和黑人学生关系紧张，学校负责人宣布停课。
几百名白人学生昨天拒绝上课，，他们说黑人学生打了他们。
今天该校的三千学生中有两千多人呆在家里，使学校负责人在中午以前不久宣布停课。
新泽西州的蒙特克莱地方的约五百名黑人中学生罢了半天课，对黑人学生会的一个顾问被撤换提出抗议。后来他们听说原来的顾问将留任，于是都回校了。有争执的双方都是黑人。
在波士顿（那里关于学校制服的规定引起的一场争执引起了三天的暴力行动），唯一的事件是东波士顿中学的约二百五十名白人学生举行一次示威，其中一些人要求学校实行种族隔离。该校有学生一千一百三十人，其中二十三人是黑人。
在康涅狄格州的沃特伯里，克罗斯比中学有一百五十名白人学生举行罢课，他们说黑人学生受到优惠的待遇。
争执是由于在教授黑人历史问题上发生的一场争论引起的。克罗斯比有约四十名黑人前天罢了课，一百名黑人昨天罢了课，他们说他们提出的教授黑人历史的要求未受到注意。
纽约市的罢教仍在继续进行。罢教是由于布鲁克林区的以黑人和波多黎各人为主的学校驱逐白人教员引起的。
一位法官裁判说罢教是非法的，并下令停止罢教。
在西雅图，警察在一个以黑人为主的地区的华盛顿初级中学附近的地方站岗，在那里，在发生了几天的学生骚乱以后，已经下令停课。在学校停课以前，曾发生抢劫和扔石块事件，校长遭到袭击，教员受到威胁。
在亚拉巴马州的莫比尔县，学校督察要各校长不要由于种族或肤色原因而对学生实行差别对待。在这以前，一个白人家长抗议说，实行种族合并的学校的校长袒护黑人学生。
【美联社纽约一日电】码头工人工会于今天凌晨十二点零一分开始在大西洋和墨西哥湾各港口实行罢工，但是约翰逊总统已经采取行动援引美国的一条法律使这次罢工停下来。这条法律规定凡是影响到国家安全的罢工要有一段冷却时期。
这次有七万五千名码头工人参加的罢工是劳联—产联国际码头工人联合会在三十日下午同船主的联合会举行的谈判破裂之后下令举行的。
白宫声明说：“关于罢工造成的影响，政府的经济学家估计，这次罢工将使进出口方面每天损失七千万美元，码头工人和海员的工资损失每天将达大约二百万美元。”
声明说：“这次罢工将使我国的国际支付受到严重的影响。”

显示原版>>

Previous:墨西哥学生工人抗暴斗争一浪高一浪

Next:法学生不顾镇压示威声援墨学生斗争


秘鲁发生军事政变

出版日期:1968.10.06
         期次:3627
         版次:2
         栏目:\[第二版]
副题:美联社报道说政策集团是亲西方和反共的
文章正文:
【法新社利马三日电】今天秘鲁发生军事政变，把总统费尔南多·贝朗德·特里赶下了台。
在凌晨，坦克进入了政府大厦周围阵地。在凌晨三点，总统特里被一辆吉普车载走了。
据悉他已被废黜。人们看见有高级陆军军官陪同他坐在吉普车上。
【美联社华盛顿三日电】这里的消息灵通人士今天说，秘鲁武装部队首脑胡安·贝拉斯科在总统特里被赶下台之后已成为这个国家的铁腕人物。这里提供消息的人士又说，海军和陆军首脑已被解除职务并遭受软禁的消息加深了上述这个看法。
【法新社秘鲁利马三日电】以参谋长联席会议主席阿尔瓦拉多为首的一个民族主义的革命军事委员会，今天夺下了秘鲁费尔南多·贝朗德·特里总统的权力，这个军事委员会还表明他们的政变是不流血的政变。
军事委员会在一项由阿尔瓦拉多签署的公报中说，这次接管政权是得到秘鲁警察的支持的，公共秩序得到了维持，在全国各地的局势都是正常的。
昨天宣誓就职的秘鲁新内阁，今天发表声明谴责这次政变并表示支持贝朗德总统。内阁成员都呆在加略总理兼任外长的外交部办公室内。
新的军事委员会宣布自己是“绝对民族主义的”。它说，它将实行社会、经济和文化改革并恢复正义和道义。
军事委员会还说，它将尊重秘鲁签订的国际协议并鼓励外国投资。
【美联社华盛顿三日电】美国制订政策的人今天在私下对秘鲁政变表示不悦，虽然他们预料新的军事领导将是亲西方和反共的。国务院在公开场合对军队推翻经选举产生的总统贝朗德一事严格地不发表评论。
新闻发布官麦克洛斯基表明，美国将同它在本半球的盟国磋商对新政权采取什么态度，但是希望拉美国家采取第一步。
在私下场合，美国权威人士承认，这次军事政变是希望拉丁美洲国家通过民主手段变动政府的这一目标的挫折。这个目标是美国政策的目标，也是美国支持的争取进步联盟的目标。

显示原版>>

Previous:意大利学生示威支援墨学生斗争

Next:贝朗德要求在玻利维亚避难


墨西哥学生工人抗暴斗争一浪高一浪

出版日期:1968.10.06
         期次:3627
         版次:2
         栏目:\[第二版]
眉题:抗议独裁当局派军队强占学校
副题:许多学生佩带着伟大领袖毛主席像章进行斗争；墨当局和奥运会负责人正担心事态发展而惊恐不安
文章正文:
【法新社墨西哥城三日电】今天在墨西哥城以北的附近地区到处出现了一种内战气氛，而再过几天奥林匹克运动会就要开幕了。
昨天晚上，军队、警察、大学生和当地居民发生了一场射击混战，官方统计二十人死亡，七十五人受伤，约有五百人被捕，在这以后出现了担心和紧张情绪。
目睹三代文化广场（在外交部外边）的战斗的人叙述了一连串的悲剧性错误。
下午有几万人在这个大广场上正在参加有条不紊的集会，当时在上空察看的一架警察直升飞机发了一个闪光信号。军队显然误以为是射击信号，于是开火。顿时一片惊慌。
发言的学生向人群高叫，要他们保持镇静，但是为时已经太晚了。士兵从两边开火。包括相当多妇女和儿童在内的人群落入了射击圈。
在广场周围窗口内的秘密警察也开枪射击。老百姓掏出手枪，从他们住的楼房上向下射击。军队在广场上打伤了一个又一个的人。
人群涌向一个出口处，遇到了向前进的军队，于是又涌回来。恐慌更增加了。成百的学生、其他与会者和过路的人奔到房子里躲在楼梯和住宅中。
在救护车能够开进广场拖走死者和受伤的人之前，已经是夜里了。装甲车部署在广场周围，它们的机枪座位上有人看守，准备战斗。
夜里小股青年在全城游荡，放火烧了约二十辆公共汽车和电车。到当地时间清晨三时整个首都才平静下来。
国防部长加西亚·巴拉甘的说法同目睹者的消息不一样，这位国防部长说，军队是应警察的要求进行干预的。他把罪责加在学生身上。他说，他们中有些人是带着自动手枪和手提机枪来参加集会的。
警察使广场周围的许多楼房住宅中的人撤走。当深夜救护车的气笛鸣叫时，居民亲属包扎好东西，提着小箱子走出来。
有消息说，死者中包括一个伞兵指挥官埃尔南多·托莱多将军。
在夜里，警察在通向奥林匹克村的大路上设了路障。
【法新社墨西哥城二日电】星期三黄昏时刻，陆军和防暴队把大约一万二千名示威的学生（其中约三分之一是女生）逼到了墨西哥城的一个大广场，随后便发生了枪击，使得这些示威者大为惊慌失措。
据说流弹和争先恐后四下逃散的人群造成了很大的伤亡。
【法新社墨西哥城三日电】国防部长加西亚·巴拉甘说，昨晚在墨西哥闹区“三代文化广场”的射击中，有一个陆军班长被击毙，另外十个士兵和两个军官受伤。
【路透社墨西哥城三日电】这里的奥运会负责人不肯就这次定于十月十二日在这里开幕的奥运会的前途如何发表意见。但是他们对这次骚乱将对运动员产生影响感到不安。
占领了国立大学差不多有半个月的一千三百名军队的司令埃尔南德斯·托莱多将军在昨晚的骚乱中受了伤，但一位政府发言人说，他已脱离危险。
【美联社墨西哥城三日电】有一些以自动武器装备起来的大打出手的学生星期三晚上在墨西哥城闹区附近同军警发生冲突，爆发了反对奥尔达斯总统政府的流血骚乱。
在打了六小时后，警察和医院方面说至少有十九人死亡。据说，几百人受伤。几十辆公共汽车、无轨电车和汽车在街上焚烧。
国防部长加西亚·巴拉甘说，他已下令不惜任何代价来镇压学生骚乱。
【法新社墨西哥城一日电】一个神秘的“解放”运动今天威胁墨西哥政府说，在十二天后举行奥林匹克运动会期间，将进行“广泛的军事活动”。
它在一项显然只对外国记者散发的公报中说，它已对政府“宣战”。它说，在最近的学生骚动事件中，当局一贯地违反宪法和干了许多暴行。
【美联社墨西哥城一日电】罢课学生星期一晚上在墨西哥大学集会，他们要求全世界的学生支持他们反对“墨西哥政府三十年来在政治上蛊惑人心和腐败的统治”的斗争。许多学生，特别是检查进入理学院的其他学生的那些学生，佩戴着中国共产党领导人毛泽东的像章。

显示原版>>

Previous:巴报显著报道阿尤布给我国庆贺电

Next:美学生广泛开展反对种族歧视斗争


日本学生袭击北九州法院

出版日期:1968.10.06
         期次:3627
         版次:3
         栏目:\[第三版]
眉题:抗议佐藤政府无理审讯反美爱国学生
文章正文:
【共同社北九州二日电】全学联学生和工会会员二日上午袭击了当地的法院，耽误了对五个学生和工人的第一次审讯。他们受审是由于在六月份不让一列载着军火的火车开往这里的美国军火库。
七十名全学联的积极分子和反战青年联盟成员闯进了法院，蔑视审判长的命令，发表了鼓动的演说和唱《国际歌》。
由于这次骚动，预定于上午十时开始的审讯推迟到上午十一时二十分。
在提出起诉后，四个被告和听众开始叫嚷“我们要抵制这次审讯，除非宣布审判长和检查官的名字。”
审判长在十五分钟后宣布退庭。他说，在这种情况下无法进行审讯。
根据起诉，五名被告以及九州大学、北九州大学的二百名左右学生和工会会员在六月十一日阻止一列运载军火的火车开往这个城市的美国军火库达八个多小时。
这个军火库位于小仓区山田。它是在日本最大的军火库。
【共同社北九州九月二十六日电】十八名全学联的学生二十六日晨在国家铁路的北九判南小仓车站举行蛇形示威游行，抗议运输美国喷气机燃料。
但是没有报道说发生了骚动。
这次示威是在运送美国喷气机燃料的货物列车在从横滨前往北九州美军山田军火库的途中到达这个车站时举行的。
同时，大约十名当地居民和工会会员，包括前九州市市长吉田法晴，也在二十六日晨向北九州车站站长递交了抗议书，抗议日本国家铁路运送美国军火。

显示原版>>

Previous:贝朗德要求在玻利维亚避难

Next:比夫拉领导人奥朱古表示向中国政府致敬


苏美继续就中东问题展开会外活动

出版日期:1968.10.06
         期次:3627
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国二日电】苏联外长葛罗米柯和五个阿拉伯国家的高级外交官今天在一次私人的午餐会上讨论了中东外交战略。
葛罗米柯定于明天向联合国大会发言。他在巴基斯坦外长侯赛因举行的午餐会上同埃及、约旦、叙利亚、伊拉克和沙特阿拉伯的代表会晤。
一个巴基斯坦发言人说，这次“会晤主要讨论”中东问题，苏联和阿拉伯外交使节就外交战略“交换了意见”。
参加会谈的还有塞内加尔外交部长加耶。巴基斯坦和塞内加尔提出了一些联合国提案，要求以色列军队撤出在一九六七年六月阿拉伯—以色列战争中占领的领土。
代表阿拉伯国家的是埃及外长里亚德、约旦外交大臣里法伊、伊拉克外长谢赫利、叙利亚驻联合国大使托迈赫、沙特阿拉伯驻联合国大使巴鲁迪。
【美联社联合国二日电】葛罗米柯在苏联代表团所在地同埃及外长里亚德举行会谈。一个苏联发言人说，他们讨论了“共同感兴趣的问题”。里亚德说这次历时一小时的会谈是“就一般问题和共同感兴趣的其他问题交换意见”，特别是关于瑞典大使雅林为解决中东问题所担任的联合国使命。他说，埃及同苏联都支持雅林的工作。
【美联社联合国三日电】美国国务卿腊斯克今天继续进行他为摆脱中东僵局寻求一条道路的工作，他用了一小时同黎巴嫩外长法德·布特罗斯讨论问题。
【美联社联合国三日电】加拿大外长米切尔·夏普今天同以色列外长埃班举行会谈，他在会谈后说，我们“相当一致的看法是”，瑞典的雅林应该继续进行他所担任的寻求中东问题解决办法的联合国使命。

显示原版>>

Previous:菲律宾连日来不断爆发大规模反美示威

Next:菲律宾国会要求改变亲美状态这行独立和不结盟的外交政策


外电转播南京长江大桥通车消息

出版日期:1968.10.06
         期次:3627
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京四日电】今天中国报纸的消息说，共产党中国的最大的铁路公路两用桥已经在南京开始通车。
这座桥梁长六千七百米，横跨扬子江，在十月一日开始通车，以庆祝中国十九周年国庆。
这座双层桥有双线铁轨，比华中武汉附近的以前那座横越扬子江的重要桥梁长三倍多。
报纸消息说，这座桥完全是由中国人员使用中国的材料建成的。

显示原版>>

Previous:德新社报道：印度马德拉斯成立一个新党

Next:西德报纸刊登毛主席检阅的巨幅照片


外国朋友们在我驻南使馆国庆招待会上热烈颂扬毛主席，一坦桑尼亚留学生说：我们一定要走毛主席指引的道路

出版日期:1968.10.06
         期次:3627
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】贝尔格莱德二日消息：
我国驻南斯拉夫大使馆临时代办于立暄一日晚在这里举行招待会，热烈庆祝中华人民共和国成立十九周年。南斯拉夫各界人士、各国驻南斯拉夫使节，以及亚、非、拉各国留南学生代表等三百多人，应邀出席了招待会。
招待会上洋溢着热烈的友好气氛。许多客人表示热烈祝贺我国国庆十九周年，赞扬中国人民在伟大领袖毛主席的正确领导下，在社会主义建设和无产阶级文化大革命中所取得的伟大成就。两位南斯拉夫朋友说：“中国有正确的领导，有真正的平等”，“中国人民在各方面所取得的伟大成就，都是毛主席正确领导的结果”。还有一位南斯拉夫朋友特意向中国同志赠送了鲜花，表示对我国国庆的热烈祝贺，这位朋友还举杯“为毛泽东干杯”。他们表示衷心祝愿中国人民“在毛主席的领导下取得更大成就”。一位南斯拉夫朋友还热烈赞扬中国无产阶级文化大革命。他说：“中国人民在战无不胜的毛泽东思想伟大旗帜指引下，经过无产阶级文化大革命，把社会主义中国变成了世界无产阶级的堡垒。”
在招待会上，许多客人向中国同志索取《毛主席语录》、毛主席著作和毛主席像章。一位南斯拉夫朋友得到《毛主席语录》后，表示“一定要好好学习”红宝书。一位非洲朋友在得到毛主席的光辉著作后说：“毛主席的著作是非洲人民争取解放的强大思想武器。”一位巴勒斯坦朋友表示：“我们一定要遵循毛主席的教导，把武装斗争进行到底。”一位坦桑尼亚留学生紧紧握着中国同志的手激动地说：“我们衷心祝贺中国人民的伟大节日，衷心感谢中国对我们的援助。我们一定要走毛主席指引的道路。”

显示原版>>

Previous:毛主席语录

Next:中国革命胜利是全世界解放事业胜利


西德报纸刊登毛主席检阅的巨幅照片

出版日期:1968.10.06
         期次:3627
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《世界报》三日在头版上端正中刊登毛主席国庆检阅的单人大幅照片一张。《南德意志报》在二版下端也刊登了同一照片。
《世界报》的图片说明：
北京的新华通讯社发表了毛泽东在中华人民共和国成立十九周年盛大检阅时的照片。据说毛“神采奕奕地”检阅了五十多万人的游行队伍。当毛的副手林彪再次提到苏联修正主义的说法时。苏联、波兰、匈牙利、保加利亚、“德意志民主共和国”和蒙古人民共和国的大使离开了观礼台。

显示原版>>

Previous:外电转播南京长江大桥通车消息

Next:印当局出动大批特务阻挠印度朋友参加我使馆国庆招待会


意大利学生示威支援墨学生斗争

出版日期:1968.10.06
         期次:3627
         版次:2
         栏目:\[第二版]
文章正文:
【法新社罗马三日电】在昨天警察和为支持墨西哥学生而举行示威的学生发生冲突以后，警察在今天处于戒备状态以防止再度爆发春天的学生暴力行动。几名官员和警察受伤，若干学生被捕。
在罗马，“学生运动”——它在春天同警察在街头进行了血战——在大学组织了集会，表示罗马学生对墨西哥学生的声援。当警察设法阻止未经许可进入的中学生进入大学场地时，就发生了麻烦。学生同警察发生了殴斗，冲破了他们的封锁线，然后在一个以中国色彩装饰的大厅里举行了会议。他们不断喊着北越主席胡志明的名字。

显示原版>>

Previous:法学生不顾镇压示威声援墨学生斗争

Next:秘鲁发生军事政变


印当局出动大批特务阻挠印度朋友参加我使馆国庆招待会

出版日期:1968.10.06
         期次:3627
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社新德里二日电】大约六名印度人出席了中国大使馆星期二晚上庆祝北京国庆的招待会。
大使馆直接向数十名印度人发出了请柬，而没有按新德里的指示所要求的那样由外交部转交。
外交部已对大使馆违反它的指示一事提出了抗议。
根据印度政府奖学金计划在新德里大学学习的许多非洲学生在应邀参加招待会的非外交官当中是惹人注目的。
有一对自称是马克思主义共产党人的印度夫妇，印度保安官员拒绝放他们进入大使馆院子，因为他们未能出示请柬。
大批印度保安人员集聚在使馆大门前，检验印度人有无请柬，然后才放他们进去。

显示原版>>

Previous:西德报纸刊登毛主席检阅的巨幅照片

Next:巴报显著报道阿尤布给我国庆贺电


中国革命胜利是全世界解放事业胜利

出版日期:1968.10.06
         期次:3627
         版次:1
         栏目:\[头版]
眉题:南也门电台举办我国国庆的特别节目
文章正文:
【本刊讯】亚丁二日消息：亚丁电台十月一日下午广播了庆祝中华人民共和国成立十九周年的“特别节目”。
南也门人民共和国代表团团员拉蒂夫·沙比（民族阵线总指挥部执行委员会委员）在这家电台的特别节目中说：我们在中国访问期间看到中国人民是忠于伟大领袖毛泽东主席的，毛泽东主席领导他们经过长期的艰苦斗争后取得了胜利。我们看到中国人民团结在伟大领袖毛主席的周围，目前毛主席正在继续领导他们实现理想中的目标。在今天这一盛大的节日之际，我们重申，中国革命是伟大的革命，中国革命的胜利也是全世界解放事业的胜利。它是对世界上的帝国主义和殖民主义的沉重打击。
他说：我们在中国访问期间所获得的明显的印象是：中国人民是勤劳的，而且全部被动员起来了。我们看到男女享有同等的权利，男女爱国者在工厂和农场同工作同劳动。中国妇女在国家建设方面起着巨大作用。我们看到，中国的街道非常清洁。我们看到，中国人民过着俭朴的生活，因为他们胸怀爱国主义和国际主义。中国政府和中国人民象关心他们自己的斗争一样，关心世界各地的解放斗争。他说：我们在访华期间解释了这里的局势和困难，特别是在独立以后的今天所面临的经济困难。中国政府完全谅解，并决定给我们援助。
最后他强调：在此之际，我们重申我们同中国人民和中国革命政府的友谊，我们祝愿中国人民和政府，在自由和社会主义的事业中取得全面胜利。
南也门代表团的另一成员穆罕默德·萨勒·沃海希少校（南也门国防部代表）在电台的特别节目中说：我访问了中国人民解放军１９６部队。人民解放军是同人民和革命相联系的军队。中国的武装部队不仅担负着保卫祖国的神圣任务，同时还参加生产建设。中国军队目前也是在毛泽东主席领导的无产阶级文化大革命中执行任务的一支力量。我们代表团团员们对这样一个事实最感兴趣，即中国军队的日常生活是自给自足的。中国士兵从事于工业和农业生产。他们的主要口粮百分之八十是自给的，从而大大减轻了政府的负担。他们的军事训练水平是极高的。这一切都使我们充满了由衷的钦佩。
亚丁电台还邀请了新华社驻这里的记者在特别节目中讲话。
许多南也门朋友以及其他阿拉伯朋友和厄立特里亚朋友昨天访问了驻这里的新华社分社或打来了电话，祝贺中国伟大的国庆节。他们祝愿伟大的领袖毛主席长寿。一位南也门青年用他刚学会的中文热情地写道：“学习不学习毛主席著作是革命不革命的问题。”
这里的报纸以显著地位刊登了关于中国节日的消息。

显示原版>>

Previous:外国朋友们在我驻南使馆国庆招待会上热烈颂扬毛主席，一坦桑尼亚留学生说：我们一定要走毛主席指引的道路

Next:巴斯克进步人士热烈欢呼毛主席一些著作译成巴斯克语出版


阿姆里自苏返国途中抵开罗

出版日期:1968.10.08
         期次:3628
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科一日电】也门共和国总理阿姆里今天到达这里，并立即开始同克里姆林宫领导人进行会谈，据信主要讨论给也门政府的军事和经济援助问题。
【中东社开罗五日电】也门总理阿姆里结束了对苏联的五天访问，于今天从莫斯科到达这里。
【德新社开罗五日电】据开罗的阿拉伯外交界人士说，阿姆里在同苏联党总书记勃列日涅夫、柯西金总理和国防部长格列奇科的会谈中，获得了苏联又提供一些武器的保证。还谈到还要派一些苏联顾问去也门的问题。

显示原版>>

Previous:苏修一代表团抵刚果（布）活动

Next:苏修要用条约形式使侵占捷合法化


埃班在美为以色列侵略计划广泛活动

出版日期:1968.10.08
         期次:3628
         版次:3
         栏目:\[第三版]
副题:阿联一周刊说以色列将向联合国提出“实用的中东和平计划”
文章正文:
【合众国际社纽约九月三十日电】以色列外交部长埃班昨天到达这里出席第二十三届联大。
埃班在肯尼迪机场对记者说，他希望就雅林的使命问题同联合国秘书长进行接触，并且想同美国政府讨论“共同感兴趣的问题、中东局势和苏联入侵捷克斯洛伐克的后果”。他说，他将在他十月八日对这个世界组织发表的演说中“清楚而具体地说明以色列对局势的想法。有消息说以色列已拟订一个新的和平建议，他拒绝就此发表意见。”
埃班说，他将“很快”同美国国务卿腊斯克举行会谈。
【本刊讯】阿联《鲁兹·优素福》周刊九月三十日载文，援引消息灵通的外交人士的话说，以色列将向联合国提出的所谓“实用的中东和平计划”规定，新的边界线必须符合以色列未来安全要求。
根据这项计划，以色列军队将从西奈撤退，条件是埃及军队将不回到那里。以色列强调在沙姆沙伊赫和苏伊士运河应有不论任何形式的经常性国际存在。以色列军队也将从西岸大部分地区撤退，并将恢复约旦的民政统治，但这一地区将宣布为非军事区，只有在联合国监督下的约旦警察被允许在那里活动。以色列军队将从被占领的叙利亚领土后撤几公里，但将保持对戈兰高地的控制，而由国际部队驻扎在双方之间。加沙地带将被宣布为非军事区，由以色列和联合国联合进行民政管理。
关于巴勒斯坦难民，以色列的计划建议“有限数量的难民将被允许向加拿大、澳大利亚和拉丁美洲移民”。其余的人将在各阿拉伯国家定居，条件是他们必须在远距以色列的新边界定居。计划赞成雅林继续执行他的使命，直到他能产生最后协议。以色列坚持制订最后协议的最后会议应由各有关方面的代表和联合国的使者参加。以色列坚持阿拉伯代表应坐到会议桌旁，那怕他们不直接同以色列代表谈话也行。协议的最后签订也应有各方以及四大国的代表参加。

显示原版>>

Previous:巴勒斯坦游击队不断打击以侵略军

Next:刚果（布）外长蒙乔发表声明：要蒙博托政权尊重对缪勒尔所作保证


巴格达电台就我国国庆广播评论说：中国人民怀有伟大抱负和无穷能力

出版日期:1968.10.08
         期次:3628
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴格达广播电台二日和三日广播庆祝中华人民共和国成立十九周年的评论。
评论说，在毛泽东的领导下，革命的中国人民在各个领域取得了巨大的成就。人民革命在中国的胜利是对帝国主义、吸血鬼及其在全世界的反动派和可疑的代理人的沉重和毁灭性的打击；也是对为争取从各种帝国主义的统治下彻底解放出来、为争取和平和社会主义而斗争的所有革命运动的鼓舞。
评论又说，毛泽东思想启发了中国的群众运动。“英雄的中国人民怀有伟大的抱负和无穷的能力，能在不长的时间内，达到他们的全部目的，在各方面取得优势。友好的、战斗的中国人民在工业、农业和科学进展方面所取得的伟大胜利，毫无疑问地证明：劳动人民群众有能力建设他们自己的国家，并能达到他们为之战斗、为之做出伟大牺牲和为之贡献出英雄的烈士的生命的目的。
“由于相信人民群众能使社会面貌产生深刻的变化，相信他们能创造奇迹，能克服摆在他们道路上和他们革命道路上的困难，中国的强大的革命顶住了以美国为首和它的帝国主义的和象卖国的代理人蒋介石之流等反动同盟的一切反动挑衅和帝国主义阴谋。卖国分子蒋介石充当了敌人操纵的傀儡，并把他统治下的土地拱手送给侵略者——自由人民的敌人，充当军事基地。”
评论继续说，由于同敌人——美帝国主义和犹太复国主义——进行浴血斗争，阿拉伯人民的革命运动成为世界进步解放运动不可分割的部分。“这个运动在中国革命的胜利和斗争中找到了它的支持。世界的革命解放运动对共同的敌人——我国劳动群众正在与之斗争——给予的致命打击证明了全世界解放运动的一致性。正是这种战斗的联系使得中国的社会主义革命在它从事反对我们现存的敌人——美国人和他们的傀儡：世界犹太复国主义及一切反动集团——的斗争中对我们神圣的战斗采取了可尊敬的坚定立场。
“中国对一九五六年三国侵略阿联的谴责、对阿尔及利亚革命和在阿拉伯家园内的所有进步革命的支持、它对犹太复国主义者占领我们领土的谴责以及它准备提供我们在同帝国主义和犹太复国主义敌人进行的斗争中所需要的东西，是它相信阿拉伯的权利及其神圣斗争的正确性的又一个证明。”评论最后就中国的国庆节向中国人民及为了摆脱美帝国主义的奴役而斗争的所有人民致以热烈的祝贺。

显示原版>>

Previous:毛主席领导英明和对群众极大信任

Next:中国人民在各方面都取得迅速进步


巴勒斯坦游击队不断打击以侵略军

出版日期:1968.10.08
         期次:3628
         版次:3
         栏目:\[第三版]
副题:中东社报道说，以色列侵略军不久可能大规模入侵约旦
文章正文:
【法新社开罗四日电】巴勒斯坦解放运动昨晚肯定地说，在星期三（二日）在内格夫沙漠的瓦迪巴卡尔地区同以色列军队进行的一整天冲突中，一架以色列直升飞机被巴勒斯坦解放运动的战士击落。
巴勒斯坦解放运动说，在这场战斗中，六名突击队战士被打死。这场战斗是在星期三（二日）晚结束的，当时，这支突击队冲出了他们被以色列困在里面的阵地。
巴勒斯坦解放组织在另一项声明中说，巴勒斯坦解放组织的成员过去一周在加沙地区发动了一系列的攻击。这项声明肯定说，以色列士兵的伤亡总数达二十六人。
它说，一架直升飞机被击落、三辆坦克和三辆装甲车被击毁。
【中东社开罗四日电】暴风突击队摧毁了以色列在比尔希巴的一家化学厂、若干座油库，并放火烧了一个汽车库。
一项公报今晚说，当暴风突击队昨天和前天向以色列的阵地发动两次袭击时，以色列方面受到了这些损失。
公报说：在公报发表时，受到袭击的以色列设施仍在燃烧。
【中东社大马士革四日电】巴勒斯坦解放运动的官方人士今天说，巴勒斯坦解放运动收到的情报表明，以色列打算在不久的将来，越过约旦河进行大规模的侵略。
这位人士说，以色列从十月一日起，已把它的所有后备部队转为现役，取消了所有军事人员的休假，并在约旦前线集中，七个装甲旅和一些步兵旅，共约四万人。
【美联社特拉维夫四日电】陆军说，以色列和约旦的军队星期五（四日）晚在加利利海以南克法鲁平附近进行了激烈的迫击炮战。交火在进行了四十分钟后结束。他还说，没有伤亡或损失。

显示原版>>

Previous:苏修又一艘驱逐舰进入地中海

Next:埃班在美为以色列侵略计划广泛活动


巴西学生游行反对科斯塔---席尔瓦「视察」

出版日期:1968.10.08
         期次:3628
         版次:2
         栏目:\[第二版]
副题:米纳斯吉拉斯州学生继续示威声援冶金工人罢工
文章正文:
【拉美社圣保罗四日电】在过去二天中为了反对军事政权领袖科斯塔—席尔瓦元帅视察这个城市而发生的学生示威游行的结果是一名学生死亡、许多人负伤和四十多人被捕。
当前几天科斯塔—席尔瓦元帅开始到圣保罗去以同政界、军界和工业界人士进行会谈时，学生的骚乱加剧了。
昨天，骑警对举行反政府示威游行的学生进行了镇压，子弹击中了一名青年，这位青年不久便死在一家医院里。
无数受伤者被送进了市医院。
当一批批马肯齐大学的极右派学生袭击圣保罗大学哲学系的学生时，发生了另一次严重事件。圣保罗大学哲学系的学生被认为是被军政府宣布为非法的全国最大学生机构全国学生联合会目前筹备的秘密代表大会的发起人。
警察干预了学生之间的冲突，放出了训练过的警犬和开枪射击，致使许多学生受伤。
与此同时，在米纳斯吉拉斯州首府贝洛奥里藏特、学生继续示威游行，声援昨天开始罢工的冶金工人。这次罢工使本市的十家大工厂处于瘫痪。
另外还宣布，里约热内卢的天主教大学的学生今天将开始罢课，抗议开除七十名反对在这所学校中实行的改革的学生。
【拉美社里约热内卢四日电】军事警察闯进了米纳斯吉拉斯州工业城孔塔森的慈善堂，逮捕了一名比利时籍神父和十五名冶金工人。
警官辩解说，警察进入教堂是由于正在这个教堂里举行一次大会。
在孔塔森市，数以千计的冶金工人使十多家工厂处于瘫痪，他们要求增加工资。

显示原版>>

Previous:里斯本学生示威反对葡法西斯政权

Next:墨西哥学生不畏镇压继续进行抗暴斗争


法刊注意周总理九月二十九日讲话

出版日期:1968.10.08
         期次:3628
         版次:1
         栏目:\[头版]
副题:认为讲话是对苏修警告也是对美帝的警告
文章正文:
【本刊讯】法《我们的共和国》周刊四日以《北京之声》为题发表雅克·德布—布里戴勒的文章，摘要如下：
苏联领导人在捷克、美国领导人在越南和南美（在里约热内卢举行的参谋长会议证明了这一点）竭力强行保持他们对他们无耻瓜分的世界的统治，不管表面现象如何，他们同时这样做多少是有点共谋的。可是正当他们这样做的时候，发生了一桩异乎寻常的事件。在我看来，这个事件还没有受到应有的注意。而国际舆论认为这一事件是很自然的，我认为，这就赋予了这个事件以更大的意义。
这就是中国总理周恩来先生九月二十九日发表的演说。周恩来先生在谴责苏联把军队集结在阿尔巴尼亚边境时说：如果苏联胆敢进攻阿尔巴尼亚，中国将要干涉。
由于中国和苏联在亚洲有几千公里的共同边界，所以这个警告是后果无穷的。它主要表明了两个共产主义大国互相间的冲突的严重性。
……周恩来先生提醒莫斯科注意现实。如果苏联坦克进攻阿尔巴尼亚，中国便将干涉。这也是对华盛顿的警告。正值美国的庞大军队在越南越陷越深的时候，我们已经看见南美洲受压迫的印第安人的后裔在觉醒，正如美国黑人在觉醒一样。

显示原版>>

Previous:中国人民在各方面都取得迅速进步

Next:法新社报道齐奥塞斯库说：中国在反帝斗争中起了特别重大作用


法新社报道齐奥塞斯库说：中国在反帝斗争中起了特别重大作用

出版日期:1968.10.08
         期次:3628
         版次:1
         栏目:\[头版]
文章正文:
【法新社布加勒斯特九月三十日电】党第一书记、国家元首齐奥塞斯库今天在这里说，罗马尼亚“深信”，“每一个国家，不管它的政治社会制度如何，它的人口有多少，都对世界和平和安全的前途负有巨大的责任”。
齐奥塞斯库在丹麦新任驻布加勒斯特大使递交国书的仪式上讲话时又说：“在互相尊重主权和民族独立的基础上发展国家之间的关系为国际合作创造充分的条件。”
齐奥塞斯库还称赞中国。他说，中国拥有巨大的人力和物质资源，它在“现代的国际生活中、在爱好和平和自由的各国人民的反帝力量的斗争中起了特别重大的作用”。

显示原版>>

Previous:法刊注意周总理九月二十九日讲话

Next:西德科研部长从香港回波恩后对我文化大革命进行恶毒攻击


法意等地学生继续示威支持墨学生斗争

出版日期:1968.10.08
         期次:3628
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎四日电】自从五月事件以来第一次在大街上举行的示威，就是行动委员会昨天不顾政府六月间决定永远禁止示威游行的禁令而组织的几百名学生的游行示威，表示支持墨西哥学生（据警察局局长说，参加这次游行的有三、四百名学生，据某些目击者说，有二、三百名学生）。
示威者高举红旗，唱着“国际歌”。他们举着一幅毛泽东画像和一些横幅标语“巴黎—墨西哥进行同一个战斗！”他们还高呼“墨西哥学生万岁！”
【德新社巴黎五日电】青年们无视五月份骚乱后取缔学生示威的禁令，星期五继续在巴黎示威。
【法新社米兰五日电】好几千人（其中有许多学生）昨晚在这里的大街上游行，抗议对墨西哥城示威的学生的镇压。
他们聚集在墨西哥总领事馆的门前，齐声高喊“不要奥林匹克运动会，要革命”。他们中的一些人还高呼毛泽东、胡志明和切·格瓦拉。
后来，示威者捣毁了上映赞扬美国在南越的特种部队的美国影片《绿色贝雷帽》的一家电影院的大门。于是便开始了同警察的格斗。
有一名警察受伤，几名示威者被捕。
【路透社意大利拉斯佩齐亚五日电】数百名高呼“墨西哥、墨西哥”口号的左翼学生同反对苏联入侵捷克斯洛伐克并高呼“布拉格、布拉格”口号的右翼学生发生了殴斗，后来警察进行了干预。
在佛罗伦萨，大约一千五百名学生向美国领事馆进军，一些怒气冲冲的青年向领事馆投掷石块，打伤了几个人，其中一人是记者，一个是摄影记者。
在罗马，大约六百名学生企图接近美国大使馆，但是警察把他们挡回去了。
【本刊讯】斯德哥尔摩四日消息：约一百五十名瑞典青年昨晚冒雨在这里的墨西哥大使馆外举行示威，支持墨西哥学生反对墨西哥法西斯警察血腥镇压的英勇斗争。
【路透社阿姆斯特丹四日电】今天大约有二十名荷兰学生占领了阿姆斯特丹的墨西哥领事馆，并从一个窗口悬挂了一面红旗。这些学生是得到学生工会运动、极左翼的“社会主义青年”组织和左翼学生会“政治”的支持。他们进行示威，是声援墨西哥学生和工人。

显示原版>>

Previous:墨西哥学生不畏镇压继续进行抗暴斗争

Next:为抗议美帝指使反动派镇压拉美人民智利学生怒砸美领事馆


刚果（布）外长蒙乔发表声明：要蒙博托政权尊重对缪勒尔所作保证

出版日期:1968.10.08
         期次:3628
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】布拉柴维尔四日消息：刚果（布）外长蒙乔四日召见所有驻刚果（布）的外交使团团长，向他们宣布了刚果（布）共和国政府关于皮埃尔·缪勒尔事件的一项通知。
蒙乔部长在召见时郑重声明：我国政府要求金沙萨政府尊重它对皮埃尔·缪勒尔所作的保证。这是它的外长、蒙博托将军的官方发言人邦博科亲口作出的一项官方保证。
蒙乔部长还指出，正是根据皮埃尔·缪勒尔自己表达的要回到他出生的国家的意愿，我们才同意他到金沙萨去。但是，我们感到十分惊奇。这是一件既卑鄙又令人痛心的事。
刚果（金）大使没有参加。
【马格里布阿拉伯新闻社金沙萨四日电】刚果（金）和刚果（布）之间的关系，可能因在缪勒尔得到关于他的命运的保证回到金沙萨之后，蒙博托总统所作的要把缪勒尔交付审判的决定而受到影响。
这是刚果（布）外长蒙乔所说的。他于星期四（三日）在内政部长穆扎巴卡尼少校陪同下到刚果河对岸去向蒙博托总统递交总理拉乌尔少校的一封信，抗议对克韦卢的前叛乱领袖的对待。
蒙乔说，我们到这里来的理由是要了解人们给这位政治人物的命运，了解同这个问题接近的和关系不大的方面的情况，这个问题可能对两国关系产生最不愉快的结果。
【本刊讯】据金沙萨电台广播，蒙博托二日在金沙萨的一次集会上谈到皮埃尔·缪勒尔的事件。
蒙博托声称：至于我们刚果（布）的担任领导的朋友们，我们认为他们有责任把皮埃尔·缪勒尔交给我们。从缪勒尔在我们手中的时候起，我们就应把他交付审判。

显示原版>>

Previous:埃班在美为以色列侵略计划广泛活动

Next:葛罗米柯将同腊斯克会谈中东问题


葛罗米柯将同腊斯克会谈中东问题

出版日期:1968.10.08
         期次:3628
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社纽约四日电】美国外交官员认为，葛罗米柯向联大发表的讲话，虽然语气温和，但是对于东欧国家来说却是一个预兆不祥的文件。
这些外交官员四日说，他们认为葛罗米柯的论据可以作为一种理论上的理由，以使苏联继续干预东欧的共产党国家。
虽然美国官员认为葛罗米柯在证明占领捷克斯洛伐克是有理由时的讲话是“冷静的”，但是葛罗米柯同腊斯克个人之间的关系却继续是融洽和事务性的。
这两位官员预定在六日晚进行工作晚餐，预料他们在晚餐期间将以相当大的注意力来讨论中东的和平解决的问题。
据悉雅林近几周内在使以色列和阿拉伯国家以非直接的方式就和平解决办法交换实质性意见方面，已经取得不为人所注意的突破。
人们认为，如果可以取得进一步进展，那么在美国和苏联的积极鼓励下，阿拉伯和以色列方面就可以在达成解决办法方面取得重大进展。

显示原版>>

Previous:刚果（布）外长蒙乔发表声明：要蒙博托政权尊重对缪勒尔所作保证

Next:海卡尔强调：最优先重建阿拉伯军事力量


海卡尔强调：最优先重建阿拉伯军事力量

出版日期:1968.10.08
         期次:3628
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿联《金字塔报》主编海卡尔四日在该报发表文章说，“如果从政治上解决中东问题的可能性真正存在的话，那么，这种可能性只有在有效的阿拉伯军事力量之下才会实现。”
海卡尔说，人们在今后几周将听到有关解决中东危机的许多计划，但是政治解决的条件还不成熟。
海卡尔说，政治解决现在不是摆在压倒一切的优先地位。放在最最优先地位的是重建阿拉伯的军事力量。
【合众国际社开罗四日电】《金字塔报》说，现在没有任何理由对在不久的将来在中东实现政治解决抱乐观态度。
它说，目前一些国家的外长同联合国秘书长吴丹和他的助手、中东特别和平使者雅林在纽约举行的会谈未能打破僵局。
《金字塔报》说，“西方通讯社和报纸报道的乐观的消息是完全没有根据的。”
这家报纸说，雅林已通知吴丹和各国外文部长说，“除非以色列宣布它接受联合国安理会的决议”，否则他计划在十一月八日放弃他的使命。

显示原版>>

Previous:葛罗米柯将同腊斯克会谈中东问题

Next:苏修一代表团抵刚果（布）活动


捷国防部长楚尔说苏占领军肯定留在捷

出版日期:1968.10.08
         期次:3628
         版次:4
         栏目:\[第四版]
副题:切尔尼克为捷修卖国行径辩解
文章正文:
【路透社维也纳五日电】捷国防部长楚尔今晚在布拉格电台广播中预测，到本月底的时候，绝大多数华沙条约占领军将离开捷克斯洛伐克。
他在电台讲话中说：“我自己是个乐观主义者，我确信，到庆祝我们的共和国成立五十周年的日子，可以指望这些军队中的绝大部分已离开我们的领土。”
楚尔继续说：“当然，这并不是单方面的事情。事情在很大程度上将取决于我们能够作出的关于坚持不渝地执行莫斯科协议的保证。”
“但是有一部分军队肯定将留在我国过冬。还要就这些军队的留驻问题、同我国人民的接触和一些经济问题举行进一步的谈判。这种会谈和谈判必须有充分的准备。”
楚尔在谈话中说：“军队只能帮助创造”使华沙条约军队撤退的“条件”，但是没有其他的影响。
“我本人在（乌克兰）木卡切沃同苏联国防部长格列奇科同志讨论过这个问题，当时我们正举行工作会议，为总理进行的谈判准备一个同其他部门——例如外交部——共同工作的计划。”
【法新社布拉格五日电】切尔尼克总理今天宣布他自己对于刚刚结束的苏捷会谈的结果“感到满意”，他说会谈“讨论了双方感兴趣的范围广泛的问题”。
布拉格电台今天上午广播了切尔尼克的讲话。
这篇讲话是在他从莫斯科回到这里之后立即录音的。
切尔尼克对等候着的记者的“忧郁”面孔表示惊奇，但是他说会谈是“认真分析执行莫斯科协议的情况”这番话的语气同他所说的乐观的话形成了对照。
他说，这个分析突出了“党和政府在这个方面取得的积极成果，但是也强调了存在着的不足之处”。
有人问到签订一项军队“留驻”捷克斯洛伐克的协议问题，切尔尼克回答说，这项协议不久将要签订，它将是“走向分阶段撤军的一个真正的步骤，撤军的头一阶段将在不久之后实现，如果必不可少的双边要求和条件得到满足的话”。
（在莫斯科，塔斯社突出宣传切尔尼克的下列讲话：他对莫斯科会谈的结果感到满意。）

显示原版>>

Previous:苏修要用条约形式使侵占捷合法化

Next:英法通讯社自哈瓦那报道：卡斯特罗九月二十八日发表讲话


里斯本学生示威反对葡法西斯政权

出版日期:1968.10.08
         期次:3628
         版次:2
         栏目:\[第二版]
眉题:高呼“自由民主和社会主义”“打倒法西斯主义”口号
文章正文:
【法新社里斯本五日电】警察今天在里斯本用警棍驱散学生，学生们挥动的标语上写着“给囚犯自由”，“自由选举”和“打倒法西斯主义”。
参加的有五百人，比通常的人数多得多，其中绝大多数是青年人。
群众高喊“共和国万岁”，
“大赦”，“自由”和“选举”，学生们高举着手用手指比成“Ｖ”字形，表示胜利。
他们之中大多数人随后散开了，但是有大约五十人向里斯本走去。警察在他们举起标语牌时拦住了他们的去路。
【美联社里斯本五日电】挥舞警棍的警察星期六驱散了一批举行示威反对葡萄牙政权的左翼学生。
这是萨拉查生病和其职务被取代以来葡萄牙发生的头一次群众性抗议和暴力行动。
里斯本大学的大约一百名学生高喊着“自由、民主和社会主义”向萨拉查以前的一名领袖的塑像开始了未经许可的进军。
警察挡住了他们的去路，于是这些学生便走了另一条路，目击者说，警察追赶他们，用木棍和拳头殴打了大约十二人。
学生们向警察投掷石块，但显然没有打中。
这个事件是在一个公墓举行纪念葡萄牙共和国成立五十八周年一次仪式后发生的。
学生拿着标语牌，上写“不许流放”、“打倒政治警察”、“马里乌·苏瓦里斯（一个被流放的反对派领袖）回来”。
据悉，左翼学生在九月二十六日任命马塞洛·卡塔诺接替萨拉查以前就计划好了要举行这次示威。
【路透社里斯本四日电】通常消息灵通人士说，今晚在北部城市俄伯尔多，当一批人设法收集从一辆急驶的汽车上撒下来的反政府小册子时，挥舞警棍的警察把他们驱散。
这个事件还发生在这样的时候：有一个毛泽东主义的小组，在寄给外国通讯社的小册子中，指责葡萄牙政权准备实行“没有萨拉查的萨拉查主义”，号召人民联合起来予以反对。

显示原版>>

Previous:西德科研部长从香港回波恩后对我文化大革命进行恶毒攻击

Next:巴西学生游行反对科斯塔---席尔瓦「视察」


毛主席领导英明和对群众极大信任

出版日期:1968.10.08
         期次:3628
         版次:1
         栏目:\[头版]
眉题:苏丹报纸发表文章祝贺我国国庆，《群众报》并在文章中赞扬
文章正文:
【本刊讯】苏丹《舆论报》三日发表题为《中华人民共和国成立十九周年》的文章，摘要如下：
“中国是阿拉伯人民的真正的朋友，它对阿拉伯问题的立场是明确的，它不只一次地正式宣布完全支持阿拉伯人民反对以色列和美帝的斗争。此外，中国不打算同以色列建立任何外交关系，它还支持一切民族解放运动，它坚决反对一切爱好自由的人民的头号敌人美帝国主义。非常令人遗憾的是，像中华人民共和国这样一个占世界人口四分之一的国家在联合国没有席位。
“联合国大会年年讨论中国的席位问题，美国和它的支持者每次总是把中国排除在联合国之外。这件事情是对这样一个国际组织的侮辱和抹黑。这说明了美国对联合国的影响，但是，中国总有一天会取得它在联合国的合法地位。”
苏丹《群众报》三日用整版的篇幅登载祝贺中华人民共和国国庆的材料。这家报纸在《中华人民共和国在支持民族运动中的作用》的标题下写道：“中国革命对帝国主义势力和反动派的胜利，也是我们的胜利，它为所有斗争中的人民树立了良好的榜样。今天，中国是一个杰出的斗争中的国家，中国代表一个保卫和平的积极的主导力量，中国还强有力地反对它的敌人，全心全意地支持它的朋友。尽管帝国主义想方设法阻挠中国前进，但是，今天中国已经在各个领域中向着胜利大踏步前进。中国的前进为所有斗争中的人民树立了典范，告诉他们一个国家在帝国主义制造的重重困难面前如何前进。毛泽东说，帝国主义是纸老虎。中华人民共和国的革命成就证明，帝国主义的确是纸老虎。中国根据自己的原则和革命责任感，从物质上和道义上支持世界各地所有斗争中的人民。
“为中国的国庆节，向中国表示良好的祝愿，中国争取建设社会主义的解放人类的斗争万岁。”
《群众报》在另一标题《为中华人民共和国成立十九周年向中国人民表示祝贺》下写道：“向伟大的中国人民和他们的革命领袖毛泽东表示良好的祝愿。由于有正确的意识形态，即他们据以建设社会主义社会的意识形态，他们在短短的几年内不断取得进展，因此，我们对中国人民表示钦佩。
“要使七亿人在一个先进的社会中生活下去，是一个艰巨的责任，需要有英明的领导和对群众的极大信任，而中国的伟大领袖毛主席具备了这些条件。帝国主义策划阴谋一方面把中国拒于联合国门外，另一方面却又帮助它的毫无合法权利的走狗蒋介石政府进入联合国。
“历史不会倒退，爱好和平的力量必将取得最后胜利，帝国主义和一切反动派必将被彻底消灭。再次向伟大的中国人民表示良好的祝愿。”

显示原版>>

Previous:毛主席语录

Next:巴格达电台就我国国庆广播评论说：中国人民怀有伟大抱负和无穷能力


毛主席语录

出版日期:1968.10.08
         期次:3628
         版次:1
         栏目:\[头版]
文章正文:
中国人民将会看见，中国的命运一经操在人民自己的手里，中国就将如太阳升起在东方那样，以自己的辉煌的光焰普照大地，迅速地荡涤反动政府留下来的污泥浊水，治好战争的创伤，建设起一个崭新的强盛的名副其实的人民共和国。毛泽东

显示原版>>

Next:毛主席领导英明和对群众极大信任


秘鲁学生反对军事政变集团

出版日期:1968.10.08
         期次:3628
         版次:2
         栏目:\[第二版]
副题:政变集团出动大批军警进行镇压
文章正文:
【拉美社利马三日电】利马大学城正在遭受着士兵的袭击，士兵在袭击中使用了坦克和装甲车。学生利用手中的各种东西反击进攻，其中一些人受伤。与此同时，通往高等院校的全部道路都被士兵封锁，以阻止对大学生的支援。
学生清早就跑到大街，打破玻璃和烧毁汽车。利马最重要的街道由于警察投掷催泪弹和使用水龙头镇压青年而变成了战场。
总统府遭到了学生的袭击，学生们把无数燃烧瓶扔向总统府。
一家离外交部只有几座房子的商店被学生烧毁。国民警卫队曾把被黜总统的内阁成员从外交部带走。政变委员会靠自己的能力不能控制局势，它必须从首都近郊的驻军调进更多的士兵。
【拉美社利马三日电】学生高呼反对政变委员会和贝朗德·特里卖国政权的口号，涌向大街。他们遭到了步枪射击，催泪弹和棍棒的袭击。
在圣马丁广场附近，当青年们推翻和烧毁一些车辆时，遭到了穿军服的特务们的袭击，结果造成一名大学生死亡和许多人受伤。与此同时，在首都的各个地区，青年与军警之间的激烈的肉搏战继续进行。
圣马科和费德里科比利亚雷亚尔中央大学被学生占领，同时已停课。青年们严格地控制着这些高等学府附近的人员往来。
利马的商业已完全瘫痪，有轨电车和公共汽车也完全处于瘫痪状态。
与此同时，全付武装的士兵今天早晨包围和占领了首都的全部电台。
同时，三辆坦克停在博利瓦尔广场，无数士兵和警察守卫着政府宫和其它公共建筑。
另外，大批士兵应美国大使的要求开到了美国大使馆建筑附近。这是担心在大使馆前发生事件。
下午，军车在首都巡逻驱散一切人群。
【拉美社利马四日电】人民党、基督教民主党、秘鲁民主运动党、人民行动党和基督教人民党今天发表了长篇声明，谴责推翻贝朗德·特里的军事政变。

显示原版>>

Previous:为抗议美帝指使反动派镇压拉美人民智利学生怒砸美领事馆

Next:莫三鼻给解放阵线举行游行和集会庆祝武装斗争四周年


莫三鼻给解放阵线举行游行和集会庆祝武装斗争四周年

出版日期:1968.10.08
         期次:3628
         版次:3
         栏目:\[第三版]
副题:副主席西曼戈重申武装斗争是解放莫三鼻给的唯一道路
文章正文:
【本刊讯】达累斯萨拉姆九月三十日消息：莫三鼻给解放阵线昨天在达累斯萨拉姆组织了游行和公众集会，庆祝发动反葡萄牙统治的武装斗争四周年。
在坦桑尼亚的数以百计的莫三鼻给自由战士以及难民唱着歌曲在达累斯萨拉姆的大街上游行，他们挥舞着标语牌，上面写着“莫三鼻给人民要自由和独立”、“打倒新老殖民主义、帝国主义和种族隔离”。很多坦桑尼亚公民也参加了游行。
在游行结束后举行了公众集会。第二副总统办公厅副部长万布拉、南非非洲人国民大会、津巴布韦非洲人民联盟和安哥拉人民解放运动的代表出席了会议。
莫三鼻给解放阵线副主席西曼戈在会上讲话时说，发动反葡萄牙统治的武装斗争是莫三鼻给人民意志的集中表现。
他回顾了过去四年武装斗争的进展情况并且说，莫三鼻给解放阵线将继续战斗，因为武装斗争是莫三鼻给获得解放的唯一道路。
副部长万布拉在讲话中要求非洲的解放运动“不要空谈”，而是加强团结进行战斗，直到胜利。
他说，坦桑尼亚一向支持决心为独立进行战斗的自由战士。
在会上还宣读了几内亚（比绍）自由战士、越南南方亚非团结委员会以及其他组织和个人的贺电。

显示原版>>

Previous:秘鲁学生反对军事政变集团

Next:苏修又一艘驱逐舰进入地中海


墨西哥学生不畏镇压继续进行抗暴斗争

出版日期:1968.10.08
         期次:3628
         版次:2
         栏目:\[第二版]
文章正文:
【美联社墨西哥城四日电】学生在一个奥林匹克运动场附近烧毁电车，装甲车继续把枪口对准狙击手躲藏的公寓大楼。
学生在阿斯特克运动场前面烧毁了三辆电车，在警察要抓人时他们就逃跑了。打了就跑的狙击手显然在市内好几个地方开了枪。
除了装甲车停在三代文化广场前面以外，还有其他继续发生骚乱的迹象。
【路透社墨西哥城四日电】墨西哥政府今晚宣布，在星期三骚乱中死亡的人数现在已达到三十人。
政府人士说，官员们正在调查这样的消息：存在一个企图破坏运动会的“国际学生阴谋”。
但是，骚乱和不安已使一些人取消了参加运动会的计划。
学生今天毁坏了竖立在从市中心通向奥林匹克村的友谊大道上的、庆祝运动会的两个大雕刻碑。
他们在瑞士刻的一个碑上涂上“不取得胜利誓不罢休”几个大字，在墨西哥自己刻的一个碑上涂上“打倒政府”几个大字。
学生领导人说，虽然他们对奥林匹克运动会不怀恶意，但是他们认为，他们的斗争比奥林匹克运动会更重要。
【法新社墨西哥城五日电】学生在本市的报馆区举行闪电式的抗议集会，抗议三代文化广场上的大屠杀。
在一些州城也举行了示威游行，这些州城包括奎尔纳瓦卡、普埃布拉、阿瓜斯卡连特斯和波萨里加。
【法新社墨西哥城五日电】医务工作者不管卫生部的威胁而举行同情学生的罢工，另一些工会人士也答应要停工。
【路透社墨西哥城五日电】墨西哥的学生委员会今天说，二百人在星期三的骚乱中死亡，并说，警察处死了许多学生领导人。这个二百一十人的委员会在给报界的一个声明中誓言要继续斗争。
【美联社墨西哥城五日电】学生领导人米格尔
·约尔迪解释说，将来所有学生的示威游行将限在大学校园内和中学校内举行，这样我们能避免我们的人再被杀害。

显示原版>>

Previous:巴西学生游行反对科斯塔---席尔瓦「视察」

Next:法意等地学生继续示威支持墨学生斗争


南修反驳保通社声明：再次指责保修对南有领土野心

出版日期:1968.10.08
         期次:3628
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德五日电】南斯拉夫官方人士注意到保加利亚通讯社九月二十八日发表的正式声明。南通社就此问题发表评论指出，在保加利亚所进行的反南运动中，特别是在一九六七年十二月后，表现出来的一些倾向和观点，不能被认为是别的什么东西，而只能被认为是复活对南斯拉夫的领土要求和野心。
据指出，这一运动还经常否认马其顿的民族个性，不仅在保加利亚报刊上这样写，而且在许多官方声明中也这样说。
南通社的评论最后说，南斯拉夫官方人士强调，保加利亚通讯社声明中关于保加利亚对其他国家没有领土要求和它将奉行巴尔干合作与和平政策的观点，必须由保加利亚政府在实践中加以证实，其办法是严格地尊重主权和领土完整，不干涉南斯拉夫社会主义联邦共和国的内政，并采取实际步骤，首先是停止反马其顿和反南斯拉夫的运动。

显示原版>>

Previous:英法通讯社自哈瓦那报道：卡斯特罗九月二十八日发表讲话

Next:雅库鲍夫斯基离罗


苏修要用条约形式使侵占捷合法化

出版日期:1968.10.08
         期次:3628
         版次:4
         栏目:\[第四版]
眉题:德新社评苏修会谈公报
文章正文:
【德新社莫斯科五日电】苏联终于实现了它多年来追求的一项军事政策目标：在捷克斯洛伐克同西德和奥地利接壤的边界上驻扎非捷克斯洛伐克军队。
莫斯科观察家一致认为，虽然捷克斯洛伐克共产党领袖杜布切克在这里举行两天会谈后发表的公报中，只是宣布一项暂时驻扎盟国军队的条约，但是事实上它将是一支长期的、主要是苏联提供的
“卫队”。
这里人士认为，苏联是要用这个建议中的条约使它对捷克斯洛伐克的占领合法化。
观察家们说，莫斯科要最后卸掉这个包袱：它是在没有接到要求的情况下把它的军队驻在捷克斯洛伐克领土上的。
从现在起，苏联军队将能够监督中欧边境堡垒和潜在的华沙条约转运地区，从而弥合从波罗的海的卢卑克湾到匈牙利的塞格德附近的罗马尼亚—匈牙利—南斯拉夫三角边境之间的缺口。
苏联方面否认这等于是改变欧洲现状。但是人们不能不指出这个事实：苏联军队现在有了一个同德国南部和奥地利对峙的基础、而过去是不存在的。这里认为，宣布华沙条约干涉部队中的一些军队撤退，只是做给世界舆论和捷克斯洛伐克人民看的一个姿态。
杜布切克、切尔尼克、胡萨克和勃列日涅夫、柯西金和波德戈尔内之间达成的莫斯科协议，对捷克斯洛伐克的国内政策将产生严酷的影响。
这个发表在今天苏联各报上的几乎象是命令一般的公报，虽然不是说得非常详细的，却明白地提出了苏联的要求：“加强”捷克斯洛伐克共产党的领导作用、加紧对“反社会主义势力”的斗争、采取更强硬的措施使新闻传播工具重新“为社会主义服务”、以保守派充实党和政府机构。
这里的外国人士认为，莫斯科向捷克斯洛伐克领导人提出了实现这些要求的具体“建议”，这同八月间入侵后在这里举行的仍然保密的谈判期间就这些问题所提出的比较笼统的要求形成鲜明的对照。这些“建议”可能包括：对党、国家和新闻传播工具的机器的人事进行许多更动的名单。
据公报说，在对外政策上，捷克斯洛伐克社会主义共和国坚定地保证再度采取莫斯科的方针。双方还谈到这一主要任务——“采取措施建立可靠壁垒以对付西德军事力量的越来越强大的复仇主义的活动”。
据西方观察家认为，这可能包括：加强边界壁垒以及对于到国外旅行的捷克斯洛伐克人和到捷克斯洛伐克访问的西方人的限制。
【合众国际社布拉格五日电】公报中提到的这项规定在捷克斯洛伐克暂时留驻盟国军队的条约，将类似那项自从德意志民主共和国一九四九年成立以来规定苏军“暂时驻在”东德的条约。它将使苏军留驻是否合法的问题不再存在。

显示原版>>

Previous:阿姆里自苏返国途中抵开罗

Next:捷国防部长楚尔说苏占领军肯定留在捷


苏修一代表团抵刚果（布）活动

出版日期:1968.10.08
         期次:3628
         版次:3
         栏目:\[第三版]
文章正文:
【马格里布阿拉伯新闻社布拉柴维尔九月三十日电】由莫斯科苏维埃执行委员会主席里亚比宁率领的一个苏联非洲人民友协代表团应刚果各国人民友协的邀请在昨天抵达布拉柴维尔。苏联代表团将同刚果争取各国人民友好协会的代表研究加强两国联系的问题。

显示原版>>

Previous:海卡尔强调：最优先重建阿拉伯军事力量

Next:阿姆里自苏返国途中抵开罗


苏修又一艘驱逐舰进入地中海

出版日期:1968.10.08
         期次:3628
         版次:3
         栏目:\[第三版]
副题:法新社说苏修目前在地中海已有五十多艘军舰
文章正文:
【美联社伊斯坦布尔四日电】一艘装有导弹发射台的苏联重型驱逐舰在星期五（四日）经过博斯普鲁斯海峡前往地中海。
该舰经过后不久又过了一个二十吨的浮船坞。
这艘舰号九六四的苏联黑海舰队驱逐舰，在船头和船尾都有导弹发射台。它在甲板上还载着两架直升飞机。
这就使在地中海的苏联舰队的重型驱逐舰达到两艘。苏联第一艘直升飞机母舰“莫斯科号”（编号八五七号）是在九月二十日经过这里的，它也被说成是一艘重型驱逐舰。
可靠人士说，苏联人目前在地中海有六艘常规潜艇和一艘原子潜艇。
目前在地中海的其他苏联军舰据悉有三艘护卫舰，三艘快速护卫舰，三十一艘供应船和数量不清楚的扫雷舰、布雷舰和巡逻艇。
【法新社伊斯坦布尔四日电】在苏联继续在地中海集结海军力量之际，一艘苏联驱逐舰今天通过博斯普鲁斯海峡前往地中海。
苏联目前在地中海有五十多艘军舰。
这些军舰包括：一般发射导弹的巡洋舰，一艘核潜艇、五艘常规潜艇，三艘驱逐舰和三十多艘轻型辅助舰，其中包括扫雷舰和登陆艇。
【法新社伊斯坦布尔四日电】一艘舰号二四三的苏联潜艇在今天下午从地中海经过博斯普鲁斯海峡前往黑海。
这是在最近二十四小时内经过海峡前往黑海的第二艘苏联潜艇。

显示原版>>

Previous:莫三鼻给解放阵线举行游行和集会庆祝武装斗争四周年

Next:巴勒斯坦游击队不断打击以侵略军


威尔逊政府名声大跌情况危急

出版日期:1968.10.08
         期次:3628
         版次:4
         栏目:\[第四版]
眉题:英国工党年会收场
文章正文:
【路透社布莱克普尔四日电】英国工党会议今天在对威尔逊首相忽而欢呼忽而批评声中结束。
威尔逊首相今天在会议上说，他把会议的反政府决议视为警告，而不是指示。
他在会议的结束会议上发表了讲话，会议通过了对政府在罗得西亚和尼日利亚问题以及在不增加工资政策方面提出挑战的决议。
在他讲话后，会议用举手表决以绝对多数通过了一项保证支持政府的决议。
据悉，威尔逊对机械工人日益接近的十月二十一日进行罢工的期限感到忧虑，如果这次罢工进行到底的话，可能形成一种使人想到一九二六年大罢工的局面。
【本刊讯】香港《大公报》九月三十日刊载一篇译文，摘要转载如下：
英国执政党工党和反对党保守党即将分别举行年会。
工党的年会已于九月三十日开至十月三日止，保守党大会则定十月九日至十二日举行。工党最多也只有两年半的时间就要面临普选，在普选中，它可能被夺权的，因此工党的一千二百名左右的代表，不能不怀着沉重的心情出席年会。
在过去的十二个月里，工党政府的声望一直在猛泄。威尔逊个人的声望也大跌。在议会补缺选举中和在地方政府的选举中，工党遭受一系列的失败。在最近的几个星期中，工党虽然在民意测验方面略有起色，但是在列等上仍是比保守党低了百分之十五。威尔逊个人的声望已跌至仅得百分之三十的票，使他——至少在公开的民意测验上——成了英国二十五年多以来最不得民望的首相。由于普选越来越近，对于一个政党来说，这些都是噩耗。
英国工党这种困境主要是因为英国经济引起的。在过去的十二个月里，威尔逊被迫将英镑贬值——这是他上台时庄严地表示过他绝对不会干的事——把英国置于严厉的束缚状态之下，包括工资和物价的冻结，并在英国纳税人的肩上加上了历史上最重的捐税负担。
失业人数已上升至接近六十万大关，并预料到明年二月之前闯入七十五万大关。同时，英国的对外贸易收支方面，赤字仍然非常大。
在这种情况下，威尔逊必须进行大量的解释工作。

显示原版>>

Previous:希腊军人政权宣布「通过」新宪法


为抗议美帝指使反动派镇压拉美人民智利学生怒砸美领事馆

出版日期:1968.10.08
         期次:3628
         版次:2
         栏目:\[第二版]
文章正文:
【法新社圣地亚哥四日电】在二千多名学生袭击了这里的美国总领事馆后，警察今天逮捕了三十多人。
学生是抗议秘鲁的军事政变和抗议墨西哥镇压学生，他们砸碎这幢大楼的窗子，并企图放火烧大楼。
他们翻倒了一辆派增援部队来的警车。警察使用催泪瓦斯来扫清这个地区。
【美联社圣地亚哥四日电】二千名学生星期五扔石块，砸碎美国领事馆的玻璃窗，后来警察用催泪瓦斯和警棍驱散了示威游行。
警官说，在长达三十分钟的混战中五人受伤，其中二人是警察。四十人被捕。
早些时候，学生在圣地亚哥的商业区乱砸玻璃窗。一个主要目标是乌拉圭领事馆的大楼。
示威者的领导人说，学生是声援乌拉圭和墨西哥的学生和声援秘鲁的人民。
【法新社圣地亚哥五日电】学生今天连续第二天在这里同警察发生冲突。约四十人被捕，许多人受伤。
【合众国际社圣地亚哥五日电】中学生不顾政府要全力镇压骚乱的警告，今天再次举行游行抗议在秘鲁、墨西哥和乌拉圭发生的事件。
昨天学生挑起的骚乱使市中心的大街上到处都是碎玻璃，当时他们向警察投石头，打碎了商店的玻璃橱窗。
据警察说，估计损失约二十万美元。
受损失最大的是美国领事馆。在今天和昨天的事件中约有一百人被捕。

显示原版>>

Previous:法意等地学生继续示威支持墨学生斗争

Next:秘鲁学生反对军事政变集团


西德科研部长从香港回波恩后对我文化大革命进行恶毒攻击

出版日期:1968.10.08
         期次:3628
         版次:1
         栏目:\[头版]
文章正文:
【德新社波恩三日电】波恩的科学研究部长施托尔顿伯格（前译斯托尔登布）今天在这里说，西德和日本不久将在和平利用核能的研究、空中和空间研究以及海洋学等问题上进行合作。
施托尔顿伯格去日本访问十天归来后接见“德国之声”电台记者时说，尽管两国相距很远和语言上的问题，但由于两国的发展状况几乎是一样的，因此可以有许多机会来进行共同的研究工作。
施托尔顿伯格谈到他通过讨论和路过香港时得到的对人民中国的印象时说，由于那里的狂热和争权斗争，那里已出现了经济困难。
科学和社会结构显然已受到损害或遭到破坏。他指出，连日本也无法使中国对它的加强科学关系或者是进行政治接触的愿望作出积极的反应。

显示原版>>

Previous:法新社报道齐奥塞斯库说：中国在反帝斗争中起了特别重大作用

Next:里斯本学生示威反对葡法西斯政权


希腊军人政权宣布「通过」新宪法

出版日期:1968.10.08
         期次:3628
         版次:4
         栏目:\[第四版]
眉题:强迫人民举行投票 剥夺人民民主权利
文章正文:
【路透社雅典九月三十日电】今天这里宣布，在昨天的公民投票中，希腊选民几乎一致表示赞同军队支持的政权所建议的宪法。
将代替一九五二年宪法的新宪法将立即生效。但是帕帕多普洛斯宣布，十二项条款将无定期暂停实行。
这些条都是有关希腊人的公民自由权问题的，如不许擅自捕人，不许侵犯住家，新闻自由和邮政业务神圣不可侵犯等。
【美联社雅典九月二十七日电】一位可靠人士星期五说，星期四晚上在雅典中心区和近郊区出现了抵制希腊政权进行宪法规定的公民投票的迹象。
这位人士说，反对的团体在比龙和克拉齐尼郊区散发了传单。
传单上的一幅画画的是，手铐铐着两个手腕，中间写了一个“不”字。
同一人士说，在雅典中心区，人们在办公大楼上写了一些反对政权的口号。
【路透社雅典九月二十七日电】五十多万希腊人本周末将回到他们居住的城市在就希腊新宪法的一次公民表决中投票。
如果他们不这样做，他们就会被判一个月到一年的徒刑，失去工作许可证，丧失持有护照、身份证甚至驾驶执照的权利。
实际上，这个政权要求五百五十万希腊投票人同意继续中止他们的不受随意逮捕和不得侵犯他们的住宅的这样一些权利。
军队将守卫着投票站，以保证投票期间的平静和秩序。在投票和计票期间，反对宪法的人的代表不得在场。

显示原版>>

Previous:雅库鲍夫斯基离罗

Next:威尔逊政府名声大跌情况危急


雅库鲍夫斯基离罗

出版日期:1968.10.08
         期次:3628
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布加勒斯特一日电】罗通社今天说，华沙条约总司令、苏联元帅雅库鲍夫斯基在这里举行会谈后已经离开。
这家通讯社援引了罗共党报《火花报》上的消息，这家通讯社没有说明，苏联元帅离开这里后前往何地。

显示原版>>

Previous:南修反驳保通社声明：再次指责保修对南有领土野心

Next:希腊军人政权宣布「通过」新宪法


英法通讯社自哈瓦那报道：卡斯特罗九月二十八日发表讲话

出版日期:1968.10.08
         期次:3628
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那九月二十九日电】卡斯特罗总理昨晚说，童娼正在古巴首都的市中心繁盛起来，他保证要对此和其他社会恶习采取严厉的取缔措施。
这位古巴领导人向聚集在哈瓦那革命广场上的千千万万古巴人发表讲话时还攻击了破坏分子、散布谣言的分子和寄生虫。看来这是加强“革命攻势”。
但是，总理的新攻击是针对青少年的，他说，青少年在哈瓦那市中心的大街上聚会，“勾引十四岁的姑娘并鼓励卖淫”。
卡斯特罗问道，“他们认为我们生活在一个资产阶级自由国家中吗？”
“我们不是自由派，他们想仿效布拉格吗？”
卡斯特罗显然是指上星期三晚上警察巡查哈瓦那市中心的街道时逮捕的几百名青年。
他谈到青年人砸毁人民的公用电话、烧毁“切”·格瓦拉的招贴画，他说，如果他们不懂劝说，他们将受到别的对待。卡斯特罗说，“革命将用劳动的办法来改造他们。”
卡斯特罗是在庆祝保卫革命委员会成立八周年的大会上发表讲话。
总理在详细叙述了哈瓦那省从去年这个时候以来革命的进展之后，接着开出了一个被反革命分子破坏的工厂的名单，其中包括糖厂、一家肥料厂和一家制鞋厂。
【法新社哈瓦那九月二十八日电】卡斯特罗总理今晚在庆祝保卫革命委员会成立八周年时发表的讲话中承认，反革命分子在古巴已很活跃，他们的手段是破坏。他列举了反革命分子在全岛干的一系列罪恶放火事件和其他破坏活动。
总理最后说，革命必须集中大部分力量来教育青年。他说，我们相信五百所学校将比五百所住宅解决问题。他宣布，将来革命将优先建造学校。

显示原版>>

Previous:捷国防部长楚尔说苏占领军肯定留在捷

Next:南修反驳保通社声明：再次指责保修对南有领土野心


中国人民在各方面都取得迅速进步

出版日期:1968.10.08
         期次:3628
         版次:1
         栏目:\[头版]
眉题:巴友好代表团团长哈桑回到达卡谈访华观感
文章正文:
【本刊讯】据《巴基斯坦时报》六日报道，巴基斯坦访华友好代表团团长菲达·哈桑昨晚在达卡说，他带来了毛泽东主席给阿尤布总统的“亲善回信”。
他在从广州返抵达卡时对记者们说，他向毛主席转达了阿尤布总统的亲善友好的信。
他说他又重新邀请周恩来总理和陈毅外长来访问巴基斯坦。中国领导人对他说，他们很高兴来访问“巴基斯坦这个友好的国家”，在情况许可的时候将来访问。
他说他同中国领导人就共同关心的问题交换了意见，但是没有讨论任何具体的问题。
他在谈到他这次访问的印象时说，这次访问是令人兴奋的。中国人民在国家生活的一切领域中都取得了迅速的进步。

显示原版>>

Previous:巴格达电台就我国国庆广播评论说：中国人民怀有伟大抱负和无穷能力

Next:法刊注意周总理九月二十九日讲话


巴西《标题》杂志记者综述捷人民反抗苏修侵略军的斗争

出版日期:1968.10.09
         期次:3629
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】巴西《标题》杂志九月十四日一期刊登了巴西记者毛罗·桑塔亚纳撰写的一篇题为《我看到占领布拉格》的文章，摘要如下：
我在布拉格生活的这些日子使我可以肯定我对人类的信念。在这些苦难深重的日子，我看到了十岁的孩子奋勇向前反抗强大的坦克。我目击了女人们的英雄主义行为，她们冒着枪林弹雨抢救受伤者。我看到了一个国家人民在保卫主权斗争中所表现出的能力。现在，我发现一切正逐渐地恢复平静。捷克斯洛伐克领导人被迫作出了妥协的选择，以使他的人民避免一场更大的悲剧。但是，不管这个国家的前途如何，八月的血淋淋的日子将永远永远地留在历史上。
这是一场全国人民的斗争。但是我们不能忘记青年人的英雄主义，占领一开始，他们就倒在血泊中。他们大多数出生在第二次世界大战结束、捷克斯洛伐克刚刚摆脱德国野蛮占领、在它的历史上开始一个新的道路的时期。他们都确信和平是持久的，他们相信再不会有人死在街垒里。
维诺赫拉德斯卡街许多年以来一直叫斯大林诺瓦街。第二次世界大战前，为了纪念一九一八年捷克斯洛伐克国家的保卫者之一福熙元帅，这条街叫福肖瓦。这条街的第十二号是一座灰色的大建筑物，建筑物的门上写着：“捷克斯洛伐克电台在为我们的社会主义工作”。在建筑物的一旁，矗立着一个高大的铜像，铜像经常装饰着花圈，纪念一九四五年在反抗纳粹分子的五月暴动时在这里牺牲的九十六位共产党员。
二十年后的现在，八月二十一日凌晨，布拉格电台广播了一个激动人心的公报：华沙条约部队侵入边界。青年们从黎明开始就汇聚在电台附近，筑起临时街垒。他们知道在这里长期坚持是不可能的，但是他们力争最大限度地推迟占领电台。为了争取四五分钟的播音，他们很多人死在这座古老的建筑物前。
一名青年电机工人带着他的橡胶手套爬上了附近的一个电线杆，剪断了高压电线。公共汽车和掘凿机堵塞了街道。在波希米亚民族博物馆庄严建筑物的一个窗口下，出现了一位手持远射程卡槟枪的大胆的士兵。波希米亚民族博物馆座落在瓦茨拉夫广场。当苏联笨重的坦克经过广场向着电台前进时，他开了枪，击中了一名苏联士兵。自动步枪以雨点般密集的火力给与回击。这时一个站在圣瓦茨拉夫铸像前的十三岁儿童手握国旗倒在血泊中。
苏联坦克向前开进。青年们挺身而出反抗坦克，千方百计焚烧坦克上用帆布复盖着的弹药箱。一辆装载子弹的卡车被烧毁。一辆坦克被烟火包围。另外一些坦克被街垒挡住，不停地射击。男人、妇女和儿童开始倒下去。一个小伙子冒着弹雨爬上了一辆开始射击的坦克，用一只手举起捷克的国旗。电台附近的家属楼开始被火舌吞并。人民力图扑灭火烟，但徒劳无益。当射击停止几分钟时，人民便开始高唱捷克国歌。在一个血坑旁边，一个儿童的衣服被碾成了布片，一辆坦克压碎了他的两条腿。在这里出现了一面旗。男男女女泣不成声。
占领电台是一种徒劳的胜利。在很短的时间内，组成了全国合法电台网。遍布在全国各地的电台照常播音。报纸也进入地下，开始用号外发行。墙上写满了反对占领者的口号。一幅标语上出现了乌布利希像，下边的解说词是：阿道夫蠢驴、乌布利希特勒蠢驴。在捷克，这是一句可以想像的最沉痛的咒语。
在布拉格的一些地方，青年们勇敢地靠近坦克，同苏联占领者进行辩论。他们耐心地说明在他们的国家不存在反革命危险，全国人民都拥护党，莫斯科的态度是荒唐的。回答只是一句话：“我们是士兵，我们什么也不知道”。他们其中的一些人甚至不知道他们是在捷克斯洛伐克。曾向他们说他们将去同“帝国主义”战斗，他们奇怪的是前面没有敌人的军队。当一些人同士兵们交谈时，另外一些人悄悄地在坦克装甲板上面法西斯标记“?e”。
人民响应布拉格电台的口号从战略观点看，华沙条约部队实现了一次卓越的占领，但是从战术的观点看，它们失败了，人民的动员是最有效的动员。苏联直升飞机在城市上空向“捷克兄弟”散发事实短评，极力为其入侵辩解，说苏联不想损害捷克的主权。人民拾起这些短评，读都不读，当下焚毁它。
从第一天起商店门口就排长队。但是谁都不过多地购买，人人都保持最低的需要，以不造成供应的紧张。华沙条约国的食品就放在架子上，但没人消耗它。给人留下深刻印象的标语复盖着布拉格的墙壁。在帕尔杜比策，人民躺在通往市区的路口，阻止坦克通过，直到装甲兵司令伊凡诺夫决定苏军撤退。
捷克斯洛伐克是世界上最廉价的游览国家之一。今年由于自由化过程，访问这个国家的兴趣大为增加，占领把成千成千的旅行者留禁在捷克斯洛伐克。
当捷克斯洛伐克领导人在莫斯科会谈的最初消息传到人民中间时，全城贴满了充满希望的标语，并写着：我们不投降。一个可能妥协的消息使得每个人的脸上都笼罩了失望的阴影。在市中心出现了闪电集会。人民一致反对莫斯科公报，但是他们知道没有其它出路。
最后，八月三十日，苏联士兵企图刷洗用黑沥青写在这个古城一堵墙上的“反抗十诫”：我们不知道——我们不认识——我们没有——我们不给——我们不干——我们不说——我们不理解
——我们不出卖——我们不支持——我们将不忘记。

显示原版>>

Previous:苏哈托透露苏加诺被拘留并正被“审问”

Next:腊斯克承认：美苏正在就核导弹武器问题私下交易


比夫拉军队英勇打击尼日利亚联邦军

出版日期:1968.10.09
         期次:3629
         版次:3
         栏目:\[第三版]
副题:在三日一次战斗中消灭尼军一个营，并夺回了一些地区
文章正文:
【美联社比夫拉乌穆阿希亚二日电】比夫拉军方发言人星期二（一日）在这里说，比夫拉军队已设法击退了沿着奥维里—乌穆阿希亚公路和奥维里—奥尼沙公路前进的尼日利亚联邦军队。
他还说，在奥维里，战斗仍在进行以及在奥基格韦地区的乌图鲁机场周围战斗也在进行。
他又说，比夫拉军队在夺回伊科特埃佩尼后向乌约进军中正在取得“缓慢的进展”。
【美联社比夫拉乌穆阿希亚九月三十日电】军方人士星期一（九月三十日）在这里说，比夫拉军队已击退了尼日利亚为了夺回伊科特埃佩尼而发动的一次大规模的反攻。
这些人士说，在两天前的六个小时的战斗后，尼日利亚士兵撤退了，“丢下了一些死尸，另外有一些士兵被俘”。
这些人士声称，比夫拉的军队正在向乌约挺进。自从联邦军队在三月占领了乌约以及后来进入伊科特埃佩尼以来，伊科特埃佩尼数次易手。
从那时以来，在这个地区一直在进行激烈的战斗，据报道，伊科特埃佩尼上周再次为比夫拉占领。
比夫拉人士后来说，有四十名尼日利亚士兵当场被打死，有三十五名住在医院里。还有一些人仍处于危险状态。
【合众国际社乌穆阿希亚七日电】一位比夫拉军队指挥官在星期日（六日）说，比夫拉军队在星期六（五日）的一次反攻中重新进入了奥基格韦的部分地区。
奥朱古星期六清晨曾说，正在执行收复奥基格韦的第一阶段，并说，在连续几周遭到挫败之后，比夫拉的军事形势目前正在改善。
【法新社乌穆阿希亚五日电】今天在乌穆阿希亚发表的比夫拉战报指出，比夫拉人在许多战线上取得了一系列的胜利。
战报说，在奥维里和阿巴之间，联邦军队后退了十公里左右，在战场上留下了一些枪支弹药。在阿巴地区，在星期四（三日）进行反击的比夫拉人向前推进了六公里，消灭了一营尼日利亚军队。
战报指出了比夫拉人在奥古塔—奥基格韦地段连续取得的战果和尼日利亚军队撤退时的残暴行径。

显示原版>>

Previous:比夫拉人民游行示威支持奥朱古

Next:苏哈托透露苏加诺被拘留并正被“审问”


比夫拉人民游行示威支持奥朱古

出版日期:1968.10.09
         期次:3629
         版次:3
         栏目:\[第三版]
副题:游行者举着毛主席和林副主席画像，还举着尼雷等人画像
文章正文:
【法新社拉各斯七日电】比夫拉电台今天报道，两万比夫拉人星期日（六日）在乌穆阿希亚举行支持比夫拉领导人奥朱古的游行。
人群举着共产党中国领导人毛泽东和林彪、法国总统戴高乐和坦桑尼亚总统尼雷尔、象牙海岸总统乌弗埃—博瓦尼、赞比亚总统卡翁达和加蓬总统邦戈的画像。
这四个非洲国家的领导人已正式承认比夫拉。奥朱古上周曾致电向中国共产党主席毛泽东致意。奥朱古说局势开始向有利于比夫拉的方向发展
【美联社乌穆阿希亚六日电】（记者：休·马利根）比夫拉国家元首星期六（五日）说，有希望的迹象表明，世界舆论的大势和战斗的形势正开始向有利于他的分裂主义国家的方向发展。
奥朱古在少有的一次答记者问中向六、七名美国、加拿大和荷兰记者说，局势“是困难的，但不是绝望的”。
他说：“我仍旧千方百计地设法得到我能够得到的任何武器”。
奥朱古说，军事局势的显著改善可能导使法国承认比夫拉，但在目前“世界大国政治活动的算术稍为不利于法国这样做”。
【合众国际社乌穆阿希亚六日电】在回答关于如果遭到军事挫折比夫拉将继续进行游击战活动的问题时，奥朱古说：“我们今天之所以仍然活着，是因为我们手里拿着枪”。
他说，比夫拉军队的兵力一直在五万人以下，他声称如果能得到必要的武器，可以使军队的兵力增加两倍。
【路透社乌穆阿希亚三日电】比夫拉领导人奥朱古中校已要求联合国大会采取行动，阻止尼日利亚在比夫拉进行“种族灭绝”的屠杀。
奥朱古在昨晚向联大主席和一百二十六个成员国发出的信中说，这个组织应立即运用灭绝种族公约第八款的法律力量，“阻止和镇压尼日利亚联邦政府和它的武装部队在联合王国、苏联和埃及等国政府支持下在比夫拉正在犯下的灭绝种族的罪行”。

显示原版>>

Previous:印尼人民武装在东爪哇广泛展开斗争

Next:比夫拉军队英勇打击尼日利亚联邦军


德新社驻北京记者巴格曼报道：毛主席关于干部下放劳动最新指示

出版日期:1968.10.09
         期次:3629
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京七日电】（记者：巴格曼）整个周末期间，北京的人民一直在庆祝中国党的主席毛泽东的一项命令，这项命令是要保证所有的党的官员、国家官员和政府干部在将来都要从事重体力劳动。
毛泽东肯定是想达到这样一个目的，即共产党中国的各级领导力量不会再次同劳动群众失去广泛和直接的联系。
在北京的政治观察家们看来，同样还必须结合文化革命中产生的关于高等学校的新计划来看这项对干部们的命令。
“革命化的高等教育制度”的一个不可缺少的条件是，在中华人民共和国里每一个将来想当大学生的人首先都应该从事一段时间的低贱的劳动。
北京领导集团的这两个想法似乎都是为了防止“党的官员和知识分子”成为“国中之国或者特权阶级”。这是中华人民共和国对“苏联修正主义社会制度”一再提出的一种指责。
中国共产党的主要的报纸《人民日报》就此发表了一则消息，报道了黑龙江省革命委员会解决官员参加体力劳动问题的方法。如果全中国很快都学习这个榜样，了解这家报纸的权威性的人是不会感到奇怪的。
在黑龙江，建立一个特别的公社，作为一座“干校”。在那里，该省的官员们有机会可以“活学活用毛泽东的教导，与工农相结合”。
已经收到了这个干校的头一批毕业生的称赞的言论。
“长期蹲在机关，脑袋空虚，腿脚发软，香臭不辨，敌我不分。
“我们是从生产中来的，今天又回到生产中去。
“干校就是我们的家。”

显示原版>>

Previous:毛主席语录

Next:法新社驻北京记者狄龙评述：毛主席最新指示和有关柳河“五·七”干校消息


法新社妄测：越美巴黎会谈今年可能采取的态度

出版日期:1968.10.09
         期次:3629
         版次:2
         栏目:\[第二版]
文章正文:
【法新社河内三日电】北越人和在河内的外交人士认为，除非约翰逊总统在十一月五日以前提出新的倡议，否则巴黎和谈在明年二月或三月之前可能不会取得进展。
但是这里倾向于使得坚持其各自立场的谈判代表之间的对话继续下去，以便对和平保持一种积极的态度。
这里的消息灵通人士认为，今后三、四个月里，会谈将继续下去，在竞选运动的整个起伏过程中以及在新政府在华盛顿就任之后，星期三的会谈都将在没有什么困难的情况下举行。
无论如何，河内看来不打算使会谈破裂。但是它显然不会缓和它的立场，也不会作任何对等姿态。
北越人倾向于认为，在十一月五日之前不会有新发展，在一个以汉弗莱或尼克松为首的新政府就任之前，会谈将陷于僵局。
观察家们认为，河内是不愿耐心地等到选举结束和美国新领导人上任的。
北越的外交活动以及它为争取世界舆论的支持而采取的活动是不会停的。
他们预料，人们可能认为联合国大会是一个用来攻击美国对越政策有用的讲台，是一次表示人们支持停炸出色的机会。
河内大概会欢迎支持它的政策的任何行动。
联合国可能间接起“探测箱”的作用，并且像在阿尔及利亚战争中一样，作出道义上的裁决，这在战争史上还是第一次。

显示原版>>

Previous:蒙哥马利说美帝不能胜越苏修也不敢进兵西欧鼓吹「停炸」和成立有傀儡参加的「新政府」

Next:约翰逊分别同艾森豪威尔万斯会谈


法新社驻北京记者狄龙评述：毛主席最新指示和有关柳河“五·七”干校消息

出版日期:1968.10.09
         期次:3629
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京五日电】（记者：狄龙）怎样防止革命者在掌权的时候“变成资产阶级”——这就是毛泽东主席在他的最新指示中要解决的问题。从昨天晚上起，这里就不断地举行游行和集会庆祝这个最新指示的发表。
所开的药方就是体力劳动，这一次是号召各级干部全体都要采用这个药方。这个指示说：“广大干部下放劳动，这对干部是一种重新学习的极好机会，除老弱病残者外都应这样做。”
《人民日报》今天发表的一篇社论表明了执行这个指示的方式。这篇社论报道了东北黑龙江省在五个月以前开始的一个实验。这家报纸说，那个省组织了一个农场，使干部能够向农民学习如何使用农具。为了做到这一点，他们日没有出就起床，日落以后才睡觉。
目前那个农场有五百零四名“学员”；有些干部出于对这个农场的“深厚的感情”，已决定把他们的儿女带到那里去。
据报道，一位干部说，“天下还有多少穷苦人没有解放呵。我怎能享清福呢？”
意味深长的是，这个新的指示对于在文化革命中上任或去职的人都一体地适用。显然旧干部并没有被看成是不可挽救的；新干部在当了官、有了汽车和秘书以后，也并不比他们的前任较不容易受到资产阶级的诱惑。
最近几个星期以来，报上曾不断地报道革命委员会成员在担任新职以后一直能坚持体力劳动的范例。

显示原版>>

Previous:德新社驻北京记者巴格曼报道：毛主席关于干部下放劳动最新指示

Next:今年中国国庆占主要地位的是工人阶级


葛罗米柯同日本外相会谈

出版日期:1968.10.09
         期次:3629
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国三日电】日本外相三木武夫同苏联的葛罗米柯今晚会谈了一个半小时。消息灵通人士说，双方同意他们的政府将讨论为签订第二次世界大战和约而采取初步的措施。
消息灵通人士说，他们讨论了千岛群岛和其他影响日苏关系的问题，并同意促进相互之间的友好关系。

显示原版>>

Previous:腊斯克分别同印尼澳印外长会谈

Next:英财政大臣哀鸣英国一直入不敷出


供合成纤维服装开扣洞用的缝纫机/每分钟可打千来字新型电报打字机

出版日期:1968.10.09
         期次:3629
         版次:3
         栏目:\[第三版]\[科技]
文章正文:
【美联社东京七月十六日电】东京重机工业公司试制出一种不用线的缝纫机，据说它在衬衣上开钮扣洞的速度比普通缝纫机快五倍到八倍。
这种新型缝纫机是供合成纤维使用的，特别是尼龙和聚酯。
东京重机工业公司是日本最大的工业用缝纫机制造商，它对美联社商业记者说，它已应西德和美国一些公司的要求，把样品送去这两个国家。它没有具体说哪些公司。这种机器用热熔合钮扣洞四周的材料以代替用线扎。样品表明在钮扣洞的两边各有十三个小小的凹入，使材料熔合在一起。该公司说，这种机器既能做硬边钮扣洞，也能做软边钮扣洞。
该公司说，它计划生产这种机器，但尚未确定价格。
【本刊讯】蒋帮《自立晚报》七月二十七日报道：
有一种新型电报打字机，每分钟可以打一千二百字，比普通电报打字机快十二倍，已在美国制成。它定名为“喷墨电子打字机”，有四十个很微细的喷射口把很细小的墨点射到普通电报打字纸上去。设计此机者为“西电公司”属下的“电报打字机公司”。该机加以适当调整后，可以打出任何图形，包括表格、图画和日本文字在内。

显示原版>>

Previous:一种研究中的可用于微缩的晶体

Next:印尼人民武装在东爪哇广泛展开斗争


合众社说：法与南越傀儡的关系正在恢复

出版日期:1968.10.09
         期次:3629
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎五日电】政界人士星期六说，法国和南越正在慢慢地完全恢复西贡由于法国批评越南战争而断绝的外交关系。
据说，戴高乐总统的政府注意到了南越政府对法国处理这里的河内—华盛顿会谈的态度所表示的称颂。
南越外长陈正声本周对一家佛教徒报纸的记者说，西贡对于法国对会谈采取“公正态度”感到高兴。
提供消息的人士说，法国政府感到如果法国要在将来某时起可能的调解作用的话，它就必须同西贡和河内都友好相处。
人们普遍认为这就是南越的四个议会代表团——上月路过巴黎——受到热烈欢迎的原因。
外交部长德勃雷最近接见了西贡驻菲律宾大使范登林，他是作为出席巴黎会谈的首席观察员来到巴黎的。这次接见是两国政府几年来的第一次高级官员接触。
法国政府也已允许南越通讯社在巴黎开设一个办事处。
一九六五年，由于戴高乐批评了越南战争，西贡就断绝了同巴黎的关系，并把它驻这里的大使馆降低为总领事馆。

显示原版>>

Previous:美前空军头目李梅抱怨美侵越政策“缺乏打赢的决心”

Next:前南越傀儡杨文明自泰回到西贡


今年中国国庆占主要地位的是工人阶级

出版日期:1968.10.09
         期次:3629
         版次:1
         栏目:\[头版]
眉题:日本人士穗积七郎和白土吾夫谈访华观感
文章正文:
【本刊讯】日本《读卖新闻》十月二日报道该报总社与正在访华的社会党议员穗积七郎和日中文化交流协会事务局长白土吾夫的电话问答，标题是《充满文化大革命信心的国庆节》，副标题是《工人占据了主要地位》。摘要如下：
总社：白土先生曾经参加过去年的国庆节，您感到今年的庆祝仪式有什么特点？
白土：深深感到文化革命已接近全面的胜利。北京今天是晴朗的好天气，街头上连一张大字报也没有，商店里货物满满的，游行队伍也井然有序，整个北京洋溢着一片狂欢的活跃气氛。
穗积议员：商店里摆满了食品和服装等等，当然排队的现象是没有的，但只有一种排长队的现象，那就是在书店的门前。这可能主要是从地方上到北京来的代表们，男女老少都争先恐后地买《毛泽东语录》和《毛泽东选集》。书籍的种类也一时多起来了。总之是非常活跃的。接触外国人的北京市民的态度也表现充满着信心。
总社：请您谈谈登上天安门的领导人们的情况。
白土：看起来毛主席非常健康，林彪副主席和周恩来总理观看游行的群众也一直看到最后结束。在外宾中看到阿尔巴尼亚、巴基斯坦、越南、老挝、新西兰等的代表站在天安门上的正面，受到非常好的待遇。林彪副主席也以非常宏亮的声音发表了演说。
总社：您对国庆招待会、三报刊社论和今天的林彪演说的印象如何？
穗积：迄今为止一直在进行着斗、批、改，周总理在国庆招待会上的讲话以及今天的林彪演说也都谈到“要搞好斗、批、改”，“抓革命，促生产”，“工人要领导政治、经济、教育等一切部门”。从国庆招待会的情况看，也和文化革命以前完全不同。被邀请到北京来的工人、农民达一万人以上，而其中有五千人出席了国庆招待会。在招待会上工人也成了中心。
总社：两个演说和社论都再三说要解放台湾，是否有这种迹象？
穗积：恐怕不是现在立刻就要解放，不过这是将来一定要解决的课题。
总社：今年国庆节的口号最突出的是什么？
白土：最多的是“敬祝毛主席万寿无疆”、“认真搞好斗、批、改”、“工人阶级必须领导一切”等，反映文化革命“后期”任务的口号最突出。
总社：对日本代表团的欢迎情况怎么样？
白土：日本人受到了热情的欢迎，说我们是从同美帝国主义的激烈斗争中远道而来的。
总社：天安门广场上的游行队伍的情况怎样？
白土：今年游行队伍中占主要地位的首先是工人，其次是解放军。但是除了在前面形式上守卫国旗的几支步枪以外，没有看到任何武器。参加游行的多数红卫兵的心情都是非常开朗的。
总社：日中关系的展望如何？
穗积：废除吉田信件这是当然的事情，不过至少也得做到允许进口食用肉的程度，否则大幅度进展的希望是不大的。从中国方面来说，今年大概又是丰收，所以从十五日开始在广州开幕的交易会，估计会有相当多的商业谈判。
白土：我感到日中两国的文化交流随着文化革命的稳定将出现飞跃兴盛的空气，似乎有很大希望。

显示原版>>

Previous:法新社驻北京记者狄龙评述：毛主席最新指示和有关柳河“五·七”干校消息

Next:我知识青年满怀激情上山下乡同工农相结合


腊斯克承认：美苏正在就核导弹武器问题私下交易

出版日期:1968.10.09
         期次:3629
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿六日电】国务卿腊斯克今天说，美国还没有准备为同苏联会谈控制导弹武器竞赛问题确定日期。
但是他还表示，美国和俄国正在私下“就这个问题进行一些重要的工作”。腊斯克说：“我认为可以说双方正在就这个问题进行一些重要的工作……我认为我们对彼此在这个问题上所持的态度并不完全了解……在要提出具体的时间和地点时，得进行进一步的考虑。”外交观察家认为这是第一次公开承认正在就导弹武器竞赛问题私下交换意见。
【美新处华盛顿六日电】在转而谈到防核扩散条约时，腊斯克说，美国政府仍然对（美国）国会在休会之前批准这项条约抱有希望。预料在休会之前还有约一个星期。
关于苏美之间裁减导弹军备的会谈，国务卿腊斯克说，“双方就这个问题做了一些重要的工作”。他又说，双方都作了一些令人鼓舞的事情。
【法新社纽约六日电】腊斯克在谈话中强调说，他不反对举行苏美最高级会议，但是除非有取得具体的结果的“合理的”机会，否则举行这样的会议是没有用的。
他说：“在目前的气氛下，举行最高级会议是有些困难的。”
他接着说，在捷克斯洛伐克危机之前曾经认真地研究过举行这样一次会议的可能性。
【美新处华盛顿四日电】白宫今天重申，约翰逊总统希望早日同苏联讨论限制核武器运载系统问题，但是它说，关于这个问题它没有什么公告要发表。
有人在苏联外长葛罗米柯在联大发言之后向白宫新闻秘书克里斯琴问到举行这种会谈的问题，他说：“在就举行这种讨论的日期、地点和参加人员的等级达成协议之后，就会发表公告的。”

显示原版>>

Previous:巴西《标题》杂志记者综述捷人民反抗苏修侵略军的斗争

Next:西德人民反对新法西斯党


腊斯克分别同印尼澳印外长会谈

出版日期:1968.10.09
         期次:3629
         版次:4
         栏目:\[第四版]
文章正文:
【美新处联合国四日电】美国国务卿腊斯克今天分别同印度尼西亚、澳大利亚、希腊和印度的外长举行了会谈。这些政治家正在出席联合国大会的本届会议。
【合众国际社纽约五日电】马利克在同腊斯克会谈后说，他同腊斯克讨论了共同感兴趣的问题，其中包括越南和美国的外援问题。

显示原版>>

Previous:腊斯克同葛罗米柯长谈

Next:葛罗米柯同日本外相会谈


腊斯克同葛罗米柯长谈

出版日期:1968.10.09
         期次:3629
         版次:4
         栏目:\[第四版]
副题:葛罗米柯说会谈是“有益的”
文章正文:
【美联社联合国六日电】美国国务卿腊斯克同苏联外交部长葛罗米柯六日晚上在一次晚餐会议上讨论世界问题达三个多小时。会后，葛罗米柯说会谈是「有益的，但没有达成什么协议」。
葛罗米柯说，他和腊斯克谈了越南战争，中东局势、某些裁军问题、欧洲安全以及美苏间的某些双边问题。
在有人问到在中东问题上有没有任何进展时，葛罗米柯答道：「这个，我宁愿既不说有也不说没有。」
【合众国际社纽约七日电】葛罗米柯对记者说，「这样的会谈是有益的，就全面的问题举行这种讨论，对美苏都是不错的」。
美国人士说，两位官员会谈的气氛是「正常的」。

显示原版>>

Previous:西德修为换得合法地位宣布“重建党”

Next:腊斯克分别同印尼澳印外长会谈


腊斯克在电视演说中再次叫嚷：要越“提供走向和平的具体迹象”

出版日期:1968.10.09
         期次:3629
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿六日电】国务卿腊斯克今天说，不管是谁在十一月的美国总统选举中获胜，河内都必须认识美国是不会抛弃东南亚的。
他还说，应当由北越提供一些关于走向和平的具体迹象。
他在一次全国电视问答节目中列举了约翰逊总统的单方面限制对北越的轰炸的做法以及美国在巴黎会谈中提出来供讨论的许多主张，但是他说，河内没有“提出任何有道理的反建议”。
他在回答一个问题时说，美国不会把停炸北越问题当作是一种竞选中的手段。
他解释说，美国人中间的任何辩论都是同解决战争问题不相干的。“问题是河内是否愿意在走向和平方面做任何事情……河内拒绝了一切意见。”
他重申美国正在设法立即在越南实现和平，总统候选人正在谈论在一月间获胜者就职时的事情。
他强调说：“那时的局势将会不同。问题是河内将采取什么行动？”
腊斯克说：“我不觉得他们（北越领导人）重视总统候选人说的话。河内希望我们将会罢休，但是河内也许弄迷惑了，因为它对我们的政治制度的性质没有清楚的了解。”
他说：“河内必须理解美国作出决定的基础。”
他说，如果河内认为美国将撤出越南，那它就会作出一种“非常错误的估计”。他拒绝实行孤立主义，他说：“我们必须参加安排和平的工作。”
【路透社华盛顿六日电】国务卿腊斯克今天否认，参加越南和谈的美国谈判代表万斯建议约翰逊总统停止对北越的轰炸。
在他否认以前，有两家美国报纸报道万斯（他在二日从巴黎回来）要求约翰逊总统或者停炸，或者在停炸方面采取比较灵活的态度。
腊斯克说，他曾要求万斯回华盛顿以便研究会谈的情况。
《纽约时报》今天在一篇由记者史密斯从巴黎发回来的报道中说，美国参加谈判的代表团中的第二号人物匆匆飞回国内，“显然是为了向约翰逊总统提出停止轰炸的理由”。
《华盛顿邮报》的外交记者马德（他最近从巴黎回来）说，万斯正在谋求“从总统那里得到更大的自由来在巴黎商谈妨碍取得进展的严重障碍：美国停止对北越的轰炸的条件”。马德说，除了军事上的对等行动以外，美国一直要求“让西贡在和谈中参加谈判”。
《纽约时报》记者说，在巴黎的以哈里曼为首的美国代表团认为，总统必须在今后若干天内在轰炸问题上采取行动，如果他想在他执政期间得到结果的话。

显示原版>>

Previous:日本贸易界九百多名代表将参加广州秋季交易会

Next:美前空军头目李梅抱怨美侵越政策“缺乏打赢的决心”


毛主席语录

出版日期:1968.10.09
         期次:3629
         版次:1
         栏目:\[头版]
文章正文:
广大干部下放劳动，这对干部是一种重新学习的极好机会，除老弱病残者外都应这样做。在职干部也应分批下放劳动。毛泽东

显示原版>>

Next:德新社驻北京记者巴格曼报道：毛主席关于干部下放劳动最新指示


美海军部长到南越活动

出版日期:1968.10.09
         期次:3629
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡五日电】美国海军部长保罗·伊格内修斯今天到达这里，并且立即开始了一系列高级讨论以研究南越的海军活动。
伊格内修斯是第一次来西贡，他同美军司令艾布拉姆斯和美国大使邦克举行了会晤，并且计划在星期日视察三角洲的海军。
【美联社西贡七日电】美国海军部长伊格内修斯今天在对海岸上的一些美国海军设施视察之后，又对在北越沿海海面作战的美国第七舰队舰只进行了一次飞行视察。他还同南越高级军事官员们举行了会议。

显示原版>>

Previous:约翰逊分别同艾森豪威尔万斯会谈

Next:朱姆沃尔特任侵越美海军陆战队司令


美前空军头目李梅抱怨美侵越政策“缺乏打赢的决心”

出版日期:1968.10.09
         期次:3629
         版次:2
         栏目:\[第二版]
文章正文:
【美联社匹兹堡三日电】退休的空军参谋长李梅（在第二次世界大战中他是一位著名的空军将军）今天成为沃利斯的副总统候选人，并且要求在越南采取一种更加强硬的方针。
李梅在一次记者招待会上说，美国对东南亚的政策中的主要弱点是“缺乏一种打赢的决心”。
李梅说，“不管那一天我都愿意谈判而不愿意打仗”。他又说：“但是我并不认为你们必须非常机敏才会认识到，在我们稍稍扭一下他们（北越人）的手臂以前他们是不会进行谈判的。”
后来，当有人问他是否建议在越南使用核武器以取得战场上的胜利时，他回答说：
“对我来说任何战争都是可怕的。如果我在越南死于核武器的话，这并没有很大的区别。实际上，如果我可以选择的话，我宁愿死于核武器。”
他说：“核武器只是武器库中的另一种武器。要使用为打赢战争所必需的，也许还要稍稍多一点的武力。”
李梅一直被称为“系统性破坏的权威”，因为他在第二次世界大战中想出了大规模轰炸技术。
李梅说，民主党的对越政策是失败的。
李梅说：“我们的国家在越南卷入了这样一场战争：在这场战争中已经有二万五千名美国军人被打死，显然我们国家的政策是没有打赢的决心的政策。”
他又说：“再看看共和党呢，我个人看到的是同样的东西，并没有保证说会采取有效的补救办法。”
李梅说：“今天成千成万的美国军人正在作出巨大的牺牲。他们甚至保护持有不同意见的人、反战示威者、无政府主义者和我们国家中的左翼分子，而那些人一直在给共产党敌人以援助和安慰。
“需要有人代表我们的武装部队中的男男女女，我打算尽我的一切力量帮助沃利斯州长来代表他们。”

显示原版>>

Previous:腊斯克在电视演说中再次叫嚷：要越“提供走向和平的具体迹象”

Next:合众社说：法与南越傀儡的关系正在恢复


蒙哥马利说美帝不能胜越苏修也不敢进兵西欧鼓吹「停炸」和成立有傀儡参加的「新政府」

出版日期:1968.10.09
         期次:3629
         版次:2
         栏目:\[第二版]
文章正文:
【路透社伦敦九月二十七日电】蒙哥马利元帅今晚说，他认为俄国人决不敢进兵西欧。如果他们竟敢这样做，就必须得用核武器来对付他们。
他还认为，美国人不可能打胜越南的战争，而应该召开一次和会来为南越成立一个由共产党控制的政府作准备。
这位英国在第二次世界大战中的勇敢的陆军司令官是在英国广播公司电视节目上就他的新著《作战史》一书回答问题时说这番话的。这本书将于星期一在这里出版。
在被问到西欧对于苏联军队驻在捷克斯洛伐克的担心时，蒙哥马利说：“不需要担忧。不会有什么东西促使俄国军队向西进军。他们知道，这样做意味着自杀。
“由于核武器具有威慑力量，所以西方的核军备是很好、很好的。我在北大西洋公约组织中耽了十年，我同帮助部署核军备以及建立起这种军备有关系。它是极其好的。”
八十岁的蒙哥马利勋爵还对采访记者米切尔莫尔说：“一旦俄国的军队同北大西洋公约组织的军队作战，就是爆发战争——大战——并且核武器就会参战。如果西方，如果北大西洋公约组织地区被东方部队侵入的话，必须使用一切手段制止它。”
关于越南问题，他说，他的看法是美国人不可能取胜。
他建议，他们停止轰炸北越，然后召开一个会议，这个会议不仅包括北越和南越代表，还要包括越共代表。
他说，“所有方面在会议桌上一起拟定一个政府，该政府势必是一个共产党控制的政府——那样也无害处。”

显示原版>>

Previous:前南越傀儡杨文明自泰回到西贡

Next:法新社妄测：越美巴黎会谈今年可能采取的态度


南越傀儡即将征召教师和教授「服役」

出版日期:1968.10.09
         期次:3629
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡九月二十八日电】教育部二十八日宣布，从十月十四日起，南越将根据总动员法征召所有适龄的高中教师和大学教授。
官员说，教师将服役九周，然后回去教书，继续在当地的民团服役。
估计有六千三百名公立和私立高中的教师适龄，约占总数的百分之五十。
全国的五个大学总共有八百五十名教授适龄。

显示原版>>

Previous:一美军运输连到达岘港

Next:一种研究中的可用于微缩的晶体


前南越傀儡杨文明自泰回到西贡

出版日期:1968.10.09
         期次:3629
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡五日电】前南越国家首脑杨文明在流亡三年之后今天回到西贡。
杨文明在从曼谷到达这里后对记者们说，他计划先会见阮文绍总统，然后才决定是否接受阮文绍要他当总统“顾问”的建议。
机场警察奉命不让记者到新山一空军基地，这显然是企图缩小对杨文明回国的宣传。
西贡政府显然担心，就杨文明回国大肆宣传会触怒越南国内那些极力反对他回国的集团。
人们普遍认为，阮文绍把杨文明弄回国来是为了争取人民对他政府的支持。

显示原版>>

Previous:合众社说：法与南越傀儡的关系正在恢复

Next:蒙哥马利说美帝不能胜越苏修也不敢进兵西欧鼓吹「停炸」和成立有傀儡参加的「新政府」


日本贸易界九百多名代表将参加广州秋季交易会

出版日期:1968.10.09
         期次:3629
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京九月二十七日电】从事日中贸易的一些日本贸易公司，对即将在广州举行的共产党中国交易会的前景的看法不一致。
每年春季和秋季各举行一次的交易会预定在十月十五日开幕。
持“乐观”态度的贸易商认为，由于党主席毛泽东发动的文化革命接近于结束，这次交易会有取得成功的良好机会。
然而，“悲观者”认为，日中之间付款办法的谈判没有取得进展，而且政府不愿批准进口中国牛肉一事使北京对日本的态度强硬起来。
日本可望派出代表大约三百家公司的九百多名代表参加即将开幕的广州交易会。
负责同北京的贸易事务的国际贸易促进协会报告了贸易界对即将开幕的中国交易会的这些看法。

显示原版>>

Previous:我知识青年满怀激情上山下乡同工农相结合

Next:腊斯克在电视演说中再次叫嚷：要越“提供走向和平的具体迹象”


苏哈托透露苏加诺被拘留并正被“审问”

出版日期:1968.10.09
         期次:3629
         版次:3
         栏目:\[第三版]
副题:美联社报道，苏加诺妻子哈蒂妮也被捕
文章正文:
【美联社雅加达九月二十八日电】前总统苏加诺正在这里被拘留和“连续”受审，这是从他今年三月份被废黜以来对他采取的最强硬的行动。
苏哈托总统星期六证实了下述消息：这位年迈的前总统已被治安人员拘留。
但是，他不肯说苏加诺因为什么原因被拘留——尽管他透露，因为他不顾临时人协对他实行的禁令，一直在政治上很活跃。一些人士说，这位正在患病的六十八岁的苏加诺正被拘留在这个首都一个没有透露的地点。苏加诺患肾病和其它小病。
提出拘留他的一个理由是，他从他在茂物的官邸通过担任政府重要职务的共产党分子控制着一批分布在各地的支持者。
【美联社雅加达四日电】这里的一些可靠人士今天说，已下台的苏加诺总统的第二个妻子哈蒂妮已因被指控在这个前独裁者的所谓秘密政治活动中扮演重要角色而被逮捕。
他们说，哈蒂妮于上周在她茂物的住宅里被保安官员逮捕了。
她现在被拘留在首都一幢由便衣保安官员严密守卫着的房子里，并正在不断地受到情报人员小组的审查。有些人士说，她已说出了一些卷入苏加诺的所谓政治活动的高级政府官员的名字，说他们是苏加诺的支持者。
苏加诺在被审问后十天仍被拘留于雅加达某处。这显然是由于他和在政府中担任重要职务的支持者和共产党特务有联系。
观察家们对苏加诺被拘时间之长感到诧异。但是，看起来显然是这次进行审查的推动力量鹰派军官在抓住他不放，希望他能点更多的政府官员的名，借以支持他们提审（苏加诺）的要求。
鹰派将军们和鸽派的文职官员之间的这种冲突显然加剧了他们之间在政府中的争权斗争。

显示原版>>

Previous:比夫拉军队英勇打击尼日利亚联邦军

Next:巴西《标题》杂志记者综述捷人民反抗苏修侵略军的斗争


我知识青年满怀激情上山下乡同工农相结合

出版日期:1968.10.09
         期次:3629
         版次:1
         栏目:\[头版]
副题:巴格曼说这表明中国决心要建立同所有旧传统彻底决裂的教育制度
文章正文:
【德新社北京九月二十七日电】（记者：巴格曼）他们的行军行李是一个背包加上一床毛毯，他们成四人一行向前行进，唱着新的文化革命进行曲，他们拿着装饰着鲜花的毛泽东肖像和红彩旗。队伍通常是前往北京主要的火车站。他们都是一些男孩和女孩，都是刚刚通过了考试的首都中学的年轻的毕业生。
在这秋天的日子里，许多年轻人离开了他们的学校教室和课堂到山区或草原的边远和荒凉地区的农村公社或到矿山去。
这些带着沉重行李的学生的行列是迄今为止最明显的证据，证明“作为无产阶级文化革命的最重要的后果之一的整个教育制度的革命化（正如所称呼的那样），在毛泽东的中国是认真的”。
这些行进的队伍表明了毛泽东周围的中国集体领导决心在世界上人口最多的国家建立起同所有旧传统彻底决裂的一种教育制度。
目前在中国对于凡是同旧教育制度（这种制度有一部分要追溯到封建时代）有一点关系的一切事物所进行的攻击的激烈程度也是可以理解的，如果人们记得文化革命的主要攻击矛头之一，一开始就是指向大学、中学和这些学校的许多教师，指向想利用教育这个强有力的工具“使中国回到资本主义怀抱”的资产阶级权威。常常提到的特别坏的例子是苏联，那里的“义务教育制度不是为劳动人民服务，而是产生具有特权的知识分子上层阶级”。
与此相反的是北京的原则：“在中国，工人是真正的主人。因此不可想像的是，工人阶级养活大学，而在那里学习的人则轻视体力劳动和工人。”
据指出，这些年轻知识分子的长长的行列是最明确的证据，表明正在非常认真地实行这个原则。

显示原版>>

Previous:今年中国国庆占主要地位的是工人阶级

Next:日本贸易界九百多名代表将参加广州秋季交易会


西德人民反对新法西斯党

出版日期:1968.10.09
         期次:3629
         版次:4
         栏目:\[第四版]
副题:“国家民主党”的集会接连被群众打散
文章正文:
【路透社波恩二日电】示威者昨晚扔椅子，摔催泪瓦斯弹，驱散了冯
·塔登在西德首都组织的第一次政治集会。
这个普鲁士贵族，试图鼓足勇气来对付数以百计的嘲弄人的男女青年，后者大呼“胜利万岁”和“纳粹分子滚出本市”，压过他的讲话声。
后来，冯·塔登说，他将几乎肯定放弃群众集会，而集中精力于供给公开发表的印刷品。
据估计，大厅里有一千五百人，其中至少四分之三是反国家民主党的，当他们试图组成一支冲击的队伍，冲向讲台时，同该党的招待员一再扭打。
不停的嘲笑声和摔破椅子的声音，使得国家民主党的支持者们听不到几句他们的领袖的讲话。
当警察宣布大会结束，塔登脸色涨红，由于直冲他的脸的瓦斯弄得满脸泪水而背向麦克风时，学生们欢喜如狂。
【德新社奥斯纳布吕克九月二十七日电】数千青年示威者星期五晚在这里齐声喊着“纳粹、纳粹”，向阿道夫·冯·塔登投鸡蛋和西红柿，当时这位国家民主党的领导人宣布他的极右翼政党明年将进入议会。这位党的领导人的二十分钟讲话里还不时出现爆竹声，烟幕弹爆炸声和观众在不同意塔登的话时发出的嘘声。
波恩认为共产党不民主而加以取缔，并且迄今为止以法律上的理由不理会要求取缔国家民主党，反对者认为该党是希特勒纳粹党的继承组织。
该党在去年底有三万党员，在西德十个州中的七个州赢得了席位，在过去两年的地方选举中平均得到百分之八的选票。
【路透社西柏林九月二十八日电】国家民主党虽然在西德在地方选举中已赢得了达百分之十的席位，但是估计西柏林的国家民主党只纠集了大约五百名党员。
一项调查报告说，西柏林国家民主党党员中只有百分之十五在希特勒统治时期是纳粹党党员。

显示原版>>

Previous:腊斯克承认：美苏正在就核导弹武器问题私下交易

Next:西德修为换得合法地位宣布“重建党”


西德修为换得合法地位宣布“重建党”

出版日期:1968.10.09
         期次:3629
         版次:4
         栏目:\[第四版]
文章正文:
【德新社法兰克福九月二十六日电】法兰克福的一个三十人委员会今天宣布，“重建”西德的共产党。
创始人在一项宣言中表示，他们将尊重西德的宪法。他们在运用宪法给予的权力组织一个政党。
宣言呼吁所有的共产党员和马克思主义者支持这个新党，并且组织区委会。宣言要求废除对共产党的禁令，因为威胁到新的组织。
科隆共产党机关报《人民之声报》的前主编库尔特巴赫曼带头签名。被取缔的西德共产党主席雷曼，他现在住在东德，没有参加委员会。
筹建委员会的第一批行动之一是保证支持华沙条约干涉捷克斯洛伐克。内政部的一位发言人今天在波恩说，在西德谁都有权利组织政党。内政部在等待研究过新政党的纲领再说。
【美联社波恩九月二十七日电】基辛格总理今天保证，称做“德国的共产党”，德文缩写ＤＫＰ的新组织，如果按宪法行事的话将不受取缔。
苏联要求西德重新接受一个共产党作为改善波恩和莫斯科关系的一个步骤。官员们估计，西德的地下共产党员不及一万人。

显示原版>>

Previous:西德人民反对新法西斯党

Next:腊斯克同葛罗米柯长谈


一美军运输连到达岘港

出版日期:1968.10.09
         期次:3629
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡九月三十日电】美军司令部今天在这里宣布，一支新的美国预备部队到达岘港，执行战争任务。这支第七百三十七运输连来自华盛顿州的亚基马，在服役前在莫哈维沙莫的酷热中以及在华盛顿州奥林匹克雨林的老是潮湿的气候中受过两个暑假的训练。

显示原版>>

Previous:朱姆沃尔特任侵越美海军陆战队司令

Next:南越傀儡即将征召教师和教授「服役」


一种研究中的可用于微缩的晶体

出版日期:1968.10.09
         期次:3629
         版次:3
         栏目:\[第三版]\[科技]
文章正文:
【本刊讯】美《新闻周刊》四月八日报道：
卡尔曼说，“我可以肯定，我能够把《战争与和平》装进一块晶体。”
康涅狄格州布里斯托尔的卡森实验所的卡尔曼所谈起的晶体，是一片长宽各二英寸、厚四分之一英寸的溴化钾，是一种对光敏感的碱—卤化物，它是卡尔曼初步称之为“全景摄影资料储存”的试验性资料系统的中心。
据卡尔曼说，碱—卤化物潜在的巨大储存能力，有可能使“全景摄影资料储存”成为现代工艺学中，对在办公室和图书馆泛滥的大量报刊论文造成的资料爆炸的最有效解决办法。
卡尔曼和他的同僚在把托尔斯泰的作品装进“三路”（ＴＲＩＳＣＵＩＴ）方面正取得进展。他们已成功地把一千页八英寸宽十一英寸长的书页储存在一块晶体中。卡尔曼说，这种晶体也可以储存地图和图片。而且，从理论上说，有朝一日，用十二块晶体就可以盛下一所大型图书馆的内容——或者是一家大公司的档案。此外，储存的资料用莱塞射束照一下就可以修改、补充。
经过处理的溴化钾晶体所以能够储存映象，是因为它的结构含有颜色中心——即吸收光的红色、紫外线和其它波长的电子。
从潜力上讲，这种晶体保存的资料，其数量至少比普通摄影胶卷多得多，它所保存的映象也清晰得多，这是因为晶体中每立方英寸含有几千亿的中心，均匀地分布在它整个体积中，远远超过一般的照相乳胶中对光敏感的微晶体。
为了把晶体晒成映象，卡尔曼采用了标准的全景摄影术的变通办法。用一块棱镜把从氦—氖莱塞射出的象铅笔一样细的纯光射束破成两半，一半的光束照亮印好的材料，另一半则射中对光敏感的晶体。晶体同时捕捉住从印刷材料来的光束，这道光束已通过一个把映象增强并缩小其尺寸的透镜系统。
两道光束在晶体内混合，把颜色中心曝露给书页的衍射映象。如果要安插另一个映象，卡尔曼就把晶体旋转，以便让光以新的角度射中它。把晶体曝露于莱塞光就可以收回映象。在紫外光中曝露，可以“涂消”映象。
目前，技术上的一些问题，使卡尔曼还不能利用晶体储存潜力。某些晶体，由于相对说来对光不敏感，必须曝露于功率强大的氩—离子莱塞。此外，失真和其它透镜系统的不足之处，使得映象可以缩小的程度受到限制。而且一部分收回的材料很难辨读。最后，还有这样的可能性，即，随着晶体被填塞到它的能力限度时，映象也许会开始彼此干扰。
但是，美国陆军却对这项研究工作有充分的信心，以致提供资金，这说明妨碍“全景摄影资料储存”的问题是可以解决的。

显示原版>>

Previous:南越傀儡即将征召教师和教授「服役」

Next:供合成纤维服装开扣洞用的缝纫机/每分钟可打千来字新型电报打字机


印尼人民武装在东爪哇广泛展开斗争

出版日期:1968.10.09
         期次:3629
         版次:3
         栏目:\[第三版]
副题:印尼反动派风声鹤唳惊恐万分，慌忙采取「保安措施」
文章正文:
【路透社雅加达二日电】印尼部队和民防志愿人员在发现有一百名共产党匪徒隐藏在森林之后，在爪哇东端的拉翁山地区的村庄周围采取了严格的保安封锁。
旅客今天说，每隔一定的距离就设立检查站，检查路过的村民的身份证。
在山区小道上和途经该地区的咖啡园的十字路口上也设有哨所。
这一行动是在陆军最近对东爪哇南勿里达地区的共产党地下根据地发动攻势之后采取的。
采取一次搜查行动将付出很大代价，据说，东爪哇布拉维查亚师最近在南勿里达采取行动后感到经费不足。这次行动动员了四千多人，进行了达几个月之久。
【路透社雅加达三日电】消息灵通的政府人士今天说，一股屠杀和绑架的浪潮的发生，使印尼爪哇岛最东端的安务汝地区地方当局大伤脑筋。
安务汝地区位于勿里达地区的东边。今年早些时候，共产党在勿里达地区开展了绑架和屠杀活动。
【本刊讯】印尼《每日新闻》九月十七日刊登一则消息说：
据估计由九卅运动—印尼共残余分子进行的骚乱活动，最近又开始在谏义里州和茉莉芬交界的潘丹山萨瓦汉区出现了。
在该地区的《每日新闻》记者获悉，发生了绑架和抢劫居民物品
——多数是粮食——的事件。他们想造成更大损失的企图，被印尼武装部队协助下的当地居民和民防组织挫败了。

显示原版>>

Previous:供合成纤维服装开扣洞用的缝纫机/每分钟可打千来字新型电报打字机

Next:比夫拉人民游行示威支持奥朱古


英财政大臣哀鸣英国一直入不敷出

出版日期:1968.10.09
         期次:3629
         版次:4
         栏目:\[第四版]
文章正文:
【美联社英格兰布莱克普尔九月三十日电】财政大臣詹金斯星期一呼吁英国人民艰苦工作和厉行节约十八个月。他说，这是使英国达到“新的境界”的唯一途径。
詹金斯在为政府的限制工资与物价的收缩通货政策进行激烈的辩护后，受到工党年会的欢呼。
他说，是时候了，提案的支持者们该了解“严酷的现实”，即英国一直是入不敷出，一直背着力所不能及的负担。

显示原版>>

Previous:葛罗米柯同日本外相会谈


约翰逊分别同艾森豪威尔万斯会谈

出版日期:1968.10.09
         期次:3629
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿四日电】约翰逊总统今天在沃尔特·里德陆军医院访问了前总统艾森豪威尔。
艾森豪威尔是五月十四日住进这个医院的，并且从那时候以来已经发了三次严重的心脏病。
约翰逊总统对记者说，他向艾森豪威尔将军回顾了美国和北越代表之间在巴黎举行的和谈，但是他们的交谈大部分是轻松的谈话。
【美新处华盛顿三日电】约翰逊总统今天上午同万斯会谈了一个小时。
白宫说，万斯是总统留宿的客人。新闻秘书克里斯琴说，他们一边吃早饭一边会谈。会议的详细情况没有透露。
克里斯琴对记者说，约翰逊同万斯是否进行第二次会谈要看万斯呆的时间长短和其他考虑如何而定。同时，在国务院，发言人麦克洛斯基说万斯回华盛顿是「定期磋商」。他说，他不知道万斯什么时候回到巴黎去。

显示原版>>

Previous:法新社妄测：越美巴黎会谈今年可能采取的态度

Next:美海军部长到南越活动


朱姆沃尔特任侵越美海军陆战队司令

出版日期:1968.10.09
         期次:3629
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡九月三十日电】小埃尔莫·朱姆沃尔特海军中将三十日在一次仪式中就任美国驻越南海军部队司令。朱姆沃尔特接替肯尼思·维思海军少将。维思自从去年四月以来一直担任美国越南海军司令和越南海军谘询计划负责人。

显示原版>>

Previous:美海军部长到南越活动

Next:一美军运输连到达岘港


巴西圣保罗学生在工人帮助下上街示威

出版日期:1968.10.10
         期次:3630
         版次:2
         栏目:\[第二版]
眉题:抗议反动教育政策 要求提高工人工资
文章正文:
【美联社圣保罗八日电】警察星期二使用直升飞机、骑兵、装甲车和配备重武器的地面部队来驱散学生在这个巴西最大城市的好些地区举行示威游行。大中学校学生在好些工人组织的一些成员帮助下上街抗议科斯塔·席尔瓦总统的政府的教育政策，要求提高工人的工资和谴责他们所谓的警察暴行。但是，他们遇到了大批警察。估计，在各闹市区，有三十到四十批示威者，一千多人。
示威者阻断了交通，迫使闹市区的许多商店关门，烧毁了几辆州的汽车，整个下午一直到晚上同州的部队进行断断续续的流血冲突。
警方人士说，至少二十多名学生和三名警察受伤。警察说，五十多名男女青年被捕。有消息说，有些地区开了枪。
大批警察和州的部队阻止学生形成大的队伍，不让学生举行高呼口号的游行。骑兵马上开来，示威者企图在什么地方集合，骑兵就在什么地方驱散他们。
一名警察被一条铁链击中，据说伤势很重。
学生计划举行一次大规模示威游行，由母亲、工人、牧师、知识分子等参加。游行队伍定于中午从市中心的大教堂广场出发。但是警察、骑兵和装甲部队在中午之前很久就开到这个广场和市内其他重要地点。
【法新社里约热内卢八日电】据报道，警察今天在圣保罗逮捕了数百名举行示威游行的学生，但是阻止了里约热内卢医学院学生企图举行的闪电式抗议集会，没有发生严重事件。
由于学生计划举行示威游行以抗议巴西政府的防暴战术和纪念切·格瓦拉去世一周年，当局星期二早晨加强了这两个城市中的警戒。

显示原版>>

Previous:美黑人正走向暴力斗争的道路

Next:墨西哥学生决定进一步开展反迫害反屠杀斗争


大西洋集团决定提前于下月召开理事会

出版日期:1968.10.10
         期次:3630
         版次:4
         栏目:\[第四版]
副题:德新社报道该集团已拟就加强军备的四个月文件
文章正文:
【美新处布鲁塞尔四日电】由于苏联占领捷克斯洛伐克，北大西洋公约组织已把它原定十二月间举行的部长会议提前一个月。
【德新社布鲁塞尔四日电】据消息灵通人士说，北大西洋公约组织常设理事会已拟就了关于华沙条约入侵捷克斯洛伐克所引起的新形势的政治、军事和经济方面问题的四个文件。
它的结论是，在大西洋和乌拉尔之间，军队的实力仍然没有变化，但是，由于六、七个有作战准备的师已从苏联的内陆地带开到了西德边界，力量对比已变得对北大西洋公约组织不利了。
文件要北大西洋公约组织盟国增进北大西洋公约组织部队的作战准备。
应该使北大西洋公约组织的师足额，并使它们得到更好的技术装备。应使后备人员能更迅速地动员起来，使常规地面部队得到更好的空军支援。
美国应改善轮换制度，以迅速把部队从美国调到欧洲。
将要求西德作出最大的财政贡献。
【美联社波恩一日电】慕尼黑的《巴伐利亚信使报》报道，波恩政府已秘密地告诫西方盟国提防苏联入侵西德和荷兰的一项计划。
该报说，这一告诫是西德国防部国务秘书冯·哈塞九月十九日在西欧联盟防务委员会会议上讲话时发出的。该报说，冯·哈塞对这个七国机构说，苏联的袭击计划是，开始时进行“显然是针对汉堡和不来梅的”突破，席卷西德的整个北部海岸，打进荷兰。
国防部长施罗德的发言人证实，冯·哈塞曾在该防务委员会会议上讲过话。但是，他又说，“他的讲话是秘密的。内容将不予公布。”

显示原版>>

Previous:捷代理外长在联大发言要求不要辩论苏修入侵问题

Next:腊斯克同大西洋各国外长会谈


东巴基斯坦洪水成灾

出版日期:1968.10.10
         期次:3630
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达卡七日电】今天这里获悉，由于过去几天的洪水，在东巴基斯坦的兰格普尔县，至今已有十三人丧生。
消息说，一千多间小屋倒塌，大片地区被水淹没。
在迪纳吉普尔县，政府调遣义勇军防洪，受洪水违害的已达三百万人。
从印度北孟加拉和阿萨姆奔流过来的洪水冲毁了十万多英亩的作物，冲走了把迪纳吉普尔同其他地方联结的六座桥梁。

显示原版>>

Previous:印海军将举行军事演习

Next:苏修集体农庄亏本欠债严重


东方社谈：日社会党选出领导班子中的党内斗争

出版日期:1968.10.10
         期次:3630
         版次:3
         栏目:\[第三版]
文章正文:
【东方通讯社东京五日电】十月四日在东京举行的日本社会党代表大会，选举成田知已为中央执行委员会委员长，江田三郎为书记长。
在江田派、胜间派、河野派以及佐佐木派的右翼分子的支持下，党内右派头子江田打败了得到和平同志会和佐佐木派的多数支持的反对派候选人八百板正，当选书记长。
在九月十一日到十四日的代表大会期间，由于左派力量和右派力量之间发生尖锐对立，未能选举领导人。代表大会自那时起休会以来，右派领导人，包括前委员长胜间，俯首贴耳地顺从美日反动派的愿望，一直在努力迫使党一致选江田为书记长。为了配合这种努力，日共宫本修正主义集团同他们紧密勾结在一起，充当美日反动派的看家狗，几乎每天在它的机关报《赤旗报》上攻击和平同志会，吹捧江田。
但是，以黑田寿男为首的和平同志会和佐佐木更三继续反对江田担任书记长，他们公开表示，一旦江田担任了党的领导，党加强同美日反动派合作和向他们投降的路线的可能性将大大增长。由于这种反对，企图在没有反对派候选人竞选的情况下选举江田担任书记长的阴谋未能得逞。
据《朝日新闻》报道，中央执行委员会的十九名委员的名额分配情况如下：佐佐木派——六名；胜间派——三名；江田派——两名；河野派——两名；和平同志会两名，即石野久男和田中寿美子；中间派四名。
代表大会选举的结果，实现了符合美日反动派愿望的以江田和成田为核心的党的领导。自由民主党领导人在向资产阶级报纸发表谈话时公开表示，他们希望成田和江田能够使整个党转而采取“现实的和温和的”方针。
但是穗积七郎，矢山有作和八百板正获得的票数远远超过了美日反动派和党内右派的预料，企图彻底孤立和平同志会，使党内大多数人，包括佐佐木派，“更向右摆”的阴谋失败了，在整个党的代表大会的过程中，党内两条路线的斗争，一条是追随投降美日反动派的路线，一条是和人民群众一起同美日反动派斗争的路线，变得更加明显了，并且表明，以日本人民反美爱国斗争的高涨为背景，党内左派和右派之间的对立和斗争将必然进一步加剧。

显示原版>>

Previous:日社会党选出新领导机构 成田任委员长

Next:叛徒缪勒尔被蒙博托政权判处死刑


恩古瓦比召开会议讨论缪勒尔事件

出版日期:1968.10.10
         期次:3630
         版次:3
         栏目:\[第三版]
副题:法新社说，会议将作出重要决定
文章正文:
【法新社布拉柴维尔七日电】两千多名布拉柴维尔学生今天在刚果（金）驻这里的大使馆外面举行示威，抗议刚果对前叛乱领袖皮埃尔·缪勒尔采取的行动。
这次示威是由于金沙萨决定审判缪勒尔以及传说他已被杀害而引起的。
布拉柴维尔学生向刚果大使馆投掷石头。他们举着标语牌上面写着“废物蒙博托（刚果总统）绝不可能阻止由勇敢的战士缪勒尔领导的民族主义者的革命行动”、“打倒刚果（布）政府在这个问题上的沉默和中立的政策”、“皮埃尔·缪勒尔是刚果（金）的唯一代表”。
警察驱散了示威队伍。
【本刊讯】据刚果革命之声电台八日报道，全国革命委员会主席恩古瓦比少校今天上午在艾梅·波特拉、阿尔弗雷德·拉乌尔、努马扎莱的参加下，在布拉柴维尔主持了有全国革命委员会成员、政府成员、全国革命运动青年组织执行委员会成员、刚果妇女革命联盟执行委员会成员、刚果工会联合会执行委员会成员以及保卫革命委员会成员参加的重要会议。
会议的主要问题是缪勒尔事件。
会议在叙述了皮埃尔·缪勒尔回到金沙萨的情况之后，谈到了蒙乔部长率领代表团去金沙萨的情况，宣读了外交部给刚果（金）当局的声明，指出了邦博科和蒙博托在缪勒尔问题上意见不一致和这一事件在国内的影响，宣读了全国革命委员会领导机构的声明。
【法新社布拉柴维尔八日电】革命委员会主席恩古瓦比今天在这里宣布，刚果（布）政府将“在几小时内”决定对皮埃尔·缪勒尔的案件将采取什么行动。
缪勒尔在九月二十九日从布拉柴维尔回到刚果（金）后于今天清晨在那里被判处死刑。恩古瓦比在这里的一次党政领导人的会议上说，刚果（金）总统蒙博托没有遵守在缪勒尔回去前向他和布拉柴维尔政府作出的安全保证。恩古瓦比追述说，蒙博托总统曾宣布大赦所有刚果公民，不管他们过去的政治情况如何。他还说，布拉柴维尔政府收到金沙萨作出的关于缪勒尔的安全以及不向他起诉的保证。
【法新社金沙萨八日电】在布拉柴维尔，昨天有几百名青年向刚果（金）使馆正面扔石头。全国革命委员会领导机构主席恩古瓦比少校主持了有这个机构和政府中的成员参加的一次重要会议。他在刚果革命之声电台今晚在广播的讲话中特别说，有些人今天硬说我们交出了缪勒尔，我们把他出卖给了金沙萨。
这是一种令人不能容忍的诽谤，也是一种不可容忍的不信任的表示。有些人还举行了示威游行。示威者砸碎了金沙萨使馆的玻璃窗。这也是不能容忍的。我们不同意这种诽谤的活动。
全国革命委员会的这次会议在今天傍晚休会，明天星期三（九日）十五点将复会，据刚果革命之声电台说，这次会议将作出重要决定。

显示原版>>

Previous:共同社记者认为：社会党新领导不会有助于改善日中关系

Next:印孟加拉发生严重水灾


法外长在联大发言要求苏修自捷撤军

出版日期:1968.10.10
         期次:3630
         版次:4
         栏目:\[第四版]
副题:并要求美国停止对越南北方的轰炸
文章正文:
【路透社联合国七日电】法国外长德勃雷今天要求苏联军队撤出捷克斯洛伐克，认为这是东西方关系缓和的必要先决条件。
他在联大会议上还说，有理由希望美国停止对北越的轰炸，这样一种“主动行动至少能防止冲突扩大”。
他说，以色列去年使用武力占领阿拉伯领土的做法是不能接受的，在没有就撤退原则达成协议的情况下，在解决中东问题方面是不能取得任何进展的。在达成这种协议以后，可以讨论苏伊士运河航行自由问题、难民问题和这个区域的国家的关系问题。
但是德勃雷排除了以色列人和阿拉伯人进行直接的会谈的可能性，以色列曾一再主张举行这种会谈。他说这种做法毫无得到成功的希望。
他说大国取得协议是中东“恢复稳定的必不可少的条件”。
他保证法国愿意参加一种为中东国家提供安全保障的制度。
德勃雷在讲话中首先对联合国“在基本的和平原则”在越南、尼日利亚和捷克斯洛伐克“遭到破坏的情况下”无能为力表示遗憾。
德勃雷在转而谈到非洲时说，尽管敌对的部队力量悬殊，但是比夫拉的决心没有动摇。“情况变得日益清楚，只有在比夫拉人民无可置辩的人格的基础上，而且符合我们的宪章上规定的自决原则的情况下的解决办法，才能解决这个痛苦的问题。法国政府希望得到这样的解决。”
德勃雷在对“我们的非洲朋友”讲话时说，在鲜血直流和饥荒蔓延的时候，过久地保持缄默和不采取行动，就损害了“非洲的新威信”。
这位法国部长在转而谈到裁军问题时说，法国将首先参加那种将不但使某些国家得到安全而且使所有国家得到安全的真正裁军的谈判。

显示原版>>

Previous:苏修集体农庄亏本欠债严重

Next:捷代理外长在联大发言要求不要辩论苏修入侵问题


共同社记者认为：社会党新领导不会有助于改善日中关系

出版日期:1968.10.10
         期次:3630
         版次:3
         栏目:\[第三版]
文章正文:
【共同社北京五日电】（记者：岩崎）这里的观察家们相信，星期五（四日）在日本社会党第三十一次全国代表大会上组成的该党新执行机构的阵容不会有助于改善日中关系。他们注意到，该党前领导没有能够在党的正式机构内适当地讨论中国问题，特别是他们对中国文化革命的估价问题。
他们解释说，甚至连以委员长成田知巳和书记长江田为首的新领导，也将继续是这样的情况。
这些观察家指出，除非社会党建立一种体制，使它能够支持日中友协（正统）总部，否则社会党将无法发挥改善日中关系的作用。

显示原版>>

Previous:叛徒缪勒尔被蒙博托政权判处死刑

Next:恩古瓦比召开会议讨论缪勒尔事件


捷代理外长在联大发言要求不要辩论苏修入侵问题

出版日期:1968.10.10
         期次:3630
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国五日电】捷克斯洛伐克宣称，它“现在和今后将一直是一个社会主义国家”，它在四日要求联大不要辩论它的华沙条约伙伴在苏联领导下的部队对它进行入侵和占领的事情。
布拉格政府的代理外长普列斯科特指出，捷克斯洛伐克正式要求安理会把它的控诉从议程中撤销。这个问题并未列入在本届联大会议议程上进行辩论，他要求其他代表“理解这种情况，而且不要做任何事情来干预捷克斯洛伐克政府要寻求一种解决办法的愿望”。
普列斯科特关于引起苏联接管的事态发展的讲话看来是说得很坦率的。他说：“捷克斯洛伐克共产党从今年年初考虑到捷克斯洛伐克存在的情况，开始了一项引起种种基于马列主义概念的深刻变革的运动。
“这种于一九六八年一月开始的进程是在复杂的情况下进行的，它必须避免来自右的和左的极端主义的势力。它打开了使我国人民发挥史无前例的创造性的努力的道路。……
“今年八月我国政府不得不面对新的形势。五个社会主义国家的军队开进了捷克斯洛伐克。捷克斯洛伐克人民保持了值得作为表率提出的镇静、团结和纪律。”

显示原版>>

Previous:法外长在联大发言要求苏修自捷撤军

Next:大西洋集团决定提前于下月召开理事会


腊斯克同大西洋各国外长会谈

出版日期:1968.10.10
         期次:3630
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约八日电】在腊斯克招待出席联大的北大西洋公约组织成员国外长们的一次工作晚宴上，苏联占领捷克斯洛伐克的问题——以及俄国在欧洲的军事力量所包含的意义——是一个主要的讨论题目。
据了解，在下午腊斯克同南斯拉夫外长尼凯集奇的一次会谈中，也谈到了这个问题。
西德外长勃兰特在晚宴前不多几小时到达纽约。他在机场上发表的声明中警告说，北大西洋联盟的面前有着“严重的问题”。他表示希望北大西洋公约组织的成员将“彼此更靠拢些”。
据计划，这次北大西洋公约组织的“磋商”晚宴是为了让美国在欧洲的盟国了解苏联干涉欧洲的危险和威胁。

显示原版>>

Previous:大西洋集团决定提前于下月召开理事会

Next:美国刊物报道：资本主义复辟下的南斯拉夫经济


美帝滚出越南 苏修滚出捷克斯洛伐克

出版日期:1968.10.10
         期次:3630
         版次:1
         栏目:\[头版]
眉题:美《呼声报》载文揭露苏修侵捷和美帝侵越一模一样
文章正文:
【本刊讯】美国《呼声报》九月份发表一篇题为《滚出捷克斯洛伐克：滚出越南！》的文章，摘要如下：
捷克斯洛伐克发生了什么事情？正在发生什么事情？将要发生什么事情？
为了理解这些事情，必须应用马克思—列宁—斯大林—毛泽东主义的科学，这就是说：我们必须从阶级关系来进行分析。
起源：自五十年代中期开始，苏联共产党中的一批领导人抛弃了马克思主义，设法把马克思主义改变成相反的东西，他们变成了修正主义者，变成了资本家，大力在苏联复辟资本主义。他们抛弃了共产主义的理想；开始强调利润。今天，他们促使工人以贪婪和自私代替共产主义的理想，也就是代替工人间的兄弟关系和无产阶级国际主义。
这个原来以赫鲁晓夫为首、现在以勃列日涅夫和柯西金为首的集团是由共产党的官员组成的，这些人开始首先照顾自己，拿高薪、住豪华的别墅、享有各种特权，他们为自己的子女安排了轻松的自动化的职业。
灾难：这样做的结果在苏联是灾难性的。物价上涨，而在以前社会主义的好日子里，物价总是下跌的。……背叛的蔓延：在五十年代中期，在东欧的社会主义国家里，也出现了同样的背叛行为。共产党的领导人开始喜欢安全的工作、轻松的工作、舒服的收入；他们也成为修正主义者，把自己变成了资本家。这些叛徒一直在他们的国家复辟资本主义。
在南斯拉夫，臭名昭著的铁托走在这些修正主义者的前面。他约在一九四七年开始复辟资本主义（他用的口号是把工厂交给主要由经理和工头组成的“工人委员会”）。没有叛卖的人：但是并不是所有的共产党领导人都成了工贼。有的共产党人不受引诱，他们牢记理论，拒绝变成机会主义者，拒绝出卖。阿尔巴尼亚劳动党的领导人是忠于马克思主义的。在中国，毛泽东欢迎学生起来造修正主义腐化现象的反，他亲自同学生红卫兵在一起，发动工人和学生展开声势浩大的斗争，把中国共产党内和中国政府中的吃饭不干事的人清洗出去；他一直在指导着这场把全国各地的工贼一扫而光的气势磅礴的文化革命。在新西兰，共产党领导人坚持了马克思主义，击溃了党内的修正主义集团。在其他国家里面，真正的共产党人同吞了修正主义毒药的领导人一刀两断；在这些国家里，真正的马克思—列宁—斯大林—毛泽东主义的团体正在组织起来，同修正主义进行斗争；有些团体还未建成党，但有些已经建成了。修正主义者变成帝国主义者：苏联修正主义者的行动像其他大国中的资本家一样：他们改变了自己的思想和行动，他们开始像帝国主义者一样思想和行动——他们成了帝国主义者。他们创立了一种理论，这就是正向资本主义倒退的东欧较小的社会主义国家应当成为苏联的殖民地。
他们的说法同美英法德日等国的帝国主义者的说法一模一样，这就是：“我们的工业是巨大的和效率高的，我们可以向你们供应比你们自己生产的更便宜的产品。所以还是忘了工业化吧，把原料送给我们。我们将告诉你们我们付多少钱；然后我们将告诉你们给我们的成品付多少钱。”
在欧洲的五个社会主义国家——保加利亚、波兰、捷克斯洛伐克、匈牙利和东德——中，修正主义者接受了这种交易。南斯拉夫的铁托部分接受了这种交易，但是他主要选择使他的国家成为美国、而不是苏联的半殖民地，这就是为什么我们经常在美国的商店发现一些南斯拉夫的小商品的原因。在一九六四年，罗马尼亚杂志《经济生活》的第二十四期上发表了一篇长文章，尖锐地攻击苏联修正主义者阻止罗马尼亚工业化的计划。捷克斯洛伐克：以诺沃提尼为首的捷克斯洛伐克共产党领导人变成了修正主义者，接受了赫鲁晓夫—勃列日涅夫—柯西金的交易：他们使自己的国家成了苏联的半殖民地。
但是正如马克思主义辩证唯物主义的哲学所说明的，正如毛泽东在当今政治迅速变化的日子里所强调的，一切事物无不分裂和分化。捷克斯洛伐克的新资产阶级在一出现的时候就有分裂倾向，而且的确分裂了。最后，这种分裂造成了几星期以前的爆炸：以杜布切克为首的那一派对诺沃提尼那一派组织了宫廷进攻，在两种不同趣味的修正主义者之间展开了一场悄悄的君子之间的小斗争；杜布切克依靠自己的纲领进行了接管，这个纲领就是保持捷克斯洛伐克的所有资本主义利润，拒绝同苏联的修正主义资本家分享。这就是这场争吵的全部内容。这就是这场争吵的唯一的意义。一个资本主义派别取代了另一个。
杜布切克派在电台和电视台进行宣传，保证给予“自由”。自由万岁！谁的自由呢？这是资本主义分子的自由。特别是一派资本主义分子的自由。这是资本主义分子和他们的子女的自由。这是资本主义分子以牺牲劳动人民的利益为代价的自由。所有资本主义的自由都是剥夺劳动人民同等的自由的；所有资本主义的自由都是为资本主义分子挣钱的，而付钱的是劳动人民。
杜布切克允许成立新的政党，新的资本主义的政党。有了新的资本主义政党好像表面上有了民主，而工人却没有自己的政党。有了新的政党，工人就可以民主地投票选他们所选择的资本主义分子，选哪一种盗贼来剥削他们。言论自由？肯定的！让各个资本主义派别有言论自由，但是工人是没有言论自由的，他们主要强调的始终是取消一切资本主义的特权。
这种自由就是让资本主义分子的子女去上学，而工人的子女则呆在工厂里，或者参加失业行列。“智力”测验总是“证明”，工人的子女“太笨”，不能上中学或大学。这种现象在美国是司空见惯的。（中国的文化革命正在取消一切“智力”测验，以保证工人的子女上学，工人的子女由于他们的阶级所处的一些不利条件而享有优先权。）
捷克斯洛伐克劳动人民的情况怎样呢？哪一种修正主义—资本主义分子也不去听取他们的意见。他们唯一的作用就是为各种阴谋诡计付出代价。
入侵：苏联修正主义者对发生的事情疯狂得暴跳如雷。他们的忠实走卒诺沃提尼被从资本主义的座位上赶了下来。他们受到了杜布切克派的威胁，后者准备提高苏联资本主义分子支付的价格，同时要求降低自己所付的价格。
勃列日涅夫、柯西金之流不能容忍这一点。他们的帝国主义利益受到了威胁。他们必须采取行动。所以他们把苏联军队以及波兰、东德、匈牙利和保加利亚的军队派去入侵捷克斯洛伐克。目的是为了重新取得控制，为了取得利润，帝国主义的利润，如同美帝国主义者设法在越南挽救帝国主义的利润一样。杜布切克怎么样：你研究过杜布切克的讲话吗？他的讲话谈到自由，但是却小心地避而不谈谁的自由这个问题。当勃列日涅夫、柯西金之流派军队入侵的时候，讲话更多了，自由谈得更多了，但是还是没有谈到谁的自由。
勃列日涅夫—柯西金的讲话暗示，杜布切克派同美国中央情报局有联系。当然，中央情报局是有关的。美国历届总统——杜鲁门、艾森豪威尔、肯尼迪和约翰逊——花了几十亿美元企图接管其他国家，毫无疑问，在杜布切克集团里有中央情报局的特务；美帝国主义希望对捷克斯洛伐克做的事情就是它对南斯拉夫做的事情；约翰逊对苏联的入侵感到遗憾是完全真实的，这是一个帝国主义者对其他强盗先到那里感到遗憾。
杜布切克对苏联入侵者反击了吗？没有。他很快同他们做了交易。他的资本主义原则是伸缩自如随机应变的。修正主义者再次分裂：对捷克斯洛伐克的入侵使全世界的修正主义者发生了分裂。在东德、波兰、匈牙利和保加利亚，工贼们彼此争吵，在捷克斯洛伐克也是一样。有的人认为，资本主义分子应当把全部利润保留在国内，但有的人认为，同一个帝国主义霸主平分利润是需要的。
在美国，主要修正主义工具美国共产党的领导人参加了这场争执——当然，他们是两边都参加的。他们是微不足道的资本主义分子，仅此而已，他们选择追随这个或那个帝国主义匪帮。他们不可能考虑捷克斯洛伐克工人的需要。民族权利：马克思主义强调民族自决权。斯大林关于民族问题的伟大的理论著作今天同一九一二年发表时一样重要。所有真正的马克思主义者都维护斯大林的政策，而所有修正主义者则拒绝和破坏这个政策。
捷克斯洛伐克是一个有两个毫不含糊的民族的国家，它是一个国家，拥有其他国家所拥有的一切权利，包括自己决定自己命运的权利。它的人民在工人领导下，将拿起枪来进行战斗，以实现这些权利。
一九五六年的匈牙利怎么样呢？资本主义的报纸和它们的小帮手试图说，苏联军队一九六八年对捷克斯洛伐克的入侵同苏联军队一九五六年对匈牙利的干涉并无异同。但是这两者是大不相同的。在一九五六年，中央情报局的特务带头搞了一次暴力叛乱。工人的领导人在街道上被杀害。（下转第二版）（上接第一版）由于匈牙利共产党和匈牙利政府在政治上所犯的严重错误，大批匈牙利人民（人是大量的，但还只是少数），大多数是中产阶级但也包括一些工人，同它们的关系疏远了。中央情报局的特务把这些人引上了歧路。匈牙利的共产党尽管有许多错误，是一个代表工人的真正的共产党。这个主要的执政党代表匈牙利工人要求苏联干涉。匈牙利工人同意这种干涉，它制止了中央情报局的屠杀和暂时挽救了社会主义。
应一个革命运动的要求进行干涉来援助它，这在历史上是不乏其例的。法国人援助乔治·华盛顿的革命的殖民地人民，使之获得独立。在西班牙共和军反对希特勒—墨索里尼入侵者的战斗中，来自许多国家的激进分子、自由分子、进步分子和普通的好人在国际纵队参加战斗。来自中国人民解放军的志愿军帮助朝鲜人击退了杜鲁门—艾森豪威尔入侵者。苏联红军一九五六年给匈牙利工人以帮助有其众多的前例！
比较：在一九五六年，匈牙利工人欢迎苏联军队，但是在一九六八年，捷克斯洛伐克工人组织游击队行动抗击苏联军队。天渊之别啊！捷克斯洛伐克的前途：捷克斯洛伐克工人已经懂得诺沃提尼修正主义者和苏联修正主义者到底是什么货色。当杜布切克同入侵者作交易时，他们懂得他谈的自由是什么意思。他们正在懂得，他们必须建立一个新的真正的共产党，由工人来控制，为工人的利益而奋斗，这个党将领导把入侵者赶出去的斗争，这个党将坚决以马克思—列宁—斯大林—毛泽东主义的科学为基础，这个党将摧毁新的资本主义，重新开始建设社会主义的工作。
工人们已过了多年的社会主义生活，他们不可能永远受花言巧语的蒙骗。
捷克斯洛伐克工人将拿起武器反对入侵者，应用由马克思、恩格斯和毛泽东倡导的人民战争的经典原则。他们现在和今后的口号是：
滚出捷克斯洛伐克！
对捷克斯洛伐克的入侵和对越南的入侵之间没有根本的差别。两个帝国主义匪帮谋求帝国主义的超额利润，从殖民地人民那里掠夺来的超额利润。两个匪帮都采用压榨手法，防止或阻止工业化，低价购进殖民地的产品，高价向殖民地出售产品。
帝国主义—殖民地的关系是以武力建立起来的，是以武力保持的。因此，只有使用武力才能打破这种关系。
各地的殖民地人民都正在学习英勇的越南人民所上的课，这就是：殖民地人民如果应用马克思—列宁—斯大林—毛泽东主义的科学，就能打败帝国主义力量。
我们美国人自己的任务是在两个口号下作出计划和采取行动。这两个口号是：
滚出越南：滚出捷克斯洛伐克！（文内小标题是原来的——本刊注）

显示原版>>

Next:为抗议运输美帝国主义侵略军火：日本各地工人学生举行示威


美国刊物报道：资本主义复辟下的南斯拉夫经济

出版日期:1968.10.10
         期次:3630
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《美国新闻与世界报道》九月二十三日一期报道：
铁托已设法从美国得到十二亿美元的经济赠与、九亿七千六百万美元的经济贷款、六亿九千八百万美元的军事援助。美国援助兴建的工程——公路、水道、动力站、灌溉设施、矿场——全国到处可见。
铁托选择的道路带来困难，其中的许多困难现在正开始露头。举几个例子：
每一个社会主义企业
——工厂、商店或银行——是由它自己的“工人委员会”经管的。国家的干预或帮助微乎其微。这些企业中的许多企业，鉴于国家资金断绝了，靠自己的资金不能够资助扩张或者甚至应付不了眼前的工资。
在某些国营农场，履行义务方面的困难导致以成袋的谷物来支付工人的工资。
剧烈的通货紧缩的政策使物价稳定，但是使经济的增长实际上停顿下来。
鉴于“社会部分”的经济未能按计划增长，资本主义变种的私营企业就来弥补这一差距。这在服务性行业——理发馆、手工业、饭馆、旅店——方面尤其如此。有些小资本家赚的钱常常比上等官僚还要多。
许多替社会主义企业工作的南斯拉夫人，例如机械师和电工，“夜里”替私人工作。
在农庄，百分之八十七的播种面积掌握在个体农民手里。这个社会主义国家的一半居民靠从私人投放的资本获取的收入为生。这种收入的大部分不上报，因此没有课税。结果是似非而是的。私人手头的钱比社会主义企业在银行里的账目上的钱多三、四倍。
收入差异很大。平均工资是每月六十五美元，但是政府或党的高级官员常常每月挣四百多美元。政治家和高级军官过着奢侈的生活，而许多工人却仍然住在木棚里。

显示原版>>

Previous:腊斯克同大西洋各国外长会谈


美黑人正走向暴力斗争的道路

出版日期:1968.10.10
         期次:3630
         版次:2
         栏目:\[第二版]
眉题:日记者报道美黑人失业贫困情况极为严重
文章正文:
【美联社东京九月二十九日电】下面是《读卖新闻》的一批访问美国的特派记者九月二十六日写的一篇题为《这就是美国》的专栏文章：
贫穷不仅在北部工业地带一直使黑人遭受痛苦（在这个地带，黑人往往引起暴力行动），而且在工业化正在取得进展的南部的城市中也一直使黑人遭受痛苦。对南部的五个贫民窟地区进行的一次调查表明，居住在那里的黑人中共有百分之四十五的人没有工作。黑人青年中间的失业比率特别高。在这些地区百分之三十四的黑人少年没有工作。这是黑人青年经常用暴力行动来实现他们的要求的原因之一。他们当中只有百分之三的人担任职员。
人们经常指出，黑人的贫穷程度比白人严重一倍。黑人的每月收入只有白人的一半，同时黑人当中的失业比率比美国白人当中的失业比率高一倍。美国黑人中大约百分之三十的人在他们的经济和教育水平提高之后一直在走向中产阶级。当我们考虑到这一点的时候，就可以看出黑人的贫穷似乎更加严重了。
但是他们的生活水平提高的前景是不光明的。居住在城市和近郊区的美国人在一九八○年以前将继续受大学教育。
技术方面的不断进展要求劳工有专门的知识和很好的技能，这就把黑人进一步推入社会的黑暗的角落。
每年有百分之五十五的黑人不合服兵役的条件，而白人的数字是百分之十五。这说明黑人甚至在服兵役方面也比不上白人。
在越南服役后回国的黑人士兵一回到国内就有一半人失业。
他们也转而采取暴力行动以摆脱困境。在这种情况下，要求黑人权力的口号在美国黑人中间就愈来愈响亮了。

显示原版>>

Previous:英报担心：英国十月份将再次爆发学运风暴

Next:巴西圣保罗学生在工人帮助下上街示威


墨西哥学生决定进一步开展反迫害反屠杀斗争

出版日期:1968.10.10
         期次:3630
         版次:2
         栏目:\[第二版]
眉题:利用绝食斗争和采取其他手段坚决斗争到底
文章正文:
【法新社墨西哥城七日电】国立工学院的学生星期一在这里同国立大学的同学决裂，他们决定在他们要求墨西哥政府作出政治和社会让步的斗争中采取绝食斗争。
全国学生罢课委员会的成员以及某些国立大学的学生决定举行绝食斗争来实现他们的要求。
他们确定下星期一为开始的日期，正好同被拘留在一个军营中的学生预定举行抗议的日期相同。
约一千名工学院学生在午前不久在萨卡滕科区工学院的新校舍中开会决定他们在抗议运动中的下一步骤。会议的主要结果是号召在反政府斗争中再加一把力。
会议还赞成成立邻居“保卫委员会”，以对付军警的镇压。
会议还表示支持任何其他向政府施加压力的形式，包括停工、罢工和辞职。
在会后散发的一份传单说：“参加绝食斗争的人将为自由民主和尊重国家的宪法而冒生命的危险。”
工学院的会议强调指出，抗议运动不能由于全国罢课委员会的成员被捕而瓦解。在会后发表的一个声明说：“我们将不是那么容易被打发的。每个领导人被捕，将有一个比以前更有经验的、更激进和有战斗力的领导人站出来。”
【美联社墨西哥城七日电】学生星期一透露，他们正在策划在星期五一九六八年奥林匹克运动会开幕的前夕进行“一次非暴力的突然袭击”。
全国罢课委员会的一些学生不愿进一步透露这次突然袭击的性质，但是迹象表明它可能违反罢课委员会星期六答应限在校园内举行集会和示威游行的诺言。
【法新社墨西哥城六日电】一名被捕的墨西哥学生领导人周末在这里向报界说，学生被一个“共产党阴谋”所操纵。莱穆斯是星期三在三代文化广场上发生开枪事件时被捕的。
他说，这个阴谋得到学生领导人中强硬路线派的支持，他们计划转入地下，同工人和农民组织一起策划夺取权力。
莱穆斯说，学生运动已在政治上分成两派：“强硬路线派”和“温和派”。
莱穆斯说，“强硬路线派”主张采取非法行动，以便征召工人和农民参加一个旨在推翻政府和建立一个共产党政权的全国性颠覆运动。

显示原版>>

Previous:巴西圣保罗学生在工人帮助下上街示威

Next:墨西哥驻比利时领事馆被炸


墨西哥驻比利时领事馆被炸

出版日期:1968.10.10
         期次:3630
         版次:2
         栏目:\[第二版]
文章正文:
【法新社安特卫普六日电】墨西哥驻此间的领事馆的一楼今天清晨被一枚炸弹炸坏。
炸弹把领事馆的窗框炸裂了，并把对面的一座房子的玻璃震碎了。

显示原版>>

Previous:墨西哥学生决定进一步开展反迫害反屠杀斗争

Next:一架被劫往古巴的墨西哥飞机返墨


叛徒缪勒尔被蒙博托政权判处死刑

出版日期:1968.10.10
         期次:3630
         版次:3
         栏目:\[第三版]
副题:美联社报道缪勒尔乞求特赦遭蒙博托拒绝
文章正文:
【法新社金沙萨七日电】金沙萨电视台星期一（七日）晚宣布，皮埃尔·缪勒尔正受军事法庭的审判，这个法庭是根据总统的命令而专门设立的，并在当地时间十七点开始进行审判。广播员说，“这个法庭将不间断地开庭，直到作出裁决为止”。
广播员说，刚果（金）驻布拉柴维尔大使馆星期一（七日）下午遭到“青年匪徒”的捣毁，他说，“我们明确地要求人民不要采取任何敌对行动，如破坏刚果（布）共和国的大使馆或住宅”。
皮埃尔·缪勒尔是由法庭秘密审判的，这个法庭在一个兵营中开庭，这个兵营无疑是科科洛兵营，他被关在那里。法庭由三名军官组成。据说拒绝让一位律师替缪勒尔辩护。
【本刊讯】据金沙萨电台八日报道，皮埃尔·缪勒尔今天被特别军事法庭判处死刑。
皮埃尔·缪勒尔立即向蒙博托申请特赦。特别军事法庭庭长已把这一申请交给蒙博托。
电台今天要求金沙萨和国内的人民再不要就缪勒尔的生命问题向总统府打电话和打电报。电台说，不允许举行任何游行示威来影响蒙博托的决定。
电台还说，对一切无纪律的行动都将给于严厉制裁。
【法新社金沙萨八日电】据刚果国家电台宣布，缪勒尔将以屠杀、奸淫、武装抢劫和纵火罪由行刑队枪决。
【美联社金沙萨八日电】蒙博托总统拒绝了缪勒尔的要求宽大处理的请求，缪勒尔是军事法庭经过十五小时的审议后在星期三（九日）被判死刑的一名叛乱领袖。
向总统提出的要求是缪勒尔的最后希望。没有马上宣布处决的日期。

显示原版>>

Previous:东方社谈：日社会党选出领导班子中的党内斗争

Next:共同社记者认为：社会党新领导不会有助于改善日中关系


日社会党选出新领导机构 成田任委员长

出版日期:1968.10.10
         期次:3630
         版次:3
         栏目:\[第三版]
副题:成田说中日关系基本原则是该党同我外交学会的联合声明
文章正文:
【共同社东京四日电】日本社会党代表大会四日复会，并且选出了新的领导机构。
新当选的委员长成田知巳代表新领导讲了话。
他说：我们要实现的目标，一言以蔽之，就是建立一个为保守统治阶层所害怕，而为国民大众所爱戴的政党。
我们面临着可说是内忧外患的状况，但是，为了全党名副其实地团结一致去对付一九七○年的斗争，唯一的办法就是要坚决地有力地重建党。
中国正在全力以赴进行一场叫做文化革命的大试验。我们必须坚持××性，同时要虚心地研究文化革命将给我们带来什么。这同迎合、盲从完全是两回事。日中关系的基本原则就是我们党第四次访华代表团和中国外交学会发表的联合声明的精神，既不能高于它，也不能低于它。
我们希望通过全党的合作取消派系。
【共同社东京四日电】新领导机构的名单经最后投票，结果如下：
委员长成田知巳（中间派），统制委员长坂本泰良（和平同志会），国会对策委员长柳田秀一（胜间田派），选举对策委员长藤田进（佐佐木派），政策审议会长多贺谷真稔（中间派），财务委员长原茂（佐佐木系统的中间派），总务局长下平正一（佐佐木派），劳动局长铃木力（佐佐木派），农渔民局长西宫弘（江田派），中小企业局长木原实（中间派），地方政治局长安井吉典（旧河上派），青少年局长伊藤英治（旧河上派），妇女局长高田直子（中间派），教宣局长高泽寅男（佐佐木派），国民生活局长田中寿美子（和平同志会），负责计划的中央执行委员（二人）森永荣悦（江田派），石野久男（和平同志会）。
【共同社东京四日电】述评：《艰难困苦的前途》社会党的重建大会经历了千辛万苦，终算闭幕了。新领导机构在派系的压力下好不容易才产生。尤其是江田书记长有二百零八票反对。党的前途是困难重重的。

显示原版>>

Previous:一架被劫往古巴的墨西哥飞机返墨

Next:东方社谈：日社会党选出领导班子中的党内斗争


苏修集体农庄亏本欠债严重

出版日期:1968.10.10
         期次:3630
         版次:4
         栏目:\[第四版]
眉题:农庄头头贪污浪费不劳而获
文章正文:
【本刊讯】苏修《东方曙光报》六月二十三日刊登了格鲁吉亚共产党中央委员会和格鲁吉亚部长会议的决议：《加强集体农庄经济》，摘要如下：
格鲁吉亚共产党中央委员会和格鲁吉亚共和国部长会议研究了共和国各集体农庄的经营和财务状况。
某些集体农庄中存在着严重缺点，有人违反农业劳动组合的章程。党的、苏维埃的和农业的机关没有经常具体地研究集体农庄的组织活动、经营活动和财务活动的问题，没有深入探讨集体农庄的经济，没有采取坚决措施来消除缺点。
有些集体农庄有非法浪费，私分和盗窃公共财富的现象。劳动纪律没有达到应有的高度。一部分有劳动能力的集体农民没有充分发挥潜力或者根本不参加集体农庄的生产。某些集体农庄的领导人没有采取有效措施来对付懒散的集体农民，容忍私分公共财富的现象，违反财务纪律，不遵守管理农庄事务的民主原则。某些农庄的财务状况是不能令人满意的。它们亏本了，用国家银行的长期贷款给集体农民发放有保障的劳动报酬。集体农庄中生产费用的比重仍然很高，去年达总产值的百分之三十七点九。由于畜牧业的状况不能令人满意，这个经济部门的亏本额超过三千六百万卢布。去年，光是购买饲料一项，就花去了一千二百万卢布。
集体农庄的债务是很大的，到今年一月一日达一千一百七十万卢布，其中：阿布哈兹自治共和国二百九十万卢布，阿扎尔自治共和国一百二十万卢布，南奥赛丁自治州八十万六千卢布，哥里区二十二万一千卢布，祖格迪德区二十万六千卢布，马哈拉泽区七万五千卢布。
用于超计划投资的流动资金超支额，到今年年初将近一千六百万卢布。同时，集体农庄没有向银行交足用作投资的款项达五百四十万卢布。到今年五月一日为止，支付集体农民劳动报酬方面的债务达七百万卢布，其中光是去年就有四百万卢布。
在加尔区的集体农庄中到今年一月一日为止的债务为四十八万三千卢布，其中欠集体农民的有三十七万二千卢布。超计划支出了二十三万六千卢布的流动资金用来投资。一年中用于雇佣外来劳动力的款项达八十六万三千卢布。这个区的古莫利希村集体农庄，一九六七——一九六八年从集体农民那里扣下了一万四千九百七十七卢布用来支付农业税，六百卢布用来买彩票。集体农庄为两次音乐会花了一千卢布。在只有四百四十只山羊的集体农庄畜牧场里，养着一位每个月拿七十五卢布的不从事体力劳动的场主任。畜牧场全年产品的价值为九百八十三卢布，而生产开支却达一万另二百卢布。在莫胡利村的吉古布里集体农庄，电费、无线电费和游艺费就报销了九千四百十八卢布，都算到产品成本中去了。
列宁戈尔斯克区集体农庄去年花了四十万九千卢布购买牲畜，而这个区集体农庄的总收入为一百四十四万三千卢布。仅仅拉尔格维西村的集体农庄不办理相应手续就购买的牲畜花了八万六千八百卢布，而年度报告上写的是十万零七千五百卢布。这个集体农庄总收入为九万一千七百卢布。在八万四千七百卢布的劳动报酬总额中有百分之八十是用银行的长期贷款发放的。
在捷特里次卡罗伊区的十三个集体农庄中有九个去年亏本，总额达七十二万二千卢布。有十一个集体农庄没有提取公积金。该区集体农庄的生产开支为三百四十万卢布，即占总产值的百分之六十二。该区鲍尔巴洛村集体农庄年度总结亏本二十万卢布，而欠银行的债款达一百零八万三千卢布。这里生产开支占总产值百分之八十四。由于缺乏资金，到今年一月一日为止集体农庄欠发庄员附加劳动报酬三万六千六百卢布，而在一九六七年从银行借来发保证工资的款项为四万九千卢布。该区杜尔努基和阿苏列蒂两村集体农庄也是这种情况。
科布列特区劳动人民代表苏维埃执委会去年三月间通过了一项非法决定：由二十三个集体农庄出资在科布列特建造一个预算造价为九万七千卢布的体育场。这笔款已经支出了七万五千卢布。
泽斯塔方区、德马尼斯区、查尔克区、鲍尔尼斯区、杜谢特区、乔哈陶尔区、兰契胡特区、查格尔区、阿巴什区、茨哈尔图勃区、祖格迪德区、奥恰姆奇尔区、古道特区、舒阿赫夫区、兹瑙尔区和某些其他区的集体农庄，也有严重违章情况。

显示原版>>

Previous:东巴基斯坦洪水成灾

Next:法外长在联大发言要求苏修自捷撤军


为抗议运输美帝国主义侵略军火：日本各地工人学生举行示威

出版日期:1968.10.10
         期次:3630
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京八日电】在东京大学学生山崎博昭逝世的第一次羽田事件一周年——八日，核心派、革马派等反日共派的全学联的各派，在“把这一天作为一九七○年反对（日美）安全条约斗争的第一步”的中心口号下，联合反战青年委员会的工人和争取越南和平市民联盟等市民团体，在全国各地展开积极的活动。据警察当周调查，在东京、大阪、京都、福冈等全国十六个都、道、府、县的三十四个地方举行了集会和示威，约有一万五千名学生、工人参加了这一活动。在晚上，各地都同警察发生了冲突，有一百七十四人被捕，他们被指控为妨碍警察履行职责。特别是在东京，蜂涌到新宿车站的示威队伍高喊着“反对运输美军油罐草”，坐在线路上，阻止了油罐车的运行。此外，国营电车的中央线也再三发生停顿，行车时间发生混乱，还袭击东口派出所。直到深夜，新宿站周围仍然乱哄哄的，在这当中有很多人受了伤，其中包括一般市民。
【美联社东京九日电】警方报告说：估计有一万三千五百名好斗的全学联学生和反战工会会员八日在日本三个大城市同镇压骚乱的警察发生冲突。警察以妨碍他们履行职责为名逮捕了一百八十八名示威者。
警方说，在东京，大约二千五百名示威者在新宿车站同警察冲突。示威者向警察扔石头。
警方说，示威者集结在新宿车站抗议运输美国弹药和喷气机燃料。
他们还说，在京都有四十六名示威者受伤，二十四人被捕。

显示原版>>

Previous:美帝滚出越南 苏修滚出捷克斯洛伐克

Next:英报担心：英国十月份将再次爆发学运风暴


一架被劫往古巴的墨西哥飞机返墨

出版日期:1968.10.10
         期次:3630
         版次:2
         栏目:\[第二版]
文章正文:
【美联社哈瓦那六日电】墨西哥大使今晚证实说，一架墨西哥涡轮喷气式飞机被劫往哈瓦那，飞机上有十四名乘客。
墨西哥大使科比亚说，他了解到，一名妇女强迫「阿埃罗马亚」航空公司的一架飞机飞往古巴。他提到墨西哥政府可能要求把她送回墨西哥受审。
大使说，所有乘客和机上人员安全无恙并得到古巴当局照顾。他说，飞机现停在哈瓦那的「何塞·马蒂」国际机场。他说，正在作安排，以便让乘客和机务人员尽快地回国，但是，他预料他们不会在明天之前离开古巴。

显示原版>>

Previous:墨西哥驻比利时领事馆被炸

Next:日社会党选出新领导机构 成田任委员长


印海军将举行军事演习

出版日期:1968.10.10
         期次:3630
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《政治家报》五日报道：
最近获得的潜水艇「哥尔瓦尔人号」将在下周服现役，届时它将参加在海军参谋长查特吉海军上将指挥下在阿拉伯海举行的三天年度演习。
这是这艘苏联建造的潜水艇几个月以前参加印度海军以来，第一次参加军事行动。
此外，海军的二十一艘军舰——巡洋舰、护卫舰、驱逐舰、扫雷艇、油船和远洋拖船——将参加演习。

显示原版>>

Previous:印孟加拉发生严重水灾

Next:东巴基斯坦洪水成灾


印孟加拉发生严重水灾

出版日期:1968.10.10
         期次:3630
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社加尔各答七日电】据加尔各答的一些报纸，从孟加拉西北部的这个县得到的数字，由于山崩和喜马拉雅各河流泛滥成灾，至少有二千人死亡。
官方数字是根据发现的死尸统计的，有五百六十人死亡。受灾最重的是孟加拉北部的最大的茶城贾尔派古里。
喜马拉雅的大吉岭、贾尔派古里和西里古里县都下了大雨。报道说，洪水冲毁了山路、桥梁和铁路。
【印报托加尔各答七日电】自昨晚，在与尼泊尔毗邻的比哈尔邦达班加县境内，柯西河重要的西堤在一英里的长度内有五个地方崩溃，这是遭到山崩和洪水为害的印度东北部最新的灾难。柯西河河水从一百五十英尺到五百英尺宽的决口汹涌而出，淹没该县一百五十个人口稠密的村庄。
由于一连四天的倾盆大雨，有三百多人死亡，数以百计的人下落不明，还有几百人被洪水围困。
西孟加拉邦和比哈尔邦的北部以及阿萨姆邦，都受灾。
仍然得不到一些内地的消息，但是据悉在大吉岭县，一些村庄完全被冲走，造成了生命和财产的很大的损失。

显示原版>>

Previous:恩古瓦比召开会议讨论缪勒尔事件

Next:印海军将举行军事演习


英报担心：英国十月份将再次爆发学运风暴

出版日期:1968.10.10
         期次:3630
         版次:2
         栏目:\[第二版]
副题:惊呼学生组织抱有反帝和推翻统治阶级的目标
文章正文:
【本刊讯】英国《每日简报》九月二十七日刊载该报教育记者约翰·斯蒂文斯的一篇文章，摘要如下：
在英国各大学准备开始新学年之际，对发生暴力行动和无政府状态的担心笼罩着这些大学。
左翼好斗分子计划于十月二十七日在伦敦举行一次学生示威，那时可能爆发风暴。
在新的风暴袭来的前夕，大学副校长们和学生负责人们都认真地担心，少数人的吵嚷很可能破坏使校园保持平静的坚决努力。
“正统的”拥有四十万会员的全国学生联合会当选而尚未正式上任的主席菲斯克说：“老实说，今后两个星期将是决定性的。
“可能发生大量的暴力行动——只牵涉到少数学生——但是就是这少数学生将使我们蒙受恶名。”
最强有力的集团（今年六月建立的）是革命社会主义学生联盟，它抱有这样的共产党人授意的目标：推翻“统治阶级”对教育的控制和支持任何的“反帝国主义斗争”。
它的组织者之一、伦敦讲师理查德·库珀证实了这种要从各个学生联合会“干部”中网罗尽可能多的新盟员的坚决的努力。
全国学生联合会方面则极尽全力诉之于理性。
中间的猎取对象是五万名“一年级生”——将第一次成为大学生的十几岁小青年。
苏塞克斯大学学生联合会秘书巴里·杰克逊（二十一岁）评论说：“现在事情取决于这些一年级生了。他们的行为将决定今后的情况。”
“入驻”和“拒之门外”的根源在于学生希望实行自决，他们用的上述两种办法已席卷了全国，从基尔大学和布里斯托尔大学扩展到了霍恩西和吉尔福德的艺术学院。
英国的四十四个大学的副校长今年六月在剑桥举行了紧急会议，他们承认确确实实是发生了学潮。
从那时起，他们和全国学生联合会一直在定期磋商想搞出个和平方案，鼓励所有大学效法艾赛克斯、沃里克和苏塞克斯等大学的榜样，让学生机构在管理他们的大学生活方面有较大的发言权。
但是，如果实现了和平，是不是能持久呢？
尽管艾赛克斯大学的学院制度是进步的，但也有学生闹过事。可是副校长斯洛曼肯定认为，通过一个负责的学生联合会，说服和谈判必将取得上风。
尽管这样，火药桶已埋下了，是不是会爆炸，则是另一回事。但在这个火药桶下面却潜伏着英国学生的根本的不满，长期以来，左翼的疯狂行为就是因这种不满而蔓延开来的。

显示原版>>

Previous:为抗议运输美帝国主义侵略军火：日本各地工人学生举行示威

Next:美黑人正走向暴力斗争的道路


菲律宾解放军袭击了一警察哨所

出版日期:1968.10.11
         期次:3631
         版次:3
         栏目:\[第三版]
文章正文:
【路透社马尼拉五日电】国防当局今天说，由三十人组成的一队共产党恐怖分子昨晚袭击了打拉省的一个市镇，打死了三个人，打伤了两个人。
菲律宾军方已展开地面和空中的联合搜索，寻找这些共产党人。
君习尚城镇的目击者们说，这些民抗军当时穿着陆军特种部队的黑制服，并且有一辆武器运载车、一辆吉普车和一辆陆军卡车。这些民抗军昨晚悄悄地驱车到这个城镇，向一个警察哨所开火，打死一名警察和两名平民。
哨所里的第四个人被打伤了。赶赴该地的另一名警察也被打伤了。

显示原版>>

Previous:菲律宾群众示威抗议美帝侵越

Next:菲律宾外长同腊斯克会谈


菲律宾群众示威抗议美帝侵越

出版日期:1968.10.11
         期次:3631
         版次:3
         栏目:\[第三版]
副题:并要求撤回侵越的菲律宾帮凶军
文章正文:
【本刊讯】据《菲律宾先驱报》六日报道，工人、教师、律师和宗教界人士等三千多人五日在甲描约市举行示威，抗议美帝国主义的侵略罪行。
这家报纸报道，他们在示威中要求从南越撤回菲律宾帮凶军，并且谴责美帝国主义扩大越南战争。这家报纸还说，他们在声明中表示反对危及菲律宾安全的美国军事基地，并且谴责“实施菲美对等条例方面的不公平”。

显示原版>>

Previous:印西孟邦电力局工人罢工抗议解雇工人

Next:菲律宾解放军袭击了一警察哨所


菲律宾外长同腊斯克会谈

出版日期:1968.10.11
         期次:3631
         版次:3
         栏目:\[第三版]
副题:他说菲总统同拉赫斯曼可能就沙巴争端会谈
文章正文:
【美联社联合国八日电】菲律宾外长拉莫斯今天说，马科斯总统和马来西亚的总理拉赫曼可能就沙巴争端举行一次最高级会谈。
拉莫斯在今天上午曾同国务卿腊斯克进行一次为时四十分钟的会谈，他说，他们的交谈是“友好的和真挚的”。
拉莫斯在同腊斯克进行讨论之后说：“我表明了菲律宾在沙巴问题上的态度，沙巴已经变成我们同马来西亚的关系中一个恼人的问题。”
除了沙巴问题以外，在会谈中讨论的其他问题有越南问题、巴黎和谈和东南亚总的局势。
【美联社联合国八日电】菲律宾外长拉莫斯今天说，他将同马来西亚驻联合国大使进行会谈，以开始筹备就沙巴问题举行的菲律宾—马来西亚最高级会谈。拉莫斯在这里出席第二十三届联合国大会，他说，今天的会谈将确定他同马来西亚外长拉扎克举行一次会谈，而后一会谈将为菲律宾总统马科斯和马来西亚总理拉赫曼举行会谈作出安排。

显示原版>>

Previous:菲律宾解放军袭击了一警察哨所

Next:印报哀叹：印秋季作物前景不妙粮荒更为严重


哥伦比亚人民解放军发表公报表示决心战斗到底推翻反动统治

出版日期:1968.10.11
         期次:3631
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】波哥大九月二十日消息：约三十天前，反动政府高级军事将领在他们的公报中展开了目的在于使各阶层人民灰心丧气的宣传运动，企图表明，他们给在这个地区活动的势力以决定性的深刻的打击。而事实完全不是这样，因为革命势力所受的打击永远不足以最后摧毁他们在人民群众中扎根的力量和他们战斗到底的坚定不移的决心。
另一方面，人民解放军几个月前发表的一项公报说，这支军队是在毛泽东主席思想的统帅下，由革命的农民、工人和学生组成的军队，他们的目标中有：必须建立人民政权统治的广泛地区，在这些地区进行完全有利于各阶级人民的革命的改造和改革。公报并指出，不摧毁反动阶级的主要堡垒武装机构以及美帝国主义和大庄园主的统治，不停止斗争。公报同时号召农民在爱国委员会、妇女和青年的委员会的率领下组织起来或参加人民解放军。号召工人全力支持革命农民的斗争，提高自己的战斗力，展开对统治阶级的斗争。号召知识分子参加革命运动，反对帝国主义的、反动的、压迫者的思想和制度。

显示原版>>

Previous:南越解放军袭击上德附近美伪军

Next:西班牙的政治大动荡


葛罗米柯回莫斯科

出版日期:1968.10.11
         期次:3631
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约八日电】苏联外长葛罗米柯在参加联合国大会后今晚乘飞机返回莫斯科。
葛罗米柯在从机场动身前说：“我们作出了最大努力以促进”越南、中东和欧洲问题的“积极解决”。

显示原版>>

Previous:西德外长勃兰特同葛罗米柯会谈

Next:汉弗莱要苏修压越“认真进行谈判”并鼓吹每年举行一次苏美首脑会议


汉弗莱要苏修压越“认真进行谈判”并鼓吹每年举行一次苏美首脑会议

出版日期:1968.10.11
         期次:3631
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿八日电】汉弗莱副总统今天建议安排美国和苏联每年举行一次最高级会议。
他在一次广泛地谈到美苏关系的讲话中说，这种会议将成为“进行一种新的外交活动的讲坛”，进行这种外交活动时将“不加宣扬，人们也不会抱有对不定期的最高级会议抱有的那样高的希望”。
他还敦促苏联要求北越人在巴黎和谈中“开始认真进行谈判”。
他还重新提出一项解决中东问题的六点方案，并保证“我将做一个和平总统”。
他在预先准备好在合众国际社主编和发行人会议的午宴会上发表的讲话中说，他对同苏联打交道的困难“不抱幻想”。
他说：“但是我们决不可不进行尝试。”他说，他建议一年举行一次的最高级会议“决不可只是成为进行宣传的手段，也决不可引起人们的幻想”。
他说：“如果要举行定期的最高级会议，这种会议必须导致共同为和平而努力。”
关于越南问题，他指出苏联已保证“采取步骤来建立持久的和平……在一旦美国停止对北越的轰炸时就对河内施加影响”。
他接着说：“我已说过，为了和平，我将冒这种风险。”他说：“苏联负有主要的责任，来确保河内不致不守信用，确保他们坦率地、直截了当地进行谈判以结束越南战争。”
他说：“一旦轰炸停止，我将要求苏联表明他们也能为和平而采取行动。他们应当要求河内开始认真进行谈判。”
汉弗莱谈到中东问题时重申他保证向以色列提供鬼怪式飞机和其他武器以帮助维持以色列的安全，但是强调说必须终止所有向中东提供供应的国家的军备竞赛。（下转第二版）（上接第四版）
他说，任何一种中东协议都必须以下列六点为基础：
一、以色列所有的邻国承认它的存在。
二、把所有的疆界变成经过商定的、稳固的边界。
三、以色列在所有国际水域自由通航的权利，包括在苏伊士运河以及亚喀巴湾自由通航的权利。
四、终止军备竞赛。
五、他所说的“国际大家庭”帮助解决阿拉伯难民问题。
六、把中东资源用于人才和经济方面的建设。

显示原版>>

Previous:葛罗米柯回莫斯科

Next:尼克松在越南问题上故作和平姿态


蒋帮中央社报道：联大一般辩论中谈到我席位问题情况

出版日期:1968.10.11
         期次:3631
         版次:4
         栏目:\[第四版]
文章正文:
【中央社联合国八日电】突尼斯和加纳今天在联合国大会会议上说，它们仍然赞成联合国接纳共产党中国。
但是，同时，这两个国家都认为中华民国应当继续成为这个世界组织的一员。
突尼斯外交部长小哈比卜·布尔吉巴要求大会找到一个方案能让共产党中国“在本组织内”发挥它的“合法作用”。
但是他又说：“这种方案不应当损害台湾在联合国的代表权。”
加纳外交专员阿宁说：“虽然加纳政府欢迎恢复中华人民共和国在联合国的合法权利，但不能支持任何为了实现这一目的而把这个组织的一个现有的成员驱逐出去的行动，这种行动将会破坏我们的使联合国具有普遍性的目的。”
丹麦的言论是听惯了的，说只有共产党中国政府有资格在联合国内代表中国。
塞拉勒窝内外交部长布里瓦说：“现在是我们向伟大的中华人民共和国伸出欢迎之手，邀请它来坐上这个长期以来是它的权利的空席位的时候了……
“我国政府认为，我们这些联合国的会员国在本届大会中果敢迅速地行动起来纠正将近二十年以来我们全都被指使着附和的这种致命的错误的时候已经到了。”
按，塞拉勒窝内同中华民国保持着外交关系。
至于冰岛，它的常任代表重申了冰岛的赞成两个中国的态度，并说，在接纳共产党中国时应当同时有一项使“福摩萨人民”能行使自决权的保证。
【中央社联合国七日电】二十三届联大一般性辩论今天进入第二周，“中立的”芬兰和苏丹在下午重申它们的亲赤色中国的立场。
在上午发言的是埃塞俄比亚、法国和摩洛哥，它们都避而不提所谓的中国代表权问题。
希腊和莱索托在中国问题方面没有说任何话。

显示原版>>

Previous:英报报道：苏修策动法修基层反对罗歇

Next:日本继续追随美国


柯西金到芬兰活动

出版日期:1968.10.11
         期次:3631
         版次:4
         栏目:\[第四版]
文章正文:
【德新社赫尔辛基八日电】苏联总理柯西金和芬兰总统吉科宁今天在停泊在芬兰西海岸外的一艘驱逐舰上会晤举行会谈。
会议严守秘密，由于外交部今晚在这里发表了公报才透露出来。
有谣传说，芬兰总理科伊维斯托参加了今天的会议。据说他去到距苏联驱逐舰停泊很近的西海岸某地。
公报没有暗示各位领导人讨论了什么，但是说，柯西金明天将到赫尔辛基作为芬兰总统的客人。
这里的政治和外交观察家推测，《消息报》的一条消息指责西德渗入斯堪的纳维亚国家建立反苏抵抗活动是举行这次会谈的原因。
这家苏联共产党报纸的消息指责西德试图在丹麦、挪威和瑞典推行反苏措施。报纸指责西德“从经济、政治和军事领域渗入”。
芬兰和瑞典的报纸都在它们星期二的报纸上报导了《消息报》的消息。
【法新社赫尔辛基八日电】苏联总理柯西金和芬兰总统吉科宁今晚乘一艘芬兰船前来赫尔辛基。
他们从昨天起在芬兰西南的群岛举行了会谈并在一起钓鱼。
柯西金就要来这里访问的消息像一颗炸弹一样引起了这里的轰动。
观察家们把这同国际上对干涉捷克斯洛伐克以后的事件表示的关切联系起来。
这是华沙条约国八月份占领捷克斯洛伐克以后苏联领导人头一次出国访问。
【法新社赫尔辛基八日电】柯西金是紧接着这里星期二的选举以后进行访问的，在这次选举中，执政党中的左翼党派特别是共产党遭到了挫折。对柯西金此行的目的，赫尔辛基猜测纷纭。

显示原版>>

Previous:英报供认：苏修工厂特权阶层肆意剥削临时童工

Next:英报报道：苏修策动法修基层反对罗歇


毛主席语录

出版日期:1968.10.11
         期次:3631
         版次:1
         栏目:\[头版]
文章正文:
我们现在所处的时代是帝国主义制度走向全部崩溃的时代，帝国主义者业已陷入不可解脱的危机之中，不论他们还要如何继续反对中国人民，中国人民总是有办法取得最后胜利的。毛泽东

显示原版>>

Next:美帝国主义内外交困日暮途穷


美帝国主义内外交困日暮途穷

出版日期:1968.10.11
         期次:3631
         版次:1
         栏目:\[头版]
文章正文:
美国《进步劳工》发表社论说，中国文化大革命和越人民抗美战争使美帝受到沉重的打击，目前美国内外矛盾日益尖锐，垄断统治集团不得不扔掉约翰逊，搬出新的总统候选人来欺骗人民；但是美国人民正在觉醒起来，千百万造反的黑人已开辟反对美帝的第二战场。
社论还指出苏修勾结美帝就越南问题作交易，玩弄“停炸”、“谈判”骗局，妄图使美摆脱困境
【本刊讯】美国《进步劳工》十月号刊登一篇社论，标题是《他们赢定了，我们输定了》、《统治阶级搞钱币游戏》，摘要如下：
共和党和民主党代表大会正在准备的十一月美女赛会必然要失败。虽然统治阶级正在全力筹备他们的四年一度的假面舞会，然而他们使尽世界上的一切花招也掩盖不了这样一个简单的事实：美帝国主义遇到了麻烦。
这次选举中的主要争论问题是美国在越南进行的侵略战争。这个争论问题构成了其他所有全国性的争论问题的基础，因为它使美国生活中的每一个矛盾都尖锐化了。这场战争使我国人民中的大多数人、特别是工人受到损害，并遭到美国人民中的大多数人的某种形式的反对。这就是约翰逊退出竞选的原因。即使他退出竞选是为了增加他重新当选的机会而耍的一种花招，这也说明统治阶级不得不考虑国内的气氛。
反对越南战争的力量是非常强有力的，因而约翰逊无法到人民中去。他能够说话的唯一“安全的”地方是军营。甚至在士兵中间，这场战争也是遭到憎恶的。这种前所未有的局面粉碎了所谓总统和人民关系密切的神话，并且是对大吹大擂的美国民主的又一个打击。美国总统职位变成了具有更大欺骗性的东西。
在这种情况下，统治阶级搬出了新的一批人物来欺骗人民。但是现在欺骗人民变得更不容易了，因为美帝国主义的各种政策都遭到严重的失败。到目前为止，选民对于这班人物不是特别感兴趣的。
过去四年当中，国内外阶级斗争有了飞快的发展。在国际方面，英雄的人民战争和中国的文化大革命使美帝国主义受到沉重的打击。
关于人民战争对美帝国主义的影响，人们不论怎样强调也不为过份：
美国海军陆战队的精锐战斗部队大部分被消灭了。剩下的海军陆战队部队的士气也极为低落。
美国的战略预备力量已用完了。这为一切地方的被压迫人民创造了大好机会。
美国的空军有很大一部分在空中被步枪和常规高射炮消灭了。
大吹大擂的美国陆军尽管有“极大的火力”和“高度的机动性”，也已经陷入泥坑。它要是能够脱身，那倒是幸运的事。
大量的美国武器已被愈来愈富于智谋的民族解放阵线摧毁。解放部队使美国成为他们的主要供应者之一，他们利用缴获的装备来对付先前拥有这种装备的人。
西贡的不值钱的傀儡政府和它的不中用的军队在政治上和军事上都已经破产了。
越南的革命揭露了美国统治者是世界历史上最野蛮的统治阶级。
人民战争使美国的每一个所谓的盟国丧失信心。
人民战争使约翰逊处于历史上最受人憎恨者的地位，连阿道夫·希特勒也望尘莫及。这样就使美国的大企业家不得不扔掉约翰逊。
越南的人民战争证明了毛泽东的政策的准确和威力。它在世界的每个角落提高了马克思列宁主义的威望和地位。它鼓励和加速了各大洲的革命进程。
但是这仅仅是一部分情况。在美国：
千百万人已经觉醒，起来采取反对政府政策的行动。反帝斗争已经在我国达到新的高峰。
战争和战争的后果加剧了黑人和政府之间的矛盾。事实上，千百万造反的黑人已开辟一个反对美帝国主义的第二战场。
由于战争需要花费惊人的开支，而这些开支必须由美国单独承担，因此美国的经济陷入了极度的混乱。美国大老板力图用压榨国内工人的办法来克服这一情况。这样的结果是产生了空前的罢工行动。千百万所谓“保险的”工人现在反对战争。
由于战争对经济是一种灾难，美国资本主义受到黄金危机和美元外流的冲击。这种情况表明全世界都不相信美国的军事、政治和经济能力。这个危机现在是敌对的帝国主义国家之间加剧中的斗争的主要形式之一。这种分崩离析的情况表明革命力量真正大于反革命力量。人民战争和革命社会主义的威力比诺克斯堡的全部黄金还大。
由于这一切情况的结果，越来越多的人严重怀疑资本主义制度了。许多人在寻求替代的革命制度。
除此之外，而且比上述情况更基本的是，美国和它在莫斯科的仆从看到他们要在中国复辟资本主义的梦想和计划被伟大的文化大革命破灭了。
我国千百万人开始怀疑“美国的方式”——制度，这还有什么奇怪呢？在国内外日益高涨的阶级行动面前，统治阶级的小说客们在我国的选民面前——甚至在那些对美国制度保持最大忠诚的人面前——显得软弱无力，这还有什么奇怪呢？
因此，总统选举看来有两个方面。一方面，这种选举将决定统治阶级哪个集团在今后四年中管理这个制度。但是，更为重要的是，选举始终是用来限制人民的。有人坦率地这样说，麦卡锡—肯尼迪竞选运动的目的是使青年和黑人不再上大街，不再参加革命行动和承担革命义务。当肯尼迪在走向闹市的途中出事时，洛克菲勒“以英雄姿态”参加竞选以填补空缺。
一九六四年的选举和日益高涨的反战情绪使统治阶级警觉起来。现在，所有主要的候选人都成了“好人”。他们中间没有一个公开赞成美帝国主义在越南的政策的。大家都谈到合情合理地实现和平。现在只有一个公开的坏候选人——沃利斯州长。他的任务是安抚国内最右翼势力。亚拉巴马州伯明翰的钢铁大王们派他作为第三党候选人参加竞选，并且把工人和中产阶级中极端的种族主义者掌握在自己手中，他们希望这样可以一箭双雕：既建立了一支有力的法西斯后备力量，又可以用它来慑服激进分子和自由主义者。
同时，其他四个主要候选人提出了一些目的在于吸引国内那些希望战争和战争在国内引起的后果结束的大多数人的意见。由于统治阶级拼命地想两面讨好，所以现在对每个人都表示要给予一些小小的好处。
但是，所有的候选人所谈论的越南和平都是一种将以某种方式使美国的政策在那里保持下去的和平。没有一个候选人（其中包括自由主义者的宠儿麦卡锡）要求美国从越南撤出。他们都指望在越南搞成一项由修正主义者策划的交易，使美帝国主义从军事和政治的困境中摆脱出来。几个月前，竞选中的最大的争论问题是多快进行谈判。现在的一个大的争论问题是加速谈判的速度。政府派坚持放慢速度，反对完全结束对北越的轰炸。他们说，既然我们正在得到很多让步，我们为什么现在就停下来呢。到现在为止，北越人已经放弃了要美国撤出越南作为进行谈判的先决条件的要求；他们已经同意在没有南越民族解放阵线参加的情况下进行谈判；他们说服南越民族解放阵线停止轰击西贡好几个星期，并在军事主动权完全在他们手中的时候全面地放慢了战争的步伐。
最近，让我们到莫斯科去寻求援助的叫喊声在两党都响起了。尼克松认识到现在情况稍有不同——莫斯科现在是朋友了。当然，他很快地得到苏联人的酬劳。据苏联小丑们说，尼克松现在已经加入了温和的、理智的政治家的阵营。尼克松已经说他打算到苏联去解决越南战争。连约翰逊也希望在卸任以前到莫斯科去。民主党人将希望利用此行搞成关于越南的交易。那样一来，他们将以缔结和平的大人物的姿态出现。
不幸的是，反战运动中许多好人上当而加入麦卡锡—洛克菲勒阵营。修正主义的美国共产党和《前卫》周刊都鼓励这个运动。它们都渲染地报道麦卡锡的竞选运动，但是它们全是躲在独立的幌子之后。
“停炸并接着谈判”已成为国际修正主义势力和美国统治阶级很大一部分人当中的中心口号。这一口号煽动国内外反战运动的深深的和平主义的情绪。有些人认为，美国停炸有什么不好？进步劳工党是反对这一点吗？你们不希望越南战争得到解决吗？如果连北越人都同意，那么你们这帮家伙为什么要这样傲慢和找麻烦呢？
许多好人所不理解而许多骗子则了解却秘不外宣的一点是，用损害革命力量的办法所实现的越南和平“至多”是暂时的。主要的一点是客观局面仍将存在下去。只要帝国主义控制一个被压迫的国家，它就将无情地剥削这个国家。只要情况是这样，被压迫的人民——在这一情况下就是越南人——就将战斗以解放自己。越南人民同帝国主义进行斗争已有几百年之久。他们将不会被骗而不去进行他们的争取自由和社会主义的斗争。以出卖革命而取得“和平”，结果甚至连这种“和平”本身也得不到。但是更重要的是，任何出卖的交易都阻挡不住革命的进程。因此，长远说来而且从眼前看来，“强硬路线”是更符合人道主义的。那些真正关心生命丧亡的人们只有从彻底击败在越南的美帝国主义当中才能看到这种情况的结束。我们今天必须采取的立场：越南人民战争必须战斗到胜利为止。削弱这种立场将意味着越南无数争取解放的战士白白死去。
我们确信，越南人民一定会通过建立无产阶级专政获得解放，不达此目的决不罢休。我们确信，越南人最后将会把美帝国主义从他们的祖国赶出去。我们完全支持那些将革命进行到底的人。数以百万计的越南人给世界以鼓舞——这是开端。
当反战运动中的许多人看到选举不过是保持美国在亚洲的侵略的烟幕时，他们也会进而采取革命运动和组成革命组织。在我们国家内，许多人根本不受选举的欺骗。黑人们越来越多地采取行动击溃压迫他们的制度。数以千百万计的人知道和正在懂得，用选举消除压迫是不可能的。由于民主党内有黑人候选人参加，许多黑人受了骗。但是在全国各地选上几个黑人市长根本不能消除黑人工人所受的压迫。民主党人利用黑人中间的民族主义情绪，使许多黑人卷入选举程序。但是，这些黑人市长是统治阶级的奴仆。当黑人在克利夫兰和华盛顿造反时，黑人市长下令弹压。在资本主义制度下面，黑人解放是不可能的。黑人政治家，不管是斯托克斯之流还是勒鲁瓦·琼斯之流，都是为这个制度服务的。只有通过打败美帝国主义和取得无产阶级专政的胜利，才能得到解放。
在激进行动中，又有许多学生开始认识到，他们的前途不在于选较好的人来延长这个制度，而在于通过同工人的联盟最后夺取国家政权。
应当把所有的选举活动都看作是在夺取国家政权的战略范围内的策略。永远不应把选举提高到战略目标的程度。走向社会主义的议会道路是没有的。因此，即将举行的全国选举对人民不可能有什么用处。它只能对统治阶级有用处。我们应当继续建立我们自己的政治力量。特别是我们应当进一步靠拢工人阶级，学会一起建立我们的政治力量。

显示原版>>

Previous:毛主席语录

Next:缅共武装在下缅甸加紧打击敌人


缅共武装在下缅甸加紧打击敌人

出版日期:1968.10.11
         期次:3631
         版次:2
         栏目:\[第二版]
眉题:打伏击 攻哨所 破交通 炸车辆
文章正文:
【本刊讯】美《基督教科学箴言报》三日刊登了该报记者约翰·休斯从曼德勒发出的一篇报道，标题是《共产党人在缅甸加剧进行暴力活动》，摘要如下：
近来通往曼德勒的公路，是不能完全无忧无虑地行走的。今年年初以来，缅共恐怖分子显示了令人不快的倾向，一心要炸毁它，并且不时地伏击在公路上行驶的车辆和行人。
这样，从仰光穿过下缅句的三角洲地区蜿蜒北上的铁路，现在只在白天通车。取道四百英里长的公路旅行的旅客，在部分旅程中夜行以前都经过慎重考虑。
这种破坏以及其他恐怖活动，就是得到北京鼓舞和支持的缅甸共产党人在加紧进行反对奈温将军的政府的运动中的所作所为。
缅甸军队则加紧进行它自己对共产党人的攻势。为了防止对铁路的破坏，军队对整个铁路线实行下午五时三十分到次日黎明的宵禁，在这段时间里，开枪射击在铁道两侧一百码之内移动的任何东西。
从缅甸报纸每天报道的零讯点闻——这里的伏击中警察被打死，那里有一艘船被放了火，另一个地方有一个政府军哨所被攻占、武器被缴获——看来，共产党人显然仍以相当大的火力和战斗力加紧进行他们的运动。
最好的估计是，缅甸共产党有大约三千名游击队员，从勃固山区的隐藏处出动，在下缅甸各地活动。
他们有所谓“白旗”共产党人和托派“红旗”共产党人之分。专家们说，红旗共产党人的人数已经减少到大约三百人，现在不再是一支重要的力量。白旗共产党人早就反叛缅甸中央政府。但是最近他们被共产党中国的文化革命的热情所激发。有迹象表明，缅甸党本身被一种内部文化革命所震动，它成为一个遵循强硬路线的组织，保证贯彻毛泽东的教导。
缴获的文件表明，一些不那么热烈地崇拜毛主席的党员和干部，已经被清除。
白旗共产党人自从去年缅甸首都仰光发生骚乱以来，巧合性地得到共产党中国的公开支持。分析家们认为缅甸共产党是必须认真予以对待的。
如果北京能够使缅甸共产党的活动同在边界地区对缅甸当局挑战的部族叛乱分子及其他叛乱分子的活动配合起来，那就会给政府造成其真正的问题。专家们估计，各种叛乱分子的总人数为二万人左右。耐人寻味的是，中国共产党的宣传中现在谈到缅甸国内“各民族”的人民武装力量。这显然指的是克钦族、掸族、克伦族以及北京试图动员的其他少数民族。

显示原版>>

Previous:美帝国主义内外交困日暮途穷

Next:南越解放军袭击上德附近美伪军


南越解放军袭击上德附近美伪军

出版日期:1968.10.11
         期次:3631
         版次:2
         栏目:\[第二版]
副题:并炸毁西贡附近敌交通线上一座重要桥梁
文章正文:
【合众国际社西贡九日电】美国海军陆战队今天击退了北越军队在上德附近发动的一次进攻，在此之前若干小时，共产党人又击落了一架军用飞机。
战斗的焦点仍然在这个国家骚乱纷起的北部地区，在那里，北越军队不顾盟军十二天来不断对他们进行的轰击，仍然在上德特种部队营地附近的小山上掘壕据守。
据报道，共产党人今天清晨向夜间在距上德三英里处掘壕防守的两连美国海军陆战队发动了一次血腥的进攻。
本社记者吉布森说，海军陆战队在黎明前击退了这次进攻。
海军陆战队的伤亡被认为很“轻微”。
【法新社西贡九日电】美军发言人今晚在这里说，美国兵同越共昨天在西贡西南大约四十公里处进行了六个小时的战斗，在这期间，一架美国陆军观测直升飞机被猛烈的地面炮火击落。
在非军事区，美国海军陆战队偶然碰上了北越的一个排，北越人用手榴弹和自动武器从很深的堑壕里向他们开火，海军陆战队遭受严重伤亡。在四个半小时的战斗中，海军陆战队遭受的损失是：两人被打死，四十八人被打伤。
在东北沿海地区，第十一轻步兵旅发动了一个新攻势以消除北越人对滨海的广义市施加的压力。
虽然美国人在两天以前就开始这个行动了，但是他们今晚还未能找到任何相当规模的敌军，而美军遭受的损失却有两人死亡，二十八人受伤。
在岘港附近的上德特种部队营地附近，一架海军陆战队Ｆ—４鬼怪式战斗轰炸机昨天被地面炮火击落。两名机上人员被炸死。
【法新社西贡五日电】越共破坏者今天清晨爆破了紧挨西贡的一座重要桥梁，切断了这个首都同湄公河三角洲的重要补给通道。
当游击队在同西贡毗邻的三省用迫击炮发动袭击的时候，炸药炸掉了这座桥的九英尺长的一段。
越共集中力量袭击从西贡深入湄公河三角洲的主要道路第四号公路沿线。
在湄公河三角洲，游击队用迫击炮猛烈轰击了嘉德附近的南越团指挥所，炸死两名士兵，炸伤六名。
在定祥省，营一级的越共部队昨天同美国和南越步兵进行了历时十一个小时的战斗。

显示原版>>

Previous:缅共武装在下缅甸加紧打击敌人

Next:哥伦比亚人民解放军发表公报表示决心战斗到底推翻反动统治


尼克松在越南问题上故作和平姿态

出版日期:1968.10.11
         期次:3631
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿七日电】尼克松今天在这里指责说，副总统汉弗莱如果被选入白宫的话将背着由于“经常”支持约翰逊总统的越南政策而形成的包袱上任。
这位共和党提名的总统候选人在记者招待会上说，如果他自己进入白宫的话，将使美国“能以一个新的班子和以一种新的态度”来对待越南问题。但是他不肯详细说这意味着什么。
尼克松说，他认为，越南的军事局势正在好转，下一个总统——“不论是谁”——将发现他处于较为有利的谈判地位。
在谈到越南问题时，尼克松谈了下列几点：
一、他反对对北越的轰炸超过约翰逊所规定的二十度线的界限。
二、他反对在越南使用核武器。
三、他主张西贡武装部队在战争中起更大的作用。
这位共和党候选人说，谈判的目的应该是实现体面的和宽大的和平。他还表示支持美国援助北越的重建工作。
虽然尼克松反对扩大战争，但是他说，美国应该以完全停止轰炸北越作为谈判中的“王牌”。
他说，在同河内作出和平的安排以后，华盛顿可以把“外交桌扩大到”包括参加越南战争的其他方面。

显示原版>>

Previous:汉弗莱要苏修压越“认真进行谈判”并鼓吹每年举行一次苏美首脑会议


日本继续追随美国

出版日期:1968.10.11
         期次:3631
         版次:4
         栏目:\[第四版]
文章正文:
【法新社联合国四日电】关于中国，日本外相三本仍然保持这样的意见，就是在联合国中的中国代表权的任何变动是一个需要三分之二多数作出决定的重要问题。他表示希望，大陆中国“能够在它同世界其他国家的关系中采取较和解的态度，而且乐意对世界和平发挥建设性的作用，履行它在国际社会中的责任和义务。”

显示原版>>

Previous:蒋帮中央社报道：联大一般辩论中谈到我席位问题情况

Next:西德外长勃兰特同葛罗米柯会谈


日本一百二十五万公务员罢工

出版日期:1968.10.11
         期次:3631
         版次:3
         栏目:\[第三版]
副题:共同社说这是日公务员罢工史上的最高纪录
文章正文:
【共同社东京八日电】公务员联合斗争会议（议长?G川运平）的全日本自治团体工会、日本教职员工会、高中教职员工会、城市交通工会联合会、全日本水道工会、政府关系特殊法人工会协议会等十一个行业，要求从五月起提高公务员工资，八日晨实行了全国一致的联合罢工。参加上班后一小时罢工的有全日本自治团体工会二十二个都、道、府、县工会，日本教职员工会二十八个都、道、府、县工会。城市交通工会联合会在包括六大城市在内的二十九个城市从首班列车开始到上午七时举行罢工。公营地下铁、电车、公共汽车的早晨行车时间被打乱。工会方面说，有一百二十五万人参加罢工和集会，这是公务员罢工史上的最高记录。表现出秋季罢工斗争最初的高潮来势很猛。日执政党内“新政策恳谈会”
决定挫败佐藤竞选总裁
【共同社东京九月二十日电】自由民主党内非主流和反主流各派自愿参加的议员所组成的新政策恳谈会，二十日下午二时以后在众议院第一议员会馆召开了日美议员磋商小组委员会会议，决定明年一月在美国举行由日美鸽派议员所组成的第一次日美议员会谈，以讨论中国问题。同时商讨了对遴选总裁问题的新政策的态度。结果决定，要以阻止佐藤第三次当选为目标，以期一新耳目。并决定不久将举行召集人会议，正式决定新政策恳谈会的态度。
赤城宗德等人认为，为了阻止佐藤第三次当选，要以前尾繁三郎和三木武夫两人以及尽可能多的人为候选人，在第一次投票中要以控制过半数的票数提出对佐藤现总裁的不信任，要求他下台，并且认为应该从新的观点出发，选出新总裁。因此，在遴选总裁问题上，要以人心一新为旗帜，以求广泛团结党内批判佐藤的势力。
在这天的小组会上还有宇都宫德马的发言，他说：“自由民主党对中国问题不能老是态度不鲜明。作为新政策，必须有向前看的态度，缔结日中两国政府之间的贸易”。

显示原版>>

Previous:西班牙的政治大动荡

Next:印报报道：印马德拉斯邦“红旗运动”的政治态度


西班牙的政治大动荡

出版日期:1968.10.11
         期次:3631
         版次:2
         栏目:\[第二版]
作者:法国罗伯塔·多特拉
作者身份:法国罗伯塔·多特拉
文章正文:
【本刊讯】香港《新晚报》九月三十日译载法国罗伯塔·多特拉所写的一篇文章，标题为《西班牙的大动荡》，摘要转载如下：
西班牙今年的政治动荡，比三十年代内战以后任何一年更为剧烈。从一九六七年十月开始，学生示威差不多没有停止过，同时，学生示威不仅发生于马德里和巴塞罗那一类大城市，而且遍及于各个省份。除了学生示威外，还有工人的大量罢工和发生普遍不满，其部分原因则是由于生活费用不断增长，而工资的增加远远不足所造成。经济学家要求改革
最近几个月，由年青的进步的经济学家组成的一个团体，要求把各家银行收归国有，同时，要求农业和工业进行认真的改革。由于这批年青经济学家在大学和政府部门中占有重要的地位，他们的要求使得独裁者佛朗哥拒绝任何结构改革的努力更加难搞。
为了设法对抗不断加强的反抗，早在一九六六年，佛朗哥已批准所谓“自由化”法律并下令提供所谓“新闻自由”。
今天，所有合法的西班牙工会，都是政府控制的。同时，所有罢工都是被列为非法的。反对这种情况的主要力量，是被政府宣布为非法的“工人委员会”（已转为地下活动）。这主要是一个由不满现状的工人组成的组织，他们要求增加工资，并要求承认工人有成立一个新工会组织的权力。他们的集会经常在教堂举行，这是由于传统上警察不能侵入教堂，同时有部份教士同情他们的事业。罢工禁令不起作用
工人罢工虽是非法，同时，经常面临着经济和政治危险，但是去年的罢工多得难以计数。主要原因是工人委员会在许多工厂，已经形成组织良好的核心。在马德里，比加索（西班牙最大的货车、公共汽车和重型机器厂）成为许多罢工的现场。不过，从全国和国际范围看来，最重要的劳工骚动，发生在比尔宝的弗里奥厂。该厂由于参加骚动而被开除的工人，就有五百六十四人。比尔宝所在的巴斯克地区，从一九六七年初起，社会局势一直非常紧张，经常爆发罢工和冲突。数日前，有一个民卫队员和一个巴斯克民族组织的成员被打死。
从目前的各种迹象看来，走向通货膨胀的趋向，将继续下去。佛朗哥政府即使和过去那样同意微小的工资增加，也无法缓和工人阶级的不满。届时，整个变化的过程，就可能迅速地加快进行。御用组织声名狼藉
与此同时，大学的反政府情绪也在增长，今天，大学反抗运动的中心问题，在于要求解散政府控制的学生会和建立民主的学生组织。内战前，长枪党（执政党）的学生组织，只是一个以法西斯方式活动的小团体。佛朗哥上台后，它一变而为御用的唯一合法的学生会，所有学生都得参加该会，而该会职员全由长枪党委派。但是，大部分学生都对该会没有好感。
一九六○年以后，学生们便改行非法途径。虽然缺乏基金和受到政府的迫害，他们仍然建立了同御用学生会对抗的组织，并且迅速得到广大学生的支持。一九六二——六四年间，政府不得不解散声名狼藉的长枪党学生会，但却无力成立另一个为学生接纳的组织，也不愿接纳学生民主选出的组织。
一九六五年二月，马德里大学教授阿芝古伦和几名同事，由于参加学生示威支持一个自治的学生组织，遭到开除。此事使整个大学震动，其他好几名教授立即辞职，表示声援。一九六六年，年青的大专院校教职员纷纷愤然离职。与此同时，学生示威更加频繁，政府的镇压也更加厉害。去年十月以后，学生的造反活动达到高潮。“工人学生团结起来”
本学年更是学生激进运动普及的一年，尽管御用的极右翼组织，今年二月出现于马德里法学院，提出所谓“保卫大学”的口号，对激进学生进行恐吓，学生们仍然置诸度外，继续争取大专院校的改革，并且像法国学生那样，设法同工人团结起来。记得一九六七年，一名工人委员会领导人曾参加一个学生秘密会议，受到不少学生的敌视，但是，到了今年五月，当我（作者多特拉，最近曾访问西班牙一段长时间）到马德里经济学院听一次辩论时，学生们挥舞红旗和标语热烈欢迎赴会的工人，标语上写着：“工人、学生团结起来！”信仰马克思主义的人越来越多
值得注意的是：西班牙工人和学生运动的大发展，是同当地的经济情况分不开的。例如主要是农业国的西班牙，农业已发生大问题。尽管农民继续流入城市，仍然有一百万农民缺乏耕地，其中百分之五到百分之十失业。农业人口中百分之八十八点六左右缺乏技术，技术进展极为迟缓。因此，除了某些水果和蔬菜外，西班牙农业无法同共同市场竞争，这个事实将产生严重的政治后果。西班牙的工业，也有许多困难。工业生产增长速度，已于去年开始大幅度下降了。
此外，内战期间出生的一代，已经长大了，并且开始要求打破现结构了。现在，在西班牙，不仅大部分第一流的知识分子和艺术家成为反政府的左翼，而且许多高级技术人员也成为反政府的左翼了。据最近的民意测验，马克思主义在各大学中得到愈来愈多人的接受了。

显示原版>>

Previous:哥伦比亚人民解放军发表公报表示决心战斗到底推翻反动统治

Next:日本一百二十五万公务员罢工


西德外长勃兰特同葛罗米柯会谈

出版日期:1968.10.11
         期次:3631
         版次:4
         栏目:\[第四版]
文章正文:
【德新社纽约八日电】西德外长勃兰特今天下午在这里同苏联外长葛罗米柯举行会谈。
这是六年来两国外长之间的第一次会谈。
在会谈之前，勃兰特同美国国务卿腊斯克举行了午餐会谈，这是他们在二十四小时内的第二次会谈。消息灵通人士说，勃兰特要探索葛罗米柯上星期四在联大的发言是否可能表明苏联愿意恢复同波恩的政治对话。
那篇发言对西德的态度显得很温和。

显示原版>>

Previous:日本继续追随美国

Next:葛罗米柯回莫斯科


印报哀叹：印秋季作物前景不妙粮荒更为严重

出版日期:1968.10.11
         期次:3631
         版次:3
         栏目:\[第三版]
副题:副总理德赛去美乞“援”未如愿，美表示无法满足印要求
文章正文:
【本刊讯】印《政治家报》九月二十日报道：
由于秋季作物前景不妙，印度现正迫切地要求得到美国答应今年根据第四百八十号公法提供的援助余下的部分——三百五十万吨粮食。两个月前曾向华盛顿提出了要求，以后又重提过。但是白宫还没有发出批准运交的命令。除非在十月初就开始从美国运来粮食，否则中央和各部现在拥有的储存将受到很大压力。十一月和十二月期间秋季作物上市前政府仓库为维持公共销售系统所需拿出的粮食很多。
……按照粮食部目前根据它的实地工作人员提出的报告所作的估计，秋季作物收成可能比去年的六千三百三十万吨少三百万吨。
【本刊讯】据《印度斯坦旗报》九月二十二日报道，印度明年可能比今年进口更多的粮食。
这家报纸透露，人们料想到粮食的情况将会很困难，特别是在十一月中旬到十二月中旬这段时间里。这是旧粮已经用完，新粮（秋季作物）还未上布的一段时间。由于很可能要出现的这种困难，人们对于根据第四百八十号公法提供的粮食剩下的部分迟迟不能运交感到特别忧虑。
【印新处新德里七日电】十月七日从华盛顿回来的副总理德赛在巴兰机场对记者们说，在本财政年度里，国际开发协会和美国都无法给予印度大量的援助。
德赛在美国同包括约翰逊总统在内的领导人就“一般的议题”进行了讨论。他说，（援印）财团国家，特别是美国在援助方面遇到某些困难，它们正在设法克服。
援助经费的主要提供者美国，由于即将举行总统选举，所以无法在援助方面作出任何明确的承诺。关于美国根据第四百八十号公法提供第二批二百三十万吨粮食的问题，德赛说在他同约翰逊总统的会谈中的确曾“顺便”提出这个问题。但是他说，在那里的选举结束以前，美国将无法满足这一要求。

显示原版>>

Previous:菲律宾外长同腊斯克会谈

Next:印报说：印欠外债达五亿八千多万美元


印报报道：印马德拉斯邦“红旗运动”的政治态度

出版日期:1968.10.11
         期次:3631
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《爱国者报》九月二十六日从马德拉斯报道：
被开除出党的共产党（马克思主义）的一些成员，今天在这里举行的记者招待会上展开了他们所说的“红旗运动”。
发起人乌西莱·索马纳丹和南吉尔·塞尔万说，已经遍及安得拉、喀拉拉和西孟加拉的这个运动，相信“人民的革命高潮必将通过议会民主以外的方式推翻既有的秩序”。
有记者问，他们希望从谁得到鼓舞。他们说：“当然是毛泽东”。他们号称在产业工人当中有“众多的追随者”。
党的副主席乌西莱·索马纳丹今天对记者们说，党的目标是建立“无产阶级专政”。
他说，它是“国内最革命的共产主义运动”。
他说，这个运动是以马克思列宁主义为基础的，将受毛泽东思想的指导。这个党将动员舆论反对投票制，因为“选举是为了欺骗和奴役人民”。它已经展开抵制城市的市政机构选举的运动。
他说，在一九六二年开始活动的这个运动，已经在这个邦里建立了四百八十个小组，每个小组有五人到十人。
索马纳丹说，这个党主张印度按照苏联的形式建立一个联邦，它反对现在的“资产阶级的邦”体制。
有记者问到纳吉雷迪的“革命的共产党”，索马纳丹说，他想要“观望”一下，然后再决定是否同它建立联系。
关于印共，他说“他们根本不是共产党人，因为他们主张和平共处”。印共（马）也不是革命的，因为“它主张议会民主。它的成员只是由于强权政治才脱离右派的”。
他说，虽然纳萨尔巴里运动领导人是革命者，标榜自己是纳萨尔巴里派的那些人不是革命的，因为他们也诉诸“像绝食这样的反动的手段”。
【本刊讯】据《印度时报》九月二十七日报道，威西莱·索马纳丹和南吉尔·塞尔万九月二十六日在马德拉斯宣布成立泰米尔纳德“红旗”运动。上述两人分别为这个新运动的主席和书记。
他们在一次记者招待会上说，这个组织是印度所有的共产主义运动中“最革命”的。“红旗”运动不相信议会民主。索马纳丹说，“我们信仰毛泽东思想”。
他还宣布，他的运动将发动一个反对一切选举的运动。
报纸说，这两位领导人不肯说他们的运动是一个新共产党。他们宁愿把它称之为“印度红旗运动”。

显示原版>>

Previous:日本一百二十五万公务员罢工

Next:印西孟邦电力局工人罢工抗议解雇工人


印报说：印欠外债达五亿八千多万美元

出版日期:1968.10.11
         期次:3631
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度快报》九月二十三日报道：
印度今年净得的外援将比零还少。新的援助的继续急剧下降和还债额的急剧上升，使印度今年的债务几乎肯定超过新获得的援助。
要偿还的全部债务的总数将达到五亿八千八百万美元。但是新的援助很少可能超过五亿美元。
在今后几年中，债务的情况将会更糟糕。一九六九年到七○年的债务将达到七亿二千四百万美元，一九七○年到七一年的债务，将是八亿三千五百万美元。
换句话说，印度在一九六八年——一九七○年之间，即使获得较多的新援助，但实际上可能完全得不到外援。
由于向国际货币基金组织提取了大量的款额，所以这些年的还债额是特别高的。今年向国际货币基金组织偿还的债务总共达五千万美元；明年是一亿二千万美元；后年是一亿九千五百万美元……今年援印财团到现在为止只答应向印度提供价值二亿九千七百万美元的援助，而印度估计需要的是九亿美元的援助。原先希望，其差额将由美国和国际开发协会补足，但这个希望落空了。

显示原版>>

Previous:印报哀叹：印秋季作物前景不妙粮荒更为严重

Next:英报供认：苏修工厂特权阶层肆意剥削临时童工


印西孟邦电力局工人罢工抗议解雇工人

出版日期:1968.10.11
         期次:3631
         版次:3
         栏目:\[第三版]
眉题:印反动当局悍然停职和解雇邮电部门罢工雇员
文章正文:
【美联社加尔各答六日电】官员们五日说，罢工者在四日和五日破坏一座高压输电塔和严重损坏另外三座输电塔后，许多黄麻厂和棉纺厂以及其他工业的生产都已停顿，加尔各答附近许多小镇晚上一片黑暗。
政府经营的西孟加拉邦电力局总经理杜特·马宗达说，该局工人在九月十九日开始罢工，要求撤消对另外一些工人发出的解雇通知。
这影响了加尔各答周围一百五十英里范围内的一切工业、城镇和政府经营的一些牛奶冷藏站的用电。
【法新社新德里五日电】据今天传到这里的消息说，警察用棍子殴打支持曼迪（印度北部）的罢教的教师、进行激烈示威的群众时，二十人受了伤，其中有妇女和儿童。
消息说，十五名警察也被示威者投掷的石块所击伤。
事件是在警察干涉以驱散妇女和儿童为支持教师罢教而进行的游行的时候发生的，警察说这个游行是非法的。
曼迪和喜马偕尔邦其他城镇的教师从本月初就在罢工，要求增加薪金。
【本刊讯】据《印度快报》九月二十六日报道，邮电部面临着继续怠工和在许多地区只有主要业务进行工作的处境，今天该部继续招收数百名新手，因为该部的官员对一万七千五百名临时雇员发出了工作期满一个月的通知。
因参加罢工而被解雇的长期雇员的数目已上升到二千五百名。
三百名长期雇员已被立即开除，二千五百名被停职。但是，若干地区仍然继续发生怠工。

显示原版>>

Previous:印报报道：印马德拉斯邦“红旗运动”的政治态度

Next:菲律宾群众示威抗议美帝侵越


英报报道：苏修策动法修基层反对罗歇

出版日期:1968.10.11
         期次:3631
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《卫报》六日刊登了塞尔五日自巴黎报道的一条消息，摘要如下：
苏联正在直接插手法国共产党的基层，以“惩罚”党的领导在捷克斯洛伐克问题上的背叛。
共产党人士说，俄国在加强基层的宣传运动
——由苏联大使馆出钱——使一般党员同党的书记罗歇以及克里姆林宫认为“太进步”的政治局离心离德。
但是俄国人知道，要动摇罗歇是惘然的，因为法共所有的上层党员对军事占领都同他一样气愤。
苏联对法国的策略是纠合地方党支部反对罗歇，希望来自下层的压力会制止他同意大利共产党一样公开的自治倾向。

显示原版>>

Previous:柯西金到芬兰活动

Next:蒋帮中央社报道：联大一般辩论中谈到我席位问题情况


英报供认：苏修工厂特权阶层肆意剥削临时童工

出版日期:1968.10.11
         期次:3631
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏修《劳动报》七月十八日刊登了该报特派记者的一篇特写，题为：《他们的正当面包》，摘要如下：
红色波利扬纳面包厂在莫斯科州是有名的：他对邻近的工人镇和梅季申区供应新鲜面包。夏天，这个企业很缺人手，于是，红色波利扬纳的学生就来帮忙。
今年，这个工厂请了三十多名少年来做临时工。这批少年刚刚升入八年级，全都未满十六岁！
工厂厂长塔巴奇尼科夫对学生们说，“工作并不难，你们帮我们忙，对你们也有好处：你们的父母只会表示感谢！从这时起你们就是我们光荣的工人阶级了。”
对于工资、对于一天工作多长时间，对于工作服，对于少年们在生产中应享受的权利，厂长一个字也没有提。
工作开始时的确“不难”。小伙子们努力干，甚至不知不觉地过了第一个劳动日。晚上，领班波多森科娃和潘克拉托夫把他们集合起来。
波多森科娃下命令说：“明天你们上夜班。”
小伙子们欣然同意了。不过，夜间工作要比白天辛苦得多。巨大的炉子烧红了，呼吸越来越困难。灼热的模子把手汤了：小伙子的皮肤上起了水泡。
十五岁的彼得鲁什科娃和麦德维杰娃在隔壁一间劳动，由于热和没有睡觉，眼睛都发红了。
……从那天起，十五岁的学生开始工作八小时，而且是夜班！他们夜里十一点上班，直到早上七点才回家。
少年扎沃洛金第一天就把裤子和衬衣弄破了，当他结结巴巴地申请工作服的时候，厂长发脾气说，少年们不发工作服。
不用说，现在少年们是非常注意厂长塔巴奇尼科夫的！他们曾把他看作自己的新的教师、另一个“成年人”的世界的代表人物。但现在突然发现，厂长是一个粗暴厉害的人。他随便就侮辱一个人，为一点小事就对人大声叱责。
工厂的总机械师、酒鬼萨米亚托夫也是学生们所不喜欢的。夜间发生过这样的事故：喝醉了的机械师关错了阀门，车间给水淹了。第二天早上厂长厉声痛骂，但已经晚了，工厂遭到很大损失。
……有一次，萨米亚托夫命令小伙子们装满满的一车水泥。扎沃洛金、海列特迪诺夫和卡什科夫斯基三人搬了两吨半水泥，而萨米亚托夫和一些成年装卸工人这个时候却去“喝三杯”去了。等到工作干完了，他们才醉醺醺地回来。汽车开动了。喝醉了的装卸工阿尔森季耶夫从全速行驶的车厢里跳了出来，把腿摔断了。
在这件事发生前不久，总工程师把青年女工格里谢奇基娜调到一个新的陌生工作岗位上。这位姑娘由于不习惯，动作迟缓，她的手就落到切面包刀下面去了。
厂长当着小伙子们的面把青年电气钳工鲍罗维科夫解雇了，因为这个工人竟敢批评厂长对学生采取粗暴态度，批评工厂里没有一个做少年工作的专门委员会。
厂长当着大家厚着脸皮说：“你，鲍罗维科夫，中等技术学校快毕业了，我们不需要这样高水平的钳工，你到别处找工作去吧。”
工厂委员会的决定中是这样写的：
“工厂委员会同意解雇电气钳工鲍罗维科夫。没有可能在生产上使用鲍罗维科夫，因为他是高水平（！）的专家……”
现在，学生们去上工的时候既不愉快也不满意，他们所想的只是：干到秋天就算了。
突然发现，在领班填的少年们的工作表上写着，他们似乎每天劳动时间不同，有的是四小时，有的是八小时。
小伙子们很吃惊。在他们生活中遇到这样卑鄙无耻的做法还是第一次。
应对少年们受到的创伤负责的，除了厂长以外，还有总工程师涅麦沙耶娃、总机械师萨米亚托夫以及领班潘克拉托夫和波多森科娃。遗憾的是，工厂委员会没有出来保护少年工人，没有履行自己的主要义务。

显示原版>>

Previous:印报说：印欠外债达五亿八千多万美元

Next:柯西金到芬兰活动


德新社报道：苏修捷交易使捷领导集团分歧加剧

出版日期:1968.10.12
         期次:3682
         版次:4
         栏目:\[第四版]
副题:说拟议中的捷修中央全会已无限推迟
文章正文:
【德新社布拉格八日电】布拉格可靠人士今天说，捷克斯洛伐克共产党主席团在本届会议上的意见分歧已导致无限期地推迟拟议中的中央全会。
这些人士说，昨天，主席团两名特别著名的成员向杜布切克提出辞职。
这两人是中央委员会书记姆利纳日和摩拉维亚党的负责人什帕切克。
据说这两人提出目前局势没有希望作为他们辞职的理由，但是杜布切克要求他们等待今天会议的结果。
布拉格党的领导看来陷入了恶性循环，许多官员不能摆脱它。
工厂中的广大普通党员和工人也感到，他们受骗了。
消息灵通人士说，他们想知道全部真相，同时他们怀疑共产党的官员不提供最重要的事实。
不能完全排除下述可能性：在今后几天里，工人们将提出强烈的要求，要求最充分地提供情况。
无论如何，在透露了上一次莫斯科商谈的某些有趣的详细情况之后，政府和党的官员极端悲观。
虽然在不久的将来不会进行改组或解除职务，但是苏联事实上提出了要求，这些要求的实现等于民主改革的结束。
例如，既不容许召开未来的、新形成的捷共的代表大会、也不容许召开全党第十四次非常大会。
国民议会以及捷克和斯洛伐克民族议会的选举要到全党代表大会以后才能进行。
一位政府高级官员说，很快将签订有关留驻军队的协议，同时安排逐渐撤退事宜。但是暂时留驻在明年春天以前肯定还不会结束。
因此有迹象表明，将再次考虑在捷克斯洛伐克西部边界建立特别安全地带的主张。
至于检查制度，据悉，各主编已接到命令要作最大的克制，但是将用各种方法卫护他们的荣誉和地位。
【本刊讯】美国《基督教科学箴言报》十月八日发表了该报特派记者埃里克·伯恩从布拉格发回的一篇文章，题目是《看到布拉格领导集团中的分裂》，摘要如下：
在捷克斯洛伐克的领导集团中出现了分裂的初步迹象，它表明这个国家为民主化的斗争达到了可怜的低点。
本作者现在获悉，党的首脑杜布切克最初曾拒绝在公报上签字，这个公报是接受俄国人上周在莫斯科举行的捷苏会谈时所提出的新的条件。
这位消息灵通人士说，杜布切克的两位同事
——总理切尔尼克和副总理胡萨克——表示，他们自己认为，除了接受俄国使捷国内局势“正常化”的苛刻要求之外并不存在别的现实的途径，这时杜布切克才作了让步。
但是，即使领导人和报纸保持沉默，公众并不这样，这里的人们整个周末怀着震惊的心情讨论这一公报。

显示原版>>

Previous:美刊宣传：侵越美军使用一种可放大微光亮度的“星光镜”

Next:罗素等四人谴责苏美勾结重新瓜分世界


法电台宣传美可能宣布“无条件停炸”

出版日期:1968.10.12
         期次:3682
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎八日电】法国政府控制的电台星期二报道了这样的谣传，即约翰逊总统可能打算宣布无条件停炸北越。
这一谣传得到了下述两个事实的支持：美国代表团的万斯回华盛顿同约翰逊总统磋商和北越推迟了通常于星期一举行的记者招待会。该电台推测，河内代表团是为了避免说出任何妨碍华盛顿采取新的和平行动的话来。

显示原版>>

Previous:杨文明鼓吹西贡傀儡同越北方“谈判”

Next:阮文绍叫嚷反对美进行“全面停炸”


捷修主席团“批准”杜布切克等同苏修的交易

出版日期:1968.10.12
         期次:3682
         版次:4
         栏目:\[第四版]
副题:捷修代表团去莫斯科将同苏修签订占领军驻条约
文章正文:
【法新社布拉格八日电】今晚在这里发表的一份官方公报说，捷克斯洛伐克共产党主席团批准了捷克斯洛伐克代表团在莫斯科会谈中的活动。
二十一人的主席团以杜布切克为首。决定批准代表团活动的这次会议是由他主持的。
主席团决定，在今后几天内将确定党在不久的将来应完成的主要任务。
公报说，这些任务将在中央委员会全会讨论后，向党组织和公众公布。
主席团建议明确阐明一月后的政策的基本原则。
公报说，主席团反驳了“来自西方的”关于党和国家的高级职务将有变动的消息。
公报说，无论如何绝不能回到一月前的情况。
【美联社布拉格八日电】捷克斯洛伐克共产党主席团在经过几个小时的辩论后，于八日晚上批准了党的首脑杜布切克上周为了换取占领这个国家的苏联军队的部分撤退而承担的义务。
主席团会议从八日上午直开到深夜，捷克斯洛伐克电台和电视台在广播的一项公报中宣布了会议的结果。
公报没有谈到这点，但是，捷克斯洛伐克消息灵通人士说，一个政府代表团已去莫斯科商谈布拉格所承担的义务之一——签订一项条约使占领军冬天不撤出而驻在这里合法化。政府代表团的到达已由捷克斯洛伐克在莫斯科的消息灵通人士所证实。
布拉格人士说，这个十五人代表团以副总理哈莫乌兹为首，其中包括陆军少将卡鲁索夫。
【法新社莫斯科八日电】一个庞大的捷克斯洛伐克代表团，包括几名高级军官在内，今晚抵达莫斯科。
【合众国际社伦敦八日电】（记者：特勒）东欧外交官星期二说，克里姆林宫已搁置了对捷克斯洛伐克实行全面军事接管的计划，而是打算有计划地推行一种使捷克国家最后屈从的“消耗政策”。
苏联将继续施加压力，甚至大概会加大压力。
提供消息的人士表示，莫斯科预期要同布拉格领导人举行一系列会议，在这些会议上，克里姆林宫将一步一步地迫使贯彻俄国的命令。

显示原版>>

Previous:罗素等四人谴责苏美勾结重新瓜分世界

Next:意报说苏捷会谈公报表明捷已无自由


柯西金在芬兰活动后返苏

出版日期:1968.10.12
         期次:3682
         版次:4
         栏目:\[第四版]
副题:瑞典报纸认为苏修想表明芬兰是在其利益范围之内 英国报纸认为苏修此举想巩固其西部疆界以便反华
文章正文:
【法新社赫尔辛基九日电】苏联总理柯西金访问芬兰结束时今天发表的联合公报说，一九四八年的苏芬友好合作互助条约仍然是发展两国关系的基础。
公报说，柯西金总理和芬兰总统吉科宁“确认两国政府决心在国际事务中继续坚持维护和平、巩固欧洲和全世界的安全以及发展各国人民间和平合作的宗旨。”
公报说，两人就迫切的国际问题和进一步发展双边关系的问题交换了意见。两国间的关系在顺利发展。
公报说，这方面的关系“不是建基于短时期的考虑，而是由两国人民的切身利益所决定的”。
【德新社赫尔辛基九日电】芬兰总统吉科宁和他的客人苏联总理柯西金星期一和星期二在芬兰西海岸的船上会谈后于今天到达赫尔辛基。
芬兰和瑞典观察家们推测，这次突然会谈的原因是莫斯科打算振兴芬苏互助条约，从而给北大西洋公约组织国家一个“警告”。
在莫斯科的芬兰人士认为，讨论的主要问题是捷克斯洛伐克事态和“西德军国主义危险”。
据推测，柯西金将要求在芬兰港口和沿芬兰和瑞典的边界派驻苏联“观察员”。但是人们对此一无所知。
【合众国际社赫尔辛基九日电】柯西金这次到芬兰的秘密之行引起人们担心：苏联人谋求在芬兰驻扎军队。
【本刊讯】十月十日的英《泰晤士报》刊载该报记者九日从赫尔辛基发回的一则报道说：
接近政府的人士说，柯西金突然进行访问的用意在于分散人们集中在捷克斯洛伐克问题上的一部分注意力。他们还指出，苏联想巩固它的西部疆界，以便能够更放手地对付中国问题。
【法新社赫尔辛基九日电】观察家认为此次访问是莫斯科对邻邦芬兰表示信任和努力改善东西方关系的一个迹象。
【南通社斯德哥尔摩九日电】柯西金对芬兰的意外访问引起了斯堪的纳维亚国家公众的特殊注意。
斯德哥尔摩报纸估计，这次访问是向西方，特别是向斯堪的纳维亚的一次示威。
一家晚报——《快报》写道，苏联方面因此而公开表明芬兰是在苏联的利益范围之内的。一九四八年的苏芬条约正在恢复中。根据这一条约，苏联甚至可以派兵到芬兰去，“如果它遭到外部的危害的话”。
【德新社赫尔辛基、哥本哈根、莫斯科九日电】苏联总理柯西金和芬兰总统吉科宁星期一和星期二在芬兰西海岸附近的一艘船上的突然会晤只向很少数政治家宣布过。
【法新社赫尔辛基九日电】赫尔辛基的消息灵通人士说，吉科宁在苏联干涉捷克斯洛伐克之后不久邀请柯西金到芬兰，是因为他担心这次干涉对芬苏关系以及北欧局势可能产生的影响。
【法新社赫尔辛基九日电】苏联总理柯西金在这里访问后，今天离开赫尔辛基回莫斯科。

显示原版>>

Previous:日记者说：日元在苏和美元一样通用


罗素等四人谴责苏美勾结重新瓜分世界

出版日期:1968.10.12
         期次:3682
         版次:4
         栏目:\[第四版]
副题:指责苏修在侵捷后的一系列活动威胁着巴尔干
文章正文:
【法新社伦敦九日电】哲学家罗素和萨特，历史学家德迪耶尔和数学家施瓦茨今天在致《泰晤士报》的一封信中告诫说，苏联在美国的默许下所采取的“俾斯麦式的行动”正威胁着巴尔干诸国的和平。
信中援引苏联和保加利亚的报纸和政府言论说，在捷克斯洛伐克被占领以后，将“轮到其他国家”受干涉以“平息反革命”。写信人写道，占领南斯拉夫的加盟共和国马其顿“不是不可想象的”，他们提请人们注意阿尔巴尼亚对苏联意图的担心。
信件说：“根据表面上的证据，我们有理由相信，美国和苏联正在制定一个默契，其内容是在它们商定好的‘势力范围’内相互支持彼此的犯罪行为。”
写信人在追述列宁“在一九一七年抛弃了势力范围的秘密外交”时接着说：“苏联领导人以他们的行动和他们的政策抛弃了列宁的社会主义国际主义的主张，从而支持了帝国主义本身。”
他们要求“社会主义者和共产主义者”来“反对因苏联领导人采取了俾斯麦式的行动而对社会主义所造成的威胁”，苏联领导人的“秘密交易是同那些在越南及其他地方采取灭绝种族手段的人搞的”。
人们应该“了解”美苏的“利益一致”，而“为了真理”而予以“反对”。
萨特、德迪耶尔和施瓦茨在罗素所建立的审判美国在越南战争中罪行的国际法庭中起了主要作用。他们在信中把他们自己称之为“四个忠于社会主义和公开谴责、抗击美帝国主义在越南罪行的人”。
【南通社伦敦九日电】罗素、萨特、德迪耶尔和施瓦茨发表了一封提请人们注意苏侵捷以后一系列事件的信件，据他们在信中说，这一系列事件是巴尔干的“不祥之兆”。
在伦敦《泰晤士报》今天发表的这封联名信认为，这里所牵涉的事情就是，美苏之间进行勾结，而损害其他国家（从欧洲直到越南）的独立和自决。

显示原版>>

Previous:德新社报道：苏修捷交易使捷领导集团分歧加剧

Next:捷修主席团“批准”杜布切克等同苏修的交易


毛主席语录

出版日期:1968.10.12
         期次:3682
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“世界上一切侵略者及其走狗，通通都要被埋葬掉，为期不会很远。”

显示原版>>

Next:苏修在美默契下充当反华包围圈的主角


美记者自巴黎报道：哈里曼和万斯主张美在最近搞「停炸」花招

出版日期:1968.10.12
         期次:3682
         版次:2
         栏目:\[第二版]
文章正文:
【纽约时报新闻社巴黎七日电】（记者：赫德里克·史密斯）
美国谈判代表显然在要求约翰逊总统考虑停炸北越以使这里的越南会谈在他卸任以前能够得到进展。
迹象表明，哈里曼和万斯赞成在现在这个时候采取这一行动，因为现在战场上的战斗稍为减少，而且一些统计数字表明最近从北方进行的渗透减少了。
几个月以前，据说美国代表曾要求总统停炸，但是保留这样的选择权利，就是如果由于停炸而使北越的军事地位大大改善的话就恢复轰炸。
万斯在二日匆匆地赶回华盛顿，显然是要向约翰逊总统提出考虑停炸的理由。据说他在四日会见了总统共进早餐，他还打算在联合国同国务卿腊斯克讨论轰炸问题。
这里的美国官员不愿谈只是在前一天晚上才决定的万斯的使命，也不愿谈谈判代表团可能向总统提出的建议。
但是大家知道，哈里曼和万斯认为，越南会谈对约翰逊来说已经达到没有转圈的余地。据了解，他们认为，如果总统要在他任职期间取得具体结果，他必须在今后几天采取行动。
美国外交官认为，如果等到十月底再采取行动，那将使人看来像是帮助副总统汉弗莱竞选的一个手法。在选举以后，约翰逊就是一个将卸任的总统，美国谈判代表显然觉得到那时对北越采取什么新的做法就将太晚了。
据了解，代表团认为，北越人打算坚持他们要无条件停炸的要求。
美国人还显然认为，一旦停炸后，河内会让会谈进而认真地讨论实质性问题。
据可靠消息，在今年夏天早些时候，哈里曼和万斯曾经在南越长时期战场沉寂期间建议停炸。
据了解，他们的建议是，总统停炸，但保留恢复轰炸的权利，如果北越利用停炸发动新攻势，特别是在南北越之间的非军事区发动新攻势的话。
那时，北越官员曾提请人们注意已经停止向西贡发射火箭，而且战场上已经沉寂下来。鉴于河内对于美国要它采取对等的克制态度的要求很反感，因此一些美国官员那时认为河内除了暗示战斗局势具有政治意义之外，不可能走得更远了。
但是约翰逊拒绝了谈判小组的建议。
在八月十八日左右战斗又加剧了，但是一些西方外交官认为，只是在北越人看到约翰逊不会根据人们所谓的“保留面子的沉寂”实行停炸后才这样做的。
这里了解情况的西方外交人士中间普遍认为，约翰逊将再次拒绝单方面停炸。
这里举出的理由是，如果总统对从五月底到八月初的越南战争长时期沉寂不满意的话，他对目前的情况大概也不会满意。

显示原版>>

Previous:泰南部人民武装迅速壮大频繁出击

Next:越美巴黎交谈九日举行第二十五次会议


美刊宣传：侵越美军使用一种可放大微光亮度的“星光镜”

出版日期:1968.10.12
         期次:3682
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《商业周刊》六月八日登载一条消息，题为《科研和试制获得报偿：可以在黑暗中看东西的镜》，摘要如下
：
四年来，根据一项两千万美元的科研计划，陆军方面一直在努力研究怎样在黑暗中进行观察的问题。两年前，这项计划已在战场上得到报偿；这项计划所产生的装置目前正在越南被成千上万的美国兵使用。
这种装置叫“星光镜”，可以拾取星星、月亮或者高层大气的气辉（甚至阴天时）发出的暗淡亮度，并把它增强四万倍。最小的型号夹在步枪上使用，可以在漆黑中发现三百码以外的目标。
“星光镜”不放出辐射，因此不会为敌人发现。
它利用一个三级映象增强器——很象三个串在一起的袖珍电视管放大光的亮度。
光在进入第一级后立即被转换成电子。电子被一个一万五千伏的电场加速，并被抛到“管”的后部，射到一块磷质屏上。把电子又转换成光。在第二级和第三级都重复这个过程，电子的加速产生增大的亮度。
电场由六点七五伏的水银电池提供动力。在镜的前后是玻璃透镜。但是三级的每一级的每一端是一块纤维光学板——其效果是构成一个有成千上万根玻璃纤维的束的横截面，每一根纤维带一个光点。纤维光学板提供的明晰度超过普通透镜的本领。
这些板上的放射光电和磷质的涂层则把光转换为电子，接着又把电子转换为光。
左图：“星光镜”的外形图
上图：“星光镜”（映象增强管）图解
１，眼；２，光增强四万倍；３，透镜；４、５，化学涂层；６，磷质屏；７，透镜；８，普通夜光；９，光通过一束束的微细的玻璃纤维；１０，化学涂层在光碰上时放出电子；１１，电子通过三级一万五千伏的静电场，电子加速逐渐造成更明亮的映象。

显示原版>>

Previous:叛徒缪勒尔被蒙博托政权枪毙

Next:德新社报道：苏修捷交易使捷领导集团分歧加剧


叛徒缪勒尔被蒙博托政权枪毙

出版日期:1968.10.12
         期次:3682
         版次:3
         栏目:\[第三版]
副题:美联社报道，刚果（布）宣布同刚果（金）断交
文章正文:
【法新社金沙萨九日电】政府成员和各政党政治局成员，今天上午在蒙博托将军主持下，在金沙萨举行了共同会议。会后发表的一项官方公报说，皮埃尔·缪勒尔已在今晨五点三十分被处决。他是被枪决的。
这项公报说，蒙博托将军向与会者强调指出，尽管布拉柴维尔当局一再提出要求和恩古瓦比少校几次亲自进行交涉，但他仍拒绝了皮埃尔·缪勒尔的请求，因为曾第一次进行反对国家的武装叛乱的皮埃尔·缪勒尔，又准备发动第二次叛乱。
蒙博托将军的预料不到的声明间接谴责了布拉柴维尔当局，布拉柴维尔当局已经对缪勒尔的情况很激动，并为此在今天下午在布拉柴维尔举行会议。
【美联社金沙萨九日电】蒙博托总统对他的内阁说，他不会赦免对缪勒尔的死刑，因为直到最后一刻这位三十九岁的前教育部长还企图推翻政府。
他说，缪勒尔在邻国的布拉柴维尔的古巴大使馆里组织了一支突击队，直到缪勒尔在十一天前回到这里以后，它还没有解散。
蒙博托还说，直到缪勒尔十一天前根据一项想像中的大赦令回到金沙萨后的第二天，这支突击队还没有停止活动。
蒙博托说，布拉柴维尔的恩古瓦比少校派了两个代表团以及打了两次电话，要求释放缪勒尔。
回答是：这是刚果的内政。
【德新社金沙萨九日电】观察家们惊奇地注意到蒙博托所谈的缪勒尔的新阴谋和破获一个地下活动网的事件，因为他在宣布决定把这位叛乱领袖交付审判时，对此只字未提。
【美联社金沙萨九日电】刚果（布）星期三（九日）晚与刚果（金）断绝了外交关系，以抗议审讯和处决叛乱分子缪勒尔。
刚果（布）全国革命委员会主席恩古瓦比少校宣布，他将立即召回刚果（布）驻金沙萨代办和断绝两国的外交关系。
这个决定是全国革命委员会和政府在星期二（八日）和星期三举行了两次特别会议之后作出的。
恩古瓦比说，这一行动是“国际海盗行为”所造成的正常结果。恩古瓦比说，“布拉柴维尔政府的尊严和自尊心受到了金沙萨政府的背信弃义和背叛行为的严重伤害。”
恩古瓦比称缪勒尔是一位“英勇的战士……他是卢蒙巴的理想的真正继承者”。
【法新社金沙萨九日电】一位评论员今晚通过金沙萨电台说，我们已获悉布拉柴维尔断绝外交关系的决定。我们对此满不在乎，这也不会阻止刚果继续走前进的道路——即进步的道路。

显示原版>>

Previous:英·甘地在阿根廷活动期间大肆反华

Next:美刊宣传：侵越美军使用一种可放大微光亮度的“星光镜”


日报公然拼凑为蒋匪帮张目的「特辑」

出版日期:1968.10.12
         期次:3682
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京十日消息：日本《产经新闻》和《东京新闻》今天分别用十个版和四个版篇幅，拼凑为蒋匪帮张目的所谓“中华民国”特辑，明目张胆地大肆制造“两个中国”。
日本佐藤政府的通商产业相椎名悦三郎在《产经新闻》拼凑的“特辑”第一版上，发表文章竭力鼓吹佐藤政府同蒋帮之间的所谓“经济关系”“越来越密切”。

显示原版>>

Previous:日自由民主党议员田川诚一动身来京

Next:泰南部人民武装迅速壮大频繁出击


日记者说：日元在苏和美元一样通用

出版日期:1968.10.12
         期次:3682
         版次:4
         栏目:\[第四版]
副题:在莫斯科美元黑市到处都有
文章正文:
【本刊讯】日本《每日新闻》十月一日报道了一条消息，标题是：《“日元”在苏联也和美元一样，完全通用，“收集外币政策”的反映》。摘要如下：
日元“同美元一样”通用，在世界上也是少有的，但苏联却是如此。在纽约、旧金山等美国内地，用日元是不能买东西的，要卖日元，价高的是一美元换三百八十日元，一般行市是四百日元左右。如果说最近的平价，肯定会涨到四百五十日元上下。
然而在莫斯科市内的“白桦”外宾百货公司买东西，日元按一卢布兑换四百日元的官定兑换率，可以通畅使用。用美元买，用日元买，都随便。找钱的时候，店里有日元就给日元，如果没有，纸币就找美元，零钱是美元、法郎、马克等混杂地找。在苏联旅行中买东西是不愁缺乏美元的。
第一个原因是苏联的“收买外币政策”。外国游览客人逐年迅速增加，特别显著的是美国人和日本人。
苏联政府好象是热心于招待游览外宾的。
只要在莫斯科市内的旅馆里住下，立即就会了解，美元黑市到处都有。有人紧紧纠缠着，央求卖给他日元或晶体管收音机。在严格管理外汇的苏联，买美元当然要受严厉惩罚的。尽管这样，“反社会主义性的”收购美元的现象之所以频繁出没，实际上是和恢复双重免换率是一样的。

显示原版>>

Previous:意报说苏捷会谈公报表明捷已无自由

Next:柯西金在芬兰活动后返苏


日自由民主党议员田川诚一动身来京

出版日期:1968.10.12
         期次:3682
         版次:1
         栏目:\[头版]
文章正文:
【路透社东京十日电】自由民主党人田川诚一今天离东京去北京，参加关于延长为期一年的非政府性中日贸易协定的初步会谈。今年三月在北京签订的这项贸易协定到今年年底期满。
田川诚一由中日贸易办事处事务局长大久保任睛陪同前往，预料他将在北京呆十天左右。
田川诚一在动身前鼓吹增加对华贸易时说，他将建议在十二月初同北京举行正式的贸易会谈，以续订现行的贸易协定。
田川诚一还说他希望要求中国当局释放现在被拘留在中国的十三名日本人。然而，消息灵通人士说，由于最近两国关系紧张，他在北京进行的会谈可能是一系列会谈中最棘手的一次。
这项贸易中的一个困难问题是大米，大米是中国对日出口项目之一，但是由于这里大米剩余很多，日本感到很难继续买中国的大米。
【美联社东京十日电】官员们说，田川诚一在北京的会谈中将讨论可能进口中国牛肉和大米的问题。

显示原版>>

Previous:西德青年来信热烈祝贺我国庆

Next:日报公然拼凑为蒋匪帮张目的「特辑」


阮文绍叫嚷反对美进行“全面停炸”

出版日期:1968.10.12
         期次:3682
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡七日电】阮文绍总统今天警告说，全面停止对北越的轰炸将只会导致河内要求新的让步。
阮文绍在今天发表的两次讲话中警告人们当心如果美国在河内不作出相应让步的情况下就停止轰炸他预料将会产生的危险。
阮文绍今晚在这里举行的一次招待会上向记者非正式地发表谈话时说：“某些总统候选人要求在没有对等（行动）的情况下停止轰炸，这将是弊多利少的。”
但是他说他深信：目前不大可能这样做，任何一个民主党的总统都会继续奉行同样的政策。
他说，在行将举行的选举之后，他愿意会见约翰逊总统和新当选的总统。
他在早些时候举行的一次议会联席会议上讲话时说，现在河内企图在政治上获得它在战场上得不到的东西。
这里的观察家们认为，阮文绍就全面停炸的危险提出的警告，反映了这里的许多官员私下强烈表示的这种担心，即美国国内的选举压力可能导致美国采取在西贡看来是危险的新的降级行动。
他对议员们说，他的政府坚持和平解决的下列三个基本条件：
不同民族解放阵线建立联合政府；
河内必须承认西贡政府是南越人民唯一真正的代表；
南越的领土完整——它目前的边界——必须得到保证。
【德新社西贡七日电】阮文绍今天断然拒绝了南越建立联合政府或者在两个越南之间建立一个中立缓冲区的任何可能性。
【合众国际社西贡七日电】阮文绍总统今天说，结束战争“最合理的途径”将是双方降低敌对行动的水平，但是北越应当首先采取行动。
他说，盟国方面已经通过部分停炸采取了走向和平的第一步，并且一再呼吁北越同西贡政府一起坐到谈判桌旁来。
阮文绍说，河内的“阴谋是要使西贡接受有共产党参加的联合政府，以便为共产党通过政治手段进行接管铺平道路。”
【法新社西贡七日电】这里的观察家们今天认为，阮文绍总统今天上午在国民议会上发表的强硬路线的讲话，——要求河内改变它所公开宣布的立场——与其说是针对北越的，倒不如说是针对美国的。

显示原版>>

Previous:法电台宣传美可能宣布“无条件停炸”

Next:印缅那加族等民族武装决定联合起来严惩印军


苏修在美默契下充当反华包围圈的主角

出版日期:1968.10.12
         期次:3682
         版次:1
         栏目:\[头版]
眉题:日本《军事问题研究》杂志载文评述苏修反华战略
文章正文:
文章还认为，美帝拼凑反华包围圈已因越南人民的抗美战争而破产，目前苏修以中国为假想敌，开始改变单纯依靠核战争的战略而同时加紧进行常规战争的准备
【本刊讯】日本军事问题研究会出版的《军事问题研究》杂志七、八月号合刊登载?c野志郎写的题为《旨在对中国进行反封锁的苏联的欧亚战略》的文章。摘要如下：
从一九六五年一月左右，苏联的对外政策以及军事政策出现了若干变化的征兆。
就军事战略来说，特别重要的一点是对核战略绝对主义有了很大的修正，重新认识到常规战争这种形式的必要性，出现了认为可能发生东西两面作战的新的动向。
现在在这里提出的苏联的“欧亚战略”，指的是横跨从黑海到苏伊士、印度洋、东南亚、再北上到海参崴这样一个漫长的半圆形包围圈。这是分割、窒息西方的北大西洋公约组织、中央条约组织、东南亚条约组织各军事集团的政治上的、军事上的战略路线。但是，美英对此却默不作声。岂仅如此，甚至使人感到，好象就是指望并且委托（苏联）这样作一样。如果是这样的话，那么一贯的美苏和平共处政策同新的欧亚战略相互间有什么关系呢？这是判断今后世界战略的重要问题。
一方面，一直拒绝人民战争方式的苏联，当展开欧亚战争的时候，所面临着的是如何对待殖民地和民族解放战争的问题。曾经在支援古巴问题上，大慷
“不惜进行核战争”之慨的苏联，今天却摈弃了古巴。不仅如此，一直到昨天还被苏联斥骂为反动的马来西亚，今天却给以最惠国待遇；支持印尼的苏哈托政权，帮助他镇压该国的人民武装，甚至达到了支援反游击战争的地步。
北大西洋公约组织把对苏战略转变为“灵活反应战略”，由于法国退出了北大西洋公约组织，苏联也把对西方战略转变为“灵活顺应战略”。坦白地说，由于发起相互核抑制战略，西方的作战正面，对苏联来说已经不是重大威胁了。相反，东方的作战正面，即中国已成为第一个假想敌国。这是从对六五至六七年度的苏军大演习的分析中可以看清楚的问题。
这样，苏联的“欧亚战略”，可以认为就是新的“对中国反封锁”的战略。就好象张开的螃蟹的两个夹子从左右两方面紧紧抱住卤获物的形状一样。
被夹在蟹夹子里面的而且又和中国邻接的各国，即从阿富汗到巴基斯坦、印度、缅甸，都处在被这个蟹夹子紧紧地夹住而又从背后威胁中国的位置。
蟹夹子一面是以军事援助，另一面是以经济援助为诱饵，让这些国家把敌意指向中国并使之对立起来的一种图谋。
这种军事形势，是过去美国和英国，单独当然不用说，就是联合起来也没有能够造成的强力的包围圈。
根据这样的判断，美、英、法等帝国主义各国，对苏联的这种新的战略体制连半句谴责的话也不说，不能不说是很自然的。
美国曾经作为先锋战略的基础而建立起来的从东北亚一直伸展到东南亚的“遏制中国”的“新月形战略部署”，已因南越人民的抗美救国的人民战争而瓦解了。如果认为这是美苏和平共处时代的前半期的失败的战略体制，那么，就不能不认为，现在正要开展部署的由苏联实行“对中国反封锁”的体制，意味着美苏和平共处时代的后半期，而担任主角的是苏联。
这里有一个记录。苏联的“对中国反封锁”的战略体制同十九世纪罗曼诺夫王朝为了实现称霸世界的战略设想极其相似。
今天，自称是社会主义的苏联，假如采取靠欧亚战略来对中国进行反封锁的战略姿态，并且倾注全力予以加强，实在是个严重问题。
一九五八年，中国在毛泽东的领导下，着手进行中国独特的社会主义建设。这就是所谓“三面红旗”，就是总路线、大跃进、人民公社。就军事来说，就是采用以人民公社为基础的全民皆兵制度。
与此相反，一九六○年六月，赫鲁晓夫在十四个社会主义国家的布加勒斯特会议上，恶狠狠地责骂“对拥有现代武器的我们来说，民兵不是军队，只是一堆肉”。那么，苏联的战争方式是什么呢？回答这个问题的有苏联国防部刊行的《军事战略》一书。
《军事战略》论述的要点是抱着这样的主张：未来的战争是全面核战争，是速决战，任何局部战争都会发展成为核战争。
总之，这本书是认为，在今天的苏联，把群众武装、民族解放斗争、革命、游击战、人民战争等等，都看作是不仅无用而且有害的东西。当时苏联军队所热衷的就是技术至上主义的机械唯心论。其结果是过低估计南越人民战争方式的民族解放战争。当时，苏联军事当局一定是丝毫也不会想到南越的人民战争会有今天这种局面。
可是，南越战争却造成了动摇苏军主流派的全面核战争万能论的结果。现在，一个重要的问题是，中国靠自力更生已经完成了可能自给自足的核工业和核武器。这对苏联的战略争论发生了一些什么影响呢？试用如下的资料来判断。
一九六○年一月十四日，赫鲁晓夫在苏联的最高苏维埃会议上发表了确立战略和军队建设的核火箭第一主义的演说。但是，并不是苏军的全体人员都接受这种说法的。与战略核武器万能论相反，也有主张存在着以战术核武器进行局部有限核战争的可能性的人。在一九六五年的《武装力量共产党人》杂志（第二十一号）上，参谋总部大学的洛莫夫上将公开承认使用战术核武器的局部战争，使战略核武器万能论遭到了致命的打击。
接着，又指出了要重新认识以常规武器进行常规战争的重要性。上述对《军事战略》一书的批判是由伏龙芝军事学院院长库罗奇金大将开始的（一九六二年九月二十二日《红星报》），但是批判内容是不充分的，只不过是指出了重视火箭而轻视地面部队的程度。到了五年后的一九六七年七月二十一日，发表了雅库鲍夫斯基元帅（华沙条约组织总司令）的应该重新认识常规战争的重要性、重视加强地面部队的文章。
这篇文章虽然在停止战略核武器万能论这一点上是重要的，但是真正重要的是在它的背后，而且有两点：第一是苏联军事最高机关承认了同中国进行常规战争决战的可能性；第二是为此举行大规模的军事演习，并且承认除建立常规战争形式的决战战略以外没有取胜的希望。由华沙条约组织司令官签名发表的文章，在论述重视地面部队和重视地面决战这一点上是有含意的。这就是当苏联军队同中国决战的时候，对西方的作战正面应该怎么办这个问题。
苏联当然是认为，在同中国决战的时候，西方作战正面不打。但是必须准备万一。这个办法美国采用了，北大西洋公约组织也仿效了，就是为人们所周知的“灵活顺应战略”。就是说苏军对北大西洋公约组织、中央条约组织或在美苏之间采取使用大量核战力的核抑制战略作为战争策略。简单地来说，就是以维持恐怖的平衡而相互不进行核战争的这种方式。
因而，一方面大量配备第二次核打击力量，而对于北大西洋公约组织的作战正面，则采取包含所有战术核武器在内的局部有限核战争的办法。这样，就把为了进行常规战争的地面部队全力投入对中国战争，进而对中国的人民战争方式进行反游击战争。
苏联军队的对中国战略置重点于常规战争方式上，但并不是说无视或轻视火箭武器。例如，当一九六六年一月同蒙古的互助安全条约签字的时候，马利诺夫斯基国防部长曾说过要加强提供以导弹为主的军事援助的话，而在一九六七年，战略火箭部队司令克雷洛夫又视察了蒙古军队和苏联驻军的装备状况。还有朝鲜，特别是最近。也以苏联的军事援助加强了地空和地地导弹。这些情况，从中苏关系的现状来看，是不能不注意的。

显示原版>>

Previous:毛主席语录

Next:西德青年来信热烈祝贺我国庆


泰南部人民武装迅速壮大频繁出击

出版日期:1968.10.12
         期次:3682
         版次:2
         栏目:\[第二版]
副题:美报透露美国特种部队已在泰马边境活动参加镇压人民武装
文章正文:
【本刊讯】《华盛顿邮报》六日刊登了《洛杉矶时报》记者福伊西自泰国勿洞发回的消息，标题是：《共产党人活跃在泰马边界》，摘要如下：
在泰马边界的丛林高地，长期没有活动的由华人指挥的共产党人又开始了战斗。
失败了的夺取马来亚的斗争的残存者已经得到了足够的同情者来重新开始他们的战争。这一次，他们的目的看来是要争取泰国最南部四省的八十万人民。这些人当中有百分之八十是穆斯林，他们对于从遥远的曼谷统治他们的泰国佛教徒不满。
在六月间公然对即将进入勿洞去援助联合边界巡逻队活动的马来西亚陆军车队进行了大胆的伏击，战斗从此就爆发了。十七名马来西亚士兵在还没有能够取下他们的步枪之前就在拥挤的卡车里被打死了。恐怖分子抢劫了卡车上的武器和补给物资，然后就消失在山里了。
在七月和八月也发生较小的伏击。其他迹象还表明，已经由长期没有开展活动的时期进入了主要是在边界的泰国一侧对政府当局进行打了就跑的战争的时期。游击队在长期没有活动的时期里，曾通过狡诈的手法和恐怖手段在边远的村庄征募新兵。
按照越南战争水平，这种局部冲突是小规模的。今年到现在为止，恐怖分子打死了二十五名马来亚和泰国士兵，他们自己只有一人被打死。政府军还有三十人受伤。
去年，边界战争的结果是五名政府军士兵被打死。
敌人的人数仍然不多。马来西亚和泰国情报官员的最高估计是，共产党人大约有八百名男女正规军，在边界一带，主要是在勿洞周围分成三个组。
基干部队得到大约二千到三千名同情者的支持，他们大部分是年轻的泰国穆斯林和泰国的华人。许多人都是橡胶种植园工人。
虽然人们认为这里的威胁不及泰国北部和东北部的共产党叛乱活动那么严重，然而泰国政府已经开始更多地注意他们的南部诸省地区，和加强边界的治安部队。马来西亚正帮助泰国对付恐怖分子。
反共的边防部队总共大约有五百人，由泰国警察和马来西亚陆军正规部队各提供一半。
遍地都是的美国特种部队在偏僻的空牙村派有一支分遣队。从空牙村乘车五小时就到这里。不过这些特种部队坚持说，他们只是在训练边界警察，不参加作战。
在某些方面，这是另一个越南局势。

显示原版>>

Previous:日报公然拼凑为蒋匪帮张目的「特辑」

Next:美记者自巴黎报道：哈里曼和万斯主张美在最近搞「停炸」花招


西德青年来信热烈祝贺我国庆

出版日期:1968.10.12
         期次:3682
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波恩消息：西德一些青年绘我有关部门来信热烈祝贺中华人民共和国成立十九周年。
一些“把革命作为他们的任务”的青年，在一封热情洋溢的贺信中赞扬中国人民“在东方高举起世界革命和无产阶级国际主义的新的红色的火炬”，并且指出“苏修和它的忠实伙伴——美帝的日子已经屈指可数了。”来信表示，“在联邦共和国也日益需要用马列主义来取代新组织起来的修正主义（本刊按：指“新建”的修正主义党）和垄断资本主义”。
一位到过中国的青年朋友用毛笔写了一封中文贺信祝贺中国国庆。

显示原版>>

Previous:苏修在美默契下充当反华包围圈的主角

Next:日自由民主党议员田川诚一动身来京


杨文明鼓吹西贡傀儡同越北方“谈判”

出版日期:1968.10.12
         期次:3682
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡九日电】杨文明今天说，他回国来是“为了完全献身于国家，而不是为某个集团或特别的利益服务的”。
杨文明坚持说，在他昨天同阮文绍的会谈中没有讨论他将在这个政权中居什么职位的问题，但是他说，他不拒绝担任军事的职务“‘以帮助使人民更加接近政府和军队”。
记者问，他是否反对停止轰炸北越，杨文明说，如果北越人保证停止对南越的渗透的话，他不反对。
但是他又说，改善情报机构也许比轰炸更为有效。
在谈到将来交战各方之间的任何谈判时，他坚持，这个谈判必须“在西贡和河内之间”进行。他说，“民族解放阵线是河内在南越的政府。它没有资格代表河内发言。”

显示原版>>

Previous:越美巴黎交谈九日举行第二十五次会议

Next:法电台宣传美可能宣布“无条件停炸”


意报说苏捷会谈公报表明捷已无自由

出版日期:1968.10.12
         期次:3682
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社罗马六日电】罗马的《信使报》星期日发表社论说，在莫斯科达成的捷苏协议意味着捷克斯洛伐克被迫放弃了“国家和个人的一切自由”。《信使报》说，“捷克斯洛伐克保证无限期地接受苏修的军事占领，使报纸、电台和电视再次沉默下来。”
该报说，捷克斯洛伐克领导人被迫接受了“绝对命令”。

显示原版>>

Previous:捷修主席团“批准”杜布切克等同苏修的交易

Next:日记者说：日元在苏和美元一样通用


印军官中就部队改组发生激烈争吵

出版日期:1968.10.12
         期次:3682
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度快报》九月十八日报道：
在军队中就政府决定改组部队，放弃在团一级建制中的阶级、种姓和宗教区别使之具有全国性的特点一事发生了激烈的争吵。结果，去年开始的、对这项决定的执行费力而缓慢。争吵涉及拟议中的改组的程度的范围。
反对拟议中的改组的人主要是独立前任命的而热心于同锡克族、贾特族或拉吉普特族等步兵团保持联系的保守的军官。
反对废除在种姓、宗教或教族基础上的部队建制的主要理由是，尽管存在这种建制，军部仍然是全国一致的范例。
其次，他们争论说，没有一个民族的战争口号，在一场战争中，很难鼓舞人们去战斗。目前的建制——不管是锡克族还是拉吉普特族——都有他们悠久的战争口号，而这些口号在任何危机中都证明是有效的。
相反，改组军队的鼓吹者认为，这样的改组将会发生巨大的心理影响。其它问题是次要的。

显示原版>>

Previous:印缅那加族等民族武装决定联合起来严惩印军

Next:印刊报道：印反动派正加紧扩军备战


印刊报道：印反动派正加紧扩军备战

出版日期:1968.10.12
         期次:3682
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《联系》周刊八月十五日一期，刊登一篇谈印度扩军备战情况的文章，摘要如下：
在一九六四年开始的印度第一个加强防务计划将在一九七一年期满。原来估计的开支为六百亿卢比。这个数目的大约三分之一已经用掉了。预料这个计划的下一阶段将把重点放在现代化和更换装备方面。
可以把一九六二年看作印度防务计划工作和国防战略上的分水岭。
陆军当时大约有五十五万人，空军除直升飞机和教练机以外约有二十五个中队。很快就认识到我们将长期面临中国进攻的威胁，也不能排除中巴联合进攻的可能性。当时的新的防务计划就是这种认识的产物。
根据这项计划，训练的方法和内容都发生了急剧的变化。陆军部队和预备部队不再舒适地住在远在后方的营区里，而是被调到边境地区。建立了新的山地师，以便使人员和装备都作好对付新的情况的准备。
美国在一九六二年间曾经空运来一些小型武器弹药和服装，并且保证支持印度的这项新的防务计划，但是对供应执行这项计划所需要的装备并没有表现出很大兴趣。
正是在这种情况下，印度转向苏联求助，并且得到了慷慨的不加质疑的支持。印度三个军种的几乎每个部分所需要的装备，逐渐地都依靠这个新的来源了。现在正在生产的米格飞机只是印度所得到的全部装备中的一部分。陆军的炮兵和装甲部队、飞机及其武器装备、空防装备和通讯装备以及海军的潜水艇及其他装备，全都用苏联供应的物资补充了现有项目，从而大大地更新了。

显示原版>>

Previous:印军官中就部队改组发生激烈争吵

Next:英·甘地在阿根廷活动期间大肆反华


印缅那加族等民族武装决定联合起来严惩印军

出版日期:1968.10.12
         期次:3682
         版次:3
         栏目:\[第三版]
副题:巴基斯坦报纸报道，印反动派加紧增兵印缅边界准备镇压
文章正文:
【本刊讯】巴基斯坦《每日新闻》七日从伦敦报道：
印度那加族自由战士正计划同缅甸的那加人和曼尼普尔、特里普拉、东北边境特区以及印度米佐山区的部族人组成一个广泛的联盟，以便同印度军队进行一次有效的摊牌。
据这里收到的最新消息说，缅甸的那加人和阿萨姆山区部族人已经同意同那加叛乱分子合作组成一个统一的司令部，作为建立广泛联盟的第一步。
据说，那加全国委员会总书记穆维亚，已经成功地同缅甸北部的克伦族叛乱分子建立了协作，并建立了包括印度的那加人和缅甸的那加人在内的东那加革命委员会。
在伦敦的那加流亡领导人费佐，庆贺这个新委员会的成立，并希望同毗邻的印度阿萨姆邦部族人建立类似的委员会。
同时，印度最近把集结在那加地方特别是印缅边界的印军增加到三万六千人。那加叛乱分子认为，这个行动是印度的政策更加强硬的一个迹象，其意图是在那加人组成广泛的联盟之前进行一次军事摊牌。阿萨姆和那加地方的邦长巴·库·尼赫鲁最近表示，将允许军队自由地处理那加暴动。

显示原版>>

Previous:阮文绍叫嚷反对美进行“全面停炸”

Next:印军官中就部队改组发生激烈争吵


英·甘地在阿根廷活动期间大肆反华

出版日期:1968.10.12
         期次:3682
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社布宜诺斯艾利斯一日电】印度总理英迪拉·甘地说，她的国家仍然担心受到共产党中国的侵略。
星期一在同阿根廷总统胡安·卡洛斯·翁加尼亚、内阁部长和军队司令官的一次不公开的宴会上，这位来访的领导人说，“中国继续奉行敌视我们的政策，并企图颠覆我国的一部分人民。”
她又说，但是，“我们深信我国人民的力量和团结，我们将击退一切这样的尝试。”这位总理还提到印度同巴基斯坦的麻烦，但是没有指名。
【美联社布宜诺斯艾利斯一日电】印度总理英迪拉·甘地星期二结束了她对阿根廷的三天访问，她呼吁维护世界和平和密切发展中国家间的联系。
【合众国际社圣地亚哥三日电】印度总理英迪拉·甘地乘一架阿根廷航空公司的飞机从阿根廷飞抵这里，对智利进行为期三天的亲善访问。
【路透社波哥大八日电】印度总理英迪拉·甘地今天从智利圣地亚哥抵达这里，对哥伦比亚进行四十小时的访问。

显示原版>>

Previous:印刊报道：印反动派正加紧扩军备战

Next:叛徒缪勒尔被蒙博托政权枪毙


越美巴黎交谈九日举行第二十五次会议

出版日期:1968.10.12
         期次:3682
         版次:2
         栏目:\[第二版]
副题:双方会后都说这次会议“没有取得任何进展”
文章正文:
【法新社巴黎九日电】第二十五次北越和美国的预备性和谈今天在这里开始。
率领北越代表团的是部长春水，陪同他的是他的特别顾问黎德寿。率领美国代表团的是哈里曼大使，陪同他的是在华盛顿进行会谈之后回来的万斯。
【路透社巴黎九日电】北越今天呼吁约翰逊总统按照能够使巴黎和谈朝解决越南问题的方向前进的方针办事。
河内首席代表春水在今天与美国代表团举行的第二十五次会议上宣读了一篇事先准备好的发言，其中说：
“如果约翰逊总统当真希望和平解决越南问题，现在他仍旧有足够的时间和权力这样做，为越南问题取得公正的解决办法、取得一种将有利于越南人民、美国人民和世界和平的解决办法开辟道路。”
春水提到了北越总理最近的一次讲话，那次讲话说，美国如果停炸的话将对逐步探求越南问题的政治解决产生积极的作用。
春水对哈里曼说：“我们是怀着诚意和认真的意图到巴黎来的，而且我们不断保持着这种诚意和认真的意图。”
春水举出了美国许多参议员、政治家和其他人物的名字，说这些人在最近几天都要求美国政府无条件停止对整个北越的轰炸。
【法新社巴黎九日电】北越今天呼吁约翰逊总统在下月美国总统选举之前为实现越南问题的政治解决采取步骤。
北越谈判代表在今天上午的巴黎会谈中提出了上述呼吁。
同时，春水说，他的政府坚持自己的要求立即无条件停止对北越的轰炸和“其他一切战争行动”的立场。
春水再次说，河内的态度是“真诚的”，如果约翰逊响应了这种态度的话，巴黎会谈本不会进行了五个月之久还没有取得进展。
他对“包括法国、柬埔寨、瑞典、芬兰、埃塞俄比亚、苏丹和乍得在内”的各国政府以及美国一些著名人物和西方报刊所采取的赞成无条件停炸的态度表示满意。
【路透社巴黎九日电】哈里曼没有具体地提到关于在什么样的情况下美国将停炸北越的问题（这是这里的极关紧要的问题），但是他说：“我已以多种方式多次地对你们说，贵国政府只需要使我们有理由相信它也准备采取行动，它就会看到我们愿意走得又远又快。”
【美新处巴黎九日电】美国和北越都对记者说，今天双方代表举行的会议在寻求和平解决办法方面没有取得进展。
美国代表团团长哈里曼说：“毫无进展。”北越发言人也说，他没有看到任何进展。
双方发言人都对记者说，在半小时的喝茶休息时未就任何重要问题进行非正式的讨论。
【路透社巴黎九日电】哈里曼在今天的三小时二十分钟的会议以后说：“我们将在下星期同一时间再次开会。”
哈里曼说，今天的会议开得稍微长一些，因为他列举了“许多统计数字”来说明北越是抱着一种不符合事实的对战争的看法行事的”。
他对记者说，他相信他强调这一点“必然会有一些影响”。
【法新社巴黎九日电】北越发言人阮成黎今天下午说，在今天在这里举行的美国—北越会谈会议上“没有什么新东西”。
【美联社巴黎九日电】哈里曼九日要求北越表现出某种表示认真希望使战战降级并开始“有成果的和谈”的迹象。
哈里曼在参加关于越南问题的第二十五次会议之前对记者的谈话似乎表明，美国立场的着重点有了改变，虽然哈里曼本人强调说，基本原则没有改变。

显示原版>>

Previous:美记者自巴黎报道：哈里曼和万斯主张美在最近搞「停炸」花招

Next:杨文明鼓吹西贡傀儡同越北方“谈判”


阿拉伯国家谴责以在联大提出的“九点方案”

出版日期:1968.10.13
         期次:3633
         版次:3
         栏目:\[第三版]
副题:阿联指出，这是要阿拉伯投降的计划；叙利亚电台说，这个方案重申了犹太复国主义的扩张主义意图
文章正文:
【合众国际社联合国九日电】以色列昨天向联大提出一项九点和平方案，规定在中东确定永久的国界，接着重新部署军队。
但是以色列外长埃班坚持在直接的会谈中谈判和平方案。阿拉伯国家一直拒绝接受这种主张，理由是这将在外交上承认以色列是一个合法的国家。
埃班建议所有有关方面在未来若干星期进行新的努力，同联合国特使雅林合作，帮助他执行“他的促进在建立和平方面达成协议的任务”。
埃班说：“一九六七年必须是发生中东战争的最后一年。”他接着提出了下列和平方案：
——建立和平，规定“停火后的局势必须是一种以适当方式谈判实现并以协议形式表达的正义、持久的和平”。
——确定“同以色列的安全和阿拉伯国家的尊严相符合的”可靠的、公认的边界。
开放疆界，其中包括“让约旦自由使用以色列的地中海海岸的港口设备，双方都可以前往对方的宗教和历史胜地”。
——在通航方面，邀请阿联同以色列一道承认苏伊士运河和亚喀巴湾是国际水道，包括阿联和以色列在内的所有国家的船只都有同等的通行权。
——难民问题，在一次中东会议上加以考虑，要制订一个解决难民问题的五年计划，建立难民统筹和安顿联合委员会，以色列在今年冬季要采取步骤来缓和约旦河东岸的状况。
——耶路撒冷问题，埃班宣布以色列“希望同传统上有关的方面就这个问题达成适当的协议”。
——承认安理会去年十一月二十二日的决议中表示的主权完整和参加国际生活的权利，以及“以色列政府和阿拉伯国家政府相互订立的特别契约”。
——实行区域性合作，“为建立一个中东主权国家大家庭奠定基础”。
【德新社开罗九日电】埃及今天拒绝了以色列向联合国大会的建议，认为这是“要阿拉伯投降的计划”，因为它坚持以色列和阿拉伯国家直接谈判。埃及政府发言人扎耶特还说，以色列的计划没有什么新内容。
【中东社开罗十日电】《金字塔报》今天说，阿联消息灵通人士重申，阿联完全拒绝了以色列外长埃班星期二（八日）以九点计划的形式提出的建议。
它又说，阿联消息灵通人士认为，这些建议是自从中东危机开始以来以色列遵循的政策的继续。
《金字塔报》说，埃班的讲话结束了雅林的使命，因为它根本没有直接或间接表明接受安理会决议。这家报纸又说，阿拉伯各国首都的一切反应都表示了同样立场。
《金字塔报》逐点批评了埃班的建议。它说，它把巴勒斯坦人民完全排出问题之外，并且把决议看作同阿拉伯国家直接谈判的准备步骤，它体现了以色列企图以武力实行解决的政策。
【美联社贝鲁特九日电】阿拉伯国家电台和报纸星期三（九日）都对以色列外长埃班提出的拟议中的中东解决办法投以猜疑的眼光。
大马士革电台说，埃班的计划“重申了犹太复国主义的扩张主义意图”。
埃及电台的广播说，这个计划“并未超过以色列过去提出的建议的范围”。
贝鲁特的亲埃及报纸的大标题是：《埃班的阴谋和欺骗》。《阿拉伯之声报》说，埃班的建议只不过是一个幻想，因为以色列是一个“以侵略为基础的国家”。

显示原版>>

Previous:巴西学生示威时砸碎美使馆玻璃窗

Next:叙利亚阿联强烈谴责美制造中东紧张局势


阿联官方发言人扎耶特谈：阿联将执行「安理会决议」的时间表

出版日期:1968.10.13
         期次:3633
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗六日电】阿联官方发言人扎耶特，今天在他的每周记者招待会上说，阿联今天重申它准备根据一个时间表来执行安理会去年十一月的决议。
扎耶特阐述说，根据这个时间表，作为停止敌对行动的第一步，以色列应立即撤离所有被占领的土地。他说，这个时间表包括要确定履行这个决议的必要的日期，其中包括关于巴勒斯坦事业的一项公正和可以接受的解决办法。
他还说，这个时间表还应该尊重由于以色列的侵略而变成难民的人民的要求。
扎耶特说，在这方面他个人认为，以色列将拒绝这样一个时间表。其原因很简单，因为以色列并不真正希望和平，它的目的是要继续制造紧张局势，它认为这是它的生存和继续从这个地区以外的大国获得道义、物质、政治和财政援助所不可缺少的。
【法新社开罗六日电】埃及政府发言人扎耶特今天概述了埃及解决中东问题的时间表。
苏联外长葛罗米柯最近在联大讲话时提到这个时间表。
扎耶特说，一项解决应分三阶段实行：
一、以色列撤出占领领土，并结束战争状态。
二、确定被承认的边界。
三、解决难民问题和自由通过苏伊士运河的问题。

显示原版>>

Previous:美驻联合国代表吹捧以色列“方案”

Next:英美法就中东问题在联大频繁活动


澳大利亚《先锋报》发表文章指出：帝国主义修正主义的日子屈指可数

出版日期:1968.10.13
         期次:3633
         版次:1
         栏目:\[头版]
副题:文章还说：中国已成为世界革命人民的强大堡垒；阿尔巴尼亚国家虽小，形象却很高大，在反对赫鲁晓夫集团的斗争中毫无畏惧
文章正文:
【本刊讯】香港《大公报》七日译载澳大利亚《先锋报》的一篇文章，题目是《世界革命进入新的阶段》，全文如下：
在过去几个星期内，愈来愈多的人已认识到反对以苏修集团为首的现代修正主义的斗争，必须同反对以美国为首的帝国主义的斗争结合起来。
修正主义是帝国主义的最后武器。帝国主义妄图借助修正主义分化人民，以便延长自己的统治。
入侵捷克的事件，极其清楚地表明，克里姆林宫的头号修正主义者，正在同美帝国主义者串同，妄图宰割世界。
他们之间互相依靠。没有现代修正主义即苏修集团的支持，美帝就会更快崩溃。美帝及其发言人已公开承认美帝—苏修结盟的重要性。
美帝的支持同样是苏修叛徒所需要的。苏修集团把美帝的支持（阶级合作），称做“和平共处”的一个“胜利”，是维护“世界和平”的一个“需要”，而且是走向“和平过渡到社会主义”的途径。
苏修整个虚假的“和平共处”政策，正是依靠美帝的串同。
这些废话过去曾欺骗过许多人，现在仍然欺骗着一些人。
美帝方面则把同苏联领导集团的“和解”，称做“自由主义”的一个“胜利”。美帝及其发言人说，新的形势已为美苏两国之间的“搭桥”制造了机会。美帝充分支持“和平共处”的政策。不过，世界革命人民大部分，从来没有接纳这些废话。正在拿枪进行反帝斗争的人知道，无产阶级和以美帝为首的帝国主义者之间，不可能有共同的利益。一场世界反对修正主义叛徒的猛烈斗争，迄今已进行好几年了。修正主义同帝国主义者的狡猾的阶级合作特别是在亚洲、非洲、中东和拉丁美洲的阴谋，已被揭露了。修正主义的阶级合作路线，已在劳动人民的各个世界会议上暴露了。
在资本主义国家里，马克思列宁主义组织在反修的阶级斗争中变得更加强大了。
以革命天才毛泽东为首的伟大的中国共产党，站在这场世界斗争的最前头。
中国已经成为世界革命人民的一个强大的堡垒。
在欧洲，在出色马列主义者恩维尔·霍查领导下的伟大的阿尔巴尼亚人民，成为社会主义的一个灯塔，阿尔巴尼亚国家虽小，形象却很高大。它一手拿镐，一手拿枪，在反对张牙舞爪的赫鲁晓夫集团的斗争中毫无畏惧。
尽管苏修极力鼓吹虚假的修正主义口号，如什么“和平共处”、“团结”、“和平过渡”等等，世界革命人民的斗争仍然不断出现新的高潮。
英雄的南越人民已证实毛泽东主席关于人民战争的教导。南越人民依靠自力更生，敢于斗争，正在民族解放的正义事业中团结起来。他们出色的斗争鼓舞了一切革命人民。全世界都可以看到，这场斗争正在击败美国的侵略。
在中国本身，反对现代修正主义的斗争，已到了一个新的胜利阶段。全国（除台湾以外）各省、市、自治区革命委员会都成立了。中国赫鲁晓夫集团被打垮了。这是对帝国主义者的一个新打击。
在欧洲和世界其他地方，现代修正主义的丑恶面目由于进攻捷克已暴露无遗了。华沙条约实际上是修正主义者的北大西洋公约组织。在欧洲，反修斗争已经加强了。修正主义国家正在分崩离析。
因此，世界革命运动已进入一个新的阶段。列宁很久以前说过，反修斗争只是一九一七年社会主义革命的前奏。今天，反修斗争就是世界社会主义革命胜利的前奏。帝国主义者及其盟友修正主义者的日子已经屈指可数了。

显示原版>>

Previous:毛主席语录

Next:毛主席给世界被压迫者以无穷力量


巴西学生示威时砸碎美使馆玻璃窗

出版日期:1968.10.13
         期次:3633
         版次:2
         栏目:\[第二版]
文章正文:
【美联社里约热内卢九日电】警察今天使用瓦斯和朝天开枪来驱散大约五十名学生，这批学生在反对巴西政府的游行中砸碎了美国大使馆的四扇玻璃窗。
逮捕了一些人，但不知逮捕了多少人。

显示原版>>

Previous:美在瓜亚基尔的一办事处挨炸

Next:阿拉伯国家谴责以在联大提出的“九点方案”


打着“教学自治、财政独立”的幌子法国民议会通过所谓高等教育方针法草案

出版日期:1968.10.13
         期次:3633
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十一日电】国民议会今天一早通过了教育部长富尔给法国大学教学自治和财政独立的法案。
【本刊讯】法国《民族报》九月二十七——二十八日，刊载了法国“高等教育方针法草案”的详细摘要如下：
本法令草案所规划的大学结构的更新，是本着这两项原则的，即自治与参加。
Ａ、大学体制的自治，其首要目的在于纠正中央集权的弊病。
“高等教育和研究区域委员会”，将在自己的管辖范围内，对规划、统筹研究和教学作出贡献，以使新体制的活动协调起来。高等教育机构之外的人士将在区域委员会中占三分之一。
“高等教育和研究全国委员会”将帮助制订全国的政策。特别是，它将对一切决定提出建议，并就获得国家发给的毕业证书的各种条件提出意见；在国家指拨给高等教育和大学研究工作的总预算的分配问题上，必须同它商量。它将参与规划和协调的主要职能。它将在高等教育和计划之间建立便于了解情况和进行统筹的必要的机构。最后，它将敞开大学的大门，使之为自己的欧洲使命服务。
全国委员会和区域委员会的职能的规定就是这样，与此同时，国家保留进行督促推动和行使自己的责任的权力。
Ｂ、参加的原则也保证了结构更新。
首先，在所有参加大学生活的人——教师、研究生、学生、技术人员、行政人员合作从事共同任务的平等机构内部，参加对各个新组织的行政和财务管理。其次，在教学方面，参加制订教育纲领，参加选择教学方法和选择考验知识的办法。最后，改革还要保证把大学纳入各地区和全国的生活。为此，改革允许外界人士参加各管理机构，由他们提出要求并督促大学避免为办大学而办大学。
法令草案的全部三十七条。（中略）
第二十六条：教育和研究意味着知识的客观性和对各种意见的容忍态度。
第二十七条：在不损害教育和研究活动的情况下，在不助长垄断或宣传，不扰乱公共秩序的情况下，学生有了解政治、经济和社会问题的自由。
为此目的供学生使用的地方，将区别于教育和研究场所，并且将设在教育和研究场所之外的地方。
第二十八条：这些机构的主席以及教育和研究单位的领导人，要对大学及其所在地的秩序负责。

显示原版>>

Previous:英统治集团担心英再次爆发学运风暴

Next:墨学生揭露美中央情报局插手墨学运


东爪哇印尼共党员深入农村和农民“三同”

出版日期:1968.10.13
         期次:3633
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《战斗报》从九月四日至二十三日连载了最近到东爪哇南部采访的该报记者写的通讯，除叫嚷反动军队对人民武装进行镇压的所谓“战果”外，其中透露了领导革命武装斗争的印尼共产党人深入农村，同农民群众打成一片，与他们同住、同吃、同劳动，深受群众拥护的一些情况。现将通讯中有关部分摘载如下：
“来到南勿里达的每一个印尼共产党员必须实行三同，即（与屋主）同住、同吃、同劳动。如果屋主睡在地板上，他们也要睡在地板上；如果屋主吃玉米，他们也要吃玉米，如果人家下地劳动，他们也要这样干。”
“他们大清早就醒来了，参加到田间锄地，种植木薯，玉米等等。傍晚，每个人总是有工作做。作报告，到各家串门，授课或者做其他工作。总之，他们总是充分利用时间。如果有空闲的时间，他们就按各人爱好安排节目”。
“他（《战斗报》记者所访问的一个居民——本刊注）说，从外地来的印尼共产党员在住在村民家里期间，他们都参加劳动，在田间或者房子的院子内帮助劳动，以致他的院子里现在都种满了农作物，再没有空地了。在田间，他们也积极劳动，帮助我们。他们有时甚至比乡下人更卖力地劳动，而且成绩更好。因此，他们（农民）没有受到损失的感觉，反而感到对他们更有利。村民没有给他们报酬。……他们不讨钱。县委员会或区委员会甚至经常给人民钱，除给钱外，也给玉米、木薯干，有时还给大米。
“他又说，尽管这些印尼共党员被认为是贵宾，但是他们不热衷于接受这个荣誉，他们不愿意接受特殊的接待。他们跟我们一样睡在地板上。他们甚至能够适应农村的情况。这就是人民原先被他们所吸引并同情这些外来的印尼共党员的原因。
“原先他们不认识这些印尼共党员，但是乡长把这些共产党员安置到人民家里。乡长是印尼共产党人。除乡长外，也有些村民已担任了县委员会或区委员会的委员。就是由这些乡长和区委员会委员来辅导人民。”

显示原版>>

Previous:老挝解放军进攻右派据点芒法兰

Next:南越解放军炮轰美?c等地伪军


法国政府发表公报：反对意大利财团打入法国汽车制造业

出版日期:1968.10.13
         期次:3633
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十日电】马提翁大厦今天下午发表公报如下：
“雪铁龙公司和米歇莱公司告知政府它们同都灵菲亚特公司签订的协议草案，规定两个汽车公司之间进行合作，并由菲亚特公司购买米歇莱公司所拥有的雪铁龙公司的很大一部份股票。
“政府告诉法国这两家公司，它不反对这个行动的第一部份，但它不能同意第二部份。政府的立场是出自关心维持法国一家很大的工业公司的独立。不管怎样，所考虑的这种合作，不应损害就业情况，也不应损害法国汽车市场的平衡。”
据总理发表的公报说，雪铁龙公司和它的主要股东米歇莱公司提交政府的协议认定书，规定把很大一部分股票让与菲亚特公司。据信，意大利控制的股份将高于百分之二十，这就使政府得根据关于外国在法国投资的规定对这一活动进行监督。
法国政府的态度是出于两个考虑：
——不愿看见法国的主要企业之一出让它的作决定之权，以及变成一个更强大的外国伙伴的工商业政策的工具，
——维护就业，避免本着生产合理化的精神把某些生产活动交给外国，因为这种移交不仅会导致某些工场的倒闭，而且还会给加工工业造成困难。
法国政府的表态，也是对意大利政府的回答。意大利政府通过它的工业部长表示它赞成雪铁龙和菲亚特之间拟议中的协议。
【路透社巴黎九月二十九日电】意大利的菲亚特汽车公司和法国的雪铁龙汽车公司之间的秘密的财政上的联系已经产生了欧洲最大的汽车联合企业，把西德的大众汽车公司打入第二位。
菲亚特—雪铁龙汽车公司现在合在一起，组成一个集团，每年的销售额将近十一亿六千六百万英镑，产量大约为一百八十万辆。它使得英国的雷兰德公司在欧洲汽车业中占第三位。它还意味着，法国百分之四十以上的汽车工业处于外国统治之下。
据报道，这笔交易是由控制雪铁龙公司的设在瑞士的轮胎公司的头头米歇莱和菲亚特的阿涅利在米兰签署的。
据报道，米歇莱在原先占有的雪铁龙公司的百分之五十三的股票中，让出百分之三十给意大利的菲亚特公司。
雪铁龙公司实际上将为一个几乎比它大两倍的伙伴所合并，菲亚特公司由于占有百分之三十的股票，看来是雪铁龙公司股票的最大拥有者。
雪铁龙公司近来一直面临日益严重的财政困难。

显示原版>>

Previous:合众国际社报道说：苏修决定美大选后再同美举行首脑会谈


法一城市学生集会声援墨学生斗争

出版日期:1968.10.13
         期次:3633
         版次:2
         栏目:\[第二版]
文章正文:
【法新社格勒诺布勒八日电】格勒诺布勒上百名学生在当地学生协会的号召下，于昨晚举行支持墨西哥学生的集会，他们决定制止格勒诺布勒市政府参加墨西哥奥林匹克运动会。他们认为，前去参加可能被说成是支持「沾满墨西哥学生的血」的迪亚斯·奥尔达斯政府。他们要求市长于今天上午作出决定。

显示原版>>

Previous:墨学生揭露美中央情报局插手墨学运

Next:美在瓜亚基尔的一办事处挨炸


合众国际社报道说：苏修决定美大选后再同美举行首脑会谈

出版日期:1968.10.13
         期次:3633
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦八日电】（记者：特勒）外交人士说，克里姆林宫已改变其同约翰逊总统举行一次最高级会议的想法，而是要设法在明年初同约翰逊的继任人会晤。
这些人士说，苏联领导人在华沙条约入侵捷克斯洛伐克以前曾计划同约翰逊举行最高级会议，现在认为举行这种会谈是无益的。他们说，克里姆林宫认为，约翰逊不能承担任何重大政策性的义务。
因此，莫斯科目前是在磨时间，虽然它不准备同西方开始举行任何有意义的谈判，但却切望同华盛顿的通讯线路随时保持畅通。
这些人士说，在美国总统选举以后，或者更为可能的是，在明年一月美国新总统就任之后，即在克里姆林宫自己的政策审查完成的同时，这些通讯线路几乎肯定会忙起来。
莫斯科显然正在考虑同美国新总统举行最高级会议，在明年上半年是“很有可能的”。

显示原版>>

Previous:约翰逊发表演说支持汉弗莱竞选

Next:法国政府发表公报：反对意大利财团打入法国汽车制造业


就八月份我商品对港运销增加日报认为我工业增 产明年可能开展大跃进

出版日期:1968.10.13
         期次:3633
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》九月三十日晚版《海外经济简讯》栏内登载特派记者竹内从香港寄回的一篇通讯，题目是《中国工业可能正在顺利地恢复，对香港的出口超过了二亿港币》，摘要如下：
中国对香港这个取得最大量外汇的地方的出口，八月份达到二亿零八百万港币，今年首次突破了二亿港币的“关”。
八月份突破二亿港币，这说明文化大革命已接近“全面胜利”，生产大体走上了轨道。香港政府九月份的贸易统计虽还没有发表，但是香港政府人士的看法是，九月五日全国革命委员会成立以后，更加努力于增产，所以今后的出口未必会有大的下降。
这些人士认为，首先是因为中国的工业从顺利地恢复进入增加生产了。
他们最注意的是，中国是否会开始“第二次大跃进”。
一九六九年可能会展开“大跃进”。这种看法在某些人之间越来越占优势。

显示原版>>

Previous:日本《人民之星》《长周新闻》等刊物显著刊登毛主席给日本工人的重要题词

Next:美国报纸透露：印度将勾结叛匪达赖搜集我国情报


老挝解放军进攻右派据点芒法兰

出版日期:1968.10.13
         期次:3633
         版次:2
         栏目:\[第二版]
副题:在战斗中一举毙伤反动政府军队近八十人
文章正文:
【法新社万象十一日电】这里军方人士今天说，北越和巴特寮的三路并进的反攻正在威胁着距胡志明小道不远的老挝的小城市芒法兰。
这个城市位于沙湾拿吉以东、沙拉湾以北的城市，自从八月间四度易手以来，一直由一营王国军队据守着。
这些人士说，政府军队过去几周一直在试图扩大他们在这个城市周围的防圈，但是现在却面临北越第五百六十五营在一营巴特寮部队支持下所发动的反攻。
还有一营巴特寮部队正在朝着湄公河边界的方向、向这个城市以南挺进，据说，在芒法兰以北还渗入了更多的巴特寮游击队。
这里今天听到巴特寮电台的广播说，在芒法兰的战斗中打死王国军队二十七人，打伤五十人，但是这里官方人士说，政府方面只有十人被打死，大约四十人受伤。
但是据报道在沙拉湾地区敌军大炮进行了轰击，据说敌军在老挝北部加紧了活动——这是在旱季恢复后的通常情况。
【法新社万象十日电】老挝正在发生一系列的恐怖袭击。在最近数周内发生了九起事件后官方进行的调查显然将搞清造成的后果情况。
星期一在他曲举行的一次舞会上，一颗手榴弹爆炸，八人被炸死——其中有一个警官、一个老挝陆军士兵和美国技术援助机构的三个泰国雇员。
二十七人受伤。
自从九月二十四日以来，万象爆炸了四颗手榴弹。在琅勃拉邦，一艘装满大米的船上发生了爆炸，炸死了三个人。在南部的巴色，据报道发生了用手榴弹进行袭击的事件，另外两辆卡车触了公路上的地雷，引起了爆炸。

显示原版>>

Previous:美国报纸透露：印度将勾结叛匪达赖搜集我国情报

Next:东爪哇印尼共党员深入农村和农民“三同”


黎巴嫩报纸报道：叙修头子巴格达什“因病”下台

出版日期:1968.10.13
         期次:3633
         版次:4
         栏目:\[第四版]
文章正文:
【法新社贝鲁特八日电】黎巴嫩《今天报》今天上午宣布，九月底叙利亚共产党中央委员会委员优素福·费萨尔代替了叙利亚共产党总书记巴格达什的职务。巴格达什从一九三二年以来就担任叙利亚共产党总书记。他几个月来一直有病，最近被送到莫斯科治疗。
《今天报》明确指出，为了当巴格达什的继承人，叙利亚共产党中央委员会举行了会议，并任命了几年来就是中央委员会成员的优素福·费萨尔，出席会议的还有苏联驻大马士革大使穆希丁诺夫。

显示原版>>

Previous:英报报道：苏修「顾问」进入捷工厂进行控制

Next:约翰逊发表演说支持汉弗莱竞选


毛主席给世界被压迫者以无穷力量

出版日期:1968.10.13
         期次:3633
         版次:1
         栏目:\[头版]
眉题:我有关单位收到哥伦比亚、墨西哥读者来信
文章正文:
【本刊讯】我有关出版发行单位最近收到哥伦比亚读者内尔松的一封信，信中说：
“毛泽东思想给我们以无穷的力量，是威力无比的精神原子弹，世界各国人民应该使用这个武器来使自己从各种枷锁下解放出来，并且抱着革命的信心和乐观情绪注视着大多数人的光辉的未来。”
他还说：“各国人民都应该懂得：伟大的毛泽东思想是科学的马列主义中最伟大的、革命的、崇高的、创造性的和人民的思想。”
另外，一位墨西哥读者在来信中说：“……由于我们伟大领袖毛主席亲自领导的中国无产阶级文化大革命已经开始并继续以他光辉的胜利姿态前进着，谁只要了解中国人民战争、斗争、革命方面所取得的并已载入史册的巨大成绩的话，他就很难否认文化大革命所取得的胜利。这场革命对于面临着革命的世界有着强大的影响，同时她引起了对于那些剥削我们和压迫我们的亡命之徒的恐惧，革命所取得巨大的成绩和意义将载入史册。在人类历史上，中国人民和世界革命者将以赞扬和称颂永远铭记着毛泽东这三个金字，他将给世界被压迫者带来无限的幸福，为什么这样说呢？由于他和他的崇高的思想，我们已经看到了我们彻底解放的黎明的曙光。……
“我们这里组成一个小组，命名为‘中国朋友’，这个小组的外围有很多同情者。”

显示原版>>

Previous:澳大利亚《先锋报》发表文章指出：帝国主义修正主义的日子屈指可数

Next:日本《人民之星》《长周新闻》等刊物显著刊登毛主席给日本工人的重要题词


毛主席语录

出版日期:1968.10.13
         期次:3633
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：“全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。”

显示原版>>

Next:澳大利亚《先锋报》发表文章指出：帝国主义修正主义的日子屈指可数


美国报纸透露：印度将勾结叛匪达赖搜集我国情报

出版日期:1968.10.13
         期次:3633
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国《基督教科学箴言报》四日刊登该报特派记者韦瑟罗尔从噶伦堡发出的一篇报道，标题是《印度帮助西藏逃亡分子带来中国消息》，摘要如下：
虽然“观察中国”这一行业的中心在香港，在印度也做了许多的观察工作。新德里非常关心与印度共界达二千英里长的中国的省分西藏和新疆的形势。
在印度的中国形势的注视者从中国报纸上研究有关西藏的消息，收听北京电台的广播，仔细地研究从“‘无人驾驶”飞机或卫星拍摄的这个地区的空中图片。
人们只有了解一下战时盟国曾进行什么样的努力来侦察纳粹占领下的法国的形势发展——空投特务，又把他们接回，设立地下电台报告德国人的活动——就可以猜想在西藏进行着什么样的其他谍报活动。

显示原版>>

Previous:就八月份我商品对港运销增加日报认为我工业增 产明年可能开展大跃进

Next:老挝解放军进攻右派据点芒法兰


美在瓜亚基尔的一办事处挨炸

出版日期:1968.10.13
         期次:3633
         版次:2
         栏目:\[第二版]
文章正文:
【美联社瓜亚基尔七日电】星期一晚上一辆疾驶的汽车向在瓜亚基尔闹市区的和平队办事处扔了六枚燃烧弹。一名女秘书被碎玻璃擦伤。

显示原版>>

Previous:法一城市学生集会声援墨学生斗争

Next:巴西学生示威时砸碎美使馆玻璃窗


美驻联合国代表吹捧以色列“方案”

出版日期:1968.10.13
         期次:3633
         版次:3
         栏目:\[第三版]
副题:阿拉伯国家代表认为“方案”没有什么新东西
文章正文:
【美新处联合国九日电】一位代表团发言人今天说，美国代表团正在把以色列外长埃班昨天在联大的发言作为“重要发言”来加以研究。
这位发言人又说：“我们认为很重要的是各方面作出一切努力使在雅林大使主持下进行的讨论走向成功的结束。我们已经注意到以色列外长保证以色列在这项工作中进行合作。”
【德新社联合国九日电】驻联合国的一名美国发言人说，美国欢迎以色列的方案，而首先是欢迎它的灵活性。
威金斯和国务院负责国际事务助理国务卿西斯科，今天会见约旦和以色列外长，设法缓和目前的战争和为中东危机找到和平解决的办法。
【美联社联合国九日电】美国今天从以色列最近关于中东和平前景的官方发言中发现了一线希望。但是阿拉伯外交人士说，初看之下，没有发现什么新东西。
一位美国发言人认为埃班的发言是重要的，并且再次强调，美国对于在雅林的主持下在联合国进行的秘密谈判的重视。
阿拉伯外交人士达成了秘密的协议，商定在埃班发言之后不立即回答。在继续进行一般性政策辩论的过程中可以预料它们会回答。
一些外交人士说，阿拉伯国家对于美国决定开始同以色列谈判向它出售最新式的美国喷气战斗机问题感到愤慨，这可能在联合国进行的和谈中成为一个消极因素。
有记者问黎巴嫩外长希特罗斯，他是否从埃班的发言中发现任何有助于中东问题取得解决的东西，他回答说：“我还没有仔细地研究埃班的发言，但是初看之下，我认为其中没有什么新的或有益的东西。”波兰副外长维尼维奇说，在埃班的发言中没有一点新的东西。
不让引用他们的姓名和阿拉伯外交人士反映了阿拉伯报纸和电台表示的意见：埃班的发言重申了以前以色列在取得解决方面的看法。
一位不让引用他的姓名的东欧外交人士认为，埃班没有坚持在为和平进行努力的这个阶段进行面对面的谈判，这是有点令人鼓舞的。

显示原版>>

Previous:叙利亚阿联强烈谴责美制造中东紧张局势

Next:阿联官方发言人扎耶特谈：阿联将执行「安理会决议」的时间表


墨学生揭露美中央情报局插手墨学运

出版日期:1968.10.13
         期次:3633
         版次:2
         栏目:\[第二版]
文章正文:
【法新社墨西哥城九日电】一名学生领导人星期二晚上在这里说，墨
西哥学生运动派几个学生打入了美国中央情报局。
二十二岁的佩雷略对记者说，「到时候，他们将叙述有趣的事情。」
他说，中央情报局也打进了学生运动。索克拉特斯·阿马多·坎波斯·莱穆斯就是中央情报局的这样一个人员。
【法新社墨西哥城八日电】全国罢课委员会的领导人昨天说，全国二百零一万多学生现在受到罢课运动的影响。
他们又说，全国的所有大学、师范学院、农学院和好些学校关了门。

显示原版>>

Previous:打着“教学自治、财政独立”的幌子法国民议会通过所谓高等教育方针法草案

Next:法一城市学生集会声援墨学生斗争


南越解放军炮轰美?c等地伪军

出版日期:1968.10.13
         期次:3633
         版次:2
         栏目:\[第二版]
副题:并在西贡附近炸坏美租用的一艘万吨油船
文章正文:
【美联社西贡十一日电】湄公河三角洲的两个省会今天清晨遭到共产党迫击炮火袭击，炸死两人，炸伤三十五人。
在午夜之后不久遭到炮击的湄公河三角洲的城市是西贡西南三十四英里的美?c和西贡以南二十六英里的鹅贡。
南越军事司令部说，美?c市有一名地方部队士兵被炸死，十二人被炸伤。鹅贡遭到迫击炮弹袭击时，炸伤四名越南士兵。
【法新社西贡十一日电】美国发言人今晚在这里说，美国地面部队在西贡以北四十五公里的地方包围了一营北越部队。
当美国大炮、飞机和能发射火箭的武装直升飞机继续轰击在西贡东北盏盆附近的这营河内部队时，北越人奋勇地进行着战斗。
这场战斗是在昨天上午爆发的，战斗彻夜进行着，经过一段时间的暂息之后，今天上午再次爆发了战斗。
【合众国际社西贡十一日电】今天，当两架直升飞机在岘港西南二十五英里上空飞行相撞时，有八名海军陆战队死亡。
【路透社西贡十日电】一位美国使团发言人说，一颗水雷今天在西贡郊区的一艘希腊油船上炸了一个洞。发言人又说，这艘一万三千零六十吨的油船处在下沉的危险中。这次爆炸是在这艘油船停泊在嘉定省内一条河上的埃索石油公司的码头附近时发生的。这艘船被炸了一个洞，输电室被炸坏了。
【美联社西贡十日电】今天发表的一周一次的报告表明，美国战斗人员上周在越南战争中的死亡人数下降了，但是南越军队的死亡人数增多了。
政府军死亡人数超过了美国军事人员的死亡人数，这已是连续第十一周了。某些美国官员说，这种情况表明，南越人的作战活动增多了。
某些美国高级军事计划制订者说，共产党的主力部队一直回避接触。美军司令部还宣布，到上周末，在南越的美军人数是五十四万零五百人，这比前一周所宣布的人数增加两千人。

显示原版>>

Previous:东爪哇印尼共党员深入农村和农民“三同”

Next:英统治集团担心英再次爆发学运风暴


日本《人民之星》《长周新闻》等刊物显著刊登毛主席给日本工人的重要题词

出版日期:1968.10.13
         期次:3633
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日共（左派）全国协议会机关报《人民之星》旬报九月二十五日号在第一版刊登毛主席给日本工人重要题词的手书。
同时刊登日共（左派）全国协议会九月十九日发表的题为《当毛泽东同志赠日本工人题词六周年之际》的声明。
还在第二版头条全文转载《人民日报》九月十八日社论《各国革命人民胜利的航向》。
日本《长周新闻》九月二十二日在第一版显著位置刊登毛主席给日本工人朋友的重要题词。二十五日在第二版以通栏头条位置刊登毛主席题词的手书。
毛主席的重要题词的第一句，即“只要认真做到：马克思、列宁主义的普遍真理与日本革命的具体实践相结合，日本革命的胜利就是毫无疑义的。”还另用大号楷体字排印。
在第二版全文刊登《人民日报》九月十八日社论《各国革命人民胜利的航向》。
在第二版还刊登了日共山口县委（左派）常委影山春雄九月十八日关于毛主席赠日本工人朋友重要题词的讲话，标题是《毛主席给日本工人题词，指明人民革命胜利道路的重大而有深远意义的教导，下新的决心，把毛泽东思想和实践相结合》。
这家报纸二十五日刊登日共（左派）全国协议会九月十八日就毛主席给日本工人重要题词而发表的声明。

显示原版>>

Previous:毛主席给世界被压迫者以无穷力量

Next:就八月份我商品对港运销增加日报认为我工业增 产明年可能开展大跃进


苏修《农业经济》杂志供认：苏农场工人生活主要靠自留地收入

出版日期:1968.10.13
         期次:3633
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏修《农业经济》杂志一九六八年第五期刊登了一篇文章，题为《在规划农村居民点时的社会调查》，文中供认自留地在农村居民收入中占主要地位。现将其中的有关部分摘要如下：
为了研究居民对建居民点的愿望，切林诺格勒农业研究所农村居民点规划研究室的工作人员作了一次调查。
研究室工作人员在三个农场作了调查：库斯坦奈州的日丹诺夫农场和苏维埃旗帜农场，切林诺格勒州的自由农场。
日丹诺夫农场离库斯坦奈市八十公里，是一个典型的谷物农场。它有三个大居民点。畜牧农场苏维埃旗帜离库斯坦奈市一百三十——一百五十公里，它是在八个集体农庄的基础上建立起来的，有大小十一个居民点。
垦荒地区自由国营农场是一九五四年利用国家的土地建立起来的，而它的中心场区是按照标准设计在建筑的空余地段上建设的。
前两个农场居民的社会成分是一样的。被调查的八百户中有百分之七十六到百分之八十是工人，百分之九到百分之十二是职员，百分之八到百分之十是领养老金的人，百分之二到百分之三是由家庭主妇作为户主的家庭。
农场工作人员家庭的物质生活状况在很大程度上取决于参加生产的家庭成员的工资以及从自留地和私人牲畜生产的食品而获得的补充收入。各户收入的这两个部分的比例是不一样的。这个比例就决定了每个家庭从个人副业中得到补充收入的重要性如何，由此也就决定了他们对自留地的态度。
各户每月收到的工资多少是不同的。在中心场区，每月收入一百卢布到二百卢布工资的家庭多一些，在分场场区高工资收入的家庭比例减少了，而在小居民点工资低的家庭占的百分比最高。在不同的村镇里，由自留地和牲畜得到的补充收入相差不大。两个来源的收入在家庭总预算中占的比例，我们以分析苏维埃旗帜第三国营农场的中心场区和分场场区工作人员的家庭收入为例子来说明。
我们看到，在个人副业收入中占最大的比例（百分之八十二）的是牛奶和肉，占得最少的是蔬菜（百分之零点七）。因而在上述地区的自留地作业中主要的项目是牲畜，首先是奶畜。在中心区和在分场场区，个人经济的收入的结构和其绝对值差不多是相同的。家庭从自留地得到的收入因增加工资而减少的幅度是很小的。例如，在中心场区当工资增加时，发现个人经济收入只减少了五卢布（百分之七）。
由于自留地收入的多少不变而工资收入各有不同，那么自留地收入所占的比例就差别很大。自留地收入在工资少（五十卢布）的家庭中占有很大意义（占百分之六十）。

显示原版>>

Previous:西德助纣为虐同以签订一秘密协定

Next:在修正主义集团统治下苏少年儿童被唆使作投机生意


西德助纣为虐同以签订一秘密协定

出版日期:1968.10.13
         期次:3633
         版次:3
         栏目:\[第三版]
文章正文:
【南通社开罗六日电】据阿拉伯联盟的一项报告说，西德和以色列就在核研究和生产导弹方面进行合作上，签定一项“秘密协定。”
报告说，根据这项协定，很多西德核科学家现已来到以色列。
阿拉伯联盟在它的报告中援引说，波恩政府仍在向以色列提供军事、经济、财政和技术援助。

显示原版>>

Previous:以总理为约翰逊决定大喝其彩

Next:苏修《农业经济》杂志供认：苏农场工人生活主要靠自留地收入


叙利亚阿联强烈谴责美制造中东紧张局势

出版日期:1968.10.13
         期次:3633
         版次:3
         栏目:\[第三版]
眉题:约翰逊悍然宣布要尽快同以谈判出售美机问题
文章正文:
【路透社华盛顿九日电】约翰逊总统今天宣布，他已授权就出售超音速军用飞机给以色列的可能性问题进行谈判。
他在一项声明中说，他已要求腊斯克国务卿根据国会的赞成出售这种飞机的意见开始进行谈判。
但是，总统没有具体说他已作出出售超音速飞机的最后决定。以色列希望得到这种飞机来抵销阿拉伯人从苏联得到的米格飞机。
他在一项关于对外援助授权法案的声明中说，他注意到“关于出售飞机给以色列”的一节。他说：“鉴于国会表示的意见，我要求国务卿着手同以色列政府进行谈判，并向我提出报告。”
约翰逊总统今年一月在他的牧场同以色列总理艾希科尔会谈时，曾保证考虑以色列的安全地位和对飞机的需要。
约翰逊签署的对外援助授权法案表示了国会的一项意见，就是要他尽快同以色列谈判一项协议。
国会要求“出售……必要数量的超音速飞机，使以色列有一支充分的威胁力量，能抵销阿拉伯国家得到的先进的武器，从而防止阿拉伯人将来进行的侵略，并弥补以色列在一九六七年的冲突中遭到的损失。”
【路透社大马士革十日电】叙利亚政府今天强烈谴责约翰逊总统宣布的这件事：他已授权他的国务卿就把超音速喷气机卖给以色列的问题举行谈判。
它说这个决定是“美国对阿拉伯民族采取的新侵略行动”。
叙利亚外交部发言人说，“美国政府决定向以色列提供这种最新式的侵略和破坏性的武器，终于再次肯定了一个不需要再重复的事实，即犹太复国主义和帝国主义六月五日对阿拉伯国家的侵略，如果不是以色列得到美国的全力支持，那本来是不会发生的。”
【法新社开罗十日电】开罗电台今天攻击约翰逊总统昨天作出的，关于美国同以色列就美国向以色列出售超音速战斗机的可能性问题进行谈判的决定。
电台说，这个决定“使中东实现和平的希望减小，并且鼓动以色列继续采取不妥协的态度。”
电台说，阿联不打算接受“这种新局势”，它决心维护它的权利，收复被占领的领土，而不管需要作出什么牺牲。
【中东社开罗十一日电】《金字塔报》今天引用阿拉伯国家参加联合国大会的代表团的话说，美国总统约翰逊的向以色列提供“鬼怪式”喷气式飞机的决定是对为了实现这个问题的和平解决而作出的一切政治努力（其中包括雅林的使命）的一个严重的和使它们失去作用的打击。
消息还说，阿拉伯国家的代表团认为，这个行动的结果是：使美国在这个问题上在军事上站在以色列一边以及正当这个危机已发展到十分微妙的阶段时刻使得雅林的使命无法进行。

显示原版>>

Previous:阿拉伯国家谴责以在联大提出的“九点方案”

Next:美驻联合国代表吹捧以色列“方案”


以总理为约翰逊决定大喝其彩

出版日期:1968.10.13
         期次:3633
         版次:3
         栏目:\[第三版]
副题:美联社说，埃班将去华盛顿同腊斯克谈判
文章正文:
【路透社特拉维夫十日电】艾希科尔总理，今天对约翰逊总统发表的授权就出售超音速“鬼怪式”战斗机，同以色列举行谈判的声明表示欢迎，认为这是“向着制止侵略的正确方向迈出的一步”。
他在向报界发表的一项声明中还说，“我希望，出售鬼怪式飞机的谈判将进展迅速，以色列很快就将得到它在国防上十分需要的飞机。”
【美联社联合国九日电】一位以色列官员今天说，以色列外长埃班将在下星期三光景前往华盛顿，并期望在那时同腊斯克会谈向美国购买Ｆ—４“鬼怪式”喷气战斗机问题。
这个官员说，以色列认为约翰逊就这个问题发表的声明意味着他们将能得到这种飞机，但是任何这样的交易都要求事先就数量、价格、交货时间和人员训练问题达成协议。
埃班现在正在纽约参加联合国大会。

显示原版>>

Previous:英美法就中东问题在联大频繁活动

Next:西德助纣为虐同以签订一秘密协定


英报报道：苏修「顾问」进入捷工厂进行控制

出版日期:1968.10.13
         期次:3633
         版次:4
         栏目:\[第四版]
副题:德新社说捷报指责美苏划分势力范围
文章正文:
【本刊讯】英国《每日电讯报》九月三十日刊登从布拉格发回的一篇报道说：
俄国官员披着“经济顾问”的外衣已开始进入捷克斯洛伐克一些大工厂，其中包括比尔森的什科达军火工厂。一位工人说：“这些所谓的顾问什么事也不干，他们仅仅是在监督。”还有一些迹象表明，俄国的秘密警察正在进一步渗入捷克斯洛伐克保安机构。
俄国“顾问”已开始在布拉格各区的派出所工作。
据一位捷人士说，这种渗入尚未扩大到各州，但是这只要几天之内就能做到。
据说，被接管的布拉格一些旅馆是在当地的秘密警察——苏联国家安全委员会——的总部。这些旅馆有拿武器的穿制服的军人守卫。
【德新社布拉格七日电】捷克斯洛伐克共产党机关报《红色权利报》今天攻击“势力范围”的概念，它说，这“与小民族和小国的利盒是相矛盾的”。
在有计划发表的一系列文章中的第一篇题为《捷克斯洛伐克事件和世界》的文章中，伊·塞德利克说，这种概念同“社会主义和它进一步发展的利益”也是相矛盾的。
虽然这个批评表面上是针对美国，但是自入侵以来，习惯于从捷报纸上字里行间来了解捷克斯洛伐克言论的观察家说，这个批评也同样适用于苏联。
文章指出，华盛顿希望为进一步缓和世界紧张局势继续同苏联“对话”，并正在努力避免任何有碍改善美苏关系的事情发生。

显示原版>>

Previous:在修正主义集团统治下苏少年儿童被唆使作投机生意

Next:黎巴嫩报纸报道：叙修头子巴格达什“因病”下台


英美法就中东问题在联大频繁活动

出版日期:1968.10.13
         期次:3633
         版次:3
         栏目:\[第三版]
文章正文:
【路透社联合国八日电】英国外交大臣斯图尔特同美国国务卿腊斯克今天在这里举行的一小时之久的秘密会谈中讨论了解决中东问题的前景。他们将在星期五在华盛顿继续会谈。
外交人士否认有任何争取解决的具体的英国方案，但是他们说，斯图尔特提出了可能成为解决的基础的主张。
这些人士说，斯图尔特最近说，以色列应该断然地宣布承认雅林的职权，同时一个或一个以上的阿拉伯国家宣布愿意同以色列进行直接或间接的谈判，这番话流露出了斯图尔特的某些基本的想法。
【美联社联合国九日电】在英国外交大臣斯图尔特分别同法国外长德勃雷和埃及外长里亚德的私下会谈中谈到了中东问题。
【合众国际社联合国十日电】据外交人士说，新任美国驻联合国大使威金斯，昨天分别同以色列、埃及和约旦外长会谈。
【美联社联合国十日电】在纽约参加联合国大会的英国外交大臣斯图尔特今天结束了一系列关于中东问题的会谈。
他在皮埃尔旅馆同联合国驻中东的特别代表、瑞典大使雅林举行了一小时会谈，后来又同以色列外长埃班举行了会谈。

显示原版>>

Previous:阿联官方发言人扎耶特谈：阿联将执行「安理会决议」的时间表

Next:以总理为约翰逊决定大喝其彩


英统治集团担心英再次爆发学运风暴

出版日期:1968.10.13
         期次:3633
         版次:2
         栏目:\[第二版]
副题:英大学当局全国学联策划一套笼络人心的「改革」方案
文章正文:
【美联社伦敦八日电】（记者：古迪）英国学生星期二根据被形容为世界上第一个这种类型的一项新协议获得了被视为成年人的权利。
大学的负责人和学生领导人就一项方案达成了协议，他们希望这项方案将有助于平息目前的不安和造反浪潮。
它提出，必须使学生在大学的管理、对考试、教学方法及处分办法作出重大改革的必要性诸方面有较大发言权。
拥有三十八万会员的英国全国学生联合会主席马丁说：“这个计划在英国——也许在全世界——都是空前的。它是教育方面的一个革命。”
这个计划的细节没有拟定。达拉姆大学副校长和学生联合会强调说，这些只能由各大学及其学生会的负责人在当地一级进行谈判。
马丁预料有些人肯定会反对它。
这个文件的要点有：
——在负责学生的福利、课程、教学方法、大学规划和发展的各委员会中，学生必须有效地派进代表，并成立更多的联合委员会。
在不适合他们参加的委员会中，学生也应能发表自己的意见。
——必须保留教师决定他们如何提出一种课程的权利，但是学生有权讨论课程内容和教学效果。
——要求对考试再进行一些研究和实验。
——学生在训育处应有机会为自己辩护，并有权向一个独立的机构提出申诉。学生也应参加惩处机构。
这个协议适用于英格兰、威尔士和北爱尔兰的三十七所大学，是在学生联合会和副校长委员会进行谈判之后达成的。
双方的会谈开始于英国大学上学期闹事之后。
声明说，双方一致认为，大学生不得被当作儿童看待，他们“在大学界的作用应予修改和革新”。

显示原版>>

Previous:南越解放军炮轰美?c等地伪军

Next:打着“教学自治、财政独立”的幌子法国民议会通过所谓高等教育方针法草案


约翰逊发表演说支持汉弗莱竞选

出版日期:1968.10.13
         期次:3633
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十日电】约翰逊十日对美国人民说，汉弗莱是“最适合于”出任下届总统的，他并且由于尼克松主张美国延缓批准防核扩散条约而攻击尼克松。
约翰逊在一篇广播演说中敦促人们选举汉弗莱。他还警告说，“那些拖延、耽搁和推迟”不扩散条约的人们“将来总会由于他们把美国长期进行艰苦努力以设法取得的一切统统抛弃掉而感到懊悔”。
尼克松说过，他赞成批准这一条约，但是主张延缓批准，理由是早日批准这一条约将会显得是容许苏联入侵捷克斯洛伐克。
约翰逊在转而谈到越南问题时说，美国到现在为止还未能“为一场不是我们自找的但是我们也不能甩掉不管的战争找到体面解决办法”，他对此感到遗憾。
约翰逊说，他仍然希望，巴黎和谈将使战争在今后几个月内得到解决，但是他又说：
“如果北越保持一种不符合公平的最起码要求的拒不妥协的政策……那么我肯定认为，下届政府将发现美国、南越和我们的盟国在战场上有强有力的地位。”
约翰逊在提到尼克松反对对教育和医疗系统提供联邦援助的态度时说，共和党一贯“倒行逆施”。
他说，他认识汉弗莱已有二十年了，并在一九六四年选中汉弗莱做竞选伙伴，因为我认为在一旦我不能在总统任期内任职到底的话，他是最合适的担任总统的人才”。
约翰逊指出，下一任总统将遇到一些困难的政策问题，而汉弗莱“具有独到的理解力、想像力以及致力于自由事业的精神，这是担任总统所需要的”。

显示原版>>

Previous:黎巴嫩报纸报道：叙修头子巴格达什“因病”下台

Next:合众国际社报道说：苏修决定美大选后再同美举行首脑会谈


在修正主义集团统治下苏少年儿童被唆使作投机生意

出版日期:1968.10.13
         期次:3633
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏修《劳动报》八月二十一日刊登了该报记者潘纳先科的一篇文章，题为《儿童口袋里的几文钱》，摘要如下：
不久以前，我有机会路过马雷市。“莫斯科—阿什哈巴德”快车是在一天中最炎热的时刻到达马雷车站的。寒暑表上的水银柱上升到四十四度。
而在车厢里，温度更高，接近五十度。不难设想，旅客会有什么样的感觉，他们在餐车里只能买到发热的矿泉水。旅客们奔向站台，唯一的愿望是想弄点什么喝的。可是，他们看到的却是：汽水亭和清凉饮料桶都锁着。
帮助人们解渴的是在站台上卖水的八、九岁的男女小孩。这些年纪很小的小贩为数很多，他们卖半公升的冰水要十戈比。他们那机敏的表情，他们那死不杀价的本领，使人感觉到：他们并不是头一天作买卖，而今天碰到的也不是第一趟列车了。
土库曼尼亚正在加紧同那些让儿童作买卖的人进行斗争，这是人所共知的。但是，儿童不为别的，竟为了几个戈比以换取一捆葱、红萝卜、胡萝卜而伸出手来。
在马雷站，儿童在卖水。打发儿童卖水的人是心中有数的：既然汽水亭不营业，那么，水是卖得出去的。一切都是很明显的。
然而，儿童做买卖，这是可怕的事。
下面这种场面使我感到震惊。一位在站台上拼命跑着找水的旅客跑到一个十岁的小贩跟前，马上想喝满满一罐清凉爽口的冰水。要十戈比。当这个男子的口袋原来只有八个戈比的时候，小贩冷冰冰地往桶里倒回了两戈比的水。后来，我看到：当列车开动的时候，这个小孩子把剩余的水倒到路上。这一切都是心安理得地、干练地、以一个斤斤计较的商人的习惯干的。

显示原版>>

Previous:苏修《农业经济》杂志供认：苏农场工人生活主要靠自留地收入

Next:英报报道：苏修「顾问」进入捷工厂进行控制


《日本经济新闻》报道：日一公司已拟定渗入西伯利亚计划

出版日期:1968.10.15
         期次:3634
         版次:4
         栏目:\[第四版]
文章正文:
【日本短波广播公司电台六日广播《日本经济新闻》消息】日商岩井公司最近得到苏联政府吁请协助开发西伯利亚的南雅库特煤矿，已经在拟定具体的开发计划方案。
南雅库特煤矿是在哈巴罗夫斯克西边约一千公里处的有希望的煤矿，推定埋藏量是含磷量少、质量好的粘结煤三十五亿吨以上。日商岩井公司曾经向苏联政府探询南雅库特煤矿的开采问题，最近接到苏联方面的联系说：作为日苏经济联合委员会的题目，今后可以提出南雅库特煤矿的开采问题，为此，希望尽快地拟定开发计划。因此，日商岩井公司已开始拟定具体的计划草案。目前的方向如下，从日本出口开采机械和资材，作为回头货进口南雅库特的煤炭，煤炭进口量每年约二百万吨，开采期间十五年左右，由日苏两国缔结十五年的开发协定，在这个期间内的贸易量为往返总额六亿美元左右。
人们期待日苏两国的经济合作，将会从已经开始动起来的开发西伯利亚森林前进到雅库特煤矿的开发，而迎接新的局面。

显示原版>>

Previous:苏修急于向日本出卖西伯利亚资源

Next:阿尔巴尼亚、几内亚、伊拉克、阿联赞比亚、阿富汗、毛里塔尼亚在联大支持恢复我席位


阿尔巴尼亚、几内亚、伊拉克、阿联赞比亚、阿富汗、毛里塔尼亚在联大支持恢复我席位

出版日期:1968.10.15
         期次:3634
         版次:4
         栏目:\[第四版]
副题:意、加、比等代表在发言中玩弄“两个中国”的阴谋
文章正文:
【中央社联合国十一日电】联大继续它的一般性辩论。在上午会议上，伊拉克和阿尔巴尼亚要求接纳共产党中国和驱逐中华民国。
在下午发言的代表当中，匈牙利出人意外地未触及中国代表权的问题。
【中央社联合国十日电】在意大利外长再次表示联大应该研究所谓的中国代表权问题之后一天，比利时外交大臣阿麦尔提出了在这方面建立一个特别机构的具体建议。
因此到下个月的某个时候，当大会全体会议讨论已在议程上的代表权问题时，预料可能会在这方面提出一个提案。
阿联在上午会议上，赞比亚、阿富汗和毛里塔尼亚在下午会议上再次要求让共产党中国取得联合国席位。
【美联社联合国十日电】比利时外交大臣阿麦尔今天说，共产党中国的席位问题应该首先由他所谓的联合国的特别机构来加以研究。这样一个委员会应该调研共产党中国是否真正希望参加联合国并遵守它的规章和原则以及如何来确保国民党中国在这个世界组织中的正式会员国的地位。
在上午发言的还有意大利和加拿大。这两个鼓吹在联合国中采取“两个中国”的概念的国家在这方面重申了它们的态度。在下午，最后发言的卢旺达再次表示反对关于中国代表权问题的所谓两个中国的态度。
卢旺达财政部长说，卢旺达代表团不能支持两个中国成为会员国。他又说，它认为这个问题是内政问题。他认为“应当尽一切力量使台北和北京合在一起，并且设法建立一个致力于中国人民利益和进步的国民政府。”
几内亚重申了赞成接纳赤色中国进入联合国的一贯论点。

显示原版>>

Previous:《日本经济新闻》报道：日一公司已拟定渗入西伯利亚计划

Next:腊斯克在华盛顿同法外长德勃雷会谈


巴拿马发生军事政变

出版日期:1968.10.15
         期次:3634
         版次:2
         栏目:\[第二版]
副题:政府集团宣布成立军事委员会和解散议会；美大使和运河区头目从华盛顿赶回巴拿马
文章正文:
【美联社巴拿马十二日电】在国民警卫队发动政变后，星期六早上两人军事委员会就任。
同时，阿努尔福·阿里亚斯总统同他的内阁和其他追随者在美国控制的巴拿马运河区的巴尔博亚避难。
据知他在同美国大使查尔斯·阿德尔和运河区行政长官利伯接触，他们星期六清早从华盛顿乘一架专机赶回巴拿马，他们正在参加巴拿马运河区董事会的一次会议。
军事委员会由何塞·皮尼利亚上校和博利瓦尔·乌鲁蒂亚上校组成。
【法新社巴拿马城十二日电】今天由何塞·皮尼利亚上校和博利瓦尔·乌鲁蒂亚上校领导的军事委员会发表了一个公报，解散国民议会，停止个人自由，并宣布不久将举行大选。
【合众国际社巴拿马城十二日电】国民警卫队星期六夺取了对巴拿马的控制，并宣布一个军事委员会已从阿里亚斯总统的政府那里夺取了权力。
头戴钢盔的军队拿着机关枪包围了阿里亚斯的住宅。
美国陆军宪兵把所有美国军人限制在运河区。
国民警卫队员星期五深夜开入首都市中心。他们开到市内主要街道之一巴尔博亚大道，封锁了交通。他们头戴钢盔，拿着刺刀，戴着防毒面具，除了拿着机枪外，还拿着鸟枪和半自动武器。
军队包围了阿里亚斯的住宅和报馆，叫工人在黎明之前不要离开，也不要出版报纸。
【路透社巴拿马城十二日电】这次政变是由奥马尔·托里霍斯中校领导的军事委员会组织的。
根据阿里亚斯昨天颁布的一项法令，托里霍斯被任命为巴拿马驻萨尔瓦多的武官和驻中美洲国家组织的观察员，实际上等于流放。
这次军事接管是由在费德里科·波伊德少校领导下的受过特种训练的防暴部队发动的。
在昨天颁布的命令中，波伊德少校也被调任次要的职务。他一直是阿里亚斯的巴拿马党的攻击目标。
阿里亚靳的法令还任命一个国民警卫队的新司令来接替博利瓦尔·巴利亚里诺准将。
巴利亚里诺在一九五一年推翻阿里亚斯的政变中起了主要作用。这两人从那时以来一直不和。
在一九六四年和一九六八年的竞选运动中，阿里亚斯发誓，如果他当选的话，他将撤换巴利亚里诺。但是，在今年的胜利之后，据说他同这位将军商定一个“和约”。
根据这个‘“和约”，巴利亚里诺承认阿里亚斯当选总统，而阿里亚斯同意不对国民警卫队司令、军官和曾支持敌对总统候选人的人进行报复。
【路透社巴拿马城十三日电】星期五推翻巴拿马政府的军事委员会成员之一何塞·皮尼利亚上校今天宣布自己当总统，并任命了他的内阁。
【路透社巴拿马城十三日电】在新的军事委员会任命何塞·皮尼利亚为总统之后不久，今天下午在巴拿马城市中心爆发了枪声。
前总统阿里亚斯的一位发言人说，在内地发生起义，人民在博克特和阿穆埃列斯港控制了国民警卫队的哨所。

显示原版>>

Previous:特勒妄谈越方对越美交谈的打算

Next:美宣布“暂时中断”美巴外交关系


大西洋集团在西德举行大规模军事演习

出版日期:1968.10.15
         期次:3634
         版次:4
         栏目:\[第四版]
文章正文:
【法新社波恩七日电】二万八千多名盟国军队今天开始在西德的一些地方举行大规模演习。
一万名丹麦人、英国人和西德人开始了他们迄今最大规模的演习，共用了三千辆各种车辆。
在下萨克森州的南部和东部，英国、西德、丹麦、比利时和荷兰的一万八千多名士兵参加了英国来因军的一次演习。这是迄今最重要的一次演习，他们将使用三千四百辆履带车辆和其它车辆。

显示原版>>

Previous:老修分子德热拉斯在英报撰文抨击苏修侵捷


法新社报道：将有九千名代表参加我广州交易会

出版日期:1968.10.15
         期次:3634
         版次:1
         栏目:\[头版]
文章正文:
【法新社东京十三日电】这里贸易界人士今天说，参加十月十五日起举行的广州秋季交易会的贸易代表，有十分之一以上将来自日本。
大约七十个国家将派遣九千名贸易代表参加交易会。其中九百五十人来自日本的二百七十家公司，包括在日本经营生意的华侨公司。
在春季交易会上，日本签订了出口价值九千万美元的货物、进口价值四千万美元的货物的合同。
由于现在可以认为人民中国的文化大革命处于结束阶段，日本期望签订比春季交易会更多的合同，出口钢、机器、杀虫剂和纺织品。钢铁制造商们说，除了春季交易会签订的四十万吨合同和“备忘录贸易”项下的十万吨之外，他们将力求得到五十万吨的订货，以达到出口一百万吨的指标。

显示原版>>

Previous:日气象厅一官员声称：要加强对中国东海的「气象观测」

Next:锡兰总理森纳那亚克竟说我报刊在锡发行“违反一定法律”


工人农民喜欢听钢琴伴唱《红灯记》

出版日期:1968.10.15
         期次:3634
         版次:1
         栏目:\[头版]
眉题:日本「前进座」剧团团长河原崎长十郎撰文谈在我国观感
文章正文:
【本刊讯】日本《朝日周刊》九月十三日刊载日本“前进座”剧团团长河原崎长十郎的一篇文章，摘要如下：
这次我在中国疗养整整历时十一个月。秋凉以后，因为广东气温较暖，又从北京移到广东。从北京飞广州，再从广州乘汽车到从化温泉。这处温泉位于风景区，有点像日本的温泉。河的两岸有许多旅馆，这里是中国的疗养区之一。我住的疗养院，恰巧隔壁就是美国作家斯特朗女士。
讲到北京，确实是大大改变了，中国发展的速度很快，许多事物和以前相比，完全不同了。
在舞台和音乐方面，目前是革命现代戏占压倒地位。革命现代芭蕾舞剧《红色娘子军》、钢琴伴唱《红灯记》、革命京剧《海港》等，都使舞台面貌一新。许多样板戏都录制了唱片，在日本也有得出售。
我是个舞台演员，对于音乐不大懂。中国音乐舞台最近遵循毛主席的最高指示“洋为中用”，就是大胆运用外国的乐器和其他形式，把外国好的东西化为中国的，为自己而用。钢琴在西洋乐器中是个“王座”，但中国把钢琴这个“王座”搬过来，使它为工农兵服务。
过去，外国的钢琴，工人、农民听不懂，可是钢琴伴唱《红灯记》一上演，工农们大大欢迎，他们听得懂，他们喜欢听。对钢琴这西洋乐器不再隔阂了。
今年七月一日，在人民大会堂举行钢琴伴唱《红灯记》演奏，作为庆祝党的生日。毛主席和许多要人都出席了。直到现在，钢琴伴唱《红灯记》经常在电视上、无线电广播上播出，大大流行，受到全国人民的赞美。
谈到中国的红卫兵，前年我率领“前进座”在中国演出时，是红卫兵运动的高潮。到我回国时，街道上佩有红卫兵袖章的人已经看不到了。我回来时，解放军部队在各个企业、团体起着指导的作用。例如我在北京饭店时，就看到一位营级的解放军干部，和服务员一起扫地抹桌，干同样的劳动，一点架子也没有。我又在北京“反帝医院”（前协和医院）中看到一位内科主任，暇时和护士一道卷棉花卷。一个营级干部，等于是少校军官，地位不算小；一位内科主任在医院中也是很高的职位。但是他们都以普通劳动者的姿态出现，和群众打成一片。
文化大革命期间，许多工人、学生群众常常出来游行。但游行是游行，生产是生产。工厂多数三班制，日夜开工。
中国人民对毛主席无限崇拜，无限热爱。他们通过参加文化大革命，知道了修正主义路线的罪恶，更加听从毛主席的教导。七月一日，毛主席出现在人民大会堂，那种全场沸腾久久不息的欢乐情景，令人难忘。
在我离开中国前夕，教育革命正在进入高潮。毛主席指示，大学还是要办，特别是理工科大学，要从有实践经验的工人中选拔培养。这一最高指示一出，全国的工人、学生和其他群众上街游行，敲锣打鼓，热烈欢迎。
一般的居民区也办起小型工场。大家都参加劳动。家庭主妇把孩子交给托儿组，也参加到小型工场中工作。许多商店都改成工场，进行生产。
至于武斗问题，我因为在医院疗养，没有亲眼看到。文化大革命在急剧发展过程中，总有一些坏人反对这场大革命，是他们在挑动武斗。
（原载九月二十八日的香港《大公报》）

显示原版>>

Previous:日本访华教育情况考察团一团员撰文热烈称赞说：中国到处洋溢着为人民服务的精神

Next:西巴木尔坦巴中友协组织集会庆祝我国庆


害怕学生举行反独裁示威巴西当局大肆逮捕学生领导和代表

出版日期:1968.10.15
         期次:3634
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社圣保罗十二日电】政府今日给予暴动的左派学生机构一个致命的打击，当时政府军闯入了学生举行非法年会的会场，并逮捕了近七百名来自巴西全国各地的代表，其中有学生运动的最重要的领导人。
警察说，情报局事先知悉，参加非法的全国学生联合会的学生在距本市约四十五公里的伊比尤纳地方的农村开会，该组织曾被指控从古巴取得进行颠覆活动的资金。
显然，学生从本星期初就在伊比尤纳开会，会议准备选举一名新的领导人，来代替左派领导人路易斯·特拉瓦苏斯。特拉瓦苏斯曾发动学生走上巴西主要城市的街头，抗议“政府的独裁统
治”。
初步消息说，特拉瓦苏斯以及有名的里约热内卢大学生领导人帕尔梅拉和其他一些重要的领导人一起被捕。
帕尔梅拉在警察指控领导里约热内卢的学生暴动运动而被关了一个月之后，在上个月获释。目前，他受到调查左派学生运动的海军军事法庭的通缉。在学生同警察发生的那些冲突中有一些人伤亡。
帕尔梅拉或他的某些受宠的追随者，企图控制全国学生联合会，以便使他单独领导反政府学生斗争。

显示原版>>

Previous:美宣布“暂时中断”美巴外交关系

Next:外电报道巴西可能发生政变


腊斯克在华盛顿同法外长德勃雷会谈

出版日期:1968.10.15
         期次:3634
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十二日电】法国外长德勃雷今天同国务卿腊斯克共进午餐，从而结束了他在华盛顿同高级官员们举行的历时两天的一连串会议。
国务院发言人说，讨论的主要问题是“联系到苏联入侵捷问题研究欧洲局势”。
陪同腊斯克的有财政部长福勒、副国务卿卡曾巴赫和罗斯托。

显示原版>>

Previous:阿尔巴尼亚、几内亚、伊拉克、阿联赞比亚、阿富汗、毛里塔尼亚在联大支持恢复我席位

Next:美发射「阿波罗七号」宇宙卫星


老修分子德热拉斯在英报撰文抨击苏修侵捷

出版日期:1968.10.15
         期次:3634
         版次:4
         栏目:\[第四版]
副题:并说苏修侵捷是苏修统治集团“发生变动和混乱的征候”；同时在文中对斯大林进行了攻击
文章正文:
【本刊讯】英《泰晤士报》十日刊登了老修正主义分子、前南修重要头目德热拉斯两篇文章中的第一篇，题为《俄国革命蜕化为帝国主义》，摘要如下：
捷克斯洛伐克被占领了，但是未被击败。
苏联在思想上、道义上和政治上的失败是没有先例的，几乎是不能理解的；第一个社会主义国家，当年的世界共产主义中心、使捷克斯洛伐克摆脱希特勒占领的解放者，竟然在一个共产党国家内连一个能够组成一个政府的帮凶都找不到，而被迫同这个国家被捕的领导人谈判，并恢复他们先前的头衔。
共产主义正处于一种分崩离析的状态，不过，它的存在和它的命运却不可分割地同世界其他地区联结在一起。
重要性不亚于对帝国利益的担心以及与这种担心不可分割的是，苏联官僚对于现代化装备的贪心，这种装备是在一种不讲经济的基础上，象纳贡一样，主要是从捷克斯洛伐克和东德获取的。
对捷克斯洛伐克的占领具有这样一种令人费解的和荒唐的气氛，至使它只能同最疯狂的和最可悲的征服战争相类比。所以，在我看来，对捷克斯洛伐克的占领是说明苏联最高层和统治集团中发生变动和混乱的一个征候，是说明苏联对外政策发生质的变化的一个迹象，也是欧洲和整个世界战后历史的一个重大关头。
苏联今天不像斯大林时代那样是由顽固的死硬的教条主义者统治着，也不像赫鲁晓夫时代那样是由昏头昏脑但却大胆的改革派统治着，而是由党的机器中毫无想象力的一些平庸无奇的人统治着，对他们来说，意识形态和思想只不过是施加压力的工具，只不过是进行欺诈和扩张的游戏中的武器。
对捷占领政策所显示的矛盾、激烈和含糊不清表明，苏联领导即便在政策的这一方面也是不一致的。
在苏联的最高领导阶层，正展开一场阴险的争权斗争。征服现在成了这个国家和这个党求生存和增强力量的最重要的手段，这就是一伙最卑劣无耻的人的私有财产。
苏联领导人，或者毋宁说他们中占优势地位的那些人很清楚，大多数共产党是会反对占领的。但是，它们没有——因为它们不可能——考虑到一个因素，就是：这个苏维埃国家已不再是一个革命的国家，不再是一个意识形态上的世界强国——这一作用已为中国所取代——但是它已成了更有力量和更危险的某种东西：成了一个征服性世界大国。现在出现在世界舞台上的是个苏维埃帝国。

显示原版>>

Previous:美发射「阿波罗七号」宇宙卫星

Next:大西洋集团在西德举行大规模军事演习


毛主席语录

出版日期:1968.10.15
         期次:3634
         版次:1
         栏目:\[头版]
文章正文:
国家机关实行民主集中制，国家机关必须依靠人民群众，国家机关工作人员必须为人民服务。毛泽东

显示原版>>

Next:日本访华教育情况考察团一团员撰文热烈称赞说：中国到处洋溢着为人民服务的精神


美发射「阿波罗七号」宇宙卫星

出版日期:1968.10.15
         期次:3634
         版次:4
         栏目:\[第四版]
文章正文:
【法新社佛罗里达州肯尼迪角十一日电】今天上午十一时零二分在这里发射了“阿波罗—７号”宇宙卫星，上载三名宇宙飞行员。
座舱是由一枚“土星１—Ｂ”火箭发射的，里面坐着宇宙飞行员希拉、坎宁安和艾西尔。
他们将在环绕地球的轨道上飞行十一天。这是在实现美国预计在一九七○年以前实现的登上月球的计划方面又进了一步。预定这个座舱要环绕地球轨道飞行一百六十四圈，在十月二十二日清早重回大气层，降落在加勒比海。
在一九六七年一月二十七日，肯尼迪角曾发生了三名宇宙飞行员在一个“阿波罗”式座舱内被火烧死的惨剧。
如果目前这次飞行经鉴定是成功的话，将在十二月二十日发射“阿波罗—８号”作环绕月球的飞行然后返回地球。
【美新处肯尼迪角十一日电】美国的三个星际航行员乘坐世界上威力最大的火箭，进入地球的完全的轨道。
在格林威治时间十五时零三分从佛罗里达州的美国空间中心发射以后两分半钟，载着三个星际航行员的十六吨重的“阿波罗号”座舱就同“土星”火箭的第一部分分开了。在第一级火箭分开以后，“土星”火箭的第二部分把座舱加速到每小时一万七千四百零五英里，进入了一个离地球约有二百二十四公里到二百八十四公里的蛋形的轨道。
在进行第二圈飞行时，在夏威夷岛上飞行的星际航行员使他们的座舱同第二级火箭分开。在这两个装备仍然在以同样的相对速度在空间运行时，星际航行员接着把他们的座舱转一百八十度，巧妙地移动到离分开的火箭约一公尺半的地方。他们利用小火箭的短暂的推力来完成这个动作，以便模仿在将来前往月球时所必需的停靠动作。
【德新社肯尼迪角九日电】在十一天的航行中，“阿波罗七号”的三名宇宙航行员将进行一些有关火箭和推进系统、通讯、航测以及摄影等等的试验。
这次飞行的最重要目的之一是要使在轨道上航行的母船同一个替代月球的物体在空中实现一次停靠。
【美联社肯尼迪角十一日电】工作人员在这个巨型火箭中灌了八万六千九百加仑的液氧和六万四千加仑的液氢燃料。

显示原版>>

Previous:腊斯克在华盛顿同法外长德勃雷会谈

Next:老修分子德热拉斯在英报撰文抨击苏修侵捷


美宣布“暂时中断”美巴外交关系

出版日期:1968.10.15
         期次:3634
         版次:2
         栏目:\[第二版]
副题:腊克斯发表声称对这次政变“深为关切”
文章正文:
【合众国际社华盛顿十三日电】由于巴拿马共和国发生了军事接管，美国在十二日“暂时中断”了同巴拿马的关系，但并不是断绝关系。国务院一个发言人说，要在现在“对局势作出任何实质性判断还为时过早，局势仍处于变化不定状态”。
据说一些军事领导人在巴拿马夺取了控制权。（美国）官员们说他们没有得到有关这次事件的性质的情报。但是，巴拿马的政变，加上本星期秘鲁政府被推翻的事件，对于美国为了促进拉丁美洲立宪制度的发展而作的努力说来，是一个打击。
美国大使阿德尔和巴拿马运河区行政长官利伯立即返回他们在巴拿马的任所，这一情况说明了美国对巴拿马局势和运河区的关心程度。
【合众国际社华盛顿十三日电】国务卿腊斯克昨天说，美国对巴拿马政变“深为关切”。
他在一篇特别声明中强调说，美国对巴拿马地峡一带的稳定感到关切。在巴拿马地峡，美国管理着巴拿马运河，这是全世界所有航运国家都使用的沟通大西洋和太平洋的重要水道。

显示原版>>

Previous:巴拿马发生军事政变

Next:害怕学生举行反独裁示威巴西当局大肆逮捕学生领导和代表


南越解放军继续猛烈攻上德美伪营地

出版日期:1968.10.15
         期次:3634
         版次:2
         栏目:\[第二版]
副题:美军方自称上周在越损失了三十五架飞机
文章正文:
【法新社西贡十二日电】北越军队今天清晨在夜色掩护下，偷袭了驻在上德特种部队营地附近的美国海军陆战队，他们蜂涌般地猛攻海军陆战队，经三个半小时后，他们终于被击退了。
美军士兵被打死八名，被打伤二十名。
这是北越军队接连第三个夜晚向岘港西南十九英里的上德附近美国海军陆战队五个营中的一个营发动攻击。
【法新社西贡十二日电】美国发言人今天在这里说，美国上周在南北越损失了十五架飞机和二十架直升飞机。
【合众国际社西贡十三日电】今天北越人对守卫上德特种部队营地的部队发动另一次猛烈进攻。
共产党人在昨晚午夜时撤退了，后来他们在今天黎明时又对盟国阵地发动了两次进攻，企图攻占这些阵地，但是没有成功。
【美联社西贡十三日电】南越军事总部说，湄公河三角洲的一个重要的省府今天清晨遭到共产党迫击炮炮手的轰击（这是三天中的第二次），有十个人被炸伤。
发言人说，午夜后不久，美?c市遭到二十四发迫击炮弹的袭击。在那之前几分钟，位于美?c东北大约一英里的一个越南陆军阵地曾遭到迫击炮袭击，炸死一名、炸伤一名士兵。
在更深入三角洲的地方，一个革命发展小组在清晨时分遭到袭击。总部说，在击退进攻之前，这个小组有一人被打死，四人受伤。
这些骚扰性轰击和这次进攻是南越司令部或美国司令部所宣布的夜间的唯有的活动。
【法新社西贡十三日电】岘港西南上德特种部队营地附近的战斗仍在继续进行，在今天早些时候在那里的一次冲突中政府军的损失是“轻微的”。

显示原版>>

Previous:锡兰总理森纳那亚克竟说我报刊在锡发行“违反一定法律”

Next:南越民族解放阵线在巴黎建立新闻处


南越民族解放阵线在巴黎建立新闻处

出版日期:1968.10.15
         期次:3634
         版次:2
         栏目:\[第二版]
副题:外电报道这个新闻处的负责人已抵达巴黎
文章正文:
【法新社巴黎十一日电】范文保和民族解放阵线成员何成林，于今天十一点三十分极其秘密地从莫斯科乘“图——１０４”飞机到达布尔歇机场，前来设立新闻处。
范文保是民族解放阵线中央委员会对外关系委员会的高级干部。何成林迄今为止一直是民族解放阵线驻布拉格常驻代表团的副团长。
【法新社巴黎十一日电】范文保透露，他离开越南已经三个月了，他来巴黎之前在莫斯科逗留了一个月。
民族解放阵线在巴黎成立新闻处一事，是法国政府一九六六年九月间同意的。这个新闻处是民族解放阵线在西方国家中设立的第一个代表机构。
【美联社巴黎十一日电】南越民族解放阵线的两名高级成员今天到达里。在喷气客机旁迎接这两位民族解放阵线官员的是一些越南支持者和一大队身著制服和便衣的法国警察。异常严格的安全措施使得记者不得接近这一行人。
据悉，法国外交部事先已经告诫这些民族解放阵线人员，不得在到达时举行任何类型的公开记者招待会。这是因为南越政府已向巴黎当局提出了抗议。
尽管这样，西贡政府在巴黎使团至少有一名外交代表悄悄地去到布尔歇机场，以便亲自观看这些民族解放阵线使节到达情况。
【合众国际社巴黎十一日电】正在美国和北越之间的巴黎会谈进入重要的外交活动阶段的时候，南越民族解放阵线的两个代表于十一日到达这里。
外交观察家说，这两个人——范文保和他的副手何成林，也将作为参加巴黎“正式交谈”的北越代表团的外交顾问。
尽管西贡政府强硬抗议说建立民族解放阵线的新闻处将是违反法国政府在会谈期间所持的中立态度的，但是法国当局在长期拖延的谈判之后还是向这两位民族解放阵线的代表颁发了签证。范文保和何成林本来应当在上月到达，但是他们把动身的日期推迟了好几次。
在法国当局的要求下，民族解放阵线的代表的到达不是很引人注目的。机场当局把机场的贵宾室供他们使用，他们在那里会见了越南人和法共代表。但是不准新闻界到那个地区去，而且禁止举行热闹的欢迎仪式。
据共产党外交人士说春水正同河内联系以讨论约翰逊于十日晚所发表的谈话。
北越外交官员透露了他们是何等仔细地研究约翰逊的讲话，他们本来预定在十一日上午就这次讲话举行记者招待会，然后又推迟了，“直到进一步研究以后为止”。
约翰逊在讲话中表示希望巴黎会谈可以“在今后几个月内”达成终止战争的协议。

显示原版>>

Previous:南越解放军继续猛烈攻上德美伪营地

Next:特勒妄谈越方对越美交谈的打算


尼泊尔新任外交大臣拉米班达里说：中国对尼泊尔的经济援助值得赞扬

出版日期:1968.10.15
         期次:3634
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】加德满都十日消息：尼泊尔外交大臣杰亨德拉·巴哈杜尔·拉杰班达里，今晚在谈到尼泊尔和中国之间日益增长的友好关系时说：“受和平共处五项原则，即：承认平等、经济上和政治上的独立、主权和领土完整的原则支配的中尼关系越来越加强。”
外交大臣拉杰班达里是今天傍晚在尼泊尔世界事务委员会讲这番话的。
拉杰班达里说：“我们认为，这种友好关系是符合世界和平的利益和时代的要求的，两国领导人互相访问，中华人民共和国在尼泊尔经济发展的各个方面所提供的合作和援助，的确是值得赞扬的。”
外交大臣还赞扬尼泊尔和巴基斯坦之间的友好关系。
尼泊尔外交大臣拉杰班达里，今天傍晚在谈到尼泊尔的外交政策时说，“我们在国王陛下英明的指导下坚决地奉行的尼泊尔外交政策是以各国主权平等、和平共处和不结盟为基础的。我们在奉行这一政策时将继续像先前那样努力进一步加强同邻国现有的融洽的关系，并且保持和发展同世界上一切国家的友好关系。我们认为，以发展各国之间的友谊和亲善的基本原则为基础的这一政策同外界施加的任何不正当的压力格格不入，这个政策完全符合世界和平的精神。这个政策证明在维护尼泊尔独立和主权以及保持它的社会和经济发展方面很有成果。我们始终支持联合国宪章并且积极参加它的活动。我们不断地努力使这个世界组织更富于代表性，要求它包括仍然排斥在外的国家，尤其是中华人民共和国。
拉杰班达里说，我们实行无党派的评议会民主制度。“我们的主要目标是保持对内、对外政策的平衡以便维护世界和平和促进国家的进步和繁荣。”
拉杰班达里在谈到尼印关系时说，“两国可能面临的任何问题都将本着友好、亲善和谅解的精神解决。”“我们同印度的融洽的关系由来已久。这一传统友谊将得到加强，如果根据时代的要求作出进一步的努力并且考虑到各国的愿望、问题和感情的话。”
关于尼美关系，拉杰班达里说，“尼美关系得到了毫无妨碍的发展。美国对尼泊尔独立的经济、政治和社会制度的发展给了很大帮助，在经济、教育等方面提供了援助，虽然尼泊尔和美国并不是在一切国际问题上都观点一致”，他说，“尼泊尔还同苏联保持融洽、良好的关系。我们同样有可能同苏联保持友好关系。”他还提到同法国等其他国家的关系。
拉杰班达里在谈到国际问题时说，“我们在亚洲和世界各地仍然面临危险不安的局势。本地区也局势紧张。在这种情况下，我们必须更加谨慎和戒备。我认为，在这方面，我们将继续得到合作、同情和谅解。”

显示原版>>

Previous:印东北部洪水成灾 成千上万的人死亡

Next:印报对苏修轻视印度的态度不满


日本访华教育情况考察团一团员撰文热烈称赞说：中国到处洋溢着为人民服务的精神

出版日期:1968.10.15
         期次:3634
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本进步刊物《长周新闻》九月二十九日登载访华教育情况考察团团员多治比丈夫写的一篇文章，题目是《访华杂记》，摘要如下：
我作为访华教育情况考察团的一员，八月七日从深圳出发，经过广州、长沙、韶山、萍乡、永新、宁冈、茅坪、黄洋界、茨萍和最初的革命根据地井冈山，然后取道吉安、南昌、上海、北京，再回到广州，八月二十六日晚回国了。
在这个期间，我学习了自从红太阳毛泽东主席诞生以来的国内战争、抗日战争、解放战争，直到今天的伟大无产阶级文化大革命为止的种种革命历史；参观了人民解放军、人民公社、工厂、大学、中学；并承陈毅副总理、郭沫若先生接见，同各地区的革命委员会干部、红卫兵代表举行了座谈会。
虽然仅仅是三个星期的日程，社会主义中国是什么样的国家，在我心目中留下了深刻的印象。
在中国的大门，深圳海关，身穿蓝色制服的服务员只是核对一下旅行证上的相片，就面带笑容热情地同我紧紧握手。仅仅这样一件事就使我感到非常高兴。这和刚才用粗暴的口吻，蛮横的态度对待我的那些香港公安局人员完全不同，使我感到一种无法表达的亲切，深深感到“好容易来到了我所景慕的中国”。但是这样和蔼的笑容不仅是深圳的服务员，以后照顾我们的许多中国朋友全都是这样的。这使我不能不感到惊异和高兴，心想“世界上竟有这样的国家！”
我感到，在毛主席“为人民服务”的教导指引下的这种态度，就是赢得无产阶级文化大革命的全面胜利和为争取全世界被压迫民族的解放事业中取得稳固成就的动力。我深切地感到自己口头上虽然说“群众路线”“为人民服务”，但没有实践，还只是停留在观念上。
这就是中国七亿人民响应林彪副主席“读毛主席的书，听毛主席的话，做毛主席的好战士”的号召，完全用毛泽东思想武装起来了的姿态。
我感到，“斗私批修”“破私立公”就是我们要克服一切困难去学习的第一个关键。
解放军佩带的“为人民服务”的徽章真是给我留下了深刻的印象。
其次，还要谈一谈受到隆重欢迎的情况。自从进入深圳以后，在所到之处都受到真正的“热烈欢迎”。锣鼓暄天，红旗招展，高举毛主席像，打着刻有“忠”字的小旗，男女老少人山人海，鞭炮齐鸣，我们搭乘的汽车常常因为欢迎的人潮而停下来。虽然因语言不通而有些着急，但仅仅是握手，互相拍肩，就能互通心意；这到底是什么缘故呢？
我想这就是因为中国人民按照毛主席的“全世界人民团结起来，打败美国侵略者及其一切走狗！……”“……亚洲、非洲、拉丁美洲各国人民要联合起来，全世界各大洲的人民要联合起来，所有爱好和平的国家要联合起来……”尤其是“日本民族是一个伟大的民族。它是绝不会让美帝国主义长期骑在自己头上的。”“日本人民的前途是光明的。……日本人民是有希望的。”这样一些教导，相信日本人民是他们的真朋友，因为有向着打倒美帝国主义、苏联修正主义集团、日本反动派和“日共”宫本修正主义一伙这“‘四个敌人”的共同目标进行斗争的休戚相关的感情。
解放了的社会是多么明朗，人们的眼睛是多么明亮！诸如此类，令人惊叹的事情是不胜枚举的。
关于教育革命，如果再有机会，还想更具体更详细地作系统的报告。
最后，我认为只有向中国七亿人民学习，读毛主席的书，活学活用，做毛主席的战士，打倒“四个敌人”，为解放人民而坚决斗争到底才是加强日中两国人民战斗团结、报答中国人民的信任的唯一途径。为了报答接待我们的中国朋友，我有决心斗争到底。

显示原版>>

Previous:毛主席语录

Next:工人农民喜欢听钢琴伴唱《红灯记》


日气象厅一官员声称：要加强对中国东海的「气象观测」

出版日期:1968.10.15
         期次:3634
         版次:1
         栏目:\[头版]
文章正文:
【日本广播协会福冈电台十月八日广播】气象厅长官柴田淑次，今天在长崎市说，为了加强对中国东海的气象观测网，想在五年之内在五岛的福江（长崎县）设置雷达。
他说：天气的变化从西边来，而且像日本这样的岛国，海洋观测是很重要的，因此，对中国东海的观测是极为重要的，但是现在，只用福冈脊振山的雷达弥补着，气象观测网还很不充分，因此，气象厅在今年开始的设置雷达五年计划中也提出了福江。在今年的计划中没有福江，但明年以后想最优先地在福江设置。

显示原版>>

Previous:西巴木尔坦巴中友协组织集会庆祝我国庆

Next:法新社报道：将有九千名代表参加我广州交易会


苏修急于向日本出卖西伯利亚资源

出版日期:1968.10.15
         期次:3634
         版次:4
         栏目:\[第四版]
文章正文:
苏修“日苏经济合作”负责人对到西伯利亚活动的日记者声称“日苏应该合作”，要在制订整个“开发计划”时充分考虑日本要求
【本刊讯】日本《每日新闻》二日起连续刊登了前驻苏特派记者佐治俊彦写的一篇通讯，题目是：《开发西伯利亚》。第一部分摘要如下：
西伯利亚离欧洲远而接近日本。过去几年来，联系到改善日苏外交关系，两国合作以促进开发西伯利亚的气氛浓厚起来了。在苏联军事介入捷克的时期前后，为了解开发西伯利亚的现状并试作将来的展望，以约一个半月的时间，访问了苏联的以西伯利亚地区为中心的一些地方。
以开发西伯利亚为主的日苏经济合作的苏方负责人是全苏商会主席涅斯捷罗夫。他在一九六六年（东京）和一九六七年（莫斯科）的两次日苏经济联合委员会会议时都是苏方代表团团长。计划在十二月召开的第三次委员会会议时，他还会来日本。他是道地的关于日苏合作的苏方权威。
我会见他的目的是想了解一下在发生捷克问题之后，苏联当事人对日苏经济合作关系表示什么样的看法。但是他回避深入地谈捷克问题，强调开发西伯利亚对双方都有利，暗示苏方态度没有改变。以下就是回答的内容：
问：你不认为捷克问题有可能对日苏关系发生不好的影响吗？
涅斯捷罗夫：现在谈这个问题是不合适的。我要强调的是，日本经济在同我们的合作关系中会得到巨大的利盒。日本能够从天然资源丰富的西伯利亚得到的东西是非常多的。日苏两国是邻邦。如果能积累完满的经济关系，对结成强有力的友好的政治关系也是大有盒处的。在东京和莫斯科之间，我们有西伯利亚。而且其间的距离，不久就将缩短为九小时（现在直达要十一个半小时）。
问：你看苏联可能同日本合作到什么程度？
涅斯捷罗夫：比如说乌德坎问题，两国在去年的委员会会议上进行了具体的讨论，虽然只是粗略的，日本方面担负的资金已经大体计算出来，大约是八亿美元。我们知道日本的资金力量是有困难的。同时，苏联方面要立即开始进行整个西伯利亚的开发，也有困难的情况。主要是，日本将来需要非常多的铜。要实现开采需要较长的期间。但是在互惠的基础上的合作，我相信是会带来对双方有益的结果的。不仅限于铜，对于日本方面非常关心的东西，我们准备在制订苏联整个开发计划的时候予以充分的考虑。只要日本提出具体的方案，计划的时期有可能提前。我是在等待日本的答复。
问：第三次日苏联合委员会会议预定不久将在东京举行（大约在十二月），讨论的主要问题是什么？
涅斯捷罗夫：讨论的问题规定由会议东道国日本准备。我想将继续讨论西伯利亚的天然煤气、石油、铜、煤、木材和改建港湾等问题。雅库特的天然煤气也敷设一条从纳霍德卡到日本的海底管道好不好？除讨论乌德坎铜矿开发问题外，我想这次还将会讨论南雅库特煤田的开采问题。
问：你常生病，有人推测你可能不出席在东京举行的联合委员会会议，是否是这样？
涅斯捷罗夫：打算一定去东京。我喜欢日本，还担任着日苏协会的会长。
西欧的实业家们常问我，“为什么对于和日本有关的问题这样热心。”也许他们有点吃醋。日苏两国应该合作，也能够合作。

显示原版>>

Previous:印总统侯赛因到尼泊尔活动

Next:《日本经济新闻》报道：日一公司已拟定渗入西伯利亚计划


特勒妄谈越方对越美交谈的打算

出版日期:1968.10.15
         期次:3634
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦十一日电】（记者：特勒）接近胡志明的外交人士星期五说，河内在等待西贡发现一个可以接受的联合政府，然后着手进行有意义的越南战争会谈。
这种考虑现在显然日益成为共产党人在巴黎会谈中进行拖延的原因。
显然知道这种做法的俄国人是站在一旁，或者是不能、或者是不愿意
——或者是两者兼而有之
——向胡志明说项。
据提供消息的外交人士说，河内担心一旦进行真正谈判时，美国会坚持使南越政府参加会谈。
然而，西贡的现政府要作为一个谈判伙伴，河内是完全不能接受的。胡志明政权认为，如果目前的西贡政府参加的话，就会妨碍达成解决办法的可能性。
因此，河内宁愿踏步不前，直到如它所希望的那样在西贡出现一个它能够接受的“某种形式的联合政府”时为止，即使这样的联合政府眼下不像共产党所坚持的那种南越的彻底变动。
河内显然打算主要同美国人谈判美国从越南撤军的问题。越南前途本身得由越南人来解决，含意是主要由南越和北越进行谈判。这些人士说，河内认为，在目前的西贡统治者仍然当权的时候，这种谈判是行不通的。
言外之意是真正的和平谈判在一个时期中是不大可能进行的——大概在几个月中会如此。初步暗示的日期是明年春天。

显示原版>>

Previous:南越民族解放阵线在巴黎建立新闻处

Next:巴拿马发生军事政变


外电报道巴西可能发生政变

出版日期:1968.10.15
         期次:3634
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社圣保罗十一日电】在公众议论可能发生极端派的政变之后，第一军一万名军队在圣保罗州和米纳斯吉拉斯州的突然调动星期五在这个巴西的经济中心引起了不安。
军事发言人说，军队的调动是“例常的演习”，在圣保罗、巴西利亚和里约热内卢，一切平静。
由于州长罗伯托·德阿布雷乌·索德雷星期四晚上向工商业人士讲话时告戒说，在巴西“存在政变的气氛，唯一的解决办法是毫不犹豫地支持科斯塔—席尔瓦政府”，于是产生了不安。
一周之前，阿布雷乌
·索德雷指责极右派阴谋建立独裁统治。
政府星期五宣布，科斯塔—席尔瓦已下令秘密机构调查极左派和极左派在国内的活动。

显示原版>>

Previous:害怕学生举行反独裁示威巴西当局大肆逮捕学生领导和代表

Next:印度比哈尔邦农民不断开展武装斗争


西巴木尔坦巴中友协组织集会庆祝我国庆

出版日期:1968.10.15
         期次:3634
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据巴联社七日报道，在西巴基斯坦本尔坦五日举行的庆祝中华人民共和国建国十九周年大会上发表讲话的人，表示欢迎中国外长驳斥迫害中国穆斯林的指责的声明。
大会是由木尔坦巴中友协发起的。大会对伊斯兰促进会企图破坏中巴两国人民友好关系表示遗憾。
在会上讲话的是当地知名人士，其中包括民族人民党领导人阿斯拉姆和国民议会议员穆扎法尔·哈什米。哈什米在一九六六年访问过中国。他在会上说，他发现中国完全民主，这在世界上几乎独一无二。在中国，每一个人都有自由表示抱怨和不同意见。中国人民对他们选出的代表享有完全的监督。

显示原版>>

Previous:工人农民喜欢听钢琴伴唱《红灯记》

Next:日气象厅一官员声称：要加强对中国东海的「气象观测」


锡兰总理森纳那亚克竟说我报刊在锡发行“违反一定法律”

出版日期:1968.10.15
         期次:3634
         版次:1
         栏目:\[头版]
文章正文:
【印报托科伦坡十日电】锡兰总理森纳那亚克今天在议会透露，有许多东西同《北京周报》一道被带入锡兰，这是违反本国的法律的。
森纳那亚克在说明政府对于外国使团出版的发行杂志和宣传材料的政策时说，所有的外国使团都可以出版和发行符合锡兰国防和外交部颁发的有关通知的那些出版物。
他在回答质问时说，政府并没有禁止发行《北京周报》。首席关税征收官是根据一定的法律条款行事的。当什么东西违反这一法律时，他有权制止它。他接着说：“大概他是根据法律采取行动的。”

显示原版>>

Previous:法新社报道：将有九千名代表参加我广州交易会

Next:南越解放军继续猛烈攻上德美伪营地


印报对苏修轻视印度的态度不满

出版日期:1968.10.15
         期次:3634
         版次:3
         栏目:\[第三版]
副题:抱怨苏修在苏印会谈中帝国以代表对附属国代表态度行事
文章正文:
【纽约时报新闻社新德里九月二十七日电】（记者：莱利维尔德）苏联上周在这里举行的高级会谈上，拒绝向印度重新保证它继续在克什米尔问题给予支持。从外交部散布出的细节表明，这次会见很僵，而且有时差不多是冷淡的。
《印度时报》的一名表示忿懑的评论员星期四说，“苏联代表团团长和成员以一个帝国代表同一个附属国打交道的态度行事”。“他们甚至不遵守起码的外交礼节，他们不理睬印度接二连三提出的问题，而且故意在东道国关切的任何问题上不给予使它感到满意的答复”。
会谈是打算就广泛的问题随便交换一下看法，类似六月份在这里同美国副国务卿卡曾巴赫为首的美国代表团举行的会谈。
印度人特别渴望试探俄国人在克什米尔问题上的态度，因为他们认为，巴基斯坦将在明年初印度的任期期满之后在安理会提出这个分裂的邦的问题。
印度人知道，苏联的立场从印度和巴基斯坦一九六五年短时间的战争后柯西金担任调解者这个角色以来，就在改变。但是，他们希望听到，莫斯科仍然倾向他们这一边。
据这里的《政治家报》刊登的一篇详细报道说，苏联代表团在它将在安理会取什么态度的问题上不明确表示态度。印度方面一再的催促只是得到这样的回答：俄国人宁愿这两个国家自己解决这个问题。
从俄国人那里得到大部份复杂的军事装备的印度人，等待着（俄国人）赞扬他们在捷克问题上弃权。可是，他们却得到这样的印象：俄国对这里的议会表示同情捷克人感到恼火。
据《政治家报》说，印度外交国务部长巴加特提出了议会不断提出的两个问题之后，四天的会谈突然结束，这两个问题是：为什么莫斯科的电台广播继续攻击印度领导人？为什么苏联地图继续按中国的画法绘出有争端的中印边界？
费留宾说，地图是勘测人员的事，电台是为了回答对苏联的谩骂。他还说，由于印度提出了这些问题而破坏了这次会谈。
印度的评论员认为，这种粗暴态度是由于克里姆林宫入侵捷克斯洛伐克之后的蛮横情绪。

显示原版>>

Previous:尼泊尔新任外交大臣拉米班达里说：中国对尼泊尔的经济援助值得赞扬

Next:印国防部长将去苏活动


印东北部洪水成灾 成千上万的人死亡

出版日期:1968.10.15
         期次:3634
         版次:3
         栏目:\[第三版]
副题:德赛去灾区“视察”遭愤怒的农民袭击
文章正文:
【美联社加尔各答九日电】昨晚非官方消息说，发生水灾的西孟加拉邦、比哈尔邦和阿萨姆邦死亡人数达三千人，此外有一百多万头牲畜死亡。
大批陆军、空军和文职人员整天不停地工作，以便恢复喜马拉雅城市和周围平原重要的铁路和公路联系。
据官方说，印度东北部受灾各邦死亡人数超过一千人。
【美联社加尔各答九日电】今天官方人士被援引说，不丹由于山崩和水灾有二百人丧生。
这番话是《印度斯坦旗报》援引的。它说，除了无线电联系外，不丹与外界完全隔绝。不丹国王和他的家属都困在廷布不同地区。
《印度斯坦旗报》还援引国大党人士的话说，在大吉岭和西孟加拉邦北部其他地区发生山崩和水灾后，至少有三万人失踪。
【印新处新德里十日电】在比哈尔，巴特那收到的消息说，该邦水灾区已死了二十八人。洪水已涌进普尔尼亚和基申甘吉城。普尔尼亚县的铁路公路交通仍旧中断不通。据巴特那官方发言人说，受洪水之害的有二百多万人。
【本刊讯】《印度时报》九日报道：
比哈尔北部受洪水之害的人数已达六百万。
【法新社加尔各答十二日电】今天由于孟加拉水灾而死亡的人数达到二千人，因为估计又有三百人在巴卢加特死亡。
救济小组报告说灾区有可怕景象。他们说，许多男子和妇女在全家都死后在树上吊死了。
在贾尔派古里部分地区，救济者看到的是一片荒凉，在那里没有人，没有房屋财产。
数以千计无家可归的灾民挤在公路上，等待运送或自己走到较为安全的地区。
【法新社加尔各答十二日电】今天第一车队的救济品运抵发生水灾的贾尔派古里镇。昨天愤怒的人群向副总理德赛扔烂泥和石块。
德赛十一日在邦长陪同下视察受灾地区。
这个镇在一周前被水淹了。约十万名居民住在房顶上或树顶上。他们愤怒地下来见贵宾。
他们责怪政府没有抢救灾民和财产，没有迅速地送来救济物资。德赛拒绝到臭气难闻的污泥到膝盖深的镇区视察。居民发火了，向他扔烂泥和石块。
德赛答应提供一切援助，并责怪地方长官失责。他于今天回到加尔各答，迅速地组织救济。

显示原版>>

Previous:印度比哈尔邦农民不断开展武装斗争

Next:尼泊尔新任外交大臣拉米班达里说：中国对尼泊尔的经济援助值得赞扬


印度比哈尔邦农民不断开展武装斗争

出版日期:1968.10.15
         期次:3634
         版次:3
         栏目:\[第三版]
眉题:反对地主残酷压迫 彻底砸烂封建统治
文章正文:
【本刊讯】印共革命派《人民战争》周报九月二十六日一期刊载几则有关农民斗争的消息，摘要如下：
西里古里十九日消息：这个地区的地主们，担忧在即将来临的收获季节里革命的农民运动高涨而感到不寒而栗。为了解除这一忧虑，地主的打手、保安军和警察连日来正在扩大对付那里的革命农民同志的阴谋。
一般的反抗事件每天发生，因此，保安军和警察象个疯狗似的颠狂。
据印地文《先锋》公报所载消息说，萨哈尔萨县的几个边缘村镇的农民展开了武装斗争，农民的这一运动目的在于反对比哈尔的租佃法，因为这一租佃法令保护地主的利益，给予农民的只是书面上的权利。
公报指出，等待了二十年之后，对领导人和当权者们已感到不耐烦的苏包尔警察分区辖区的桑塔尔人，为了争取自己的权利开始直接斗争了。基申普尔警察分局辖区的诺阿巴卡尔地方的农民也觉悟起来反对地主的压迫。
公报据它的特派记者的消息说，塔尔哈拉警察分局辖区的加莱—马莱地方的农民建立了人民法庭，以此来抵抗封建统治的恐怖。
据上述消息可以说，萨哈尔萨县的桑塔尔族农民正在翻身，正在进行武装的斗争以反对武装的地主。

显示原版>>

Previous:外电报道巴西可能发生政变

Next:印东北部洪水成灾 成千上万的人死亡


印国防部长将去苏活动

出版日期:1968.10.15
         期次:3634
         版次:3
         栏目:\[第三版]
副题:印报透露双方将讨论加紧军事勾结和策划反华
文章正文:
【本刊讯】《印度时报》十一日报道：
苏联政府邀请国防部长斯瓦兰·辛格在最近的将来访问莫斯科，以便继续在各级举行两国政府关于共同关注的问题的磋商。
预料，斯瓦兰将在十一月底或十二月初前往莫斯科，这取决于他在这里的议会活动。
陪同他前往的将是外交部和国防部的一些高级官员。他们将协助他同苏联领导人就苏联对印巴次大陆的政策的政治和军事含义进行会谈。
斯瓦兰还将利用这次机会在最高级讨论加速苏联运交促进印度国防努力的装备的方式和方法。
总理和她的同僚认为，斯瓦兰应该接受邀请，早日前往莫斯科研究苏联向巴基斯坦出售武器的决定的较为广泛的政治和军事影响，并且了解鉴于中巴继续威胁印度领土完整和国内安全，苏联领导人准备作出什么实际努力来帮助印度在这个地区保持军事上的基本霸权。
【本刊讯】印《国民先驱报》九日报道，运输和航运部长拉奥十月十六日和十七日在莫斯科逗留期间，可望同苏联领导人讨论印度购买苏联船只的可能性。
他的会谈将是商业部长迪·辛格在六月底访问苏联时就这方面开始的商谈的继续。

显示原版>>

Previous:印报对苏修轻视印度的态度不满

Next:印外交国务部长同卡曾巴赫会谈


印外交国务部长同卡曾巴赫会谈

出版日期:1968.10.15
         期次:3634
         版次:3
         栏目:\[第三版]
副题:巴加特悍然对我进行恶毒攻击
文章正文:
【美联社华盛顿十一日电】据印度外交国务部长巴加特说，共产党中国正在印度东北边境一带建筑永久性防御工事和机场，并继续敌视印度。
他对记者说，“我们不知道他们将在多大程度上制造同我们的新冲突。”巴加特现在担任印度驻联合国代表团团长。他今天在这里举行了第二轮的高级会议，同副国务卿卡曾巴赫举行了一次会议和午宴会（卡曾巴赫是东道主）。
同时他说，苏联对巴基斯坦的军事援助破坏了南亚的军事均势，使印巴关系正常化遭到了挫折。他说：“我们还不知道苏联的军事援助的程度或涉及的钱数。”
印度已对苏联的行动提出抗议。
他说，印度还认为苏联对捷的军事干涉是一个不幸的事件，使和平共处（特别是在亚洲）遭到了挫折。
他重申印度拒绝签署的防核扩散条约不是一个公正的安排，尽管印度不打算成为一个核国家。印度说该条约歧视无核国家。

显示原版>>

Previous:印国防部长将去苏活动

Next:印总统侯赛因到尼泊尔活动


印总统侯赛因到尼泊尔活动

出版日期:1968.10.15
         期次:3634
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】加德满都十日消息：印度总统扎基尔·侯赛因，今天下午抵达这里，应尼泊尔国王马亨德拉的邀请对尼泊尔进行五天正式访问。
【印报托加德满都十二日电】侯赛因总统和马亨德拉国王今天傍晚在王宫进行了第一次会谈，持续了将近一小时。
据了解，两位领导人讨论了两国共同关心的事情。他们还研究了国际局势，特别是东南亚地区的局势。据信，这两位领导人强调两国需要进一步进行经济合作，并且谈及印度一尼泊尔关系的各种方面，包括双边贸易。

显示原版>>

Previous:印外交国务部长同卡曾巴赫会谈

Next:苏修急于向日本出卖西伯利亚资源


《钢琴伴唱〈红灯记〉》影片受到巴基斯坦观众热烈欢迎

出版日期:1968.10.16
         期次:3635
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】拉瓦尔品第十三日消息：中国彩色纪录片《钢琴伴唱＜红灯记＞》昨晚在巴基斯坦首都拉瓦尔品第中国驻巴基斯坦大使馆举行的电影招待会上首次放映。
这部影片受到巴基斯坦观众的热烈鼓掌欢迎。一位观众说，“这部影片雄辩地说明了古老的艺术是能够改造成为当代革命目的服务的。”
另一位观众说，这部影片是革命主题和优美的艺术形式相结合的良好范例。

显示原版>>

Previous:香港《新晚报》专文：《南京大桥压倒美国》

Next:日本政府企图提出：限制我访日人员活动的“出入国管理法案”


澳共（马列）《先锋报》发表文章强调指出：“枪杆子里面出政权”是普遍真理

出版日期:1968.10.16
         期次:3635
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】澳大利亚《先锋报》十月三日一期发表一篇题为《枪杆子里面出政权》的文章，全文如下：
毛主席说，枪杆子里面出政权。
在当代，没有比这再恰当的论断了。这一论断总结了世界政治斗争的实质。
无论在任何地方，枪杆子都是最惹人注意的。
在镇压人民方面，在全世界显然都是用的枪杆子。在美国，警察和军队的枪杆子被用来镇压黑人。在墨西哥，枪杆子被用来镇压学生。在印度，枪杆子被用来镇压工人和农民。在越南，枪杆子被用来镇压为争取解放而斗争的人民。在缅甸、泰国、马来亚和印度尼西亚也是如此。
当代突出的事实是，广大人民空前未有地掌握了枪杆子里面出政权这个真理，这个真理是适用于他们的，他们必须拥有自己的枪杆子来反对敌人的枪杆子。
工人和劳动人民将用他们自己的枪杆子反对压迫者的枪杆子来取得政权。
这是每一个人必须掌握的真理。

显示原版>>

Previous:苏联一位女工赞扬：毛主席和马克思列宁一样是天才

Next:香港《新晚报》专文：《南京大桥压倒美国》


赤道几内亚未让美参加独立仪式

出版日期:1968.10.16
         期次:3635
         版次:3
         栏目:\[第三版]
副题:帕尔默哀叹美国第一次受到非洲国家冷落
文章正文:
【美联社拉各斯十二日电】在人们的记忆中第一次，一个非洲国家在没有美国官方代表团出席的情况下将于星期六（十二日）独立。
小小的赤道几内亚将在星期六（十二日），在没有美国非洲事务助理国务卿帕尔默出席的情况下，脱离西班牙而宣告独立。外交人士说，帕尔默来到西非等着邀请他参加典礼，但没有得到邀请。
帕尔默说，就他们所能记起的，这是第一个冷落美国人的非洲国家。他说，其他大国也没有被邀请，因为斐南多波岛——权力移交将在这里进行——的供应有限。
【合众国际社赤道几内亚圣伊萨贝尔十二日电】西班牙新闻和旅行事业部长弗拉加·伊里瓦尔内在宣布独立的讲话中表示，西班牙和赤道几内亚将继续保持亲密的关系。
这个国家的第一任总统弗朗西斯科·马西亚斯·恩圭马警告二十六万三千人在独立庆祝活动中不要对西班牙采取毫无用处的挑衅行为和对它进行刻薄的侮辱。

显示原版>>

Previous:刚果（布）全国革命委员会领导机构组成

Next:就史密斯同威尔逊会谈南罗问题津巴布韦自由战士发表声明强调：全力以赴拿起武器推翻史密斯政权


刚果（布）全国革命委员会改组

出版日期:1968.10.16
         期次:3635
         版次:3
         栏目:\[第三版]
副题:努马扎莱、姆贝里等十五人被改组掉
文章正文:
【本刊讯】刚果革命之声电台十二日下午宣布“刚果（布）全国革命委员会“改组”。
电台广播说，第二个革命阶段要求合理使用一切干部，全国革命委员会在昨天由恩古瓦比少校主持的会议上决定对它目前的组成进行改组，以免长期动用担任其他行政职务的它的某些干部。
电台说，（随后）将向人民公布新的名单。
【本刊讯】下面是刚果（布）革命之声电台十三日广播的、由新闻部长马领帕—波洛·普罗斯佩宣读的，改组后的全国革命委员会的成员名单：马里昂·恩古瓦比营长、昂热·迪亚瓦拉、艾梅·波特拉上尉、贝尔纳—布伊提·邦扎、阿尔弗雷德·拉乌尔营长、加斯东·戈马、昂热·爱德华·彭基、萨苏一恩格索上尉、加洛沃·博盖、卡米伊·邦古、贝尔纳·贡博、尼古拉·奥孔戈、金布瓦拉·卡亚上尉、古斯塔弗·阿巴—冈齐翁、皮埃尔·恩泽、埃内斯特·梅金、梅达尔·莫芒戈、维克托·奥苏拉、朗贝尔·加利贝、达马斯·姆普韦勒、基库恩加—恩戈、皮埃尔·安德烈·庞布、菲德尔·马桑巴—卢朗多、夏尔·恩戈托、马顿帕—波洛·普罗斯佩、艾梅·纳利、维克托·塔姆巴—塔姆巴、布拉伊斯·加佐博排长、巴翁迪·戈马副排长、阿纳托勒·孔多。
总共三十名成员，七名新成员。有十五名原来的成员被改组掉。

显示原版>>

Previous:旧金山七千军人举行反对侵越战争示威

Next:刚果（布）全国革命委员会领导机构组成


刚果（布）全国革命委员会领导机构组成

出版日期:1968.10.16
         期次:3635
         版次:3
         栏目:\[第三版]
副题:前第一副主席、民防团司令迪亚瓦拉被排剂
文章正文:
【本刊讯】刚果（布）革命之声电台十四日广播，全国革命委员会的一项公报，宣布全国革命委员会领导机构的组成。公报摘要如下：
下面是全国革命委员会领导机构的组成：主席：马里昂·恩古瓦比少校；第一副主席：皮埃尔·西蒙·基库恩加—恩戈；第二副主席：艾梅·波特拉上尉；组织书记：维克托·塔姆巴—塔姆巴；教育和宣传书记：皮埃尔·恩泽；国防书记：阿尔弗雷德·拉乌尔少校；负责对外关系书记：昂热·彭基；常务书记：梅达尔·莫芒戈；负责财政和物资书记：副排长巴翁迪·戈马。
【法新社布拉柴维尔二十四日电】刚果（布）全国革命委员会领导委员会的五名成员，在今天这里宣布的一次大改组中排除出去了。
保留他们职务的仅有的四名成员是马里昂·恩古瓦比少校、阿尔弗雷德·拉乌尔、艾梅·波特拉上尉和皮埃尔·恩泽。
五名被排出去的人是前第一副主席昂热·迪亚瓦拉、负责组织工作的安布罗瓦斯·努马扎莱、负责宣传工作的马丹·姆贝里、前国民议会议长安德烈·乔治·穆亚比、负责财政工作的弗朗索瓦·马库祖中尉。

显示原版>>

Previous:刚果（布）全国革命委员会改组

Next:赤道几内亚未让美参加独立仪式


港报报道美试验新麻醉药

出版日期:1968.10.16
         期次:3635
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《华侨日报》九月十一日报道：
美国最近发明了一种新的麻醉剂，它的止痛功效比目前任何一种麻醉药时效最少长十倍，名叫ＳＬ——一一一二，目前还在试验阶段，在用于人体之前，至少还需一到两年的时间，用实验室里各种动物来测验它是否有毒性的反应。
这种新麻醉剂的发明人是一位药剂学专家摩西·艾伦普赖斯博士。他说，「给一个腿痛的马只打了一针，它在以后三个多星期里，痛苦全消。」
在试验乌贼、龙虾、鼠类、豚鼠等等的神经时，这种新麻醉剂能抑止神经的一切活动达几小时之久。用新古柯碱这一类的局部麻醉剂，时效只有几分钟。新麻醉剂另一个优点是它的高度专治特性——它只对作为治疗目标的一条神经，发生作用，它的效力并不伸展到这条神经的周围地区。这一个特点对于治疗慢性的神经痛，特别有用。

显示原版>>

Previous:苏研究用细菌治疗砂肺

Next:合众国际社报道：美一教授用化学方法合成土霉素


国外研制无过敏反应青霉素

出版日期:1968.10.16
         期次:3635
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伦敦七月十日电】新泽西的一位研究人员发明了一种制造青霉素的新方法，这个方法最终有可能克服对这种药的过敏反应。
博斯教授说，这种新的合成的药，总的结构同一般青霉素一样，但是不经过任何生物过程制成。
他今天在同记者的谈话中说，合成青霉素可以制成若干种规格，最终可能抵消许多人对这种药的过敏反应。
这位教授昨天向在这里举行的第五届国际天然产品化学座谈会提交了一篇关于这项新方法的论文。
他在新泽西州的史蒂文斯工艺学院从事科学研究。

显示原版>>

Previous:史密斯威尔逊会谈结束分歧如故

Next:苏研究用细菌治疗砂肺


合众国际社报道：美一教授用化学方法合成土霉素

出版日期:1968.10.16
         期次:3635
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社大西洋城九月九日电】据昨天宣布，康奈尔大学一位教授花了十年功夫进行研究，已经为研制合成抗菌素开辟了一条新的途径。
第一次用化学办法合成复杂的抗菌素——土霉素——的研究结果，是由化学教授穆克斯费尔德在美国化学学会第一百五十六届全国大会的第一天会议上宣布的。
这项在实验室里取得的成功，是穆克斯费尔德十年来在德国、瑞士所从事的试验的顶峰，终于复制出属于最复杂最普遍使用的抗菌素之一。
他们解释说，一方面，合成土霉素的发展本身是一项出色的发现，而在另一方面，穆克斯费尔德采用的技术，为合成一些治疗目前无法治疗的病症的药物开辟了一条道路。天然的土霉素是通过发酵——菌丛的活动——制成的。
穆克斯费尔德在试管里制造了同样的分子。
这位科学家解释说，土霉素仍然是用天然办法生产“比较合算”。
穆克斯费尔德说，“然而，通过合成最复杂的四环素化合物（土霉素），我们现在具备了试制自然界中没有的其它形状的四环素分子的知识。”
然而他又说，由于联邦政府削减了他的研究资金，他可能无法完成。他警告说，除非是让他把他的研究继续下去，否则其它国家的科学家将继续他剩下的工作，使美国远远落后。

显示原版>>

Previous:港报报道美试验新麻醉药

Next:捷群众写信指责捷修卖国投降


捷群众写信指责捷修卖国投降

出版日期:1968.10.16
         期次:3635
         版次:4
         栏目:\[第四版]
副题:杜布切克无耻辩解声称“没有别的途径”
文章正文:
【德新社布拉格十一日电】捷共领导人杜布切克今天拒绝对他们提出的“投降和勾结”的指责，他说，这个国家的领导人除了执行现行的政策之外，别无其他途径。
他在对布拉格工厂工人讲话的时候还说，捷克斯洛伐克除了同意华沙条约军队暂时留驻这个国家之外，没有“别的途径”。
杜布切克说，“具有无政府主义倾向的人”认为党和政府的政策“是投降和勾结”。他问道，“但是这些‘战士’向我们提出什么其他的途径呢？”他强烈地拒绝下述的建议：他和其他领导人宁可辞职，而不要向苏联的压力屈服。
杜布切克说，他收到一些信要求全部外国军队立即离开捷克斯洛伐克。还有一些信称关于暂时留驻军队的公报是投降。
“除了八月公报提到的办法之外，没有别的途径，那就是：暂时进入我们共和国领土的这些军队不会干涉我们的内政，已经就根据局势正常化情况从我国领土撤出这些军队的条件达成了协议。”
他说：“要是在分阶段撤军期间，没有留驻的一定的军队在暂时性基础上集中在某些中心，这个任务是无法逐日解决的。”
他说，捷将来的政治制度将继续以民族阵线的社会主义纲领为基础。
“我们在这里也在加强党的领导作用，但是我们不能后退到一月以前的时期。”
【美联社布拉格十一日电】杜布切克今晚说，指望苏联占领军一夜之间就撤出这个国家，“那是大幻想”，抗议是没有用处的。他说：“我们根本拒绝那种破坏社会主义国家的团结的狭隘的民族主义态度。”
“要是不同社会主义国家合作、尤其是同苏联合作，我们就无法进一步发展。”
他还说：“我们必须要求新闻机构以完全的社会主义精神行事……履行布拉迪斯拉发声明和莫斯科协议，要求它们完全体现广大群众的真正利益”。

显示原版>>

Previous:合众国际社报道：美一教授用化学方法合成土霉素

Next:切尔尼克将去苏签订卖国条约


旧金山七千军人举行反对侵越战争示威

出版日期:1968.10.16
         期次:3635
         版次:2
         栏目:\[第二版]
副题:美学生计划于美大选日举行全国性罢课和示威活动
文章正文:
【美联社加利福尼亚州旧金山十三日电】穿着军装和平民服装的军人
——包括一些擅自离职的人——星期六（十二日）参加了约七千名示威者在公民广场举行的反对越南战争的示威。
警察估计这批人的总数大大低于五万人——这是美国士兵和退伍军人争取越南和平示威的组织者预测的数字。
这些示威者拿着“现在就叫他们活着回来”的标语牌从金门公园游行到市政厅广场举行集会。
坐在发言者台上的有一些军官。
【美联社科罗拉多州博尔德十三日电】学生争取民主社会组织领导机构今天号召，在十一月五日进行美国总统选举的同时举行全国性罢课和大城市示威。
学生争取民主社会组织全国委员会在科罗拉多大学里开会，表决了这个两方面的计划，以表示它对总统竞选运动和选举办法的蔑视。
委员会通过了这个举行罢课和地区示威的计划，而没有通过其他一些这样的建议：在选举日向白宫进军，并且设法向公众进行教育，但不进行选举日示威。
通过的决议要求学生争取民主社会组织把中学和大学的学生组织起来在十一月四日到五日举行罢课，并且“动员大城市中庞大的富有战斗性的学生争取民主社会组织地区性示威，以表示广泛地反对这个选举。”
决议又说：“在目前的制度下的一切选举都是虚假的。”
这个文件是由学生争取民主社会组织三个全国书记之一科恩和纽约的学生争取民主社会组织成员雅各布斯和琼斯起草的。
文件说：“如果他们调遣国民警卫队来镇压我们，那将是在十个或二十个城市里的事，而不仅是一个城市里的事。”
这个决议没有具体规定举行示威的城市，但是委员会预定召开一次会议以商订战略。
在今年春天哥伦比亚大学和其他学校里发生的骚乱，主要是这个组织的成员煽动的。

显示原版>>

Previous:西班牙马德里一些人火烧马德里大学

Next:刚果（布）全国革命委员会改组


就史密斯同威尔逊会谈南罗问题津巴布韦自由战士发表声明强调：全力以赴拿起武器推翻史密斯政权

出版日期:1968.10.16
         期次:3635
         版次:3
         栏目:\[第三版]
文章正文:
【法新社索尔兹伯里八日电】罗得西亚总理史密斯，在今晚乘一架英国皇家空军飞机离开这里去直布罗陀。
【法新社索尔兹伯里八日电】在史密斯准备亲自飞往直布罗陀同威尔逊会谈以前，他在一次全国性广播中说：“我了解到，猜测和谣言纷纭，人们抱着过多的主观愿望。
“我得老实告诉你们，迄今我认为还没有理由抱这种态度。”
史密斯说，在他离开罗得西亚的时候，他决心实现最有利于罗得西亚人的东西。他将不背离这个原则。
【法新社直布罗陀十日电】官方声明说，英国首相威尔逊和罗得西亚总理史密斯于今天在这里的“无畏号”巡洋舰上开始会谈。
昨晚，威尔逊在宣布双方将花出必要的时间以设法解决罗得西亚独立“这个棘手问题”时，暗示了会谈可能会持续一些时候。
这是首相和总理自二十二个月前在直布罗陀附近海面的“虎号”巡洋舰上会谈以来的第一次会晤。
看来威尔逊的观点仍然与史密斯的观点截然不同，这就说明为什么昨天两个领导人哪一个也没有表现出乐观。
威尔逊重申他支持导致在罗得西亚实现非洲人多数统治的“六条原则”。
史密斯则重申在他这一代，非洲人不能统治。
但是尽管如此，首相和总理仍然同意把在“虎号”巡洋舰上达成的协议作为他们新的会谈的基础，那个协议曾被索耳兹伯里的极右翼分子所拒绝。
六条原则是：１、加速走向实现非洲人多数统治的进程，这一点是在被史密斯政府废除的一九六一年宪法中得到体现的。２、不得对宪法进行倒退的修改。３、立即采取行动实现一人一票。４、在废除种族歧视方面取得进展。５、全体人民必须赞成罗得西亚独立的基础。６、少数不得压迫多数，多数也不得压迫少数。
【法新社八日电】在卢萨卡设有办事处的被禁止的津巴布韦非洲人民联盟发表了一项声明，号召“所有津巴布韦兄弟不要理睬史密斯和威尔逊之间的会谈”。
这项声明说，民族主义者“必须全力以赴地拿起武器”，因为这是“津巴布韦非洲人民实现解放的唯一积极的手段”。
【美联社卢萨卡九日电】罗得西亚被取缔的津巴布韦非洲民族联盟星期三（九日）在这里说，英国首相威尔逊和分裂的罗得西亚领导人史密斯之间的会谈不会使非洲民族主义者脱离旨在取得独立的游击战的轨道。
声明说，“无畏号”上的会谈目的是要维护少数白人的统治，并将产生反动的结果，使罗得西亚越来越变成非洲南部的越南。

显示原版>>

Previous:赤道几内亚未让美参加独立仪式

Next:史密斯威尔逊会谈结束分歧如故


毛主席语录

出版日期:1968.10.16
         期次:3635
         版次:1
         栏目:\[头版]
文章正文:
每个共产党员都应懂得这个真理：“枪杆子里面出政权”。毛泽东

显示原版>>

Next:苏联一位女工赞扬：毛主席和马克思列宁一样是天才


美国防部长克利福德：美目前没有增加驻欧美军的计划

出版日期:1968.10.16
         期次:3635
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿九日电】国防部长克利福德说，美国“目前”不打算增加它在西欧的军队。
有人要求他估计由于入侵捷而造成的目前的力量对比，他说，“就我们所知”，华沙条约国家兵力“没有真正增加”。
他说，有一些迹象表明，“一些”苏联军队已经撤出捷克斯洛伐克，但是他说，关于人数和详细情况不知道。
【本刊讯】美《华盛顿邮报》十日载文说：
国防部长克利福德昨天（九日）就约翰逊政府幕后很感兴趣的一个问题作了一个很小的暗示，这个问题就是：有没有可能把打算举行的约翰逊和柯西金之间的最高级会议的断线接起来。
克利福德说“一些苏联军队”似乎正在从捷克斯洛伐克撤退。从表面上看，一次最高级会议同克利福德的这种似乎是即席说的话是没有联系的。
但是政府最高级人员一心想着这个问题。这关系到约翰逊总统在入侵捷事件发生以前抱有、现在仍然抱有的一种巨大的希望能否实现，这种希望就是想在他的任期结束时引人注目地显示一下在国际方面取得的成就。
克利福德昨天的讲话表明，约翰逊总统仍旧在探听是否有足以显示苏联采取节制态度的信号，以便他能向举行最高级会议的方向行动。
因此，克利福德的言论起到了这样一种作用，而且很可能是有意要起到这种作用，那就是，明显地提醒克里姆林，虽然约翰逊卸任的日期愈来愈近，但白宫是焦急地注视着苏联的行动的。

显示原版>>

Previous:匈修头目比斯库鼓吹苏占领军留驻捷

Next:约翰逊压美参院从速批准防核扩散条约


尼克松鼓吹“复兴”北大西洋侵略集团

出版日期:1968.10.16
         期次:3635
         版次:4
         栏目:\[第四版]
副题:他说这是同苏修搞交易的关键；他还宣传他能在六个月左右结束越南战争
文章正文:
【合众国际社佛罗里达州基比斯凯恩十四日电】尼克松昨天提出，复兴北大西洋公约组织联盟是同苏俄进行和平交易的关键，并提出了如果他能当选进入白宫就可能很快结束越南战争。
这位共和党总统候选人在由他的总部发表的一系列声明中提出了外交政策计划。
尼克松说：“我可以坐在这次电视节目中并说
‘选举我，我将在六个月内结束战争’。”他说，这样的保证可能是使人产生错觉的。
“我能说的只是，我也许在这个时间以前结束它，也许要用更长的时间。现在的政府在越南问题上已用了四年的时间。我认为新人、新的主张……等等将在这方面产生戏剧性的影响。”
尼克松表示，他将设法召开北大西洋公约组织的高级会议以促使进行一次广泛安排的讨论，他希望这样的会议将包括法国总统戴高乐参加。
“显示西方软弱或没有决心的任何迹象都只能会促使苏联进行新的冒险或加强克里姆林宫内强硬路线派。
“尽管最近遭到挫折，在今后几年中还是能够为和平打开突破的局面。最终能够创造出一种相互信任的气氛。
“但是这些事情只有在西方的力量足以支持我们外交的情况下才能实现。”
【路透社纽约十三日电】尼克松今天说，北大西洋公约组织遭到的麻烦“使它孱弱了，而且使它的前途捉摸不定。”
尼克松在一篇全国性的广播演说中说，他的演说是前宾夕法尼亚州州长斯克兰顿为他进行的一次了解事实的访问的结果。斯克兰顿访问了法国、德国、意大利、比利时、英国和荷兰，并且同各国领导人进行了会谈。
尼克松说：“美国专心注意了亚洲。我们的许多欧洲伙伴忙于处理它们自己的问题，或者对联盟的活动感到不满，或者改变了它们对于苏联挑战的估计。”他说：“现在是我们开始较多地注意欧洲的时候了。”

显示原版>>

Previous:约翰逊压美参院从速批准防核扩散条约

Next:尼克松在总统竞选 “民意测验”中领先


尼克松在总统竞选 “民意测验”中领先

出版日期:1968.10.16
         期次:3635
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十二日电】随着共和党总统候选人尼克松比民主党总统候选人汉弗莱和独立的候选人沃利斯领先，分析家们预料可能有足够多的支持尼克松的人得到胜利，而使共和党能控制众院。
由于沃利斯到目前为止在竞选中取得了重大成就（民意测验预料他能得到百分之二十的选民的票），因而人们普遍担心他可能使尼克松和汉弗莱都得不到肯定的胜利。
这将使美国面临一百四十四年以来第一次遇到的这样一种宪法上的危机。但是尼克松到目前为止在民意测验中一直领先（最近的盖洛普民意测验表明他得票比汉弗莱多百分之十五），因而政治分析家现在开始怀疑沃利斯最后得到的票数事实上究竟是否有重大影响。
除非汉弗莱在今后三个星期中得到引人注目的成就，否则预料共和党候选人将能轻而易举地进入白宫，甚至会得到压倒的胜利。

显示原版>>

Previous:尼克松鼓吹“复兴”北大西洋侵略集团


切尔尼克将去苏签订卖国条约

出版日期:1968.10.16
         期次:3635
         版次:4
         栏目:\[第四版]
副题:哈莫乌兹从莫斯科返回布拉格
文章正文:
【合众国际社莫斯科十二日电】消息灵通的外交人士十一日说，苏联已在原则上同意并准备签署一项在今后两周内从捷撤出大部分华沙条约军队的协议。
预料切尔尼克总理将在今后几天内到达这里同柯西金总理一起签署一项体现这种协议的条约。
【法新社莫斯科十一日电】消息灵通人士说，星期二到达这里的捷克斯洛伐克政府和军事代表团的一个“重要成员”今晚离开这里回布拉格。
观察家们认为，这个人可能就是哈莫乌兹本人（代表团团长），他今晚回国去向捷政府递交在这里拟定的协议。
【法新社布拉格十二日电】观察家们今天说，两位著名的捷克斯洛伐克政治家（在苏联入侵期间，他们的所谓亲苏态度在这里受到尖锐的批评），可能很快被“粉饰一下”，并给予党的重要职位。
他们是党中央委员会书记英德拉和主席团委员比拉克。观察家们说，这两个人在政治上恢复他们原来的地位，将表明党的组织内“气候的改变”。
【路透社布拉格十二日电】苏联和捷克斯洛伐克现在正接近达成一项允许一些红军师驻在这个国家的方案，官方人士今天在这里证实，副总理哈莫乌兹昨天晚上带着苏联的反建议飞回布拉格，这一建议可能构成苏联军队在一些时候驻在捷克斯洛伐克的协议的基础。

显示原版>>

Previous:捷群众写信指责捷修卖国投降

Next:以「破坏社会秩序」的莫须有罪名苏修对示威抗议苏修侵捷的群众叛刑


日本政府企图提出：限制我访日人员活动的“出入国管理法案”

出版日期:1968.10.16
         期次:3635
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据日本资产阶级报纸十一日报道，佐藤政府阴谋在下一届国会（明年一月）提出一个对现行“出入国管理令”进行全面修改的“出入国管理法案”。《朝日新闻》说：“在野党可能会提出指责说，（这一法案）是‘要对来自中国等未被承认的国家的旅行者严加取缔的一种治安立法’。”
报道说，这一“法案”规定：对于那些给（日本）国民生活带来影响的（外国）人在日本的活动，要进一步加强管理。首先要从法律上限定他们在被批准的访日目的的范围内应当从事的活动。他们每到一处住旅馆时，本人有义务在旅馆登记簿上登记姓名、国籍护照号码、入境年月日以及活动计划（按：目前只登记姓名和住址）。《东京新闻》说，这样“就容易追踪外国人的行动。”
报道说，这个“法案”还规定，如果重复地违反被批准的访日目的或违反条件，则首先命令本人离境，如不服从，则驱逐出境。《东京新闻》还说，旅日华侨等认为，这一“法案”“有可能使他们的地位下降，因此，对此持有高度的戒心。”

显示原版>>

Previous:《钢琴伴唱〈红灯记〉》影片受到巴基斯坦观众热烈欢迎

Next:印尼共活跃在南勿里达革命根据地（未完待续）


史密斯威尔逊会谈结束分歧如故

出版日期:1968.10.16
         期次:3635
         版次:3
         栏目:\[第三版]
文章正文:
【路透社直布罗陀十三日电】今晚发表的英国和罗得西亚有关独立问题的会谈的公报如下：
英国和罗得西亚代表团经过四天的紧张讨论之后已结束他们的直布罗陀会谈。
双方来到直布罗陀时是充分知道他们间存在的深刻分歧的，这种分歧出自于在重大的原则问题上的根本意见不一。
在三十多个小时的讨论的过程中取得了某些进展，但在根本性问题上仍然存在分歧。
因此，首相（威尔逊先生）及其同事们交给了史密斯先生一项文件，提出了将向议会提出的解决罗得西亚独立问题的基础
——有待英国内阁的批准。在会谈结束时，双方承认他们之间在某些问题上仍然存在着十分大的差距。
【美联社直布罗陀十三日电】威尔逊最后的条件包括在星期日上午交给史密斯的一项自由选择的建议的文件中。
在这个建议中，威尔逊再次坚持无阻碍地朝着由多数非洲人统治罗得西亚的方向发展并坚持要保证任何新的罗得西亚宪法将不让白人在晚些时候夺回非洲人的权利。
史密斯重申他所坚持的意见是，在以后的一百年里，不能由多数非洲人统治罗得西亚。
据信，会谈的令人失望的性质肯定会把罗得西亚推向更靠近南非种族分离政权和背离——也许是不可挽回地——英国。

显示原版>>

Previous:就史密斯同威尔逊会谈南罗问题津巴布韦自由战士发表声明强调：全力以赴拿起武器推翻史密斯政权

Next:国外研制无过敏反应青霉素


苏联一位女工赞扬：毛主席和马克思列宁一样是天才

出版日期:1968.10.16
         期次:3635
         版次:1
         栏目:\[头版]
副题:又说苏联人民不满苏修政策，苏联工人阶级在沉默之后将有暴风雨
文章正文:
【本刊讯】最近，有些苏联朋友在同我有关人员的谈话中，揭露了苏修叛徒集团给苏联人民带来种种危害。现将两个苏联朋友对我同志的谈话要点概述如下：
一名女工谈到如下几点：
一、“毛泽东的领导非常正确，他和马克思、列宁一样，是天才。毛泽东坚决地依靠工人，依靠工人阶级，这必然会取得革命的胜利。工人阶级最有远见，他们知道劳动成果来之不易，他们会加以爱护。”
二、“中国人民最有前途，你们将最先进入共产主义，现在已经超过了我们。中国人特别正直，而正直这一点很重要。毛泽东的正确领导，再加上中国人民的正直这是很重要的条件，我们这里人们，包括一些工人，现在很苦闷。”
三、“我们这里领导人和普通人是两个阶级，有完全不同的想法。领导人的政策造成许多不良现象。比如，你们那里谁把手表忘在什么地方或丢了，就有人给送去，而我们这里，有人会从你手上把表摘掉（夺去）。这是多大的差别呀！”
四、“苏联的工人阶级现在是在沉默，沉默表示某种意义，沉默之后将有暴风雨，沉默意味着在思考想做些什么。”
五、“苏联的党员成份不好，有的人根本不配做党员，行为恶劣，成天不做事，酗酒，违犯社会秩序。这种人不但不被开除，上级反而保护他们。我的哥哥是个老党员，他对这些现象非常不满，但又不敢公开提出，只能在家里讲讲，同我们讲讲。”
六、“关于中国，过去有些人受报纸宣传欺骗，不了解真实情况。现在不同了，他们知道，我们的报纸把一切情况颠倒了，大家都逐渐认识到，你们做的对，毛泽东正确。”
七、在谈到文艺为工农兵服务时，她说“文艺为工农兵完全正确，我们这里文艺为了上层（人士）”，“你们在培养革命的接班人，有了好接班人今后的事情就好办了。”
八、在谈到捷克斯洛伐克事件时，她说：“出兵捷克在人民中间引起了很大反应。每当夜间广播说有什么报道时，第二天早晨报亭前排成长龙。人们不相信报纸，因为报纸撒谎，但可从报上的报道中得出自己的结论。近来对北京的广播的干扰减弱了，主要干扰英国和西德电台的，因为这些电台尽讲捷克事情。而苏联领导人怕人们知道这些，拼命干扰。”“工人们在家里，在路上，甚至在上班工作时都相互谈论有关捷克的事。”
一名女工作人员谈到如下几点：
一、“我是苏联人，但我拥护毛泽东，拥护他的思想。我家里有《毛主席语录》，那里没有一句话是不对的。完全对。什么人做了不好的事，你一打开，一看就知道，什么是正确的，什么是不对的。看了之后，你做事就有了办法。”
二、“中国最有前途。毛泽东思想苏联人也拥护。说实话，一开始（指文化大革命初期）许多人受报纸欺骗，有些人直到现在还在受欺骗，对中国不了解。但许多人是了解中国的，他们是相信毛泽东的。”
三、谈到苏联社会时，她说：“这里，人们都不满政府的政策。我生活不算坏，但我对那些住别墅、乘小汽车、住高级住宅、脱离人民的那些领导人和富人不满，他们脱离了人民。”“你们广播说，这里是法西斯专政，确实是这样，谁要说不满的话，就受到监视，跟踪。”
四、在谈到捷克靳洛伐克事件时，她说：“为什么向捷克出兵？你们看，真要是国际主义，应该去越南打美国侵略者，为什么不这样做？人们不相信报纸上的报道。”

显示原版>>

Previous:毛主席语录

Next:澳共（马列）《先锋报》发表文章强调指出：“枪杆子里面出政权”是普遍真理


苏研究用细菌治疗砂肺

出版日期:1968.10.16
         期次:3635
         版次:3
         栏目:\[第三版]
文章正文:
【德新社布鲁塞尔七月十二日电】苏联医学专家认为，他们已获得了一种利用细菌治疗石末沉着病的方法。
据这里的煤炭研究所的欧洲资料科说，切利诺格勒农业研究所的专家马杜索维奇教授，已经离析和繁育了某些在地面的上层发现的细菌培养场。
在对动物的试验中，这些细菌能够防止石末沉着结以及肺部组织的损伤性变化。

显示原版>>

Previous:国外研制无过敏反应青霉素

Next:港报报道美试验新麻醉药


西班牙马德里一些人火烧马德里大学

出版日期:1968.10.16
         期次:3635
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马德里七日电】一些人星期一闯进马德里大学的建筑系校舍，放了火，并贴了一张标语：“我们要烧毁这个大学”。
大学人士说，这次纵火没有成功，只烧毁了一些家具，但是损失轻微。
【德新社马德里八日电】武装警察突击队和便衣今天在这里大肆搜寻放火者，这是在星期一马德里大学校园内多处房屋失火后进行的。

显示原版>>

Previous:西班牙人民开展反美反独裁斗争

Next:旧金山七千军人举行反对侵越战争示威


西班牙人民开展反美反独裁斗争

出版日期:1968.10.16
         期次:3635
         版次:2
         栏目:\[第二版]
眉题:不满意美帝的掠夺和佛朗哥的腐朽统治
文章正文:
【本刊讯】香港《大公报》十一日译载罗伯特
科洛德尼十月五日在美国《前卫》周报上所写的一篇文章，现转载如下：美国在西班牙取得一个有力的军事和经济地位，是一个狡猾的帝国主义的策略。这是由于西班牙扼大西洋和地中海航路的咽喉。因此，自古以来，西班牙以及整个伊比利亚半岛，一向是一个重要的战略据点。
从五角大楼（美国国防部）战略家们的观点出发，把战略空军司令部的轰炸机驻在马德里附近，或把“北极星”导弹潜艇驻在卡迪兹附近，都有很大的好处，原因是可以借此缩短美国同它在欧洲的假想敌目标的距离三千英里。
不过，这只是从美国战略家的观点出发。假如从大部分西班牙人的观点出发，情况就截然不同。他们认为，美国军事和经济力量大量渗入西班牙，绝对不是一种幸福。（根据九五三年和一九五六年签订的美西军事协定，美国在西班牙设有庞大的军事基地网。美国在西班牙的重要基地有马德里·塞维尔、莫朗、托雷机、萨拉哥萨等战略空军基地和罗塔海空军联合基地。一九五九年开始，美国更在比利牛斯山建立导弹发射场。）
大部分西班牙人之所以认为美国军事和经济力量渗入西班牙绝非幸福，首先是由于内战期间的浴血冲突结束三十年后，西班牙社会仍然受到腐败的独裁政权所统治，而这个独裁政权正是那个曾经请求希特勒的秃鹰军团以及墨索里尼的黑衫师团和摩尔骑兵到西班牙屠杀当地爱国者的佛朗哥政权。因此，他们认为，美国同佛朗哥的勾结，正是为了维持佛朗哥的独裁统治。
美国的艾森豪威尔、约翰逊之流，已被证明为比希特勒及其纳粹党徒更加狡猾得多的帝国主义分子。举例说，希特勒曾经替德国之垄断资本集团要求单独取得在西班牙的采矿权，特别是有关铁、铜、水银和钨的开采权，但是没有成功。艾森豪威尔和约翰逊之流，则采取简单的有效办法，购买控制着西班牙基本财富和基本工业（特别是电气工业和军火工业）的公司，使西班牙成为美国三百家大企业在欧洲最佳的利润狩猎场。
因此，西班牙人对轴心国家独裁者的反抗，很快地转变为对美帝国主义者的憎恶，就很容易理解了。这一点，连美国国防部长克利福德也不应该感到惊奇。西班牙人特别感到不满的是美国通过佛朗哥、把他们变成华盛顿和莫斯科核棋游戏的卒子。此外，西班牙人并不是政治上的无知。广大阶层的西班牙人，都强烈反对美国出兵越南，强烈反对美国在越南进行的屠杀。他们清楚地知道，美帝国主义绝对不会为他们的国家谋求福利。
三十年来，佛朗哥政权依靠狡猾的手法，利用反对力量的矛盾进行统治。新的一代西班牙人，曾经对佛朗哥政权存在幻想，但是，现在，他们的幻想破灭了。新一代的青年学生，各地普遍成立的地下工人委员会，以至激进会的传教士，都厌恶佛朗哥政权那种苟且偷安的腐朽统治。他们已经成立一个全国解放阵线了。解放阵线的现目标，就是要恢复西班牙的国家主权和领土完整，首先是在军事上和经济上赶走美国势力，并把西班牙以致整个伊比利亚半岛同亚洲、非洲和拉丁美洲的“第三世界”联系起来。
新一代的西班牙人，对美帝国主义的全球战略，也有他们自己的看法。他们认为，越南的东京湾（或称北部湾）和西班牙的卡迪兹湾，从空间上说，距离相当遥远。但是从政治主张和实践来说，西贡和马德里之间，即佛朗哥集团和阮文绍，阮高其集团之间，并没有什么分别。同时，美国支撑这个压迫集团，抑或支撑那个压迫集团，在性质上和意图上，也没有什么分别。美帝国主义的官方机构认为，全世界都属于它的霸权范围以内，什么地方对它的霸权提出挑战，它就要在那个地方打仗。因此，新一代的西班牙人认为，各地反对美帝国主义的斗争，是一个整体，应当互相关心，互相支持。这就是他们积极反对美国的越南政策的原因。

显示原版>>

Previous:印尼共活跃在南勿里达革命根据地（未完待续）

Next:西班牙马德里一些人火烧马德里大学


香港《新晚报》专文：《南京大桥压倒美国》

出版日期:1968.10.16
         期次:3635
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《新晚报》六日以《南京大桥压倒美国》为题，发表一篇专稿，摘要如下：
问：南京的长江大桥可以说是压倒了美国的一座大桥吧？
答：当然压倒美国。在南京大桥修成以前，世界第一的铁桥是属于美国的——纽约大桥，而第二也是美国的——旧金山金门大桥。武汉的长江大桥虽然是东半球的第一铁桥，却以四五百英尺之差居于第三位。而现在，南京大桥压倒了旧金山、纽约两座大桥，以三倍多的长度，远远地把美国抛到后面了。以铁桥而言，世界第一是中国，第二、第三才是美国，而第四又是中国。中国这个第一，比起美国那个第二，中间相差了很远，差了几乎一万一千英尺呢。
问：真是大桥，大得很！
答：不但桥大，桥上钢梁的一个标语也大极了，“伟大的领袖毛主席万岁”十个金光闪闪的大字，每个字有八米见方（也就是二十六英尺多见方），五吨多重。
问：这样重的标语挂起来也不容易啊！
答：那就需要很大的龙门吊架把它吊起来。十个大字预定要半个多月才装得好，但工人们一加劲，七天工夫就完工了。多、快、好、省，真是快而省时。
问：一个字就是五吨多重，要多大的吊架才行？
答：那是一个高五十多米，也就是差不多一百二十英尺，等于十二三层楼高的龙门吊架。吊架本身就有一千多吨重。
问：真是庞然大物，像座小山呢。
答：不是一座，而是两座，两座直插云霄的钢架，远看就像龙门，龙门吊架之名就是因此而来的。吊架如山，工人们运用这两座吊架，要动它，就真要有愚公移山的决心才行。
问：真有那么困难？
答：当然，一装一拆，就要花不少时间，每拆一个螺丝，一节钢架，都要按照图纸去做，错了就不行。在以往，图纸要慢慢画，画好了要级级讨论，层层批准，一个图纸，要十天才能画得出，定得下来。拆吊架还要三十五天。前前后后，必须有四十五天工夫。
问：拆一拆就是一个半月？
答：以往如此，现在不要了，半个月就行了。工人们发挥敢想、敢干的精神，不要图纸，凭了对龙门吊架各部分都熟悉，就把一节节钢架，一个个螺丝拆下来，丝毫不误。画图纸的十天工夫全省了，拆的工夫也由三十五天减去了二十天而只要十五天。
问：真厉害！
答：这就叫做“鼓足干劲，力争上游，多快好省地建设社会主义”——这是总路线！这也是大跃进！

显示原版>>

Previous:澳共（马列）《先锋报》发表文章强调指出：“枪杆子里面出政权”是普遍真理

Next:《钢琴伴唱〈红灯记〉》影片受到巴基斯坦观众热烈欢迎


匈修头目比斯库鼓吹苏占领军留驻捷

出版日期:1968.10.16
         期次:3635
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社布达佩斯十日电】匈牙利社会主义工人党中央政治局委员、中央书记比斯库在瓦茨市通讯工具厂党员大会上发言时说，社会主义国家在捷克斯洛伐克采取的军事措施是迫不得已的，但是对于防止反革命政变的危险是必要的步骤。
比斯库说，达成这样的协议是合乎希望的：根据这个协议一定数量的军队能暂时驻在捷克斯洛伐克。他指出，苏军也暂时驻在匈牙利，但是这并没有破坏我们的主权，而如果注意到国际局势的话，这却保障了我们的安全。这在目前除了外来的危险外，还必须考虑到国内的反革命右派势力的捷克斯洛伐克，是加倍正确和必要的。他说，目前捷克斯洛伐克的局势仍然是复杂的。
比斯库说，不应该期望捷克斯洛伐克的政治力量会很快集结。他说，这大概会要一段时间，但是我们真诚地相信社会主义力量必胜，并将在这方面尽力支持捷克斯洛伐克的同志们。

显示原版>>

Previous:以「破坏社会秩序」的莫须有罪名苏修对示威抗议苏修侵捷的群众叛刑

Next:美国防部长克利福德：美目前没有增加驻欧美军的计划


以「破坏社会秩序」的莫须有罪名苏修对示威抗议苏修侵捷的群众叛刑

出版日期:1968.10.16
         期次:3635
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十二日电】苏联报纸今天谴责为举行游行示威反对占领捷克斯洛伐克而被判刑和流放的五个不同意见的俄国人，作为酗酒者和游手好闲者，并对今后这里的公众抗议提出了警告。
主要被告人是前外交部长李维诺夫的孙子和被关在监狱的苏联作家丹尼埃尔的妻子。他们被分别判处到荒凉的地方流放五年和四年。
科学院语言学家巴比茨基被判处流放三年，学生杰隆涅被判刑两年零十个月，工人德列姆柳加被判刑三年。西方记者禁止听取审判。
报纸没有报道被告所作的辩护，在审判期间在场的被告亲属说，这种辩护是以苏联公民的游行示威的宪法权利和反对入侵捷克斯洛伐克的态度为基础的。
【美联社莫斯科十一日电】有三名苏联知识分子今天被逐出莫斯科流放到僻远地区，另两名被判入劳动营。原因是他们在红场示威，反对苏军侵入捷克。
在这件案子的三天审讯和盘问中，西方记者不准旁听，只有少数是苏联公民的家属获准进入有四十个旁听席位的法庭。
【塔斯社莫斯科十一日电】今天结束了关于巴比茨基、鲍戈拉兹—勃鲁赫曼、杰隆涅、德列姆柳加和利特维诺夫案件的公开诉讼程序，他们因于八月二十五日在红场犯有破坏社会秩序罪而被诉讼。
莫斯科市法院认为所有被告人都是犯罪者。法院判处巴比茨基三年流刑，鲍戈拉兹—勃鲁赫曼四年流刑，杰隆涅剥夺自由二年半，德列姆柳加剥夺自由三年和利特维诺夫五年流刑。
【塔斯社莫斯科十二日电】《莫斯科真理报》今天写道，八月二十五日在莫斯科红场破坏社会秩序的人“不仅具有共同的危害社会的观点，而且具有共同的危害社会的行动，他们嗜酒成性、腐化堕落和游手好闲”。报纸写道，这五个人在八月二十五日中午坐在红场高台近旁，展示了写着对苏联人具有污辱性的诽谤字样的标语。几分钟后，在他们周围聚集了愤怒的工人、集体农庄庄员和大学生。民警们好不容易地挤开愤懑的人群，把这帮家伙带走了。在目击者的帮助下把他们带到了民警分局。
【德新社伦敦十一日电】今天英国许多和平主义团体对莫斯科一法院今天早些时候对苏联五个公民的判决提出抗议。这五个公民曾公开示威反对入侵捷克斯洛伐克。在这里的苏联大使馆递交了一封致柯西金总理的抗议信，同时给了捷克斯洛伐克大使馆一个副本。这些团体的一个发言人特别批评说，五个被告由于政治罪行而被判刑，而其实他们仅仅对入侵表示抗议而已。

显示原版>>

Previous:切尔尼克将去苏签订卖国条约

Next:匈修头目比斯库鼓吹苏占领军留驻捷


印尼共活跃在南勿里达革命根据地（未完待续）

出版日期:1968.10.16
         期次:3635
         版次:2
         栏目:\[第二版]
眉题:把毛泽东思想同印尼具体情况密切结合起来
文章正文:
据印尼反动报纸《罗盘报》记者透露，印尼共运用毛主席思想，在南勿里达农村地区建立了革命根据地和党组织，出版油印刊物和小册子进行宣传鼓动，组织广大农民群众参加斗争；根据地组织非常严密；人民武装努力学习毛主席著作，运用毛主席的游击战战略战术打击敌人
【本刊讯】印尼《罗盘报》九月十二日至二十日连载了最近到东爪哇南勿里达采访的该报记者写的题为《从地下室到人民共和国》的长篇通讯，透露了东爪哇人民武装开展斗争和建立革命根据地的一些情况，摘要如下：
印尼共产党人在理论和实践方面向他们在北方的同伴学习了许多东西。他们不仅通过著作进行学习，而且还到那里去学习。在九卅运动爆发之前，一批共产党人被派到越南去。其成绩可以从他们在勿里达地区进行的活动方式看得出来。地道方法是其中的一个，而且不是最主要的一个。尽管如此，他们实行这种方法，多少可以说明他们的方法同他们的支那和越南同伴的方法是多么接近。
在勿里达地区发现了二百一十六个地下室，其中有九个是天然山洞。这些地下室多数是在厄雷佐，布卢拉旺，苏鲁瓦当，布雷尼和卡利克里西克一带乡村发现的。在卡利克里西克甚至还发现一个“特别”的地下室。在进入地下室前，人们必须先潜进河里。这个“河里地下室”住了十一名游击支队核心队员，他们有七支枪。
但是，这些地下室大多数只是在上面堆上石头的地洞或是在普通房子底下或在院子底下的“地下室”。为了吸收新鲜空气，采用了竹制通风管。
迄今未曾听到是否有地下室倒塌以致压了里面的人的消息。
地道方法表明九卅运动残余的活动方式同共产党支那和越南的共产党人的活动方式之间有着“兄弟般的联系”。这不是偶然的。印尼的共产党人确实以“北方”为借镜。在南勿里达地区发现的文件中就有毛泽东著作。
在寻找印尼共产党人同他们在北方的同伴的“兄弟般联系”的踪迹的努力中，我看到了毛泽东在一九二八年十一月二十五日所写的《井冈山的斗争》一文。这篇文章的第一段写道：“一国之内，在四围白色政权的包围中间，产生一小块或若干小块的红色政权区域，在目前的世界上只有中国有这种事。我们分析它发生的原因之一，在于中国有买办豪绅阶级间的不断的分裂和战争。只要买办豪绅阶级间的分裂和战争是继续的，则工农武装割据的存在和发展也将是能够继续的。此外，工农武装割据的存在和发展，还需要具备下列的条件：（１）有很好的群众；（２）有很好的党；（３）有相当力量的红军；（４）有便利于作战的地势；（５）有足够给养的经济力。”
由于三年前的政变失败而陷入困境的九卅运动残余，也设法运用毛泽东这个明确的分析和指示。由于“新秩序”力量内部的矛盾和勾心斗角的激化，使他们有良好的机会来巩固自己和设法建立“袋形地区”。他们除了继续设法挑起敌方内部的矛盾之外，也努力在他们的“袋形地区”创造上述五个条件。
印尼共领导人说，他们相信，在南勿里达地区有足够的群众和干部。在上次普选中，这个地区的结果是“红色”。这些领导人甚至敢于说，厄尼、苏鲁瓦当和马弄是他们所绝对控制了的。这样，就已具备了第一个条件，尽管还不完善。因此，他们一直设法完善这一条件。其方法是：煽动，激发对政府不满和反感的情绪。相反的，则许下诺言，一旦“印尼共”重新掌权，生活就会得到改善。
由雷旺控制的“宣传鼓动局”在这个煽动中起重要作用，他们出版了容易折叠又能放在口袋里的油印小册子。没收到的“宣传鼓动局”的小册子和杂志有：政治刊物《红星》，专为农村发行的周刊《战斗》，为大地区委员会发行的《星星之火》，以及《人民论坛》。
根据毛泽东学说，保证在“袋形”地区组织力量的第二个条件是：有坚强的党组织。正如为创造第一个条件（有很好的群众基础）而作的努力一样，九卅运动残余也尽可能周密地努力创造第二个条件。他们把他们的活动地区分成一些委员会，乡委员会、区委员会和县委员会，最小的范围是党支部。
的确，九卅运动的人在命名和搞简写方面是很熟练的。他们用爪哇语命名，以便在他们地区的农民更容易称呼。因为建立党组织同组织“农民群众”的工作分不开。
毛泽东在一九二七年写的《湖南农民运动考察报告》中也谈了组织农民的问题。把农民组织起来，可以使农民的活动更有条不紊，同党的活动相协调。他们将更容易地渗入到农民中间去。
九卅运动残余分子很仔细地估计哪些地区可以被认为是完全被控制，哪些地区还没有。根据这个估计，他们把各地区分成为“根据地”和“工程地区”。
被认为是已绝对红色的苏鲁瓦当、厄尼和马弄区，是根据地。在这里进行了干部训练。这些干部随后在宣传鼓动局（雷旺）的领导下到还是属于工程地区的地方进行宣传活动，比如到多诺穆尔约、坦帕克雷佐、加里巴力及其周围的地方。
马弄区的巴孔乡是主要根据地，九卅运动残余领导人在那里集中领导。
为了进入根据地，印尼共干部本身必须通过各个站的仔细审查。例如前中校普拉托莫，从（西爪哇）板底兰到南勿里达需要七个月时间，因为必须经过各个站的审查。从一个站接力似的护送到另一个站，以致从泗水到勿里达需经历四个月的时间。
这些严格的审查，自然也包括思想审查。因为成员们的坚定思想是建立“健全的党组织”的先决条件。（未完待续）

显示原版>>

Previous:日本政府企图提出：限制我访日人员活动的“出入国管理法案”

Next:西班牙人民开展反美反独裁斗争


约翰逊压美参院从速批准防核扩散条约

出版日期:1968.10.16
         期次:3635
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十一日电】约翰逊总统说，如果议员们在本届国会期间不批准防核扩散条约，他可能召开美国参议院特别会议来批准这个条约。
在白宫十月十一日发表的一个声明中，约翰逊说：“我认为通过这个条约对我国安全与世界和平具有这样的重要性。如果我们不迅速批准这个条约，其他国家里反对这个条约的势力将很快增加。”
约翰逊说，如果条约不很快生效，“将有越来越多的国家认为得到核是符合它们的国家利益的。有些国家可能就要这样做了。”

显示原版>>

Previous:美国防部长克利福德：美目前没有增加驻欧美军的计划

Next:尼克松鼓吹“复兴”北大西洋侵略集团


巴基斯坦司法部长说卡恰提伍岛属于锡兰

出版日期:1968.10.17
         期次:3636
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据锡兰《太阳报》七日报道，巴基斯坦司法部长扎法尔昨天在记者招待会上说，卡恰提伍岛（关于这个岛印度和锡兰有争执）“实质上是锡兰不可分割的一部分”，早些时候有消息说，扎法尔将代表阿尤布总统再一次邀请锡兰总理森纳那亚克访问巴基斯坦。
【印新处新德里十三日电】官方发言人十月十一日在新德里说，卡恰提伍岛的问题只关系到印度和锡兰，在这个问题上第三国没有发言权。他是在评论所传巴基斯坦司法部长的声明。

显示原版>>

Previous:奈温反动当局哀叹缅今年大米出口将是历史上最低的

Next:拉赫曼集团宣布：拉扎克将同菲外长在东京会晤


巴基斯坦外长在美同卡曾巴赫会谈

出版日期:1968.10.17
         期次:3636
         版次:3
         栏目:\[第三版]
副题:两人谈到「美援」以及中巴关系等问题
文章正文:
【美联社华盛顿九日电】巴基斯坦外长侯赛因八日在同副国务卿卡曾巴赫进行的历时六小时的会谈中提出了恢复美国军事援助的问题。
美国当局在这次长时间的会谈之后说，没有作出答复。
讨论的范围从军事援助到（巴基斯坦）同新德里、北京和华盛顿的关系。
侯赛因对记者说：“很难说这些会谈对我们的关系有没有什么影响。我希望会谈是对我们双方都有好处的。我们同美国的关系过去和现在都是友好的。
“我希望我的访问有助于进一步加强我们的关系并达成相互谅解。”
侯赛因最近曾访问北京，他说，他关于这个问题的会谈大半谈的是关于中—巴关系。他说，同中国人进行了某种数额的贸易并有一些联合举办的工程计划，而且在某些工业中巴基斯坦正从北京取得援助。
【本刊讯】巴基斯坦《黎明报》记者十日从华盛顿报道，巴外长侯赛因八日在华盛顿说，不存在中国对巴基斯坦的核威胁问题，因此，不存在巴基斯坦在这个问题上谋求美国保证的问题。
他是在同美国副国务卿卡曾巴赫进行会谈之后举行的记者招待会上回答问题时说这番话的。
他在回答另一问题时肯定地说，巴基斯坦关于停止在白沙瓦附近美国通讯基地的立场是众所周知的，这种立场仍像过去说过的那样不变。
他说，在会谈时，他曾提出巴基斯坦的军事装备问题。当记者问他美国的反应如何时，站在旁边的一名美国官员插进来说，在目前，对像这样的问题不能回答是和不是。侯赛因说，特别从美国国会削减援助法案和如何应付美援计划削减的角度讨论了美国对巴基斯坦经济援助问题。

显示原版>>

Previous:旅泰越侨示威抗议泰当局强行把越侨押送南越伪管区/泰国《人民之声》谴责他侬集团残酷迫害越侨

Next:奈温反动当局哀叹缅今年大米出口将是历史上最低的


巴空军参谋长去英和墨西哥

出版日期:1968.10.17
         期次:3636
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦十一日电】巴基斯坦空军参谋长兼总司令努尔汗空军中将今天在这里同英国国防部负责行政事务大臣雷诺兹举行会谈。
努尔汗空军中将是在进行一次正式访问，他随后还会见了皇家空军高级军官。
努尔汗空军中将将在明天乘机离开伦敦去墨西哥。

显示原版>>

Previous:白沙瓦美军事基地人员正在撤走

Next:苏修再次把切尔尼克等召回莫斯科


白沙瓦美军事基地人员正在撤走

出版日期:1968.10.17
         期次:3636
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴基斯坦《新时代报》八日从白沙瓦报道：白沙瓦的美国军事基地现在正在逐步把人员撤走。巴基斯坦政府已经拒绝在该基地原先的租借期满以后再延长租借期。在这个基地工作的美国人已开始把他们的家属送回美国。据说到一九六九年七月二十九日这个基地的租借期满的时候，所有的美国人都将收拾全部财物离开这个地方。

显示原版>>

Previous:拉赫曼集团宣布：拉扎克将同菲外长在东京会晤

Next:巴空军参谋长去英和墨西哥


德新社报道：勃列日涅夫对捷施加压力

出版日期:1968.10.17
         期次:3636
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格十四日电】苏联十天前在莫斯科同捷领导人会谈时提出的要求不仅威胁到捷共的团结和生存，而且威胁到全国人民的团结和生存。
这一点是最近在各地党的集会上谈到的，在这些集会上，向捷共党员干部报告了当前情况。
据解释，在莫斯科谈判期间，苏共总书记勃列日涅夫在卡图谢夫和鲁萨科夫的支持下要求捷克斯洛伐克建立一个比较强硬的政权。
消息灵通人士说，这个包括杜布切克、切尔尼克和胡萨克在内的捷代表团在谈判期间受到很激烈的批评。
这些人士说，杜布切克被命令在下次中央全会上作自我批评，同时说明，自今年一月份以来党的新方针没有得到大部分人民的赞成。
苏联人还建议，不需要单独成立一个捷克党，如果一定要的话，只要成立一个办事处就足够了，这个办事处由波希米亚、摩拉维亚和西里西亚的现任官员组成。还对斯洛伐克共产党的独立提出疑问，莫斯科说，这也可以用一个“局”来代替。
据报道，勃列日涅夫抱怨说，对他的“劝告”未加重视，虽然他“几次不辞辛苦地访问了捷克斯洛伐克”。
【合众国际社布拉格十五日电】党人士昨天说，一批亲苏的共产党人已开始活动以重新控制政权。这些人士说，党内右派分子在过去几天内举行了两次集会。克里姆林宫也在企图使保守的领导人在捷党和政府内占有高级职位，作为“正常化”要求的一部分。

显示原版>>

Previous:苏修再次把切尔尼克等召回莫斯科

Next:谢列平到东京谋求日修等对苏修侵捷的「谅解」


多六·一四运动刊物登载《为人民服务》

出版日期:1968.10.17
         期次:3636
         版次:1
         栏目:\[头版]
副题:并加按语说学习“老三篇”对在组织内巩固发展毛泽东思想会起重要作用
文章正文:
【本刊讯】多米尼加“六·一四”革命运动的《马克思列宁主义报》第五期转载我《红旗》杂志一九六七年第十期题为《在无产阶级专政条件下进行革命的理论武器》的社论全文。还刊登了一九六七年六月十八日《人民日报》社论：《正确区分两类矛盾》。
第七期刊登毛主席的《为人民服务》全文和《解放军报》关于学习《为人民服务》的一篇辅导材料，并加按语说：“从这篇文章开始，我们发表毛泽东主席的‘老三篇’（《为人民服务》、《纪念白求恩》和《愚公移山》）。由于这三篇著作有非常精辟的马克思列宁主义内容，因此学习、讨论和实际运用这三篇著作，对于在我们组织内部巩固和发展毛泽东同志的思想，一定会起重要的作用。
“我们正经历一个发展的阶段，其基本特点，是无产阶级思想在政治战线、思想战线和组织战线上，向过去以资产阶级思想和小资产阶级恶习指导我们所有任务的倾向，展开猛烈攻势。
“‘老三篇’应该集体学习，应该围绕着每个同志日常生活中最生动的问题进行讨论。在我们同群众、同我们组织的其他成员、同我们的亲友接触时，我们每天都会遇到这样的情况：‘全心全意为人民服务’这一深刻的共产主义思想是应该运用的。
“我们生活在受美帝国主义经济、政治和社会控制的国家，这里私人所有制是经济关系的基础，我们经常受到我们大部分人由所出身的非无产者阶级和阶层的风俗、习惯和其他种种表现的影响。
“学习、领会和坚持实际运用‘全心全意为人民服务’的思想，这是反对修正主义和各种机会主义的有效武器。”
第八期转载《红旗》杂志评论员文章：《对派性要作阶级分析》。

显示原版>>

Previous:有了毛主席，世界的事情就好办了

Next:印度外交国务部长：叫嚷“中国军队在印北部边境进行威胁”


港报透露：苏修在香港加强破坏我国的活动

出版日期:1968.10.17
         期次:3636
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《快报》十二日载文报道：
据可靠内幕人士透露，苏联现正急剧扩展对亚洲地区政治与商业关系，俾打破目前美国、日本、中共及欧洲国家垄断亚洲商业贸易的局面。消息来源称，苏联加强远东的影响力是以香港为第一活动目标，因此现时莫斯科急切想办法与英伦密斟，与香港政府建立官式关系，此项努力到目前虽仍没有结果，但在某些方面，苏联在港的活动已获致相当的成就。
消息来源指出：苏联货物的香港进军，一方面要争取外汇，但更主要的是在香港建立情报中心系统与政治观察站，由于香港是一个自由港，是世界所有特务勾心斗角的大本营，西方大多数国家在港均设有领事馆或设有商务专员，惟独苏联至今未能与港府建立直接官方关系。
据说：苏联现在动用大量财力人力，在香港搜集中共及西方之商业消息及军事情报。其搜集方法除了收购各国报纸杂志外，同时以高价收买情报人员渗透入各有关机构活动。
情报消息来源显示，自从中共与苏联恶化后，苏联在香港的活动更加活跃，苏联搜集大陆消息比搜集美国消息更有兴趣。据传苏联情报人员对本港中共驻港官方机构相当熟稔，同时苏联搜集若干大陆重要武斗消息，来源也是得自香港。
在十年以前，苏联与香港贸易几乎等于一片“空白”，可是中共文化革命以后，苏联重欧不重亚政策跟着大大改变，苏联在一九六五年便加强整个东南亚商业活动。目的是增加其在亚洲影响力，防止与监视中共势力蔓延，也从这时候起，苏联展开一连串攻击中共文化革命活动。
苏联加强输港货物是三年前，当中共文革开始时逐渐增加。今年将可能创新纪录。
有资格观察家认为：一旦苏联与港府建立官式之关系，苏联对香港贸易将会大大增加，届时，日本，中共及欧洲货物垄断香港商业局面，也会跟着改观，苏联在港贸易抬头，这也间接削减中共对港府若干政治影响力量。

显示原版>>

Previous:美国防部长克利福德宣称：大西洋集团通过了「总防御计划」

Next:英保守党年会通过决议：表示反对从苏伊士以东撤军


合众社报道：菲反对美拟建连接日菲等海底电缆系统

出版日期:1968.10.17
         期次:3636
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社马尼拉七日电】菲律宾已决定反对建立用于防御通讯的新的海底电缆系统，因为它“将使菲律宾共和国在电讯设施方面得不到收入”。
美国政府正在谋求许可它铺设连接日本、冲绳、台湾、菲律宾和东南亚的新的电缆。
菲律宾总统马科斯星期一（七日）通知外交秘书纳尔西索·拉莫斯，向美国提出抗议。
这一电缆系统是在一九四七年的军事基地协定中明确规定要修建的。但是有人告诉马科斯这样一个电缆系统将减少菲律宾本地公司的收入。

显示原版>>

Previous:马来亚《阵线报》就菲律宾与拉赫曼集团沙巴争端载文指出：美控制的东南亚反革命联盟内矛盾日益尖锐化

Next:旅泰越侨示威抗议泰当局强行把越侨押送南越伪管区/泰国《人民之声》谴责他侬集团残酷迫害越侨


拉赫曼集团宣布：拉扎克将同菲外长在东京会晤

出版日期:1968.10.17
         期次:3636
         版次:3
         栏目:\[第三版]
文章正文:
【路透社吉隆坡十三日电】马来西亚今天宣布，同意本月晚些时候在东京由它的副总理拉扎克和菲律宾外交部长拉莫斯举行会晤，讨论缓和沙巴问题引起的两国之间的紧张局势。
拉扎克同外交部官员们今天开会讨论昨天收到的马来西亚驻华盛顿大使翁毓麟的一封函电后宣布了这一点。大使十一日在纽约会见了拉莫斯。
拉扎克说，翁毓麟把拉莫斯的一封信转给了他，这封信里要求在十月二十二日以后的任何时间里在东京会晤，“讨论缓和两国之间紧张局势的方法，并且研究举行拉赫曼和马科斯总统之间的最高级会议的可能性”。
拉扎克还说，“从信里可以看清，菲律宾对沙巴的要求将不是要讨论的一个问题”。
马来西亚已经说明，它将不参加讨论菲律宾的沙巴要求问题的任何会晤。
拉扎克说，“菲律宾外交部长的这封信表明菲律宾方面的明确的意图，要缓和现在的紧张局势和实行和解，因此，我同意
——经总理赞同——在东京会见拉莫斯，我打算在十月二十二日左右动身去东京”。

显示原版>>

Previous:巴基斯坦司法部长说卡恰提伍岛属于锡兰

Next:白沙瓦美军事基地人员正在撤走


黎德寿再从巴黎回国

出版日期:1968.10.17
         期次:3636
         版次:2
         栏目:\[第二版]
副题:途经莫斯科时同柯西金会晤
文章正文:
【合众国际社巴黎十五日电】参加巴黎会谈的北越代表团高级成员黎德寿已在十四日乘飞机回国，估计是去就最近在同美国的谈判中的一些外交行动进行磋商。黎德寿的动身在事先并未宣布。
河内代表团（共有六十多人）另有六个成员随同黎德寿回国。
黎德寿此行引起了这样的猜测：河内可能正在重新研究它在巴黎的谈判立场。北越官员拒绝详谈黎德寿回国的事。
【法新社巴黎十四日电】从五月十三日巴黎会谈开始以来，黎德寿已是第三次回国进行磋商。
这里北越代表团的一个发言人说，他说不上黎德寿在河内将逗留多久或者他（黎德寿）是不是还会回巴黎。
【合众国际社巴黎十五日电】塔斯社报道，黎德寿今天路过莫斯科时曾同苏联总理柯西金会晤。塔斯社说，黎德寿和柯西金“以融洽的、同志式的精神进行了谈话”。

显示原版>>

Previous:外电报道：阮成黎谈麦·邦迪的讲话

Next:南越民族解放阵线将在瑞典设立新闻处


旅泰越侨示威抗议泰当局强行把越侨押送南越伪管区/泰国《人民之声》谴责他侬集团残酷迫害越侨

出版日期:1968.10.17
         期次:3636
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷三日电】这里今天收到的消息说，在泰国的数以千计的越南难民昨天在乌隆和廊开两府举行抗议示威。
这次抗议示威是这样引起的：谣传大约一百名由于从事亲共活动而被拘留在乌隆的越南难民正被送往南越或者已经失踪。
廊开的越南示威者在见不到府尹（他不在城里）之后，就呆在市政厅前面并高呼敌对的口号。
当地的警察设法把廊开和乌隆两府的示威者置于控制之下。
泰国约有四万名越南难民，他们主要居住在东北部边境省份。约有两万名已于一九六四年被遣返。
【本刊讯】“泰国人民之声”电台八日发表评论，强烈谴责他侬傀儡集团对旅居泰国的越南爱国侨民进行野蛮迫害的罪行。
评论说，最近，他侬傀儡集团又一次制造迫害旅居泰国的越南侨民的新罪行，非法逮捕、强迫遣送约一百名越侨到南越去，并对起来反抗的越南侨民进行野蛮的镇压。他侬—巴博集团的暴行，激起了越南侨民和所有申张正义的泰国人民的无比愤恨。
评论说，他侬—巴博集团对旅居泰国的越南侨民的迫害，是按照美帝国主义的旨意行事的。泰国人民同情和全力支持兄弟的越南侨民的正义斗争，强烈地谴责他侬—巴博集团迫害越南侨民的罪行。
评论指出，他侬—巴博卖国集团没有任何理由和权利逮捕、强迫遣送越南侨民到南越去。这完全是违背越南侨民返回越南北方自己故乡的志愿，同时也是悍然违反泰国红十字会和越南民主共和国红十字会的协定。
评论强调指出，他侬—巴博集团必须立即停止逮捕、遣送越南侨民到南越的罪行；必须尊重越南侨民返回越南北方故乡的志愿；必须保障他们的生命财产的安全和一切权益。如果他侬—巴博集团不顾泰国人民和越南人民的反对，而要一意孤行，继续迫害越南侨民，那末，它们就必将遭到泰国人民和越南人民的更强烈的反抗，它们就必须负责由此而产生的一切严重后果。

显示原版>>

Previous:合众社报道：菲反对美拟建连接日菲等海底电缆系统

Next:巴基斯坦外长在美同卡曾巴赫会谈


马来亚《阵线报》就菲律宾与拉赫曼集团沙巴争端载文指出：美控制的东南亚反革命联盟内矛盾日益尖锐化

出版日期:1968.10.17
         期次:3636
         版次:3
         栏目:\[第三版]
副题:并谴责苏修在沙巴争端中出卖北加里曼丹人民
文章正文:
【本刊讯】在新加坡出版的马来亚报纸《阵线报》，最近刊登一篇题为《狗咬狗的“沙巴争执”》的文章。
文章说，“沙巴的争执是马尼拉的马科斯傀儡集团和吉隆坡的拉赫曼傀儡集团之间，谁要更好地为美英帝国主义统治沙巴的狗咬狗的争执。它是完全不顾人民意愿的争执。这个争执反映了美帝国主义所控制的军事集团——亚太机构和东南亚国家联盟内部的傀儡之间的矛盾日益尖锐化。”
文章还指出，“英帝国主义在美帝国主义的支持下，认为通过炮制新殖民产物‘马来西亚’就可以保护它在马来西亚和北加里曼丹（包括沙巴在内）的殖民地的投资利益。但在沙巴的铜矿、油矿和木材等丰富资源已引起了较强大的美帝贪得无厌的野心。因为这样，美帝国主义便极力在幕后鼓励马科斯对沙巴的‘索土’要求。”
文章在谈到菲律宾和“马来西亚”傀儡集团在沙巴问题上大吵大嚷的阴谋时指出，“马科斯和拉赫曼傀儡，面对着反帝人民越来越强大的反抗，所以，它们竭尽所能地正在菲律宾、马来亚及北加里曼丹人民之间掀起好战的沙文主义情绪，企图转移他们的视线，使他们忘记反对帝国主义和国内剥削阶级的斗争，从而误导他们支持傀儡政权。它们以为这样，就能够保护美英帝国主义及其本身的利益。”
文章还谴责苏修在这个问题上出卖北加里曼丹人民的罪恶勾当，文章说，苏修驻新殖民产物“马来西亚”大使，最近说什么“沙巴人民喜欢逗留在‘马来西亚’”的鬼话，妄图欺骗舆论。这是苏修集团对北加里曼丹人民，彻头彻尾的叛卖行径。
文章最后指出，要怎样解决沙巴问题呢？解决沙巴问题，不是在于什么“索土”或者“保护”“马来西亚”，而是在于帮助北加里曼丹人民的民族解放斗争：马来亚人民和菲律宾人民必须团结起来，声援北加里曼丹人民反对美英帝国主义统治和争取民族解放的斗争。只有这条道路才是菲律宾人民、马来亚人民和北加里曼丹人民完全取得自由解放的道路。

显示原版>>

Previous:南越民族解放阵线将在瑞典设立新闻处

Next:合众社报道：菲反对美拟建连接日菲等海底电缆系统


美国防部长克利福德宣称：大西洋集团通过了「总防御计划」

出版日期:1968.10.17
         期次:3636
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩十三日电】美国防部长克利福德今天在这里说，迄今为止还没有解决北大西洋公约组织成员国对利用核武器进行防御是否有否决权的问题。
克利福德说，这个问题将进一步进行研究，但是指出，北大西洋公约组织已有了共同的总防御计划。
这个计划已由北大西洋公约组织共同草拟出来并得到通过。
【德新社波恩十一日电】北大西洋公约组织七国的国防部长今天在这里决定：除了常规武装力量外，也应以一种“灵活和平衡得很好的方式”使用核武器来保卫北大西洋公约组织联盟地区。
北大西洋公约组织核计划小组结束了两天的讨论，没有为在欧洲的战术核部署规定任何有约束力的指导方针。
但是部长们决定于明年五月在伦敦再开会。
【法新社柏林十二日电】美国国防部长克利福德今天透露，现在西德领土上存放着七千二百枚战术核武器。
他在提到刚在此间结束的北大西洋公约组织核小组会议时对记者们说，它的任务是决定在必要时使用这些武器的最好办法。
关于柏林，他说，美国将不容许对这个城市使用武力，也不容许以武力对它进行威胁。
但是克利福德又说，美国认为没有必要增加驻在柏林的军队的数目。美国政府已告知苏联人，它决心保卫柏林的自由，而且有迹象表明，俄国人知道这点。

显示原版>>

Previous:谢列平到东京谋求日修等对苏修侵捷的「谅解」

Next:港报透露：苏修在香港加强破坏我国的活动


美一些军政头目鼓吹玩弄「停炸」、「撤军」、花招

出版日期:1968.10.17
         期次:3636
         版次:2
         栏目:\[第二版]
副题:哈里曼等要约翰逊立即「停炸」和「削减美军」；麦·邦迪鼓吹美明年对越北方「停炸」并逐年「撤军」，妄图换取美在战场上得不到的东西
文章正文:
【法新社华盛顿十三日电】前总统顾问、现任福特基金会主席麦乔治·邦迪今天直率表示他赞成美国在一九六九年无条件停止对北越的轰炸。
邦迪在印第安纳州格林城发表演说时还要求美国明年把驻在越南的军队减少十万至十五万人，一九七○年和一九七一年减少同样的数字，这样，如果到那时候这场战争还没有结束的话，留在那里的美国士兵总数大约十万人。
他说，停炸的风险可以用各种不同的防御方法和不同的军队部署来抵消。
他说，现在这场战争每年花费大约三百亿美元，每年大约有一万美国人在这场冲突中丧失他们的生命。
前总统候选人麦卡锡的支持者在芝加哥举行的一次会议上要求立即无条件停止轰炸以及所有的美国的、北越的和南越的部队后退，邦迪在评论这次会议时表明了他的态度。他说他同意这两项建议。
邦迪自从离开白宫的职务以来仍然一直是约翰逊总统的非官方顾问。人们认为，自从三月三十一日以来对北越轰炸之所以减少，他的影响是很重要的。
【本刊讯】英国《每日快报》十四日发表马克十三日从华盛顿发出的一则消息，题为《约翰逊可能试图提出新的和平倡议，一个“鹰派”表示赞同》。摘要如下：
华盛顿今天盛传，华盛顿即将提出新建议以打破在越南和谈中的历时七个月的僵局。
白宫不发表意见，但是据悉一批不可轻视的顾问正要求总统采取一种双管齐下的主动行动。这些顾问要求：
从十一月一日开始，不定期地停止对北越的一切轰炸。
从十一月一日起削减美国在越南的部队，办法就是不派部队去补充在服役满十二个月以后从越南回到美国的人员。
哈里曼、万斯、克利福德和国家安全特别顾问沃尔特·罗斯托都敦促总统采取这种方针。
其他一些顾问包括白宫助理麦乔治
·邦迪（一度是一个有影响的“鹰派”）正劝告总统接受这一建议立即行动起来。
但是反对这种主动行动的是由腊斯克和驻西贡大使邦克领导的有势力的另一派。
据悉由于约翰逊的压倒一切的愿望是在他于一月二十日离开白宫以前使越南战争得到解决，他是倾向于那些主张作出和平新姿态的人们的。
肯尼迪和约翰逊的前外政策顾问邦迪周末公开表示意见，他要求无条件停炸从而变成一个“鸽派”。
他是在格林城德鲍大学一次关于法律、自由和进步的讨论会上透露他的新观点的，这些观点包括他认为这场战争是无法取胜的。
邦迪说，他“看不到有这种希望：美国以从我们自己的利益或世界和平的利益来说是可以接受的或是可取的军事力量能够在军事上战胜北越”。
他说：在南越的美国人“超过了够用的人数”，他还说：“他们所办不到的事情，加一倍人力也办不到。只有核武器可能取得军事解决，但是那将是一种最愚蠢不过的行动。”

显示原版>>

Previous:西加里曼丹人民武装英勇作战不断粉碎反动军队的「围剿」

Next:外电报道：阮成黎谈麦·邦迪的讲话


奈温反动当局哀叹缅今年大米出口将是历史上最低的

出版日期:1968.10.17
         期次:3636
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光五日电】据政府的预算报告说，一九六七——六八财政年度中，缅甸的大米出口量将是历史上最低的。
报告说，在到九月三十日为止的这一财政年度里，这个国家生产了四百五十万吨大米，只出口三十四万一千三百九十六吨。
报告说，这是由于政府不能购买所产的全部大米。
这个国家一九六四年以来大米出口一直下降。
报告说，人民担心又发生去年那样的缺米的情况，都在囤积大米。
私商和黑市商人也囤积大米，他们希望因米价上涨而获利。
报告又说，因此，政府到九月七日，只购得生产的稻谷三亿七千二百四十万箩（每箩四十六磅）当中的一亿零一百五十万箩。
报告说，由于大米出口量减少和米价下跌，外汇收入减少，国家不得不削减进口。
反过来，由于进口减少，那些依靠进口原料的工业以及农产品加工行业都受了影响。

显示原版>>

Previous:巴基斯坦外长在美同卡曾巴赫会谈

Next:巴基斯坦司法部长说卡恰提伍岛属于锡兰


南越民族解放阵线将在瑞典设立新闻处

出版日期:1968.10.17
         期次:3636
         版次:2
         栏目:\[第二版]
文章正文:
【德新社斯德哥尔摩十四日电】今天这里宣布，南越民族解放阵线要在这里设立新闻处。
两位代表陈文安、陈文虎在记者招待会上说，新闻处（在欧洲的第二个，另一个在巴黎）将发布越南和越共的战事消息，还将把斯堪的那维亚的消息发往越南。新闻处（得到瑞典声援越南委员会的支持）的负责人黎芳预料晚些时候将到达瑞典首都。

显示原版>>

Previous:黎德寿再从巴黎回国

Next:马来亚《阵线报》就菲律宾与拉赫曼集团沙巴争端载文指出：美控制的东南亚反革命联盟内矛盾日益尖锐化


苏修再次把切尔尼克等召回莫斯科

出版日期:1968.10.17
         期次:3636
         版次:4
         栏目:\[第四版]
副题:合众社说苏修捷修谈判苏占领军驻捷条约的“微妙细节”
文章正文:
【美联社莫斯科十四日电】捷克斯洛伐克总理切尔尼克今天抵达这里，商谈有关苏联军队从他的国家撤退的条件。
这位捷克斯洛伐克官员，在莫斯科机场受到以苏联总理柯西金为首的一个代表团的欢迎。
在报道切尔尼克到达时，塔斯社说，他前来这里“是要会谈莫斯科协定所引起的一些问题”。
据认为，苏联人和捷克斯洛伐克人都急于要签定一个条约，并开始撤退将不留在这个国家的军队。
捷克斯洛伐克人打算在十月二十八日捷克斯洛伐克独立五十周年前，使大部分军队离开这个国家。
据认为，苏联人也关心要在冬季到来之前，撤退多余的军队。
尽管双方都急于早日签订一个条约，但这里的一些西方人士不大相信这样的推测，即切尔尼克此行将签订这样的条约。他们的理由是，正式签订这样的条约将牵涉到参与干涉的其他东方集团国家，而且将更周密地分阶段地进行，可能在布拉格签订。
塔斯社后来证实陪同切尔尼克的有副总理哈莫乌兹和佐洛特卡，司法部长库切拉，以及捷克斯洛伐克农业和食品科学研究委员会主席博达。
【合众国际社莫斯科十五日电】苏捷两国政府领导人昨天谈判了一项关于苏联在捷驻军的条约的微妙的细节。
预料随后将从捷撤出大部分华沙条约军队。
捷总理切尔尼克昨天乘飞机到达莫斯科后立即同柯西金商谈这项条约。
消息灵通人士说，切尔尼克、柯西金和他们的助手逐条地讨论这项拟议中的条约，每当他们达成协议的时候，他们就予以草签。
【合众国际社莫斯科十五日电】东欧外交人士昨天说，苏捷领导人昨天遇到了最后一分钟出现的复杂情况，关于一项使苏联的入侵合法化并规定撤出占领军的条约的谈判将在今天继续进行。
但是这些人士说，有几点不可能在十四日的六小时会谈中解决，预定十五日清早再举行会谈。
【德新社莫斯科十四日电】此间观察家认为，切尔尼克将在他逗留期间签署关于华沙条约军队驻在捷克斯洛伐克的协议。
据消息灵通人士说，匈牙利、保加利亚、波兰和东德的总理明天或后天将抵达莫斯科参加签署这项协议。

显示原版>>

Previous:巴空军参谋长去英和墨西哥

Next:德新社报道：勃列日涅夫对捷施加压力


同葛罗米柯会谈后勃兰特说不必担心苏进攻

出版日期:1968.10.17
         期次:3636
         版次:4
         栏目:\[第四版]
文章正文:
【南通社波恩十二日电】西德外长勃兰特希望同苏联代表就莫斯科与波恩之间存在的问题再进行会谈。
最近同葛罗米柯的会谈，是苏联和西德两国外长最近几年中第一次会晤。勃兰特说，「这一会谈表明，苏联没有成为它自己的反对我们的宣传的受害者，而表明它想执行政策。」「我可以说，在同腊斯克和葛罗米柯会谈后，我更加肯定了，关于柏林会遭到进攻的担忧是不必要的。」

显示原版>>

Previous:英保守党年会通过决议：表示反对从苏伊士以东撤军

Next:西德新纳粹党积极进行活动


外电报道：阮成黎谈麦·邦迪的讲话

出版日期:1968.10.17
         期次:3636
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎十四日电】这里的北越代表团今天对于美国在越南战争政策的最初的制订者之一麦乔治·邦迪的号召表示欢迎，麦·邦迪要求无条件停炸并从一九六九年开始大大削减美国部队。
代表团发言人阮成黎对记者招待会说，他从邦迪周末的讲话中看出“一种会产生积极影响的现实的态度”。
阮成黎然后引用北越总理范文同的一段话，范文同在最近的一篇讲话中强调，停止对北越的轰炸以及所有其他的战争行动，将会对于逐步寻求越南战争的和平解决产生“一种积极的影响”。
阮成黎然后引用约翰逊十日的讲话，约翰逊说他希望巴黎会谈将会“在今后几个月之内”产生结束战争的协议。
但是阮成黎说，约翰逊继续力图在战场上取得强有力的地位，他就是“没有放弃他的侵略越南的政策”。
阮成黎要“约翰逊先生”结束越南战争，办法就是撤出美军和盟军并承认民族解放阵线。
阮成黎说，民族解放阵线是南越人民的“真正的”代表，有资格讨论有关南越的各项问题。但是阮成黎避免回答记者的下列问题：民族解放阵线是不是南越人民的唯一代表。
【美联社巴黎十四日电】一个北越的发言人在十四日把前美总统顾问麦
·邦迪提出的美国停炸北越的建议说成是现实的。
阮成黎所指的是邦迪十二日在印第安纳州格林城所发表的讲话。
有人要求阮成黎发表评论，阮成黎说：“我们认为这个讲话是现实的。这个讲话有积极的方面。”
阮成黎并没有说美国实行停炸将会打开进行认真的和平讨论的道路。

显示原版>>

Previous:美一些军政头目鼓吹玩弄「停炸」、「撤军」、花招

Next:黎德寿再从巴黎回国


西德第一艘核动力商船下水

出版日期:1968.10.17
         期次:3636
         版次:4
         栏目:\[第四版]
文章正文:
【美联社德国基尔十一日电】西欧第一艘核动力商船西德的「奥托·哈恩号」星期五作初次深海试验。
这艘一万六千八百七十吨运矿物的船是世界上第三艘核动力商船。美国的「萨瓦纳号」于一九六三年开始服役，苏联第一艘核动力船是「列宁号」破冰船。

显示原版>>

Previous:西德新纳粹党积极进行活动


西德新纳粹党积极进行活动

出版日期:1968.10.17
         期次:3636
         版次:4
         栏目:\[第四版]
文章正文:
【路透社西德汉诺威七日电】国家民主党的一名发言人今天说，极右的国家民主党正在挨户地散发几百万份传单为将在十月二十日在西德三个州的地方政府选举竞选。

显示原版>>

Previous:同葛罗米柯会谈后勃兰特说不必担心苏进攻

Next:西德第一艘核动力商船下水


西加里曼丹人民武装英勇作战不断粉碎反动军队的「围剿」

出版日期:1968.10.17
         期次:3636
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼西加里曼丹人民武装在艰苦条件下，坚持革命武装斗争，不断粉碎敌人的“围剿”。
据透露，仅在九月间，人民武装同敌军多次交火。人民武装在战斗中使用了口径六十毫米的迫击炮、冲锋枪、轻机枪、地雷和手榴弹等武器。
据安塔拉九月十一日报道，第十二军区新闻处说，“西利万吉师三三○营部队和沙捞越人民游击队最近在宋孔地区布兰邦山发生交火。”
又说，“西利万吉师三○五营部队和游击队在桑告勒多以北地区发生交火”。
安塔拉十月二日报道，第十二军区新闻处说，九月十九日人民武装在宋孔一带同西利万吉师三三○营Ｂ小队交了火。
另据安塔拉九月五日报道，在印尼“八·一七”独立纪念日前夕，人民武装同反动军队在塞巴巴克山区森古伊河附近交了火。战斗后，人民武装胜利转移。
苏哈托法西斯军人政权为了镇压人民武装，调动了大批反动军队在一些地区进行“围剿”。据安塔拉透露，反动军队在下列几个地方进行“围剿”：三发县沿海一带，巴当默拉布山区，阿苏昂桑山，森加伊河沿岸和塞鲁伊河一带以及宋孔地区默德乡等地。

显示原版>>

Previous:印尼共活跃在南勿里达革命根据地（完）

Next:美一些军政头目鼓吹玩弄「停炸」、「撤军」、花招


谢列平到东京谋求日修等对苏修侵捷的「谅解」

出版日期:1968.10.17
         期次:3636
         版次:4
         栏目:\[第四版]
副题:并声称要进一步扩大日苏经济贸易关系
文章正文:
【合众国际社东京十五日电】俄国共产党的一名高级官员谢列平今天到达这里，以便同日本劳工领袖们会谈，取得他们对苏联带头入侵捷克斯洛伐克一事的谅解。
谢列平是今年到东京来的第二个俄国共产党高级官员。他是应日本工会总评议会的邀请，参加日本—苏联工会委员会第三次会议。
有消息说，谢列平可能利用这次会议解释苏联对捷克斯洛伐克进行军事干涉的原因，并且谋求他的日本东道主谅解俄国的行动。
谢列平由莫斯科动身前对日本记者们说，他将会见日本共产党负责人。今年二月在东京举行的高级会谈后，日本共产党人同意恢复同俄国共产党人的友好关系。
谢列平和他的一行人预定十九日离开东京。他们原定在日本呆十天，但是谢列平说，由于在莫斯科有“要务”，他已经缩短他在这里的访问。
【法新社东京十五日电】这里认为，谢列平的访问，是苏联同日本左派和劳工界和解的一个姿态。
【共同社东京十五日电】苏联共产党中央委员会政治局委员谢列平今天在这里说，苏联及其华沙条约盟国派遣它们的部队进入捷克斯洛伐克，是为了防止它脱离社会主义国家的大家庭。
谢列平在苏联大使馆举行的记者招待会上说，世界共产党和工人党之间的关系在发展，它们的团结将来一定会实现。
有记者问到日本人民和政党对苏联在捷克斯洛伐克采取的行动进行的批评，这位苏联领导人说，他不认为这样的意见分歧会成为国际劳工运动的阻碍。
关于日苏关系，他说，他的国家准备进一步扩大经济和贸易关系。他说，日苏经济关系的前景非常光明。他说，如果日本增加从苏联的进口，苏联将能够从日本买更多的产品。他接着举了最近在天然气、石油和木材方面进行经济合作的例子。
有记者问，他是否打算在日本的五天逗留期间会见日本共产党和日本社会党领导人。谢列平表示，如果有这样的机会，他可能会见他们。
【德新社东京十四日电】一个日本学生在苏联驻东京大使馆的墙上写了“盖世太保，不要来”的口号和一个字，今天被警察逮捕。这个学生对警察说，他这样做，是为了表示他反对谢列平前来访问。

显示原版>>

Previous:德新社报道：勃列日涅夫对捷施加压力

Next:美国防部长克利福德宣称：大西洋集团通过了「总防御计划」


印度外交国务部长：叫嚷“中国军队在印北部边境进行威胁”

出版日期:1968.10.17
         期次:3636
         版次:1
         栏目:\[头版]
文章正文:
【美联社新奥尔良十二日电】印度外交国务部长巴加特今天在这里说，尽管中国军队继续在印度北部边境进行威胁，印度将投票赞成接纳共产党中国进入联合国。
他说：“印度认为，根据公认的联合国宪章的原则，中华人民共和国应当被接纳入联合国。”
他说，印度和中国两国军队在印度北部边境一带“几乎眼珠对着眼珠”，但是这同接纳这个共产党国家入联合国问题没有关系。
他接着说：“这个国家有六亿到七亿人，应当有他们的代表。”
他还说，如果共产党中国人得到联合国席位，他们大概会“以比较负责的态度行事”。
他到新奥尔良来是为了访问印度驻路易斯安那的名誉领事Ｎ·Ｆ·约翰逊。他打算在明天回纽约市同印度总理英·甘地夫人会谈。甘地夫人后天将在联大发言。

显示原版>>

Previous:多六·一四运动刊物登载《为人民服务》

Next:印尼共活跃在南勿里达革命根据地（完）


印尼共活跃在南勿里达革命根据地（完）

出版日期:1968.10.17
         期次:3636
         版次:2
         栏目:\[第二版]
副题:印尼反动报纸记者哀叹苏哈托反动政权对人民革命加紧镇压也没有多大用处
文章正文:
（续昨）
他们（人民武装）认识到，从武装力量——人数和装备——的角度来看，他们处于弱小的地位。因此，在较量之前，他们事先必须设法获得迅速和准确的情报。相反地，为了自身的安全，他们必须防止敌人获得所需要的情报。这就是他们强迫他们的所有成员和居民搞“‘闭口运动”和“不知道、不了解和没有听到”活动的原因。另方面，他们把所有的居民——不论男女或小孩——变成暗探。
考虑到他们的力量更为弱小，所以在战斗中，“诱骗敌人的策略”始终起着主要作用。感到强大时就伪装成弱小。实际上是主动时就设法使人得到（他们）是被动的印象。如果很近时就使人看到好象很远，相反地，如果很远时就造成好象很近的印象。
创造“奇迹”是这种战争战略的基本原则。当对手不大戒备时，他们就举行进攻。他们的进攻尽可能秘密地和迅速地进行。
通常运用正规战方法的对手，在这种战略战术面前一定会失败的。这种战争没有明确的战斗界线。从侧面或背面进行突然的袭击。
“有便利于作战的地势”是保证共产党政权的存在和发展以夺取更广泛的政权所必须具备的第四个条件。这第四个条件必须由第五个条件搭配，即：有足够给养的经济力。
从自然条件来看，玛琅南部、南勿里达和土隆阿贡地区的确是作为带有机动性质的部队的堡垒的极好地方。很早以来，这个地区直到爪哇岛东端南部地区就是暴动者活动的地区——不论是造王国政权的反，造荷兰统治的反或造日本统治的反。
选择这个看来不肥沃的山区，九卅运动残余是否能具备第五个条件，即有足够给养的经济力呢？
今年二月，我正好有机会跟随陪同第八军区参谋长苏塔托准将的勿里达县长萨努西·普拉维罗迪哈佐少校到他管辖的地区视察。县长对搞绿化取得的成果表示自豪。绿化工作是在一九六七年开始进行的。如果认真地搞，这个贫瘠地区还能生产木薯、玉米和旱稻。
的确，事实表明在上述成果的背后，九卅运动残余插了一手。原“印尼农民阵线”领导人苏查迪参与向人民发出开展绿化工作的“命令”。他的意图当然是使九卅运动残余能具备上述第五个条件。
九卅运动残余把南勿里达、土隆阿贡和玛琅南部变为井冈山或陕西的企图没有得逞，尽管他们已为创造毛泽东所提出的五个条件作了努力。
九卅运动残余尽管已经有很多被捕，但是看来也还有相当部分在自由地流窜，从事他们的活动，而没有为其周围的社会公众所发现。当万隆市长宋卡迪被捕时，许多人都大吃一惊！不少人对西利万吉师一批成员被拘留感到惊奇。
现在仍在从事活动的九卅运动残余领导人有：前准将苏哈尔约，前中尉加托特·苏托约，苏蒂克诺，苏吉奥诺博士，苏卡尔曼硕士，杨汉娘，苏维托·卡索诺，伊玛姆·萨尔儒和穆汗默德·托姆。还不包括还在国外的九卅运动残余。
九卅运动残余目前还能够根据他们的斗争原则利用形势。在第二次世界大战结束后加速毛泽东运动朝向建立人民共和国的那种支那形势，多少也在今天的印尼存在。
东爪哇地区今年庆祝八月十七日的活动集中在原九卅运动残余分子根据地。土隆阿贡地区庆祝活动集中在赞普尔达拉特，玛琅南部庆祝活动集中在多诺穆尔约，勿里达地区庆祝活动集中在原主要根据地巴孔。
巴孔原先是山区的一个“死”乡，车辆难于进去，现在已是一个小镇，已成为南勿里达区域建设行动的中心。从苏鲁瓦当通往巴孔的公路已加宽和加固。公路两旁建了一排排房子。这些房子是原来散居在山区的居民的房屋。这样的迁移是为了便于进行监督和为了治安，也是为了使人民脱离九卅运动残余的影响。这也与国民党对付毛泽东的游击队员所采用的方法相似。
勿里达县长建设其地区使之不再成为九卅运动残余的根据地的努力，并不就此结束。他的口号是：“如果说印尼共运用农村包围城市的策略，那么我们就用从农村建设城市（的策略）对付之”。除了修筑公路以打破南勿里达的孤立局面外，现在在巴孔已有功率为五十瓦特的发射台。医务所已办起来，校舍也已开始修建了。
但是，如果印尼的总形势特别是中央政府领导人的情况跟第二次世界大战前支那大陆的情况没有很大差别的话，那么苏哈尔佐（东爪哇省长助理——本刊注）和勿里达县长萨努西少校的努力肯定没有多大用处。（完）

显示原版>>

Previous:印度外交国务部长：叫嚷“中国军队在印北部边境进行威胁”

Next:西加里曼丹人民武装英勇作战不断粉碎反动军队的「围剿」


英保守党年会通过决议：表示反对从苏伊士以东撤军

出版日期:1968.10.17
         期次:3636
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布莱克普尔十一日电】英国的反对派保守党如果当选入政府将不采取工党政府从苏伊士以东撤军的政策，而是在中东和远东保留部队。
今天在保守党代表大会上以压倒优势的多数通过了一项影子内阁的防务决议。
代表大会还主张英国大力参加欧洲防务。
【法新社布莱克普尔十二日电】保守党领袖希思今天在这里说，从捷克斯洛伐克事件得出的教训是，英国要想安全就必须强大。
关于英国的欧洲政策，希思重申他的党要英国参加共同市场的目的，但是又说：“英国不需要去敲谁的门。我们是申请者，而不是，也从来不是祈求者。因此我们对欧洲共同体的六国政府说：‘你们准备好了，我们就参加’。”
【路透社布莱克普尔十一日电】保守党外交事务发言人亚历克·道格拉斯—霍姆爵士今晚呼吁接纳中华人民共和国进联合国。他说，“它（中国）简直是同俄国一样麻烦，大概还会更麻烦些。
“但是问题不在这里。应该接纳中国。”

显示原版>>

Previous:港报透露：苏修在香港加强破坏我国的活动

Next:同葛罗米柯会谈后勃兰特说不必担心苏进攻


有了毛主席，世界的事情就好办了

出版日期:1968.10.17
         期次:3636
         版次:1
         栏目:\[头版]
眉题:英《中国之友》集会庆祝中华人民共和国成立十九周年，会上讲话的朋友都热烈赞扬战无不胜的毛主席思想，称颂毛主席、中国共产党和中国人民的伟大功绩。一位印度朋友在会上热情洋溢地说
文章正文:
【本刊讯】伦敦消息：英“中国之友”组织于十月六日举行集会，庆祝中华人民共和国成立十九周年。会上，考文垂的一个工人、“共产主义者联合委员会”领导成员亨德森·布鲁克斯发表讲话说：
中国的革命人民在伟大的中国共产党和当代最伟大的马克思列宁主义者毛泽东同志的领导下在一九四九年取得的胜利——中华人民共和国成立的十九周年，本身就足以使我们的心中充满喜悦和巨大的革命热情。但是，几天前的宣布在中国的所有省、市、自治区（除台湾以外）都成立了革命委员会，意味着我们今晚是在最高昂的革命情绪中举行集会的，因为我们是在庆祝对反动势力——帝国主义和现代修正主义这双重敌人——取得的一个双重胜利。
这些胜利是同全世界各大洲的无产阶级革命力量，同全世界各大洲的各个被压迫被剥削人民分享的。不仅中国各族革命人民庆祝这些胜利，而且是从日本到墨西哥、从英国到澳大利亚的所有真正的革命者都欢庆马克思主义、列宁主义、毛泽东思想的这些伟大胜利。
一些人可能会问，你为什么要欢庆和分享中国人民的这些胜利呢？
我们的回答是简单明了的：因为这些成就之所以能够获得，是由于毛泽东同志的无产阶级司令部的胜利，这是中国革命人民所达到的最高峰。这是他们最伟大的胜利——是决定所有其他国家人民的道路和方向的胜利。毛泽东同志的无产阶级司令部对党内一小撮最大的走资本主义道路的当权派的胜利，保证了这些成就将有利于工人阶级，不仅是中国的工人阶级，而且是全世界的工人阶级。
我们应该进一步向群众说明中国革命人民的英勇的持久的斗争。一九四九年的胜利之所以取得，是因为中国人民是由马克思主义、列宁主义、毛泽东思想哺育和领导的。这是所有被压迫和被剥削人民应该走的普遍的道路。这是修建大厦的最坚实的基础。
因此，这就是我们欢呼中华人民共和国成立十九周年的原因。
为了这些理由，我们所以说，我们，英国的无产阶级和马克思列宁主义者共同分享中国人民的伟大成就和胜利。
中国是最红最红的而且将保持下去。
中国的全体革命人民坚决执行毛泽东同志的无产阶级革命路线并忠实地贯彻他的指示，粉碎了党内最大的走资本主义道路当权派的反革命阴谋。无产阶级革命的权力正在得到加强，无产阶级专政正在得到全面的巩固。上层建筑正在同经济基础一致起来。工人阶级登上了舞台来领导一切。在第一张大字报向资产阶级司令部发动进攻后短短的两年内，革命委员会已在全中国建立起来了！
这就意味着，新的前进的道路正在展开！无产阶级文化大革命过去和现在都是必不可少的原因就在于此。
“中国之友”书记戴夫·沃尔普在讲话中说：
世界正处在动荡和重新确定方向的过程中。各地的革命人民正在前进并把毛泽东的伟大思想运用到他们各自的具体情况，正好像他们在挥动一把巨大的扫帚把旧世界的一切垃圾扫进历史的垃圾堆，并迎来一个崭新的时代——从剥削者手中获得解放的时代，劳动人民及其同盟军获得真正自由的时代，毛泽东思想的时代。帝国主义及其它形形色色的现代反动势力正在分崩离析，而革命变革和进步力量则在日益壮大，并日益充实他们的斗争内容。这就是当代的主流，是各被压迫和革命人民无限光明的前途。全世界各国人民热爱中国和毛主席，憎恨帝国主义者，蔑视修正主义巢穴中那些背叛的走狗。他们下定决心坚如磐石地同中国站在一起，热情地向敬爱的毛主席学习。他们把学得的东西用于他们自己的具体情况，毫不留情地反对剥削他们的各种制度，包括现代修正主义。我们感到欢欣鼓舞的是，在以毛主席为首、林彪副主席为副的无产阶级司令部的指引下，无产阶级文化大革命正在取得节节胜利，全中国，除台湾省外，现在都成立了革命委员会。这个伟大的革命不仅使中国人民的思想和政治革命化了，而且对世界革命也产生了深刻影响，加速了它的发展。这是当代最根本的历史趋向。让敌人咆哮和嚎叫去吧，但是我们自豪地表达我们对毛主席及英勇的中国人民的情意，表达我们对我们时代最杰出的解放者的无限感情。伟大的中国在工业、农业、科学、技术、生产和文化方面正在突飞猛进。而且，她正在一如既往地履行她对争取民族解放的国家和人民的义务。这同要各国人民背叛自己的事业并屈服于美苏把世界瓜分为它们各自统治范围的臭名昭著的阴谋之修正主义叛徒集团是多么鲜明的对比呵！这些强盗永远达不到他们的罪恶目的，而是像现代史上类似的强盗一样得到应有报应。
印度青年（一个学院的讲师）哈尔帕尔·辛格·布拉尔也在会上讲话，他说：
毛主席的十分伟大的贡献之一是，他向世界人民展示了把马克思列宁主义的普遍真理同自己国家的革命具体实践相结合的方法，他这么做，就丰富了马克思列宁主义，发展了马克思列宁主义。中国革命之所以取得胜利，是由于中国共产党在毛泽东同志的领导下，能够把马克思列宁主义的普遍真理同中国革命的具体实践结合起来。这是如何完成的呢？曾经是孱弱的、遭受蹂躏的、装备不好的中国人民是如何得以打败日本帝国主义、封建主义、蒋介石反动派和美国帝国主义的呢？答案是，他们正确地运用了毛泽东同志的人民战争的理论——用人民战争来反对反人民战争的理论。这一人民战争的理论经受住了中国人民的抗战和历时二十二年的国内革命战争的考验。中国的人民战争是现代历史上由工人阶级领导的持续时间最长、最复杂的人民战争，它丰富了革命战争的历史。这种人民战争理论不仅对中国人民有巨大的意义，而且在全世界也是有意义的和适用的。它是马克思列宁主义的最重要的普遍真理之一，全世界的无产阶级和被压迫人民必须把它同他们自己国家的革命具体实践结合起来。……
人民战争理论的正确性，不仅在中国的二十二年斗争中得到了证明，而且在越南、老挝、缅甸、中东和世界其他各地每天都在得到证明。越南人民的战争确实揭露了美帝国主义的纸老虎的本性。它还显示了人民战争的不可战胜性。人们开始问道：三千一百万越南人民，没有美帝国主义所掌握的那种现代化武器，是如何打败这个世界反动派的堡垒的？答案在于正确地运用了人民战争的理论。现在，世界各地的被压迫者都在仿效这一榜样。他们已经认识到，他们的反帝国主义战争的胜利取决于对人民战争理论的正确运用。……
毛泽东同志正是根据中国和其他国家的革命战争中得出的经验教训，用最生动的简单的语言，提出了他的著名论述：“枪杆子里面出政权”。他又说：
‘革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。”
事实情况是：以美国和苏联为首的帝国主义者武装到牙齿，力图镇压人民革命斗争的日益高涨的潮流。仅仅美帝国主义在全世界就有着三千多个基地，并派出了大约二百万侵略军企图包围和镇压全世界的人民。但是，美帝国主义企图包围人民，本身却被世界人民所包围。（下转第三版）（上接第一版）毛泽东同志说，一切帝国主义和他们的走狗“手里都拿着刀，要杀人。人民懂得了，就照样办理”。
归根结底，敢不敢对反人民战争进行人民战争，敢不敢以反动派对付人民的手段来对付反动派，敢不敢以革命的暴力来抗击帝国主义及其走狗的反革命暴力，就意味着敢不敢从事革命。这是区别真正的马克思列宁主义的革命者与只是习惯于谈论革命而从来不敢参加革命的假革命者的唯一标准。
印度共产党（马克思主义）中的一些人，自称马克思主义者，却违背马克思列宁主义的这一根本的普遍真理。他们在团结的幌子下，出卖印度工人阶级和农民的利益。印度的被压迫人民决不会宽恕这些叛徒反人民的滔天罪行。
今天我们心中充满了喜悦。我们高兴的是毛主席已通过无产阶级文化大革命确保中国绝不会改变颜色。这是毛主席在巩固无产阶级专政方面的一个伟大贡献。今天我愿意对诸位同志这样说：毛泽东是世界革命的领导者。这是一个非常重要的事情，在全人类中间，出了这位毛泽东，这是一件大事；有了他，事情就好办了。你们知道，马克思是死了，恩格斯也死了，列宁也死了，斯大林也死了，如果没有一个毛泽东，那一个来发号施令呢？这真是幸事，现在世界上有了一个中华人民共和国这个世界革命的伟大堡垒，有了一个共产党，又有了一个毛泽东，这世界的事情就好办了。

显示原版>>

Next:多六·一四运动刊物登载《为人民服务》


“国际奥委会”通过一项反华决议竟规定蒋帮体育队自一九七二年可用中国名称

出版日期:1968.10.18
         期次:3637
         版次:1
         栏目:\[头版]
文章正文:
【路透社墨西哥城十月十日电】台湾奥委会今晚在这里成功地使其名称从台湾改为中国。
虽然参加墨西哥运动会的（台湾）体育队不得不以台湾的名称进行比赛，但是根据国际奥林匹克委员会今晚在这里通过的一项规定，从一九七二年起，它可以称自己为“中国”。
一位发言人宣布：两个德国的名称问题，国际奥委会今晚没有讨论。
德国问题已提交下次在华沙举行的国际奥林匹克代表大会处理。

显示原版>>

Previous:日本贸易界准备在我国举办工业展览会

Next:英机械工人决定将举行全国大罢工


阿联《今日消息》周刊报道：美打算使以色列同北大西洋集团结盟

出版日期:1968.10.18
         期次:3637
         版次:3
         栏目:\[第三版]
文章正文:
【德新社开罗十二日电】开罗《今日消息》周刊，今天刊登一则消息，声称美国政府有一个让以色列与北大西洋公约组织结成联盟的秘密计划，以便使以色列能够在中东起到对西方有利的重要作用。
这则消息援引可靠的伦敦人士的话说，华盛顿已经把它想尽可能早地让以色列与北大西洋公约组织在地中海的防务直接连接在一起的愿望通知了西欧国家的首都。
这些人士认为，英国在地中海建立一支新的海军力量的主张，就是为了适应美国的这个新的秘密计划。
这则消息说，在最近的北大西洋公约组织会议上，曾讨论过这个计划，约翰逊总统作出的开始举行有关向以色列提供五十架“鬼怪式”截击机的谈判的决定就是这个计划的一部分。
这家报纸指责说，以色列将被用来作为北大西洋公约组织的基地并将成为美国在中东的一个立足点。
美国目前正在设法实现这一计划，以加剧欧洲的冷战和扩大东西方的冲突。

显示原版>>

Previous:纳赛尔表示：欢迎解决中东危机的任何体面的和平办法

Next:对巴勒斯坦人民的斗争怕得要死以色列在占领区疯狂逮捕阿拉伯人


阿联报纸报道：伊、叙、沙、约将成立联合指挥部

出版日期:1968.10.18
         期次:3637
         版次:3
         栏目:\[第三版]
副题:以协调它们对以色列的防御措施
文章正文:
【南通社开罗二日电】开罗《消息报》援引贝鲁特可靠人士的话写道，伊拉克、叙利亚、沙特阿拉伯和约旦政府已达成协议组成一个联合指挥部，来协调它们对以色列的防御措施。
这家报纸说，这项协议是在这四个国家的代表最近在安曼举行的一次会议上达成的。这次会议规定，联合指挥部——它将由一名伊拉克将军领导——应设在大马士革。

显示原版>>

Previous:巴勒斯坦游击队宣布将抵抗约旦的限制

Next:美报报道苏修同阿联今年七月签订的军事协定/特勒认为：苏修将以提供新武器来加紧控制阿联


奥修头目鼓吹：开西欧修字党会议讨论苏修侵捷影响

出版日期:1968.10.18
         期次:3637
         版次:4
         栏目:\[第四版]
文章正文:
【美新处十一日电】奥地利共产党主席要求召开西欧各共产党会议讨论苏联为首入侵捷克斯洛伐克的影响。穆里在接见捷报《自由言论报》记者时说，奥地利共产党坚决不同意把捷克斯洛伐克某些按民族特点发展的社会主义民主看做反革命方式。
他说，只是在理论上承认有走向社会主义的不同道路，在重要问题的实践上又否认这一点是不够的。穆里接着说，这些问题必须加以讨论，因为捷克斯洛伐克一月份以后的道路同奥地利和许多西方共产党国家的计划是类似的。
【南通社巴黎十一日电】法国共产党曾经是欧洲共产党会议的倡议者，而现在却认为当前情况不适于召开这种会议。党报《人道报》今天宣布的这个态度是为了答复奥地利共产党关于举行西欧共产党会议讨论捷克斯洛伐克问题的建议的。
法国共产党人采取这个态度是由于期望捷克斯洛伐克局势的正常化出现有利的结果。另一理由是它对共产党和工人党世界会议的态度。因此，它认为，“举行西欧共产党会议在当前局势下是不合时宜的”。

显示原版>>

Previous:苏修捷修发表会谈公报

Next:现代修正主义的总破产英报报道：苏修统治集团对侵捷问题继续存在分歧


巴勒斯坦人民解放阵线发表声明：反对联合国安理会关于中东问题的决议

出版日期:1968.10.18
         期次:3637
         版次:3
         栏目:\[第三版]
副题:巴勒斯坦解放组织就美同以谈判出售飞机要求阿拉伯各国重新考虑同美关系
文章正文:
【法新社贝鲁特十五日电】一个著名的巴勒斯坦抵抗组织巴勒斯坦人民解放阵线，今天在这里散发的一项声明中，反对联合国安理会一九六七年十一月二十二日的中东决议。
声明说，游击战是“巴勒斯坦人民和阿拉伯民族解放被占领的阿拉伯领土而可以走的唯一道路”。
声明说，巴勒斯坦人民解放阵线“完全反对”联合国安理会决议并宣布“谁都不得干涉巴勒斯坦事务”。
这个组织号召所有的巴勒斯坦人成立一个共同战线，它说，对付“以色列—美国技术上的优势”的唯一方法是采取“越南和古巴的战略”。
声明说，“因为不发达国家人民只有通过游击战争才能战胜正规军。”
巴勒斯坦人民解放阵线同巴勒斯坦解放运动和巴勒斯坦抵抗组织一样，是重要的巴勒斯坦组织之一。
【法新社开罗十二日电】巴勒斯坦解放组织今天号召所有的阿拉伯政府重新考虑他们同美国的关系。
提出这项要求是因为约翰逊总统星期三（九日）命令腊斯克就向以色列出售鬼怪式超音速飞机的可能性问题同以色列开始谈判。
巴勒斯坦解放组织一位发言人今天在这里说，“在同以色列做鬼怪式飞机的买卖后，美国已经公然进入巴勒斯坦人民和阿拉伯民族的敌人的战壕里，所有的阿拉伯国家政府都有责任重新考虑他们同美国的关系”。
这位发言人说，昨天结束的为时一周之久的巴勒斯坦解放组织执行委员会会议决定，任何阿拉伯国家都没有权利替巴勒斯坦人民说话。
他说，执委会还研究了突击队的活动。
委员会主席哈穆达今天下午去安曼就巴勒斯坦突击队活动的协调和升级问题，同在安曼和大马士革的巴勒斯坦解放运动和其他“抵抗”运动的领导人举行会谈。

显示原版>>

Previous:南越傀儡新任“巴黎和谈观察使团”头目去法

Next:巴勒斯坦游击队宣布将抵抗约旦的限制


巴勒斯坦游击队宣布将抵抗约旦的限制

出版日期:1968.10.18
         期次:3637
         版次:3
         栏目:\[第三版]
眉题:约旦当局竞拟出限制巴勒斯坦突击队活动计划
文章正文:
【德新社贝鲁特十五日电】中东电台的消，息说，一些阿拉伯突击队组织星期二（十五日）在安曼发表公报说，它们将抵抗为了限制它们反对以色列的活动所作的任何努力。
在公报发表以前，有消息说，突击队和约旦政府之间发生了分裂，据说约旦政府拟出了一个计划，限制它们在约旦领土上进行的活动。
公报号召所有的阿拉伯人支持游击队事业，团结起来对付阻止它们继续对以色列作战所作的任何努力。
【美联社贝鲁特十五日电】在星期二（十五日），又有消息说，在约旦政权和在约旦的装备良好的、难办的巴勒斯坦游击队之间即将发生麻烦。
这里的《解放者报》说，星期二（十五日）还将在约旦实行对突击队的新的限制措施。
它说，将在游击队占优势的地区驻扎忠于约旦政权的贝都印士兵，“这一措施可能是发生冲突的前奏”。
《解放者报》是在引用巴勒斯坦解放运动人士的话时说这番话的，这个组织早些时候警告说，在约旦有人在策划暗算这个游击运动的所谓阴谋。
这家报纸说，约旦陆军领导人正在开会讨论他们收到的实行这些限制的新的命令，这些限制中包括突击队如果没有政府的特别通行证不得去约旦主要城市的禁令。
在约旦陆军中有许多巴勒斯坦官兵，据了解，它的士兵是同情游击队的。
巴勒斯坦解放运动星期日（十三日）的广播以及《解放者报》星期二（十五日）报道的消息都没有说，约旦政权为什么在这个时候转而反对游击队。
迄今为止，突击队在约旦与以色列交战的具有爆炸性的约旦河前线一直是可以自由行动的。

显示原版>>

Previous:巴勒斯坦人民解放阵线发表声明：反对联合国安理会关于中东问题的决议

Next:阿联报纸报道：伊、叙、沙、约将成立联合指挥部


邦克同南越傀儡接连举行紧急会议

出版日期:1968.10.18
         期次:3637
         版次:2
         栏目:\[第二版]
副题:南越伪官员透露美伪讨论了停炸问题，并说即将停炸
文章正文:
【美联社西贡十六日电】南越政界的一位高级官员今天说，美国和西贡政府之间正在讨论关于完全停止对北越的轰炸问题。
这位人士不让人提他的名字，他说，“我们将在今后二十四小时内知道情况。”
阮文绍和美国大使邦克今天匆忙举行了三次会议。还在总统府分别举行了有内阁官员和这个国家的高级政界人士参加的会议。
这位高级政界人士了解这些会议的内容，他援引阮文绍告诉他的同事们的话说，关于停止轰炸的任何决定必须得到西贡政府的同意。他还援引总统的话说，如果下令停炸，共产党人必须保证，他们不得使战争升级。
这位高级人士报道，阮文绍的话表明，在那个时候至少还没有就这个问题作出坚定的决定。然而，另外一位政府人士告诉记者们注意着可能在华盛顿和西贡同时发表关于轰炸问题的声明。
邦克今天在下午五点前后同阮文绍举行第三次会议。同时内阁成员也在另一个房间开会。
越南政府人士说，邦克要求今日及早举行会议，他在早晨六点四十五分到达总统府，同阮文绍举行了一个半小时的会谈。邦克然后离去了。
上午九点，越南领导的大多数重要人物在总统府聚会。他们中有阮文绍、阮高其、陈文香总理、高文园、国防部长和外交部长。
邦克在十一点三十分回到了总统府，同这些领导人讲了四十五分钟的话。在这位大使再次离开后，这些政府官员继续讨论，一直到下午两点，这时把参议院和国民议会的议长召进来汇报情况。
过去南越政府坚决反对关于完全停炸的任何建议。人们猜测，如果它现在已同意停炸，这可能附带有条件。
通常可靠的越南人士说，邦克昨天花了数小时在电话中同华盛顿的美国高级官员会谈。
【合众国际社西贡十六日电】越南政府和国民议会的六个不同的人士说，他们深信，停炸就将到来，这就是邦克、阮文绍和好几个阁员举行会议的原因。
这些会议是在巴黎传出这样的消息以后举行的，即：北越可能在它要求停炸而不作出对等行动的要求方面退却了。
一位消息灵通的越南官员甚至说：
“美国已预先通知南越政府，不久将停止轰炸。
“我认为，将停炸一个有限时期。然后，如果我们得不到河内的反应，那么就恢复轰炸。”这位官员说，这大概是促使黎德寿回北越的原因。
【法新社西贡十六日电】在邦克拜访阮文绍以后，关于美国准备下令完全停炸北越的消息，今天象野火一样扩散到整个首都。据这则消息说，在美国宣布停炸以后北越将建议在越南停火。
这则消息说，邦克在今天早晨七点拜访阮文绍时递交了晚上收到的约翰逊的一封信。

显示原版>>

Previous:西德《明镜》周刊报道：西德社会主义大学生联盟号召西德士兵拒绝服役

Next:戈顿谈越美巴黎交谈


北大西洋侵略集团宣布将建立地中海海上航空部队

出版日期:1968.10.18
         期次:3637
         版次:4
         栏目:\[第四版]
文章正文:
【美新处布鲁塞尔十五日电】北大西洋公约组织十五日宣告如下：
北大西洋公约组织将于十一月二十一日在意大利的那不勒斯建立一个新的海军司令部，以配合并改善对地中海的空中监视。
北大西洋公约组织的这个新的下属司令部，将称做地中海海上航空部队。它将按照代表参加防务计划委员会各国的部长今年六月的决定而投入行动。这些决定的一个主要目的，是增强盟国在地中海中的监视活动的效能和配合。在南欧地区活动的成员国向北大西洋公约组织提供的海上航空部队，将使用以陆地为基地的飞机，对国际海域水面舰只和潜水艇进行合作监视。

显示原版>>

Previous:戴高乐召集会议讨论所谓「参加」问题


戴高乐亲自出马干涉雪铁龙同菲亚特合并

出版日期:1968.10.18
         期次:3637
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十二日电】戴高乐将军今晨在爱丽舍宫同米歇莱就雪铁龙和米歇莱公司同都灵菲亚特公司缔结的协议草案进行了半小时的会谈。
消息灵通人士认为，戴高乐将军和米歇莱谈到了寻求戴高乐将军所谈的「法国的」和「国家的」解决办法的可能性。

显示原版>>

Previous:吴丹公布给美、苏、英、法的信件

Next:戴高乐召集会议讨论所谓「参加」问题


戴高乐召集会议讨论所谓「参加」问题

出版日期:1968.10.18
         期次:3637
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十五日电】今天下午在爱丽舍宫举行工作会议。
会议是在元首主持下举行的。
在这次会议上，从三个主要方面研究了实行参加的方式：首先是职工直接分享所取得的成果（这方面已经有过两项法律：一九六五年的一项法律规定了职工对于由于实行经济核算而增加的价值享有权利的原则；一九六七年的一项法令规定了分享利润，该法令应于明年一月施行），其次是领导和工作人员之间的关系，最后是经常向全体职工报告他们经营的事业的情况和前景。

显示原版>>

Previous:戴高乐亲自出马干涉雪铁龙同菲亚特合并

Next:北大西洋侵略集团宣布将建立地中海海上航空部队


东京各报显著报道我《红旗》第四期社论

出版日期:1968.10.18
         期次:3637
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京十六日电】共产党中国官方党的杂志十五日说，失宠的刘少奇主席已被剥夺了他的全部政府和党的权力。
这些在中共理论刊物《红旅》上发表的对刘的指控不是新东西。
但是收听和报道中国事态发展的日本专家说，这是《红旗》的报道，是北京政府或党的官方刊物第一次说刘已失去了他的政治的和政府的权力。
这家党刊没有指刘的名字但称他是“中国赫鲁晓夫”。
星期三早晨，东京所有的日文报纸都在首页作为头条消息刊登了《红旗》的报道。
《红旗》社论的主题是中共党内吸收新鲜血液的必要。

显示原版>>

Previous:外国通讯社纷纷报道我《红旗》第四期社论：注意社论传达了毛主席最新指示

Next:美所谓「中国问题专家」注意我《红旗》社论


对巴勒斯坦人民的斗争怕得要死以色列在占领区疯狂逮捕阿拉伯人

出版日期:1968.10.18
         期次:3637
         版次:3
         栏目:\[第三版]
文章正文:
【路透社安曼十日电】《防卫报》今天说，在有人在希布伦的易卜拉易清真寺的入口处向以色列的访问者投掷了一枚手榴弹后，在耶路撒冷、希布伦和伯利恒有四百多名阿拉伯人被捕和被监禁。
它还说：“敌人（以色列）的士兵和一批犹太人暴徒袭击了希布伦的商店，打毁了十五家以上的商店，打伤了二十名阿拉伯人。”
【德新社特拉维夫十一日电】军方发言人今天在这里说，以色列占领的约旦河西岸希布伦的以色列治安部队又破获了一个阿拉伯的“恐怖主义的组织”并且用炸药炸毁了“恐怖主义分子”的几所房屋。
【路透社贝鲁特十日电】巴勒斯坦解放运动今晚说，昨天希布伦发生的爆炸是它搞的，它说，这次爆炸使大约五十名以色列人死伤。

显示原版>>

Previous:阿联《今日消息》周刊报道：美打算使以色列同北大西洋集团结盟

Next:苏修捷修发表会谈公报


戈顿谈越美巴黎交谈

出版日期:1968.10.18
         期次:3637
         版次:2
         栏目:\[第二版]
副题:说约翰逊可能不久将发表声明
文章正文:
【合众国际社堪培拉十七日电】澳大利亚总理戈顿今天清晨表明，只有一个问题妨碍河内和华盛顿就美国停炸北越之事达成协议。
戈顿对合众国际社记者说，美国和北越之间的谈判进行了“若干日子”，“如果稍微顺利一点的话”，约翰逊总统可望“不久”发表声明。
当合众国际社记者问起所传谈判时，戈顿说：“我只能告诉你，我们同美国就在西贡、巴黎和华盛顿进行的讨论不断地进行接触。可能美国不久将发表声明。
“他们让我们了解在现阶段采取的每一个建设性行动。
“美国总统和我没有进行讨论，但是从我到外交部长哈斯勒克同美国国务卿腊斯克有所接触。
“他们把他们的看法、进行的会谈和采取的行动完全告诉了我们。”
他说，澳大利亚就完全停炸问题向美国表明了它的观点。
但是他说，这些观点是非正式的，他不想讨论这些观点。
他说，“这个问题这么敏感，以致我不想在美国发表声明之前谈任何情况。”
记者问什么时候可望发表声明。他说，“如果稍微顺利一点的话，可能不久发表。
“但是这取决于一个仍然需要达成协议的问题。”

显示原版>>

Previous:邦克同南越傀儡接连举行紧急会议

Next:合众社说越美交谈“进入微妙阶段”


合众社说越美交谈“进入微妙阶段”

出版日期:1968.10.18
         期次:3637
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十六日电】十五日有消息说北越高级外交官员黎德寿已飞回河内。
据说会谈已进入一个微妙的阶段，因为美国和北越当局似乎都急于在十一月五日美国总统选举或在明年一月二十日新政府就职以前在谈判方面作出特别的努力以打破会谈僵局。
黎德寿十五日在回国途中于莫斯科同苏联总理柯西金进行了会谈。大多数人士认为，一心想到欧洲卫星国的民族主义骚乱和同共产党中国的边界上发生的咄咄逼人的紧张局势的苏联人，正劝告河内在巴黎表现出温和的态度。

显示原版>>

Previous:戈顿谈越美巴黎交谈

Next:外电报道南越近日战况


毛主席语录

出版日期:1968.10.18
         期次:3637
         版次:1
         栏目:\[头版]
文章正文:
毛主席最近指出：“一个人有动脉，静脉，通过心脏进行血液循环，还要通过肺部进行呼吸，呼出二氧化碳，吸进新鲜氧气，这就是吐故纳新。一个无产阶级的党也要吐故纳新，才能朝气蓬勃。不清除废料，不吸收新鲜血液，党就没有朝气。”

显示原版>>

Next:外国通讯社纷纷报道我《红旗》第四期社论：注意社论传达了毛主席最新指示


美报报道苏修同阿联今年七月签订的军事协定/特勒认为：苏修将以提供新武器来加紧控制阿联

出版日期:1968.10.18
         期次:3637
         版次:3
         栏目:\[第三版]
文章正文:
【路透社纽约十三日电】《纽约时报》十三日说，美国官员“对于亲以色列人士方面传出的苏联同阿联达成新的重要军火协议的消息感到越来越不安”。
《纽约时报》记者韦尔斯在一篇从华盛顿发出的电讯中说：据悉这一协议是纳赛尔和苏联领导人七月间在莫斯科达成的四点长期的政治和军事条约的一部分。
这篇电讯还说：“协议特地规定，在一九六九年年中以前向阿联运交一百架到一百五十架超音速苏霍伊—７式和米格２１式喷气战斗机和五百辆坦克”。
《纽约时报》引用一个亲以色列的权威人士的话说，（阿联）同苏联最近达成的军火协议并不是决定于美国是否供应以色列以超音速鬼怪式喷气机。
《纽约时报》说，据亲以色列的提供情况的人士（他们以前的消息证明是异常正确的）说，苏联—阿联的四点协议规定：
（一）“苏联给予埃及武装部队的军事供应，足以在两年到五年内帮助（埃及）收回于一九六七年六月丧失给以色列的全部领土。
（二）“双方同意进行合作，来谋求一种（中东问题的）政治解决，这种解决将会在实际上是阿拉伯方面取得胜利，虽然为了世界舆论可能会作出一些让步。
（三）“准许苏联使用埃及领土作为在中东—地中海地区进行政治和军事扩张的基地。
（四）“阿拉伯人在莫斯科的支持下继续对以色列施加压力，包括长期的游击队的渗透、进行破坏和间谍活动。”
【合众国际社纽约十四日电】《纽约时报》说，军事协议包括：在一九六九年年中以前运交一百架至一百五十架超音速苏霍伊—７式和米格２１式喷气战斗机、五百辆坦克（其中Ｔ—５４式和Ｔ—５６式的数目相等）、增派一百名飞机驾驶员教练而使苏联在埃及的飞机驾驶员教练共达二百人。
【路透社华盛顿十三日电】外交人士今天说，据信苏联计划在明年夏天以前向阿联供应一百多架超音速喷气战斗机。
外交官说，约翰逊总统上周决定同以色列开始谈判向以色列出售它想要了一年多的五十架美国“鬼怪式”喷气机问题，苏联的那种公开意图是总统作出这一决定的一个因素。
【法新社华盛顿十三日电】美国报纸登载消息说，苏联已同意向埃及供应二百架战斗轰炸机和五百辆坦克。
今天在开罗，埃及官员拒绝对这一消息发表评论。
政界人士说，发表这一消息的目的只是为了使美国向以色列出售“鬼怪式”飞机的作法得到理由。
【合众国际社伦敦九日电】（记者：特勒）据星期二报道，俄国答应向埃及提供更多的先进导弹和喷气战斗轰炸机——但是已告诫开罗避免现在卷入同以色列的新战争。
克里姆林宫不想被拖入使其同在地中海的美国第六舰队相对峙的大规模直接干涉中去。外交消息说，这种考虑和担心在莫斯科最近在中东问题上提出的“和平倡议”中起着重要的作用。
莫斯科可能以一种含蓄的武力威胁加紧施加压力的问题之一是苏伊士运河，俄国由于各种考虑希望它重新通航——加速向河内提供物资和帮助减少对开罗的财经压力，因为开罗依靠富裕的阿拉伯国家政权的捐助一事有着一种令人担忧的不稳定因素。

显示原版>>

Previous:阿联报纸报道：伊、叙、沙、约将成立联合指挥部

Next:纳赛尔表示：欢迎解决中东危机的任何体面的和平办法


美副国务卿卡曾巴赫去南斯拉夫活动

出版日期:1968.10.18
         期次:3637
         版次:4
         栏目:\[第四版]
副题:美驻南大使发表声明说美「继续关心南斯拉夫的独立、主权和经济发展」
文章正文:
【美新处华盛顿十五日电】国务院今天说，副国务卿卡曾巴赫将在十月十七日和十八日访问贝尔格莱德，同铁托总统和其他南斯拉夫官员会谈。
卡曾巴赫将是一九六三年春国务卿腊斯克在南斯拉夫同铁托总统会谈以来访问南斯拉夫的最高级的美国官
员。
国务院发言人麦克洛斯基对提问题的人说，卡曾巴赫的访问将使美国驻贝尔格莱德大使埃尔布里克昨天发表的一个声明更引人注目。
埃尔布里克大使在同约翰逊总统磋商后通过白宫发表一项声明说：
“我向总统报告了美南关系的情况。总统非常清楚地表明，他继续关心那个国家的独立、主权和经济发展。”
【德新社华盛顿十五日电】这里的外交观察家注意到，自从苏联宣布了它的国家独立必须服从的“社会主义大家庭”的新理论以来，美国对南斯拉夫的安全越来越感到不安。
华盛顿不能肯定这个由苏联外长葛罗米柯在联合国第一次提出的新理论只是为了要证明入侵捷克斯洛伐克有正当理由呢，还是代表一种新政策。
南斯拉夫的政治家们最近在同美国外交官们会谈时表示了他们的不安，但是据传并没有要求美国作出具体的安全保证。
然而，据了解就是由于这些会谈才导致卡曾巴赫进行这次所宣布的访问的。有人问，美国国务院是否认为苏联威胁南斯拉夫，一位发言人今天回答说“无可奉告。”

显示原版>>

Previous:现代修正主义的总破产英报报道：苏修统治集团对侵捷问题继续存在分歧

Next:吴丹公布给美、苏、英、法的信件


美所谓「中国问题专家」注意我《红旗》社论

出版日期:1968.10.18
         期次:3637
         版次:1
         栏目:\[头版]
眉题:他们为中国赫鲁晓夫的彻底垮台而心慌意乱
文章正文:
【本刊讯】蒋帮通讯社华盛顿十五日电：中国共产党的《红旗》说，“中国赫鲁晓夫”已经“被文化革命剥夺了它在党内外的一切权力和职位”，这番话今天立即引起美国政府内外的大陆中国问题专家的注意。
这个在今天下午广泛播发的消息是令人感到意外的，因为“人民代表大会”和共产党“中央委员会”最近都没有为此而开过会。人们提出的问题是，毛派为什么等了这么长时间才把刘少奇“赶下台”。
在国务院内，大陆中国问题专家在看到《红旗》社论全文之前不愿发表意见。他们中有些人注意到，是“文化大革命”把他“赶下台”的，他们认为这可能表明，毛派已经完成了组织大陆中国各地的“革命委员会”的工作，并且已经开始感到强大得足以做他们在一九六六年年初以来就计划要做的主要事情了。这种想法至少是今天对北平广播的《红旗》社论作出的初步解释的一部分。
【合众国际社华盛顿十六日电】华盛顿的中国问题专家昨天对北京宣布共产党中国主席刘少奇已被“剥夺了党内外的一切权力和职位”一事感到迷惑不解。
他们说，《红旗》杂志上刊登的这种说法对一些问题未加回答，例如这件事在北京统治集团内部是何时发生的、如何发生的。
这种说法似乎证实了这样一点：刘少奇（他的正式头衔是“人民共和国主席”）在共产党主席毛泽东的“文化革命”开展以后早已不掌握有效的权力了。
这里的分析家们正在等待《红旗》杂志的社论的较完全的文本，但是他们倾向于认为这篇社论是在准备对刘少奇采取必须采取的正式的法律步骤以前在宣传上采取的最后步骤。
这里的注视中国情况的人认为，全国代表大会举行一次会议的可能性比较大，因为北京上月已宣布整个大陆广大地区的革命委员会已完全建立。

显示原版>>

Previous:东京各报显著报道我《红旗》第四期社论

Next:日本贸易界准备在我国举办工业展览会


纳赛尔表示：欢迎解决中东危机的任何体面的和平办法

出版日期:1968.10.18
         期次:3637
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】开罗十一日消息：纳赛尔总统昨天说，阿联欢迎解决中东危机的任何体面的和平办法，但是，如果不可能做到的话，那么阿联没有别的办法，只有用武力解放每一块被占领的土地。
纳赛尔在这里举行的阿拉伯社会主义联盟中央委员会会议上讲话说，“我们将尽力重建我们的武装部队以及完全我们的民防工作，为关键性的战斗作好准备，这场战斗是阿拉伯民族历史上的一场决定性的战斗。”
在昨天的会议上，阿拉伯社会主义联盟中央委员会研究了中东局势的事态发展以及阿联对最近就危机而提出的建议和进行的接触的态度。
【美联社联合国十四日电】埃及外交部长里亚德星期一（十四日）说，如果可能的话，他赞成采取一切措施，在“一个月或者三个月内”实现中东的和平。他没有坚持第一步应该是以色列撤离所有被占领的阿拉伯领土。
他在接见记者时还表示，在解决过程的最后阶段，埃及将让以色列船只通过苏伊士运河以及蒂朗海峡。他还说，埃及并不要求把加沙地带归还给埃及政府，而是要让巴勒斯坦人来解决。
他是在他以及约旦外交大臣和以色列外长正在就解决办法的做法同联合国使者雅林举行秘密谈判时发表这一谈话的。他的谈话表明埃及的立场不像根据以前的公开声明和外交报告所设想的那样强硬。里亚德星期四（十日）在联合国大会上说，他已要求雅林提出履行安理会一九六七年十一月二十二日的决议的时间表。他还说，以色列军队撤离“他们占领的每一寸阿拉伯领土”是最重要的国际义务之一。但是在这次接见中，记者问到他是否坚持以色列应首先撤军，然后才能做其他工作，他回答说，“不，我不想提出什么问题应优先解决。我将让雅林来决定。我不提出任何条件。”

显示原版>>

Previous:美报报道苏修同阿联今年七月签订的军事协定/特勒认为：苏修将以提供新武器来加紧控制阿联

Next:阿联《今日消息》周刊报道：美打算使以色列同北大西洋集团结盟


南越傀儡新任“巴黎和谈观察使团”头目去法

出版日期:1968.10.18
         期次:3637
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十四日电】南越对美国和北越巴黎和谈的观察和联络使团的首脑范登林今天离开西贡前往巴黎，他还将在那里担任总领事的职务。
他的任命是外交部上星期五宣布的，目的是要“统一和加强越南政府在这个预备性和谈中以及对法国政府和巴黎的越南侨民所采取的行动”。
这里的观察家们今天说，象范登林这样一个大使级的人被任命为总领事是很少有的。
他们说，这是因为南越已经断绝同法国的外交关系，但仍然需要参加巴黎会谈的缘故。

显示原版>>

Previous:外电报道南越近日战况

Next:巴勒斯坦人民解放阵线发表声明：反对联合国安理会关于中东问题的决议


日本贸易界准备在我国举办工业展览会

出版日期:1968.10.18
         期次:3637
         版次:1
         栏目:\[头版]
副题:机械工业界对日政府所采取的限制措施表示不满
文章正文:
【本刊讯】日本《读卖新闻》十月四日报道一条消息，标题是《参加日本工业展览会的公司减少了一半，向中国出口的前途暗淡》。报道说：
国际贸易促进协会和该会关西总部三日截止了预定明年在中国举行的第四次日本工业展览会出展的申请，但是参加的公司和厂商只有一百九十四家，为上次（一九六五年）的一半。这是因为中国希望成为一个“少而精”的展览会，日本方面加以相当紧缩；同时，大资本的厂商因为害怕统筹委员会（联合国出口管制统筹委员会）的限制，多数公司都不参加。这对今后日本向中国出口机器，将会投下阴影。
缩小规模的最大原因是没有可供展出的商品。中国最希望要的是电子工业机器、自动控制工作母机等，而这些据说全都是涉及统筹委员会的禁运品种。
据机械工业界人士说，参加这次日本工业展览会的商品有七千种，其中已经有几十种，通商产业省表示为难了。因此，国际贸易促进协会七日向通商产业相椎名要求批准全部商品出展。
去年六月在中国天津市举行日本科学仪器展览会的时候，展出的商品二千四百件中，政府对五十一件附加仍旧运回的条件。此外对计量仪器等十四件不准展出。然而机械工业界指出，在西欧各国的工业展览会中，日本政府禁止展出的那种精密仪器都公开展出，并且也准许出口。唯独日本过分忠于统筹委员会。照这样下去，对中国出口机器的买卖都将被西欧抢去。他们强烈要求政府采取妥善的措施。

显示原版>>

Previous:美所谓「中国问题专家」注意我《红旗》社论

Next:“国际奥委会”通过一项反华决议竟规定蒋帮体育队自一九七二年可用中国名称


苏修捷修发表会谈公报

出版日期:1968.10.18
         期次:3637
         版次:4
         栏目:\[第四版]
副题:布拉格传侵捷五修头目将去布拉格
文章正文:
【法新社莫斯科十五日电】据此间今晚由塔斯社播发的一项公报说，捷总理切尔尼克在克里姆林宫同苏联领导人举行的两天会谈（今天已结束）中讨论了“苏联军队暂时驻在捷克斯洛伐克的条件问题”。
参加会谈的苏联领导人有：总理柯西金，外长葛罗米柯，国防部长格列奇科，第一副国防部长扎哈罗夫，第一副外长库兹涅佐夫，第一副总理马祖罗夫。
公报说，会谈是在“同志般和认真合作的气氛中”举行的。
【德新社贝尔格莱德十五日电】据南通社报道，布拉格盛传苏联总理柯西金和其他领导人，可能还有其他四个干涉国家的总理即将到达布拉格。
【合众国际社布拉格十六日电】消息灵通的共产党人士十五日说，重大障碍推迟了在莫斯科签署一项规定苏军长期驻在捷克斯洛伐克的条约。在莫斯科，东欧人士说，这项条约将“在以后”签署。
权威人士透露了一个表明所谓的右派重新抬头的迹象，即：亲莫斯科的保守派共产党人将在今后几天内在布拉格鲁采尔纳大厅再举行一次秘密的大会。
【美联社莫斯科十五日电】据说捷总理切尔尼克在克里姆林宫的会谈今天处于最后阶段，消息灵通人士说，他将于今晚飞回布拉格。
这些人士说，尚未签订关于苏军和其他华沙条约国军队驻在捷克斯洛伐克的条约。
【塔斯社莫斯科十五日电】苏捷两国政府代表团十月十四日至十五日在克里姆林宫举行了会谈。
这里发表的公报中说，就莫斯科协议规定的某些问题，其中包括有关苏军临时驻在捷克斯洛伐克领土上的条件（这点已在一九六八年十月三日至四日在莫斯科举行的苏捷会谈公报中作了规定）的问题交换了意见。
【塔斯社莫斯科十五日电】苏联政府今天在克里姆林宫设宴招待由政府总理切尔尼克率领的捷克斯洛伐克政府代表团。

显示原版>>

Previous:对巴勒斯坦人民的斗争怕得要死以色列在占领区疯狂逮捕阿拉伯人

Next:奥修头目鼓吹：开西欧修字党会议讨论苏修侵捷影响


外电报道南越近日战况

出版日期:1968.10.18
         期次:3637
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡十六日电】在阮文绍和邦克举行一系列会议的时候，正值此间美军司令部宣布，这场战争进入了新的沉寂状态。在过去数天内，全国的军事活动一直处于低水平。
【法新社西贡十六日电】据美国和南越官方发言人这里报道，今天越南的军事局势再次是战斗活动几乎完全平息。
【法新社西贡十七日电】美国和南越军方发言人今天表明，除了美机的空中行动和政府军在北方主动发动的一次地面行动之外，南越战争昨今两天实际上处于停顿状态。越共，或者是北越人昨天发动的唯一进攻行动，是对平顺省内的一个村庄进行轻微的炮轰，而西贡军方发言人今天说，共产党人没有发动任何轰击或地面行动。
美军司令部数月来第一次宣布没有发生地面接触。看来很清楚的是，共军至少两周来一直在进攻和防御两方面回避战斗。

显示原版>>

Previous:合众社说越美交谈“进入微妙阶段”

Next:南越傀儡新任“巴黎和谈观察使团”头目去法


外国通讯社纷纷报道我《红旗》第四期社论：注意社论传达了毛主席最新指示

出版日期:1968.10.18
         期次:3637
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十六日电】官方在星期三（十六日）第一次透露，刘少奇实际上已经被逐出中国共产党。
这个情况是《红旗》杂志的一篇社论透露的。
这篇社论说：“中国赫鲁晓夫早已被革命剥夺了党内外的一切权力和职位了。”
这表明毛还必须通过全国人民代表大会和党的代表大会的正式程序来使刘的被清洗正式化。只有分别在这两种会议上才能正式剥夺国家主席和党主席的职务。
对刘的下台早有猜测，但这是第一次由中国党的官方刊物报道此事。
这篇文章的题目是《吸收无产阶级的新鲜血液——整党工作中的一个重要问题》。
社论还说：
“毛主席在谈到整党的时候，曾经说过这样一段话：一个人有动脉，静脉，通过心脏进行血液循环，还要通过肺部进行呼吸，呼出二氧化碳，吸进新鲜氧气，这就是吐故纳新。一个无产阶级的党也要吐故纳新，才能朝气蓬勃。不清除废料，不吸收新鲜血液，党就没有朝气。”【合众国际社东京十六日电】共产党主席星期二（十五日）宣布失宠的刘少奇主席已被剥夺了他在党内外的全部官方的职位和身份。
权威的共产党理论刊物《红旗》在社论中宣布了“中国赫鲁晓夫”已被剥夺了他在党内外的一切职位、身份和权力。
这是毛的北京政权自从两年前清洗刘为首的“党内一小撮走资本主义道路当权派”以来第一次直接用中国赫鲁晓夫的叫法透露把刘免职。
宣布刘的免职仅仅在中国的十月一日国庆第十九周年后的十五天和建立在新疆和西藏自治区的第二十八个和第二十九个所谓革命委员会后的四十一天。
这种委员会的建立显然意味着反毛分子已经被忠于这位年老的共产党领导人的分子所最后粉碎了。
这篇五千五百字中文的社论特别强调毛主席发布的关于改组党的新命令。
社论说：“革命的过程就是吐故纳新的过程。”
一般认为，毛政权为了将要举行的第九次党代表大会，正在急于通过革命委员会挑选新党员。
【路透社香港十五日电】北京电台今晚报道，中国国家元首刘少奇已被剥夺了党内职务。
这家电台在广播最新的一期共产党理论刊物《红旗》杂志上的一篇文章时说，“中国赫鲁晓夫（给刘少奇的代名字）早已被剥夺了党内的一切权力和职位了。”
自从去年年初毛泽东主席的追随者发动反对刘少奇的运动以来，刘一直没有在公开场合露面。
《红旗》的文章没有详谈刘少奇被剥夺党的职务的情况。
【法新社香港十五日电】北京电台今晚说，被称为“中国赫鲁晓夫”的刘少奇主席已被剥夺了他在中国共产党内外的权力和职位。
这家电台援引理论杂志《红旗》的一篇社论说：无产阶级文化革命早已把“这个叛徒、内奸、工贼”扫进“历史的垃圾堆”去了。
据报道，这家杂志今年第四期说，中国二十九个省、市、自治区革命委员会的建立，表明无产阶级已经夺回“中国赫鲁晓夫”在各地区的代理人窃取的一切权力。
《红旗》说，中国共产党目前的清洗工作中的一个重要问题是“吸收新鲜血液”。
这篇社论列出的应该清洗的分子是，“叛徒、特务、反革命分子、顽固不化的走资派、阶级异己分子、蜕化变质分子”。
它说，死气沉沉的人和革命意志衰退的人则应劝其退党。
《红旗》说，这一清洗应该扩展到工厂、商店、人民公社、政府部门和学校。这一活动应该认真进行，把一小撮反革命分子挖出来。
北京电台今天早些时候的一则广播说，毛泽东主席已下令彻底清洗，他说这必须像一个人的呼吸一样，呼出二氧化碳，吸进新鲜氧气。
这家电台引用毛的话说：“一个无产阶级的党也要吐故纳新，才能朝气蓬勃。”
【共同社东京十五日电】日本无线电通讯社消息：据北京广播电台十五日广播，中国共产党机关杂志《红旗》第四期发表了题为《吸收无产阶级的新鲜血液——整党工作中的一个重要问题》（五千五百字）的社论。在这篇社论中，虽然没有指名，但明确地提到刘少奇已经被剥夺了在党内外的权力和职务。

显示原版>>

Previous:毛主席语录

Next:东京各报显著报道我《红旗》第四期社论


吴丹公布给美、苏、英、法的信件

出版日期:1968.10.18
         期次:3637
         版次:4
         栏目:\[第四版]
副题:鼓吹召开四国外长会议讨论加强联合国等问题
文章正文:
【美联社联合国十五日电】联合国秘书长吴丹十五日透露，他曾写信建议四大国举行外长会议，以讨论如何加强联合国和国际行动准则。
吴丹向美国、英国、法国和苏联发出了内容完全一样的信件，签署日期是十月七日。信内建议说，四大国的领导人是能够取得具体成果的，“如果能够商定一个现实的，不是好高骛远的议程的话”。他说，这样，结果就“能够做到在试图处理本组织所面临的基本问题方面有一个适中的开端。”在外长会议举行以后，可以在一九六九年某个时候举行一次四大国最高级会议。
联合国的一个发言人说，吴丹的信还没有得到任何正式答复，但是吴丹已同法、英、苏外长讨论过这件事，他们三人的初步反应都“不是否定的”。美国国务卿腊斯克还没有反应。
吴丹建议为他所建议的这个会议草拟一个议程。他提到了几个可能的议题，其中包括：
——联合国的财政偿付能力。
——联合国的维护和平与缔造和平的机器。
——重新肯定联合国宪章和公认的国际行动准则。
——是否可能由四大国指导联合国使者雅林在中东的谋求和平的工作。
——裁军的一些有限的方面。
吴丹在谈到他的关于举行最高级会议的建议时说：“我知道，安排这样一次会议需要进行非常仔细的准备。我还认识到，鉴于目前各国内部的政治局势，在一九六九年某个时候以前是不大可能举行这样一次最高级会议的。”这显然是指美国即将举行的总统选举。

显示原版>>

Previous:美副国务卿卡曾巴赫去南斯拉夫活动

Next:戴高乐亲自出马干涉雪铁龙同菲亚特合并


西德《明镜》周刊报道：西德社会主义大学生联盟号召西德士兵拒绝服役

出版日期:1968.10.18
         期次:3637
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《明镜》周刊九月十六日以《口号：粉碎联邦国防军》为题，刊登了德国社会主义大学生联盟成员布克哈德·布吕姆答该刊记者问。摘要如下：
（杂志编者按：德国社会主义大学生联盟代表会议上周在法兰克福制定了一项关于反对联邦国防军的“中心运动”的计划。这个运动是由德国社会主义大学生联盟法兰克福小组前主席布克哈德·布吕姆策划的）。
问：布吕姆先生，德国社会主义大学生联盟内的革命者们想号召联邦国防军士兵进行“暴动”。你们为什么反对联邦国防军？
答：我们认为，联邦国防军首先是对人民的一种威胁；因为根据紧急状态法，联邦国防军的首要任务是镇压内部骚乱。其次，联邦国防军和所有资产阶级的军队一样，是为帝国主义的对外政策服务的工具。因此，我们的口号是：“粉碎联邦国防军。”
问：你们打算怎样做呢？
答：比如说，现在德国社会主义大学生联盟正讨论创建一个德国社会主义士兵联盟的可能性。现在存在着这种倾向。我们看到联邦国防军里有八个小队有这种倾向。
问：你们是否要求士兵们拒绝服兵役？
答：是的，具体地说，是在他们已经入伍以后，即在他们受了基本训练以后，再号召他们拒绝服役。那时候，政治上拒绝服兵役的理由充分，在联邦国防军内影响就最大。
问：杜奇克还曾提出，“反权威的”力量应该“用各种方式”——“从非暴力的公开示威游行到阴谋活动”——进攻德国的“军队中心”。您有什么具体想法？
答：我们将在任何情况下开展完全公开的散发传单运动，号召拒绝服兵役。当然，我们还将设法搜集情报——例如关于联邦国防部的武器系统以及士兵为了对付国内政治敌人而受何种程度的训练。
问：德国社会主义大学生联盟企图袭击军营吗？
答：很可能还会采取这种行动，当然，在采取这种行动的时候，必须说明我们为什么这样做。联邦国防军的头头们将面临着这样一个选择：是让我们进行宣传呢，还是用某种形式阻挠我们宣传，但如果阻碍的话，就会使士兵们猜想我们的一些论点必定是正确的。如果联邦国防军破坏我们的行动，坚决反对示威的话，这对联邦国防军本身是不会没有政治反作用的。
问：你是否认为可能不久将在德国在兵营门前以及象布拉格那样在坦克前面设立路障呢？
答：这不仅是可能的，而且是会有这种情况的。我们的行动将在今后两个月进行。在这方面我们很可能同拒绝服兵役者联盟进行紧密合作，该联盟也将开始搞明显的政治运动而不是搞和平主义运动。

显示原版>>

Previous:英机械工人决定将举行全国大罢工

Next:邦克同南越傀儡接连举行紧急会议


现代修正主义的总破产英报报道：苏修统治集团对侵捷问题继续存在分歧

出版日期:1968.10.18
         期次:3637
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《卫报》九月二十五日刊登佐尔扎的评论，题为《苏联领导人的困境；克里姆林宫对下一步在捷克斯洛伐克怎么办有分歧意见》，摘要如下：
苏联共产党中央委员会迟迟不召开会议，这清楚地表明了苏联领导层在捷克斯洛伐克问题上继续存在分歧。
有十二名委员的党的政治局今年曾两次谋求中央委员会正式批准它对捷克斯洛伐克的政策——但这是入侵以前的事。因此显然在入侵之后就应该尽快召开会议来取得中央委员会的批准。
毫无疑问，中央委员会本来会欣然做要求他们做的事的。他们过去还从来没有拒绝过领导层的殷切要求。中央委员会所需要的只是明确的带头。
可是政治局迄今显然是无法这样做。政治局不是把自己的分歧摆在中央委员会的面前，从而使它有机会充当对立派别之间的仲裁者，而看来是一心想先缓和内部的分歧。如果它做不到这一点，那么政治局所小心翼翼地保住的权力中至少有一部分有可能转到中央委员会手中。
在捷克斯洛伐克问题上，鹰派和鸽派在克里姆林宫的辩论几乎持续得同捷克斯洛伐克一样长。从今年开春，苏联的报纸就不时刊登大批文章和讲话批评捷克斯洛伐克，答应协助维护“社会主义”，说明鹰派占上风。
同样，另外一些时候，苏联报纸上较温和的语调，说明鸽派在起作用。
到七月份，共产党领导人在华沙会晤草拟他们给布拉格的最后警告时，苏联政治局团结得甚至在苏联代表团回到莫斯科以前就召开了中央委员会。全会立即批准了华沙信件。这是入侵前的最后一次全会。虽然会议的进程是秘密的，可以设想政治局没有要求批准入侵，因为它大概不会希望把这样微妙的军事秘密向三百六十九人的集会透露。按照政治局的惯例，在入侵后不久必须召开中央委员会正式批准备案。
现在举行全会而不向会议提出政治局对入侵及其后果的看法是难以想象的。但是要提出看法就要有政治局一致的声明。在缺乏意见一致时这样的声明是不可能的，因此在消除分歧之前不能举行全会。
象过去意见不一致时一样，可以从苏联报纸上搜集到正在争论的问题的一些线索。《真理报》每天重复要求对捷克斯洛伐克的“反革命”及诸如此类的人采取行动。不仅是向布拉格说的，也反应了克里姆林宫的强硬路线者对他们软弱的同僚感到不耐烦。
甚至不时可以看见一只鸽子在两条路线之间飞行。譬如《消息报》最近出来为几个捷克斯洛伐克区委会说话。这些党组织，包括一些最重要的组织，最初坚决反对莫斯科协议，但是后来通过了决议赞同杜布切克的路线。
有人认为，这样做得太快，不会是真实的，这是一种“策略诡计”，但是《消息报》严厉地否定了任何这类不应有的指责。该报说，这些指责是“我们的某些捷克斯洛伐克朋友”提出的，但是，人们只能在莫斯科的《真理报》上找到有点儿类似这种观点的说法。
人们会情不自禁地从这种情况中得出结论：政府报纸《消息报》反映的是总理柯西金先生的较温和的观点，而《真理报》则贯彻通常同党书记勃列日涅夫联系在一起的强硬路线。
在目前可以万无一失地下结论的是：苏联领导人在对捷克斯洛伐克怎么办的问题上的辩论尚未解决，这就使布拉格有机会以夷制夷，毫无疑问，它正设法这样做。

显示原版>>

Previous:奥修头目鼓吹：开西欧修字党会议讨论苏修侵捷影响

Next:美副国务卿卡曾巴赫去南斯拉夫活动


英机械工人决定将举行全国大罢工

出版日期:1968.10.18
         期次:3637
         版次:2
         栏目:\[第二版]
副题:伦敦二十七日将爆发声援越人民反美斗争的大示威
文章正文:
【路透社伦敦十四日电】政府、工会和资方领导人今天举行紧急会谈，目的在于避免下星期一发生瘫痪性的全国机械工人罢工。
他们面对着一场关于要求提高工资的争论，并有可能出现一九二六年大罢工以来英国破坏性最大的罢工。
经过三小时的会谈，由雇主和工会组成的一个工作小组准备在必要时彻夜工作，寻找度过这场危机的办法。该小组将向明天的全体会议提出报告。
政府解决工业方面的麻烦的能手、就业和生产大臣卡斯尔夫人——是她把双方召集在一起的——面临着她所遇到的最困难的任务。
她在今天的联席会议上强调了这次罢工对生产可能造成多大损失，一些工业问题专家估计每周将造成一亿多英镑的损失，大部分是重要的出口。
它还可能使大约四百万工人在数小时内无事可干，并对英国经济恢复是一个严重打击。
但是向工会发出的要求注意英国的国家利益的呼吁却未引起领导强有力的混合机械和翻砂工人工会的斯坎伦先生——争端的和事人——的注意。
他的工会的立场得到由三十个工会组成的造船和机械工人工会联合会的支持，该联合会拥有机械工业方面的二百多万工人。
截止目前，雇主愿意拿出的钱还不及工会所要求的那笔数目的一半。
【本刊讯】英《卫报》十一日刊载一篇文章，题为：《在进军时使用“‘炸弹并纵火”》，摘要如下：
特务部的侦探今天正在从法律上研究一份传单
——传单敦促示威者把十月二十七日要在伦敦举行的越南进军变成反对警察和主要建筑物的武装暴乱。
题为《一次进行战斗性示威的可能性》的传单号召使用燃烧弹和“快速移动的游击纵火队”。其中包括关于制造自制燃烧瓶的指示和一份自制手榴弹的图表。
《卫报》于星期三晚上得到了这样一份传单。特务部的一位发言人昨晚说：“我们现在仍在仔细研究它。以前我们没有见过这种传单。”
【本刊讯】英国《新政治家》在十月四日的一期上以《警察与好斗者；十月二十七日的前景和危险》为题，刊登默文·琼斯写的一篇文章，摘要如下：
今年三月十七日，伦敦发生了一次抗议美国侵略、同情越南民族解放阵线的示威。
继之在七月二十一日进行了又一次游行，发生了又一场战斗。第三次游行——仍然是关于越南问题的——计划于十月二十七日进行。报纸的报道说，将动员六千名警察，推想游行者将大大超过一万名，准没有错。其实，支援越南运动的乐观的领导人和《泰晤士报》的记者都预言会达到十万人之多。他们带头给英国处于危境中的高级人士敲响了警钟。实际上，十万人听讲演在我国是罕见的现象。十万人游行，那会是使人大吃一惊的——争取核裁军运动在其兴盛的日子里曾有过四万人游行。

显示原版>>

Previous:“国际奥委会”通过一项反华决议竟规定蒋帮体育队自一九七二年可用中国名称

Next:西德《明镜》周刊报道：西德社会主义大学生联盟号召西德士兵拒绝服役


“老三篇”是思想革命化的最好指导

出版日期:1968.10.19
         期次:3638
         版次:1
         栏目:\[头版]
眉题:哥共（马列）出版并号召党员学习毛主席的光辉著作“老三篇”
文章正文:
【本刊讯】哥伦比亚共产党（马列）八月份出版一本题为《老三篇》的小册子，小册子中包括毛主席的《为人民服务》、《纪念白求恩》和《愚公移山》三篇光辉著作以及《解放军报》有关学习老三篇的辅导材料和社论，并写有序言。序言摘要如下：
我们哥伦比亚共产党是我国工人阶级、农民和其他人民反帝阶层在反对美帝国主义及其在本国的奴仆大资产阶级和大地主的斗争中的光辉向导。我们最高的愿望始终是“完全彻底地”为人民服务，完全致力于无产阶级的革命事业，不倦地为取得我国人民的彻底解放而斗争，推翻压迫我们的三座大山，把哥伦比亚的新民主主义革命进行到胜利，建设一个强大的社会主义国家，并为逐步过渡到共产主义创造条件。
我们要完全实现这些革命目标的最好保证是在我们的头脑里有马克思列宁主义、毛泽东思想的指导和使群众掌握这个强大的、战无不胜的武器，进行革命。
但是，有些同志还没有很好地掌握这些原则，也没有很好地吸取毛泽东同志的英明教导。他们在学习和创造性地运用毛泽东思想方面存有很大的缺点。我们还处于学习把马克思列宁主义的普遍真理同我们哥伦比亚革命的实践正确地结合起来的道路上。我们的许多失败的原因便在于此。
但是，有更严重得多的因素。往往把个人利益
——“我”置于革命、党和人民的利益之上。
毛泽东同志已经指出，不怕苦不怕死的勇敢牺牲精神是所有无产阶级革命战士的基本的必要条件之一，而我们常常代之以“怕”，不敢面对困难，我们把“生存下来”置于其他一切之上，我们谋求舒适的生活，我们很容易成为小资产阶级的灰心丧气和悲观失望的俘虏。
克服我们的缺点和错误的良好解决办法，是把毛泽东思想置于我们生活中一切行动的首位。
毛泽东是当代最伟大的马克思列宁主义者。他天才地发展了马克思主义，把马克思主义提高到一个崭新的阶段。毛泽东同志对马克思列宁主义的最伟大的贡献之一就是发展了包含在“老三篇”中的共产主义世界观的理论。
这三篇马克思列宁主义的巨著《为人民服务》、《纪念白求恩》和《愚公移山》，是使我们思想革命化的最好指导，是进行共产主义教育和用来造就真正的无产阶级战士的最好基础。我们应该时时在各地和各级学习这三篇著作，从基层到最高的领导人。一切革命任务，一切工作计划，一切对敌斗争，一切革命创议，都应该先学习和应用这三篇文章。我们的一切行动都应该严格地按照“老三篇”中的革命原则来加以分析。我们学习毛泽东同志的著作，应该把学习“老三篇”作为基础和起点。
这个任务不是容易的。但是，这是我们每一个人为了在我们为哥伦比亚人民服务方面取得成就而能够担负的最崇高的、伟大的和必不可少的任务。
如果我们做到这一点，无疑我们的工作将大大改善，革命将有一个光辉的前途。
相反，如果我们坚持错误和反动阶级资产阶级的恶习，不发展无产阶级革命战士的优秀品质，革命就会走向失败。
让我们坚定地前进，动员群众，在毛泽东同志的思想的指引下勇敢地向夺取政权挺进吧！

显示原版>>

Previous:学习毛主席著作已蔚为风气

Next:尼外交大臣重申尼支持恢复我联合国席位


阿姆里结束在阿联访问回到萨那

出版日期:1968.10.19
         期次:3638
         版次:3
         栏目:\[第三版]
副题:说他对苏联和阿联的访问“非常成功”
文章正文:
【本刊讯】萨那十五日消息：以阿姆里为首的也门代表团今天乘飞机由荷台达回到萨那。该代表团已于昨天下午由开罗飞抵荷台达。阿姆里在荷台达机场对也门通讯社记者说，他对苏联和阿联的访问“非常成功”。他还说，他对阿联的访问“对加强两国牢固的友好关系作出了有效的贡献。”

显示原版>>

Previous:沙比谴责美沙反动派加紧在南也门搞颠覆

Next:苏修军舰连日来不断进入地中海


邦克同南越傀儡再次举行会谈

出版日期:1968.10.19
         期次:3638
         版次:2
         栏目:\[第二版]
副题:外电说阮文绍拒绝在美关于「停炸」的联合声明上签字
文章正文:
【美联社西贡十七日电】美国大使邦克今晚会见阮文绍，举行另一轮会谈，大概是讨论完全停炸北越的问题。
邦克在下午七点三十分去独立宫同阮文绍举行过去两天中的第三次会议。这些会议都是应邦克的请求举行的。这次会议进行了约一小时。美国使团的一位发言人说，使团的政策是不评论会议内容。
他们两人举行会议的时候又盛传美国已经提出一个一揽子交易的建议，这个建议包括全面停炸以换取河内保证：停炸将促使共产党人走向和平。消息灵通人士说，阮文绍拒绝在华盛顿草拟的一个建议中的关于停炸的联合声明上签字。据说他要求河内作出更多的让步。
昨天邦克和阮文绍举行了两次特别会议。南越人士说，讨论了停炸问题，而举行今晚的第三次会议显然是要讨论一个越南政界人士所说的政府中的僵局问题。
【德新社西贡十七日电】南越高级官员今天说，邦克已对阮文绍说，美国将认真考虑停炸问题，如果北越满足一些具体要求的话。据这些官员说，现在华盛顿正在等待北越的答复。
南越官员们认为，北越完全可能作出一些象征性的让步，以便帮助保证民主党候选人汉弗莱在下个月的美国总统选举中当选。
一位南越内阁部长指出，北越政府可能现在愿意在某些点上作出让步，例如停止占领非军事区，以使共和党候选人尼克松会在选举中被击败。看来所有越南人，不管是北方人还是南方人，都肯定，尼克松会比约翰逊更加顽强地把这场战争打下去。
关于计划停炸的消息是在从非军事区到湄公河三角洲地面战争停息的时候传出的。北越和越共的军队在过去几天内几乎停止了战斗，显然是要给人这样的印象：他们打算采取比较和解的态度。

显示原版>>

Previous:泰国南部人民武装日益壮大

Next:越美巴黎交谈十六日举行第二十六次会议


第十九届奥运会在墨西哥开场

出版日期:1968.10.19
         期次:3638
         版次:3
         栏目:\[第三版]
副题:担心墨学生造反，运动场内外军警密布如临大敌
文章正文:
【路透社墨西哥城十二日电】第十九届奥林匹克运动会今天在这里开幕，与此同时，荷着步枪和冲锋枪的军队在主要运动场外面担任警戒，这是自一九三六年在纳粹德国举行的奥运会以来，最紧张的一次运动会。
然而，尽管在早些时候担心发生事件，但是仪式进行得很平静。
六千多名保安人员混杂在人群中，运动场外面站着身强力壮的伞兵部队，他们奉命粉碎造反的学生要破坏开幕式的任何企图，他们要进入运动场三英里半径的人说明自己的身份。他们肩靠肩地站在通向运动场的有六条通道的公路上。
运动员的队伍共七千人，是有史以来最大的队伍。
唯一不和谐的调子是北朝鲜抵制出席开幕式。
当各体育队在灿烂的阳光下绕着这座巨大的运动场行进的时候，墨西哥观众疯狂地向捷克斯洛伐克队伍喝采。
他们向捷克斯洛伐克运动员挥舞白手帕——这是对当地的斗牛士表示赞赏的标志——，同时呼喊：“捷克斯洛伐克万岁。”
庞大的苏联体育队却只得到了温和的掌声。
这是很明显地、自发地表示反对苏联和其他华沙条约国家最近入侵捷克斯洛伐克。
当从希腊点燃的奥林匹克火炬由一位女子带进运动场点火（这个火将在运动会的两周期间，一直在运动场上燃烧着）时，这也是开创了历史。
【合众国际社墨西哥城十月十三日电】阿尔巴尼亚没有参加，虽然正式名单上有它的名字。
东德和西德代表团分别入场，先进场的是西德人，举的牌子上有大写的“德国”字样，下面是用小字写的西德。东德的牌子也相似——上面是“德国”，下面是用小字写的东德。
苏里南只有一个参加比赛的运动员，他也是掌旗手，接着是泰国，随后是台湾。
【美联社墨西哥城十月十二日电】奥林匹克村的人口为七千八百七十一人，其中男的六千六百六十八人，女的七千八百七十一人。
这是迄今为止规模最大的一次奥运会。
【美联社墨西哥城十月十四日电】奥林匹克组织委员会昨天说，一百一十五个国家正式参加了一九六八年奥林匹克运动会的至少一个项目。
委员会还说，一百一十二个国家参加了十二日的开幕式。还没有到达墨西哥的是刚果（布）和叙利亚。
北朝鲜为了表示抗议没有参加开幕式的绕场一周，因为国际奥林匹克委员会直到十一月一日前，称它为北朝鲜而不是朝鲜民主主义人民共和国。
【德新社墨西哥城十月十日电】在这次奥运会上将打破的一切纪录中，有一项纪录是肯定会打破的。
这里的奥运会通讯中心已准备每天播发给全世界的新闻社、报纸和广播电台达七千一百万字。
单是这个数字本身就是一项纪录。这些字数足以填满五十万本三百页厚的书。
目前在这里有五千多名记者，数以千计的电台和电视台人员，以及几千名技术人员，采访将于十二日开幕的运动会。

显示原版>>

Previous:非洲体育运动最高委员会要示禁止南非参加世界体育比赛

Next:柯西金到布拉格苏修捷修签订苏占领军驻捷条约


非洲体育运动最高委员会要示禁止南非参加世界体育比赛

出版日期:1968.10.19
         期次:3638
         版次:3
         栏目:\[第三版]
文章正文:
【美联社墨西哥城十月十日电】非洲体育运动最高委员会今天要求：应当禁止南非参加在全世界举行的一切体育比赛。
非洲体育运动最高委员会秘书长约翰·冈加对记者说，在国际奥委会会议上提出了南非参加的问题。
冈加说：“我们已要求国际奥委会同各个国际体育联合会处理这个问题。”“我们要求在南非国内种族之间相互举行比赛。我们希望得到肯定：在南非内部所有优秀的运动员能相互进行比赛，从而南非将能派出最好的体育队参加世界比赛。”
冈加说，在现在南非执行种族隔离政策的情况下，他的委员会（代表三十三个非洲国家）“目前反对南非黑人运动员参加奥运会”。
冈加要求禁止南非参加一切国际体育比赛。
由于南非实行种族隔离统治，白人和有色人不允许在南非国内相互进行比赛。
没有允许南非参加在墨西哥举行的奥运会比赛。
【法新社墨西哥城十月十一日电】国际奥林匹克委员会和各国奥林匹克委员会今天在这里决定，南非将不能参加今后的奥林匹克运动会，除非是他们获得这样的邀请。
他们决定，南非奥林匹克委员会将恢复到格勒诺布勒冬季奥运会之前的地位——就是说它并非被停止会籍，而是在新的命令前将不邀请它参加任何奥运会。

显示原版>>

Previous:美一船只到摩洛哥北部海面活动

Next:第十九届奥运会在墨西哥开场


哥穆尔卡接见格列奇科等

出版日期:1968.10.19
         期次:3638
         版次:4
         栏目:\[第四版]
文章正文:
【波通社华沙十二日电】十月十二日，波兰统一工人党中央第一书记哥穆尔卡接见了前来波兰参加波兰人民军建军二十五周年庆祝活动的苏联国防部长、苏联元帅格列奇科，华沙条约缔约国联合武装部队总司令、苏联元帅雅库鲍夫斯基和苏联陆海军总政治部主任叶皮谢夫大将。
参加会谈的还有：波兰人民共和国部长会议主席西伦凯维兹、波兰统一工人党中央书记莫查尔和波兰国防部长雅鲁泽尔斯基上将。

显示原版>>

Previous:西方通讯社报道：希克到瑞士要求“政治避难”

Next:莫查尔率波代表团到明斯克


共同社说：美因“过早泄露停炸的决定”可能改变计划

出版日期:1968.10.19
         期次:3638
         版次:2
         栏目:\[第二版]
副题:西贡传出约翰逊已把宣布“全面停炸条件”的时间推迟
文章正文:
【共同社东京十七日电】政府人士星期四说，十六日以来西贡和别的地方传出的报纸消息猜测，朝着美国完全停炸北越方面会有“某种行动”，这看来是真实的。
但是这些人士还认为，由于在西贡过早泄露约翰逊总统的计划，他可能不实行所传他的宣布美国完全停止空袭北越的计划。
他们说，即使他没有改变主意，他可能不像人们所猜测的那么迅速地采取预期他要采取的行动。
这些人士的谈话是根据日本政府从它驻华盛顿和其他地方的大使馆得到的正式报告。
这些人士还说，在华盛顿，人们强烈地认为，约翰逊将在十月十七日（星期四）某个时候（华盛顿时间）宣布完全停止轰炸北越，虽然他们认为是有推迟宣布的可能性的。
政府人士认为，美国显然在朝着停止轰炸北越方面采取行动，有两个原因：
（一）约翰逊总统找不到其他可行的办法在副总统汉弗莱目前正在进行的总统竞选中有效地支持汉弗莱。
（二）华盛顿知道，北越希望在约翰逊仍在任期间为和平解决越南战争铺平道路。
从这个观点，这些人士认为，美国代表团和北越代表团在巴黎会议上就停炸问题进行着“相当频繁的会谈”。
【德新社东京十七日电】美国政府作出了关于完全停止对北越的空袭的重要决定，这一点是肯定的。然而，日本外务省人士说，美国可能将重新考虑这个决定，因为这个决定在实际执行以前就被泄露了。
他们认为，如果实行停炸的话，那就意味着约翰逊断定：由总统竞选看来，没有其他的办法使汉弗莱有把握在选举中获胜。
【美新处华盛顿十七日电】《华盛顿明星晚报》刊登柯克从西贡发回的一则电讯说：
越南高级官员们今天说，美国是否对整个北越停炸，现在答案全在河内了。
一位内阁部长私下说，美国已向北越提出它的条件，并预料今后“一两天”会得到答复。
越南官员们说，阮文绍表明了他对在没有满意的保证作为酬答的情况下实行停炸的后果所抱的担心，邦克则试图使他放心，美国不会改变它在这个问题上的政策。
这里某些人士认为，在邦克和副大使伯杰向约翰逊转达了越南高级官员的反应之后，约翰逊已把宣布全面停炸的条件推迟了。

显示原版>>

Previous:哈里曼同范登林举行紧急会议

Next:美驻太平洋军事头目抵泰将参加东南亚集团军事顾问会议


哈里曼同范登林举行紧急会议

出版日期:1968.10.19
         期次:3638
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十八日电】在纷纷传说西贡阻挠约翰逊总统作出最新和平努力声中，哈里曼大使和南越对巴黎会谈的首席观察员十七日举行了一次紧急会议。西贡驻菲律宾使节范登林大使在这次历时一个多小时的私下会谈后出来时情绪显然很紧张。范登林通常对记者有问必答，而且态度坦率，可是这次他在会谈结束后从越南大使馆匆匆出来时，对记者们的问题拒不答复。这次会谈是在大使馆的警卫最森严的地区进行的。

显示原版>>

Previous:越美巴黎交谈十六日举行第二十六次会议

Next:共同社说：美因“过早泄露停炸的决定”可能改变计划


合众国际社报道：“阿波罗七号”五天航行情况

出版日期:1968.10.19
         期次:3638
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社休斯敦空间中心十六日电】“阿波罗七号”的飞行人员十五日晚上同拖得很久的伤风以及飘动的食品碎末进行斗争，以使他们的“环绕轨道的路上演出团”继续在空间进行其为期十一天的飞行。
这次飞行使在十二月环绕月球进行的飞行可能性增加了。在飞行的第五天，宇宙航行员们从空间又发来了一个电视广播。
当飞行接近于飞到半程时，看来宇宙航行员的健康是最大的问题。首席飞行员希拉和飞行员艾西尔看来无法摆脱他们患的伤风，坎宁安在同类似的症象进行斗争。看来他们的胃也不舒服。
若干时候以来一直知道空间机构已经暂时批准“阿波罗八号”在圣诞节前后环绕月球飞行的计划。
如果“阿波罗七号”飞行成功，预料将最后批准这次月球飞行。
飞船将近五天的飞行已在地球轨道上飞了一百五十多万英里，在这将近五天中，“阿波罗七号”的飞行人员已试验了这个飞船的主要的推进火箭以及它的导向和航行系统；进行了一次假的紧急会合，一次模拟的停靠演习。
他们还从空间发回了第一次实况电视广播。
飞行人员拍摄了古巴以南的“格拉迪斯”热带风景。
飞行人员的“麻烦”是在“饼干式的食品”上，如除水的鸡肉三明治。
他们说：“这些食品都很脆，因此座舱里全是碎末，这是一个大问题。”

显示原版>>

Previous:苏占领军继续在捷散发宣传品

Next:尼克松答法国记者问


合众社谈：苏修在地中海地区的军事力量

出版日期:1968.10.19
         期次:3638
         版次:3
         栏目:\[第三版]
副题:说苏增加在地中海的军力是旨在加强机动性及扩大 和全面发展海军力量的一部分
文章正文:
【合众国际社伦敦九日电】根据最新的防务估计，俄国在地中海的海军在火力和机动性方面已增强到从苏联人开始有计划地渗入地中海以来的最高水平。
现在苏联在地中海有四十五艘军舰，其中包括一艘导弹巡洋舰，一些导弹驱逐舰和潜水艇，以及一些可以使这些舰只不依靠阿拉伯国家提供的海军设施的供应舰。
更有意义的是最近苏联开去了一艘一万五千吨的载有直升飞机的军舰，防务人士认为，这艘军舰表明俄国的战略有了重大改变，预示将增加在苏联地区以外的机动性和使海外人员登陆的能力。
由于有坦克登陆舰，这种能力增强了。
最新的权威估计认为，俄国的地中海舰队是一艘巡洋舰，十艘驱逐舰，三艘登陆舰，对北大西洋公约组织舰只和美国第六舰队进行间谍活动的两只情报船，十五艘辅助舰，两艘潜水艇供应舰，十艘潜水艇，其中包括一些能在水下发射北极星导弹型火箭的潜艇。
最近也是最有意义地开到地中海的是“莫斯科号”，这是一艘一万五千吨的军舰，能载有三十架直升飞机。这艘军舰是九月二日在两艘驱逐舰的护航下进入地中海的。“莫斯科号”还装有导弹。
一艘驱逐舰有地对地导弹，另一艘有地对空火箭，据悉这两艘驱逐舰是用来尾随美国舰队的航空母舰的。
权威的战略研究所在其最近对东西方力量对比的年度调查报告中说，俄国对两栖部队的兴趣越来越大了。
报告说，俄国现在有一支人数不多的海军陆战队，或许有八千人，其中的一些部队同俄国在世界各地的四个舰队驻在一起。
报告又说，在一九六七年后，苏联在地中海的舰只的数量时有变化，从二十五艘到五十艘不等，其中第一次包括有能使坦克登陆的舰只。
就实力而言，防务专家认为目前集结的苏联舰只是强大的，即使数量可能不如先前某个时候。
同美国舰队相比，苏联在地中海的海军，在火力和机动性方面，还差得相当远。
美国的第六舰队包括航空母舰和二百多架马纽拉式攻击飞机。
苏联军力的增加看来出于各种各样的考虑。这是旨在增加机动性和扩大总的海军力量的全面发展海军的一部分，这突出表明了政治意图。
俄国约有三百三十艘常规动力潜艇和五十艘核动力潜艇。约有十三艘核潜艇和三十艘常规潜艇可以发射弹道导弹。其中有一些驻在地中海。
据悉，俄国舰只正利用亚历山大港和叙利亚的拉塔基亚基地。
迄今没有肯定的迹象表明已允许俄国使用法国已撤出的阿尔及利亚海军基地米尔斯克比尔，这个基地是地中海最现代化和装备最好的海军基地。

显示原版>>

Previous:苏修军舰连日来不断进入地中海

Next:一批苏联军舰到摩洛哥活动


柯西金到布拉格苏修捷修签订苏占领军驻捷条约

出版日期:1968.10.19
         期次:3638
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格十六日电】切尔尼克和柯西金今晚在这里就苏军“暂时”驻捷签订一项条约。
捷克斯洛伐克电视台早些时候报道，协议规定，华沙条约国其他四国
——波兰、东德、保加利亚和匈牙利部队全部撤退，苏联军队除七万名之外也全部撤退。
柯西金今天早些时候到达捷克斯洛伐克，以便参加签字仪式。
陪同他的有外长葛罗米柯，国防部长格列奇科和第一副外长库兹涅佐夫。
捷通社说，捷克斯洛伐克共产党主席团十八日将召开全会研究和批准这个协议。
莫斯科出版的捷文周刊《人民民主报》今天第一次在这里出售。它上面刊载的文章是描述“用鲜血凝成的苏捷友谊”的。
【合众国际社布拉格十七日电】柯西金和切尔尼克在整个正式签字仪式期间都肩并肩地站在一起，两人看来都很严肃。捷共第一书记杜布切克没有出席。
捷公民大都不理睬送柯西金的代表团到布拉格市区的苏联官方轿车队。
《红色权利报》不顾苏联强加的新闻检查制度，批评了苏联报纸的文章。
切尔尼克在回到布拉格机场的时候只对记者们说：“我做了我去所要做的事”。
【法新社布拉格十六日电】昨天在莫斯科谈判苏军驻在捷克斯洛伐克的协议的捷政府代表团今天回到了这里。
《红色权利报》今天说：“双方对于在最近的将来撤退军队表示关心，但是可以推测，这种撤退将同明确接受这项协议密切地联系起来。”
该报又说，会谈是要“消除最近在两国之间出现的不信任气氛，并寻找在当前情况下最好的解决办法。”
该报接着说，会谈不只限于这个问题的军事方面，而且还讨论了同留驻的军队有关的“经济问题和法律问题”。
【美联社布拉格十六日电】据说，捷总理离开莫斯科的时候，双方在苏军留驻捷的条约的最后提法上仍有一些分歧。
切尔尼克所乘的飞机在格林威治时间十时三十八分降陆，随后他乘车到布拉格去向斯沃博达、杜布切克和其他领导人报告情况。
据说，捷克斯洛伐克人对于俄国要求有权在苏联军事法庭审判占领军的违法事件这一点感到不满，对于苏联建议为军队留驻这里的费用作出的财政安排也感到不满。
不让记者接近这个回国的代表团，记者被告知，这是根据切尔尼克的特别的请求。
【塔斯社布拉格十六日电】苏联政府和捷克斯洛伐克社会主义共和国政府关于苏联军队暂时驻在捷克斯洛伐克境内的条件条约今天在这里举行签字仪式。
苏联部长会议主席柯西金代表苏联、捷克斯洛伐克社会主义共和国政府总理切尔尼克代表捷克斯洛伐克社会主义共和国签署了条约。
条约是根据今年八月二十三日至二十六日和十月三日至四日在莫斯科举行的以及今年十月十六日在布拉格举行的苏捷会谈过程中达成的协议和今年八月三日布拉迪斯拉发会议的声明制订的。
条约将在双方批准后发表。
【塔斯社莫斯科十六日电】苏联部长会议主席柯西金应捷克斯洛伐克社会主义共和国政府的邀请今天启程前往布拉格。
【捷通社布拉格十六日电】苏联政府代表团到达这里之后不久即前往布拉格宫，苏联总理柯西金、葛罗米柯、格列奇科和瓦·库兹涅佐夫在那里受到斯沃博达总统接见。
参加接见的有捷共中央主席团的一些委员，党的第一书记杜布切克，国民议会主席斯姆尔科夫斯基，切尔尼克总理，民族阵线中央委员会主席埃尔班，副总理、斯共第一书记胡萨克，斯洛伐克党的书记萨多夫斯基和什特劳加尔副总理。
接见时在场的有华沙条约驻捷克斯洛伐克军队司令帕夫洛夫斯基。

显示原版>>

Previous:第十九届奥运会在墨西哥开场

Next:西方通讯社报道：希克到瑞士要求“政治避难”


美第三党总统候选人沃利斯叫嚷：“如谈判失败就以军事方式结束越战”

出版日期:1968.10.19
         期次:3638
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十四日电】第三党总统候选人沃利斯昨天在旧金山进行竞选访问时公布他的党的纲领。他要求尽早在越南“体面地结束敌对行动”。
这个纲领说，如果目前正在巴黎进行的谈判失败的话，就必须实行“以军事方式结束这场战争的做法”。这个纲领说，“这将要求在军事上打败南方的越共和摧毁正在装备和支持在南方的敌军的北越政府进行战斗或者抵抗的意志。”

显示原版>>

Previous:尼克松答法国记者问


美一船只到摩洛哥北部海面活动

出版日期:1968.10.19
         期次:3638
         版次:3
         栏目:\[第三版]
文章正文:
【马格里布阿拉伯新闻社拉巴特十五日电】据悉，一艘美国船只「鲁恰姆金号」在摩洛哥北部海面上进行海洋学研究。
这种研究是在取得摩洛哥政府的同意后进行的，并有摩洛哥海军参加。

显示原版>>

Previous:苏修一军事代表团到阿尔及利亚活动

Next:非洲体育运动最高委员会要示禁止南非参加世界体育比赛


美驻澳大使克鲁克到西贡活动

出版日期:1968.10.19
         期次:3638
         版次:2
         栏目:\[第二版]
文章正文:
【美新处西贡十六日电】美国驻澳大利亚大使克鲁克十五日到达这里进行为期六天的了解情况的访问，在这期间，他计划了解澳大利亚和美国两国在越南所作努力的情况。

显示原版>>

Previous:前美空军参谋长到南越活动

Next:沙比谴责美沙反动派加紧在南也门搞颠覆


美驻太平洋军事头目抵泰将参加东南亚集团军事顾问会议

出版日期:1968.10.19
         期次:3638
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷十四日电】美国新任驻太平洋总司令麦凯恩海军上将昨天在这里说，若完全停炸北越，就「象拳击圈内一个拳击家右手被缚在背后一样」。
麦凯恩将出席星期四在这里开幕的东南亚条约组织军事顾问会议。
麦凯恩在这里的五天逗留中将同泰国三军首脑会谈，并且视察泰国各地的美国空军设施。

显示原版>>

Previous:共同社说：美因“过早泄露停炸的决定”可能改变计划

Next:前美空军参谋长到南越活动


蒙博托傀儡当局的报纸无耻造谣和诬蔑我国

出版日期:1968.10.19
         期次:3638
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】金沙萨《进展报》九日发表题为《接纳北京进入联合国》的评论，摘要如下：
联合国大会目前正在开会。象往年一样，接纳共产党中国加入联合国大家庭的问题将引起辩论。对我们刚果人来说，这一点有它的重要性。刚果人民还远远没有忘记共产党中国在我国所经历的一系列艰难困苦的事件中所起的作用。共产党中国曾鼓励和支持一些非法的政权，在军事上武装它们，在煽动性和颠覆性的传单中诽谤合法建立的当局。
刚果人民善于识别和感谢它的真正朋友。然而，我们的国家元首，这位忠诚和坚决的战士一直带着充分理由对我们说，共产党中国不是我们的朋友。
北京政府同南非保持贸易关系，并拒绝谴责这些贸易往来。我们同南非打交道吗？这些问题是蒙博托将军在对人民革命运动的男女党员的讲话中提出来的。
共产党中国自己没有要求加入联合国。因此，我们不会扮演帮助它加入（联合国）的恩人的角色。

显示原版>>

Previous:尼外交大臣重申尼支持恢复我联合国席位

Next:英《中国政策研究会会刊》发表社论说：中国已进入巩固和发展无产阶级专政的新阶段


莫查尔率波代表团到明斯克

出版日期:1968.10.19
         期次:3638
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社明斯克十四日电】波兰人民共和国代表团从华沙来到这里。代表团前来参加列宁诺村（白俄罗斯）的苏军和波兰人民军战斗友谊博物馆开放的庆祝会。
代表团是由波兰统一工人党中．央政治局候补委员、中央书记莫查尔率领的。

显示原版>>

Previous:哥穆尔卡接见格列奇科等

Next:意修控制的工会代表团到苏活动


南修一头目去罗活动

出版日期:1968.10.19
         期次:3638
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布加勒斯特十二日电】南斯拉夫共产主义者联盟中央执委会委员尼·迪兹达雷维奇今天抵达布加勒斯特。他是应罗马尼亚共产党中央委员会的邀请去进行友好访问的。
【南通社布加勒斯特十二日电】南斯拉夫和罗马尼亚的代表团今天开始在布加勒斯特举行贸易谈判。两国的代表团将确定明年的换货规模和结构。

显示原版>>

Previous:意修控制的工会代表团到苏活动

Next:苏占领军继续在捷散发宣传品


尼克松答法国记者问

出版日期:1968.10.19
         期次:3638
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】法《巴黎竞赛画报》十九日一期发表该刊特派记者的报道，题为《尼克松答复〈巴黎竞赛画报〉的十三个问题》，摘要如下：
问：你是否考虑改变北大西洋公约组织？你是否认为可以削减驻欧的美国军队？
答：北大西洋公约组织成员国明年将讨论修改的问题。我还要说，我最近几年已明确地表示过我对这个问题的意见，我始终支持该组织成员国之间的最大限度的合作。我的立场可以用这样的措词来说明，即“强大的大西洋主义”。
问：捷克斯洛伐克事件是否改变了你想要寻求同苏联缓和的愿望？
答：在未对苏捷的全部入侵冲突作出估价之前，在西方就苏联对欧洲问题的意图还没有一种明确的设想时，不可能期望走向缓和的任何演变。我希望，在最近的将来能在解决目前重大问题方面取得进展，并实现解决分歧的办法。但是，应该从两方面来讲，今天我们对苏联的善意及它想要开始会晤的愿望没有得到足够的消息。
问：你打算怎样作来缩小以色列—阿拉伯冲突的危险？你是否对苏联渗入地中海感到不安？
答：我希望，以色列和阿拉伯国家能够达成一个临时协定，能避免另一次冲突。我认为，应当保持在中东的力量平衡。
苏联在地中海的出现无可否认是一个值得注意的问题，但不仅仅对于美国是如此。地中海沿岸的各个国家对苏联的这种出现及其确定的目标也表示了它们的深切不安。对我进行攻击
问：你对共产党中国的发展是怎样想的，你认为它对美国和西方世界是一种真正的危险吗？
答：我的想法是，共产党中国应当清楚知道，西方世界不会寻求任何紧张局势和任何冲突。同样，中国领导人也应当知道西方正准备打开同它的关系，只要它改变对非共产党社会的敌对态度的话。同时，共产党中国应当知道，美国是不会容忍出现任何侵略的。从长期来说，实现同共产党中国的接触也许是可能的。什么时候将实现？这个问题的答案大部分取决于北京领导人。
问：你作为总统在越南冲突上的第一个主动行动将是什么？给你三个月时间就能解决这场冲突，如果你不能成功，你将要么用原子弹，要么侵入北越，是否都是确实的？
答：目前谈这类主动行动是不适宜的。只有一个美国总统，只有他拥有所有的情报从而能作出如此重要的决定。问题的第二部分，答复是“不是”。

显示原版>>

Previous:合众国际社报道：“阿波罗七号”五天航行情况

Next:美第三党总统候选人沃利斯叫嚷：“如谈判失败就以军事方式结束越战”


尼外交大臣重申尼支持恢复我联合国席位

出版日期:1968.10.19
         期次:3638
         版次:1
         栏目:\[头版]
副题:说中尼之间日益增强的友谊符合世界和平利益
文章正文:
【印报托加德满都十日电】尼泊尔外交大臣拉杰班达里，今天再次保证他的国家支持中国取得联合国会员资格。他说，“我们支持中国进入这个世界机构是符合世界和平的利益的。”
拉杰班达里是在对尼泊尔世界事务委员会讲话时说这番话的。他说，尼泊尔同世界上的许多国家，特别是同印度、中国和巴基斯坦保持着友好关系。
【法新社加德满都十一日电】外交大臣拉杰班达里在上月上任以来的第一次正式讲话中重申尼泊尔支持人民中国取得联合国的席位。
他昨天在向这里的尼泊尔世界事务委员会讲话时说，中尼关系是遵循和平共处的五项原则的。这些原则是以平等、经济上和政治上的独立和互不干涉内政作为基础的。
他说，尼泊尔和中国之间日益增强的友谊是符合世界和平的利益的。

显示原版>>

Previous:“老三篇”是思想革命化的最好指导

Next:蒙博托傀儡当局的报纸无耻造谣和诬蔑我国


前美空军参谋长到南越活动

出版日期:1968.10.19
         期次:3638
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十六日电】第三党的副总统候选人李梅将军今天到达西贡对越南交战地区进行了解情况的旅行。在他乘坐的商业班机着陆的时候，新山一机场上采取了严密的安全措施，其中包括四辆宪兵吉普车，在上面都架着机枪。
这位退休的空军参谋长李梅受到艾布拉姆斯、美国副大使伯杰和其他军政官员的欢迎。
美国官员们说，他们准备就这里的局势向李梅作充分的军事和政治方面的汇报。

显示原版>>

Previous:美驻太平洋军事头目抵泰将参加东南亚集团军事顾问会议

Next:美驻澳大使克鲁克到西贡活动


沙比谴责美沙反动派加紧在南也门搞颠覆

出版日期:1968.10.19
         期次:3638
         版次:3
         栏目:\[第三版]
副题:并严正宣布：南也门所采取的反抗运动是没有界限的
文章正文:
【美联社亚丁十四日电】沙特阿拉伯和美国成了南也门总统沙比星期六（十一日）发表演说中所攻击的主要目标。在民族解放阵线举行大会庆祝革命五周年纪念之际，沙比谴责沙特阿拉伯在美帝国主义的支持下在南部发动旨在推翻革命政权的战争。
他说，目前正在沙特阿拉伯南部边境上的纳杰兰修建三个军营，并且已经请了外国雇佣军来训练他们反对南也门。
他还谴责费萨尔国王的兄弟苏丹亲王和姻兄弟卡迈勒·阿扎姆公开到这些军营去视察，他说，一个“所谓南阿拉伯解放军”兵团正在那里受训。
沙比宣布说，沙特阿拉伯应记住也门革命的教训，南也门对沙特阿拉伯干涉所采取的反抗行动是没有界限的。
他在早些时候攻击美国向以色列出售五十架“鬼怪式”飞机的买卖。他说，阿拉伯的斗争并不孤立于其他国家的斗争之外。
【中东社亚丁四日电】沙比总统今天颁布法令，成立最高国家安全法庭，以审讯被指控参加今年七月——八月骚乱的大约五十名平民被告者。
开始审讯的日期还未确定。

显示原版>>

Previous:美驻澳大使克鲁克到西贡活动

Next:阿姆里结束在阿联访问回到萨那


苏修军舰连日来不断进入地中海

出版日期:1968.10.19
         期次:3638
         版次:3
         栏目:\[第三版]
副题:法新社说，苏在地中海的军舰已接近六十艘
文章正文:
【美联社伊斯坦布尔十二日电】一艘配备有导弹发射器、雷达和其他电子设备的苏联军舰在星期六（十二日）越过伊斯坦布尔海峡，去地中海。
此间的可靠人士说，人们看到在苏联黑海舰队的这艘“五三五号导弹舰”的前后甲板上都有发射器。
他们还说，在它通过后，在地中海的苏联军舰和潜艇的数目增加到五十多艘。
【美联社伊斯坦布尔十四日电】苏联黑海舰队舰只源源不断进入地中海的情况星期一（十四日）还在继续，另一艘八五六号的巡洋舰驶过了博斯普鲁斯海峡。
这是在过去十天内驶过这里开往地中海的第六艘苏联军舰。
【法新社伊斯坦布尔十五日电】苏联加强地中海海军的行动今天仍在继续，有两艘从黑海来的辅助舰通过博斯普鲁斯海峡驶入地中海。
据悉现在在地中海的苏联军舰已经接近六十艘，其中有一些驱逐舰、一艘发射导弹的巡洋舰和一艘核潜艇。
在这个地区的苏联舰队比美国、法国和意大利在那里的海军舰队要小，不过，由于中东局势，它的政治意义已经增加。
【美联社伊斯坦布尔十六日电】又有两艘苏联黑海舰队舰只星期三（十六日）经过土耳其海峡驶向地中海。
这里的可靠人士说，它们是一艘鱼雷艇和一艘外洋拖船。

显示原版>>

Previous:阿姆里结束在阿联访问回到萨那

Next:合众社谈：苏修在地中海地区的军事力量


苏修一军事代表团到阿尔及利亚活动

出版日期:1968.10.19
         期次:3638
         版次:3
         栏目:\[第三版]
文章正文:
【马格里布阿拉伯新闻社阿尔及尔十六日电】由五名高级军官组成的一个苏联军事代表团昨晚抵达阿尔及尔。

显示原版>>

Previous:一批苏联军舰到摩洛哥活动

Next:美一船只到摩洛哥北部海面活动


苏占领军继续在捷散发宣传品

出版日期:1968.10.19
         期次:3638
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格九日电】布拉格电台星期三（九日）晚上对听众说，苏联继续在捷克斯洛伐克散发宣传品，这种做法遭到抗议。
广播说，最近在捷克斯洛伐克出现的宣传品，是由莫斯科的一个新闻工作者组织用捷克文发表的“白皮书”，它描述捷克斯洛伐克的所谓反革命活动。
摩拉维亚的特日内茨共产党当局，指责附近的位于捷波边境的捷克—捷县的苏军总部向工厂散发“白皮书”。
布拉格电台说，特日内茨官员要求布拉格共产党当局“表示反对这个宣传运动并向苏军总部提出抗议”。
这个“白皮书”也出现在布拉格。它大量引用西方驻捷记者的消息，企图证明苏联的干涉是有理的。
在布拉格，近一千名捷克人和斯洛伐克人到奥地利领事馆申请签证以离开他们的国家。
外交人士说，星期二，人数增加了将近一倍。人们认为，人数的增加有一部分原因是由于在捷共星期二的公报发表后捷人民对于前途感到悲观。
约八十名学生在布拉格大学哲学系讨论捷领导人在莫斯科承担的义务，少数人主张举行示威反对这些义务。然而，稳健派的看法占了上风，他们认为，示威只会有利于苏联人，会使苏联人有借口把坦克重新开进布拉格。

显示原版>>

Previous:南修一头目去罗活动

Next:合众国际社报道：“阿波罗七号”五天航行情况


泰国南部人民武装日益壮大

出版日期:1968.10.19
         期次:3638
         版次:2
         栏目:\[第二版]
副题:美报惊呼：人民武装已在泰国南部地区形成非常坚强的组织
文章正文:
【本刊讯】美《明星晚报》八日刊登该报驻亚洲记者柯克从曼谷发回的一篇文章，标题是《人们认为马来亚共产党正在泰国南部征募新兵》，摘要如下：
据泰国首都收到的消息说，马来亚共产党正在泰国南部征募新兵以代替他们年老的老兵。
以马来西亚北部边界另一边的泰国丛林为基地的马来亚共产党，据说在去年前后从泰国南部各村庄征募了好几百名华人和穆斯林青年。
在四十年代马来亚“紧急”时期逃到泰国南部的共产党，害怕他们的基干部队——五百到六百人
——逐渐上了年纪，无法在马来亚进行长期的游击战。
在泰国南部，华人（很大一部分是商人）和穆斯林（马来西亚穆斯林少数民族的后裔）是最合乎逻辑的人力来源。他们在被征入伍之后，通常都是在泰国南部的丛林中活动，作为在边界那一边马来西亚境内正规游击队发动进攻的支持部队。
这里的一位分析家解释说：“在那些南部村庄里，华人和穆斯林比泰族人多。一些年来，马来亚共产党已在这整个地区形成一个非常牢固的组织。他们需要这个组织，不仅是为了征兵，也是为了获得金钱、武器和弹药。”
结果是，泰国的官员们由于对北部和东北部诸省的共产党叛乱感到不安，一直倾向于对他们的出现满不在乎。警察并没有定期地在这些村庄以外很远的丛林中进行巡逻，人们疑心一些官员接受了共产党的贿赂，在发现共产党的行踪后，故意假装不知道。
但是共产党的征兵运动可能唤起那些高枕无忧的官员们进行某种重新考虑。据说，泰国当局现在害怕共产党人会超出征兵阶段，试图控制丛林，在地方警察力所不及的地方建立他们自己的小型管辖区。
据说，泰国官员们还对马来西亚人新近提出的批评感到不安，马来西亚人经常谴责他们没有提供更多的支持来对付一种主要是针对马来西亚的而不是针对泰国的威胁。
某些消息说，以陈平为首的共产党人已经实际控制了泰国最南端的丛林。
据这些消息说，这些共产党人在那里非常安全，因而他们可以把他们在吉隆坡的代理人调到丛林中来参加了解情况的训练课。

显示原版>>

Previous:英《中国政策研究会会刊》发表社论说：中国已进入巩固和发展无产阶级专政的新阶段

Next:邦克同南越傀儡再次举行会谈


西方通讯社报道：希克到瑞士要求“政治避难”

出版日期:1968.10.19
         期次:3638
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伯尔尼十六日电】官方人士今天说，捷克斯洛伐克前副总理希克已抵达瑞士并要求政治避难。
这样一来，希克便成了流亡国外的头一个捷克斯洛伐克高级改革派共产党人。
【路透社伯尔尼十六日电】瑞士已宣布欢迎捷克斯洛伐克人来这里，自从华沙条约八月二十一日入侵捷以来已有八千五百余人抵达这里，其中一千零五十人已要求政治避难。
瑞士内阁办公厅说，内阁在今天的会议上已注意到希克的到来，并宣布，它不会反对给他以避难权。

显示原版>>

Previous:柯西金到布拉格苏修捷修签订苏占领军驻捷条约

Next:哥穆尔卡接见格列奇科等


学习毛主席著作已蔚为风气

出版日期:1968.10.19
         期次:3638
         版次:1
         栏目:\[头版]
眉题:世界各地朋友来信反映国外一些地区的进步人士
文章正文:
【本刊讯】我有关出版发行单位不断收到世界各地一些读者寄来的信件，在这些充满革命激情的来信中，五大洲的读者们用不同的语文写出了他们共同的心声——敬祝毛主席万寿无疆！
英国读者哈迪曼说：一个妇女看到他佩戴的金光闪闪毛主席像章时，无限感慨地说：“我们这个国家需要象毛主席这样一个真正站在工人阶级这边的人物。”对于这个英国妇女所憧憬的美好愿望，哈迪曼在来信中说，他是这样自豪地、坚定地回答她：“毛主席也是我们的领袖，他是全世界革命人民的领袖。”
印度读者达特在来信中热情阐述“大海航行靠舵手，干革命靠毛泽东思想”的伟大意义。他说：“毛泽东同志是我们时代最伟大的马列主义者。毛泽东思想是帝国主义走向全面崩溃、社会主义走向全面胜利的现时代的马列主义。”
就是在帝国主义的心脏美国，也有一些知识分子在来信中，用大写的字母打出“伟大的舵手”、“我们心中的红太阳”等字句，来表达他们对毛主席的无限敬仰。
美国读者格哈里斯的来信表达了广大读者迫切要求掌握毛泽东思想的心愿。他说：“掌握毛泽东思想是取得世界革命全面胜利、解放所有被压迫人民、特别是拥有人口众多黑人的美国的唯一的根本保证。”
今年以来，不仅是一向学习毛主席著作比较活跃的日本读者来信反映他们成立学习毛主席著作小组，就是西欧北美一些读者也来信反映同样情况。丹麦一位读者冒着被警察列入黑名单的危险，来信说，他们已经成立了学习毛主席著作的小组。英国读者哈利斯和新西兰读者尤恩都兴奋地报道成立学习小组的好消息。
尽管毛主席著作的一些单行本已经译成几十种外文发行全世界，但还不能满足各国进步人士的要求。丹麦读者安德逊说，他们已将《在延安文艺座谈会上的讲话》译成丹麦文。芬兰读者凯斯吉宁说，他已将《关于正确处理人民内部矛盾的问题》译成芬兰文。印度读者达特说，他们已将“老三篇”和其他几篇毛主席著作译成印度地方语文。

显示原版>>

Next:“老三篇”是思想革命化的最好指导


一批苏联军舰到摩洛哥活动

出版日期:1968.10.19
         期次:3638
         版次:3
         栏目:\[第三版]
文章正文:
【马格里布阿拉伯新闻社拉巴特十六日电】苏联一批军舰，包括「威严号」巡洋舰、「石子号」航空母舰和两艘潜水艇，昨天上午八点到达卡萨布兰卡港进行友好访问。这次访问将进行到十月二十日。

显示原版>>

Previous:合众社谈：苏修在地中海地区的军事力量

Next:苏修一军事代表团到阿尔及利亚活动


意修控制的工会代表团到苏活动

出版日期:1968.10.19
         期次:3638
         版次:4
         栏目:\[第四版]
文章正文:
【法新社罗马十二日电】意大利总工会十二日晚上在去莫斯科的工会代表团回来后在罗马发表一个公报说，「讨论是坦率的，相当激烈的，但始终是友好的。」
公报透露，在同苏联工会领导人谢列平进行的三天讨论中，在五国对捷克斯洛伐克的军事干涉及其对国际工会关系的影响问题上，出现了一些「根本性分歧」。

显示原版>>

Previous:莫查尔率波代表团到明斯克

Next:南修一头目去罗活动


英《中国政策研究会会刊》发表社论说：中国已进入巩固和发展无产阶级专政的新阶段

出版日期:1968.10.19
         期次:3638
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《中国政策研究会会刊》十月第五卷第十号发表一篇社论，全文如下：
中华人民共和国成立十九周年是个欢庆的日子。开始了解到中国这些年的全部成就，人们必然要问：如果不是中国，哪里来的通向社会主义的指南呢？
不会来自莫斯科。中国共产党人对揭露和用文件证明修正主义背叛马列主义作了无法估计的贡献；但是即使他们没有这样做，这种背叛也会有同样不可避免的后果——瓦解苏联统治的集团。
多少年来苏联修正主义就在以世界会议威胁中国人，“要把他们开除出共产主义运动”。现在谁还认为这样的一个会议除了加重修正主义的破产外，还有什么重要性呢？
中国共产党人看到如何防止东欧发生的那种资本主义复辟，进行文化大革命，他们是在采取步骤超过社会主义运动过去任何阶段所达到的境地。
社会主义者现在企望中国的领导。经过四十年革命的发展和考验，毛泽东思想指导了越南、印度尼西亚、印度、刚果、秘鲁、日本的解放斗争。在美国和西欧，学生们游行示威时举着毛的肖像。苏联的马列主义地下组织，象在捷克斯洛伐克一样认他做我们时代的伟大领袖。
宣布在西藏和新疆成立革委会，文化革命达到了非常重要的阶段。中国的省、自治区和市，除了台湾以外的目标都完成了。工农和革命知识分子牢牢地掌握了政权，巩固和发展无产阶级百年专政的新阶段已经开始。
斗争是无止境的。如果没有斗争，革命就要死亡。中国的革命活着而且将活下去。

显示原版>>

Previous:蒙博托傀儡当局的报纸无耻造谣和诬蔑我国

Next:泰国南部人民武装日益壮大


越美巴黎交谈十六日举行第二十六次会议

出版日期:1968.10.19
         期次:3638
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十六日电】北越代表团团长春水今天在同美国举行的巴黎会谈中说，如果美国真正希望和平地而又体面地解决越南问题的话，它就必须“承认民族解放阵线，并且同它讨论同越南的双方有关的问题”。
然而春水重复了河内关于完全停止对北越的轰炸“和其他一切战争行动”的初步条件。
春水发言的大部分时间是用来阐明民族解放阵线的政治纲领。
春水在会谈的会议上利用他整个发言的时间来谈越南的政治前途，这还是第一次。
【路透社巴黎十六日电】春水对哈里曼说，为了打破巴黎僵局，美国“再也不能规避”重要的轰炸问题了。
春水拒绝了哈里曼提出的参加合作努力以使北越同其他东南亚国家一起增加经济利益的建议。
春水说，美国的开发越南计划“既很遥远，又很空洞”。
他说，美国最好还是把它每年花在越南战事上的三百亿美元节省下来，把它“用来改善美国人民特别是黑人的生活条件吧。”
【路透社巴黎十六日电】美国今天敦促北越同其他东南亚国家一道进行合作的努力以提高北越人民的经济水平。
哈里曼在第二十六次会议上说：“没有理由说明北越为什么不能参加这个地区在经济方面和其他方面现在所享有的福利事业。”
【美新处巴黎十六日电】有人问这次会谈是否取得了什么进展，美国代表团发言人乔登说，在到达目的地以前，“非常难判断”是否有进展，因为虽然是“在动”，但是人们不能说这究竟是“前进，还是兜圈子”。
【美联社巴黎十六日电】一些听到乔登讲话的人认为，乔登的讲话暗示美国人和北越人正在进行微妙的谈判，如果一切进行顺利的话，这种谈判可能导致这个长期处于僵局中的和谈来一个突破。
【路透社巴黎十六日电】河内代表团发言人今天说，历时半小时的饮茶休息时间的情况同以前的情况相似。
有人问，在十月八日至十五日这一周内，美国和北越官员在会议大楼外是否进行了接触，阮成黎回避了这一问题。
他回答说：河内和华盛顿的代表正“继续进行和谈”。
【合众国际社巴黎十七日电】有资格的外交观察家注意到，双方在星期三会议上的正式发言的调子都有了显著变化。美国和北越在前几个星期的发言中所使用的强硬措辞，这次显然都没有了。
哈里曼在谈起越南战争的军事方面时了了草草，接着就以抱有希望的态度谈论在战后对越南的“经济上、文化上”的援助。他表示愿意支持越南人民希望在将来实行的任何计划。
【路透社巴黎十六日电】尽管白宫在中午否认已发生任何使局势改变的事情，然而充满希望的气氛一直持续到在每周的会议结束以后举行记者招待会的时候。
美国代表团发言人今天不是像通常那样说“没有任何进展”，相反他却承认一直“在动”。但是他说，现在还为时过早，不能说最后能否把这称为进展。
【法新社巴黎十六日电】预备性的越南和谈的观察家今晚深信，正在幕后进行紧张的努力以达到突破的局面。
哈里曼和春水今天在第二十六次会议上的发言语气是明显温和的。
【法新社巴黎十七日电】美国官员们暗示，哈里曼的班子在上星期曾同春水进行秘密的谈判，力求打破会谈的僵局。
一位接近美国代表团的人士说：“这是关系重大的一个星期。”
在十月九日至十六日在这里进行的秘密会谈肯定有一个重要目的，这就是设法找到一个既能使总统放心又能使河内不丢面子的方案。

显示原版>>

Previous:邦克同南越傀儡再次举行会谈

Next:哈里曼同范登林举行紧急会议


比共（马列）光明派机关报《光明》周刊发表文章说：革命者必须接受工人阶级的领导

出版日期:1968.10.20
         期次:3639
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】比共（马列）光明派报纸《光明》周刊第三十三期以《无产阶级文化大革命的巨大胜利，中国是红色的，它将永不变色》为题用一个版面发表庆祝我全国山河一片红的文章，这一版还刊登了一张毛主席的像片和一张群众场面的照片，以及毛主席语录。文章摘要如下：
我们在上周曾谈到，无产阶级文化大革命已在中国取得了巨大胜利。目前在全国除了被美帝国主义者占领的台湾省（他们在那里豢养着阴险残酷的独裁者蒋介石）之外，所有的省市和自治区都建立了革命委员会。
中国人民群众表示满意和骄傲，他们高呼“中国是红色的，它将永不变色”是有理由的。
在这修正主义者的背叛变得众所周知疯狂的时刻，无产阶级文化大革命取得的胜利是特别令人鼓舞的。势不可挡的革命运动
二十个月以前，在上海发动了我们中国同志所说的“一月风暴”。工人阶级也起来了，夺了党内那些走资本主义道路的当权派的权。这就是阶级斗争在无产阶级专政下继续进行着；资产阶级是不会甘心的，如果人民不保持警惕，就会形成新的特权阶层，资产阶级代理人就会混入党内和国家机关里。此外，一些党的干部和领导人就可能变质，就会贪方便和自满而走资本主义道路。
这在苏联和好些人民民主国家已成为事实。这就使得各国的赫鲁晓夫之流能施展阴谋，逐步排挤马克思列宁主义党员，窃踞党和国家机关大权，并恢复资产阶级政权。
如果毛泽东同志和党的领导没有依靠群众，没有号召群众在自从一九一七年伟大红十月以来的最势不可挡的革命运动中发动进攻，那么，在苏联、南斯拉夫……发生的事情，就不可避免地会在中国重演。
以在二十多个月的动人日子里在上海发生的事情为榜样，到处都建立了革命委员会：革命委员会包括人民群众的代表，革命干部的代表，人民解放军——工农红军——的代表。
在不可调和的阶级斗争中的二十个月中，最大的走资本主义道路当权派、修正主义分子，特别是他们之中的头号当权派、他们的头目被人民斥责为中国赫鲁晓夫的那个家伙，已被打垮了。工人阶级领导
无产阶级文化大革命的领导权属于工人阶级。毛泽东同志经常指出：“工人阶级必须领导一切”。这是马列主义、毛泽东思想的基本原则。谁抛弃这个原则，或只在口头上承认这个原则，谁就不是一个真正的革命者，他就走上修正主义道路了。
周恩来同志在北京庆祝这个巨大胜利的盛大集会上强调指出了这个教导。他主要说：我们共产党是工人阶级的先锋队，我们号召全国革命人民接受工人阶级的领导。
因此，在那些资产阶级学术权威阻碍无产阶级文化大革命的进展、资产阶级和小资产阶级派性造成了一些损失的高等学校和大学里，工人宣传队在红军战士的配合下进驻了这些学校。宣传队同这些学校的学生、教师、工人和职工中的积极分子团结在一起，促进那里的革命大联合。在中国唯一可行的路线就是无产阶级革命路线。
世界无产阶级万岁！世界无产阶级革命万岁！全世界马克思列宁主义共产党万岁！
光荣永远属于科学社会主义的伟大导师马克思、恩格斯、列宁、斯大林、毛泽东！（文内小标题是原来的——本刊注）

显示原版>>

Previous:毛主席语录

Next:热烈赞扬中国工人开进大学好得很


勃列日涅夫要捷修禁演一部电影

出版日期:1968.10.20
         期次:3639
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格九日电】据说，勃列日涅夫曾要求取消目前正在布拉格上演的一个电影。
据报道，勃列日涅夫说，这部关于捷克斯洛伐克独立五十周年的电影对一九四八年捷克斯洛伐克成为共产主义国家以来的情况描写得太少，对苏捷合作描写得太少。
在目前，“解释工作”阶段，苏联建议派五十名军人到捷克斯洛伐克各工厂。
据报道，布拉格领导立即提出反建议，他们也派五十人和这些军人一起同工人讨论华沙条约国部队入侵问题以及它的必然的后果。
政治观察家在这里说，看来，“小型的战争”仍然在继续，但是随着占领的加强，精神上的抵抗很可能缓和下来。

显示原版>>

Previous:捷群众指责捷修签订卖国条约

Next:齐奥塞斯库去罗苏边境


德新社记者报道：我今年农业丰收储粮充足

出版日期:1968.10.20
         期次:3639
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十七日电】据信，人民中国有了一个“丰收到大丰收的年景”，甚至可以储备粮食。
虽然中国政府没有公布官方数字，可是这里的外国观察家今天估计，粮食产量大约为一亿九千万吨到二亿吨。
鉴于华南产稻区遭受大水灾以及华中和华北产麦区一度发生旱灾，这个产量被认为“很高”。
外国观察家还说，看到了为了打破几世纪来的消极的农业的传统而进行的实验的初步成果。
长江一直是产麦区和产稻区的分界线。现在在长江以北地区种植稻子，在长江以南地区种植小麦。
粮食储备充足，这表明，七亿五千万中国人不缺粮。

显示原版>>

Previous:美驻日大使诡称“希望改善美中关系”

Next:日远洋拖网渔业协会拟派代表团来华


法新社报道近日南越战况

出版日期:1968.10.20
         期次:3639
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十八日电】在北越降级以后，越共部队今天正在整个南越实行一场显然的停火。
一位南越军方发言人今晚说，“在过去二十四小时内没有敌人发动的活动。”
一位美国发言人证实了这一点。
一位消息灵通人士说，北越和越共司令部在十五日下令在当天下午六点开始实行停火。
这位人士说，越共部队接到指示不发动袭击，而只在遭到袭击时进行自卫。
美国和南越发言人今天拒绝证实存在正式的停火。扫荡行动继续进行。
但是今晚宣布没有发生战斗，这是去年圣诞节和新年停战以来的第一次。
自从十五日以来越共战斗的次数就不断地减少了。
美国军方人士说，至于北越人，最近看来准备发动一场全面攻势的他们的所有大部队，现在都已撤出南越边界之外。
这位人士说，特别要提到的是，北越军队看来已撤出非军事区的南半部。
观察家们推断说，河内正对约翰逊总统对于完全停炸提出的主要军事条件——北越尊重非军事区——默默地作出让步。
大多数军事观察家今天认为，总之，在整个南越出现了完全新的形势。战争突然消失了。

显示原版>>

Previous:外电报道：巴黎越人士证实已接到美“一揽子方案”

Next:美机连日来继续轰炸北方


捷群众指责捷修签订卖国条约

出版日期:1968.10.20
         期次:3639
         版次:4
         栏目:\[第四版]
副题:德新社报道，布拉格市民痛心地说应拒绝签订这个使占领合法化的条约
文章正文:
【德新社布拉格十七日电】（记者：克拉塞）十六日签订了让苏军长期驻在捷克斯洛伐克的条约之后，今天捷克斯洛伐克人民的反应大都是失望、幻想破灭和绝望。
许多人，特别是知识分子担心，事态将向更坏的方面继续发展。今天许多布拉格市民痛心地对本记者说，捷克斯洛伐克领导人本来应该拒绝签订这个使占领合法化的条约。
他们争辩说，不管是五十万还是只有六万苏军留驻捷克斯洛伐克，那并没有什么不同。
对柯西金在签字仪式上的下列这番讲话也很失望，柯西金在讲话中说，波兰、东德、匈牙利和保加利亚以及大多数苏联军队将在今后几个月内分阶段撤退。
人们的反应是，这意味着，关于大部分军队将在十月二十八日前撤退的诺言不会得到遵守。
没有人幻想，苏联“暂时驻军”会和军事占领有什么不同，虽然条约特别谈到，这些军队将不干涉捷克斯洛伐克内政。
人们还普遍认为，条约文本中不包括捷克斯洛伐克政府强行要求作出的一切让步。
【法新社莫斯科十七日电】这里的观察家今天说，捷苏关于驻军在捷克斯洛伐克的协议的签订使莫斯科在政治和战略上都有很多收获。
在军事方面，捷克斯洛伐克的“异常情况”
——在其领土上没有苏联驻军的唯一的华沙条约国家——将要结束。苏联部队现在要沿着主要的中欧战线同北大西洋公约组织的部队对峙。
从政治上看，这个协议大概意味着，苏联今后将能召开它希望召开的世界共产党会议。在一些西欧党由于苏军占领捷克斯洛伐克而不支持召开这次会议后，这次会议的召开看来成为未定的事情。现在占领已经合法化了。
【本刊讯】英国《每日电讯报》十八日刊载舒尔茨自布拉格发回的一篇文章，摘要如下：
今天所有的布拉格报纸都在第一版刊登了关于签订俄国军队暂时驻在捷克斯洛伐克的协议的公报，但是它们没有对新的苏捷条约发表评论。
批准驻军条约的国民议会全会将于明天在布拉格举行。
预料在明天下午举行的国民议会会议上将就这个条约进行激烈的争辩，并且提出许多批评。
党的人士今天表示，关于驻军的具体地区尚未达成一致意见。据这些人士说，捷克斯洛伐克人建议，在波希米亚设两个军事中心，在斯洛伐克设两个，在摩拉维亚设一个。
但是，据说俄国人拒绝了这些建议。据说他们要求在全国各地建立几十个小型中心。
今天这里说，这项协议不包括限定“暂时”驻军的日期。
【法新社莫斯科十七日电】塔斯社说，苏联总理柯西金今天下午从布拉格回到莫斯科。
昨天陪同柯西金到达布拉格的苏联外交部副部长库兹涅佐夫还留在捷克斯洛伐克的首都。

显示原版>>

Previous:美国克利夫兰市黑人武装抗暴斗争的烈火

Next:勃列日涅夫要捷修禁演一部电影


就英国间谍问题英外交次官约见我代办无理纠缠

出版日期:1968.10.20
         期次:3639
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦十七日电】英国政府今天重申，它对被拘留或是据信被拘留在中国的十三名英国臣民的处境表示「强烈不满」。
新合并的外交和联邦关系部的大臣弗利在同中国驻伦敦代办沈平进行的一小时的会谈当中表示了英国的看法。
这位发言人说，十三个人中包括一些据信已被拘留的人，但是中国人没有提供关于他们的任何消息。
路透社的一位发言人今天在这里说：「我们重申，格雷先生的被拘留，是完全不合法的，应该立即予以释放。」
【法新社伦敦十七日电】外交和联邦关系部今天宣布，英国今天就中国当局监禁或拘留十三名英国人一事向中国提出新的交涉。声明说，外交部次官弗利召见了中国代办沈平，向他表示，英国政府对中国一再拒绝让英国驻北京的领事同被监禁和被拘留的英国人接触并拒绝提供关于那些被怀疑已被捕的人的消息一事表示「强烈不满」。

显示原版>>

Previous:日远洋拖网渔业协会拟派代表团来华

Next:苏修竭力为美帝效劳加紧对越施加压力


路透社报道：约翰逊下令对越局势发展封锁消息

出版日期:1968.10.20
         期次:3639
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十八日电】约翰逊总统今天在全世界纷纷猜测他可能很快下令停炸北越的情况下保持缄默。
总统下令对目前非常微妙的局势封锁消息。
没有证据表明他愿意停炸，除非他相信他已经得到河内正在朝真正使战争降级的方向前进的“信号”。
【南通社华盛顿十八日电】虽然白宫和国务院官方都对传说中的美国已对越南问题采取主动行动一事保持沉默，但是政府的官员们非正式的证实，华盛顿已告诉北越，它准备完全停炸，“如果它会从而得到肯定的保证说这将增进实现和平的机会的话”。
这番话暗示要有这样的“迹象”，即战斗的强度将降低，西贡政府在继续进行的会谈中的代表权问题将得到解决。
美国官员在等待河内对这一最新主动行动的回答时，力图把会产生什么结果的全部责任推在北越身上。

显示原版>>

Previous:美机连日来继续轰炸北方

Next:阮文绍等去头顿将同伪军政头目会谈


毛主席语录

出版日期:1968.10.20
         期次:3639
         版次:1
         栏目:\[头版]
文章正文:
工人阶级必须领导一切。毛泽东

显示原版>>

Next:比共（马列）光明派机关报《光明》周刊发表文章说：革命者必须接受工人阶级的领导


美国克利夫兰市黑人武装抗暴斗争的烈火

出版日期:1968.10.20
         期次:3639
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英勇的美国黑人继今年四月份发动了席卷一百几十个城市的抗暴斗争大风暴之后，今夏又在近五十个大小城市掀起了一个武力抗暴的新高潮。作为这个高潮的开端，七月二十三日至二十七日，美国第七大城市克利夫兰的黑人向垄断资本集团及其法西斯警察展开广泛主动的进攻。这里的黑人战斗的枪声震惊了美国统治集团的心脏白宫和俄亥俄州的反动头子。这次抗暴行动把整个城市大部分黑人区域都变成了战场，打死打伤警察十余人，使垄断资本家的财物损失几百万美元。这是美国广大黑人今年里创造的一个武装抗暴的突出范例，它标志着黑人的觉悟水平和抗暴斗争提高到了一个新的水平。克利夫兰黑人富有光荣的斗争传统
克利夫兰有八十二万多人口，黑人约占三十五万，他们富有抗暴斗争的光荣传统，近的如一九六六年八月全市爆发了持续六天的大规模武力抗暴斗争。美国统治集团为了破坏黑人运动，采取软硬兼施的手法，相当长时期以来，就在这个城市加紧镇压措施，如在警察局增设专门破坏黑人运动的武装特务情报队同美国陆军“防暴中心”的军事情报部队和联邦调查局的特务，大肆进行残暴地迫害黑人的活动，经常任意关押、杀害敢于反抗的黑人。与此同时，垄断资产阶级还越来越注重施展欺骗手法，一方面，在上层黑人中收买、豢养走狗奴才，另一方面，利用某些黑人中的民族主义情绪，搞“黑人福利计划”、“资助”办“黑人商店”。黑人市长斯托克斯就是统治集团去年十一月十三日‘‘选出”来的一个用以镇压、笼络黑人的傀儡和工具，当时曾被大吹大擂地称为“美国大城市中的第一个黑人市长”。他上任以后，遵照统治集团的旨意，搞了一阵‘“建立民族主义组织”的活动，用小恩小惠妄图利诱黑人居民、青年办“开发公司”“黑人商业”。但是广大黑人工人、青年和居民以及被迫参加侵越战争后退伍的黑人士兵日益觉醒，黑人运动迅速壮大，美国统治集团所采取的反革命两手正在遭到黑人群众愈来愈大的反抗。七月下旬的以格林威尔区事件为导火线所掀起的一场风暴就是一个有力的明证。英勇的七月斗争
七月二十三日晚八点半，克利夫兰市法西斯警察把一辆警车横冲直撞地开到格林威尔区莱克维尤路，警察一停下车就蛮横地盘问行人并强行搜查路旁居民。这时，在这条路上占五条街区的建筑物里，埋伏着的带枪的黑人，立即向警察进行袭击。他们怀着无比的愤怒，向法西斯警察射出一颗又一颗复仇的子弹。当中尉警官勒鲁瓦·琼斯正在把枪口对着一位黑人居民，开始发出威胁的狂叫时，这个法西斯警官立即中弹毙命。同时，连珠炮似的子弹把这辆警车打得遍体都是弹孔。同琼斯一起作恶的警察纷纷狼狈逃窜。市反动当局慌忙把全市的大部分警察调来，进行反扑、围攻。当乘着装甲车的警察带着大批武器和催泪瓦斯呼啸前来时，黑人勇士们又用机关枪、步枪和卡宾枪机智地从道旁的屋顶上、窗户里和小巷里射出密集的火力。巡警刘易斯·格尤卡和威拉德·沃尔夫就在这浓密的弹雨中被打死在车旁的道上。同时，十几个警察也先后中了黑人狙击手的冷枪而受重伤；还有许多警察纷纷往警车和街角落、店铺里逃命，边跑边呼号求援。巡警理查德·威尔逊是第一批到达战斗地点的警察，他事后对记者们说，当时他看到了好几具警察死尸和伤员躺在血泊中，“从苏必利尔路和尤克利德路两旁枪声密集，硝烟弥漫，使你别的什么也听不见，也不知如何去向。”
黎明时候，枪声稍停，大批黑人群众从各方面蜂涌而来，一场更广泛的群众性的战斗行动开始了。有的推倒警车和白人种族主义者的汽车，放火烧汽车。有的用自制燃烧瓶向平时盘剥他们的白人种族主义者的商店扔去，使长达两英里的格林威尔区的这个街区到处燃起熊熊烈火。
与此同时，城市的东南部黑人区如哈佛—李地区等好几个区也爆发了抗暴斗争，使反动统治集团更加疲于奔走，穷于应付。
尽管在斯托克斯属下的警官们大搞白色恐怖，残暴地打死打伤无辜黑人，甚至为了搜索黑人狙击手放火烧民房，把黑人活活烧死。但是这并吓不倒英勇顽强的黑人，他们继续纷纷走上街头，有的用石块同警官们搏斗，有的成群结队奔向苏必利尔路的商店，把经常欺侮他们的老板们赶出商店。这样的抗暴斗争的高潮持续达两天之久。有三名英雄的黑人青年在战斗中献出了生命。在后来的战斗中还有十多名黑人英勇牺牲在街区。吓坏了统治集团
克利夫兰黑人抗暴的枪声使得从市警察局到白宫的头目们惊恐万状，狼狈不堪。战斗开始趋于激烈时，斯托克斯市长向正在辛辛那提市参加全国州长会议的俄亥俄州长罗兹挂了紧急电话，罗兹又慌忙报告约翰逊，他甚至没有来得及听完约翰逊的训话，就跌跌跄跄地赶回哥伦布市他的办公室去调动大批军警前往镇压。二十四日，他部署全州一万五千二百名国民警卫队在全州所有黑人聚居城市“戒备”，并由州国民警卫队头目西尔维斯特·科索亲自指挥把一千六百名国民警卫队开进克利夫兰市黑人区，命令军警对抗暴的黑人“格杀勿论”。
斯托克斯为效忠其主子，也使出一桩桩欺骗的花招。起初，他把全市大部分警察集中到出事地点，并立即封锁，但是枪战和群众性的砸商店、扔燃烧弹仍然没有停息。二十四小时后，他一方面声嘶力竭地叫嚷要黑人居民“和警察合作”、“回家去”、“呆在家里，把门锁上”；另一方面，假惺惺地下令国民警卫队和“白人警察全部撤出黑人区”，实际上是要这些刽子手们把黑人区紧紧地包围起来，同时派出一百名黑人警察和五百名所谓黑人“民间领袖”组成什么“市长的委员会”去巡视各区，妄图涣散黑人的战斗情绪和迷惑黑人居民。但是，这些披着“黑人民族主义组织”的外衣的“领袖”，多数是把头、恶霸，他们早就遭到黑人群众的憎恨。他们所到之处，黑人群众都报以嘘声，斥为奴才、走狗。斯托克斯本人到二十六日已经四十多小时没有睡觉，仍在大半夜时间去格林威尔区巡视，呼吁“保持冷静”，但是他也同样遭到黑人群众的唾骂。大街上的群众性造反行动仍在继续。斯托克斯的欺骗手法失灵，第三天他又下令实行宵禁，把大批国民警卫队开进黑人区。
此后的接连几天内，黑人区的十字街头每天仍有十数起成百的群众聚集到商店造反，警车不时遭到黑人狙击手的冷枪射击。直到二十七日，一批批的消防队员还得冒着被冷枪打中的危险去扑灭黑人们用自制燃烧瓶扔到白人种族主义者商店燃起的烈火。斗争的巨大影响和意义克利夫兰黑人的这次英勇的造反行动，生动地证明了：“美国黑人正在觉醒，他们的反抗日益强烈”，“它给陷于内外交困的美帝国主义以沉重的打击”。它对美国各方面有极大的影响。美国资产阶级报刊和进步报刊，都以非常的注意力连续大量地报道和评论这场斗争。许多报刊都一致注意这场斗争的声势，以及由它揭开序幕的今夏几十个城市里新爆发的类似斗争所具有的重大意义：（一）参加和支持武力抗暴斗争的黑人正日益广泛。在这次斗争中，不仅有许许多多黑人青年、居民，还有一些被迫参加侵越战争的退伍士兵。据英报报道，正在越南战场上的黑人士兵还把武器寄回援助自己的阶级兄弟。（二）黑人群众的觉悟正在迅速提高。这次斗争中壮烈牺牲的黑人青年泰勒的母亲说，她曾不断教育儿子，提高斗争觉悟，她为她儿子为解放事业而献身感到自豪。泰勒的妻子也表示因为有这样的丈夫而感到骄傲，她还要教育她的孩子象他父亲那样战斗和生活。她们的话表达出了美国广大黑人决心为争取自由解放而斗争的心声。（三）尽管美国统治集团加紧使用欺骗手法，特别是拉拢收买黑人中的民族叛徒，但是一切反动伎俩都骗不了日益觉醒的美国黑人群众。一些被收买的“黑人民族主义组织”的奴才虽然打起“民族”的旗子，却很快就被群众识破其卑鄙面目。广大黑人正在进一步认清，在资本主义制度下的国家机器里，尽管有黑人“市长”、“民间领袖”，都不过是御用工具。黑人的唯一出路只有组织起来革命。因此美国进步劳工党正在号召广大黑人学习克利夫兰黑人的经验教训，加强黑人群众的组织工作，用马列主义指导斗争，更加坚定地沿着解放的道路前进！

显示原版>>

Previous:印两个反对党酝酿成立反国大党联盟

Next:捷群众指责捷修签订卖国条约


美机连日来继续轰炸北方

出版日期:1968.10.20
         期次:3639
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十七日电】虽然一直广泛地流传着消息说，美国提出了关于全面停炸北越的建议，美国战斗轰炸机昨天继续袭击了北越南部狭长地带。
【法新社西贡十七日电】一位美国军方发言人今天在这里宣布，美国飞机昨天对北越进行了一百零九次轰炸。
他说，这比星期二少八次，因为北越开始雨季了。
他又说，“新泽西号”炮击了非军事区和邻近的北越地区。
【美联社西贡十八日电】美国战斗轰炸机今天再次穿过雨季浓厚的云层，继续对北越的每日轰炸。
【美联社西贡十九日电】消息灵通人士说，美国飞机今天正在对北越狭长地带的目标进行“正常的”袭击。
正在按照至少在头一天为行动作好准备的通常做法为明天的袭击作好计划。在实际上，至少没有迹象表明停止了轰炸行动。
【合众国际社西贡十八日电】军方发言人今天说，美国海军快艇进行了这场战争中最不平常的一次行动，进攻了越共的一个湖边据点，摧毁或破坏了共产党的船只和房屋。
发言人说，三艘五十英尺长的快艇星期四袭击了西贡西南一百五十五英里的一个湖边的越共主要司令部。
【合众国际社西贡十八日电】军方发言人今天说，美国海军陆战队冲入非军事区的南半部而未遇到抵抗。

显示原版>>

Previous:法新社报道近日南越战况

Next:路透社报道：约翰逊下令对越局势发展封锁消息


美联社报道：卡拉奇当局关闭所有学校

出版日期:1968.10.20
         期次:3639
         版次:3
         栏目:\[第三版]
文章正文:
【美联社卡拉奇十七日电】由于在过去几天学生骚乱，卡拉奇当局已宣布关闭卡拉奇所有的学校和学院直至十月三十一日。
【本刊讯】巴基斯坦国际新闻社十六日报道：
卡拉奇的大约一千名罢课学生昨晚冲击了巴基斯坦电台的广播室并且烧毁了停在电台建筑物外面的两辆车子。
袭击电台的示威学生向电台建筑物掷石子，打破了它的窗玻璃。在电台建筑物的保安警卫人员朝天开了数枪，并且有一队人数众多的警察被调来控制局面以后，这些示威者被驱散了。在一个学院里举行的一次集会上，全国学生联合会的领导人们发表了讲话，要求接受学生们的要求，其中包括取消大学条例，服役后的就业要有保障，重开各学院和学费降低百分之五十。
在卡拉奇机场发生了另一次学生示威。一所中学的大约五百名学生在那里举行游行，提出了反对现行教育制度的口号。有些学生代表发表了讲话，表示支持罢课的学院学生。

显示原版>>

Previous:印总统结束在尼泊尔活动并发表联合公报

Next:印占克什米尔革命委员会号召青年积极开展武装斗争


美联社报道：美搞了个「秘密的一揽子方案」

出版日期:1968.10.20
         期次:3639
         版次:2
         栏目:\[第二版]
副题:这个方案列入了约翰逊八月十九日提出的「停炸」条件
文章正文:
【美联社巴黎十七日电】盟国外交官们今天晚上说，美国的秘密的一揽子方案的内容是同意停止对北越的轰炸，同时要求在军事上采取克制态度，并进行认真的和谈。
据这些人士说，美国的建议是哈里曼和春水在巴黎秘密地交换意见以后拟订的，河内的最高级人员正在对这个建议进行估计。
约翰逊政府目前正在等待北越共产党领导的答复，有迹象表明答复可能在若干天以内提出。
外交官们说，美国的一揽子方案列入了总统在八月十九日提出的停炸条件。
这些人士没有谈这个方案的细节，他们列举了其中的两项主要内容：
（一）规定采取一些行动来使华盛顿相信北越不会对停炸加以利用。这些行动显然可能包括：美国和北越同时从非军事区撤退；减少向南方渗透的人员；停止袭击南越城市；或者采取一些克制行动，只要见诸行动，而不一定要作出表示。
（二）明确保证让西贡政府参加最后的和平谈判。据说已同意让民族解放阵线参加和会。但是眼前还不清楚究竟是像西贡坚持的那样让民族解放阵线成为北越方面的一部分，还是像河内要求的那样让民族解放阵线以它自己的名义参加。

显示原版>>

Previous:苏修竭力为美帝效劳加紧对越施加压力

Next:外电报道：巴黎越人士证实已接到美“一揽子方案”


美驻日大使诡称“希望改善美中关系”

出版日期:1968.10.20
         期次:3639
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十八日电】松江电：正在访问岛根县的美国驻日本大使约翰逊，十八日中午参加了“岛根政经恳谈会”，并发表了演说。
他强调说，“我和绝大多数的美国国民都希望改善美中关系的时期早日到来。”
约翰逊大使在谈到美国的对华政策时说：“美国的外交官多年来努力保持同北京的接触”，“从最初开始，我们就希望两国代表的专门谈判不断加深了解，以便能使中国放弃孤立政策，尽快加入国际社会。”

显示原版>>

Previous:英国前驻华代办霍普森向腊斯克报告有关我国情报

Next:德新社记者报道：我今年农业丰收储粮充足


穆萨强调巴决不改变对克什米尔问题的态度

出版日期:1968.10.20
         期次:3639
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据巴联社十五日报道，西巴基斯坦省督穆罕默德·穆萨十四日说，“我们决不会放弃为谋求克什米尔人民的自决权而进行的努力，不管要作出多大的牺牲和遇到多大的困难。”
他在西巴基斯坦的基达举行的一次集会上说，巴基斯坦没有改变，也决不会改变它在克什米尔问题上的立场。

显示原版>>

Previous:印占克什米尔革命委员会号召青年积极开展武装斗争

Next:英报说：不丹希望摆脱印控制而独立


齐奥塞斯库去罗苏边境

出版日期:1968.10.20
         期次:3639
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布加勒斯特十六日电】罗通社报道，党总书记齐奥塞斯库今天抵达同苏联接壤的罗马尼亚摩尔达维亚州。
这家通讯社说，齐奥塞斯库由其他一些高级官员陪同，他在到达雅西之后受到那里的人民的热烈欢迎。

显示原版>>

Previous:勃列日涅夫要捷修禁演一部电影


热烈赞扬中国工人开进大学好得很

出版日期:1968.10.20
         期次:3639
         版次:1
         栏目:\[头版]
眉题:法一老铁路工人写信衷心敬祝毛主席万寿无疆
文章正文:
【本刊讯】法国一位退休的老铁路工人在我国庆节前夕给毛主席写了一封热情洋溢的信，全文如下：亲爱的毛主席同志：
值此中华人民共和国建国十九周年之际，我怀着极其喜悦的心情写这封信，向伟大的中国人民、他们的共产党和他们的伟大导师表示祝贺，祝贺无产阶级文化革命在全国取得的全面胜利。
根据您的最新指示，工人阶级进入大学和整个教育界是一件很好的事情，至于报纸，它则应为无产阶级服务，因为它们是资产阶级的主要堡垒。
我对于伟大的中国人民取得的一切胜利以及伟大中国的确保永不变色，感到非常满意，我怀着马克思列宁主义的心愿衷心希望这仅仅是一个开始，衷心希望拥有七亿多人口的这个大国在意识形态上和在军事上越来越强大，以便在它的导师和解放者敬爱的毛主席同志的领导下，成功地完成使全人类摆脱一切枷锁、使各国人民摆脱剥削的崇高任务。
亲爱的毛泽东同志，为了伟大的中国人民，为了全世界各国人民，我敬祝您身体非常健康，敬祝您万寿无疆。我向您和您的亲密战友林彪同志、向中国共产党、并向伟大的中国人民，致以最热烈的革命的敬礼。
伟大的革命的中国人民万岁！
伟大的共产党万岁！
马克思列宁主义必胜！
罗歇·沙里叶
一九六八年九月二十三日于隆维。

显示原版>>

Previous:比共（马列）光明派机关报《光明》周刊发表文章说：革命者必须接受工人阶级的领导

Next:英国前驻华代办霍普森向腊斯克报告有关我国情报


日远洋拖网渔业协会拟派代表团来华

出版日期:1968.10.20
         期次:3639
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据《日本经济新闻》报道，日中民间渔业协定将于今年十二月期满。日本远洋拖网渔业协会最近举行干部会，决定组织一个渔业界代表团，前往中国，以谋求延长该协定的期限。
报道说，日本渔业界曾于九月二十四日，以日中渔业协议会的名义，打电报给中国渔业协会，要求延续日中民间渔业协定，但还没有得到中国方面的答复。
报道说，在干部会上决定派遣访华代表团，是因为中国方面已经非正式地表示欢迎代表团访华。今后将通过日中友好协会（正统）总部，加以具体化。如果可能，将于十一月份派遣一个由船主和船员等广泛阶层组成的代表团访问中国。
报道说，本月十六日和十七日，日本远洋拖网渔业协会向外相三木武夫和自由党政调会长大平请愿，要求日本政府对延续日本民间渔业协定“做出努力”，并“采取措施”，使这一“不稳定”的协定成为更“稳定的”和“长期的”协定。

显示原版>>

Previous:德新社记者报道：我今年农业丰收储粮充足

Next:就英国间谍问题英外交次官约见我代办无理纠缠


阮文绍等去头顿将同伪军政头目会谈

出版日期:1968.10.20
         期次:3639
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十八日电】一位可靠人士今天在这里说，阮文绍总统明天将在头顿会见四个战术区司令和各省省长。
陪同总统前去的将有陈文香总理、国防部长阮文维和参谋长联席会议主席高文园。
【路透社西贡十九日电】阮文绍总统今天到达头顿。
阮文绍是在就停炸问题同政府领导人和美国大使邦克进行了三天紧张的磋商后到达头顿的。
预料他将在这个休养城市同南越四个军区司令及各省高级官员举行会谈。

显示原版>>

Previous:路透社报道：约翰逊下令对越局势发展封锁消息

Next:印邮电职工再次罢工抗议解雇罢工雇员


苏修竭力为美帝效劳加紧对越施加压力

出版日期:1968.10.20
         期次:3639
         版次:2
         栏目:\[第二版]
副题:汉斯莱说苏修在使美越“靠拢方面”发挥了作用
文章正文:
【合众国际社伦敦十九日电】（记者：特勒）星期五有消息说，俄国对河内进行了外交干预，以此来支持当前的实现越南和平的行动。
外交人士说，莫斯科过去几天在同河内直接接触，谨慎地敦促胡志明政权帮助打破巴黎会议的僵局。
但是这些人士明白表示，克里姆林宫对河内的影响有限，苏联人必须极其慎重而周到地行事。
尽管这样，据悉俄国人已让河内知道，他们赞成共产党方面采取妥协行动。
这些人士说，俄国支持当前的和平行动是出自于这种假设：完全停炸必须是一个主要因素，同时要在原则上承认民族解放阵线。
但是，据悉莫斯科赞成某种形式的扩大西贡联合政府的主张。
苏联的看法已在最近同北越领导人黎德寿的高级会谈中转告给了河内。
俄国人一再说过，一旦轰炸停止，河内就会开始关于解决越南问题的具体谈判。他们劝河内在条件上进行妥协到什么程度，迄今还不清楚。但迹象表明，他们在劝河内在最近的和平攻势中进行合作。外交家表示，俄国人进行干预是出自于几种动机。莫斯科希望同美国改善关系，它一直因华盛顿在苏联入侵捷克斯洛伐克以后所表现出的冷淡感到不安。越南战争使莫斯科付出了极大的代价。
在克里姆林宫看来，任何解决办法（莫斯科希望河内在这种解决办法中得到最大的好处）都会使苏联得到好处，它也会自吹对获得这种解决办法有功。获得了解决也可能使越南更加摆脱对中国的依赖。
【合众国际社华盛顿十八日电】（记者：汉斯莱）政府官员们说，他们对于（同河内）在最近将来就可以达成协议这一点是乐观的。他们的乐观情绪部分地显然是由这样一种事实产生的：苏联第一次在设法使双方靠拢方面发挥了作用。
消息灵通人士说，症结在于，河内到目前为止未能作出象约翰逊总统所要求的那样坚决的保证，就是共产党人将不会试图以任何方式利用停止对北方的一切空海攻击的局面。
美国正同南越官员在西贡讨论约翰逊计划，使美国官员们显然感到狼狈的是，在美国还未来得及同河内解决一切细节之前就从西贡传出了约翰逊计划。
人们还不完全清楚的是，俄国在试图使巴黎和谈摆脱僵局方面正在发挥多大作用。
这里感兴趣地注意到，苏联报界在过去的一周内没有刊登它惯常对越南问题发表的社论或者评论，而只是报道日常的军事行动。
据悉，莫斯科已向河内提出劝告，它期望约翰逊政府或者以后继任的任何政府在北越没有作出某些让步的情况下停止轰炸，这是不现实的。
【合众国际社华盛顿十九日电】（记者：汉斯莱）约翰逊总统昨天希望能使河内和美国的盟国就一项结束对北越的轰炸的建议达成协议，所提出的这样一个妥协办法显然已由于过早透露而遭到危险。
美国官方人士看来很乐观，部分的原因是苏联在设法使双方靠拢方面第一次起了作用。

显示原版>>

Previous:就英国间谍问题英外交次官约见我代办无理纠缠

Next:美联社报道：美搞了个「秘密的一揽子方案」


外电报道：巴黎越人士证实已接到美“一揽子方案”

出版日期:1968.10.20
         期次:3639
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十九日电】北越外交人士昨天证实河内已接到美国提出的目的在于使越南冲突取得打破局面的进展的建议。据说河内人士正在对美国的建议进行紧急的研究。这些人士说，春水不久将向哈里曼提出答复，说明河内的立场。
这是河内官员们第一次私下承认美国有一个关于实现和平问题的一揽子方案。
【合众国际社巴黎十九日电】北越外交人士十八日晚上说，河内已答复美国最新提出的关于全面停止美国对北越的轰炸的建议，但是这些人士不愿说河内答复的内容。
【法新社河内十八日电】一位可靠的北越人士今天在这里说，河内当局已对美国最近提出的关于美国完全停止袭击北越的建议作出了答复。
据华盛顿、巴黎和西贡流传的谣言说，美国已向河内建议停止对北越的袭击和举行由民族解放阵线和南越政府参加的扩大会议。
这位北越人士说：“华盛顿提出这种建议并非第一次，但是这些建议总是附有一系列的条件。”北越政府的立场是，应当无条件停止袭击。它还拒绝关于采取对等行动的任何要求。“如果美国人再次提出条件，那么我国政府的答复只能是不利的。”
参加巴黎会谈的美国官方人士对于华盛顿的建议或河内的答复都拒绝发表任何评论。
【法新社华盛顿十八日电】黎德寿十月十七日才抵达河内，看来北越政府不可能在二十四小时内就有足够时间彻底研究美国的建议并这样快地作出答复。
【美联社巴黎十八日电】（记者：加弗向）今晚有消息说，美国在敦促河内同它一道进行一项同时从越南的非军事区撤退军队的计划。
法新社在今晚广播的一条消息中引一个北越人士的话说，河内政府已经对美国的一揽子建议作出答复——作出了表示不以为然的答复。
后来，北越代表团的一位发言人说，没有什么北越人士发表过像法新社所报道的那种讲话。
他说：“这里没有任何人发表过任何谈话。”
他拒绝对他的政府的立场发表任何评论，也不愿说是否已递交答复。
【美联社华盛顿十八日电】国务院发言人巴奇今天说，他不知道有任何事实能证实巴黎的一则消息，这则消息说已接到北越对传闻美国提出的一个建议的答复。
【美新处华盛顿十八日电】国务院发言人巴奇今天在记者招待会上说，关于法新社报道的越共已宣布单方面实行停火的消息，他没有得到任何材料。
自从白宫前天向记者发表备忘录以来，越南局势没有取得任何打破局面的进展。
【德新社巴黎十八日电】观察家们推测，北越政府正在研究美国的这些建议，预料很快就将作出答复。
外交人士没有排除这样一种可能性，即，那些互相矛盾的消息可能是故意要对事情的进行制造一种外交上的烟幕。
【路透社巴黎十八日电】这里的北越人士今晚说，预料河内将在周末或下周初答复美国最近提出的使越南战争取得和平解决的建议。
【路透社巴黎十八日电】在有人问到美国停炸的可能性和使越南战争降级的可能性时，接近参加这里的越南问题和谈的河内代表团的人士今天承认，“在暗中酝酿某种事情”。

显示原版>>

Previous:美联社报道：美搞了个「秘密的一揽子方案」

Next:法新社报道近日南越战况


印国防部长将率军事代表团去苏活动

出版日期:1968.10.20
         期次:3639
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》十六日报道：
国防部长斯瓦兰·辛格应苏联政府的邀请即将去苏联访问时，将由陆军空军和海军的副参谋长陪同。
国防部长率领这样一个有很大权力的三军小组，以便在他同苏联政府就苏联对印度防务援助的各方面问题会谈时协助他，这还是第一次。
斯瓦兰·辛格将于二十四日前往莫斯科，在苏联逗留一个星期。他将于十月三十一日返回德里。
国防部长这次去莫斯科，将不是带着新的采购单以便商谈签订新的协定，由苏联对印度陆军进一步提供苏联装备。他这次访问，主要是应苏联的邀请，继续进行两国政府之间的高级接触。
斯·辛格同苏联领导人的会谈，将是一般性的，将包括印苏两国在政治和经济方面的合作问题。

显示原版>>

Previous:英报说：不丹希望摆脱印控制而独立

Next:英·甘地在拉美活动后回国


印两个反对党酝酿成立反国大党联盟

出版日期:1968.10.20
         期次:3639
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《泰晤士报》九日刊登一篇报道，标题是《印度的右翼政党酝酿联合》，摘要如下：
印度议会中的两个主要的反对党——自由党和人民同盟，经过初步的勾结后，现在试图组织一个强有力的右翼联盟，以便对付执政的国大党。
上周出现了第一个积极的迹象，自由党主席兰加被说服，到人民同盟的富有战斗性的原先的组织——国民志愿团举办的一次大会上讲话。兰加现在主张成立「民主党派」的联合阵线，「在下次选举把国大党赶下台」。
兰加说，现在是时候了，应当拟定一个初步纲领，并且成立一个在中央议会里能够站得住脚的取代国大党的组织。
国大党的脱党分子新成立的党——印度革命党，也主张成立右翼政党和非共产党的政党的联盟。

显示原版>>

Previous:英·甘地在拉美活动后回国

Next:美国克利夫兰市黑人武装抗暴斗争的烈火


印一地区农民强迫地富交出粮食

出版日期:1968.10.20
         期次:3639
         版次:3
         栏目:\[第三版]
副题:印报惊呼该地已变成了小纳萨尔巴里
文章正文:
【本刊讯】《印度斯坦旗报》十三日报道说，奥里萨邦巴拉索尔县拉杰利利吉里地区已变成了小纳萨尔巴里，因为无地的农民开始强迫富裕农民和采购商人拿出他们储存的粮食。
警察正在搜查这个地区，迄今为止至少已有二十人被捕。
【路透社加雅十三日电】今天据官方报告，当警察向昨天在这里向他们进攻的七百名武装村民开火时，有五个人死亡四个人受伤。
这些报告说，当村民进攻时，一队警察正试图监督地方当局关于两个村子的用水权争端的解决办法的执行。

显示原版>>

Previous:印邮电职工再次罢工抗议解雇罢工雇员

Next:印总统结束在尼泊尔活动并发表联合公报


印邮电职工再次罢工抗议解雇罢工雇员

出版日期:1968.10.20
         期次:3639
         版次:3
         栏目:\[第三版]
副题:印报哀叹，这一运动影响了全国各地区的正常工作
文章正文:
【本刊讯】《印度时报》十四日报道：
刚刚趋于正常的邮政部门面临着工作再一次中断的危险，因为数百名雇员重又展开了“怠工”运动。据信，雇员们恢复“怠工”运动是为了抗议政府没有及早地解决停职雇员复职的问题。
新德里邮电局收到的消息表明，这一运动不仅限于某一个范围内，而是影响了这个国家各地区的正常工作……
据报道，博帕尔电报总局和铁路邮政局的工作人员从星期六（十二日）起采取了怠工的策略。
伊塔尔西铁路邮政局和英多尔邮政局的一些雇员采用了怠工的办法。在贾巴尔普尔和博帕尔，某些雇员宣布在他们的办公处门外举行绝食。在贾巴尔普尔邮政总局，一部分工作人员举行了一次停笔罢工……。首都的邮政部门在星期一（十四日）发生了严重的业务中断现象，因为德里主要车站的铁路邮政局和萨夫达尔荣航空邮件分拣处的三百名雇员提出了病假请求。其他邮政局的许多雇员举行了停笔罢工。在该市电话交换局门外发生了一连串的绝食事件。
邮政雇员的突然行动是他们争取实现他们的要求的第二阶段斗争中的一部分，他们的要求是，撤销九月十九日罢工以后对他们的同事发出的暂时停职和雇用期满的通知。
邮政雇员们的一位发言人说：“五万多名中央政府雇员由于接到雇员期满的通知将在灯节前夕失业。一切政府部门都出现了阴郁和紧张的空气”。
就在邮政雇员恢复他们的斗争的同时，由政府雇员的母亲、女儿和妻子组成的一个二百人的代表团，在阿鲁娜·阿萨夫·阿里夫人的率领下，前往副总统吉里的官邸递交了一份备忘录……备忘录说，一万多名工人已被停职，大约五万人等待着一星期以后被解雇。

显示原版>>

Previous:阮文绍等去头顿将同伪军政头目会谈

Next:印一地区农民强迫地富交出粮食


印占克什米尔革命委员会号召青年积极开展武装斗争

出版日期:1968.10.20
         期次:3639
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴基斯坦《黎明报》十四日援引克什米尔之声电台（克什米尔自由战士电台）的广播说，由于克什米尔学生决心开展游击战以便把他们的祖国从印度刺刀统治下解放出来，被占领的查谟和克什米尔的印度当局感到不安。
这家电台说，印度占领的克什米尔各地的学生开始组织作战小组，并忙于召募强壮的青年人开展摆脱印度争取独立的武装斗争。
将在克什米尔山谷开展的人民战争将仿效巴勒斯坦解放运动、阿尔及利亚和越南。武装斗争是解放印占克什米尔的唯一方法。这将是恢复自由战士在一九六五年印巴战争前夕在克什米尔山谷开展的斗争。
这家电台说，克什米尔学生组织常务委员会说，二十年来遭受的印度殖民主义的经历使克什米尔热爱自由的青年非常清楚地看到，印度所说的通过会谈达成和平和争端的解决的说法只是欺骗花招。
印占克什米尔革命委员会通过电台广播说，学生们应该利用印度混乱的局面，毫不耽搁地开展人民战争。委员会赞成学生们成立自由斗争先锋队。
委员会说，印度在克什米尔问题上在政治上已输了。现在自由战士应该拿起武器把侵略者从被占领的克什米尔赶走。
【路透社斯利那加十一日电】前克什米尔总理阿卜杜拉今天要求印度、巴基斯坦和克什米尔坐到谈判桌上来解决克什米尔问题。
在克什米尔人民代表大会第二天会议上，阿卜杜拉以主席的身份发表了讲话，他例举了若干决定克什米尔前途的计划。
它们是：公平投票：让克什米尔人能够选择独立或并入印度或巴基斯坦。
整个邦全部独立（包括巴基斯坦控制的克什米尔），由印度和巴基斯坦联合监督外交事务。
克什米尔山谷独立，巴基斯坦控制的克什米尔并入巴基斯坦，查谟和拉达克并入印度。
克什米尔独立，由联合国保障其防务。
阿卜杜拉提出的解决印巴在克什米尔问题上的争端的其它建议包括，这个邦成为联合国托管地，托管十年后由联合国组织公民投票，或者印度和巴基斯坦建立联合邦，克什米尔成为它的一部分。

显示原版>>

Previous:美联社报道：卡拉奇当局关闭所有学校

Next:穆萨强调巴决不改变对克什米尔问题的态度


印总统结束在尼泊尔活动并发表联合公报

出版日期:1968.10.20
         期次:3639
         版次:3
         栏目:\[第三版]
副题:侯赛因声称他对在尼泊尔的活动感到“完全满意”
文章正文:
【印新处新德里十六日电】侯赛因总统在尼泊尔进行了五天的国事访问后于十月十六日回到了首都。
【本刊讯】加德满都十六日消息：在印度总统扎基尔·侯赛因访尼结束以后，今天这里发表了一项尼印联合公报。
公报说，马亨德拉国王和侯赛因总统“就各种问题进行了友好的会谈。他们重申他们主张和平、和平共处和不结盟的政策，并且一致认为这一政策在目前的世界上依然是有效的。两位国家元首一致认为，所有大小国家积极参加联合国活动对和平和进步的事业来说是相宜的事情。”
公报说：“两位国家元首强调，消除战争威胁和维护世界和平是今天世界的首要之事。他们表示他们坚决主张在公正和平等、独立和主权的原则的基础上用和平的手段解决国与国之间的一切问题。”
“国王陛下和总统特别重视经济先进的国家与发展中的国家的人民生活水平之间不断扩大的差距所引起的经济不平衡的问题，要求发达国家给予发展中的国家以优惠的贸易条件和优惠的待遇。”
公报说：“总统和国王陛下及其政府的会谈表明两国利益的共同一致。两位国家元首重申尼泊尔和印度对彼此的繁荣、进步、独立和领土完整都是长期互相关心的。他们一致认为，两国之间各级的亲自接触应该保持和进一步加强，以便加强两国之间的友谊。”
【印报托加德满都十四日电】据悉，正在尼泊尔访问的印度总统侯赛因对他同尼泊尔国王马亨德拉进行的会谈和交换意见表示完全满意。
据这里可靠人士说，两位领导人对两国都关心的问题、特别是贸易和旅行游览问题的意见一致。
在随同总统访问的官员们与尼泊尔外交部高级官员们进行的会谈中，双方一致认为，两国应当加紧进行防止从尼泊尔向印度走私的工作。双方同意在边界两边加紧组织机动队，努力截挡在印度禁止进口的货物不至运入印度境内。
据信印度和尼泊尔确认，双方应当更经常地就国际形势交换意见，彼此了解对方的立场。

显示原版>>

Previous:印一地区农民强迫地富交出粮食

Next:美联社报道：卡拉奇当局关闭所有学校


英·甘地在拉美活动后回国

出版日期:1968.10.20
         期次:3639
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里十七日电】印度总理英迪拉·甘地在对八个拉美和加勒比海国家进行三周访问以后今天回到这里。她说：「我作了一次愉快的旅行」。
她在巴兰机场对路透社记者说，「我们已建立了友好亲善的联系，我们应该在这之后在不同的水平上进行更多的联系」。
甘地说，她对她访问秘鲁的计划被秘鲁在本月发生的政变打乱感到很遗憾。
当她的汽车开出巴兰机场的时候，约有三十名女示威者拿着标语牌站在路旁抗议停止和解除在九月十九日参加了一天罢工的政府雇员的职务。

显示原版>>

Previous:印国防部长将率军事代表团去苏活动

Next:印两个反对党酝酿成立反国大党联盟


英报说：不丹希望摆脱印控制而独立

出版日期:1968.10.20
         期次:3639
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《苏格兰人报》十五日刊登一篇题为《印度的卫星国表明了它的独立》的文章，摘要如下：
不丹国王已决定每一个进入他的喜马拉雅山王国的外国人必须持有身份证。外国人中包括印度人。
观察家们认为实行检查身份证的措施，不是为了阻止旅行者进入靠中国边境的这个极其落后的国家，而是维护不丹主权尊严的一种姿态。

显示原版>>

Previous:穆萨强调巴决不改变对克什米尔问题的态度

Next:印国防部长将率军事代表团去苏活动


英国前驻华代办霍普森向腊斯克报告有关我国情报

出版日期:1968.10.20
         期次:3639
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿十八日电】前英国驻北京大使霍普森星期四（十七日）在访问国务院时向国务卿腊斯克谈了他对共产党中国的局势发展的印象。
霍普森还会见了同这个地区有关的其他官员。
霍普森是最近离开北京的，目前正在返回伦敦的途中。
美国官员对于同他谈话特别感兴趣，因为美国同中国没有外交关系或接触。

显示原版>>

Previous:热烈赞扬中国工人开进大学好得很

Next:美驻日大使诡称“希望改善美中关系”


《巴基斯坦时报》指出：苏军留捷是为了控制捷修

出版日期:1968.10.22
         期次:3640
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《巴基斯坦时报》十八日发表社论说：
据苏联和捷克斯洛伐克之间签订的条约，七万苏军将无限期驻在那个国家。问题自然是：为什么七万人的部队必须留驻？正如柯西金说的，表面的理由是防范北大西洋公约组织和西德侵略。这个理由站得住脚吗？如果军事威胁是实际的，那么，这个部队人数显然不足。实际上，并没有东西方发生冲突的危险。华盛顿在捷克斯洛伐克问题上作出的姿态，与莫斯科在阿拉伯—以色列战争中作出的姿态是对等的。
因此，七万人的苏军不是为了作为对付西方威胁的威慑力量。看来，它们留驻，主要是为了在当地发生影响，使捷克领导人继续在正道上走。

显示原版>>

Previous:捷人民反对捷修议会批准卖国条约

Next:苏修捷修签订的苏占领军留驻捷境条约


巴格曼报道：我全面揭露苏修内外政策

出版日期:1968.10.22
         期次:3640
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十八日电】（记者：巴格曼）北京最近几天对莫斯科进行异乎寻常的激烈的攻击。
在许多方面这些攻击是迄今为止中苏冲突中最激烈的攻击。中国的宣传机构抨击苏联的国内政策和外交政策。
攻击的规模很大。苏联人被指责有意识地在经济、教育和文化领域推行修正主义政策。
在外交政策方面，北京愈来愈多地提出这一严重的指责：克里姆林宫领导集团明目张胆地同美帝国主义分子勾结……这两个超级大国同意划分势力范围以便实现共同控制世界的梦想。
然而，北京并没有就此而止。它走得更远。
它向全世界揭露在中苏和中蒙边界集结有大批军队，并且声称苏联空军飞机严重地侵犯中国领空。
北京在这同时还发表声明说，在中国西部边界集结军队是美苏包围中华人民共和国的政策的一部分。
北京警告克里姆林宫：在中国西部边界可能采取的一切军事行动只会以侵略者失败而告终。
政治观察家认为这些更为尖锐的指责进一步证明，现在中国国内政局恢复了秩序和平静，北京将更多地注意外交。

显示原版>>

Previous:美联社报道：联合国一些外交官评越美“会谈”

Next:苏修大使多勃雷宁求见腊斯克


巴勒斯坦解放运动发表政治宣言：反对联合国关于巴勒斯坦问题的决议

出版日期:1968.10.22
         期次:3640
         版次:3
         栏目:\[第三版]
副题:要求阿拉伯国家制止雅林在中东的活动
文章正文:
【法新社贝鲁特十九日电】巴勒斯坦解放运动今天在这里发表了一项“政治宣言”，断然反对联合国关于巴勒斯坦问题的所有决议，要求阿拉伯国家“制止雅林在中东的使命”。
巴勒斯坦解放运动反对“根本不考虑巴勒斯坦人民通过这个地区的武装斗争表达的真正态度。”
声明说，“我们以巴勒斯坦革命的名义重申，我们不反对世界这个地区的稳定与和平。我们反对接受既成事实和投降”。
声明说，“巴勒斯坦解放运动的革命并不是作为一个种族或宗教而针对犹太主义的，而是针对帝国主义运动的犹太复国主义的”。
“我们同犹太复国主义进行斗争不仅是要解放被占领的阿拉伯领土，而且还要使犹太人自己摆脱世界犹太复国主义运动对他们实行的恐怖主义和歧视”。
巴勒斯坦解放运动说：
一、阿拉伯国家应宣布“大赦”所有住在以色列的“阿拉伯犹太人”，以便使他们能够回原籍。
二、应通过一项计划，使犹太人能够像过去那样以“适当的体面方式”在阿拉伯国家的阿拉伯人中生活。
三、所有阿拉伯国家应反对在联合国或其他地方提出的“帝国主义解决办法”。巴勒斯坦解放运动要求所有阿拉伯国家结束雅林在中东的使命。
四、所有的阿拉伯国家应就为解决巴勒斯坦危机提出的各种办法问题在人民中举行一次自由的公民投票，“从而人民自己可以选择自己想走的道路”。
巴勒斯坦解放运动的声明最后呼吁所有“友好国家”像他们给越南、罗得西亚、安哥拉和其他地方的解放运动以援助一样，给巴勒斯坦人民提供援助和道义上的支持。
巴勒斯坦解放运动的总部现在设在安曼。它将派执委会的几名委员去阿拉伯国家的首都进行“解释性访问”。

显示原版>>

Previous:美驻万象大使同富马会谈

Next:巴勒斯坦解放组织先锋敢死队发表声明：宣布同巴勒斯坦解放运动合并


巴勒斯坦解放组织先锋敢死队发表声明：宣布同巴勒斯坦解放运动合并

出版日期:1968.10.22
         期次:3640
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗八日电】巴勒斯坦解放组织先锋敢死队今天宣布在政治上和军事上与巴勒斯坦姐妹组织巴勒斯坦解放运动合并。
先锋敢死队发表的一项声明说，鉴于解放斗争的重要性，它认为没有什么理由要单独采取行动。
这个组织被认为是四十年前谢赫·丁·卡塞姆成立的革命协会的继续。
这是自从巴勒斯坦人民全国解放阵线在九月十二日与巴勒斯坦解放运动合并以来加入这个运动的第二个组织。

显示原版>>

Previous:巴勒斯坦解放运动发表政治宣言：反对联合国关于巴勒斯坦问题的决议

Next:摩《旗帜报》表示：反对美苏英法插手中东问题


巴勒斯坦游击队袭击以侵略军不断获胜

出版日期:1968.10.22
         期次:3640
         版次:3
         栏目:\[第三版]
副题:美报说，游击队已成为阿拉伯政治舞台上唯一的新的重要角色。承认游击队人员来源无穷无尽，装备也很充足
文章正文:
【中东社开罗十八日电】巴勒斯坦解放运动的军事组织暴风突击队总指挥部今天说，它的士兵在十月十四日炸毁了加沙城的铁路线。
这个指挥部说，它的部队在十月十五日、十七日和十八日攻击了在加沙、谢赫侯赛因和乌姆什雷塔地区的以色列士兵。
据今天发表的战报说，以色列军队的士兵和装备在这些攻击中遭到很大的损失。
【中东社贝鲁特十八日电】今天这里发表的一项战报说，巴勒斯坦解放组织的人民解放军和暴风突击队，最近两天在被占领地区同以色列军队进行的联合作战中，在以色列的军事区摧毁了一个五百毫米的机关枪阵地，打死打伤大量的以色列士兵。
战报还说：在作战中有一名突击队员被打死。
【中东社贝鲁特十八日电】今天这里发表的一项战报说，巴勒斯坦人民解放军在到目前为止的作战中打死了一百七十五名以上的以色列士兵并摧毁了三十八辆以色列军车。
战报还说，在十月十三日到十五日的作战中，这个组织的突击队摧毁一辆以色列的巡逻车和一辆军用牵引车并且消灭了敌人的一支伏击部队，使以色列军队蒙受重大伤亡，而只有一名突击队员被打死。
【本刊讯】美《华盛顿邮报》十日刊登一则报道，标题是《突击队的威望是阿拉伯政治中的一支力量》，摘要如下：
在去年的六天战争后，突击队成了阿拉伯的政治舞台上的唯一的新的重要角色。
目前搞不到突击队部队的人数的确切数字。他们活动的特征仍然保持单独的袭击小组进行活动，人数大约是在五人至十人之间。两个最大的突击队组织可能各自大约有一千人左右，但是据了解，其他的组织只有几十人。
缺少受过训练的军官，这是公认的。只有巴勒斯坦解放运动——它派候补军官去阿拉伯国家的军事学院以及远至中国去受训——才拥有一些有经验的战术家。他们从经验中学到，在一次行动后，在以色列直升飞机飞到现场前，只要有二十分钟就能逃走。
准备接替死者的志愿人员显然是无穷无尽的。它们同样也有充足的武器和金钱。
现在，这个运动看来将进入一个新的更有政治意义的阶段。没有任何东西比巴勒斯坦解放运动最近发表的政策声明更能说明问题了。画得很不好的声明封面画出一个停在枪筒上的和平鸽。
这本小册子说：“和平是我们最高的目标”，但是它必须在有权重回（家园）、发还被没收的财产和结束犹太复国主义移民的基础上。

显示原版>>

Previous:摩《旗帜报》表示：反对美苏英法插手中东问题

Next:美联社报道：在阿拉伯人民强烈反对下约旦被迫放松对游击队的限制/达扬叫嚷将正式吞并强占领土


邦克再同阮文绍举行会谈

出版日期:1968.10.22
         期次:3640
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十日电】美国大使邦克今天驱车前往独立宫同阮文绍总统举行会议，这是邦克在五天里同阮文绍举行的第四次会议。
一位美国官员说，邦克是在西贡时间大约上午十点到达独立宫的，他同阮文绍举行了“大约一个小时或者一个半小时的会谈”。
这位官员说，邦克是由副大使伯杰陪同的。
当记者问到阮文绍关于他昨天同邦克举行会议的情况时，阮文绍拒绝发表评论。他说，讨论的内容必须保守秘密。
阮文绍在滨海的头顿举行的记者招待会上说：“我说不上，是意见取得了一致呢，还是没有取得一致。”
某些观察家认为，阮文绍没有表示同邦克取得一致意见，这就表明，美国和南越在目前的外交活动中不是百分之百的一致的。
【法新社西贡二十日电】消息灵通的越南人士说，邦克已奉命要阮文绍同意和民族解放阵线一起参加谈判。这种谈判以及停炸和目前地面战争的降级，很有希望地为和平敞开大门。
【法新社西贡二十日电】据可靠人士周末获悉，阮文绍总统决定对美国施加最大限度的压力以迫使它放弃或者推迟对北越的停炸。
据了解，阮文绍已获得他的副总统阮高其、内阁和国民议会大多数议员的支持。
南越人拖后腿的做法引起了同华盛顿相当紧张的关系，而华盛顿也在施加其压力，这种情况今天已是公开的秘密了。

显示原版>>

Previous:尼克松说越美正进行微妙的谈判

Next:外电注意越将对美「停炸」作何反应


东南亚条约组织顾问会议收场

出版日期:1968.10.22
         期次:3640
         版次:3
         栏目:\[第三版]
副题:发表的联合公报叫嚷要紧密勾结加强反共
文章正文:
【法新社曼谷十七日电】东南亚条约组织秘书长巴尔加斯，今天上午在这里的东南亚条约组织总部宣布，东南亚条约组织第二十九次军事顾问会议开幕。
这次历时两天的秘密会议将研究共产党对条约组织地区的全面威胁。英国驻远东地面部队司令卡弗是这次会议的主席。参加会议的其他代表有美国驻太平洋部队总司令麦凯恩，澳大利亚武装部队参谋长威尔顿，新西兰参谋长桑顿，菲律宾武装部队参谋长曼努埃尔·扬，和泰国武装部队参谋长他威·尊拉塞。
东南亚条约组织人士说，法国和巴基斯坦没有派代表参加。
【美联社曼谷十七日电】一位军方人士说，预计这次两天的会议将讨论英国从远东撤军的影响。
【路透社曼谷十九日电】东南亚条约组织的军事顾问们的两天的会议结束后发表的一项公报说，他们重申了这个组织做为对付东南亚的共产党压力的保护伞的重要性。
这些来自六个东南亚条约组织成员国的顾问们在昨天发表的这项公报中还说，他们决定增加东南亚条约组织在对付共产党活动方面的军事效力。
公报说，美国驻太平洋总司令麦凯恩回顾了盟国过去六年中在南越所取得的进展。
公报说，东南亚条约组织各盟国派驻南越的军队分别是：美国五十四万人；澳大利亚七千八百多人；新西兰有一个炮兵连和两个步兵连，菲律宾有一个一千五百人的民众行动队，和泰国皇家部队的志愿部队五千多人（这支部队将增加为一万人的轻陆军师）。
该组织秘书长赫苏斯·巴尔加斯警告说，鉴于苏联和中国之间的分歧，东南亚国家必须同这些国家对共产党颠覆活动的支持进行斗争。
公报说，顾问们通过了东南亚条约组织军事计划机构的未来计划和今后五年的演习计划。
他们同意下一次会议在预定明年五月召开的每年一度的东南亚条约组织理事会之前不久召开，地点在曼谷。

显示原版>>

Previous:美联社报道：在阿拉伯人民强烈反对下约旦被迫放松对游击队的限制/达扬叫嚷将正式吞并强占领土

Next:奈温到西德活动


法报评越美会谈

出版日期:1968.10.22
         期次:3640
         版次:2
         栏目:\[第二版]
副题:说“事实是在巴黎秘密谈判全面停止轰炸”
文章正文:
【本刊讯】法《费加罗报》十九日和二十日合刊登载该报常驻华盛顿特派记者的文章，题为《仍然是“悬而未决”，但是看来事实是，在巴黎秘密谈判全面停止轰炸》，摘要如下：
现在可以肯定，美国人上星期已向北越人转交了关于全面停炸条件的新建议。河内正式表示“同意”肯定是必须的，但是，目前发生的一切都好象是华盛顿人士事实上已经认为事先业已得到了这种同意。
【本刊讯】法《今日巴黎报》十九日发表塔布伊的文章，摘要如下：
河内和民族解放阵线已同意“缩小”它们在西贡周围和在南方的军事行动，因而使得西贡发言人说这是个“事实上的真正的停火”。
但是，各国政府在猜想河内和民族解放阵线的这个战略性决定是否与“莫斯科的劝告”有关，因为苏联（在某种程度上说还有法国）是唯一能够有效地建议河内采取克制态度和进行谈判的国家。挪报说越一代表团在奥斯陆期间曾通过挪同美接触
【本刊讯】挪威《工人日报》（社会民主党报纸）报道，北越的一个代表团九月二十五日离开奥斯陆前往河内。他们在挪威首都奥斯陆呆了五天，利用挪威外交部同美国当局进行接触。挪威方面首先由挪威驻北京大使奥尔高以及外交部秘书安斯泰森同河内代表举行了谈判，河内的代表还同挪威外交大臣伦斯举行了讨论。
《工人日报》评论说，人们早就知道，挪威政府一直在促进河内和华盛顿进行这样的接触，最近六个月以来就是这样。今年初春，挪威驻北京大使曾访问河内，即便据说这次访问纯粹是例行公事，这次访问显然是为建立挪威自那时以来就一直在促进的这种接触而进行的。由北越驻莫斯科大使率领的北越五人高级代表团，在奥斯陆逗留期间，曾拜访过苏联大使馆。

显示原版>>

Previous:外电注意越将对美「停炸」作何反应

Next:美驻万象大使同富马会谈


汉弗莱说美越正进行空前微妙的谈判

出版日期:1968.10.22
         期次:3640
         版次:2
         栏目:\[第二版]
副题: 并说他“对在美总统选举前实现越南和平抱有希望” 同时对阮文绍施加压力，要南越傀儡对“美任何停炸北越的决定不应否决”
文章正文:
【合众国际社哈特福德十九日电】副总统汉弗莱昨天说，美国目前正在进行一场关于越南问题的从未有过的最微妙的谈判。
有人要汉弗莱澄清他对轰炸北越问题的态度，他说：“我们正在进行从未有过的最微妙的谈判。”
他在康涅狄格重申了他早些时候提出的越南政策，即他将停止轰炸北越，只要得到河内将使战斗降级的保证。
【美联社华盛顿二十日电】汉弗莱副总统今天说，南越政府不应当能对美国的任何停炸北越的决定运用否决权。
他说：“美国人民期望南越政府采取合作态度。我们在这场战争中一直挑着一副沉重的担子。”
他在一个无线电和电视节目（哥伦比亚广播公司的《面对全国》）中讲话时表示，他对在美国选举以前出现某种和平前景抱有希望。
他在评论南越局势和对美国的任何停止轰炸的决定实行否决的可能性时似乎对南越总统阮文绍持有不同意见。阮文绍说，他的政府觉得目前战事沉寂的局面作为一种和平姿态是没有意义的。
有人问他对在十一月五日的选举以前实现越南和平是否抱有什么希望，他说他已懂得在谈论战争问题时必须持审慎态度。但是他接着说：“我抱有希望。你们知道现在正在进行很微妙的谈判。我对于我说的任何话采取非常克制的态度……我认为这种克制态度表明我肯定抱有一些希望。”
阮文绍说，他的政府将继续要求美国轰炸北越，直到河内让南越参加巴黎会谈，并宣布它将在降级方面采取一个对等的步骤。
汉弗莱说，南越总统是以西贡政府首脑的身份讲这些话的。汉弗莱说，沉寂局面“是具有某种重要意义的，在我国政府或其他政府谈判和停炸的可能性问题采取任何决定这个方面说来，当然应该把它考虑在内”。
汉弗莱说，对于谈判问题，特别是对于轰炸问题，“我们显然要考虑到许多东西。但是这是美国的任务。我相信，即使南越人也进行了轰炸工作，那也是很少量的，这个问题肯定是越南政府——南越——不能行使否决权的事情”。
汉弗莱不肯对阮文绍的讲话提出批评。但是，他在谈话中表示希望阮文绍和越南其他领导人能理解到“美国人民一直在尽心尽意不辞艰辛履行我们已经承担了的义务。”
汉弗莱说，因此南越人“应当同美国总统和美国当局大力合作”。
他说，美国已经“为南越人民争取了时间。我们已经帮助创造了一些条件，已经在那里取得的某些进展正是在这些条件下得以实现的”。

显示原版>>

Previous:英记者传美即将宣传“完全停炸”

Next:南越战场沉寂 美机继续轰炸越北方


捷人民反对捷修议会批准卖国条约

出版日期:1968.10.22
         期次:3640
         版次:4
         栏目:\[第四版]
副题:上千名布拉格市民向捷修议员高喊“可耻，可耻”；捷群众在街头评论卖国条约时说“我们又一次被出卖了”
文章正文:
【法新社布拉格十八日电】今晚当国民议会议员投票批准关于占领军“暂时驻在”这里的条约之后一个接一个地走出布拉格新的市政厅的时候，布拉格的将近一千名公民大喊“可耻，可耻”。
在出席这个三小时会议的二百四十二名国民议会议员当中，二百二十八人投赞成票，十人投反对票，四人弃权。有五十八名议员缺席。
今天当捷苏两国政府在此间外交部交换批准书之后，这项条约就生效了。批准书说，两国有关当局已通过和批准了这项条约。
今晚当国民议会的每个议员走出市政大厅的时候，外面的群众就向他吹口哨，只有三个人——斯沃博达，杜布切克和切尔尼克——例外。
国民议会议员赶紧走过人群，这三位领导人在走向他们的汽车的时候加快了步伐。
电视银光屏上现出了人群中流泪的妇女的面孔。
一群约二十名的警察不容易控制住这些人。
人群当中的几百人在寒冷的秋天晚上在市政厅外面等候了两个小时。有些人把半导体收音机拿到耳朵旁听会议情况的广播，但是电台没有广播那些反对批准条约的议员的讲话。
等候在市政大厅外面情绪消沉的人群不知道的一件事是，对这项新条约的最强烈抗议是来自捷国民议会的女议员。当副外长戴维谈到“反革命危险”的时候，国民议会副主席米科娃进行了尖锐的反驳。米科娃站起来提醒他说，她选区中的几千名选民发出了两百份抗议这项条约的请愿书。
格·塞卡尼诺娃投票反对这项条约的条款，她要求政府同苏联开始会谈撤退全部军队的问题。
切尔尼克总理建议主席团研究她的建议，然后向他提出报告。
其他发言者（总共七个人）并不那么强烈反对条约本身——条约被认为是不可避免的，主要是反对议会不适当地匆匆忙忙地通过了条约这种做法。
外面的人群看到议员们在辩论开始之后仅仅两个小时就离开市政大厅，显然感到惊奇。人群的反应是更多地叫喊“可耻！”，其中夹杂着猫叫声。
在辩论中，党第一书记杜布切克对议员们说，批准或不批准是对政府信任的问题。
早些时候，当捷克斯洛伐克高级领导人来出席今天下午的会议的时候，约有五百人的一个人群向他们欢呼，但是却对比拉克和英德拉吹口哨。
今天当议员到达的时候，人群中的几十个青年人高呼“不要签字！不要签字！”。
【合众国际社布拉格十八日电】一些布拉格公民，当被问到他们对这项条约的意见时，他们说，对杜布切克政权来说，这是个“耻辱”。
布拉格一出租汽车司机说，“即使他们砍掉我的手，我也不会在这样一项条约上签字。”
几个在布拉格街上被采访的人把这项无限期“暂时”驻军捷克斯洛伐克的条约同苏联与匈牙利、东德签订的类似的条约作了比较。他们指出，苏军在“暂时的”基础上已经在这些国家驻扎了几年。
【德新社布拉格十九日电】捷克斯洛伐克人民已放弃对于美好的将来所抱的一切希望。
许多人甘愿听天由命。最近几个月来在几小时内就售光的布拉格报纸现在堆积在卖报摊上，几乎不被人们所注意。
各报今天都刊登了昨天国民议会会议的消息和苏军留驻条约的全文，但是它们都不肯发表评论。
街上听到有人评论说：“我们又一次被出卖和背叛了”，有的说：“今后我们必须为一切付出代价。”
据目睹者说，在昨天的国民议会会议上，发言表示最强烈的反对意见的一个人是中将普尔赫利克。
这位将军早在华沙条约军队实际占领捷克斯洛伐克之前就曾经告诫人民提防苏联的占领计划。昨天，他是投票反对批准这项条约的四名议员之一。
与此同时，通常消息灵通人士透露，一批曾经一度出名的共产党领导人寄给捷共中央一封耸人听闻的信。这封信的副本已寄给苏共中央。这些正统的官员在信中不仅表示欢迎苏联带头的、对他们祖国的入侵，而且要求把那些曾表示抵抗华沙条约军队的捷报刊和其他宣传机关的主编全部押送到苏联去。据说，这些保守派共产党领导人还要求加紧进行反对犹太复国主义的运动并公审主要的犹太复国主义者。
【路透社莫斯科十八日电】苏联今天批准了苏军驻捷的条约，驻捷期限没有透露。
这个行动是由苏联最高苏维埃主席团采取的。
【合众国际社布拉格十九日电】捷国民议会十八日批准了规定苏军“暂时”驻捷的捷苏条约。

显示原版>>

Previous:奈温到西德活动

Next:《巴基斯坦时报》指出：苏军留捷是为了控制捷修


毛主席语录

出版日期:1968.10.22
         期次:3640
         版次:1
         栏目:\[头版]
文章正文:
毛主席指出：“美国侵略者在越南的日子不长了。但是，一切反动势力在他们行将灭亡的时候，总是要进行垂死挣扎的。他们必然要采取军事冒险和政治欺骗的种种手段，来拘救自己的灭亡。而革命人民在取得最后胜利之前，也必然会遇到各式各样的困难，但是，这些困难都是可以克服的，任何困难都阻挡不住革命人民的前进。坚持下去就是胜利。”

显示原版>>

Next:一些德匈朋友热爱伟大导师毛主席


美联社报道：联合国一些外交官评越美“会谈”

出版日期:1968.10.22
         期次:3640
         版次:1
         栏目:\[头版]
文章正文:
【美联社联合国二十日电】这里一些高级外交官认为，北越将接受美国关于实现和平的行动的建议——多半将在双方星期三在巴黎的下次会谈中。
他们认为，北越预料共和党的尼克松将在十一月五日当选总统，因而希望在约翰逊于一月二十日离开白宫之前解决这场战争，因为他们担心尼克松将更难对付。
他们认为，约翰逊也是急于要解决的，一则是因为那会使他在历史上获得较好的名声，二则是因为这将在各主要的州内为副总统汉弗莱争取到持不同意见的民主党人的选票，以帮助他击败尼克松。
这些不愿公布姓名的外交官从他们对美国建议的内幕了解中获得这样的印象，即这个建议是上星期一（十四日）在巴黎通过法国人转交给北越的。
他们对这次建议的看法如下：
——美国将停止对北越的剩下的轰炸，如果北越说明那样他们会做些什么的话。
——美国希望北越做的一件事是，不要使它在南越的军队的“增加率增加”——这些人士说，这意味着不要向南方再派遣军队。
——美国希望北越做的另一件事情，是使目前在袭击南越各城镇方面的平寂局面继续下去。
——美国要北越做的第三件事，是尊重非军事区的性质——这就是说，停止越过这个地区。
——美国希望知道，一旦轰炸停止，北越将举行有关实质问题的谈判，就象它经常说它要做的那样。
——美国愿意让南越民族解放阵线——或越共——参加谈判，如果北越也让南越参加的话。
这些人士说，美国的建议并没有要求在现阶段从南越或非军事区撤退美军或北越军队。

显示原版>>

Previous:日报刊登我报道有关越美“巴黎会谈”消息 《读卖新闻》说中国第一次报道有关“巴黎会谈”的消息“值得注目”

Next:巴格曼报道：我全面揭露苏修内外政策


美联社报道：在阿拉伯人民强烈反对下约旦被迫放松对游击队的限制/达扬叫嚷将正式吞并强占领土

出版日期:1968.10.22
         期次:3640
         版次:3
         栏目:\[第三版]
文章正文:
【美联社安曼十八日电】约旦政府已放宽了新的治安措施。阿拉伯突击队曾谴责这些措施目的是限制他们对以色列的游击活动。
塔尔霍尼首相保证不干涉突击队的活动，以避免同装备强大的突击队发生可能的摊牌。
这样，他得到了突击队领导人的保证：他们将不干涉约旦内政。
这里的突击队人士说他们取得了一次政治上的胜利。他们报道说，他们曾威胁如果再继续限制，他们就举行全国性的示威。
政府人士认为，新的措施是在最近一次政治绑架之后实行的，目的只是想找到犯罪分子。
【美联社特拉维夫十六日电】国防部长达扬号召以色列人在叙利亚的戈兰高地及埃及的西奈沙漠定居，并从经济上和行政上把约旦西岸同以色列联系起来。
他暗示如果阿拉伯人不采取重大的和平行动，则可能会全部并吞。
他在星期三（十六日）在一次学生集会上说：
“我们现在用不着吞并被占领的领土。我们现在仍处在澄清问题的阶段。
“不过，如果将来以色列看不到阿拉伯人愿意和平的话，它可能不得不考虑采取吞并领土的正式步骤”。
【美联社特拉维夫十七日电】《晚报》星期四（十七日）报道，以色列国防部长达扬向政府提出了他自己对解决同约旦问题的计划。
这家报纸说，达扬将在被占领的西岸的战略地区建立犹太人的居住区。《晚报》说，他不会把任何部分还给约旦，而将叫居民自治。
国防部官员拒绝发表意见。

显示原版>>

Previous:巴勒斯坦游击队袭击以侵略军不断获胜

Next:东南亚条约组织顾问会议收场


美驻万象大使同富马会谈

出版日期:1968.10.22
         期次:3640
         版次:2
         栏目:\[第二版]
副题:富马声称南越战场「停火」将为老挝局势带来「和解」
文章正文:
【合众国际社万象二十日电】政府人士说，美国驻老挝大使沙利文十四日晚间曾会见富马首相，要求他支持美国对北越的停炸。
富马的回答尚无法获悉，但是据说他曾在次日上午召见他的一位高级将领，向他说明这种局势和可能产生的后果。
【法新社万象十九日电】据这里未经证实的消息说，最近老挝首相富马和美国大使馆的一位代表就美国可能停止在老挝的空中活动问题举行了会谈。消息说，预料在一旦宣布越南停火之后，美国将马上停止它在老挝的一切空中军事活动。
这里的美国人士今天说，一旦老挝首相正式提出请求，这些空中活动即将停止。
【法新社万象十八日电】富马今天欢迎在越南停炸的可能性及其将为老挝展现的和平前景。
富马在这里接见法新社记者时说，如果安排了停炸，如果它最终导致和平，那么他将感到非常高兴。他预言说，越南停火将为老挝带来和解。他说，北越的渗透已经减少了，而且在老挝北部的某些地区，人们已经看到北越部队离开这个国家。
富马说，他准备在任何地方、任何时候恢复同巴特寮的会谈。他说，他甚至准备在桑怒——巴特寮总部——举行这种会谈。

显示原版>>

Previous:法报评越美会谈

Next:巴勒斯坦解放运动发表政治宣言：反对联合国关于巴勒斯坦问题的决议


摩《旗帜报》表示：反对美苏英法插手中东问题

出版日期:1968.10.22
         期次:3640
         版次:3
         栏目:\[第三版]
副题:说历届大国会议从来都是损害小国利益的
文章正文:
【马格里布阿拉伯新闻社拉巴特十七日电】独立党的《旗帜报》在谈到吴丹提出的要美国、苏联、英国和法国四大国召开一个关于中东问题会议的建议时写道，这一建议包含着某种危险，因为它使第一次世界大战前的国际政策特别是东方的悲剧再度出现。
报纸强调指出，历届大国会议从来都是损害小国利益的。
在联合国成立后，我们曾以为我们摆脱了大国对小国托管的这种恶运。我们曾认为小国将能抵抗住大国的影响，特别是如果这些国家之间重新联合起来的话。
《旗帜报》说，然而，大国一贯留恋阴谋，约翰逊和柯西金去年在联合国大厦举行的会议开创了这种危险的政策。
独立党的报纸写道，吴丹的建议实质是要把应当在当地或通过联合国解决的问题，特别是中东危机，交给大国来处理……然而，正是大国由于支持以色列破坏了联合国所建议的走向和平的每一步，大国鼓励以色列，促使以色列拒绝联合国从一九四八年至一九六八年以来所通过的决议。
不管发生什么情况，阿拉伯国家不会上当，把它们的问题交给大国来解决，除非它们不再接受托管或保护。

显示原版>>

Previous:巴勒斯坦解放组织先锋敢死队发表声明：宣布同巴勒斯坦解放运动合并

Next:巴勒斯坦游击队袭击以侵略军不断获胜


奈温到西德活动

出版日期:1968.10.22
         期次:3640
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光十五日电】缅甸革命委员会主席奈温今天离仰光赴西德作四天的国事访问。
【法新社法兰克福十六日电】缅甸国家元首、总理奈温今天抵达这里进行正式访问，这是他头一次对西欧的正式访问。
奈温是为了对西德总理基辛格去年访问仰光进行回访。
【德新社波恩十七日电】西德总统吕布克今天向缅甸国家元首奈温保证，西德将继续向仰光提供援助。奈温定星期五会见基辛格。然后他乘飞机去慕尼黑，星期日去维也纳。
【德新社波恩十八日电】西德总理基辛格与正在访问的缅甸政府首脑奈温将军在审查世界局势时取得了“广泛的一致意见”。
在两位政治家举行一小时会谈交换政治方面的意见以后，今天在这里发表了一项有关这个内容的正式声明。
在为奈温举行的招待宴会上，基辛格讲了话。他说，双方中的每一方都对于对方的问题和当前急务表示“很大的谅解”，并“在一切重大政治问题上取得了一致意见。”

显示原版>>

Previous:东南亚条约组织顾问会议收场

Next:捷人民反对捷修议会批准卖国条约


南越战场沉寂 美机继续轰炸越北方

出版日期:1968.10.22
         期次:3640
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十一日电】越南战争地面战斗的沉寂状态今天连续进入第四周了。
根据美国或南越司令部的报告，共产党的唯有的活动是发动了三次轻微的轰击并且发生了一次小规模的地面冲突。
对北越的空中战争继续照常进行。提供消息的人士说，美国军用飞机对南部狭长地区的目标继续进行袭击，而且正在为明天的出击进行计划。
【法新社河内十九日电】今天下午河内响起了空袭警报，但是河内的防空部队没有开火。
【美联社西贡十九日电】在人们继续猜测对北越的空袭不久就将结束的时候，美国飞机今天又轰炸了北越。
【法新社河内二十日电】今天当地时间十三点三十分，河内响起了刺耳的警报声，这是河内连续第二天响起警报声。警报持续十分钟，但是高射炮没有开火。
【美联社西贡二十日电】尽管有着关于可能全面停炸北越的新的猜测，预定明天将进行较多的空袭。

显示原版>>

Previous:汉弗莱说美越正进行空前微妙的谈判

Next:尼克松说越美正进行微妙的谈判


尼克松说越美正进行微妙的谈判

出版日期:1968.10.22
         期次:3640
         版次:2
         栏目:\[第二版]
副题:并说看来有了一些松动
文章正文:
【美联社波士顿十八日电】尼克松今晚说，越南和谈“看来是有一些松动，其结果可能是美国再次停炸共产党北越。”
这位美国共和党总统候选人在一次竞选电视演说中说：“……看来是有一些松动，我们对此不能肯定，但是看来是有一些松动。”他确实说了这番话：“就在目前，现在这个时候，某种很微妙的谈判正在进行。这些谈判涉及到美国赞同并且可能批准再次停炸……”

显示原版>>

Previous:南越战场沉寂 美机继续轰炸越北方

Next:邦克再同阮文绍举行会谈


日报刊登我报道有关越美“巴黎会谈”消息 《读卖新闻》说中国第一次报道有关“巴黎会谈”的消息“值得注目”

出版日期:1968.10.22
         期次:3640
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京消息：这里的资产阶级各报二十日以较大篇幅刊登新华社十九日就越美“巴黎会谈”发表的消息。许多报纸还发表了“短评”或“注解”。这些报纸都强调中国第一次对巴黎会谈进行了报道。
各报反应如下：《每日新闻》说，可以设想，中国第一次报道了巴黎会谈，是根据中国同最近由巴黎回国途经北京的北越代表团顾问黎德寿之间进行会谈的结果（作出判断的）。
《每日新闻》说，最近传说，美国方面就全面停止轰炸北越问题提出了新建议，人们都在注意河内的态度。正在这个微妙的时候，（新华社）发表了这一消息。不管怎样，中国既然公布了巴黎会谈的存在，那么今后将展开大规模的宣传攻势。
《读卖新闻》说，北京于十九日打破沉默，从正面报道了巴黎会谈的问题，从而坦率地表明了中国对这一问题非常关心，其程度不亚于西方。
《读卖新闻》说，中国迄今为止，对巴黎会谈本身，连一次也没有报道，因此，在目前这一时机竟然接触了这一问题，是值得注目的。尤其是在当事国美国和北越双方都在采取慎重态度时，一针见血地断定全面停止轰炸北越是“约翰逊的骗局”，这就宣布了北京对这一措施的效果采取否定的态度。
《产经新闻》的短评说，在新华社消息中，值得注意的是详细地引用了西方通讯社的报道，极力地不加评论，可是报道巴黎会谈的事实和最近的动向，这表明，“中共认为，最近的和平动向将成为打破陷于僵局的巴黎会谈的突破口的可能”。
短评说，北越对据称是美国提出的‘“一揽子计划”的建议，仍保持沉默，但是，参加巴黎会谈的北越代表团顾问黎德寿在回河内途中，到莫斯科同柯西金进行了会谈，然后又到北京。估计他把北越对美国和平提案的想法，传达给了（中国）。
短评说，可以认为，“中共知道北越倾向于接受美国提案，因此，不能总是无视巴黎会谈，终于决定要进行报道。”

显示原版>>

Previous:一些德匈朋友热爱伟大导师毛主席

Next:美联社报道：联合国一些外交官评越美“会谈”


苏《消息报》鼓吹美搞“停炸”骗局

出版日期:1968.10.22
         期次:3640
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社莫斯科二十日电】苏联人昨天晚上第一次报道了关于要在越南停炸和和平建议的传说。
政府《消息报》指出，这种消息在巴黎流传已有三天。
它说，巴黎的消息说，白宫准备采取这样的步骤，但是受到“华盛顿的鹰派及其西贡傀儡”的阻挠。

显示原版>>

Previous:苏修大使多勃雷宁求见腊斯克

Next:英记者传美即将宣传“完全停炸”


苏修大使多勃雷宁求见腊斯克

出版日期:1968.10.22
         期次:3640
         版次:1
         栏目:\[头版]
眉题:美国当局拒谈有关「停炸」消息
文章正文:
【美联社华盛顿十九日电】白宫今天说越南和平活动中没有什么新的情况可以报道的。
副新闻秘书托姆·约翰逊在有人问到局势时说：“没有什么新的东西可以报道的。”
人们猜测，共产党人的答复可能通过巴黎的美国—北越会谈——下次会谈将在星期三举行
——可能通过其他外交途径，甚至可能通过河内电台的广播。
苏联大使多勃雷宁在午后不久拜访了国务卿腊斯克，作短时间的交谈，但是没有迹象表明他的访问是否同越南问题有关。
腊斯克的发言人不愿发表评论，他只是说这个会谈是应多勃雷宁的要求举行的。

显示原版>>

Previous:巴格曼报道：我全面揭露苏修内外政策

Next:苏《消息报》鼓吹美搞“停炸”骗局


苏修捷修签订的苏占领军留驻捷境条约

出版日期:1968.10.22
         期次:3640
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十九日电】苏维埃社会主义共和国联盟政府和捷克斯洛伐克社会主义共和国政府关于苏联军队暂时留驻捷克斯洛伐克社会主义共和国境内条件的条约全文如下（本刊有删节）第一条
苏维埃社会主义共和国联盟政府取得保加利亚、匈牙利、德意志民主共和国和波兰政府的同意和捷克斯洛伐克社会主义共和国政府达成如下协议：驻扎在捷克斯洛伐克社会主义共和国的一部分苏联军队暂时留驻捷克斯洛伐克社会主义共和国境内以保证社会主义大家庭各国的安全免受西德军国主义势力的日益增长的复仇主义野心的侵犯。
苏维埃社会主义共和国联盟其余的军队以及保加利亚、匈牙利、德意志民主共和国和波兰的军队根据一九六八年八月二十三日至二十六日和十月三日至四日的莫斯科会谈文件将撤离捷克斯洛伐克。这些军队的撤离将在双方批准本条约后开始进行，并将在两个月内分阶段完成。
暂时留驻捷克斯洛伐克社会主义共和国境内的苏联军队的人数和部署地由苏联政府和捷克斯洛伐克政府协商确定。
暂时留驻捷克斯洛伐克社会主义共和国境内的苏联军队仍然由苏联军事司令部管辖。第二条
一、苏联军队暂时留驻捷克斯洛伐克境内并不侵犯它的主权。苏联军队不干涉捷克斯洛伐克的内政。
二、驻在捷克斯洛伐克境内的苏联军队、苏军编制人员及其家属将遵守捷克斯洛伐克现行的法令。第三条
一、苏联方面承担在捷克斯洛伐克境内苏军所需给养的费用。
二、捷克斯洛伐克政府在苏联军队、苏军编制人员及其家属暂时留驻捷克斯洛伐克期间，将向他们提供军营中的营房和住房、办公用房、仓库和其他用房、机场及其固定的工事和设备、国家邮电和运输网设施、电力以及其他设施。靶场、射击场和演习场将与捷克斯洛伐克人民军共同使用。第四条
苏联军队、苏军编制人员及其家属可以乘坐苏联的直达列车和车厢，也可以从一国的车厢换乘到另一国的车厢以及乘坐汽车和空中运输工具前往捷克斯洛伐克的苏军驻地和离开捷克斯洛伐克。
苏军编制人员及其家属在进入、留驻和离开捷克斯洛伐克时，免受护照和签证检查。第五条
捷克斯洛伐克方面同意下列人员和物资在通过捷克斯洛伐克国境时不征税，不受海关检查和国境检查：
——苏联军队、苏军编制人员以及部队、分队和小队随军人员；
——一切军用物资，包括为苏军提供商业—生活服务用的物资；
——向海关机关交验了有权通过捷克斯洛伐克国境的证件的单身或与其家属一起、带给他们个人用品进入捷克斯洛伐克和离开捷克斯洛伐克的苏军编制人员。
苏联方面运进捷克斯洛伐克的财产、装备和战斗技术装备在运往苏联时可以免收关税和捐税。第六条
一、暂时留驻捷克斯洛伐克境内的苏军人员及苏军编制人员家属的商业—生活服务工作，由苏联商业—生活服务企业来承担。
二、捷克斯洛伐克方面按照捷克斯洛伐克现行的国家零售价格，以对捷克斯洛伐克社会主义共和国的同类商业企业采用的商业折扣，根据苏捷主管商业机构商定的数量，给苏联商业一生活服务企业提供商品。
三、捷克斯洛伐克方面根据苏联和捷克斯洛伐克的有关外贸机构所签订的合同，按苏捷贸易关系中现行的价格，提供数量经过商定的食品和工业品，其中包括为苏军计划供应的燃料。第七条
捷克斯洛伐克政府将向苏联政府以捷克斯洛伐克克朗提供必要数量的款项，作为与苏联军队暂时留驻捷克斯洛伐克境内有关的经费。第八条
第三条规定的设备使用以及根据本条约第七条以捷克斯洛伐克克朗提供的款项的结算办法将由缔约双方在本条约生效后一个半月内达成的补充协议规定之。第九条
同苏联军队暂时留驻捷克斯洛伐克境内有关的司法权问题按如下办法解决：
一、对于苏军编制人员或其家属在捷克斯洛伐克境内犯的罪行和过失的案件，采用捷克斯洛伐克的法律，并由捷克斯洛伐克的法院、检察机关以及其他主管追究应受处分行为的问题的机关行使。
苏联军人犯罪案件由军事检察机关侦查，并由捷克斯洛伐克军事司法机关审理。
二、在下列情况下本条第一款规定不适用：
１、只是苏军编制人员或其家属对苏联、苏军编制人员或其家属所犯的罪行或过失；
２、苏军编制人员在军队部署区执行勤务时所犯的罪行或过失。
以上二款所述案件由苏联法院、检察机关以及根据苏联法律工作的其他机关主管。
三、对暂时留驻捷克斯洛伐克境内的苏军及其编制人员所犯应受处分的行为的人承担的责任，将同对捷克斯洛伐克武装部队及其编制人员所犯应受处分的行为的人所承担的责任一样。
四、苏联和捷克斯洛伐克主管机关可彼此提出关于转交或接收对本条第一和第二款所规定之案件的司法权的要求。第十条
苏联政府同意向捷克斯洛伐克政府赔偿苏联军队或苏军编制人员的行动或疏忽可能给捷克斯洛伐克国家造成的物质损失，以及苏联军队或苏军编制人员在执行公务时可能给捷克斯洛伐克的公民、机关或在捷克斯洛伐克境内的第三国公民造成的损失；两种赔偿的数额都由根据本条约第十三条所任命的负责苏联军队暂时留驻捷克斯洛伐克事务的全权代表来确定。
可能由于苏联军队的债务产生的争执，应当根据同样原则加以审议。
苏联政府还同意向捷克斯洛伐克政府赔偿可能由于苏军编制人员不是在执行公务时的行动或疏忽以及由于苏军编制人员家属的行动或疏忽而给捷克斯洛伐克机关和公民及在捷克斯洛伐克境内的第三国公民造成的损失。第十一条
一、捷克斯洛伐克政府同意按照负责苏军暂时留驻捷克斯洛伐克事务的全权代表在所提出的要求的基础上和在考虑到捷克斯洛伐克法制的情况下确定的数额，向苏联政府赔偿由于捷克斯洛伐克国家机构的行动或疏忽而对暂时留驻捷克斯洛伐克境内的苏联军队的财产和对苏军编制人员可能造成的损失。由于捷克斯洛伐克国家机构对苏联军队所负的义务而可能产生的争论应在同样基础上进行讨论。
二、捷克斯洛伐克政府还同意按照捷克斯洛伐克法院在对肇事者提出的要求的基础上确定的数额，向苏联政府赔偿由于捷克斯洛伐克公民的行动或疏忽而对暂时留驻捷克斯洛伐克境内的苏联军队、苏军编制人员和这些人员的家属可能造成的损失。第十二条
第十条和第十一条所规定的损失，双方在负责苏联军队暂时留驻捷克斯洛伐克社会主义共和国事务的全权代表作出决定或法院判决生效之日的三个月内予以赔偿。第十三条
为了妥善地处理由于苏军暂时留驻捷克斯洛伐克而产生的日常问题，苏联政府和捷克斯洛伐克政府各任命自己的负责苏联军队暂时留驻捷克斯洛伐克社会主义共和国事务的全权代表。

显示原版>>

Previous:《巴基斯坦时报》指出：苏军留捷是为了控制捷修


外电注意越将对美「停炸」作何反应

出版日期:1968.10.22
         期次:3640
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎二十日电】对于美国最近提出的关于越战政治解决的建议，北越可能明天在这里作出第一个反应。
北越代表团的发言人阮成黎将举行定期情况传达会，届时他可能在河内对美国建议的态度方面有所暗示（人们认为美国的建议内包括美国全面停炸）。
据北越人士说，河内可望在不久就作出答复，采取由外交部发表声明或是由河内电台发出广播的方式。
然后，河内在这里的首席代表春水将把这个答复正式交给美国首席代表哈里曼，时间可能就是在星期三（二十三日）的会议上。
据说，美国的建议是在十月九日在这里举行的每周定期会议的饮茶休息时间里向北越代表提出的，后来美国和北越的官员在这里就美国的建议进行了秘密会谈。
据接近河内代表团的人士说，美国的最新建议附带了一系列关于停炸和突破巴黎会谈僵局的条件。
这些人士说，美国的“一揽子交易”包括：要求北越部队撤离西贡、顺化和其他城市地区；把巴黎会谈的规模扩大到让西贡政府和民族解放阵线的代表也参加进去。
这些人士说，北越将再次拒绝美国作为全面停止对北方的轰炸的交换条件而提出的对等行动的要求。
但是，这些人士并不排除这样的可能性，即，河内可能提出一个比北越总理范文同九月二日讲话中所包含的更强有力一些的口头保证。
范文同在那次讲话中说，停炸将对谋求政治解决产生“积极影响”。
据北越人士说，鉴于最近越南的地面战事普遍沉寂，而且有消息说北越的主要部队的人数一直在减少而且甚至已后撤到老挝、柬埔寨境内或非军事区，因此，在目前阶段，对等行动问题不是一个重大障碍。
这些人士希望，河内可望发表的声明以及战事沉寂局面的延长，对于满足约翰逊总统所提出的要“有理由认为”北越打算共同使战争降级和走向和平的要求说来，将是走了很长一段路。
但是，河内似乎正在把下一阶段的会谈同澄清南越政府在会上的代表权问题两者联系在一起。
【路透社香港二十日电】官方的北越通讯社和河内电台今天继续对美国关于停炸北越的最新建议保持沉默。香港收听到的越通社和河内电台的全天广播都没有提及美国的建议。
【本刊讯】英国《泰晤士报》二十一日以《在越南问题上人们仍在等待》为题，发表社论，摘要如下：
全世界焦急地等待着对北越停炸，以及可能继此而来的一切。一周来，看来关于会继这个停炸而采取的进一步步骤的协议几乎是最后确定了，这几乎等于是旷日持久的巴黎和谈中的一个大跃进。停火的大纲甚至可能已经通过从河内和华盛顿的人物来来去去于巴黎而已拟就，但是人们仍在等待。

显示原版>>

Previous:邦克再同阮文绍举行会谈

Next:法报评越美会谈


一些德匈朋友热爱伟大导师毛主席

出版日期:1968.10.22
         期次:3640
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】最近，我同志应在某国工作的东德和匈牙利朋友的邀请，去他们那里作客。早已在门口专门等候的一位德国朋友，一见中国同志便迎上前一一握手，并领送到会客室。在会客室等候中国客人的另外三位德国朋友和一位匈牙利朋友赶忙迎上前竞相同中国同志握手问好。走进会客室，中国同志发现衣柜顶上放着用双层玻璃镜架装着的伟大领袖毛主席像，主人们胸前都戴着金光闪闪的毛主席像章。
席间，一位德国朋友首先举杯，提议为伟大的毛泽东干杯！随后第二、第三位德国朋友也频频举杯，为毛泽东干杯！第四位德国朋友肃然站立，举起杯，对着毛主席像，用英语高呼：“伟大的毛泽东万岁！”这时全体起立举杯同声共祝毛泽东主席万寿无疆！第二位德国朋友还对着毛主席像翘起大拇指说：“毛泽东，伟大！”然后又指着自己表示，因坐在世界革命人民的伟大导师毛泽东的像前，而感到无比的自豪和幸福。
一位初次见面的德国朋友，将刚从中国同志那里要去的毛主席像章立即戴在胸前。
第二位德国朋友掏出早先得到的德文版《毛主席语录》，请求中国同志题词留念。其他的德国朋友也跟着掏出了《毛主席语录》请求题词。每当德国朋友接过题词的宝书时，即同中国同志紧紧握手表示感谢。
夜很深了，中国同志向他们告辞，德匈朋友们一再挽留，坚持要畅谈到午夜十二时。经再三解释，他们才同意中国同志辞去。临走时共同为毛主席干杯，高呼“毛主席万岁！”
这些德国和匈牙利的朋友，在国庆前后曾数次来中国单位作客。十月五日，他们观看了电影《毛泽东思想的伟大胜利》和《钢琴伴唱〈红灯记〉》。在观看的过程中，他们多次鼓掌并称赞是好电影。特别是当影片中出现闪着金光的毛主席像时，掌声尤其热烈。
席间，他们为毛主席干杯！欢呼“毛主席万岁！”他们说，中国有原子弹是好事，而美苏有是坏事。他们谴责美苏核垄断，核讹诈，镇压世界革命。他们都认为五国占领捷克斯洛伐克是坏事，很不好。
这些朋友来中国单位时，索取了许多德文版和匈文版的《毛主席语录》、毛主席像章、毛主席像、印有毛主席像的邮票、剪纸、现代京剧和现代芭蕾舞图片、北京风景画，以及《中国建设》、《人民画报》，等等。

显示原版>>

Previous:毛主席语录

Next:日报刊登我报道有关越美“巴黎会谈”消息 《读卖新闻》说中国第一次报道有关“巴黎会谈”的消息“值得注目”


英记者传美即将宣传“完全停炸”

出版日期:1968.10.22
         期次:3640
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英《观察家报》二十日发表霍华德十九日从华盛顿发出的一条消息，题为《约翰逊处于停炸的边缘》。摘要如下：
今天看来美国即将宣布完全停炸北越了。
一家通讯社今天早晨从西贡传出消息说北越已经同意开始实质性和谈，虽然由于后来证明这条消息是没有根据的，因而对这条消息所引起的希望泼了冷水，但是在华盛顿，一切公开的和私下的迹象都表明，人们等待已久的巴黎会谈的突破如果不是几小时之内的事情，可能不过是几天之内的事情。
【合众国际社巴黎二十一日电】华盛顿传出消息说，北越最近已从南越撤出约六万名军队，而且最近若干星期战事出现了一种明显的沉寂局面。人们认为这两个事实可能表明河内事实上正在对美国提出的停炸以前采取降级行动的要求作出反应。

显示原版>>

Previous:苏《消息报》鼓吹美搞“停炸”骗局

Next:汉弗莱说美越正进行空前微妙的谈判


《华盛顿邮报》自布拉格报道：苏修要捷修撤换捷军参谋长

出版日期:1968.10.23
         期次:3641
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《华盛顿邮报》十六日刊登弗兰德利十五日自布拉格发回的一篇文章，题目是《苏联对捷克斯洛伐克军队的阴谋暴露了》，摘要如下：
今天从可靠方面获悉，显然为了在政治上和军事行动上控制捷克斯洛伐克武装部队，苏联正在竭力要求撤换现任的参谋长，由苏联的一个忠实奴仆代替。
同时，据报道，俄国要求把捷克斯洛伐克军队缩减三分之一。如果这次削减由新的亲苏的指挥官处理的话，这毫无疑问意味着，要清除同情杜布切克的现政权的军官，而提升有相反的倾向的人。
据了解，苏联的计划是要求恢复里蒂尔的参谋长的职务，在诺沃提尼执政时期他担任此职务。杜布切克在一月份推翻诺沃提尼之后的几个月，就撤换了里蒂尔和当时的国防部长洛姆斯基。
据了解这两个人是同克里姆林军事政策合作的人。他们自从下台后就没有公开露面。自从苏联入侵捷克斯洛伐克以来，里蒂尔又出现了，他常常陪同华沙条约军队总司令雅库鲍夫斯基。
里蒂尔是捷共中央委员，据报道，他是在苏联入侵后捷共中央委员会第一次会议上发言反对杜布切克的唯一的人。
从克里姆林宫的观点看，目前捷克斯洛伐克军队愈少愈好。据报道，它的民族的爱国的士气很高，而作为忠实的华沙条约国部队战士的士气，自然是低的。俄国人以他们的眼光来看很有理由认为捷克斯洛伐克军队是完全“不可靠的”。

显示原版>>

Previous:法修内部四分五裂日子越来越不好过


奥林匹克村窗口挂出语：“打倒布伦戴奇！”

出版日期:1968.10.23
         期次:3641
         版次:3
         栏目:\[第三版]
文章正文:
【法新社墨西哥城十八日电】美国奥委会主席罗比临时召集了一个记者招待会，说史密斯和卡洛斯在领奖时示威，使美国奥委会甚为尴尬，奥委会一致议决将他们开除队籍。
就当罗比在向记者发表谈话的时候，奥林匹克村窗口又悬出一张床单，上面写着：“打倒布伦戴奇！”（他是国际奥林匹克委员会主席，美国人）。今天早上，在卡洛斯所住宿舍窗口，曾第一次悬出这样一张床单。
罗比在向记者们讲话时，在宿舍窗口的黑人和白人运动员，报以嘘声，好几次打断了他的话。
各国运动员，觉得好笑地看着这个美国奥委会主席，被他本国的运动员取笑、喝倒采。
在罗比发表谈话之前，史密斯和卡洛斯已在收拾行李了。他们说，他们“对这场马戏已经受够了”。
今天一早，得到开除队籍的通知，一点都不踌躇，毫不打算上诉，就由他们的妻子帮着执行李。
【美联社墨西哥城十月十五日电】国际奥林匹克委员会主席布伦戴奇今天被美国黑人在奥林匹克运动会上出现的争端搞得很尴尬。几个美国黑人运动员表示，他们不愿意这位八十一岁的国际奥委会主席给他们授奖。十四日当海因斯和格林登上授奖台接受一百米第一名和第三名的奖牌时，奖牌是由英国的伯利勋爵授予的。原先预定是由布伦戴奇发奖牌的。史密斯说：“我不要布伦戴奇给我授奖牌。”
卡洛斯佩戴一个徽章，上写着“奥林匹克为人权服务”。这个行动是抗议黑人在美国受到的不公正待遇的一种微妙示威。

显示原版>>

Previous:美黑人运动员在奥运会集资领奖台上示威抗议美种族歧视

Next:美黑人运动员的抗议示威震动奥运会奥运会/美奥委会恼羞成怒宣布开除两名黑选手


白宫发言人宣布：约翰逊将在本周内举行记者招待会

出版日期:1968.10.23
         期次:3641
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿二十一日电】今晚宣布约翰逊总统在本星期内将举行一次记者招待会，这里认为这件事是一个新的证据，表明在实现越南和平方面可能取得一个打破局面的进展。
白宫发言人克里斯琴一反通常的做法，没有具体说在哪一天举行记者招待会。虽然他否认，但是这里认为这种情况表明这次记者招待会是同目前正在就停炸问题进行的会谈联系在一起的。

显示原版>>

Previous:西贡盛传美将宣布“停炸”“

Next:参加美越会谈的越代表团宣布：阮成黎二十一日不举行例行记者招待会


北爱尔兰数千人示威要求公民权

出版日期:1968.10.23
         期次:3641
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦德里二十日电】几千名天主教示威者星期六在雨中静坐，要求公民权。
退伍军人，罗马天主教神父，少年，劳工和戴着常礼帽、拿着雨伞的商人坐在泥水里，唱着「我们将得到胜利」的歌子。
星期六，本城紧张局势加剧时，警察在一旁待命。全天都有大量增援的警察从其它地区调进城里。

显示原版>>

Previous:西班牙工人学生准备新的斗争

Next:罗马小学生开展占领学校的斗争


参加美越会谈的越代表团宣布：阮成黎二十一日不举行例行记者招待会

出版日期:1968.10.23
         期次:3641
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二十一日电】在巴黎参加预备性会谈的北越代表团今天上午宣布，该代表团发言人阮成黎今天将不举行他的每周记者招待会。
本来在每星期一本地时间上午十一时都是要举行记者招待会的。
【路透社巴黎二十一日电】北越代表团今天取消了预定要在这里举行的一次记者招待会。
北越官员说，取消这次记者招待会是因为发言人阮成黎“身体不舒服”。
这些官员拒绝谈论是不是很快就会答复美国的和平建议的问题。
阮成黎的记者招待会是在七时三十分——也就是在预定开会时间之前不到三小时——宣布取消的。
【美联社巴黎二十一日电】北越代表团今天取消了本来要在今天举行的定期记者招待会。
在有人问到原因时，北越代表团新闻处的一个成员说“我不知道”。
今天有人猜测，北越代表团是不愿意在正处于据他们认为是谈判中的一个极关重要的阶段的时候回答问题。
【法新社巴黎二十一日电】北越代表团发言人阮成黎在他的每周一次的记者招待会应当举行之前三小时取消了这次记者招待会。
观察家认为这是又一个迹象表明，美国和北越之间的秘密谈判即将发生重大发展。
（美国和北越的）秘密会谈是双方在十月九日至十六日每周一次的预备性和谈的正式会议上进行的。
华盛顿传出的消息说，约翰逊现在正等待河内的表明它将不在军事上利用停炸的迹象。
【法新社巴黎二十一日电】美国和北越官员今天对消息进行封锁，同时，对可能停止美国轰炸北越的猜测越来越多。
美国发言人乔登不愿会见记者，理由是他被“困”在美国大使馆。
观察家们认为，这种避开记者的情况是一种迹象，表明美国和北越之间的秘密谈判仍在进行，而且可能产生重大的事态发展。
【美联社巴黎二十一日电】取消一次记者招待会，遣返被抓的十四名北越人、战场上继续保持沉寂，这在今天使人们仍然抱有希望，认为在走向越南和平方面会有一个突破。
河内参加和谈的代表团发言人阮成黎在最后一分钟取消了一次预定的每周记者招待会，因为——据一个助手说——他“身体有些不舒服”。
但是，人们认为阮成黎的病主要是政治病而不是真病。人们认为，他宁愿保持缄默是在人们相信华盛顿、西贡和河内正在研究微妙的决定时为避免争论而采取的一个步骤。

显示原版>>

Previous:白宫发言人宣布：约翰逊将在本周内举行记者招待会

Next:岘港侵越美军中黑人士兵反对种族歧视


对大规模的群众斗争怕得要死：佐藤政府悍然实行“反颠覆法”进行镇压

出版日期:1968.10.23
         期次:3641
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社东京二十二日电】日本政府今天上午采取异乎寻常的紧急步骤：把一项对付东京暴力示威的反颠覆法付诸实施。
这项法律在过去十六年中只执行过两次。它是在格林威治时间二十一日十五点十五分付诸实施的。据传，当时占据新宿车站的学生放火烧这个车站。
这项法律授权警察逮捕车站地区街道上的一切行人。根据这项法律定罪的人可被判处七年徒刑。
这项法律在十六年前五月一日第一次执行，在朝鲜战争期间也执行过一次。
当局说，这项法律从二十一日傍晚示威开始时生效。
早些时候，警察说过，他们即将把这项法律付诸实施。

显示原版>>

Previous:中东社报道：我将帮助叙利亚修建一座纺织厂

Next:约翰逊加紧玩花招推行大骗局/美送回一批被劫走的海员并宣布撤走一艘侵越美舰


法修内部四分五裂日子越来越不好过

出版日期:1968.10.23
         期次:3641
         版次:4
         栏目:\[第四版]
副题:法报说在苏修侵捷后法修内发生深刻混乱已陷入瘫痪
文章正文:
【本刊讯】法《世界报》十六日发表题为《寻找“法国式社会主义”》的文章，摘要如下：
法国共产党曾谴责苏联对捷克斯洛伐克的军事干涉，那时以后，它似乎由于这一事件及其后果在它内部造成的深刻混乱而陷入瘫痪了。
人们始终还不知道下次中央委员会的开会日期，尽管过去几周曾多次宣布即将开会，而且自从九月二日政治局会议以来，党的任何一级机关都没有提到过捷克斯洛伐克局势的演变。
这种沉默决不意味着一切都恢复了秩序，恰恰相反，这似乎表明要在党内展开讨论有巨大的障碍和极大的困难。
《人道报》读者和“资产阶级报纸”读者都认为，十月三日的政治局会议审查了经济和社会形势。然而在这个会议上，多列士—维美徐夫人提出了辞职，企图以此公开表示她完全不能忍受法共谴责苏联的态度。罗歇不得不恳求她，使她终于同意了不执行她的辞职计划。他考虑到他有维护所有人的团结的重大义务，这样才避免了“莫斯科派”的严重破裂，但是，摇摆性的必然规律使他迫使“捷克斯洛伐克派”作出了各种牺牲。
加罗迪（他的表态曾引起一点风波，而且将继续引起风波）从八月二十六日起就在谈“斯大林主义复发”，后来他又谈过好几次。
如果接受他们两人都辞去政治局的职务，或者由中央委员会或下次代表大会作出决定把他们同时排除出去，都丝毫不能解决问题。事实上，八月事件及其后果在法共中引起的悲剧，不能认为是派系冲突，不能认为消除了这些派系就可以恢复平静。每个党员身上都隐藏着一个维美徐和一个加罗迪。
是否应该多少压制这种危险的辩论，从而继续争取时间？是否应该认为，保守主义是致命的，法共的第十九次代表大会应该变成它的“二十大”呢？这就是罗歇在目前他和书记处中的许多人认为法共不能仅仅是一个“平衡主义者的协会”的时刻要作的选择。
【法新社巴黎十七日法文电】昨天晚上，加罗迪在以个人名义回答问题时，再次谴责那些失职的和不能代表苏联的苏联领导人的行动。

显示原版>>

Previous:苏修和法修间狗咬狗争吵加剧

Next:《华盛顿邮报》自布拉格报道：苏修要捷修撤换捷军参谋长


菲律宾洪裔礼示当局与美军关系紧张/合众社报道，美军在菲胡作非为，引起群众不满

出版日期:1968.10.23
         期次:3641
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社马尼拉十六日电】菲律宾人今天在通往美国克拉克空军基地的大道上排成一行，使车辆有一个小时不能通过，这是这个基地和附近的洪裔礼示市当局日益激烈的对抗的一部分。
菲律宾保安军到达现场，驱散了六名到八名菲律宾人。这些菲律宾人在这个基地前面使车辆排成将近一英里长。
在这群菲律宾人采取行动前，昨天洪裔礼示市委会决定宣布美军人员不得进入商业机构。市委会还要求由一名菲律宾人取代美国人担任这个基地的司令，而且在这个基地内只能升起菲律宾国旗。
这个军区（包括洪裔礼示）的情报机构负责人维森特·伊穆尔中校说，他认为，这个城市对美国人的禁令是为了迫使美国人取消他们在九月七日在洪裔礼示实行的宵禁而开展的运动的一部分。在宵禁前在附近市镇发生了一系列杀人事件，这些事件涉及菲律宾人。
美国驻马尼拉使馆官员和这个空军基地官员拒绝评论市委会的行动或采取这一行动的原因。军方人士说，美国当局决定暂时保持沉默，让菲律宾人去考虑所涉及的问题。
昨天傍晚，克拉克基地司令欧内斯特命令除了住在基地外面的五千个美国人外，这个基地的美国人不要到洪裔礼示去。
【合众国际社马尼拉十六日电】马科斯总统今日插手调解在克拉克空军基地的美国空军当局与洪裔礼示市官员之间的小规模冲突。

显示原版>>

Previous:拉赫曼集团和菲律宾东京会谈可能告吹

Next:美苏等武官到印尼玛琅南部活动


菲律宾解放军广泛展开反霸锄奸活动

出版日期:1968.10.23
         期次:3641
         版次:3
         栏目:\[第三版]
眉题:东爪哇人民武装袭击两个警察哨所
文章正文:
【本刊讯】据安塔拉十八日从泗水报道，东爪哇人民武装前几天袭击了南海漳地区的多诺穆尔约和普罗诺齐沃两地的警察哨所，并夺取了五支步枪。
为了掩盖反动军警的失败，安塔拉又大肆宣传什么袭击哨所的人民武装后来被大批出动的军警和“民防队”“全部逮捕”，被夺取的枪支已被“夺回”。
【合众国际社马尼拉十九日电】菲律宾保安军当局今天说，民抗军恐怖分子昨天在邦板牙打死一名村长和他的两名伙伴。据菲律宾通讯社报道，这名村长是反共分子。
村长加纳和他的伙伴是在前往二十英里外的一个军营，为他的村民领取对付民抗军用的武器时遭到恐怖分子伏击的。
民抗军最近在吕宋一带加紧暗杀活动。所缴获的民抗军文件开列了民抗军所要“清除”的这一地区的一百六十七名反共领导人名单。

显示原版>>

Previous:岘港侵越美军中黑人士兵反对种族歧视

Next:腊斯克哀叹美国遇到各种困难/马利克向美乞求更大“援助”碰了钉子


更正：

出版日期:1968.10.23
         期次:3641
         版次:3
         栏目:\[第三版]
文章正文:
本刊十九日《第十九届奥运会在墨西哥开场》稿中奥林匹克村人口女的应为“一千二百零三人”。

显示原版>>

Previous:美黑人运动员的抗议示威震动奥运会奥运会/美奥委会恼羞成怒宣布开除两名黑选手

Next:西班牙工人学生准备新的斗争


卡迈克尔号召美国黑人准备武装斗争

出版日期:1968.10.23
         期次:3641
         版次:4
         栏目:\[第四版]
文章正文:
【法新社蒙特利尔十四日电】美国黑人权力领袖卡迈克尔今晚告诉追随他的黑人「收集你们能够获得的一切枪支，准备进行反对白人社会的长期武装斗争」。
卡迈克尔是在对正在这里参加黑人作家大会的一千五百名代表发表演说。他对他们说，如果白人能够得到火器，那么黑人也能够得到火器。他说：「暴力行动和谋杀行为既不对，也不错。凡是有权力的人就能使它合法化，到目前为止，只有白人能够使它合法化。」
这位黑人权力领袖在激情的演说中说，黑人斗争必须同第三世界的人民革命派的斗争紧密联系起来，他说：「北越人、非洲人和阿拉伯人都是黑人革命派的战友。」

显示原版>>

Previous:罗马小学生开展占领学校的斗争

Next:苏修拿柏林问题进一步同美帝作交易/葛罗米柯向美保证不会威胁西柏林


拉赫曼集团和菲律宾东京会谈可能告吹

出版日期:1968.10.23
         期次:3641
         版次:3
         栏目:\[第三版]
文章正文:
【美联社吉隆坡十六日电】拉赫曼总理星期三（十六日）否定了“目前”同菲律宾举行“和解”会谈的可能性。
拉赫曼在评论菲律宾外长拉莫斯在联合国的发言时说：“如果菲律宾不承认我们对沙巴的权力，我们举行会谈有什么用处呢？”
【路透社吉隆坡十六日电】菲律宾外长拉莫斯昨天在联合国说，在菲律宾对沙巴的主权要求得到解决以前，它不能承认马来西亚代表沙巴人民的权利。
马来西亚副总理拉扎克在议会紧急会议上说，他坚决反对菲律宾外长的发言。
【合众国际社马尼拉十六日电】菲律宾星期三（十六日）拒绝了马来西亚的关于承认沙巴是构成马来西亚联邦的一个邦的这个要求，看来这对下周在东京举行和谈的希望是一个致命的打击。

显示原版>>

Previous:腊斯克哀叹美国遇到各种困难/马利克向美乞求更大“援助”碰了钉子

Next:菲律宾洪裔礼示当局与美军关系紧张/合众社报道，美军在菲胡作非为，引起群众不满


腊斯克哀叹美国遇到各种困难/马利克向美乞求更大“援助”碰了钉子

出版日期:1968.10.23
         期次:3641
         版次:3
         栏目:\[第三版]
文章正文:
【安塔拉纽约十五日电】印尼外长马利克在纽约出席第二十三届联合国大会期间曾与他的美国同僚腊斯克进行了三十分钟的会晤。
马利克外长向腊斯克先生讲了印尼的形势并希望美国能够对印尼的恢复和稳定经济计划提供比过去更大的援助。
关于这一点，马利克外长对安塔拉驻纽约记者说，腊斯克在回答时把美国本身所面临的各种困难告诉了马利克。腊斯克指出，美国国会还没有批准援外法案。因此，腊斯克无法提出美国能够提供给印尼的款额。这两位政治家所谈的国际问题是越南战争问题和中东危机问题。
【安塔拉香港十五日电】印尼负责经济、财政和工业事务国务部长哈孟库·布沃诺将在最近访问纽约，筹募修复中爪哇有名的婆罗浮屠佛塔的款项。布沃诺将在参加现在在墨西哥城举行的第十九届奥林匹克运动会之后访问纽约。布沃诺是在赴墨西哥城途中最近在香港逗留时，向安塔拉驻香港记者谈到他访问纽约的目的时说这番话的。布沃诺进一步说，他还将访问波恩，同西德的政治领导人就两国可能进行合作的各种问题进行会谈。美又一垄断集团攫得
印尼石油开采权
【美联社雅加达十六日电】据这里今天宣布，美国复兴工程与开发公司已同印尼国营佩塔明纳石油公司签署一项合股生产的协议，目的是为了恢复在苏门答腊、爪哇和加里曼丹的已被放弃的油田的生产。同时，复兴工程与开发公司将在加里曼丹森林进行深钻探勘。
协议是昨天签署的，复兴工程与开发公司方面由它的经理罗宾逊签字，佩塔明纳公司方面则由该公司总经理苏托武和矿务部长狄约内哥罗两人签字。

显示原版>>

Previous:菲律宾解放军广泛展开反霸锄奸活动

Next:拉赫曼集团和菲律宾东京会谈可能告吹


罗马小学生开展占领学校的斗争

出版日期:1968.10.23
         期次:3641
         版次:4
         栏目:\[第四版]
文章正文:
【路透社罗马十九日电】警察今天赶走了数百名罗马小学的学生，学生占领他们的学校是抗议把他们的三个同伴停学，为了这三个人进行学生式的「革命」活动。
学生们不上课，召开了抗议大会，给校长送去了有五百六十人签名的信，支持他们的朋友。
据说这三个人试图用目前学生抗议运动的方式煽起反对当局和整个社会的叛乱。
大学学生潜入学校参加抗议早些时候就被撵出，警察不得不强行拦住他们不准再回去，余下的人被赶走，未发生事故。
后来他们举行了抗议游行，把这个地区的交通断绝了一个多小时。

显示原版>>

Previous:北爱尔兰数千人示威要求公民权

Next:卡迈克尔号召美国黑人准备武装斗争


麦克洛斯基表示：希望「美释放越海员能导致越释放美俘」

出版日期:1968.10.23
         期次:3641
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十一日电】国务院今天表示希望，释放十四名北越海员——他们是在南越的美军司令部所拘留的最后一批人员——的做法将能导致继续交换俘虏，即，河内释放美国被俘人员。
国务院发言人麦克洛斯基说，在星期一（二十一日）释放这批人以后，在南越的美军司令部手中就没有任何其他北越被俘人员了。
他强调，为了释放这些人员而在沿北越海岸线的七百四十八·八平方公里（二百八十八平方英里）范围内实行在三十六小时的时间内停止军事活动的规定，不应当称之为停火。
麦克洛斯基说：“使用停火这个字眼可能有些令人误解，因为这个字眼包含着一种重要的政治含意。”
【法新社华盛顿二十一日电】麦克洛斯基不肯进一步谈越南问题。
他也不肯评论腊斯克和苏联大使多勃雷宁上星期进行的会谈。
这里的消息灵通人士认为，应多勃雷宁的要求举行的这次会谈讨论的内容至少有一部分涉及越南问题。
【路透社华盛顿二十一日电】白宫和国务院的官员显然认为共产党人已接近于作出决定，所以这些官员不肯公开发表任何可能扰乱这次微妙的外交上的主动行动的言论。
但是，一些迹象表明，约翰逊总统和他的顾问们希望在巴黎和谈的下次会议上（星期三）能得到答复——或者甚至在更早的时候通过河内电台的广播作出答复。

显示原版>>

Previous:约翰逊加紧玩花招推行大骗局/美送回一批被劫走的海员并宣布撤走一艘侵越美舰

Next:西贡盛传美将宣布“停炸”“


毛主席啊，您是人类的救星

出版日期:1968.10.23
         期次:3641
         版次:1
         栏目:\[头版]
作者:阿联哈马德
作者身份:阿联哈马德
文章正文:
【本刊讯】开罗消息：一个名叫哈马德的开罗市民最近写了一首题为《向敬爱的导师毛主席致敬》的诗。这首诗写道：
毛主席在我们心中有着崇高的地位
除了他，我们敬爱的战士，谁也不能有这样的地位
毛主席教给我们斗争的道路
我们热爱他
他永远在我们心中
毛主席啊，您是人类的救星
您驱散了黑暗，带来了光明
到处都可以听到这一发自内心的声音：
“毛主席啊，您是正义和光明的象征。”
我们热爱毛主席
他永远在我们心中
您使帝国主义者发抖
您领导我们在斗争的道路上前进
现在，我们再也不像从前那样迷惑了
我们将在您的号令下进行战斗。

显示原版>>

Previous:日本数十万工人学生举行反美示威

Next:中东社报道：我将帮助叙利亚修建一座纺织厂


毛主席语录

出版日期:1968.10.23
         期次:3641
         版次:1
         栏目:\[头版]
文章正文:
日本民族是一个伟大的民族。它是绝不会让美帝国主义长期骑在自己头上的。毛泽东

显示原版>>

Next:日本数十万工人学生举行反美示威


美黑人运动员的抗议示威震动奥运会奥运会/美奥委会恼羞成怒宣布开除两名黑选手

出版日期:1968.10.23
         期次:3641
         版次:3
         栏目:\[第三版]
文章正文:
【法新社墨西哥城十月十六日电】黑人运动员的抗议引起的轰动今晚使奥林匹克村十分震惊，使今天取得的运动成绩都黯然失色。美国田径教练乔丹的反应是简短而愤怒的：“应予以制裁……。”
【法新社墨西哥城十月十七日电】今天在美国运动员居住的奥林匹克村的第十一楼中，缺乏乐观气氛和情绪低落是很明显的。
自从美国运动员到达之后一直对他们进行观察的观察家现在认为，事实上有两个美国代表队，一个是白人队，另一个是黑人队，各行其事。
今晚在第十一号楼中，爆发了激烈的争论。
【路透社墨西哥城十月十七日电】国际奥委会成员今天私下里说，他们对于史密斯和卡洛斯昨天的示威很恼火。
国际奥委会执委会召开了会议来决定对日益高涨的黑人权力争论——黑非洲来的大多数竞赛者都站在黑人权力一边——，怎么办。
【美联社墨西哥城十八日电】美国奥林匹克委员会已发表声明，该委员会已将短跑运动员黑人史密斯和卡洛斯两人开除，并命令他们离开奥林匹克村。
史密斯和卡洛斯，在会场奏起美国国歌时，低着头不肯注视美国国旗。他们并戴上黑手套，将戴黑手套的手捏着拳头举起来。
在授奖仪式之后，史密斯和卡洛斯举行了记者招待会，说明他们的行动是抗议黑人在美国受到的待遇的一种方式。卡洛斯说，他将永不再参加奥运会，史密斯也这样说。
国际奥林匹克委员会昨天说，他们两人破坏了“不将政治混入奥林匹克比赛”的规则。
美国奥委会发表的声明说，美国队的其他队员若有任何重复这类事件者，只能被认作是故意违反奥运原则，就要受美国奥委会的处理，承受最严重的惩罚。

显示原版>>

Previous:奥林匹克村窗口挂出语：“打倒布伦戴奇！”

Next:更正：


美黑人运动员在奥运会集资领奖台上示威抗议美种族歧视

出版日期:1968.10.23
         期次:3641
         版次:3
         栏目:\[第三版]
眉题:戴上黑手套 穿上黑袜子 围上黑围巾 举起黑拳头
文章正文:
【法新社墨西哥城十月十六日电】美国黑人短跑运动员托米·史密斯利用他的新世界纪录和金牌的胜利在今天的奥运会上，在全世界的电视观众注视的情况下，对美国的种族主义举行了一次引人注目的抗议行动。
在为祝贺史密斯的胜利而演奏美国国歌时，史密斯和卡洛斯举起了他们戴着黑手套的拳头，作出大胆抗议的姿势。
当美国领队吃惊地注视的时候，史密斯和卡洛斯不着鞋子，穿着黑袜子，脖子上缠着黑围巾登上受奖台接受奖牌。
卡洛斯事后说：“我们想要表明，我们不是一把花生可以酬谢得了的动物。美国黑人将了解我为什么举起拳头来。”
【美联社墨西哥城十月十七日电】史密斯穿着黑袜子——黑人表示抗议的一种形式——在跑道上闪电般地飞跑并领先两米取得胜利。卡洛斯也穿着黑袜子。
跑完后，他们两人没有穿鞋子，光穿着袜子，去参加受奖仪式，这明显地是一种表示抗议的姿态。
【法新社墨西哥城十八日电】男子四百米决赛分得冠亚季军的美国黑人选手伊万斯、詹姆斯、弗里曼三人，在颁奖台上，公开藐视美国奥林匹克委员会，作了黑人权力示威。
他们都戴上黑帽，伊万斯还戴着“奥林匹克人权”章。奏起美国国歌时，他们除帽立正。
然后，他们转向欢呼的群众，挥动黑帽，再把帽子戴上。在欢呼声中离开运动场。
【美联社墨西哥城十八日电】男子跳远冠军比蒙、季军博斯顿这两位美国黑人选手，去领奖时作了示威，抗议短跑名将史密斯、卡洛斯被取消队籍。
比蒙着鞋穿黑短袜登台领奖。他特地将运动长裤卷起裤脚，让大家看到黑袜。博斯顿则赤足上台。
博斯顿说，他们这样做是抗议史密斯、卡洛斯之被开除队籍。

显示原版>>

Previous:美苏等武官到印尼玛琅南部活动

Next:奥林匹克村窗口挂出语：“打倒布伦戴奇！”


美苏等武官到印尼玛琅南部活动

出版日期:1968.10.23
         期次:3641
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《卡米报》五日报道：一批外国武官在卡尔蒂佐少将陪同下，最近参观了玛琅的一些军事训练目标。这批武官是澳大利亚、缅甸、日本、马来西亚、西德、美国、苏联、南斯拉夫、波兰和印度等国武官。他们还在维拉迪克塔观看了舞剧。
随后，他们又前往文多禾梭，参观由正在玛琅南部潭帛的空防指挥部参加空防训练班的四军种军官举行的空防表演。

显示原版>>

Previous:菲律宾洪裔礼示当局与美军关系紧张/合众社报道，美军在菲胡作非为，引起群众不满

Next:美黑人运动员在奥运会集资领奖台上示威抗议美种族歧视


日本数十万工人学生举行反美示威

出版日期:1968.10.23
         期次:3641
         版次:1
         栏目:\[头版]
副题:外电报道，东京学生二十日以突然袭击方式一度占领日「防卫厅」电话交换台办公室；各地学生举着「美国佬滚回去」和「归还冲绳」的标语牌，奋勇冲击车站和美军基地，并同警察展开搏斗
文章正文:
【法新社东京二十一日电】大约七十三万名“反战”学生和工会会员今天在全国三百六十三个地方示威并同警察发生冲突。他们反对越南战争，要求撤除美国在日本的军事基地，并且要求立即把冲绳岛归还日本。
在东京，大约七千名学生袭击警察和防卫厅总部。这些学生头戴钢盔，手持两米长的棍子和从街上挖起的碎水泥块。
这些人中包括一千五百名全学联学生。这一千五百人前往防卫厅总部，向调来守卫防卫厅入口处的警视厅人员扔石头。
在发生的搏斗中有“相当多的”警察和学生受伤，有二百一十名学生被捕。学生用棍子和水泥块进攻。警察拿着铝盾，挥舞警棍，企图制止他们。警察向涌上来的人群放射瓦斯枪，并且用水龙带向冲上来的学生喷有色液体以便以后可以认出骚乱者。
在烟幕弹和雨点般的水泥块的掩护下，大约五十名学生冲至防卫厅墙脚，有若干人爬上围墙进入院子。守卫防卫厅的陆上自卫队迅速地逮捕入侵者，把他们交给警察。
在新宿车站，若干主要的郊区线路停止通车，因为一千二百名学生开始在铁路线上示威，以便不让运载燃料的火车驶往美国军事基地。他们背着标语牌，上面写着：“制止越南战争”、“归还冲绳”、“美国佬滚回去”。
在九州的板付，五百名学生和五百名警察在美国空军基地大门前发生冲突，有五十名学生被捕。这些学生试图冲入基地。他们在大门口被拦住了。
在京都大约有一万名学生示威。在大阪有六百名学生同人数占压倒优势的警察冲突，有十三名学生被捕。
【合众国际社东京二十一日电】今天在日本防卫厅前面逮捕了约二百一十名戴着面罩和钢盔的全学联学生。在这之前约一千五百名横冲直撞的学生同警察发生激烈的冲突。
这些骚乱的学生是二十四万名示威者的一部分。这二十四万名示威者计划在二十一日在日本各地上街游行，抗议越南战争和要求归还冲绳岛。
大约六千名头戴钢盔的学生肩膀上扛着四方的木块在新宿车站周围举行蛇形示威，试图阻止运输美国喷气机燃料。
所有附近的商店在二十一日晚上都停止营业。建筑物的门窗都加上钢条保护。
由于示威者阻挠，新宿和代代木之间不通车。
与此同时，那霸的三所大学的一千二百名左右学生二十一日下午在那霸举行集会，抗议美国对越政策。
这些学生还要求立即无条件地把冲绳归还给日本政府。他们谴责日美安全条约，力主让反对派在即将举行的冲绳选举中获胜。
【合众国际社东京二十一日电】骚乱的全学联学生今晚迫使镇压骚乱的警察撤出东京的一个主要的火车站。
这些数以千计的学生从铁路线袭击这个车站，迫使至少人数相等的警察后退直到最后撤出车站。
合众国际社记者看到警察发射许多催泪弹，而学生从路基拣起数以千计的石块扔向警察。
【美联社东京二十一日电】总评和中立的工联今天早些时候在明治公园发起的集会估计吸引了五万五千人。他们听他们的领导人谴责“美帝国主义”和要求立即把琉球群岛归还日本。
其他左派学生涌向新宿车站。
当局二十日晚上派遣三千名镇压骚乱的警察到这个地区搜索棍子和石块，并且把超过一又四分之一英里长的街道上的铺路石搬走。
十月八日在新宿车站发生的暴乱中，学生们挖起铺路石扔向警察和建筑物。大约一千名警察还把明治公园周围约半英里长的人行道上的铺路石搬走了。
在全国各地动员了四万七千名警察来对付反战示威。有五百名军队奉命守卫防卫厅大楼。
【合众国际社东京二十一日电】二十六名极左的全学联学生昨天晚上占据日本防卫厅的一个办公室，但是在半个小时后被逮捕。
全学联的成员毫不费力地通过由两名非武装人员守卫的大门闯入防卫厅院子，冲进离门最近的电话交换台办公室。他们在那里把门窗堵了起来。
若干名警卫和警察同挥舞棍子、头戴钢盔的学生搏斗了半个小时。随后防卫厅恢复了控制。
这件事发生得很突然。防卫厅的一位官员说，这些学生突然出现，闯入大门，迅速地占据电话交换台办、公室。
这一事件发生在十月二十一日国际反战日前夕。有三十多万名学生与工会会员计划在十月二十一日在全国举行示威和集会，抗议越南战争。
【路透社东京十九日电】警方发言人今天说，大约一百三十名左派学生今天闯入国会在国会院子里举行短时间然而是吵吵闹闹的示威反对越南战争。
【美联社东京二十日电】大约一千五百名工会会员和左派学生今天在横田美国空军基地附近举行集会和示威反对美国使用日本军事基地。
没有听说发生暴乱。但是在连接这个空军基地的铁路线附近举行的示威迫使铁路官员在今天停止向这个基地运送航空燃料。
今天还有二千人在东京闹市区举行另一次示威。这次示威是“越平联”发起的。有九名示威者被捕，因为他们妨碍交通。
这些示威者拿着反对美国在越南的战争和反对延长美日安全条约的标语。
总评计划在二十一日举行全国性大规模集会。这是它第三次纪念每年一度的“反战日”。
【共同社东京二十日电】反日共系统的全学联各派面临“十·二一国际反战日”，二十日夜在东京早大文学院、中央大学、明治大学等，头戴盔帽的学生们陆续集合起来，在校舍内构筑工事，进入了突击的准备状态。到十·二一的时候，学生们已经表明“要使用一切东西来冲破机动队的封锁”。
据警视厅得到的情报说，到目前为止不断地有小型载重汽车往大学里运进四楞木棒等等。
【共同社东京十九日电】二十一日是国际反战统一行动日，总评和中立工联将举行全国规模的集会和游行示威，要求越南停战和归还冲绳。特别是国营铁路工会等十七个行业将采取限期罢工、休假斗争、工作时间内在工作场所集会等实力行动。
十·二一统一行动是为抗议美军轰炸越南从前年开始就一直在进行的。总评认为只要越南不完全实现和平，这个运动就要进一步加强。现在当和平动向正在加强的时候，据认为二十一日的行动将会出现相当大的高潮。
【共同社东京十五日电】反日共系统核心派全学联的秋山胜行和反帝全学联的藤本敏男两委员长，十五日晚在东京神田的中大学生会馆会见时说：“十月二十一日国际反战统一行动日，核心派、社学同统一派、社学同马列派、社青同国际主义派等四派召开统一集会，白天分成两股到美国大使馆和防卫厅游行示威，夜晚在新宿举行阻止运送美军油罐车的斗争，即使运用骚乱罪也要坚持斗争到底。”
继十月八日新宿事件之后，除革马派、社青同解放派之外的反日共系统各派再次统一步调开展了“街头武装斗争”，所以，警视厅公安部认为这是反日共学生各派之间在对七○年反安全条约斗争上的联合斗争日益高涨的趋势，很值得注意。

显示原版>>

Previous:毛主席语录

Next:毛主席啊，您是人类的救星


苏修和法修间狗咬狗争吵加剧

出版日期:1968.10.23
         期次:3641
         版次:4
         栏目:\[第四版]
副题:法刊说苏修施行“经济制裁”使法修处境十分困难
文章正文:
【本刊讯】《巴黎激进新闻》二十日和二十一日合刊，发表一篇文章，题为《苏联人反击法共就捷克问题提出的批评，切断了提供法共的生活资料：法共发生财政危机》，摘要如下：
法共同莫斯科的争吵，使法共的财政处境非常困难。苏联人对于法共在他们干涉捷克斯洛伐克以后向他们提出的批评，进行了最有效的反击：他们切断了生活资料。这是对罗歇的很沉重的打击，因为党的宽裕生活在很大程度上是由于苏联一直提供了方便。
也还因为它的内部危机使某些正常的财源枯竭，同时六月间选举的失败使共产党议员人数减少，这也影响了它的财政收入。
几天来，法共的财政监督委员会（它同内部警察一样，也是法共最秘密的机构之一）很活跃，并推动死气沉沉的各个省委会。中央委员会将亲自抓这件事：它将在明天开会。会上将从政治一财政情况方面讨论同莫斯科的关系，并将努力制订能使勃列日涅夫和柯西金收回制裁手段的妥协办法。
如果这些制裁手段没有收回，法共便将迅速处于破产状态。法共能赚钱的大部分企业，是紧密依附着它们的苏联供应者或苏联顾客的：半个月来，这些企业已处于窘境。
这种经营方式同两次世界大战之间大肆赞美“莫斯科黄金”不同。现在在克里姆林宫和法共总部之间已没有秘密使者把美元藏在衣服夹层里带来，因为苏联人是非常贪婪硬外币的。
法共主要控制一家分销公司“书报发行社”，垄断对莫斯科刊物的发行。党员经常买这些苏联刊物、小说或理论著作，卖的钱则留在法国了。这使书刊发行社取得很大的利润，尽管某些专家认为该社的管理是很乱的。
直到最近，还为党赚很多钱。但是现在，莫斯科要求结账，并考虑通过旧式的商业途径来发行这些刊物。这一下子，法共就在考虑它是否不得不要裁减该发行社的人员和收缩它的各书店的活动了。
其它企业，例如专门从事谷物贸易的国际农业公司，也受到了俄国人的冷淡。最后，在很大一部分业务是从事法国同东方国家之间的财政交往的北欧银行中，苏联籍管理人员同法共的高级干部之间发生了公开性的危机，这些干部在对苏联的忠诚问题上四分五裂。
如果这种局势延续下去，准备宣布诸如修建一个新的总部大楼的共产党，可能很快发现它自己的资源——党费、举行节日、募捐、五·一节买花——减少。
但是，从这方面说，事情也并不更好些：议员的人数减少了，知识分子（他们的党费和捐款占这些财源的可观的部分）对莫斯科的绝对命令感到厌恶、因而也不积极了。
另一方面，也实行了节约。法共的对外政治刊物《新民主》已于今天上午宣布停刊。

显示原版>>

Previous:苏修拿柏林问题进一步同美帝作交易/葛罗米柯向美保证不会威胁西柏林

Next:法修内部四分五裂日子越来越不好过


苏修拿柏林问题进一步同美帝作交易/葛罗米柯向美保证不会威胁西柏林

出版日期:1968.10.23
         期次:3641
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约十六日电】《纽约时报》今天说，苏联外长葛罗米柯最近曾向腊斯克保证说：“西柏林在可预见的将来不会受到东欧的任何威胁。”
该报在第一版上刊登的一则电讯中引华盛顿的“负责的西欧人士”的话说：“据说葛罗米柯先生在十月六日在纽约同腊斯克会谈时曾表示，苏联政府认识到美国、英国和法国把它们在西柏林的权利看做是一个涉及‘国家利益’的问题。”
这篇报道接着说：“这是苏联高级官员通常用的一个外交上的术语，指的是国家最优先注意的问题。”
这篇报道说，据说在葛罗米柯就西柏林问题提出保证以前，腊斯克曾强烈表示，美国及其盟国将把在苏联带头下或在苏联纵容下重新对西柏林施加的压力看成是一个充满了无法预料的危险的步骤。
《纽约时报》说，据悉美国已把葛罗米柯的保证告诉它的主要西欧盟国（据信这个保证对东德人也是有约束力的），虽然美国官员们不肯评论关于美国和苏联外长交换意见的消息。
这篇电讯说：“这里（华盛顿）认为苏联的保证是莫斯科在苏联带头占领捷克斯洛伐克以后为了使政治气氛缓和下来而作的总的努力的一部分。”这篇电讯接着说，据信俄国人还切望在下月在布鲁塞尔举行北大西洋公约组织部长级会议以前安定一下该组织的西欧成员国的情绪。
【美联社纽约十六日电】西欧外交官们对《纽约时报》说，葛罗米柯的谈话意味着苏联不会让东德挑起一场同西德的正面冲突。
有一位外交官说：“当葛罗米柯先生说眼前不会出现柏林危机时，他也是代表东德人说话的。”
【美联社联合国十六日电】西德外交人士今天说，他们获悉苏联外长葛罗米柯已向腊斯克保证，在可预见的将来西柏林不会受到东欧的任何威胁。

显示原版>>

Previous:卡迈克尔号召美国黑人准备武装斗争

Next:苏修和法修间狗咬狗争吵加剧


西班牙工人学生准备新的斗争

出版日期:1968.10.23
         期次:3641
         版次:4
         栏目:\[第四版]
文章正文:
【德新社马德里十八日电】马德里冶金工人的地下工会今天散发传单，号召举行群众示威来敦促提高工资。要求还提出，缩短每周工时到四十四小时，提高加班费，每年三十天的假日，改善养老金计划和罢工权利。
【路透社马德里二十日电】西班牙的造反学生领袖已拟定了本学年的全国性的革命行动计划，其目的不仅在于大学改革，而且在于更广泛的政治目标。
计划——是在最近巴伦西亚的一次秘密会议上拟定的——的摘要被公布在昨天的长枪党报纸《向上》周刊上，并得到了学生界人士的证实。
这项计划已散发给西班牙所有的大学。计划的目的是进行三天造反，要求进行大学改革、反对「帝国主义」和支持巴斯克的民族主义要求。这项计划要求各大学举行准备性的群众大会，讨论「立即实现鼓动过程的问题。」
鼓动将包括静坐示威和抵制上课，预计还会举行其他的校园内的示威。
这项计划是由九个大学的造反代表拟定的，其中许多人是被取缔的「民主学生联盟」的代表。他们从九月二十九日到十月一日在巴伦西亚开了会。
这是继夏季欧洲「亲苏的」造反学生在比利时举行会议和「亲华」造反派在意大利波伦亚举行会议以拟定今年在欧洲进行鼓动的计划之后举行的。西班牙学生参加了波伦亚会议。
这项巴伦西亚文件谴责失业状况，并宣布了同地下劳工运动紧密接触和「同镇压进行斗争并使西班牙人民了解情况」的政策。

显示原版>>

Previous:更正：

Next:北爱尔兰数千人示威要求公民权


西贡盛传美将宣布“停炸”“

出版日期:1968.10.23
         期次:3641
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十一日电】这里的一些外交人士中不断流传的谣言今天预言，美国不久——大概在四十八小时之内——将宣布停炸。
据信，不管是否得到南越的同意，美国都将开始停止对北越的轰炸。
许多外交官今天说，华盛顿已作出停止对北越的空中袭击的最后决定。
这些外交官们认为，河内和华盛顿一致同意在停炸后可以停火和举行有四个方面参加的和平谈判。唯一没有解决的障碍是西贡拒绝同民族解放阵线的代表团坐在一起。
【法新社西贡二十一日电】越南新闻处今天援引这里的一位南越参议员的话说，将“在最近的将来”实行对北越的全面停炸。
“人民社会革命联盟领导委员会”主席陈文敦对越南新闻处说，将“在最近的将来”实行停炸“作为停火的起点以结束这场战争”。
这位参议员说，人们早就知道，美国“有一天”将完全停止轰炸北越，因此“没有什么可以惊讶的”。
他说，停炸不会不利于南越，因为西贡和华盛顿采取这一立场：将不在这一点没有保障的情况下停炸。
他说，“有许多其他情况需要考虑”。一个情况是：当美军几周前闯入非军事区时，“他们发现所有共产党部队都已撤走”。
他说，“我们还应该考虑为什么共产党人不再袭击和轰击城市”。
他说，美国总统和南越总统应该同时宣布停炸。
观察家们说，这位参议员的调子不同于阮文绍总统的调子。阮文绍在十九日两次坚持说，不存在无条件停炸的问题。这位参议员的调子比国民议会十九日的决议温和得多。国民议会决议要求停止对南越的一切战争行动作为停炸的条件。

显示原版>>

Previous:麦克洛斯基表示：希望「美释放越海员能导致越释放美俘」

Next:白宫发言人宣布：约翰逊将在本周内举行记者招待会


岘港侵越美军中黑人士兵反对种族歧视

出版日期:1968.10.23
         期次:3641
         版次:2
         栏目:\[第二版]
眉题:谴责美军实行种族歧视 痛打诬蔑黑人的家伙
文章正文:
【合众国际社岘港二十日电】军事官员今天透露，由于发生了种族骚乱，美国海军对岘港地区的人员施加了一系列的限制。
发言人说，这些限制是十四日实行的，在那之前黑人同白人之间发生了两起周末冲突事件和一起杀人事件。这起杀人事件是在一个激怒的黑人士兵掏出手枪胡乱射击的时候发生的。
发言人说，后面这一事件不一定是种族争端引起的。
和种族骚乱有关的，是黑人士兵举行了三次周末集会来发泄他们的不满。他们的抱怨中包括：据说在请求升级和调职方面以及在决定危险任务的人选方面实行歧视。
第一次集会是于十月十一日在一个荒废的仓库举行的，参加的有大约一百名海军、陆军和海军陆战队的黑人。在集会之后，黑人们曾结队向天沙营行进。
第一军区从事海军支持活动的新兵的指挥官韦斯曼说，他出席了集会，听了黑人的不满意见。
第一次骚乱是在次日在支那（音）海滩发生的，当时一群黑人把两名守卫的海军士兵解除武装，进行殴打。在那一天的晚些时候，在海滩附近逮捕了海军陆战队和步兵的九名黑人士兵。
这些黑人在那个星期六的夜间再次举行集会。韦斯曼说，一名黑人中尉和这些士兵一起开会，草拟了他们各种不满意见的清单。
据说，这个未宣布姓名的中尉，是这个司令部的三百八十七名黑人（该司令部总共有一万人）中唯一的黑人军官。
发言人说，第二次骚乱是在次日发生的，当时一名白人水手向刚刚开完第三次集会回来的一小批黑人打招呼，并向他们叫喊一些污秽的字眼。
据发言人说，这名水手然后从衣服里面掏出一个锚链，“扬言要打死”其中一个黑人。发言人说，但是黑人们在用枪口逼迫下把他解除了武装。
【美联社西贡十四日电】美国黑人少校梅里特昨天指责“美国海陆空军是全世界种族主义最坚固的堡垒”后，今天已被调职。
他昨天在记者招待会上发表长八页的声明，并指责一名白人军官向一群黑人军官谈一个“关于黑鬼最可笑的故事时，黑人军官均大笑不止。”

显示原版>>

Previous:参加美越会谈的越代表团宣布：阮成黎二十一日不举行例行记者招待会

Next:菲律宾解放军广泛展开反霸锄奸活动


约翰逊加紧玩花招推行大骗局/美送回一批被劫走的海员并宣布撤走一艘侵越美舰

出版日期:1968.10.23
         期次:3641
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十一日电】美国今天遣返十四名北越战俘作为“亲善行动”，同时宣布“新泽西号”战列舰昨天不再轰击北越。
但是，美国海军发言人对法新社记者说：“你不能称之为（战争）降级。
‘新泽西号’离开这里前往需要它去的任何地方。”
【路透社西贡二十一日电】美国使团发言人在这里宣布，美国今天在一次特别安排的、在北越沿海一带的停火中，释放了十四名北越水手。
美国政府认为，释放水手是“一个善意行动”；同时人们纷纷猜测，眼前就要对北越停炸了。
这十四名水手是从一艘美国驱逐舰上获释的，他们被一艘捕鲸汽艇送到距北越的荣市十二英里的海岸处（在非军事区以北一百二十五英里的地方）。
美国和北越两国政府代表是在老挝首都万象安排这次为期三十六个小时的暂时停火的，所以这些船员得以安全登陆。
停火地区的范围是离海岸十二海里和荣市以北和以南各十三英里。
【美联社西贡二十一日电】美国今天把十四名北越船员送回他们的国土。美国官员们说，这是“一个善意行动”，这也许会导致进一步释放俘虏。
美国发言人说，停火协议包括达成一项关于在有关地区将不采取军事行动的谅解。停火生效时间是从星期天（二十日）格林威治时间十六点起，到星期二（二十二日）格林威治时间四点止。
美国官员们说，停火得到了尊重。
在作出这项宣布的时候，有限停火的有效期限还有七个小时，但是这位发言人说，没有迹象表明，停火可能延长而超过所安排的截止时间。
美国官员们还说，河内当局预先没有同意释放美国俘虏以交换这些北越船员。
北越偶然也释放一些美国飞行员和其他俘虏。而美国和南越有时以送还一些抓到的北越战俘作反应。
但是一位发言人说，所有以往释放俘虏的行动都是一方或另一方所作出的“单方面的姿态”。
这十四名船员是美国拘留的仅有的北越俘虏。
【美联社西贡二十一日电】美国官员们宣布，美国和河内宣布，在沿北越海岸的二百八十八平方英里地区实行为期三十六小时的停火以便今天释放两年多以前被俘的十四名共产党船员。
停火和释放俘虏以及美国战列舰“新泽西号”驶离北越沿海海面和地面战斗继续处于暂停状态是同时发生的，这种情况引起了新的猜测：华盛顿和河内可能在打破巴黎会谈中的僵持局面。
【合众国际社西贡二十二日电】据今天报道，昨天在北越沿岸宣布了仅有的一次停火，以便美国有可能把它的最后一批北越俘虏送回家去——这可能是为了突出显示美国最近的和平行动而采取的一次行动。
美国发言人说，希望这个“善意”姿态将“促使其它的俘虏放回”，这大概是说北越方面。
但是，人们还认为，这个行动以及最近军方发布的撤回美国“新泽西号”战列舰，不再袭击北越海岸线的命令，其目的是为河内考虑美国重新提出的和平建议创造“有利的气氛”。
【合众国际社西贡二十二日电】在宣布美国已释放它的最后一批俘虏和战列舰“新泽西号”撤出北越领海以后，今天整个越南都流传着关于在加紧搞的和平倡议的猜测。

显示原版>>

Previous:对大规模的群众斗争怕得要死：佐藤政府悍然实行“反颠覆法”进行镇压

Next:麦克洛斯基表示：希望「美释放越海员能导致越释放美俘」


中东社报道：我将帮助叙利亚修建一座纺织厂

出版日期:1968.10.23
         期次:3641
         版次:1
         栏目:\[头版]
文章正文:
【中东社大马士革二十日电】根据今天在这里签订的一项合同，中国专家将帮助在叙利亚的哈马修建一座高级纺织厂。中国将派遣五十九名专家、工程师和技术人员。这个工厂的年产量将达七千吨。
在这项合同上签字的是叙利亚企业部长艾哈迈德·哈桑以及中国驻叙利亚代办。
人民中国将提供七百万瑞士法郎的无息贷款帮助修建这座工厂，这笔贷款将用来购买这座工厂的机器和设备。这笔贷款将从一九七四年开始分十年还清。

显示原版>>

Previous:毛主席啊，您是人类的救星

Next:对大规模的群众斗争怕得要死：佐藤政府悍然实行“反颠覆法”进行镇压


《巴西日报》注意林副主席周总理国庆讲话

出版日期:1968.10.24
         期次:3642
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《巴西日报》十月二日在头版头条以特大标题刊登一则题为《福摩萨受到中国侵略的威胁》的消息，摘要如下：
中国国防部长林彪昨天宣布了共产党政府“一定解放台湾”的决定，同时警告，国家也准备“消灭一切敢于来犯的敌人”。
这位国防部长由于世界许多地方出现了革命中心而欢欣鼓舞。当林彪讲到“美帝日子不好过，苏修日子不好过”的时候，他看到苏联、德意志民主共和国、波兰、匈牙利、保加利亚和蒙古的外交代表离开了观礼台。
【本刊讯】《巴西日报》十月一日在头版头条刊登了一则题为《中国鼓吹在拉丁美洲开展武装斗争》的消息，摘要如下：
共产党中国总理周恩来昨天谴责苏联和美国合伙重新瓜分世界，并鼓励拉丁美洲人民以暴力手段发动革命。
周恩来在中国革命十九周年前夕做了演讲，他宣称“国家从来没有象现在这样强大”，同时支持捷克斯洛伐克反对莫斯科叛徒集团。

显示原版>>

Previous:德新社驻北京记者转述：我报道苏联“斯大林小组”的传单

Next:路透社注意我报道有关越美“巴黎会谈”消息


「阿波罗七号」在大西洋降落

出版日期:1968.10.24
         期次:3642
         版次:4
         栏目:\[第四版]
文章正文:
【美联社二十二日发自「爱塞克斯号」军舰】载着三名宇宙航行员的「阿波罗号」飞船今天倒栽葱似的落在大西洋里，以致寻找人员有一刻多钟没法确定飞船的降落点。
这次航行的控制中心报告说：「一切顺利。」
圆锥形座舱（里面坐着希拉、艾西尔和坎宁安）的尖头朝下栽进了水里，而不是座舱有隔热装置的部分先着水。
【合众国际社休斯敦空间中心十八日电】「阿波罗七号」今天用从它的威力强大的火箭引擎中发出的时间最长的一次爆炸射入了它的最高的轨道。这是能够使得在圣诞节进行月球飞行的又一次成功的试验。
「阿波罗七号」的预定历时十一天的飞行目前进行得很顺利，因此空间机构已经在考虑在十二月让「阿波罗八号」环绕月球飞行多达二十四次的可能性。
十一日从肯尼迪角把「阿波罗七号」推入轨道的巨大的「土星」火箭中的那一节已经落回地球，在印度东南的印度洋上面的大气层焚毁。
希拉发射了这个二万一千五百磅的冲力推进引擎。这个发电装置对月球飞行极为重要，它将把一条月球飞船投入月球轨道，而且要靠它把月球飞船送回地球。
这次重要的「发射」的头半部是自动控制，然后希拉用体力进行控制，以试验一种如果自动系统失灵将使用的紧急办法。希拉对这个办法在最后一分钟进行改变感到烦恼，但是他说，「这对我没有什么损害」。

显示原版>>

Previous:美副国务卿卡曾巴赫在南活动后回国/铁托集团表示要进一步投靠美帝

Next:苏修统治下的大学教育日益没落


「不结盟会议」将无限期推迟

出版日期:1968.10.24
         期次:3642
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据开罗《消息报》六日报道，不结盟会议将无限期推迟。
这家报纸援引负责人士的话说，埃塞俄比亚皇帝海尔·塞拉西和南斯拉夫总统铁托在他们最近在南斯拉夫会谈期间，讨论了推迟的决定。

显示原版>>

Previous:史密斯表示：不同意英关于处理南罗问题的条件

Next:阿同美公司签订合股开采阿石油协定


阿同美公司签订合股开采阿石油协定

出版日期:1968.10.24
         期次:3642
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔二十日电】阿尔及利亚国营石油勘探和开采公司同美国格蒂石油公司昨晚签订的协定规定，这两家公司合股——前者为百分之五十一，后者为百分之四十九——勘探和生产石油。勘探经费将全部由格蒂石油公司支付。
从这项议定书来说，其它的外国如果不立即看齐，那至少受到很大的鼓舞。

显示原版>>

Previous:「不结盟会议」将无限期推迟

Next:印尼反动派恶毒诬蔑我国并策划排华


安哥拉游击队三个月毙伤葡殖民军近七百

出版日期:1968.10.24
         期次:3642
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达累斯萨拉姆八日电】安哥拉人民解放运动今天在这里声称，它的自由战士在过去三个月在安哥拉的战斗中，打死四百八十名葡萄牙士兵，打伤二百名。
这个民族主义运动还说，它的游击队救出了九名被葡萄牙士兵俘虏并被送进集中营强迫劳动的人。

显示原版>>

Previous:南非内政部长惊呼：南非北部边界附近又出现游击队

Next:苏修继续向地中海增派军舰


德新社驻北京记者转述：我报道苏联“斯大林小组”的传单

出版日期:1968.10.24
         期次:3642
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十九日电】（记者：巴格曼）中国共产党机关刊物今天报道，苏联已建立了一个“斯大林小组”以推翻苏联“修正主义集团”和重建无产阶级专政。
这个小组在苏联散发的一张传单指责说勃列日涅夫—柯西金建立了“极权主义集团”，奉行剥削政策，为资产阶级利益服务。
剥削阶级和上层人物只字不敢提世界革命，因为世界革命运动的加强将自然而然使他们失去自己的特权。“修正主义分子”对制止帝国主义的侵略或制止反革命的“输出”不感兴趣。
《红旗》援引这张传单说，他们对帝国主义奉行“‘和平’妥协和退让的政策”。
传单要求“现代修正主义分子”停止对中国共产党领导进行他们经常进行的肮脏的诽谤。
它指责他们支持（中国）“亲赫鲁晓夫的反对派”，反对中国共产党的革命政策和妄图在中国煽起内战。
“斯大林小组”敦促“反对修正主义的领导权，为马克思主义的领导权而奋斗！为在全世界开展革命而奋斗！”

显示原版>>

Previous:日本六百个地方举行大规模抗议示威

Next:《巴西日报》注意林副主席周总理国庆讲话


霍利约克同佐藤讨论“越南战后建设”等问题

出版日期:1968.10.24
         期次:3642
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十八日电】新西兰总理霍利约克今天同佐藤首相会商，讨论越南战后建设、中国问题和新西兰同日本之间的贸易关系。
霍利约克在赴汉城途中，于星期四到达日本停留两天，他在今天上午到佐藤官邸拜会佐藤。
佐藤对霍利约克说，日本希望积极参加越南战后建设。

显示原版>>

Previous:佐藤政权野心勃勃 力图外扩张

Next:美兵源吃紧，大批士兵再次被派往南越当炮灰/南越傀儡正搜罗炮灰补充伪警察部队


津巴布韦人民只有通过武装斗争才能取得独立

出版日期:1968.10.24
         期次:3642
         版次:3
         栏目:\[第三版]
眉题:坦桑学联募集特别基金援助津巴布韦自由战士
文章正文:
【法新社达累斯萨拉姆十四日电】坦桑尼亚大学学生联合会，今天要求罗得西亚自由战士加强斗争“解放自己的祖国”。
“我们号召自由战士把每个农场变成白人的地狱，把每一幢房子变成监狱，让津巴布韦的土地由于白人压迫者的血肉而变得肥沃”，这是学联中负责非洲和外交事务的负责人瓦科发出的号召。
瓦科说，学联已经开始募集一笔津巴布韦特别基金来为战士们购买武器和弹药，因为他们认为“津巴布韦人民只有通过武装斗争才能取得独立”。

显示原版>>

Previous:李光耀集团同苏哈托政权关系紧张

Next:史密斯表示：不同意英关于处理南罗问题的条件


李光耀集团同苏哈托政权关系紧张

出版日期:1968.10.24
         期次:3642
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡十七日电】在一九六五年用手榴弹炸死三个人的印尼两名海军人员已于今天清晨被处决了。
这两个人——奥斯曼·宾·哈吉·穆汗默德（二十三岁）和哈鲁姆·宾·赛义德（二十五岁）在新加坡?z宜监狱被吊死，而不理会印尼政府和苏哈托总统为把判决减轻为终身徒刑所作的努力。
印尼大使馆工作人员将于今天早上取回其尸体，并将在下午运回雅加达。
【法新社雅加达十七日电】马利克外长今天把两名印尼海军陆战队成员被处决事说成是新加坡的一个“不友好的行动”。
他说，苏哈托总统和印尼政府曾采取了一切可能的合法的外交途径争取将两名海军人员的死刑减轻为无期徒刑。
马利克说，新加坡的法律显然不允许减刑或缓期执行死刑。
这位外长不愿透露印尼打算对新加坡采取怎样的报复手段。他只是说印尼对新加坡的“不友好的行动”感到深为遗憾。
同时，这里的政府人士表示印尼在最近的将来对新加坡采取“保留”态度。他们担心印尼的民众会对新加坡政府有强烈的反应，从而造成了新近才恢复的印尼与新加坡的关系的退步。
【美联社雅加达十七日电】三百名愤怒的印尼学生今天袭击新加坡大使馆，打碎窗子烧毁书籍和家具，以抗议新加坡处决在一九六五年“对抗”时被捕的两名印尼海军陆战队人员。
当学生冲进大使馆时有二十四名武装警察在旁边站着，由于对执行绞刑的抗议浪潮日益高涨，使馆工作人员都离开了使馆。学生们在“新加坡见鬼去吧”的喊声中，破坏所看到的一切东西，焚烧新加坡国旗，接着整队去进攻大使馆工作人员的宿舍，这些工作人员正在附近的印尼旅馆同拉赫曼大使一起避难。
宪兵阻止了学生在这些房子中进行劫掠，叫他们把劫掠物放到火中烧掉。
【法新社雅加达十八日电】今天二千多名印尼学生擎着“粉碎新加坡”的标语前往外交部，要求外交部长马利克断绝同新加坡的关系，作为对昨日绞死两名印尼海军人员的报复。
当学生代表团会见马利克时，另一批学生去袭击新加坡大使馆工作人员的住宅并翻倒了一部汽车，这显然是在昨天的袭击中没有被发现的。

显示原版>>

Previous:苏修继续向地中海增派军舰

Next:津巴布韦人民只有通过武装斗争才能取得独立


李光耀结束在日活动去加拿大

出版日期:1968.10.24
         期次:3642
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十五日电】新加坡总理李光耀十五日上午在首相官邸访问了佐藤首相，进行了一个小时的会谈。该总理这次访日是对去年九月佐藤首相访问新加坡的回访，十五日的会谈可能着重交谈了越战后的东南亚形势和促进日本、新加坡两国的合作。
李总理夫妇下午在迎宾馆同三木外相会谈。
【合众社东京十九日电】新加坡和日本今天发表联合公报说，它们希望早日解决越南战争问题。
新加坡领导人是十四日抵达东京的，定于今晚离开东京前往加拿大。

显示原版>>

Previous:印尼反动派恶毒诬蔑我国并策划排华

Next:路透社自布拉格报道：库兹涅佐夫策动捷亲苏修分子进行活动


路透社注意我报道有关越美“巴黎会谈”消息

出版日期:1968.10.24
         期次:3642
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港十九日电】新华社今天在中国官方第一次提到美国对北越的轰炸可能停止的报道中引述了西方的消息。
这家通讯社在一则北京电头的电讯中报道了这些消息。这则电讯的标题是《西方通讯社纷纷报道：越美“巴黎会谈”进入“微妙阶段”》。

显示原版>>

Previous:《巴西日报》注意林副主席周总理国庆讲话

Next:日报宣传要从广州交易会了解我国经济实情


路透社自布拉格报道：库兹涅佐夫策动捷亲苏修分子进行活动

出版日期:1968.10.24
         期次:3642
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格二十一日电】忠于杜布切克的共产党人要求党谴责一个致力于在捷克斯洛伐克恢复莫斯科的绝对权威的分裂集团。
这个以安托宁·卡佩克为首的亲莫斯科派已发誓要把现领导赶下台并把捷克斯洛伐克变成一个模范的苏联盟友。
布拉格一些无党派人士提供的消息说，保守的分裂集团已写信给这里的国家检察署，要求：
一、收集有关那些被指责向捷公众提供关于苏联八月入侵的不真实情况的报刊主编、电视台和电台评论员的罪证，以便用他们有反苏阴谋的罪名对他们进行审判。
二、公审今年春季和夏季的布拉格改革运动的犹太领导人，其中包括戈尔德斯图克和希克。
忠于杜布切克的共产党人所组织的周末抗议集会称这个亲莫斯科集团的行动是个危险的挑衅。
据信，这个卡佩克集团的幕后策划者是克里姆林宫的使节库兹涅佐夫。
【合众国际社布拉格二十一日电】党内人士昨天说，保守的共产党人在周末举行秘密会议，以便继续动员以约旦什为首的亲莫斯科分子。
据说，一次会议是在克拉德诺举行的，与会者有四百名老党员。可靠人士说，这次会上要求当地党的委员会同苏联占领军指挥部“完全合作”。
杜布切克政权的高级官员上周表示担心，他们担心约旦什集团在苏联的保护下会希望担任政府和党内的高级职务。

显示原版>>

Previous:李光耀结束在日活动去加拿大

Next:匈波一些占领军从捷撤出


毛主席对马克思主义作出最伟大贡献

出版日期:1968.10.24
         期次:3642
         版次:1
         栏目:\[头版]
眉题:英《马克思主义者》载文赞扬我无产阶级文化大革命
文章正文:
【本刊讯】一九六八年秋季出版的英国《马克思主义者》第一卷第八号刊载一篇题为《无产阶级文化大革命》的文章，全文如下：
有些嘲笑中国文化革命和否认在无产阶级专政下存在着阶级斗争的人现在该改变他们的观点了。毛（泽东）发现，即使在社会主义条件下，如果不采取防御措施就会产生新的剥削阶级。他的这一发现是对马克思主义的一个重大发展。这与他的以工人阶级为领导，以集中指导下的大民主来正确解决这一矛盾的方法一起，是在当代对马克思主义的最伟大的贡献。
他的关于在社会主义确立之前需要进行不是一次而是多次文化革命的论断，将使我们真正了解到：即使是在实际掌权后的许多年，资产阶级意识形态仍然是有力量的。马克思主义的这一发展的重要性再怎么估计都不算过分的，它为在那些被修正主义者暂时控制的国家里的一切优秀分子指出了前进的道路。

显示原版>>

Previous:毛主席语录

Next:日本六百个地方举行大规模抗议示威


毛主席语录

出版日期:1968.10.24
         期次:3642
         版次:1
         栏目:\[头版]
文章正文:
日本民族是一个伟大的民族。它是绝不会让美帝国主义长期骑在自己头上的。毛泽东

显示原版>>

Next:毛主席对马克思主义作出最伟大贡献


美兵源吃紧，大批士兵再次被派往南越当炮灰/南越傀儡正搜罗炮灰补充伪警察部队

出版日期:1968.10.24
         期次:3642
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十四日电】陆军和海军陆战队将第一次把成千上万的人派去越南执行第二次非自愿服役。
陆军今年计划派大约一万八千人，海军陆战队派大约六千人。
在今年以前，奉命执行第二次在战争中服役的非自愿者人员数目总计起来是很微小的。
但是这种情况已经改变，因为战争的延长、由于在越南服役期为一年而人员轮换极其频繁、富于经历的军官和下级军官的来源紧张。由于许多职业军人离开作战区至少已有两年，因此，他渐渐适宜于去越南执行第二次非自愿的服役。
【本刊讯】英《泰晤士报》十五日刊登博纳维亚十四日从西贡发回的一篇文章，标题是《西贡计划改革警察》，摘要如下：
据专家们的证言，一支有效的警察部队在对付叛乱方面是必不可少的，南越要获得这样一支部队自然得作很大的努力。
警察今年遭到严重伤亡，特别是在今年二月和五月越共的两次大规模攻势中。他们有七百多人被杀害或阵亡，将近一千四百人受伤。
人们仍然能通过行贿参加这支部队，以逃避兵役。在西贡警察总部建立了一个新的机构来全面检查全国的身份证制度，这个机构正在变成年轻人的倾泻场所，这些年轻人靠金钱或势力进入警察部队，但是却是想要避免在乡村准军事部队服役的艰苦生活，或者是根本没有担任警察的资格。
警察改革的最大障碍，大概是高级警官们都没有足够的信心，不敢向内政部提出有力的建议，害怕这会引起他们上级的不安。除此之外，警察在执行寻找陆军的十几万开小差的逃兵、检查青年人的证件以捉拿逃避兵役的人和追缉各城市的非法居民和越共渗入分子的巨大任务方面遭到了困难。

显示原版>>

Previous:霍利约克同佐藤讨论“越南战后建设”等问题

Next:南非内政部长惊呼：南非北部边界附近又出现游击队


美副国务卿卡曾巴赫在南活动后回国/铁托集团表示要进一步投靠美帝

出版日期:1968.10.24
         期次:3642
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德十九日电】今天上午这里就美国副国务卿卡曾巴赫对贝尔格莱德的访问，发表了一份声明。
声明说，卡曾巴赫副国务卿同代理外交秘书帕维切维奇以及副总理格利戈罗夫举行了会谈。
美国副国务卿在南斯拉夫逗留期间，还受到铁托总统的接见。
会谈期间，就当前国际问题和欧洲局势的发展交换了意见。对于双边关系的讨论给予了特别的注意，在这方面，据指出，双边关系正在顺利地、互利地、在平等条件下发展，对于进一步促进合作来说，是存在着有利的条件的。
【美联社贝尔格莱德十八日电】铁托就苏联对南斯拉夫的威胁同卡曾巴赫会谈了九十分钟。一位权威人士说，铁托没有要求美国对于保卫南斯拉夫作出承诺，也没有给予这样的承诺。卡曾巴赫表达了据说是美国政府要从经济上帮助支持这个共产党国家的强烈愿望。
【德新社贝尔格莱德十八日电】据此间美国人士说，卡曾巴赫和铁托今天在这里举行的会谈，主要涉及国际问题。
南斯拉夫人和美国人在评价会谈时都指出约翰逊前不久的声明，强调华盛顿对一个“独立”和主权的南斯拉夫是关心的。

显示原版>>

Previous:西欧联盟理事会收场 阿麦尔的欧洲合作计划因法国反对而被搁置

Next:「阿波罗七号」在大西洋降落


美联社记者透露：南越傀儡将要抛出的参加“和谈”条件

出版日期:1968.10.24
         期次:3642
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎二十二日电】（记者：加弗向）消息灵通的外交官今天透露了南越参加扩大的巴黎和谈的主要条件。这些条件同胡志明主席的政府公开规定的条件是背道而驰的。这些人士说，阮文绍政府打算很快就宣布它的举行和谈的条件——这强调说明南越人预料美国即将宣布停炸。
外交官们所说的西贡的四项条件如下：
一、南越政府准备在扩大的巴黎和平会议中直接同北越政府打交道和谈判。
二、西贡坚持计划中的和平会议必须很快地、连续不断地从美国停炸进展到停火，而不要延或扯个没完。
拖
三、西贡要求北方的共产党人保证不通过军队的渗透和对南方采取的其他敌对行动在军事上对进行和谈这一事实加以利用。
四、西贡政府不肯同意民族解放阵线所提出的作为一个独立的方面或参加者出席和平会议的要求。

显示原版>>

Previous:外电报道：南越战场出现一派平静景象

Next:侵越美舰接连两天未轰击越北方/美国飞机仍继续对越进行轰炸


南非内政部长惊呼：南非北部边界附近又出现游击队

出版日期:1968.10.24
         期次:3642
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开普敦十三日电】警察和内政部长谬勒，昨晚在宣布北部边界又出现游击活动的浪潮时说，南非必须与赤道以南的黑非洲国家建立友好关系，以便作为对付来自北部的压力的缓冲地带。
谬勒昨晚（十二日）在这里附近的伍尔兹利对他的选民作报告时，回顾了南非发展同黑非洲国家的关系的政策。
他说，从国防的观点来看，这一点应该被认为是十分重要的。他指出，值得注意的是南非最坏的敌人是在赤道以北。因此，争取赤道以南的黑非洲国家的友好就很重要，这样它们就可能充当对付来自北部的压力的缓冲国。
他宣布，游击队已经出现了。谬勒说，在西南非洲和赞比亚之间的边界附近的卡普里维已经出现了游击队，他们在进行反南非的活动中企图利用当地的人民。
他说，游击队主要的活动地区是卡普里维地带赞比西河南岸的一个小村庄卡蒂马木利罗。
这位部长说，一个名叫“卡普里维非洲民族联盟”的组织正在这个地区活动。
他说，它得到赞比亚的援助并且有很多追随者。
谬勒接着谈到了游击队活动的下列详细情况：在七月份，一辆警车遭到来自稠密的丛林中的射击，一名非洲警官的手被打伤。
在这个部长最近视察卡普里维地带前不久，一些商店被人冲进去，后来在游击队那里发现了被偷走的衣服。

显示原版>>

Previous:美兵源吃紧，大批士兵再次被派往南越当炮灰/南越傀儡正搜罗炮灰补充伪警察部队

Next:安哥拉游击队三个月毙伤葡殖民军近七百


侵越美舰接连两天未轰击越北方/美国飞机仍继续对越进行轰炸

出版日期:1968.10.24
         期次:3642
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十二日电】据今晚这里有迹象表明，美国在东京湾第七舰队的舰只昨天接连第二天没有轰击北越。第七舰队今晚发表的一项公报没有提到海军炮轰北越。
东京湾里的巡洋舰和驱逐舰自从一九六七年二月以来一直炮轰北越。
眼下还不知道，海军停止对北越炮轰，是否仅仅是在北越沿海一带实行三十六小时停火以便美国昨天遣返十四名北越俘虏这一行动的一部分。
【合众国际社西贡二十二日电】军方发言人今天说，数以百计的美国战斗轰炸机袭击了北越，但是由于季节性的大雨，只摧毁了少数几个目标。

显示原版>>

Previous:美联社记者透露：南越傀儡将要抛出的参加“和谈”条件

Next:佐藤政权野心勃勃 力图外扩张


日报宣传要从广州交易会了解我国经济实情

出版日期:1968.10.24
         期次:3642
         版次:1
         栏目:\[头版]
副题:说这次交易会对断定中国今后对贸易的态度是重要关键
文章正文:
【本刊讯】日本《每日新闻》十四日登载特派记者河本十三日从香港发回的电讯，标题是《人们注意的广州交易会》，摘要如下：
这次广州交易会是全国成立了革命委员会以后的第一次。中国的正式报道同西方的推测相反，正在大力报道增产的消息，所以成交的情况将是了解中国经济实情的关键，正在引起人们的注意。
不论中国如何提倡自力更生，它不得不靠进口的物资还是很多的。要进口就不能不出口。如果缩小规模，继续存在入超倾向，那么进口绝对必要的物资也就没有了，从而对估计明年年初将开始的新“大跃进”就会造成很大的障碍。因为秋季交易会是在这样情况下举办的，所以这次可能把重点放在谈判出口上。这是香港的普遍看法。
今年中国的正式报道中仍然说是大丰收，但是香港以及西方的观察。认为特别是由于今年春夏在东南部发生了水灾，收获不可能超过平年收成。但是全国成立了革命委员会，武斗也没有了，运输畅通是确实的。能够提供出口的商品还是丰富的。
对日本的出口，原料煤有增加，但因国内需要紧迫，未必有出口的余力。铁矿砂在质量方面，据说难于谈妥。但是农产品和水产品方面，可以希望就大豆、花生、杂豆、菜籽、?w麦、虾、海蜇等物达成交易。
同中国的贸易，特别是日中贸易，两国的政治关系和经济是一辆车的两轮，互相有密切的关系。不改善政治关系，就难望有贸易的发展，这是事实。然而也并不是说政治关系是唯一的条件。中国的经济是否处于能够发展贸易的状态，也会有很大的影响，这也是事实。
从这个意义来说，这次广州交易会对了解中国经济状况，断定中国今后对贸易的态度将是重要的关键。

显示原版>>

Previous:路透社注意我报道有关越美“巴黎会谈”消息

Next:阮文绍在同邦克进行第五次会谈后抛出一个声明：南越傀儡宣布不反对美国主子的“停炸”阴谋


日本六百个地方举行大规模抗议示威

出版日期:1968.10.24
         期次:3642
         版次:1
         栏目:\[头版]
眉题:反对美帝侵越 废除日美“安全务约”撤除美军基地
文章正文:
【共同社东京二十一日电】国际反战统一行动日，二十一日，总评和中立工会联合会举起反对越南战争，归还冲绳、撤消军事基地，废除安全条约的旗子，在东京、大阪等全国六百个地方实行大规模的抗议行动。国营铁路工会在舞岛（东京）、滨川崎（神奈川）。笠寺（爱知）等有美军基地的各据点实行一小时的罢工，除参加动力工会这天傍晚的要求批准自动列车停车装置的斗争外，全国递信工会、全国港湾工会、全日本自由工会、政府工人协会等十八个行业工会还举行了罢工或在工作时间内在工作场举行集会，表示抗议。据主办人估计全国有八十万人在各地参加了地区集会。
【共同社东京二十一日电】在国际反战统一行动日二十一日，总评和中立工联在全国各地发动了大规模的统一行动，在工作场所行使实力或按地区分别举行集会。同时，反日共系统的全学联各派在这一天打着“反对战争、反对安全条约”的旗帜，在东京、大阪、福冈等各地的车站、街头、基地周围展开实力斗争。特别是在东京，大约有六千人以国铁新宿车站为中心展开了“武装斗争”。因此，国营电车山手、中央两条线路从傍晚的班车开始直到深夜不断停驶，新宿车站全面停止售票，继续不断地发生了大混乱。
因此，相继同警察队发生冲突，下午五时许冲防卫厅的社会主义学生同盟统一派的学生中约有一百九十三人被逮捕，到下午十时止全国的被捕人数已达五百人左右，这是迄今为止（包括反对安全条约的斗争在内），一天当中被捕人数的最高纪录。
在国铁新宿车站到二十一日下午十时半（现在）各个站台都坐满了学生和群众，进出口都放置了电车的椅子等物，筑起了工事。在站台旁停着的电车的窗玻璃全被打碎，车门敞开着，学生们自由进出，形成了一种“占领”状态。山手和中央两线路从八时四十分开始罢工，检票也完全停止。
反日共系统的全学联各派把这一天当作“今秋最大的斗争”，号召进行大规模的动员。下午四时许，约一千三百人在防卫厅正门附近同警察队发生了激烈的冲突。学生们把人行道的铺路石块挖起来投掷，甚至使用了类似烟幕弹的新武器。警察也用毒气弹进行对抗，下午五时半许，约一千五百名机动队员把学生赶到青山大街，撵散了，逮捕一百九十三人。
【法新社东京二十一日电】由于日本全国掀起了反对美国军事基地的抗议，日本今天经历了好斗的全学联“学生力量”运动历史上最大规模示威之一。
在包括东京在内的大城市，三百三十一名警察、学生和旁观者受伤，七百四十名学生被捕。一百七十人被送入医院。
二百名学生在爬上围墙打算进入国会之后被捕。一些学生占据了防卫厅总部的一些办公室并破坏了家具。
发生麻烦的突出地点是东京的一个主要终点站新宿火车站，学生在那里烧了警察的汽车和从火车及公共汽车上抢来的座位。
局势已经很严重，在这个骚乱开始发生的火车站，六千名学生同警察发生了冲突。

显示原版>>

Previous:毛主席对马克思主义作出最伟大贡献

Next:德新社驻北京记者转述：我报道苏联“斯大林小组”的传单


阮文绍在同邦克进行第五次会谈后抛出一个声明：南越傀儡宣布不反对美国主子的“停炸”阴谋

出版日期:1968.10.24
         期次:3642
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十二日电】阮文绍总统今晚宣布说，如果“真有理由使人相信”河内将采取降级和与西贡政府举行会谈的对等行动，他就不反对全面停炸北越。
阮文绍的声明是在同美国大使邦克会谈——六天中的第五次——之后不久通过一位发言人发表的。
这两个人在这次会谈中可能再次讨论了所传美国关于停止对北方的全部轰炸的建议。
在阮文绍发表这项声明的同时，巴黎有消息说，南越准备正式宣布它自己关于举行和平谈判的条件。
阮文绍讲话的重点看来是：他的政府坚持要北越承认它，并且愿意就任何解决这场战争的办法直接同它谈判。
声明摘要如下：“关于停止轰炸北越问题，总统指出，我们面临的根本问题不是停止轰炸而是停止战争。他愿意而且准备采取任何能够加速实现公正、体面的和平的行动。
“根据这些指导原则，阮文绍总统不反对停止轰炸北越，如果我们有充分理由相信，北越认真地想同我们一起使战争降级并且同越南共和国迅速进行直接会谈以便真心诚意地解决一九五四年日内瓦会议建立的两个地区当局之间的悬而未决的问题。”
【合众国际社西贡二十二日电】阮文绍总统的官方发言人今天说，这位西贡政府领导人“不反对”有条件地停止对北越的轰炸。这表明西贡的立场有了很大的缓和。
这项声明是在有消息继续猜测说美国向河内政府提出了重要的新和平建议（其中包括全面停炸）和美国人正等着北越人的答复时发表的。
阮文绍在上星期六（十九日）还采取强硬的立场说无条件停炸是“不可能的”。而据今天的声明，他愿意有条件地赞同这样一个行动。
意味深长的是声明没有提到阮文绍十九日强调的很重要的一点，即他的政府“决不”会同意同民族解放阵线谈判。
这则最新的声明没有提到民族解放阵线。
据某些消息说，在巴黎提出了这一建议：目前的预备性和谈扩大成为四方会谈，以包括西贡政府和民族解放阵线。
发言人说，西贡政府今天的声明是“答复记者们就副总统汉弗莱二十日的声明提出的问题；汉弗莱的声明说，他希望阮文绍总统将在目前为越南和平作出的努力方面同美国密切合作”。
西贡政府的声明“证实，美国总统和阮文绍总统之间存在和将继续存在非常密切和有信心的合作”。
发言人说，阮文绍“愿意而且准备采取任何能够加速实现公正、体面的和平的行动”。

显示原版>>

Previous:日报宣传要从广州交易会了解我国经济实情

Next:外电报道：南越解放通讯社发表评论文章


史密斯表示：不同意英关于处理南罗问题的条件

出版日期:1968.10.24
         期次:3642
         版次:3
         栏目:\[第三版]
文章正文:
【路透社索尔兹伯里十八日电】今天在史密斯总理发表一项声明后，最后解决罗得西亚独立问题的希望于今天急转直下。
史密斯在向这里议会讲话时，又举出了他说的英国解决条件中他的政府不能接受的两点。
这两点是：一，英国要求在议会给民选的非洲人以一定数量的票数。
二、英国坚持史密斯建立一个包括非洲人在内的基础广泛的临时政府。史密斯说，“只要这是恢复法律的作法的一部分，我们就不打算接受。”
观察家们指出，他的讲话同前天他向全国报告他同英国首相威尔逊在直布罗陀举行的会谈情况时采取的比较和解的方针成显著对照。史密斯当时表示，在英国条件中只有一个根本问题阻碍解决。
这就是英国坚持罗得西亚仍然受英国枢密院
——英联邦最高上诉法院
——保护。
他昨晚重申了这个立场。他说，如果要接受这个条件，这就是接受给罗得西亚第二等的独立。但是总理也表明，举行进一步谈判的大门还没有关。

显示原版>>

Previous:津巴布韦人民只有通过武装斗争才能取得独立

Next:「不结盟会议」将无限期推迟


苏修继续向地中海增派军舰

出版日期:1968.10.24
         期次:3642
         版次:3
         栏目:\[第三版]
副题:英报说，俄国当前的军事架势是进行扩张的、野心勃勃的和极其危险的一个道道地地的帝国主义强国的架势。说西方国家正密切注视苏修向地中海增派军舰
文章正文:
【法新社伊斯坦布尔十七日电】一艘苏联攻击艇（编号一二一）由一艘公海拖轮拖引，在星期三（十六日）下午通过博斯普鲁斯海峡。
这是十月初以来来自黑海穿过博斯普鲁斯海峡进入地中海的第十四艘苏联军舰。
【法新社十七日电】苏联黑海舰队的一艘水道船今天早晨通过博斯普鲁斯海峡开往地中海。
这艘船的号码是四十三号，它是自十月一日以来通过这个海峡驶往地中海的第十五艘苏联军舰。
【德新社安卡拉十七日电】据土耳其通讯社报道，一艘“四十三号”，装有电子设备的苏联水道船今天从黑海通过博斯普鲁斯海峡驶往爱琴海。
这家通讯社说，这艘船是五天中通过这里的第二艘水道船。
【合众国际社伦敦十八日电】（记者：特勒）传到伦敦的外交消息星期五说，苏联已令人发愁地加紧了它向中东的推进，达到甚至连阿拉伯人也因此感到担心的程度。
这些消息说，看来莫斯科是极力想实际上接管该地区以便确保其继续呆在那里，即使阿拉伯领导人的更迭使目前的连系放松也罢。
外交上提供消息的人士说，克里姆林宫正向波斯湾推进，并出波斯湾向印度洋推进，决心使苏伊士运河重新开放以实现它的政治企图。
莫斯科对它在该地区的意图和最终目的一直保持沉默，甚至通常消息灵通的东欧外交人士都私下承认他们感到迷惑不解。
但是下面的情况是人们了解的：苏联在地中海的已经给人以深刻印象的增兵正在以明显的加速度继续进行。
苏联在那里的海军实力是自从一九六七年阿拉伯—以色列战争时大推进开始以来最强的。
【本刊讯】英《每日电讯报》十七日登载一篇题为《俄国的力量扩大了》的社论。摘要如下：
北大西洋公约组织建立一个新司令部以加强对俄国在地中海的舰队的监视一事，是提醒——这在某些人士中非常需要——人们注意：俄国军事力量在继续增强和成长。
事实是俄国当前的军事架势是进行扩张的、野心勃勃的和极其危险的一个道道地地的帝国主义强国的架势。对这一点认识得越快越好，对社会主义兄弟友谊的幻想丢得越快越好。最最迫切需要认识到这一点的是莫过于西欧国家了。令人放心的是得悉华盛顿对于俄国最近宣称的它是“社会主义大家庭的领导”的理论感到不安，约翰逊总统正派一位高级使者去同铁托总统磋商。我们希望伦敦、巴黎和波恩将会感到同样的不安。

显示原版>>

Previous:安哥拉游击队三个月毙伤葡殖民军近七百

Next:李光耀集团同苏哈托政权关系紧张


苏修统治下的大学教育日益没落

出版日期:1968.10.24
         期次:3642
         版次:4
         栏目:\[第四版]
副题:香港登一篇《莫斯科留学记》通讯
文章正文:
【本刊讯】香港《真报》十月六日刊登一篇题为《莫斯科留学记》的通讯，作者是“最近在苏俄以外国学生身份读完一年书的女孩子”，摘要转载如下：
据我看来，苏俄的大学教育似乎极端集中化，就如在法国，非常集中于首都。那些想在事业上进取的人们必须在莫斯科读书，而且得读俄文，我认识一些来自鄂木斯克、塔什干或伯力的学生，他们被完善的试验室，名教授或个人野心吸引来了莫斯科。
入学的学生必须参加考试，最有“才能”的进专门学院（如语言、物理、工程等等），这些学院的名望比大学本部高，我听说，例如在波曼斯基物理学院，每一名额都有八十名的候选学生。通过入学考试的人们有权利在宿舍里拿个床位，并可领助学金。在宿舍的生活情况及助学金的数目因所读的学科及学生的表现而异。
卢蒙巴大学城是为来自发展中国家的奖学金学生而建造的。
这间大学中的学生有百分之二十是俄国人——他们是应该以身作则的
——但是他们禁不住出现于他们眼前的无终止套汇活动的诱惑。卢蒙巴大学是莫斯科最大的美金、衣服、爵士唱片黑市中心。借披头四的唱片用录音带录下来，要付两个卢布。
一个俄国学生刚进校，每月的助学金是三十卢布，外国学生则为七十卢布。拿到好分数的学生逐渐拿到更多的钱。三十卢布一个月委实无法生活。因此，大多数学生都得出来做工。
在通常课程外，每星期有一次或两次关于马克思理论，列宁辩证法，共产党史这些课程，大多数学生都很冷淡地上这些课。这些课程没有人严肃地看待，大家一上完就忘记了。他们对日常生活的态度几乎是全部虚无主义。
根据前几年建立起来的新制度，在大多数的高等教育：中心，讲课长达一个半小时，通常，迟到者不许进去。上课是强迫的，但极少人遵守规则。每班都有维持秩序的班长，假如他的情绪不佳，便会点名。最要紧是要和班长是朋友。
教授进来时学生们必须起立，一坐下，他们便恢复自己的活动——折纸鸟、耳语、递条子、看书、做练习，看外国杂志刊物（美国的《时代》和《生活》最为流行）。
在前几排总有一两个用功的学生记笔记来哄骗教授。在考试的前两星期，其他学生便转抄这些笔记。据我看来，这个制度和我在西方各大学中看到的没有什么不同。
我向来没有遇到精力充沛、喜欢运动的共产青年学生——早上七点钟便按照悦耳的女性声音的口令在做健身操，一、二、三、四，背景是柴可夫斯基的音乐。我并不是说，全部的苏俄学生都是懒虫，但事实上，在学生宿舍里早上十点钟还是鸦雀无声，只是偶尔有打鼾的声音打破静寂。
对于我所认识的大多数学生，求知欲变成了毫无节制的夜生活。由于餐馆没有几家，而更多的学生愿意排两小时的队等到餐馆中的一个座位，或一张电影票，或大戏院的一张入场券，所有的聚会都集中于一张桌子的周围，来个两三瓶伏特加或白兰地。在这种场合中，谁也不顾九方公尺的居住面积了，我就曾看到十二个人挤在一间房中讨论电影、汽车（每个苏俄青年的梦想）、衣服、怎样找一条蓝色牛仔裤、金钱、美金、教授、考试。有时他们跟着手风琴或六弦琴歌唱，开始总是俄国流行歌曲；到了夜深酒酣时，则有一些政治和社会性评论。在比较少的机会，谈话会转到：“我们国家的毛病是……”
我的印象是，酗酒是苏俄的最坏问题之一。当知识分子用酒精毁坏他们的健康和脑筋时，等于整个国家走向自杀，这是由于厌烦或虚无主义？还是缺乏娱乐或讨厌的气候？事实是，他们容易喝醉也许由于身体虚弱。据我看来，食物缺乏维他命的成份，我所认识的学生，没有一个人吃新鲜生菜。
在结束了学业之后，那些毕业成绩好的常常可以找到“容易”的工作，在莫斯科或其左近做官；那些“不太行”的则被派往辽远的省份或西伯利亚。

显示原版>>

Previous:「阿波罗七号」在大西洋降落

Next:西欧联盟议会通过决议：鼓吹大西洋集团和华沙条约建立「热线」


外电报道：南越解放通讯社发表评论文章

出版日期:1968.10.24
         期次:3642
         版次:2
         栏目:\[第二版]
文章正文:
【法新社河内二十二日电】南越民族解放阵线今天说，它完全支持北越拒绝对停炸采取任何对等行动的态度。
解放阵线在一项措词强硬的声明中还辱骂西贡政权，并且说，如果和谈要取得进展，美国就得承认这个阵线为南越人民的“真正代表”。
今天上午，这里的电台异乎寻常地频繁报道了这项声明，此间报纸也异乎寻常大量地加以报道。
这看来证实约翰逊关于完全停炸北越的建议是确有其事的。
【合众国际社东京二十二日电】（南越）民族解放阵线要美国承认它，并同它直接会谈以解决南越战争问题。
在北越总理范文同一再建议美国同民族解放阵线直接会晤以讨论南越战争问题之后，这是这个阵线第一次提出这样的要求。迄今为止，美国官方对于同这个阵线举行直接会谈一事一直采取否定的态度。
【美联社香港二十二日电】南越解放阵线没有说它将拒绝同南越政府坐在一张会议桌旁，但是它比过去发表的任何言论更进了一步，说只有民族解放阵线有权讨论南越的和平条件。但是它丝毫没有提到据说美国和北越正在进行秘密谈判一事。
【路透社香港二十二日电】（南越）民族解放阵线说，只有美国无条件停止轰炸北越，巴黎和谈才能取得进展。
民族解放阵线的这番话是解放通讯社评论员发表的一篇文章里说的。
这番话是在全世界等待着河内行将对美国最近提出的建议作出答复时发表的。

显示原版>>

Previous:阮文绍在同邦克进行第五次会谈后抛出一个声明：南越傀儡宣布不反对美国主子的“停炸”阴谋

Next:外电报道：南越战场出现一派平静景象


外电报道：南越战场出现一派平静景象

出版日期:1968.10.24
         期次:3642
         版次:2
         栏目:\[第二版]
文章正文:
【法新社岘港二十一日电】正当在没有重要战斗的消息的情况下日子一天一天地过去的时候，美国海军陆战队和军队正在更加大胆地在非军事区进行活动。
这里认为比较平静的状况证明，北越人减少了在南越北部诸省和非军事区南部的部队。
近八天来，在非军事区的三营海军陆战队一直没有遭到北越迫击炮和大炮的轰击。
往南，在十月十三日至十九日期间，一直没有北越炮弹落到广治省。
越来越平静的另一个迹象是这样的情景：直升飞机驾驶员在离非军事区附近地面或在溪山地区上空只有一百米处镇静地飞行。
但是在两个月以前，他们要在离地面五百米处、在高射炮或步枪火力的射程以外飞行。
由于有了新的安全保证，每天在九号公路上来来往往的车队上的海军陆战队既不戴钢盔，也不穿避弹衣。
他们甚至嘲笑用机枪来保护补给车队的情景，然而在数周以前，他们要不断密切地注视着可能的伏击地点，现在他们则大胆地驱车前进了。
夜间悄然无声，不再有轰轰的爆炸声把熟睡的士兵吵醒了。
【美联社西贡二十二日电】美国Ｂ—５２今天在柬埔寨边界沿线进行了五次集中的轰炸，但是据报道，在整个南越今天没有发生重要的地面战斗。
【法新社西贡二十二日电】昨天战场上继续沉寂，南越人报道只发生了两起次要的地面战斗，美国人没有报道发生了什么战斗。
【合众国际社西贡二十二日电】南越地面战争的暂息状态今天进入了第十天。自从十月十三日——那时上德美国特种部队营地受到的威胁已经消失——以来，军方发言人一直报告说，没有发生重要战斗。

显示原版>>

Previous:外电报道：南越解放通讯社发表评论文章

Next:美联社记者透露：南越傀儡将要抛出的参加“和谈”条件


西欧联盟理事会收场 阿麦尔的欧洲合作计划因法国反对而被搁置

出版日期:1968.10.24
         期次:3642
         版次:4
         栏目:\[第四版]
文章正文:
【德新社罗马二十二日电】西欧联盟部长理事会会议今天在罗马结束，会议预告在欧洲政治统一方面没有取得进展。
一项公报说，除了在重要的经济和动力方面以外，在建设欧洲方面没有取得进展。
公报说，人们一向对欧洲未来至关重要的步骤方面的意见分歧不予重视，但是产生了越来越多的政治上，军事上和工艺上的问题。
在两天的会议期间的一个重要问题是，比利时外交大臣阿麦尔提出的关于在英国等待成为共同市场成员时欧洲共同市场同英国加强合作的计划。
负责欧洲事务的英国大臣查尔方特勋爵今天提出一份报告说，在英国克服它的经济因难以前将不要求成为欧洲经济共同体的成员。预计，英国要克服经济困难还需要一些时间。
【法新社罗马二十一日电】西欧联盟部长理事会今晚宣布，它已放弃讨论阿麦尔的欧洲合作计划，因为达不成协议。
一月份的下次理事会对这项计划将再行研究。
【路透社罗马二十一日电】法国今天挫败了英国和五个共同市场成员国为绕过法国在英国申请参加这个共同体问题上的否决而进行的新运动中的一批初步步骤。
这些正式建议是比利时作为一项五点计划向西欧联盟各国外长在这里举行的开幕会议上提出的。
该计划是比利时外交大臣阿麦尔提出的，得到得到英、西德、意大利、荷兰和卢森堡的支持。这项计划提出成立一个研究小组就欧洲各国在工艺、防御、政治、青年问题和货币问题各领域中如何合作的办法提出报告。

显示原版>>

Previous:匈波一些占领军从捷撤出

Next:美副国务卿卡曾巴赫在南活动后回国/铁托集团表示要进一步投靠美帝


西欧联盟议会通过决议：鼓吹大西洋集团和华沙条约建立「热线」

出版日期:1968.10.24
         期次:3642
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十七日电】英国和共同市场六国的议员们今天主张在布鲁塞尔的北大西洋公约组织司令部和莫斯科的华沙组织司令部之间建立一条新的“热线”，以减少在中欧和西欧发生核冲突的危险。
这个七国的西欧联盟议会一致通过了一项决议，要求北大西洋公约组织理事会对北大西洋公约组织国家可能使用核武器问题规定出明确的关于作决定的指导方针。
议会要求北大西洋公约组织核计划小组“考虑”在决定从自己的领土上发射战术核武器上“给予寄存国政府以否决权”。“寄存国政府”是同意在它们的境内存放核军备的国家的政府。
决议还力陈“需要保证”北大西洋公约组织司令部、北大西洋公约组织理事会、成员国政府和美国总统之间“存在最迅速、最安全的讯息传递”。
议会说，它对于欧洲现有的旨在贯彻北大西洋公约组织的“灵活反应”战略思想的“常规部队的低水平感到不安”。它强调了在西欧遭到大进攻时战术核武器的“严酷的作用”，并强调指出在人口稠密的西欧和中欧地区使用这种武器是“非常危险的”。

显示原版>>

Previous:苏修统治下的大学教育日益没落


匈波一些占领军从捷撤出

出版日期:1968.10.24
         期次:3642
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布达佩斯二十一日电】匈通社报道，撤出捷克斯洛伐克的头一批匈牙利部队已在二十一日中午在三个地方越过了边界。
【合众国际社布拉格二十二日电】布拉格电台昨天宣布一些匈牙利军队撤出捷克斯洛伐克。这是自从捷苏条约上周签订以来头一次公开宣布华沙条约军队撤出。
一位捷克斯洛伐克军界人士说，几乎所有的匈牙利军队都驻在斯洛伐克南部。
他又说，驻在那个地区的大部分匈牙利军队都是在八月二十至二十一日华沙条约国军队入侵捷克斯洛伐克的前几天被征召服现役的后备役人员。他说他们的士气低落，华沙条约国当局早就渴望把他们送回国。
【美联社华沙二十一日电】波兰军队报纸《自由战士报》今天说，波军正在从捷克斯洛伐克撤出。

显示原版>>

Previous:路透社自布拉格报道：库兹涅佐夫策动捷亲苏修分子进行活动

Next:西欧联盟理事会收场 阿麦尔的欧洲合作计划因法国反对而被搁置


印尼反动派恶毒诬蔑我国并策划排华

出版日期:1968.10.24
         期次:3642
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社十八日电】对新加坡处决两名海军陆战队成员感到无比愤怒的学生暴徒，今天劫掠两幢房子，寻找新加坡大使帕巴纳萨姆·塞特鲁尔
·拉赫曼。他们劫掠了一个有钱的华人的住宅。
外交人士担心学生暴徒们会在雅加达华人区闹大事。自从发生一九六五年共产党未遂政变后，这里的反华情绪是很高涨的，因为他们普遍相信有许多华人是有牵连的。
苏哈托已号召要对新加坡实行“报复”。印尼国会昨晚作出了一项决议，要求政府对新加坡采取“强硬措施”。
【路透社雅加达十九日电】消息灵通人士今天说，印尼政府高级官员看到在目前印尼和它的邻国新加坡之间的纠纷中，有中华人民共和国的影响。
上述人士说，外交部一些高级人士所表示的意见是：共产党中国政府对新加坡施加压力，要它执行两名印尼海军陆战队成员的死刑——这个行动造成了对这里的新加坡大使馆的被劫掠。
【路透社雅加达二十一日电】在（泗水）二千名青年举行了反新加坡的抗议示威而引起对华人的暴行之后，印尼陆军今天下令在东爪哇省府泗水就地枪击任何示威者。
在学生暴徒们上街采取暴行、翻倒了二十辆汽车、劫掠了八家商店并殴打了华人之后，士兵们向空鸣枪以驱散学生暴徒们。
同时，马利克外长今天公布，在绞刑执行后，印尼正在重新考虑它和新加坡在一切方面的关系。

显示原版>>

Previous:阿同美公司签订合股开采阿石油协定

Next:李光耀结束在日活动去加拿大


佐藤政权野心勃勃 力图外扩张

出版日期:1968.10.24
         期次:3642
         版次:2
         栏目:\[第二版]
副题:外电报道，传出美将「停炸」的消息后， 佐藤反动政权急忙策划向越老柬进行经济扩张
文章正文:
【合众国际社东京二十一日电】据东京的一家报纸说，在谣传美国将停止对北越的轰炸以后，日本计划向拟议中的印度支那救济和复兴基金提供大约二千万美元，作为救济和建设的经费。
《每日新闻》星期日二十日版报道，日本外务省正在研究在明年提供二千万美元给印度支那（包括南越和北越）作为经费。
《每日新闻》说，外务省不久将草拟一项关于设立所谓印度支那救济和复兴基金的具体计划，并且将同大藏省商谈在下一财政年度拨款二千万美元。
《每日新闻》说，除南北越以外，柬埔寨和老挝也包括在外务省规定的基金使用区域内。
在西贡进行了一次谈判以后，南越政府最近同意了日本的意见，同意把北越也作为拟议中的基金使用区域。
外务相三木武夫规划这项基金计划是为了帮助这个被战争弄得千疮百孔的地区的救济和复兴工作，为印度支那地区的持久和平铺平道路。
三木最近在第二十三届联大会议上讲话时曾强烈地要求国际上对他的计划给予合作。
《每日新闻》报道，外务省说，法国、西德、比利时、美国和亚太理事会成员国在答复三木的呼吁时在越南战争结束后的救济计划方面据说同意日本的意见。
它还援引外务省的话说，包括瑞典和芬兰在内的五个北欧国家早先曾决定从人道主义观点出发向北越提供经济援助，据说现在正在研究参加这项基金计划。

显示原版>>

Previous:侵越美舰接连两天未轰击越北方/美国飞机仍继续对越进行轰炸

Next:霍利约克同佐藤讨论“越南战后建设”等问题


“法塔赫”领导人雅辛被暗杀

出版日期:1968.10.25
         期次:3643
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】开罗二十一日消息：据悉，巴勒斯坦游击队和约旦政府之间的关系仍然很紧张。十九日，有名的巴勒斯坦解放运动领导人苏卜希·雅辛在安曼被暗杀。他是哈立德·本·瓦利德部队的司令和“先锋突击队”的创始人，后来参加了巴勒斯坦解放运动。他写了一些关于巴勒斯坦革命的书。有消息说，他是被他的一名部下杀害的，但是目前仍在调查中。
【合众国际社开罗二十二日电】大约有一万人星期一（二十一日）为被杀死的巴勒斯坦阿拉伯游击队领袖雅辛举行葬礼。
这是第一次公开为一名阿拉伯游击队领袖举行的葬礼，而且是开罗几年来所看到的最大的一次葬礼。
数以千计唱着歌，挥舞着旗子的学生、巴勒斯坦人和戴着假面具的阿拉伯游击队员参加了送葬行列。

显示原版>>

Previous:公然把约旦河西岸等地划入以境内

Next:阿联《金字塔报》报道：阿联拒绝埃班提出的“九点计划”


《查谟新闻》发表文章强调：只有坚持人民战争才能彻底打败美帝

出版日期:1968.10.25
         期次:3643
         版次:2
         栏目:\[第二版]
副题:在越南问题上，是加强反对美帝的斗争还是走妥协的道路是革命者同修正主义者的分界线
文章正文:
【本刊讯】印度《查谟新闻》九月五日刊登一篇文章，摘要如下：
在越南今天存在着两条相互直接冲突的、完全相对的军事路线。……共产党人认为人民是战争中最决定性的因素，而帝国主义者及其走狗修正主义者却认为武器是决定性的因素。
在中国，进行斗争和战争过程中，中国共产党提出和发展了人民战争的理论，并通过在中国赢得的胜利显示了人民战争的优越性。今天，继中国之后，越南证明了人民战争的正确性，认为它是殖民地、半殖民地国家的解放斗争的唯一正确的途径。通过建立人民的军队和给军队灌输高度的政治觉悟，中国和越南击败了世界上最强大的帝国主义国家。历史证明“一切反动派都是纸老虎。看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。从长远的观点看问题，真正强大的力量不是属于反动派，而是属于人民。”希特勒、墨索里尼等这样一些人在他们那个时代看起来也是可怕的，但是人民终于把他们扫到一边去。美帝国主义和苏联现代修正主义看起来也是可怕的，但是越南的经验表明它们也是纸老虎。世界人民把它们抛进历史的垃圾堆里的时刻，已为期不远了。
对越南人民争取独立的斗争抱什么态度，是今天区分革命者和反革命者的分界线。把反对已经处在国内外深重危急的窘境之中的美帝国主义的斗争加强，还是走妥协的道路，这是一个头等重要的问题。
任何地方的革命者都主张走加强对美帝国主义的全面进攻的道路，而修正主义者却鼓吹以妥协来结束人民的斗争。他们企图通过谈判来解决越南问题，在这方面，他们鼓吹以巴黎“和谈”来代替人民战争。
马克思列宁主义教导我们，相信剥削阶级的“宽仁”和“甜言蜜语”，必将导致最大的破坏性的结果。人民只有依靠他们自己的力量和团结，才能赢得斗争的胜利。根据这一点，美帝国主义和北越政府的代表在巴黎举行的“和谈”就需要研究了。
越南人民争取解放的战争的经验证实，人民只有拿起武器进行人民战争，才能完全、彻底地打败各国人民最凶恶的敌人美帝国主义，赢得最后的胜利。

显示原版>>

Previous:英一人士认为我对外贸易将显著地跃进

Next:苏修大力助美推行大骗局


《我看到的中国教育革命》

出版日期:1968.10.25
         期次:3643
         版次:1
         栏目:\[头版]
作者:日本冈山武夫
作者身份:日本冈山武夫
文章正文:
【本刊讯】香港《大公报》十八日译载日本冈山武夫的一篇文章，题为《我看到的中国教育革命》，全文如下：
我是中国文化大革命以前在中国的大学毕业的。文化大革命的时候，我在北京时常和以前的一些同学们聚谈，回忆过去的学生时代的生活。我现在且说一说一些亲身的体验。
我入大学的时候，选的是中文系中国文学专业。直到大学三年级，讲授的课程几乎全都是古代文学，完全没有触及现代文学。这个问题不仅是文学专业如此，语言专业也同样不把重点放在现代汉语上，而放在古代汉语上。在众多的科目中，和现代汉语有关的讲授仅有一科而已。
文学专业的“文学评论”一科，按说讲授的内容当然要以反映现代的文学，以及指导这一文学的毛泽东主席的“文艺讲话”（指《在延安文艺座谈会上的讲话》）等为中心。但是我们的教师却大谈特谈孔子的文学观，解释一句唐诗竟毫不在乎地用了两小时！
中国赫鲁晓夫为了要复辟资本主义，抛出了与毛主席的革命路线相对抗的修正主义教育路线，他不想培养无产阶级革命事业的接班人，而想培养资产阶级的接班人，而我们便首蒙其毒害。
然而，却不能因此就说中国的教育完全是修正主义的。这里一直存在着两条路线的斗争，而占指导地位的仍然是毛泽东思想。因此在文化大革命的过程中，革命学生起了很大的作用，乃是当然的事情。绝大多数的学生，一直是和反毛泽东思想、反社会主义的各种东西斗争过来的。
一九五八年，正是总路线、大跃进、人民公社三面红旗震撼了全世界的一年。那一年我还在高中读书。学生们都认为：“社会主义的中国，正在前人所未走过的道路上前进，我们也应该从我们的手里建立起崭新的教育来。”学生们从毛主席的教导中获得启发，走出教室，踏入社会，投身于大跃进运动之中。大家都到工厂和工地参加劳动。我们由此得到了和工人、农民广泛接触的机会，同时也深深体会到毛主席的教导是千真万确的。自此以后，学生们就努力要把学校的面貌革新。
学校附近的一间铁工厂，对于我们的这种作法，给予了很大的支持。我也和同学们每天放学以后就到那间工厂去学习生产技术，当学徒。两个月以后，我们用自己的双手，在校内建成了一座可以生产运货车和鼓风机的学校工厂。铁工厂那边，经常有几位工人来担任我们的生产指导。其间，有的工人就给我们上起课来了。
这样，我就读的那间高级中学，便确立了“五一一”的教学制度。即：每周上课五天，劳动一天，休息一天。这个制度是建立新教学制度的一个尝试。
一九五八年教育改革的另一件大事，是教科书的编纂。每一班都分成若干小组，共同审查以前所用的教科书，然后归纳起来，重新编制新的教材。在新编的教科书里面，反映了学生参加生产劳动的成果。新教科书的特点是突出政治。在语文方面，一反从前只选用一些所谓“名著”来作教材的作法，而改用毛主席的著作、劳动人民忆苦思甜的文章，以及青年们改造世界观的体验等等文章，作为新的教材。新教科书的另一个特点，是与生产劳动的结合。例如在解释一条数学上的定理时，首先从这条定理在实际生产中如何，以及可以解决怎样的问题等来加以说明。即使是抽象的问题，也通过生产的实践来加以具体的说明。学生们一看就懂，因此大受欢迎。当时我们那间高级中学，就编写出了几十本这样的新教科书。
然而可惜的是，这一改革并没有彻底完成。一九六○年初，“上面”来了一个黑指示：“你们荒废了学业；在准备毕业考试期内，要把所缺的课程补上。”这样一来，就把站在教育改革第一线上的学生们与劳动分离开了。
我进了大学以后，听到一些高年级同学谈起，原来大学里也发生过同样的情形。走资派以各种口实，如：“集体写的东西，质量太差”、“全国的教科书必须统一”等等，来拒绝使用新的教科书。我们所学习的，仍然是所谓“权威”们的那些旧教材。因为考试的题目是从这些教材中出的，所以我们不得不埋首其中。
这就是修正主义对于一九五八年开始的教育改革运动的反扑，也就是建立新的社会主义教育制度过程中的一股逆流。
我是直到文化大革命开始以后，才知道中共中央内部存在着无产阶级司令部和资产阶级司令部的分别；在那以前，我们也是一直地错误地以为上面来的指示，都是在毛主席的指导之下作出的，便毫不考虑地实行了。同时，我们一心只想升学，想得到好分数，这种心理便被走资派利用了。我们也深深地反省了这一点。
从这一体验，我们清楚地认识到权力是何等的重要。中国赫鲁晓夫的一伙正是利用他们窃踞的权力和地位，践踏了教育改革运动的成果。所以要改革教育，必须先解决权力的问题。
我念的那间大学，在文化大革命中，群众展开了对一小撮走资派的夺权斗争，把权力掌握在革命派手里。目前，学校里的文化大革命运动，正遵循着毛主席的指示，以排山倒海的气势，推进教育革命。
这一次教育革命，普遍地触及了教育制度、教育方针、教学方法、考试制度、教材、师生关系等各方面，所以比起十年前那次教育改革是更全面、更彻底的。我确信：中国的革命师生，高举毛泽东思想的伟大红旗，一定会取得教育革命的光辉胜利。

显示原版>>

Previous:巴西革命者对毛主席无限敬仰

Next:巴基斯坦将派一军事代表团来我国访问


阿联《金字塔报》报道：阿联拒绝埃班提出的“九点计划”

出版日期:1968.10.25
         期次:3643
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社开罗二十一日电】《金字塔报》星期一报道，阿拉伯联合共和国拒绝了以色列外长埃班在联合国提出的实现中东和平的九点计划。
该报说，阿联外长里亚德通知联合国和平使节雅林说，开罗“坚决拒绝”。
《金字塔报》说，埃班的计划企图加强以色列军事征服和使以色列能渗入阿拉伯市场。

显示原版>>

Previous:“法塔赫”领导人雅辛被暗杀

Next:侯赛因抵巴黎同戴高乐会谈中东等问题


巴基斯坦将派一军事代表团来我国访问

出版日期:1968.10.25
         期次:3643
         版次:1
         栏目:\[头版]
文章正文:
【法新社拉瓦尔品第二十三日电】国防部今天在这里宣布，巴基斯坦将在十一月第一个星期派遣一个联合武装部队“亲善代表团”访问人民中国。
这个代表团将由海、陆、空军官员组成，由陆军总司令叶海亚将军率领。
叶海亚在今年七月访问过苏联。

显示原版>>

Previous:《我看到的中国教育革命》

Next:英一人士认为我对外贸易将显著地跃进


巴勒斯坦革命决心沿着武装斗争道路前进

出版日期:1968.10.25
         期次:3643
         版次:3
         栏目:\[第三版]
眉题:“法塔赫”电台揭露美以策划消灭巴勒斯坦革命的阴谋
文章正文:
【本刊讯】开罗二十一日消息：巴勒斯坦解放运动的电台“暴风之声”最近在评论中揭露美国和以色列策划阴谋，以便强迫整个阿拉伯民族投降，尤其是消灭巴勒斯坦的革命。
电台说，在所有帝国主义国家和所谓有关方面在纽约就执行反对巴勒斯坦人民和阿拉伯民族的和平解决的阴谋取得一致意见后，美国和其他帝国主义国家，特拉维夫和一些阿拉伯国家的首都正在执行这个阴谋，以打击和消灭巴勒斯坦的革命。在被占领的巴勒斯坦境内，犹太复国主义的占领当局正在对巴勒斯坦人民采取恐怖措施以及摧毁他们的士气和革命精神并制造执行和平解决阴谋的有利气氛。他们还在约旦河西岸集中了大量的步兵和装甲部队，以便对付巴勒斯坦游击队。
在约旦河东岸，反革命势力在城市和主要的公路上驻扎了将近两万五千名配备着机关枪和轻型坦克的贝都印士兵。他们认为，贝都印人是他们用以能够消灭巴勒斯坦革命的爪牙。
反革命势力也企图在协调指挥行动的名义下使巴勒斯坦游击队失去战斗力。在这之前就先建立一些假的指挥组织，这些组织已开始损害巴勒斯坦革命的名誉。约旦的策划阴谋的势力甚至要求得到游击队指挥部的控制突击队的行动、武器和作战的权利。
这个要求被断然拒绝了。
此外，在塞浦路斯已集中了两万名英国伞兵，他们已准备好一旦在阴谋失败后就在东岸空投，保护策划阴谋的势力免遭人民和游击队的惩罚。
这家电台说，“我们向阿拉伯民族保证，这个阴谋决不会得逞，尽管帝国主义的各种魔鬼和奴仆都为它出力。巴勒斯坦革命决心继续沿着武装斗争和暴力的道路上前进，直到胜利。”

显示原版>>

Previous:英报承认：巴勒斯坦游击队在群众中享有威望

Next:公然把约旦河西岸等地划入以境内


巴西革命者对毛主席无限敬仰

出版日期:1968.10.25
         期次:3643
         版次:1
         栏目:\[头版]
眉题:巴西「毛泽东主席著作学习小组」翻印和散发毛主席著作
文章正文:
【本刊讯】我国有关单位最近收到巴西“毛泽东主席著作学习小组”的一封信，刊载如下，亲爱的战友们：
昨天（星期四）我们在里约热内卢散发了全世界革命人民最敬爱的伟大领袖毛泽东同志的珍贵著作《青年运动的方向》。
散发这篇光辉著作对我们（我们人数很少）来说，是一种无限的幸福，它证明我们的马克思列宁主义义务正在实现。
到目前止，我们小组已得到许多朋友、小组和一些群众组织的同情和帮助，这证明革命者对毛泽东同志及其思想的无限敬仰。
作为介绍、翻译毛主席著作的工作，我们认为《青年运动的方向》是到目前止我们做得最好的一次。但是，这还不够，根据我们的多、快、好、省的座右铭，我们一定做得好上加好。
再谈
毛泽东主席著作学习小组传单亲爱的兄弟的革命同志及各阶层
爱国者：
“毛泽东主席著作学习小组”十分荣幸地向您们介绍当代最敬爱和最伟大的无产阶级革命领袖毛泽东的光辉著作《青年运动的方向》。
这是毛泽东同志一九三九年五月四日在延安青年群众的五四运动（中国青年节）二十周年纪念会上的讲演。毛泽东同志在这个讲演中发展了他的关于中国革命问题的思想。在巴西革命的目前阶段——正当光荣的革命学生运动动摇着巴西反动和腐败的统治阶级的基础时，我们希望青年们要特别地活学和创造性地运用这篇著作。
伟大、正确和英明的马克思列宁主义、毛泽东思想万岁！
巴西里约热内卢
一九六八年八月

显示原版>>

Previous:毛主席语录

Next:《我看到的中国教育革命》


邦克第六次同阮文绍会谈

出版日期:1968.10.25
         期次:3643
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二十三日电】美国大使邦克今天再次拜会阮文绍总统，同时，这里越来越多的人猜测，随时可能宣布停炸北越。
这次会谈是二十四小时中的第二次，也是八天中的第六次。在这之前昨晚宣布，总统不反对有条件停炸。
官方发言人说，当南越有充分的理由相信北越打算也使战争降级并同南越会谈时，那么阮文绍总统是不反对停炸的。
美国使团发言人拒绝透露今天的会谈的目的，也拒绝说明是谁发起的。
【美联社西贡二十三日电】南越总统阮文绍星期三再次同美国大使邦克会谈。
副大使伯杰也参加了会谈。美国使团官员说，会谈是在西贡时间下午五点开始的，在下午七点仍在进行。

显示原版>>

Previous:法新社自华盛顿报道：约翰逊同腊斯克等举行秘密会谈

Next:德勃雷同戴高乐会谈越南局势


德勃雷同戴高乐会谈越南局势

出版日期:1968.10.25
         期次:3643
         版次:2
         栏目:\[第二版]
副题:宣扬约翰逊对越实行“有胆识的政策并正开始获得成果”
文章正文:
【合众国际社巴黎二十二日电】法国外长德勃雷星期二说，约翰逊总统正对越南问题奉行一个“有胆识的政策”，而且这种政策正开始获得成果。
德勃雷在电台发表的谈话看来是证实了越来越多的消息，即白宫已经开始了一场重大的外交攻势以便结束越南战争。
德勃雷在二十天以前在华盛顿同约翰逊进行了长时间的会谈。他说，“约翰逊总统通过采取有胆识的行动已确定了美国政策方针的崭新方向。在这些天里我们可以看到它的成果。”
【合众国际社伦敦二十三日电】法国外长德勃雷星期二同戴高乐总统开会以后说，约翰逊总统在越南实行的“有胆识的政策”正在开始结果。
在巴黎又盛传和平谣言的同时，他所发表的这个乐观的讲话，是一位世界人物第一次真正说明约翰逊总统已经开始了一次重大的和平攻势。

显示原版>>

Previous:邦克第六次同阮文绍会谈

Next:约旦河西岸各城市阿拉伯学生继续示威


东方社评述谢列平在日本活动丑剧

出版日期:1968.10.25
         期次:3643
         版次:4
         栏目:\[第四版]
文章正文:
【东方社东京十九日电】苏修头目之一谢列平以全苏工会中央理事会主席的身份，十五日到达日本，从十六日起到十八日止同总评的领导人进行会谈后，十九日已归国。
谢列平来日访问，表面上是应总评和中立劳联的邀请出席在东京召开的日苏工会交流委员会，实际上，总评曾一度取消了预定对谢列平的邀请，可是苏方却通过驻日大使馆向总评恳求才勉强实现。
谢列平来日的目的是求总评同意苏修对捷克斯洛伐克的侵略，以改善苏修在世界上的孤立状态。总评在同谢列平召开交流委员会之前，就确定了下述方针：会议内容只限于对日苏两国间工人的交流计划进行事务性的研究，尽可能地不发表联合公报，实在要发表联合公报也不涉及捷克问题等政治问题。
可是，实际上从开会后，谢列平就使讨论集中到捷克问题上，并竭尽全力使总评同意苏修侵捷。他强烈要求在文件中写入“总评同意苏联同捷克领导人八月在莫斯科签署的协定”。甚至说“总评不会不同意斯沃博达和杜布切克所同意的莫斯科协定”。
总评代表表示拒绝说“莫斯科协定是在苏联刺刀下制定的，绝对不能同意”。并且主张如果在公报中谈到捷克问题，就应该把双方的看法都具体列入，谢列平没有接受这个主张。
十八日公布的联合公报总算是双方妥协的产物，无论从那个方面看，总评还是照顾了谢列平的观点采取了靠近的姿态。
公报说“总评、中立劳联同全苏工会中央理事会相互表明了过去对捷克斯洛伐克事件的态度。两国工会之间对于捷克事件的看法虽有分歧，但是与会者表示希望捷克情况尽快地正常化。”
总评事务局长岩井章就会谈结果向记者说：“由于发表了联合公报，谢列平认为自己树立了面子，满意地回国了。我们认为也可以拒绝发表联合公报，可是把同苏联的关系搞得太坏也不合适才妥协的。谢列平很注意到苏联在世界上的孤立程度”。

显示原版>>

Previous:铁托指责侵捷五修进行反南宣传

Next:美苏「糖业专家」将去古讨论古巴糖产量问题


法新社自华盛顿报道：约翰逊同腊斯克等举行秘密会谈

出版日期:1968.10.25
         期次:3643
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿二十三日电】今晚这里获悉，约翰逊总统今天同国务卿腊斯克、国防部长克利福德和参谋长联席会议主席惠勒进行了秘密会谈。
这次会谈是在美国同北越在巴黎举行的和谈的第二十七次会议无结果而散的几小时之后进行的。尽管官方对过去几天来关于即将朝越南和平方面采取行动的推测守口如瓶，进行这次会谈的消息还是泄露了出来。
这三个人从旁门进入白宫以躲开记者。
腊斯克还在继续同苏联大使多勃雷宁进行近几天来一直在进行的磋商。大概是为了不断地把河内同华盛顿接触的情况通知苏联，而且也许还希望莫斯科在得知这些情况之后将对之有所助益。
某些可靠人士说，约翰逊总统认为他已经达到在解决越南冲突方面他能作出的让步的极限。
人们认为，最近向北越提出的建议是用停炸来换取某种对等姿态的圣安东尼奥方案的一种比较灵活的说法，而不是同那个方案有什么很大的差别。

显示原版>>

Previous:越美巴黎会谈举行第二十七次会议

Next:邦克第六次同阮文绍会谈


公然把约旦河西岸等地划入以境内

出版日期:1968.10.25
         期次:3643
         版次:3
         栏目:\[第三版]
眉题:《以色列有关部门官方统计数字年鉴》
文章正文:
【本刊讯】黎巴嫩《解放者报》十二日刊登一条消息说：
以色列最近出版了一本书，书中包括一些重要材料和统计数字，暴露了以色列的扩张主义计划及其保留被占领的（阿拉伯）领土的野心，也透露了以色列在六月五日战争后经历的痛苦的经济和社会情况。
这本书是《以色列有关部门官方统计数字年鉴》，它表明以色列企图通过按一九六七年停火线来确定以色列地理边界的扩张主义计划。这本书说，以色列的边界包括约旦河的西岸、西奈、加沙和戈兰。
它还表明以色列的扩张主义计划及其对联合国决议的违背，它规定，耶路撒冷（阿拉伯耶路撒冷）东部居民是属于以色列国籍的。
以色列这本书援引了一些有关经济、生活和社会情况，和一些关于从以色列迁出和迁入的重要材料和统计数字，所有这一切都肯定这个以色列实体的崩溃程度。
以色列这本书援引了一些说明以色列旅行事业在侵略后日益下降的统计数字。
它指出，失业现象比战前还要严重。
以色列这本书在谈到经济和生活情况时说，以色列的外债越积越多，一九五四年是四亿零九百七十万美元，一九六五年增加到十二亿二千五百七十万美元，一九六六年增到十三亿零二百四十万美元，到一九六七年达到十五亿五千六百万美元。

显示原版>>

Previous:巴勒斯坦革命决心沿着武装斗争道路前进

Next:“法塔赫”领导人雅辛被暗杀


侯赛因抵巴黎同戴高乐会谈中东等问题

出版日期:1968.10.25
         期次:3643
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎二十二日电】约旦国王侯赛因今天上午从伦敦到达巴黎。戴高乐将军下午接见了他，同他谈到了两国关心的经济问题，并研究了中东局势。

显示原版>>

Previous:阿联《金字塔报》报道：阿联拒绝埃班提出的“九点计划”

Next:约翰逊和腊斯克分别同以色列外长会谈


捷修主席团讨论亲苏修分子活动问题/法新社说苏修提供场所给亲苏修分子开会

出版日期:1968.10.25
         期次:3643
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十二日电】消息灵通人士今天说，姆利纳日已经提出要辞去党的主席团委员职务。
姆利纳日（三十八岁）通常被认为是“中间派”，而不是“进步派”。这些人士说，他作出这一姿态是要避免和现领导最近对苏联作出的“让步”承担责任，从而不致于连累到他的政治前途。
这些人士说，党的主席团今天在中央委员会总部开会，主席团要求姆利纳日收回他的辞呈。姆利纳日没有出席今天的会议。官方解释的理由是，他一直在度假，要到本月底为止。
这些人士说，上周在容许七万五千名苏军“暂时”驻捷的条约签订以前，姆利纳日就提出了辞呈。
据信，主席团今天讨论了诺沃提尼追随者、党内的斯大林主义分子愈来愈大胆的活动。
这些分子十月三日在布拉格举行第一次集会。消息灵通人士说，昨晚他们又举行了一次集会，与会者约二百人，集会是在俄国人主编的《和平和社会主义问题》刊物的总部召开的。
布拉格电台说，同时，北摩拉维亚哈维罗夫的选民向当局递交了要求部分选举的请愿书，以便能撤换他们现在的代表科尔德，对科尔德，他们已经“完全失去了信任”。科尔德是党内斯大林主义派领导人。
【本刊讯】英国《每日电讯报》二十三日刊登从布拉格发回的一篇报道，摘要如下：
今天有消息说，姆利纳日在得到他即将被捕的通知之后已离开布拉格前往一个不详的目的地。
一位可靠人士说，在姆利纳日昨天离开他的住所之后两个小时，两名捷警察在几个苏联秘密警察的陪同下去他的住屋。现在不知道姆利纳日目前在何处，但是布拉格的人们认为，他已逃往国外。
姆利纳日的失踪今天在布拉格知识界中引起了很大的震惊。人们普遍认为，这是那些已列入俄国“黑名单”的人早就担心的逮捕浪潮到来的前奏。
布拉格有进一步的迹象表明将要开始“清洗”进步派的记者。布拉格一家报纸有四名工作人员今天已经得到了解雇的通知书。其他一些拥护自由化过程的人预料在今后几周内将遭到同样的命运。
有人担心，记者协会即将进行大规模的清洗。
据悉，在党的机关报《红色权利报》，除党报主编什维斯特卡外，几乎所有以前的正统派工作人员都已复职。

显示原版>>

Previous:美国众院一小组委员会承认美帝三军力量日益枯竭

Next:铁托指责侵捷五修进行反南宣传


毛主席语录

出版日期:1968.10.25
         期次:3643
         版次:1
         栏目:\[头版]
文章正文:
我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。毛泽东

显示原版>>

Next:巴西革命者对毛主席无限敬仰


美国众院一小组委员会承认美帝三军力量日益枯竭

出版日期:1968.10.25
         期次:3643
         版次:4
         栏目:\[第四版]
眉题:美国强盗深深陷入侵越战争泥沼
文章正文:
【本刊讯】下面是美国《美国新闻与世界报道》最近一期的一篇报道，摘要如下：
美国国会一个特别小组委员会最近透露，由于越南战争的需要，美国在海外的军事力量，特别是驻在欧洲的军事力量，正在迅速下降。
驻在欧洲的美国陆军，缺乏战斗部队，缺乏新的武器，缺乏主要项目的设备，缺乏训练有素的军官。
空军则缺乏飞机、机务人员、适当分布的机场，并且缺乏设备。驻在大西洋和地中海的海军，舰队的实力也削弱了。
所有这些情况，都是美国众院军事委员会的一个特别小组委员会，对国防态势经过将近一年的调查后透露出来的。小组委员会的调查人员，曾经在二十一个国家进行调查，最近向华盛顿提出一个五千多页的报告。
小组委员会根据调查作出如下的结论：“我国（美国）的资产和军队过于分散，因此，看来难以对付越南以外的地方的紧急情况。”
为了安全的理由，小组委员会的报告经过大删特删后才发表出来。尽管如此，这个报告仍然透露了美国军方面临的若干问题。下面是小组委员会对美国各个军种的估计：
陆军：陆军是各个军种分散得最单薄的一个军种。在欧洲，从直升机到运输机的每个“主要项目的设备”都缺乏。储备部分也在减少中。作战部队的实力低于原定的实力，同时，缺乏有经验的军官和士官。作战、维修、医药和情报人员通通不足。
报告指出，美国计划在必要时，依靠足够的空运和海运，在最短的时间内把军队开到欧洲。但是，报告鉴于越南战争所造成的兵力紧张，对这项计划是否切实可行，表示怀疑。
驻在南朝鲜的美军，现有五万三千五百人。报告指出，这批驻军也几乎缺乏一切，武器和装备愈来愈过时了。报告说：“有一个时候，由于当地气温接近零度，为了应付兵营取暖的燃料需要，不得不削减某些作战车辆的使用。”
海军：海军要在越南战区保持五艘航空母舰，已经遇到麻烦，原因是缺乏予以支援的飞机，同时，海军要在地中海保持两艘航空母舰的能力，也“接近它的极限”了。
有关海军的问题，除了严重缺乏现代化作战飞机以外，还有其他不少问题。例如，为了应付越战的需要，航空母舰上有经验的人员和主要的设备被抽调了，作战船只的数量减少了，严重缺乏受过充分训练的机师，船只的修理款项受到压缩。
报告说：“由于越南战争，大西洋舰队降级了，因为部分船只被调去加强第七舰队。例如大西洋舰队两艘重巡洋舰中的一艘，以及九艘驱逐舰，一个飞机巡逻中队和一艘弹药舰，都调到西太平洋去了。此外，该舰队的航空母舰‘福雷斯特尔号’和‘无畏号’，以及另二十三艘船只，已在西太平洋布防。”
驻在地中海的第六舰队，由于船只不断被调走，对该舰队的作战能力影响至大。同时，“可供第六舰队使用的港口也在迅速减少了。”
报告说，海军现役船只中，有百分之六十以上的平均船龄，超过二十年。
空军：驻在世界各地的空军，几乎缺乏一切，包括现代化战斗机，有训练的机师，训练新领航员的金钱，以及设备和供应，等等。同时今天空军还没有适应一切气候飞行的攻击机。
报告说，在欧洲，“缺乏有训练的机师，情况特别严重”。“东南亚（主要是越战）的迫切需要，对美国驻欧空军的影响，同对美国驻欧陆军和美国第六舰队的影响一样。”
空军目前拥有一旦出现紧急状态便迅速把空军开到欧洲作战的计划。但是，报告指出，这个计划是“根据并不是在任何情况下都可靠的假定”。小组委员会说，一旦遇到危机，空军将要求在国内实行动员，但是它补充说，“动员并不是现今时代的万应灵丹。”
陆战队：在越南战争开始以后，陆战队的力量是大大加强了。但是，目前可作部署的力量，实在有限。
调查表明，驻越南以外的陆战队，只做了边缘的作战准备。他们缺乏补足步兵连的人员，直升机不够，缺乏作战机师。有一整个的飞机联队，还未做好作战准备。
报告说，在没有新动员的情况下，“陆战队非常清楚地表明，它没有力量应付任何新增的作战紧急需要。”
各军种：对于各个军种来说，目前的总情况怎样呢？小组委员会的回答说，在越南战争结束以前，情况没有改善的希望。
（转载自十八日香港《大公报》）

显示原版>>

Previous:约翰逊和腊斯克分别同以色列外长会谈

Next:捷修主席团讨论亲苏修分子活动问题/法新社说苏修提供场所给亲苏修分子开会


美苏「糖业专家」将去古讨论古巴糖产量问题

出版日期:1968.10.25
         期次:3643
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那十九日电】古巴糖业技术人员协会将于下月份举行第三十八届会议，美国、苏联和英国的糖业专家将同另外十一个国家的代表会聚。这里宣布，将于十一月五日到八日举行的会议的主题将是“古巴争取在两年的时间里达到产糖一千万吨”。
据《格拉玛报》说，参加的另一些国家是罗马尼亚、波兰、东德、荷兰、丹麦、澳大利亚、印度和西德。

显示原版>>

Previous:东方社评述谢列平在日本活动丑剧

Next:铁托集团军费将大大增加


苏修大力助美推行大骗局

出版日期:1968.10.25
         期次:3643
         版次:2
         栏目:\[第二版]
副题:特勒报道，苏修正加紧对越施加压力，以使「越美会谈早日突破」
文章正文:
【合众国际社伦敦二十三日电】（记者：特勒）外交人士今天透露，苏联应美国的要求在河内进行了干预，以使僵持中的越南和谈早日来一个突破。
同胡志明主席的政权保持直接接触的高级外交人士说：“河内是认真从事的”，他们认为得到成功的机会是相当有希望的。
这些人士说，俄国人把“一些建议”转交给了北越人，这些建议的目的是要尽快地进行具体的会谈，以使越南问题和平解决。
美国的建议等于是“一揽子计划”，其中心是完全停止美国对北越的轰炸，在非军事区共同采取克制态度，西贡政府和越共参加和平谈判。
但是俄国人继续坚持，美国必须首先停止对北越的一切轰炸。在这以后将采取其他的一些行动。
这意味着这样一种谅解，就是一旦美国公开宣布停炸，这个一揽子计划的下几步将跟着走下去。
但是河内将不会公开承认它这方面采取任何对等的克制的姿态，从而保全面子。
提供消息的人说，已经有迹象表明共产党在越南的战斗中持克制态度。美国人迄今一直不同意这一点。
进行的交易牵涉到在停炸后在非军事区采取克制的措施。
关于这些措施的规模没有透露，但是据信其中包括减少北越的渗透。
提供消息的人士表明，这个计划中还包括“其他一些（没有透露的）条件。”
这些人士说，在这种微妙的探索活动中的主要问题是在巴黎谈判中的南越代表问题。

显示原版>>

Previous:《查谟新闻》发表文章强调：只有坚持人民战争才能彻底打败美帝

Next:苏修驻美大使再次同腊斯克会谈


苏修驻美大使再次同腊斯克会谈

出版日期:1968.10.25
         期次:3643
         版次:2
         栏目:\[第二版]
副题:苏外交人士供认苏修正在目前越南局势中“发挥积极作用”；华盛顿外交人士说，苏修“一直试图帮助找出一种解决办法”
文章正文:
【美新处华盛顿二十三日电】国务院二十三日透露，腊斯克和多勃雷宁二十一日举行了五天之内简第二次会谈。
就象这两位在十九日会谈了二十分钟以后一样，国务院仍然不肯暗示讨论了什么问题。
当记者们在记者招待会上向国务院发言人麦克洛斯基提出问题的时候，他透露了最近举行会谈这件事情。
【路透社华盛顿二十三日电】国务院今天透露，在过去五天内腊斯克同多勃雷宁在这里会谈了两次。
宣布这一消息引起了人们如下的揣测：美国可能在谋求俄国的帮助以便在越南实行停炸。
虽然没有得到官方的证实，但是麦克洛斯基一连串的“没有评论”的干脆回答给人一种强烈的印象，就是越南是讨论的主要问题。
苏联大使馆一个发言人后来说，多勃雷宁和腊斯克在他们的两次会谈中“讨论了包括越南问题在内的许多问题。”他不肯发表进一步的评论。
【美联社华盛顿二十三日电】人们普遍揣测，俄国积极地卷入越南的缔和活动，腊斯克和多勃雷宁正是在人们作出这种揣测的情况下举行了第二次会谈。
国务院一个发言人在询问之下承认，多勃雷宁曾在十九日同腊斯克进行了会谈，多勃雷宁又在二十一日晚上去国务院会见了腊斯克。
美国官员私下说，他们不知道俄国在河内进行了工作没有，但是他们希望是进行了工作。这些官员还说，美国确实是把它安排一项停炸计划的努力通知了俄国，但是它不曾要求俄国人给予帮助。
言外之意是，俄国人将会运用他们在河内的影响，这倒不是因为（美国）要求他们这样作，而是因为他们认为这样作是符合他们的利益的。
除了官方向记者们说的这一番话以外，有些外交权威人士说，事实上苏联人一直试图帮助找出一种解决办法。
【美联社华盛顿二十三日电】（戴维斯）这里一些苏联外交人士说，莫斯科正在目前越南局势中发挥积极的作用。

显示原版>>

Previous:苏修大力助美推行大骗局

Next:越美巴黎会谈举行第二十七次会议


铁托集团军费将大大增加

出版日期:1968.10.25
         期次:3643
         版次:4
         栏目:\[第四版]
文章正文:
【路透社贝尔格莱德二十二日电】据今天这里透露，南斯拉夫明年在防务上的开支将比原来的计划增加百分之八点二。
这是在铁托昨天发表一篇讲话之后宣布的，铁托在讲话中重申了以前的警告：南斯拉夫将抵抗来自东方或西方的任何入侵者。
南通社今天报道说，议会预算委员会昨天支持增加国防开支，国防开支将增加到七十亿零二千三百万第纳尔（二亿三千四百万镑），这就是一九六九年分派给国防的数字。
南通社说，这在南斯拉夫预算总额中占百分之六十一点五。

显示原版>>

Previous:美苏「糖业专家」将去古讨论古巴糖产量问题


铁托指责侵捷五修进行反南宣传

出版日期:1968.10.25
         期次:3643
         版次:4
         栏目:\[第四版]
眉题:南修同苏修等继续争吵
文章正文:
【法新社贝尔格莱德二十日电】南斯拉夫总统铁托今天大骂他所谓的入侵捷克斯洛伐克的华沙条约五国的报纸上的“反南斯拉夫虚伪宣传”。
铁托在塞尔维亚南部列斯科瓦茨庆祝第二次世界大战期间建立第一支游击队二十五周年的十五万人集会上说，“对我国发动的诽谤和虚伪宣传只能损害其发起人”。铁托说，到过南斯拉夫的两百万游客亲自看到了真实情况。
铁托在谈到捷克斯洛伐克时说，南斯拉夫像在一九四八年一样，对于想侵犯“我们主权和我们自由”的一切企图已表示说“办不到”。
他还抨击他所谓的苏联限制小国主权的新理论，他说，已用这种新理论来企图为干涉捷克斯洛伐克辩解。
他还谴责了他所说的保加利亚反马其顿宣传，他说：这种宣传否认马其顿民族的存在。
他否认保加利亚的这样一种说法，即保加利亚部队在第二次世界大战期间解放了几个南斯拉夫城市，其中包括列斯科瓦茨，他说：“在一些保加利亚部队承认在以前站在法西斯一边打仗是耻辱之后”，他们同南斯拉夫军队一起进行了战斗。
保加利亚的某些领导人说，他们准备摧毁在任何国家出现的反革命，那怕是在南斯拉夫。铁托在回答这种说法时警告说，冒失地到南斯拉夫来的任何人将遇到猛烈的抵抗。
但是，他说，南斯拉夫仍然希望同保加利亚人民保持良好关系，因为“如果没有良好的保南关系，巴尔干就不能有和平和稳定”。
与此同时，苏联共产党中央委员会自莫斯科发来的信件，昨天交给了铁托总统。
信件是给南斯拉夫共产主义者联盟的，没有透露信件的内容。
在这以前，在上月两国共产党和政府之间有照会来往。虽然没有公布这些照会，但是据悉在这些照会中相互以强烈的措词提出了抗议和指责。

显示原版>>

Previous:捷修主席团讨论亲苏修分子活动问题/法新社说苏修提供场所给亲苏修分子开会

Next:东方社评述谢列平在日本活动丑剧


英报承认：巴勒斯坦游击队在群众中享有威望

出版日期:1968.10.25
         期次:3643
         版次:3
         栏目:\[第三版]
副题:说游击队已成了阿拉伯世界的新英雄，以色列当局对游击队的日益壮大深感不安
文章正文:
【马格里布阿拉伯新闻社伦敦九日电】伦敦的《每日电讯报》发表了一篇长文章谈巴勒斯坦游击队的情况。
报纸写道，巴勒斯坦突击队已成了阿拉伯世界的新英雄，这是阿拉伯所崇拜的形象，它使纳赛尔总统成了衰老和失势的人物的代表。
报纸说，游击队是唯一的新生力量，它在六月战争之后出现在阿拉伯—以色列的舞台上。它不仅是对中东和平的最大威胁，而且对那些被侮辱地战败的阿拉伯政府也是一个危险的挑战。
据《每日电讯报》说，在阿拉伯群众看来，它是正在采取某种行动来消除失败的后果和在被占领地向以色列占领发出挑战的唯一力量。
伦敦的这家报纸说，基金和志愿人员不断地从阿拉伯国家来，以便支持这个巴勒斯坦解放运动。报纸透露，以色列军事当局对这种升级感到不安，这种升级表现为它对约旦发动的大规模的报复，这种报复只是为了加强约旦人的抵抗思想。
《每日电讯报》说，巴勒斯坦突击队的游击战的眼前的目标可以归纳为：
一、迫使以色列保持着它的庞大的和开支很大的武装部队，这必将损害它的经济。
二、在以色列内造成很担心安全气氛，使这个国家大量需要的将来的移民灰心丧气。
报纸最后说：突击队是勇敢的，是一些坚决的人，他们失去了祖国，没有一个国家控制了他们。他们的力量和影响使他们在阿拉伯群众中得到了威望。他们的政策是同以色列继续进行武装斗争，如有可能进行好几代的斗争。他们将尽一切力量使阿拉伯国家不作出任何让步。

显示原版>>

Previous:约旦河西岸各城市阿拉伯学生继续示威

Next:巴勒斯坦革命决心沿着武装斗争道路前进


英一人士认为我对外贸易将显著地跃进

出版日期:1968.10.25
         期次:3643
         版次:1
         栏目:\[头版]
副题:同时对英向我出口贸易大减表示忧虑
文章正文:
【本刊讯】《澳门日报》十月八日报道：
（“英中贸易协会”主席、怡和财团首脑）嘉士域在中英贸易年会上作报告时说：“中国对外贸易将在今后十八个月内成功地、显著地跃进。”
接着他担忧说：“今年来，英国对中国的出口已告大减。”
嘉士域把英国对中国贸易大减的原因，暗示是由于去年五月风暴，“中英关系严重恶化了”。但是，嘉士域不敢面对事实，对于港英挑起对香港中国同胞的迫害的罪责含糊其词地说“去年发生的骚乱”。
嘉士域领受到搬起石头打自己的脚的滋味，他说：“在传统上，英中贸易协会不牵连政治，但这并非表示，会员们（按：指英国商人）的利益不会受到政治事态和趋势的影响。”
正是中国无产阶级文化大革命推动工农业建设新高潮的出现，嘉士域以及渴望与中国发展贸易的英国商人，对英国出口贸易大减更流露担忧焦急。嘉士域谈到中国经济情况时承认：“中国声称收成增加，这是没有理由怀疑的。因此，一九六七年和一九六八年，都可能是农业丰收年。……中国生产正维持着高水平。在这一背景下，加上它良好的弹性，中国可能不久就再出现生产高涨年头的局面。”嘉士域谈到文化大革命时说：“关于文化大革命的结果，我不敢冒失地发表意见，但现在很明显，毛泽东主席的教导和著作，获得了全国支持。至于在工业和商业方面，中国对外贸易，没有理由不在今后十八个月内成功地、显著地跃进。”
嘉士域主持的“英中贸易协会”，较早时曾表示担忧，在英国对中国出口贸易大减时，其他国家与中国的贸易却显著地增加。

显示原版>>

Previous:巴基斯坦将派一军事代表团来我国访问

Next:《查谟新闻》发表文章强调：只有坚持人民战争才能彻底打败美帝


约旦河西岸各城市阿拉伯学生继续示威

出版日期:1968.10.25
         期次:3643
         版次:3
         栏目:\[第三版]
眉题:要求铲除以色列占领 抗议以侵略军野蛮暴行
文章正文:
【中东社安曼二十二日电】这里收到的消息说，在发生反以色列占领军的示威游行后，约旦河西岸的全部城市都呈现出一片紧张局势。
昨天一整天在拉马拉和杰宁继续举行示威游行。
拉马拉的女学生在示威游行中拿着约旦的国旗并要求铲除以色列的占领。消息还说，警察无法驱散示威者。
据这些消息，以色列占领当局正以一切办法企图结束杰宁的中学生和补习学校的学生举行的罢课，但是学生的示威正在扩展到纳布卢斯城，所以他们显然未能得逞。
【合众国际社安曼二十二日电】半官方的约旦报纸《宪政报》星期二（二十二日）指责说，以色列占领军星期一（二十一日）在约旦河西岸的杰宁城开枪打死打伤一些示威的阿拉伯学生。
这家报纸说，以色列人还逮捕了一百多名阿拉伯人并在这个城市实行了宵禁。
杰宁和另一个以色列占领的城市纳布卢斯的学生举行罢课，抗议十月十三日在以色列占领的约旦的希布伦的一次示威中逮捕阿拉伯人。这次示威游行是反对在用手榴弹攻击一个挤满祷告的香客的宗教圣地后以色列当局采取的所谓“野蛮行动”。

显示原版>>

Previous:德勃雷同戴高乐会谈越南局势

Next:英报承认：巴勒斯坦游击队在群众中享有威望


约翰逊和腊斯克分别同以色列外长会谈

出版日期:1968.10.25
         期次:3643
         版次:3
         栏目:\[第三版]
副题:外电说，这是美以谈判给以五十架鬼怪式飞机的开端，此谈判将由美国务院和以“大使馆”继续进行
文章正文:
【美联社华盛顿二十二日电】约翰逊总统同以色列外长埃班今天会谈了大约一小时。据了解，这次会谈标志着关于向以色列出售五十架“Ｆ—４鬼怪式”喷气战斗机问题的谈判的开始。
埃班到白宫和离开白宫都是走一道非公开的门户，记者未能找他发表谈话。
埃班预定要同副国务卿尤金·罗斯托一起吃午饭，并将在下午同腊斯克会晤。
除了出售“鬼怪式”飞机的问题外，预料埃班还将向腊斯克说明他对以色列关于中东问题的九点和平方案的前景有何想法。华盛顿是欢迎以色列的这些建议的，认为这些建议是“以建设性态度重申了”以色列对中东问题的立场。
埃班将在今天晚些时候动身回耶路撒冷，以色列驻美大使拉宾也许将同他一起走。
【德新社华盛顿二十二日电】腊斯克和以色列外交部长埃班二十二日在这里就美国运交“鬼怪式”喷气战斗机的问题开始会谈。
一个国务院发言人说，这次会谈谈到了“共同感兴趣的各种问题”。
观察家解释说这意味着在讨论可能运交给以色列的军火问题的同时，将会讨论华盛顿关于中东长期解决办法的想法。
埃班二十二日在这里表示他深信，在迅速结束目前的双边会谈以后，他的国家将会得到美国制造的“鬼怪式”喷气战斗机。美国和以色列关于运交军火的会谈是二十二日开始的，在埃班不在这里的时候将由国务院和以色列大使馆继续会谈。
预料埃班将于下周回到这里同腊斯克举行最后一次会谈。
【美联社华盛顿二十二日电】以色列外长埃班今天（星期二）说，虽然阿拉伯国家对他的和平建议作出的反应是“令人失望的”，但是他仍在等待对他于十月八日在联大提出的九点和平计划的“具体答复”。
埃班是在举行了一整天会谈后叫记者们去看他的。他的会谈从在白宫同约翰逊举行的会谈开始，然后在国务院继续进行。
他说，他同约翰逊的谈话包括“共同有关的一切重要问题”。
他说，他向总统和腊斯克报告了“最近中东发生的情况，根据我为谋求那个地区得到巩固的、肯定的和平解决所提出的计划的角度进行了解释。”
埃班强调，以色列准备继续“利用雅林大使提供的帮助”。他说，他在星期二晚上回纽约后将前往会见雅林。
埃班说：“我还强调必须防止局势的恶化，并且表示我们感谢总统决定批准出售飞机。”

显示原版>>

Previous:侯赛因抵巴黎同戴高乐会谈中东等问题

Next:美国众院一小组委员会承认美帝三军力量日益枯竭


越美巴黎会谈举行第二十七次会议

出版日期:1968.10.25
         期次:3643
         版次:2
         栏目:\[第二版]
副题:外电说双方对这次会议的情况“进行了异乎寻常的保密”
文章正文:
【法新社巴黎二十三日电】北越代表团团长春水今天在同美国举行的巴黎会谈的会议上抨击让南越政府参加解决越南问题的建议。他说，美国对南越政府的支持妨碍解决。
春水对美国代表团说：“你们不能否认这个事实：你们的政府死抱住阮文绍—阮高其集团不放，正是这一点妨碍以尊重越南人民根本的民族权利为基础的公正的政治解决。”
【美联社巴黎二十三日电】记者问哈里曼，他有没有听到在和平努力方面华盛顿向河内发出什么信件。
哈里曼回答说：“我不知道你说的是什么。”
很清楚，哈里曼打算在华盛顿等待北越就美国一揽子计划进行估计的结果时不露风声。
他说他在今天的发言中一部分是谈只要越南人民——包括南北越——参加经济合作计划将会得到的好处。
这是上周他的发言的主题，他说他在星期三仍然谈这个问题。
【合众国际社巴黎二十三日电】参加巴黎会谈的美国和北越谈判代表二十三日没有就停炸条件达成协议。但是哈里曼说
——后来又加以否认——他们将在二十四日再次开会。
哈里曼在前华丽饭店开完第二十七次公开宣布的会议后对记者说：“我们宣告会议休会，我们将在明天（星期四）再次开会。”
但是在几分钟后，北越首席代表春水说，下次会议在下星期三以前不会举行。
当哈里曼回到美国大使馆时，他说下次会议定于下星期三举行。
记者们放了哈里曼在华丽饭店的讲话录音以证实哈里曼曾说过在星期四将再举行会议。
最近一直有消息说，哈里曼和春水在举行秘密会议。
当记者们把哈里曼谈话前后明显矛盾的情况问代表团发言人时，他们坚持说在巴黎的河内——华盛顿的下次会议将是在下周举行。
对这次两个半钟点的会议的情况进行了异乎寻常的保密。
【美联社巴黎二十三日电】哈里曼从前华丽饭店会议中心出来时说：“我们已决定在明天再次开会”，这使记者们大为惊愕。
由于几个月来会议一直是每周开一次的，因此一些记者设想局势可能出现了突破。
后来，哈里曼本人和春水表明，这是失言。
现在仍有这种可能性，就是哈里曼的失言是无意中的透露。据信他和春水在会议范围以外举行过几次私下会谈，讨论可能的妥协条件。（下转第三版）（上接第二版）
【合众国际社巴黎二十三日电】北越发言人阮成黎在介绍情况时避而不回答这个问题：是否在今天的定期举行的会议之外举行过或将要举行会议。
【路透社巴黎二十三日电】美国参加谈判的首席代表哈里曼后来对记者们说，他“纠正了”北越人在上星期会议上关于民族解放阵线在南越的地位的说法。
他说，他再次“敦促河内放弃侵略”，以便它可以同其他东南亚国家一起和平地发展经济。
他对记者说，今天的会议“休息饮茶时间”长达三十五分钟，但是他没有表明在这期间讨论了什么问题。
北越发言人后来说：“今天没有什么新的内容”。
【法新社巴黎二十三日电】美国代表团发言人乔登今天说，在越南问题的初步和谈中没有取得什么进展。
乔登在记者招待会上说，“我认为有点令人沮丧，但是我们仍然抱有希望。”

显示原版>>

Previous:苏修驻美大使再次同腊斯克会谈

Next:法新社自华盛顿报道：约翰逊同腊斯克等举行秘密会谈


邦克再同阮文绍会谈

出版日期:1968.10.26
         期次:3644
         版次:2
         栏目:\[第二版]
副题:外电说，这是一周多一点的时间内举行的第七次会谈
文章正文:
【美联社西贡二十五日电】一位美国使团发言人说，美国大使邦克今天早晨再次在独立宫同阮文绍会晤。
象通常一样，没有关于会议讨论问题的消息。
这次会议是在约翰逊总统在华盛顿对记者们说，“我们非常希望和平”之后数小时举行的。今天的会议是阮文绍和邦克在一周多一点的时间内举行的第七次会议。
【本刊讯】美《基督教科学箴言报》二十二日刊登了该报特派记者迪普自西贡发回的一则消息，摘要如下：
据消息灵通人士报道，美国大使邦克对阮文绍总统说，河内已经“原则上”接受了美国停炸北越的三个条件。
这些人士说，但是，北越官员们在巴黎对美国代表们说，他们必须向河内汇报以便得到河内最后的和正式的批准——要么是北越共产党政治局的拒绝或加以修改。
因此，在写这条消息的时候，全世界似乎正在等待着北越做出正式的肯定——如果不是因黎德寿十月十八日抵达河内而发生最后一分钟的变化的话。
这里的消息灵通的人士说，邦克大使十月十六日在上午六点三十分至七点之间到达独立宫。
在正式的谈话中，据报道邦克曾告诉阮文绍说，河内已“原则上”同意为使美国停炸北方做出三点让步。它们是：
一、在分隔南北越的十七度线上重建非军事区；
二、停止对南越城市的攻击；
三、在讨论解决南方战争的下一轮和谈中，给“南越代表”席位。
然而，河内也提出了它自己的对抗条件。河内要求，美国和南越政府应发表一个正式的联合公报，宣布他们已决定停炸北越，但是，这个公报不应提及河内同意上述三点让步。

显示原版>>

Previous:南越民族解放阵线释放十一名伪军俘虏

Next:南越傀儡宣称将要释放一批「俘虏」/美联社说这是「促进巴黎和谈的一个行动」


法报报道：法修内外交困

出版日期:1968.10.26
         期次:3644
         版次:4
         栏目:\[第四版]
副题:法修领导集团已接受维美徐辞职
文章正文:
【本刊讯】《今日巴黎报》二十二日以《法共的危机和左翼的前途》为题，刊载勒福尔的文章：
法共党内潜伏的危机爆发了：多列士的妻子维美徐辞去政治局职务的辞职书，已被中央委员会接受了。党的知识分子、自由派的领袖加罗迪也受到公开的谴责。
自五月份以来，法共不得不应付学生运动、青年工人的“粗暴”罢工和布拉格的悲剧。这三件事使它大为震动，以致于它的团结被严重动摇了。
因此，对于昨天和星期日开会的中央委员会来说，问题在于要保持党的团结。
【法新社巴黎二十二日电】维美徐在给共产党总书记罗歇的信中说，“由于这是我第一次处于这种处境，这是我在人情上所忍受不了的。”维美徐最后说，她的“决定是不可更改的”。
政治局委员罗歇·加罗迪在给共产党领导机构的一封信中说：“我毫不含糊地接受这些批评和从而给予的处分。今后我保证我将在不放弃我认为正确的主张的情况下，只按照党章所规定的方式公开表达这些主张。”
【法新社巴黎二十二日电】法共政治局委员普利桑尼埃在星期二发表的他向中央委员会作的报告中说，“有些同志认为，同苏共的任何分歧都是不能容许的，都会损害我们两党的基本的团结。这种说法表明了对兄弟党之间的友好关系有错误的看法。”
另一方面，普利桑尼埃批评了辞去政治局和中央委员会职务的维美徐，他说，“党领导机构的任何成员都不能硬说只有自己垄断着同苏联的友谊”。关于加罗迪的问题，他主要说：“加罗迪同志进行着同党的活动平行的活动”。

显示原版>>

Previous:美联社记者：谈英国北爱尔兰人民斗争的背景

Next:西欧修字党酝酿开会讨论对苏修态度


国外在研究一种增加金属硬度的方法

出版日期:1968.10.26
         期次:3644
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《今日世界》九月十六日报道：在金属外表加一层较硬的表面，使该金属增强力量，是一种新的金属加工方法。
飞机、火箭、潜水艇、反应炉、汽车、大厦建筑和电气用品的制造，将因此得到改良的新原料。
这种方法被叫做“盖金法”，能使九十二种天然元素中的五十种元素，相互配合成为合金式的外表层。这类外层中有许多是任何其它方法所难以制成的东西。
结构材料中加铁、镍、铅、钛；较软的金属如铜和钼，稀土金属如铈和钪，都可以采用“盖金法”加工处理。
这方法是美国通用电气公司研究发展中心的柯克博士设计的。
这技术的主要部份是溶解了的氟化盐液。在应用高温电解法时，这种盐类被用作“溶剂”，把金属和非金属（如硼和矽）扩散到其它金属及合金的表面上去。
像这样用作合成料的原料实际上是渗透到加工处理的金属内部，并不是简单地镀上去的。因此合成后的金属表面和原来的金属性质大不相同。
例如钼是相当软的金属，用普通锉刀刀尖可以在上面画出沟纹来。但是把硼扩散到钼中去后，那表面会像钻石般坚硬。普通没有什么东西保护的钼制电线，在摄氏六百九十七度的热度下，几分钟内完全烧掉。用矽扩散制成矽钼的表层，温度增高一倍时都可以承受数千小时之久。在“盖金法”中，受“镀”的金属放在电解电池的阴极处，阳极处放的是要“镀”上去的金属或非金属。
通上直流电后，电流从阳极流向阴极，原料从阳极通往阴极，发生反应，扩散进入阴极的表层中去。“盖金法”用在其它金属上也颇有惊人的效果。例如在铜上扩散了铍，制成强韧、伸展力高、坚硬而不锈的铜线，导电性不受什么影响。
用硼作试验，把它扩散到钢上去，产生非常硬的表面，可用以制造轴承和铸模。
把铬扩散到廉价的钢上去，产生防锈防磨损的原料，也是目前研究中的项目。这研究可能造成一种可以和不锈钢一争高低的原料。

显示原版>>

Previous:奈温结束在西德活动去维也纳

Next:日本试制全包轮式地下铁道用电车


毛主席的教导具有普遍意义

出版日期:1968.10.26
         期次:3644
         版次:1
         栏目:\[头版]
眉题:法国朋友让·巴比最近在法《事件》发表长篇文章，介绍我无产阶级文化大革命的经历和已取得的伟大胜利。他认为我发动广大群众革命揭发批判中国赫鲁晓夫等一小撮，是符合马列主义的正确办法。他在文章中
文章正文:
【本刊讯】法国《事件》杂志十月份一期刊载让·巴比写的一篇文章，题为《中国：一个阶段结束了》，摘要如下：
（《事件》杂志编者按：中国大陆各省革命委员会的建立，标志着文化革命的胜利和一个阶段的结束。法国历史学家让·巴比十分了解人民中国的情况，并且拥护人民中国的事业，他雄辩地介绍了北京的论点。）
中国各省（除了在美国庇护下蒋介石进行苟延残喘的福摩萨岛——台湾以外）革命委员会的建立，标志着文化革命取得了决定性的胜利。
在一九五六年，只有精通马克思主义科学，才能认识到苏共从二十大开始，就走上了背离革命并且必将导致它逐渐蜕化变质的道路。毛泽东以至少与列宁相同的卓越远见，第一个看到了这一点。列宁在一九一四年大战之前曾经同修正主义逆流作过斗争。
中国共产党在毛泽东的领导下，曾经不遗余力地要使苏联领导人认识到他们走错了路。中国共产党十分耐心地，抱着兄弟般的态度同时又坚决地在意识形态方面进行了斗争，如果赫鲁晓夫和那些支持他的人没有丧失革命性，如果这些人不是那么傲慢得不可一世，中国共产党所进行的意识形态方面的斗争，本来是可以使他们认错的。然而中国共产党所得到的，却是粗暴的拒绝、接着是咒骂和威胁；最后，是正当中国开始巩固自己的时候，利用中国不可避免的困难，阴谋搞垮中国经济。
事情自然就是这样：苏联领导人、享有巨大国际威望的列宁的党的领导人成了道道地地的反革命分子。尽管他们口头上喋喋不休地说他们忠于马克思列宁主义，实际上他们一步一步地抛弃了马克思主义科学的所有原则，并且逐渐滑到了资本主义复辟的轨道。
苏联共产党和依附于它的那些党的演变，每天都说明了——入侵捷克斯洛伐克就是这方面的最近的表现——中国人关于它们已经抛弃原则的这种判断是正确的。
这是一个沉痛的、然而是富有教益的教训。第一点是，在推翻了资产阶级政权以后，革命尚未成功；第二点是，阶级、特别是作为阶级的意识形态，在社会主义社会中是长期存在的，要提高警惕；第三，甚至曾经长期处于革命斗争先锋队地位的党，如果让那些在不同程度上自私自利、糊里糊涂、野心勃勃、贪图享受、害怕社会主义建设中的困难的分子钻进了党并且爬上了领导岗位，这个党也可能变质。
绝不能说，在中国共产党内，以前就不存在这种分子。恰恰相反，中国革命的整个历史表明，党在困难的时刻是出现了这种分子的。毛泽东的功绩在于总是以说理和批判的方式同他们作斗争，根本不采取急躁的粗暴手段。采取急躁的粗暴手段，曾经是苏联共产党生活中长期存在的特征，而且现在还是这样，不过采取了更隐蔽的形式而已。
毛泽东在中国广大群众中的威信那样崇高，所以休想直接地对他进行攻击。因此，混进党内的敌人，一面在口头上声称敬佩毛泽东和忠于毛泽东，同时却在六十年代策划了一个名副其实的阴谋，其目的在于实行同苏联领导人所奉行的路线一样的政治路线。他们把亲信安插在重要岗位上，企图重建一个特权阶级，一个新兴资产阶级，从而在一个等级森严和推行奴隶主义的党的支持下，保证这个新兴阶级的统治。
同历来一样，首先是舆论准备，这个舆论准备是在北京市长、政治局委员彭真的庇护下，在新闻、教育、艺术等领域，多年来巧妙地进行的。彭真和其他一些“头目”，早在（一九六六年）八月八日作出的决定之前就被揭露了。接着查明，这个“派系”的头子就是共和国主席刘少奇本人，同他合谋的是党的总书记邓小平和其他许多高级负责人士。
因此，祸根在党内。要与之作斗争，必须避免采取宫廷革命和在少数个人之间解决内部危机的那种传统的办法。符合马克思列宁主义的众所周知的原则，但是还从未实行过的正确办法，就是号召全国劳动人民、知识分子、工人、军人、农民、职员，放手批判当权派。向他们提供了发表意见的一切手段：报纸、大字报、电台、会议场所、游行示威、集会，更不用说交通工具了。
这种异乎寻常地大胆的民主的做法，看起来好象会导致无政府状态。但是，毛泽东一直教导说，必须相信群众，相信人民：“人民，只有人民，才是创造世界历史的动力。”他在一九五五年还强调指出：“人民群众有无限的创造力。他们可以组织起来，向一切可以发挥自己力量的地方和部门进军，……。”
如果说文化革命早在一九六六年八月之前就已经初步表现出来，那么它的全面发动只是在同年八月以后。不是给文化革命定框框或者压制它，八月八日的决定对这一点说得很清楚：“只能是群众自己解放自己，不能采用任何包办代替的办法”。决定还明确指出：“每个革命者都要善于独立思考，发扬敢想、敢说、敢做的共产主义风格。”
大家知道，革命烈火是由红卫兵运动点燃起来的，这个运动带动了数千万青年，主要是学生。在毛泽东的支持和鼓舞下，在全国各地，他们成了文化革命的宣传员。接着工人起来了，组成革命造反派。文化革命也波及农村，不过采取了不同的形式。
本文不能详尽地回顾这场大革命的各阶段。只能着重指出：对各级“当权派”的批判，总的说来是非常彻底的；这种批判能使群众彻底识破和揭露罪魁祸首刘少奇的政策和作用，报上把他叫做“中国赫鲁晓夫”，以表明所揭发的不是孤立的个人，而是要把中国引上赫鲁晓夫在苏联遵循的那条路上去的一个政界人士。
至于党的领导，它的作用在于把革命的积极因素总结出来，使之系统化并加以推广。毛泽东不时在简短的指示或谈话中指明主要的努力方向，以解决革命派在前进路上所遇到的困难。
如果这种巨大的变革不遇到阻力，那才是意外的事。八月八日的决定明确指出，进行革命的人“要用文斗，不用武斗”。但是，那些感到自己的地位、威信、特权受到威胁的人，那些有问题而感到惶惶不安的人，或者那些只是因为受了本阶级的习惯或思想支配的人，他们在不同的情况下，进行了和平的或暴力的种种抵抗。因此发生了对抗，外国的宣传曾把这种对抗加以歪曲和夸大。
乱子并没有什么了不起，并没有阻挡革命前进，这是无可争辩的。值得注意的是，在中国情况很紧张的时候，在那里旅行的相当多的外国人，从来没有受到欺负，从来没有看到可能使人联想到内战的事情。就我本人来说，我曾在中国度过一九六七年七月和八月将近两个月，即特别艰巨的时期，我注意到，社会活动始终是正常的，几乎到处都有的许多示威游行总是秩序井然地进行，没有受到镇压力量的任何干预。
文化革命决定性的阶段已经过去了，这就意味着党内走资本主义道路的、掌握领导权的主要分子已被揭露，他们的影响已被肃清。无疑，在不久的将来，即将举行党的代表大会，那时，将出现一个增添了在这场革命中涌现出来的许多优秀分子的崭新的党。他们在实践中受到了锻炼，学会了怎样在行动上而不是在口头上贯彻民主集中制，他们有着群众批评和自我批评这个武器，并在实践中真正地而不是虚假地加以运用，从而保证不会有蜕化变质的危险。
最后，文化革命最重要的成果，是人民群众受到了深刻的政治教育。这不是学了就忘记的一种形式上的教育，而是在理所当然地被看作是马克思主义科学的最高发展的毛泽东思想指导下的革命实践基础上的教育。
在斗争的现阶段，已经出现了预示着未来的十分巨大的变化。我将扼要地着重谈谈几方面的巨大变化。
首先是工农业生产问题。以苏联为首的修正主义的社会主义国家的领导人，面临着官僚领导集团所无法克服的重重困难，只能靠提倡个人物质利益来找出路。正如中国人所说的，他们用“卢布挂帅”。这样做，他们就是回到人所共知的资本主义制度的办法上去。毛泽东领导下的中国人民，则处处实行“政治挂帅”，这就是说，受了政治教育的工人阶级、农民和全体劳动者，必须以昂扬的斗志，发挥自己的获得解放的创造能力，去解决他们在工作中所遇到的技术问题，并且为人民的利益和整个革命的利益服务。
这并不是忽视物质利益。科学的发明和生产的发展，就意味着全体人民享受的消费品日益丰富、公用事业日益发展。中国的生活水平的全面提高，是任何观察家都不能否认的。
工人群众的创造力的解放，在革命的进程中，就已经导致了科学发明，主要在化学和冶金方面，从而使得一个又一个的部门，能够按照毛泽东的指示，“赶上和超过世界先进水平”。
可以把目前的教育革命，同工业生产在数量和质量方面的进展联系起来看。教育革命第一次确定了体力劳动和脑力劳动之间的经常的、完全的结合，这就为已经表现出政治上成熟、忠于人民事业和在劳动中具有创造能力的工人，不受限制地从事高级的研究，敞开了大门。最后，教育革命确立了工人阶级和农村的农民全面管理教育的日益具有决定性的地位。所有这一切还不过是一个开端，必将使世界其他地方感到震惊。
最后，我只想就毛泽东思想和毛泽东这位人物的作用说几句。毫无疑问，文化革命是在毛泽东创议之下发动的，他阐明了文化革命的意义，制定了文化革命的战略目标以及把它引向胜利的方法。自从这场革命开始以来，毛主席的威望不断提高，并且激发起了前所未有的热情。但是无论是所谓“自由世界”各国的统治阶级，还是在苏联以及在跟着它走的各个共产党内，都既不理解也不承认这一点。既然他们总是只根据过去的那一套来考虑问题，他们就根据赫鲁晓夫及其继承者为了避免认真论述斯大林的功过而随便使用的观点，谈论起什么迷信、什么神化、特别是什么“个人迷信”来。
企图在为了故意混淆是非而设置的个人迷信这样一个框框里来谈论毛泽东，说什么毛泽东是新斯大林，甚至是超级斯大林，这种说法起码证明是莫大的无知，是蓄意诽谤，是旨在欺骗不明真相的人们的别有用心的欺诈。
种种客观的事实，明确地证明了，毛泽东在漫长的岁月中经历了千辛万苦，始终表现出非常谦虚，非常从容沉着。他从不独断专行，从不把自己的意志强加于人，而是始终尽力说服，没有报复的心理，不粗暴行事。过去和现在所有接近过他的人，包括安德烈
·马尔罗在内，肯定都没有这种印象。一如既往，毛泽东始终是谦虚的、平易近人的、坦率的和言行一致的。（下转第四版）（上接第一版）
事实是，根据他四十多年不断革命的经历，我们可以看出他所表现的战胜种种最艰巨的困难的天才。我们有权断言，他是一位无与伦比的战略家，善于把马克思列宁主义辩证法，即马克思主义科学的原理，在最复杂、最险恶的形势下运用自如。毛泽东思想把中国人民引向胜利。这就是为什么，以党的全部权威开展这场文化大革命的觉悟最高的那些人正确地认为，要领导投入这场斗争的中国人民，要把必需的政治思想灌输到群众的灵魂中去，就必须最广泛地传播毛泽东思想。实践证明，这个观点是正确的。
毛泽东之所以同意把他的思想作为文化革命的思想基础，这根本不是由于自负，而是出于对党对人民负责的精神。他是那么英明，所以当然知道，把他的思想灌输到中国人的灵魂中去，实际上，是结合实践以改造中国人的世界观所不可缺少的因素；他也当然知道，他为反对苏联领导人的修正主义而进行的斗争，是避免国际革命运动蜕化变质的一个决定性因素。因此，他的教导具有普遍意义，每一个国家的人民都应该从中汲取教益。
文化革命把中国人民从麻痹他们的革命觉悟的主要思想桎梏中解放出来，使新中国拥有无可置疑的威力，这种威力只是开始表现出来。这种威力已经是任何物质力量所不能摧毁的。至于在思想方面，有什么象样的东西能同她对抗？

显示原版>>

Next:美报报道：美苏「并肩努力」推行诱和阴谋


美报报道：美苏「并肩努力」推行诱和阴谋

出版日期:1968.10.26
         期次:3644
         版次:2
         栏目:\[第二版]
副题:透露多勃雷宁同腊斯克接触频繁，一周内会谈了四次
文章正文:
【德新社巴黎二十四日电】《国际先驱论坛报》今天援引华盛顿权威人士的话说，美国已使莫斯科并肩作出外交努力，以便使越南问题的僵持局面出现突破。
这样做是希望苏联人能够帮助使河内相信，美国最近提出的停炸北越的条件同它能够希望从约翰逊政府得到的任何条件一样是讲道理的。
然而，国务院官员说，没有要求俄国人转达任何特殊的信息，也没有要求他们充当调解人。
他们说，没有必要这样做，因为美国可以在巴黎会谈中同北越直接打交道。
然而，国务院却证实说，苏联大使多勃雷宁星期六和星期一（十九日和二十一日）在国务院会见过国务卿腊斯克。一位可靠人士还说，他们两人上周至少还进行过另外两次会谈。
【法新社莫斯科二十四日电】（记者：拉发埃利）研究越南问题的一些西方专家今天在这里提出一种说法：腊斯克—多勃雷宁在莫斯科举行会谈可能预示着将开始在国际范围内就越南问题进行谈判前的会晤。
这些专家说，如果美国停止对北越的空袭，那么，目前在巴黎举行的会谈（“或者在其它地方”举行的会谈，正如苏联外长十月三日在联合国暧昧地所说的那样）就应当迅速着手处理根本的问题。
换句话说，应当开始关于解决越南问题的相应的谈判，其条件是：河内不宣布，谈判的后果一定是华盛顿和民族解放阵线之间的摊牌。
这些专家说，没有任何迹象表明，最后的谈判一定要采取一丸五四年关于印度支那问题的日内瓦谈判的形式。

显示原版>>

Previous:毛主席的教导具有普遍意义

Next:约翰逊说美不时同越“通信息”，“交换意见”/法新社说约翰逊谈话表明“秘密的外交主动行动目前正在进行”


美国黑人抗暴炸弹震动加利福尼亚

出版日期:1968.10.26
         期次:3644
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》二十一日译载美国《前卫》周报的一篇报道，摘转如下：
过去两个星期中，奥克兰的政府办公大楼连续发生了三宗炸弹爆炸案，虽然没有伤人，却造成了相当可观的损失。
十月二日，奥克兰警察总部大楼里面发生爆炸，炸毁了一间女休息室。不到二十四小时之后，十月三日凌晨，另一次爆炸把州法庭的窗户都震破。在这个法庭里面，最近曾经举行了对美国黑人权力组织黑豹党成员牛顿的审讯。爆炸发生时，法庭对面的州政府行政大楼和附近的西部工会办事处的窗门玻璃通通被震碎。
三号这一天，还发现另一颗威力更大的计时炸弹，被放置在法庭和行政大楼之间一条六时口径的煤气管下面。这颗计时炸弹不曾爆炸。
另一次爆炸的威力比上述两次小，发生在九月二十八日，地点在通向奥克兰大会堂的行人隧道中，损失较为轻微。奥克兰警方负责人查理斯·凯恩说，由于这些爆炸案件的发生，他将在其他的公共建筑物中增派特别的守卫。
奥克兰的爆炸事件，只不过是过去数月中一系列爆炸案的一部分。在伯克利，有时一星期就发生四宗爆炸案。六月黑人暴动以来，尽管当地的报纸不报道大部分的案件，但这些爆炸案事实上却在频繁地发生着，地点多数在建筑地盘。
伯克利市目前在执行着的一项市区重建计划，要拆毁许多为学生们喜欢的廉价的旧楼，而代以华贵的公寓大厦。这样，在旧楼拆卸地盘上就出现了炸弹爆炸，旧楼拆后新楼动工时又常常有人纵火。
黑人牛顿被判有罪的那天晚上，位于加利福尼亚大学校园北面的赫斯特街一整幢建筑中的市政建筑物被烧成灰烬。跟着，东奥克兰罐头厂又发生六级火警，海边的许多工厂也发现了炸弹，虽然造成的破坏不大。
牛顿被押候等待宣判期间，伯克利一间被海军学校借用的大学校舍也被放炸弹，引起爆炸。
一份关于这些事件的报告指出，爆炸的选择将更着重于政治目标。而较早时的爆炸，看来只是示威之后的余波，并没有完善的计划，或者说是一种愤怒感情的发泄，但是最近发生在奥克兰的爆炸却直接指向警察局和法庭，这种目标就带有明显的政治性了。
许多观察家都认为，奥克兰上次的大爆炸案，是黑人和白人造反者紧密合作的杰作，而伯克利的爆炸，则是白人造反者干的。
警方负责人凯恩提到奥克兰的爆炸时承认，这些放炸弹的人反抗的是剥削和压迫，以及它们的象征和工具。他们尤其尖锐地反抗海湾地区警察。这些警察九月十日对本地黑豹党总部的突袭，只不过是类似的许多袭击事件之一。
在其他好几个事例中，普通居民常有被打伤和打死的。九月二十九日发生在旧金山的一宗，在与当地警察总部相距不到两间房屋的近距离，一个名叫米察·奥白连的白人警察公然开枪将一名黑人司机打死。当时这个白人警察正为一椿小事情跟另一人在吵闹，死者路过，走上去看热闹，竟然被这个白人警察开枪打死。尽管好几个目击证人都指证这是种族主义的谋杀，但事后发表的警方报告却仍然说是“意外事件”或“合法杀戮”。

显示原版>>

Previous:日本试制全包轮式地下铁道用电车

Next:西方通讯社自布拉格报道：捷群众继续指责捷修签订卖国条约


美联社记者：谈英国北爱尔兰人民斗争的背景

出版日期:1968.10.26
         期次:3644
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十五日译载美联社记者有关英国北爱尔兰情况的一篇报道，摘转如下：
经过了将近半个世纪的和平关系之后，爱尔兰问题现在重新摆在英国的面前。
一九二○年将爱尔兰划分为二的决定，结束了杀戮和流血内战的年代，这次的划分，使一个独立国家出现，这就是今天的爱尔兰共和国；同时也保留着一个仍然留在英国之内的北爱尔兰省。
虽然自那时以后，曾经有过几次的冲突，尤其是四年前在贝尔法斯特的一次，但是上周末在伦敦德里发生的激烈暴动，却使全国震动。
争取公民权利运动者们，尤其是北爱尔兰的少数派罗马天主教徒，要求在当地选举中实行“一人一票”，要求结束在划分选举区问题上玩弄欺骗手段的鬼把戏；重立种族关系法以克服种族歧视。
在伦敦德里爆发的痛苦事件其实并不是新问题，它长期地深藏在那里，只是被表象（安定）所掩盖着，反映在感觉上的羞辱交织着政治的和宗教的因素。
在北爱尔兰，你不必参加一个政党，你一生下来就属于一个政党。如果你的父母亲是苏格兰族爱尔兰人血统的新教徒（他们的人数占北爱尔兰全人口的三分之二），那么你必定支持执政的统一党，你的旗帜必定是英国国旗，你的党的颜色就是橙色的，你可以参加任何一个勇悍的“橙色支部”，举着利剑在街上游行示威，反对天主教徒以保卫你的旗帜。
如果你的父母亲是罗马天主教徒，那么你就必定是个民族主义者，你的颜色就是绿色的，你所爱的旗帜可能就是爱尔兰共和国的三色旗，在北爱尔兰，你是属于少数的，许多事情使你时常记住这一点。
只有极少数人或者能够超越这条严格地划分着的界线。在商务和日常生活中，都存在着新教徒和天主教徒之间的不平等待遇。直到数年之前，执政的统一党还是严格地不接受天主教徒为党员，而后来入党的几个天主教徒都被看成“可疑分子”。
被古老的城墙围绕着的伦敦德里，北爱尔兰人的奋发精神时刻都在增加着。这地方距离爱尔兰共和国只有几哩路。这种情况使得新教徒们神经紧张。罗马天主教徒的人数在这个城市里甚至占着多数。
伦敦德里的新教徒们谈论着著名的“德里围城”，就像它发生在昨天一样。这次围城发生在一六八八年，德里的新教徒据城坚守一百零五天以抗拒信奉罗马天主教的占姆士王的军队，最后由海路撤出。此刻伦敦德里的新教徒们心理上存在跟一六八八年同样的被围困着的感觉，他们觉得自己处于不断的精神威胁之下。在伦敦德里的选民登记人数上，罗马天主教徒以一三五一五人之众超过了新教徒的九二三五人。但是由于有一万名罗马天主教徒选民居住在城中的同一个区，选举的结果，管理这城市的议会中统一党（新教徒）占十二席，民族主义者（罗马天主教徒）仅占八席。
罗马天主教争取公民权利的斗士们指责统一党利用当地住屋缺乏的状况以实行控制。他们说，在过去三年中，这个城市建成的房屋还不到二十幢，而有些家庭一直等了十七年还分配不到住屋。结果就使罗马天主教徒们不得不居住在人口平均密度达到每亩一百二十五人的贫民窟中。而城市的其他地方的人口密度则每亩平均仅为二十五人。
伦敦德里的失业者占人口的百分之二十，许多人不得不到英伦去谋生，这样又拖减了与新教徒们相比较贫苦的罗马天主教徒们的选票。
在北爱尔兰，选举权取决于一个人的财产地位。只有业主和付得起全租者才有选举权，三房客没有资格投票。在伦敦德里，有八千八百个成年人被褫夺公权，而其中七千人是天主教徒。

显示原版>>

Previous:西方通讯社自布拉格报道：捷群众继续指责捷修签订卖国条约

Next:法报报道：法修内外交困


美英在新加坡空军基地作高空飞行试验

出版日期:1968.10.26
         期次:3644
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】新加坡《南洋商报》二十一日刊登一则消息揭露：
据悉英美两国空军科技人员目前正在新加坡登夺空军基地，进行一项称作“冷猫”的研究计划，其目标在于探讨飞机应否飞越暴风雨的云层上空，抑或兜避空间的暴风雨范围。
该项在新加坡的研究计划，将于本月二十五日宣告结束。

显示原版>>

Previous:佐藤叫嚷要「严厉」镇压学生 示威

Next:苏修头目将到柬埔寨活动


奈温结束在西德活动去维也纳

出版日期:1968.10.26
         期次:3644
         版次:3
         栏目:\[第三版]
文章正文:
【路透社波恩二十一日电】今天这里宣布，西德总统吕布克，已接受缅甸国家元首奈温将军请他访问缅甸的邀请。
这件事是在奈温对西德的四天国事访问——缅甸的国家元首第一次进行这种访问——结束时发表的联合公报中宣布的。他昨天同他的妻子和三个女儿一起离开幕尼黑去奥地利作两星期私人访问。
两位国家元首除了讨论世界一般问题以外，还讨论了加强两国关系和合作的事宜。

显示原版>>

Previous:印缅边界委员会举行第二次会议

Next:国外在研究一种增加金属硬度的方法


南越傀儡宣称将要释放一批「俘虏」/美联社说这是「促进巴黎和谈的一个行动」

出版日期:1968.10.26
         期次:3644
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二十四日电】一位政府发言人今天宣布，南越将在未来的数天内释放一百四十名战俘。
他说，他们将在这个首都举行的一次特别仪式上获释。
这位发言人认为，这个计划是人道主义的举动。但是他说，他说不上这些俘虏是否都是越共或者其中有北越人。
这项宣布是继美国当局本星期一（二十一日）释放十四名北越水手之后宣布的。
【法新社西贡二十四日电】政府发言人今天说，南越政府将在十一月一日以前释放一百四十名俘虏。
【美联社西贡二十四日电】南越政府今天宣布，不久将释放一百四十名共产党战俘，人们认为这是促进巴黎和谈的一个行动。
这将是在战争期间释放的俘虏人数最多的一次。
十四名北越水手就在三天以前获释了，美国官员们当时说，他们希望这一行动将导致进一步释放俘虏。
就在昨天，越共秘密的“解放电台”说，在最近举行的一个仪式上释放了十一名南越战俘。
双方作出的这种善意的姿态，合起来看似乎是可能促进巴黎和谈动起来的一种方式。

显示原版>>

Previous:邦克再同阮文绍会谈

Next:香港《真报》载文评述：苏修加紧向东南亚渗透


南越民族解放阵线释放十一名伪军俘虏

出版日期:1968.10.26
         期次:3644
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二十三日电】越共秘密的“解放电台”今天用越语广播说，十一名南越战俘在最近的一次仪式上获释。
这则广播是在这里收听到的。
这件事是在本周早些时候美国释放十四名北越俘虏之后紧接着宣布的。
广播说，民族解放阵线在平顺省执行了它的“宽大和人道”政策，释放八月三十日在福海战斗中俘虏的十一个人。

显示原版>>

Previous:外电报道：南越各地战斗仍处于停息状态/美军方称上周美军死亡数是一年来最少的一周

Next:邦克再同阮文绍会谈


日本试制全包轮式地下铁道用电车

出版日期:1968.10.26
         期次:3644
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》八月十六日刊载了题为《二十一世纪的新型车很少震动和噪音，三年后在地下铁道使用》的消息和这种车的照片。摘要如下：
夸耀为世界最高水平的日本铁路技术界，继新干线车辆之后，又试制一种世界中一个新全包轮地下铁路用电车（如图）。试验后将于七一年在东西线上使用。
这种名为“六○○○系”的电车三辆一组十五日下午向记者们公开了。草体是铝合金制成。为了防止噪音，车体下部的机器，用涂了隔音材料的草裙完全包在里面。
防备在地下道内发生事故，还在司机台的前部设有带梯子的紧急避难门。
这种电车的最大特点是叫作赛利斯特方式的制动装置。电车走动的时候，为了调节通向马达的电压，过去一直使用的是顺序断桥电压的阶段式。
由于赛利斯特方式能够连续断换电压，所以在加速的时候没有冲击。减速的时候，由于附有把马达作为发电机的制动回生闸，所以也很平稳。由于制动的时候发电回到送电线上，电力消耗减少一半。赛利斯特方式和回生闸的实用化，在世界上是第一次。

显示原版>>

Previous:国外在研究一种增加金属硬度的方法

Next:美国黑人抗暴炸弹震动加利福尼亚


日美达成设立“协商委员会”协议

出版日期:1968.10.26
         期次:3644
         版次:3
         栏目:\[第三版]
眉题:佐藤政府加紧同美帝勾结
文章正文:
【东方通讯社东京十一日电】据《每日新闻》十月十一日报道：日本“防卫厅”幕僚长联席会议和驻日美军当局最近达成了关于设立“协商委员会”的协议。这个委员会不久将正式开始工作。《每日新闻》报道说，将参加这个委员会的有日本防卫厅幕僚联席会议和美军的海陆空军高级军官和作战参谋人员。双方正式建立直接的协商组织，这还是第一次。
日美当局一面加强美日的侵略战争体系，一面用打算“安排和削减”日本美军基地的虚假幌子来躲避日本人民的反对。关于设立协商委员会的协议被认为是在这方面采取的一个新的步骤。
《每日新闻》报道：在防卫厅内部，要求建立永久性的“军事委员会”的呼声很强烈，委员会的主要目的是讨论日美联合作战和交换情报。这些官员一面欢迎设立“协商委员会”，同时他们希望这个委员会的任务不应当局限于基地问题，而应当发展成为职权更加广泛的“军事委员会”。

显示原版>>

Previous:他侬透露：苏已派一队海军舰只到东南亚海面活动/川岛叫嚷日要做好准备以便在亚洲接替美帝

Next:佐藤叫嚷要「严厉」镇压学生 示威


苏修头目将到柬埔寨活动

出版日期:1968.10.26
         期次:3644
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《天文台》十四日报道：
柬埔寨最近鉴于越共不断渗入柬境，引起美军越境追击，恐怕这种情形在此继续，会把该国牵入越战漩涡，特邀请苏联头子来柬国作官式访问，以资壮胆。
记者顷自此间官方获悉，柬元首西哈努克亲王昨日特别会见苏联驻柬大使，商谈有关俄最高会议主席波德戈尔内及俄总理柯西金访柬事项。据说，访柬之举系由俄方提出要求，但礼貌上应先由柬方发出邀请。这次俄大使与西哈努克会见，真正的作用是把一份俄共头子的函件送交西哈努克，表示接受邀请，但日期似乎尚未决定。
【美联社金边二十三日电】柬埔寨新闻社星期三（二十三日）说，苏联总理柯西金和波德戈尔内主席接受了访问柬埔寨的邀请。
没有确定日期。

显示原版>>

Previous:美英在新加坡空军基地作高空飞行试验

Next:印缅边界委员会举行第二次会议


他侬透露：苏已派一队海军舰只到东南亚海面活动/川岛叫嚷日要做好准备以便在亚洲接替美帝

出版日期:1968.10.26
         期次:3644
         版次:3
         栏目:\[第三版]
文章正文:
【美联社曼谷二十一日电】泰国总理他侬星期一说，苏联已派一队海军舰只到东南亚海面。
他说，他的这个消息是以他收到的情报作为根据的。但是他在每周的记者招待会上没有向记者谈到他的情报来源。
他说，苏联的海军力量是在印度尼西亚群岛一带国际海域活动。
他是在有记者问到他英国拟在一九七○年撤出远东驻军对泰国有什么影响之后讲这番话的。
总理说，他对英国的撤军感到不安，尽管英国已保证一旦发生紧急情况它可以在短时间内派兵到远东。
他侬说，英国撤军后留下的空白点由美国来填补是有困难的，因为他担心美国第七舰队如果要照管现在由英国海上力量保护的地区就会使战线拉得过长。
【日本广播协会电台九月十二日广播】日本广播协会驻华盛顿特派记者电：正在华盛顿访问的自由民主党副总裁川岛向美国的民主党和共和党提出建议，要举行日本自由民主党和美国议会代表的恳谈会。美方将研究这个建议。此外，川岛副总裁和美国议会领导干部会谈时主要谈到总统选举以后的美国的外交政策的估计，川岛谈到其印象说：这样的感觉很深，无论是民主党还是共和党执政，外交政策的基本态度不会改变。特别是日美关系，估计今后佐藤和约翰逊会谈时的联合公报仍然做为基础。川岛还就日本在亚洲的作用强调说：美国议会打算逐渐地减少对外援助费，因此可以设想美国将要求日本接班，越来越需要做好准备。

显示原版>>

Previous:香港《真报》载文评述：苏修加紧向东南亚渗透

Next:日美达成设立“协商委员会”协议


外电报道：春水要约翰逊《立即停炸》

出版日期:1968.10.26
         期次:3644
         版次:2
         栏目:\[第二版]
副题:说只要一停炸“就会出现新的前景”
文章正文:
【合众国际社巴黎二十五日电】参加巴黎会谈的河内首席谈判代表春水二十四日晚上说，约翰逊总统有“许多良好机会实现停炸，而他是知道这一点的。”
春水是在北越驻巴黎代表梅文蒲为庆祝南越民族解放阵线在巴黎设立新闻处而举行的招待会上说这番话的。
他在招待会上对记者们说：“（对于停炸）不应考虑很长时间，必须马上实现。”
春水再次提出北越这样的要求：如果美国人要和平，就得停炸。
春水说：“现在时间已经很晚了，美国的态度同全世界要实现和平的要求是不相称的。但是晚实现比不实现要好些。如果他们昨天就停止轰击，就会出现新的前景。”
春水说：“约翰逊总统有许多良好机会实现停炸，而他是知道这一点的。”
参加招待会的北越人士向记者暗示，河内在早些时候曾让美国政府知道，停炸的条件已经具备。大概这些暗示是指南越战场上的据说的暂时沉寂，这样将算作美国在愿意停炸前要求作出对等姿态。
有人向春水问到他和哈里曼除了每星期三定期的会议外有没有会谈过，春水拒绝回答这些问题。他也不愿具体地谈在这些会议中饮茶休息时间里双方讨论的东西。
驻巴黎的民族解放阵线新闻处处长范文保只是附和北越关于停炸的要求。他还说，如果美国人要在南越实现和平，他们必须承认民族解放阵线。
接近北越代表团的外交人士说，尽管迄今没有什么具体的情况发展，但是河内“正在以越来越紧张的心情等待着”表明美国将真正停炸的迹象。
【合众国际社巴黎二十五日电】据信北越代表正在同美国外交官就“一揽子和平方案”进行秘密会谈。接近北越代表团的人士说，目前的谈判的局面是“微妙的”。

显示原版>>

Previous:约翰逊说美不时同越“通信息”，“交换意见”/法新社说约翰逊谈话表明“秘密的外交主动行动目前正在进行”

Next:外电报道：南越各地战斗仍处于停息状态/美军方称上周美军死亡数是一年来最少的一周


外电报道：南越各地战斗仍处于停息状态/美军方称上周美军死亡数是一年来最少的一周

出版日期:1968.10.26
         期次:3644
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十四日电】南越各地的地面战斗仍然处于停息状态，而在此之前，已有三个半星期战斗处于停息状态了；同时美国发言人说，非军事区爆发的战斗并不意味着共产党人打破了停息状态。他指出，这场战斗是由于美国和南越进入这个地区扫荡而不是由于北越人的主动行动所引起的。
【法新社西贡二十四日电】美国发言人今晚说，上周美军在越南的死亡人数比今年以来任何一周的死亡人数都少。
他说，到十月十九日为止的一周内，总共有一百名美国人被打死。这一死亡数字明显地反映了目前地面战争的停息状态。
美军上周的受伤人数也引人注目地下降了，从前一周的一千二百七十八人受伤减少到五百八十九人受伤。这也是今年来最小的受伤数字。

显示原版>>

Previous:外电报道：春水要约翰逊《立即停炸》

Next:南越民族解放阵线释放十一名伪军俘虏


西德法院撤销对雷曼的拘票

出版日期:1968.10.26
         期次:3644
         版次:4
         栏目:\[第四版]
文章正文:
【法新社西德卡尔斯卢厄二十二日电】由于卡尔斯卢厄法院今天作出的决定，逃往东柏林历时十四年之久的共产党领导人雷曼现在可以回到他的故乡西德。现今七十四岁的雷曼是被取缔的西德共产党的领导人。
法院今天的裁决取消了一九五四年因其行动危害国家安全而发的逮捕雷曼的拘票。上月建立的西德新共产党宣布，它将欢迎雷曼，“给他以他的地位应得到的一切荣誉”。

显示原版>>

Previous:西欧修字党酝酿开会讨论对苏修态度


西方通讯社自布拉格报道：捷群众继续指责捷修签订卖国条约

出版日期:1968.10.26
         期次:3644
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十三日电】在今晚这里举行的一个由三、四百人参加的公众集会上，捷克斯洛伐克总理切尔尼克因为签署了关于苏军“暂时”驻扎在这个国家的莫斯科协定而遭到了批评。
与会者——他们是受邀来提出问题的——还表示反对“慕尼黑协定”，他们声称，自十九世纪以来，这项协定就妨碍着捷克斯洛伐克的政策。这次会议显然是讨论共和国即将到来的五十周年，会议是在布拉格社会主义学院（人民大学）举行的，十月九日四百名“保守分子”就是在这个地方开会表示声援苏联。
今晚会议的参加者中有一半是青年人，在这个会上，有五名历史学家回答了问题。
今晚这里得悉，为了防止可能出现的事件，捷克斯洛伐克当局已经决定，庆祝（十月二十八日）这个五十周年的活动应该在室内、工厂、办公室和学校内举行。
【德新社布拉格二十三日电】捷共中央今天否认西方通讯社关于姆利纳日辞去中央书记职务的消息。
【本刊讯】捷修《红色权利报》二十二日摘登了该报编辑部收到的一些读者写来的未署名的信说：
“为了进一步正常化和稳定，我们不要害怕对我们做过的坏事情进行一定的批判。”
“只要执政的是那些带有自私自利目的，借助于大学生和警察钻进政府的人，我国就不会有平静。”
“你们强加于我们的政策，使我们陷于毁灭。”

显示原版>>

Previous:美国黑人抗暴炸弹震动加利福尼亚

Next:美联社记者：谈英国北爱尔兰人民斗争的背景


西欧修字党酝酿开会讨论对苏修态度

出版日期:1968.10.26
         期次:3644
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日镜报》二十三日刊登了一篇题为《红色最高级会议（西方部分）》的文章，摘要如下：
越来越多的迹象表明，西方的共产党打算召开它们自己的红色最高级会议来辩论对待克里姆林宫的新态度。孩子们不喜欢爸爸殴打家里受宠的成员中的任何一人（捷克斯洛伐克）的作法，因此正在认真考虑离开家庭。
召开这种没有俄国人在那里专横跋扈说了算的分裂性最高级会议，将是前所未有的事。
法共和意共（它们都谴责俄国入侵捷克斯洛伐克）领导人两个月来一直在谈论召开这样一次会议。现在奥地利又发出了这种呼吁。据悉，英国党的头头们赞成同他们的西方地位相等的人物举行会议。过去，他们一直不愿讨论将意识形态的巨大分歧发展成为一场政治分歧的可能性。

显示原版>>

Previous:法报报道：法修内外交困

Next:西德法院撤销对雷曼的拘票


香港《真报》载文评述：苏修加紧向东南亚渗透

出版日期:1968.10.26
         期次:3644
         版次:3
         栏目:\[第三版]
副题:认为英帝撤退后苏修同日本将在东南亚发生利害冲突
文章正文:
【本刊讯】香港《真报》十一日刊登一篇文章，摘要如下：
苏联目前已逐步加紧策划，准备趁着英国宣布将在一九七一年以前撤出苏伊士运河以东地区的决策，以及一旦越战结束后美国在中南半岛的势力料将缩小的机会，增加苏联在东南亚的势力。
日本认为，英国撤兵的决策对于东南亚与整个远东将有深远的影响，其中主要三点有：
（一）英军驻在新加坡，对美国来说，一直是一项重要因素，象征着英美政策一致，虽然在战斗上比较没有什么价值
——固然在印尼对抗马来西亚时，英国的贡献极具价值，但是英军撤退将意味着脱离了联合政策。
（二）除了香港之外，英军撤出东南亚，预料将使英国从一个世界强国的地位降为变成一个欧洲国家，无论在名义上，或是实际上，皆如此。英军撤退后，日本将成为唯一的亚洲国家能够对东南亚国家提供安全的国家，无论是它单独行事或是受到美国的援助。
（三）日本认为，目前必须设法使整个东南亚地区中立化，以免世界列强发生冲突。可是，目前又难以使东南亚中立化，因为东南亚国家之间有宿仇，因此迫切的问题应该是东南亚国家制订一个安全联盟，以日本为中心。
日本认为，苏联可能希望从越南僵局中混水摸鱼。日本消息灵通人士认为，如果美国退出东南亚，苏联就会介入此真空。任何这种行动将会扰乱日本替其产品开拓东南亚市场的计划，甚至可能会危害日本政治稳定。这么一来，就更加令人忧虑了。
有鉴于此，日本目前已留意苏联。过去几个月来，苏联已在东南亚活跃。克里姆林宫首先跟马来西亚签署通商协定，接着立即又跟马来西亚建立外交关系。同时，苏联还插手入正式反共的菲律宾，预料不久，苏菲将签署一项贸易协定。苏联也继续跟印尼维持亲善关系。除此之外，日本认为，苏联总理柯西金最近访问巴基斯坦也是苏联进一步接近亚洲的另一项步骤。这次访问结果：苏联同意卖军火给巴基斯坦，而巴基斯坦政府也告诉美国，它不再想把白沙瓦军事基地租借协议订在明年届满。
有些日本观察家认为，此等伸展意义深长，外表上是看不出，他们指出，最重要的是，与此同时，苏联也增加它在东南亚的军事活动。
值得注意的事实，就是苏联海军近月来已加紧在东南亚海域活动。据东京一名美国军官称，在太平洋发现的苏联潜艇已与日俱增。
日本对于此等演变事态已感到不安，因为日本认为，此等动态显示了莫斯科有意在日本希望通过经济途径控制的地区，施展其军事势力，这么一来，日本与苏联的利益就会发生冲突。

显示原版>>

Previous:南越傀儡宣称将要释放一批「俘虏」/美联社说这是「促进巴黎和谈的一个行动」

Next:他侬透露：苏已派一队海军舰只到东南亚海面活动/川岛叫嚷日要做好准备以便在亚洲接替美帝


印缅边界委员会举行第二次会议

出版日期:1968.10.26
         期次:3644
         版次:3
         栏目:\[第三版]
文章正文:
【印报托仰光二十日电】由十四人组成的印度代表团乘飞机到达这里，出席自从去年成立的印—缅边界联合委员会的第二次例行会议。
会议从今天开始将进行一周，预料将就两国间九百英里的标界问题决定「实际的措施」。
代表团人士说，在某些选定的地区，标界工作可能在以后的十一月到三月的良好天气开始。

显示原版>>

Previous:苏修头目将到柬埔寨活动

Next:奈温结束在西德活动去维也纳


约翰逊说美不时同越“通信息”，“交换意见”/法新社说约翰逊谈话表明“秘密的外交主动行动目前正在进行”

出版日期:1968.10.26
         期次:3644
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十四日电】约翰逊总统今天在记者招待会上的谈话纪录如下（本刊作了删节）：
问：总统先生，自从乔治（即克里斯琴——本刊注）在十月十五日就越南局势发表声明以来，情况是否有什么变化？局势没有任何根本的变化吗？没有任何打破局面的进展吗？
答：克里斯琴先生发表的声明在当时是准确的，在现在也是准确的。
我们很希望和平。几个月以来，我们一直在尽一切力量设法求得某种能导致进行实质性的讨论和最后解决东南亚问题的谅解。我们不想在出现新闻以前制造新闻。
我们知道，有许多时候，外交活动在私下进行可以比把你的所有讨论、建议和预言都刊登在报纸上来得有效。
关于克里斯琴先生在十月十六日发表的声明，我要说没有任何根本的变化，没有任何打破局面的进展。
问：如果我可以花一会儿功夫重新谈谈越南问题的话，我要说，今天发表的伤亡数字——美国在越南的伤亡数字，是若干月内最低的。
你认为这究竟是表明敌人方面没有能力造成更大的伤亡，还是敌人方面造成的某种沉寂局面的一部分，你可不可以谈谈这些低的伤亡数字？
答：我们很高兴伤亡数字不高于现在的数字。上星期我们有一百名美国人死亡。
南越人死亡人数不到二百人。
我们很高兴我们能使死亡人数保持这种水平，我们但愿不需要死任何人。
问：你说过几次，你正在期望来自北越的任何迹象或任何信号来说明有理由停炸。这种信号必须是公开的吗？
答：我认为在越南问题上，最好还是停留在我们已经发表的言论上。我们不时同北越人通信息。在这个阶段，交换意见是不成问题的。
我们在三月三十一日所作的决定使得他们首先同意在柬埔寨举行会议，后来同意在波兰举行会议，最后我们商定在巴黎举行会议。我很高兴我在三月三十一日作出了那个决定。
如何交换意见并不是我们的问题之一。我笼统地告诉过你们，我认为，试图公开地进行所有的外交活动并不是什么好的政策。谈判代表必须提出他们的观点，而我们必须给予他们关于我们的指示。有许多次，如果你们比谈判代表先得到指示的话，我们的政策就将失效。
所以我们正在努力地、辛勤地、热切地工作。我可以向你们说的唯一的事情是，我认为三月三十一日的决定是必要的，而且是有理由的，我对此日益感到高兴。
【法新社华盛顿二十四日电】约翰逊总统今天在这里临时召开了一次记者招待会，宣布说越南局势仍旧“没有根本变化”。
约翰逊今天非常拐弯抹角地表示，秘密的外交主动行动目前正在进行，但是还没有产生最后结果。
美国政府始终没有证实（美国）最近曾向河内政府提出了新建议的消息。但是，约翰逊在最近几次记者招待会上简短地谈到越南问题时并没有否认这种消息。
他至少有两次强调说，他认为外交联系如果秘密进行的话更有效得多。
在谈到美军和盟军的伤亡人数最近大为减少这一情况时，约翰逊说话也是拐弯抹角的。
约翰逊不肯说明他究竟是坚持要北越公开保证在轰炸停止后将会有某种对等姿态呢，还是只要有私下的或间接的保证就行了。约翰逊还说，华盛顿政府在同河内政府通信息方面没有什么困难，这主要是因为有了巴黎会谈。
【路透社华盛顿二十四日电】虽然总统不能说在探索和平方面有任何进展，但是他说的另外一些话被普遍解释为意味着他没有为取得打破局面的进展的希望关上大门。

显示原版>>

Previous:美报报道：美苏「并肩努力」推行诱和阴谋

Next:外电报道：春水要约翰逊《立即停炸》


佐藤叫嚷要「严厉」镇压学生 示威

出版日期:1968.10.26
         期次:3644
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社东京二十二日电】佐藤首相今天说，全学联学生昨晚的暴力示威是对人民生活“严重的威胁”。
首相今天在内阁会议后发表的声明中说，他的政府今后将“严厉地”处理任何这种示威，“以便维护法律和秩序”。

显示原版>>

Previous:日美达成设立“协商委员会”协议

Next:美英在新加坡空军基地作高空飞行试验


《东京新闻》自莫斯科报道：苏联人民抗议苏修对反对侵捷的人判刑

出版日期:1968.10.27
         期次:3645
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《东京新闻》十月十三日登载了它的特派记者堀从莫斯科发回的通讯，题目是《苏联演出的“五名武士”的审判剧》。摘要如下：
莫斯科市的人民法院十一日对因叫喊“捷克的独立和自由万岁！”而被逮捕的“五名武士”宣判了严厉的徒刑，从三年到五年的国内流放或强迫劳动。五名被告在苏军进驻捷克四天以后，即八月二十五日中午曾坐在莫斯科的红场的一角，树起写着“捷克的独立和自由万岁！”的标语牌，以示抗议。对五人的审判是在莫斯科市中心的莫斯科河畔的无产阶级区人民法院从九日开始进行的。在审判时只许被告家属和特别选定的四十名旁听人旁听，一般市民和外国记者都被排除在外。
但是每天从早晨开始就有被告的朋友和支持他们的人一百五十人到二百人左右聚集在法院门前的街上，不怕民警和便衣警察的监视，议论着对捷克的入侵和被告的行动，等待宣判。只要群众中有人大声谈论，人们就争先恐后地蜂涌而来，围成一个大圈。再过一会，又围成另一个大圈。在这样的状态中，尽管有便衣警察在场，人们都毫不介意，勇敢地指责当局的做法。
凡是有这样的政治审判的时候，退伍中将彼奥特·格里戈连科一定会出现在法院前，他每天同民警争论，指问“为什么不让人民进法院去”。他以前也曾进行反苏活动的理由被逮捕过，被送进过精神病院。在宣判的那一天，他带头涌到附近的民警派出所，举行了抗议的示威游行。
在形式上是坚守公开审判的原则，但是被告却拼命喊叫说：“在苏联宪法里明确地记载着言论和集会的自由。他们是在审判我们的思想和我们的良心。同志们，和我们一道，大声疾呼地抗议这种镇压的审判吧！”
这次审判的消息只登在晚报的一个小小的角落里，一般市民几乎全都不知道。
这次思想审判是自从一九六六年对作家西尼亚夫斯基和达尼的审判以来的第三次。每次当被告被送进监狱以后都接着就会出现继承人，这说明在苏联社会的基层存在着根深蒂固的反抗的潮流。而且有一种趋势，即党的取缔越加强，这种反抗的潮流就象地下水一样，越广泛蔓延。

显示原版>>

Previous:日记者报道：苏修统治下的西伯利亚

Next:苏修叛徒集团又逮捕一批抗议侵捷的苏群众/德修审讯反对五修侵捷的青年学生


《法兰西晚报》说：美苏勾结压越是不言而喻的

出版日期:1968.10.27
         期次:3645
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《法兰西晚报》二十五日刊载该报驻华盛顿记者德塞贡扎克的一篇报道，题为《华盛顿委托莫斯科向河内解释它的新建议》，摘要如下：
在距美国总统选举还有十天的时候，在华盛顿和在巴黎开始的关于越南问题的困难的谈判的重大事件，是苏联人的参与。自星期日以来，腊斯克在国务院两次召见苏联驻华盛顿大使多勃雷宁，告诉他华盛顿和河内之间会谈的情况。
美国国务卿虽然没有正式要求多勃雷宁向他的北越盟友进行干预，但是，这是不言而喻的。
腊斯克在他同苏联大使的会谈中，可能指出了美国半个月之前向北越提出的关于全面停止袭击北越领土以换取举行“有效果的”和谈保证的新建议的建设性方面。腊斯克可能已向多勃雷宁解释说，新建议是美国在目前能够作出的最大的让步，是双方都体面的一种解决办法。多勃雷宁未发表评论，但是他转达了腊斯克的说法。

显示原版>>

Previous:美联社记者加弗向透露：美炮制出“两阶段实现越南和平秘密计划”

Next:美报透露：美随时把越美谈判情况告诉富马政府


阿拉伯人民的反抗斗争使以当局胆战心惊/以当局慌忙在加沙等城实行宵禁并调伞兵到耶路撒冷巡逻

出版日期:1968.10.27
         期次:3645
         版次:3
         栏目:\[第三版]
文章正文:
【法新社耶路撒冷二十四日电】由于紧张局势在整个被占领的约旦领土加剧，以色列军事当局今天对纳布卢斯、杰宁和加沙城实行宵禁。
在以色列控制的耶路撒冷区本身，在阿拉伯人号召举行示威反对占领者之后，治安巡逻任务已由伞兵接管。
今天上午，一些青年人被捕，据说他们号召阿拉伯商店老板用罢市来对付占领者。
昨天，在对以色列军用车进行袭击——有两个士兵因此受伤——之后加沙已从下午五时至上午五时实行夜间宵禁。
在纳布卢斯和杰宁，在发生示威之后也采取了类似行动。在示威中，抗议者高喊：“纳赛尔，纳赛尔”和“我们都是敢死队”（阿拉伯游击队）。
破坏者昨晚在前约旦领土卡勒基亚附近破坏了一条铁路线，当他们在约旦河谷的马姆西德拉附近同以色列巡逻队发生冲突时，有四个阿拉伯渗入者被打死。
【美联社纳布卢斯二十四日电】以色列军队乘坐坦克于星期四（二十四日）穿过纳布卢斯这座古城，同时国防部长达扬对约旦河西岸的领导人发出警告，要他们镇压具有造反精神的人，否则就……。
国防部说，它已从被捕的阿拉伯人手中缴获了一个“示威计划”，其中提到举行抗议大会的十个目的。一位发言人说，这个文件——据说是拉马拉的一位教师写的——号召当地的人展开游击活动扰乱占领军。
美联社摄影记者布赖恩·卡尔弗特报道，纳布卢斯市的几百人在清晨举行了示威，在这之后以色列的百人队长式坦克和吉普车，满载全副武装的士兵隆隆地在纳布卢斯街道上驶过。
卡尔弗特说，大约三十个阿拉伯人犯有煽动示威的嫌疑而被捕，在这之后已于九点开始戒严。

显示原版>>

Previous:以色列洛德机场起火

Next:日记者报道：苏修统治下的西伯利亚


阿联谴责美进一步鼓励以色列侵略/美将向以提供鬼怪式飞机是反阿拉伯国家的行动

出版日期:1968.10.27
         期次:3645
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】开罗二十三日消息：阿联官方发言人艾哈迈德·阿尼斯（阿联新闻局外国记者科负责人）今天在记者招待会上说，自从去年六月停火以来，以色列一直准备对阿拉伯国家发动一场新侵略。发言人在评论美国和以色列最近就美国给以色列鬼怪式”飞机问题举行的会谈时说，除了（从美国得到）大量武器以外，以色列在进行侵略以后，还在加紧努力从美国得到“鬼怪式”飞机，这种情况表明以色列是打算进行侵略的。向侵略者和占领者以色列提供美国“鬼怪式”飞机只是意味着进一步鼓励进行侵略。毫无疑问，交付这些飞机将为和平解决和雅林的使命制造障碍。
问及美国和阿联恢复外交关系的可能性时，发言人说，同意与藐视真理和正义的美国恢复关系，这是不合逻辑的。
【中东社开罗二十五日电】阿联国防部第一次对美国卖“鬼怪式”飞机给以色列一事发表官方评论。今天开罗的《金字塔报》以第一版显著地位刊登了评论。
国防部说，它认为把这些飞机交给以色列是对阿拉伯国家采取的一种反行动，使以色列能够统治被占领的阿拉伯领土和加强它的扩张主义的侵略政策。

显示原版>>

Previous:印国防部长率军代表团到苏活动

Next:以色列洛德机场起火


阿尤布顾问哈桑说：决不准许外来机构破坏中巴友谊

出版日期:1968.10.27
         期次:3645
         版次:1
         栏目:\[头版]
文章正文:
【路透社伊斯兰马巴德二十五日电】巴基斯坦总统阿尤布总统顾问菲达·哈桑说，决不准许外来机构破坏巴基斯坦和中国的友谊。菲达·哈桑是在中国代办昨晚举行的宴会上讲话时说这番话的。
菲达·哈桑说，“我们相信，我们两国之间的谅解和合作将来会得到加强。”
中国代办在欢迎辞中说，两国的友谊已经经受了一切考验，任何人也不能破坏这种友谊。

显示原版>>

Previous:对四年前同中国人员一起被诬告的巴中文协主席巴西司法当局已不得不取消原来“判决”

Next:外电注意姬鹏飞在赞比亚使馆招待会上的讲话


对四年前同中国人员一起被诬告的巴中文协主席巴西司法当局已不得不取消原来“判决”

出版日期:1968.10.27
         期次:3645
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《巴西日报》十月八日报道：
被里约热内卢军事法庭判处十年徒刑、目前在智利避难的前议员阿当·佩雷拉·努内斯昨天在联邦最高法院取得了人身保护。
在通过报告人德雅西·法尔康法官的一项提议时，第一组给予前议员人身保护。法官德雅西·法尔康的提议取消判决，因为据了解这位政治家没有犯危害国家安全的罪行，这个罪名是强加给他的。
前联邦议员阿当·佩雷拉·努内斯同中国人一起被控告。他是巴中文协主席。他被指控参加有利于外国人的颠覆活动，因为他散发了宣扬游击战争和持久战的书籍。他被判刑是因为他犯了两种危害国家安全的罪行：在大陆中国事件中，他在外国强国的支持下，扰乱秩序；以及阴谋反叛罪。
法官拉法埃尔·德巴罗斯·蒙特罗同意报告人的提议，他提醒第一组，前议员的活动纯属预备性活动，而不是已犯罪的活动。所以，不存在外国强国支持下的颠覆罪行。此外，他强调说，新的国家安全法已废除反叛罪。
因此，强加给前联邦议员的十年徒刑被取消。这样，如果前议员现在愿意的话，他将可以放弃他在智利的避难，返回巴西。
（本刊编者按：阿当
·佩雷拉·努内斯是在一九六四年四月同当时在巴西的九名中国贸易、新闻工作人员一起被巴西军事政变当局诬控为从事“间谍”、“颠覆”活动的，并且在同年十二月与九名中国人员一起被“判刑”十年。在政变前，阿当·努内斯是一名著名医生，联邦众议院议员，也是里约热内卢巴西—中国文化协会主席。在一九六四年四月一日发生反动军事政变后，他即离开巴西去智利避难。）

显示原版>>

Previous:中国无产阶级文化大革命非常好

Next:阿尤布顾问哈桑说：决不准许外来机构破坏中巴友谊


富马说美将对「停炸」但日期未定

出版日期:1968.10.27
         期次:3645
         版次:2
         栏目:\[第二版]
副题:并称近来「巴特寮的活动已经减少了」，鼓吹越南「实现和平将使巴特寮回到联合政府中来」
文章正文:
【合众国际社万象二十五日电】富马首相今天说，美国已通知老挝政府，它要对北越实行停炸，但是停炸日期尚未确定。
富马对本社记者说，是沙利文大使二十二日把美国的计划通知他的。这位首相说，沙利文对他说，美国飞机将停止对北越的轰炸，但是停炸日期尚未同北越人取得一致意见。
富马还透露，军方情报人士过去报告在老挝境内的大约四万名北越军队中的一小部分已越过边界返回北越去了。
富马说，两个月来北越和巴特寮游击队的活动已经减少了。
【法新社万象二十三日电】一位军方人士今天在这里说，最近十天老挝战争处于较为平静的阶段，巴特寮叛乱分子和北越部队减少了攻势。这位人士说，在芒法兰地区“战斗的平息”十分引人注目。芒法兰在本月初受到巴特寮的若干营的严重威胁。
这些亲共部队还留在他们的阵地上，但是减少了压力。由于在十月初旱季的到来使他们加强活动，他们现在的表现显得更加异乎寻常。
【路透社万象二十一日电】老挝首相富马今天说，越南如果实现和平，就会导致他这个有麻烦的国家实现和平。富马说，越南如实现和平，还将使巴特寮可以“随自己的意志”回到一九六二年日内瓦协议所建立的老挝联合政府中来。

显示原版>>

Previous:西方通讯社报道：河内电台关于越美会谈的一篇评论

Next:海托华说：约翰逊仍在谋求越“作出降级的保证”


海托华说：约翰逊仍在谋求越“作出降级的保证”

出版日期:1968.10.27
         期次:3645
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二十五日电】（记者：海托华）约翰逊总统显然深信，他仍然可能朝越南和平方面来一个突破，尽管有消息说，阻碍着美国停炸北方的两个重要问题还没有得到解决。
负责的权威人士私下说，约翰逊仍在谋求河内作出降级的保证。
到目前为止，华盛顿官方普遍的看法是，河内将很快作出最后决定。
据某些外交人士说，迟迟没有作出决定的原因是，可能赞成同美国达成协议的河内当局不仅遭到他们内部制订政策的人中间持强硬路线者的抵制，而且遭到南方的越共和民族解放阵线的领导人的抵制。
【合众国际社伦敦二十四日电】（记者：特勒）外交人士说，河内目前正在它自己的政治和军事领导人间热烈讨论美国最近为突破僵持的巴黎谈判而提出的一揽子建议。
据说，有些领导人主张现在会谈，由于担心美国新政府可能在今后一年里证明要更为强硬。另一些人则认为最好等一等，且看事态发展如何。
提供消息的人士说，巴黎谈判目前是否会出现妥协，“还不能肯定”。另外一些人则认为眼下突破僵局的努力成功的希望是五十对五十。
【合众国际社纽约二十四日电】在伦敦，外交人士说河内领导人意见有分歧，一些人主张进行和谈，另外一些人主张打下去，在战场上解决战争。
【美联社华盛顿二十一日电】（海托华）华盛顿官员认为，河内的共产党领导人正就是否接受美国停炸北越的条件以及如何接受这种条件的问题进行最后阶段的辩论。
【美联社巴黎二十一日电】盟国的一些外交官今晚说，河内的主和派和主战派之争，也许是迟迟没有对美国最近提出的停炸越南的建议作出答复的原因。
在胡志明主席手下的人作出决定以前，美国和北越双方似乎都在设法不让战事变得激烈起来。

显示原版>>

Previous:富马说美将对「停炸」但日期未定

Next:美联社记者加弗向透露：美炮制出“两阶段实现越南和平秘密计划”


汉弗莱鼓吹美苏勾结

出版日期:1968.10.27
         期次:3645
         版次:4
         栏目:\[第四版]
文章正文:
【法新社洛杉矶二十四日电】汉弗莱副总统今天提出保证说，如果他当选总统，他将设法使美国和苏联协调一致地减少军事开支。
他还将设法结束导弹竞赛，减少防御性和进攻性导弹的生产。
他斥责核武器的“恐怖均势”是“一种疯狂均势，一种破坏我们作为文明人的资格的不道德的均势”。

显示原版>>

Previous:约翰逊答记者问

Next:李梅在南越活动几天后回美


李梅在南越活动几天后回美

出版日期:1968.10.27
         期次:3645
         版次:4
         栏目:\[第四版]
副题:宣称“如约翰逊下令停炸北方他将予支持”
文章正文:
【美联社西贡十九日电】李梅在赴美国之前在机上记者招待会上说，他个人不知道所传美国关于停炸北越的建议。
这是他在对南越战区视察的四天中同记者们的唯一讲话。
【美联社华盛顿二十一日电】主张轰炸北越最重要的供应地区的李梅今天说，如果约翰逊总统下令完全停炸北方，他将予以支持。
这个第三党副总统候选人说：“我们都得支持总统。我们并不同他在每个问题上意见一致，但是我们必须支持他。我是一向支持他的。”
这样，李梅就同他的竞选伙伴沃利斯一起表示如果总统下令停炸的话，他愿意支持。但是两人都反对在北越没有作出明确的对等行动的情况下停炸。

显示原版>>

Previous:汉弗莱鼓吹美苏勾结

Next:美国人口超过两亿


毛泽东思想是改造世界的巨大力量

出版日期:1968.10.27
         期次:3645
         版次:1
         栏目:\[头版]
眉题:奥地利《共产党人》载文热烈祝贺我文化大革命取得伟大胜利
文章正文:
【本刊讯】奥地利革命工人联合会机关报《共产党人》九月份出版的第十九期刊登一篇题为《无产阶级文化大革命的全面胜利万岁》的文章，热烈欢呼我全国山河一片红，指出七亿中国人民和世界各马列主义政党和组织、各国革命人民群众一道有权利庆祝这个无产阶级文化大革命的辉煌胜利。
文章在引用了毛主席关于“无产阶级文化大革命的实质”的教导以后，指出在社会主义社会里也存在着阶级和阶级斗争。文章接着说，毛主席“全面地进一步发展了在社会主义社会条件下阶级斗争的理论，并把它提高到一个崭新的阶段。他首先把他的理论上的结论付诸实践，他发动和领导了无产阶级文化大革命，通过这种实践，他令人信服地证明了这种理论的正确性，而且给全世界的革命人民作出了光辉的榜样。”
文章说：“随着全国建立革命委员会，文化大革命已经进入一个新阶段。这一阶段的特点是，所有的革命委员会都是严格遵循以毛主席为首、林副主席为副的无产阶级司令部的革命路线，根据毛主席关于‘要充分发挥工人阶级在文化大革命中和一切工作中的领导作用’这一最新指示办事的。”
文章说：“中国工人阶级在掌握了毛泽东的马列主义理论以后，这个理论就变成了何等巨大的物质力量！帝国主义者和修正主义者能抵挡这股改造世界的力量吗？他们是抵挡不住的，他们将被这股力量清除掉！”
文章在引用了恩格斯在纪念巴黎公社二十周年时谴责社会民主党庸人诬蔑无产阶级专政的一段话之后说：“我们要向那些喋喋不休地谈论各种‘独立自主的社会主义’的‘典型’的现代修正主义小丑们大喝一声：你们想知道真正的马克思主义的社会主义是什么样子吗？那就去看看无产阶级文化大革命的中国吧。这才是社会主义。”
文章最后说，“在取得这个伟大胜利和中华人民共和国建国十九周年之际，我们代表奥地利马列主义者向中国人民、光荣的中国共产党和毛主席致以最热烈的无产阶级的祝贺。”

显示原版>>

Next:中国无产阶级文化大革命非常好


美报透露：美随时把越美谈判情况告诉富马政府

出版日期:1968.10.27
         期次:3645
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》十月二十三日刊登《洛杉矶时报》记者多门二十二日从巴黎发回的一篇文章，摘要如下：
富马今天在从万象用电报发出的一篇谈话中还说，巴特寮的内阁大臣们回到他的政府去，可能为“立即实行”统一老挝的协议开辟道路。
自可靠方面获悉，美国正通过驻万象大使沙利文随时把谋求解决越南问题的谈判情况告诉富马政府。

显示原版>>

Previous:《法兰西晚报》说：美苏勾结压越是不言而喻的

Next:侵越美军官员透露：在推行诱和大骗局的同时，美在南越加紧扩大战争的准备


美国人口超过两亿

出版日期:1968.10.27
         期次:3645
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十五日电】据人口调查局今天报道，美国人口由一九六零年经过全面调查后，现已增加两千一百多万，超过两亿大关。
据说，全国人口在九月一日估计是两亿零一百五十六万五千人，较一九六零年四月的一亿八千万零七千增加了百分之十一。

显示原版>>

Previous:李梅在南越活动几天后回美

Next:意修报纸报道：意经济处于危急关头


美联社记者加弗向透露：美炮制出“两阶段实现越南和平秘密计划”

出版日期:1968.10.27
         期次:3645
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎二十四日电】（记者：加弗向）盟国人士今晚说，美国提出的实现越南和平的秘密计划中规定先是停炸北方，然后南方实现停火。这个分两阶段的计划将取决于河内是否给予帮助。
这些提供消息的人不仅仅代表一个国家。他们举出了已经向北越和与美国一起作战的盟国提出的一揽子建议的要点。这些盟国是澳大利亚、新西兰、菲律宾、南朝鲜、南越、泰国。
据提供消息的人解释，在第一阶段：希望北越部队将撤出过去的非军事区，共产党将不再对南方城市施加压力。这个过程事实上可能已经开始。
一旦约翰逊总统肯定认为这一切情况正在发生或者已经发生，他将觉得有理由下令停炸。
在第二阶段：
在巴黎的谋求和平的过程将扩大。目前的美国—北越会谈将继续解决华盛顿和河内之间悬而未决的政治问题和其他问题。但是这个会议也将需要进行一项单独的谈判，讨论南越的停火和最后从南越撤出外国军队的问题。
这个新的谈判将由美国认为有关的各方的军事代表进行。因此，在共产党方面，美国人希望有一个由北越和民族解放阵线军事使节组成的单一的代表团。在盟国方面，美国人和西贡政府将参加，可能有一起作战的盟国的顾问随时准备谘询。

显示原版>>

Previous:海托华说：约翰逊仍在谋求越“作出降级的保证”

Next:《法兰西晚报》说：美苏勾结压越是不言而喻的


那加人民武装打死三名印反动军官

出版日期:1968.10.27
         期次:3645
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯）据《印度斯坦旗报》最近引述印度联合新闻社的消息报道，那加人民武装力量正在继续抵抗在科希马的印度反动军队的镇压，在九月份的第一周打死了三名印度治安军的军官。该报说，其中一名军官是上尉，其余两名是下级军官。

显示原版>>

Previous:印共革命派全国协调委员会在加尔各答举行会议：决定在农村建立革命根据地

Next:印度灾民向英·甘地投掷石块/喀拉拉邦当局大肆逮捕反政府群众


侵越美军官员透露：在推行诱和大骗局的同时，美在南越加紧扩大战争的准备

出版日期:1968.10.27
         期次:3645
         版次:2
         栏目:\[第二版]
文章正文:
【纽约时报新闻社西贡二十五日电】这里的盟国官员们在等待河内在最近一轮的降级讨论中作出反应的同时，仍然在为旷日持久的战争作准备。
例如，各盟国正在作好准备，随时展开迄今为止规模最大的绥靖攻势，以增强一千多个村庄的安全。
与此同时，军事工程继续高速进行，而且每天都有大量武器、弹药和军事装备源源不断运到这里。战地指挥官们仍然像过去一样猛烈地展开军事行动——虽然他们说大部分共军已撤到在丛林中的基地营和越过边界撤到老挝、柬埔寨和北越去。
艾布拉姆斯手下的一名高级军官说：“我们的行动丝毫没有停止。”
这位军官又说，艾布拉姆斯丝毫无意停止，除非他奉命这样做。
负责绥靖计划的官员们仍然试图对他们的计划保密，拒绝公开谈论这些计划，据了解，他们的目标是要在二月以前把一些双方争夺的村庄置于政府军控制之下。
一名中层绥靖工作人员说：“你知道，这是过春节的季节。这项突击计划的一个目的，虽然是要让敌人知道，虽然他们在上一个春节使我们遭到挫败，但是我们打算在下一个春节到来的时候变得比过去任何时候都强大。”
与此同时，人们对其他的计划也提出了大体相同的论点。加强南越人的武器和装备的计划正在以特别迅速的步调进行着。
用Ｍ—１６步枪武装南越陆军的工作已经进行很久了，现在正把一些这样的自动武器发给民团。
西贡郊区的民团上月得到一万六千支Ｍ—１６步枪，在一年多来第一次获得了和敌军同样良好的装备。现在还把南越陆军使用的旧的Ｍ—２卡宾枪转发给民团。虽然还无法获悉具体数字，但是军官们说，现在还在向南越人提供许多卡车和吉普车。

显示原版>>

Previous:美报透露：美随时把越美谈判情况告诉富马政府

Next:印共革命派全国协调委员会在加尔各答举行会议：决定在农村建立革命根据地


日记者报道：苏修统治下的西伯利亚

出版日期:1968.10.27
         期次:3645
         版次:4
         栏目:\[第四版]
眉题:物资奇缺 物价昂贵 人民生活贫困
文章正文:
【本刊讯】香港《大公报》十四日刊登一篇文章，题目是《外国记者笔下的西伯利亚》，摘要转载如下：
一个日本旅客、前《每日新闻》驻苏特派员佐治俊彦，最近到苏联西伯利亚各地旅行，对那里的物资缺乏，日用品价格昂贵，消费品质量低劣，表示惊异。
苏修为了“开发”西伯利亚，不惜一再向日本低声下气伸手乞援，要求技术“协助”，欢迎“投资”，并不惜牺牲主权，只要日本垄断企业肯同苏修“合作”，向西伯利亚投资，什么条件都好商量。在这种情形下，日本的调查团、科技人员和旅客，一批一批到西伯利亚调查或旅行。
佐治在他的通讯中说，他到西伯利亚的第一个印象是，那里的物资奇缺，物价昂贵。他在从纳霍德卡到哈巴洛夫斯克的头等寝车上过夜，跑进了洗手间，发现车上的厕纸，其劣无比。他认为在招待外宾的列车上，只能拿出不堪使用的粗劣厕纸，说明苏修的经济非常困难。
以后他在西伯利亚各地旅行，住的是最大的宾馆，发现所用厕纸都是极其粗劣的东西。他认为一个国家的纸张最能表示它的消费水平。他在西伯利亚最大的城市诺沃西比尔斯克，特别跑到该市最大的百货公司看看，发现物资显著不足，连普通塑胶用品也很少。有些电视机、电唱机出售，但价格贵得惊人，而且质量低劣。
一架十四吋的黑白电视机，标价合港币一千七百余元，一架普通电唱机售价合港币一千四百元，试听一下，声响效果很差。男子普通皮鞋每对合港币一百七十元，一双女用尼龙袜竟合港币四十元。单是看这些标价，就使他吓了一跳。再看看那些苏联本国制品，品质都很粗劣。这还是第一流百货公司陈列的商品，其他可想而知。
在百货公司中也有外国输入的消费品，如日本、捷克的皮鞋，东德的袜子，保加利亚的香烟等。输入这些外国消费品，说明苏联国内供应的不足。
在苏联，一辆“伏特加牌”小型汽车售价合港币三万元，一辆“莫斯科人”小型车也要二万七千港币。除特权阶层可能拥有一辆汽车外，对于一般人简直是梦想。一个普通工人每月收入不过合港币四百多元，要应付这样高昂的日用品物价，是极不容易的。
通讯说，苏联一般人对苏修产品质量低劣非常不满。莫斯科厂出品的皮鞋，一穿底就和鞋帮脱离。在莫斯科，至少有四十万双这样的鞋子变成滞销货，没有人敢买。首都的产品尚且如此，其他地方的工业品的质量更不难想像。
通讯还说，在西伯利亚大城市，到处看到主妇们轮购食物的长龙，处处表明在苏修统治下人民生活水准的低落，和广大人民的贫困。

显示原版>>

Previous:阿拉伯人民的反抗斗争使以当局胆战心惊/以当局慌忙在加沙等城实行宵禁并调伞兵到耶路撒冷巡逻

Next:《东京新闻》自莫斯科报道：苏联人民抗议苏修对反对侵捷的人判刑


苏修捷修签订：苏提供捷谷物协议

出版日期:1968.10.27
         期次:3645
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格二十三日电】捷通社报道，苏联和捷克斯洛伐克今天签订了一项向捷克斯洛伐克社会主义共和国运交一百六十万吨谷物的协议。
这项在莫斯科签订的协议还规定在今年年底以前运交四十万吨谷物。
捷通社说，这项协议是在捷总理切尔尼克访问莫斯科的期间在九月十日商定的。

显示原版>>

Previous:苏修叛徒集团又逮捕一批抗议侵捷的苏群众/德修审讯反对五修侵捷的青年学生

Next:约翰逊答记者问


苏修叛徒集团又逮捕一批抗议侵捷的苏群众/德修审讯反对五修侵捷的青年学生

出版日期:1968.10.27
         期次:3645
         版次:4
         栏目:\[第四版]
文章正文:
【美新处电】从莫斯科传出的消息说，苏联又逮捕了一批抗议苏联入侵捷克斯洛伐克的苏联公民。
《纽约时报》和《华盛顿邮报》十四日报道，列宁格勒的五个知识分子被捕了，这五个人当中的两个人是律师，名叫达尼洛夫和甘德拉，另外三人是工程师，名叫夏申科夫，克拉契夫斯基和斯图登科夫。
消息传说在莫斯科被捕的有一个四十岁的经济学家，名叫做维克托·克拉辛。
他被捕的原因不详，但是克拉辛是在今年二月的一封信上签名的十二个人当中的一个，这封信呼吁世界各国共产党人注意苏联存在着“践踏人权”的现象。
还有消息报道，马尔钦科（一位工人）被捕并被判处一年苦役。他于七月二十九日在把一封信交给捷克斯洛伐克驻莫斯科使馆之后被捕。
他说：“我为我国感到羞耻，它又一次扮演欧洲的警察这个可耻的角色。”
【法新社柏林二十三日电】昨天得悉，本周正在东德审讯五名青年人——其中包括一名政府副部长的儿子和一名党的官员的女儿，因为这些青年人反对侵入捷克斯洛伐克。
据说二十一日在东柏林审讯东德共产党中央委员会马列主义学院负责人的女儿埃丽卡·伯托尔德（学生）和一名雕刻师的女儿罗茜塔·洪辛格（学生）。
预料本周将开始审讯文化部副部长豪斯特·布拉什的儿子托马斯·布拉什。
预料二十四日将审判其他两名学生，他们是罗·哈弗曼教授的儿子，这位教授长期来一直不同意东德当局的观点。

显示原版>>

Previous:《东京新闻》自莫斯科报道：苏联人民抗议苏修对反对侵捷的人判刑

Next:苏修捷修签订：苏提供捷谷物协议


外电注意姬鹏飞在赞比亚使馆招待会上的讲话

出版日期:1968.10.27
         期次:3645
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京二十四日电】共产党中国外交部副部长姬鹏飞今天在这里说，美国停止轰炸北越不是别的，只是美帝国主义者和苏联修正主义者之间的一种“联合搞的骗局”。
稍稍早些时候，当姬把对捷克斯洛伐克的入侵称作是“法西斯侵略”时，苏联、波兰、匈牙利、东德、保加利亚和蒙古等国的使团团长退出了赞比亚的国庆招待会，姬就是在这个招待会上讲这番话的。这是共产党中国人对美国可能停炸作出的第一次正式评论。
姬说，停炸将是“美帝和苏修联合搞的大骗局和联合搞的大阴谋”。
他接着说，不管局势怎样发展，有一条是肯定的：“只要美帝的侵略存在一天，越南南方人民就不会停止反抗。”
【法新社香港二十五日电】中国昨天晚上指责所谓美国和苏联“通过停炸在越南贩卖和平大骗局”的联合努力。
这一攻击是中国外交部副部长姬鹏飞在赞比亚大使馆举行的国庆招待会上当着一些外国使节的面提出的。

显示原版>>

Previous:阿尤布顾问哈桑说：决不准许外来机构破坏中巴友谊

Next:西方通讯社报道：河内电台关于越美会谈的一篇评论


西方通讯社报道：河内电台关于越美会谈的一篇评论

出版日期:1968.10.27
         期次:3645
         版次:2
         栏目:\[第二版]
文章正文:
【路透社香港二十五日电】河内今天否认它已接受美国提出的某些条件，以换取对北越的停炸。
在由越南之声电台广播并由北越官方通讯社发表的一篇评论中，它再次要求美国停炸北方。
这篇评论说，美国没有任何权利要求采取对等行动。
它指责美国的“喉舌”大肆宣传一些纯粹是虚构的消息，声称河内已接受美国的某些条件。它指责这些消息“纯粹是谎言”。
这家电台指责美国阻挠巴黎和谈，并且说，美国所谓希望实现和平和取得最后的解决都是空话，其目的在于欺骗舆论。
评论说：“我们再次宣布，由于这场侵略战争是美国发动的，它必须停止这场战争。由于美国毫无道理地轰炸越南民主共和国，它必须无条件停止对越南民主共和国的轰炸和其它一切战争行动。
“会谈迄今仍然陷于停滞状态，其责任完全在美国方面。”
这篇评论的题目是《越南人民和世界公众的迫切要求》，发表这篇评论旨在“揭露”美国的“顽固态度”。
它指责约翰逊和美国政府试图以佯称希望和平来缓和反对越南战争的公众的情绪。
评论问道：“如果美国真正希望和平，它为什么不肯结束它的侵略战争。如果它的确希望举行‘实质性讨论’，它为什么阻挠巴黎会谈的进展。”
它最后说，结束美国对北越的轰炸是全世界爱好和平和正义的人民的迫切要求。
“美国必须马上做到这一点，以便为在尊重越南人民的根本民族权利的基础上正确解决越南问题铺平道路。
“要是美国仍然打算拖延或者有意回避这个要求，它只会遭到世界公众更加强烈的反对。
“要是美国不肯放弃它的侵略越南的计划，它只会遭到更大的挫折，并且必须对拖延战争和使巴黎会谈陷于停滞状态承担全部责任。”
【法新社香港二十五日电】河内电台说：“最近，美国宣传机器造谣说，河内同意美国提出的某些条件以换取对越南北方的停炸。这些消息是心理战的一部分，其目的是欺骗世界公众并对全世界人民灌输错误的看法。”
【美联社香港二十五日电】河内电台评论还重申北越这样的要求：美国必须承认民族解放阵线是“越南南方人民的唯一真正的代表”，并且同它谈判南越的和平问题。
【合众国际社东京二十六日电】“越南之声”电台昨天再次重申，如果美国要在越南实现和平，它必须首先无条件地停炸北越。
它说，美国必须还承认南越民族解放阵线是南越人民真正的权威代表，和结束它在越南的“侵略”。
“越南之声”电台是在一篇评论约翰逊十月二十四日的记者招待会的文章中讲这番话的。这篇文章的标题是《越南人民和世界公众的迫切要求》。
约翰逊在十月二十四日的记者招待会上曾说，越南局势没有基本变化，没有任何突破。这篇文章在回顾约翰逊这番话时说：
“约翰逊这番话再次重新确认了美国对一个独立和自主的国家越南民主共和国进行破坏性战争的图谋。”
【路透社巴黎二十五日电】在这里参加越南问题和谈的美国代表团今晚拒绝评论河内否认它已接受美国提出的某些条件以换取停炸北越。
美国首席谈判代表哈里曼的发言人说，“约翰逊总统已经说了，我们再没有什么可说的了。”
这里的观察家们认为，河内的广播虽然表面上是否定的，但却间接地证实了美国提出过建议，而且北越政府正在考虑这些建议。
双方都没有正式承认有过这些建议。

显示原版>>

Previous:外电注意姬鹏飞在赞比亚使馆招待会上的讲话

Next:富马说美将对「停炸」但日期未定


以色列洛德机场起火

出版日期:1968.10.27
         期次:3645
         版次:3
         栏目:\[第三版]
文章正文:
【美联社以色列洛德机场二十四日电】这个国际机场的四层中央大楼在星期四（二十四日）完全被熊熊烈火所吞没。
数以百计的游客逃了出来，他们没有受伤，但是据估计损失远远超过一百万美元。
几十名消防队员和士兵使用了二十个救火机救火，火焰从每一个窗户向外喷，冒出使人窒息的黑色浓烟。在大楼顶上的塔台也陷入火海之中。警察不认为大火是破坏活动所致，但是他们对驶离的汽车进行了检查。据信，这次大火是由于这座大楼下面的电缆短路造成的。另一种说法是在焊接方面出了毛病。
【美联社特拉维夫二十四日电】这个机场在特拉维夫东南大约十英里（十六公里），世界上大多数主要的航空公司的飞机都使用这个机场。

显示原版>>

Previous:阿联谴责美进一步鼓励以色列侵略/美将向以提供鬼怪式飞机是反阿拉伯国家的行动

Next:阿拉伯人民的反抗斗争使以当局胆战心惊/以当局慌忙在加沙等城实行宵禁并调伞兵到耶路撒冷巡逻


意修报纸报道：意经济处于危急关头

出版日期:1968.10.27
         期次:3645
         版次:4
         栏目:\[第四版]
副题:失业人数已超过一百万
文章正文:
【本刊讯】意修《团结报》九月二十八日载文谈意大利的经济情况，题为《意大利经济处于危急关头》，摘要如下：
今年的头七个月里，工业生产总值比去年同期增长不大，只有百分之五。在去年的一月至七月，工业生产却增长了百分之十点四。这就说明，工业生产的发展步伐大大减慢，只达到去年的一半。这一事实的严重性是不容置疑的，而且没有实现任何好转的迹象，倒是相反，出现了一些更显著的恶化的迹象。
如果说今年上半年的工业生产是不完全好的话，农业生产的情况也很坏。可以预见今年的年成是，总产量不会有任何增加，相反，在不少地区倒会大大减产。特别严重的是南方一些最重要的农作物的减产，据最近估计，硬小麦将比六七年减产约四分之一。
工资只有非常有限的增加并仍然处于根本不能维持生活的水平，而就业又下降了。今年七月，就业人数比一年前减少了六万三千人，比一九六三年还少六十万零七千人。另外，在今年，失业人数增加了七万四千人，半失业人数增加了六万二千人。因此，正式的失业和半失业人数达到了大约一百万人。
但是，事实上，如果考虑到不少人已到工作年龄或者还能劳动但根本找不到职业因而也没有算在其中的话，失业人数会超过这一数字的两三倍。
在前几年的萧条之后于一九六六年开始的生产的恢复从一开始就表现出了不少虚弱和不稳定的因素。而现在，由于发展阶段遇到了停滞或新的萧条的危险，谁也不再抱幻想或希望了。

显示原版>>

Previous:美国人口超过两亿

Next:英外交部和联邦关系部合并


印度灾民向英·甘地投掷石块/喀拉拉邦当局大肆逮捕反政府群众

出版日期:1968.10.27
         期次:3645
         版次:3
         栏目:\[第三版]
文章正文:
【路透社贾尔派古里二十四日电】示威者向英迪拉·甘地总理在她今天对这个遭受洪水灾害的城市进行匆促访问中休息的地方投掷砖头和石块。
当大约有三百名示威者试图冲破在行政长官寓所外面的严密的警戒线的时候，几名警察受重伤。
警察用警棍殴打示威者，甘地夫人在西孟加拉邦邦长达尔马维拉陪同下设法离开了住所，继续她对本月月初遭受突然爆发的洪水和山崩灾害的孟加拉北部城镇的视察。
两星期以前，当灾民要求较多的救济援助的时候，在贾尔派古里人们用泥巴打了副总理莫拉尔吉德赛。尚未知道今天示威的原因是什么。
【法新社新德里二十三日电】今天在喀拉拉邦首府特里凡得琅有三千多名亲北京的共产党人被捕，罪名是对包括邦长官邸和一些邮政局在内的联邦政府建筑物布置纠察线。布置纠察线是亲北京的共产党人今天发动的鼓动运动的一部分，这个运动是要抗议英迪拉·甘地的中央政府对喀拉拉邦的所谓忽视态度的。
示威者要求增加调拨的大米数量，他们说政府由于政治原因歧视喀拉拉邦。被捕的人中包括六名亲华的议会议员。

显示原版>>

Previous:那加人民武装打死三名印反动军官

Next:约旦当局公然出动部队包围巴勒斯坦游击队基地/「法塔赫」电台：谴责反革命势力妄图扑灭革命


印共革命派全国协调委员会在加尔各答举行会议：决定在农村建立革命根据地

出版日期:1968.10.27
         期次:3645
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印《政治家报》二十五日刊登一则发自加尔各答的报道说：
“革命的共产党人”上周在加尔各答举行的五天秘密会议提出了这个任务：“在农村建立革命根据地”。显然，其他阶层的“阶级斗争”将从属于这一“主要任务”。
关于这次会议重要的不是它作出的决定，而是举行了这次会议这个事实。出席会议的人几乎都是由于意识形态分歧而被开除的前印共（马）成员。
这次会议是一个自称为“共产党革命派协调委员会”的组织发起的。它的成员是退出印共（马）的重要人物，大部分是西孟加拉邦人，有一些是北方邦人、比哈尔邦人和旁遮普邦人。
纳吉·雷迪和安得拉邦的其他极端主义领导人的出席引起很大注意，因为先前，他们拒绝参加协调委员会，原因是他们同西孟加拉集团在成立第三个共产党的问题上存在分歧。
协调委员会的决议充满了提到“毛泽东思想”以及印度人民“同伟大的中国人民和其他革命群众联合起来”的可能性的词句。
所讨论的主要问题是纳萨尔巴里的斗争以及比哈尔邦、北方邦、中央邦和安得拉邦的许多地区的“农民起义”。
在协调委员会中，卡努·桑亚尔显然是最能被接受的“毛泽东派领导人”。他在讨论中起了显著的作用。据传，他指出，纳萨尔巴里谷地的“斗争”至少暂时失败了，这是由于缺少两点：强大的党组织和军事技术。

显示原版>>

Previous:侵越美军官员透露：在推行诱和大骗局的同时，美在南越加紧扩大战争的准备

Next:那加人民武装打死三名印反动军官


印国防部长率军代表团到苏活动

出版日期:1968.10.27
         期次:3645
         版次:3
         栏目:\[第三版]
副题:双方将讨论苏向印提供“军援”等问题
文章正文:
【路透社新德里二十四日电】印度国防部长斯瓦兰·辛格今天同国防部高级官员和军官飞往莫斯科“就共同关心的问题交换意见和研究印度的国防需要”。
斯瓦兰·辛格将作为苏联国防部长格列奇科的贵宾在苏联呆一个星期。
预料，这个代表团将再次表示印度反对苏联向巴基斯坦提供武器的决定。
【法新社新德里二十四日电】印度国防部长斯瓦兰·辛格今天动身前往莫斯科进行一周访问。据信，这次访问是去谈判从苏联再购买一些军事装备的。预料，这位国防部长还将解决妨碍在印度制造米格２１型飞机的问题。制造飞机的计划的执行已经落后一年。印度人怪苏联耽搁了工程。
陪同斯瓦兰·辛格前往的有海、陆、空军副参谋长和国防部高级官员。
【法新社莫斯科二十四日电】印度国防部长辛格应苏联国防部长格列奇科的邀请今天率领一个军事代表团抵达这里进行正式访问。
人们认为，印度代表团的访问是为了谈判增加军事援助的问题。

显示原版>>

Previous:印占克什米尔自由战士处决一印军特务

Next:阿联谴责美进一步鼓励以色列侵略/美将向以提供鬼怪式飞机是反阿拉伯国家的行动


印占克什米尔自由战士处决一印军特务

出版日期:1968.10.27
         期次:3645
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据巴基斯坦联合通讯社二十三日报道，克什米尔之声电台二十二日夜广播，克什米尔印占区印度军队的一名特务被打死，他的胸上写着“一切卖国贼都将得到同样的下场”。
电台说，特务古贾尔经常向印度占领军报告克什米尔印占区自由战士的秘密活动情况。
克什米尔之声电台说，卖国贼应当记住：今天或明天，当克什米尔自由斗争成功时，他们将得到同样的下场。

显示原版>>

Previous:约旦当局公然出动部队包围巴勒斯坦游击队基地/「法塔赫」电台：谴责反革命势力妄图扑灭革命

Next:印国防部长率军代表团到苏活动


英外交部和联邦关系部合并

出版日期:1968.10.27
         期次:3645
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦十六日电】威尔逊首相今天在下院说，外交部和英联邦关系部明天将合并。
斯图尔特将负责掌管这个合并了的部，作为外交和英联邦事务大臣。
卫生部和社会保险部的合并待取得议会同意后将于十一月一日实行。

显示原版>>

Previous:意修报纸报道：意经济处于危急关头


约旦当局公然出动部队包围巴勒斯坦游击队基地/「法塔赫」电台：谴责反革命势力妄图扑灭革命

出版日期:1968.10.27
         期次:3645
         版次:3
         栏目:\[第三版]
文章正文:
【马格里布阿拉伯新闻社贝鲁特二十四日电】巴勒斯坦解放运动领导机构的一名成员向南通社驻贝鲁特记者说，这个组织不希望同约旦军队发生兄弟残杀的战争，但是如果把这样一场战争强加于它的话，它也会接受打这场战争。这位巴勒斯坦负责人又说，我们对于阿拉伯国家中某些人希望同以色列达成的政治解决既不感兴趣、也不承担义务。这些解决办法只意味着解决领土问题，但没有解决巴勒斯坦人民的问题。
南通社写道，这一声明暴露了几天来约旦军队和巴勒斯坦解放运动突击队之间存在着的严重紧张局势。巴勒斯坦解放运动突击队的营地在几天前被包围了，仅仅由于约旦首相塔尔霍尼和突击队代表们达成了一项协议，才避免了发生直接冲突。根据这项协议，撤消了（对营地）的封锁，但是并未彻底解决问题。
南通社又写道，其实，分歧的原因还远不是对巴勒斯坦解放运动各营地的包围。南通社又说，得到广大约旦人民群众支持的强大的巴勒斯坦解放运动组织对同以色列的战争状态的看法，显然不同于阿拉伯世界中某些负责的政治家的看法，以致于约旦军队和巴勒斯坦解放运动之间的直接对抗，倒是这些分歧的结果而不是其原因。
【南通社贝鲁特二十四日电】约旦的贝都印部队曾包围巴勒斯坦突击队设在约旦的基地。
【本刊讯】在伦敦出版的《犹太观察家和中东评论》十月十八日一期刊登一篇报道，摘要如下：
侯赛因国王已经向现在在约旦进行反以色列活动的恐怖主义运动提出了挑战。这场危机随着联合国的政治事态发展，正在迅速发展为一场对抗。
双方的争吵将集中在据信侯赛因正在打算同以色列进行的秘密外交上。
恐怖分子星期日（十三日）在巴勒斯坦解放运动的电台（它设在开罗）的一则激烈的广播中表示了他们对侯赛因的怀疑。它呼吁贝都印人不要反对他们。这家电台在谈到贝都印人可能从背后打击恐怖主义分子的谣言时大声疾呼地说：“真主不许你们把你们的武器直接瞄准你们的敢死队兄弟的心脏。巴勒斯坦革命是你们的革命。”
电台声称，“反革命势力正主张投降和屈服，遵照他们在伦敦和华盛顿的主子的命令打击巴勒斯坦阿拉伯人民最心爱的理想，并给阿拉伯民族以背后一刀。
“阴谋的利刃要插进巴勒斯坦革命的背上，要扼杀它，把巴勒斯坦革命作为正在联合国最后确定其方案的和平解决祭供坛的祭物。……这一阴谋不应实现”。

显示原版>>

Previous:印度灾民向英·甘地投掷石块/喀拉拉邦当局大肆逮捕反政府群众

Next:印占克什米尔自由战士处决一印军特务


约翰逊答记者问

出版日期:1968.10.27
         期次:3645
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十四日电】约翰逊总统今天的记者招待会上的谈话纪录如下：（有关越南问题见昨日本刊第二版——本刊注）
问：总统先生，在最近若干星期不时有消息谈到可能有出国旅行的计划。先生，你能不能向我们谈谈这个问题？
答：我不知道总统有任何计划。
可能发生某种事情。如果的确发生这种事情，我不想把话说绝，硬说我将不作任何旅行。但是我此刻没有这样做的计划。
问：总统先生，有很多这样的谈论，就是这次选举可能要提交众议院决定。你对这一情况有什么看法？
答：我希望不用提交众议院决定。我认为不会这样，我认为，在今后的日子里，汉弗莱先生将会消除让众议院来作出判断的那种必要性。
如果竟然要提交众议院作出决定，我想我们的宪法清楚说明将会采取什么行动。
问：你是否认为同俄国人就反弹道导弹问题举行的会谈很快可能有所进展？
答：目前我不可能进行预测。我不知道眼前有什么计划。

显示原版>>

Previous:苏修捷修签订：苏提供捷谷物协议

Next:汉弗莱鼓吹美苏勾结


中国无产阶级文化大革命非常好

出版日期:1968.10.27
         期次:3645
         版次:1
         栏目:\[头版]
眉题:尼泊尔一位青年写信热烈祝贺我国国庆
文章正文:
【本刊讯】迟到消息：尼泊尔一位青年写信热烈祝贺我国庆，摘要刊载如下：
一九六八年十月一日，是伟大的十月革命的十九周年纪念日，是全世界的无产阶级和革命人民的幸福节日！伟大的中国人民在中国共产党的领导下对世界革命作出了重大贡献。十月一日的革命的成功，更对马克思列宁主义增添了极其重大意义的经验。
中国人民和革命的同志任何时候都没有屈服于日本帝国主义和蒋介石走狗政府的非人道的压迫。中国人民忍受了许多苦，遭受了很多挫折，才战胜了日本帝国主义。十九年前，中国人民打击人民的剥削者美帝国主义的走狗蒋介石，并把他赶跑了。这一伟大胜利，给今天无产阶级和被剥削被压迫的阶级打开了解放的大门。对于所有的解放战士和解放斗争来说，北京已成为一种可靠的依靠。
重要的是，这次革命的成功是在像中国那样一个殖民地、半殖民地、半封建的国家里取得的。它指出了新的道路，给马克思列宁主义以新的特点，并发展了马克思列宁主义。无产阶级为着打击自己的敌人必须依靠长时期的武装斗争。除开武装斗争，是没有任何别的道路的。这一点，从这次革命中得到了进一步的证实。
对世界无产阶级来说，伟大的十月革命成了鼓舞的源泉。同时，无产阶级的叛徒赫鲁晓夫、铁托修正主义集团无耻地把伟大的列宁、斯大林和世界无产阶级的圣地、红色的苏联涂上了白色，背叛了马克思列宁主义和革命斗争。今天，苏联革命人民和列宁、斯大林以及革命的布尔什维克同志的国家变成为反革命的隐蔽所，作为世界革命中心的苏联今天成为美帝国主义和其他反革命、叛徒的同伙。而勃列日涅夫、柯西金集团已经成为帝国主义的一员出现在人民的面前。然而，世界革命的风雨洗掉了他们用苏联人民的鲜血涂染成的红脸谱。同时，世界的革命人民衷心地拥护中国的无产阶级文化大革命。
最近，当我们听到全中国二十九个省市成立了革命委员会的消息的时候，我们在这里向你们表示热烈的欢呼。同时，我们决心在斗争中把马列主义推向前去，进行尼泊尔人民的解放斗争，履行自己对世界革命的义务，把我们的分散的革命力量联合起来。
在这伟大的节日里，我们也兴高采烈地祝贺你们，通过你们向伟大的中国人民、党、毛主席。林副主席以及周恩来同志致以我们衷心的祝贺和无产阶级的红色的敬礼！
伟大的十月一日万岁！
伟大的中国共产党万岁！
伟大的无产阶级文化大革命万岁！
毛主席万岁！万岁！万万岁！
马克思列宁主义万岁！
马克思、恩格斯、列宁、斯大林万岁！
无产阶级专政万岁！
打倒美帝国主义！
打倒现代修正主义！
打倒中国赫鲁晓夫！
向伟大的十月一日致以红色的敬礼！
向全世界的同志们致以红色的敬礼！
全世界无产者团结万岁！
今天中国已经解放十九周年了。中国获得解放后，在毛泽东思想的指引下已经获得了巨大发展。中国在工农业生产的各个方面正超过或将要超过资本主义国家。在这短短的十九年里取得这样大的成就，真正地体现了中国的伟大导师、伟大领袖毛主席思想的正确，并给世界人民指出了一条正确道路。今天，全世界人民已经看到：在中国升起的红太阳毛主席和他的思想的光辉之下，全世界革命人民已经奋起斗争。毛主席也是世界人民心中的红太阳。毛主席今天把世界革命派的眼界打开了。这样，中国无产阶级文化大革命的结果不仅对全中国，而且对全世界也是非常之好的。整个亚洲的被剥削被压迫人民正在觉醒起来，抵制资产阶级的选举，现在投入了毛主席给指出的武装斗争。伟大的中国——在那里住着全世界革命人民心中的红太阳毛主席——是全世界革命人民的根据地；伟大的中国——她是毛主席所培育起来的，今天已经跨入了第十九周年了。这是大好事情。全世界革命人民表示无限的高兴，良好的祝愿，并在伟大中国的佳节之际致以革命的祝贺。
无产阶级文化大革命万岁！
中国的解放道路——武装革命万岁！
伟大的导师、伟大的领袖毛主席万岁！

显示原版>>

Previous:毛泽东思想是改造世界的巨大力量

Next:对四年前同中国人员一起被诬告的巴中文协主席巴西司法当局已不得不取消原来“判决”


邦克同阮文绍举行第八次会谈

出版日期:1968.10.29
         期次:3646
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十八日电】美国大使邦克和南越总统阮文绍今天举行十三天来的第八次会晤，大概又是讨论目前美国对共产党人提出的建议。
一位美国发言人说，这两人在上午九点四十五分在独立宫举行了约四十五分钟的会议。
他象通常一样对这两位盟国官员讨论了什么“无可奉告”。
这位发言人说，预定在今天晚些时候再举行一次会议。
【美新处华盛顿二十五日电】《华盛顿明星晚报》刊载了博罗维茨自西贡发回的一篇电讯，电讯说：
据报道，北越已同意南越人参加巴黎谈判，如果他们是作为美国代表团的一部分参加谈判的话。
这个同意的消息是在邦克和阮文绍举行又一次会议之后传出的。
美国曾说，越共可以参加，如果他们是北越代表团的一部分的话——据报道，现在河内已同意西贡政府在会议桌的另一边起类似的作用。

显示原版>>

Previous:南越傀儡：宣称已准备好参加“巴黎会谈”的傀儡代表

Next:印尼人民武装在中爪哇创建革命根据地


几内亚《自由报》发表文章说：中国在毛主席领导下取得辉煌成就

出版日期:1968.10.29
         期次:3646
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】几内亚《自由报》十月四日刊载题为《中华人民共和国成立十九周年》的文章，摘要如下：
一九六八年十月一日是中华人民共和国成立十九周年的光荣的日子。
新中国诞生以来的十九年不是平常的十九年，而是发生了巨大变化的十九年。
在杰出的导师毛泽东主席的领导下，中国人民奋发图强，在社会主义革命和社会主义建设中取得了辉煌的成就，从而完全改变了国家的面貌，这使得贫穷落后和在过去受尽了一切痛苦的中国能够成为一个繁荣的、蒸蒸日上的社会主义大国。
中国人民和几内亚人民的友谊不断发展。
进行着使所有人获得解放的共同斗争的两国人民，正在发展和加强他们在各方面的合作关系。

显示原版>>

Previous:示威前夕学生占领伦敦经济学院/ 英当局害怕群众示威急忙下令将所有文件锁入铁柜

Next:锡兰海关当局无理没收一批毛主席像章


柬埔寨政府复照美国拒绝释放被扣美船及船员

出版日期:1968.10.29
         期次:3646
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社金边二十三日电】柬埔寨政府昨天拒绝释放七月十七日在湄公河的柬埔寨领水上被俘获的一艘美国登陆艇及其十一名船上人员。
柬埔寨人在给美国政府的照会中（这个照会是对华盛顿发出的两个要求释放这艘船及其船上人员的照会的答复）拒绝作出任何善意姿态，并采取了强硬和不妥协的态度。
柬埔寨照会实际上说，只要美国拒绝“承认它对七月二十九日在柴桢省屠杀柬埔寨农民的责任并承担其后果”的话，这艘船及其船上人员将继续被扣留。
柬埔寨的照会回避了美国的指责，即柬埔寨领土被越共和北越人用来作为庇护所。照会说，柬埔寨是“一个主权国家，没有必要向美国作出交代”，美国呆在南越无论如何是“非法的”。
柬埔寨的照会接着说，经过现场调查之后表明，美国的指责是没有根据的，并且说，越共部队不可避免地暂时渗进柬埔寨领土只是美国对越南采取军事行动的直接结果。
【美新处华盛顿二十三日电】国务院说，柬埔寨对美国八月三十日的照会作出的答复对七月中旬以来就被柬埔寨拘留的十一名美国军人和他们的登陆艇的获释“眼下没有提供任何希望”。
国务院发言人麦克洛斯基十月二十三日在一次新闻传达会上说，华盛顿“正在考虑将采取什么进一步的做法使他们获得释放”。
【合众国际社金边十七日电】据今天宣布，获准参加十一月九日的柬埔寨独立日庆祝活动的外国记者必须在十一月十五日以前离开这个国家。
那些列入柬埔寨政府“黑名单”中的记者则被禁止进入这个国家。

显示原版>>

Previous:苏修头目分别同印国防部长会谈

Next:美一神秘代表团在印尼活动


克利福德就南越局势答记者问时供认：约翰逊正「尽一切努力」搞诱和阴谋

出版日期:1968.10.29
         期次:3646
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十五日电】国防部长克利福德今天在这里举行的记者招待会上的谈话记录如下（本刊作了删节）：
问：越南的地面行动降到了最低限度，有消息说大批北越部队撤出战斗地区，我们需要再有多少信号然后我们才会停炸北方？
答：我不知道这是不是一个信号。我们知道有三万到四万北越军队移出南越。有些移入老挝，有些移入柬埔寨，有些回到北越。
在南越仍然留下大约八万名北越军队。请记住，在我们已经得到数字的上星期，我们在战斗中死大约一百人；南越死将近二百人。
所以，在这个星期——这是死亡人数很低的一星期……。我不知道今天这种情况算不算是暂时沉寂。我知道在一月底的春节攻势后，曾经有过类似情况的撤退，战斗水平也有过很大的下降。
接着在五月，在他们发动五月攻势后，又出现类似情况的撤退以及战斗水平类似的下降。
这次也可能是同样情况。照我看来，现在为时还太早，因此还不能认为战斗水平的下降有什么重大意义。
问：事实是，目前的撤退比以前在春节攻势和五月攻势后进行的撤退，规模更大，退得更远，这难道不是事实吗？
答：是这样。这次一系列的进攻后的撤退规模是较大，撤退的深度或许也比其他几次要远。但是它的格局仍然同以前在其他几次进攻后发生的情况一样。
问：从你关于越南问题所说的话中，人们可以得出这样一种结论，那就是，许多关于在越南问题上不久就会有突破或者马上就会有突破的谈论至少也是根据不够的。这样说，你同意吗？
答：总统已指示内阁成员不要就巴黎的这方面的情况发表评论。我要说，我知道总统是条条路都在走。我知道，他正在尽一切努力。他不断同我们在那里的代表进行联系。人们必须继续抱着希望，就像总统仍继续抱着希望一样。但是，他已指示，当谈判在那里进行的时候，我们在南越对敌人施加的军事上的压力不要降低水平。
【合众国际社华盛顿二十六日电】克利福德和约翰逊的讲话都强调指出美国的立场是除了降低战斗水平之外，河内还必须发出某种“信号”美国才会停止轰炸。

显示原版>>

Previous:约翰逊表示要在下台前竭力推行大骗局

Next:外电报道：美正在仔细研究河内电台评论


伦敦数万人举行反美大示威

出版日期:1968.10.29
         期次:3646
         版次:1
         栏目:\[头版]
副题:外电报道，示威群众高呼“打倒美帝国主义！”“不许干涉越南”等口号；参加示威的有许多派别和许多国家人士；数千名示威者前往美国大使馆前，焚毁美国旗子，并同警察展开英勇搏斗
文章正文:
【法新社伦敦二十七日电】四、五万示威者今天下午参加了在这里举行的反对越战的大规模示威游行。
当由左翼的“声援越南委员会”组织的并得到警察正式许可的这次被大肆宣传的示威队伍出发以后，巨大的人群还在增加。
走在前面的示威者走过三点五英里路程的第一英里时，人们主要的情绪是高涨的。
然而在他们出发以前，有人散发传单宣布：“目标是美国大使馆。让我们一起向格罗夫纳广场前进。”
美国大使馆建筑物座落在那里的格罗夫纳广场不是得到官方批准的游行路线，因此一些观察家认为，如果示威者朝那个方向走就可能发生麻烦。
当人群转到英国报界中心的舰队街时，许多示威者挥舞着北越领导人胡志明的画像。
从楼上窗口观看示威的人——大多数的底层窗户被窗板钉上了——看到的是一片横幅标语、旗帜和口号的海洋，它们上面写着“胜利属于民族解放阵线”、“向美国大使馆进军”和“无政府主义万岁”。
示威者以十人到十五人为一排行进，不断喊着“胡，胡，胡志明”。
卖热腊肠的小贩和卖极左的小册子的学生都做着生意兴隆的买卖。
走在队伍前面的，手挽着手以日本式的“蛇形示威”前进的是组织示威的团体——声援越南委员会——的成员。
只看到几个有色人种的示威者，但是一些人举着谴责种族主义和英国右翼保守党人鲍威尔的横旗。
几个外国团体也参加了示威。一群意大利的示威者举着一个写着“红色意大利支持民族解放阵线”口号的标语牌，大约五十名法国示威者不断喊着五月收葡萄时说的话“这仅仅是开始”跟在后边。
法国示威者中的一个说，他们越过海峡是专为参加这次示威的。但是他拒绝证实巴黎学生领导人科恩—邦迪也在这里的谣传。
当示威者走过舰队街右翼报纸《每日电讯报》和《每日快报》的总社时，喊着“法西斯报纸”，有些人扔了鞭炮。但是相互挨着的这两座大楼已经由胶合板和波形铁板做成的篱笆坚固地防守着。
就在人群中间，一家印度人推着一个婴儿车，他们的最小的孩子安稳地睡在里面在喊声中走过。
接着是一群举着用法文写的横旗的加拿大学生，横旗上写着“加拿大人同美国帝国主义斗争”和“特鲁多停止共谋”。
当巨大的、人数不断增加的示威人流慢慢从舰队街走进河滨马路时，警察守卫在驻伦敦的罗得西亚政府总部的外面。
大约一千名示威者离开在特拉法加广场的主要的示威队伍向大约距离一英里远的格罗夫纳广场的美国大使馆行进。
一千名警察守卫着该大使馆，封锁了所有通向广场的路，不让包括记者在内的一切人通行。
近三百名反示威者在牛津大街——这是预计示威者要走的通向大使馆的路——来回兜圈子，喊着亲美的口号。
当示威队伍向白厅走去时，声援越南委员会领导人塔里克·阿里离开了主要的队伍向唐宁街十号递交了一份请愿书。
请愿书要求英国政府谴责越南战争。
好斗的人离开示威队伍向美国大使馆行进的决定是在示威的组织者们在特拉法加广场举行了一次激烈的会议以后作出的。
当示威者穿过伦敦西区走向美国大使馆时，人数增加到了两千。
当大约五十名示威者的几群人要冲破严密防守格罗夫纳广场的警察封锁线时，发生了混战。
几人被捕。示威者的领导人曾告诉他的追随者们在广场上等着其他示威者来同他们汇合。
【合众国际社伦敦二十八日电】数以千计的反对越战的示威者星期日在美国大使馆前面同警察进行了搏斗，但是由于采取了有力的安全预防措施而没有使英国最大的抗议游行示威发展成为一场骚乱。
示威者们不断高呼“胡—胡—胡志明！”“打倒美帝国主义！”这样的口号。他们在澳大利亚大使馆前面停留了一会儿，焚烧了一面澳大利亚国旗然后又继续行进。
男男女女和甚至坐婴儿车的孩子一共三万多人在寒冷的伦敦街道上行进了好几小时，抗议包括从越南战争到保守党议员鲍威尔的“使英国保持白色种族”政策等各个方面。
伦敦一直在战战兢兢地等待着这次游行示威，担心这次游行示威会爆发成像在大约于八个月之前在美国大使馆前面举行的那次示威而引起的那样的暴乱。
近一万名警察在直升飞机和泰晤士河上的巡逻艇的协助下正处于积极的戒备状态。另有七千名警察作为后备人员，准备在发生麻烦的时候迅速采取行动。（下转第四版）（上接第一版）
一批几百名示威者在快到美国大使馆的时候不断喊着“约翰逊万岁”，但是当他们接近大使馆时，突然改为反美的口号。很显然，他们以为亲美的计划可能使他们通过警察封锁线。
【美联社伦敦二十七日电】一大片大喊大叫的示威者星期日拿着越共旗子走过了伦敦市中心举行大规模的反美示威，这次示威是在美国大使馆周围爆发的。
夜幕降临的时候，在格罗夫纳广场的美国大使馆被数千名示威游行者包围起来，他们当中有许多是毛式共产党人，向一层一层的警察扔出了鞭炮和烟幕弹。
警察说，在一片混乱的气氛中，约翰·肯尼迪的纪念碑被一个爆炸装置严重地破坏了。
大多数伦敦示威者兴高采烈地和平地穿过闹市区走到海德公园去参加一次大会。但是毛派分子同无政府主义者和其它极端分子一起，不顾组织者的指挥，蜂拥到了格罗夫纳广场去惹事生非。
这些大喊大叫的暴徒向保卫美国大使馆的警察投掷了各种各样的东西，有石头，也有一袋一袋的面粉。
在美国大使馆附近的一条街上，一大堆木箱在熊熊燃烧。
黄昏降临后不久，警察就逮捕了二十四人，其中多数人的罪名是带有凶器，如刀子、喷漆器和粗链条。
据说有五名警察受伤，其中两人赶紧送到医院去了。
挤满了格罗夫纳广场的游行者中间有许多人举着毛泽东和胡志明的像。有些人烧了美国和澳大利亚的国旗。
主要组织者之一、巴基斯坦学生阿里宣布：这次示威是一次巨大成功，但是他警告他手下的人防止“右翼分子”挑起暴力行动。
【合众国际社伦敦二十七日电】（上略）响起了通常呼喊的口号“胡—胡—胡志明”和“美国帝国主义者滚回去”。
有许多标语，比如“不许干涉越南”、“联合王国是美国的第五十一个州”。
还有一个马耳他工人代表团，他们打着一个巨幅标语，上面写着：“美国侵略者，不准干涉马耳他。”
【路透社伦敦二十七日电】正当一万四千名不带武器的警察准备对付首都历来最大的一次反对越战示威的时候，伦敦今天好象是个被围困的城市一样。
数以千计的学生今天从全国各地来到这里，据说有好几百人从欧洲进入了英国。
这次大规模行动的神经中枢是伦敦经济学院。
约四千名学生今天一早占领了学院大楼，动员了医生和护士，在学院内进行疗伤的准备工作。
该学院中的一些人在游行要经过的路线附近散发传单，呼吁工人同他们一起来造国家制度的反。
【法新社巴黎二十七日电】英国好争议的学生领袖阿里在法国《新观察家》周刊发表的同记者谈话中强调说：
“在英国建立一个革命党比在法国容易，因为英国没有共产党，而是空白。”
这位好争议的学生领袖在伦敦星期日示威游行（他是组织者之一）的前夕进行的同记者的谈话中明确地说：“十月二十七日的示威游行不仅应该反对美国在越南的政策，而且也应反对威尔逊的政策。”
他说，他认为，“对大学生来说，暴力上街来对付国家镇压，这个时间还没有到来。现在是要在英国建立一个现存的所有各派别的阵线。然后建立一个革命的社会党。”

显示原版>>

Previous:毛主席语录

Next:示威前夕学生占领伦敦经济学院/ 英当局害怕群众示威急忙下令将所有文件锁入铁柜


马来亚大学学生会表示反对美在该校进行细菌战研究

出版日期:1968.10.29
         期次:3646
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据新加坡报纸二十六日报道，马来亚大学学生会刊物《国家大学生》的一名编辑揭露美帝国主义利用马来亚大学从事细菌战研究。
《国家大学生》编辑二十五日在马来亚大学副校长翁姑阿兹举行的记者招待会上说，一些来自南越的路透社记者告诉他，一些美国军事人员目前正在马来亚大学的医院和生物系里研究各种有毒的细菌，诸如蛇的毒液和各种病菌，以便用在越南的细菌战争上。
《国家大学生》编辑对报纸记者说，马来亚大学学生会的立场是，坚决反对美国在越南所发动的战争，“因此，我们怎么可以允许美国军队利用马来亚大学为‘基地’研究细菌，以发动细菌战争。”

显示原版>>

Previous:新加坡群众示威并袭击执政党一党部 示威群众高唱歌颂毛泽东思想歌曲/澳大利亚火车司机举行罢工

Next:英十月二十七日声援越南委员会发表传单：谴责苏修美帝勾结向越南施加压力


毛主席语录

出版日期:1968.10.29
         期次:3646
         版次:1
         栏目:\[头版]
文章正文:
美帝国主义到处横行霸道，把它自己放在同全世界人民为敌的地位，使它自己越来越陷于孤立。美帝国主义手里的原子弹、氢弹，是吓不倒一切不愿意做奴隶的人们的。全世界人民对美国侵略者的怒潮是不可阻挡的。全世界人民反对美帝国主义及其走狗的斗争一定会取得更加伟大的胜利。毛泽东

显示原版>>

Next:伦敦数万人举行反美大示威


美法通讯社评越美会谈

出版日期:1968.10.29
         期次:3646
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎二十八日电】关于越南问题的巴黎会谈星期日进入了“要么成功要么破裂”的关键性的第二十四周，预料这一周将决定约翰逊是否能实现他谋求和平的希望。
西方外交观察家说，这一周将是约翰逊在明年一月新总统上任以前同河内达成一项协议的最后机会。他们说，在十一月选举以后，河内将要拟制对付新当选者的战略。
尽管一直有消息说约翰逊准备宣布停炸，但他没有这样做，巴黎的外交人士认为这是河内仍然要求约翰逊给予比他所愿给的更多的东西的一个迹象。
【法新社河内二十四日电】现阶段将是越南问题上的一个决定性的转折点。观察家们认为，为什么还没有把牌摊出来，其原因就是因为这场赌博的关系重大。
这个新阶段的有关环境对于取得进展是没有帮助的。河内不是不知道约翰逊总统必须考虑到十一月五日总统选举的日子，因此时间是很紧迫的。
观察家们认为，约翰逊在这场审慎的赌博中不能够在没有使他的对手作出某种让步的情况下作出让步。否则他的党在十一月五日将冒着在右边失去他在左边得到的东西的危险，保留面子并不是亚洲人独有的东西。
整个问题是了解河内将走多远以达成协议。
目前的障碍大概是谁将作为谈判代表问题。

显示原版>>

Previous:外电报道：美正在仔细研究河内电台评论

Next:南越傀儡：宣称已准备好参加“巴黎会谈”的傀儡代表


美一神秘代表团在印尼活动

出版日期:1968.10.29
         期次:3646
         版次:3
         栏目:\[第三版]
副题:印尼报纸要苏哈托政权向人民作解释
文章正文:
【本刊讯】印尼《明灯周报》十三日消息：
某些人士提出的关于派遣印尼武装部队到越南战场帮助美国及其盟国的军队的主张，现在已成为广大社会公众纷纷议论的话题。这表明外国势力想把印尼卷入帝国主义战争的企图越来越明显，而且可能接近“成功”。
本报记者前几天出乎意料之外地看到一辆灰色的“丰田牌”汽车，车门上写着不那么显眼的字样：“美国—印尼防务联络代表团”。始终成为本报记者疑问的是，上述代表团的活动是否已为印尼政府所知道或者正式许可了？如果说知道了，上述代表团到底从事什么活动呢？这一点应该通过合作国会向人民作解释。因为，到目前为止，印尼人民对上述“神秘”代表团毫无所知。

显示原版>>

Previous:柬埔寨政府复照美国拒绝释放被扣美船及船员

Next:印尼反动派继续搞反华活动/印尼暴徒在泗水占碑等地抢劫捣毁华人商店


南越傀儡：宣称已准备好参加“巴黎会谈”的傀儡代表

出版日期:1968.10.29
         期次:3646
         版次:2
         栏目:\[第二版]
副题:并叫嚷要民族解放阵线作为越代表团的一部分参加会谈
文章正文:
【法新社西贡二十七日电】陈文香总理周末透露，南越同意和民族解放阵线谈判，如果阵线的代表作为北越代表团的一部分的话。
他从而证实了消息灵通人士提供的消息，即美国大使邦克和阮文绍已就代表团问题达成折衷协议。
这个总理在昨晚为来访的新西兰总理霍利约克举行的招待会上对越南记者说，南越政府代表可以同美国代表一起组成第二个混合代表团。
他说：“如果阵线的代表单独组成一个代表团，我们绝对不会同意同他们会谈。”
与此同时，参议院议长阮文煊宣布，参加巴黎会谈的南越代表团已在西贡组成。
他没有提供代表团成员的详细情况，但是消息灵通人士说，代表团主要由议员和三名高级军官组成。
【德新社西贡二十六日电】美国和南越政府仍在企图草拟一个民族解放阵线可以参加和谈的方案。
可靠人士今天说，南越拒绝同民族解放阵线举行会谈，而这是妨碍美国将对北越实行全面停炸达成协议的“最后一个重要的令人为难的障碍”。
阮文绍昨天上午同美国大使邦克举行第七次会谈时发誓，他的政府决不参加越共代表团以独立于河内代表团之外的身份参加的会议。
这里的消息灵通人士说，解放阵线代表团可能以下述方式参加谈判：南越认为解放阵线是北越代表团的一部分，而北越则认为它是一个独立的代表团。
对双方来说，这种外交惯例中的程序问题是为了“挽回面子”的做法。
【合众国际社西贡二十八日电】南越宣传部长孙室天说，他的政府的立场一向是，民族解放阵线是“河内的工具”，不会正式承认它。
孙室天说，自从目前的美国和平行动在两周前开始以来，他的政府对民族解放阵线问题的立场一直是坚定不移的，虽然一直有消息说，美国大使邦克在催逼西贡采取比较灵活的立场。
孙室天说，西贡在巴黎会谈中必须“是一个正式的参加者、在其中起重要的作用”。
孙室天说，“就我们而言，这是不可谈判的。”
他说，他深信，阮文绍总统“决不”会缓和他在民族解放阵线派代表参加和谈这个棘手问题上的立场。

显示原版>>

Previous:美法通讯社评越美会谈

Next:邦克同阮文绍举行第八次会谈


示威前夕学生占领伦敦经济学院/ 英当局害怕群众示威急忙下令将所有文件锁入铁柜

出版日期:1968.10.29
         期次:3646
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦二十五日电】今天晚上人们在这里印制了成百上千的标语，企图使伦敦经济学院里的造反行动变成像法国五月动乱那样的学生—工人革命运动。
今天晚上，欢呼着的学生在他们为了支持星期日这里的反对越南战争示威而加以占领的该学院一座楼上升起了红蓝色的越共（民族解放阵线）旗帜。
人们开始从小印刷所把成堆的标语运到这个学院，标语呼吁工人给予支持。
学生发言人说，“我们希望扩大造反活动，我们反对陈旧的国家制度——这种制度导致了越南战争并把我们的教育置于等于洗脑筋的独裁基础之上。”
已把一些标语贴到校外的墙上，学生说正在伦敦各地散发标语。
标语提出“工人监督”，“冻结房租而不是冻结工资”，“老板需要你，你不需要老板”。
学生在校外同旁观的人接触，街上开始了临时讨论会。
在校内，成千的学生组成了安全巡逻队和一些委员会，以保持对这个学院的控制，他们是在挫败院长亚当斯今天上午关闭学校的企图后取得了对学院的控制的。
【合众国际社伦敦二十六日电】实行占领的学生星期六在预定举行大规模的群众示威抗议越南战争的前夕，用砖头、木板、绳子，甚至是衣服，在伦敦经济学院筑起路障。
“不让他们进来”的喊声响彻这个学院的各讲堂。
在午夜举行的一次记者招待会上，一个学生特别委员会报告说，尽管政府宣布有暴力行为记录的外国学生不得入境，仍有“五十多名外国学生”已来到英国参加示威活动。
学生发言人托姆·鲍尔斯（二十二岁）说，“是用秘密方法把他们带进英国的。”
主要示威的发起人说，他们将避免走近美国大使馆，那里在今年三月的反战游行中曾发生战斗。但是一些分裂出来的集团（当局说它们可能拥有约一万名支持者）已说过，他们将从主要集团中分出来向美国大使馆进军。
【路透社伦敦二十六日电】在伦敦经济学院，学生们继续占领校舍。一些人在宣布，他们想取得工人的支持，对整个国家体系进行一次广泛的造反——按今年五月巴黎造反的做法。
工人对学生的反应的唯一迹象来自约四百名码头工人，他们说，在同反越战示威者发生的任何冲突中，他们准备在必要时同警察干。
主要的游行是由一个自称为十月二十七日特别委员会、包括将近二十个抗议组织的团体组织的，将不走近美国大使馆。
长五英里（八公里）的游行的主要经过道路已经同警方商定。游行的组织者说，他们不想找麻烦，但是，另外宣布自己是亲毛泽东的一派的示威者都计划从主要队伍中分裂出来，向格罗夫纳广场前进。
【合众国际社伦敦二十六日电】消息灵通人士说，白厅已发出指示，政府办公室的所有官方文件都锁入铁柜。
许多地方的窗门包括唐宁街十号在内都上了铁百叶窗和铁丝格子。

显示原版>>

Previous:伦敦数万人举行反美大示威

Next:几内亚《自由报》发表文章说：中国在毛主席领导下取得辉煌成就


苏修头目分别同印国防部长会谈

出版日期:1968.10.29
         期次:3646
         版次:3
         栏目:\[第三版]
副题:斯·辛格宣称，他同柯西金的会谈显示了印苏之间的「亲密友谊和特殊关系」
文章正文:
【美联社莫斯科二十五日电】苏共领导人勃列日涅夫和总理柯西金今天分别同印度国防部长辛格举行会谈，显然是设法使印度对关于向巴基斯坦提供武器援助的问题放心。
【法新社莫斯科二十五日电】塔斯社报道，印度国防部长辛格今天在这里同苏共总书记勃列日涅夫会谈。
苏联国防部长格列奇科元帅也参加了会谈。这次会谈讨论了“印度和苏联感兴趣的问题”。
【本刊讯】《印度时报》二十六日自莫斯科报道：
印度国防部长斯瓦兰·辛格今天在这里说，他在同苏联领导人的会谈中发现，他们非常了解“我们的经济问题和在保卫我们国家的主权和领土完整方面所面临的局势”。
有人问到会谈中讨论的政治问题，斯瓦兰·辛格说，“两国在一些重大问题上的政策仍旧不变，这个问题在交换意见过程中占显著地位。”
他们研究了印度一些双边协定的执行情况
……这位国防部长说，他昨天同柯西金的会谈“清楚地显示了印苏之间的亲密友谊和特殊关系。”
他说，他们广泛地讨论了两国之间的关系问题。
据接近印度国防代表团的人士说，勃列日涅夫对印度在防务进展方面所持的态度以及它在国防问题上采取的政策表示赞赏。
勃列日涅夫是在克里姆林宫开会时去接见斯瓦兰
·辛格的。
柯西金稍为晚些时候才去接见辛格，他也是直接从克里姆林宫开会的地方去的。
柯西金同斯瓦兰·辛格一起呆了大约八十分钟……苏联国防部长早些时候在招待印度国防代表团的一次宴会上说，印苏友谊是不可动摇的，不允许任何可能对这种友谊产生那怕是最小的怀疑的事情发生。
印度军事代表团团员们今天参观了黑海舰队。

显示原版>>

Previous:印度进步刊物《解放》载文指出：印纳萨尔巴里斗争已发展到游击战阶段

Next:柬埔寨政府复照美国拒绝释放被扣美船及船员


外电报道：美正在仔细研究河内电台评论

出版日期:1968.10.29
         期次:3646
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二十六日电】（记者：海托华）尽管河内气冲冲地否认有任何关于停炸问题的秘密交易，但是，据今天消息，约翰逊总统仍旧在努力推进旨在同北越达成战争降级协议的秘密谈判。
虽然河内的那种发作可以理解成是拒绝约翰逊的建议（这些建议至今仍在保密），然而当局人士却决定把它理解为宣传性的攻击，不一定反映北越领导人的最后决定。
但是，河内电台二十五日的广播现在正在仔细研究中。
【法新社华盛顿二十六日电】约翰逊总统正在河内和西贡两条战线上继续进行努力，争取实现对北越的停炸和停火，希望他想实现的突破能尽早实现。
华盛顿人士不认为河内的声明是一项拒绝美国的方案的最后决定。他们说这主要是一种“拖延时间的姿态”，就像约翰逊总统前天的记者招待会一样，为的是使外交官们能继续同北越和南越进行微妙的军事和政治讨论。
目前在西贡也正在进行谈判，这种谈判也是同样微妙的。
这种谈判讨论的问题基本上是扩大巴黎会谈而让南越政府和民族解放阵线参加的问题。
在华盛顿、河内和西贡的公开声明的帘幕后面，看来在继续不断地为寻求一项解决办法而努力。
【合众国际社华盛顿二十七日电】今天看来谁参加可能举行的越南和平会议的问题是一个没有得到解决的重大问题。
政府官员对同北越人进行的谈判保守秘密。
政府正在仔细研究登在昨晨北越共产党报纸《人民报》上的一篇社论，以及河内电台的一篇评论和越共在南越的秘密电台解放电台的一篇广播。
这些言论尖刻地抨击约翰逊在记者招待会上的讲话。
河内的评论还强调民族解放阵线代表南越发言的权利。
尽管这些言论语调是粗暴的，据说，华盛顿官员认为，为使局势出现突破而作的努力的大门并没有关上。
【南通社华盛顿二十六日电】据美国人士说，美国和北越正在继续通过许多外交途径加紧交换意见，看看在什么情况下能够完全停炸和扩大巴黎谈判。
一位美国官员对南通社记者说，双方都未作出完全否定的答复，目前的探索成功和失败的可能性几乎相等。

显示原版>>

Previous:克利福德就南越局势答记者问时供认：约翰逊正「尽一切努力」搞诱和阴谋

Next:美法通讯社评越美会谈


锡兰海关当局无理没收一批毛主席像章

出版日期:1968.10.29
         期次:3646
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】锡兰《太阳报》二十四日报道，一个在中国居住了近五年的锡兰人所带回的二千二百枚毛主席像章，已被海关当局没收。这些像章现在正存放在政府库房里。
尽管锡兰共产党再三要求，政府拒绝归还这批像章，它是迄今为止运来的最大的一批像章。
这一批被没收的像章可能要被销毁。因为这些像章不是由中国政府寄发的，所以不能送还中国。
最近有大量这样的像章在这个城市的大街人行道上贩卖。

显示原版>>

Previous:几内亚《自由报》发表文章说：中国在毛主席领导下取得辉煌成就

Next:约翰逊表示要在下台前竭力推行大骗局


新加坡群众示威并袭击执政党一党部 示威群众高唱歌颂毛泽东思想歌曲/澳大利亚火车司机举行罢工

出版日期:1968.10.29
         期次:3646
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡二十四日电】一批示威者昨晚在城外公寓区阻拦公共汽车，并命令三十名乘客下车，然后烧毁这辆汽车。
据信，这些示威者是亲共的社会主义阵线成员。他们用刀把后轮轮胎戳破并把易燃液体倒在公共汽车内外，然后唱歌颂毛泽东思想的歌曲并且在正在燃烧的公共汽车上扎了一幅反政府的标语。
警察局今天上午发表声明说，大约有六十人还袭击了人民行动党在当地的党部办公室，在建筑物门前泼上黑油。
示威者还散发了抗议政府虐待漳宜监狱里的政治犯的小册子。
【合众国际社悉尼二十四日电】澳大利亚火车司机联邦工会的一千四百名会员，星期三（二十三日）晚上举行了未经批准的二十四小时罢工，使数以十万计的工人滞留在悉尼火车站。
这次罢工是由于一项据澳大利亚火车司机联邦工会说是使得一名熟练工人降为半熟练工人的地位的裁决引起的。
预料星期二清早将有近五十万工人将不得不找代替的运输工具去首都地区上班。
新南威尔士邦政府在星期三晚批准一项紧急措施，尽力减少这次罢工的影响。
这次罢工虽然预定在星期四下午六时结束，预料火车恢复正常尚需数小时。

显示原版>>

Previous:印尼反动派继续搞反华活动/印尼暴徒在泗水占碑等地抢劫捣毁华人商店

Next:马来亚大学学生会表示反对美在该校进行细菌战研究


印度进步刊物《解放》载文指出：印纳萨尔巴里斗争已发展到游击战阶段

出版日期:1968.10.29
         期次:3646
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度进步月刊《解放》十月号，刊登一篇文章指出：“纳萨尔巴里斗争发展到一个更高的阶段，即游击战阶段。”
它说，“在大约两百名代表出席的纳萨尔巴里、哈里巴里和潘西德瓦革命农民会议上，决定积极地抵制选举和夺取下一次的全部收成。
“会议追悼巴布拉尔·比斯瓦卡尔马同志。会议得出结论：随着巴布拉尔同志的斗争和牺牲，纳萨尔巴里斗争发展到更高阶段，即游击战阶段。它决心把巴布拉尔同志着手的工作进行下去。”

显示原版>>

Previous:印尼人民武装在中爪哇创建革命根据地

Next:苏修头目分别同印国防部长会谈


印尼反动派继续搞反华活动/印尼暴徒在泗水占碑等地抢劫捣毁华人商店

出版日期:1968.10.29
         期次:3646
         版次:3
         栏目:\[第三版]
文章正文:
【安塔拉占碑二十四日电】二十一日那天，这里数以千计的各统一行动组织的成员，包括青年学生及其他，对旅居占碑的新加坡公民进行示威。
在散会后，参加者在市内游行。在途中他们看见所有新加坡人和中国公民的商店都关了门。这引起了参加者的愤怒，造成了商店和住宅的被劫掠。
住宅和商店遭到破坏所蒙受的损失究竟有多大，尚未估定。一些汽车、踏板式摩托车和商品遭到破坏。
【合众国际社雅加达二十三日电】在学生暴徒们于星期一（二十一日）在主要是华人居住的地区采取了又烧又抢的狂暴行动后，东爪哇泗水的军队奉命在执行宵禁命令时可以开枪打死人。这次骚乱主要是针对华人，因为新加坡主要居住的是华人。在泗水发生的骚乱中，至少有六十辆汽车被推倒或烧毁，有几十家华人商店和住宅被抢劫或毁坏。
【美联社雅加达二十三日电】今天传到这里的消息说，在反华暴徒二十一日横冲五小时之后，很多华人受伤，汽车和建筑物被毁，其他东西被抢。

显示原版>>

Previous:美一神秘代表团在印尼活动

Next:新加坡群众示威并袭击执政党一党部 示威群众高唱歌颂毛泽东思想歌曲/澳大利亚火车司机举行罢工


印尼人民武装在中爪哇创建革命根据地

出版日期:1968.10.29
         期次:3646
         版次:3
         栏目:\[第三版]
副题:印尼反动报纸报道，人民武装在马尼斯伦戈地区修建了地道，并组织“红色娘子军”、举办人民战争学校，学习军事技术。报纸承认，印尼反动军队不敢轻易进入这个地区
文章正文:
【本刊讯】印尼《战斗报》九月二十五日至二十八日连载了该报记者写的通讯，透露了印尼人民武装在中爪哇马尼斯伦戈地区创建革命根据地，积极开展斗争的一些情况，摘要如下：
马尼斯伦戈地区变成生产越来越不足、越来越贫瘠的地区。这样的地区就成了印尼共活动的沃土。新型印尼共已把马尼斯伦戈地区确定为他们的“革命根据地”。这个地区的刑事犯被（印尼共）拥抱并被捧为英雄。生活的确困苦的居民，他们的信念就受到印尼共学说和漂亮诺言的毒害。
两三个月前，如果有人到马尼斯伦戈去，很少敢到这个区的北部，特别是克普伦乡（离马尼斯伦戈六公里）人们害怕到那里去。甚至有这样的谣传：有几个人进入这个乡就“失踪”了。但是多数居民从迷信的角度认为，这个地区的确是“神圣不可触犯”的。
当印尼武装部队为粉碎这个地区新型印尼共的“革命根据地”而采取行动时，在前往克普伦乡途中曾几次遇到障碍。汽车轮多次漏气。原来印尼共产党人在路上布下了铁钉和其他尖利的金属。
正如几乎所有报纸曾经报道的那样，四一一营恢复秩序行动小组已成功地发现了在马尼斯伦戈区克普伦乡印尼共产党人房子底下建造的地洞。他们把这些地洞叫做“地下室”。“行动小组”的一名成员对《战斗报》记者说，这些地洞是经过周密的设计建造的。设计者显然是受过相当教育的人。地洞中不坚固的部分就用竹子来支撑。进口处一般设在房子里，一些地洞还有“太平门”——出口通道设在田间的草丛或几棵香蕉茎之间。
关于印尼共在克普伦乡活动的确切情报，是在两名印尼共逃犯在日惹地区被捕后获得的。上述情报说，克普伦乡除了准备作为日惹、梭罗、克拉登和沙拉笛加等地的新型印尼共领导人的集合地外，也准备作为进行他们所谓的“武装斗争”的地方。
为上述目的的准备工作都已安排了。为了供即将集合的印尼共领导人住宿，已准备了一些“印尼共旅店”。
为了进行他们所谓的“武装斗争”，新型印尼共组织了“红色娘子军”，由穆基内姆任指挥员。他们举办了“人民战争学校”，讲授各种武器的使用方法。他们也收集了弹药。在梭罗和日惹地区一些印尼共残余分子被捕后获悉，印尼共在马尼斯伦戈地区的活动同南勿里达地区的活动是有联系的。
【安塔拉三宝垄二十一日电】沙拉笛加市长苏吉曼中校最近在沙拉笛加地方议会的全体会议上说，前印尼共残余在麦巴布—麦拉比山区一带——包括中爪哇的炽布，不罗拉和普哇达迪——隐藏着并正在活动。

显示原版>>

Previous:邦克同阮文绍举行第八次会谈

Next:印度进步刊物《解放》载文指出：印纳萨尔巴里斗争已发展到游击战阶段


英十月二十七日声援越南委员会发表传单：谴责苏修美帝勾结向越南施加压力

出版日期:1968.10.29
         期次:3646
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】伦敦消息：十月二十七日声援越南委员会发表的一份传单，传单说：
越南南方的英雄的人民解放武装力量和人民正在痛打世界人民的主要敌人——美国侵略者。
越南人民对美帝国主义的有力打击，是对亚洲、非洲和拉丁美洲的民族解放运动的强有力支持，是对欧洲和北美的工人阶级的革命斗争的强有力支持。
美帝国主义在国内外都陷于严重困境。其他的反动势力，例如苏联社会帝国主义者（口头上是社会主义者，而实际行动上是帝国主义者）、吴丹、教皇、英迪拉·甘地，全都在疯狂地进行策划，援救他们的主子。
苏联修正主义叛徒集团同美帝国主义做了一些重新瓜分世界和势力范围的交易。它在获得了约翰逊政府对其军事占领捷克斯洛伐克的默许之后，就给了美帝国主义以在越南和中东自行行动的全权。苏修叛徒们在继续对英雄的越南人民施加压力，要他们通过巴黎“和谈”的阴谋向美国侵略者投降。
威尔逊的工党政府竭尽全力援助和怂恿美国对越南的侵略。
代表美帝国主义和老板的工党政府痛恨青年和工人的反对美帝国主义的战斗性示威。它利用警察暴行来镇压工人和积极分子的革命精神，保护侵略者的巢穴美国大使馆。
美英帝国主义是越南人民和英国人民的敌人。反对美帝的斗争就是反对英帝的斗争。
象反动的工党政府一样，支援越南运动和共青团的领导人欺骗他们的基层成员，他们出来帮美帝的忙。因此，他们阴谋转移十月二十七日进军的主要目标美国大使馆。
革命派必须揭露和反对威尔逊政府和支援越南运动——共青团集团企图转移我们示威游行的主要目标的阴谋。让我们大家团结起来举行单一的示威游行向侵略者巢穴美国大使馆进军吧！
【本刊讯】英《星期日电讯报》二十七日报道：英国—越南团结阵线（游行中的主要分裂团体）的一位发言人昨晚说，他们的对手支援越南运动已经完全失去了对这次游行示威的控制。
他说，这个成立二年之久的运动的四十个分部中有一半以上已决定不顾运动领导的意见，离开正式游行路线而去美国大使馆游行。

显示原版>>

Previous:马来亚大学学生会表示反对美在该校进行细菌战研究

Next:库兹涅佐夫又在捷大肆活动


约翰逊表示要在下台前竭力推行大骗局

出版日期:1968.10.29
         期次:3646
         版次:2
         栏目:\[第二版]
副题:说美正在尽一切力量“寻找能同越达成协议的方面”，表示“希望和相信”越美会谈将产生“有利、有益的结果”
文章正文:
【路透社西弗吉尼亚州杭廷顿二十六日电】约翰逊总统今天说，他希望而且相信美国和北越在巴黎进行的和谈将产生“有利、有盒的结果”。
他说，美国正在尽一切力量寻找能同北越人达成协议的方面。
他是在这里即席发表的谈话中就和平的前景发表他的最新的意见时说这番话的。
他在谈到他在三月三十一日作出的停止对北越的大部分轰炸的决定时说：
“我希望而且相信在三月作出的决定是一个明智的决定。
“我希望而且相信这个决定将产生有利、有益的结果。”
据说美国在争取北越保证，如果约翰逊总统完全停炸，北越人不会设法在军事上加以利用。但是总统没有提到这一点。
约翰逊在提到巴黎会谈时说，美国决定呆在越南，直到它能够完成它对南越人民承担的义务和实现“体面的和平”的时候。
他说：“我们正在做我们知道如何做的一切事情来寻找能够达成协议的方面，寻求使战争降级的手段，看看在什么方式下我们能体面地撤出我们的军队，北越人能撤出他们的军队，而让南越人民决定南越的前途。”
他保证他将把他在白宫的剩下的三个月中的醒着的每一个小时用来寻求一项解决越南问题的办法。
他说，寻求和平需要勇气和决心，“在我们能找到解决办法以前，我们不能离开（南越）”。
约翰逊说，他在三月三十一日退出竞选是为了把他醒着的每一小时用于解决越南问题的计划。他说他希望并相信这是一个明智的决定。
【路透社纽约二十七日电】约翰逊今天在这里说，他但愿他能够就越南和平前景提供更好的消息，他保证只要有什么事情可以告诉大家的，他马上就让全国知道。
他离开了一篇事先准备的、党派气味很强的发言稿而提到在巴黎进行的越南和平谈判，他强调说总统在谈到这些谈判的时候’“切不可毫不注意”。
约翰逊在一次民主党午宴会上说，他“每天、每时”都在致力于越南和平的问题。
他说：“全世界没有什么人象我那样地希望取得进展的——没有什么人对这件事情作得比我更多的……我但愿我能够向你们提供一些更好的消息。……
“但是在我们谈出什么情况的时候，你们将会长时间地记住它。”
他说，“在真正有消息以前，我是没有办法制造出消息来的。”

显示原版>>

Previous:锡兰海关当局无理没收一批毛主席像章

Next:克利福德就南越局势答记者问时供认：约翰逊正「尽一切努力」搞诱和阴谋


汉弗莱尼克松在竞选丑剧中进行激烈争夺/汉弗莱说他捞到选票的机会增加，尼克松施展骂街手法

出版日期:1968.10.29
         期次:3646
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿二十六日电】副总统汉弗莱的竞选运动突然增加了动力。这种情况在今后九天内可能使选举最后以一发之差收场。
汉弗莱这个星期到美国各地进行了竞选。舆论调查的结果表明他的声望大大上升，汉弗莱显然为之兴高采烈。
民意测验的结果表明，汉弗莱在全国范围内力量已有增加，在重要的东北部各州（这些州掌握大量选举人票），他比起尼克松来已经只差百分之五。
要是尼克松和汉弗莱都得不到起码的当选票数（二百七十票选举人票），那就会出现需要由众院表决的情况。
考虑到这一点，所以两个主要候选人都打算在竞选的最后几天集中力量争取几个大州，这些州掌握的选举人票最多。
在东北部十二个州，汉弗莱的声望差距已缩小了很多。这些州共掌握选举人票一百四十九票，单单纽约州就有四十三票。估计目前尼克松在纽约州只比汉弗莱领先百分之二。
汉弗莱趁热打铁，已加紧努力争取重要的工会票，同时也在拉拢黑人、墨西哥裔美国人和其他少数民族。
尼克松虽然仍旧显得对胜利有信心，但是他在对汉弗莱的竞选状况作了新的估计后，对汉弗莱发动了人身攻击。他指责汉弗莱“以美国党派斗争中前所未有的放肆、随便的态度说话”，从而危害了越南和谈。
这种突然的改变给人一种印象，觉得尼克松在采取“诽谤手法”，因而引起了报界的一些指责。华盛顿《明星晚报》说：“没有必要采取骂街和喊口号的手法。”
【法新社汉弗莱副总统专机二十六日电】汉弗莱副总统昨天在飞机上举行的一次记者招待会上对记者说，根据他的估计，他能指望能得到一些大州的支持，而得到参加总统选举的选举人团的二百五十一票。
候选人要想取得胜利，必须得到选举人团的至少二百七十票。
他说，在十月十七日和二十一日之间举行的一次新的盖洛普民意测验表明，他已使他同尼克松之间的差距缩短了一些。
他说，这次民意测验的结果是：尼克松百分之四十四，汉弗莱百百分之三十六（比上次盖洛普民意测验的结果多百分之五），沃利斯百分之十五（比上次少百分之五），“不知道”者百分之五（比上次少百分之一）。
汉弗莱对记者说，他不打算在十一月五日的选举以前就越南问题发表任何新的声明。
他说：
“我仍然对出现某种突破抱希望”。

显示原版>>

Previous:库兹涅佐夫又在捷大肆活动

Next:捷修主席团通过建立“特别国防委员会”建议


捷修主席团通过建立“特别国防委员会”建议

出版日期:1968.10.29
         期次:3646
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格二十二日电】（记者：布伊斯特）捷克斯洛伐克共产党主席团今晚宣布，它已经通过了建立一个特别国防委员会的建议。
观察家们说，由党的最高级机构控制的国防委员会可能将处理几年内在捷克斯洛伐克驻扎的大约七万五千名苏联军队所引起的一些问题。
党的领导机构在历时五小时的会上还通过了同八月份进驻捷克斯洛伐克的五个华沙条约国协调一致的计划。
会议还讨论了召开中央委员会会议的计划，以便在党的纲领草拟中遭到苏联反对的条款被取消后尽快讨论今后的党纲。
今晚的会议还讨论了通过经互会改善国际经济合作的途径。
今晚有消息说，已任命前主席团委员兼中央委员会委员科尔德担任捷克斯洛伐克驻索非亚大使馆商务参赞的职务。

显示原版>>

Previous:汉弗莱尼克松在竞选丑剧中进行激烈争夺/汉弗莱说他捞到选票的机会增加，尼克松施展骂街手法

Next:尼克松攻击约翰逊政府帮助汉弗莱竞选


库兹涅佐夫又在捷大肆活动

出版日期:1968.10.29
         期次:3646
         版次:4
         栏目:\[第四版]
副题:先后同杜布切克、英德拉等人会谈
文章正文:
【法新社布拉格二十四日电】苏联第一副外长库兹涅佐夫昨天拜访杜布切克之后今天拜访了中央委员会书记英德拉和主席团委员比拉克。
据一项官方公报说，库兹涅佐夫在苏联驻布拉格大使契尔沃年科的陪同下同英德拉“就当前的某些政治问题举行了友好会谈”，并同比拉克进行了“同志之间的真挚的会谈”。
国民议会主席斯姆尔科夫斯基在对查理大学法律系学生讲话的时候呼吁在十月革命五十一周年的庆祝活动期间“不要举行示威，不要采取拙劣的行动”。
他警告说，举行示威的“挑衅者”可能给全国造成不利的影响。
杜布切克说今年不举行捷修“十四大”
【法新社布拉格二十六日电】捷克第一书记杜布切克昨天在东波希米亚巴多比斯市一家化学工厂对工人们说，捷克斯洛伐克共产党今年将不举行第十四次代表大会。
他还说，在举行第十四次党代表大会之前，将不举行成立捷克共产党的代表大会。
杜布切克还为签订苏军“暂驻”捷克斯洛伐克的条约辩解，他着重谈到捷克斯洛伐克的统治者希望“真诚地执行莫斯科协议”。
他还说条约还巩固了同社会主义大家庭的关系，在面临帝国主义世界的情况下捷克斯洛伐克同社会主义国家有共同的利益。
第一书记说，“我们必须公开告诉人民，在政策方面不能只是感情冲动，特别是因为这个国家需要盟国，以便在帝国主义一旦发动侵略时不至于使自己处于无戒备状态”。同时，苏联第一副外长库兹涅佐夫昨天在布拉格成功地会见了内务部长佩尔纳日、总理切尔尼克和副总理什特劳加尔。
捷通社说，他在会见时同他们就捷苏关切的问题进行了讨论，据说会谈是“友好的”，但是没有提供进一步的细节。
捷克斯洛伐克领导人警告这个国家的青年在二十八日共和国成立五十周年那一天不要采取极端行动。

显示原版>>

Previous:英十月二十七日声援越南委员会发表传单：谴责苏修美帝勾结向越南施加压力

Next:汉弗莱尼克松在竞选丑剧中进行激烈争夺/汉弗莱说他捞到选票的机会增加，尼克松施展骂街手法


尼克松攻击约翰逊政府帮助汉弗莱竞选

出版日期:1968.10.29
         期次:3646
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社纽约二十六日电】尼克松昨天指责政府最高级官员企图“在最近”实现停炸，而且可能还实现越南停火，以便帮助汉弗莱竞选总统。
他说他认为约翰逊总统并没有卷入他所谓的一种“不择手段的、最后的挽救（汉弗莱的）候选人地位的尝试”。
他说，由于有愈来愈多的谣传谈到把停炸或停火同汉弗莱的竞选连在一起的活动，而且报纸上也出现了这种揣测，因而他觉得有必要表示意见。
他说：“在过去三十六小时中，我听说在白宫和其他地方曾匆匆举行会议，讨论越南问题。
“我听说政府中的最高级官员一直在非常卖力地争取在最近就停炸问题、同时可能还有停火问题达成协议。我后来获悉这些消息是真实的。
“我还听说这一阵活动是约翰逊总统所作的一种不择手段的、最后的挽救汉弗莱先生的候选人地位的尝试。我不相信这种说法。”
【美联社纽约二十六日电】尼克松正在力图防止如果在总统选举前越南实现停炸或停火的话对竞选运动所将产生的影响。
如果越南问题有了突破的话，对尼克松的政治前程可能有些什么影响，这是过去十天里共和党候选人阵营内所讨论的一个重要问题。
尼克松的一切行动，都是想要冲淡这个问题。

显示原版>>

Previous:捷修主席团通过建立“特别国防委员会”建议


阿联报纸说：美已给以色列十架「鬼怪式」飞机

出版日期:1968.10.30
         期次:3647
         版次:3
         栏目:\[第三版]
文章正文:
【南通社开罗二十六日电】开罗《消息报》今天报道：美国已经给了以色列十架「鬼怪式」飞机，这是美国打算在美国总统选举以前给以色列的五十架飞机的第一部分。

显示原版>>

Previous:以军二十七日向黎巴嫩约旦挑衅

Next:又一批美黑人运动员在奥运会上示威


澳一运动员支持美黑人运动员示威

出版日期:1968.10.30
         期次:3647
         版次:3
         栏目:\[第三版]
文章正文:
【路透社墨西哥城十月十七日电】美国黑人运动使得在这里举行的奥运会感到了它的影响，至少有一名白人运动员支持它，这使一些领队感到忧虑。澳大利亚的银牌获得者彼得·诺曼也同他们一起别上一枚黑人权力徽章。

显示原版>>

Previous:又一批美黑人运动员在奥运会上示威

Next:美奥委会官员承认：黑人运动员的示威使美当局很狼狈


巴勒斯坦三个游击队组织在安曼举行联席会议并决定：成立巴勒斯坦武装斗争协调委员会

出版日期:1968.10.30
         期次:3647
         版次:3
         栏目:\[第三版]
副题:外电报道，它们还将建立一个独立营，以加强抗以斗争力量
文章正文:
【法新社开罗二十三日电】据开罗的埃及人士宣布，由三个最大的巴勒斯坦抵抗组织的突击队的优秀分子组成的一个独立营在约旦即将成立。
这个营将在约旦河西岸担负着“特殊”使命。这个决定是巴勒斯坦解放运动、巴勒斯坦解放组织和巴勒斯坦解放战争组织的代表在安曼举行的一次联席会议上作出的。
这个会议在昨天开始，将要进行好几天。它最后将要拟订一个突击队合并的计划，从而加强在以色列占领领土上的武装行动。
巴勒斯坦解放运动提出了一项分为三个阶段的计划：
一、协调抵抗行动和防止以色列对突击队基地的一切进攻。
二、建立一些隶属于同一个军事指挥部的联合营。
三、各个巴勒斯坦解放组织合并，置于一个最高军事委员会的领导之下。
【南通社贝鲁特二十四日电】巴勒斯坦抵抗运动三个主要组织这几天在安曼成立了一个武装斗争协调委员会。这个旨在协调军事行动的联合委员会是由巴勒斯坦解放运动、巴勒斯坦解放组织和“霹雷”组织的代表组成的，“霹雷”组织是最近出现的。
突击队的第四个组织巴勒斯坦解放人民阵线没有参加这个委员会。
这个协调军事行动的委员会是在巴勒斯坦突击队和约旦当局之间发生争端之后成立的，约旦当局对突击队组织和他们的作战行动实行了限制。
人们认为，巴勒斯坦抵抗运动的上述三个组织可能在不久成立协调政治行动的委员会。
【法新社开罗二十三日电】开罗电台报道，巴勒斯坦解放人民阵线今天在一项公报中同意成立一个军事委员会，负责协调在被占领的阿拉伯领土上的对以色列的游击战行动。

显示原版>>

Previous:法新社报道：南越战场近一个月来局势平静

Next:外电报道：刚果（金）爱国武装在克韦卢袭击傀儡军/蒙博托政权慌忙把大量援军运往克韦卢地区


德新社报道一批捷公民逃往西方国家

出版日期:1968.10.30
         期次:3647
         版次:4
         栏目:\[第四版]
文章正文:
【德新社伦敦、华盛顿、渥太华二十四日电】西方国家政府由于可能的捷克斯洛伐克移民纷纷要求得到居住许可证而感到苦恼，这些可能的移民不是希望离开他们被苏联占领的祖国就是希望延长他们在国外的留住期。
在英国，二百八十一名捷克斯洛伐克学生在他们国家的八月事件之后已决定不回国。英国学习基金会的一位发言人今天在伦敦说，他们当中的一百人已得到奖学金在英国各大学继续学习。
美国国务院发言人麦克洛斯基今天在华盛顿说，美国国务院已收到捷克斯洛伐克难民的大约一千三百份申请要求移往美国。
据渥太华移民部发言人今天说，自八月二十一日以来，约有七千名捷克斯洛伐克难民要求允许住在加拿大。
原来估计五百到一千名捷克斯洛伐克人将自奥地利和南斯拉夫的难民营抵达加拿大。但是，本周初就有两千五百九十三人到达，还有两千四百七十四名已得到移民当局的许可来加拿大。
【美新处日内瓦二十二日电】据各国政府欧洲移民委员会的一位官员说，在过去三周内，捷克斯洛伐克公民每天以一千六百人的数量离开他们的国家。
各国政府欧洲移民委员会副主任沃尔特·贝斯特曼在联合国难民问题高级专员执行委员会中发表讲话时作了这种估计。他说，他的组织预计到今年底，在一些自愿机构和美国难民计划的帮助下把大约四千五百名捷克斯洛伐克人转移到新的海外住地去。
贝斯特曼说，各国政府欧洲移民委员会在维也纳为愿意从第一个避难国移住外国的捷克斯洛伐克人建立了一个情报中心。

显示原版>>

Previous:苏修日修互相攻击


法国文化部长马尔罗说：毛主席是当代世界上伟大革命领袖

出版日期:1968.10.30
         期次:3647
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社巴黎十九日电】法国的小说家和政治家马尔罗星期五说，毛泽东主席在向青年发出一项“非常大胆的”呼吁和青年们给他决定性的帮助反对他的政敌以后，成功地完成了他的文化革命。马尔罗说，所说解除刘少奇主席的职务一事明显地证实了毛的胜利和国内革命过程的完成。
这位法国文化部长说，“毛是现代世界上伟大的革命领袖。作为一个真正的革命者，他毫不犹豫地在几年之内粉碎了他所认为的一切资产阶级影响。”
六十七岁的马尔罗在他较年轻爱冒险的时候在中国度过了好几年。他同一伙美国记者讨论了中国的内部动乱和其它问题。会议讨论的中心是他的回忆录的第一卷英译本出版问题。这卷主要写的是他在亚洲的经历。

显示原版>>

Previous:有了毛泽东思想就能胜利

Next:开罗《共和国报》鼓吹要美帝同意套我入联合国


法新社报道：南越战场近一个月来局势平静

出版日期:1968.10.30
         期次:3647
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十七日电】北越和越共部队已经有二十六天没有试图发动一次重要的攻势了。
据美国官员说，有五个到七个师——四万人到六万人——已悄悄地撤出南越进入邻国的庇护所，“避免一切接触”。
他们遭到了四十个南越陆军营和六、七个美国师的追击。只同小股的正规部队和游击队发生了短暂的冲突，这些部队很快就中断了接触，消失在丛林地带了，盟军对此感到失望。
一位南越军官说，“在过去两个星期中，他们从没有过在一次投入一个连以上的兵力。”
恐怖行动也减少了。
从十月初以来，在南越四十四个省的三十二个省中，没有关于重要战斗的消息。
甚至在中部高原，北越精锐的第一师军队也已撤回到柬埔寨或隐蔽在柬埔寨、越南和老挝的边界的山顶上。
长期炽热的地点是北部战场——岘港、广义和非军事区——和湄公河三角洲，但是甚至在这些地区，战斗和游击队的轰击也是零星的。
在湄公河三角洲，南越发言人说，越共发动的迫击炮轰击的次数减少了，局势“非常平静”。
现在有七万盟军集中在重要的西贡地区，而无事可做。由于越共已实际上停火，最近越共只发动了一次试探性的袭击——这发生在柬埔寨边界附近。
美军总司令艾布拉姆斯曾说，这些正规部队和游击队由于实际的和军事的原因而撤退了。
恐怖活动可能减少了，少数袭击是经过仔细选择的，主要是针对西贡官员。

显示原版>>

Previous:霍利约克证实：美最近曾向越提出秘密“和平”建议

Next:巴勒斯坦三个游击队组织在安曼举行联席会议并决定：成立巴勒斯坦武装斗争协调委员会


哥伦比亚人民解放军发布公报：解放军正组织广大农民开展武装斗争

出版日期:1968.10.30
         期次:3647
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】哥伦比亚“上西努和上圣豪尔赫（前译阿尔托西努和阿尔托圣豪尔赫，西努和圣豪尔赫都是河名——本刊注）地区爱国委员会”机关报《前进报》五月份第六期登载了人民解放军的一项公报，摘要如下：
人民解放军向公众舆论宣告：
一，在上圣豪尔赫和中圣豪尔赫、上西努和中西努，人民战争的热潮不断增长。动员和组织起来进行斗争的农民群众自己在抵御政府傀儡军的入侵，政府傀儡军企图用武力夺取他们的土地和财产，送给寡头大庄园主和美国佬。政府和政府军现在遇到一种新现象：已经不是孤立的游击队，甚至也不是得到农民支持的起义小组，而是广大的农民群众手执武器地反击政府军的罪恶侵犯。以人民解放军和各地区爱国委员会为首的农民群众懂得，为了生存，必须同耶拉斯—奥斯皮纳—洛佩斯·米切尔森的暴政政府的雇佣军进行战斗。
二，暴君的军队企图进来。另一方面，敌人企图用经济封锁和对老百姓的心理行动来使它的军事包围完善化。他们企图加强民间军事行动，但是农民揭露和拒绝了他们。他们顽固地执行欺骗政策，但是事实揭穿了他们说谎的假面具：他们怎么能为在他们所经之地对农民的掠夺辩解呢？他们把牲畜、猪、鸡、鸭、大米、玉米等等都抢光了。这就是这些地区的农民熟识的暴政政府及其军队的真正嘴脸。这就是在这里发生的真实情况：敌军好像是所经之处夷平一切的瘟疫。
高级军事将领一个接着一个地开会，企图找到最罪恶的办法来杀害上西努和上圣豪尔赫的农民。屠杀成性的猩猩派阿耶尔维·查乌斯最近在一次秘密会议上提议作为当前的解决办法，在西努地区用燃烧弹、凝固汽油弹、炸药和目前对越南人民使用的其他罪恶手段来夷平一切，这个措施现在还在考虑。
三，在这些地区大规模地展开了人民战争，其规模之大在最近在彼此相距很远的地方发生的战斗中得到证明，在这些地方，我们的人民解放军狠狠地惩罚了敌人，使敌人的军官、军曹和士兵伤亡数十人。
四，由于这种侵犯，我们的人民已经遭受了很多痛苦，他们在这个战争中还要遭受很多牺牲，但是这是必要的牺牲，因为这是把我们从寡头势力和美帝国主义使我们遭受的贫困和剥削中彻底解放出来的代价的一部分。我们已经开始付出这个代价。在最近几次战斗中，我们十分痛苦地看到我们的四个亲爱的同志牺牲了。被官方暴力杀害的这些同志是我们坚决斗争的忠实的模范。这些英勇出众的同志的死比安第斯山还重，因为他们是在为人民服务中牺牲的，毛主席说，为人民而死就是死得其所，这种死浇灌了革命的道路。
五，独裁者耶拉斯的政府及其傀儡军越是加强对农民的侵犯，人民的革命觉悟越是提高，各地区爱国委员会越是巩固，人民解放军的队伍越是壮大，革命民兵的出现越是席卷一切和富有战斗力。这些地区的农民组成了新的人民解放军的支队。我们的勇敢的妇女的坚决和英勇的精神对很多怯懦者来说是一个榜样，她们建立了光荣的玛丽亚·卡诺支队，已经取得了一些胜利。为了纪念我们牺牲的同志，人民解放军用他们的名字来命名四个最好的支队，即赫苏斯·安东尼奥·特里列拉斯支队，阿道弗·马丁内斯支队，佩德罗·曼努埃尔·德奥约斯支队，里卡多·达维德·图维尔基亚支队。
六，政府及其军队意识到上西努和上圣豪尔赫的形势对他们是极其严重的；因此他们决定保持沉默。他们经常举行的会议不向报界发表公报，而仅仅说，已经控制住西努的形势。直到现在他们没有能指出我们的几个公报中有说谎的地方，因为他们知道这些是真的、承认这个现实现在对他们会是非常不利的。我们呼吁工人和学生组织在它们的示威和集会中宣传我们的公报，在他们的宣传中加进对人民的呼吁，促进对受到政府镇压的农民的声援。
我们呼吁全体人民、妇女、青年、失业者、没有住房的人，支持农民的斗争，这也就是他们自己的斗争。
人民战争万岁！
我们必将在战斗中得胜。

显示原版>>

Previous:图片新闻

Next:日本《长周新闻》评论指出：宫本集团在苏修侵捷问题上处境狼狈


哈希说苏修统治集团推行“俄罗斯扩张主义”

出版日期:1968.10.30
         期次:3647
         版次:4
         栏目:\[第四版]
眉题:美报评苏修入侵捷
文章正文:
【美新处二十四日电】《基督教科学箴言报》的哈利·埃利斯自贝尔格莱德报道说：
南斯拉夫和西方尽管没有看穿苏联的意图，但是，莫斯科对于如果南斯拉夫遭到袭击，两千万南斯拉夫人将做什么，肯定是知道的。
南斯拉夫和西方官员只是希望，他们对于苏联将来在巴尔干的意图，也有类似的透彻的了解。
著名的外交评论家约瑟夫·哈希认为，苏联前不久在东欧的侵略行径，是典型的俄罗斯帝国主义的一个表现。他不知道捷克斯洛伐克是否将遭遇拉脱维亚、立陶宛和爱沙尼亚的命运
哈希说，莫斯科现在正在发生的，与其说是回复到斯大林主义或者贪婪的共产主义，不如说是重新提出历史上的俄罗斯扩张主义：
事情的真相是，俄国的行径完全像俄罗斯在其大部分历史时期的行径。这是沙皇专制制度最坏的特点的重演。
共产主义与此毫不相干。俄国入侵捷克斯洛伐克不是为了共产主义，而且不顾两国都是共产党国家，碰巧又都是斯拉夫人这个事实。
这是古罗马巩固其帝国的做法。
哈希又说：这是古代的俄罗斯国从莫斯科公国变成现在的幅员辽阔的俄罗斯帝国的途径。各族人民被征服，并并入俄罗斯国。这是老式的俄罗斯牵制统治。它是暴虐的。它是粗暴的。它是效率不高的。它是不能想象的。它是断然无情的。而首先，它是典型的俄罗斯式的。
任何一个沙皇都会做这件事。
《纽约时报》二十四日刊登一篇题为《贝尔格莱德和莫斯科》的社论说：
正是对捷克斯洛伐克的粗暴和无情的征服首先引起了贝尔格莱德的担心。接着，《真理报》通过宣布“勃列日涅夫主义”，即实际上宣称苏联有权对莫斯科认为产生了危及社会主义继续存在的外部或内部危险的任何社会主义国家进行干涉，而提供了使人感到不安的新原因。
根据这一看法，斯大林本来在一九四八年年中和他一九五三年死去之间的任何时候都有充分的理由入侵南斯拉夫，因为斯大林认为，南斯拉夫被以铁托为首的一伙“叛徒”拐离了社会主义阵营。
南斯拉夫外交国务秘书尼凯集奇无疑地正是考虑到这段历史而在他前不久在联大发言时十分小心地拒绝一切“有条件的主权论”。尼凯集奇强调，他的国家“认为，没有任何所谓更高的利益，没有任何意识形态的或其他的忠诚，能置于各国人民的独立、各国的主权和完整之上，或置于这些人民自己选择的政府的权威之上”。
《华盛顿明星晚报》评论铁托前不久的讲话说：
虽然俄国进行军事干涉，在目前看来是极不可能的，但克里姆林宫可能打算再做铁托一九四八年耸人听闻地同斯大林分裂后斯大林所做的事。这意味着，严酷地重新致力于通过宣传攻击、政治压力和经济压力来削弱和推翻南斯拉夫政府。

显示原版>>

Previous:日本《长周新闻》评论指出：宫本集团在苏修侵捷问题上处境狼狈

Next:苏修日修互相攻击


合众社透露：越美进行了「又一回合的幕后商谈」

出版日期:1968.10.30
         期次:3647
         版次:2
         栏目:\[第二版]
副题:外电说目前越美会谈正处于微妙阶段，阮成黎再次取消定期记者招待会是为了「避免破坏突破机会」
文章正文:
【合众国际社巴黎二十九日电】有消息说北越和美国谈判人员昨天在幕后又进行了一个回合的商谈，以便打开会谈的僵局。
双方代表团的官员都不肯就会谈公开说任何话。他们说，谈判正处于微妙阶段，说任何话都可能危害取得一种“突破”的机会。
河内代表团昨天一连两星期取消了它的每周记者招待会，大多数观察家认为这样做是为了避免说任何可能损害会谈取得突破的机会的话。
谈判的第二十八次会议预定在明天举行。观察家们指出，这将是在美国在十一月五日举行大选以前举行的最后一次定期的会议。
【德新社巴黎二十八日电】北越代表团发言人阮成黎在星期一的定期记者招待会今天又取消了，这是接连第二次这样做了。
上星期一取消记者招待会是因为发言人身体不舒服，这一次北越人却没有说明任何原因。在巴黎的外交观察家认为，取消记者招待会这件事，同华盛顿与河内在所传关于完全停止美国对北越的空袭的计划上仍在继续进行秘密接触这件事是有联系的。
【南通社巴黎二十八日电】越南代表团今天接连第二次取消了例行举行的记者招待会，这里认为这种情况证明有理由希望：美国和越南的和谈中将出现有利的转折。巴黎继续希望目的在于摆脱长期陷入僵局的秘密接触或半公开接触取得有利的结果，这不仅是出于人们的愿望，也是基于最近一些显示迹象的因素。今天出版的《民族》周刊说：“尽管存在障碍，和平的动力继续保持下去。”

显示原版>>

Previous:美报记者供认：苏修积极地为美推行大骗局

Next:柯西金说越美会谈“处在十分微妙的阶段”


霍利约克证实：美最近曾向越提出秘密“和平”建议

出版日期:1968.10.30
         期次:3647
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十八日电】新西兰总理霍利约克今天证实，美国最近向河内提出了包括全面停炸在内的秘密和平建议，但是他说，“没有迹象表明”河内已经对这些建议作出答复。这是一个“盟国”政府首脑第一次公开承认一直在就停炸和举行真正的会谈进行会谈。
在记者招待会上，有人问，所传约翰逊向河内提出的建议是否是“迄今提出的最慷慨的建议”，霍利约克说：“答案是
‘不错’。”
他随后进一步说：“我们（新西兰）认为，提出的这个包括全面停炸在内的建议应当足以说服北越走到会议桌旁去。”
他是在华盛顿同约翰逊、在汉城同朴正熙和在这里同阮文绍会谈过之后举行这次记者招待会的。

显示原版>>

Previous:美报评越美会谈

Next:法新社报道：南越战场近一个月来局势平静


加纳大学学生举行罢课要求院长辞职

出版日期:1968.10.30
         期次:3647
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿克拉二十二日电】在学生和头戴钢盔的警察发生冲突后，今天有五十名加纳学生在这里被捕。有四名学生受伤，已立即送往加纳大学的医院。
目击者提供的消息说，冲突是在学生们在校内广场上举行集会后发生的。当一队警察手持木棍和催泪弹冲向学生时，这些年青人已解散正返回教室。
消息说，他们用木棍殴打了一些学生并强行把被捕的学生和摄影记者拖入等候在那里的警车。
昨天，在大学当局采取行动满足学生们提出的取消对五位同学的惩罚的要求之前，几乎全体学生都举行了罢课。
学生的要求中有一项是要这个学院的院长博阿坦教授辞职。

显示原版>>

Previous:外电报道：刚果（金）爱国武装在克韦卢袭击傀儡军/蒙博托政权慌忙把大量援军运往克韦卢地区

Next:也门政府军在萨那郊区打击保皇军


开罗《共和国报》鼓吹要美帝同意套我入联合国

出版日期:1968.10.30
         期次:3647
         版次:1
         栏目:\[头版]
副题:说美军事专家正以充满忧虑和惶恐的眼睛看着中国
文章正文:
【本刊讯】开罗《共和国报》十九日在一篇文章中称，当中国拥有全套核武器和导弹系统时，它可能会同意在北京和华盛顿之间建立直接的电话线，以避免国际对抗。
文章说，美国军事专家知道，到一九七二年，中国将能建立起对准美国所有城市的配备有带核弹头的导弹的基地。
中国将进行大规模的支持各地人民解放战争的运动，并将继续对美国和苏联的敌视。
文章说，美国军事专家现在以充满忧虑和惶恐的眼睛看着中国，把它看成是他们的真正危险。他们也知道，不接受中国进入联合国，而让它签定联合国委员会起草的协定是不合逻辑的。它最后说，如果美国想在北京和华盛顿之间建立热线的话，它应首先考虑承认中国。

显示原版>>

Previous:法国文化部长马尔罗说：毛主席是当代世界上伟大革命领袖

Next:美报记者供认：苏修积极地为美推行大骗局


柯西金说越美会谈“处在十分微妙的阶段”

出版日期:1968.10.30
         期次:3647
         版次:2
         栏目:\[第二版]
副题:并要日本佐藤反动政府劝美帝“无条件停炸”
文章正文:
【美联社莫斯科二十八日电】日本的消息灵通人士今天在这里说，苏联总理柯西金对越南和平的前景抱乐观态度。
这些人士说，他们是根据柯西金在克里姆林宫会见日本运输相中曾根时所讲的话中得出这一印象的。
中曾根在会见后举行的一个记者招待会上说，柯西金认为，和平解决越南问题当前“正处在一个十分微妙的阶段”。
中曾根说，柯西金要求日本政府对美国施加影响以实现越南的和平，柯西金还重申了苏联的立场：美国必须无条件停止对北越的一切轰炸。
中曾根说，他问柯西金，苏联是否会作出努力来促进越南的和平。
这位日本官员援引柯西金的回答说，“苏联一直在认真关切越南的和平问题，这个问题目前处在十分微妙的阶段”。
中曾根说，在这里，柯西金指出，美国即将举行总统选举。
这位日本官员还援引柯西金的话说：
“因此，日本当前应该促使美国在越南实现和平。”他还援引柯西金的话说，“为了实现和平，我们苏联首先希望美国无条件地停止对越南民主共和国的轰炸”。
当有人要求这位日本外交家评论消息灵通人士所说的关于柯西金对于和平解决越南问题抱乐观态度的消息时，他回答说：“柯西金对于今后的越南情况并不悲观。他对未来抱乐观的看法”。
中曾根是星期四到达这里同柯西金和其他苏联官员会谈一些问题的，其中包括日本要求修正苏日航空协定问题。
过去，柯西金也曾利用同来访的外国官员进行的类似非政治会谈表达和平解决越南问题的希望。
在他星期一讲话中新的一点是他提到和平问题当前正处在“微妙阶段”——这显然是指的为了打破美越和谈僵局当前在外交上进行的活动。
【合众国际社莫斯科二十八日电】日本人士说，柯西金总理今天要求日本政府尽最大的努力劝说美国无条件停止对北越的轰炸。
柯西金说，“越南会谈已经到了十分复杂的阶段，我建议日本政府应该尽一切努力劝说美国无条件放弃对北越的轰炸”。
【合众国际社纽约二十九日电】柯西金二十八日在莫斯科的谈话没有包括任何基本上说来是新的东西，几个月来他一直敦促实行停炸，但是人们认为他说这番话的时机是重要的。

显示原版>>

Previous:合众社透露：越美进行了「又一回合的幕后商谈」

Next:美报评越美会谈


毛主席语录

出版日期:1968.10.30
         期次:3647
         版次:1
         栏目:\[头版]
文章正文:
整个非洲现在都处在反对帝国主义和反对殖民主义的浪潮中。不管已经获得独立的国家，或者还没有获得独立的国家，总有一天是要获得完全彻底的独立和解放的。整个中国人民都是支持你们的。毛泽东

显示原版>>

Next:有了毛泽东思想就能胜利


美奥委会官员承认：黑人运动员的示威使美当局很狼狈

出版日期:1968.10.30
         期次:3647
         版次:3
         栏目:\[第三版]
文章正文:
【美联社墨西哥城十月十八日电】美国奥林匹克官员今天在处理种族问题时，就像手里捧着块烧红了的烙铁，从这只手转到那只手，而与此同时，人们不知道它可能掉在什么地方。
美国奥委会执行委员会昨天用泛泛的言词对短跑运动员托米·史密斯和卡洛斯十六日在奥林匹克运动场的授奖仪式上显示了黑人权力的行动表示歉意。
很显然，美国领导人对于在六万名观众和全世界电视观众面前，在受奖台上进行的这种奇怪的示威行动感到很尴尬。
美国奥委会代主席巴恩斯说：“我感到很尴尬，我们大家都感到很尴尬。这丑化了我们的国家。”

显示原版>>

Previous:澳一运动员支持美黑人运动员示威

Next:图片新闻


美报记者供认：苏修积极地为美推行大骗局

出版日期:1968.10.30
         期次:3647
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《基督教科学箴言报》二十六日刊登了该报记者戴维斯发自华盛顿的一篇报道，摘要如下：
在越南问题上显然一直在进行一项复杂的谈判，其范围远远超过轰炸问题。这就是约翰逊总统对记者说“我们正在努力地、辛勤地、认真地进行工作”这句话的含意。
通过在巴黎举行的直接的秘密会谈和苏联的不声不响的积极的帮助，约翰逊总统一直在谋求在双方之间达成一种有限的协议。这项协议的目的不是解决当前的主要问题，而是为和谈的最后的、决定性的阶段建立良好的规则。
这种做法比先前人们认为在会谈的开始阶段有可能采取的做法较富于雄心，总统希望利用这种做法避开到目前为止一直妨碍取得进一步进展的障碍。据信他正在同河内和西贡讨论相互降低军事行动的水平（或许不到实行完全的停火的程度）问题以及使西贡政府和民族解放阵线参加和谈的安排。
甚至有一些迹象表明（虽然不能证实），各方正在探讨一个极其困难的问题，这就是如何在南越组织一个看守政府问题和如何选举一个长期的政权问题。
对这里的这种国际谈判有研究的专家们解释说，过去两个星期的混乱有一大部分是不可避免的。在能够发表任何肯定的声明以前，透露一些消息是在意料之中的、甚至是相宜的。在这个问题上，每一个主要的方面
——美国、北越、南越、民族解放阵线和苏联——都既需要处理一些涉及国家利益的问题，又需要对付国内的党派斗争问题。
在幕后，看来一直以一种相当有秩序的方式进行多方面的谈判。
【本刊讯】美《基督教科学箴言报》二十六日发表记者戴维斯从华盛顿发出的一篇报道，题为《华盛顿说河内作出走向和平的认真努力》，摘要如下：
人们在目前的越南和谈中作了异乎寻常的努力。共产党和非共产党两方面表现出来的某种程度的对和平的共同兴趣和希望和平的情绪都是以前所未看到过的。
在记者写这篇报道的时候，双方的立场已经非常接近，因此将很难以重新进行大规模战斗，就是发生这种情况，这种战斗也很难持续很久。
在这个阶段的谈判的一系列有利因素将包括下列几点：
北越已表明它愿意同美国在巴黎进行秘密的直接会谈。
美国代表相信，河内在秘密会议上是在认真地进行谈判。
苏联作出非同寻常的积极努力以发挥有助益的作用。
双方都发出了一些不可能弄错的“信号”以表明双方在设法使得巴黎会谈取得进展方面的诚意。除了秘密会谈和军事上的沉寂以外，这些“信号”包括：双方交换俘虏以及双方都不作出非同寻常的好战的行动或发表这样的谈话。
有一些微小的迹象表明双方都一直企图从门口仔细观看里面的房间。据说苏联领导人希望知道美国是否将坚持（在南越）举行选举，以便决定究竟由谁在今后控制南越。河内无疑也希望知道这一点。这两个共产党首都都主张建立联合政府，而美国一直不同意，除非是通过在进行视察的情况下举行的选举建立联合政府。
不能证实私下的会谈是否已探索了这些极其微妙的问题。
另一个有利的因素是，美国和苏联当局都希望它们的国家不要再次陷入全面的冷战。

显示原版>>

Previous:开罗《共和国报》鼓吹要美帝同意套我入联合国

Next:合众社透露：越美进行了「又一回合的幕后商谈」


美报评越美会谈

出版日期:1968.10.30
         期次:3647
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《国际先驱论坛报》十月二十三日刊载一篇社论，题为《在越南问题上的突破》，摘要如下：
有一些仍然没有证实的消息说，在越南和谈中可能出现“突破”。在这些消息的背后有这样一个事实，就是在过去几个月的据说没有成果的谈判中，谈的问题比人们一般地认识到的要广得多。在正式会谈和饮茶休息时间中，在外界还很少知道的在巴黎其他地方进行的更重要的秘密接触中都是这样。
五个月前，北越谈判代表拒不承认有河内军队在南方战斗；他们只愿讨论撤退美国军队的问题。今天他们公开地问道，究竟美国打算同时撤退还是要北越先撤退。
几年来，河内称越共的民族解放阵线是南越人民“唯一真正的代表”。现在称它是“真正的代表”，这表明愿意对其他南越人有一些通融的余地。
在开头，北越人似乎暗示美国必须同民族解放阵线谈判以结束南方的战争，而且河内的兴趣只在于停止北方的战争。现在北越人承认，他们根据日内瓦协议负有全国范围的责任。他们打算像美国坚持那样的参加谈判南方的解决办法。
对最终达成协议极为重要的其他原则已在巴黎会谈中得到澄清。尽管河内的代表非常强调重新统一两个越南，但是他们承认，目前有障碍，这种重新统一只能在若干年内“逐步”实现。关于在南越举行“自由选举”的概念已被接受，但是无疑的，河内和华盛顿对它赋予不同的含义。
甚至河内要在南越建立“联合政府”的主张最近也发生变化。以前，河内不同意目前西贡的“傀儡政府”参加和平谈判，甚至不同意它作为和平谈判中有效的对话者。但是在最近几星期中，河内的代表一直在同美国代表讨论一项将使西贡代表参加和谈以换取美国同意民族解放阵线参加的方案。
许多障碍显然已经清除了。如果现在河内接受美国的使西贡和民族解放阵线参加谈判（而不试图解决就它们的相对地位达成协议这样一项困难任务）的新方案，这应当能使约翰逊总统得到他要求的进行“有成果的谈判”的保证。

显示原版>>

Previous:柯西金说越美会谈“处在十分微妙的阶段”

Next:霍利约克证实：美最近曾向越提出秘密“和平”建议


日本《长周新闻》评论指出：宫本集团在苏修侵捷问题上处境狼狈

出版日期:1968.10.30
         期次:3647
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本进步刊物《长周新闻》十月十六日刊登了一篇短评，标题是《在苏修侵略捷克的事件上，宫本集团到处碰壁，一头钻进了泥坑》。摘要如下：
苏联修正主义集团武装侵略捷克斯洛伐克并实行军事占领的事件暴露了现代修正主义的大破产。在这一事件中，宫本修正主义集团表现了一副狼狈不堪的可怜相，更加暴露了它的反革命、反人民的真面貌，陷入了困境。
宫本集团在苏联社会帝国主义发动军事侵略并占领捷克的反革命事件以后就说“不了解真相”，想要假装不知道混过去。但是这样行不通，就为苏修辩护说这是“为实现共产主义而斗争的过程中发生的暂时现象”（“政治局声明”）。然而到处碰壁的、为苏修辩护的言论不仅在社会上行不通，反而陷入了更加暴露宫本集团同苏修集团的“统一行动论”的反革命、反人民骗局的真相的窘境。
宫本集团的基层组织的大混乱、大动荡也必然要在这种大破产中此起彼伏，而且在日益扩大。
张慌失措的宫本集团这回又说什么这是“苏联的大国主义、修正主义崩溃过程中发生的事”（《赤旗报》九月二十三日），这就自己给一个月前还说“为实现共产主义而斗争的过程中发生的暂时现象”，大力为苏修辩护的“政治局声明”一记耳光。甚至表现出试图用佐藤的卖国自由民主党所说的“推翻了社会主义国家不会实行侵略的说法”这种美日反动派的反革命论调来“统一意志”的丑态。呈现出一派四分五裂的大混乱、大破产的症状。
不仅如此，宫本集团的“内部通告”和“党报”更加暴露了它的真意。
它严格地命令说绝对不许对苏修提出“抗议”，对于向苏修“抗议”的人，“要坚决反对，彻底斗争”。
宫本修正主义集团就是这样，在苏联修正主义集团对捷克斯洛伐克的军事侵略事件中明显表现出来的现代修正主义大破产、大暴露中，正相应地在堕落和毁灭的道路上向着大混乱猛跑。

显示原版>>

Previous:哥伦比亚人民解放军发布公报：解放军正组织广大农民开展武装斗争

Next:哈希说苏修统治集团推行“俄罗斯扩张主义”


苏修日修互相攻击

出版日期:1968.10.30
         期次:3647
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社东京二十七日电】有影响的独立的日本共产党二十六日反击了苏联共产党机关报《真理报》对它最近就捷克斯洛伐克危机提出的指责所进行的攻击。
《真理报》上星期五谴责日本共产党对苏联军事干涉这个东欧国家的攻击是“一个有助于美国帝国主义对国际共产主义运动的颠覆活动的行动”。
日本共产党在《赤旗报》上发表的一篇社论中重申了它在此以前的指责：最近以苏联为首的华沙条约国家干涉捷克斯洛伐克的行动无疑是侵略行动。
这是两党第一次公开地进行激烈的辩论。
【美联社东京十八日电】日本共产党十八日谴责十六日在布拉格签订的关于允许苏联占领军留在捷克斯洛伐克的协议，说这是“史无前例的非法行动”。
日共对外政策委员会发表的一则声明说：“我们要求以苏联为首的军队立即从捷克的领土撤走，捷克斯洛伐克人民的自决权必须完全受到尊重。”
正在日本访问的一位苏联高级官员说，当捷克斯洛伐克局势趋于正常化后，苏军将撤走，在这之后，日共发表了这个声明。这位官员是苏共中央政治局委员谢列平。

显示原版>>

Previous:哈希说苏修统治集团推行“俄罗斯扩张主义”

Next:德新社报道一批捷公民逃往西方国家


图片新闻

出版日期:1968.10.30
         期次:3647
         版次:3
         栏目:\[第三版]
文章正文:
原图片说明：美国金质奖章和铜质奖章获得者史密斯及队友卡洛斯在奥林匹克史上写下了不平常的一页，于十月十六日在奥林匹克授奖仪式中作了“黑人权力”的姿势。史密斯刚创造了一项世界纪录（二面米赛跑十九秒八）。每个人在一只手上都带了一只黑手套，在升起美国国旗时举起这只手。左为银质奖章获得者、澳大利亚的诺曼。（合众国际社墨西哥城传真）

显示原版>>

Previous:美奥委会官员承认：黑人运动员的示威使美当局很狼狈

Next:哥伦比亚人民解放军发布公报：解放军正组织广大农民开展武装斗争


外电报道：刚果（金）爱国武装在克韦卢袭击傀儡军/蒙博托政权慌忙把大量援军运往克韦卢地区

出版日期:1968.10.30
         期次:3647
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社金沙萨二十六日电】星期六（二十六日）在传出老百姓发生叛乱的消息的同时，两个连的伞兵已空运往克韦卢省。
新闻部长坎德说，其他部队正在由公路开进这个地区，但是他说，这个地区是平静的。
克韦卢省位于这里以东二百五十英里，在十月九日宣布处决前叛乱领导人缪勒尔后，两名政府士兵在那里被人杀死。
这里的非官方消息说，缪勒尔的得力助手路易卡丰古正在设法复活一九六三年——六五年的叛乱，在那次叛乱中，估计有六万名刚果人死亡。
克韦卢省是缪勒尔的家乡，是上次叛乱的主要中心之一。
【路透社金沙萨二十六日电】这里正式否认了在本月处决了前叛乱领导人缪勒尔后在刚果中部的克韦卢省发生严重事件的消息。
新闻部长坎德说，这个消息根本没有根据。这则消息是在本周初从金沙萨把大量援军调往克韦卢时开始传出的。
坎德没有说明调动军队的原因。
这位部长说，蒙博托总统将在十一月二日访问克韦卢省及其首府基克韦特，这是他在一九六五年掌权以来第一次去那里访问。他还说，这将证明，那里的局势完全在控制之下。
本周早些时候，在金沙萨有消息说，在缪勒尔被处决后，他的一些支持者袭击了刚果国民军的士兵，打死了五名士兵。

显示原版>>

Previous:巴勒斯坦三个游击队组织在安曼举行联席会议并决定：成立巴勒斯坦武装斗争协调委员会

Next:加纳大学学生举行罢课要求院长辞职


吴丹发言人宣布：雅林在中东活动时间延长一个月

出版日期:1968.10.30
         期次:3647
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国二十六日电】联合国今天公布，雅林已同意在十一月份继续执行解决阿拉伯—以色列冲突的工作。
秘书长吴丹的发言人向记者宣读如下声明：
「根据雅林大使本人的愿望和征得瑞典政府的同意，已将雅林大使的使命予以延长一月，时间从十一月一日起。」

显示原版>>

Previous:也门政府军在萨那郊区打击保皇军

Next:以军二十七日向黎巴嫩约旦挑衅


也门政府军在萨那郊区打击保皇军

出版日期:1968.10.30
         期次:3647
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社亚丁二十八日电】据悉，也门首都萨那郊区星期日（二十七日）发生了激战。
萨那电台报道，拥有至少八十辆俄国坦克并在俄国制造的飞机的掩护下的共和国部队正在保卫首都地区，抗击数以千计的保皇派部族的人。
从也门传出的其它未经证实的消息说，共和国总理兼参谋长阿姆里正亲自率领共和国部队作战。他们企图突破保皇派对萨那和塔伊兹之间具有战略意义的公路的占领。
萨那电台一反常态，详细叙述了战况。
这显然表明，从共和国观点看，战斗正在顺利进行中。

显示原版>>

Previous:加纳大学学生举行罢课要求院长辞职

Next:吴丹发言人宣布：雅林在中东活动时间延长一个月


以军二十七日向黎巴嫩约旦挑衅

出版日期:1968.10.30
         期次:3647
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特二十七日电】黎巴嫩国家通讯社报道，以色列军队星期日（二十七日）清晨炮轰了边境村庄马吉迪。
这家通讯社说，以色列向这个小农庄发射了迫击炮，击伤了两名黎巴嫩士兵，击毁了三所房屋。
【路透社安曼二十七日电】据这里宣布，约旦和以色列今晚在约旦河谷北部零星交火约九十分钟。约旦方面没有伤亡。
约旦军方发言人说，以色列从被占领的戈兰高地先开火。他说，「我军对敌人向叙利亚高地开的炮进行了回击。」
【路透社特拉维夫二十七日电】以色列外交部长埃班今晚说，埃及昨天用大炮向苏伊士运河对面进行的袭击加强了以色列的决心：在一个经过谈判的和平解决办法取得以前不从被占领的领土撤走。

显示原版>>

Previous:吴丹发言人宣布：雅林在中东活动时间延长一个月

Next:阿联报纸说：美已给以色列十架「鬼怪式」飞机


有了毛泽东思想就能胜利

出版日期:1968.10.30
         期次:3647
         版次:1
         栏目:\[头版]
眉题:苏丹朋友凯尔著文谈非洲革命和人民解放战争
文章正文:
【本刊讯】索马里《新思想》杂志在今年第三期刊登苏丹朋友艾哈迈德·穆罕默德·凯尔写的一篇题为《非洲革命和人民解放战争》的文章的第一部分，摘要如下（文内小标题是原来的）：
世界三分之二的人民还没有获得解放，自第二次世界大战以来，亚洲、非洲、拉丁美洲已经成了反对以美帝国主义为首的帝国主义及其走狗的革命斗争风暴的中心，从而使帝国主义资本主义日益没落。我们的新世界正进入毛泽东思想的时代，中国已经成为世界革命的堡垒，没有马克思列宁主义的顶峰毛泽东思想，革命人民就没有获得解放的希望，历史已经证明并正在证明所有资产阶级和修正主义理论的严重危机和破产，证明这些理论正迅速失去它们的市场，不久将被抛进历史的垃圾堆。毛主席关于人民战争的理论是马克思列宁主义的普遍真理，在亚洲、非洲、拉丁美洲的任何一个地方，斗争中的人民只要根据本国具体情况实践这一理论，就会赢得自己的解放。这一理论是区别真革命者和假革命者、马克思列宁主义者和现代修正主义者、区别谁要真解放和谁要名义上的假解放的分界线，我们将在下面讨论非洲革命问题和毛主席关于人民战争的理论。非洲的革命阶段
非洲现在正处在民族民主革命阶段。今天，这个革命根本上是指向非洲各国人民的敌人，即帝国主义、新老殖民主义、封建主、买办资产阶级。在五十八个非洲国家和地区中已有四十多个国家获得了政治独立，还有十五个国家和地区仍呻吟在殖民主义统治的桎梏之下，其中在六个以上的国家和地区，人民已拿起武器进行斗争，从殖民主义统治者手中争取解放。在那些人民仍在傀儡政府束缚之下呻吟的国家里，人民已不同程度地决心拿起武器，这是拯救他们祖国的唯一手段。在民族资产阶级左派和中间派掌权的国家里，广大人民群众正掀起进一步的斗争，他们以各种形式反对正在以所谓援助、贷款、帮助为名而渗入这些国家的新殖民主义统治。
帝国主义者和殖民主义者直接或间接地掠夺非洲的财富，并从中得到从劳动群众的血汗中榨取的巨额利润。被认为是世界上最富饶的这一非洲大陆却仍然是一贫如洗，严重的疾病和愚昧无知。民族民主革命的力量
非洲民族民主革命的基本力量是工人阶级、农民、小资产阶级、民族资产阶级。工人阶级在约为三亿非洲总人口中占百分之十以上，农民占总人口的百分之七十至七十五之间。他们是非洲人民的绝大多数。马克思列宁主义毛泽东思想教导我们，工农联盟是革命胜利的可靠保证。尽管工人阶级是最革命最进步的阶级，但是只有工人阶级自己而不组织农民并领导他们参加斗争，要取得胜利是不可能的，因此我们可以清楚地看出，农民问题是民族民主革命的首要问题。但是，即使有一个努力组织农民、领导农民对人民的主要敌人进行斗争以完成民族民主革命任务的工人阶级，还是不够的。非洲历史和世界历史已经证明，没有一个革命党就不可能有革命。世界上许多国家的经验都证明这是正确的。两种不同观点
数年来特别是最近几年，关于民族民主革命特别是非洲的民族民主革命发生了许多争论，出现了各种不同的思想，这些思想可以归纳为两种基本的观点，第一种是建立在毛泽东思想基础上的马克思列宁主义的观点，第二种是反动的观点，其基础是帝国主义者或资产阶级分子或修正主义分子的理论，完全是一种资产阶级观点。
以毛泽东思想为基础的马克思列宁主义观点认为，领导民族民主革命取得胜利必须具备三个不可缺少的条件。第一，一个有纪律的，有马克思列宁主义的理论武装的，采取自我批评方法的，联系人民群众的党。第二，一个由这样的党领导的军队。第三，一个由这样的党领导的各革命阶级各革命派别的统一战线。
在这三个条件方面非洲的情况如何？在非洲约有一百个政党，这些政党中约有十二个党是共产党，后来变成了修正主义（党）。另一方面，当我们看到这些修正主义党的这种堕落的时候，我们也看到一些马克思列宁主义党、一些马克思列宁主义组织和小组的兴起，此外还有一种新型的革命的爱国主义的政党的出现，这些党不同程度地接受毛主席思想的指引。一部分这样的政党要么已拿起武器进行斗争，要么已决心发动武装斗争以争取本国人民的解放。今天，我们在不少于三十五至四十个非洲国家和地区看到这样一种新现象的出现：一些马克思列宁主义的党和小组，或一些不同程度地接受毛泽东主席思想指导的民族革命党正在建立起来。非洲的这种总情况是大好的，是最有利于非洲革命的。
在马克思列宁主义党领导下开展武装斗争的那些地方或正朝这一方向前进的那些地方，我们发现一种人民军队在这里或那里出现。
因此我们可以得出这样的结论，主客观情况都是非常有利于在真正的马克思列宁主义党的领导下，在毛泽东主席思想指导下的非洲的民族民主革命的胜利的。
关于非洲民族民主革命问题的反动观点是什么呢？
在这个问题上，我将不谈帝国主义的观点，因为这个观点人人都很清楚，但是我要谈谈苏联修正主义的观点，因为苏联修正主义观点在非洲起着很大的破坏作用，事实上它完全是为反动派和帝国主义者服务的。
几年前，在一次国际会议上，一个苏联修正主义分子把民族解放运动说成是死尸运动。这一说法激起了到会的争取民族解放的战士们的愤怒，并且导致了中国代表团的退出会场，抗议这种反动的粗暴的说法。之后，在许多国际场合，苏联修正主义者完全反对民族解放运动，特别是反对武装斗争和以武力解放被压迫人民的人民战争，他们所有这些态度都出于他们的基本政治路线，即“和平共处”、“和平过渡”、“和平竞赛”路线。这个臭名昭著的路线是以赫鲁晓夫为首的修正主义匪徒领导下的苏共第二十次代表大会上完成的，它给民族解放运动带来很大危害，使成千成万的共产党员、革命战士和民族主义战士葬送在反动势力和帝国主义势力手中。苏联修正主义者关于非洲民族民主革命的理论，这些修正主义者的一个代表在这一年十月二十四日至二十九日在开罗召开的关于非洲问题和民族社会革命问题的座谈会上，把修正主义的理论概括为三点：
（一）非洲没有阶级区别，即使有阶级也没有什么绝对明显的界限和区别，因此就必然得出这样的结论，阶级斗争在今天非洲民族民主革命中不占什么重要地位。
（二）今天非洲民族民主革命的基本任务不是以武力推翻帝国主义、封建主、买办阶级的统治和掌握国家政权，而是通过改良发展生产力和使社会生活更加民主化。
（三）在非洲向社会主义过渡不需要一个马克思列宁主义党的领导，不需要工人领导农民进行革命和夺取政权，因为民族资产阶级能够领导全体人民走向社会主义。
人人都知道在任何一个非洲国家和非洲地区都存在着剥削者和被剥削者，都存在压迫者和被压迫者，总之，没有一个人否认阶级和阶级斗争的存在，有时候统治阶级例外。我们从来没有听到农民、工人或其他被剥削的人说不存在阶级和我们都是平等的兄弟。毛主席教导我们：“阶级斗争，一些阶级胜利了，一些阶级消灭了。这就是历史，这就是几千年的文明史。”
现代修正主义者贩卖的所有这些理论最终都不外乎是宣传以经济任务代替民族民主革命阶段的革命政治任务，宣传以宽恕、阶级调和和改良来代替工人、农民和其他被压迫人民的革命的阶级斗争。简言之，苏联修正主义者推销的是，政权和为夺取政权而斗争，对正处于民族民主革命阶段的工人、农民和其他来说，根本没有什么重要性。不仅如此，他们甚至还推销革命阶级应彻底放弃革命，变成资产阶级改良主义者，这就等于对被压迫人民，特别是对非洲被剥削的各国人民说，一切都交给统治阶级，否则就绝不可能有任何发展。这正是美帝国主义者和其它帝国主义者在非洲人民中间推销的东西。现在，按照他们的说法，被剥削的非洲国家的主要事情是努力取得经济和社会发展。毛泽东主席教导我们，世界上一切革命斗争都是为着夺取政权，巩固政权。而反革命的拼死同革命势力斗争，也完全是为着维持他们的政权。

显示原版>>

Previous:毛主席语录

Next:法国文化部长马尔罗说：毛主席是当代世界上伟大革命领袖


又一批美黑人运动员在奥运会上示威

出版日期:1968.10.30
         期次:3647
         版次:3
         栏目:\[第三版]
眉题:抗议美国的种族歧视 声援被迫害的黑人选手
文章正文:
【法新社墨西哥城十月十九日电】五名美国黑人运动员今天清晨离开了奥林匹克村，以表示声援被开除的黑人短跑健将史密斯和卡洛斯。
【路透社墨西哥城十月二十日电】今天在女子运动员之中出现了黑人权力运动，四名美国女子把她们获得的接力赛的胜利献给两名被开除的美国短跑健将。八名古巴人说，她们在把她们获得的奖牌送给黑人权力领袖卡迈克尔。
美国女子四百米接力队宣布：她们声援她们的队友卡洛斯和史密斯。
短跑健将泰厄斯在记者招待会上说：“我想说，我们把我们获得的接力赛胜利献给卡洛斯和史密斯。”
今天下午在向美国男子四百米接力队授奖时，也发生了一次黑人权力示威。
四名黑人——伊万斯，马修斯，弗里曼和詹姆斯——举起了握紧的拳头，戴着黑贝雷帽——这两者都是黑人权力运动的标志。
【合众国际社墨西哥城十月十九日电】这次在奥林匹克跳远中取得第三名的前奥林匹克冠军博斯顿，昨天在授奖仪式中光着脚，作为一种“抗议”，他说，他期待着美国奥委会也把他打发回国。
二十九岁的前世界跳远纪录保持者博斯顿表示对美国奥委会赶走史密斯和卡洛斯特别不满。
【美联社墨西哥城十月十八日电】四百米赛中获奖的美国运动员都戴着贝雷帽，当他们今天登上受奖台参加奥运会仪式时，都举起右手，作紧握拳头的敬礼。
【法新社墨西哥城七日电】美国奥林匹克队的黑人运动员有许多人都是闻名世界的运动员。他们今天在衣服的翻领上或是帽子上，钉有大型徽章，上面刻有“争取人权”的字样。
大多数的白人运动员也自豪地配戴这种徽章，表示他们同黑人队友团结一致。
黑人运动员们说，“我们要佩戴我们的徽章，让全世界的人知道我们是反对种族歧视的。我们将以此重申我们反对不公平对待黑人的立场。”

显示原版>>

Previous:阿联报纸说：美已给以色列十架「鬼怪式」飞机

Next:澳一运动员支持美黑人运动员示威


邦克同阮文绍举行第九、十次会谈

出版日期:1968.10.31
         期次:3648
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十八日电】美国大使邦克今天同阮文绍会晤了两次，大概是讨论旨在使巴黎会谈走出死胡同的华盛顿的新的和平攻势。这两次会晤——一次在上午十时左右，另一次在傍晚——是十三天来邦克和阮文绍的第八次和第九次会晤。
今天上午的会晤是九时四十五分左右开始的，历时约四十五分钟。下午的会晤是从五时以后不久开始的，于两个多小时后即七时二十分结束。
美国副大使伯杰陪同邦克参加今天的两次会晤。美国大使馆政治处主任马丁·赫茨同两位大使参加了今天下午的会晤。
【美联社西贡三十日电】邦克昨天再次同阮文绍举行会谈，后来没有出席有美国记者参加的晚宴，这使得关于全面停炸北越的猜测又增加了。
邦克同阮文绍之间的会谈看来似乎是仓促安排的。美国使团事先没有传出这两人计划举行会谈的消息。
邦克同阮文绍举行的这次会谈是两周来的第十次会谈了。
傍晚举行的这次会谈仅仅进行了半小时，这同最近举行的数次会谈持续两个多小时的情况适成对照。
美国使团发言人只说，许多紧迫的事情使得邦克不能参加预先安排好的晚宴。

显示原版>>

Previous:美B---52飞机和“新泽西号”战舰对越北方进行一个月来最疯狂轰击

Next:美报供认：约翰逊为搞大骗局已抛出一些假蚊钩


比夫拉人民坚持斗争越战越强

出版日期:1968.10.31
         期次:3648
         版次:3
         栏目:\[第三版]
副题:比夫拉军队发挥夜战威力，加强伏击；联邦军队伤亡惨重，被迫处于守势
文章正文:
【法新社比夫拉二十六日电】（记者：马祖尔）在过去两星期，尼日利亚战争的潮流已有重大的转变。装备改善、人数也较多的比夫拉陆军已强化了第一线的阵地，常常使尼日利亚联邦部队处于防守的地位。
现在看来，联邦要迅速取得脱离中央的比夫拉越来越不可能了。
自从今年八月以来，我就在注意比夫拉的军事发展。发时比夫拉的士兵武器很差，往往没有弹药。跟尼日利亚联邦军队现代的装备不能相比，因此，作起战来，优劣悬殊。
但是，继九月间攻占两个要冲城市（阿巴和欧文里），比夫拉的士气为之一振，就是这种士气有助于他们在各个前线取得相当的进展。现在只有西南地区仍受到严重的压力。
比夫拉战局的好转，有几个可能的原因：因奥朱古上校已经改组了武装部队，同时也因为比夫拉人已将他们的战术适应于特殊的战争情况，他们已学会了夜间作战，使他们的敌人措手不及，并且也增加跳出来伏击，并且进行游击作战。此外比夫拉的火力也有重大的增加。
另一个重要的因素是成立了新的比夫拉部队，总数可能有几个师，这些新成立的师尚未投入作战。
【美联社乌穆阿希亚八日电】比夫拉政府八日在这里发表的一项公报说，比夫拉军队上月末在奥卡地区发动了一次闪电式进攻，击毙联邦军士兵二百多人。
公报说，分裂主义军队还制止了联邦装甲部队在阿赫瓦达地区的一次进攻，并迫使尼日利亚军队后退三英里。
比夫拉政府声称奥维里周围的激战又取得新的胜利。它说，由装甲车和重炮支持的尼日利亚军队周末在奥维里—伊雷特公路上被击退了。
【德新社内罗毕二十三日电】尼日利亚联邦军队在比夫拉的前进步伐突然停了下来，关于迅速停止流血内战的希望又落得一场空。
在过去几个星期中，进攻者损失惨重。
尼日利亚人遭到厄运，这有几个因素。
他们离自己的基地越远，他们的供应线就越长、越困难。
联邦军队士兵的战斗素质不高。
据目击者说，“叛乱分子”的士气并不低落，粮食供应情况有所改善。
【路透社拉各斯二十日电】尼日利亚联邦军队看来遇到比夫拉人越来越强烈的抵抗。
在戈翁声称这场历时十六个月的内战将在一个月内结束的七周后，对联邦军队的三个师的战线的参观，提供了与人们所声称的前进速度完全不同的情况。
（联邦）军队那些伤亡惨重的各个旅不断遭到比夫拉人的伏击。
【合众国际社拉各斯九日电】联邦军队之所以进展放慢，显然是由于比夫拉的武器供应有了可观的改善，从而使分裂主义部队士气大振。

显示原版>>

Previous:法新社说：约翰逊大概会在美大选前下令“停炸”

Next:美助理国务卿帕尔默半月内两次去尼日利亚活动/苏修英帝加紧向联邦军政府提供军援


比夫拉学联欢呼中国人民的支持表示决不放松对帝殖修的斗争

出版日期:1968.10.31
         期次:3648
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】达累斯萨拉姆讯：比夫拉全国学联主席埃默卡·恩热雷五日签名的一项声明说：比夫拉学生“欢迎新华社最近发表的报道，这项报道呼吁比夫拉人坚持他们反对尼日利亚侵略、帝国主义和修正主义的斗争，并预言比夫拉人无疑地将获得胜利”。
声明说：“高举世界反帝反修斗争大旗的伟大中国人民，由于经历过比夫拉人目前经历的遭遇，最能对尼日利亚—比夫拉战争抱客观的看法。
声明接着说：
“比夫拉的学生向英勇的中国人民保证，我们不会放松我们对帝国主义、新殖民主义和修正主义势力的斗争，这些势力象一切‘纸老虎’一样，将在我们生存下去的不可战胜的意志的圣坛下粉身碎骨”。

显示原版>>

Previous:美助理国务卿帕尔默半月内两次去尼日利亚活动/苏修英帝加紧向联邦军政府提供军援

Next:为同佐藤争夺自由民主党总裁一职三木辞去日本外务相职务


戴高乐到土耳其活动

出版日期:1968.10.31
         期次:3648
         版次:3
         栏目:\[第三版]
副题:美联社认为其主要目的是恢复法对土的影响
文章正文:
【美联社安卡拉二十五日电】法国总统戴高乐二十五日到达这里，开始对土耳其进行五天访问。
戴高乐是访问土耳其的第一位法国元首，土耳其是同法国有着几世纪友好关系的国家，法国对那里的影响迄今仍很大。
【美联社安卡拉二十五日电】正在这里访问的法国总统戴高乐二十五日要求土耳其加入法国的以缓和代替“把欧洲分为两个霸权的两个集团”（领导权）的政策。
戴高乐使得这样的观点得到加强，即：他访问土耳其的主要目的是要恢复法国在这个国家的影响。自从第二次世界大战以来，美国影响占了统治地位，现在反美情绪正在上涨。戴高乐在土耳其总统苏奈为欢迎他而举行的宴会上讲话时，没有提到苏联占领捷克。
戴高乐在祝酒时对苏奈说：“在现在正在变化的世界局势中，土耳其和法国的各自的局势为它们把它们的政策结合在一起提供了最好的理由。”
他又说：“毫无疑问，因为两国的地理、战略和经济条件，它们可以使它们的联盟具有不同的形式”。他在谈到它们在北大西洋公约组织中的地位时这样说。
土耳其紧密地成为北大西洋公约组织军事指挥部不可分割的整体，而法国则放弃了这个指挥部。
戴高乐警告说：“不管怎样，两国必须是它们自己的主人。”
预料，戴高乐将敦促土耳其加紧缓和的努力，尽管发生了捷克事件。
【合众国际社安卡拉二十六日电】戴高乐总统和苏奈总统今天进行会晤，开始举行一系列会谈中的第一次会谈。
消息灵通的外交人士说，讨论大概将集中在中东危机、苏联在地中海东部海军力量的加强和地区防御问题。

显示原版>>

Previous:日防卫厅长官叫嚷要“充实防御力量”

Next:路透社报道：伊政府军与库尔德族部队发生冲突


法新社说：约翰逊大概会在美大选前下令“停炸”

出版日期:1968.10.31
         期次:3648
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二十九日电】一位非常可靠人士今晚在这里说，约翰逊总统大概会在十一月五日美国大选前下令全部停止对北越的轰炸。
这些人士说，目前战斗沉寂的情况，使总统能够宣布他有充足的理由相信北越将不会利用停炸取得军事上的好处。
把巴黎会谈扩大以包括南越民族解放阵线和西贡政府，这个原则目前看来是河内和华盛顿都可以接受的。但是，迹象表明，关于代表权的细节问题还没有解决。
人们并不排除这种可能性，就是这个阵线和西贡同河内和华盛顿一道参加四方停火会谈，但是彼此并不承认对方。
四方会谈的第二阶段可能讨论两个越南之间的关系问题，并开始制定重新统一的时间表。
这些人士说，第三阶段可能包括这样一项努力，就是设法使美国在越南战争中的盟国——菲律宾、泰国、朝鲜、新西兰和澳大利亚——同意最终解决办法。

显示原版>>

Previous:美报供认：约翰逊为搞大骗局已抛出一些假蚊钩

Next:比夫拉人民坚持斗争越战越强


合众社传马林科夫退休回到莫斯科

出版日期:1968.10.31
         期次:3648
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科十八日电】斯大林的继承人马林科夫回到了莫斯科。
共产党人士今天说，前总理、党首脑马林科夫在实际上被流放到靠近中国的边境之后现已回来，他已退休而过着舒适的生活。
马林科夫（现年六十六岁）已搬回到他过去在莫斯科热闹的市区内的住所。
这些人士说，同马林科夫住在一起的有他的妻子和两个儿子。他们说，由于以前担任过总理和党领导人，马林科夫每月领三百三十美元的养老金。

显示原版>>

Previous:夏皮罗报道：莫洛托夫写《回忆录》

Next:苏发射载人宇宙飞船“联盟三号”


捷人民大示威要苏修占领军滚蛋

出版日期:1968.10.31
         期次:3648
         版次:1
         栏目:\[头版]
眉题:“俄国人滚回家去！”“我们赶走了希特勒，我们还将赶走勃列日涅夫！”
文章正文:
外电报道，示威群众包围了苏修使馆，焚烧苏修报纸。当群众在布拉格宫前示威时，苏修大使偷偷从宫的边门溜走了。苏修出动军队“巡逻”，捷修也派出大批警察阻挡示威群众
【合众国际社布拉格二十八日电】大约三千名学生今天聚集在布拉格，高呼“俄国人滚回去”，列队走向这个被苏联占领的国家的领导人正在那里开会的布拉格宫。
学生们在走向这个山顶的宫舍时，还一再高呼“自由万岁”。
乘在设有无线电装备的指挥车上的苏联军队在附近的街道上徘徊，注视着游行的学生。
乘在巡逻车和大卡车里的捷克斯洛伐克警察也停在这些青年的附近。装有扩音器的汽车中一再发出警告说：“对这次示威没有进行报告，必须认为它是没有得到批准的。”
学生队伍在开头大约有五百人，但是一路上逐渐增加，他们聚集在布拉格宫的铁门前时，人数至少有三千。
一路上，学生从路旁的旗杆上取走红白蓝三色捷克斯洛伐克国旗，到这些青年抵达宫舍时，他们成了旗帜的海洋，空中满是招展的旗帜。
领导人对路上的中年旁观者高呼说：“快来，快来同我们一起。”
许多人就参加进去，在游行的人中间有几个老年妇女，她们同青年人一起高呼和拿着旗帜。
游行队伍的前列高举一个很长的横幅标语，上面写着：“在一个巨人向你的眼睛吐唾沫的时候”，旁边画了一个弹弓。
青年们一再高呼：“俄国人滚回去。”
他们还在查理大学附近的老城广场和布拉格宫的门前唱捷克斯洛伐克国歌。
在游行时听到的其他口号是：“杜布切克、斯沃博达”、“马萨里克万岁”、“政府万岁”。
有一个时候在广场一端，警车一辆接一辆地停在一条很窄的街道上，显然是想要阻挡学生的游行。高举旗帜的游行前列队伍在看到全是满载警察的警车的时候迟疑了一下，他们然后齐声欢呼地冲过警车的障碍。
警察神情紧张地注视他们，但是并没有离开警车。
在旁边的街道上的苏联人都是坐在绿色的俄国吉普车上。
这些车辆上面都写着表明“巡逻”字样的“Ｐ”字。这些车辆显然是从宪兵队调来的。
【合众国际社布拉格二十九日电】几千名捷克斯洛伐克学生二十八日在布拉格举行示威游行，他们高呼“俄国人滚回家去”，然后涌向苏联使馆的周围，这是自从八月二十一日和二十二日入侵以来爆发最激烈反苏情绪的行动当中的一次。
这些学生当时是在庆祝捷克斯洛伐克共和国创立五十周年。
其中约有二千人随后群集在苏联使馆的周围，他们被警察组成的封锁线形成的人墙推了回来。
警察使用了公共汽车、囚车和宣传车，在距离使馆一百码的地方形成了一道障碍。走在前列的一些示威者抱着蔑视的态度坐了下来，并向警察吹口哨。随着嘘叫声、嘲笑声和反苏口号的种种喊声越来越高的时候，捷官员运来了一部装着水龙头的救火机，接着学生就离开朝着民族剧院走去，朝着另一支示威的队伍走去。
捷警察的扩音器再次要求：“……请走开，帮助我们使局势恢复正常。我们请求你们回家去，否则，我们将被迫根据我国的法律采取行动”。
在昨天的示威中，自始至终都有“自由万岁！”的呼声。
尽管有大批警察，尽管气氛很紧张，没有看到、也没有传说有人受伤或被捕。
学生们的喊声大都是“俄国人滚回家去！”，但是他们有时也狠狠地痛骂他们自己的警察。当扩音器要求他们离开的时候，就响起了这样的喊声：“那是废话，那是废话。”
在使馆前面举行示威的同时，估计有四千名学生在布拉格另一个区的老城广场歌唱和高呼反苏口号。
布拉格警察并没有在老城广场进行干涉，这同他们在苏联使馆周围采取的行动恰恰相反。
【合众国际社布拉格二十九日电】（记者：詹姆斯·杰克逊）俄国装甲车在对他们进行密切的监视。
警察似乎是支持游行的。在一个十字路口的交通指挥亭上值班的一名警察，倚着岗亭窗口，微笑着对走过的游行队伍挥手。
学生们走过一辆巡逻车旁边时高呼“公安部队万岁”！示威者有的佩戴着毛主席像章
一位在衬衫上佩戴一枚毛泽东像章的卷发的青年人对警察挥手，对我说：“他们不会做什么。他们跟我们是一边的”。
青年人欢笑着竞相编出新的口号，听了最有力地批评苏联人的口号后就发笑。
其中包括：“莫斯科一慕尼黑”。“希特勒—勃列日涅夫”。“布拉格是捷克人的时候，是美好的。”“让乌布利希死吧。”“占领军从我们的背上滚下来。”
【美联社布拉格二十八日电】在老城广场的有一千多人，当青年人高呼“俄国人滚出去”、“我们有真理，你们有坦克”的时候，其中许多人鼓了掌。
四十五分钟之后，示威者唱起了捷克斯洛伐克国歌，然后继续往前走到这个城市的另一个部分。
当夜色降临布拉格的时候，示威者和跟在示威者后面的人大约达到了一万名。
二十八日晚上，一个由一万多名捷克斯洛伐克青年组成的人群在布拉格热闹市区举行示威游行，以雷鸣般的喊声高呼“俄国人滚回家去！俄国人滚回家去！”
他们拿着数以百计的捷国旗，走过瓦茨拉夫广场，走过狭窄的街道，朝着民族剧院走去。
斯沃博达、杜布切克和其他高级领导人以及贵宾当时正在那里观看为纪念捷独立五十周年而专门举行的一次演出。
民族剧院的四周仍然由数百名捷警察守卫着。
【美联社布拉格二十八日电】今天，成千成万的捷克斯洛伐克青年公然藐视苏联占领军，在布拉格市区的街道上游行了十二个小时，挥舞着捷克斯洛伐克的国旗，要求撤走俄国军队。有些人齐声高呼“俄国人滚回去，俄国人滚回去”。（下转第四版）（上接第一版）
群众高呼“要自由”。群众齐声喊道：“他们有坦克，我们有真理”，“我们赶走了希特勒，我们还将赶走勃列日涅夫”。
游行者从政府所在地布拉格官出发，走向苏联大使馆、苏联的一个区司令部、红军的一个军官宿舍和国家剧院。
示威者在好几个地方冲击警察的封锁线，并且摇撼布拉格宫的几扇大铁门，但没有听说有人受伤。
走在游行队伍最前面的是举着捷克斯洛伐克的红白蓝三色国旗的青年。有些人攀登上石雕像的顶上悬挂国旗。据东德的德通社报道，还有些人焚烧苏联的报纸，还对苏联和东德大使馆的汽车“吐唾沫，示威”。捷学生集会通过决议谴责苏修侵捷
并谴责捷修对苏修投降妥协
【美联社布拉格二十八日电】几百名捷克斯洛伐克学生星期一高呼“宁死不屈”向布拉格城堡行进；斯沃博达总统正在那里举行庆祝捷克斯洛伐克成立五十周年的招待会。
警察匆忙组成队形，把这些举着捷克斯洛伐克国旗的学生阻于大门外，大门立即上了锁。
学生们——其中有许多女生——几度冲警察防线，但是他们都被挡回。
聚集在大门外面的学生、青年和一些成年人，增加到接近一千人。一些示威者攀上铁栅栏，把一些国旗插在雕像上。
增援的警察来到，试图从人群后面把人赶走；另有一些城堡警卫人员从院子那边赶来，用身体顶住松动的大门。
警察的一个扩音器广播要求群众回家去，以利于公共秩序。示威者们则有节奏地高呼“俄国人回家去”，“俄国人回家去”，“俄国人回家去”。
一名女青年示威者攀上十二英尺高的栅栏，跳进城堡院子里了，人们看见她被一些警卫人员护送走。
一名城堡警卫人员从里侧攀上栅栏，与示威者们面面相对，他开始拔掉他们竖在栅栏顶上的国旗。
有人看见苏联大使契尔沃年科从后面的一条汽车道离开城堡。
当学生们在布拉格查理大学哲学系举行群众集会的时候，就出现了示威游行。
参加这次集会的一千五百名学生通过了一项决议，决议说，“我们以十分悲愤的心情注意到，表示不同意占领我们共和国的捷克斯洛伐克的朋友正在一些国家受到审判和遭到谴责”。
“我们表示赞扬和感谢苏联和德意志民主共和国一些公民所表示出的胆量。”
“这些朋友把个人的自由置之度外，从而证明，并不是所有的苏联公民和东德公民都同意他们领导人的错误做法。我们希望通过我们自己的态度同他们一样成为有价值的人”。
学生们几乎一致谴责政府对占领军采取的让步政策，他们决定把决议贴出来，因为他们认为，捷克斯洛伐克的报纸不会发表这个决议。
据说，学生们正在草拟第二个决议，主要关于苏捷十天前签署的条约。
【路透社布拉格二十八日电】今天捷克斯洛伐克的青年们举着“宁死不过屈辱的生活”的横幅标语在瓦兹拉夫广场举行游行示威，同时又有数千人向布拉格宫前进。
苏联大使契尔沃年科是被围在宫内的外交官之一。在示威者在约两个小时之后开始散开之前，他和其他重要的官员被领着从边门溜走。
【路透社布拉格二十七日电】苏联代表已警告捷党政领导人：如果十月二十八日——捷克斯洛伐克成立五十周年——在布拉格发生示威，那就不可避免地要把苏联坦克重新开进城市以维持秩序。
党政领导人已私下和公开地恳求人民——特别是工人和学生——不要在明天采取挑衅行动。

显示原版>>

Next:印共革命派协调委员会集会庆祝我国庆号召把毛泽东思想运用于印度革命


路透社报道：伊政府军与库尔德族部队发生冲突

出版日期:1968.10.31
         期次:3648
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伊斯坦布尔二十三日电】有消息报道，巴尔扎尼的库尔德非正规军同伊拉克军队今天在伊拉克同土耳其边境附近的纳希尔河附近进行激战。
在双方用迫击炮和机关枪交火后，库尔德人打死了十六名伊拉克士兵，另外俘虏了四十七名士兵。

显示原版>>

Previous:戴高乐到土耳其活动

Next:苏修大力同土耳其、伊朗拉关系


美B---52飞机和“新泽西号”战舰对越北方进行一个月来最疯狂轰击

出版日期:1968.10.31
         期次:3648
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十九日电】军方发言人今天说，Ｂ—５２对北越进行了将近一个月来最猛烈的轰炸，摧毁了数十个目标。
正当世界各国首都在等待美国停炸建议取得进一步发展的时候，美国战斗轰炸机驾驶员利用昨天雨季期间天气放晴的机会对北越进行了一百三十九次袭击。这是自从十月三日以来对北方袭击最猛烈的一次。
【法新社西贡二十九日电】美国军方发言人今天在这里说，美机昨天袭击北越的次数是六月份（原电如此——本刊注）以来最多的，达一百三十九次。几周来，每天对北方的袭击次数通常在一百一十次和一百三十次之间。
【合众国际社西贡三十日电】军方发言人昨天说，美国用Ｂ—５２轰炸机、“新泽西号”战舰上的十六英寸大炮和数十架进攻性喷气式飞机对北越进行了袭击，这是将近一个月来对北越进行的最猛烈的一次袭击。

显示原版>>

Previous:南越解放军炮轰安溪等地美伪军

Next:邦克同阮文绍举行第九、十次会谈


美报供认：约翰逊为搞大骗局已抛出一些假蚊钩

出版日期:1968.10.31
         期次:3648
         版次:2
         栏目:\[第二版]
副题:说美在秘密联系中已把它向越方提出的“倡议”作了不止一次的变动
文章正文:
【本刊讯】《纽约时报》二十七日刊登一篇从巴黎发回的文章，标题是《河内试着咬钓饵，但是还没有上钩》，摘要如下：
越南的外交在公开场合和私下有着不同的面孔。
在公开场合，上周的气氛是令人沮丧的。约翰逊总统在一次记者招待会上说：“没有任何根本的变化，没有任何突破。”第二天，河内向全世界宣布它没有接受美国提出的美国停止轰炸北越的任何条件。
美国谈判代表在巴黎同北越人一起举行第二十七次会谈以后认为，“没有令人鼓舞的东西”。
但是在私下，却进行了紧张而秘密的活动。
从华盛顿和河内的声明的字里行间似乎可以清楚地看出，不管双方在过去十天内存在着什么分歧，它们对这种活动非常感兴趣，而不会放弃私下的试探。各自都再次向公众保证自己的态度未改变
——虽然要有任何突破都不可避免地需要双方作出妥协。
有独立见解的外交官们说，私下里的实际情况比任何一方泄露的情况要复杂。他们说，自从美国在大约两个星期以前第一次正式提出倡议以来，华盛顿和河内进行了几次秘密的联系。河内感兴趣，但是没有完全表示同意。华盛顿为了进行尝试，已把它的倡议作了不止一次的变动。
一位外交官说：“北越人一直在试着咬钓饵，但是到目前为止一直没有上钩。”但是约翰逊这个渔夫已抛出不止一个假蚊钩。同样地，外交官们认为对战场局势的公开的解释和私下的看法之间可能有差异。在战场上，沉寂局面比以往任何时候更为明显。
国防部长克利福德说已有三万到四万名北越军队撤出南越，并承认“战斗水平降低了”。但是他不肯对这件事作出任何政治上的解释。
北越的首席谈判代表春水用一种典型的伊索寓言式的语言说，北越和南越的局势使约翰逊有“许多良好的机会”停止轰炸。但是他像通常一样避免公开承认河内有意地在军事上采取克制态度。
在私下场合，另外一些外交官提出了这样的问题：双方是否已经在进行一种极微妙的外交练习
——逐步地、对等地使战争降级，而在这种做法的末尾而不是将近开始时实行停炸。如果不可能达成正式的协议，可以通过相互作出榜样或取得默契做到这一点。
这些外交官指出，双方的攻势都已减少，美国“新泽西号”战列舰已解除了轰击北越沿海的任务。这纯粹是揣测，即使情况真是这样，河内或华盛顿也不会公开承认，因为这样做将会过早暴露和破坏这种做法。看来事情的确还没有进展到足以使约翰逊感到满意的地步。

显示原版>>

Previous:邦克同阮文绍举行第九、十次会谈

Next:法新社说：约翰逊大概会在美大选前下令“停炸”


美助理国务卿帕尔默半月内两次去尼日利亚活动/苏修英帝加紧向联邦军政府提供军援

出版日期:1968.10.31
         期次:3648
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社拉各斯二十三日电】俄国的“维尔贾尼号”货船二十二日驶抵阿巴帕码头，它载着给尼日利亚军队提供的数以百计的吉普车和其他军事装备。
尼日利亚军队的一辆装甲车不让旁观者接近另一艘俄国船。
据可靠消息报道，以前从苏联来的船只上面有武器和炸弹。在尼日利亚空军里有一些俄国造“伊柳辛式”轰炸机。
观察家们认为俄国货船的到达证明俄国人对战后的尼日利亚发挥影响和在黑非洲获得立足点越来越有兴趣。
【法新社乌穆阿希亚二十五日电】比夫拉今天说，英国正把“大批军队”及武器运往尼日利亚。
这里发表的一项官方声明说，英国正加紧提供军事装备，并“正在向尼日利亚提供大批军队，大部分是英国军官和军士。”
它说，星期六，二十八名英国军官将加入尼日利亚第三师，而其他人将加入其他各师。
【美联社乌穆阿希亚二十三日电】比夫拉国防总部星期三（二十三日）在这里发表的一项战报声称，最近在乌约地区尼日利亚的一个营被击溃，当时有十六名加纳士兵被打死。
【美联社拉各斯十二日电】消息灵通人士十二日在这里说，美国正在设法消除尼日利亚军政府和国际红十字会之间的分歧。
为这一和解努力帮忙的是美国非洲事务助理国务卿约瑟夫·帕尔默。
帕尔默在他两周内的第二次访问尼日利亚中会见了戈翁和国际红十字会尼日利亚救济工作协调员林特。
【马格里布阿拉伯新闻社阿克拉九日电】美国非洲事务助理国务卿约瑟夫·帕尔默在阿克拉说，他没有看到尼日利亚联邦政府对比夫拉奉行种族灭绝政策的迹象。

显示原版>>

Previous:比夫拉人民坚持斗争越战越强

Next:比夫拉学联欢呼中国人民的支持表示决不放松对帝殖修的斗争


南越解放军炮轰安溪等地美伪军

出版日期:1968.10.31
         期次:3648
         版次:2
         栏目:\[第二版]
副题:并袭击中部高地美侵略军的两个阵地
文章正文:
【法新社西贡三十日电】越共和北越人一整夜加紧炮轰，向全国一些地区的美军阵地和南越军阵地发射了三百多发迫击炮弹和七十五毫米的炮弹。但是据说只造成了轻微的损失和伤亡。
美军和南越军方发言人今天说，越共和北越人还对美国的一个总部的据点进行了一次据说是“规模不大的试探性攻击”。
越共今天清晨向设在安溪的第一七三空降旅基地营发射了迫击炮弹，同时还用迫击炮轰击了十公里之外的这个旅的一个火力支援基地，在此同时还向主要营地发动了试探性进攻。
在中部高地德都地区的另外两个美国炮兵基地星期二晚上也遭到共产党炮火的袭击。
在西贡本身，在第八街区，据认为是一名恐怖分子用手枪打死了一名警察，然后便逃之夭夭。
【法新社西贡二十九日电】美陆军发言人今晚说，北越士兵昨天袭击了中部高地的两支美国步兵部队，但是被飞机和大炮击退了。
正当地面战斗继续处于比较沉寂的时候，波来古西南十九英里的第四步兵师的一个坦克营遭到地面部队的袭击，这些地面部队试图在一些地方突破这个营的防圈。
在德都附近的第四步兵师的另一个炮兵阵地昨天清晨遭到了进攻，但是被猛烈的小型武器的火力击退了。几小时后，一支小小的侦察巡逻队走近这个基地时又遭到北越火力的袭击。

显示原版>>

Previous:侵越美军头子艾布拉姆斯悄悄回美并同约翰逊等军政头目秘密会谈

Next:美B---52飞机和“新泽西号”战舰对越北方进行一个月来最疯狂轰击


侵越美军头子艾布拉姆斯悄悄回美并同约翰逊等军政头目秘密会谈

出版日期:1968.10.31
         期次:3648
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿三十日电】白宫在二十九日晚上说，驻越南美军司令艾布拉姆斯在整个白天同约翰逊总统和他的高级安全顾问们进行秘密会议。
白宫新闻秘书克里斯琴说，艾布拉姆斯在整个白天同总统和国家安全委员会成员举行会议，后来直接回越南。克里斯琴不愿谈艾布拉姆斯这次回国的详细情况，他只是说这是一次“对军事情况进行一般的研究”。
克里斯琴在谈到对艾布拉姆斯这次回国严格保密时说：“在战时情况下，有时战地指挥官对自己的行迹在事先并不宣布”。
克里斯琴只是承认总统和他在战区的这个指挥官在星期二举行了会议。克里斯琴不愿说艾布拉姆斯是在什么时候从西贡返回华盛顿的，也不愿说他是什么时候飞回去的。他说，总统在这个周末决定，艾布拉姆斯应当前来华盛顿以在白宫举行一次会议，而不是规定在两人中间的其他某个地点举行会议。
几星期来，一直有猜测说总统计划飞往檀香山同这个战区的美军指挥官开会。
艾布拉姆斯在上午显然同总统举行了单独会谈、然后同约翰逊、国务卿腊斯克、国防部长克利福德、参谋长联席会议主席惠勒、中央情报局长赫尔姆斯、总统顾问沃·罗斯托共进午餐。在午餐后的某个时候艾布拉姆斯就动身返回西贡。
这次会议非常秘密，因此约翰逊授给艾布拉姆斯以殊勋奖章也是秘密进行的。克里斯琴说，举行这个仪式时非常秘密，只有这两人在场。
【美联社华盛顿二十九日电】约翰逊总统今天同驻越南美军司令艾布拉姆斯举行秘密会议，但是一个白宫发言人说，越南局势没有“突破”或变化。
约翰逊同艾布拉姆斯今天在白宫开了会，艾布拉姆斯同美国国防部官员会晤，后来参加了白宫举行的每周一次高级军事和外交官员的定期午餐会。

显示原版>>

Previous:泰国人民武装在斗争中不断壮大

Next:南越解放军炮轰安溪等地美伪军


日防卫厅长官叫嚷要“充实防御力量”

出版日期:1968.10.31
         期次:3648
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二十三日电】防卫厅长官增田二十三日参加世界贸易中心举行的午餐会，发表讲话如下：
一、日本的生产力在今年底将超过西德，在各自由国家中占第二位。一个国家如果在防御问题上过多地依赖其他国家不好。不过，为了（加强）各自由国家的防御，日本应该充实防御力量，并增加对不发达国家的经济援助，提高这些国家的生活水平。
二、但是，为了不过份地依赖美国而保卫日本的周围，必须增强海上自卫队和航空自卫队的人员和装备。陆上自卫队如果充实装备，就没有必要把人员增加到十八万人以上。驻在日本的美军有战斗机二百架，陆海空三军共计二万七千人。
三、最近学生骚动的根子深，问题也复杂。从防御的角度考虑，制订文教政策是重要的。

显示原版>>

Previous:为同佐藤争夺自由民主党总裁一职三木辞去日本外务相职务

Next:戴高乐到土耳其活动


苏发射载人宇宙飞船“联盟三号”

出版日期:1968.10.31
         期次:3648
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科二十六日电】苏联今天发射了一个新的载人宇宙飞船“联盟三号”，并同昨天发射的不载人飞船“联盟二号”相会合。
塔斯社说，飞行员别列戈诺夫正在成功地进行试验，并且正在向地面发出电视转播。
塔斯社说，“联盟三号”在第一圈时就接近了“联盟二号”。
消息说，“联盟三号”的所有机器运行正常。

显示原版>>

Previous:合众社传马林科夫退休回到莫斯科

Next:英国《经济学家》报道：铁托集团担心苏修侵南正加紧备战


苏格鲁吉亚报纸在一篇文章中说：斯大林是真正革命的马克思主义者

出版日期:1968.10.31
         期次:3648
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科二十一日电】斯大林作为苏联格鲁吉亚共产党的革命的组织者所起的作用获得了新的高度赞扬。
格鲁吉亚党报《东方曙光报》在一篇纪念在沙皇帝国时期在外高加索地区一个名叫“麦撒墨达西社”的社会主义团体成立七十五周年的文章中九次提到斯大林的名字。
这篇未署名的文章刊载于最近出版的、今天在这里收到的《东方曙光报》上。
它报道斯大林同一位德国作家的谈话，以说明他早在十五岁时就同俄国革命者有接触并爱读马克思主义的著作。
《东方曙光报》还详细叙述斯大林在第比利斯组织铁路工人马克思主义学习班方面所起的作用，和他在创办格鲁吉亚头一个非法的马克思主义报纸方面所做的工作。
这篇文章提到斯大林是真正“革命的马克思主义者”之一，他曾经在“麦撒墨达西社”反对“修正主义的”影响，并帮助在格鲁吉亚成立了列宁主义团体。

显示原版>>

Previous:苏修特权阶层打击和迫害工人

Next:夏皮罗报道：莫洛托夫写《回忆录》


苏修大力同土耳其、伊朗拉关系

出版日期:1968.10.31
         期次:3648
         版次:3
         栏目:\[第三版]
副题:苏土签订贷款协议 上千苏“技术人员”将去土
文章正文:
【本刊讯】英《泰晤士报》八日安卡拉消息：
捷克斯洛伐克的事件没有减慢在土耳其的东西方实现和解的进程。事实上，正在演出精彩的一幕。这个北大西洋公约组织成员国——在那里有好几个美国的基地——正在为俄国技术人员进入这个国家作准备，他们将根据去年二月签订的一项价值两亿美元的贷款协议设计和修建五座工厂。
第一批的三十名技术人员已经抵达。最后大约将有一千名技术人员来到这里。
俄国人耐心地忍受土耳其在国内对左派分子发动的攻击中所暗示的侮辱，他们希望时间、正在变化的世界局势以及经济援助所引起的同情最终将会减少反俄的偏见。
【德新社德黑兰八日电】伊朗国王上星期对苏联进行的十天国事访问预期至少在三方面为伊朗产生有利的“结果”。
据莫斯科会谈结束时发表的联合公报，两国同意以空前雄心勃勃的规模来扩大和促进经济和贸易关系。正在拟订伊朗和苏联在今后十二到十五年内的经济关系。
伊朗—苏联经济关系常设委员会同两国的计划拟订人员一起现在正在研究长期合作的可能性。
正在伊斯法罕修建的钢厂将在两三年内竣工。不过，它准备将来扩充并需要苏联的技术援助。
横贯伊朗的油管工程肯定是一项长期的工程，伊朗在今后几年内将向苏联提供天然瓦斯，从而最后得到苏联的大量贷款。

显示原版>>

Previous:路透社报道：伊政府军与库尔德族部队发生冲突

Next:苏修特权阶层打击和迫害工人


苏修特权阶层打击和迫害工人

出版日期:1968.10.31
         期次:3648
         版次:4
         栏目:\[第四版]
副题:他们官官相护任意解雇向他们提意见的工人
文章正文:
【本刊讯】苏修《劳动报》七月二十七日在“工会生活”栏内刊登了该报记者从车里雅宾斯克写的一篇通讯，摘要如下：
大会秘书工艺师安东诺娃对厂工会委员会主席奥尔洛夫说：“我不在这个记录上签名，这是伪造的。拉奇洛夫说的根本不是这样。”
奥尔洛夫反驳说：“可是他讲话的精神保留下来了呀。至于诋毁厂长声誉的事实，没必要放上去。记录我们要送到州委会，干吗让家丑外扬呢？”
左劝右说也无济于事，安东诺娃拒绝在工会总结选举大会记录上签名。只要略略瞧一下两份记录（一份是安东诺娃在会上作的，另一份是送往州工会委员会的），一眼就能看出磨工根纳吉·拉奇洛夫的批评性发言显然是被粉饰了。他在会上是这么说的：
“厂里人员的流动性很大。本厂工作人员总数为一百五十人，一年内，有一百二十人被解雇，招收了一百二十人。由于厂长的责任，许多人离开这个企业。我想举几个例子。电焊工扎波罗热茨在几次会上批评了厂长的各种缺点。厂长就对他说：你送份申请吧，咱俩干不到一块儿。扎波罗热茨同志性格不坚强，于是就走了。工厂委员会应当分析干部流动的原因，弄清楚类似的情况……”
可是，拉奇洛夫的发言经过奥尔洛夫“编辑”后就成了这样：
“工厂人员的流动性很大。本厂工作人员总数为一百五十人，一年内，有一百二十人被解雇，招收了一百二十人。在这种情况下，行政机关和工厂委员会都有过错。”
差异是明摆着的。然而，这并没有使奥尔洛夫为难。他伪造了安东诺娃的签名，把记录送到建筑材料工业和建筑工人工会州委会去了。
过了一段时间，安东诺娃和厂长约费进行了一次谈话。
厂长闷声闷气地总结说：“您交份离职申请吧，咱跟您干不到一块儿。”
许多人都曾听到过这几句话：有离了厂的人，有还留在厂里工作的人。
今年初，厂长解雇了一级司机尼古拉·布拉文，他从建厂那天起就在厂里工作。行政首长在工厂的工会委员会帮助下迫害他。送上了布拉文工作不称职的报告、取消他的奖金、威胁要给他坏的鉴定。凡此种种都是因为布拉文不愿意对厂里的混乱现象无动于衷，开始充分发表意见。
直接了当地说吧：许多人受不了这种情况就离职了。受不了这种情况的还有电焊工扎波罗热茨、工艺师瓦热尼纳以及另外几十个在一年内被解雇的工人和职员。他们每个人的劳动手册上都这样写着：“因本人愿意而解雇。”然而，在厂里都很了解这个公式的含义。怪不得在这儿有句忧郁的俏皮话：因……厂长本人愿意而解雇。
工艺师安东诺娃拒绝了厂长要她写辞职申请的建议。于是她就到处遇到麻烦、诽谤和找碴儿。得这么说，处于这种境地的不仅是安东诺娃。在厂里对不合厂长心意的其他人也在进行迫害。
计划科科长谢尔坚科有一次不小心说到厂长不正确的工作作风，说到他擅用职权。这下子谢尔坚科就被列入不合适人员“名单”中了。迫害就开始了。厂长搜集各种报告，威胁要迫害他，要解雇他。
长期来，磨工拉奇洛夫被认为是本企业的优秀工人之一，在报告和讲话中总把他作为榜样。然而，他一批评厂长和某些工长，他就立即失宠了。宣布对他作出警告，说是由于他旷工。
厂长的盘算是很简单的：既然没有理由解雇不合心意的人，那就迫使他们送辞职申请书。
厂工会委员会主席奥尔洛夫不仅回避类似的事情，而且还支持厂长，帮助他迫害不合心意的工作人员，对州的各组织隐瞒不体面的事情。

显示原版>>

Previous:苏修大力同土耳其、伊朗拉关系

Next:苏格鲁吉亚报纸在一篇文章中说：斯大林是真正革命的马克思主义者


泰国人民武装在斗争中不断壮大

出版日期:1968.10.31
         期次:3648
         版次:2
         栏目:\[第二版]
副题:泰人民武装组织严密，训练有素，不断神出鬼没地打击敌人；据他侬集团缩小了的数字，三年来人民武装出击千余次，消灭大批反动军警和傀儡爪牙
文章正文:
【美联社曼谷二十九日电】根据关于这场神出鬼没的游击战的现有最新统计数字，在泰国对不断发展的越共式的恐怖运动进行的三年战争中，已有一千人以上死亡。
镇压共产党行动司令部公布的数字表明，死者包括三百四十二名村民、政府官员、教师和村领导人，他们是被共产党恐怖小队谋杀的。
今年迄今已有九十四人被共产党暗杀，一九六六年为一百三十一人，一九六七年为一百一十七人。
政府说，自从镇压共产党行动司令部于一九六六年开始登记数字以来，共军和政府军发生了七百二十九起严重冲突，主要是在东北诸省，共产党人已把那些省分划为他们的主要目标地区。
据镇压共产党行动司令部说，泰国东北部的有武装的恐怖部队现在估计有三千人，这是空前之多的
。
估计还有一千人或更多一些在南方活动。
统计中的严重冲突不包括共军三年来进行的一百零八次伏击。这些伏击使政府军、警察和边境巡逻部队遭受重大伤亡。
从未公布政府军伤亡的确切数字，但是可靠人士说，“至少有三百人死亡。”
共产党人还搞了十八次未具体说明的破坏行动并对“泰国王国政府的设施和军队据点”进行了二百一十三次骚扰。
据信，这种骚扰主要是对政府的哨所和警察派出所打冷枪。
政府官员说，共产党的力量显然没有减少。
镇压共产党行动司令部和其它情报消息表明，虽然共产党的军事活动和恐怖活动最近几个月看来减少了，但是他们在乡村里仍然是组织严密的。
据了解，共军编成至少一百二十一支单独的部队，每支由十名至四十名全副武装并受过思想灌输的恐怖分子组成。
有些干部是在北越的华平特种恐怖学校受训然后潜回泰国的。
除了泰国东北部有大批（共产党军队）以及大陆的华人问题以外，泰国南部的一千名共军正使政府日益伤脑筋。
这支部队本来只是由一九五○年试图推翻马来亚政府时被打败的恐怖分子残余组成，但是最近由于从泰国人数众多的华人中征募一些新兵而壮大了。
在泰国南部的泰国穆斯林少数民族征募的人也加入这些恐怖分子的行列，他们看来能够不依靠泰国其他的恐怖分子集团而独立行动。
泰国和马来西亚在边境设有联合司令部以便同南方的恐怖分子作战。镇压共产党行动司令部本周说，近年来在这个地区发现三百个营地，其中有些能够容纳两百人。

显示原版>>

Previous:外电报道：捷国庆发生全国性反苏示威/捷修当局力图缩小人民反苏示威的影响

Next:侵越美军头子艾布拉姆斯悄悄回美并同约翰逊等军政头目秘密会谈


外电报道：捷国庆发生全国性反苏示威/捷修当局力图缩小人民反苏示威的影响

出版日期:1968.10.31
         期次:3648
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社布拉格三十日电】捷克斯洛伐克内务部长昨天透露，星期一的反苏示威是全国性的，布拉格逮捕了八十五名青年，但是后来又释放了。现在还没有迹象表明苏联人要采取重大的报复行动，就像他们所威胁的那样，他们曾经威胁说，如果星期一庆祝五十周年时发生示威游行，他们就要采取报复行动。
数以千计名学生曾在布拉格举行示威并高呼“俄国人滚回去”，同时内务部透露，布拉迪斯拉发也有四百人举行示威。
发表的一项声明说，在全国一些城镇的大楼上涂写了一些“不适宜的”（反苏）口号，同时还散发了一些“不适宜的”小册子。
【路透社布拉格二十九日电】捷克斯洛伐克当局正在缩小数以千计的爱国青年昨天在这里庆祝共和国周年活动时所公开表现出的反苏挑衅行动。
警察昨晚说，“没有举行过示威。当然也没有逮捕什么人”。

显示原版>>

Previous:印度革命者在监狱中集会庆祝我国庆称颂毛主席为印度革命指出道路

Next:泰国人民武装在斗争中不断壮大


为同佐藤争夺自由民主党总裁一职三木辞去日本外务相职务

出版日期:1968.10.31
         期次:3648
         版次:3
         栏目:\[第三版]
文章正文:
【美联社东京二十九日电】外务相三木今天辞职以便同佐藤在十一月二十七日党代表大会上竞选自由民主党总裁。
三木在内阁定期举行的会议上向佐藤提出辞呈。佐藤接受了。内阁任命首相兼任外务相直到任命新的外务相。
【共同社东京二十八日电】佐藤首相在同三木外相进行会谈以后，招请了官房长官木村、自民党干事长福田和田中角荣先生，就佐藤—三木会谈作了说明。据福田干事长转达，主要内容如下：
在这次会谈中，三木外相首先说：“这个时期，很需要使人心一新，以应付局势。首相已建树了很多业迹，现在也有很多人材，首相是否还是考虑以后的有朝一日吧。”
对此，首相表示他的想法说：“三木先生是内阁的重要成员，又是党的重要人物。三木先生采取想要辞去内阁职务的态度，我感到很遗憾。
“给新人添麻烦不是我的本意。希望你能予以合作。”三木先生回答说：“迄今，我还没有讲到我是否要参加总裁的竞选。只不过是在我的周围出现了这种时间表而已。听取了首相的意见，我本身也在考虑。老是拖下去，也会给首相添麻烦，所以一定要在适当的时期决定。”
【合众国际社东京二十八日电】外务相三木要求佐藤首相辞职，以便让别的人有机会治理这个国家。三本今天同佐藤进行了会晤。人们认为这是执政的自由民主党各派的领导人争夺总裁职位的竞选运动的序幕。
佐藤没有公开宣布他要竞选连任第三届任期二年的总裁职务，但是据悉他将在下月初作出决定。党的代表大会预定十一月二十七日在东京召开。佐藤很有希望获胜。不论谁当选为党的领导人，这个保守的党的基本政策，即使日本保持同美国的紧密联盟的政策不会改变。

显示原版>>

Previous:比夫拉学联欢呼中国人民的支持表示决不放松对帝殖修的斗争

Next:日防卫厅长官叫嚷要“充实防御力量”


夏皮罗报道：莫洛托夫写《回忆录》

出版日期:1968.10.31
         期次:3648
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德《法兰克福评论报》九月十三日刊载了亨利·夏皮罗从莫斯科发回的一篇报道。
这篇报道据「消息灵通人士」透露：前苏联外长、七十八岁的莫洛托夫自他一九六二年从维也纳回国后就开始写回忆录，最近已经脱稿。报道说，「莫洛托夫的回忆录写了将近六十年的事情」，「回忆录」中反映了将近六十年内关于俄国革命运动的秘密情报」，「包括迄今为止人们还不知道的一些关于布尔什维克在列宁和斯大林领导下夺取政权和巩固政权的细节」。
报道说，他可能透露了一些关于苏联和西方大国搞联盟的详细经过和苏联方面在德黑兰、雅尔塔和波茨坦会议幕后所搞的一些活动。
报道还说，莫洛托夫的回忆录中还可能包括「苏联少数派对中苏冲突的看法以及对苏联现领导阶层的一些批评」。
报道说，但是，回忆录几乎肯定不可能公开发表。

显示原版>>

Previous:苏格鲁吉亚报纸在一篇文章中说：斯大林是真正革命的马克思主义者

Next:合众社传马林科夫退休回到莫斯科


印度革命者在监狱中集会庆祝我国庆称颂毛主席为印度革命指出道路

出版日期:1968.10.31
         期次:3648
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印共革命派《人民战争》周报十月十七日一期刊登一条消息如下：
在纳萨尔巴里斗争过程中被监禁在西里古里特别监狱中的同志们，在十月一日庆祝了伟大的中国革命十九周年。会上，所有发言者都分析了当前的形势，并且阐明，印度革命的道路只能是毛主席指出的道路。他们都称毛泽东思想为当代的马克思列宁主义，并说这就是解放的道路。
纪念会结束的时候高呼：伟大的领袖毛主席万岁！全世界工人联合起来！印度的工人农民万岁！共产党革命派协调委员会万岁！

显示原版>>

Previous:印共革命派协调委员会集会庆祝我国庆号召把毛泽东思想运用于印度革命

Next:外电报道：捷国庆发生全国性反苏示威/捷修当局力图缩小人民反苏示威的影响


印共革命派协调委员会集会庆祝我国庆号召把毛泽东思想运用于印度革命

出版日期:1968.10.31
         期次:3648
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印《政治家报》二十六日加尔各答消息报道：
共产党革命派协调委员会今天在南加尔各答哈兹拉公园举行的一次庆祝中国革命十九周年的集会上敦促人民“把毛主席的思想运用于印度民主革命”。会上宣读的一项决议说，“那加族、米佐族和库基族已经在毛主席思想的鼓舞下拿起了武器。”
决议说，纳萨尔巴里的农民也已经开始了武装斗争，这一斗争得到中国的完全支持，说得更明确一些，中国指导了这一斗争。会议敦促人民抵制从评议会到中央议会的各级选举，在农村建立革命根据地，形成各县的“自由区”。
这次集会同左派党的通常的会议相比，人数比较少。革命学生协调委员会的代表斯瓦德希·慕克吉在会上讲话时号召城市的学生和工人在现任“资产阶级”政府正忙于在农村镇压骚动的时候展开反对这个政府的运动。
参加这次集会的主要是青年。另一位学生领袖拉贾特·杜塔在会上说，那些把联合阵线作为阶级斗争工具的所谓的革命党派实际上是修正主义者和新修正主义者。他说，联合阵线的性质同国大党并没有多大差别，因为镇压纳萨尔巴里运动的正是联合阵线政府。

显示原版>>

Previous:捷人民大示威要苏修占领军滚蛋

Next:印度革命者在监狱中集会庆祝我国庆称颂毛主席为印度革命指出道路


英国《经济学家》报道：铁托集团担心苏修侵南正加紧备战

出版日期:1968.10.31
         期次:3648
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《经济学家》二十六日报道：
华沙条约的某些部队本周开始从捷克斯洛伐克撤退，对于东欧的任何人来说，是一个令人寒心的安慰。它肯定没有使南斯拉夫人放心。南斯拉夫有许多人认为，俄国人可能在计划下一步入侵他们的国家，也许就在明年春天。
席卷东欧的慢慢燃烧着的不安定和不满情绪，使得俄国人感到严重不安，这是几乎无可怀疑的；他们可能正在考虑以惩罚最老的反叛者南斯拉夫人来警告其他人的办法，来整顿他们所认为的他们的家园。克里姆林宫里赞成这一方针的人可能指出西伯利亚和中国边界可能发生严重冲突，以此作为现在来廓清俄国西翼的又一个论据。
毫无疑问的是，南斯拉夫人与捷克人不同，他们将抵抗入侵，（南斯拉夫）一直在进行对入侵者展开一场防御性的游击战的准备工作，后备役人员已经征召，武器已几乎分发到每一个身体健壮的人。
据认为，（美国副国务卿）卡曾巴赫已告诉南斯拉夫人，任何希望得到经济援助或提供武器的要求，他的政府都将同情地给予考虑。据说，南斯拉夫人已经从西德得到了一些装备，他们可能谨慎地采取这一步。他们担心的是长期使国家保持备战状态在经济上产生的后果。
有些南斯拉夫人认为，直接入侵南斯拉夫的可能性小于在贝尔格莱德和索非亚之间在有争论的南斯拉夫马其顿领土问题上制造人为的危机，这会使保加利亚要求俄国提供军事援助来对付南斯拉夫。据另一种说法认为，俄国人目前不打算进行任何种类的入侵。他们打算颠覆性地暗地里挑起南斯拉夫（以及罗马尼亚）的种族矛盾，一直等到南斯拉夫分崩离析了，使罗马尼亚容易地就范。

显示原版>>

Previous:苏发射载人宇宙飞船“联盟三号”


阿拉伯湾九酋长国同意建立「联邦部队」

出版日期:1968.11.01
         期次:3649
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据中东社十月二十二日报道，企图组成一个联邦的九个阿拉伯湾的酋长国的统治者的最高委员会，一致同意建立统一指挥的联邦武装部队，包括陆、海、空三军。
最高委员会在卡塔尔首都多哈举行了为期三天的会议后于昨天发表公报说，各酋长国将保留各自的武装部队。
他们的武装部队在紧急情况下可加入统一的武装部队。
公报还表示，委员会全力支持巴勒斯坦人民的合法权利，并表示决心在保卫阿拉伯权利的正义事业中站在阿拉伯兄弟一边。
最高委员会还批准建立六个小组委员会，即教育、劳动法和社会保险、所有制法、商业、交通和公共卫生等六个小组委员会。

显示原版>>

Previous:黎巴嫩内阁发生危机/总统赫卢提出辞职未获准

Next:南修报纸报道：苏经济危机沉重 人民生活困难


阿塔西组成叙利亚新内阁

出版日期:1968.11.01
         期次:3649
         版次:3
         栏目:\[第三版]
副题:前总理扎因和外长马胡斯等七人被排除出去
文章正文:
【本刊讯】大马士革消息：据叙利亚阿拉伯通讯社报道，叙利亚已在二十九日组成由国家元首阿塔西任总理的新内阁。
阿萨德除担任空军和空防司令外仍留任国防部长；前内政部长阿沙维任外长；前人民军司令塔维勒任内政部长；舒尔巴吉留任财政部长。
除前总理扎因和前外长马胡斯外，前内阁的另外五位部长也未在新内阁任职（他们是交通部长、新闻部长、计划部长、司法部长以及负责有关前线村庄问题部长）。十六名前内阁部长在新内阁留任原职。
新内阁是根据叙利亚阿拉伯复兴社会党指挥部的决定组成的。
【法新社贝鲁特十月二十九日电】比前任者更强硬、但没有他们那样左的叙利亚阿拉伯共和国的新领导人，想奉行一种新的国内外政策。
这就是从研究叙利亚形势的观察家所发表的全部评论中得出的主要印象。
叙利亚国防部长指责政府首脑和贾迪德将军——当时被认为是国家的实力人物——使叙利亚阿拉伯共和国在阿拉伯世界处于孤立地位，指责他们在巴勒斯坦问题采取观望态度并把著名的共产党安插到所有行政机关中。
现在人们预料，大马士革的政策将要改变，叙利亚阿拉伯复兴社会党同巴格达的复兴社会党人很快要和解，并同阿联、约旦和伊拉克一道统一反对以色列的战争努力。
可能要把重整军备放在首位，以便解放以色列人从一九六七年六月以来所占领的领土。人们可能将要制止发展政策——这是扎因主要关心的问题。这一政策是在苏联专家的帮助和部分领导下执行的。
在对外政策方面，观察家们认为，叙利亚新政府在同苏联的关系方面不会有多大的改变。上届内阁的交通部长阿提亚是一个共产党人，他的职务已由叙利亚共产党中央委员会的成员瓦西夫·费萨尔担任。事实上，这个部是负责苏联所资助和执行的幼发拉底河的大水坝工程的。
【美联社大马士革十月二十九日电】新内阁还是阿拉伯复兴社会党占统治地位，是由扎因的大部分部长组成。
观察家们怀疑政府的改组是否会使叙利亚的严格的左倾政策发生重大变化。
这次改组中去职的扎因和马胡斯仍是阿拉伯复兴社会党最近重新选出的高级指挥部的成员。
【德新社贝鲁特十月二十九日电】这里的政治观察家觉得，目前在叙利亚发生的事件是出于这样的分歧，即：是保持这个国家在中东冲突中的不妥协态度，还是设法摆脱这种政治上的孤立。

显示原版>>

Previous:戈德堡说：巴黎会谈“即将进入决定性阶段”

Next:美国《前卫》周刊载文报道：安哥拉人民解放斗争进入新阶段


艾布拉姆斯回美策划阴谋后返西贡

出版日期:1968.11.01
         期次:3649
         版次:2
         栏目:\[第二版]
副题:克里斯琴透露艾布拉姆斯同约翰逊“研究了越军事形势”
文章正文:
【美联社西贡十月三十一日电】艾布拉姆斯将军今天上午从华盛顿返回西贡，他曾在华盛顿同约翰逊总统举行秘密会谈。
艾布拉姆斯同约翰逊、国务卿腊斯克、国防部长克利福德和其他高级官员举行了高级政策检讨会。
【美新处华盛顿十月三十日电】驻南越美军司令艾布拉姆斯将军二十九日同约翰逊总统举行了两次会谈。
克里斯琴说：“总统同他一起研究了越南的军事形势。”他又说，这位将军还同五角大楼的官员举行了会谈。
【美联社华盛顿十月三十日电】（霍夫曼）约翰逊总统今天和他在南越的军事指挥官进行紧急的、秘密的会谈表明，约翰逊可能又一次接近于就美国停止轰炸北越作出最后决定，以便促进和平谈判。
白宫昨天晚上透露，艾布拉姆斯将军急急地返回华盛顿，是为了在二十九日向约翰逊充分地报告军事形势。
今天据了解，同艾布拉姆斯会谈时谈到的一个重要问题是北越军队从南越撤出的规模、以及北越方面进行新的战斗的威胁、北越军队和越共军队到哪里去了和他们的脱离接触可能意味着什么。
【路透社华盛顿十月三十日电】（记者：韦兰）约翰逊总统致力于达成将使美国停止轰炸的越南问题“一揽子交易”的活动今天看来已经达到极关重要的阶段，同时高级官员们都奉命严加保密。
外交人士说，有迹象表明约翰逊正在最后接近于——可能就在一两天内
——作出决定：是否停止轰炸，以希望河内将相应的采取降级行动。

显示原版>>

Previous:越美巴黎会谈举行第二十八次会议

Next:法新社报道：范文保谈在西贡“建立联合政府问题”


戴高乐结束在土耳其的活动回法

出版日期:1968.11.01
         期次:3649
         版次:3
         栏目:\[第三版]
副题:法土联合公报声称希望越美巴黎会谈迅速导致“停止敌对”行动。谴责苏修侵捷，主张根据联合国决议“解决”中东问题
文章正文:
【德新社安卡拉十月三十日电】法国和土耳其今天在一项联合公报中谴责了苏联对捷克斯洛伐克的入侵，并对中东紧张局势和越南冲突表示不安，还一致同意密切双边合作。
在公报中，戴高乐和苏奈一致认为，对捷克斯洛伐克的干涉对于要求和解的希望是一个沉重打击，而和解是取得真正和平的唯一途径。
双方政府对于在解决中东问题方面没有进展表示不安。
他们说，雅林必须根据联合国安理会决议找出解决办法。“决议中包括（以色列）撤出所占领的阿拉伯领土一项”。
双方还对越南战争继续进行表示同样不安，说他们希望巴黎会谈将会迅速导致停止敌对行动。
戴高乐和苏奈还一致同意今后两国政府定期进行协商。苏奈已接受了访问巴黎的邀请。
【美联社安卡拉十月三十日电】公报没提及北大西洋公约组织，这表明在这方面没解决看法的分歧。戴高乐在这里讲话和会谈时，敦促土耳其领导人摆脱支持两大对立集团的政策，为东西方的缓和做出努力。
公报只是说，戴高乐和苏奈的会谈“符合土耳其和法国协调他们为实现和平与缓和打算继续奉行的政策的愿望。”
土耳其人对戴高乐说，他们觉得同北大西洋公约组织保持强有力的联系是土耳其安全所必须的，又说，最近捷克事件对实现缓和是严重障碍。
【法新社安卡拉十月三十日电】戴高乐将军在结束了对土耳其五天正式访问之后于今天离开安卡拉返回巴黎。

显示原版>>

Previous:苏修在地中海的军舰增加到六十艘

Next:黎巴嫩内阁发生危机/总统赫卢提出辞职未获准


法报报道：苏修竭力替美搞大骗局使美帝喜出望外

出版日期:1968.11.01
         期次:3649
         版次:2
         栏目:\[第二版]
副题:美报报道，美苏一直在进行秘密会谈，苏修“热切希望”在越南问题上同美达成交易；法报说苏修力图使美帝摆脱侵越困境
文章正文:
【本刊讯】法《战斗报》十月二十六日——二十七日刊登乔治·安德逊的文章，题为《苏联的秘密王牌》，摘要如下：
最近几天国际局势演变的最令人惊奇的教训之一，是苏联似乎诚恳地、有效地愿意帮助美国外交摆脱在越南的困境和实现休战——最后的政治解决的第一步。在各种接触中，苏联都具体表现了善意，这标志着一个转折点，它使华盛顿感到喜出望外，并在东欧各国首都中引起了相当的宽慰，那里的人们正在千方百计地设法缓和由于入侵捷克斯洛伐克引起的紧张局势。
在这种态度面前，问题在于要知道是什么动机促使克里姆林宫去救援“美国资本主义——帝国主义”，尽管它完全了解越南战争的结束不仅将大大改善美国的国际地位，而且将改善它的盟国的地位，并在某种程度上使世界力量的平衡有利于西方。
无疑，在莫斯科有一些十分敏感的政治家和外交家，他们了解，最后出笼的和平解决印度支那问题的方案对民主党及其候选人汉弗莱来说，可能具有氧气球的作用。然而他的对手尼克松最近的讲话却使莫斯科的美国问题专家打了一个寒颤。他们担心，一旦共和党取得胜利，用一切手段进行东西方的清算便是不可避免的。然而这种发展可能是与苏联的计划和盘算相违背的。这种发展甚至使他们遭受失败，阻碍他们的逐步扩张——即导致美国孤立和社会主义渗入整个欧洲、使欧洲有朝一日陷入苏联统治。
【美新处华盛顿十月二十九日电】《华盛顿邮报》的罗伯特·埃斯塔布鲁克从联合国报道了和谈问题的又一个方面。
他说，一个东欧人士根据他同俄国外交官的交谈说，苏联在努力帮助促使解决越南问题。
这个人士说，苏联热切希望在越南问题上同美国达成“一项交易”以抵消入侵捷克斯洛伐克所产生的影响。
他又说，苏美会谈一直是在华盛顿和莫斯科两地进行的。
（苏联驻华盛顿大使几次会见了国务卿腊斯克，但是国务院现在采取这样一项政策：连他们什么时候会晤都不愿说。）
【美新处华盛顿十月二十九日电】《路易斯安那时报》上刊登的福尔发自联合国的一篇报道说：
这里的苏联外交官们私下表示担心，北京可能破坏越南问题谈判取得突破的机会。
西方分析家们不知道苏联外交官们的这种担心究竟有多大根据，但是他们相信这种担心至少在一定程度上是真诚的。
目前苏联在这里抱怨北京采取强硬路线反对在越南实行妥协。

显示原版>>

Previous:更正

Next:外电报道：越美官员在巴黎接触频繁/美记者报道越美还在万象秘密谈判


法新社报道：范文保谈在西贡“建立联合政府问题”

出版日期:1968.11.01
         期次:3649
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十月二十八日电】南越民族解放阵线设在这里的新闻局的首脑今天要求美国承认他的组织。
范文保在对法新社记者发表谈话时说，民族解放阵线“在南越行使权力，因此美国人应当同它打交道”。
范文保说，民族解放阵线希望最后在西贡建立一个有最广泛的基础的联合政府，不排除“傀儡和同美国人合作的人”（编者注：据法新社法文稿，这句话是只排除“傀儡和同美国人合作的人”）。
他认为新近成立的民族、民主力量联盟主席郑廷草尽管在第二次世界大战时参加过日本占领时期建立的政府，仍然是个爱国者。
范文保在谈到最近返回西贡的推翻吴庭艳政权的骨干之一杨文明将军时说，有必要“等着看看他要干什么”。

显示原版>>

Previous:艾布拉姆斯回美策划阴谋后返西贡

Next:万象右派集团人士说：老挝解放军再度袭击芒法兰和阿速坡


戈德堡说：巴黎会谈“即将进入决定性阶段”

出版日期:1968.11.01
         期次:3649
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿十月二十八日电】前美国驻联合国大使戈德堡今天在这里说，巴黎的河内—华盛顿会谈即将进入决定性阶段，越南战争正在进入最后阶段。
戈德堡在全国妇女新闻俱乐部讲话时强调说，美国正走在实现东南亚和平的大道上，但是仍有一些障碍需要克服。
他说，有必要重新考虑美国的对外政策，因此在越南实现和平比过去任何时候更重要了。

显示原版>>

Previous:万象右派集团人士说：老挝解放军再度袭击芒法兰和阿速坡

Next:阿塔西组成叙利亚新内阁


更正

出版日期:1968.11.01
         期次:3649
         版次:1
         栏目:\[头版]
文章正文:
本刊昨日《捷国庆发生全国性反苏示威》一题内的“国庆”二字应删去。

显示原版>>

Previous:为庆祝我国庆：印《解放》月刊出版中国革命专号

Next:法报报道：苏修竭力替美搞大骗局使美帝喜出望外


捷修国民议会通过捷实行联邦制法律

出版日期:1968.11.01
         期次:3649
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格十月二十七日电】捷克斯洛伐克今天通过了它历史上的头一部联邦法，使斯洛伐克人在一个两民族的国家中有平等权利。
三十日，斯沃博达总统将在党、国家和政府领导人的陪同下在斯洛伐克布拉迪斯拉发城堡正式签署这部新的联邦宪法。
新的宪法将在一九六九年一月一日生效，新机构的选举将在明年晚些时候举行。
斯洛伐克人今后将更多地在布拉格担任政府职务。
在外交部和驻外使馆的代表权等问题上，大概会让斯洛伐克人担任比过去多一些的职务。
【法新社布拉格十月二十七日电】国民议会今天一致通过了一项改组捷克斯洛伐克使其成为捷克族和斯洛伐克族的联邦国家的法案。
总共有二百六十五名议员出席今天的会议，一百八十名是捷克人，八十五名是斯洛伐克人。
国民议会制宪委员会主席克纳普在议会会议上说，法案的某些条款有“缺点”，因为“这项法案的起草是仓促的”。
他表示遗憾说，捷克和斯洛伐克的民族议会未能就一项共同的法案达成协议。
三周前，它们分别提出了两项法案，原则上是一致的，但是在某些重要的问题上意见有分歧。就在五天前，双方还互相对立，这使制宪委员会的工作很困难。

显示原版>>

Previous:日报报道：苏修加紧同日反动派勾结

Next:日本直江津和苏联纳霍德卡间开始敷设海底电缆


黎巴嫩内阁发生危机/总统赫卢提出辞职未获准

出版日期:1968.11.01
         期次:3649
         版次:3
         栏目:\[第三版]
文章正文:
【路透社贝鲁特十月二十日电】议会人士今天在这里说，黎巴嫩总统赫卢昨天深夜辞职，但是提供这个消息的一些议员又说，议长拒绝接受这辞呈。在辞职以前，黎巴嫩经过了八天的尖锐内阁危机，迄今一切努力都未能解决这个危机。
【中东社贝鲁特十月十八日电】黎巴嫩的内阁危机今天进入它的第七天，观察家们说，由于前总统谢哈布的支持者坚持不参加任何包括右派三党联盟（它是由前总统夏蒙领导的）的成员的内阁，黎巴嫩的内阁危机仍然在继续着。
与此同时，雅非总理（他的内阁由于七位部长中有三人在上周内阁组成后几小时就辞职而陷于瘫痪）说正在考虑几个方案。
内阁危机引起是由于夏蒙的自由民族主义者坚持要进入内阁。自从夏蒙在一九五八年要求美国军队前来支持他以来，自由民族主义者就未被允许参加任何内阁。
据了解，一些黎巴嫩政治人物已开始接触不同的议会党团以争取解决这场危机。

显示原版>>

Previous:戴高乐结束在土耳其的活动回法

Next:阿拉伯湾九酋长国同意建立「联邦部队」


路透社说：苏经济不断下降

出版日期:1968.11.01
         期次:3649
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十月二十五日电】经济分析家今天在这里说，苏联经济情况不断下降，这也许是由于入侵捷克斯洛伐克而引起的。
表明今年头九个月经济情况的数字说明，工业总产量和劳动生产率的增长率都不断下降。
分析家们指出，今年头三个季度工业产量的增长同去年同一时期相比，只有百分之八点二。这同一九六八年增长百分之八点一这个指标相比，只增长了百分之零点一。分析家们认为，今年的指标可能完不成。
苏联工业产量最近三个月——入侵捷克斯洛伐克的时期——下降了百分之零点八。
分析家们指出：拨出运输工具和资源来支援苏联的占领，可能是增长率下降的一个原因。与此同时，他们指出劳动生产率的增长率下降，这种增长率在头一季度为百分之六点一，到第三季度末的时候下降到百分之五。

显示原版>>

Previous:南修报纸报道：苏经济危机沉重 人民生活困难

Next:苏日就航空联系问题进行交易


美国《前卫》周刊载文报道：安哥拉人民解放斗争进入新阶段

出版日期:1968.11.01
         期次:3649
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》十月二十三日译载美国《前卫》周刊的一篇文章，摘载如下：
安哥拉人民解放运动自从两年半前开辟东部战线以来，在八月二十三至二十五日期间，首次在安哥拉境内召开地区性会议。
安哥拉人民解放运动领导人阿贡斯提纽·内图在会上与东线（或称第三战区）的中央委员以及这个地区的其他军、政代表会谈。在会议闭幕那一天，记者们被邀请参加，获知会议的决议案内容，获准在会上提出问题。
东部战线的面积为葡萄牙本土的四倍，一共有八十五名代表，他们两天半内从清晨开会到黄昏，讨论十八页文件内的各项问题。
这个会议的举行，就可以说明安哥拉人民解放运动业已获得农民的支持。会议决议之一是：把原来设在外国的中央委员会，转移到安哥拉本土来进行工作。
经过会上进行批评与自我批评的结果，七个人被选为东部战线出席中央委员会的新代表，另有二人被免去中央委员之职。
会议的主要目的在于实施把斗争推向全安哥拉五个地区。
葡萄牙殖民者的弱点不在于缺乏军火，而在于人力严重地不足。葡萄牙今天在安哥拉驻军八万，可是安哥拉在非洲是面积居于第六位的国家，葡军散布在依靠空运来接济的二百个孤立的碉堡里面，这样就造成兵力单薄的态势。葡军就是用直升机保护接济军需的车队，也难逃成为游击队袭击的目标。
葡军需要在安哥拉、莫三鼻给和几内亚（比绍）三方面作战，其人力的负担已经接近饱和点的巅峰状态。新游击区的发展，会使得葡军的分布更加单薄，迫使它打出利用空军轰炸的王牌。但是即使是轰炸，葡军的力量也是有限的，因为它所拥有的只是一些陈旧的美国飞机。
葡萄牙在安哥拉进行历时五世纪的殖民统治的同时，它自身也变成了美、英、法、比各国的新殖民地，它已经无法把安哥拉变成财源滚滚不绝的新殖民地了。
安哥拉解放军确认美国不会放弃它在安哥拉的新殖民地式的立脚点。比利时、西德、法国、英国虽然都在安哥拉享有专利的让与权，但是究实由美国控制一切。咖啡是安哥拉的最主要的出口货，这一项贸易的一半控制权落在美国海湾石油公司手中。金刚钻的采掘是安哥拉第二大的生产项目，它的专利权属于英美合资的企业。
美国今天在安哥拉施行的一套手法是利用中央情报局人员，收买安哥拉的一些以“民族主义”作为幌子的人马、种族主义者和一些土著酋长。美国比之葡萄牙殖民者更加希望利用种族主义和酋长的力量来摧毁安哥拉人民解放运动，和煽动安哥拉境内的各种各色人马来同解放军作战。美国这项战略目前并没有获得显著的成效。在第三战区的会议上，曾经讨论建立正规军的问题。这个问题将在明年召开的安哥拉人民解放运动全国大会上加以研讨。际此解放斗争进入新阶段的时候，建立一支流动性的正规军是十分需要的。会议作出一项决议，接受白种人作为安哥拉人民解放运动的同情者。其理由为：解放军并不是对白种人作战，她的对头人乃是葡萄牙的殖民机构和资本主义国家对安哥拉的新殖民主义式渗透。

显示原版>>

Previous:阿塔西组成叙利亚新内阁

Next:苏修在地中海的军舰增加到六十艘


南修报纸报道：苏经济危机沉重 人民生活困难

出版日期:1968.11.01
         期次:3649
         版次:4
         栏目:\[第四版]
副题:说苏经济失调，物价昂贵，商品奇缺，工资悬殊，人民生活水平很低
文章正文:
【本刊讯】南《星期三信使报》十月九日刊登南修一名叫希曼·乔丹的大学讲师的一篇文章，题为《苏联经济的结构危机和苏联公民的生活水平》，摘要如下：
在基辅或者莫斯科，走进苏联的商店，顾客得到的第一个回答是：“没有！”连买纪念品，也是说“没有”，除非用美元买。饭馆里，要找个座位，也是“没有”。即便是有，例如书籍你也休想轻易得到。售货员完全冷漠无情。对待顾客的态度是不堪设想的。
这只是苏联经济制度早就陷入的结构紊乱的一个、但却是最明显的表现而已。
苏联经济发生了什么样的畸形现象，从下面这一点看得最清楚：重工业的发展比轻工业快四倍，比农业甚至快二十九倍。
对于商业的状况来说，突出的是“没有”那两个字，尽管工资总的来说是低下的。举例说，一个中等技术员的工资为六十五卢布，熟练的售货员的工资约为六十卢布，而一双质量低下的皮鞋，要三十五卢布。一件次等的尼龙衬衫，却要二十二卢布。
但是，尽管如此，需求还是大于供应，即便价格这么高昂，商品还是没有，因此商店门前总是排起长长的队伍。
食物的价格也高。一公斤牛肉是三个卢布，一公斤猪油甚至比我们这里贵四倍。在一家像样的饭馆里吃顿午饭，要三个卢布，而在十分简陋的“食堂”里吃一顿午饭，要九十戈比。这顿九十戈比的午饭是：一盘很差的红甜菜汤，两片黑面包和三个油渣做成的丸子，这就是全部东西。餐纸是最差的纸做的，餐具七歪八扭，勉强能用。一个卢布只有一百个戈比，而技术员的工资为六十五到七十卢布，那么这顿午饭对于一个苏联公民来说是不便宜的，因为这顿午饭花去了他七十分之一的工资。要是晚饭也花那么些，他（每月）就只有十五个卢布，又供其他一切需要了。一间租来的房间要十五到二十个卢布的房租，这就超过一个工人的可能范围了。
由此可见，苏联公民的个人（生活）水准是相当低的，有些人是十分低下。当然，也有人生活得相当好。赚三百卢布以上的公民，就有相当好的生活水平，赚四百卢布以上或者五百卢布的，生活水平就十分好了。但是，就是按照苏联的统计，他们也只不过约占百分之三的人口。
需要指出的是，同我们这里广为流传的想法相反，（苏联）工资的差距也是大的。我们从同同行的直接接触以及苏联统计部门发表的材料中，了解了这种差距。举例说，苏联大学里的助教每月的收入约为一百卢布，讲师约为三百二十卢布，而教授得到四百三十到五百卢布。
可见，助教和讲师之间的工资差距为一比三，而助教同教授之间的差距为一比五。要是把中学教员同大学教授相比的话，则为一比五。
然而，高级知识分子的特权，在苏联还不是最大的。远远超过大学教授的有党和国家的高级官员、将领和其他高级军官以及经济界的官僚。
由此可见，百分比很小的一部分人生活得好，但是因此百分比很大的一部分人——百分之七十以上——个人生活水平低得不能容许。
苏联的经济陷入了越来越深的结构危机。现实情况是十分严重的，因为苏联经济陷于停滞，随后陷于萧条。过去，增长率比较高，每年超过百分之十，一九五八年，增长率下跌为百分之八，一九六二年为百分之六，而一九六三年只有百分之三。鉴于下降的趋势仍在继续，在中年一代和青年一代的经济学家中间普遍要求改革经营的方式，以斯特鲁米林院士为首的某些老经济学家也赞同这一要求。赫鲁晓夫的和平共处和和缓政策，也大大促进了这一要求。
然而，成千万的城市居民群众的强烈要求在很大程度上促成了改革，他们多少全是十月革命以后出生的，既然“红色神父”——苏联的意识形态专家们已经宣布社会主义业已建成并已开始建设共产主义，他们就要求享受社会主义建设的成果。
从乌克兰一提出扩大权力下放的要求，老的中央集权主义者斯特鲁米林就起来为基本建设辩护。这就是利别尔曼和斯特鲁米林之争，在这场论战中，利别尔曼指出，苏联的经济制度在糟塌最宝贵的财富——时间。如果计算一下苏联公民在半空的商店前面排队所浪费的时间的损失，据利别尔曼说，每周约为十亿卢布，而一年就是五百多亿卢布。
然而，隐藏在这场讨论后面的是俄罗斯和乌克兰的利益。俄罗斯感兴趣的是建设西伯利亚，以修建对付中国的地面防御设施，而积累能力最大的乌克兰经济——这是剩余价值主要来源之一——更感兴趣的是在乌克兰境内丰富的原料的基础上发展轻工业。

显示原版>>

Previous:阿拉伯湾九酋长国同意建立「联邦部队」

Next:路透社说：苏经济不断下降


认为我经济建设速度将会更快

出版日期:1968.11.01
         期次:3649
         版次:1
         栏目:\[头版]
眉题:德新社记者评述我工农业不断取得新成就
文章正文:
【德新社北京二十八日电】（记者：巴格曼）毫无疑问，最近几天中国在有关国内问题的宣传方面愈来愈强调这一点，在工农业领域到处可以看到长足的进步。
中国的宣传机构进行的报道旨在敦促七亿五千万人口作出更大的努力，同时向世界上其他国家证明，北京政府极其认真地“在工业方面大跃进”，作为巩固文化革命的计划的一部分。
在“反官僚”的运动中，工业企业的管理工作将进行改革，生产将提高。经济计划制订者的最终目的是使这个国家的整个工业现代化，从生产技术和科学最新的突破获得好处，从而终止对从外国的进口的依赖。
在北京的外国观察家清楚地看出人民中国的经济攻势享有优先的地位。
几乎每天都有消息说实现了新的突破，不论是在福建建立第一座自动人造纤维厂，还是在创纪录短的时间内完成拖拉机厂的定货，还是在青岛制成新的车厢。
报纸谈到新开的矿、钢铁工业和炼油工业创的新纪录以及下列事实：在广州装卸设施大大增加。
有消息说今年粮食丰收。没有一个外国专家否定这一说法。还有消息说，正在通过修建广泛的灌溉网来彻底解决灌溉问题。
这个国家又投入了有节奏的工作。除非这一切迹象全都错了，否则中国的经济心脏在最近的将来不光是脉搏更加有力，而且速度更快。
毫无疑问，在工业化方面打胜最后这一仗前还得作许多工作。但是，重要的是认识到这一点：中国现在在这个战场上至少转入了攻势。

显示原版>>

Previous:世界已进入毛泽东思想新时代

Next:印比哈尔邦北部人民热爱毛主席


日报报道：苏修加紧同日反动派勾结

出版日期:1968.11.01
         期次:3649
         版次:4
         栏目:\[第四版]
副题:说捷修匈修等也正同日本“接近”
文章正文:
【本刊讯】日本《朝日新闻》十月十九日发表一篇社论，摘要如下：
自从签署日苏联合宣言恢复日苏邦交以来，到今天已经整整十二年了。
在这十二年期间两国间的政治、经济和文化交流已有显著的发展。去年的日苏贸易，进出口总计已超过六亿一千万美元，在苏联同非共产党国家的贸易中，我国已占首位。在日苏贸易中，继续存在着日本方面的慢性入超的情况，今后的问题是如何使这种情况朝着扩大平衡的方向加以改善，但无论如何这样大的发展是十二年前没有料想到的。
去年曾取得了划时代的进展，如开辟了东京—莫斯科间的直达航线，分别在纳霍德卡、扎幌设领事馆，开始外长级的定期协商等。两国间的要人来往一年比一年频繁，利用纳霍德卡航线的日本旅客的人数也迅速增多。和苏联高度评价日木工业能力并积极接近日本的政策结合起来，日本实业界对开发西伯利亚和远东的兴趣正在日益高涨。
捷克事件引起了我国国民的很大的反响和对苏联的不信任感，但柯西金却给佐藤首相写信强调日苏的和平共处，说：“尽管在东欧发生了不幸的事件，但仍然可以肯定日苏之间的友好关系不变，这使我很高兴。”
在日苏关系获得这样进展的另一个方面，阻挠真正友好的最大障碍当然就是领土问题。去年七月当三木外相去苏联进行第一次定期协商的时候，柯西金总理曾建议：“两国外交关系是否可以探讨一下在尚未缔结和平条约这一时期中制定一种临时形式的东西的可能性。”政府曾经希望这项建议可能与处理领土问题有关联，所以曾通过中川驻苏大使探询过苏联方面的真意，但结果终于失望了。
当此恢复邦交十二年纪念的时候，我们殷切地希望苏联方面正视日苏关系的阴暗面，从大局出发解决悬案。
【本刊讯】日本《产经新闻》十月二十二日报道一条消息，标题是：《通商产业省分析，东欧在捷克事件以后仍旧同日本接近》：
通商产业省分析了捷克事件以后对东欧国家的贸易，加强了这样的看法：日本同东欧各国的贸易关系在捷克事件以后，没有大的变化。理由是：东欧各国首脑访问日本的意思很强烈；东欧吸收技术和扩大对日贸易的方针没有改变；在布拉格的日本工业品展览会得到意外的好评。
东欧接近日本的要求很强烈，二十二日，匈牙利对外贸易局长为团长的贸易代表团来访日本，就吸收我国化学工业成套设备的技术和向日本定货的可能性进行协商。同时也将商量对外贸易部长访日的问题。
还有捷克的贸易部长因为通商产业相椎名悦三郎没有出席布拉格商品展览会，所以想要访问日本，已同外务省联系。可以看出，虽然是在苏军入侵的情况下，但布拉格商品展览中对日本商品有强烈的兴趣，今后要吸收化学工业成套设备和技术，强烈希望加深同日本的关系。

显示原版>>

Previous:苏日就航空联系问题进行交易

Next:捷修国民议会通过捷实行联邦制法律


日本直江津和苏联纳霍德卡间开始敷设海底电缆

出版日期:1968.11.01
         期次:3649
         版次:4
         栏目:\[第四版]
文章正文:
【日本广播协会电台十月二十日广播“解说”节目】把新??县的直江津和苏联的纳霍德卡联结起来的日本海底电缆的敷设工程，从本月十二日开始。这个电缆完成的话，日本和欧洲之间的国际电话就几乎立即能通话，是划时代的。在和欧洲的通讯继续增加的今天，其完成是令人期待的。
日本海底电缆是新型的电缆，要把直江津和纳霍德卡之间八百八十公里联结起来。纳霍德卡以西就用微波和电缆，通过西伯利亚，把莫斯科、赫尔辛基、斯德哥尔摩和伦敦联结起来。
另一条从莫斯科分出来，把华沙、哥本哈根、布拉格、日内瓦、巴黎等欧洲的主要都市联结起来。

显示原版>>

Previous:捷修国民议会通过捷实行联邦制法律


世界已进入毛泽东思想新时代

出版日期:1968.11.01
         期次:3649
         版次:1
         栏目:\[头版]
文章正文:
印度进步月刊《解放》载文，热烈庆祝我无产阶级文化大革命取得伟大胜利。它说，毛主席不仅教导我们在殖民地、半殖民地和其他国家如何革命，不仅解决了从新民主主义过渡到社会主义的问题，而且也解决了在无产阶级专政下进行革命以防止资本主义复辟的问题；中国革命的巨大胜利敲响了世界帝国主义的丧钟。该刊热情欢呼：
【本刊讯】印共革命派月刊《解放》十月份一期刊登一篇文章，题为《伟大的中国革命胜利万岁！》，摘要如下：
我们同全世界人民一道祝贺伟大的中国革命取得巨大胜利的十九周年，中国革命的巨大胜利敲响了世界帝国主义的丧钟。它使美帝国主义第一次遭到重大的失败，而美帝国主义是第二次世界大战以后出现的世界上前所未有的最强大、最傲慢和最富于侵略性的帝国主义。垄断核武器和充满统治世界欲望的美帝国主义的美梦——利用世界上这个人口最多的国家作为它征服全世界的基地的梦想——突然破灭了。中国革命是殖民地或半殖民地反对帝国主义、封建主义和官僚买办资本的第一次取得了胜利的革命。在这个占世界人口四分之一的最大的半殖民地国家，在无产阶级领导下反帝、反封建革命的胜利确实是帝国主义及其走狗全面失败和崩溃的前奏，是自由和社会主义在全世界取得胜利的前奏。
无疑，中国革命是所有殖民地和半殖民地、亚洲、非洲和拉丁美洲各国革命的样板。中国共产党在毛主席领导下领导中国人民战胜帝国主义及其走狗的道路是各殖民地和半殖民地国家人民为获得民族独立和人民民主目前正在走的道路。这是毛泽东同志的天才所指出的道路——他的思想照亮的道路。
从那时以来，在毛主席领导下，中国革命从一个划时代的胜利走向又一个划时代的胜利。在完成了新民主主义革命之后，中国革命过渡到社会主义阶段。在毛主席领导下，完成了比世界上任何国家以前的任何一次革命都更加伟大的另一次革命。这就是在中国无产阶级专政下的文化大革命，这是一场思想大革命和文化大革命，而从根本上说，是一场政治大革命。这场革命打破了帝国主义者和修正主义者在中国复辟资本主义的美梦。在中国革命伟大胜利十九周年前夕，中国庆祝了无产阶级文化大革命的胜利。毛泽东主席不仅教导我们在殖民地、半殖民地和其它国家如何进行革命，不仅解决了从新民主主义过渡到社会主义的问题，而且也解决了在无产阶级专政下进行革命以防止资本主义复辟的问题。世界已经进入一个新时代，即毛泽东思想时代。
在苏联共产党领导人背叛之后，中国已成为世界革命的中心、基地和世界革命的延安。今天，对中国的态度，对毛泽东思想的态度，是对一个共产党人、一个革命者的试金石。谁反对中国、谁反对中国共产党、谁反对毛泽东思想，谁就是反革命派的可鄙的一伙。在革命阵营和反革命阵营之间没有中间道路可走。
在我国，丹吉修正主义者和假马克思主义者——兰那地夫、南布迪里巴德、孙达拉雅和巴萨瓦庞尼亚之流——都参加了帝国主义和国内反动派带头的反华大合唱。他们对中国共产党和毛泽东的敌视不是最近才有的。他们一直企图贬低毛主席关于中国革命的理论和实践的伟大意义。他们一直企图证明，印度革命的道路不同于中国革命的道路——一切殖民地半殖民地国家的革命必由之路。这些小丑奇怪不奇怪？一点不奇怪，因为这些所谓的共产党人和马克思主义者一向忠实地不仅为国内反动派而且为帝国主义的利益效劳。机会主义渣滓挑选这个时刻来中伤中国共产党和毛主席，是因为中国革命正在对美帝和封建主义取得震撼世界的胜利，因为世界各地的一切帝国主义和反动派正在疯狂地攻击中国。如今，十五年多以来，他们已经变成在据他们认为民主革命尚未完成的国家里的议会民主的信徒！他们的确是少有的“马克思主义者”。他们宣称他们准备进行人民民主革命，但是同毛主席的教导却毫不相干！相反地，每当印度人民起来进行反对帝国主义、封建主义和官僚买办资本的斗争的时候，这些印度反动派和包括苏修在内的外国帝国主义者在印度工人阶级运动内部的狡猾的代理人，便对中国、中国共产党和毛主席进行一场造谣污蔑运动。这是他们的主子的需要，他们的主子就是要他们不遗余力地把印度人民同中国人民和世界革命人民隔离开来。
但是印度人民受骗已太久了，现在终于抛弃了这些骗子，帝国主义者的走狗，苏修和印度反动派。共产党革命派领导下的农民的武装斗争在印度各地——纳萨尔巴里、穆扎法普尔、拉金普尔、斯里卡库兰和特仑甘纳爆发。遭受极端严重的剥削的印度农民正在毛泽东思想红旗指引下大踏步走向反对帝国主义、封建主义、官僚买办资本的战斗。他们拒绝了徒劳无益的议会主义道路，走上了正确的道路——毛主席领导中国革命走向胜利的道路。只有向毛主席和群众学习，共产主义革命派才能完成历史赋予他们的光荣任务。
中国革命不断取得的胜利正在改造着世界。这些胜利不仅在改造着中国人民的思想，而且在改造着其他国家的劳苦人民的思想。这些胜利使人民，特别是各地的青年得到了新的鼓舞，激发了他们的新的热情和勇气，以打击和摧毁一切反动的东西，建立起新的伟大和光荣的事物。纳萨尔巴里的农民起义，法国工人和学生的斗争，亚、非、拉各国的民族解放战争，就是这一真理的无可辩驳的证明。以中国共产党和毛主席为首的世界革命力量一天天发展壮大。帝国主义、修正主义和一切反动派彻底失败的日子已经不远了。
伟大的中国革命胜利万岁！
无产阶级文化大革命胜利万岁！
印中两国人民团结万岁！
毛主席万岁！万万岁！

显示原版>>

Next:认为我经济建设速度将会更快


苏日就航空联系问题进行交易

出版日期:1968.11.01
         期次:3649
         版次:4
         栏目:\[第四版]
副题:日运输相去莫斯科会谈后说，西伯利亚上空「开放」是这次会谈的「最大成果」
文章正文:
【共同社东京十月二十九日电】特派记者臼田莫斯科二十八日电：中曾根运输相同苏联民航总局长洛吉诺夫的最后一次会谈二十八日下午进行了两个半小时。
会谈结束后发表了一个简短的公报说，“中曾根运输相在访问莫斯科期间同苏联总理柯西金和民航总局长洛吉诺夫在友好和相互谅解的气氛中进行了会谈，其中讨论了设法进一步发展日苏航空联系的问题”。中曾根运输相于当晚八时乘联合运航机自莫斯科回国。
运输相认为，由于第三国也对开放西伯利亚上空问题寄予关心，会谈的具体内容暂且不说，不过，过去一直只是日本方面主张的开放西伯利亚上空问题，这次成为日苏间共同讨论的对象，这是这次会谈的最大成果。
中曾根运输相还说，“关于日本航空公司的自主航运，可以解释为已有了某种程度的进展。对具体的问题，预料将会在将来举行事务性一级的会谈”。
关于会谈内容，中曾根运输相说明如下：希望注意公报中的这一点，即：在友好和相互谅解的气氛中讨论了设法进一步发展日苏航空联系的问题。
关于实行自主航运，解释说已有了某种程度的进展。关于具体问题的会谈，预料会在将来举行。
在这个基础上，部长级的会谈已不必要。我认为莫斯科之行是有益的。
【共同社东京十月二十九日电】为进行日苏航空谈判访苏的中曾根运输相，于二十九日中午回国后，当天下午到首相官邸向佐藤首相报告了莫斯科之行。

显示原版>>

Previous:路透社说：苏经济不断下降

Next:日报报道：苏修加紧同日反动派勾结


苏修在地中海的军舰增加到六十艘

出版日期:1968.11.01
         期次:3649
         版次:3
         栏目:\[第三版]
副题:法报载文认为，苏修渗入地中海是为了同美帝达成划分势力范围的协议
文章正文:
【美联社伊斯坦布尔十月二十七日电】苏联舰队在地中海的舰只正迅速增加，最近几个星期中估计增加了二十艘，目前已达到六十艘。
苏联海军似乎一直在改变它的某些舰只的数目，或增加其通过土耳其海峡的舰只数目，这可能是为了迷惑美国第六舰队和北大西洋公约组织。
北大西洋公约组织设在意大利那不勒斯的南欧总部将从十一月二十一日起派一支空军部队密切注视日益扩大的俄国舰队。
【本刊讯】法《费加罗报》十月二十九日以《地中海的俄国舰队是一个政治工具》为题，刊载博弗尔将军的文章，摘要如下：
苏联进入地中海的舰只逐月增加，许多人都在猜测这是否是一种可能把地中海的力量对比打颠倒的尝试。
首先应该指出，地中海的苏联海军，并不构成——或者说还未构成——一个严重的军事威胁。这支大部分是轻型舰只的舰队，绝对没有达到同美国第六舰队相匹敌的程度，甚至也未能同意大利和希腊的舰队相匹敌。
但是，虽然这支舰队目前还不是一个战争工具，可是它却是一个出色的、强有力的政治工具。
人们可能在猜测苏联要追求的目的。从一九五四年以来，人们就看见苏联不断渗透到中东、红海，特别到埃及和也门，这看来充分表明了苏联有在这个五大洲交叉处扩张势力的大计划。
另一种前景也是可能的。看来很清楚，苏联正在设法就武器监督、不扩散核武器，以及似乎还就在世界上划分势力范围，达成一个全球协议。柯西金今年六月间还说过这一点，美国则是绝不反对这样的安排的。但是，为了使这个协议不是太不利于自己，苏联人必须首先改善在古巴危机时已表现出极其虚弱的苏联的地位，因此才发展洲际导弹和舰队，才打进越南、中东和地中海。这是为了准备在平等的基础上谈判。
根据这种解释，苏联舰队的驻在地中海是一种抵制美国第六舰队的手段，不是为了同第六舰队抗衡或作战，而是为了能够谈判在达成广泛协议范围内同时撤退两国舰队。
目前当然不能知道究竟那个假设对，但两个假设都有可能——一个是最高的有扩张主义目标的假设，另一个是最低的起稳定作用的假设。
在我们看来，我们希望从地中海中撤出这两支不太令人放心的舰队，从而使地中海重新成为一个和平的海。

显示原版>>

Previous:美国《前卫》周刊载文报道：安哥拉人民解放斗争进入新阶段

Next:戴高乐结束在土耳其的活动回法


外电报道：越美官员在巴黎接触频繁/美记者报道越美还在万象秘密谈判

出版日期:1968.11.01
         期次:3649
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎十月三十日电】（记者：加弗向）有资格人士说，万斯在星期二晚上的大部分时间呆在美国大使馆。他们还说，美国代表们最近几天显然在会议范围外同北越官员进行了几次接触。
据说，美国人乘了租来的汽车在巴黎各地奔波，赴在各种没有透露的地点举行的约会。
美国代表团发言人乔登不愿对美国和北越在会外进行接触的问题发表评论。北越代表团也采取这种保密的政策。
【合众国际社万象十月二十九日电】外交人士今天拒绝证实或否认美国和北越在这里就停炸问题进行秘密会谈。
正当正式和谈继续在巴黎进行的时候，人们纷纷猜测两国代表一直在万象会晤，但是外交人士不肯谈论这件事。
共产党和西方人士证实，北越和美国大使馆代表十月十五日举行会晤，讨论美国遣返十四名北越俘虏问题。
【美新处华盛顿十月三十日电】《基督教科学箴言报》刊登迪普从西贡发回的电讯如下：消息灵通人士报道，已经在老挝就有来有往地、“逐步和按比例地”从南越撤出美国和北越军队问题作出了秘密安排。据说，这项脱离接触计划的梗概是由美国驻老挝大使沙利文和北越驻老挝大使黎文献领导制订的。它包括诸如在撤退之前先把军队重新集结在孤立地区的可能性等细节问题。
在老挝达成的这项秘密安排是河内的一项重大让步……。
在一旦美国对北越的轰炸停止之后和把巴黎会谈扩大，从而把南越交战的两方——西贡政府和亲共的民族解放阵线——的代表都包括进去以后，那时关于北越和美国军队双边同时撤军的最后正式协议将成为巴黎和谈的议程上第一个实质性的项目。
从南越土地上撤军——可能就军队撤退进行初步讨论——的同时，将实行暂时的停火。

显示原版>>

Previous:法报报道：苏修竭力替美搞大骗局使美帝喜出望外

Next:越美巴黎会谈举行第二十八次会议


万象右派集团人士说：老挝解放军再度袭击芒法兰和阿速坡

出版日期:1968.11.01
         期次:3649
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社万象十月二十九日电】政府高级人士今天说，共产党北越和巴特寮军队对老挝中部和南部胡志明供应小道沿线的各主要城镇发动了进攻。这些人士说，与此同时，据说至少在老挝南部另外两个地方共军正在采取行动。这些攻击是在老挝中部胡志明供应小道西部边缘的一个重要军事据点芒法兰和在大南方的阿速坡发生的。自从十二月以来，芒法兰曾四次易手。
这两次攻击都是二十四日发生的，一直进行到二十六日，但是在今天以前一直没有透露。
在芒法兰（是万象东南约二百五十英里横跨第九号公路的一个村庄），估计有一营军队对离这个村庄五英里的一个军事阵地发动了攻击。
这位人士说，在大炮和Ｆ—２８战斗机的支持下把这次进攻击退了。友军伤亡是：六人被打死，四人受伤。
据说，一个月来，北越和巴特寮军队正在这个地区移动。政府军最近这次夺占这个城镇是在八月份的一次战斗中。
在大南部，共产党的炮手用火箭和机枪袭击了阿速坡城，向官员们住的大院里投进了手榴弹，炸死两人、炸伤四人。
阿速坡位于万象东南约三百三十英里在胡志明小道同通入柬埔寨的西哈努克共产党供应小道的联接点上，自从去年冬季以来实际上就被共军包围了。
这些人士说，共军还在万象东南约二百七十五英里、巴色以南、差不多是阿速坡正西的孔塞东进行活动。
据说，老挝中部湄公河城镇沙湾拿吉的一个大军火库昨天因爆炸被毁。

显示原版>>

Previous:法新社报道：范文保谈在西贡“建立联合政府问题”

Next:戈德堡说：巴黎会谈“即将进入决定性阶段”


为庆祝我国庆：印《解放》月刊出版中国革命专号

出版日期:1968.11.01
         期次:3649
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印度革命派刊物《解放》月刊为庆祝我国国庆，十月份出版了一期中国革命专号。这一期用约四分之三的篇幅刊登了毛主席著作和有关我文化大革命的文件和文章。重要的有：
毛主席的《看了＜逼上梁山＞以后写给延安平剧院的信》等关于文学艺术的五个文件；
中国共产党中央委员会关于无产阶级文化大革命的决定；
林彪同志委托江青同志召开的部队文艺工作座谈会纪要；
《人民日报》、《红旗》杂志和《解放军报》编辑部联合发表的社论《划时代的文献》。
这一期还发表了该刊编辑部文章《伟大的中国革命胜利万岁》，欢呼我国建国十九周年。此外还介绍了比哈尔邦印共革命派领导人民进行斗争等情况。

显示原版>>

Previous:印比哈尔邦北部人民热爱毛主席

Next:更正


印比哈尔邦北部人民热爱毛主席

出版日期:1968.11.01
         期次:3649
         版次:1
         栏目:\[头版]
副题:印一反动政客说，那儿几乎所有住宅都贴有毛主席像，叫嚷要“加强边界防务”
文章正文:
【本刊讯】《印度斯坦时报》十月二十四日刊登从巴特那发出的报道说：据人民社会党主席苏拉杰纳拉因·辛格说，在比哈尔北部尼印边界一带三百平方英里地区拥护毛泽东的政界人士的影响愈来愈大，这对国家安全构成严重威胁。
辛格今天傍晚在这里举行的记者招待会上说，他在最近视察柯西工程的各个工地以研究劳力问题时，发现整个边界地区到处都是拥护毛泽东的分子。他看到在边界那儿几乎所有的住宅都贴有毛主席像。
他表示对边界地区的这一事态发展感到关注。他敦促联邦政府在边界地区作出充分的治安安排。
为了有效地制止威胁，他建议成立特别的治安干部队以加强边界防务，因为目前的边界治安警察不能对付这一局面。

显示原版>>

Previous:认为我经济建设速度将会更快

Next:为庆祝我国庆：印《解放》月刊出版中国革命专号


越美巴黎会谈举行第二十八次会议

出版日期:1968.11.01
         期次:3649
         版次:2
         栏目:\[第二版]
副题:外电普遍注意这次会谈历时最短，法新社说“这使人相信真正的谈判是在会议厅外进行的”
文章正文:
【路透社巴黎三十日电】哈里曼今天要求北越同美国一起撤退它的军队并且走向越南的和平。
他在巴黎预备性和谈的第二十八次正式会议上对春水说：“交战的部队脱离接触，北越部队回到北越去，其他外国军队撤退，和平就可以实现。”
【合众国际社巴黎三十日电】哈里曼对北越代表们作的发言是自从将近六个月前会谈开始以来美国人作的和解气味最浓的发言。它提到了和平实现后的经济发展情况。
哈里曼说，在饮茶时，他同春水非正式地会谈了三十五分钟。他说“在饮茶休息时没有什么重要的情况。”他又以轻得几乎令人听不见的声音补充说，“至少我可以谈这一点。”
哈里曼小心地不对北越人进行任何指责，而只是重申美国和南越的态度。
【美联社巴黎三十日电】美国首席代表哈里曼在和谈第二十八次会议上的发言的措词是温和的，甚至是和解性的。眼下没有关于春水的反应的消息。
哈里曼在以前的发言中都攻击河内进攻南越人，可是在今天他以温柔的、几乎是企求的措词要求共产党方面合作。
【路透社巴黎三十日电】美国代表团照常由哈里曼率领，但是他的副手万斯今天没有出席。
美国大使馆官员说，万斯仍然留在大使馆里。
他们说：“万斯先生在从事某项工作。”
万斯还是第一次没有陪同哈里曼参加会谈。
【美联社巴黎三十日电】美国和北越的和平代表的第二十八次会议，是自从谈判开始以来时间最短的一次会议。
哈里曼在这次长一个半小时的会议结束后对记者说，下次会议将在下星期三举行。
【合众国际社巴黎三十日电】春水在一个向哈里曼宣读的正式发言稿中指责美国散布会谈可能出现突破的谣传，“以安抚（美国的）反战运动，并且在总统选举前夕欺骗美国选民。”
春水指责说，虽然约翰逊总统嘴上谈和平，但是美国却在加剧轰炸。
春水说，除非美国放弃它对轰炸的“顽固态度”，它“必须对越南战争的拖长和正式交谈陷入僵局负完全责任。”
【法新社巴黎三十日电】和平与和平将为越南人民展示的前景是哈里曼在今天会上发言的主题。
如果不算通常的三十分钟饮咖啡休息时间，会谈本身只进行一小时。会谈时间这样短，就使观察家相信“真正的谈判”目前是在会议厅外面进行。
春水在离开会议厅时发表了如下的声明中说：“我说美国必须立即无条件地停止对越南民主共和国整个领土的轰炸和其他一切战争行动，如果做不到这一点，其他任何问题都不能讨论。”

显示原版>>

Previous:外电报道：越美官员在巴黎接触频繁/美记者报道越美还在万象秘密谈判

Next:艾布拉姆斯回美策划阴谋后返西贡


《查谟新闻》载文：总结印度政府雇员罢工斗争

出版日期:1968.11.02
         期次:3650
         版次:3
         栏目:\[第三版]
副题:指出今后首要的任务是把经济和政治斗争从修正主义的和反动的领导的羁绊下解放出来；共产党人应领导今后的斗争，帮助人民建立有广泛基础的团结
文章正文:
【本刊讯】《查谟新闻》九月十九日刊登一篇文章，摘要如下：
九月十九日中央政府雇员的象征性罢工已经结束了。
这次象征性的罢工既无助于政府的更动，也无助于实现政府雇员的要求。为此，雇员必须进行艰苦的和曲折的斗争及作出巨大的牺牲。但是这次象征性罢工将在雇员中间激发新的精神并激励他们在他们的斗争道路上继续前进。
一切经济的和政治的斗争都是阶级斗争的一部分。每一次阶级斗争都以新的教训把人民武装起来。九月十九日象征性罢工对印度人民也具有丰富的教训，而对这些教训必须加以归纳和认真总结。
这场斗争证实了马克思列宁主义的教导，即资本家—地主政府主要是依赖暴力来镇压人民的，而且除了政府机器以外，警察和军队是他们的后备力量，一旦需要，就可以用于镇压人民。只要人民不组织起自己的反抗力量，他们就不能反抗统治集团的暴力。经济斗争和政治斗争无疑地是打击了统治集团，但是当后者采取暴力时，他们对人民实行的镇压就可能暂时得逞。然而，只要人民动员和组织自己的力量，反动统治集团的暴力无疑地是可以打败的。九月十九日象征性罢工和在过去的一切斗争都证明了这一点。
这次斗争证实了马克思列宁主义的又一教导，即在任何群众斗争中，没有正确的领导，人民是不能取得胜利的。只有革命的领导才能带领人民赢得革命的胜利。任何政治的和经济的斗争，若不是在革命领导的指导下，是没有获得成功的保证的。修正主义者和反动的领导必然把劳苦大众的每一群众运动和斗争——不管这些运动和斗争是如何的强大——引到妥协的泥沼中去。
这次斗争证实了马克思列宁主义的下述教导，即在任何群众斗争中，有了正确的领导，有了有纪律的群众组织和最广泛的人民战线才能保证赢得斗争的胜利。在九月十九日象征性罢工中，如果组成了邦政府雇员和中央政府雇员的统一战线，那么雇员的力量就会增加数倍。再则，如果雇员的领导掌握在正确的人的手中，而不是掌握在那些修正主义者和反动分子手中，如果他们的群众组织采取适当的形式并组织得很好，那么这次象征性罢工将表现出雇员的成熟的意志和强大的力量。
这次斗争证实了马克思列宁主义这样的教导，即一切经济的和政治的斗争必须引向推翻资本家—地主统治集团的政权。每一斗争应当丰富人民的经验，并使他坚信，不用暴力推翻剥削的统治阶级的政权，人民所面临的基本问题就得不到解决。而修正主义者和反动派都想把群众运动限制在仅仅是经济主义范围内。
九月十九日象征性罢工只是漫长的斗争道路上的一步。今后的日子将是充满着斗争和群众运动的日子。工人、农民、学生和雇员将在全国各地纷纷起来，到处将爆发斗争，并将象野火一样蔓延到印度的每个角落。最首要的任务是把今后的经济和政治斗争从修正主义的和反动的领导的羁绊之下解放出来。如果由革命的领导去指导这些斗争，那么就将有力地打击反动的统治集团，同时，从阶级观点来看，人民的觉悟将在全国范围内得到提高。人民只有在有了阶级觉悟之后才能走上革命的道路，而且只有人民有了革命的准备，才能进行革命。
九月十九日象征性罢工突出说明了两个重要的问题：其一是人民在反对资本家一地主政府的斗争的团结，在全国迅速发展；其二是统治集团正在日益加紧使用暴力来镇压人民。这两个特点今后将更加突出和变得更加尖锐。统治集团的反人民的嘴脸必将在人民面前彻底暴露，人民将充分认识到它的残暴的本性，最广泛的人民统一战线一定会建立起来，以反抗反动的统治集团的暴力行动。共产党人的任务是领导人民今后的斗争，并帮助人民建立起有广泛基础的团结。

显示原版>>

Previous:按照毛主席的思想开展新的斗争

Next:死难烈士永垂不朽！印共革命派巴布拉尔同志英勇牺牲


按照毛主席的思想开展新的斗争

出版日期:1968.11.02
         期次:3650
         版次:3
         栏目:\[第三版]
眉题:大吉岭地区印共革命派代表会议通过决议
文章正文:
【本刊讯】印共革命派《爱国者》周刊十月十日在头条刊登了该刊记者一条消息，题为《印度革命在中国革命的道路上前进特莱地区斗争第二阶段开始》，摘要如下：
九月的第二周，纳萨尔巴里、卡里巴里、潘西德瓦的革命农民举行了一次会议，约二百名代表参加。会上决定积极地抵制选举和夺取下一次的全部收成。通过了向巴布拉尔同志致哀的决议，决议规定了农民革命今后的任务。
决议宣布，巴布拉尔同志的牺牲使纳萨尔巴里农民运动开始了一个新阶段。巴布拉尔同志开始了特莱地区的游击战。决议是这样的：
巴布拉尔同志是特莱地区农民斗争的英勇领袖，今年第一个牺牲者。巴布拉尔同志是贫农，他献出生命有很深刻的意义。巴布拉尔同志的牺牲把特莱地区的农民运动提高到了一个新阶段。正是巴布拉尔同志，首先开始了特莱地区的游击战。他给阶级敌人和警察以伤害。
同志们，纳萨尔巴里的斗争进入第二阶段了。我们的责任是推进这个斗争。能担负这一责任的同志就能举起人民民主革命的红旗。他们就将是毛主席的当之无愧的学生，他们就将是革命的伟大领袖。为了完成这个任务，必须建立起我们的党支部，每个支部必须选出一个领导人，每个支部必须确定固定的地区。这些支部的任务是：传播毛主席的思想，积极开展阶级斗争，作为游击单位出其不意地打击敌人。必须打击可恨的阶级敌人，打击警察的特务和走狗，不失时机地打击武装部队。我们必须记住林彪同志的教导：“你打你的，我打我的；打得赢就打，打不赢就走”。我们必须在完全依靠人民的觉悟，完全依靠革命的团结，在人民的合作下前进。我们一定会取得第二阶段斗争的胜利，因为毛主席的思想在特莱地区已经成为一支现实力量。
巴布拉尔·比斯瓦卡尔马同志万岁！
人民民主革命万岁！
毛主席万岁！

显示原版>>

Previous:越发言人后来否认路透社的报道 路透社重申它的报道是可靠的

Next:《查谟新闻》载文：总结印度政府雇员罢工斗争


澳在研究预防人类器官移植的排斥现象的药物/香港推行电断输卵管的节育方法

出版日期:1968.11.02
         期次:3650
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社墨尔本三月七日电】据沃尔特—霍尔研究所的一个研究单位的负责人麦凯博士说，在谋求防止人类器官移植的排斥现象的药物方面，澳大利亚在世界上可能处于领先的地位。
他说，“我们在试验抗淋巴细胞血清的性质的发展方面，看来至少同世界上其它任何单位一样先进，由于研究所最近几个月从事的研究，目前的情况尤其是这样。”
米勒博士和马丁博士所作的研究表明，胸腺—淋巴细胞同排斥现象有关。对数以百计的老鼠进行的试验表明，在注射了这种抗血清后，老鼠可以接受来自另一动物的组织移植。如果不注射这种抗血清，老鼠在十一天后就排斥外来组织。
【本刊讯】香港《明报》九月二十七日报道：
香港家庭计划指导会推行一种最新式的“电流绝育”。这种新方法非常安全，手术简单，对身体健康并无影响。受绝育的女性如果要再次生育时又可再次动手术，生育的机能又回复正常了。
“电流绝育”是利用电流把女性的输卵管电断，因而卵子不能通过输卵管进入子宫受孕。
“电流绝育”仪器于本年五月由德国运本港后，已经有十二位妇女接受这种绝育手术，她们在手术后，只需休息半天至一天的时间，便可以恢复正常的行动及工作。该十二位接受过这种绝育手术的妇女中，并无发现有不良后果或身体不适的报告。
接受过绝育手术的妇女，只要将输卵管电断部份再接回使能和子宫相通，卵子就有机会进入子宫，而生育儿女的机能又回复正常了。

显示原版>>

Previous:印度《政治家报》谈印共革命派在南部的活动

Next:挖小灌渠的机器


法报报道：美苏勾结推行大骗局的一些情况

出版日期:1968.11.02
         期次:3650
         版次:2
         栏目:\[第二版]
副题:说苏修根据同美的接触写了封信给越，压越同美进行正式谈判
文章正文:
【本刊讯】《巴黎竞赛画报》提前出版的十一月二日一期载文，题为《在过去四十八小时内，华盛顿曾认为和平已经实现》，摘要如下：
腊斯克最近两天在他的办公室两次接见了苏联大使多勃雷宁。两人谈了越南问题。法国外交部发言人证实了这一点。
人们都得出结论说，约翰逊将宣布停炸。消息灵通人士此次也认为和平在取得进展。
在西贡，美国大使邦克在十天之内七次会见了南越总统阮文绍。
第三条战线是在巴黎，七十八岁的哈里曼六个月来每逢星期三都定期地来往于克里荣饭店和华丽大饭店之间。除举行正式会议之外，他还秘密会晤了春水。
最近三周来，情报机构开始感到了某种变化。
一、每周死亡人数大大减少。
二、专家们突然发现敌人的战斗命令在改变，在十五天之内，北越约四万到六万人的六个师或者说武元甲的全部部队的约三分之一的兵力在南方突然消失，可能是开往老挝或柬埔寨去了。
美国情报专家认为，第二种迹象赋予了第一种迹象以真正的意义。这不仅是美国策略的改变，而且完全是敌方的逐步降级的开端。白宫立即获悉了这一情报。这是否是指望已久的表示呢？此次，五角大楼和中央情报局都一致认为是如此。
因为美国人认为，河内在目前已经实行降级的情况下是否正式宣布降级是无关紧要的。
三周以前，万斯从巴黎到华盛顿进行了一次闪电旅行。
他对约翰逊说：总统先生，如若你对轰炸的态度不松动一点，你将一无所获。
约翰逊接着作出决定：万斯重回巴黎，并向北越代表团转交了一项新的、秘密的、灵活得多的、最后旨在使谈判成功的计划。
人们不再要求正式的对等行动，而只是要求私下保证停炸就能导致实质性谈判。此外，美国的条件也松动了：万斯不得不向春水和黎德寿保证，他准备在有民族解放阵线代表参加的情况下在华丽大饭店谈判。唯一的条件是，西贡有全权参加谈判。
从万斯回到巴黎后，事态进展加快。事实上，北越代表团私下已接受由华盛顿先前提出的三个条件之二：逐渐使著名的非军事区非军事化，解除对城市的恐怖压力。因此，这就是哈里曼向约翰逊许诺的解冻的开始。
据美国专家说，黎德寿仓促去河内，并在莫斯科停留，是同最微妙的条件——越共和西贡参加会议——有关。人们不耐烦地等待的正是对这一条件的回答。
显然，莫斯科在这个问题上起到了它的作用。
美国国务院专家认为，再不能有任何怀疑。俄国人私下甚至已公开谈过：他们宁愿支持汉弗莱。他们希望汉弗莱甚于希望尼克松成为白宫的对话者。为了加速事态的进程，他们甚至向河内转交了一封信，这封信显然是根据他们同美国的“接触”而写的。这封信说：
“如果你们同约翰逊谈判，那么你们能得到的条件将比同另外两个候选人中的任何一个人谈判得到的条件更好。”
还在十五天以前，约翰逊总统每天都在大肆催促他的顾问同意去访问莫斯科的主张。
他取消了到参加越南战争的各盟国去作告别旅行，他终于担心人们会谴责他事实上是想到那里去召开一次作战会议。
所有的人都对如下两点意见表示一致：停炸可能使汉弗莱得到一张很大的王牌，至少可能使他在十一月五日拥有同尼克松同等的机会。

显示原版>>

Previous:美帝正式抛出“停炸”大骗局

Next:关于越代表三十日对记者的谈话


关于越代表三十日对记者的谈话

出版日期:1968.11.02
         期次:3650
         版次:2
         栏目:\[第二版]
副题:路透社等报道，阮成黎说美「停炸」后一小时内越将「有新东西拿出来」；春水说，随时准备好美一旦下令「停炸」「立即讨论其他问题」
文章正文:
【路透社巴黎十月三十日电】一位北越发言人今晚在这里说，在约翰逊总统宣布停止对北越的轰炸以后一小时，河内将“有一些新东西要拿出来”。他说，但是美国必须首先宣布无条件停止全部轰炸。
参加巴黎会谈的北越代表团发言人阮成黎说：“如果约翰逊总统此刻完全停止对越南北方的轰炸，我准备在一小时内就举行记者招待会，宣布河内有一些新东西要拿出来，并且立即拿出来。”
他是在南越民族解放阵线新近在这里开设的新间处负责人范文保举行的招待会上对记者们讲这番话的。在这里参加和谈的河内首席谈判代表春水出席了这次招待会。春水接着说：“一切都取决于约翰逊总统。”他说：“在美国总统选举前的六天时间内，约翰逊总统仍然有时间和力量下令停止轰炸，并在陷于僵局的巴黎会谈中取得突破。”
有人问北越代表团是否已经对美国为实现越南和平而提出的一揽子方案提出了一些探索性的反建议，现在正在等候华盛顿作出回答，春水对这个问题避而不谈。
【合众国际社巴黎十月三十一日电】北越参加越南战争会谈的首席谈判代表春水三十日晚说，在十一月五日美国总统选举之前，约翰逊“仍有机会”使越南战争取得和平解决。
春水说，他随时准备好在一旦下令完全停炸北越的时候“立即”投入关于越南战争“其他问题的讨论”。
在三十日早些时候举行的会议上，河内和美国都没有作任何事情来消除这样的谣言：它们表面的坚不退让的态度是装装样子以掩盖为了达成协议而在幕后进行的新的活动。

显示原版>>

Previous:法报报道：美苏勾结推行大骗局的一些情况

Next:克利福德就「停炸」发表声明


华沙条约国家国防部长在苏开会

出版日期:1968.11.02
         期次:3650
         版次:4
         栏目:\[第四版]
副题:法新社说会议主要讨论苏修侵捷后的局势
文章正文:
【路透社莫斯科十月三十日电】今天有消息说，捷克斯洛伐克和罗马尼亚参加了自从华沙条约国入侵捷克斯洛伐克以来举行的第一次条约国国防部长会议。
塔斯社说，七个华沙条约国的代表昨天和今天在莫斯科开会，讨论加强共产党军事同盟的问题。
出席会议的有捷克斯洛伐克代理国防部长鲁索夫。
条约国部队总司令、苏联元帅雅库鲍夫斯基也出席了会议。
塔斯社说，会议是在友好、同志式的气氛中进行的，会上贯穿着相互谅解和观点一致的气氛。
出席会议的有：罗马尼亚的约尼查，保加利亚的朱罗夫，东德的霍夫曼，波兰的雅鲁泽尔斯基和匈牙利的齐奈盖。
【路透社莫斯科十月三十日电】共产党人士说，这里有人认为，这次会议集中讨论了技术和供给问题。他们忽视这种看法，即：部长们讨论了华沙条约国在不久的将来举行演习的问题。
在占领捷克斯洛伐克后欧洲传布的消息说，苏联要罗马尼亚同意条约国在他的领土上举行新的演习。
【法新社莫斯科十月三十日电】七个华沙条约国家的国防部长今天在这里开会，据信主要是讨论八月份干涉捷克斯洛伐克后出现的局势。
在莫斯科的西方军事专家们认为，议程上最重要的问题是对捷克斯洛伐克十个师的军队失去信任，过去，捷克斯洛伐克的军队被认为是华沙条约防御体系中最可靠的环节之一。
西方专家们认为，这次会议提供了一次重新研究局势的机会，并且为八月二十一日以来东欧共同防御体系中出现的新情况所提出的必要的内部改组提供了机会。
他们注意到，在举行这次会议之前，华沙条约国总司令雅库鲍夫斯基元帅九月份到条约国的首都作了广泛的旅行。
有人认为，这些国防部长今天还研究了同苏军驻扎在捷克斯洛伐克有关的问题，同时还作出了有限调动和改善条约国军队装备的决定。
西方专家们无视这种看法，即：这次会议也许同可能在罗马尼亚进行演习的问题有关。
【美联社莫斯科十月三十日电】华沙条约组织国家的国防部长今天结束了两天来讨论加强东欧国防的会议。入侵和占领捷克斯洛伐克的问题被认为是讨论的首要问题，但是没有透露会议的细节。
一则官方消息说，部长们认为“他们能完全相互谅解而且意见一致”，会议是在“友好和同志式的气氛中进行的”。
捷克斯洛伐克国防部长楚尔没有出席这个会议。代表他出席会议的是鲁索夫。
【德新社莫斯科十月三十日电】这里的观察家们对于华沙条约国国防部长在这里举行的两天会议的意图感到迷惑不解，他们认为罗马尼亚国防部长约尼查参加这次会议是很有意义的。
罗马尼亚在过去几年内由于它的独立方针而不出席共产党东方集团的许多会议。
观察家们并不排除这种可能性：六国的国防部长曾被召到莫斯科，了解到了驻扎在捷克斯洛伐克的苏军的军事情况。

显示原版>>

Previous:锡兰拒绝印度一无理要求

Next:苏修中央全会开场


基辛格在西班牙和葡萄牙活动后回波恩

出版日期:1968.11.02
         期次:3650
         版次:4
         栏目:\[第四版]
文章正文:
【德新社波恩十月三十日电】西德总理基辛格去葡萄牙和西班牙访问六天后于今天回到这里。
基辛格对他在里斯本和马德里的会谈表示满意，并说，那两国政府都感到对欧洲和西方负有义务，它们希望同欧洲和西方加强联系。
基辛格说，他同葡萄牙和西班牙的领导人会谈以后，对这两国的问题的了解比过去充分一些了。
他说，他还说明了德国的情况，并争取了对德国的政策的信任。基辛格同佛朗哥会谈
【德新社马德里十月二十八日电】西德总理基辛格今天抵西班牙首都进行三天的正式访问。这是西德政府首脑的首次访问。明天，西班牙国家首脑佛朗哥将军将接见基辛格进行长时间的会谈。
会谈的主要问题将是苏联舰队开进地中海的问题，西班牙一直以极大的注意注视着这个动向。
另一个讨论题是，苏联入侵捷克斯洛伐克后产生的影响。佛朗哥和他的助手们对这位西德政府首脑的看法很感兴趣，因为西德直接同捷克斯洛伐克接界。
西班牙人将再次要求基辛格务必更快地处理他们要同欧洲共同市场建立更密切的联系的申请。
【德新社马德里十月二十八日电】西德总理基辛格在这里开始了政治会谈，同西班牙外长卡斯铁利亚作了短时间会晤。
【德新社马德里十月二十九日电】西德总理基辛格和西班牙国家元首佛朗哥今天在豹宫举行的会谈中讨论了总的世界事务。
【德新社马德里十月二十九日电】西德政府发言人迪尔今天在这里说，不存在西德和西班牙的军事合作，也没有计划在未来进行这种合作。
迪尔是在正在访问的西德总理基辛格和西班牙领导人佛朗哥举行了九十分钟的会谈后向国际记者说这番话的。
迪尔说，这两位政治家在豹宫举行的会谈中详细地分析世界局势时取得了广泛的一致意见。
讨论中西班牙方面曾向基辛格阐述了他们对北大西洋公约组织的看法，该条约的延长在目前是有疑问的。
基辛格认为，只要欧洲国家不能以它们自己的力量制订它们的防御政策，美国就有必要留在欧洲。

显示原版>>

Previous:美一退伍准将说：三个美总统候选人都是好战的


捷修头目正式签署联邦制法律/布拉迪斯拉发学生举行反苏修示威

出版日期:1968.11.02
         期次:3650
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉迪斯拉发十月三十日电】捷克斯洛伐克总统斯沃博达今天正式签署了捷克斯洛伐克历史上第一个联邦法律，这个法律将把这个国家变成有两个平等民族——捷克族和斯洛伐克族——的国家。
捷通社说，签字仪式是在斯洛伐克首府的布拉迪斯拉发宫内举行的。
这个法律使三百五十万斯洛伐克人同一千一百万捷克人具有平等的地位，这个法律的签定对斯洛伐克少数民族来说是一个胜利。
【法新社布拉迪斯拉发三十日电】捷克斯洛伐克总统斯沃博达、总理切尔尼克和国民议会主席斯姆尔科夫斯基今天在这里签署了使捷克斯洛伐克成为捷克和斯洛伐克联邦的法律。
斯沃博达在签字仪式上说，这项法律是捷克人和斯洛伐克人建立新关系的第一步。仍然有很多工作要做。
当领导人前往布拉迪斯拉发宫签署这项法律时，数千名青年拿着花束和旗帜向他们欢呼，人群对苏联领事发出了口哨声。
【合众国际社布拉迪斯拉发十月三十一日电】斯洛伐克领导人昨天含着眼泪签署了具有历史意义的法案，这项法案使斯洛伐克族和捷克族在一个联邦政府中有平等的地位。
二十九日，布拉迪斯拉发大学大约有五千名学生高呼“真理万岁”和“俄国人滚回去”的口号，然后他们通宵在街上游行。
夜间，学生们开始高喊“哥穆尔卡、乌布利希、卡达尔和勃列日涅夫”的名字。
当提到勃列日涅夫时，学生们就吹口哨。
随后，学生们挥动着旗帜，高呼爱国的、反苏的口号，唱国歌和斯洛伐克的歌曲。
【合众国际社布拉格十月三十一日电】斯洛伐克首脑胡萨克在签署联邦法律的仪式上发表讲话时警告说，斯洛伐克族和捷克族成立的联邦组织“不应该导致削弱这个国家统一的政治发展”。
【路透社布拉迪斯拉发十月三十日电】捷克斯洛伐克党的领导人杜布切克今天在斯洛伐克首府对欢呼的人群发表强硬的讲话时为他的改革纲领辩护。
他说，捷克斯洛伐克在一月后确定了适宜的方针，并重申，这个国家不需要外来的帮助就能维护它的安全。
“一月后，我们开始矫正了我们社会的不正常现象，捷克人和斯洛伐克人之间的不正常现象。一月后，言行不一的现象消失了”。
【美联社布拉迪斯拉发十月二十九日电】捷克斯洛伐克的高级领导人今天到达这里，参加这个城市庆祝国家成立五十周年的活动。

显示原版>>

Previous:苏修中央全会开场

Next:约翰逊为汉弗莱拉选票/波修报纸鼓吹「停炸」可使汉弗莱当选


克利福德就「停炸」发表声明

出版日期:1968.11.02
         期次:3650
         版次:2
         栏目:\[第二版]
副题:说「停炸」是「完全可以接受的军事上的风险」
文章正文:
【美新处华盛顿十月三十一日电】国防部长克利福德今天说，他同意总统和参谋长联席会议的意见，认为停止对北越的全部轰炸是一种“完全可以接受的军事上的风险”。
这位部长的声明是在约翰逊总统宣布他下令从十一月一日格林威治时间十三时起停止轰炸以后发表的。
这位部长的声明说：
作为国防部长，我曾坚决地建议总统采取这个在实现越南和平方面的进一步的步骤。
美国人民应该知道，在采取这一行动方面，总统不仅得到我们在越南的军队的司令官艾布拉姆斯将军的支持，而且还得到参谋长联席会议的每个成员、其中包括参谋长联席会议主席惠勒将军的支持。
我们的人民还应该知道，参谋长联席会议已经告诉总统，在目前情况下，他们认为停止轰炸是一种完全可以接受的军事上的风险。
我同意。
美国军队同南越和我们其他盟国的军队已经挫败了敌人在西方进行的努力。
这一事实，连同在巴黎的长期谈判中取得的谅解，使我们有必要的理由相信，北越将不会尝试对这种停炸加以利用。
美国人民可以确信，我们将不允许任何事情增加我们的军队和我们盟国的军队遇到的危险。

显示原版>>

Previous:关于越代表三十日对记者的谈话

Next:在发表宣布“停炸”的讲话前约翰逊召集美军政头目开会


美帝正式抛出“停炸”大骗局

出版日期:1968.11.02
         期次:3650
         版次:1
         栏目:\[头版]
副题:约翰逊宣布“一日起停止对越北方的一切轰击”
文章正文:
【美新处华盛顿十月三十一日电】白宫发表的约翰逊总统准备于今晚发表的讲话全文如下（本刊作了删节）：
美国同胞们，你们好。
今天晚上，我向你们谈谈在我们寻求越南和平的努力中出现的很重要的情况。
从今年五月以来，我们一直在巴黎同北越人进行讨论。我曾在三月三十一日晚上向全国发表的一篇电视演说中宣布，为了使讨论一项解决越南战争的办法的会谈得以开始，美国已停止对北越的有百分之九十的人口居住的地区的轰炸；讨论就是在这以后开始的。
当我们的代表——哈里曼大使和万斯大使——被派到巴黎去时，他们曾接到指示，要他们在讨论中始终坚持南越的合法的通过选举产生的政府必须在任何关系到南越前途的认真的谈判中有它的位置。
因此我们的哈里曼大使和万斯大使在一开始就向北越代表十分清楚地说明，如我在三月三十一日晚上所表示的，当完全停止对北越领土的轰炸能导致迅速的、有成果的会谈的时候——这是指越南政府能够自由参加的会谈——我们将完全停止对北越领土的轰炸。
我们的大使们还强调说，只要停止轰炸会危及我们的军队的生命和安全，我们就不能停止轰炸。
有许许多多星期，会谈一点也没有松动。会谈似乎真地陷于僵局了。
后来在几个星期以前，会谈进入了一个新的、比以前有希望得多的阶段。
在我们前进的过程中，我同我们的盟国、同美国政府的高级军事和外交官员就和平的前景进行了一连串非常深入的讨论。总统还向我们的国会领导人和所有的总统候选人介绍了情况。
上星期日（十月二十七日）晚上和星期一（十月二十八日）整天，一些时候以来我们一直在设法同北越人就我们之间的关系重大问题达成的必不可少的谅解开始得到肯定。我把星期二（十月二十九日）的大部分时间都用来同我们的战地司令官艾布拉姆斯将军研究这个问题的每一点细节，艾布拉姆斯将军是奉我的命令回国的，他在凌晨二时半到达白宫，随即同总统和内阁的有关阁员举行了会议。我们听到了艾布拉姆斯将军的意见，并比较详细地听取了他的建议。
由于所有这些事态发展，我现在已下令，从星期五（十一月一日）上午八时（华盛顿时间）（北京时间一日晚九时——本刊注）起停止对北越的所有空中轰炸、海军和大炮的轰击。
我是根据巴黎会谈的事态发展作出这一决定的。
我是本着一种信念作出这一决定的，就是相信这一行动能够导致在和平解决越南战争方面取得进展。
我已把政府作出这一决定的理由通知三位总统候选人以及共和党和民主党的国会领导人。
这个决定是非常符合我过去就停炸问题发表的声明的。
总统在八月十九日说过：
“本届政府在有良好的理由认为对方打算认真地同我们一道使战争降级，并认真地走向和平以前，不打算采取进一步行动。”（下转第二版）（上接第一版）
后来在九月十日，我又说过：
“在我们深信停炸将不会导致美国伤亡人数增加以前，轰炸将不停止。”
参谋长联席会议的成员（他们全是军人）已肯定地向我——艾布拉姆斯将军于星期二（十月二十九日）在凌晨二时半举行的那次会议上也明确地对我说——根据他们在军事上所作的判断，现在应当采取这一行动了，这一行动不会使美国伤亡人数有任何增加。
在星期三（十一月六日）将举行巴黎会谈的定期会议，在这次会议上，南越政府的代表可以自由参加。河内政府的代表通知我们，民族解放阵线的代表也将出席。我要强调说，他们的参加丝毫不包含以任何形式承认民族解放阵线的意思。然而，这同我们多年来多次发表的谈话是一致的；我们曾多次说过，民族解放阵线在使人们了解它的观点方面将不会有任何困难。
我们现在期望——我们有权利期望——的是在一种有助于取得进展的气氛中进行迅速的、有成果的、认真的和深入的谈判。
我们已经达到可以开始进行有成果的会谈的阶段。我们已向对方说清楚，如果他们利用这种会谈谋求军事上的好处，这种会谈就不能继续下去。在一种城市遭到炮轰和非军事区被滥用的气氛中，我们是不能进行有成果的会谈的。
我认为我应当告诫你们，我的美国同胞们，这种安排从来不是绝对保险的。其实连正式的条约也从来不是绝对保险的，我们从我们过去的经验中已经懂得这一点。
但是，鉴于最近几星期中取得的进展，在仔细地考虑和估量了军事和外交人员向总司令提出的一致的意见和判断后，我终于决定现在采取这个步骤，以便真正断定那些向我们保证说停炸后将会取得进展的人们是否守信用，并且设法断定是否可能早日实现和平。我们在这个时刻的压倒一切的考虑是，我们可能有的拯救人的生命、拯救冲突双方的人的生命的机会。因此，我得出的结论是，我们应当看一下他们是否守信用。
我们可能受骗——因此我们对这种万一发生的情况作好了准备。我们祈求上帝不发生这样的事情。
但是我们大家应当清楚地认识到，将在十一月六日开始的谈判的新阶段并不——重复一下，并不
——意味着东南亚已得到稳定的和平。今后很可能会有非常激烈的战斗。可以肯定，将会有一些非常艰苦的谈判，因为许多困难的、极为重要的问题仍然摆在谈判代表面前。我希望，我们抱着诚意，能够解决这些问题。我们知道，谈判能够迅速地前进，如果谈判代表的共同意图是世界和平的话。
那末究竟怎么会在现在，在十一月一日，我们同意停止对北越的轰炸和轰击呢？
……我作为美国总统并不能控制河内的事态发展的时间。真正确定我们在何时和是否有可能停止轰炸的是河内的决定。
我们不能放弃我们坚持让南越政府参加关系到他们人民——南越人民——的前途的认真的会谈这一态度，因为虽然我们在这场斗争中多年来一直同南越结成联盟，我们从未扮演、我们也决不会要求扮演强行决定南越人民的前途的角色。我们在南越争取实现的原则——自决原则——正是要求允许南越人民自己在巴黎会谈中自由地代表自己说话，并要求南越代表团按照我们同阮文绍总统在檀香山取得的协议发挥重要作用。
此外还已同样清楚地向北越表明，决不能因完全停止轰炸而使我们人员的生命遭受危险。
当我在今年三月三十一日发表谈话时，我在那个晚上曾经说：“将来是否有可能完全停止轰炸将取决于事态发展。”
今天晚上我不能向你们仔仔细细地具体说明为什么在巴黎取得了进展。但是，我可以告诉你们，在南越出现了一系列有希望的事态发展……
我今晚采取了行动。

显示原版>>

Previous:无产阶级文化大革命使中国更加强大

Next:法报报道：美苏勾结推行大骗局的一些情况


美一退伍准将说：三个美总统候选人都是好战的

出版日期:1968.11.02
         期次:3650
         版次:4
         栏目:\[第四版]
文章正文:
【美联社佐治亚州阿特兰塔十月二十八日电】一位退伍的准将说，越战“是不合法的，不道德的，灭种的，而且是违反美国人民的利益。”
准将赫斯特为第一、二次世界大战及朝鲜战争的宿将，他昨天向聚集在阿特兰塔公园内四百名反战的群众演讲。
他说，南越的政治领袖从头到尾都是“吉斯林”（即傀儡）。
“现在他们是约翰逊政府的代理人，以前他们是肯尼迪政府的代理人，更早是艾森豪威尔政府的代理人。”
赫斯特说，美国三名总统候选人全是好战的“鹰派”。
这次大会是阿特兰塔和平联盟发起的。他们称这次集会是“军人日”，目的是要号召反战的军人。
在赫斯特出现前，有两名退伍军人发表演讲谴责越战。

显示原版>>

Previous:约翰逊为汉弗莱拉选票/波修报纸鼓吹「停炸」可使汉弗莱当选

Next:基辛格在西班牙和葡萄牙活动后回波恩


阮文绍声称：“停炸”是美“单方面”决定的

出版日期:1968.11.02
         期次:3650
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡一日电】阮文绍总统今天说，美国政府单方面决定停止对北越的轰炸。
这位总统是在约翰逊戏剧性地宣布（停炸）后不到三个小时由总统府发表的公报中发表这一评论的。政治观察家们说，看来这意味着这项决定是在没有得到南越同意的情况下作出的，但是也可能意味着美国是在没有得到北越某种承诺的情况下宣布停炸的。
【路透社西贡一日电】消息灵通人士说，在今天约翰逊宣布停炸北越以后，阮文绍马上召集他的国家安全委员会开会。

显示原版>>

Previous:在发表宣布“停炸”的讲话前约翰逊召集美军政头目开会

Next:越发言人后来否认路透社的报道 路透社重申它的报道是可靠的


死难烈士永垂不朽！印共革命派巴布拉尔同志英勇牺牲

出版日期:1968.11.02
         期次:3650
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印共革命派《爱国者》周刊九月十九日报道：
九月七日纳萨尔巴里运动的年轻干部、毛主席的好学生巴布拉尔·比斯瓦卡尔马同志在纳萨尔巴里的比尔·辛·乔德村同武装警察的武装冲突中牺牲了。
九月七日晚九时几百名警察包围了一群革命的共产党人，其中有巴布拉尔同志。他为了帮助战友转移，采用游击战术抵抗警察。他持枪忽前忽后向武装警察射击，使警察的带路人及几名警察受重伤。警察疯狂报复，向他扫射。
从晚上九点战斗到一点，最后身中六弹牺牲。牺牲时除了手中的枪外，还有一本使世界帝国主义和一切反动派害怕的毛主席的“红书”。
巴布拉尔在五三年大吉岭县特莱地区农民运动开始时起就和大吉岭县印共革命派在一起。去年，在毛泽东思想光辉照耀下，纳萨尔巴里农民的夺权斗争开始后，巴布拉尔同志一直站在最前列。牺牲时年仅三十岁。
同期《爱国者》周刊还发表了悼念的社论。社论前刊登了伟大领袖毛主席的语录：“成千成万的先烈，为着人民的利益，在我们的前头英勇地牺牲了，让我们高举起他们的旗帜，踏着他们的血迹前进吧！”

显示原版>>

Previous:《查谟新闻》载文：总结印度政府雇员罢工斗争

Next:印度《政治家报》谈印共革命派在南部的活动


苏上月末发射飞船绕月球飞行后返回

出版日期:1968.11.02
         期次:3650
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科九月二十三日电】苏联昨天得意地宣布，“探测器五号”宇宙飞船在作了一次围绕月球的飞行后已经回收，这是朝实现把人送到月球表面再让他们回地球方面跨出的一大步。
塔斯社在报道这次不载人的为期七天的成功的飞行时暗示，这艘飞船是携带宇宙航行员的运载工具的原型。
探测器五号是在印度洋回收的，这标志着一个国家第一次作了围绕月球的飞行并在地球上安全软着陆，这也是苏联人的宇宙发射中第一次尝试在海上落下，这是美国人的飞行的标准作法。
西方科学家预言俄国人将提前把宇宙航行员送上去围绕月球飞行，这是真正把人送到月球表面上去的最后一步。

显示原版>>

Previous:挖小灌渠的机器

Next:锡兰拒绝印度一无理要求


苏修中央全会开场

出版日期:1968.11.02
         期次:3650
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十月三十日电】这里的官方消息说，苏共中央自从八月二十日占领捷克斯洛伐克以来今天举行第一次全体会议。
这里的许多观察家认为，这个党的最高级机构开会如果不听取某种关于捷克斯洛伐克局势的报告，这完全是不可能的。
上次的中央全会是在七月份召开的，会议通过了党的领导人对他们主张改革的邻国采取的强硬方针。
【本刊讯】据塔斯社莫斯科十月三十日电：苏共中央委员会例行全体会议今天开幕。
全会听取了苏共中央总书记勃列日涅夫作的《关于苏共二十三大和历届中央全会对农业问题的决议的执行过程》的报告。
苏共中央全会在继续进行。
发表了苏共中央全会新闻公报：
“苏共中央委员会例行全体会议于一九六八年十月三十日开幕。
全会听取了苏共中央总书记勃列日涅夫同志作的《关于苏共二十三大和历届中央全会对农业问题的决议的执行过程》的报告。讨论报告时发言的有：乌克兰共产党中央第一书记谢列斯特，苏共奥伦堡州委第一书记科瓦连科，哈萨克共产党中央第一书记库纳耶夫，苏共克拉斯诺达尔边疆区委第一书记佐洛图欣，俄罗斯联邦部长会议主席沃罗诺夫，乌兹别克共产党中央第一书记拉希多夫等同志。”

显示原版>>

Previous:华沙条约国家国防部长在苏开会

Next:捷修头目正式签署联邦制法律/布拉迪斯拉发学生举行反苏修示威


挖小灌渠的机器

出版日期:1968.11.02
         期次:3650
         版次:3
         栏目:\[第三版]
文章正文:
【德新社第比利斯八月五日电】塔斯社今天报道，苏联专家试制出一种能够挖半米多深的小型灌溉渠的新式机器。
这种机器每天能挖一条两公里长一米半宽的水渠，是根据冲撞原理挖的。
塔斯社说，水渠的两壁和底部不需要修平。
苏联经济学家估计，这个新方法的费用将为常规办法的几百分之一。
这种机器是格鲁吉亚的工程师设计的，使用时装在一百马力的普通拖拉机后面。

显示原版>>

Previous:澳在研究预防人类器官移植的排斥现象的药物/香港推行电断输卵管的节育方法

Next:苏上月末发射飞船绕月球飞行后返回


我全国一片红是中国革命的历史性胜利，是全世界帝、修、反坏蛋们的最大失败

出版日期:1968.11.02
         期次:3650
         版次:1
         栏目:\[头版]
眉题:印《爱国者》周刊热烈欢庆我国庆和全国山河一片红
文章正文:
【本刊讯】印共革命派《爱国者》周刊，为庆祝我国国庆和我国山河一片红，在十月十日一期头版刊登了伟大领袖毛主席的照片，全文转载了周总理九月七日在北京市革命群众大会上的讲话，并发表题为《中国革命万岁，毛主席万岁！》的社论。社论全文如下：
今年的中国革命节带着特殊的意义来到我们面前了。节前整三个星期，周恩来同志在北京的一次有历史意义的集会上宣布，过去二十个月的文化大革命，在无产阶级专政的条件下，工人阶级在全国粉碎了阶级敌人的阴谋，并从他们手里夺回了政权，建立了毛主席思想、革命路线和毛主席的领导。现在还有台湾没有解放，这个任务也一定要完成。必须记住，这个胜利不仅是中国的胜利，也是全世界工人阶级和劳动人民的巨大胜利，是全世界帝国主义及其仆从和修正主义坏蛋们的最大失败。今天在毛主席的领导下，打败了美帝和苏修反革命阴谋，世界革命又前进了一步。毛泽东主席万岁！中国革命万岁！
中国革命的这个历史性的胜利影响了印度。烈士巴布拉尔的牺牲使特莱地区的农民革命斗争开始了第二阶段。纳萨尔巴里的火星传到了各地。印度的广阔农村正经受阶级斗争的震荡。工人阶级和其他劳动人民也已开始给美帝、苏帝的奴才印度政府手中的反动国家机器以致命的打击。他们这个根本斗争正作为农村农民革命斗争的一部分和补充形式出现。印度正遵照中国革命和毛主席关于武装的农民革命阶级斗争的教导和指示开始向前进。今天印度人民在工人阶级的领导下，以农民阶级为基本力量，正在粉碎修正主义和新修正主义集团，打破他们对议会道路的幻想，正在武装革命的道路上前进。中国文化大革命胜利了，毛主席亲自指挥世界革命；所以不管会出现多少艰难险阻、缺点、错误，受到多少打击，胜利一定属于我们。

显示原版>>

Previous:中国人民的一切胜利都是毛泽东思想的胜利

Next:无产阶级文化大革命使中国更加强大


无产阶级文化大革命使中国更加强大

出版日期:1968.11.02
         期次:3650
         版次:1
         栏目:\[头版]
眉题:美进步劳工党致电毛主席、林副主席和周总理祝贺中华人民共和国成立十九周年
副题:中国文化大革命鼓舞着美国革命人民前进
文章正文:
【本刊讯】美国进步劳工党的季刊《世界革命》十月至十二月一期，刊载了美进步劳工党全国委员会为庆祝中华人民共和国成立十九周年给毛泽东主席、林彪副主席和周恩来总理的贺电。下面是贺电的详细摘要：毛泽东主席林彪副主席周恩来总理
值此中华人民共和国成立十九周年之际，进步劳工党全国委员会谨致以革命的敬礼和祝贺。
美帝国主义和苏联修正主义的力量目前正在同中国共产党和阿尔巴尼亚劳动党领导的革命力量进行你死我活的战斗。
为了使自己免于失败，美国和苏联从葛拉斯堡罗会谈以来一直在加紧进行勾结反对革命力量。许多事件已清楚地表明了这一点。特别在越南和捷克斯洛伐克发生的事件已清楚地表明这一点。
在越南，莫斯科的修正主义者在搞谈判，而不是像毛泽东所教导的那样顽强地进行人民战争。在捷克斯洛伐克，修正主义集团在苏联继续进行希特勒式的占领的情况下进行了出卖国家的谈判。美国根据在葛拉斯堡罗达成的“势力范围”协议，接受了苏联的占领。
苏联和美国正在准备向中国和阿尔巴尼亚发动一次大规模的进攻，毛泽东所领导的文化大革命是一个抵御这种进攻的强大的堡垒。同时，文化大革命有助于全世界的革命者同修正主义和帝国主义进行斗争并战胜它们。它教导所有的人，凡是同苏联合作并接受苏联的“援助”的自称是革命者的人一定会失败。毛泽东教导我们，为无产阶级专政而战斗并依靠人民的革命者必将取得胜利。
在美国，千百万人在前进。许多人受到无产阶级文化大革命这一课的鼓舞。在我国，马克思列宁主义越来越强大，修正主义越来越衰弱。
伟大的中华人民共和国万岁！
无产阶级文化大革命胜利万岁！
中国人民和美国人民的革命友谊万岁！
中国共产党万岁！
马克思列宁主义、毛泽东思想万岁！
一九六八年九月三十日

显示原版>>

Previous:我全国一片红是中国革命的历史性胜利，是全世界帝、修、反坏蛋们的最大失败

Next:美帝正式抛出“停炸”大骗局


锡兰拒绝印度一无理要求

出版日期:1968.11.02
         期次:3650
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《锡兰观察家报》十日报道，印度政府要求锡兰政府在任何锡兰飞机飞越卡恰提伍岛时都通知印度政府，这个要求立即遭到锡兰国防和外交部的拒绝。印度政府的这个要求是在巴基斯坦司法部长扎法尔乘锡兰皇家空军的飞机飞越卡恰提伍岛以后向锡兰政府提出的。

显示原版>>

Previous:苏上月末发射飞船绕月球飞行后返回

Next:华沙条约国家国防部长在苏开会


印度《政治家报》谈印共革命派在南部的活动

出版日期:1968.11.02
         期次:3650
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《政治家报》十月二十六日马德拉斯消息：
「南印的反叛的马克思主义者在协调他们的活动，以便组成第三个全印共产党方面：似乎没有取得多大进展。
「在南印所有的脱离党的马克思主义集团中，以被开除的安得拉马克思主义领导人纳吉·雷迪为首的一个集团也许是最强大的。它已经组成了革命共产党，印共（马）在安得拉邦的大致百分之四十的党员看来已转到这个集团一边。
「在拿尔刚达、坎曼、瓦朗加尔和特仑甘纳这样一些县里，安得拉反叛分子们很活跃。
「……安得拉邦的极端主义分子已建立了一个九人协调委员会，由纳吉·雷迪任召集人，以便同其他邦观点类似的集团对话，组织一个全印范围的第三党。
「……在马德拉斯，极端主义分子至少有两派——一派是红旗运动，另一派是由一些被开除的马克思主义者组成的。后者现在正在各县争取得到支持。
「在喀拉拉有好几个极端主义分子集团，各走各的路。」

显示原版>>

Previous:死难烈士永垂不朽！印共革命派巴布拉尔同志英勇牺牲

Next:澳在研究预防人类器官移植的排斥现象的药物/香港推行电断输卵管的节育方法


约翰逊为汉弗莱拉选票/波修报纸鼓吹「停炸」可使汉弗莱当选

出版日期:1968.11.02
         期次:3650
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十月二十七日电】约翰逊总统今天晚上继续他为民主党候选人汉弗莱进行的旅行竞选，他把共和党的尼克松称做“一个过去的人物”。
约翰逊称他的副总统“无疑是现在由于他的才能、经验、同情心和性格而成为最有资格接任美国这个最高职务的美国公仆”。
在离总统选举投票的日子仅有九天的时候，约翰逊度过了一个为汉弗莱旅行竞选的紧张的周末。昨天，他作了四次竞选演说。
今天晚上，约翰逊在全国广播讲话中嘲笑尼克松是“一个过去的人物——一个对美国的需要加以忽视的时代的老将”。
【美联社纽约十月二十七日电】尼克松今天说，副总统汉弗莱“对越南问题说得太多并且说得太随便”，因此在美国的盟友和敌人中间造成了惊慌失措和混乱的情绪。
尼克松在一篇全国电台广播的讲话中说：“当谈判在进行的时候，一个不守纪律的舌头可以成为和平的最大的敌人。”
这位共和党总统候选人说，即使巴黎和谈出现突破，最后解决的条件将必然经过长期的和困难的谈判才能确定。
【美联社华沙十月二十九日电】波兰的《华沙生活报》今天发表评论说，“在白宫改变了对越南的政策后”，汉弗莱就“很有可能”当选为总统。
这家报纸说，尽管尼克松在民意测验中名列首位，但是完全停炸和开始新的认真的和谈仍然有可能使汉弗莱取胜。
该报又说：“很清楚，能够最有力地保证尽快结束战争的候选人可能将得到最多的票数”。麦卡锡宣布支持汉弗莱
【路透社华盛顿十月二十九日电】参议员麦卡锡今天宣布他支持副总统、民主党总统候选人汉弗莱。
他还宣布他在一九七○年不会竞选连任参议员，在一九七二年不会竞选提名为总统候选人。
他说，他相信支持他的人大多数已经决定在下星期二如何投票。
“但是对那些可能在等待我的决定的人，我愿宣布我在十一月五日打算投副总统汉弗莱的票，而且建议那些等待发表这个关于我的态度的声明的人也这样做。”

显示原版>>

Previous:捷修头目正式签署联邦制法律/布拉迪斯拉发学生举行反苏修示威

Next:美一退伍准将说：三个美总统候选人都是好战的


越发言人后来否认路透社的报道 路透社重申它的报道是可靠的

出版日期:1968.11.02
         期次:3650
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十月三十一日电】在春水讲话以后，北越代表团发言人特别对一则消息加以否认，这则消息说，另外一位河内代表曾经说过，在约翰逊下令停止轰炸以后一小时内，他将举行一次记者招待会，提出新的建议。
【美联社巴黎十月三十一日电】在伦敦，路透社说它重新同驻巴黎的记者进行了核对，它的报道是可靠的。

显示原版>>

Previous:阮文绍声称：“停炸”是美“单方面”决定的

Next:按照毛主席的思想开展新的斗争


在发表宣布“停炸”的讲话前约翰逊召集美军政头目开会

出版日期:1968.11.02
         期次:3650
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿一日电】约翰逊同国家安全委员会和其他高级军事和政府外交官员，其中包括参谋长联席会议的成员会谈了十五分钟。
坐在约翰逊的两边的是国务卿腊斯克和国防部长克利福德。
腊斯克满面笑容。总统同官员们轻松地交谈。
坐在会议桌边的有威斯特摩兰将军。
鉴于这次会议时间之短，看来约翰逊可能只是向召集来的官员们宣读了他要宣布的声明的全文。
【美新处华盛顿十月三十一日电】约翰逊总统召集他的军事和文职顾问于十月三十一日下午六点半举行会议，讨论越南问题。
【美联社华盛顿十月三十一日电】这次会议被认为是从一九六四年的东京湾事件以来约翰逊所召集的最高级的会议。

显示原版>>

Previous:克利福德就「停炸」发表声明

Next:阮文绍声称：“停炸”是美“单方面”决定的


中国人民的一切胜利都是毛泽东思想的胜利

出版日期:1968.11.02
         期次:3650
         版次:1
         栏目:\[头版]
眉题:伊朗人民党在国外的革命组织机关刊载文庆祝我国庆
文章正文:
【本刊讯】伊朗人民党在国外革命组织在今年九月底出版的机关刊《群众》杂志（月刊）第十期上，发表了一篇祝贺中华人民共和国成立十九周年的短文，全文如下：
伊朗共产党人和劳动人民祝贺中华人民共和国十九周年。
在以毛泽东同志为首的伟大的中国共产党的领导下，中国民主革命取得全国胜利，是伟大的历史事件，它对世界的命运产生了巨大的影响。
今天，七亿中国人民在以毛泽东同志为首的伟大的中国共产党领导下，又取得了无产阶级文化大革命的全面胜利。亿万人民群众在激烈的阶级斗争的熔炉里锻炼得更加成熟了，更加深刻地掌握了当代的马克思列宁主义——毛泽东思想。
新民主主义革命的胜利，社会主义建设的胜利和无产阶级文化大革命的胜利，都是毛泽东思想的胜利。
今天的中国已经成为世界无产阶级和被压迫人民反对帝国主义、修正主义和所有反动派的国际伟大斗争的不可摧毁的根据地。今天的中国是全世界无产阶级和革命人民取得鼓舞的源泉。
中华人民共和国万岁！
中国无产阶级文化大革命胜利万岁！
马克思列宁主义、毛泽东思想万岁！

显示原版>>

Next:我全国一片红是中国革命的历史性胜利，是全世界帝、修、反坏蛋们的最大失败


布拉格查理大学一批学生和教授反对捷修向苏修投降

出版日期:1968.11.03
         期次:3651
         版次:4
         栏目:\[第四版]
副题:布尔诺一工厂工会组织指责苏修侵捷
文章正文:
【美联社布拉格十月三十日电】查理大学的一批学生和教授，今天抗议捷克斯洛伐克领导人屈服于苏联为了想在这个被占领国家恢复斯大林主义而作的努力。
以查理大学哲学系学生和教授名义发表的一项决议说，“我们的领导人正在不断地作出让步，每作出一个让步都会削弱人民的信任”。
决议说，“我们反对批准同苏联签订的关于苏军暂驻我国的条约……”。
决议要求“政府和国民议会在不久的将来就苏军最后完全撤退捷克斯洛伐克而举行谈判”。
【法新社布拉格十月三十一日电】捷社会党周刊《明天》今天就政府和国民议会批准十月十六日关于苏军驻在捷克斯洛伐克的条约应负的“历史责任”发表了一篇措辞激烈的评论。该报说，条约不仅决定了这个国家社会主义的命运，而且还决定了捷克和斯洛伐克民族的命运，该报还说：
“虽然这些军队的驻扎是暂时性的，但是没有规定期限。我们知道，暂驻在匈牙利的军队已经有十二年了”。捷记协成立委员会批判苏记者的“白皮书”
【德新社布拉格十月三十日电】捷克记协主席团今天决定成立一个委员会，批判性地分析一批苏联记者汇编的关于捷克斯洛伐克事件的“白皮书”。
主席团还要求政府就当前的政治问题提供更多的消息，要求在记者组织同政府和共产党主席团之间进行更多的接触。
【美联社维也纳十月三十一日电】尽管重新实行了对报纸的监督，但是捷克斯洛伐克工会报纸《劳动报》今天刊登了一封信，这封信直率地表示，东方集团五个国家的军队是在没有受到邀请以及在捷克斯洛伐克党无法控制局势的借口下开进去的。这封信是布尔诺特斯拉工厂的工会委员会写来的。

显示原版>>

Previous:布拉格反苏修示威群众曾冲进民族剧院

Next:戴高乐发表声明欢迎「停炸」骗局


布拉格反苏修示威群众曾冲进民族剧院

出版日期:1968.11.03
         期次:3651
         版次:4
         栏目:\[第四版]
副题:正在看戏的库兹涅佐夫仓皇从后门溜走
文章正文:
【合众国际社布拉迪斯拉发十月三十日电】目击者今天透露，二十八日晚当青年们高呼反苏口号的声音传进布拉格民族剧院的时候，正在观看演出的苏联副外长库兹涅佐夫退出了剧院。
星期一晚到民族剧院观看演出歌剧的人说，当一批青年冲进剧院休息室高呼关于反对苏联占领这个国家的口号时，歌剧正演到紧张的地方。
目击者说，库兹涅佐夫和苏联大使契尔沃年科离开了座位，并被人护送到后台，他们这样做显然是为了表示抗议。他们从后门溜走了，为了不见到在剧院前面的大批示威群众。
其他的目击者说，布拉格一批青年放火烧了俄国人在全国散发的企图说明他们入侵捷克斯洛伐克的理由的“白皮”书。
目击者说，青年人把这些书都堆在哈斯塔尔广场的中央，在警察目睹的情况下烧毁了它们。
【合众国际社布拉格十月三十一日电】消息灵通人士昨天说，苏军奉命不要镇压两天来在布拉格和布拉迪斯拉发发生的反苏示威。
在布拉格和布拉迪斯拉发二十八日和二十九日数以千计的青年掀起反对苏联占领的抗议浪潮后，捷克斯洛伐克昨天似乎已经恢复了平静。
当数以千计的学生举行示威，发出嘘声、口哨声、高呼“真理万岁”和“俄国人滚回去”的口号时，驻扎在布拉迪斯拉发大学到多瑙河一带的苏军没有采取任何行动。 十月二十八日捷人民举行反对苏修占领的大示威，捷修统治集团深夜调来大批警察。图为警察手执警棍，在布拉格民族剧院门前阻挠拿着捷国旗的示威群众。 （合众国际社传真照片）

显示原版>>

Previous:汉弗莱表示完全支持约翰逊讲话

Next:布拉格查理大学一批学生和教授反对捷修向苏修投降


戴高乐发表声明欢迎「停炸」骗局

出版日期:1968.11.03
         期次:3651
         版次:4
         栏目:\[第四版]
副题:说法政府从现在起将特别关注要在巴黎进行的「扩大谈判」
文章正文:
【法新社巴黎一日电】戴高乐总统今天热烈欢迎停炸北越，他说约翰逊的行动为结束敌对行动打开了道路，而且能够导致印度支那的和平。
总统办公厅发表的一个声明说：
“美国总统作出了停炸北越的明智的和值得赞扬的决定，这样他已打开了一条可能导致结束印度支那敌对行动和在以后实现印度支那和平的道路。
“由于使法国同越南人民——包括北方和南方的人民——联结起来的那种尊敬和热爱情绪，以及它对美国的友好感情，法国热烈欢迎现在看来事态终将出现的和法国从一开始就不断地建议的那种转折。
“因此，法国政府将从现在起以特别关注的态度注意将在巴黎进行的有效的、扩大的谈判。”
【法新社巴黎一日电】据权威人士说，在美国国家首脑发表讲话之前，美国政府就把约翰逊总统的停止轰炸越南的决定通知了戴高乐将军。
是美国驻巴黎大使萨金特·施赖弗在昨夜派人去通知戴高乐（他在科龙贝双教堂）的。
【法新社一日电】在伦敦，英国政府说，“我们欢迎停炸的消息，并希望北越作出反应，这将会导致战事的降级。”

显示原版>>

Previous:布拉格查理大学一批学生和教授反对捷修向苏修投降

Next:斯图尔特为「停炸」骗局叫好


富马称「停炸可能导致老挝战争结束」

出版日期:1968.11.03
         期次:3651
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社万象一日电】富马首相星期五说，在北越实现停炸可能导致老挝战争的结束。
他说，这可能会「在老挝和越南实现停火。将来将会说明这一点」。
富马没有详谈，但是，老挝的一名高级军方人士说，美国可能把它的一些空中活动转向老挝，特别是胡志明小道。这会减少北越军队向南越和老挝的渗入。
美国大使馆一名发言人拒绝评论这种可能性，但是，他说，「我们将恢复老挝的中立。我们将尝试使北越军队撤出老挝领土」。
【美联社万象一日电】据今天报道，老挝王国政府官员对美国全面停炸北越表示欢迎。
军方人士说，据报道，（共产党）巴特寮的军事活动在过去二十四小时内在全国继续进行着。

显示原版>>

Previous:日本总评和社会党“欢迎”美“停炸”

Next:特勒报道：苏修一直勾结美帝搞“停炸”诱和阴谋


哈里曼要南越傀儡派人出席“四方会谈”

出版日期:1968.11.03
         期次:3651
         版次:2
         栏目:\[第二版]
副题:声称如傀儡不出席，他同越方和民族解放阵线“有别的问题可谈”
文章正文:
【合众国际社巴黎一日电】美国主要谈判人哈里曼今天宣布，在他于下星期三在这里同共产党人进行全面和谈时，他将要求对越南战争实行政治解决，保证南越人能自由选择他们的前途。
哈里曼表示希望南越政府出席星期三全面会谈的第一次会议。但是，他说，西贡可能星期三不出席，因为它可能需要时间来组织其巴黎的代表团。
他说，如果南越人星期三不出席，美国和北越的外交家“有别的问题可以谈，例如战争的逐步降级问题。”他说，第一件事情将是决定程序和会谈第二回合的议程。
他说，双方已同意他们将讨论“双方的任何那一方想讨论的任何问题”。
【法新社巴黎一日电】哈里曼今天在这里的记者招待会上明确指出，和谈——这场和谈已经进行了六个月——的下一步还必须经历两个阶段，第一阶段是军事方面的，第二阶段是政治方面的。
会谈在军事阶段后接着将是政治阶段，只有这两个阶段满意地结束后，才能提出越南停火问题。
【路透社巴黎一日电】有记者问哈里曼，约翰逊宣布民族解放阵线将参加下一次会谈，这是不是意味着共产党方面已同意会谈现在可以向政治问题方面前进。
哈里曼回答说，预计会谈将“朝着就战争的逐步降级以及和平解决达成协议方面前进”，同这些问题有关的任何问题现在都可以讨论。
哈里曼说，已经商定，双方现在可以把他们想提的任何问题提出来。
他非常谨慎地提到“所谓的民族解放阵线”，并且说，民族解放阵线的代表将由河内代表团“一起带来”。
他重申约翰逊昨晚的声明说，民族解放阵线的参加并不意味着美国承认该阵线。
哈里曼告诫说，“我认为任何人都不应期待过早的结论，还有许多困难。”
记者问起停火问题，哈里曼说，这将是继进一步逐步降级行动之后的“最后一步”。

显示原版>>

Previous:侵越美军说已停止对越北方的轰炸

Next:腊斯克发表讲话进一步向越施压力


汉弗莱表示完全支持约翰逊讲话

出版日期:1968.11.03
         期次:3651
         版次:4
         栏目:\[第四版]
副题:尼克松说“停炸将给和谈带来某些进展”
文章正文:
【美联社新泽西纽瓦克十月三十一日电】副总统汉弗莱今日晚说，约翰逊总统关于越南问题的决定将“有助于和平事业”。
汉弗莱在登上他的坐机的阶梯上临时举行的记者招待会上说，“我完全支持这一行动。”
记者问汉弗莱，他是否可能从总统的决定中得到政治上的好处。
汉弗莱说，他是特地不去参加总统同安全委员会举行的会议的，他说参加这样一次会议将会不利于其他两个主要的总统候选人。
【美联社纽约十月三十一日电】尼克松今晚在全国电视网报道的一个竞选集会上说，他相信约翰逊命令停止轰炸北越可能会给同共产党人的和谈“带来某些进展”。
除此而外，尼克松在共和党今晚在麦迪逊广场花园举行的政治集会上几乎再没有谈到约翰逊的这个戏剧性的行动。
【美联社弗吉尼亚州诺福克十月三十一日电】第三党总统候选人沃利斯今晚说，“我希望并祈祷”约翰逊总统宣布停炸北越的行动将早日为东南亚带来“体面的”和平。
他不肯说停炸可能对总统选举或他的机会产生什么影响。
他关心的唯一的事情是早日使战争得到体面的解决，好使“我们可以把美国军人调回国”。

显示原版>>

Previous:特勒报道：苏修一直勾结美帝搞“停炸”诱和阴谋

Next:布拉格反苏修示威群众曾冲进民族剧院


腊斯克发表讲话进一步向越施压力

出版日期:1968.11.03
         期次:3651
         版次:3
         栏目:\[第三版]
眉题:美帝得寸进尺，步步进逼
文章正文:
【美新处华盛顿一日电】国务院发表的国务卿腊斯克在十一月一日的记者招待会上的谈话纪录如下：（本刊作者删节）
国务聊腊斯克：许多月来，一些政府和著名人士一直在对我们说，只要我们停止对北越的轰炸，就会出现某种好东西。所有持这种看法的人现在都有责任作最大的努力，来保证他们的意见是有根据的。我们自己有理由相信我们的行动是一个建设性的步骤，将为认真的会谈铺平道路，不会使在战场上的我们自己的部队和盟国的部队遭到危险。但是我们还感到关心的是别人可以做什么事情，来坚持要河内采取将使我们走向和平的行动。
当河内停止利用它的武装部队把一项政治解决办法强加于南越和老挝的时候，当河内及其附庸停止向正在为柬埔寨人民和政府制造麻烦的赤色高棉分子提供直接援助的时候，当河内停止训练游击队并停止把武器运入泰国北部和东北部的时候，就能在东南亚实现和平。
我提请你们注意总统对未来表示的审慎态度。东南亚的和平还未实现。无论是在谈判桌上，还是在战场上，今后都会有困难的日子。昨天晚上的决定不是一场斗争的结束。它揭开了新的一章——在迅速实现和平方面有了新的机会的一章。负主要责任的是那些首先诉诸武力的人。我们究竟是会有和平，还是会有一场继续进行的战争，这将取决于他们的决定。
南越政府和人民有权要求停止对他们的侵略。我们也同他们一道提出这个要求。我们将继续同我们在南越的朋友团结一致，以保证他们免受侵略，并有自行作出决定的基本权利。
我们将不会忘记我们的朋友是谁，我们承担的义务是什么，我们的责任何在。
现在我可以回答你们的问题。
问：美国得到了什么直接的保证，说北越将不会使战争升级，也不会破坏非军事区，而使我们的部队遭到危险，如果有这种保证的话？
答：北越清楚地知道在这种情况下人们所期望于他们的是什么。他们知道我们在会谈方面期望什么，他们知道我们在能够进行认真的会谈的局面方面期望什么。他们知道我们将保障在战场上的我们自己的部队和盟国的部队的安全。因此在这方面是没有任何误解的。局势对他们来说是很清楚的，在我们自己的头脑中也是很清楚的。我不能仔仔细细地向你说明这一点，但是今后的一些日子和星期将会透露这方面的情况。
问：你可不可以肯定地说，南越是否将参加会谈。美国能在南越不参加的情况下进行这种会谈吗？
答：我认为南越将参加会谈。在程序和这类问题上，有某些预备性的问题应当解决，所以我将期望他们参加。显然我们不能在他们不在场的情况下讨论直接涉及南越的问题，我们料想，加上他们参加会谈，这是局势的一个重要的事态发展，因为直到最近，河内的态度一直是，他们绝对不同南越的阮文绍政府讨论这些问题。现在他们已同意这样作了。
因此这是一个重要的事态发展。
问：南越政府在作出这一停炸的决定方面起了多大作用？
答：我们一直同他们进行了最密切的磋商。他们的问题不是停炸方面的问题，他们的问题涉及的是我们通常称之为会谈的形式的问题、程序问题、地位问题以及诸如此类的问题。
问：美国对扩大的巴黎会谈应当采取的形式持什么立场？
答：我们的总的态度一直是抛开关于程序方面的不必要的复杂问题，以便接触实质问题。
在桌子的一边，将有河内，大概还会有民族解放阵线的代表。我们对两者都不承认。
在桌子的我们一边，将有美国和越南政府。河内对我们两方都不承认。
我们到目前为止的做法一直是设法撇开尽可能多的这种问题，而接触缔造和平问题的实质。
问：你能否展望一下即将在巴黎举行的会议，也许还稍稍向我们预言一下你料想会出现什么情况？安排停火问题究竟会是一个眼前的议题呢，还是会进一步耽搁下去？
答：我不想现在就设法定出将讨论的各种问题的次序。我在开始时设想会就程序问题进行一些讨论，会处理掉一些预备性的问题。但是我在今天在一开头发表的声明中只想指出在什么情况下能够在东南亚实现和平。如果要实现和平的话，投入南越和老挝的北越的这些武装部队必须撤出这些国家。他们应当不干涉在柬埔寨的这些人。他们应当停止派游击队进入泰国。这是非常简单明了的，因而人们在看到这一点没有被普遍地视为当然时，有时候是会感到惊奇的，因为这是能够实现东南亚和平的基础。
问：当你提到其他这些国家——老挝、柬埔寨、泰国——的时候，你的意思是不是说，如果没有一项整个地区的解决办法，是不能单单为南越安排和平的？
答：谈到东南亚和平问题，我没有说所有这些问题都一定要在这次具体的会议上或一连串会议上处理。
我谈的是对如何能实现东南亚和平的总的看法，以及河内在停止做那些破坏东南亚和平的事情方面负有的责任。

显示原版>>

Previous:哈里曼要南越傀儡派人出席“四方会谈”

Next:印度反动派及美帝仆从等对美帝「停炸」骗局大肆吹捧


路透社承认：我国形势大好

出版日期:1968.11.03
         期次:3651
         版次:1
         栏目:\[头版]
副题:美人士对我宣布清除刘少奇的时机「感到意外」
文章正文:
【路透社香港一日电】北京电台和新华社今晚突然宣布第八届中央委员会自十月十三日至十月三十一日举行了第十二次全体会议。
北京电台早些时候曾宣布，它将广播一个重要声明。
一九六六年八月举行的十一中全会标志了文化革命的开始、红卫兵的出现和刘少奇垮台的开始。
毛泽东主席主持了今晚发表的官方公报所说的“有伟大历史意义的”第十二次会议。
公报说，他和林彪副主席作了重要讲话。
今晚的宣布第一次点了刘少奇的名，而不像通常那样称他为“中国赫鲁晓夫”。
此间某些观察家认为，这次会议的召开标志着中国的局势恢复了正常和稳定。
【共同社东京二日电】共同社特派记者石塚华盛顿一日电：
在华盛顿，人们根据国庆节以后（中国）特别对地方加强了毛泽东指示的贯彻这一点，曾认为开除刘少奇已为期不远了，但可以看出（人们）对这次宣布的时机稍稍感到意外。

显示原版>>

Previous:西方通讯社大量报道：有伟大历史意义的中共第八届十二中全会会议公报

Next:首都群众涌向街头欢呼十二中全会公报发表


毛主席语录

出版日期:1968.11.03
         期次:3651
         版次:1
         栏目:\[头版]
文章正文:
这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。毛泽东

显示原版>>

Next:西方通讯社大量报道：有伟大历史意义的中共第八届十二中全会会议公报


美官员叫嚷：“如不开始有益的会谈停炸将会瓦解”

出版日期:1968.11.03
         期次:3651
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿一日电】在约翰逊正在发表演说的同时，美国官员们说，北越知道，如果不在巴黎开始举行迅速的、有益的会谈，停炸将会瓦解。官员们说，没有就在南越实行停火问题达成协议。他们说，战争将在南方继续进行。
官员们说，没有考虑在今后几个月内把某些美国军队撤出越南。
官员们不肯说出在周末约翰逊通过巴黎从河内得到的、导致他作出决定的那些保证的确切形式。
然而，他们说，他们相信河内知道扩大的会谈只有在尊重非军事区和停止轰击南越城市的基础上才能进行下去。
他们明白表示，如果河内希望和谈继续下去，敌人最后必须从非军事区全部撤出任何部队。
官员们说，河内进行的激烈宣传战大概也将继续下去。可是他们强调，在这种表面现象的背后，双方都切实地知道，要使扩大了的和谈继续下去就必须要作什么事情。
虽然会谈没有商定的议程，美国有若干问题是它希望能尽快地在会谈中提出的。其中包括：可能的停火，尊重老挝中立的某种协议和北越军队撤出南方。
美国官员说，他们希望采取小心从事的态度，不说双方关于非军事区和停止轰炸南越的城市有什么确定的协议。他们说情况是在这些方面有了某种谅解，但不是什么协议。
谈到战场本身，美国官员不肯说明美国对北越的空中侦察飞行是否将会继续下去。
但是其他美国官员表示，仍将在北越上空进行非武装的侦察飞行。

显示原版>>

Previous:侵越美军方说：“停炸”后南越没有发生大规模战斗

Next:侵越美军说已停止对越北方的轰炸


朴集团对美“停炸”表示“遗憾”

出版日期:1968.11.03
         期次:3651
         版次:3
         栏目:\[第三版]
文章正文:
【法新社汉城一日电】南朝鲜今天对约翰逊总统决定停炸北越表示遗憾。
政府和反对党发言人都遗憾地认为，作出这个决定纯粹是由于美国国内政治原因，而没有得到南越人民的同意。

显示原版>>

Previous:印度反动派及美帝仆从等对美帝「停炸」骗局大肆吹捧

Next:佐藤反动政府为约翰逊讲话叫好，叫嚷“衷心欢迎”美帝“停炸”大骗局


侵越美军方说：“停炸”后南越没有发生大规模战斗

出版日期:1968.11.03
         期次:3651
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二日电】美国司令部说，停炸以后十二小时内没有收到共产党对南越发动大规模袭击的报告。虽然关于战地情况的全面报告通常推迟二十四小时以上，但是美国和南越的司令部都说，全国各地二日上午的战斗是零星而轻微的。

显示原版>>

Previous:阮文绍宣称：南越傀儡拒绝参加「四方会谈」

Next:美官员叫嚷：“如不开始有益的会谈停炸将会瓦解”


侵越美军说已停止对越北方的轰炸

出版日期:1968.11.03
         期次:3651
         版次:2
         栏目:\[第二版]
副题:并宣布“在南越的作战活动”将不停止
文章正文:
【美联社西贡一日电】美军司令部宣布，美国对整个北越的空中、海上和大炮轰击，已根据约翰逊的命令于星期五晚上停止，但是该司令部说，在南越的作战活动将不停止。
到下午九点停止轰炸的命令是在约翰逊广播了他的决定之后一小时发到各级军事指挥部的。
【法新社西贡一日电】太平洋美军总司令麦凯恩海军上将今天宣布，“由于接到总统的指示，已经发出命令停止对北越的一切轰炸，命令自十一月一日西贡时间下午九时生效。太平洋司令部所属的各部队，目前正在准备执行那些指示。这个司令部的每一个成员将按照总统的命令和他的谋求和平解决越南战争的愿望行事。”
但是，一位美军发言人今晚说，南越的地面战争将“在目前的基础上继续进行。”

显示原版>>

Previous:美官员叫嚷：“如不开始有益的会谈停炸将会瓦解”

Next:哈里曼要南越傀儡派人出席“四方会谈”


日本总评和社会党“欢迎”美“停炸”

出版日期:1968.11.03
         期次:3651
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京一日电】日本工会总评议会的声明说：
对停止轰炸北越表示欢迎。我们期望有关巴黎会谈和越南战争的当事人今后也要努力，以便能使这个措施同实现和平切实地联系起来。
希望政府也要××这个机会，为了实现和平而作出努力。
【共同社东京一日电】社会党国际局长石桥的谈话如下：
一、社会党欢迎美国的完全停止轰炸北越的声明。这是越南人民斗争的胜利，同时也是世界各国国民反战和平斗争的成果。我党要求，美国停止在南越的侵略战争的一切行动，同时，以南越民族解放阵线为代表南越的对手，开始正式的和平会谈，根据日内瓦协议从南越撤退外国军队和撤除军事基地。
二、美国固执要求北越对这次完全停止轰炸北越采取对等行动，但是，既然越南战争和轰炸北越是美国单方面的侵略行为，那么，就没有资格要求对等行动。
三、在这种情况下，佐藤政府也应该认清世界舆论和动向，为了结束美国的越南战争和维护亚洲和平，应该改变历来的追随美国的外交，而展开基于和平五项原则的睦邻友好与和平的真正的亚洲外交。

显示原版>>

Previous:佐藤反动政府为约翰逊讲话叫好，叫嚷“衷心欢迎”美帝“停炸”大骗局

Next:富马称「停炸可能导致老挝战争结束」


阮文绍宣称：南越傀儡拒绝参加「四方会谈」

出版日期:1968.11.03
         期次:3651
         版次:2
         栏目:\[第二版]
副题:叫嚷「河内必须就会谈作出三个重大让步」
文章正文:
【合众国际社西贡二日电】西贡政府一日晚说，它“不反对”约翰逊所宣布的“停炸”，尽管它原来认为“没有充分的重要理由”作出这项决定。
这项政府公报是继早先中午一项公报之后在电台和电视上广播的，中午的公报只是简单地说：“今天上午……美国单方面决定停止轰炸整个北越的领土……”
很多人的猜测集中在“单方面”这个关键性的词上。约翰逊是不是未得到阮文绍的同意就作出了这一决定呢？有种种迹象表明他是这样的。
后来的一份公报说，美国和西贡就可能停炸交换了想法，但是西贡政府“并不认为有任何充分的重要理由就这个问题作出同美国政府一样的决定。”
公报强调指出南越和美国的“团结”，虽然很明显在停炸问题上它们存有严重的分歧。
【合众国际社西贡二日电】阮文绍总统今天说，他的国家在得到河内三个重大让步之前将抵制拟议中的和平会谈。
阮文绍对南越国民议会说，他的政府将不参加定于下星期三举行的扩大的谈判会议，而且大概将全部抵制这次会谈。
阮文绍在讲话中提出了参加谈判的三个条件。这些条件是：
——河内必须向南越作出“坚决和明确的保证”：它随时准备和愿意举行“直接和认真”的会谈；
——河内同南越之间的直接会谈“将成为谈判的全新阶段”，而不是北方同美国会谈的扩大；
——河内不应“使用策略”让民族解放阵线在北越代表团之外作为“独立的实体”参加会谈。
【法新社西贡二日电】阮文绍说，除非北越保证把战争降级，并让民族解放阵线的代表“无名地”坐在河内谈判小组内，否则西贡就将抵制这次会谈。

显示原版>>

Previous:外电报道：参加「巴黎会谈」的越代表团发表公报

Next:侵越美军方说：“停炸”后南越没有发生大规模战斗


首都群众涌向街头欢呼十二中全会公报发表

出版日期:1968.11.03
         期次:3651
         版次:1
         栏目:\[头版]
副题:法新社说我公报在世界上引起人们很大注意
文章正文:
【法新社北京一日电】成千上万的人今晚涌向北京街头，欢呼正式撤消刘少奇主席的一切职务，这是共产党中央委员会举行了十七天会议后于今天宣布的。
【法新社巴黎一日电】这里的远东问题专家今天认为，中共中央刚刚结束的全体会议预告了一个新型共产党的出现。
被官方通讯社新华社欢呼为一个历史性的文件的该党公报引起了人们更大的注意，因为它倾向于表明毛主席和他的支持者已决定在一切方面同那些被称为党的传统主义者的人们决裂。
该党的这个会议首先肯定了刘少奇主席的垮台，把他斥为阶级敌人、叛徒和帝国主义的盟友。
该公报最后强调了新的共产党——至少是它的现在的领导——的新的反苏的性质。
这一次中国党还公开批评了苏联对越南和捷克斯洛伐克的对外政策。
【美联社东京一日电】（记者：罗德里克）
这次会议（八届十二中全会）第一次正式点了刘的名；会议响亮地批准了毛在过去两年内制定的各项政策。
公报没有提到邓小平；邓小平一直同刘少奇一样，被称为最大的一小撮走资本主义道路的当权派之一。
他是至今仍然没有被点名批判的唯一的重要人物。
这个在星期四——在约翰逊总统宣布全面停炸北越的前一天——通过的公报又说：
“美帝国主义对越南进行的侵略战争，得到了苏修的默契和支持，而苏修叛徒集团公开出兵占领捷克斯洛伐克，也得到了美帝的默契和支持。”
这是公报唯一提到越南局势的地方，迄今为止，北京没有对停炸作出官方反应。

显示原版>>

Previous:路透社承认：我国形势大好

Next:西方通讯社据河内电台广播报道：越南政府就美“停炸”骗局发表声明


斯图尔特为「停炸」骗局叫好

出版日期:1968.11.03
         期次:3651
         版次:4
         栏目:\[第四版]
文章正文:
【美联社利物浦一日电】英国政府今天表示愿意
帮助促成越南和平。
外交大臣斯图尔特说，可以在一九五四年日内瓦会议的范围之内这样做，“或者采取任何别的方式”。
斯图尔特在利物浦大学发表谈话时说，现在要由那些大声疾呼地要求美国停炸的人来“把他们的精力用于促进河内作出有效反应了”。
他说，所有将参加下星期三的巴黎和谈的人都“知道，在提出要求时、在采取行动会有成果时，我们是准备进行帮助的”。
斯图尔特“无保留地”欢迎约翰逊停止轰炸，这位英国大臣称停炸是“向着越南战争的和平解决前进的步骤”。
【路透社伦敦一日电】英国政府官员今天一早欢呼约翰逊总统宣布的他已下令对北越全部停炸。
一位外交部发言人说，英国政府已事先得到白宫的通知。
官方人士私下欢呼总统的这个决定，并密切等待着河内的反应。

显示原版>>

Previous:戴高乐发表声明欢迎「停炸」骗局


特勒报道：苏修一直勾结美帝搞“停炸”诱和阴谋

出版日期:1968.11.03
         期次:3651
         版次:4
         栏目:\[第四版]
副题:共同社说苏修明显地欢迎约翰逊的“停炸”声明
文章正文:
【合众国际社伦敦一日电】（记者：特勒）外交界人士说，苏联已敦促河内对美国在僵持的巴黎越南和谈中可能意味着突破的任何行动，如约翰逊提出的停炸，“作出反应”。他们说，苏联的态度一直是给予美国的努力以谨慎的帮忙，以便为正式的和平谈判开辟道路。
一个时期以来，俄国一直鼓吹结束越南战争。但是在过去，它对河内的微小影响限制了它干预胡志明的政权。显然只是到最近，俄国才能使它的意见被更清楚地听取。
一周前，高级的共产党外交官曾直截了当地说，为了使僵持的谈判进行，苏联在河内进行了干预。苏联人声称，他们曾把“美国的某些建议”转交给河内政府。并且满有信心地说，“河内是当真的”。
莫斯科在越南问题上的基本立场，几年来实际上并没有很大的改变。
俄国人有各种原因希望战争结束：
他们不得不支持作为他们的共产党盟国之一的北越，这项负担在日渐增大。
他们不能让中国成为北越的唯一支持者，从而扩大它在远东的政治影响以及在整个共产党世界中的意识形态影响。
他们不希望美国在越南战争中得胜，因为他们担心（美国的）成功将大大扩大美国在东南亚的威望和影响。
另一方面，他们担心任何战争升级可能使苏联卷入同美国的直接对抗。
这些人士说，正由于这些考虑加在一起，促使克里姆林宫主张（和平）解决。
俄国最初是在两年前柯西金访问英国时谋求促进谈判的。
【合众国际社伦敦一日电】（记者：特勒）约翰逊总统星期四晚上宣布全面停炸北越一事是在有消息透露苏联曾根据美国要求对河内进行干预以后刚好一周发生的。
十月二十三日，高级外交人士透露，美国曾要求俄国对河内进行干预，以便使陷入僵局的会谈早日获得突破。
这些人士说，苏联向河内转达了旨在使全面和谈得以进行的“某些建议”。这些建议等于一个“一揽子计划”，集中在全面停止美国对北越的轰炸和民族解放阵线参加和谈的问题。
这些人士说，俄国人根据美国的请求行事，但要求美国必须先停止对北越的一切轰炸，然后这个一揽子计划以后的几阶段才会动起来。他们说，这个计划中还包括了“几个其他尚未公开的条件”。
这些人士说，俄国人的努力一部分是用来设计某种可以接受的折衷方案，而这个方案显然已找到了，因为已宣布双方都将参加会谈。
【共同社东京一日电】特派记者臼田莫斯科一日电：在美国总统发表了关于停炸北越的声明的几个小时以后，塔斯社报道了这个声明，不过，到现在为止，苏联只是作事实的报道，还没有到对这个声明加以评论的阶段。但是，苏联欢迎这个声明，这是很明显的。
苏联在现阶段对越南和平抱有强烈的关心的理由是，在最近即将举行的美国总统选举中，强硬派的候选人尼克松当选的可能性仍然很大。
苏联暗地里期望这次宣布停炸会给美国总统选举带来令人鼓舞的影响，汉弗莱的呼声会提高。不过它似乎认为，越南和平的前途还是困难重重的。

显示原版>>

Previous:富马称「停炸可能导致老挝战争结束」

Next:汉弗莱表示完全支持约翰逊讲话


外电报道：参加「巴黎会谈」的越代表团发表公报

出版日期:1968.11.03
         期次:3651
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎一日电】参加巴黎会谈的河内代表团发言人今天说，美国停炸北越是“越南北方的人民力量在抗击美国破坏性战争的斗争的一个伟大胜利”。
在发表这个简短的意见之后，代表团的发言人今晚交给报界一个公报。
春水的发言人今天发表的新闻公报全文如下：
“一九六八年十月三十日，美国政府代表哈里曼大使和万斯大使告知越南民主共和国政府代表春水部长，美国总统林登
·布·约翰逊将在一九六八年十月三十一日格林威治时间二十四时发布停止对越南民主共和国全部领土的一切空中轰炸、海军和大炮的轰击以及其他一切使用武力的行动的命令，这一命令将在十二小时后完全生效。
“为了谋求越南问题的和平解决，将在巴黎举行一次包括越南民主共和国、越南南方民族解放阵线、美国和越南共和国的代表参加的会议，时间将不早于一九六八年十一月六日。
“春水部长注意到了美国政府代表的这一通知，并把它转给了越南民主共和国政府。”
【美联社巴黎一日电】北越今天宣布，讨论越南和平问题的四方会议最早将在下星期三在巴黎举行。
公报没有透露参加扩大了的和会的代表资格，也没有说明为导致会议而进行的秘密幕后谈判。
公报由北越官员分发，他们既拒绝对此表示意见，也不肯细谈。
【美联社纽约一日电】参加巴黎和谈的一位北越官员（谈到约翰逊的谈话时）说，“这消除了妨碍和平的一个大障碍，但现在我们国家的政治斗争开始了。”

显示原版>>

Previous:西方通讯社据河内电台广播报道：越南政府就美“停炸”骗局发表声明

Next:阮文绍宣称：南越傀儡拒绝参加「四方会谈」


西方通讯社大量报道：有伟大历史意义的中共第八届十二中全会会议公报

出版日期:1968.11.03
         期次:3651
         版次:1
         栏目:\[头版]
副题:美国通讯社哀叹刘少奇彻底完蛋了！
文章正文:
【美联社东京一日电】在刚刚结束的中国共产党中央委员会扩大会议上点名谴责了共产党中国主席刘少奇，这次会议表示赞成毛泽东主席的政策。
东京收听到的新华社的广播说，毛泽东主持了这次会议，并在会上作了“极其重要的讲话”，随后，他的当然继承人国防部长林彪也作了重要的讲话。
自从文化革命开始以来，刘是第一次受到指名指责，这表明，他现在政治上已彻底完蛋了。
【合众国际社香港一日电】北京电台说，提交中国共产党第八届第十二次中央委员会全会的一个报告“以充分的证据查明：党内头号走资本主义道路当权派刘少奇，是一个埋藏在党内的叛徒、内奸、工贼，是罪恶累累的帝国主义、现代修正主义和国民党反动派的走狗。”
【合众国际社香港二日电】北京电台星期五宣布，毛泽东主席和他的中央委员会已正式开除刘少奇。
这项宣布是刘失势以来，首次点他的名，从而进一步表明，他的垮台是彻底的。
【合众国际社香港一日电】北京电台说，“全会对于刘少奇的反革命罪行，表示了极大的革命义愤，一致通过决议：把刘少奇永远开除出党，撤消其党内外的一切职务。……”
会议还决定“继续清算刘少奇及其同伙叛党叛国的罪行”。
在今天以前，刘从未正式受到指名攻击。
这则广播说，毛主席和副主席林彪出席了这次会议，并“作了极其重要的讲话”。
【合众国际社香港一日电】共产党中国今天重申它决心要“解放”台湾。
北京电台今晚广播的中国共产党第八届第十二次中央委员会全会公报宣布，“我们一定要解放台湾”。
【合众国际社东京一日电】据中国共产党第八届第十二次中央委员会全会公报说，共产党中国将保持它对这个国家教育制度的严格的思想控制。
在教育方面，公报说，中国“必须完成无产阶级教育革命的伟大历史任务”。东京收听到的新华社的一则广播说，“对知识分子，要由工农兵给他们以再教育，使他们与工农结合起来。工人宣传队要在学校中长期留下去，参加学校中全部斗、批、改任务，并且永远领导学校。在农村，则应由工人阶级的最可靠的同盟者——贫下中农管理学校。
“这是把无产阶级文化大革命进行到底的一个关键问题。……
“我们必须抓革命，促生产，促工作，促战备，把我国的社会主义工业、社会主义农业和一切社会主义事业建设得更加出色。无产阶级文化大革命是我国社会主义生产的伟大推动力。
“它正在促进并将继续促进我国的社会主义建设出现新的飞跃。”
【路透社香港一日电】北京电台今晚广播，中国共产党第八届中央委员会第十二次全体会议已在十月间举行。
这次会议被说成是具有伟大历史意义的，是由毛主席主持的。
广播说，毛泽东在会议上作了重要讲话。
【路透社香港一日电】中国共产党第八届代表大会第十二次会议举行后发表的公报使这里感到意外。
全会认为，已经从思想上、政治上、组织上为召开党的第九次全国代表大会准备了充分的条件。公报说，这个代表大会将在适当的时候召开。
公报说，扩大会议号召不断加强人民解放军和巩固国防。
【法新社北京一日电】新华通讯社今天宣布，中国共产党扩大的中央委员会全会于十月十三日至三十一日在北京举行。
这家通讯社说，“毛泽东主席的亲密战友”、党的副主席林彪元帅“出席了会议，作了重要的讲话”。
据官方公报说：“全会认为，在八届十一中全会上，毛主席亲自主持制定的《关于无产阶级文化大革命的决定》，以及十一中全会的公报，都是正确的。”
公报又说：“全会认为，毛主席的无产阶级革命路线。毛主席关于无产阶级文化大革命的伟大战略部署，毛
示，林副主席的多次讲话。都是正确的。”
主席在文化大革命中各个时期的一系列重要指他在实践中证明，“这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。”全会还认为，击溃“二月逆流”和为“二月逆流”“翻案”的“邪风”，是毛泽东“粉碎资产阶级反动路线的一个重大的胜利。”
【法新社香港一日电】中国主席刘少奇今天晚上第一次被指名谴责为一个“埋藏在（共产）党内的叛徒、内奸、工贼”，是“帝国主义、现代修正主义和国民党反动派的走狗”。
在十月十三日到三十一日召开的中国共产党第八届扩大的第十二次中央委员会全会通过的一项决议中公开提出这项指责。
党中央委员和候补中央委员，文化革命小组，各省和军队的代表出席了第十二次全会，会议“一致通过决议：把刘少奇永远开除出党，撤消其党内外的一切职务”。
决议没有提到党的总书记邓小平。
公报仍没有宣布第九次党代表大会的肯定日期。它只是肯定代表大会将在“适当的时候”召开。
观察家们预料将在一九六九年某个时候举行，一九六九年大概标志着文化革命的最后阶段。
【共同社东京一日电】急电。据北京新华社一日电，中共中央全会已经在十月三十一日的会议上把国家主席刘少奇开除出党。
【共同社东京一日电】急电。据北京新华社一日电，中共中央委员会全体会议决定在适当的时候召开第九次党代表大会。

显示原版>>

Previous:毛主席语录

Next:路透社承认：我国形势大好


西方通讯社据河内电台广播报道：越南政府就美“停炸”骗局发表声明

出版日期:1968.11.03
         期次:3651
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社新加坡二日电】共产党北越今天说，它将参加在巴黎同美国、民族解放阵线和西贡政府的代表举行的和谈。
但是，河内电台广播的这项声明说，南越政府代表的参加并不意味着河内以任何方式承认西贡政府，河内认为它只不过是美国的“走狗”。
河内重申了它的立场：民族解放阵线是南越人民的唯一合法代表。
河内政府的声明注意到美国对北越的停炸。它要求美国不仅在北方而且在南越也停止一切战争行动。
共产党北越的声明接着说，只要美国人继续在越南领土上发动战争，越南人民就将继续战斗下去。
河内政府的声明是用越语广播的，新加坡收听到了这则广播。
【美联社香港二日电】北越官方电台今天说，美国已被迫停炸北越，因为“它在越南面临巨大失败，并面临全世界人民越来越强烈的谴责和越来越大的压力”。
声明然后重申了以前的要求：
——美国必须立即停止对整个越南的一切侵略。
——美国必须从南越撤出美国及其仆从的一切军队。
——美国必须拆毁它在越南的一切基地。
——美国“必须完全让越南人民在没有任何干涉的情况下解决他们自己的内部问题（即南越政府问题和可能的统一问题）。”
【路透社新加坡二日电】北越今天宣布，它将继续进行抗美战争，直到取得彻底胜利时为止。
河内电台广播的一则政府官方声明说，美国昨天宣布的停炸和击落三千二百架飞机是朝着它的目标前进的一大步。
这家电台说，河内政府将在巴黎同美国和南越的代表就结束战争的问题进行会谈。
但是这则广播说，河内不承认阮文绍总统的西贡政府为越南人民的代表。
它又说，越南南方民族解放阵线是有资格代表越南南方人民说话的唯一权威。
声明说，约翰逊总统停止对北越空袭和炮轰的决定，是越南民主共和国和南方的民族解放阵线的伟大胜利。
它要求美国政府停止对北方的一切战争行动，和从南越撤出它的全部军队。
越南人民将继续战斗下去，直到取得彻底胜利，和解放南越。
声明呼吁在过去支持北越斗争的各国敦促美国从南方撤军。
在政治方面，只有民族解放阵线有权代表南越人民。
它说，阮文绍政府只不过是个傀儡政权。
这项声明据说是北越政府的正式公告。
这项声明是河内政府第一次向北越人民透露美国在二十四个多小时之前就宣布的停炸。
【美联社香港二日电】北越官方电台今天说，美国已经被迫停炸北越，因为“它在越南正面临着巨大的失败和全世界人民的越来越多的谴责和越来越大的压力”。
香港收听到的越语广播说；“这是南北方全体越南人民的一个伟大的胜利。”
【美联社华盛顿一日电】（记者：古利克）关于河内的初步公开反应，美国当局带着某种惊讶和愉快的心情说，北越的第一次声明没有指出停止轰炸是“无条件的”。

显示原版>>

Previous:首都群众涌向街头欢呼十二中全会公报发表

Next:外电报道：参加「巴黎会谈」的越代表团发表公报


印度反动派及美帝仆从等对美帝「停炸」骗局大肆吹捧

出版日期:1968.11.03
         期次:3651
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里一日电】英迪拉·甘地总理今天说，约翰逊下令停炸北越的做法是“明智的和有勇气的”。
她在一项简短的声明中说：“这确实是好消息”。
“约翰逊总统的做法是明智的和有勇气的。我们要向他祝贺，并且对所有为这个充满希望和等待已久的事态发展——走向越南和平的一步——作出贡献的人表示感谢。”
【美联社惠灵顿一日电】霍利约克总理表示无保留地欢迎停止轰炸北越的决定。
他说，“现在一切要看北越人了。这次豁达而有远见的主动为迅速结束这场可怕的战争扫清了道路。我相信北越人会显示出同盟国相应的诚意，采取他们自己的重大行动。”
【合众国际社雅加达一日电】外交部长马利克今天说，约翰逊下令停炸北越一事“为越南问题的解决提供了良好希望”。
【法新社曼谷一日电】泰国政府各位领导人今天欢迎美国停止轰炸的决定，但是看来对没有事先就此事与泰国磋商情绪很激烈。
科曼外长说，美国现在明白地显示了它希望南越和平的愿望。他希望共产党人“热心设法取得和平的解决办法”。
【路透社马尼拉一日电】菲律宾总统马科斯今天说，美国停止轰炸北越的行动是全世界所等待的突破。
他对记者说，“我对这个事情发展感到很高兴，我深信，这就是我们所等待的越南（巴黎和平）会谈的突破。”
【合众国际社堪培拉一日电】戈顿发表声明说：“澳大利亚政府的态度一直是，只有作为反应北越的军事活动在相应地有所减少，或者可以预料会相应地有所减少，才有理由停炸北越。
“美国人把那些使他们认定他们可以相信会有这种反应的消息告诉了我们。我们认为，他们作出的判断是有良好的理由的，并且真诚希望将来的情况将会证明判断是正确的。”
【法新社吉隆坡一日电】马来亚总理拉赫曼今天在这里说，约翰逊总统宣布的对北越的停炸将受到全世界各国人民的欢迎。
【法新社新加坡一日电】新加坡政府今天对约翰逊总统宣布停炸表示欢迎，认为这是“朝向在越南实现和平的巨大进展”。

显示原版>>

Previous:腊斯克发表讲话进一步向越施压力

Next:朴集团对美“停炸”表示“遗憾”


佐藤反动政府为约翰逊讲话叫好，叫嚷“衷心欢迎”美帝“停炸”大骗局

出版日期:1968.11.03
         期次:3651
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京一日电】政府一日就全面停炸北越已经实现发表了官房长官本村的如下的谈话：
日本政府对这次美国的全面停炸北越的措施，认为是给实现越南和平增添了明朗的气氛而表示衷心欢迎。
由此，处于停滞状态中的巴黎会谈也出现了进展的可能，对今后的讨论寄于很大的期待。
北越曾屡次声明，只要美国实行全面停炸北越，和平解决越南问题的道路就打开了。在这种情况下，我们非常希望，尽早地进入实现越南和平的实质性讨论，以达成双方关于和平的协议。
【共同社东京一日电】外务省虽然评价全面停止轰炸北越是走向和平的很大进展，但是就今后巴黎会谈的议题中的（一）停火问题、（二）停火监督、（三）政治解决等等课题，认为由于双方的立场仍然有很大距离，问题的解决并不是那么简单的。
关于越南战争的今后，外务省认为“‘全面停火是同南越政治问题的解决互为表里的”，所以，并不认为这次停止轰炸北越就会使在南越的战斗停止。
【共同社东京一日电】外务省在一日下午举行领导干部会议，就对美国总统约翰逊的全面停炸北越演说的评价、今后的估计、给美国总统选举带来的影响等问题进行了讨论，结果在以下几点上取得了一致意见。
一、停炸北越虽然在形式上是采取了无条件这个提法，但是，是得到了北越的基本谅解的。
二、关于南越政府和民族解放阵线参加会谈问题，演说虽然表面上采取了自由这个提法，其实是想要把对两者的承认搁置起来。
三、如果客观形势具备的话，本来（美国）在几个月以前就可以下决心停炸北越。
因此，这次宣布停炸是暗示出并非把停炸北越作为总统选举中谋取党利党略的手段。
四、和朝鲜战争当时那样不同，这一次不能突然划一条停火线，如果找不出政治解决的头绪，实现停火就是困难的。会谈可能不是按着议题分成几个委员会进行讨论，而是把议题都总括在一起进行的全体讨论。
五、约翰逊总统迟早是要引退的，预料在这个时期决定重要问题是困难的，因而，到确定新总统的明年以前，谈判要取得进展是困难的。
六、但是，如果现在这个国际监察委员会使非军事区恢复，就有可能先于其他问题优先讨论交换战俘的问题。
七、如果美国、南越政府和北越、越共都加强军事力量的部署，就会成为对巴黎会谈的无言的压力，不过，大规模的进攻是不会有的了。
八、由于正是在总统候选人汉弗莱的呼声高起来，和（尼克松之间的）距离缩短的时候，所以才发表了停炸北越的演说。不过，这不会成为使汉弗莱取得决定性的反败为胜的重要因素。但是却使汉弗莱在选票多的东部各州已经重新得势，说不定会产生尼克松、汉弗莱、沃利斯三个候选人都不能取得过半数的票，而拿到众议院去选举的可能性。

显示原版>>

Previous:朴集团对美“停炸”表示“遗憾”

Next:日本总评和社会党“欢迎”美“停炸”


《老挝新闻》谈美「停炸」说「但愿这个范例在老得到反响」

出版日期:1968.11.05
         期次:3652
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】万象消息：《老挝新闻》一日刊登一篇社论，摘要如下：
双方似乎都保全了体面。现在要正确估价停炸在政治和军事方面的影响，当然还为时过早。在停炸和完全停止敌对行动之间距离还很大。
至少，人们应该对这个善意的举动感到高兴。尽管某些心情悲伤的人认为停炸是耍弄的选举阴谋，但无疑它仍然是向和平迈出的新的重要的一步。
但愿这个范例在老挝得到反响，驻在老挝的河内军队撤回他们的国家，让老挝人合法地去关注自己解决他们自己的问题。唯有在这个条件下才能实现真正的和平。

显示原版>>

Previous:西哈努克公然要美帝不要撤出亚洲

Next:巴基斯坦外长声明称：美“停炸”是“谋求和平的必要步骤”


阿尔及利亚新闻社评美「停炸」骗局

出版日期:1968.11.05
         期次:3652
         版次:3
         栏目:\[第三版]
副题:宣传约翰逊的决定使「越南人民的真正朋友感到满意」
文章正文:
【本刊讯】阿尔及尔一日消息：阿尔及利亚的官方通讯社阿新社今天下午说，约翰逊对越南北方的停炸的决定“使越南人民的真正朋友感到满意”，这种决定“势必对巴黎会谈和使巴黎会谈走出死胡同产生有利的影响”。阿新社又说，“只要美国不提出其他越方不能接受的因素，那么下次巴黎会晤在这方面将是大有希望的”。
阿新社还说，“对越南民主共和国的停炸不等于和平。只不过是在导致越南走向恢复它的主权和统一的道路上的第一阶段”。
【本刊讯】阿尔及尔一日消息：阿新社今晚在今天的第二次评论美国对越南北方“停炸”时说，约翰逊的决定使“爱好和平的各国人民感到极大的安慰”。
阿新社说，这第一个措施将使巴黎的预备性会谈走上能够导致和平的真正谈判的道路。在冲突各方的主要代表参加下，今后可能谈到整个越南问题的各个方面。被侵略的越南南方人民的真正代表、民族解放阵线的代表将参加巴黎的扩大会议，这也是使越南冲突得到公正解决的重要因素”。
阿新社认为，“这一新的事实”是越南人民的“一个伟大胜利”，越南人民“终于战胜了在军事上和政治上进入死胡同的帝国主义者的好战的顽固态度”。

显示原版>>

Previous:英报说美正策划在西贡成立“联合政府”/蒋帮报纸传美打算扶植杨文明为“联合政府元首”

Next:马里《发展报》为美“停炸”宣传


巴基斯坦外长声明称：美“停炸”是“谋求和平的必要步骤”

出版日期:1968.11.05
         期次:3652
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】拉瓦尔品第消息：巴基斯坦外长侯赛因二日在拉合尔发表下列声明：“约翰逊总统十月三十一日宣布完全停止轰炸北越是谋求和平的一个必要步骤。我们希望将在会议桌上取得政治上的解决。”

显示原版>>

Previous:《老挝新闻》谈美「停炸」说「但愿这个范例在老得到反响」

Next:美记者说：苏修在「停炸」骗局中充当了「掮客」


勃兰特吹捧美采取“有胆略的步骤”

出版日期:1968.11.05
         期次:3652
         版次:4
         栏目:\[第四版]
文章正文:
【德新社伦敦、巴黎、柏林、莫斯科一日电】伦敦、巴黎和西柏林今天欢迎约翰逊宣布停炸。在西柏林，西德外长勃兰特表示欢迎约翰逊的决定，认为这是有胆略的步骤。
他在他的社会民主党执委会会议上说，他希望巴黎会谈很快能取得结果，使所有有关方面能对在整个越南实现完全停火作出自己的贡献。
【路透社伦敦一日电】加拿大外长夏普说，加拿大准备在越南谈判或维护和平的努力方面出一臂之力，如果双方都希望这样的话。

显示原版>>

Previous:梵蒂冈及西北欧一些国家对美“停炸”阴谋表示“欢迎和满意”

Next:吴丹对「停炸」表示「欣慰」


春水和哈里曼分别会见德勃雷/巴黎观察家认为这是举行新的扩大和谈的序曲

出版日期:1968.11.05
         期次:3652
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎二日电】出席越南问题和谈的美国和北越的代表团的负责人今天分别拜会了法国外交部长德勃雷。
陪同春水拜会的是他的副手何文楼、河内驻巴黎总代表梅文蒲。
观察家们认为，今天的拜会是举行新的扩大和谈的一个序曲。这次扩大的和谈是华盛顿和河内在约翰逊总统昨天下令停炸北越之后一致同意举行的。今年五月，就在和谈开始以前，哈里曼和春水两人也曾对法国外交部作过类似的拜访。
【法新社巴黎二日电】法国外交部长德勃雷今天上午接见了美国代表团团长哈里曼。
德勃雷在今天上午晚些时候还接见了春水。

显示原版>>

Previous:合众社报道：越美代表「停炸」后首次秘密会谈

Next:美联社说：越声明最初并没说“停炸是无条件的”/法《世界报》说关于“美无条件停炸”的说法无关紧要


法新社报道：河内居民对美“停炸”的反应

出版日期:1968.11.05
         期次:3652
         版次:2
         栏目:\[第二版]
文章正文:
【法新社河内二日电】停炸的消息在今天上午十一点十五分通过这个首都的扩音器统一向河内公民作了广播。
人们总的反应怎样呢？很难说。
记者看到，一个蹬三轮的和他的两名乘客（一对老年夫妇）在一个扩音器下停住。
听广播的三个人脸上都没有一丝表情。
附近，有两个姑娘从自行车上下来听广播，也是无动于衷。
大多数行人和骑自行车的人只管照常在街上前进，对扩音器发出的声音显然漠不关心。
走到那里看见的情形都一样。
【法新社河内一日电】“这还是第一步，主要的事情仍然是解决南方的问题，这条道路将是漫长的。”
这是听到停止轰炸的几个北越人之一安详、有分寸和现实的初步反应。
在我的旅馆里，哪里也找不到任何非常活跃的景象。
其中有些敢于突破有关越南人和外国人关系严格规定的人问我，“这种停炸是否也适用于在南方的轰炸。”

显示原版>>

Previous:美联社说：越声明最初并没说“停炸是无条件的”/法《世界报》说关于“美无条件停炸”的说法无关紧要

Next:海托华透露：美将在“四方会谈”中强调首先“停火”


法新社记者狄龙就我党第八届扩大的十二中全会胜利闭幕发表评论认为：毛主席领导的文化大革命取得完全成功

出版日期:1968.11.05
         期次:3652
         版次:1
         栏目:\[头版]
文章正文:
说毛泽东思想在中国受到人们完全一致的尊重，中国现在比历史上任何时期都更为牢固和统一，是世界上最平静和最有纪律的国家，比美国不知好多少
【法新社北京二日电】（记者：狄龙）北京观察家们说，在过去两个月中，毛泽东主席显然获得了文化革命的全面胜利。
九月份在所有省份建立了革命委员会，十月份召开了扩大的中央委员会会议，在会上中央和省的领导人一致谴责“叛徒”，前主席刘少奇，并且批准了毛泽东在这些动乱的年头中对国家的领导。
在中央委员会举行十九天会议后于星期五发表的最后公报，号召全体干部紧跟毛泽东的伟大战略部署，并且“人人”忠实地照他的指示办事。
在这个技术性的胜利的同时，有这样一个更重要的胜利：现在很难否认在全国已经普遍地恢复了秩序。
照观察家们的判断，中国现在是世界上最平静和最有纪律的国家之一，比——举例说——美国不知要好多少。
中国远没有陷入无政府状态、“四分五裂”或倒退到军阀时代。现在中国也许要比历史上任何时期都更为牢固地统一，毛泽东思想受到人们完全一致的尊重，七亿中国人每天在一定的时间里学习和背诵毛泽东著作。
因此，看来毛泽东在亲自对他自己的党和政府机构发动的一场运动中，取得了完全的成功。
现在他可以自由地前进，并且实现他要改造思想和改造社会的雄心壮志了。
中国现在正在从事宪法的、制度的、结构的、教育的、生产的改革，它的一切努力一定会带来物质上的成就，或者像公报上所说：“毛泽东思想被广大人民群众所掌握，就产生了巨大的物质力量，”
但是，非常重要的事情是创造一种无私的新人和一个比世界其他国家前进一步的新社会——换句话说，要改变人性。法报认为刘少奇的彻底完蛋是毛泽东思想的伟大胜利
【本刊讯】《法兰西晚报》三日以《撤了刘的职，中国正在进入战无不胜的“毛泽东思想”的时期》为题发表文章，摘要如下：
两年多来在北京紫禁城中处于孤立状态的刘少奇，今天在担心受怕。
中共中央在开了十九天的会以后，终于在昨天决定把他“永远开除出党，撤消其党内外的一切职务”。
这位今天被扔进“历史垃圾箱”的人物从一九六六年八月“毛泽东派的和无产阶级的”攻势开始以来，就只不过是一个一再进行自我批评的幽灵了，可是为什么只是到现在才作出这个决定呢？这是因为中央委员会的决定实际上所要宣布的，远非刘少奇的完蛋，而是宣布了毛泽东思想在中国的全面胜利。
【本刊讯】法《震旦报》在二——三日刊登的一篇文章中说：
由新华通讯社昨天正式宣布刘少奇主席被解除一切职务，标志着毛泽东对他的敌手取得了全面的胜利。

显示原版>>

Next:合众社认为：清除刘贼是我文化大革命的新胜利


梵蒂冈及西北欧一些国家对美“停炸”阴谋表示“欢迎和满意”

出版日期:1968.11.05
         期次:3652
         版次:4
         栏目:\[第四版]
文章正文:
【南通社罗马一日电】意大利政府和政界人士以欣慰和满意的心情看待美国总统停止轰炸北越的决定。仅有的例外是，极右派担心这可能被认为是白宫的软弱。
意大利总理列昂纳致电约翰逊说，意大利政府对停炸决定表示极为满意，希望这将能够加速和谈。
【美联社布鲁塞尔一日电】比利时首相伊斯更斯星期五欢呼约翰逊总统的停炸北越的决定是美国表示的良好愿望的又一个证明。
【美联社维也纳一日电】奥地利联邦总理克劳斯星期五说，“美国总统的声明引起了对越南恢复和平的巨大希望。
【合众国际社梵蒂冈城二日电】官方的梵蒂冈新闻界发言人星期五“满意地”欢迎对北越停止轰炸的消息，并且表示希望这将导致和谈。
【法新社一日电】瑞典外交大臣尼尔森说：“根据我们已经得到的关于停炸的意义的表示，我们可以有把握地说，在走向结束越南战争的谈判方面已经迈出了重要的一步。”
【法新社一日电】在挪威，博顿首相希望举行有意义的、实事求是的和平谈判。
【美联社哥本哈根一日电】包恩斯戈尔首相星期五欢迎美国停炸北越的决定，说这是“可以导致为实现越南和平所进行的真正的谈判的一个步骤。”
【美联社雅典一日电】希腊外交大臣比比内利斯星期五赞扬约翰逊总统的停炸北越的决定。他说，“旨在使世界任何地方实现可能的和平的任何倡议都是受欢迎的。”

显示原版>>

Previous:匈保捷波修报纸为美帝骗局叫好

Next:勃兰特吹捧美采取“有胆略的步骤”


共同社说：苏修对美骗局表示“崇高敬意”

出版日期:1968.11.05
         期次:3652
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京三日电】特派记者臼田莫斯科三日电：苏联政府二日发表了欢迎美国停炸北越的声明，这个声明认为在这次巴黎会谈中取得的谅解是走向和平解决越南问题的重大的成功，表明越南问题已经进入了一个新的阶段。苏联在越南问题上这样坦率地表示寄予期望，这还是第一次。
声明对美国停炸北越这种果断行动表示了崇高的敬意。
值得注意的是，这个声明可以看作是间接地表示反对共和党总统候选人尼克松，而对民主党候选人汉弗莱却给予了声援。
声明也指出了为结束南越战争的比较有利条件现在正在形成，促使美国再来一个果断的行动。
声明虽然没有具体地谈到苏联对今后的和平谈判的作用，但指出了“苏联一贯主张以和平手段解决国际问题”，不妨说，苏联之所以加进了这么一段，除了考虑到今后的对美关系之外，也反映了苏联打算挽回在捷克问题上的坏名声的殷切愿望。

显示原版>>

Previous:苏修发表声明为美“停炸”骗局欢呼

Next:匈保捷波修报纸为美帝骗局叫好


海托华透露：美将在“四方会谈”中强调首先“停火”

出版日期:1968.11.05
         期次:3652
         版次:2
         栏目:\[第二版]
副题:并将鼓吹撤出“一切外国军队”
文章正文:
【美联社华盛顿三日电】（记者：海托华）美国一向采取的看法是：在共产党代表坐下来进行认真的和平谈判的时候，实现停火可能是头等大事。
据悉，现在美国正在形成的看法是：下一回合会谈的主要目的应当是作关于从南越撤退一切外国军队、包括北越和美国军队的安排。
负责官员说，在南越战争的特殊环境下，只有在把停火当作一项一致同意的撤军计划的第一步的情况下，停火对美国决策人来说才是有意义的。
人们提出了一个论据来支持一种被认为是华盛顿的坚定立场的看法，这个论据是，单单实行停火在进行大规模游击战争的情况下不能认为是可靠的。
但是，权威人士认为，如果能够就撤军谈判出一个协议，那么停火从美国角度来看将是有意义的，因为它将意味着，双方军队停止射击仅仅是为了开始撤出这个国家。
正如约翰逊在星期四晚间宣布停炸时所说的，腊斯克星期五说，在南越很可能会发生更加激烈得多的战斗。
这方面的理由之一无疑是，在美国领导人认为战争对敌人不利的时候，美国最高司令部无疑地会打算保持对共产党军队的巨大的军事压力。因此，如果共产党方面建议停火，并且可能展开一个支持停火的强大的政治攻势和宣传攻势，一些权威人士不会感到惊异。
【本刊讯】英《每日电讯报》十一月二日登载了霍林斯沃思的一篇文章，题为《越南的下一阶段》，摘要如下：
美国代表团和北越代表团下星期三在巴黎会晤开始认真的和谈时，他们要遇到的第一个重要问题将是在南越实现停火。谁都不怀疑，使华盛顿、西贡和河内之间的战事停止，要比实现停炸困难得多。

显示原版>>

Previous:法新社报道：河内居民对美“停炸”的反应

Next:侵越美军疯狂滥炸南越和老挝


合众社报道：越美代表「停炸」后首次秘密会谈

出版日期:1968.11.05
         期次:3652
         版次:2
         栏目:\[第二版]
副题:美人士透露可能拟订一项南越傀儡和南越民族解放阵线都能接受的方案
文章正文:
【合众国际社巴黎四日电】星期日有消息说，美国和北越代表进行了秘密接触，为他们的自从约翰逊宣布停止轰击北越后的第一次会议，拟订一些基本规定。
一个主要的未知因素是，如果民族解放阵线在扩大的会谈中得到同等地位，南越究竟会不会贯彻它的抵制扩大的会谈的威胁。
消息灵通的美国人士星期日表示，美国和北越代表团的代表在进行秘密接触，以拟订一项西贡和民族解放阵线都可以接受的方案。
【合众国际社纽约一日电】《纽约时报》一日在一篇社论中说，由于停止对北越的轰炸，已经迈出了走向和平的第一步。
“由于进行实质性和平谈判的基本规则已经在秘密会谈中确定下来，因此现在可以开始谋求这场长期的东南亚战争的政治解决办法了。
“双方所阐明的解决办法的原则大半是相似的。商定的目的就是设法实现停火，在国际监督下分阶段地撤出美国和北越的部队并建立一个保证实行自由选举和通过协议最终和北方实行重新统一的中立的独立的南越。
“南越将来的政府的性质——未达成原则协议的主要问题——将不是一个能够加以解决的简单问题。
“同时任何一个问题上的细节也不是容易写下来的，但是和平只能一个时候迈一步地实现。为了打开通向谈判的道路需要迈出第一步。
“现在已经迈出了这一步。”

显示原版>>

Previous:外电报道：南越民族解放阵线发表关于政治解决的声明

Next:春水和哈里曼分别会见德勃雷/巴黎观察家认为这是举行新的扩大和谈的序曲


合众社报道朝鲜发表声明支持越南政府声明

出版日期:1968.11.05
         期次:3652
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社东京三日电】北朝鲜今天在北朝鲜中央通讯社广播的一项声明中支持河内对美国停炸的态度。
东京收听到的这项声明说，北朝鲜“完全支持越南民主共和国在（政府）声明和（胡志明）号召书中所表明的态度。”
声明称停炸是河内的“辉煌胜利”，是“美帝侵略者的可耻失败”。
声明说，美国在世界舆论的压力下“被迫”停止对北越的一切轰炸。

显示原版>>

Previous:吴丹对「停炸」表示「欣慰」

Next:铁托集团吹捧美「停炸有巨大意义」


合众社认为：清除刘贼是我文化大革命的新胜利

出版日期:1968.11.05
         期次:3652
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港二日电】中国共产党昨天宣布它已解除了久已失宠的刘少奇的国家主席之职。
刘作为担任公职的人物的完结，是毛在三年前对这位主席和他的追随者发动的文化革命中所取得的最新的胜利。
全会结束后所发表的并由北京电台全文广播的公报说，全会“对刘少奇的反革命罪行，表示了极大的革命义愤”。
【合众国际社香港三日电】从十月十三日到三十一日举行的由毛泽东主持的（中央）委员会的秘密会议第一次指名斥责刘为内奸。它宣布它将“清算他及其同伙”。
对刘采取的这个决定性的行动表明，毛泽东能够保险地在政治上把他埋葬，而不必担心遭到报复。

显示原版>>

Previous:法新社记者狄龙就我党第八届扩大的十二中全会胜利闭幕发表评论认为：毛主席领导的文化大革命取得完全成功

Next:日外务省认为：我无产阶级司令部赢得完全胜利


马里《发展报》为美“停炸”宣传

出版日期:1968.11.05
         期次:3652
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马里《发展报》一日详细摘要刊载了约翰逊的讲话。《发展报》编辑部在这个摘要讲话的前面加了一个按语。按语如下：
“美国总统约翰逊决定停炸北越，满足了世界舆论的一致愿望，也满足了越南民主共和国的正当的要求。这个期待已久的并将在全世界受到欢迎的——为了和平和国际安全的利益应当希望如此——措施，将能迅速地促进巴黎的美国—北越会谈走向持久和公正的和平，也就是全面结束强加于越南南北方英雄人民的长期的和不得人心的战争”。
“世界各国人民衷心地希望不久将结束一切外国干涉，从而使南越人民能够完全独立和自由地对有关祖国的命运和前途的重大问题自主地发表意见。但是，在实现这个根本目标之前，人民和民主力量应当欢迎美国停炸北越的决定，把它看作是第一步，当然这一步是重要的，但是还要求作出其它的更具有决定意义的几步，以便最后保证东南亚各国人民得到他们为之而付出了极其巨大代价的和平和民族独立”。

显示原版>>

Previous:阿尔及利亚新闻社评美「停炸」骗局

Next:纳赛尔在美“停炸”后接见越大使阮春


美记者说：苏修在「停炸」骗局中充当了「掮客」

出版日期:1968.11.05
         期次:3652
         版次:4
         栏目:\[第四版]
副题:透露苏修大使半个月来曾五次同腊斯克秘密接触
文章正文:
【美新处华盛顿二日电】《华盛顿明星报》记者乔治·谢尔曼写的一篇文章如下：
苏联在为人们所期望的美国停炸北越铺平道路方面起了重大作ｎ用。
此间消息灵通人士说，苏联大使多勃雷宁在过去两个半星期中曾五次访问国务卿腊斯克。
每次都是集中在越南问题上，每次都是尽可能保密，每次时间都比较短，很少超过半小时。
此间外交人士认为，苏联倒不是进行干预，而是力图扮演“和平掮客”的角色，起某种“票据交换所”的作用，来处理北越人和美国人就彼此的立场需要提出的问题和得到的解答，而这些问题和解答不能通过可能使人难堪的巴黎的面对面会谈得到解决。
此间消息灵通的观察家认为，对河内来说，如果通过莫斯科把停止轰炸之后美国部队不会突然陷入重围这句话传给华盛顿，比起在巴黎把这句话直接告诉美国谈判者要容易得多。
【合众国际社华盛顿二日电】美国人士透露，在约翰逊（十月三十一日）发表讲话后不久，腊斯克曾邀请苏联大使多勃雷宁去国务院会谈。腊斯克向这位苏联大使指出了总统讲话中的几个重要之点。
此间苏联人士暗示，莫斯科在使美国停止轰炸方面起了极重要的作用。美国外交官们坚持说，别的外国曾向美国保证说，如果停止了轰炸，是会取得进展的。
这些人士说，腊斯克正在设法要河内承担采取进一步的和平行动的责任。
【美联社华盛顿一日电】既然美国已经停止了对北方的攻击，国务卿腊斯克今天要求其他政府使用它们的影响。他没有点明其他政府的名字。
虽然腊斯克没有点任何政府的名字，但是他的在记者招待会上的一开始的声明显然针对的主要是苏联。据报道，莫斯科政府向美国保证，如果轰炸结束，可望北越就会采取走向和平的建设性行动。
【本刊讯】日本《产经新闻》驻华盛顿记者十月三十一日发回的消息说，在这次美国和河内之间的极端秘密的接触过程中，传说苏联在后台为疏通（美越）双方的意志和充当中介人方面起了积极作用。苏联是实现全面停炸北越的不露面的“功劳者”。

显示原版>>

Previous:巴基斯坦外长声明称：美“停炸”是“谋求和平的必要步骤”

Next:苏修发表声明为美“停炸”骗局欢呼


美联社说：越声明最初并没说“停炸是无条件的”/法《世界报》说关于“美无条件停炸”的说法无关紧要

出版日期:1968.11.05
         期次:3652
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京三日电】在河内就约翰逊总统的停炸行动发表的第一个声明的官方译文中，北越昨天把美国的停炸说成是“无条件的”。
北越的声明在最初发表时并没有说停炸是“无条件的”，华盛顿当局曾以一定程度的意外和高兴的心情报道了这个声明。
但是，在这里今晚晚些时候收听到的官方的越通社英语广播中发表了它所谓北越声明的官方译文，其中谈到美国停炸使用了“无条件的”或“无条件地”等字眼。
越南共产党人一直要求“无条件”停止美国的空袭。
【本刊讯】法《费加罗报》二日和三日合刊发表驻华盛顿特派记者弗朗西荣的报道，题为：《腊斯克说：“现在该由河内人来决定我们是否会有和平了”》，摘要如下：
看来苏联在停炸的交涉中对北越起了重要的节制作用。腊斯克星期五晚上承认他“同苏联大使多勃雷宁经常保持着密切的接触”。
国务卿还提到“某些政府”曾告诉华盛顿，“假如停炸了，肯定会发生某种可喜的事情”。此间消息灵通人士告诉我们，腊斯克借此机会向“这些政府”讲话，首先是向莫斯科说话，要求它们现在施加影响，以便河内领导人对恢复和平作出真正的贡献。
北越宣传机构昨天说“美帝国主义”已在“无条件”停炸这个先决条件上让步，这是无关紧要的。河内领导人完全有权说他们没有作任何让步。然而事实仍然是：之所以美国今天停止了轰炸他们的领土，这是因为他们终于同意了约翰逊的四个条件：
一，他们接受西贡政府参加停炸后举行的谈判；
二，他们不利用这种休战来取得战略利益；
三，他们同意尊重非军事区的完整；
四，他们在会谈期间不对南越城市进行任何袭击。
美国权威人士昨晚指出，这四个条件是约翰逊九月间向河内提出的新建议的基础。

显示原版>>

Previous:春水和哈里曼分别会见德勃雷/巴黎观察家认为这是举行新的扩大和谈的序曲

Next:法新社报道：河内居民对美“停炸”的反应


纳赛尔在美“停炸”后接见越大使阮春

出版日期:1968.11.05
         期次:3652
         版次:3
         栏目:\[第三版]
副题:向越“表示祝贺”并带给胡南明一封信
文章正文:
【本刊讯】阿联《金字塔报》二日报道，阿联总统纳赛尔一日接见了越南民主共和国驻开罗大使阮春，并告诉他，停止轰炸被认为是在越南人民在争取民族独立斗争中取得的胜利。
接见之后，阮春对《金字塔报》记者说，他带着纳赛尔给胡志明的信及纳赛尔对越南人民的祝贺。
阮春告诉纳赛尔说，美国因为它在战争中的失败，被迫停止对越南的袭击，以安抚美国人民。
《共和国报》评论美国停止轰炸时说，约翰逊的决定是实现和平的必要的第一步，虽然这个决定作得太迟了。但是，决定并不意味着越南和平已按照越南人民的利益和一九五四年日内瓦协议精神得到实现。它取决于美国有多大诚意。
《金字塔报》在评论中说，无疑，停止对北越的轰炸是实现和平的重要步骤。
但每个人都会提出这样的问题：约翰逊真想停止越南战争吗？《共和国报》和《金字塔报》都认为，约翰逊宣布停炸的决定的主要原因，是想在美国总统选举中帮助他的党的候选人。

显示原版>>

Previous:马里《发展报》为美“停炸”宣传

Next:印、加都表示愿为美「停炸」骗局效劳/印度鼓吹扩大「国际监督委员会」职能


尼泊尔、锡兰对美“停炸”表示“欢迎”

出版日期:1968.11.05
         期次:3652
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】加德满都消息：尼泊尔首相塔帕一日说：“尼泊尔欢迎美国关于无条件停止轰炸越南的决定”。
他对记者们谈话时说，尼泊尔主张以停止轰炸作为解决越南问题的第一步。他说，这将有助于在东南亚实现和平。
【路透社科伦坡一日电】锡兰总理森纳那亚克今天说，美国政府停炸北越的决定是“对实现和平解决作出的重大贡献”。
他发表非正式评论说，他欢迎美国政府全面停止轰炸北越的决定。

显示原版>>

Previous:印、加都表示愿为美「停炸」骗局效劳/印度鼓吹扩大「国际监督委员会」职能

Next:西哈努克公然要美帝不要撤出亚洲


侵越美军疯狂滥炸南越和老挝

出版日期:1968.11.05
         期次:3652
         版次:2
         栏目:\[第二版]
副题:并猖狂向南越解放区发动大规模攻势
文章正文:
【路透社纽约二日电】《纽约时报》今天说，美国打算把对老挝境内胡志明小道的空袭的水平增加两倍，以补偿它对北越的停炸。
【合众国际社西贡二日电】军方人士说，美国军用飞机今天加紧对南越各地和对通过老挝的共产党补给通道的轰炸，这样它们就进入了战争的一个新阶段。
美国战斗轰炸机昨晚停止了对北越的袭击，美国司令部说，在之后的将近二十四小时内，没有任何战地消息表明，共产党人违反约翰逊的停炸命令中所包含的条件。
数百架美国飞机不再担任进行历史上空前猛烈的集中轰炸的这一任务了，它们被派去袭击在南越和老挝的新的目标地区。
虽然对北越的轰炸和炮击已经停止，但是美国飞机将继续对这个地区进行侦察飞行，并在共军和补给车队进入老挝或南越时加以轰击。
【美联社西贡三日电】美国海军星期日宣布，又发动了一次大规模海上攻势，目的是掐断从柬埔寨通到南越湄公河三角洲的共产党供应线。
同时，美国司令部加强了在老挝上空的空中袭击，乱炸沿着胡志明小道进入南越的北越军队和供应部队。
在约翰逊下令完全停炸北越之后，从岘港以南三艘第七舰队的航空母舰上起飞的海军飞机参加了在老挝上空的加强行动。
一位发言人在宣布海军在三角洲的新的拦截行动时说，这是一个里程碑，因为它标志着在战略上转变到“我们现在将把我们的三支主力作战力量全部使用在一次行动中”。
【美联社西贡三日电】美国司令部现在正集中力量准备发动大规模的空中和海军攻势。
据传艾布拉姆斯准备在约翰逊下令停止美国对北越的轰炸和炮击之后于今天在南方各地向共产党司令部施加新的沉重压力。
了解情况的人士说，艾布拉姆斯已下令与代表们在扩大的巴黎和谈会上讨价还价时美国在南越的军事活动将不减弱。艾布拉姆斯清楚地暗示，赶走北越军队和打垮当地的游击队是主要的目的。

显示原版>>

Previous:海托华透露：美将在“四方会谈”中强调首先“停火”

Next:英报说美正策划在西贡成立“联合政府”/蒋帮报纸传美打算扶植杨文明为“联合政府元首”


日外务省认为：我无产阶级司令部赢得完全胜利

出版日期:1968.11.05
         期次:3652
         版次:1
         栏目:\[头版]
眉题:东京资产阶级报纸显著刊登我公报
文章正文:
【本刊讯】东京二日消息：这里的资产阶级报纸，二日都在第一版以显著的位置和醒目的标题刊登了中国共产党召开第八届扩大的第十二次中央委员会全会和发表全会公报的消息。
各报都全文或摘要刊登了公报内容。除《每日新闻》外，各报还发表了短评。
《日本经济新闻》的短评说，“中国无产阶级文化大革命，在毛泽东、林彪主流派赢得了完全胜利的情况下事实上已经结束。”
“第九届党代表大会与其说是文化大革命的结束，倒不如说是表明中国共产党要重新出发的一次重要的大会。”
短评说，“令人注目的是，（这次全会）决定了‘在适当的时候’召开九大，虽然没有公布具体的日期。”短评认为，“‘吸收无产阶级的新鲜血液’将成为这次大会的重点。从这个意义上来说，第九届党代表大会在中国共产党四十七年的历史上具有划时代的意义。”
短评说，“通过召开九大和全国人民代表大会以后，将出现一个完全用毛泽东思想武装起来的新中国。”
《朝日新闻》的短评说，“第八届扩大的第十二次中央委员会全会解决了对于整党建党说来最大的悬案，即解决了对刘少奇的处理问题，并且表明召开第九届中国共产党代表大会的准备工作完全就绪。”“这表明文化大革命已经名副其实地进入了最后完成的阶段。”
【合众国际社东京二日电】东京一家报纸报道说，日本政府星期五预言，中国长期没有开的党的第九次全国代表大会“最早”将是在今年年内召开。
《读卖新闻》报道说，外务省认为，毛主席和他的推定继承人林彪通过在所有二十九个省、市、自治区建立起所谓的革命委员会，已经成功地夺得了控制权。
外务省的看法和预言是在对星期四闭幕的中国共产党中央委员会的十九天会议“一致”通过的公报进行研究后得出的。

显示原版>>

Previous:合众社认为：清除刘贼是我文化大革命的新胜利

Next:我举国上下欢呼八届十二中全会公报发表/南通社认为：我公报是一个纲领性的文件


苏修发表声明为美“停炸”骗局欢呼

出版日期:1968.11.05
         期次:3652
         版次:4
         栏目:\[第四版]
副题:美联社说美人士对苏修同美帝密切配合“反应良好”，并供认苏修参与了“停炸”骗局的秘密谈判
文章正文:
【美联社莫斯科二日电】苏联政府今晚发表声明，欢呼“在巴黎取得的谅解是越南获得和平解决道路上的一个重大胜利”。
这是克里姆林宫对约翰逊总统下令停炸的头一次反应。
政府声明一直提的是美国和北越的代表在巴黎就停炸和几天内就将开始四方会议“来谋求和平解决越南问题”所达成的“谅解”。
苏联的声明中没有任何一处说美国停止轰炸北越是无条件的。
今天晚上的声明称赞了“越南人民”，并从国外有力地支持他们得到了停炸。
这个声明警告说，“继续和延长越南战争将会危害普遍和平事业。”它称赞美国的那些“在对越南问题表现了政治上的现实主义态度”的人，“并表示反对最富于侵略性的好战势力所执行的方针”。
苏联政府说：“不仅是今后的巴黎会谈的结果，而且缓和整个国际紧张局势的前景（这是符合包括美国人民在内的各国人民的切身利益的）在很大程度上都取决于在美国政策中是否能巩固这条（政治上的现实主义态度的）路线。”
这看起来显然是针对将在华盛顿成立的新政府和五日的总统选举而讲的。
苏联政府一方面在最后表示愿意同一切国家和平合作，一方面显然重申了它为入侵捷克斯洛伐克进行辩解所采取的立场。
美国国务院没有立即发表评论。其它美国人士对苏联赞同巴黎会谈新阶段作出了良好的反应。
莫斯科使用“谅解”一词表明苏联人相信河内知道约翰逊在下令停炸时提出的条件。俄国人参与了在（美国）采取停炸行动之前进行的秘密谈判。
约翰逊本人在星期四晚上的讲话中使用了“谅解”这个词。
【美联社莫斯科二日电】由塔斯社发表的政府声明说，苏联认为，“目前为结束越南南方的流血牺牲，美军全部从越南撤走和政治解决整个越南问题已经形成了更为有利的条件”。
苏联声明说，“苏联政府曾经不止一次地强调指出，完全和无条件地停止对越南民主共和国的轰炸和其他的侵略行动可以为政治解决越南问题和恢复越南的和平铺平道路”。
【合众国际社莫斯科三日电】苏联昨晚欢呼在越南实行停炸，认为这是“走向和平解决的道路上的重要的一步”。
这个声明是苏联政府的头一个官方反应。声明说，巴黎会谈的“第一阶段”的结果是“积极的”。
【路透社莫斯科二日电】苏联政府今晚欢迎美国停炸北越，说这可能导致南方战争的某种解决。
它说，这个决定是美国的政治上的现实主义力量的方针取得的一个胜利。
今天一整天，苏联报纸显然由于极力要避免给人留下强迫河内的印象，仅仅刊登了关于约翰逊的宣布的事实性报道，和河内表示愿意随时在巴黎举行四方和谈的长篇声明的全文。

显示原版>>

Previous:美记者说：苏修在「停炸」骗局中充当了「掮客」

Next:共同社说：苏修对美骗局表示“崇高敬意”


铁托集团吹捧美「停炸有巨大意义」

出版日期:1968.11.05
         期次:3652
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南修政府今天就约翰逊决定“停炸”讲话发表如下声明说：
“南斯拉夫社会主义联邦共和国政府欢迎美国总统关于全面停炸越南民主共和国领土的决定。它认为，这是为结束越南战争和谋求政治解决所作的努力方面的意义重大的一步。这种解决将保障越南人民不受外来干涉，自己决定自己命运的合法权利。
“南斯拉夫政府确信，在这样的基础上的解决，对稳定东南亚局势和促进与加强世界和平都会有巨大意义。”
南修《政治报》二日发表社论说，约翰逊的决定是“世界日夜盼望”的“令人鼓舞”的消息。

显示原版>>

Previous:合众社报道朝鲜发表声明支持越南政府声明


外电报道：南越民族解放阵线发表关于政治解决的声明

出版日期:1968.11.05
         期次:3652
         版次:2
         栏目:\[第二版]
眉题:参加“四方会谈”的南越民族解放阵线代表抵莫斯科
文章正文:
【美联社巴黎三日电】南越民族解放阵线今天宣布，它参加扩大的巴黎和谈的代表团将由它的中央委员会委员阮氏萍率领。
公报说，阮氏萍将在四日上午十一点抵达布尔歇机场。
公报又说，陪同她的是“将参加解决越南问题的巴黎会议的”民族解放阵线代表团的一部分人员。
公报说，民族解放阵线同意派代表团出席包括北越、民族解放阵线、美国和“西贡政府”代表的会议。
【美联社莫斯科三日电】共产党人士说，参加扩大的巴黎和谈的南越民族解放阵线代表团团长阮氏萍女士在前往巴黎的途中于今天抵达莫斯科。她将在这里停留一夜。
阮氏萍女士和她的参加谈判的五名先遣人员在莫斯科的情况是严格保密的。没有正式宣布他们抵达的消息。
【路透社西贡三日电】越共电台今晚宣布了民族解放阵线的代表将在巴黎和谈中提出的一项五点纲领。
根据非正式的译文，进行秘密广播的民族解放电台所广播的这些点是：
（一）越共将继续战斗以夺取政权和建立一个统一的、中立的、繁荣的、民主的越南。
（二）美国和“仆从国部队”必须全部撤出南越，拆除在这个国家的一切美国军事基地，并且同意不从越南境外对越南发动战争。
（三）南越的内部问题必须由越南人民在没有外来干涉的情况下予以解决。必须在南越建立联合政府，并举行自由民主选举。
（四）南北越人民必须自行讨论在没有外来干涉的情况下统一国家的问题。
（五）南越的对外政策必须是中立的，不同其他国家签订军事协定。必须同柬埔寨建立外交关系和尊重同柬埔寨和老挝的目前边界。
广播说，美国政府必须懂得，停炸北越还没有为和平创造条件。
“这是全体越南人民和全世界爱好和平的人民的一个巨大胜利。”
广播说，“美帝国主义者”没有放弃他们想赖在越南的野心，并且顽固地继续在南方进行战争，继续把西贡“傀儡政府”置于殖民主义的枷锁中。

显示原版>>

Previous:我举国上下欢呼八届十二中全会公报发表/南通社认为：我公报是一个纲领性的文件

Next:合众社报道：越美代表「停炸」后首次秘密会谈


我举国上下欢呼八届十二中全会公报发表/南通社认为：我公报是一个纲领性的文件

出版日期:1968.11.05
         期次:3652
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社香港三日电】北京电台今天说，共产党中国大陆全国各地的群众纷纷涌向街头，欢呼撤消刘少奇的党内外职务。
这家电台说，昨天，在二十九个省会和大城市，有两千多万人集会庆祝一日发表的公报，公报宣布刘实际上已正式被开除。
【德新社北京二日电】（记者：巴格曼）中国共产党领袖毛泽东和他的北京集体领导已经从法律上取得了最后胜利。
昨天的公报宣布把刘开除出党，撤消其一切职务，并且说，党的领导将“继续清算”刘及其同伙。
据北京的政治观察家说，这是十月十三日到三十一日在毛主席主持下举行的中国共产党（第八届）扩大的第十二次全会的主要结果。
千千万万北京居民以群众示威的形式欢呼中央委员会的决定，游行到“天安门”前，象节日一样灯火通明的广场装饰着毛泽东的画像。
布满整个首都的扩音器都广播了这项公报，乐队演奏歌颂毛泽东的歌曲《东方红》和《国际歌》。
火花划破北京的天空，鞭炮轰鸣。
【南通社北京二日电】北京的外国观察家们认为，中国共产党中央委员会全会公报暗示文化革命正在进入结束阶段。根据这里所用的字眼“全面胜利”——将在这个阶段实现。在这个阶段里，从党内和“阶级队伍”里清洗一切不良分子、以在文化革命中涌现的力量使党更新的过程将告结束，通过新的跃进加快经济发展和在“适当的时候”召开第九次党的代表大会。
这是根据中国共产党中央委员会会议的上述范围很广的公报得出的初步的和一般的印象。
北京成千上万的居民昨天晚上上街欢迎公报的发表。公报第一次直接说，共和国前主席和党的第一副主席刘少奇“因为犯了叛党叛国罪”而被撤消了党内外的一切职务。
外国政治观察家在获得最初的印象时指出，以毛泽东为首的鼓吹文化革命的人估计他们的地位非常稳定。
人们还认为，无论如何，昨晚发表的公报是一个纲领性文件，也就是一个眼前的政策将以此为依据的行动纲领。

显示原版>>

Previous:日外务省认为：我无产阶级司令部赢得完全胜利

Next:外电报道：南越民族解放阵线发表关于政治解决的声明


吴丹对「停炸」表示「欣慰」

出版日期:1968.11.05
         期次:3652
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国十月三十一日电】吴丹秘书长今晚对约翰逊总统决定停止对北越的一切轰击表示欣慰。
他说，美国首席代表威金斯大使已经在约翰逊宣布这项决定之前通知了他。
吴丹不肯发表正式声明，他说，“在我发表意见之前将必须对之加以研究。”

显示原版>>

Previous:勃兰特吹捧美采取“有胆略的步骤”

Next:合众社报道朝鲜发表声明支持越南政府声明


西哈努克公然要美帝不要撤出亚洲

出版日期:1968.11.05
         期次:3652
         版次:3
         栏目:\[第三版]
副题:他说：“因为我手中需要有些牌以保持平衡”
文章正文:
【路透社马德望三日电】西哈努克今天要美国不要离开亚洲，否则柬埔寨就会落入中国之手。
这位亲王是在这个省会对记者的一系列非正式会见中这样说的。
他说，“我希望美国不要撤出亚洲，因为我手中需要有些牌以保持平衡。”他向在场的美国记者谈话时又说，“我希望你们在离开越南后继续占领泰国和菲律宾，这样我就能够利用你们的留驻巧妙地处理东南亚的局势。”
他说，“如果美国完全离开亚洲，我的独立就完蛋了。我就会邀请毛泽东接管柬埔寨了。”
但是，西哈努克又说，柬埔寨绝不会同意在它的国土上有美国军队，而只会利用美国留在亚洲的局面来保持在“共产主义和帝国主义之间”的平衡。
他在回答关于最近在北越实行停炸方面的问题时说，“这是一件非常好的事情。我认为这是打开通向和平解决的钥匙。但是，只有把民族解放阵线作为正式成员邀请参加会谈，而不是在北越代表团旁边给个边座，这才能实现。”在这一天中，西哈努克始终强调，必须承认民族解放阵线为南越人民的唯一代表，“而不是河内的仆从。”西哈努克强调他的大家已知的中立政策。
关于仍然被扣押在柬埔寨的美国兵问题，他们受到很好的照应。
他说，迄今为止在越南战争中已有两百名柬埔寨农民被美国人杀害，要求赔偿这方面的损失。
尽管他批评美国的政策，但是他说，“他始终欢迎美国旅客。他说，“他们的美元并没有政策的味道”。
关于美国即将举行的总统选举，他说，他不特别喜欢那个候选人当选，但是，他说，他曾会晤过尼克松，他是“一个好人”。

显示原版>>

Previous:尼泊尔、锡兰对美“停炸”表示“欢迎”

Next:《老挝新闻》谈美「停炸」说「但愿这个范例在老得到反响」


匈保捷波修报纸为美帝骗局叫好

出版日期:1968.11.05
         期次:3652
         版次:4
         栏目:\[第四版]
副题:捷修报纸自纽约报道，苏修不断同美帝勾结促进了“停炸”骗局
文章正文:
【美联社布达佩斯二日电】匈通社报道，匈牙利报纸今天一致说，停止轰炸北越和约翰逊总统关于减少其他军事活动的声明是美国战略的惨重失败。匈通社说，各报还一致认为，停炸只是走向越南和平的第一步。
【本刊讯】保修《工人事业报》二日发表一篇社论说：美国总统约翰逊已下达命令，“在星期五华盛顿时间八点停止对北越的一切空军的、海军的和炮兵的轰炸。”停止对越南民主共和国的轰炸，是军事分界线两边的爱好和平的、英雄的越南人民的胜利。
停止对越南民主共和国的轰炸，是政治解决越南问题的一个肯定的，然而也是刚刚开始的步骤。
【法新社】布拉格电台说：显然，约翰逊总统想要在离开政治舞台之前尽量缩小他所遭受的最大挫折，以便把他作为一个主动采取行动来“解决这个问题的人”载入历史。
【美联社华沙二日电】共产党控制的波兰报纸今天认为美国的停炸是北越的“有历史意义的巨大胜利”，是美国“承认在军事和政治上均告失败”。
报纸还认为，停炸是想增加民主党总统候选人汉弗莱获胜的可能性。
【美联社维也纳二日电】罗马尼亚报纸今天报道了约翰逊决定停止对北越的一切轰炸的消息，没有发表评论。
【南通社布达佩斯二日电】六个社会主义国家
——苏联、匈牙利、保加利亚、罗马尼亚、波兰和德意志民主共和国——的和平运动日代表表示欢迎停止轰炸的消息，这些代表昨晚结束了他们在这里举行的会议。
【本刊讯】捷修《红色权利报》二日就约翰逊玩弄的骗局刊登该报驻纽约记者的一篇评论说：
人们的基本感觉是轻松和满意。
电视台和广播电台提醒说，苏联通过调停工作促进了取得进展。它们谈到，在这件事情上苏联与美国的执政人士不断保持接触。还出现这样的声音：苏联在背后曾希望加强汉弗莱的地位，“在莫斯科的心目中”，此人同尼克松比较，在纲领中有某些比较积极的地方。

显示原版>>

Previous:共同社说：苏修对美骗局表示“崇高敬意”

Next:梵蒂冈及西北欧一些国家对美“停炸”阴谋表示“欢迎和满意”


印、加都表示愿为美「停炸」骗局效劳/印度鼓吹扩大「国际监督委员会」职能

出版日期:1968.11.05
         期次:3652
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里一日电】如果日内瓦会议国家在美国提出和平倡议之后给国际监督委员会新的委任令，印度愿意多负责任以协助给越南带来和平。
这是外交部发言人一日所说的话。他说，政府欢迎停炸，认为它是最后实现和平的“第一步”。
【美联社新德里二日电】外交国务部长巴加特今天说，印度认为目前的和平运动的结果将是“扩大”越南国际委员会的“职能”。印度是这个委员会的主席。
【合众国际社渥太华二日电】加拿大总理皮埃尔·埃利奥特·特鲁多昨天对众院议员说，加拿大准备参加维护越南和平的努力。
特鲁多说，“我们采取的立场是：如果要求我们参加维护和平的活动，我们必须预先弄明白他们需要什么和我们将在什么条件下行事。”
他又说，加拿大“准备对”一旦停火后“有可能和可取的任何事情作出贡献”。
【本刊讯】《印度时报》一日报道：
“约翰逊总统的戏剧性的宣布受到了印度政府和国内所有主要政党的热烈欢迎。
印度外交部自己从世界各国首都收到的报告是，（越美）双方正越来越接近于达成结束战斗并开始实质性会谈。从而取得政治解决的某种秘密协议。因此，英·甘地不管外交上的细致考虑已在日前向约翰逊总统和胡志明主席发出一份私人电报，要求他们尽一切可能促使早日结束越南的这场残酷战争。作为国际监督委员会主席和亚洲的一个主要国家的印度，准备帮助创造能使越南人民在没有外界干涉下过和平生活的必要条件，从而为遭到战祸的越南恢复和平做出自己的贡献。”
《政治家报》说：
“外交部发言人后来拒绝说明印度是否知道河内或华盛顿的下一步是什么，但是他说，‘我们期望河内作出某种回答’。
此间外交部发言人还期望宣布导致在越南实现和平的消息。但是他还不能说国际监督委员会是否会在越南负起新的维持和平的职责。他说，职责的扩大要得到日内瓦会议国家的认可，就目前来说还没有召开日内瓦会议的具体建议。”

显示原版>>

Previous:纳赛尔在美“停炸”后接见越大使阮春

Next:尼泊尔、锡兰对美“停炸”表示“欢迎”


英报说美正策划在西贡成立“联合政府”/蒋帮报纸传美打算扶植杨文明为“联合政府元首”

出版日期:1968.11.05
         期次:3652
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英国《星期日电讯报》三日社论说：
在越南实现和平的任何迹象都应热诚地欢迎。
以现在的规模继续进行战争已证明对美国的政治稳定有着惊人的有害作用。因此，为了换取减少、最后结束战争的机会，在南越冒政治上的风险是可以付出的合理的代价。
关键性的决定主要不是停止轰炸，而是同意同民族解放阵线的代表进行会谈。这项决定只能是意味着：美国正计划在西贡成立一个将包括共产党在内的联合政府。
阮文绍总统正把这种做法斥为“国家的自杀”，根据过去的这种联合政府的经验，他的悲观态度是不容忽视的。南越正在进行一场特别残酷的内战。认为双方可以在一个联合政府中聚在一起的想法是可悲的幻想。
这种谈判真正要讨论的问题是能够以什么方式实现这个可悲的结果，而美国的主要目的是尽可能避免显得自己已遭到军事失败。
从这种意义上说，前景并不太坏。美国已避免了在战场上遭到失败的可怕前景。
【本刊讯】台湾《中国时报》二日登载一篇该报记者写的文章，摘要如下：据幕后传闻，华府（指美政府）压迫越南政府同意联合政府的观念，并不是这几天邦克与阮文绍之间会谈时才表面化，而是在若干时日之前，华府就已促使西贡接受这观念。
杨文明之被允许返国，据说就是在这背景之下发生的。因为一旦组织联合政府之后，杨文明可能是唯一可以被各方面（包括越共）所同意的国家元首，杨文明返国之后，拒绝担任阮文绍的顾问，也不同意组党的建议，据说，是有伏笔存在。
西贡有些观察家认为，越南的军人可能会同意这观念，因为他们觉得政府是个形式，只要他们有兵权在手，则不怕任何联合政府能奈何他们，反对者倒是越南搞政治的，怕将来会被共党吃掉。
据说，华府曾经考虑到如下的三个先决条件，如果这是正确的话，则在未来的巴黎会议中，讨论所谓组织联合政府问题时，美国可能是以此做为讨论基础的。
（一）虽然是包含越共在内的联合政府，但是在这个政府中，主要的角色仍是非共党的派系，非共党的派系有绝对多数以控制政府，使其不受越共的左右。
（二）美军不能即刻全部撤退，而是分期退出，在两年或是三年之内，逐渐地分批撤离，在这段期间内，尽量培养越南非共派系的力量，使其能完全抗拒共党兴风作浪。
（三）国际视察保证越南的中立，以及越南领土的独立完整，使北越不能再以任何形式派兵进入越南领土。

显示原版>>

Previous:侵越美军疯狂滥炸南越和老挝

Next:阿尔及利亚新闻社评美「停炸」骗局


阿联内阁讨论中东局势

出版日期:1968.11.06
         期次:3658
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗三日电】开罗电台报道，一次埃及内阁会议今晚讨论了「中东局势的发展情况和以色列最近的侵略」。
这家电台又说，内阁还讨论了总的政治前途和利用最近组织的「民防军」——已在全国范围内为这支军队招募人员——的办法。
他又说，内阁——是在纳赛尔总统主持下开会的——听取了副总统法齐将军关于星期四晚以色列对上埃及的纳格·哈马迪区的水电设施的袭击的报告。
【中东社开罗三日电】一项战报宣布，今天四架企图侵犯阿联领空的以色列飞机同阿联飞机进行了五分钟的空战，这时，一些埃及战斗机在苏伊士运河地区上空击落了一架以色列飞机。
所有的阿联飞机都安全返航。

显示原版>>

Previous:以修支持以“突击队”在阿联搞破坏活动

Next:美人民怒斥美总统选举骗局


巴基斯坦外长谈中巴友好关系

出版日期:1968.11.06
         期次:3658
         版次:3
         栏目:\[第三版]
副题:他说：中巴关系处于极好的状态；同中国友好，对巴安全具有根本的重大意义，否则，不难想象，巴基斯坦的地位将是多么脆弱
文章正文:
【本刊讯】拉瓦尔品第消息：据巴基斯坦联合通讯社报道：巴基斯坦外交部长阿沙德·侯赛因二日说，在互利的基础上同中国建立稳定的友好关系，是符合巴基斯坦的民族利益的。
他在拉合尔巴基斯坦国际事务学会举行的宴会上讲话说，中巴关系处于极好的状态，巴基斯坦和中国对两国关系都感到满意。
同中国友好，对巴基斯坦的安全具有根本的重大意义，因为印度正加强军事力量，加上它的好战观点和对巴基斯坦的敌视，对巴基斯坦和中国造成了严重的和不断的威胁。
他指出，巴基斯坦对华政策是以对巴基斯坦的当前和长远利益的慎重估计为基础的，而不是仅仅以权宜之计或机会主义为基础的。考虑到巴基斯坦在印度威胁下所面临的安全问题和必须保证起码的防御需要，不难想象，如果没有中巴友谊，巴基斯坦的地位将是多么脆弱。
侯赛因外长还谈到他最近访华期间同中国领导人举行的会谈时说：“他们向我重申，他们继续关心巴基斯坦的独立和安全，并且保证，如果巴基斯坦再度受到威胁，他们将给予援助。他们表示完全支持克什米尔人的自决权。”
他说，中国坚决支持克什米尔人的自决权具有明确的重大意义。
他说，中国的毫不含糊的立场使有关克什米尔争端的国际形势发生质的变化。它影响了某些社会主义国家先前采取的有利于印度的固执的立场，使之作出较为现实、正确的姿态，并且还影响了世界各地共产党的立场。
中国领导人对我们两国在意识形态、社会制度和经济制度方面的分歧采取了非常正确和谅解的态度。
中国领导人还接受巴基斯坦的立场，即两国关系应该在双边的基础上发展。他们同意这一点：中巴之间的友好关系并不妨碍巴基斯坦同任何其他国家建立友好关系。
巴基斯坦由于所处的地位希望同苏联和美国都保持友好关系。那些谈论巴基斯坦孤立的人要么不知道他们自己在胡说些什么，要么就是热衷于党派宣传。
今天我们在国际上影响和威望这么高，以致我们的敌人妒忌我们，而我们的许多朋友感到高兴。
侯赛因驳斥了这种谬论：中巴友谊的基础是共同敌视印度。用不着指出关于巴基斯坦侵略印度的指责的荒谬性，巴基斯坦一直是而且继续是受到侵犯的一方。正是印度蔑视联合国，违背克什米尔人民的愿望强行占领克什米尔。、
至于所谓中国的侵略，大家都知道而且现在人们都承认，中国同印度的边界冲突不是中国要搞的。如果印度政府当真认为中国是对印度的安全的真正威胁，那么他们就不会把大部分武装部队部署在印巴边界上。中国像巴基斯坦一样解决了同若干邻国其中包括缅甸、尼泊尔、阿富汗和蒙古的边界问题。它表示愿意同印度也这样作。但是这一建议未被接受。
这位外长追述中巴关系的发展史。他说，当巴基斯坦参加东南亚条约组织时，印度宣传家不断地努力使中国人感到不安。然而，巴基斯坦方面作出过保证：它参加这个组织仅仅是为了它自己的真正的安全需要，巴基斯坦决不会参与对中国的侵略行动。
中巴关系发展的重要里程碑是中巴两国总理在万隆会议上进行了有成果的意见交换。在一九五六年，苏拉瓦底总理访问了中国，受到十分热情的欢迎。
重要的是记住下面这一点：甚至在那个时候，北京也不承认印度的说法，即克什米尔是印度的不可分割的一部分，而巴基斯坦则顶住了非常大的压力，拒绝派遣甚至是象征性的部队参加朝鲜战争。
尽管这些事态发展，由于巴基斯坦的紧迫的国防需要，由于它担心损害西方在克什米尔问题上对它的支持以及西方国家首都的压力，当时的巴基斯坦领导人放慢了同北京发展关系的速度。
从一九五九年起，在外交部进行了重新估价和重新考虑。在一九六○年，（阿尤布）总统指示外交部采取措施使中巴关系恢复正常。在作出这一决定之后，两国关系迅速发展，直到达成了谅解，结果在一九六三年签订了边界协定。

显示原版>>

Previous:海托华报道：约翰逊“停炸”大骗局出笼经过

Next:叙利亚外长说叙对外政策不会改变/合众社报道叙表示要进行突击性准备以便同以色列决战


巴勒斯坦解放运动发表声明：要求阿拉伯人民动员起来加紧反以斗争

出版日期:1968.11.06
         期次:3658
         版次:3
         栏目:\[第三版]
文章正文:
【德新社贝鲁特一日电】反以色列的“巴勒斯坦解放运动”一日提醒人们注意一场新的“军事对抗”，并对巴勒斯坦阿拉伯人说，“进行最后斗争的时刻已经来到”。
巴勒斯坦解放运动的声明是在约旦国王侯赛因在电台和电视讲话以后几小时发表的，他在讲话中说，“中东局势已有好转”。
巴勒斯坦解放运动电台还指示阿拉伯居民如何进行破坏活动。这个组织说，每一个阿拉伯男女和儿童都应当成为一名战士”。他们应当袭击以色列的军工厂、交通以及供应设施，并且自制武器。
【中东社安曼一日电】据《保卫报》今天援引这里收到的来自西岸的消息说，阿拉伯反对以色列占领的示威已经波及自一九四八年以来以色列占领的村庄。
这家报纸说，昨天在塔伊拉和塔伊巴举行了激烈的示威，以色列军队同示威者发生了冲突，使一些人受伤。示威者向三名以色列边防卫士扔石头，把他们打伤了。消息说，以色列所以使用武力来冲散示威是由于担心示威会扩大到其他村庄。与此同时，昨天在被占领的西岸的库拉伊克拉举行了大规模示威，示威者向以色列行政长官和部队扔石头。以色列军队向示威者开火，并逮捕了大批示威者。

显示原版>>

Previous:叙利亚外长说叙对外政策不会改变/合众社报道叙表示要进行突击性准备以便同以色列决战

Next:约旦国王谈中东问题


法新社报道：苏修报道我公报时恶意歪曲宣传

出版日期:1968.11.06
         期次:3658
         版次:1
         栏目:\[头版]
文章正文:
【法新社莫斯科二日电】塔斯社今天指出了中国共产党中央委员会会议结束时发表的公报的反苏性质。
塔斯社在苏联的首次评论中还指出，在北京的墙上出现了反苏标语。
它说，公报第一次公开承认，中国文化革命的矛头是针对刘少奇主席及其追随者的，公报指责他们企图夺取党、政府和军队的领导权。

显示原版>>

Previous:瑞典报纸社论承认我国形势大好

Next:李绍祖说美“停炸”是骗人的伎俩/尼泊尔一报纸说“停炸”骗局给约翰逊“又装饰了一根羽毛”


海托华报道：约翰逊“停炸”大骗局出笼经过

出版日期:1968.11.06
         期次:3658
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿一日电】（记者：海托华）约翰逊总统三十一日晚间发布的停止美国对北越的一切袭击的命令，是从十月第二周开始的历时三周的紧张的秘密外交活动的顶点。
一位官员说：“那时，我们的人和北越人已开始以同样的波长谈论同样的问题了。我们已开始就这些问题进行接触。”
这里官方人士的估计是：北越人在九月底、或十月初就决定作出认真的努力同约翰逊达成某种协议。
九月十七日，约翰逊曾同哈里曼举行会谈，研究了他的停炸条件，据政府官员们说，这些条件大概如下：
一、共产党军队以及美国和盟国军队将尊重分隔南北越的非军事区。
二、北越和越共部队将不对西贡和南越其他城镇进行恐怖袭击。
三、在停炸之后，将接纳阮文绍总统的西贡政府代表参加第二阶段的巴黎会谈。
约翰逊说，在停炸方面，达不到这些条件他是不干的。在巴黎以及在河内发表的声明中，北越人竭力提出下述这种说法（他们在整个十月份一直继续这样做）：他们不会接受任何停炸条件。
十月三日万斯大使在十月二日的巴黎会议之后返回华盛顿，同约翰逊进行了会谈。根据普遍认可的消息，他是由于相信十月份长期僵持的轰炸问题可能松动而来谋求在谈判方面的最大限度的灵活性的。
十月第二周的和谈会议是在九日举行的，北越的谈判小组第一次开始提出有关如何安排停炸的各种问题。
了解情况的官员们说，在那时前后进行了其他秘密接触。人们提到的一个意义重大的日子是十月十一日（星期五）。
哈里曼和万斯详细说明了约翰逊的条件。那时战场上显然已出现了沉寂局面，北越也显然在撤出整营的军队。美国认为，如果这是河内为使战争降级所采取的主动行动，河内应保证在轰炸停止时不再发动新攻势。
在谈判的那个极关重要的第一周中，据说春水大使提出的关键问题之一就是，如果河内同意让西贡政府参加谈判，美国是否会停止对北越的轰炸和其它袭击。哈里曼回答说，那将具有一种决定性的作用。
哈里曼和万斯还着重指出，降级是任何交易中的一个极重要的因素。河内曾坚持拒绝这种“对等”原则，但是，看来，北越主动造成的战事沉寂局面似乎为避开对等问题提供了一种解决途径。敌人所必须做的只是让约翰逊“有理由相信”——正如他所说过的那样——降级将是有效的，非军事区和南越的城市将受到尊重。
到十月十二日（星期六）秘密会谈已进展得如此迅速，以致政府官员们认为在下一个星期也许就可能达成协议。
约翰逊同在西贡的邦克大使以及美军司令艾布拉姆斯将军举行了远距离磋商。
他们对他说，他们认为，河内准备把战争至少是部分地从战场上转移到会议桌上。
他们报告说，他们的结论是根据南越军事形势作出的。
接着，邦克开始同南越总统阮文绍就停止轰炸的条件问题举行了一系列的会谈。据美国官员说，阮文绍表示他将同意约翰逊的计划——如果美国总统准备在河内用新的升级行动侵犯非军事区或进攻南方城市时恢复轰炸的话。
美国人士说，邦克和阮文绍的会谈在随后几天继续举行，阮文绍在十月三十一日最后表示同意。那天晚上约翰逊在广播中发表了有历史意义的讲话。
十月十四日，国防部长克利福德、刚从德国回来的参谋长联席会议主席惠勒同中央情报局长赫尔姆斯以及约翰逊的顾问泰勒将军一道听取了有关事态发展的汇报。
克利福德、惠勒和腊斯克国务卿向约翰逊建议，把河内立场的明显转变看作可能是向和平迈出的郑重的一步。据提供消息人士说，他们三人都认为约翰逊可能冒的风险不大，是可以处理的。
十月十四日华盛顿时间下午一点半，约翰逊同参谋长联席会议成员会晤，研究了局势，并一一征求了他们的意见。政府官员们说，他们表示同意，其中包括陆军参谋长威斯特摩兰将军（正在住院）的代表布鲁斯·帕尔默将军。
约翰逊当时代表政府所持的立场是经过商定的，他准备进行决定性的努力以促使河内作出明确决定。
同其他出兵的国家的政府进行了磋商（显然曾经随时把情况通知这些国家的高级官员），而且据这里提供情况的人士说，大家全都支持这种扼要说明的行动方针。哈里曼和万斯接到指示向春水提出一揽子建议。（下转第三版）（上接第二版）
从那时起开始了两星期的激烈的讨价还价。根据美国的说法，河内想要使会谈推迟一些时候，并希望发表一个公报，让美国在公报中声明它将实行无条件停炸。
据说美国坚持主张，会谈必须毫不拖延地进行下去，如果要使会谈成为有成果的，就得让西贡政府参加。哈里曼还对春水说，如果侵犯非军事区或对南方的城市发动进攻，约翰逊“肯定”就不能使停炸继续下去。
河内建议把巴黎（会谈）的第二阶段称之为四国会议，从而是要通过谈判把民族解放阵线包括在会谈之内，使它在会谈内同西贡政府平起平坐。
在军事方面，河内试图使约翰逊把拟议中的停炸说成是无条件的。约翰逊坚持他的提法，就是他必须有某种理由认为，如果他实行停炸的话，北越不会利用这一点来加强它的军事地位。
十月二十七日河内开始显示出约翰逊在十月三十一日晚所说的“肯定”。正象一个官员所说的，“我们取得了突破”。
现在一直没有透露，所传的河内的这一答复究竟是以什么形式提出的。有些提供情况的人士表明，这至少是以北越政府方面所发表的一个声明的形式提出的，声明说它清楚地了解约翰逊为继续实行停炸（如果一旦下令实行停炸的话）所规定的条件。
约翰逊在采取他于十月三十一日晚宣布的最后行动以前，把艾布拉姆斯从西贡召回来。艾布拉姆斯于十月二十九日凌晨二时半到达白宫，十五分钟以后就同总统举行会议。他们一直谈到早晨五点钟。据说艾布拉姆斯在谈到停炸时对总统说，鉴于各种情况，“我认为这样作是正确的”。
邦克大使接着对西贡的阮文绍总统说，约翰逊准备根据在巴黎同河内取得的谅解采取行动。
十月三十日下午，邦克通知约翰逊说，阮文绍说他的政府准备根据在巴黎取得的谅解采取行动，同意在十一月一日华盛顿时间上午八点停止对北越的一切袭击。
美国官员们说，河内知道，不带武器的侦察飞行不在此例。在听到阮文绍说了这番话之后，河内就得到通知说，约翰逊决定停止袭击。
比较起来，其他政府在实现停止轰炸和其他袭击的安排方面的作用是不明显的。腊斯克和苏联大使多勃雷宁曾在十月十九日举行会谈，后来又在十月二十一日和二十二日举行会谈。
据信他们还举行过另外一些会谈，有迹象表明，俄国在说服北越进行谈判以实现停炸方面起了重要作用。
华盛顿的官方人士只愿说，总统从别国政府那里得到消息说，河内试图使和谈取得进展的态度是认真的，约翰逊和他的顾问对河内的意图的任何怀疑都是没有根据的。

显示原版>>

Previous:阮文绍又宣称拒绝参加“四方会谈”

Next:巴基斯坦外长谈中巴友好关系


抗议美国总统选举丑剧

出版日期:1968.11.06
         期次:3658
         版次:4
         栏目:\[第四版]
眉题:洛杉矶美黑人学生占领学校大楼
文章正文:
【路透社洛杉矶四日电】极端主义的黑人学生今天劫持了圣费尔南多国立大学的代理校长和副校长作为人质，并接管了大学行政楼的两层楼，据说是抗议明天的总统选举。
他们争论说，选举没有给选民以任何选择。
大楼的水电立即停止了，校园四周的十一个警哨严阵以待。
据说，在这所有两万学生的大学校园里，三百个黑人中大约有二百五十人占领了这座楼的第四、五层楼。
这些学生是极端主义的黑人学生联合会会员。
黑人学生进入了代理校长保罗·布卢姆格伦和副校长哈罗德·斯潘塞的办公室，要他们陪同学生们到楼上去。
大学新闻部门说，它认为，另一个左派组织的学生、一个民主社团的学生占领了第三、四层楼。
【美联社洛杉矶四日电】约有三百名黑白人大学生四日占领了圣费尔南多州立大学的行政大楼，以便在选举前夕进行静坐示威，有几个持刀的青年人把三十五名校方行政人员和秘书扣留了四小时。

显示原版>>

Previous:美人民怒斥美总统选举骗局

Next:苏修中央全会草草收场


李绍祖说美“停炸”是骗人的伎俩/尼泊尔一报纸说“停炸”骗局给约翰逊“又装饰了一根羽毛”

出版日期:1968.11.06
         期次:3658
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】新加坡三日消息：据新加坡报纸报道，马来亚社会主义阵线主席李绍祖一日发表谈话指出，战争贩子约翰逊的“停炸”阴谋“是骗人的伎俩，因为他可以随时恢复轰炸。”
李绍祖说，“如果美国要真正解决越南问题，它应立即撤退在越南的所有驻军”。他说，“美国应让南越人民解决他们自己的问题，并承认越南南方民族解放阵线为唯一的代表”。
【本刊讯】加德满都三日消息：这里各界人士都重视对越南的“停炸”。消息灵通人士说：“我们不清楚美国停炸北越的意旨是什么”。其中有些人说：“停炸北越是美国目前局势的需要”，“如果任何时候美国需要的话，美国就会恢复对北越的轰炸。”
可靠人士在分析停炸的原因时说，首先，这是美国的需要；其次，这是约翰逊总统或总统选举的需要；第三，美国在国内外遇到很大困难；第四，这可能使越南战争暂时停下来，以便为在其他地方的另一次侵略战争进行准备。
【本刊讯】《新兴的尼泊尔》四日在题为《停炸》的社论中说，“河内现在不仅欢迎停炸，在它那方面的战场上采取了对等措施，而且还表示它愿意参加关于越南问题的四方会议。这是给美国总统的帽子上又装饰了一根羽毛。”社论说，“虽然和谈看来会如期开始，但是诸如河内所要求的美军撤出越南这样的重要问题还需要很多时间，才能在和谈中取得引人注目的一致意见。”

显示原版>>

Previous:法新社报道：苏修报道我公报时恶意歪曲宣传

Next:阮氏萍率代表团抵巴黎将参加越南问题的「四方会谈」


罗歇率法修代表团到莫斯科活动/外电说苏法两修将讨论苏修侵捷等问题

出版日期:1968.11.06
         期次:3658
         版次:4
         栏目:\[第四版]
文章正文:
【德新社莫斯科三日电】据塔斯社报道，一个以法国共产党总书记罗歇为首的五人代表团，应苏共中央的邀请今天抵达这里。
据这里的政治观察家说，两党代表团将要讨论他们对于华沙条约组织军队入侵捷克靳洛伐克的不同观点。
法国共产党代表团在机场上受到苏共中央政治局委员基里连科和苏斯洛夫以及苏共中央书记波诺马廖夫的欢迎。
【路透社莫斯科三日电】以总书记罗歇为首的代表团明天将开始同苏联官员讨论华沙条约国入侵捷克斯洛伐克所造成的后果以及它对西方共产主义的破坏作用。
有人认为，勃列日涅夫和其他党的领导人将参加明天的会谈。
【合众国际社莫斯科四日电】共产党观察家说，罗歇这次访问的结果将直接影响到意共、英共和其它西方党怎样、以及何时同克里姆林宫和解的问题。
这些党都谴责八月二十一日对捷克斯洛伐克的入侵。
共产党观察家说，罗歇回国时想使克里姆林宫同意允许西方党至少可以同克里姆林宫有某种程度的不一致。他们说，他很可能得到这种赞同。
【法新社莫斯科三日电】法共总书记罗歇今天率领一个党的代表团抵达这里，同苏联领导人就捷克斯洛伐克问题和其他问题进行高级会谈。看来这次会谈将涉及两个主要问题：法国共产党人解释他们对捷克斯洛伐克问题的态度以及讨论“共同关切的问题”。
这些问题中首先是共产党委员会十一月十七日在布达佩斯开会的问题以及拟议中的世界共产党会议的筹备工作。这里的观察家们着重谈到举行这次会谈的意义是：法国党已经成了其它西方共产党人在谴责干涉（捷克斯洛伐克）方面的代言人，但是，同时它也可能打破这堵不信任的墙，使莫斯科和西方党之间重新建立接触。
法国代表团的成员还有：政治局委员雅克·杜克洛，雷蒙·居约和乔治·马歇以及中央委员会委员让·卡纳帕。

显示原版>>

Previous:日修派袴田里见去同意修勾搭/日修意修会谈结束表示欢迎“停炸”骗局

Next:外电报道汉弗莱在竞选丑剧中仍处劣势


毛主席为世界革命人民开创了革命道路

出版日期:1968.11.06
         期次:3658
         版次:1
         栏目:\[头版]
眉题:马里朋友热烈吹呼毛主席领导的无产阶级文化大革命取得伟大胜利
文章正文:
【本刊讯】巴马科三日消息：一位马里朋友在欢呼中国共产党第八届扩大的第十二次中央委员会全会公报的发表时说：“从中国的无产阶级文化大革命开始以来，所有真正的马克思列宁主义者和革命者都对此非常关心。他们希望并相信，由毛主席亲自发动和领导的这场革命必将取得胜利。帝国主义、现代修正主义和各国反动派感到恐惧，竭尽全力地诬蔑和歪曲这场革命。”“毛主席说：‘千万不要忘记阶级斗争。’这是一个伟大的真理。在无产阶级文化大革命中，中国人民在毛主席领导下对资产阶级和其他剥削阶级进行了剧烈的斗争。资产阶级和其他剥削阶级在经济上被打倒了，但是，在政治上还是活着的。现在革命群众夺回了被以刘少奇为代表的修正主义者和反革命分子篡夺的那一部分权力，在全国除台湾省外，二十九个省、市都成立了革命委员会。这不仅是中国人民的辉煌胜利，也是全世界所有无产者和革命人民的辉煌胜利。我要求世界上所有的真正革命者遵循和不辜负毛主席在文化大革命中的教导。中国共产党不愧为马克思、列宁、毛泽东的党。”
“在第一次世界大战时期，在国际共产主义运动由于第二国际领导人的背叛而处于混乱状态时，世界无产阶级的旗手列宁开创了革命的道路，建立第三国际，领导世界革命向前进。现在，正是全世界无产者的旗手、伟大英明的导师毛主席在无产阶级文化大革命中开创了革命的道路，使世界革命摆脱了赫鲁晓夫所造成的混乱局面。这同列宁所作的一样，但是，这是在帝国主义处于空前的政治经济危机，民族解放运动正在蓬勃发展，世界革命人民的革命觉悟越来越高的时候。毛主席开创的道路不仅是中国人民要走的道路，而且也是全世界各国革命人民要走的道路。赫鲁晓夫和刘少奇之流所鼓吹的道路——即所谓‘和平道路’——是背叛的道路。”
“这一次，中国共产党扩大的中央委员会全会决定撤消刘少奇的一切职务和把刘少奇永远开除出党，这是中国人民的一个伟大胜利，就是说斩草要除根。中国为肃清刘少奇的修正主义和反革命的思想所展开的革命大批判运动，将能大大提高中国广大人民群众的革命觉悟和防止修正主义和资本主义在中国的复辟”。
“毛主席在无产阶级文化大革命中采取的各项措施具有历史意义。例如，干部的不断的革命化将能使革命干部永远同群众保持联系和不蜕化变质。工人阶级领导一切，领导学校和一切文化部门，进入上层建筑等”。
“我们相信，中国的无产阶级文化大革命将取得全面胜利。祝毛主席万寿无疆”。

显示原版>>

Previous:毛主席语录

Next:伟大的马列主义文件 对反帝反修的巨大贡献


毛主席语录

出版日期:1968.11.06
         期次:3658
         版次:1
         栏目:\[头版]
文章正文:
这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。毛泽东

显示原版>>

Next:毛主席为世界革命人民开创了革命道路


美代表团向越方建议六日举行越美双边会议/合众社透露，越美关于“四方会谈”已达成秘密协议

出版日期:1968.11.06
         期次:3658
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎四日电】美国人士今晚说，出席扩大的越南问题会谈的美国代表团已向北越代表团建议举行双边的会谈来讨论程序问题。
因此，由美国和北越的双边会议来代替定于星期三举行的扩大的会谈的会议的可能性并不是不存在的。
召开美国、北越和民族解放阵线的三方会议将使美国感到为难。
事实上，北越代表团团长春水今天说，“如果有四个代表团，那就会开会”。然而，当记者问他，如果没有四个代表团，那将发生什么情况时，他拒绝直接答复。
他说，“磋商正在进行”，又说已经确定在星期三（六日）举行一次四方会谈，北越和民族解放阵线都遵守了他们的诺言，来到了巴黎。
【路透社巴黎四日电】外交人士今晚在这里说，据信美国在星期三（六日）不大可能在没有西贡政府参加的情况下同河内和民族解放阵线举行正式和平会议。
【合众国际社华盛顿五日电】（汉斯莱）华盛顿和河内之间的协议规定所有“四方”参加扩大的讨论。北越已同意，除非西贡政府也在那里。（否则）民族解放阵线不能参加会谈，这是北越和美国在秘密谈判中所清楚达成的谅解。
同时，河内与华盛顿所达成的一揽子“安排”的其余部分仍然有效。
那就是河内和华盛顿达成的这一“谅解”：河内将不在军事上利用停炸的局面。这是根据河内默然接受约翰逊的条件——完全停止对北方的空中和海上的攻击要看非军事区是否恢复以及对南越城市的军事攻击是否停止。
因此，总统在其设法降低军事行动水平计划中已经走完了第一步，并已开始进入降级的过程，而降级可能导致美军在很大程度上的脱离接触。

显示原版>>

Previous:越驻苏大使同柯西金举行会谈

Next:阮文绍又宣称拒绝参加“四方会谈”


美联社说：苏修中央全会对外活动决议措辞含糊

出版日期:1968.11.06
         期次:3658
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十月三十日电】塔斯社报道，苏共中央全会一致通过了勃列日涅夫关于外交政策的报告，报告中包括对捷克斯洛伐克采取的立场。
中央委员会今天结束了两天的会议，通过了党的领导人所作的关于政治局自上次全会（七月十七日举行）以来的活动报告。
全会通过由统治苏联的二十五人作出的决定这一点表明，克里姆林宫内对捷克斯洛伐克事件没有明显的反对意见。
在莫斯科的西方外交人士得出结论，克里姆林宫通过了一项坚定的、保持警惕的防御性政策——在共处和冷战之间。他们认为，但是这项政策并不排除东西方和解。
【美联社莫斯科十月三十一日电】一则官方消息说，执政的苏共中央委员会今天一致通过了它的领导人所作的关于外交政策的报告。
表示通过这一报告的一项措辞含糊的决议没有提到捷克斯洛伐克问题，也没有提到克里姆林宫外交政策方面的其它重大问题。

显示原版>>

Previous:苏修中央全会草草收场

Next:日修派袴田里见去同意修勾搭/日修意修会谈结束表示欢迎“停炸”骗局


美人民怒斥美总统选举骗局

出版日期:1968.11.06
         期次:3658
         版次:4
         栏目:\[第四版]
副题:汉弗莱的竞选大会被示威群众打乱
文章正文:
【美联社纽约一日电】昨夜，汉弗莱一马斯基的竞选大会，实际上尚未开始便被示威群众打乱了。
有若干自称为“地下”的示威者散发传单，称总统约翰逊为“政治死猪”，称民主党总统候选人汉弗莱为“法西斯猪”，并称共和党候选人尼克松为“纳粹猪”。
【路透社纽约十月三十一日电】清醒的美国青年人，今天计划发动全国范围的一系列抗议示威，因为他们说，总统选举根本是骗局。
他们将以在大城市上街游行，在学校校舍中罢课，在投票站示威等方式，支持他们的看法。他们认为，投任何候选人的票都将构成对忽视民意的制度的默契。
反对选举的运动今天在纽约进行，有反对尼克松的游行示威。因为这位共和党候选人预定在纽约马迪松广场公园举行竞选大会。
参加这项运动的人大多数是强烈反对越战者，他们将举行声援反战军人的示威，焚烧征兵证，并上街抗议他们认为是骗人的选举。
从这个周末起，尼克松和汉弗莱的纽约总部的周围，将有重重的示威群众。
居住纽约的尼克松十一月五日前往投票时就得通过重重的示威群众。
纽约有一个团体预定在大选的那天举行“回到黑暗时代”的庆祝，在中央公园“唱歌跳舞为庆祝灾难，为死之跳舞”。
警察现在正准备对付示威者可能引起的事端。

显示原版>>

Previous:阿联内阁讨论中东局势

Next:抗议美国总统选举丑剧


日修派袴田里见去同意修勾搭/日修意修会谈结束表示欢迎“停炸”骗局

出版日期:1968.11.06
         期次:3658
         版次:4
         栏目:\[第四版]
文章正文:
【法新社罗马三日电】意共《团结报》今天报道，意大利共产党和日本共产党已同意全世界各共产党实行自主。
这家报纸概述了日本共产党主席团和书记处成员袴田里见为首的日共代表团十月二十四日到十一月一日访问意大利的结果。该报说，、“尽管对国际共产主义运动局势的某些方面的判断存在分歧，两党代表对（国际共产主义）运动目前的状况表示了关注。”
两党欢迎对北越的停炸，认为这是“全世界反帝力量的第一个大胜利”。必需立即最大限度地加强支援越南人民。
【合众国际社罗马十月二十六日电】以政治局委员袴田为首的日共代表团星期五开始同意共领导人会谈。

显示原版>>

Previous:美联社说：苏修中央全会对外活动决议措辞含糊

Next:罗歇率法修代表团到莫斯科活动/外电说苏法两修将讨论苏修侵捷等问题


阮氏萍率代表团抵巴黎将参加越南问题的「四方会谈」

出版日期:1968.11.06
         期次:3658
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎四日电】一位四十一岁的妇女今天率领民族解放阵线代表团抵达巴黎。民族解放阵线中央委员阮氏萍女士在从莫斯科抵达这里时说，“越南南方人民热切地希望和平，但是这种和平不能脱离独立和自由。”
【美联社巴黎四日电】出席扩大的越南问题和谈的民族解放阵线代表团今天抵达这里，受到挥舞着国旗的越南人和苏联大使佐林的迎接。在迎接南越民族解放阵线官员的人中还有春水大使。
【法新社巴黎四日电】阮氏萍女士的声明全文如下（本刊作了删节）：
“我作为越南南方民族解放阵线代表，今天按时抵达，以参加约翰逊总统在一九六八年十月三十一日的声明中宣布将于十一月六日开始的越南问题四方会议的准备工作。
“由于三千一百万越南人民的英勇战斗和在各方面取得的伟大胜利，由于世界各国人民和美国人民的坚决要求，美国政府已不得不无条件停止对越南民主共和国全部领土的轰炸。
“在这种情况下，越南南方民族解放阵线在一九六八年十一月三日的声明中已表明了它对政治解决越南南方问题的五点立场，并同意参加关于越南问题的巴黎会议。解放阵线的立场同一个四百万越南南方人民的迫切要求是一致的，这些要求是：美国政府停止它在越南的侵略战争，从越南南方撤出美国军队和（美国的）仆从国军队以及战争装备，拆除在越南南方的美国基地，越南南方人民在没有外国干涉的情况下根据民族解放阵线的政治纲领自己解决自己的事情的权利。”这位民族解放阵线代表继续说：
“人民和民族解放阵线坚决要求美国政府永远放弃侵犯越南民主共和国的主权和安全的一切行动。
“越南南方人民热切希望和平，但是，这种和平是不能同独立和自由分隔开的。
“只要美国政府没有放弃它的侵略阴谋并坚持加剧在越南南方的战争，死抱住西贡傀儡政府妄图保持它在越南南方的新殖民主义的统治，并使越南的分裂永远继续下去，那么越南人民将继续战斗直到取得最后胜利。”她说：“我们坚信，民族解放阵线的公正立场和认真态度必将得到全世界热爱和平、正义和自由的各国人民的赞同和坚决支持。”
阮氏萍最后说：“越南南方解放事业必胜。”

显示原版>>

Previous:李绍祖说美“停炸”是骗人的伎俩/尼泊尔一报纸说“停炸”骗局给约翰逊“又装饰了一根羽毛”

Next:越驻苏大使同柯西金举行会谈


阮文绍又宣称拒绝参加“四方会谈”

出版日期:1968.11.06
         期次:3658
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡四日电】阮文绍今晚重申他拒绝参加和谈。
阮文绍在电台和电视台发表的一篇历时十八分钟的讲话中说：“谁也不能强迫我们这样做”。
【共同社西贡四日电】由于美国停炸北方和即将在巴黎举行扩大的和谈，以阮文绍为首的西贡现政权正在丧失它在国内的威信。
阮文绍迫于形势将放弃他以前奉行的忠实地追随美国的立场，转而采取反美态度。他批评最近美国的行动是独断独行的，他说南越不能参加扩大的巴黎和谈在星期三举行的会议。
他还表明，他决心继续同北越战斗，那怕是单独作战也罢。
观察家们认为，如果没有盟国的援助——无论是财政上的或经济上的援助——阮文绍政权要进行战争是不可能的。
据说，政府军队靠美国事先提供弹药和其他补给品，其数量只够它们维持两天。
在财政上，西贡政府的预算的百分之八十依靠美国援助。
观察家的预测，在这种情况下，阮文绍政权最后将不得不参加扩大的巴黎和谈。
观察家们指出，这样改变态度将无可挽回地降低阮文绍的威信，不管他的代表团在巴黎会议上说些什么，国内谁也不会支持他的政权。
观察家们进一步指出，南越政局不稳是使美国在越南战争中采取这个历史性步骤以早日谈和的重要因素之一。
最近西贡弥漫这种气氛，就是阮文绍政权的垮台只是时间问题而已。

显示原版>>

Previous:美代表团向越方建议六日举行越美双边会议/合众社透露，越美关于“四方会谈”已达成秘密协议

Next:海托华报道：约翰逊“停炸”大骗局出笼经过


瑞典报纸社论承认我国形势大好

出版日期:1968.11.06
         期次:3658
         版次:1
         栏目:\[头版]
眉题:西欧报纸、电台普遍报道我十二中全会消息
文章正文:
【本刊讯】斯德哥尔摩消息：瑞典报纸三日报道了刘少奇被开除出中国共产党并被解除一切职务。报纸还发表了评论。
《每日新闻报》发表社论说，开除刘少奇意味着“局势是稳定的。”该报还说，“中国社会成了一个处于不断革命改造过程中的社会。一个按照毛泽东意志，而不是按照刘少奇意志的社会。”
瑞典电台和电视台也报道了这个消息。
今天的《每日新闻报》报道了中国人民在全国举行集会欢呼刘少奇垮台的消息。
【本刊讯】波恩二日消息：西德各主要报纸今天在第一或第二版刊登了中国共产党中央举行八届十二中全会并开除叛徒、内奸、工贼刘少奇出党和撤消其党内外一切职务的消息。
一日，西德各电台以及电视台在新闻节目时间里也都作了简短的报道。
【本刊讯】下面是瑞士几家报纸二日用的标题：
《日内瓦日报》：《中国共产党中央委员会宣布，刘少奇主席被开除出党和撤消职务》。副题是《叛徒、内奸等》、《“巨大的胜利”》、《反华，神圣同盟”》。
《洛桑日报》：《刘少奇：被正式开除》。
《日内瓦论坛》：《毛泽东在中国的胜利，刘少奇被开除出党》。

显示原版>>

Previous:亚非报纸显著报道：我扩大的十二中全会公报

Next:法新社报道：苏修报道我公报时恶意歪曲宣传


苏修中央全会草草收场

出版日期:1968.11.06
         期次:3658
         版次:4
         栏目:\[第四版]
副题:在对农业问题的决议中承认农业存在重大缺点，农产品产量没有完成计划规定
文章正文:
【塔斯社莫斯科十月三十一日电】苏共中央全会今天继续开会。
在讨论了苏共中央总书记勃列日涅夫《关于苏共二十三大和历次苏共中央全会对农业问题的决议执行过程》的报告之后，全会就这个问题一致通过了决议。
全会听取了勃列日涅夫《关于苏共中央政治局对外活动》的报告。
至此，苏共中央全会闭幕。
【塔斯社莫斯科十月三十一日电】三十日至三十一日开会的苏共中央全会决定认为“进一步始终不渝地实行苏共第二十三次代表大会以及苏共中央三月全会（一九六五年）和五月全会（一九六六年）所制订的党的政策和发展农业的实际措施”，是一项极为重要的任务。
决定中说，“中央全会认为，全党和全国极为重要的政治任务是加速农业发展的速度，以便在尽可能短的时间内，大大超过目前国内农业生产的水平。在迅速提高单位面积产量和大力发展畜牧业的基础上，大大增加谷物和其他农作物的产量，仍然应该是注意的中心。必须经常关心改进产品的质量。”
以新的技术装备对农业进行革新，应该是制订下一个五年计划（一丸七一年至一九七五年）中的一个极为重要的方向。在计划中必须规定必要的资金和物质技术资源来更充分地满足农业日益增长的需要。
“在农业发展方面在取得成就的同时，也有缺点和有待解决的问题。许多产品的产量和农业劳动生产率的增长还没有达到苏共第二十三次代表大会对五年计划的指示中所规定的水平。”“在投资和农业用的物质技术资源的计划工作方面，在某些工业部执行二十三大和中央几次全会决定的关于保证农业的任务方面，有着重大的缺点。”
中央全会指出，“农业生产的增长速度之所以不够快，主要还是由于化学化、土壤改良和全盘机械化实现得缓慢，由于农业中推行最新科学成就和先进经验不力。”
决定中建议，确定一九七一年至一九七五年的固定的谷物收购计划，其收购量同现在的五年计划所规定的大致相仿（五千五百七十万吨）。
认为，把现行的刺激超计划收购谷物的制度推行到其他一些农产品上去是必要的。国营农场由于超计划产品而在固定价格之外增加的收入，其一部分用来作为对国营农场工作人员的奖励是适宜的。
决定中号召党的机关、苏维埃机关和农业机关要特别注意改进集体农庄和国营农场的经济工作，提高赢利率，降低产品成本，保证大力提高农业劳动生产率。
【塔斯社莫斯科十月三十一日电】苏共中央全会的决定说：
“苏共中央全会听取和讨论了苏共中央总书记列·伊·勃列日涅夫同志的报告，一致赞同和完全拥护苏共中央政治局的活动。”

显示原版>>

Previous:抗议美国总统选举丑剧

Next:美联社说：苏修中央全会对外活动决议措辞含糊


外电报道汉弗莱在竞选丑剧中仍处劣势

出版日期:1968.11.06
         期次:3658
         版次:4
         栏目:\[第四版]
副题:认为约翰逊“停炸”骗局增加了汉弗莱当选的机会
文章正文:
【南通社华盛顿一日电】美国两党领袖都一致认为总统作出的停止轰击北越的决定增加了汉弗莱当选的机会。
这个决定为时已晚，而且约翰逊政府也太不得人心，以至使巴黎谈判打破缺口这件事情本身不足以在选举前的最后五天里起有力作用。
但是由于汉弗莱几周来已经不断地赶上来，所以约翰逊采取的这一行动造成的影响可能使得选举的结果完全捉摸不定。
据哈里斯研究所今晨发表的最新的调查结果表明，尼克松目前只以百分之三之差领先于汉弗莱。在越南出现的新的和平前景产生的积极影响可能消除这种差别，从而使总统竞选不分胜负。
【路透社纽约一日电】今天在约翰逊总统下令停止对北越的一切轰击之后，看来在五日的美国总统选举中，两个主要的竞争者之间出现僵持局面的可能性增加了。
虽然由于投票日期的临近，没有什么时间在这个问题上进行积极的竞选活动，然而人们认为停炸很可能帮助副总统汉弗莱赶上目前在民意测验中领先的共和党候选人尼克松。对竞选的这种刺激可能仍然不足以刹住尼克松的运转顺利的机器。
有些主要是由于越南的和平问题而同本党持不同意见的一些人可能又被争取重新回到支离破碎的民主党行列里来。
【路透社华盛顿三日电】今天离投票日只有四十八小时了，人们估计美国总统选举结果将是很不肯定的，人们愈来愈担心可能出现像赛马时只能用照相的办法来判断谁先谁后的局面，从而带来一种不能确定的结局。
汉弗莱九个星期以来每天都进行十八小时的竞选活动，但是仍然处于劣势。
民主党的领导人在公开的场合表示非常乐观，但是他们在私下里怀疑汉弗莱后天是否能得到足够的票数，足以超过尼克松，而得到明确的胜利。
如果没有一个候选人得到明确的多数，就得采取复杂的打破僵局的程序。汉弗莱承认，如果他不经过这种复杂的程序就能进入白宫，那将是一种“党派斗争方面的奇迹”。
汉弗莱似乎愈来愈多地把希望寄托在双方所得的候选人票不相上下这种局面上。如果出现这种局面——一八二五年以来第一次出现的局面，就必须由众议院作出决定。
汉弗莱在过去两个星期有了很大进展。但是政治观察员们几乎一致说，只有出现一种引人注目的出人意料的局面，他才能得到足够的选票，从而在选举人团中得到明显的多数。因此大多数观察家认为尼克松是唯一可能的赢得明确的胜利的候选人。
【路透社华盛顿三日电】汉弗莱今天说，他在竞选中感觉到有一种巨大的势头和巨大的上升趋势。

显示原版>>

Previous:罗歇率法修代表团到莫斯科活动/外电说苏法两修将讨论苏修侵捷等问题


伟大的马列主义文件 对反帝反修的巨大贡献

出版日期:1968.11.06
         期次:3658
         版次:1
         栏目:\[头版]
眉题:尼泊尔和锡兰朋友热情称颂我党第八届扩大的十二中全会公报
副题:说我清除叛徒刘少奇是全世界革命人民的会大胜利
文章正文:
【本刊讯】加德满都四日消息：一位尼泊尔朋友今天对新华社记者说，中国共产党第八届扩大的第十二次中央委员会全会公报是一个很重要的文件。
他说，它是对全世界革命人民反对帝国主义和现代修正主义斗争的一个伟大贡献。
他说，开除刘少奇出党并撤消他的一切职务，这不仅是中国人民的伟大胜利，而且是全世界革命人民的胜利。“我们热烈欢呼中国无产阶级文化大革命的伟大的和决定性的胜利。我们坚决相信，在伟大领袖毛主席和林彪副主席的领导下，中国人民将一定赢得无产阶级文化大革命的全面胜利。”
【本刊讯】锡兰达尔马·德拉内罗尔先生和雅萨·德拉内罗尔夫人，在我党第八届扩大的十二中全会公报发表后写给我有关单位一封信，这封信全文如下：
正如正确指出的：一九六八年十月三十一日通过的中国共产党第八届扩大的第十二次中央委员会全会公报“有伟大历史意义”。
公报正确地评价了自十一中全会以来所发生的事件，并为今后规定了行动的方针。
这次全会关于叛徒刘少奇的决定，将无疑地受到全世界革命人民的赞扬。这是革命人民殷切期待着的决定。决不给像刘少奇这样的阶级敌人以容身之地。因为，如果他们不是阶级敌人，那么谁是修正主义者呢？我们欢呼这次全会关于叛徒刘少奇的决定，这是为了使红色中国永远保持鲜红颜色而采取的行动。这是对我们锡兰革命人民的巨大鼓舞和鼓励。
第十二次全会的公报，不仅是红色中国工农兵的战斗的行动纲领，并且也是教育全世界革命人民的一个伟大的马克思主义的文件。
在坚决支持这个公报的同时，我们号召我国同胞把这个伟大的马克思主义的文件当作无比重要的指示来学习。
让我们始终紧紧地沿着伟大领袖毛泽东同志指引的道路前进！

显示原版>>

Previous:毛主席为世界革命人民开创了革命道路

Next:亚非报纸显著报道：我扩大的十二中全会公报


叙利亚外长说叙对外政策不会改变/合众社报道叙表示要进行突击性准备以便同以色列决战

出版日期:1968.11.06
         期次:3658
         版次:3
         栏目:\[第三版]
文章正文:
【中东社大马士革一日电】新的叙利亚外交部长阿沙维今天说，对以叙利亚国家元首阿塔西为首的新内阁来说，叙利亚对外和国际政策不会改变。
【合众国际社伦敦十月三十一日电】叙利亚政府三十日说，它将动员“一切资源和潜力”，并为同以色列做一次“你死我活的决战”进行突击性准备。
叙利亚的威胁是由执政的阿拉伯复兴社会党的喉舌、大马士革的《复兴报》报道的。这项报道是在组成一个由十四名军官控制的新的“战争政府”二十四小时后发表的。
【马格里布阿拉伯新闻社贝鲁特一日电】贝鲁特消息灵通人士说，叙利亚新政权希望得到更多的苏联武器。
叙利亚阿拉伯复兴社会党新政府正竭力同今年七月政变以来执政的伊拉克阿拉伯复兴社会党政权接近。
此外，大马士革和巴格达的两国政府都试图各自同莫斯科进行更密切的接触。
叙利亚需要苏联向它提供武器、进行军事和技术训练以及建设在幼发拉底河的大水坝。
而伊拉克的新领导人则恢复共产党人的自由。

显示原版>>

Previous:巴基斯坦外长谈中巴友好关系

Next:巴勒斯坦解放运动发表声明：要求阿拉伯人民动员起来加紧反以斗争


亚非报纸显著报道：我扩大的十二中全会公报

出版日期:1968.11.06
         期次:3658
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】在北京出版的印尼在华学生联合会刊物《印尼青年之声》周刊，十一月四日一期在首页刊头下端全文刊登了中国共产党第八届扩大的第十二次中央委员会全会公报，并在公报上端刊登了伟大领袖毛主席的画像。
【本刊讯】巴基斯坦报纸二日在头版刊登了西方通讯社关于中国共产党八届十二中全会消息。
《巴基斯坦时报》的大标题是：《刘少奇被开除出党》。
《战斗报》和《巴基斯坦日报》的大标题分别为：《作出了开除刘少奇主席的决定》和《刘少奇被撤消一切职务》。
【本刊讯】加德满都四日消息：关于中国共产党第八届扩大的第十二次中央委员会全会的公报，《平民日报》于二日刊登了法新社消息，题为《据报道刘已被永久开除，北京电台斥他为内奸》。
【本刊讯】菲律宾三大英文报纸及《华侨商报》二日均在头版或国际新闻版显著位置，刊登了西方通讯社摘发北京人民广播电台广播的中共第八届扩大的第十二次中央委员会全会公报的消息。
【本刊讯】叙利亚《革命报》二日在第一版刊登简短的加边新闻，援引新华社的消息说：“根据中国共产党的扩大会议所通过的决议，刘少奇已被解除一切职务。”
叙利亚阿拉伯通讯社援引合众国际社和路透社的消息更详细地报道了这个消息。
【本刊讯】《坦桑尼亚旗帜报》二日报道，中国共产党中央委员会已决定把刘少奇开除出党并撤消他的一切职务。

显示原版>>

Previous:伟大的马列主义文件 对反帝反修的巨大贡献

Next:瑞典报纸社论承认我国形势大好


以修支持以“突击队”在阿联搞破坏活动

出版日期:1968.11.06
         期次:3658
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社耶路撒冷三日电】代表选民百分之六的以色列共产党二日支持以色列政府的治安政策。以色列共产党以一百五十九票对三十四票（十二票弃权）否决了批评突击队十月三十一日在埃及采取的行动的决议。它给了党理论家斯奈以信任票，斯奈称赞了三十一日的行动。它说：
“这个行动是针对战略设施采取的，没有伤害平民，也没有把苏伊士运河的俄国船只卷进去。”

显示原版>>

Previous:约旦国王谈中东问题

Next:阿联内阁讨论中东局势


约旦国王谈中东问题

出版日期:1968.11.06
         期次:3658
         版次:3
         栏目:\[第三版]
副题:说“政治解决可能短期内取得进展”
文章正文:
【美联社安曼十月三十一日电】侯赛因国王今天说，中东问题的政治解决由于大国目前正对以色列施加压力“可能在短期内取得进展”。
侯赛因说，目前约旦和以色列没有进行间接或直接谈判，但是约旦方面已准备履行一九六七年十一月联合国安理会决议。
侯赛因说，“除非以色列宣布它同意这一决议并同意履行这个决议，否则既不会举行直接谈判也不会举行间接谈判。”
侯赛因没有细谈问题的解决可能取得的进展，但他强调指出，约旦和埃及有这种愿望。
侯赛因重申约旦愿意达成政治解决，这样他就完全同在他的国家进行活动的巴勒斯坦武装游击队战士发生了对立。
国王说，约旦希望使安理会的建议生效。达扬接连发出战争叫嚣
【美联社特拉维夫十月三十日电】报纸援引国防部长达扬三十日的警告说，如果开罗向分隔两国的水道对岸发动一次突然进攻的话，以色列将把苏伊士运河变成“一个巨大的埃及坟场”。
据报道，他二十九日在他的统一工人党的闭幕会上说，“如果他们突然在一条广泛的战线上发动进攻的话，整个战场将变成一个巨大的埃及坟场。我们将把他们打呆了。”

显示原版>>

Previous:巴勒斯坦解放运动发表声明：要求阿拉伯人民动员起来加紧反以斗争

Next:以修支持以“突击队”在阿联搞破坏活动


越驻苏大使同柯西金举行会谈

出版日期:1968.11.06
         期次:3658
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科四日电】塔斯社报道说，苏联总理柯西金今天同北越驻莫斯科大使阮寿真举行了会谈。报道说，两人“进行了热情友好的会谈。”
塔斯社没有透露，这次会谈是柯西金还是北越方面主动提出的。
然而，人们认为，在美国停炸之后，北越人要把他们对巴黎会谈事态发展的看法随时告诉苏联总理，这是很自然的。

显示原版>>

Previous:阮氏萍率代表团抵巴黎将参加越南问题的「四方会谈」

Next:美代表团向越方建议六日举行越美双边会议/合众社透露，越美关于“四方会谈”已达成秘密协议


邦克发表电视谈话安抚西贡傀儡

出版日期:1968.11.07
         期次:3654
         版次:2
         栏目:\[第二版]
副题:表示尽管美伪对和谈有分歧，但美侵越目标未变
文章正文:
【美联社西贡五日电】美国大使邦克星期二（五日）在历时五分钟的电视广播中说，就美国而言，美国在越南的目标“仍然不变”，尽管美国和西贡在四方和谈的条件方面有分歧。
美国大使的这篇大选日讲话，是向驻在越南的美国部队讲的，其目的似乎是要缓和美国和南越之间由于这一争执而可能出现的紧张关系。
邦克在为武装部队电视网录制的广播中说，“我要求你们每一个人都谅解他们的忧虑。”
美国人显然也希望阮文绍了解，这篇讲话是表示美国希望缓和由于阮文绍抵制美国提出的四方会谈而变得紧张的关系。
邦克说，南越有“两大忧虑”，其一是担心“言外之意承认”民族解放阵线，在这个问题上，美国的立场并没有改变。他说，另一个忧虑是，会谈中可能会出现成立一个包括共产党人的联合政府的前景。
美国大使说，美国的立场最近已由约翰逊于十月三十一日发表的关于停止轰炸北越的讲话中阐明，即民族解放阵线参加谈判“决不包含以任何形式承认（它）的意思，但是它在使人们了解它的观点方面将不会有任何困难。”
关于第二个问题，邦克说，美国的观点最近一次是在今年七月二十日的檀香山最高级会议上明确的，即“美国不会支持把一个联合政府或任何形式的政府强加给南越人民的做法。”

显示原版>>

Previous:南越傀儡宣布拒绝出席六日的“四方会谈”/西贡伪议会头子透露阮文绍曾拒绝会见邦克

Next:汉弗莱再压南越傀儡


参加广州交易会的日本朋友涌上街头欢呼我公报发表

出版日期:1968.11.07
         期次:3654
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据香港《大公报》十一月三日报道：
中国共产党第八届扩大的十二中全会公报发表后的第二天早上，住在广州宾馆的几百名日本贸易界人士，高举伟大领袖毛主席像、毛主席语录牌和革命标语牌上街游行，欢呼中共八届十二中全会公报的发表。当游行队伍经过交易会大楼门口时，交易会的工作人员和港澳同胞热烈鼓掌。日本友人除上街游行以及和广州市的革命群众一起欢呼庆贺外，还分别举行了座谈会。

显示原版>>

Previous:我党将迈出具有划时代意义的步伐

Next:香港《德臣西报》担心：我公报发表给美“停炸”骗局以打击


法新社报道：苏军飞机在罗一机场着陆

出版日期:1968.11.07
         期次:3654
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布加勒斯特二日电】（记者：夏勒）在罗马尼亚在黑海的最大港口康斯坦察的飞机场排列了许多苏联“米格—２１”战斗机，这件事目前使布加勒斯特的外交人士感到迷惑。
今天早上我本人看到约三十架飞机停留在机场，飞机上有苏联红星。
据康斯坦察消息，据信，苏联飞机是本周初在这里着陆的，据报道，最近几天在康斯坦察街道上看见苏联军事驾驶员在散步。
我看见的苏联飞机既未藏在飞机库里，上面也未盖有厚帆布。很可能，另外一些飞机放在大家看不见的地方。
另外，这个时候在布加勒斯特出现波兰和匈牙利高级官员这件事也引起外国观察家的兴趣。
然而布加勒斯特官方人士说，他们未获悉有什么重要的事情。
但是观察家猜测，没有任何实质性证据地猜测，在康斯坦察出现苏联飞机以及在布加勒斯特出现波兰和匈牙利高级官员可能和华沙条约国部队秋季大演习的筹备工作有关，据信，苏联希望这次演习在罗马尼亚举行。然而一些人士说，这次演习可能在最近的将来在保加利亚举行。

显示原版>>

Previous:美总统候选人在竞选中都不敢谈经济问题

Next:苏占领军大批调往布拉格附近 捷军队也增兵布拉格/苏修捷修害怕捷人民在十月革命节示威


非洲工人热烈欢呼：毛主席革命路线取得辉煌胜利

出版日期:1968.11.07
         期次:3654
         版次:1
         栏目:\[头版]
眉题:塞内加尔朋友说我公报具有头等重大的国际意义
文章正文:
【本刊讯】努瓦克肖特五日消息：一位非洲工人四日对新华社记者激动地说：“强调了中国共产党第八届扩大的第十二次中央委员会全会的决议的公报，是毛泽东思想和他的正确的马克思列宁主义革命路线的非常伟大的胜利。”他又说，“我坚决支持全会所作出的把刘少奇开除出党和即将召开中国共产党的第九次全国代表大会的全部决定。”他还说，“叛徒刘少奇一贯反对毛泽东思想以及毛泽东的马克思列宁主义路线，并利用他的地位企图使整个中国离开马克思列宁主义路线和无产阶级专政，他及其同伙走资本主义道路，梦想把中国推上资本主义道路，但是，这是枉费心机”。他还指出，“中国共产党开除刘少奇是以毛主席为首、林副主席为副的无产阶级司令部的巨大胜利。”这位非洲工人进一步指出，“这一胜利也是正在同帝国主义和苏联现代修正主义进行斗争的全世界各国革命者的胜利。”
最后，他高呼“毛主席万岁！万万岁！”“毛主席路线的辉煌胜利万岁！”
【本刊讯】巴马科五日消息：一位塞内加尔朋友对新华社记者发表谈话，欢呼中国共产党第八届扩大的第十二次中央委员会全会公报的发表，下面是谈话摘要。
正当美苏勾结危险地威胁各国人民的和平的时候，正当世界范围内的阶级斗争日益复杂和尖锐的时候，特别是在各国革命人民看来，中国共产党第八届扩大的第十二次中央委员会全会公报具有头等重大的国际意义。
事实上，公报在理论和实践方面揭示了在无产阶级专政条件下无产阶级革命有和平演变的致命危险。
经验和现代修正主义所扮演的丑剧都争先地表明，如果不正确地、经常地和不断地把反对资产阶级意识形态的阶级斗争进行到底，那么在社会主义社会复辟资本主义是完全可能的。公报的功绩不仅仅是在理论上和实践上阐明了所有这些问题和提出了适当的解决办法。
在中国人民对刘少奇的流毒展开广泛和深入的大批判和把赫鲁晓夫的竞赛者这个叛徒从中国党的机构和国家机构中清除出去之后，无产阶级文化革命只会得到发展并给中国人民和全世界人民带来有益的结果。
帝国主义者、修正主义者和各种反动分子的诬蔑和叫嚣丝毫改变不了这个现实。
非洲革命者从这个事件中吸取的巨大教训是，如果人们要进行不断革命，人们决不能把阶级斗争当作儿戏。
目前必须摆脱修正主义者及其帮凶为阻挠民族解放运动和鼓吹世界范围内的阶级合作所利用的思想和政治混乱的局面，必须迅速地、明确地、一贯地支持正确的路线、正确的道路，支持真正的革命，完全为人民服务。在分清两条道路和两条路线面前表现任何动摇，就是一种有利于反革命的客观行动。反革命正在组织起来，建立同盟，并准备进攻。
最近印度尼西亚、尼日利亚等事件充分地说明了这一点。现在必须动员群众、依靠群众、揭露反革命并给予沉重打击。这是拯救革命的办法，没有别的办法。
毛泽东主席发动和领导的无产阶级文化大革命，对全世界革命者特别是非洲、亚洲和拉丁美洲各国人民的革命者来说，是一个理论和实践教育的用之不竭的宝库。
这就是上述公报发表得非常及时的道理。我只能从内心对它表示衷心的欢迎。
我祝无产阶级文化大革命取得更加伟大的胜利，祝毛主席万寿无疆。

显示原版>>

Next:我党将迈出具有划时代意义的步伐


汉弗莱再压南越傀儡

出版日期:1968.11.07
         期次:3654
         版次:2
         栏目:\[第二版]
副题:美报威胁说抵制“四方会谈”是“危险的”
文章正文:
【美联社洛杉矶四日电】汉弗莱副总统今天说，即使西贡政府抵制越南和谈，美国也应该进行谈判。这位民主党候选人说，他希望西贡政府将履行它“早先的协议”参加和谈。
汉弗莱说，“如果西贡政府未能在最近的将来参加这些讨论，那么我主张向那个政府表明，我们打算无论如何也要进行谈判。”汉弗莱说，“我们作为盟国遵守了诺言。我们完全有权利希望南越政府同样遵守诺言。”
【合众国际社华盛顿五日电】《华盛顿邮报》昨天指责南越总统阮文绍拒绝参加巴黎和谈。
该报社论说：“会谈正在进行，因为华盛顿和河内希望会谈进行。
“如果南越政府忽视这一点，那对它是危险的。有一个时候，西贡打喷嚏，华盛顿就要得肺炎。这种情况在春节攻势时永远结束了。”

显示原版>>

Previous:邦克发表电视谈话安抚西贡傀儡

Next:南越傀儡分子驳斥汉弗莱讲话/一批傀儡议员指望尼克松上台


蒋帮分子对美「停炸」表示「遗憾」

出版日期:1968.11.07
         期次:3654
         版次:3
         栏目:\[第三版]
文章正文:
【美联社台北一日电】国民党中国对约翰逊全面停炸北越的命令感到沮丧。
这个国家最有名的政治评论家之一曾道白，认为这个命令是「轻率的和不明智的」，并且说，它将「延长而不是缩短这场战争」。
曾是国民党中国官方通讯社中央社的社长，他说，令人遗憾的是，这项命令「是在盟国在越南的地位逐渐改善的时候」发布的。
【合众国际社台北一日电】国民党中国的官员们今天认为，停炸北越是河内和美国民主党人合作来击败共和党总统候选人尼克松的一个行动。
国民党政府并不隐讳它是支持尼克松的。

显示原版>>

Previous:蒋匪党宣布明春召开「十大」

Next:马耳他总理抵台活动


蒋匪党宣布明春召开「十大」

出版日期:1968.11.07
         期次:3654
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北一日电】中国国民党中央委员会，今天正式通告全体党员，定于明年三月二十九日举行国民党第十次全国代表大会。
【本刊讯】台湾《中国时报》三日透露，「未来的十全大会在代表方面，中央已决定尽量广纳后起同志」；「以青年代表为骨干的十全大会，其产生的中央委员，可能扩大名额，以便罗致有才干有朝气的新血参与中央决策」。
报道宣称，「未来的中央常务委员会，亦可能发生质的变化，新人或将占相当的比重，现任常务委员会中，若干人士可能改任评议委员，退居监督指导的地位。」

显示原版>>

Previous:香港《大公报》载文揭露：苏修企图同美在中东划分势力范围

Next:蒋帮分子对美「停炸」表示「遗憾」


罗歇同勃列日涅夫会谈

出版日期:1968.11.07
         期次:3654
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科四日电】法国和苏联共产党的领导人今天在这里开始会谈以便恢复共产党的团结，尽管他们在捷克斯洛伐克问题上有分歧。
消，息灵通的人士说，会谈在今天早晨开始，苏共代表团是以勃列日涅夫为首的。
昨天晚上抵达这里的法国共产党代表团是由总书记罗歇率领的。
这些人士认为，自从法国共产党谴责华沙条约组织军队入侵捷克斯洛伐克以后，这次会谈是试图和解。

显示原版>>

Previous:一些亚非留捷学生罢课：抗议捷修当局把他们同捷学生隔离


马耳他总理抵台活动

出版日期:1968.11.07
         期次:3654
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北四日电】马耳他总理兼外长奥利维尔，接受中国政府的邀请，今天下午从香港飞到台北。副总统兼行政院长严家淦曾往迎接。

显示原版>>

Previous:蒋帮分子对美「停炸」表示「遗憾」

Next:美国许多城市群众示威抗议美总统选举骗局


美出动大批强盗飞机滥炸越老边境/美海军陆战队在岘港西南进行「扫荡」

出版日期:1968.11.07
         期次:3654
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡五日电】军方人士今天说，每天大约三百架美国空军和海军的轰炸机袭击从老挝沿着胡志明小道进入南越的北越供应队。
自从约翰逊下令停止对整个北越的轰炸以来，对老挝的空袭加紧了。现在在南越沿海作战的三艘航空母舰上的一百多架海军轰炸机投入了在老挝进行新的拦截的行动。
虽然在老挝的空袭加强了，但是大规模的不断的地面行动仍然保持沉寂。但是，一位美国发言人说，“在全国有一些小规模部队的活动。”
【合众国际社西贡五日电】美机继续轰炸在老挝的共产党补给线，同时，空军、海军和海军陆战队的战斗轰炸机昨天出动了六百二十九架次轰炸南越。
【本刊讯】英《每日电讯报》四日刊登了一篇文章，题为：《胡志明小道将是主要的目标》，摘要如下：
美国在南越的司令官艾布拉姆斯打算把在胡志明小道沿线轰炸的规模再增加两倍。
被解除了过去轰炸北越目标的任务的轰炸机，将被调去展开大规模的活动。
美国将只承认他们在老挝上空作“侦察飞行”，但是他们每天平均进行一百五十次袭击是个公开秘密。
【法新社西贡六日电】美国军方发言人今天在这里说，美国海军陆战队昨天在岘港西南三十公里处同越共部队进行了一整天的战斗。
发言人说，海军陆战队第一师的部队在九时三十分进行“扫荡”时遭到火箭筒和自动武器的袭击。
越共部队很快就撤了，随后又发动攻击。海军陆战队召来了大炮和战术空军的支援，这场战斗一直持续到十八时。
美国Ｂ—５２轰炸机昨天对波来古省德都附近的高地进行了四次空袭。它们投下了七百吨炸弹。

显示原版>>

Previous:特勒报道说：越南将出现“边打边谈”局面

Next:南越傀儡宣布拒绝出席六日的“四方会谈”/西贡伪议会头子透露阮文绍曾拒绝会见邦克


美代表团宣布六日扩大会议延期举行

出版日期:1968.11.07
         期次:3654
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎五日电】美国代表团的发言人乔登在一个简短的新闻公告中说，美国正在同南越商量，希望它派出一个代表团。
他说，美国和北越的代表也在商谈程序问题。
公告没有宣布扩大会议的第一次会议的新日期。
公告的全文如下：
拟订一个越南和平解决办法的巴黎会谈第一次会议明天（十一月六日）不举行了。
我们在继续同越南共和国政府商量这个问题，希望它出席即将举行的这些会谈的代表团将在不久的将来抵达。
此外，还没有对第一次会议的程序取得一致意见。
美国和北越代表团的代表一直在开会讨论这些程序问题。
第一次会议的日期一决定就马上宣布。
【合众国际社巴黎六日电】一位北越人士说，会议是应美国的请求取消的。
这位人士说，河内“欣然”同意，因为它不想使美国难堪。
但这位人士说，“河内决不作出帮助西贡挽回面子并到这里来的让步。”
然而这位北越人又说，“我们已准备好在任何时候参加四方会谈，只要美国人也作好了准备。”
【法新社巴黎五日电】一个美国代表团人士表明，停炸北越的决定使目前处于第六个月的和谈进入了一个“全新的阶段”。
这个美国人士第一次正式透露，自从会谈在五月十三日开始以来，美国和北越代表团就一直在正式会议以外进行秘密接触。这些接触通过电话进行，而且是“直接的”。
这个人士说，这种接触的办法在将来必要时很可能还要使用，而且将像过去一样地谨慎。
【美联社巴黎五日电】乔登说，美国已开始与河内代表秘密商谈程序和议程问题。这是乔登第一次承认（他们）与北越的秘密会谈正在进行中。

显示原版>>

Previous:外电报道：南越民族解放阵线驻金边、巴黎官员的谈话

Next:特勒报道说：越南将出现“边打边谈”局面


美国许多城市群众示威抗议美总统选举骗局

出版日期:1968.11.07
         期次:3654
         版次:4
         栏目:\[第四版]
文章正文:
在华盛顿，学生争取民主社会组织等发动青年举行集会和游行。在纽约，数百名青年举行集会要求人们不去投票。在纽瓦克，群众举行示威抗议美总统选举骗局
【路透社华盛顿五日电】警察驱散了白宫对面一个公园中反对总统选举和越南战争的一次示威，至少有七十个青年被捕。
大约有五百个青年在举行了一公里的抗议游行后在这个公园里举行了示威，但是他们没有获得批准。
这些青年中有许多人是激进的学生争取民主社会组织的成员。有些人抗拒警察的命令，拒绝离开公园，于是遭到有计划地逮捕。
在大约三百个头戴钢盔手持短棒的警察开进来的时候，许多示威者坐在地上，高唱“我们将胜利”。
青年们在被拖向等在那里的警车时，他们大喊警察是“猪”，并大骂警察。
这些示威者是从林肯纪念碑那里走到公园来的。早些时候他们在那里举行了一次群众集会，谴责使今天的总统选举变成一场骗局并在越南继续进行“压迫性战争”的“制度”。
【美联社华盛顿五日电】警察少校赖特估计，在拉斐特公园逮捕了一百人。
【路透社华盛顿五日电】抗议者大都是激进的学生争取民主社会组织的成员，他们举着越共的旗帜、无政府主义者的黑旗以及一个上面挂着三个总统候选人——汉弗莱、尼克松和沃利斯——的照片和写着“你们在嘲弄我们吗？”的横幅。
【合众国际社纽约五日电】在华盛顿，警察和一群大约一千名反战示威者之间爆发了殴斗，这些示威者在同白宫隔街相对的地方举行选举日集会。
大约五百名青年示威者在纽约的联合广场举行集会，要求人民不要去投票。
在三百名青年示威者游行去洛克菲勒中心参加另一个抗议选举的集会的时候，有四名示威者被捕。
这些示威是全国结束越南战争动员联盟和学生争取民主社会组织所计划在十五个城市举行的一系列示威的一部分。
在纽瓦克军人公园发生冲突以前，大约两百名学生争取民主社会组织的成员聚集在该市的新联邦大楼，高呼“去他妈的，我们不投票”，高呼“胡—胡—胡志明”。
【法新社纽约五日电】今天在全国公民投票选举一位新总统的时候，和平主义者和反对越南战争的抗议者在美国许多大城市举行了示威。
安阿伯的密执安大学学生在朝着行政大楼举行示威以后和平地结束和解散了。
在俄亥俄州的哥伦布，学生们在市内游行，他们抬着一口棺材象征着美国民主制度已经死亡。他们烧毁选票，抬着一个黑白相间的花毛猪招摇过市，说这个猪是总统。
在缅因（民主党副总统候选人埃德蒙·马斯基曾到那里去投票），示威者包围了他，高呼要求举行‘“自由选举”。
【法新社纽约五日电】在旧金山，一千名示威者聚集在市中心对面的广场上，烧毁一面国旗，在观众面前抬着一只黑白相间的花毛猪游行，当作他们的总统候选人。
大约五百名学生游行穿过洛杉矶的街道，他们举着攻击越南战争和“选举闹剧”的标语牌。
【美联社芝加哥五日电】约二百五十至三百五十名青年在芝加哥的闹市区举行了一次有秩序的示威，据这次示威的组织者说这是为了抗议“选举骗局”。
【合众国际社纽约五日电】在佛蒙特的拉特兰，九十所中学学生举行了静坐示威，抗议沃利斯当选候选人。校方暂停了八十名参加示威的学生的学籍。

显示原版>>

Previous:马耳他总理抵台活动

Next:美总统竞选丑剧一片喧嚣混乱


美联社说这次竞选丑剧花的钱超过历届

出版日期:1968.11.07
         期次:3654
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿四日电】喧嚣混乱的一九六八年总统竞选运动今天接近尾声。
当尼克松和汉弗莱的阵营今晚分别作出关于他们将得到胜利的预言的时候，他们两人呆在洛杉矶，准备在相互竞争的广播网中发表两小时的电视讲话。
各候选人在围绕着越南战争问题和国内法律和秩序问题这样一些使人感情冲动的问题进行的竞选运动中受到严厉的诘问。
一九六八年的总统竞选不仅将是近代政治史上的一次极为激烈的竞选，而且也是历史上花钱极多的一次选举。民主党的助理人员说，为了替汉弗莱和马斯基竞选，已花了约一千二百万美元。为沃利斯和李梅花的钱估计在一千万到二千万美元之间，而为尼克松和阿格纽花的钱约有二千万美元。
估计在大选中在各级花的总的竞选费用高达二亿五千万美元。
除此以外，还要加上这些候选人和他们的失败的对手在进行提名的代表大会以前花的另外三千万到三千五百万美元的费用。

显示原版>>

Previous:美总统竞选丑剧一片喧嚣混乱

Next:美总统候选人在竞选中都不敢谈经济问题


美总统候选人在竞选中都不敢谈经济问题

出版日期:1968.11.07
         期次:3654
         版次:4
         栏目:\[第四版]
副题:路透社认为：不管谁上台都无法使美国摆脱经济危机
文章正文:
【路透社华盛顿四日电】这次，普通的美国人不让自己的口袋决定怎样投票了。
一九六八年的总统竞选运动跟大多数竞选运动相反，是不大注意财政问题的。说今年美竞选主要围绕着
越南和法制问题
这主要是由于像越南以及“法律和秩序”这样的大问题分散了人们的注意力。但是某些观察家认为，下届总统不论是谁，都将必须采取严厉的经济行动来制止国内物价的飞涨。
在许多最为紧迫的财政问题上，尼克松和汉弗莱持有大致一样的看法。第三党候选人沃利斯迄今在对经济问题的想法方面一直保持缄默。
没有一个候选人愿把自己深深地牵扯在经济问题上，这看来在竞选方面有良好的理由。
千百万美国人的生活水平将在今后几年受到很大的影响，这要取决于新的总统如何处理头等重要的经济问题——通货膨胀问题。
美国的物价一直在以每年百分之四的比率在上涨。这样下去的话，美国可能失去世界市场，而美元可能发生新的恐慌。
最近采取的增加所得税的措施将限制消费者的需求，从而阻止这种倾向。但这个增税措施定于明年六月到期。专家们预言那时会出现新的通货膨胀。

显示原版>>

Previous:美联社说这次竞选丑剧花的钱超过历届

Next:法新社报道：苏军飞机在罗一机场着陆


美总统竞选丑剧一片喧嚣混乱

出版日期:1968.11.07
         期次:3654
         版次:4
         栏目:\[第四版]
副题:美当局出动大批特务进行活动
文章正文:
【德新社华盛顿三日电】美国三个总统候选人整个周末在美国发动了一系列的电视竞选活动。
共和党的尼克松、民主党的汉弗莱和独立的右翼人士乔治·沃利斯以及他们各自的搭挡阿格纽、马斯基和李梅至少为预定的特别电视节目时间花了四百万美元。
美国三大电视网报告说，他们已预定占用星期六、星期日和星期一这三天里吸引最多观众的“最好时间”。
在美国人的记忆中，没有那次竞选运动是比这次规模更大的。只有一九五一年杜鲁门总统的激烈的竞选演说可以相比，但是那次竞选也没有达到这次电子新闻传播工具所保证达到的广度。
同时，已动员了数以千计的联邦调查局的官员来防止一些激进组织、反战运动和反对派学生所宣布的在重要投票站外面举行的示威。已通知检察署星期二特别进行工作以处理对限制投票权的可能控诉事宜。
据美国统计专家说，一般美国选民将是白人，年在三十五岁至六十四岁之间，受过大学教育，有一个待遇优厚的工作，在多少只限于富人居住的美国城市市郊有一栋房子。

显示原版>>

Previous:美国许多城市群众示威抗议美总统选举骗局

Next:美联社说这次竞选丑剧花的钱超过历届


南越傀儡分子驳斥汉弗莱讲话/一批傀儡议员指望尼克松上台

出版日期:1968.11.07
         期次:3654
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社联合国五日电】南越驻联合国大使昨天指责副总统汉弗莱在政治上采取权宜的态度和公开侮辱西贡政府。
汉弗莱周末发表电视讲话说，美国“有一切权利期望”南越参加扩大的巴黎会谈，大使阮友志向报界发表讲话驳斥汉弗莱上述讲话说：
“某些地位很高的政界人士竟然公开侮辱我国，他们要我们放弃我们的立场并按着他们的方针行事。
“特别令人感到沮丧和吃惊的是一位高级职位的候选人在全国电视广播中所采取的立场，他说，
‘美国有一切权利期望’我国政府会遵循在没有我们参加的情况下制定的任何方案。”
【路透社西贡二日电】十一名南越参议员今天向美国共和党总统竞选人尼克松发了一封电报说，“为了保卫南越，急切地期待”他当选。
这些参议员对尼克松说：“为了保卫南越和自由世界，急切地期待你在总统竞选中成功。我们希望从你的政府得到充分的援助来使这场战争非美国化，并且打赢。”这些参议员在他们的电报中指责约翰逊破坏他今夏在檀香山同阮文绍达成的协议。

显示原版>>

Previous:汉弗莱再压南越傀儡

Next:印、缅少数民族武装斗争日益发展


南越傀儡宣布拒绝出席六日的“四方会谈”/西贡伪议会头子透露阮文绍曾拒绝会见邦克

出版日期:1968.11.07
         期次:3654
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎五日电】南越政府代表团今天宣布，它将不参加巴黎和谈预定于明天举行的会议。
西贡对巴黎会谈的“联络和观察代表团”的第二号人物阮文晏对法新社记者说，如果民族解放阵线的代表并入北越代表团的话，他的代表团就会参加会谈。
他说，但是，只要民族解放阵线代表身份的程序问题得不到解决，西贡代表团就不会参加，这“是原则问题”。
他还说，实现和平的最好途径是“北越和我们直接会谈”。
【法新社西贡四日电】在国民议会今天进行吵吵嚷嚷的辩论时，一个又一个的发言者攻击美国的越南政策，有一个议员呼吁展开“一场反对共产主义和美帝国主义的新斗争”。在这次辩论之前，参院昨天举行了会议，会议结束时发表公报，表示完全支持阮文绍总统的决定，即南越抵制巴黎会谈的下次会议，在河内准备直接同西贡会商之前，不参加谈判。
一个议员要美国代表团退出巴黎会谈，把会谈交给南越，另一个议员则指责说：“约翰逊总统把越南当作美国的殖民地。”
到会的七十九名议员中的另一议员大叫：“美国人正企图迫使我们陷入被奴役境地”，其他人则指责约翰逊总统“为了捞取几张选票而牺牲越南”。
【法新社西贡二日电】一位南越议会领导人今天在这里说，阮文绍今天上午拒绝接见美国大使邦克，邦克曾要求接见他。
议会的内政委员会主席陈明一对法新社记者说：“邦克要求在阮文绍到参议院去发表讲话，宣布西贡拒绝出席下次美国和北越在巴黎的会谈之前会见阮。”
陈说，根据阮文绍在总统府对他们讲的话，总统和邦克在过去十二天中的十二次会谈一直是极其紧张的，邦克的态度是不友好的。
陈说，阮文绍拒绝在约翰逊总统宣布停炸之后发表一个关于停炸的联合公报。
陈说，“在美国总统的讲话之前一刻钟，阮文绍总统仍然在同邦克大使讨论公报的措辞，同谣传相反，当时还没有就公报达成协议。在讲话发表以后，阮文绍总统不愿再理这个公报了。”

显示原版>>

Previous:美出动大批强盗飞机滥炸越老边境/美海军陆战队在岘港西南进行「扫荡」

Next:邦克发表电视谈话安抚西贡傀儡


苏修党军代表团到阿尔及利亚活动/法报报道：苏修正加紧对阿进行渗透

出版日期:1968.11.07
         期次:3654
         版次:3
         栏目:\[第三版]
文章正文:
【路透社阿尔及尔一日电】阿尔及利亚今天举行一次青年和军事游行，庆祝反法起义十四周年。
游行展示的阿尔及利亚的苏制军事设备中没有什么了不起的东西。六十多辆坦克和水陆两用的车辆开过，这时，三个中队的米格十五、十七和二十一飞机掠空而过。
【德新社阿尔及尔十月三十日电】由白俄罗斯的第一书记马谢罗夫率领的苏联共产党代表团和由国防部副部长马里亚欣率领的苏联军事代表团今天抵达这里，参加阿尔及利亚反抗法国占领十四周年的庆祝活动。
【本刊讯】巴黎《震旦报》十月八日刊载了题为《阿尔及利亚正在变成苏联的巨大的基地》的文章，摘要如下：
苏联一万八千名带着家眷的文职和军事干部正在逐渐控制这个国家，并正在占有在地中海的一些战略点。
苏联对东欧的包围正在无情地进行着。但是更为严重的是：俄国人已进入地中海。
为了掩蔽和保养日益壮大的苏联舰队，就必须有基地。苏联已经有二个基地：埃及的亚历山大和叙利亚的拉塔基亚。第三个已准备好，是最完善的，设备是最好的：米尔斯克比尔。
事实上，整个阿尔及利亚正在变成苏联的巨大的基地。军事教官、技术顾问、各种专家这些俄国人，几个月来大量地流入各个前法国的省。到今年年底，他们的人数将达到一万八千。在阿尔及尔，他们的家眷住了整套的房屋，他们的子女上俄国的学校。著名的罗歇努瓦城已交给了布迈丁上校的新的喜爱的同盟者：今后这是一座苏联的城市。在这里有苏联的特别的住宅、供给中心、学校、营房、外科医院、运动场和游泳池。
俄国人已打进巴特纳和波尼的冶金联合企业。他们在好几家国有化的工业中代替了法国的干部。俄语已成为阿尔及利亚军队的官方语言，因为在各处已比法语占优势。
现在难于把担负了同阿尔及利亚人进行合作工作的俄国人同担负了纯粹是军事任务——即只隶属于苏联参谋部——的俄国人区别开来。
根据埃维昂协议，次于直布罗陀海峡的地中海的这个最大的海军基地（米尔斯克比尔）应当是法国的，直到一九七七年为止。谁也不明白法国政府为什么在一九六八年一月一日决定放弃它。
二千名俄国人不久将到达米尔斯克比尔。先头部队已检查了一切情况，并规定了一些必要的改革。除了极好的停泊所
——最大的航空母舰可以靠岸——之外，这座地下城还有兵营、车间、商店、医院、工业区………以及一个陆、空、海指挥部。

显示原版>>

Previous:在印度反动派的策划下：那加成立亲印度的「新政府」

Next:香港《大公报》载文揭露：苏修企图同美在中东划分势力范围


苏占领军大批调往布拉格附近 捷军队也增兵布拉格/苏修捷修害怕捷人民在十月革命节示威

出版日期:1968.11.07
         期次:3654
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格四日电】共产党人士今天说，捷克斯洛伐克的军队已被调往布拉格地区的兵营，以便用来防止十一月七日庆祝俄国革命周年时出现任何“骚动”。
今天清晨，苏联占领军也把大批的军队从乡村调到布拉格以西的地区，其余的军队朝西调动。其他俄国士兵昨晚从森林宿营地调往靠近首都的兵营。
现在不清楚苏联的行动是否同当局的这种担心有关，即：担心捷克斯洛伐克的青年在星期四（十一月七日）那一天将会再次走上街头抗议苏联占领他们的国家。
党的人士说，捷克军队已经明确得到命令，当捷克斯洛伐克十一月六日和七日庆祝一九一七年布尔什维克革命周年时，他们要到城市去准备执行命令。这些人士说，在周末，党的官员和宣传机关的负责人得悉了关于要增派一些士兵到城市的计划。
这些人士说，捷克斯洛伐克当局担心亲苏分子举行示威就像担心反苏分子举行示威一样。他们说，官方估计这个国家出现的两个主张奉两个主张奉行强硬路线的，斯大林主义的组织大约有二十万人，大部分在南摩拉维亚和北摩拉维亚的矿山城俄斯特拉发。
【合众国际社布拉格四日电】改革派领导三日为可能产生危险的纪念俄国革命节的庆祝活动以及同时举行的“苏捷友好月”的庆祝活动作了准备。
通知捷克斯洛伐克新闻机构的试验性质的计划号召在所有的楼房上悬挂苏联国旗。
这个计划不包括可能引起反苏示威的大型户外集会。
人们非常担心，年青的活跃分子将撕下拟于六日挂在闹区的数以千计的苏联国旗。当局将被迫或者挂旗，或者冒险触犯苏联人及其占领军。
禁止户外集会首先是针对“哥特瓦尔德”党准备在老城广场举行的集会，“哥特瓦尔德”党是准备赶走杜布切克的亲苏派。
党的人士说，这个组织想在奥尔尚尼苏军烈士墓那里放一个花圈，然后再走向老城广场。但是官方宣布的计划是由党政高级官员在那里放花圈。

显示原版>>

Previous:法新社报道：苏军飞机在罗一机场着陆

Next:一些亚非留捷学生罢课：抗议捷修当局把他们同捷学生隔离


特勒报道说：越南将出现“边打边谈”局面

出版日期:1968.11.07
         期次:3654
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎五日电】（记者：特勒）早日实现越南停火的机会正在迅速地减少。
接近河内的外交官们强烈地暗示，将出现的情况是“边打边谈”，或者是在较小的规模上重演朝鲜的局面。
随着会谈的进行——如果进行得成功的话，战事可望以较慢的速度和较有限的规模进行。
接近河内的外交官们在某种程度上相信北越会采取降级行动——这种降级行动最初是觉察不到的，但是随着巴黎会谈进行下去——如果能进行下去的话，这种降级行动就会比较容易觉察到。
在今后若干月中，外交官们确信巴黎会谈将持续许多月，一直进行到夏季开始以后很久，河内也许会减少对美国人的攻击。预料重点将集中于对南越政府进行斗争。

显示原版>>

Previous:美代表团宣布六日扩大会议延期举行

Next:美出动大批强盗飞机滥炸越老边境/美海军陆战队在岘港西南进行「扫荡」


外电报道：南越民族解放阵线驻金边、巴黎官员的谈话

出版日期:1968.11.07
         期次:3654
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社金边五日电】民族解放阵线星期二（五日）指责美国在南越加紧了轰炸。
民族解放阵线驻金边的一位官员还说，共产党越共没有义务停止对南越居民中心的攻击。
这位官员说，自从约翰逊下令停止轰炸北方以来，美国已“加紧了对解放区的轰炸”。
民族解放阵线官员是在记者问起这样一个问题时提出这番指责的，记者问越共军队是否将依从所传的换取美国停炸的条件停止进攻南越居民中心。
这位官员没有正面回答这个问题，他谈到屡次提出的结束“一切战争行为”的要求，表示越共认为在南方的战斗继续进行的情况下没有义务停止攻击。
这位官员说，代表团将于本周晚些时候举行一次记者招待会。
【路透社罗马五日电】民族解放阵线驻巴黎的一位代表在今天在这里发表的一篇接见记者的谈话中说，越共将不管停炸而继续在南越战斗，直到取得完全独立。
范文保说，越共要求成立一个由反对美国人的所有社会和宗教团体组成的联合政府统治的统一的越南。
他在这篇接见记者的谈话中说，“对越南民主共和国领土的轰炸已经停止，但是在南方，战争仍然在继续，……除非我们取得完全独立，否则战争决不能结束。”

显示原版>>

Previous:外电注意：我发表越政府声明和约翰逊讲话

Next:美代表团宣布六日扩大会议延期举行


外电注意：我发表越政府声明和约翰逊讲话

出版日期:1968.11.07
         期次:3654
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港五日电】新华社今天上午的英文广播全文广播了停炸之后胡志明的告人民书和民族解放阵线中央委员会声明，但是，没有发表它自己的评论。
这家通讯社昨天的中文广播中广播了约翰逊宣布停炸的讲话和河内对这个讲话的官方反应。新华社的英文广播或北京电台的中文新闻广播还没有广播约翰逊宣布停炸的讲话和河内的官方反应。
【美联社东京五日电】北京官方通讯社新华社今天报道了胡志明主席就美国全面停炸北越“向越南人民发出的号召书”。
【美联社东京三日电】北京的新华社昨天不加评论地报道了北越政府关于美国无条件地停止轰炸北越的声明。这里收听到了这则华语广播。
新华社还不加评论地报道了约翰逊总统十月三十一日发表的有关停炸的讲话。
这是北京第一次对美国停炸北越作出的反应。
【合众国际社东京三日电】共产党新华社今天全文报道了北越昨天就美国总统约翰逊宣布完全停炸北越一事所发表的声明。由北京电台广播的这则新华社消息是这家共产党的通讯社第一次报道约翰逊宣布停炸的讲话。
【法新社三日电】中国今天第一次以报纸发表约翰逊宣布停炸和河内的答复的令人惊奇的形式，来向中国公众作了报道。
【法新社香港三日电】中国报纸不加评论地发表了约翰逊关于停炸北越的讲话全文，这些使有资格人士感到异常惊奇。

显示原版>>

Previous:香港《德臣西报》担心：我公报发表给美“停炸”骗局以打击

Next:外电报道：南越民族解放阵线驻金边、巴黎官员的谈话


我党将迈出具有划时代意义的步伐

出版日期:1968.11.07
         期次:3654
         版次:1
         栏目:\[头版]
眉题:日报说我十二中全会在国际共运史上留下值得注意的成果
文章正文:
【本刊讯】日本《朝日新闻》五日就中国共产党召开八届十二中全会发表社论，题目是《重新确立了毛（主席）路线的中国》。摘要如下：
最近中国宣布召开了中国共产党第八届扩大的第十二次全会。据发表的公报说，十二中全会重新确认了毛泽东路线，并以此为基调，预料在最近的将来召开悬案中的第九届党大会。换句话来说，在这次会议上毛（主席）林（副主席）的领导体制已经确立，它的对内对外的意义是令人非常注目的。
据公报说，全会做了三个重要决定。第一、确认了中国共产党的毛泽东主席的革命路线包括无产阶级文化大革命在内，是正确的，同时对林彪副主席的领导也做了同样的评价。第二、把刘少奇定为“叛徒”“永远开除出党”，并通过了撤消其党内外的一切职务的决议。第三、已有了“充分的条件”，决定“在适当的时候”召开党的第九届全国代表大会。
对于以毛泽东为首的中共党内的“革命派”的理论、主张尚有讨论的余地，但是，上述“决定”的政治意义是重要的。
刘（少奇）多年来一直坐在党和政府的最高领导阶层的椅子上。但是，据“革命派”说，刘少奇和毛泽东之间从三十年代开始就围绕着路线问题潜在地存在着分歧。
有人指出，毛（主席）和刘（少奇）的路线分歧从很早以前就存在着。如果是那样，这次停止了刘（少奇）的政治生命，表明十二中全会不仅初步地总结了三年来的文化大革命，而且可以说，宣布了中国共产党将迈出具有划时代意义的步伐而重新出发。同时，也可以说，在国际共产主义运动的历史上，留下了值得注意的（成果）。因为文化大革命，按照毛泽东思想的定义是对现代修正主义向东方蔓延的一种挑战。
（公报指出）已经具备了召开党代会的“充分的条件”，这意味着毛（主席）林（副主席）体制已经巩固，这次大会将染成为毛泽东路线（一色）。同时，这也可能意味着中国恢复了从前那种宽裕的态度，要重新积极地开展对内对外政策。

显示原版>>

Previous:非洲工人热烈欢呼：毛主席革命路线取得辉煌胜利

Next:参加广州交易会的日本朋友涌上街头欢呼我公报发表


香港《大公报》载文揭露：苏修企图同美在中东划分势力范围

出版日期:1968.11.07
         期次:3654
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》十月二十三日刊登一篇巴黎通讯，谈苏美在中东问题上的秘密交易，摘登如下：
已经好几年了，苏联外长葛罗米柯每年秋间趁着出席联合国大会之便，都毫无例外地与美国国务卿腊斯克相互设宴款待，从事标榜为“和平共处”的密谈。
到底葛罗米柯这次与腊斯克谈论一些什么呢？根据明了内情人士的透露，为着答谢美国对这次捷克事件保持“善意中立”，苏联愿意承认美国在中东地区的某一部分的势力范围圈；同时也希望美国承认苏联在这地区的某一部分的势力范围圈。说得明白一点儿，苏美两国不能自相残杀，应当合作无间，并以中东开始，划分两国的势力范围圈，不相干扰。
根据同一消息来源的报道，苏联愿意承认美国在以色列、沙特阿拉伯、科威特、突尼斯、摩洛哥等地区的势力范围；作为承认这势力范围的交换，苏联要求美国也以同样的精神，承认苏联在阿联、叙利亚、伊拉克、也门、南也门、阿尔及利亚、苏丹等地区的势力范围。
美国政府在目前据说对苏联这个建议并不发生若干兴趣，因为，美国对于一些阿拉伯国家并没有完全放弃的愿望。有关中东势力范围圈的商谈，美苏双方仍然在秘密中进行。

显示原版>>

Previous:苏修党军代表团到阿尔及利亚活动/法报报道：苏修正加紧对阿进行渗透

Next:蒋匪党宣布明春召开「十大」


香港《德臣西报》担心：我公报发表给美“停炸”骗局以打击

出版日期:1968.11.07
         期次:3654
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港英文《德臣西报》二日以《时间实在太糟》为题发表社论，摘要如下：
中国赫鲁晓夫最后被革职了。
中共中央的一次全体大会，剥夺了刘少奇党内的职位。毛泽东主席胜了。
昨晚发表声明的时候，也正是越南停炸的时候，北京的声明一夜之间在亚洲划下了肯定的痕迹。现在可以认为，毛主席已获得了中国的全部控制权。正当亚洲历史进入最紧要关头的时候，中国又重新有了统一的领导。
从越南停炸这个角度来看，北京宣布的消息是一宗意外事件。这一消息的意义将是这样：中国可以把它内部的一些力量用到国外去。在这个时候，若是真的出现这种情形，会特别有损害作用，可能不会有助于越南的和平。

显示原版>>

Previous:参加广州交易会的日本朋友涌上街头欢呼我公报发表

Next:外电注意：我发表越政府声明和约翰逊讲话


一些亚非留捷学生罢课：抗议捷修当局把他们同捷学生隔离

出版日期:1968.11.07
         期次:3654
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格四日电】三千名外国学生
——绝大多数是非洲和中东的学生——今天举行罢课，抗议当局把他们和捷克斯洛伐克学生的宿舍隔离开来。
一位在“十一月十七大学”里的非洲学生说，学生们认为官方是借口“因为意识形态的理由”把他们同捷克和斯洛伐克的学生隔离起来。他说，他们并不认为采取这一行动是因为种族的关系。
举行罢课的领导人说，使这些外国人感到愤怒的原因还有：上星期五没有给他们发每月七百克朗的生活费，显然是因为他们九月十八日抵制了要他们搬到罗斯福大街宿舍的命令。学生们抱怨这个宿舍没有洗澡间和饭厅等设备，所以当汽车去帮他们搬家时，他们拒绝了。

显示原版>>

Previous:苏占领军大批调往布拉格附近 捷军队也增兵布拉格/苏修捷修害怕捷人民在十月革命节示威

Next:罗歇同勃列日涅夫会谈


印、缅少数民族武装斗争日益发展

出版日期:1968.11.07
         期次:3654
         版次:3
         栏目:\[第三版]
副题:日刊说：这些少数民族的反叛，已经从以民族独立为目标的运动，发展到扎根于阶级斗争的广泛的解放斗争
文章正文:
【本刊讯】日本《军事问题研究》杂志十月号刊载了亚洲经济研究所桐生稔写的一篇题为《阿萨姆的叛乱——印度、缅甸的少数民族的斗争》的文章。摘要如下：
在从越南到缅甸的印度支那半岛上，正在展开各种武装斗争，已成为重大的国际问题。
现在缅甸也将成为第二个越南了。
以缅甸共产党为核心的民族民主统一战线，以伊洛瓦底三角洲为中心舞台，在下缅甸一带正在扩展着果敢的武装斗争，在军事上正在同政府军之间形成一进一退的形势。
共产党同缅甸政府的斗争，在某种意义上可以说是争夺作为缅甸的政治经济基础的农村、农民的斗争。
但是，共产党在政治上掌握农村和农民正在处于同政府对等或者占优势的阶段。
因而可以说，缅甸政府在目前对于以边境地区为中心而发展着的少数民族的反叛，正处于完全顾及不了的状态。
可以说，缅甸全境正处在解放斗争的烈火中。
但是，烈火还不仅止于缅甸境内，正以印缅边境为舞台，进而延伸到阿萨姆。特别是最近，显示出更加活跃状态的那加族、米佐族的反叛，是包含缅甸在内的印度支那武装斗争的延续，同时，也包含着延烧到阿萨姆、孟加拉地带的可能性。
而且，包括缅甸在内的少数民族的反叛，已经从以民族独立为目标的运动，发展到扎根于阶级斗争的广泛的解放斗争。
同时，还必须注意到，民族或者组织之间的联系正在加强。克钦族的武装斗争
从缅甸独立时起，克钦族就在一九五五年前后组成了克钦独立军，开始了反对缅甸政府的武装斗争。他们的旗帜是获得“完全独立”。领导人多半是过去的族长们，兵力是靠他们自己的私兵。
由过去的族长领导的独立运动，自身是有局限性的。现在，克钦族的反叛是以本族内觉醒起来的一般民众为其主力的。他们不单是以从缅甸独立出来为目标，而且意味着是贫苦农民、过着农奴般的悲惨生活的人们为反对包含本族当权人物在内的统治者而进行的解放斗争。
这种运动的发展也波及到掸族和钦族，从而使他们同在伊洛瓦底三角洲为争取农民解放的共产党的联系有了可能。
一九六七年以后，特别是从共产党明确了毛泽东路线以来，在克钦族中间参加以共产党为核心的解放斗争行列的活动也加强起来。由年轻的领导人佐（Ｚａｗ）兄弟率领的克钦族部队，脱离了由过去的族长所领导的独立运动，开始了独立的武装斗争，主张：（１）彻底抗战；（２）坚持毛泽东路线；（３）组成争取解放斗争的统一战线。那加族的独立运动
同这个克钦族可以说是有亲戚关系的那加族的独立运动，可以认为是具有相同的经过和发展变化的。在一九四六年成立了那加民族委员会，具体地展开了运动。
但是，当一九四七年印度独立的时候，那加族成了印度统辖的一部分。
从这时就开始了一直继续到现在的那加族反抗印度的独立运动。
以安加米族出身的费佐为主席的那加民族委员会终于在一九五六年组成了地下政府——那加联邦政府，开始了地下武装反叛活动。
聚集了族长拥有的“私兵”，组成了那加防卫军，在各地展开了游击战。但是，在地下反叛军内部，由于中央政府于一九六三年搞的成立那加邦和邦议会，使领导人中间在彻底抗战还是求取和平问题上的动摇表面化了。
在停战协定签字的问题上，领导人的意见也出现了极为深刻的对立，结果是以三年为期，响应了印度政府的呼吁。
那加族社会本身所包含着的矛盾，产生了这种那加反叛军运动的变化。
现在那加族反叛军，以彻底抗战和民族解放为旗帜，正在走向同印度中央政府同时又同包括那加族的当权者在内的政治经济上的统治者进行武装斗争的道路。
从族长领导的独立运动脱胎出来并以那加族群众为主力的解放斗争，以及缅甸的武装斗争，都是中国倡导人民战争理论的结果。就是这样，无论是克钦族还是那加族，都在长期的独立运动的基础上，形成了以觉悟了自己的矛盾的贫穷的人们为主力的解放运动。以一百万那加族人和一百二十万克钦族人为基础而展开的武装斗争，对于缅甸、印度两个政府来说，是一个极为深刻的问题。可是，少数民族的武装斗争还在向米佐族和库基族发展着。
这些各种各样的武装斗争，现在还看不到有拥有一个组织组成统一战线的动向，也并不是那么简单就能够组成的。
但是，与印度支那有联系的这个地区的武装斗争，如果今后越来越活跃的话，就充分地包含着使战火扩大到阿萨姆全境直至孟加拉地带的可能性。
现在，战火已从印度支那烧到阿萨姆，特别是处于严重状态的缅甸和与它有联系的阿萨姆的武装斗争，今后仍然必须继续注视。（文内小题是原来的——本刊注）

显示原版>>

Previous:南越傀儡分子驳斥汉弗莱讲话/一批傀儡议员指望尼克松上台

Next:在印度反动派的策划下：那加成立亲印度的「新政府」


在印度反动派的策划下：那加成立亲印度的「新政府」

出版日期:1968.11.07
         期次:3654
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里二日电】据这里今天收到的消息说，在那加丛林地区反对印度统治的那加民族主义者成立了一个新的革命政府。
在采取这一行动前，那加联邦政府领导人马西乌和他的两名同僚于十月三十日被绑架。绑架他们的是反对他们的亲华政策的人。
据收到的消息说，新总统是苏凯。他先前是反叛者领导人。他在一九六七年十月同印度就那加独立要求的政治解决办法进行流产的谈判后回来时就被废黜了。
苏凯后来参加以凯托·塞马为首的那加集团。塞马在八月份被暗杀。这个集团激烈反对马西乌的政策。
来自加尔各答的消息说，反叛者领导人昨天在那加举行的一次会议上决定解散“联邦政府”而成立一个新的党“那加人民委员会”。
新党领导人苏凯说，它将争取和平地解决那加问题和同印度政府恢复会谈。
【印度报业托辣斯科希马三日电】在解散了以马西乌为首的政府和凯托成立的政府以后产生了一个新党——那加人民委员会，该委员会在它的第一个决议中就表示反对共产党中国干涉印度的内政。
两派在一则决议中表示主张与印度政府进行新的协商以便和平地解决那加问题，同时谴责了由费佐领导的那加民族委员会没有履行诺言。
这里的消息灵通的观察家们认为，这个新党的产生标志着温和派占上风。这对那加地下领导中的一小部分极端主义分子是一个沉重的打击。
【本刊讯】英国《观察家报》三日报道：目前在伦敦流亡的那加民族委员会主席费佐昨天说，“在塞马族和安加米族之间不存在部族冲突问题。那加人民的领导人来自两个部族，在反对印度的斗争中是共同合作的。
“也没有像印度人胡说的那样分成基督教徒和亲华派。联邦政府的所有那加人都是基督教徒。”

显示原版>>

Previous:印、缅少数民族武装斗争日益发展

Next:苏修党军代表团到阿尔及利亚活动/法报报道：苏修正加紧对阿进行渗透


巴《新时代报》载文说：我文化大革命对世界有很深远影响

出版日期:1968.11.08
         期次:3655
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】巴基斯坦《新时代报》五日刊登一篇文章，评论把刘少奇开除出党一事，摘要如下：两年多以前在中华人民共和国开始的对毛泽东主席的反对者的清洗，不仅具有很深远的影响，而且甚至对共产党世界以外的地方也发生影响。在毛泽东主席领导下在中华人民共和国开始的文化革命的影响，现在无疑正在这个国家的日常生活中真正被感觉到。
中国共产党进行的这种清洗已结束了党和政府的高级官员的虚荣心。新的血液已注入党的身体，统治阶级已比较接近于人民。
中华人民共和国的这个运动可以说是近代史上的最重要的事件。

显示原版>>

Previous:毛泽东同志万岁！走纳萨尔巴里革命道路

Next:菲律宾解放军在中吕宋日益活跃/反动当局急忙增兵，日夜戒备


陈文香声称将提出“和谈”新方案

出版日期:1968.11.08
         期次:3655
         版次:2
         栏目:\[第二版]
副题:宣传六日会议延期是南越傀儡的胜利
文章正文:
【美联社西贡六日电】陈文香总理今天说，越南将在数日内提出关于南越目前所抵制的巴黎和谈的新方案。
他对记者说，新方案对南越所认为的切身利益将不作妥协。
虽然他没有提供任何具体内容，但是看来这仍将排除南越参加包括有民族解放阵线作为单独的谈判代表团而参加的任何会议的可能性。
他在谈到会谈时说，“当我们手里有了足够的可靠保证时，我们就参加会谈。”他说，“如果就美国认为会议延期是他们的失败的话”，那么会议的“延期是越南共和国的一个胜利”。

显示原版>>

Previous:南越人民武装炸毁美伪一重要桥梁

Next:美法报纸评论认为：阮文绍抵制“四方会谈”是在等待美总统“选举”结果


大类纯著文说：我文化大革命正走向全面胜利

出版日期:1968.11.08
         期次:3655
         版次:1
         栏目:\[头版]
副题:称赞文化大革命使我国人民的精神面貌发生巨大变化
文章正文:
【本刊讯】日《朝日新闻》十月二十七日刊登东洋大学教授大类纯写的一篇文章，题目是《新中国的人生观》，摘要如下：
文化大革命是精神和思想的革命，目的是从那些企图重新走资本主义道路的修正主义者，即所谓走资派手里夺回政治权力，把权力正确地交给人民。如今这一大革命，除台湾省外，在全国各省和自治区都成立了革命委员会，从决定性的胜利走向全面胜利，在建成永不变色、永不变质的社会主义社会的道路上前进了一步。眼看明年就要召开第九次党代表大会。在这个时期以前如果完成了整党和改组，中国就将确立焕然一新的、不可动摇的地位。目前，全中国人民在所有的工作场所、住宅和学校，都认真地进行毛泽东思想的学习。其中特别把称为“老三篇”的三项教导结合到实际生活中去实践和活用。“老三篇”是从追悼参加过长征的老战士张思德在自己的默默无闻的职务中殉职的《为人民服务》开始的，毛主席在这篇文章里说：“人总是要死的，但死的意义有不同”，对司马迁说的“重于泰山的死和轻于鸿毛的死”赋与了具有决定性的意义和方向。
当然，为人民利益而死的人同替压迫人民和剥削人民的人去死的人，是有区别的。自古以来，一切宗教都是试图消除人们对生死这个问题所感到的不安和疑问而产生的。可是新中国对这个生死观、人生观作了一百八十度的转变。现在，上海的少年宫里耸立着少女刘胡兰的白色立像，为全中国少年儿童所尊敬。这位少女是在国内解放战争的时候，对国民党军队进行了坚贞不屈的抵抗，于一九四七年以十六岁的年青生命慷慨就义，壮烈牺牲。毛主席送给她的赞词说：“生的伟大，死的光荣”。
我这次在中国的旅行中，到处可以看见在文化大革命过程中举办的许多这样有名无名，为祖国牺牲的英雄烈士事迹的展览会。
流行过“破私立公”这句话，最近“斗私批修”又盛传于世。这话说起来很简单，但是要经常实践，具体地活用于生活之中，是非常困难的。我想，“相信群众”的毛泽东思想的真正伟大就在这里。今后中国的新的一代将把这种精神代代相传，继续下去。
中国是人民的国家，人民掌握着政权，因此，人民的觉悟提高了，就产生了精神原子弹。

显示原版>>

Previous:世界革命人民的伟大胜利 帝修反的巨大失败

Next:毛泽东同志万岁！走纳萨尔巴里革命道路


反对苏修社会帝国主义：捷数千学生再次示威抗议苏修军事占领

出版日期:1968.11.08
         期次:3655
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社布拉格七日电】斯洛伐克首都布拉迪斯拉发的数千名学生在布尔什维克革命五十一周年前夕于星期三晚上扯下苏联国旗，并在街头予以焚毁。
在布拉格，数百名捷克斯洛伐克军警封锁了民族剧院周围十五个地段的地区，以防演出俄国芭蕾舞时发生反苏示威。不安定的气氛笼罩着首都。
布拉迪斯拉发星期三晚上的反苏抗议行动，是在该市民族剧院外面聚集了大约四千名学生的时开始发生的，剧院里正演出《罗米欧与朱丽叶》，以庆祝俄国这一节日。
青年学生发出嘲笑声，吹着口哨，把布拉迪斯拉发这家剧院前面的赫维斯德斯拉夫广场旗杆上的苏联锤子镰刀红旗扯了下来。他们在广场上用脚踢苏联国旗，并放火焚毁，赢得其他青年示威者的掌声和欢呼声。
布拉迪斯拉发的青年人聚集在剧院前面，他们指着从窗口伸出的一面很大的苏联国旗。
剧院的几个穿制服的引票员走到剧院的阳台上，取走了这面俄国国旗。示威者鼓掌叫好。其他的青年从这条街对面的一幢房子的窗口扯下一面很大的苏联国旗，更多的欢呼声响彻夜空。
布拉迪斯拉发的警察看着焚毁（苏联）国旗，没有采取什么行动。周围也没有苏联军队。
在布拉格，在通向民族剧院的所有桥梁、街道和人行道上都设置了路障，民族剧院曾是上月发生反苏示威的地方。
大量军用卡车和穿着军便服的捷克斯洛伐克士兵星期三晚上都在布拉格呆在路障的后面。
在一个地方，一辆苏联外交官的汽车高速开过警察的警戒线。
布拉格查理大学的学生号召他们的同伴们星期四（在布尔什维克革命五十一周年这一天）在臂上别上黑纱并举行静坐示威。
大学当局警告说，参加反苏游行的学生将予开除。
布拉格的警察头子吉哈切克说，他手下的人“将决不容忍任何违法事件，因此将对付任何扰乱公共秩序的人”。
表明学潮的第一批迹象出现在查理大学法律系学生会的决议中。
这项决议说，“我们必须表明我们的意志和我们的要求。十一月七日行将到来。我们呼吁你们举行罢课。到你们的院系里去，在地板、楼梯上静坐，在袖子上别上黑纱，让我们团结起来。”
【德新社布拉格六日电】捷克领导人杜布切克和苏联代表团今天在这里观看了为庆祝十月革命节五十一周年而演出的大型芭蕾舞剧，当时几百名青年正在剧院外面进行抗议。捷修电台呼吁青年不要进行“挑衅”
【法新社布拉格六日电】当首都准备明天庆祝一九一七年十月革命周年的时候，布拉格电台今天专门呼吁要平静。电台要求青年人“表现出爱国主义，不要进行挑衅，不要呼一些轻率的口号，因为这将有害于而不是有利于他们想要支持的领导人”。
同时，据布拉格电台说，最后一批苏军已经离开南波希米亚。
在这之前，上周末曾有消息说，苏军已经开始加速撤退，捷军重新集结的行动几乎已经完成。
【路透社布拉格六日电】捷克斯洛伐克共产党人士今天说，明天这里庆祝布尔什维克革命时可能是最不热闹的。反苏情绪很普遍和强烈。
无论是党的领导人杜布切克还是总理切尔尼克都没有宣布打算要参加明天庆祝一九一七年俄国革命的捷苏友好活动。
【美联社布拉格五日电】捷克斯洛伐克内务部今天命令在所有公共和国家的建筑物上悬挂捷克斯洛伐克和苏联国旗，以纪念布尔什维克革命五十一周年。
他们担心悬挂苏联国旗可能引起像十月二十八日那样的反苏示威游行，那天捷克斯洛伐克青年在大街上高呼“俄罗斯人滚回去”的口号。

显示原版>>

Previous:美《明星报》报道：因苏侵捷美“停炸”骗局推迟了一个月

Next:美报报道：苏修统治集团在侵捷问题上争吵不休


菲律宾解放军在中吕宋日益活跃/反动当局急忙增兵，日夜戒备

出版日期:1968.11.08
         期次:3655
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马尼拉十月三十日电】驻扎在吕宋中部的三千多特种部队，为防范“胡克”游击队可能在这个地区发动袭击，已奉命采取二十四小时的戒备。
陆军参谋长今天说，
“胡克”目前的能力有限，但他们可以在城郊发动袭击。
早些时有情报说，游击队的武装力量估计在二百五十到三百人之间，他们有两万人的群众基础。情报说，游击队正在准备袭击中吕宋六个省的任何一省，特种部队最近正在吕宋中部六个省驻防。
【法新社马尼拉十月三十日电】据一名军事情报官昨天说，有马尼拉著名教授数人及若干政府官员被聘在游击队的斯大林大学内任客串讲师。
据说，警察对这一批客串讲师已有一张名单，内有省级及中央政府的官员。
他说，游击队学生所受的训练甚佳，能力胜过政府民政及心理作战专家。
游击队大学设于吕宋中部的内地，但迄今警察尚未查实究在何处。
【法新社马尼拉十月二十九日电】在过去一周的骚动中，在圣宾兰都有市参议员一人被神秘杀死，并有游击队攻入两个村镇。
上星期五晚，游击队用机关枪扫射市长萨根的住宅，市长受伤，市长的女儿被打死，星期日更有波拉乡长被打伤。
武装部队司令昨天说，在中吕宋对安全最大的威胁不是游击队——二百五十至三百人——而是游击队的群众基础（约一万八千人）内有农民及学生。
【本刊讯】马尼拉报纸一日援引了十月三十一日来自邦板牙省奥利瓦斯营的消息说，一些乘坐吉普车的菲律宾人民解放军十月三十日在邦板牙省仙扶西县与菲律宾反动保安军发生了大约三十分钟的遭遇战。
报纸说，与此同时，“拉温”特遣队（反人民解放军的“战斗部队”）的五千名部队仍然对人民解放军在十一月一日袭击的可能性保持警惕。
【合众国际社马尼拉三日电】据官方估计，造成十月二十七日吕宋中部的和平和秩序情势恶化的共产党民抗军的武装力量有一百五十人。
菲律宾总统马科斯说，“这支（民抗军的）武装力量还有一百五十人。”
他又说，“当然，还有一些支持他们的团体，但是武装人员有一百五十人。”
吕宋中部是过去几星期以来发生暴力行动和谋杀的地点。
【合众国际社马尼拉十月二十九日电】菲律宾政府今天在吕宋省中部部署了一千名增援部队，以加强在这个地区的反对共产党民抗军游击队的军事活动。
这些军队的部署是在民抗军在这个地区的恐怖和杀害活动日益增加以后进行的，这个地区包括马尼拉以北邻近的五个省。
二十五日晚，民抗军向邦板牙省仙雷尔市的一所房子开枪射击，市长本人被击中，腿部受伤。
在吕宋中部部署一千名增援部队后，使这里反民抗军的突击部队增加到了大约三千人。
【法新社马尼拉五日电】菲律宾总统马科斯四日从吕宋岛中部撤出了五百名军队，这是符合他主张用社会行动而不是用军事手段来解决民抗军（共产党）问题的政策的。
这次部分撤军使得这个民抗军猖獗的地区的兵力减少到二千五百人，这些官兵分布在四个深受地下游击队威胁的省分。

显示原版>>

Previous:巴《新时代报》载文说：我文化大革命对世界有很深远影响

Next:越美第二十九次会谈六日未举行/「四方会谈」也没能按原计划开始


毛泽东同志万岁！走纳萨尔巴里革命道路

出版日期:1968.11.08
         期次:3655
         版次:1
         栏目:\[头版]
副题:印度加尔各答市出现巨幅革命标语和大量革命传单
文章正文:
【本刊讯】印度《闪电》周报二日刊登克·阿·阿巴斯写的一篇文章。文章中表示他对于在孟加拉出现的革命标语和传单非常恐慌。文章摘要如下：
乘汽车从达姆达姆机场出来迎面看见一条很大的白色油漆标语：“毛泽东同志万岁！”
这条标语写在破旧的砖墙上。它的字至少三英尺大，每个大写字母都是小心翼翼地认真写的。它显然不是由一个误入歧途的业余油漆家偷偷地写的。这条标语不是我在加尔各答看到的唯一令人不安的迹象。对那些想——或者说敢——念一念的人来说，墙上的标语太引人注目了。在这个城市各个地方墙上写有类似的孟加拉文标语。
有时在加尔各答市内墙上出现油印的传单，甚至还印上毛泽东的像。传单号召人民抵制期中选举而走纳萨尔巴里的革命道路。有人把纳萨尔巴里称作孟加拉的延安。
在加尔各答街道上公开出售毛泽东的著作，不仅仅出售理论和哲学著作（出售这种著作是人们无法反对的，不管他们可能多么不同意这种著作的论点），而且甚至出售关于革命游击战和武装叛乱的书籍。
毛泽东先生与此有何关系呢？他在努力点起一把火，这把火将使这个富于爆炸性的局势变成一场大火。在孟加拉不仅能看见毛先生的形象，而且能听见他的声音。每天，尤其是每个晚上，北京电台用孟加拉语、印地语和英语进行广播。
广播的电力这么强以至甚至在加尔各答或孟加拉任何地区的最小的半导体收音机或最廉价的收音机也能收到这些广播。我用我的廉价的只能收听本地电台的中波半导体收音机也能收听到。
如果政府、政党、孟加拉人民不采取行动消除紧张、失望和激烈情绪的根源，那么在孟加拉愈来愈多的人——知识分子和工人阶级的好斗者——将转而接受毛泽东主义，那就会产生种种后果。
墙上的标语——“毛泽东万岁！”——显然是不吉之兆。如果我们以及孟加拉人民忽视它的话，那只会给我们带来危险。
【本刊讯】据《印度斯坦旗报》十月二十七日报道，在阿萨姆邦的高哈蒂又张贴了革命标语。
这些标语一张挨一张地贴在市中心潘帕扎尔女子学校的围墙上，标语大小一样，是用同样的墨水写的。标语是：“让中央政府雇员罢工获得成功；抵制自动化”。“击败反动的印度政府的进攻，打倒美帝国主义和苏联修正主义”。“只有武器才能解决政治危机。那加和米佐解放运动万岁”。

显示原版>>

Previous:大类纯著文说：我文化大革命正走向全面胜利

Next:巴《新时代报》载文说：我文化大革命对世界有很深远影响


毛主席语录

出版日期:1968.11.08
         期次:3655
         版次:1
         栏目:\[头版]
文章正文:
我国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。毛泽东

显示原版>>

Next:世界革命人民的伟大胜利 帝修反的巨大失败


美《明星报》报道：因苏侵捷美“停炸”骗局推迟了一个月

出版日期:1968.11.08
         期次:3655
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿四日电】华盛顿《明星报》刊登了史蒂文斯发自莫斯科的一篇报道如下：
在人们知道停炸背后的全部情况时，这个情况无疑将会证实莫斯科起了极关重要的作用。虽然俄国人肯定不会在乎邀这份功劳，但是他们现在还是在不愿童的情况下使北京宣传人员得到了关于“苏美勾结”的又一证据。
若干时候以来，苏联人为了他自己的利益一直在谋求结束越南战争。
主要的渠道是通过苏联驻华盛顿大使多勃雷宁导向国务卿腊斯克和约翰逊总统，以及通过苏联驻河内的使团。
进行得很不顺当。但是到八月份，取得了足够的进展，因此约翰逊不愿打破计划了，从而他对捷克斯洛伐克遭到入侵的事保持克制态度。尽管这样，这个事件使情况复杂化而且使协议至少推迟了一个月。

显示原版>>

Previous:美法报纸评论认为：阮文绍抵制“四方会谈”是在等待美总统“选举”结果

Next:反对苏修社会帝国主义：捷数千学生再次示威抗议苏修军事占领


美《前卫》周刊揭露：美总统“选举”是垄断资产阶级搞的骗局

出版日期:1968.11.08
         期次:3655
         版次:4
         栏目:\[第四版]
眉题:“几种毒药任你选择”
文章正文:
【本刊讯】香港《大公报》四日在《几种毒药任君选择》的标题下，刊载了节译自美国《前卫》周刊十月二十六日的一篇文章，摘要转载如下：
一九六八年美国总统选举将于十一月五日举行。我们并不支持任何总统候选人。这是由于我们认为，我们不能支持竞做“国际谋杀有限公司”政府（美国政府）内任何职位的任何人。
今年我们的任务，便是揭露以自由名义毒害美国人民的选举和一切操纵社会的组织结构。所谓选民有投汉弗莱（民主党候选人）、尼克松（共和党候选人）、或沃利斯（第三党候选人）一票的神圣权利，全是骗局。提出几个候选人，就像提出几种毒药任君选择一样。
我们的选择是不接受毒药，因为我们知道，几个主要候选人之间的分歧，只是属于几种毒药杀人快慢的分歧。我们所寻求的不是毒药，而是解毒药。我们认为，在这个时候参加选举的玩意，不可能找到这样一种解毒药。
我们如果不同时估计今天美国内部正在发生的重大问题，那么，我们就无法正确估计当前的选举以及我们在选举中的角色。
“法律和秩序”，就某种微妙但是有意思的含义上说，确是一个极其重大的问题，但不是像汉弗莱、尼克松和沃利斯所伪装的那样。他们所强调的“法律”，是指镇压争取社会改革的运动，他们所强调的“秩序”，是指资产阶级一定要保持的诸如干干净净的网球场一类的东西。
实际上，“法律和秩序”的真正含义，指的是：美国社会陷入深重的危机，美国常设的组织结构陷入非常的混乱，美国人民深深地感到疑惑和不安。
美国现代资本主义本身正在经历特别大的困难。美帝国对外的伸展太多了。美帝国正在一场殖民主义战争中打败仗。美帝国内部的黑人和穷人觉醒起来了，并且正在提出现制度无法应付的要求。美帝国内部的青年正在文化领域进行造反。控制人民的传统手段——学校、警察、政治制度、宣传工具等等，都不足以确保现制度继续有效地发挥其固有的机能。
统治阶级比过去任何时候都更清楚这一点。因此，垄断资本集团正在设法拉拢中产阶级的黑人。大学校方正在急于设法安抚造反学生。大企业的老板们正在设法从越战中找寻出路。市政当局正在忙于找寻阻止贫民窟和黑人造反的办法。
逐渐地，美国资本主义就像一头乖戾的河马正在尼罗河升起一样，设法摆脱一个它已躺下太久而目前又肮脏、又多鳄鱼出没的沐浴地，让自己晒晒阳光，并梦想着永恒的安全。
资产阶级宁愿和平地和体面地搬出这个不舒适的尼罗河。因此，约翰逊不得不下台。资产阶级认为，尼克松或汉弗莱，目前可能最好地代表他们的利益，而用麦卡锡来抑制极左翼，以沃利斯来吸收极右翼。
显然，如果能够以大量自由主义改革的方案来解决美国的社会和经济问题，对统治阶级来说，将更为有利。但是，假如这类方案解决不了问题，统治阶级最后就可能试用其他手段，也许是法西斯手段。
我们应当自己停止对美国社会改革存在不切实际的幻想。资本主义有可能自行改革，但绝对改变不了它的本性。资本主义的本性就是利润制度和剥削，这是我们所反对的。假如我们要改变资本主义的本性，我们就必须知道，绝对不可能通过在选举中投票来实现这个要求。

显示原版>>

Previous:辛格向英·甘地汇报在苏活动结果 苏修答应继续并加速向印提供武器

Next:美「选举」丑剧收场 尼克松将上台


美「选举」丑剧收场 尼克松将上台

出版日期:1968.11.08
         期次:3655
         版次:4
         栏目:\[第四版]
副题:美民主党在参议院和众议院「改选」后仍保持多数；「改选」二十一个州长，共和党弄到十三个
文章正文:
【美新处华盛顿六日电】根据全国选区中的百分之九十三的选区的消息，尼克松以二万五千五百五十二票的微弱多数险胜汉弗莱（已计算的选票总数为六千九百多万）。尼克松获得二千九百五十六万五千零五十二票，汉弗莱获得二千九百五十三万九千五百票，美国独立党候选人沃利斯获得九百一十八万一千四百六十六票。
当选总统尼克松将在国会的两院都控制在他的政治上的对手——民主党党员——手中的情况下于一月二十日执政。一个第一任总统在国会不是掌握在自己的党的手中的情况下执政，这将是在美国历史上的第一次。
【法新社纽约六日电】理查德
·米尔豪斯·尼克松今天成了美国的第三十七位总统，也是共和党进入白宫的第十四个代表、民主党候选人汉弗莱在最后结果宣布前的几秒钟认了输。
尼克松和他的副总统阿格纽在进行了美国历史上最紧张的选举之一以后，终于获胜。
在一州一州地宣布结果时，共和党的这一对和他们的民主党对手汉弗莱和马斯基始终不相上下。
在宣布共和党的候选人在加利福尼亚这个关键性的州——它的四十个选举人票在一九六四年曾从共和党转到民主党方面去——获胜之后，尼克松就差一点获胜了。
使他能肯定进住白宫所需要的只是在伊利诺斯州的胜利了。
尽管共和党候选人获胜，在国会里，民主党在两院仍保持绝对优势。
由于选举结果差不多已经完全了，他们在众议院有二百四十二席，而有二百八十席就可以得到多数。
在参议院（在这次选举中竞争的席位占三分之一），他们有十八个候选人当选，结果共拥有五十八席。
据不完全的结果，共和党在众议院得到与上届众议院同样的席位，一百八十八席，在余下的五席里，他们有三席领先。民主党在上届众议院有二百四十七席，他们在留下的两席里领先。
【美新处华盛顿六日电】共和党在全国选出了十三位州长，现在共拥有三十一个州的州长职位，这是一九五四年以来它拥有的最大的一次多数。
十一月五日有二十一个州改选州长，这次涉及到的州长席位中有十三个州掌握在民主党手里，八个州掌握在共和党手里。共和党候选人在七个本来由民主党人任州长的十三个州中击败了他们的对手；而民主党人只赢得了两个过去由共和党行政负责人率领的州。
共和党取得的胜利，再加上大多数州长今年都不改选，结果使得该党在州的行政方面形成了三十一比十九的差数。

显示原版>>

Previous:美《前卫》周刊揭露：美总统“选举”是垄断资产阶级搞的骗局

Next:美总统“选举”丑剧反映了美帝内外交困窘境/路透社说尼克松上台将面临一大堆麻烦问题


美报报道：苏修统治集团在侵捷问题上争吵不休

出版日期:1968.11.08
         期次:3655
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》一日刊登了保罗·沃尔的一篇文章，题为：《克里姆林宫对入侵捷克的反应吵个不休》，摘要如下：
克里姆林宫在拼命研究捷克斯洛伐克问题——政治局的力量要重新排列看来是迫在眉睫的了。
既然莫斯科不能改变布拉格的统治结构，看来似乎克里姆林宫的结构反而是要改变了。
为准备十月革命节悬挂在莫斯科各大建筑物上的政治局委员肖像又取下来，说明了这种趋向。
没有什么事情比这个更使舆论感到吃惊了。如果取下了领导人的肖像，就是领导人将有变动的可靠迹象。原定在十一月七日前后召开的中央全会看来比预计提前召开了。
在目前的全会上，领导人之间的分歧肯定又要提出来，确定责任。对苏联干涉捷克斯洛伐克的动机和目的将不得不作出某些协议。
从长远看来，克里姆林宫不能避免总要有个有权威性的解释。大概不会认为，报纸上有关于捷克事务的各种文章，而且经常是互相矛盾的文章这就够了。
莫斯科将从各方面利用苏捷条约。
苏联人使华沙条约国干涉成为“合法化”，并且宣布撤出他们的大部分部队，目的是要改善共产主义世界内部的政治气氛。如果做到了这一点，十一月十七日将在布达佩斯开会的筹备委员会可能规定将来的世界共产党会议的日期。
西欧的几个党在十月四日莫斯科协议以后不提反对干涉捷克斯洛伐克了，苏联人现在设法把目前的布拉格条约作为早先协议的必然结果。他们希望以此在西方党之间加强友好。
莫斯科的另一个目的是消除入侵捷克斯洛伐克对外界造成的恶劣印象。苏联从八月二十一日以来在外交上就处于不利地位。苏联人希望通过布拉格条约使自己摆脱指责和使他们同西方的关系“正常化”。
然后是苏联国内的批评。他们希望通过这个条约平服一些国内批评。最后，但不是最不重要的问题是利用条约设法平息其他华沙条约国的非难。

显示原版>>

Previous:反对苏修社会帝国主义：捷数千学生再次示威抗议苏修军事占领

Next:美泰军政头目频繁接触加紧部署对东南亚的侵略


美法报纸评论认为：阮文绍抵制“四方会谈”是在等待美总统“选举”结果

出版日期:1968.11.08
         期次:3655
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《今日巴黎报》五日以《美国选举和越南》为题发表塔布伊写的文章，摘要如下：
注视着西贡政府和阮文绍的态度的各国政府，都在猜测美国选举结果是否可能改变国际局势，特别是是否可能改变越南和谈的前景。
可以指出，当约翰逊宣布停炸北越时，他是得到西贡同意的。还不止此，西贡已经派了代表团本周来巴黎参加“四方谈判”。仅仅是到后来阮文绍才食言的——实际上，这是在他获悉美国选举的情况后才这样的。
这个事实值得解释一下。实际上，阮文绍正是从他不再确信尼克松会取胜之时起才改变他对约翰逊承担的义务的。这一点使某些专家认为，阮文绍曾得到尼克松一帮人关于越南谈判后果的“某种保证”，因为这个谈判将是长期的，而且将拖到约翰逊的任期以后。人们认为，阮文绍没有从汉弗莱那里得到同样的“保证”，所以选举结果的不能确定就说明了他星期六的奇怪的改变主意。
【美联社纽约二日电】《纽约邮报》二日发表一篇社论说：
“阮文绍总统宣布西贡将抵制下周的和谈。
“也许阮文绍的立场表明他是在进行最后一分钟的不顾一切的赌博，希望尼克松在五日的投票中获胜，并希望尼克松将撤销约翰逊作出的实行停炸并进而进行实质性谈判的决定。阮文绍表明他把西贡的赌注押在民主党在下星期二被击败方面。”

显示原版>>

Previous:陈文香声称将提出“和谈”新方案

Next:美《明星报》报道：因苏侵捷美“停炸”骗局推迟了一个月


美泰军政头目频繁接触加紧部署对东南亚的侵略

出版日期:1968.11.08
         期次:3655
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美帝国主义加紧指使它的走狗泰国傀儡集团进行军事部署，为它的侵略政策和战争政策效劳。
据泰国报纸报道，泰国傀儡集团副总理巴博、外交部长科曼最近奉召到美国，同美国国务卿腊斯克、助理国务卿邦迪、前侵越美军司令威斯特摩兰等美国军政头目就所谓“东南亚地区局势”和越南局势问题进行了一系列会谈。
据他侬集团的海军副总司令阿喃三日宣布，准备在普吉岛修筑一个大型海军基地。
阿喃透露，这个新基地的重要性“将仅次于梭桃邑海军基地”。目前正在寻觅地址，一旦找到适当地点即可修建。这个基地建成后，“将使南部海上防卫军事力量增强，直接支援海、陆、空三军的作战潜力。”
他还透露，他侬集团为修筑泰国军事基地而制订的一项五年计划，已从一九六五年起施行。
伪总理他侬最近叫嚷，泰国已拟好一项整顿三军的计划，并决定每年拨款五亿铢作为提高三军“作战效率”的经费。
与此同时，美国太平洋武装部队总司令麦凯恩、美国太平洋陆军总司令汉斯，以及美国驻泰侵略军总司令麦考尔、美驻泰空军副司令赛特等，最近曾分别同他侬集团的军事头目会谈。据报道，他们讨论了东南亚和越南局势，以及镇压泰国人民武装等问题。

显示原版>>

Previous:美报报道：苏修统治集团在侵捷问题上争吵不休

Next:尼泊尔政府释放前首相柯伊拉腊


美总统“选举”丑剧反映了美帝内外交困窘境/路透社说尼克松上台将面临一大堆麻烦问题

出版日期:1968.11.08
         期次:3655
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约六日电】共和党的尼克松在经过美国有史以来最紊乱的一次选举之后，今天当选了第三十七位美国总统。
尼克松是在经过一夜的紧张和混乱之后当选的。有一阵，选举看起来是朝着形成僵持局面——很可能出现一场宪法危机——发展，在这之后，局面才渐渐地转向对尼克松有利。
【路透社华盛顿六日电】（记者：赫弗南）尼克松之所以获得明显的胜利首先是由于选民们希望更换一下。
越南战争的挫折、约翰逊总统和他的政府比较不得人心，再加上大城市发生的暴力行动和在种族问题上出现的紧张局势，所有这些凑在一起形成了要求更换的呼声，这是共和党候选人最大的号召力。
赞成尼克松的选票以及赞成第三党候选人沃利斯的选票也许更多地是出于对约翰逊总统的不满，而不是出于对一位新的共和党总统的能力的信任。
民主党候选人副总统汉弗莱既不可能也不会使自己同约翰逊政府的所作所为脱离关系，因此变成了选民发泄许多不满情绪的目标。
尼克松没有能够赢得相当大一部分黑人的选票这一点，可以预示今后他在试图解决种族问题和城市里的一些问题的时候日子是不好过的。
约翰逊总统决定在十一月一日停炸北越显然并没有使民主党人得到他们希望得到的政治效果。
其中部分原因可能是后来由于南越拒绝同民族解放阵线一道参加巴黎会谈，从而至少使和平解决的可能性推迟而使这一行动的效果打了折扣。
【路透社华盛顿六日电】（记者：马修）尼克松在一月二十日就职时将面临一大堆紧迫的问题，从越南战争直到国内的种族和社会麻烦。
观察家们一致认为，等待白宫的新人来解决的大部分国内困难（日益增高的犯罪率、社会福利、教育等问题）都需要大量的钱。
关键性的问题有：
越南——这是最优先的项目。预料新总统将在最近停炸的基础上设法减少战斗，实现某种停火，如果巴黎会谈一切都顺利的话有希望到一九六九年年中实现某种停火。如果缔结一项可以接受的协议，不让南越被共产党接管过去，那将会使目前美国每年花费三百亿美元的战争费用有所减少。
同苏联的关系——一些外交官认为，新总统在俄国八月入侵捷克斯洛伐克以后一定密切注意局势。
北大西洋公约组织
——部分地由于苏联对东欧采取的行动，美国同北大西洋公约组织和整个西欧的联盟需要加强。
国防——甚至在越南问题解决后，军事费用可能很容易不断增加，并且一直保持在很高的数字上。
贸易——面对美国国际收支继续有赤字的情况，新总统必须促进美国在国外市场的贸易。
通货膨胀——不断上涨的生活费用已经成为由于增加工资和物价上涨而交替引起的盘旋上升的通货膨胀的一部分。制止盘旋上升的通货膨胀而又不引起衰退和增加失业人数，是等待白宫主人解决的问题。
种族关系——黑人的好斗精神（它越来越取代以前的和平的种族合并的目标）形成了一种火药桶的形势。
犯罪——联邦调查局报告说犯罪率增高，这表明联邦政府需要给各州和地方的执法当局以更多的援助。
福利和教育——福利救济名单上的人数大大增加，特别是在一些大城市中心更是如此。

显示原版>>

Previous:美「选举」丑剧收场 尼克松将上台

Next:尼克松表示支持约翰逊玩弄的“和平”花招


南越傀儡对尼克松将上台感到满意/美联社认为阮文绍将对“和谈”提高要价

出版日期:1968.11.08
         期次:3655
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡七日电】西贡政府方面人士对尼克松今天在美国总统竞选中获胜的反应是：感到满意和宽慰。
尽管没有官方的评论，政府人员和官员并不隐讳尼克松是他们希望当选的人。
无论如何，他们相信他会支持西贡政府到底，对河内会采取比他的民主党对手更坚决的态度。
南越政府知道得很清楚，一个新的美国政府的诞生将意味着在西贡工作的外交人员班子有更动。也可以意味着哈里曼不再是美国参加巴黎和谈的代表团团长了。
这种变动不会马上进行，会给西贡提供一个间隙，以便利用巴黎和谈最近改变的机会，并决定新的态度。
【美联社华盛顿六日电】预料共和党人尼克松当选为第三十七位美国总统可能对越南和平谈判迅速产生影响，虽然他在明年一月二十日以前不能就职。
据专家分析，拖了六个月之久才同意参加扩大和谈的在巴黎的北越谈判代表可能将加快进行努力，与行将下台的约翰逊政府达成一个有约束力的协议。
同时，西贡可能使自己的立场变得强硬起来，拖延时间坚持要河内接受它不会接受的条件。
阮文绍总统提出了三个条件，这些条件可能使和谈拖延若干星期之久，直到尼克松政府就职为止。
【法新社西贡六日电】阮文绍在今天这里发表的一个声明中说，他的政府不打算到巴黎去会见民族解放阵线。
半官方的越南新闻社援引他对一批政府支持者的讲话说：“如果民族解放阵线要同我们会谈，他们可以到西贡来，但是我们已经肯定地决定不到巴黎去同他们讨论问题。”
【路透社西贡六日电】南越人士说，阮文绍昨天主持了一次内阁会议，据了解，会上讨论了巴黎会谈。

显示原版>>

Previous:越美第二十九次会谈六日未举行/「四方会谈」也没能按原计划开始

Next:南越人民武装炸毁美伪一重要桥梁


南越人民武装炸毁美伪一重要桥梁

出版日期:1968.11.08
         期次:3655
         版次:2
         栏目:\[第二版]
副题:并在湄公河三角洲痛击进犯的伪军
文章正文:
【美联社西贡六日电】越共破坏分子今天炸毁了美军工兵在越南建造的最长的永久性桥梁富强桥（一千英尺长）的中间两节。
一位军方发言人说，蛙人显然正好在黎明之前使一个大炸药包漂浮到这座戒备森严的桥的桥下。
这座桥在西贡以北十八英里，是国内最忙碌的一座桥，为驻首都西北的两个美国师解决供应交通问题。
据报道，全国发生几次地面冲突，但是，大规模的连续战斗仍然停息，这已是第五周了。
南越突击队说，昨天在湄公河三角洲一整天的战斗中突击队死九人，伤三十人。这是所报道的最激烈的战斗了。这次战斗是在政府的一个营用直升飞机进行一次突袭着落遇到一支人数不明的共产党部队时爆发的。
【法新社西贡六日电】在波来古市附近，昨天有一架陆军直升飞机被地面火力击落——这是两天中在南越被击落的第四架直升飞机。
三架直升飞机是在西贡西北偏北的地区被击落的。
在这个地区作战的美国第二十五步兵师今天报告说，昨天的“战斗有增加”。
美国商船“杰斐逊总统号”昨天在离首都十二英里的西贡运河航行时遭到火箭的袭击。这是五天来在这条运河中第五次对商船袭击，是今年的第三十九次。
昨天，在岘港附近的主要沿海公路上，一辆美国军用车辆以及一辆跟随在后面的民用大轿车遇到了一枚地雷，八人被炸死，十七人受伤。
晚间，越共又炮轰了两个城市，一个是三角洲的太平，一个是西贡以北一百二十五公里的平隆，打死一人，打伤二十三人。
南越军事司令部报告说，这是自从上星期五停炸生效以来的第十四次炮轰城市。

显示原版>>

Previous:南越傀儡对尼克松将上台感到满意/美联社认为阮文绍将对“和谈”提高要价

Next:陈文香声称将提出“和谈”新方案


尼泊尔政府释放前首相柯伊拉腊

出版日期:1968.11.08
         期次:3655
         版次:3
         栏目:\[第三版]
文章正文:
【路透社加德满都十月三十一日电】尼泊尔电台今天宣布，尼泊尔国王马亨德拉特赦了二十二名前尼泊尔的政治家，他们是在一九六○年十二月他解散议会政府时被废黜的。在宣布这次特赦之前曾于昨晚解除了对尼泊尔第一个选举产生的首相毕
·普·柯伊拉腊的监禁。
柯伊拉腊内阁的副首相兼财政部长拉纳将军在一九六○年国王发动政变前一天离开尼泊尔以后一直流亡在加尔各答。

显示原版>>

Previous:美泰军政头目频繁接触加紧部署对东南亚的侵略

Next:印度比尔族人民拿起武器展开斗争


尼克松表示支持约翰逊玩弄的“和平”花招

出版日期:1968.11.08
         期次:3655
         版次:4
         栏目:\[第四版]
文章正文:
【美新处纽约六日电】将于一月二十日出任美国第三十七届总统的尼克松六日说，他的政府的“伟大目标”将是“使美国人民团结起来”。
他在他的竞选总部华道夫—亚斯多里亚饭店的舞厅内对向他欢呼的为他竞选进行工作的人们说：“我深信这是一件我们能够执行并能取得成功的任务。”尼克松保证他出任总统将会成立“一个开放的政府——对新思想、对两党男女都开放”的政府，他还说，他希望“消除两代人之间的差距，消除政治差距”。
他宣称：“我们要使美国人团结起来。”
这位胜利的候选人保证在约翰逊总统任期余下的几个月里支持他为“实现我们大家希望的世界和平”而作的努力。
他说，他打算在今天晚些时候离开纽约到佛罗里达州比斯坎岛去休息三天。他说，他要在华盛顿停留一下去看望艾森豪威尔将军，他在发了几次心脏病后在那里的华尔特·里德陆军医院休养。
尼克松还说，他收到约翰逊总统一封“非常谦和的电报”，他在电报里“向我表示祝贺，并且表示愿意帮忙”。他又说，“我再次向他保证，我在这个过渡时期对任何可能有助于实现世界和平的活动都将进行合作”，并且说，他希望在他自己任总统时同约翰逊的关系将同约翰逊在职时同艾森豪威尔的关系一样。
副总统汉弗莱在明尼苏达州明尼阿波利斯他的竞选工作总部里同几百名为他竞选的工作人员见了面，向他们承认他的敌手已在总统竞选中得胜。
由于激动，汉弗莱说话的声音断断续续，但不时露出笑容。他说，他已同得胜的候选人通电话讲了话，还拍了一份电报给他。

显示原版>>

Previous:美总统“选举”丑剧反映了美帝内外交困窘境/路透社说尼克松上台将面临一大堆麻烦问题

Next:苏修电视台抱怨：美“停炸宣布太晚”而使汉弗莱失败


世界革命人民的伟大胜利 帝修反的巨大失败

出版日期:1968.11.08
         期次:3655
         版次:1
         栏目:\[头版]
眉题:牙买加「争取民族解放青年力量」刊物载文欢呼我文化大革命取得伟大胜利
文章正文:
【本刊讯】在伦敦出版的（牙买加）“争取民族解放青年力量”的刊物《团结报》在十月份出版的第一期上，刊登一篇文章，题为《争取民族解放青年力量欢呼中国文化革命的伟大胜利》，摘要如下：
文化革命的胜利进展是毛主席思想的伟大胜利，是中国人民和全世界革命人民的伟大胜利；是以苏联统治集团为中心的现代修正主义、帝国主义者和其他一切反动派的巨大失败。文化大革命把七亿中国人民锻炼成没有任何帝国主义或修正主义力量能够动摇的铜墙铁壁。
由伟大领袖毛泽东亲自发动和亲自领导的无产阶级文化大革命，目的在于把那些钻进中国共产党内、政府内、军队内和文化界内的走资本主义道路的人物清除掉。
毛主席曾明确地指出，（在中国）资本主义思想和社会主义思想之间的斗争将要继续一个很长的时期，阶级敌人将“每日每时企图在中国复辟”。在苏联，赫鲁晓夫统治集团以及随后的勃列日涅夫—柯西金统治集团已经实行了完全的资本主义复辟，并且正在同以美国为首的帝国主义完全合伙，正在奴役和压迫其他人民，背叛了正在同帝国主义作战的各国人民，背叛了全世界工人阶级。现代修正主义者们也企图在中国夺取政权，夺取对各个领域的控制，以资产阶级专政代替工人（阶级）专政，在中国恢复资本主义。这不仅对中国人民，而且对全世界人民都将会是怎样一场大灾难啊。
但是七亿中国人民在他们的光荣的共产党领导下，在当代最伟大的马克思列宁主义者——毛泽东的指引下，对坏蛋、反革命修正主义者们发动了一场深刻的、惊天动地的革命。这次伟大的革命运动基本上是走资本主义道路的当权派的修正主义路线和毛主席的无产阶级革命路线之间的一场斗争。
英雄的红卫兵以雷霆万钧之力轰击了修正主义的司令部，以毛主席的革命路线武装起来的千千万万工、农、兵在对中国的赫鲁晓夫的斗争中取得了一个又一个胜利，巩固了无产阶级专政，并且，在社会主义建设中取得了辉煌的胜利。
十月一日中华人民共和国成立十九周年的庆祝，是在文化革命走向全面胜利的时候举行的。除台湾以外，全国各省、市、自治区都成立了革命委员会；革命群众已经在各级和各个领域内掌权，并且正在努力实现毛主席关于“斗、批、改”的指示。
工人阶级正在一切方面进行领导，在阶级斗争、生产斗争、教育和文化各个领域内正在取得伟大的胜利。
文化革命确立了毛泽东思想不仅在中国而且在全世界进行革命的领导作用。
文化大革命是使世界被压迫群众受到启发的源泉，毛主席的思想是所有革命人民手中的一颗政治原子弹。
毛泽东思想为所有被压迫人民——被帝国主义和新殖民主义压迫的人民，被垄断资本压迫的人民，被种族主义压迫的人民，以及被修正主义压迫的人民——照亮了通向解放的道路。
无产阶级文化大革命万岁！
毛主席万岁！
各国人民反对帝国主义和修正主义的斗争万岁！

显示原版>>

Previous:毛主席语录

Next:大类纯著文说：我文化大革命正走向全面胜利


苏修电视台抱怨：美“停炸宣布太晚”而使汉弗莱失败

出版日期:1968.11.08
         期次:3655
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科六日电】苏联电视台的一个评论员今晚说，尼克松在美国选举中获胜一事表明，美国公众对民主党的政策感到不满，民主党在许多方面未能实现他们的诺言。
他接着说，尤其是民主党人未能结束越南战争，这是整个竞选运动中的关键问题。
他又说，许多观察家们认为，约翰逊总统关于停炸的声明目的是要促使汉弗莱先生当选，可是宣布得太晚了。
他说，如今美国选民们期望尼克松和共和党不要重犯民主党的错误。
【合众国际社莫斯科六日电】苏联第一副总理说，他的国家准备开始同美国讨论核裁军问题和美苏关系问题。由于入侵捷克斯洛伐克而破坏了对这两个问题的讨论。人们认为这个讲话是对当选总统的尼克松发出的邀请，但是没有提到他的名字。

显示原版>>

Previous:尼克松表示支持约翰逊玩弄的“和平”花招


辛格向英·甘地汇报在苏活动结果 苏修答应继续并加速向印提供武器

出版日期:1968.11.08
         期次:3655
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》一日报道说：“国防部长斯瓦兰·辛格在对苏联作了为期八天的正式访问后于今天回国。他向英迪拉·甘地总理汇报了他对于苏联最近对一些较为重要的国际问题其中包括最近越南和平前景的问题的看法的估计。
“斯瓦兰·辛格还带回了苏联领导人的一些新的保证，即他们将采取适当的措施加倍保证，由他们向巴基斯坦提供的任何军事装备将不会被用来对付印度，也不许可破坏次大陆当前有利于印度的力量对比。
“斯瓦兰·辛格在离莫斯科前公开指出，苏联在印巴基本问题如克什米尔问题上的立场没有改变。这使他的同僚感到鼓舞并有助于消除担心苏联在印巴关系中正在开始采取暧昧的态度的恐惧。
“据说斯瓦兰·辛格还带回了一些关于苏联继续向印度提供武器的好消息。随同斯瓦兰·辛格前往莫斯科的高级代表团已与苏联国防部就印度当前和将来需要的装备和主要零件的问题进行了详细的讨论。斯瓦兰·辛格在与苏联总理柯西金和国防部长格列奇科举行的最高级的政治会谈中也澄清了这些问题。
“在斯瓦兰·辛格访问苏联期间要解决的问题之一是在甚至在签订了一项关于苏联向印度提供某些武器和零件的协定之后在办理定货和交货手续方面还异乎寻常地拖延。现在整个手续已改革了并保证较快地交货。”

显示原版>>

Previous:印度比尔族人民拿起武器展开斗争

Next:美《前卫》周刊揭露：美总统“选举”是垄断资产阶级搞的骗局


印度比尔族人民拿起武器展开斗争

出版日期:1968.11.08
         期次:3655
         版次:3
         栏目:\[第三版]
眉题:反对贫困饥锇 反对奸商剥削
文章正文:
【本刊讯】印度《联系》周刊十月六日刊登一篇题为《拉贾斯坦：愤怒的比尔族》的文章，摘要如下：
乌代普尔县政府突然处于恐慌状态。在九月份的第三周，县总部收到一些消息说，住在阿拉瓦利山占人口最多的表列部落已拿起武器来对付商人。据说，他们以弓箭、铁棍和其它武器装备起来在深山密林中的村子游荡。政府所收到的消息使人相信他们企图抢劫商人，特别是马哈姜族的商人，已向斋浦尔发出呼救的信号，高级警察官员已从邦总部赶到那里，已经对该地区派出援军并提供流动性的无线电设备以便迅速地同上级进行通讯联系。
在乌代普尔县贾多尔区的科利尔村，警察向一群比尔族人开火以驱散他们。这个部族有许多人被捕。据说在比奇瓦达、帕拉萨和贾多尔区，局势特别令人恐慌。有一些地方报纸谈到这是新的“纳萨尔巴里”。
但是事实真象很快就暴露出来。它既不是纳萨尔巴里也不是武装叛乱。迷信和经济困难已在比尔族人中间造成不安情绪，在这个地区已有三四个星期不下雨，谷物价格猛涨。比尔族人很愤怒，因为那些商人在上次丰收季节从他们那里以非常低廉的价格购买谷物，而以高昂价格出售谷物。那里所有居民都受贫困和饥饿的威胁。
在这种情况下，迷信笼罩着这个部落。他们以为那些商人“囚禁”了雨水。谣言像野火似的蔓延开来，数以千计的人聚集起来谋求从商人的魔爪中“释放”雨水。
在一个村子里，当他们同商人的头子进行交涉以“释放”雨水时，他拒绝了。比尔族人就接管他的仓库，并把仓库中的物资分配给穷人。另一商人较聪明，他要暴徒们搜查他的房子和商店。比尔族人从他那里获得“释放”雨水的书面声明。这个商人早就准备好给他们这篇声明。然后他被要求赔偿那些人的旅行费用，因为他们为此目的长途跋涉。比尔族人还要求他设宴招待他们。这都一一照办。比尔族人就满意地回去了。
在拉贾斯坦的部落地带，商人仍旧是穷人的经济生活的各个方面的控制者。
他是信贷的主要来源。在许多地区，他是信贷的唯一来源。他是他们的必需品，包括谷物和种子在内的唯一供应者。他是他们的产品的垄断购买者。他规定价格并操纵他们的命运。因此，乡村的商人兼放债者成为那些人发泄愤怒的主要目标。他们认为他应对他们的一切苦难负责。

显示原版>>

Previous:尼泊尔政府释放前首相柯伊拉腊

Next:辛格向英·甘地汇报在苏活动结果 苏修答应继续并加速向印提供武器


越美第二十九次会谈六日未举行/「四方会谈」也没能按原计划开始

出版日期:1968.11.08
         期次:3655
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎六日电】美国和北越谈判代表今天没有举行他们每周举行的会议，从将近六个月前巴黎预备性和谈开始以来这还是第一次。
【合众国际社巴黎六日电】美国和河内的谈判代表今天继续秘密会谈，试图拟出一个西贡将愿意接受的新的越南和谈方案。
【路透社巴黎六日电】北越今天指责美国违反了它提出的今天在这里举行四方和谈会议的保证。
河内代表团发言人发表的一个声明说，美国方面和“西贡政权”必须对今天没有按计划举行扩大会议负完全的责任。
今天的北越声明说，美国在昨天的一次联系中告诉河内代表团说，鉴于没有西贡政府的代表，今天不可能举行四方会议了。
声明说：“这样，美国方面就没有履行它同越南民主共和国政府代表达成的协议和向它作出的保证。”
这个在记者招待会上发表的声明说，春水建议，如果西贡代表不能及时来到，今天就举行三方会议。
声明说，这样的会议将包括北越、民族解放阵线和美国的代表，西贡代表将在抵达时参加会议。
声明又说：“但是美国政府代表不同意这一建议。”
声明继续说：“因此，四方会议不能按原计划在一九六八年十一月六日举行。
“美国方面和西贡政权对此必须负完全责任。”
【法新社巴黎六日电】阮氏萍今天指责美国和西贡没有按照美国和北越就四方会谈问题达成的协议办事。
她在新闻公报中说：“美方应对定于十一月六日举行的四方会谈的第一次会议延期一事负全部责任。”
她指责西贡领导人发表虚构的和傲慢的声明，并要求把战争打到底。
她说：“事实上，美国及其走狗正在把过去用于对付北方的飞机和军舰集中起来轰炸和袭击南越，从而对越南南方人民犯下新的罪行。”

显示原版>>

Previous:菲律宾解放军在中吕宋日益活跃/反动当局急忙增兵，日夜戒备

Next:南越傀儡对尼克松将上台感到满意/美联社认为阮文绍将对“和谈”提高要价


「毛泽东万岁！」「人民中国万岁！」

出版日期:1968.11.09
         期次:8656
         版次:1
         栏目:\[头版]
副题:玻利维亚青年为庆祝我国庆在蒋帮「使馆」墙上书写革命标语
文章正文:
【本刊讯】拉巴斯十月十五日消息：为了庆祝中国革命十九周年，玻利维亚青年在蒋帮驻玻利维亚“大使馆”的墙上和附近墙上写满了下列标语：
“人民中国万岁”，“毛泽东万岁”，“中国玻利维亚友谊万岁”，“打倒蒋介石”，“打倒帝国主义”。
蒋帮驻玻利维亚“大使馆”离内政部大楼不到一百米，对面是玻利维亚陆军首脑、军政府铁腕人物阿尔弗雷多·奥万多·坎迪亚的住宅。虽然如此，玻利维亚的勇敢的青年不怕困难和危险，用浓浓的红墨水在阶级敌人的鼻子底下写了革命的标语。玻民族主义左派革命党报
撰文庆祝我国庆
【本刊讯】玻利维亚民族主义左派革命党机关报《左派报》在十月份的一期上发表一篇题为《中国人民革命》的文章，纪念中华人民共和国成立十九周年，摘要如下：
任何能够坦然自称革命的派别，都不能故意不理会象中国领袖毛泽东正确领导的反对帝国主义的人民革命具有这样规模、这样重要意义的事件（指中华人民共和国成立——本刊注），本月一日纪念了这个事件，因为正好十九年前，中国人民民族解放斗争取得了胜利。
民族主义左派革命党向中国人民、向他们强大的人民解放军、向不妥协的勇敢的“红卫兵”、向中国人民的政治导师和军事战略家毛泽东致敬，表示支持林彪的理论。林彪认为：民族民主革命是社会主义革命的必要准备，而社会主义革命则是民族民主革命发展的必然趋势……新民主主义革命不能也不应该不是无产阶级领导的、反对帝国主义、封建主义和官僚资本主义的广大人民群众的革命。

显示原版>>

Previous:我文化大革命胜利使世界人民欢欣鼓舞

Next:美《华盛顿邮报》报道：苏修一“记者”公然到台湾活动


巴报指出：美「停炸」将作为骗局载入美史册/西贝科说约翰逊并不是给越南人民帮忙

出版日期:1968.11.09
         期次:8656
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】拉瓦尔品第六日消息：最近一期达卡《假日》周刊评论约翰逊“停炸”骗局说：“这件事将作为任何有自尊心的美国总统作出的最差劲和伪善的竞选骗局之一载入美国的史册。
“除了一小撮美国走狗外，世界各国政府中几乎没有什么政府从声明中感到多大热情的。
“如果美国决策人过去的所作所为是表明问题的征兆的话，越南和平的前景可能要暗淡得多。巴黎会谈不可能产生迅速的、足够的结果使美国丧失在陆上入侵北方的同时加剧在南方的战争活动的借口。轰炸可能恢复，但是肯定不会把它作为一种像过去那样的美国人认为为消耗北越锐气所必要的‘主要’武器。事实上，这次停炸结果可能成为美国在越南的军事战略变得更糟糕的转折点。如果尼克松上台，大概不会改变对越政策目前的方针。”
【本刊讯】达累斯萨拉姆消息：泛非主义者大会负责对外事务和新闻的副书记西贝科在一日发表的声明中说，约翰逊总统下令停止轰炸越南人民共和国并不是给越南人民帮忙。美国人在越南是侵略者，因此他们必须立即承认南越民族解放阵线，准备把他们的侵略军和其他仆从军撤出南越，让越南人民解决他们自己的问题和重新统一祖国。
【本刊讯】大马士革二日消息：关于约翰逊宣布“停炸”一事，《革命报》在它在这里发表的评论中说：“约翰逊所作出的这个决定是为了他的竞选方面的利益。”
评论还说：“越南人民百折不挠的精神是无可争议的，但美帝国主义者是否有诚意以及他们是否已承认失败则是有争议的”。

显示原版>>

Previous:外电报道：巴陆军总司令启程来华访问

Next:外电报道：越美代表继续进行秘密接触讨论“四方会谈”地点、程序等问题


春水拜访阮氏萍

出版日期:1968.11.09
         期次:8656
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎七日电】出席暂停的巴黎和谈的北越代表团星期四宣布，春水于星期四上午对阮氏萍夫人作了礼节性拜访。
公告说，会晤是在民族解放阵线总部进行的。
美国代表团人士在评论春水和阮氏萍的这次会晤时说，他们预料北越人“将尽其一切力量把民族解放阵线抬高为一个独立的实体。”
在星期二，美国曾正式通知春水，它不接受春水提出的在西贡不出席的情况下同河内代表团和民族解放阵线代表团开会的建议。

显示原版>>

Previous:苏修驻越代办乞求美对越采取“现实主义态度”

Next:阮文绍邀请尼克松去南越活动/共同社报道南越傀儡打算同尼克松讨论“新的和谈方案”


法《费加罗报》报道：西贡傀儡提出参加“和谈”的三项要价

出版日期:1968.11.09
         期次:8656
         版次:2
         栏目:\[第二版]
文章正文:
合众国际社巴黎七日电】南越总理陈文香在今天这里发表的对记者讲话中表明，如果北越作出“有诚意的姿态”，西贡将参加巴黎和谈。
《费加罗报》刊登了陈文香在接见记者时的谈话，他在谈话中说，“我再要说的是，北（越）现在必须作出有诚意的姿态”，他是在谈阮文绍决定抵制巴黎会谈时讲这番话的。
陈文香说，河内可以有三种方法作出姿态，它们是：——尊重十七度线以南的非军事区。
——停止对南越城市的火箭攻击。
——同意与西贡直接会谈。

显示原版>>

Previous:瑞典国防大臣叫嚷要拼凑 「联合国军队」插手越南事务

Next:捷工人学生在十月革命节举行反对苏修大示威


法刊说美对越“停炸”的原因是：美资本家认为“和平”策略比战争合算

出版日期:1968.11.09
         期次:8656
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法《新观察家》周刊四日以《选举的关系重大》为题发表社论说：
选举是不是关系到现在这样的美国社会的继续存在？星期二到星期三晚上并不能决定。美国制度的内在矛盾将继续存在，无论在约翰逊之后是尼克松还是汉弗莱也罢。技术进步到处都可能是惊人的，而社会的瓦解过程却在继续。选举的激变只是法定瓦解的先兆。
假如越南停炸导致了和平，那将向我们说明，由于盲目的机器的作用不能战胜一个小国的人民。美帝国主义的逻辑看来不再是有计划地用武力进行统治。
这是由于著名的“恐怖平衡”吗？不是。真正的原因在于大实业家们认为和平比战争更“合算”。

显示原版>>

Previous:路透社报道：尼克松正考虑阮文绍的邀请/特勒说尼克松可能派人去了解巴黎会谈情况

Next:瑞典国防大臣叫嚷要拼凑 「联合国军队」插手越南事务


蒋贼致电尼克松表示“衷心贺忱”

出版日期:1968.11.09
         期次:8656
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北七日电】蒋总统今天致电尼克松，祝贺他当选为美国第三十七届总统。
蒋总统贺电全文如下：“欣逢阁下当选为美国总统，本人与蒋夫人谨致衷心之贺忱。并祝阁下政躬康泰，事业成功，尼克松夫人康健快乐。
“本人深信，贵国在阁下贤明领导之下，中美两国间之传统友谊，必将更加巩固，全世界自由国家之团结，也将愈为增强。”
【中央社台北七日电】外交部发言人赖家球说，尼克松在白宫主政，中美两国间现有的密切友好关系，必会有进一步的增强。
他说，我们同时相信，在尼克松主政期内，美国以自由世界领袖的地位，必然会继续保持他在亚洲抵抗共党颠覆和侵略的坚定立场，以使正义和平获得进一步伸张。
【路透社台北七日电】台湾今天由于尼克松的胜利而得意洋洋。
世界反共联盟主席谷正纲称赞尼克松是“中华民国和其他许多亚洲国家的伟大朋友”。
【合众国际社台北七日电】一位官员说，“尼克松在白宫，我会更睡得着觉。”

显示原版>>

Previous:佐藤致电尼克松期望日美“紧密合作”

Next:英·甘地向尼克松表示“热烈祝贺”


捷电视台宣传苏修侵捷“有助于”尼克松上台

出版日期:1968.11.09
         期次:8656
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格七日电】布拉格电视台昨晚说，八月份入侵捷克斯洛伐克的事件有助于尼克松在美国的总统选举中获胜。
电视评论员说，“尼克松利用了公众的幼稚，而且利用了这次机会”。
评论员说，尼克松得胜是由于捷克斯洛伐克的局势，“因为他以他的反共而著名，这些使人产生这种看法：他对这个问题的看法同白宫其他人的看法不同”。

显示原版>>

Previous:西欧国家对尼克松将上台的反应


捷工人学生在十月革命节举行反对苏修大示威

出版日期:1968.11.09
         期次:8656
         版次:3
         栏目:\[第三版]
副题:布拉格查理大学学生罢课，并同工厂工人联系，准备进一步展开罢工罢课斗争，反对苏修侵捷
文章正文:
【路透社布拉格七日电】数以千计的成队的青年人，在举行了一整天的赞成和反对俄国占领捷克斯洛伐克的示威的高潮中，于今晚高呼反苏口号，在布拉格街道游行。
当由青年、学生、工人和公务员组成的一支队伍向共产党中央委员会所在地进发时，警察仓卒地在共产党总部四周设了一道封锁线。
警察奉命维持秩序，同时避免发生可能给俄国人以重新开回布拉格的借口的任何事件，他们使用了强硬和断然的措施，来阻止示威者。他们基本的态度是友好的。
克里姆林宫在布拉格不是没有支持者的。今天上午，当杜布切克参加在俄国战争纪念碑举行的庆祝布尔什维克革命五十一周年的一个仪式时，一千多名上了年纪的男女高呼“苏维埃政权永存不朽”。
但是，今天成群结队的人走上街头和广场，高呼反苏口号，向警察喝倒采，扯下并焚毁苏联国旗，这些示威者压倒一切的感情是反对八月份入侵捷克斯洛伐克的苏联军队。
示威青年在布拉格市内游行，高呼“俄国人滚回去”，使得布拉格街头的交通陷于瘫痪。
满载警察的大轿车封锁了老城广场四周的马路，以防在那里再次发生反苏示威。
一个青年人向一个外国人奔去，把一块撕破的红布塞到后者手里。他说，“这是俄国国旗，拿去吧。”
在今天发生的几起事件中，警察挥舞警棍，打示威者的头和肩，为数不明的一部分示威者被拘留。
此间观察家说，这次示威是入侵初期以来最大的一次，这表明杜布切克在人民的某些部分——比较起来是直言不讳的学生和青年工人——中不得人心了。
他们今天举行示威，不仅是反对杜布切克参加给红军以荣誉的礼仪，而且是反对他目前所奉行的自己躲在一边，而让人民去表示捷克斯洛伐克反对克里姆林宫政策的现行政策。
【德新社布拉格七日电】今晚早些时候，警察用武力驱散了几千名年轻示威者。
高呼“俄国人滚回去”的一些青年被拘留了。
青年们被驱散了，半小时后又在瓦茨拉夫广场上重新集结起来。
【法新社布拉格七日电】当警察和民警利用警棍，催泪弹和水龙头驱散五小时的抗议示威时，有几十人被捕，一些警察和示威者受了轻伤，参加这次示威的有三千多人，其中有青年和老年人。
示威者举着捷克斯洛伐克的旗帜，高呼“自由、自由”和“俄国人滚回去”的口号，通过市内的主要街道，他们扯下了几十面苏联旗帜，并焚毁了其中的一部分。在一个地方，一批示威者包围了坐在一辆吉普车里的四名苏联士兵，并向他们的车子吐唾沫。
【路透社布拉格七日电】布拉格查理大学学生今天举行静坐罢课反对苏联占领捷克斯洛伐克，他们成立了罢课局，以便采取进一步的抵制行动。
学生方面人士今晚说，一些学院的人士已被选入罢工委员会，他们将同布拉格地区工厂工人联系。
他们的整个目的是在选定的日子一起罢工罢课来反对苏联干预捷克斯洛伐克的事务。
学生在这里下次示威的日子很可能是十一月十七日——国际学生日。
布拉格的学生希望得到国际上的支持。他们说，这里的大工厂的工人已经保证支持他们。
【法新社布拉格七日电】布拉格一些院校的学生和教授今天停课，代之以教授目前的政治局势。
早些时候，在一些院校中散发了号召学生和教授罢课以抗议苏军占领捷克斯洛伐克的标语和传单。

显示原版>>

Previous:法《费加罗报》报道：西贡傀儡提出参加“和谈”的三项要价

Next:苏修集团是十月革命的可耻叛徒！/格列奇科「节日演说」一句也不敢提美帝


捷修头目向苏军纪念碑献花圈时一批亲苏修分子呼喊亲苏口号

出版日期:1968.11.09
         期次:8656
         版次:3
         栏目:\[第三版]
文章正文:
【美联社布拉格七日电】一群亲苏的捷克斯洛伐克人星期四在奥尔尚尼基地挥舞着拳头，冲着杜布切克和切尔尼克热烈地高呼“苏联万岁”。
当这两名领导人结束（向苏军纪念碑）献花圈的仪式离开时，主张奉行强硬路线的共产党人围住这两个人，抓住他们的大衣，高呼“同苏联在一起”。
他们中有几个人抓住切尔尼克的大衣，冲着他的脸大叫：“你为什么不把你的政权搞得妥妥当当”以及“你为什么不使学校恢复秩序”。
【合众国际社布拉格八日电】约三百名亲苏分子，据说是老的保守分子聚集在苏联使馆前，显然是要递交一项决议。
这些保守分子最后被驱散了。

显示原版>>

Previous:苏修集团是十月革命的可耻叛徒！/格列奇科「节日演说」一句也不敢提美帝

Next:伊拉克一家报纸指出：不能对美总统「选举」抱任何期望/开罗《共和国报》说：不应指望尼克松政策有任何改变


开罗《共和国报》说：不应指望尼克松政策有任何改变

出版日期:1968.11.09
         期次:8656
         版次:3
         栏目:\[第三版]
文章正文:
【南通社开罗七日电】开罗的《共和国报》今天说，尼克松在美国总统选举中所取得的胜利首先意味着美国选民已唾弃现政府并对它的政策感到厌倦。美国选民采取了实用主义的作法，宁愿要改变，虽然心中并不明确这种改变的程度有多大。但是，选民确认，不管怎么样，这种改变会比目前的状况好。
这家报纸又说，美国人已厌倦约翰逊政府的政策，因为它×××××帝国主义的冒险，不管是在中东、越南或拉丁美洲，因为这种冒险突然给美国人带来许多负担和不安。但是，这家报纸提醒说，阿拉伯人不应指望尼克松的政策方针发生任何改变，因为犹太选民已准备为这位获胜者效劳和利用他。

显示原版>>

Previous:英·甘地向尼克松表示“热烈祝贺”

Next:路透社说尼克松要制订一项“新的全球战略”/法新社认为：尼克松上台后将更加紧扩军备战


路透社报道：尼克松正考虑阮文绍的邀请/特勒说尼克松可能派人去了解巴黎会谈情况

出版日期:1968.11.09
         期次:8656
         版次:2
         栏目:\[第二版]
文章正文:
【路透社佛罗里达州比斯坎湾七日电】今天据说尼克松正在仔细考虑阮文绍要他去访问南越以便对战局进行现场视察的邀请。
这位当选总统或者他的助手眼下没有就这项邀请发表意见。但是接近他的人士说，无疑他正在仔细考虑这项邀请。
观察家们说，南越总统的邀请现在可能促使他亲自去西贡访问。
【合众国际社巴黎七日电】（记者：特勒）当选总统尼克松可能派一个观察员小组参加巴黎的越南问题会议，以在他于一月二十日担任总统以前了解和平努力的进展情况。
同会议保持密切接触的外交观察家中间有这样的猜测。
正式说来，以哈里曼为首的美国代表团将继续谈判，而且预料将继续谈判至少到总统就职的时候。
但是在这段时间里，尼克松可能要派他的代表了解巴黎会议上过去发生的情况和以后可能发生的情况。
【共同社东京七日电】特派记者酒井巴黎电：由于尼克松当选下届美国总统，巴黎会谈的代表团长哈里曼大体上已经确定到明年一月辞职，尼克松将重新起用什么人，在巴黎引起了注意。据传，万斯副团长也怀有同样的辞意。

显示原版>>

Previous:阮文绍邀请尼克松去南越活动/共同社报道南越傀儡打算同尼克松讨论“新的和谈方案”

Next:法刊说美对越“停炸”的原因是：美资本家认为“和平”策略比战争合算


路透社说尼克松要制订一项“新的全球战略”/法新社认为：尼克松上台后将更加紧扩军备战

出版日期:1968.11.09
         期次:8656
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿六日电】尼克松已保证制订一项新的全球战略，以确保“不再出现越南那样的局面”，但是，他警告说，如果巴黎会谈失败或无限期拖下去，“将需要有进行战争和寻求和平的新方针”。
预料，作为一名总统，尼克松将对外交政策保持紧密的个人控制——他说过，“我的能力是在外交方面”。他的国务卿可能更多的是起一个解决纠纷的人的作用。
他同民主党人在外交政策上的主要争吵是由于他提出的下述指责：肯尼迪和约翰逊政府让一个“残存的差距”发展起来，战略在核力量方面没有一直走在俄国人的前面。
尼克松的助手本周说，他对此重视，因此他愿意冒险增加预算来加强这个国家的核武库，尽管这将会不得人心。这从而否定了军事对等概念，赞成全面优势。
共和党的估计显示，尼克松愿意批准在一九七三年以前把每年追加的国防开支逐步增加到一百亿美元，以便始终领先于俄国人。
他说过，他将努力争取同克里姆林宫举行一系列定期的最高级会谈，包括举行武器监督问题的会谈。
但是，他答应首先同北大西洋公约组织领导人会谈，并正式说过，他宁愿在战争与和平这样的重要问题上推迟同莫斯科举行实质性谈判，直到西方的军事准备恢复到“我们能同他们平等会谈以及我希望能从优势的立足点出发”的那种程度为止。
他说，他将努力使英国进入欧洲共同市场并“重开”同法国总统戴高乐的对话。
他说，“我们需要执行这样一种外交政策：自由世界的其它国家公平地分担保卫自由的责任”。
他这样归纳了他对美国全球作用的看法：
“我基本上是这样一个人：强烈地认为美国必须领导国外的自由力量，以对付破坏和平的可能性和自由的可能性的那些人。
“我们必须恢复大国和小国对美国的尊重——这种尊重不仅是由于美国有力量，而且由于美国在别国向它挑战时能有效地运用这种力量。”
【法新社华盛顿六日电】加强美国在全世界的军事地位可能是尼克松总统要优先处理的问题之一，但是他的上台可能引起麦克纳马拉在五角大楼搭起的、现在还残存的文职专家的那个出色班子的解散。
在尼克松的竞选纲领中，一个最明确之点或许是说美国对苏联的军事领先地位正在缩小，因而应该再次确定这种地位。
表明新的着重点放在军事实力之上的第一个迹象，可能是在新的一年开始时扩大军事预算。
尼克松上台后，在同苏联达成裁军和军备限制的协议方面的进展不大可能像在一个民主党总统执政下一样迅速。
但是，虽然新总统希望扩大国防开支，而且虽然据悉他希望加强文职人员对军事的控制，但是他的当选可能意味着解散那个在美国历史上很可能使美元在国防方面用钱用得最确当的班子，并为美国政府带来一个在以前已显然在削弱的三军首领的控制。
尼克松在整个竞选过程中对于他对越南问题的立场一直故意含糊其词。他对美国当前进行的一场战争打算采取什么行动只能加以猜测。
但是，他不大可能下令让在越南的艾布拉姆斯总司令不要设法使南越人准备好逐步从美军手中接过任务。巴黎谈判可能取得的成果将是他坐享其成的收获。

显示原版>>

Previous:开罗《共和国报》说：不应指望尼克松政策有任何改变

Next:特勒报道：苏修策划同尼克松早日会谈


美《华盛顿邮报》报道：苏修一“记者”公然到台湾活动

出版日期:1968.11.09
         期次:8656
         版次:1
         栏目:\[头版]
文章正文:
【中央社华盛顿四日电】《华盛顿邮报》今天报道，一个名叫维克托·路易斯的苏联记者上周访问了中华民国。
这条消息既未透露其来源，也未见登于其他报纸上。这条消息写道：“国民党中国上周接待了十九年来它的第一个苏联客人。客人名叫维克托·路易斯，是苏联记者，他在出售斯维特拉娜·斯大林的回忆录的交易中充当了中间人。他作为一个旅客在台湾旅行了四天。路易斯目前正在访问柬埔寨。他说，他在中国国民党驻东京大使馆“毫无困难地”获得了签证。
一位不愿说出姓名的美国国务院官员向中央社记者说，路易斯是苏俄公民，持有苏联护照，但他侨居西德。这个官员还说，据了解，路易斯经常去莫斯科。

显示原版>>

Previous:「毛泽东万岁！」「人民中国万岁！」

Next:外电报道：巴陆军总司令启程来华访问


阮文绍邀请尼克松去南越活动/共同社报道南越傀儡打算同尼克松讨论“新的和谈方案”

出版日期:1968.11.09
         期次:8656
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡七日电】阮文绍今天邀请尼克松访问越南，以便对这个国家的“战争和局势作出现场估计”。
阮文绍说，“在越南领土上欢迎一位自由的忠实捍卫者（你拥有这个称号已经多年了），越南政府，越南人民和我们正在前线抵抗共产党侵略的战士将感到非常高兴。”
这位南越领导人是在祝贺尼克松在五日的竞选中获胜而拍给他的一份长长的贺电中提出邀请的。
但是阮文绍对尼克松说，他确信，“有你在美国执政，多年来使我们两国联合在一起的非常密切的友谊和团结关系将进一步得到加强……”
虽然，贺电没有提出具体时间，但是，看来阮文绍对这位当选的共和党总统在一月就任前亲自对越南进行一次访问感兴趣。
【共同社东京七日电】特派记者林西贡七日电：阮文绍政府七日对美国下届总统决定为尼克松，显出了放下心来的样子，开始正式研究在拒绝出席巴黎会谈问题上造成的同美国对立的解决办法。据消息灵通人士说，阮文绍政权正在等待着尼克松在这个问题上表明态度，不过，已大体上倾向于出席巴黎会谈，并正在为此作好提出怎样的条件和怎样的和平计划的准备。陈文香总理六日说，阮文绍总统将于最近宣布为解决这个问题的基本条件的方案。还说，要在适当的条件下参加巴黎会谈。
这位总理没有说是什么条件，不过，据观察家们推断这些条件将是：（一）解放阵线不能作为独立的代表团；（二）西贡不承认解放阵线，也不承认建立联合政府，在这一点上将重新取得美国的绝不让步的保证。
阮文绍政权无意同任期已快届满的约翰逊就这个保证进行商谈，参加巴黎会谈问题也要等下届总统来决定。如他们所指望的，尼克松当选了，阮文绍政权似乎正在准备同美国进行认真地讨论。
【法新社西贡七日电】今天这里的通常可靠人士说，阮文绍准备会见民族解放阵线代表——但是在西贡而不是在巴黎。
这些人士说，这是西贡政府正在拟订的一项新的“和平解决办法”的主要条件，为的是设法打破目前的困难局面。
陈文香昨天宣布南越政府正在起草新的和平建议。陈文香说，在星期二（五日）的内阁会议上讨论了这个建议。
这些人士说，但是这一行动丝毫不意味着承认民族解放阵线。
传说中的和平计划也将坚持要由国际保证和监督停火以及北越军队撤出南越。
其中也将包括有关南越的主权和两个越南最终统一的建议。
【法新社西贡七日电】一位政府发言人今晚在这里说，阮文绍总统准备同民族解放阵线的成员在西贡会晤，但只是以“个人的身份”。
政府的这项声明证实了如下的消息：总统准备在西贡而不是在巴黎同民族解放阵线的代表会晤，作为政府不久将提出的一项新的“和平解决办法”的一部分。

显示原版>>

Previous:春水拜访阮氏萍

Next:路透社报道：尼克松正考虑阮文绍的邀请/特勒说尼克松可能派人去了解巴黎会谈情况


瑞典国防大臣叫嚷要拼凑 「联合国军队」插手越南事务

出版日期:1968.11.09
         期次:8656
         版次:2
         栏目:\[第二版]
文章正文:
【路透社斯德哥尔摩五日电】瑞典国防大臣安德生今天说，瑞典可以在一周时间内把一千名联合国军派到越南，如果接到要求的话。
他对记者说，北欧国家「一些时候以来」一直准备派出联合国军。「成立瑞典分队就是为了采取这样的行动的。」
安德生说，虽然瑞典政府还没有批准这样一个行动，但是「我认为，一旦联合国提出要求，瑞典政府就会这样做，这是理所当然的」。
他又说，一部分瑞典军队现在驻在塞浦路斯，不过在一周左右的时间内集中一千人的部队是没有困难的。

显示原版>>

Previous:法刊说美对越“停炸”的原因是：美资本家认为“和平”策略比战争合算

Next:法《费加罗报》报道：西贡傀儡提出参加“和谈”的三项要价


苏修集团是十月革命的可耻叛徒！/格列奇科「节日演说」一句也不敢提美帝

出版日期:1968.11.09
         期次:8656
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京七日电】特派记者臼田莫斯科七日电：七日，苏联十月革命节五十一周年，在莫斯科“红场”上象往年一样举行了盛大的检阅游行。但是，今年没有什么新鲜的花样，也没有出现什么新式武器。
国防部长格列奇科照例发表了演说，他说，“苏联考虑到复杂的国际形势，正在采取进一步旨在加强国防力量的必要措施”，强调了对帝国主义的警惕性。但是，这位国防部长却跟往年不同，连一句指责美国的话也没有说。
北大西洋条约组织各国的很多大使抗议捷克事件，拒绝了苏联政府的邀请，没有在广场上露面。
【美联社莫斯科七日电】苏联国防部长格列奇科今天在红场纪念十月革命节五十一周年的讲话中没有象通常那样攻击美国。
格列奇科另一个与通常不一样的是也没有提到越南。
格列奇科没有谈到美国的大选，也没有谈到巴黎的越南和谈。
他在讲话中未用通常的字眼看来表明，苏联不愿意破坏它同尼克松总统和好相处的可能性。他们也似乎是要避免那些可能妨害越南战争结束的任何事情。
人们密切注视着他的讲话，以观察克里姆林宫思想中变化的迹象，他在五分钟的讲话中着重谈到共产主义的团结以及所谓的西方对共产主义团结的威胁。这些新的着重点显然与苏联入侵捷克斯洛伐克以及它在共运中产生的意见分歧有关，国外许多党在谴责苏联领导。
格列奇科说，“帝国主义者进行各种挑衅，加紧紧张局势，制造新的世界战争的危险。”
“‘他们对社会主义国家、对国际共运进行颠覆活动。帝国主义者以加剧意识形态上的颠覆和挑衅来破坏当代进步力量的团结。”
从未特别谈过捷克斯洛伐克局势的格列奇科硬说，“正如在过去那样，苏联的武装部队目前也不用于进攻和占领外国领土的目的，而是用于卫护和平、社会主义、国际上的自由和独立的目的。”
【合众国际社莫斯科七日电】苏联今天在国家成立五十一周年的时候在红场上聚集了强大的火箭部队和有名的军团。
在今天展出的武器中没有重大的新武器，整个阅兵式只花了大约十分钟。

显示原版>>

Previous:捷工人学生在十月革命节举行反对苏修大示威

Next:捷修头目向苏军纪念碑献花圈时一批亲苏修分子呼喊亲苏口号


苏修驻越代办乞求美对越采取“现实主义态度”

出版日期:1968.11.09
         期次:8656
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京八日电】俄国驻河内代办星期四说，巴黎和谈的进展取决于美国对北越和越共的“认真的和现实主义的态度”。
契维洛夫在北越首都庆祝苏联十月革命五十一周年的会上讲了话，他提到美国停炸和未来的会谈时说：“即将举行的这些方面的谈判的进展取决于美国政府对越南民主共和国和南越民族解放阵线的立场是否将表现出认真和现实主义的态度，它们的立场体现了越南人民的愿望，是符合一九五四年日内瓦协议的”。
在东京收听到的河内越通社的广播播发了他的讲话摘要。

显示原版>>

Previous:外电报道：越美代表继续进行秘密接触讨论“四方会谈”地点、程序等问题

Next:春水拜访阮氏萍


特勒报道：苏修策划同尼克松早日会谈

出版日期:1968.11.09
         期次:8656
         版次:4
         栏目:\[第四版]
眉题:苏修急于要同将上台的美帝头子勾搭
文章正文:
【合众国际社巴黎七日电】（记者：特勒）据苏联外交官说，克里姆林宫可能设法安排同当选总统尼克松早日举行最高级会议。
在西方各国首都的俄国外交官在最近几周表示，莫斯科希望恢复由于八月苏联入侵捷克斯洛伐克而中断的同华盛顿的高级接触。
苏联要用同华盛顿的对话来推行他们所谓的共处政策。
但是来自莫斯科的外交官表明，苏联不喜欢尼克松。可是他们说，克里姆林宫奉行一项同喜欢或不喜欢主要人物没有关系的“现实的政策”。
据说克里姆林宫迫切希望尽快了解尼克松对改善东西方关系的政策。
外交官们表明，早日举行的最高级会议对于相互“探索”未来政治道路是有好处的。已故总统肯尼迪在就职后不久举行的这种会议上会晤了前苏联总理赫鲁晓夫。
预见到尼克松会胜过汉弗莱的共产党外交官们在同西方谈话中小心地避免对尼克松的过去作任何严峻的批评。
据高级外交官们说，西方，特别是美国对苏联入侵捷克斯洛伐克作出了强烈的反应，克里姆林宫最近对此感到不安和恼火。
据说莫斯科尤其是担心在更广泛的政策问题上同美国的会谈几乎陷于停顿。
一些消息灵通的西方外交官说，俄国最近对河内审慎地做工作，它的动机至少一部分可能是由于希望同华盛顿重新搞好关系以恢复对话。

显示原版>>

Previous:路透社说尼克松要制订一项“新的全球战略”/法新社认为：尼克松上台后将更加紧扩军备战

Next:外电综述：尼克松关于美对外政策的一些言论


外电报道：巴陆军总司令启程来华访问

出版日期:1968.11.09
         期次:8656
         版次:1
         栏目:\[头版]
文章正文:
【路透社卡拉奇六日电】据这里的官方宣布：巴基斯坦陆军总司令叶海亚今天率领军事代表团乘飞机离开拉瓦尔品第取道东巴基斯坦的达卡前往北京。
叶海亚将军在今年早些时候曾率领军事代表团对莫斯科进行了亲善访问，据信，讨论了苏联可能向巴基斯坦提供武器的条款。
在这次访问北京前，这里的报界上个月报道了巴基斯坦在努力从美国那里得到武器以建设它的军事力量方面遭到失败。

显示原版>>

Previous:美《华盛顿邮报》报道：苏修一“记者”公然到台湾活动

Next:巴报指出：美「停炸」将作为骗局载入美史册/西贝科说约翰逊并不是给越南人民帮忙


外电报道：越美代表继续进行秘密接触讨论“四方会谈”地点、程序等问题

出版日期:1968.11.09
         期次:8656
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎七日电】尼克松的当选并没有中断美国代表团和北越代表团在这里的接触。一位美国代表团人士今天说，目前正就谈判的第一次会议要遵守的程序问题继续在进行接触。
人们预料尼克松将派一名观察员参加会谈。与此同时，美国代表团已受权在约翰逊总统的权力下继续进行谈判。
这位美国人士说，华盛顿和河内的代表团目前正在讨论下列问题：在什么地方举行会议，是否允许记者和摄影记者采访，代表们的座位怎么安排，对各代表团用什么样的正式称呼。
一个棘手的问题是会议桌的形式。北越和南越民族解放阵线要求采用方桌，一个代表团坐一边，就象举行四国会议一样。
美国坚持采用长方形桌，一个长边坐美国和南越代表团，另一个长边坐河内和民族解放阵线代表团，使人产生是两个阵营在谈判的印象。
即使是按美国的解决办法，也一样可能出现问题，因为两个共产党代表团可以在他们中间留下很宽的距离，或多或少迫使美国和西贡也不得不这样做。这就会引起同方桌一样的问题。
这些程序性问题解决了以后，谈判马上就可以开始。这些谈判将关系到实现停火，但是据消息非常灵通的人士说，还将就南越的政治解决办法问题举行平行的谈判。
据这些人士说，这样的解决办法将意味着在南越成立一个联合政府，因为只有这样的联合政府才能代表整个南越在最后协议上签字。
【合众国际社巴黎八日电】提供消息的外交人士说，在十月中开始的美国和北越的秘密接触是由双方代表团的秘书进行的。
美国和北越代表团副团长万斯和何文楼是谈成让约翰逊总统于十一月一日下令完全停炸北越的两位主要谈判代表。
美国外交人士透露，河内尽管作了否认，事实上已默默同意美国继续在北越上空飞行，以便侦察是否可能发生表明对南方进行新的武装渗透的军队集中的任何情况。
美国人士七日说，北越外交官在私下的会谈中是以认真的态度行事的。
双方人士说，两国代表团决定继续接触，以便在扩大的会谈开始之前，尽可能地打好基础。
春水七日把大部分时间用来研究尼克松当选美国新总统的影响。春水及其代表团成员七日晚上参加了苏联使馆举行的十月革命节招待会。

显示原版>>

Previous:巴报指出：美「停炸」将作为骗局载入美史册/西贝科说约翰逊并不是给越南人民帮忙

Next:苏修驻越代办乞求美对越采取“现实主义态度”


外电综述：尼克松关于美对外政策的一些言论

出版日期:1968.11.09
         期次:8656
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿七日电】（记者：巴顿）已当选为总统的尼克松认为，亚洲在今后十年仍将是世界上主要的麻烦地区，但是，中东“目前是世界上主要的火绒箱”。
接近尼克松的人士说，尼克松决心要避免同共产党中国和苏联发生核交锋，但是，美国在中东可能不可避免会有重大程度的卷入。
尼克松最近在接见记者梅佐和赫斯时说，中东“是美国可能无法避免有重大程度卷入的地区，因为中东不仅关系到那个地区的各小国，而且还关系到欧洲的前途”。
【美新处华盛顿六日电】尼克松政府将会特别优先地注意使北大西洋公约组织“比较健全”和全面改善美国同欧洲的关系。尼克松一直主张建立一个强大的、统一的、在大西洋共同体中同美国密切合作的欧洲。
【美联社华盛顿六日电】（记者：海托华）已当选为总统的尼克松正考虑在一月二十日到白宫就职之前访问欧洲，向各盟国领导人收集情况，以便对美国的对外政策进行一次全面的重新估计。
最后他还希望访问俄国，就减少核战争危险的问题同苏联领导人开始谈判。
尼克松还曾表示可以为约翰逊总统效劳去访问巴黎或西贡，如果约翰逊认为他可以帮忙促使南越放弃抵制态度而参加和谈，从而为乱糟糟的巴黎和谈排除困难的话。
尼克松在竞选期间的讲话中所概述的他自己对越南问题的政策是：尽可能快地减少美国卷入战争的程度。他这样做的办法将是或是谈判和平，或是（使战争）“非美国化”
——即逐步把作战工作移交给南越军队。
他显然打算把美国对外政策的重心从远东移回到欧洲；“在实际上是突击的基础上”对付中东的战争威胁；削减对某些国家的援助，但增加对另一些国家的援助；改组国务院。
尼克松在最近接见美联社记者时说：“我们必须在世界各地那些我们摊的面过大的地区削减我们承担的义务，这样我们就能够把较大的侧重点放在优先的地区。”
他说，爆发世界大战的危险，在中东比在越南要大。他认为在那里美苏对抗的危险仅次于美苏在柏林对抗的危险。他认为这个问题在很大程度上有待同莫斯科举行直接讨论来处理。
尼克松说：“我想苏联领导人们是讲现实的人……。他们希望在那些可能爆发为核战争的地区举行谈判。……但是，除非我们处于实力地位，否则我们将不能举行成功的谈判。”
在竞选运动的最后几周，尼克松曾指责，和苏联的力量相比，（民主党政府）听任美国的军事力量下降了。
为了增强亚洲各国的安全，尼克松主张亚洲各非共产党国家签订一项共同安全条约。
他说：“不管采取的形式如何，重要的事情在于亚洲国家自己准备在将来对它们地区发生的任何新的侵略作出最初的反应。”
他说：“我希望能在北大西洋公约组织内树立更加坦率的作风，建立更多联系。我希望这将包括同戴高乐总统举行新的讨论。”
尼克松说：“我们被越南缠住了，因为那是前面的喷灯着火了、而正当前面的喷灯在燃烧的时候，后头的喷灯也在冒起火焰……正当美国人在亚洲、在东南亚的时候，俄国人在进入地中海。
“这些地区只是简单地列举几个而已——最重要的是整顿和巩固欧洲联盟。捷克斯洛伐克局势是那方面的一个意外事件。我想，现在欧洲人将期待有新的领导和新的主动行动来加强联盟。
“那也将加强我们在中东的地位……
“在世界各地，在拉丁美洲，对中东，对欧洲，对所谓的不发达国家，以及对外援助等等，我们需要有新的政策。
“要对美国的对外政策进行一次彻底的重新估计。”

显示原版>>

Previous:特勒报道：苏修策划同尼克松早日会谈

Next:约翰逊致电尼克松：表示将尽力为尼克松“减轻负担”


我文化大革命胜利使世界人民欢欣鼓舞

出版日期:1968.11.09
         期次:8656
         版次:1
         栏目:\[头版]
眉题:尼泊尔朋友热情赞扬毛主席亲自发动和领导的我国无产阶级文化大革命
文章正文:
【本刊讯】下面是尼泊尔一个毛泽东思想学习小组的全体成员祝贺我国庆的贺信全文：
值此中华人民共和国成立十九周年幸福之际，我们毛泽东思想学习小组全体成员衷心地祝贺毛主席领导的英勇的中国人民和光荣的中国共产党。
由毛泽东同志亲自发动和领导的无产阶级文化大革命已经取得了新的辉煌胜利。九月五日，在西藏自治区和新疆维吾尔自治区以及在拉萨和乌鲁木齐建立了革命委员会，从而全中国完成了建立革命委员会的工作，革命委员会是无产阶级专政的革命权力机构。因此无产阶级文化大革命的胜利旗帜现在正高高飘扬在从中国最北部的黑龙江省到南部的海南岛（除台湾省外）的上空。
这是毛泽东的正确的马克思列宁主义路线的伟大胜利，是毛泽东同志和中国共产党的革命战略战术的辉煌胜利。它粉碎了企图在中国复辟资本主义的中国赫鲁晓夫和中国人民的敌人的反革命路线。这是社会主义和中国无产阶级专政的胜利。中国无产阶级专政在粉碎修正主义的阴谋家、叛徒和国内反革命分子的同时，也粉碎了美帝国主义、苏联修正主义和其他反动派的侵略反华计划。
确实，这个胜利使各国的革命人民感到欢欣鼓舞，唤醒他们紧握手中枪来同美帝国主义、苏联修正主义和世界上其他一切反动派作斗争。
我们衷心地祝愿中国人民在各方面取得进一步的胜利。无产阶级文化大革命的胜利，促进了各方面的胜利。
我们热烈地欢迎目前签订的关于将同中国人民合作修建巴克塔普尔—加德满都公路的协议，它是进一步巩固我们两国友谊道路上的一个新的里程碑。
最后，祝毛主席万寿无疆！
无产阶级文化大革命万岁！
毛泽东思想万岁！
中尼友谊万岁！
【本刊讯】尼泊尔一位青年学生写信热烈祝贺中华人民共和国成立十九周年，贺信如下：
在中华人民共和国成立十九周年前夕，我向最敬爱的导师毛泽东和他的战友林彪同志、光荣的中国共产党、无产阶级革命的领导人以及决心把社会主义革命进行到最后胜利的七亿中国人民表示衷心和真挚的祝贺。
英勇的中国人民经过了长期的斗争和辛勤劳动，已粉碎了一切敌人的阴谋，克服了种种困难，并取得了社会主义革命和社会主义建设的巨大胜利，中国已经从一个贫穷、落后的国家变为一个具有现代工业、现代经济、现代科学技术和坚不可摧的现代国防的社会主义国家。
中国人民在世界范围内这么重要，以致任何主要国际问题没有它的参加都不可能得到解决。自从中华人民共和国成立以来在全世界革命人民的伟大领袖毛泽东主席的领导下，十九年来取得的成就促进了生产、技术和科学的巨大的发展，这是先前世界上没有一个国家作到过的。这是马克思列宁主义和毛泽东思想的伟大胜利。这是毛泽东同志亲自领导的无产阶级文化大革命的伟大胜利。中华人民共和国的伟大成就和它的无产阶级文化大革命已对各大洲的革命人民提供了鼓舞人心的真理。中国的伟大胜利和成就归功于人民心中的红太阳毛泽东同志的正确领导。我荣幸地衷心欢呼伟大的中国人民取得的伟大胜利，我自豪地把这样的人民、这样的国家、这样的党和这样的忠实领导者看作我们自己的人民、自己的国家、自己的党和自己的领导者。
我们同中国的关系已有数千年历史。在最近，这种友谊得到了大大的加强。我相信这种友谊将会日益增长，因为我们的友谊是建立在友好和睦邻的基础上的。中国对尼泊尔的援助是无私的。由于中国的技术人员谦虚、能干和他们的兄弟般的态度，他们成了尼泊尔人的朋友。意义最大的事件是周恩来总理对尼泊尔的访问。这有助于进一步加强我们的友谊。我强调的是中华人民共和国向我们国家提供的兄弟般的全面的国际援助是使尼泊尔人民克服一切困难的一个重要因素。最后我对中国政府和人民的宝贵援助表示衷心的感谢并保证，我们尼泊尔人民永远和你们站在一起，祝中国在无产阶级文化大革命中，在生产、技术和科学方面取得更大的成就。
中华人民共和国万岁！
中华人民共和国的人民万岁！
毛泽东同志万岁！
祝全世界人民革命的舵手毛主席万寿无疆！
【本刊讯】我有关单位收到尼泊尔一群朋友热烈歌颂毛泽东思想的联名来信。全文如下：战无不胜的毛泽东思想万岁
毛主席是当代最伟大的马克思列宁主义者。是毛主席捍卫了马克思列宁主义的学说，并更广泛地和深入地发展了它。毛泽东思想是当代的马克思列宁主义。
马克思列宁主义的核心和实质体现在毛主席这句语录里：“枪杆子里面出政权”。列宁主义是在帝国主义势力和社会主义发生激烈斗争的时候诞生的。毛泽东思想是在帝国主义走向灭亡，社会主义走向全世界胜利的时代诞生的。
在农村建立红色根据地和农村包围城市是毛泽东思想。毛泽东思想是世界上一切革命者和被压迫民族进行反帝斗争的指针。在无产阶级领导下，农民和其他阶级协力一致为实现民族独立而斗争是毛泽东思想的伟大方向。在毛泽东思想的红旗下，亚、非、拉人民正握紧枪杆子，把他们的枪成功地用来打美帝国主义和世界上的反动派，并正在取得胜利。
毛泽东思想是全世界反对帝国主义和反动派的革命科学。遵循毛泽东思想和坚信群众的各国革命人民迟早定将取得胜利。
毛泽东思想是简明的马克思列宁主义革命科学，它能够被世界革命人民所接受，所以革命人民正在取得一个接着一个的胜利。今天，世界上一切革命人民正在毛泽东思想的红旗下团结起来，反对以美国为首的帝国主义和以苏联修正主义集团为首的现代修正主义以及世界上一切反动派。
毛主席万岁！
毛泽东思想万岁！

显示原版>>

Next:「毛泽东万岁！」「人民中国万岁！」


西欧国家对尼克松将上台的反应

出版日期:1968.11.09
         期次:8656
         版次:4
         栏目:\[第四版]
副题:法国欢迎 英国不热烈 意大利失望
文章正文:
【法新社巴黎六日电】戴高乐将军星期三晚上致电美国新当选的总统尼克松，全文如下：
“值此人民指派你指导美国的命运之际，我向你表示热烈的诚挚的祝贺，最真诚地衷心祝你在担负你的崇高使命中获得成功。我也愿意向你表示我的希望，希望我们两国人民的悠久友谊对于在世界上建立公正的和平作出贡献。”
【法新社巴黎六日电】法国欢迎尼克松在美国总统选举中获胜。可靠人士说，法国确实希望美国人民选举一个同法美关系最近恶化无关的新人物到白宫去。因此，从法国政府认为有必要在新的现实的基础上重新估价这种关系的角度来看，巴黎认为，一个同前届政府毫无任何牵连的总统进入白宫便是一个积极因素。
【法新社巴黎六日电】巴黎非常欢迎尼克松当选总统。
【法新社七日电】伦敦——首相威尔逊和保守党领袖希思都给尼克松发了贺电。英国政府人士听到这个消息后反应并不热烈，但也并不感到焦虑。汉弗莱是两个主要候选人当中在英国最广为受欢迎的人，但是消息灵通人士说，政府希望同尼克松建立友好的关系。
波恩——基辛格总理强调，关于“美国应该在大西洋联盟中发挥领导作用但不是一支霸权力量”，他的观点同这次当选总统是一致的。总理还说，“我特别感兴趣地听到了尼克松过去谈到美国同欧洲联系的谈话。尼克松先生关于这个问题的所有谈话都符合我本人的看法。”
罗马——在意大利政界，执政的天主教民主党对于副总统汉弗莱的失败感到失望。
【德新社六日电】威尔逊首相更愿意汉弗莱成为白宫的负责人，这并不是什么秘密。
英国真正担心的是：尼克松和一个保守的政府可能赞成在经济上执行保护政策。这就可能使英国对美国的出口遭到严重影响，而美市场对英的经济恢复是一个关键的市场。
【德新社马德里六日电】西班牙官方人士今天对美国共和国总统候选人尼克松获胜感到很大的宽慰。

显示原版>>

Previous:约翰逊致电尼克松：表示将尽力为尼克松“减轻负担”

Next:捷电视台宣传苏修侵捷“有助于”尼克松上台


伊拉克一家报纸指出：不能对美总统「选举」抱任何期望/开罗《共和国报》说：不应指望尼克松政策有任何改变

出版日期:1968.11.09
         期次:8656
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】伊拉克《巴格达观察家报》五日就美国总统选举发表评论说，“阿拉伯从未对今天的美国总统选举的结果寄予任何希望”。
它又说，“美国的侵略态度主要不是总统的特性所产生的，而是美国整个制度的性质所产生的。设想今天的选举结果不会使美国的全球战略产生什么彻底的变化，这是错不了的。严酷的事实教训了我们不能抱任何一点期望。不管坐在白宫的人是谁和尽管作出了停止轰炸北越的决定，但是美国反对小国的希望的作法将会继续下去。”

显示原版>>

Previous:捷修头目向苏军纪念碑献花圈时一批亲苏修分子呼喊亲苏口号

Next:佐藤致电尼克松期望日美“紧密合作”


英·甘地向尼克松表示“热烈祝贺”

出版日期:1968.11.09
         期次:8656
         版次:3
         栏目:\[第三版]
文章正文:
【印报托果阿六日电】印度总理甘地夫人今天祝愿在美国总统选举中获胜的尼克松成功。
她说：“我们相信，标志着他的事业的将是美国人民获得更多的福利以及在国际上谅解和合作方面不断取得进展。”甘地夫人说：“印度政府和人民热烈庆贺尼克松先生当选美国总统。
“他在就任这个要职时是有过杰出的贡献和在国际事务活动方面有丰富的经验。”

显示原版>>

Previous:蒋贼致电尼克松表示“衷心贺忱”

Next:开罗《共和国报》说：不应指望尼克松政策有任何改变


约翰逊致电尼克松：表示将尽力为尼克松“减轻负担”

出版日期:1968.11.09
         期次:8656
         版次:4
         栏目:\[第四版]
文章正文:
【美新处得克萨斯州圣安东尼奥六日电】在尼克松在选举中获胜之后，约翰逊总统向当选总统尼克松拍发了电报。
总统给尼克松的电报全文如下：
祝贺你在竞选总统中的成功。每个美国人，不管他的政治信仰是什么，都一定钦佩你在取得胜利的过程中所表现的毅力和决心。
正如你所深知的，今天领导的责任很可能比过去任何时候都要繁重。这些责任肯定是非常繁重和非常重要的，因而也不能受到狭隘的党派之见的妨碍。
我希望，我国人民现在将从竞选运动的分裂性的争论转入寻求和平和社会正义的联合一致的努力。你可以相信，在你负起总统责任的那一天，我一定尽我的一切力量来为你减轻负担。
祝你、帕特和你的全家幸福，并祝在今后的困难的日子里，你的精神会更加旺盛。

显示原版>>

Previous:外电综述：尼克松关于美对外政策的一些言论

Next:西欧国家对尼克松将上台的反应


佐藤致电尼克松期望日美“紧密合作”

出版日期:1968.11.09
         期次:8656
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京七日电】佐藤首相七日给尼克松发了贺电，内容如下：
鉴于我们之间多年来在公事和私人方面都有亲密的交情，为了促进和平与繁荣的共同目标，还为了增进我们两国间的友好合作关系，我期望能够和阁下紧密地合作。
【共同社东京七日电】政府对于尼克松先生当选美国新总统一事于七日凌晨发表官房长官木村的谈话如下：
由于尼克松先生的当选，共和党政权在相隔八年后诞生了，但是，美国的外交政策历来是超党派地实行的，还从尼克松先生在充任共和党总统候选人时发表的谈话来看，我们认为美国的对外政策——包括对日政策——的基本方针在新总统领导下也不会改变。当然，尼克松新总统将会从不同于以往的新角度重新研究美国的各项内外政策。但是，在自由和民主的基础上维护并发展世界和平的基本目的将不改变，因此，我国也将继续增进日美两国的友好合作关系，同时希望在这个范围内逐步解决包括归还冲绳问题在内的两国间悬而未决的问题，日美携起手来为世界的安定和繁荣作出贡献。日报说尼克松将要日更多“分担美在亚洲的责任”
【本刊讯】日本资产阶级报纸七日报道了日本政府对尼克松上台的反应。
《每日新闻》说，日本政府认为，尼克松上台后，“‘美国的对日政策基本上不会有很大变化”。但是“在具体做法上可能会有若干的变化”。
《每日新闻》说，日本政府认为，作为日美“安全”条约的“代偿”，美国可能要求日本在亚洲更积极地分担经济和军事上的责任，要求日本为“自由亚洲的安定”做出贡献。
所谓“代偿”，就是要求日本在亚洲地区，（一）进一步明确地表示从政治上、军事上大力支持美国；（二）加强对东南亚各国的“经济援助”。

显示原版>>

Previous:伊拉克一家报纸指出：不能对美总统「选举」抱任何期望/开罗《共和国报》说：不应指望尼克松政策有任何改变

Next:蒋贼致电尼克松表示“衷心贺忱”


阿尔巴尼亚等十五国向联大提出要求恢复我席位的提案

出版日期:1968.11.10
         期次:3657
         版次:1
         栏目:\[头版]
文章正文:
【美联社联合国七日电】今天由十五个国家提出了一项提案，要求把国民党中国人驱逐出联合国并接纳中国共产党人进入联合国。
这个提案定于十一日提交给联大，但是预料像往年一样，这个提案将遭到否决。
去年有五十八票反对、四十五票赞成这个提案，另有十七票弃权。预料今年差不多会有相同结果。
这个提案的提案国恰同去年一样，他们是：阿尔巴尼亚、阿尔及利亚、柬埔寨、刚果（布）、古巴、几内亚、马里、毛里塔尼亚、巴基斯坦、坦桑尼亚、罗马尼亚、苏丹、叙利亚、南也门和赞比亚。
【路透社联合国八日电】联合国大会将在十一日开始辩论长达十九年之久的中国在联合国的代表权问题，肯定这一次还是没有改变。
要大会承认“中华人民共和国政府的代表是中国在联合国的唯一合法代表”，并且决定“立即把蒋介石的代表从他们非法占领的联合国地位及一切有关机构里驱逐出去”的决议草案今天正式传阅，草案的内容和发起国的名字事先就公开了，这本和其他几年类似。
发起小组中非洲的代表今年比去年多，加上苏丹、坦桑尼亚和赞比亚，但是消息灵通人士说，从非洲总的票数看来，预料不会有什么变动。

显示原版>>

Previous:参加广州交易会的英国商人指责英政府敌视我国 要求同我发展贸易

Next:苏修加紧通过香港搜集我情报


奥朱古表示愿意谈判：但表示存在交出比夫拉主权问题

出版日期:1968.11.10
         期次:3657
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社乌姆阿希亚五日电】比夫拉领导人奥朱古四日说，他的分裂出来的国家「准备参加」为实现尼日利亚内战中的「正义和平」而进行的「有意义的谈判」。但是奥朱古又说，不存在谈判让出比夫拉主权的问题。
他在比夫拉在乌姆阿希亚的最后一个堡垒庆祝他三十五岁生日检阅军队时说：「我们没有别的出路，只有斗争，直到敌人在谈判桌上承认我们的独立为止」。

显示原版>>

Previous:台湾《中国时报》认为：尼克松上台后美对外政策不会大变

Next:尼克松上台后将在国内加强法西斯统治


比夫拉军队歼灭联邦军二百人

出版日期:1968.11.10
         期次:3657
         版次:3
         栏目:\[第三版]
文章正文:
【路透社乌穆阿希亚四日电】这里发表的比夫拉战报说，在比夫拉军队在上伊图地区发动进攻时至少打死尼日利亚联邦军队二百名。
昨天发表的战报又说，比夫拉军队在这场遭遇战中缴获了数千发弹药和几十支英制步枪。
它还报道，在这个历时十六个月之久的尼日利亚内战中的激烈战斗在奥维里、阿赫瓦达和阿菲克波地区继续进行，联邦军在那些地方「拼命想要弥补它们最近的损失」。公报说，在星期六发动的这次反攻中，比夫拉军队在阿巴东南约十五英里的阿祖米尼中心地区推进了五英里。

显示原版>>

Previous:外电报道：西哈努克再次要美帝留在亚洲

Next:马里苏丹尼日尔上沃尔特元首重申承认尼日利亚的「统一」


参加广州交易会的英国商人指责英政府敌视我国 要求同我发展贸易

出版日期:1968.11.10
         期次:3657
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据香港《大公报》七日登载的一篇广州通讯报道，一名参加中国出口商品秋季交易会的英国来宾，严厉批评英国工党政府敌视中国的态度。
他说：一般英国贸易界人士都有兴趣继续发展对中国的贸易，但英国政府的态度却远远不能令人满意。例如港英当局竟采用一百年前的殖民主义者的野蛮手段来对待中国人民，还纵容与包庇侵略越南的美国军舰在香港大肆活动，英国政府如此敌视中国人民，中国政府当然是不能容忍的。香港是中国领土的一部分，中国政府密切关心香港中国同胞的利益，是理所当然的。除非英国政府和港英当局改变其敌视中国的政策，否则中英两国的贸易必然会受影响。
他表示，他站在英国工商界人士的立场，很愿意努力促进中英两国的贸易，但要使贸易恢复正常和得到发展，英政府还必须撤销对中国货进口的种种歧视性限制措施，以及抛弃那项早已过时和妨碍英商对中国增加输出的所谓“禁运”政策。他说，对英国来说，中国市场是很重要的。尤其是目前英国的国际收支情况恶劣，它更急切需要增加出口。

显示原版>>

Previous:法新社报道：我广州交易会商品种类多质量好

Next:阿尔巴尼亚等十五国向联大提出要求恢复我席位的提案


春水拒绝阮文绍“两方会议”方案

出版日期:1968.11.10
         期次:3657
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎八日电】出席巴黎会谈的北越代表团团长春水今天说，他不能接受西贡关于双方会议的建议。
他说，一向有这样的谅解：四个独立的代表团将参加会谈：北越、民族解放阵线、美国和“西贡当局”。
他说：“如果美国和西贡当局要派一个单一的代表团，那是他们的问题，那样，我们就将举行三方会议。”
他又说：“我们对这样一种安排并不反对，我们已就四方会议达成一致意见，但是我们拒绝两方会议。”
领导出席巴黎会谈的民族解放阵线代表团的阮氏萍女士暂时拒绝发表评论，但是答应不久将举行记者招待会。

显示原版>>

Previous:法新社报道阮文进答记者问

Next:印尼反动政权警方承认：南苏门答腊人民斗争配合得很好


东南亚各仆从为尼克松上台捧场

出版日期:1968.11.10
         期次:3657
         版次:3
         栏目:\[第三版]
副题:并乞求美国新主子不要减少给他们的“援助”
文章正文:
【共同社东京七日电】特派记者松村新加坡电：东南亚国家对尼克松当选一事，因尼克松是一贯主张采取强硬措施对付共产主义侵略的政治家，而表示欢迎。同时，这些国家也表示对尼克松的对东南亚经济援助政策寄予极大关心，强烈希望越南和平和美国新总统的出现将不和减少援助联系起来。菲律宾总统马科斯在七日发表的声明中说，“我相信，美国今后不会由于致力于美国本身的问题，而放弃维护东南亚的和平以及援助不发达国家的责任”。
马来西亚总理拉赫曼在七日的声明中也说，“希望尼克松继续援助需要援助的人这个美国的传统的政策”。
【路透社曼谷七日电】泰国领导人今天欢迎尼克松获胜，并表示希望在尼克松领导之下，美国将不会离开东南亚。
他侬总理今天说，“尼克松当选的消息给我们带来了希望：他不会放弃亚洲。其他人像巴博副总理和国防部副部长他威都希望，尼克松将找到改变亚洲目前局势以及“进一步加紧努力对付共产党威胁”的新方法。
【美联社雅加达七日电】外交部长马利克在接见美国代办莱德曼（他把尼克松获胜的消息正式通知了马利克）以后对记者们说：“尼克松非常了解印尼的情况，我不认为美国对这个国家的政策会有任何改变。”
美国是印尼的主要援助国，今年已提供了一亿五千万美元。
马利克又说，“我希望新政府继续实现前任政府对我们的保证，他指的是华盛顿保证向印尼提供印尼已要求美国明年提供的五亿美元的三分之一。
但是马利克说，他确信“美国将继续提供援助，并确信美国将在亚洲执行一项更好的对外政策”。

显示原版>>

Previous:马里苏丹尼日尔上沃尔特元首重申承认尼日利亚的「统一」

Next:以色列报纸透露：艾希科尔打算同尼克松举行会谈


法新社报道：我广州交易会商品种类多质量好

出版日期:1968.11.10
         期次:3657
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京十月三十一日电】据在广州举行的一九六八年秋季中国出口商品交易会的人员今天称，在今年的秋季交易会中，日本与欧洲钢铁公司之间激烈竞争与中国做生意，是最显著的特点。
这一次约有五十家非共产党国家的钢铁公司参加，数量是创纪录的。日本、西德、法国、比利时和瑞典是竞争最剧烈的。他们都希望正当中国的工业生产在一九六九年将会更大飞跃之时与中国做成生意。
交易会人员称，随着文化大革命全面胜利之后，这种工业产品的产量将会大大激增。与此同时，来自法国和加拿大商人在交易会中非常活跃。
在中国的出口方面，各国商人紧张地竞购皮革、罐头食品以及其他的土产品。一位商人表示，“在交易会中的每一个部门，商品的品种更多，装潢也更加美观。”另一位商人也说：“今年的化学药品和粮食产品都有很多新品种。”
参加交易会的商人都毫不犹豫地在胸前戴上毛主席像章。主要欧洲国家钢铁公司派来的代表也是最先戴上毛主席像章。
据西方专家透露，中国商品交易会今年展出三万多种商品，其中一些商品质量有了提高，包括电子显微镜和电子计算机。这些商品都是被列为不准输往中国的禁运项目。

显示原版>>

Previous:秘共（马列）出版《毛主席论青年运动语录》

Next:参加广州交易会的英国商人指责英政府敌视我国 要求同我发展贸易


法新社报道阮文进答记者问

出版日期:1968.11.10
         期次:3657
         版次:2
         栏目:\[第二版]
文章正文:
【法新社河内八日电】民族解放阵线驻河内代表团团长阮文进今天在一次记者招待会上说，民族解放阵线主张在南越实行可以导致成立一个“广泛民族团结”的政府的自由选举。
法新社记者问他，民族解放阵线在巴黎的代表团是否有权讨论停火问题，阮文进回答说：
“民族解放阵线完全有资格讨论有关南越的一切问题。”
这位代表团长表示，民族解放阵线没有为“美军的撤走”和在南方举行选举拟订任何固定的时间表。

显示原版>>

Previous:美官员说：美正研究阮文绍“两方会议”方案

Next:春水拒绝阮文绍“两方会议”方案


合众国际社说尼克松正忙于拼凑新班子

出版日期:1968.11.10
         期次:3657
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社佛罗里达州迈阿密七日电】当选总统尼克松今天把他的一些最亲密的顾问聚在一起以制订他的新政府的方针。
尼克松和他的全家以及他的一些主要战略家和六十一名记者昨天深夜抵达这里，打算休息几天以解除总统竞选运动中的紧张情绪。
尼克松在纽约发表的获胜声明中说，他将在这里呆三天。然后他打算定下心来筹组将在一月二十日上任的政府，这个工作将包括物色十一名内阁人选和其他大约二千二百名任命的联邦工作人员。

显示原版>>

Previous:拉美人民对美总统“选举”丑剧反应冷淡

Next:罗歇在莫斯科活动后返法


捷国防部声明楚尔“患病” 由鲁索夫代理国防部长职务

出版日期:1968.11.10
         期次:3657
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格五日电】捷克斯洛伐克副国防部长今天被任命暂时行使部长职务，官方并否认关于部长将被解职的谣言。
国防部新闻司的声明说，自十月五日就生病的楚尔部长曾指定鲁索夫副部长代理他的职务。
这里军队方面流传的谣言说，军队的政治方面的负责人弗·贝德日赫可能很快被任命为国防部长，以代替楚尔。贝德日赫生于一九一二年，自七月底以来担任目前的要职。
最近几个月来很少听到他的名字，但是昨天关于他最近在莫斯科曾会见苏国防部长格列奇科和华沙条约总司令雅库鲍夫斯基，然后又去波兰的消息使人们更加确信他即将被提升的谣言。

显示原版>>

Previous:捷修主席决团定本月中旬开中央全会

Next:隆哥进医院治病


捷修主席决团定本月中旬开中央全会

出版日期:1968.11.10
         期次:3657
         版次:4
         栏目:\[第四版]
副题:英报说苏修想迫使杜布切克集团推迟会议
文章正文:
【法新社布拉格一日电】今晚这里宣布，捷克斯洛伐克共产党中央委员会将于十一月中旬举行全体会议。
这个消息是在党的主席团举行一次会议后宣布的。
与此同时，捷克作家在今天发表的一项决议中保证要联合起来为了使所有的艺术家、科学家和记者免遭迫害而进行斗争。
社会党机关报《自由言论报》刊登了昨天这里举行的一次会上所通过的这项决议。
决议说，如果任何艺术家、科学家或记者因为他们发表了什么意见或者因为他们的工作受到起诉或遭到迫害的话，那么，作家们就认为，这是对捷克斯洛伐克整个文化界的攻击，他们就要联合起来为了争取辩护权利而进行有效的斗争，从而提出他们的不同意见。
【本刊讯】英《泰晤士报》一日刊登了从布拉格发回的一篇文章，题为《俄国人试图阻挠捷克举行会议》，摘要如下：
当布拉格的注意力集中在建立联邦制和庆祝共和国成立五十周年的时候，莫斯科的使节库兹涅佐夫的活动相当繁忙。
在过去八天内他拜访了捷克斯洛伐克九名领导人，其中八人可能是最容易屈服于苏联压力的。
在他拜访的人中，除杜布切克外，还有：亲苏的党的书记英德拉，党的主席团中的亲苏委员比拉克，总理切尔尼克，副外长普列斯科特，副总理什特劳加尔，内务部长佩尔纳日，斯洛伐克党的首脑胡萨克和总统斯沃博达。
库兹涅佐夫进行拜访的目的是要对即将召开的、决定性的党中央委员会会议的时间和内容施加影响。
俄国人现在坦率国人现在坦率地想要设法拖延这次会议的召开，并且希望能够推迟到在布达佩斯举行国际共产党会议后再召开。另方面，杜布切克现在却急于要尽可能快地召开这次会议。杜布切克是否能成功地挫败苏联的拖延策略，这一点现在还难以肯定，虽然有一些进步的主席团委员谨慎地希望，会议将在十一月七日至十五日举行。
【法新社布拉迪斯拉发五日电】昨天这里宣布，斯洛伐克共产党中央委员会将在十一月十九日和二十日举行全体会议。

显示原版>>

Previous:罗歇在莫斯科活动后返法

Next:捷国防部声明楚尔“患病” 由鲁索夫代理国防部长职务


拉美人民对美总统“选举”丑剧反应冷淡

出版日期:1968.11.10
         期次:3657
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布宜诺斯艾利斯六日电】阿根廷外交部长科斯塔·门德斯今天表示，希望在尼克松执政期间美国和拉丁美洲的相互关系“继续良好”。
布宜诺斯艾利斯各报几乎无一例外地都在头版报道美国的大选，但是人民对这次大选似乎比较冷淡。
在智利的圣地亚哥，人们用以前少有的一种冷淡态度对待美国总统选举。看来智利人对美国谁当选的关心不如对智利第一个作心脏移植手术的女青年玛丽亚·埃伦娜的健康状况的关心。
总之，拉丁美洲人对美国选举的进展情况不大热情。
巴西官方对尼克松获胜的消息的关注不及英国伊丽莎白女王及其丈夫在该国的访问。

显示原版>>

Previous:威尔逊表示欢迎尼克松访英并希望同尼克松密切接触

Next:合众国际社说尼克松正忙于拼凑新班子


隆哥进医院治病

出版日期:1968.11.10
         期次:3657
         版次:4
         栏目:\[第四版]
文章正文:
【路透社罗马十月二十六日电】苏联一个专家飞抵此间为意大利共产党的首脑隆哥治病，他现因患着严重的血液循环阻塞症住在罗马一所医院。
共产党今天发表的透露这一点的公报说隆哥昨天已被送往医院。
公报说，隆哥每天同意大利共产党的其他重要成员保持接触。
据悉，这位共产党首脑在苏联侵略捷克斯洛伐克后最近受到了不寻常的繁重工作的压力。
【法新社罗马十月二十六日电】独立的《现代晚报》说，隆哥借助氧气罩供氧呼吸。

显示原版>>

Previous:捷国防部声明楚尔“患病” 由鲁索夫代理国防部长职务


罗歇在莫斯科活动后返法

出版日期:1968.11.10
         期次:3657
         版次:4
         栏目:\[第四版]
副题:苏修法修会谈公报表示希望捷局势「正常化」
文章正文:
【法新社巴黎六日电】本周在莫斯科举行了两天会谈的法国和苏联的共产党领导人在今晚发表的公报中表示，希望捷克斯洛伐克的局势“正常化”。
由法国总书记罗歇和苏联总书记勃列日涅夫率领的两个代表团就捷克斯洛伐克问题“交换了意见”。它们希望，“在马克思列宁主义的基础上，局势恢复正常，以便在这个国家加强和发展社会主义”。
会谈涉及“国际局势，反帝斗争，世界共产主义运动当前的问题”和其他问题。
两党代表团对美国停止对北越的轰炸表示“满意”，它们认为停止轰炸是“越南人民的一个重大胜利”，是走向和平的“第一步”。
两党代表团说，它们对“筹备”各国共产党会议的“情况”感到“满意”，说会议应“在不久的将来”就举行。两党保证为这次会议的成功而努力。
【法新社巴黎六日电】法共总书记罗歇和他率领的党的代表团在莫斯科同苏联领导人进行了两天会谈后于今天飞回这里，但是他拒绝详谈他们的会谈情况。
他对一名记者说，双方说明了它们对捷克问题的看法，他未详谈。
他说，两党达成了广泛的协议，“要采取联合行动保卫和平和社会主义”。
（在莫斯科，虽然官方对这次也讨论了拟议中的世界共产党会议的会谈没有发表声明，但观察家认为，会谈主要是相互说明自己的观点，没有什么严重的冲突。证明这种看法的是：今天在莫斯科为罗歇一行人送行的不仅有政治局委员苏斯洛夫、基里连科和中央委员波诺马廖夫，还有党的总书记勃列日涅夫。）

显示原版>>

Previous:合众国际社说尼克松正忙于拼凑新班子

Next:捷修主席决团定本月中旬开中央全会


马里苏丹尼日尔上沃尔特元首重申承认尼日利亚的「统一」

出版日期:1968.11.10
         期次:3657
         版次:3
         栏目:\[第三版]
文章正文:
【法新社瓦加杜古五日电】非洲小型最高级会谈在这里结束，在这以前，它要求人们支持尼日利亚统一和领土完整的主张。
在这里会晤的四位国家元首是：迪奥里（尼日尔）、阿扎里（苏丹），拉米扎纳（上沃尔特）和凯塔（马里）。
今天发表的联合公报说，他们：
重申完全遵守在阿尔及尔举行的第五次最高级会议通过的关于承认尼日利亚统一和领土完整的决议。
继续完全支持阿尔及尔会议的决议和安理会关于中东的决议，这两个决议要求以色列撤出六天战争后占领的阿拉伯领土。

显示原版>>

Previous:比夫拉军队歼灭联邦军二百人

Next:东南亚各仆从为尼克松上台捧场


毛主席是当代最伟大的马列主义者

出版日期:1968.11.10
         期次:3657
         版次:1
         栏目:\[头版]
眉题:日本朋友称颂毛主席解决了无产阶级专政条件下继续革命问题
副题:毛主席最新指示迅速得到贯彻 文化大革命正生气蓬勃地发展
文章正文:
【东方社东京十月二十八日电】参加中华人民共和国成立十九周年活动后回到日本的日中友好协会（正统）、日中文化交流协会联合代表团团长黑田寿男和团员穗积七郎，二十六日晚间在东京举行的一次集会上作报告，热烈赞扬中国无产阶级文化大革命。
这个集会是由日中友协（正统）和日中文化交流协会联合主持的。从事日中友好运动的人士一百多人参加了这个集会。
黑田说：“现在，七亿中国人民在以毛主席为首、林副主席为副的无产阶级司令部的领导下，紧密地团结，在史无前例的壮大的、深刻的无产阶级文化大革命的全面胜利的阶段中进军着。”
黑田说：“马克思和列宁预见过从社会主义到共产主义时期的革命的问题，但是，他们都未能解决这个问题。毛主席把这个问题在理论上和实践上完全地、天才地解决了。毛主席是当代最伟大的马列主义者，毛泽东思想是马列主义的最高峰。”
黑田说，“七亿人民对他们的旧思想、旧文化、旧风俗和旧习惯进行大改造，进行斗私批修，树立无产阶级世界观，这是从来没人想到的事。在中国，只有毛主席的天才、勇气和他对人民群众的无限信任，这样伟大的事业才得以实现。”
他说，“现在，毛主席的英明的最新指示一发出，就传播到中国七亿人民群众中去，并且，七亿人民立即实践这个最新指示。这是很好的情形。”
他说，“中国人民现在在全力展开‘工人阶级领导一切，的运动，展开干部参加生产活动的运动，还展开吸收工人阶级的新鲜血液，整顿和建设党的运动。这种运动都在生气蓬勃地前进着。”
黑田还强调说，“从中华人民共和国成立以来，绝对多数的日本人民每年庆祝过中华人民共和国国庆。今年，中国无产阶级文化大革命正在向全面胜利前进的情形下迎接中华人民共和国成立十九周年，日本人民特别高兴地祝贺这个节日。日本人民正在热烈祝贺中国成为永远不变色的社会主义大国和全世界革命力量最坚强的堡垒，而且，开辟了朝向共产主义的道路。”
黑田说，“另一方面，美帝国主义、苏联现代修正主义和各国反动派疯狂地诽谤和攻击中国无产阶级文化大革命，继续妄想中国无产阶级文化大革命的失败。现在，堕落成为美日反动派的忠实走狗的、反革命反人民的日共宫本修正主义集团，也憎恶文化大革命，对它怕得要死。这都是由于他们是将要灭亡的势力的缘故。”
黑田号召说，“日本人民要把正在进行的反美爱国斗争更有力地进行到底，和中国人民团结在一起，和全世界人民团结在一起，向着伟大的将来前进！”
穗积在他的报告中着重指出毛主席在六年前书赠日本工人朋友的题词的重要意义。
穗积说，“中国人民和全世界各国人民给日本人民的革命斗争以强烈支持。但是，日本革命的胜利，主要是依靠日本革命人民自己的努力。日本无产阶级革命派必须站在人民斗争的最前线，把马克思列宁主义具体运用到日本人民革命斗争的实践中去，不断总结斗争的经验，为解决日本革命的一系列战略和策略问题而奋斗。真正的革命中心一定会在这个斗争烈火中产生。”

显示原版>>

Next:秘共（马列）出版《毛主席论青年运动语录》


美官员说：美正研究阮文绍“两方会议”方案

出版日期:1968.11.10
         期次:3657
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿八日电】白宫新闻秘书克里斯琴今天在回答人们就阮文绍总统在西贡举行的记者招待会提出的问题时说：“当然，对这个建议将加以考虑。我没有更多的话说。”
【路透社华盛顿八日电】这里对阮文绍的建议的最初的反应是：这位南越总统已使会议的程序上的安排变得更加严格，使北越要参加会谈就不得不正式承认西贡为一个政府。
【法新社华盛顿八日电】在目前，这里的美国领导人似乎急于避免和南越当局发生任何冲突。由于这个原因，他们也许会给阮文绍总统的建议以相当良好的欢迎。
【合众国际社华盛顿九日电】美国官员们只愿说，正在仔细地研究阮文绍的建议。
【美联社华盛顿八日电】（记者：海托华）美国官员们今天保证迅速和仔细地研究南越提出的那种要从美国手中把同北越举行的巴黎和谈中的领导地位接过去的建议。
外交官员们认为，阮文绍的态度使约翰逊和尼克松举行会谈的迫切性增加了。预料政府当局将马上同尼克松或他的代表们磋商。
美国政府人士普遍认为，阮文绍在同敌人谈判方面的态度转硬——包括他抵制巴黎会谈——是由于他预料他从尼克松那里将得到比他觉得他过去从约翰逊那里得到的支持为多。

显示原版>>

Previous:阮文绍抛出举行“两方会议”方案

Next:法新社报道阮文进答记者问


美新处报道：约翰逊下台前将加紧推行「停炸」骗局

出版日期:1968.11.10
         期次:3657
         版次:4
         栏目:\[第四版]
副题:并将要美参院批准「防核扩散条约」
文章正文:
【美新处华盛顿七日电】在当选总统尼克松在选举中获胜以后，人们的注意力将愈来愈集中在他身上，但是在明年一月二十日新总统就职以前，约翰逊将一直为政府掌舵。
今天有人向白宫新闻秘书克里斯琴问到约翰逊从现在起到新总统就职时将采取什么行动，克里斯琴强调指出宪法规定的上述情况。
克里斯琴说，根据法律所作的许多项规定中的一项规定，约翰逊将草拟一九七○财政年度的预算咨文，必须在一月初向国会提出。法律规定即将卸任的总统准备开支计划。
克里斯琴说：“我估计这个时期将是这里的一个相当忙的时期，在总统离职以前将有许多事要做。”
约翰逊总统将继续执行的另一项重大任务显然是设法谈判一项体面的解决越南战争的办法。第三项任务是批准防核扩散条约。总统一直说他也许会召集参院举行特别会议，来就这项条约作出决定。
根据法律规定，约翰逊还需要在每年一月国会开会后不久提出国情咨文，并在一个星期以后提出经济咨文。
【合众国际社华盛顿八日电】约翰逊总统和当选总统尼克松的代表七日开始磋商明年一月二十日有秩序地移交政府控制权的问题。
预料在当选总统在比斯坎岛休息几天之后回来的时候，约翰逊将向他汇报越南问题的谈判情况。
至于总统在今后几周的计划，克里斯琴说：“在他一月二十日卸任之前，他将继续执行总统的日常职责。”

显示原版>>

Previous:尼克松上台后将在国内加强法西斯统治

Next:威尔逊表示欢迎尼克松访英并希望同尼克松密切接触


秘共（马列）出版《毛主席论青年运动语录》

出版日期:1968.11.10
         期次:3657
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】秘鲁共产党中央委员会机关报《红旗报》第三十九期报道：秘共最近已出版《毛主席论青年运动语录》。这本《语录》摘登了包括在毛泽东同志各种著作中的十七条语录。封里和封底也印着马里亚特吉的语录和秘共第五次全国会议文件的引语。

显示原版>>

Previous:毛主席是当代最伟大的马列主义者

Next:法新社报道：我广州交易会商品种类多质量好


尼克松上台后将在国内加强法西斯统治

出版日期:1968.11.10
         期次:3657
         版次:4
         栏目:\[第四版]
副题:英日记者认为尼克松将加紧镇压黑人斗争和群众运动
文章正文:
【路透社华盛顿七日电】多次强调需要把一个分裂的美国团结起来的当选总统尼克松，将在几乎得不到这个国家的最大的少数民族黑人的支持的情况下进入白宫。
尼克松不能得到黑人的支持并不使人感到意外。但是，在黑人地区出来投票的选民多得出乎人们预料，这可能被认为是表明反尼克松的情绪更为强烈得多的一种迹象。
尼克松政府的政策很可能对美国黑人产生最大的影响的三个主要方面是：维护法律和秩序，社会福利问题和民权问题。
尼克松和他的联合竞选人阿格纽在强调维持秩序的同时，只稍微提了一下需要保持正义的问题，并呼吁公民给警察以更有力的支持。
【共同社东京六日电】特派记者石塚华盛顿六日电：
尼克松关于“法律和秩序”的誓言，答应要任命强有力的司法部长和最高法院院长，扩充对付有组织的犯罪机构，加强镇压城市暴动的阵势。但是黑人和进步派学生觉得这“不是社会改革而是镇压”。还有尼克松对废除学校种族歧视政策比民主党政府更加消极，这也遭到黑人的反感。尼克松的城市问题对策、贫民窟对策、贫困对策依靠私营企业带头的方面多，这样的国内政策是否能够使美国各阶层国民团结起来，是很大的问题。
【本刊讯】英《每日简报》七日刊载爱德华兹从纽约发回的一篇报道：
当选为第三十七个美国总统的尼克松，今天在这里华道尔夫饭店第三十五层的套房里感到高兴和露出笑容之外，正在考虑他作为世界上最有权力的人所面临的工作。
对外政策将会收紧。在国内将奉行较强硬的方针，特别是在有关犯罪和骚乱的方面。
至于对英国来说，特殊关系肯定不会松弛。
尼克松特别感兴趣的方面是对外政策。
他很可能会在明年访问英国，以作为他出访欧洲的一部分，从而了解西方盟国对于他认为是俄国在东方的新威胁的看法。
他在这方面从来没有动摇。他已保证加强美国在欧洲的部队，并且将要求盟国不要减少它们提供给北大西洋公约组织的兵力。他私下里表示不同意英国减少在远东的防御力量。估计不久他就要同唐宁街通电话要求推迟这种做法。
不可避免的是，东西方关系将会收紧，而不会缓和，虽然他没有说什么话可以使俄国人有理由感到大为不安的。
他公开宣布打算“讲话温和但是手中拿着大棒”，只有这番话需要加以阐明以使每个人的心绪平静下来。如果尼克松进行的第一批工作之一是同俄国人举行最高级会议，那不会使华盛顿的任何人感到意外。他是一个喜欢到处跑的人，喜欢亲自出马和亲眼目睹的人。
在极关重要的越南问题上，尼克松比较倾向于强硬方针。
黑人将会特别戚到不安。尼克松对骚乱者将不会手软。他常常说他将加强警察。

显示原版>>

Previous:奥朱古表示愿意谈判：但表示存在交出比夫拉主权问题

Next:美新处报道：约翰逊下台前将加紧推行「停炸」骗局


阮文绍抛出举行“两方会议”方案

出版日期:1968.11.10
         期次:3657
         版次:2
         栏目:\[第二版]
文章正文:
提出，会议的每方包括一个由主要方面为首的单一的代表团：美国和西贡伪政权人方以傀儡为首，必要时还包括其他“盟国”；另一方以越为首包括民族解放阵线代表
【法新社西贡八日电】阮文绍总统今天在独立宫就和谈问题发表声明，声明全文如下（本刊作了删节）：
关于一星期前出现的和谈前景，我们支持举行两方会议的主张。
每一方都包括一个由主要方面为首的单一的代表团。
我方是侵略的受害者方面。它自然要由越南共和国为首，我们的代表团将包括美国政府代表，必要时还包括其他盟国。
另一方是共产党侵略者方面，它将以北越为首，因为北越指导对越南共和国的侵略。他们的代表团可以包括河内的辅助力量——称为“民族解放阵线”——的成员。
我们认为，为了建设性地探索可以保证越南和东南亚的长远持久和平与稳定的公正解决办法，这个方案是最合情合理的。
【合众国际社巴黎八日电】南越星期五提出了一项参加巴黎会谈的新计划。盟国外交官说，美国将会觉得很难同意这项计划，共产党的外交官说，北越将拒绝这项计划。
【美联社西贡八日电】人们注意到，阮文绍已默默地接受了“我方，你方”的方案，目前正在讨论应由谁来领导盟国方面。这对任何华盛顿—西贡谈判可能提供多少余地，是一个疑问。
【合众国际社巴黎九日电】一名北越发言人说，“阮文绍的方案是无稽之谈”。他不理会这个方案，认为它是西贡政权早就提出的河内一西贡直接会谈的新版本。
美国代表团正在对阮文绍的方案进行紧急研究。

显示原版>>

Previous:外电报道：阮文孝谈巴黎会谈等问题

Next:美官员说：美正研究阮文绍“两方会议”方案


苏修加紧通过香港搜集我情报

出版日期:1968.11.10
         期次:3657
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《华人夜报》二日在一篇报道中说，苏修特务最近加紧通过香港搜集我国情报。
报道说：香港是国际特务收集中共情报最理想的地点，苏联现已插手其中，最近更积极设法在香港布下情报网，以搜集中共的军事、政治、经济情报。苏联不惜通过外交关系，向英国方面要求在香港设立外交机构，如领事馆或商务专员公署等，但直至目前为止，未为英国及港府所接纳。
苏联经济已于前年开始向香港进军，所有来往远东的商船都在香港修理和补给，更派出邮船“贝加尔号”定期在香港、日本和纳霍特卡间行走，最近更通过日本商行，把苏联制的“好时运牌”房车运港，有意同中共汽车争夺市场。

显示原版>>

Previous:阿尔巴尼亚等十五国向联大提出要求恢复我席位的提案

Next:英外交部官员与英驻华代理代办等在香港举行秘密会议


台湾《中国时报》认为：尼克松上台后美对外政策不会大变

出版日期:1968.11.10
         期次:3657
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】台湾《中国时报》七日社论说，“观夫参众两院选举的结果，尼克松以共和党总统之必须面对民主党控制之国会，应已成为定局。因此，我们不能希望共和党执政后，在内政及外交政策——特别是外交政策上有多大的变动。”“捷克事体使欧局发生极大的变动，美国对欧洲，甚至于中东的重视远较过去为甚，因而企求越局和解亦已成为固定不变的政策，所不同者，只民主共和两党坚持原则的程度而已。人们切勿忘记尼克松上月十九日在广播演说中的谈话，当时，他郑重建议亚洲自由国家应缔结本地区的共同安全协定，借以对付共党的威胁。由此，一切亚洲国家的政府和人民均必须有此心理准备——为今后亚洲反共战斗，负起主要的责任。”

显示原版>>

Previous:以色列报纸透露：艾希科尔打算同尼克松举行会谈

Next:奥朱古表示愿意谈判：但表示存在交出比夫拉主权问题


坦《民族主义者报》评尼克松上台时指出：美任何一届政府都受垄断资本控制

出版日期:1968.11.10
         期次:3657
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】达累斯萨拉姆消息：《民族主义者报》七日的社论说，不论尼克松还是汉弗莱当选，这都关系不大，因为竞选的各方都一致同意要维护资本主义、世界剥削以及作为国际宪兵的作用。
社论指出，每一届美国政府“都是为关心自己在国内外投资的实业家和金融家所控制的”。
社论说，但是共和党总统当选人“在一方面值得欢迎”。
社论说，尼克松是以“在美国政治舞台上”的“右”而著名的，他肯定会使美国的经济矛盾表面化，使意识形态战线上的进一步的政治矛盾尖锐化。在这方面，他会为人类大大效劳。
社论继续说，以世界性市场的剥削为基础的美国垄断资本主义经济“不会让我们按照我们选择的社会主义道路和平地发展。”
社论指出，“在多米尼加共和国、刚果和越南，美国进行干预不是为了维护民主、自由和正义。它一直在设法维护它的实业界巨头的利益，这些巨头在国内拥有军用联合企业，在国外拥有大庄园、矿场和投资。”社论最后说，坦桑尼亚人“必须理解资本家的本性。”纳赛尔希望尼克松上台标志
“一个纪元的开始”
【本刊讯】开罗消息：阿联总统纳赛尔七日在给尼克松的贺电中说：“我相信你会接受我对你当选美国总统表示的真诚祝贺。我们像高度尊敬美国和赞赏它在推动事物向前发展方面的作用的许多其他人一样，希望你的当选应当是这样一个纪元的开始，在这个纪元中，你的伟大的国家可以起它的地位和职责所决定它起的作用”。电报又说，“我所回忆到的我们一九六三年在开罗会见的一切及你在那次向我们叙述的一切使我相信，美国人民对你寄予的信任将对某些国际局势产生重要的影响。”苏丹主席希望尼克松上台将导致美政策的改变
【中东社喀土穆八日电】苏丹主席阿扎里表示希望共和党在民主党统治八年之后取得胜利将导致美国政策的改变。
阿扎里评论说，民主党政府使得世界舆论对美国政府的政策感到愤怒，甚至在美国国内也是这样。

显示原版>>

Previous:印尼反动政权警方承认：南苏门答腊人民斗争配合得很好

Next:外电报道：西哈努克再次要美帝留在亚洲


特勒报道：苏修近日外交活动频繁

出版日期:1968.11.10
         期次:3657
         版次:2
         栏目:\[第二版]
眉题:美「停炸」后苏修兜售大骗局更加卖力
文章正文:
【合众国际社巴黎九日电】（记者：特勒）在目前正在为在巴黎举行的解决越南问题的正式谈判进行准备的同时，苏联正在不声不响地加紧进行在外交上审慎地对河内进行干预的活动。
在过去几天中，苏联在河内、莫斯科和巴黎同北越和南越民族解放阵线的接触有了显著的增加。
现在随着谈判的前景有了改善，随着北京对北越的影响有所减少，看来克里姆林的态度已不像先前那样沉默了。
在过去四十八小时中，苏联领导人在莫斯科同北越和民族解放阵线都进行了受到宣扬的磋商。
苏联总理柯西金同北越驻苏大使阮寿真进行了会晤，正式公告说会谈是“热烈、友好的”。
下一个行动是苏联党的领导人勃列日涅夫采取的，他同民族解放阵线驻莫斯科代表团团长邓广明进行了会谈。正式公告谈到苏联赞同民族解放阵线的目标，认为这种目标对于争取越南独立、中立和统一的斗争是非常重要的。
在河内和巴黎也分别进行了磋商，不过宣扬得较少。
在大约两个星期以前，共产党高级外交官们曾经说，苏联在约翰逊同意完全停止美国对北越的轰炸以前进行的秘密外交活动中，以及随即在巴黎举行的讨论如何开始正式的和平谈判问题的会谈中起了作用。
俄国人说，他们曾把一些建议“转告”河内，他们当时还表示相信能够达成协议，后来的确达成协议了。因此苏联的战略第一次表明莫斯科能够并且愿意在影响河内方面起一些作用。
目前苏联对胡志明主席的政权的高级机构的影响究竟有多大，克里姆林宫准备在多大程度上运用这种影响，到目前为止仍然不知道。
但是莫斯科显然已不像先前那样顾忌了。人们也可以看到河内在同克里姆林宫进行磋商；有资格的外交官们认为，这个事实表明了同东南亚的这场冲突有关的一些重要的共产党之间的微妙的政治关系已发生的变化的程度。

显示原版>>

Previous:新共全国书记处发表声明指出美“停炸”是有毒的诱饵

Next:英《经济学家》报道：尼克松主张举行有苏修在内的扩大会谈


外电报道：阮文孝谈巴黎会谈等问题

出版日期:1968.11.10
         期次:3657
         版次:2
         栏目:\[第二版]
文章正文:
【法新社金边七日电】阮文孝今天在这里说，如果南越政府继续拒绝参加越南问题的巴黎和谈的话，它将“不可避免地被人民所推翻”。他说，“我们希望美国尽快地撤出他们的军队”。由于有巴黎会谈，他认为没有必要再召开一九五四年日内瓦会议。他说，“我们将设法在巴黎取得成功，然后再看。”
有人问到关于民族解放阵线提出的“广泛的民族联合”政府的政策和组成时，他说，它将由“持有各种见解的”人和“所有民主和爱国党派”的人组成。
它还可能包括迄今未曾帮助民族解放阵线但是将同意它的纲领的人。在回答关于没有与美国人妥协的中立主义者和民族主义者是否将被邀请参加的问题时，他说，“我们将既往不咎。”
他又说，“民族联合”政府将确认民族解放阵线的纲领：“凡是反对那个纲领的任何政府就会没法生存，并将被推翻。”
他说，新春攻势以后成立的组织“争取和平民主联盟”（它的纲领同民族解放阵线相接近）“将在阵线的一切政治活动中占有它的地位”。
他在继续谈论这个联盟的作用时问道：“为什么它就不能在巴黎会议中发挥作用呢？”
【路透社金边七日电】南越民族解放阵线代表阮文孝今天在这里说，任何在越南继续进行战争的美国总统终将被击败。
他是在记者招待会上就尼克松当选为美国下届总统一事发表评论时这样说的。
他说，“我们同阮文绍政府的代表在巴黎会晤，不一定是承认他们，正如他们不承认我们一样。”
他认为美国停炸北越是件“好事”。
他说：“越南人民的成就（使美国停炸）是对他们的正直斗争的酬答。”
关于美国撤军后的越南前途，他说：“先举行选举，然后从社会上各种见解的人中、甚至从不曾积极支持过民族解放阵线的人——条件是他们不曾同美国勾结过——中进行挑选，建立民族政府。”
【美联社金边七日电】越共驻这里的外交使团团长今天说，西贡政府正以抵制巴黎和谈来对美国进行讹诈。
阮文孝说，“只要美国对南越的政策不变，西贡傀儡将继续进行讹诈。”

显示原版>>

Previous:英《经济学家》报道：尼克松主张举行有苏修在内的扩大会谈

Next:阮文绍抛出举行“两方会议”方案


外电报道：西哈努克再次要美帝留在亚洲

出版日期:1968.11.10
         期次:3657
         版次:3
         栏目:\[第三版]
文章正文:
【路透社金边七日电】西哈努克今天说，如果他的国家受到北越威胁的话，他可能谋求美国帮助，但是又说，他认为这种情况不会发生。
但是这位亲王重申，他决不会让美国军队驻在柬埔寨领土上。
西哈努克对记者说，美国承认柬埔寨的边界，就能导致两国外交关系的恢复。
他重申，他希望美国留驻想要它留驻的亚洲国家，例如泰国和菲律宾，以保持平衡，他又说：“我们希望跟我们同中国，法国，英国和苏联打交道那样同美国打交道——那就是作为一个朋友，而不是作为一个保护人。”
这位亲王说，柬埔寨不想考虑加入东南亚国家联盟。
关于外国投资，这位亲王说，这一向是受欢迎的，甚至美国投资。
“我保证，在柬埔寨的外国公司在二十五年至三十年内不会被收归国有，但是，当然，如果中国人接管了我们国家的话，我就不能给予这样的保证了。”
关于亚洲的前途，他说，美国—日本帝国主义控制一半，共产党人控制另一半。他打算在两者之间保持平衡。
西哈努克在记者招待会上说，他希望尼克松会继续执行约翰逊的停炸北越和迅速结束越南战争的政策。但是他一再强调，必需使美国继续留在亚洲，以抵消共产帝国的力量。
西哈努克说，“我们祝尼克松在执行他的困难任务时工作顺利，并请各国报界向他转达我们的良好祝愿。”
关于美俘问题，西哈努克说，“如果约翰逊总统同意保证不轰炸柬埔寨村庄，我们将立即释放俘虏”，他又说，“但是将扣留他们的船只作为一张讨价还价的牌，直到美国政府承认我们的边界时为止。”

显示原版>>

Previous:坦《民族主义者报》评尼克松上台时指出：美任何一届政府都受垄断资本控制

Next:比夫拉军队歼灭联邦军二百人


威尔逊表示欢迎尼克松访英并希望同尼克松密切接触

出版日期:1968.11.10
         期次:3657
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦七日电】威尔逊首相今天在下院说，英国将十分欢迎美国当选总统尼克松来访问，如果他决定访问欧洲的话。
威尔逊回答问题时说，要谈同尼克松可能会晤的问题对他（威尔逊）来说是为时过早的。、
「但是我指望同美国下届总统就我们两国感兴趣的和关心的所有问题以及更广泛的世界性问题进行定期的和密切的接触。」
威尔逊又说，「现在既然热闹的竞选运动已经过去而且已作出决定，每个人都认识到这位新总统将面临的巨大任务。我深信，全体议员都将预祝他在处理这些任务时获得成功。」

显示原版>>

Previous:美新处报道：约翰逊下台前将加紧推行「停炸」骗局

Next:拉美人民对美总统“选举”丑剧反应冷淡


新共全国书记处发表声明指出美“停炸”是有毒的诱饵

出版日期:1968.11.10
         期次:3657
         版次:2
         栏目:\[第二版]
副题:强调只有打败美帝才能实现真正的和平
文章正文:
【本刊讯】惠灵顿消息：新西兰共产党全国书记处五日发表了一项声明，声明全文如下：
谁也不应该受美国的“停炸”的欺骗。这并不是一个要在越南实现公正的和平的真正行动。
美国是侵略者和入侵者。他们一直没有放弃他们的目标。他们将来也不会放弃他们的目标。现在，正如过去一样，只有民族解放阵线打败美帝国主义，才能在越南实现公正的和平。
西贡傀儡为了使美国最近耍的骗局显得有声有色，假装拒绝参加巴黎“和谈”。但是，谁都知道，华盛顿在幕后一牵线，西贡就会跟着转。
“停炸”的目的有三个。第一是使越南北方和南方人民放松警惕。第二是欺骗反对美国侵略的世界运动，使它停止活动。第三是为美国的隐蔽的盟友——苏修领导人——提供一种手段来对河内施加压力，以迫使它接受投降。
美帝国主义者正在依靠他们的苏修盟友使北越同意在南方实行“降级”和停火——他们这样做是有良好的理由的。
首先，这将意味着民族解放阵线在谈判期间削弱和放弃它的胜利的人民战争。
这样一种局面将使美国及其傀儡能在军事上和政治上大大加强它们的地位。实际上，这将等于是民族解放阵线投降。
为了这种决定性的利益，美国是完全愿意暂停美国对北越的非决定性轰炸的。不管怎么样，一有适当的借口，美国就可以轻而易举地重新开始轰炸。
在越南，信赖帝国主义的保证是有致命的危险的，这个真理已经一再得到证实。美国无耻地撕毁日内瓦协议证实了这一点，美国捏造轰炸北方的借口证实了这一点，美国一面念和平经一面继续加紧侵略，也证实了这一点。
所有的经验证明，只有民族解放阵线取得全面胜利，才能使南方人民摆脱西贡傀儡及其主子美帝国主义者的不可容忍的军事法西斯统治。
“停炸”象美国所有的和平保证一样，是一个有毒的诱饵。在新西兰，最好的回答就是加紧开展抗议运动，要求无条件撤走美国侵略军和仆从军队，包括新西兰的军队。
美国佬立即全部从越南滚出去！把新西兰军队调回国！

显示原版>>

Previous:英外交部官员与英驻华代理代办等在香港举行秘密会议

Next:特勒报道：苏修近日外交活动频繁


以色列报纸透露：艾希科尔打算同尼克松举行会谈

出版日期:1968.11.10
         期次:3657
         版次:3
         栏目:\[第三版]
文章正文:
【美联社特拉维夫七日电】以色列总统和总理今天打电报祝贺尼克松当选总统。
夏沙尔总统在他的简短电报中说，“我们这一多事地区——你非常明智地看待这一地区的麻烦
——的人希望并祝愿你将明智而坚定地使人类更接近于相互谅解。”
艾希科尔说，“我对于我们举行的会谈以及你对于中东的稳定与和平抱有的献身精神有着美好的记忆。”
以色列报纸的消息今天说，艾希科尔计划在今后几周内同当选总统举行会谈。

显示原版>>

Previous:东南亚各仆从为尼克松上台捧场

Next:台湾《中国时报》认为：尼克松上台后美对外政策不会大变


印尼反动政权警方承认：南苏门答腊人民斗争配合得很好

出版日期:1968.11.10
         期次:3657
         版次:3
         栏目:\[第三版]
文章正文:
【安塔拉巨港十月二十九日电】警察当局前几天公布，第六警察区（南苏门答腊和楠榜）司令部逮捕了在上马塔普拉奥甘科默林和附近地区的地下共产党分子。
警察当局的声明说，这个地区的共产党分子的地下活动，看起来配合得很好并经过很好的策划，其目的是为了要恢复已被取缔的印尼共在这个国家的统治。
共产党人普通用的办法就是演皮影戏（傀儡戏的一种）。他们利用这个机会进行接触和开会，或散布反政府言论。
【本刊讯】印尼《武装部队报》九月二十三日报道：楠榜警分区司令特尔佩多警察中校对本报谈话时说，印尼共残余召开秘密会议的办法是：假装在田里干活，然后五至十人举行会晤，接着与会者再同其他成员举行会晤。
【本刊讯】香港《亚洲周刊》十月二十七日刊登一篇有关印尼人民武装斗争情况的一篇通讯，摘要如下：
在过去数周，政府保安部队与共党小股武装人员之间的冲突，已增加至令人警惕的程度。
印尼共产党现正运用新的战略和战术观念进行斗争。
印尼共党从失败中取得了许多可贵的经验。
印尼共党的活动，已从城市转向乡村，并且放弃和平的手段，改以武力进行颠覆性的斗争，从公开的活动，走向非法的道路。中央委员会且已发出命令，在乡村建立基地，并发动农民武装起来，向城市围困（即中共的乡村包围城市政策），争取全国的早日“解放”。
从现有的迹象看，印尼共党确已在全国各地加强乡村的活动。此外，在泰国、在菲律宾、在沙捞越的森林区、在北加里曼丹（印尼属）各地，共党的武装颠覆活动均已加强了，如果各国执政当局不能及早谋求对付的善策，则其后果必然是严重的。
以印尼来说：印尼陆军战略后备队司令伊德里斯将军已看清此一危机，最近亦运用武装力量，巩固乡村的防务，并教导农民如何抵制共党的渗透。他的部队分布于乡村各地，帮助农民改良耕具，疏导河流，推行各项福利计划；此外，更发动曾经参加反荷运动的农民，组织自卫队，使军民打成一片，希望从根本上杜绝印尼共党的活动。
伊德里斯的做法现已收到效果，此举且已引起苏哈托总统及其他政界领袖的注意。新任警察总监胡谨将军最近在一次演说中亦强调军警及军警与人民间合作的重要性。
今天，印尼共党的前途，主要系于两大因素：其一是他们如何争取农民的支持，把孤单的力量化为群众的力量；其二即为军警双方的努力，其成败对于东南亚各国均将发生重大作用。

显示原版>>

Previous:春水拒绝阮文绍“两方会议”方案

Next:坦《民族主义者报》评尼克松上台时指出：美任何一届政府都受垄断资本控制


英《经济学家》报道：尼克松主张举行有苏修在内的扩大会谈

出版日期:1968.11.10
         期次:3657
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《经济学家》九日发表评论，摘要如下：
首先，也是最基本的是，尼克松预见到战争要通过谈判解决而不是军事胜利来结束。其次，他断然拒绝在西贡硬建立起一个联合政府的主张，尽管“这并不排斥……现在在民族解放阵线中的一些人参加到这个政治过程中去，如果他们放弃使用武力和接受选举的最后结果的话”。第三，他希望这次会谈扩大到容纳“尽可能多的有关国家和方面”。特别是包括苏联和“亚洲的其它国家”。
尼克松可能在指望中国人不参加扩大的会谈。

显示原版>>

Previous:特勒报道：苏修近日外交活动频繁

Next:外电报道：阮文孝谈巴黎会谈等问题


英外交部官员与英驻华代理代办等在香港举行秘密会议

出版日期:1968.11.10
         期次:3657
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据香港英文《德臣西报》八日报道，英国外交和联邦事务部远东司司长默里与香港官员举行的秘密会议在今天结束。报道说，默里于四日晚上抵港，五日举行秘密会议，讨论与中国的关系问题。参加会议的有在香港“渡假”的英驻华代理代办克拉多克。
《德臣西报》引据“政府消息灵通人士”的话说，这次会议“是非正式的，并不准备就今后英国和共产党的关系做出肯定的、新的决定。”
“政府消息人士”说，“默里从伦敦来香港是利用了克拉多克来港渡假的机会，以便伦敦、北京、香港三方面的官员能共同交换意见，讨论中国的一般局势。”他又说，“会议曾讨论在中国被扣的英国人问题”。

显示原版>>

Previous:苏修加紧通过香港搜集我情报

Next:新共全国书记处发表声明指出美“停炸”是有毒的诱饵


阿联外长同阿拉伯各国外交使节会谈

出版日期:1968.11.17
         期次:3663
         版次:3
         栏目:\[第三版]
副题:阿联官方发言人称：“现在说和平努力失败还为时过早”
文章正文:
【法新社开罗十四日电】埃及外长里亚德今天开始同阿拉伯各国外交使节进行一系列的接触，讨论中东局势的最新事态发展。
他首先同沙特阿拉伯在阿拉伯联盟的常驻代表，然后同叙利亚大使馆代办讨论了雅林使命陷入僵局以及在（中东）危机中阿拉伯协调行动问题。
【本刊讯】开罗十四日消息：阿联外交部长里亚德昨天说，在雅林的使命失败以后，阿拉伯人现在面临中东危机的新阶段。
里亚德在阿拉伯社会主义联盟政治委员会会议上说，以色列并不孤立的这个事实将迫使阿拉伯人进行一场艰巨和旷日持久的战斗，这场战斗要求采取持久的政策、内部动员和外部的行动。
阿联国防部长法齐在会上说，现阶段的目的是解放被占领的土地和消灭侵略的痕迹，阿联面临的任务是使武装部队在规模和能力方面作好准备以实现这个紧急任务。
【法新社开罗十三日电】埃及官方发言人今天在每周举行的记者招待会上说，“现在说为寻求中东危机的和平解决的努力已经失败，还为时过早”。
这位发言人指出，在雅林提出他的报告之前，人们不会对雅林的使命问题发表意见，他随后强调指出，埃及外交部长里亚德曾经告诉吴丹的特使说，尽管以色列采取了这种态度，阿联“希望继续同他会谈和合作”。
这位发言人随后说，“只要以色列拒绝撤出被占领的领土，就不可能取得和平”。
这位发言人在被问到阿联想要美国提供什么样的援助说，阿联只有在美国停止对现在占领着阿拉伯领土的以色列侵略者提供军事和经济援助的情况下才接受美国的援助。

显示原版>>

Previous:印尼反动报纸透露：人民武装在中爪哇克拉登地区积极开展斗争

Next:以色列当局开会听取埃班报告


阿尤布主持中央内阁会议

出版日期:1968.11.17
         期次:3663
         版次:3
         栏目:\[第三版]
副题:研究巴基斯坦最近国内局势
文章正文:
【本刊讯】拉瓦尔品第消息：在阿尤布总统主持下十三日在拉瓦尔品第举行的巴基斯坦中央内阁会议研究了最近巴基斯坦发生的事件。
据巴联社报道，在布托被捕后，西巴政府完全控制了整个西巴的局势。除了在木尔坦和拉合尔发生的一些事件外，昨天整个西巴很平静。
【本刊讯】英国《卫报》十四日刊登了该报驻卡拉奇记者十三日发回的一篇报道，题为《阿尤布将面临危急的月份》，摘要如下：
现在大学、学院和中小学都关闭了。但是，一旦这些学校重新开学
——也许在一月份之前开学——，就很可能出现新的麻烦。因此，今后两个月是政府的危急时刻，政府必须使用一切手段来缓和学生的情绪。
今天对布托和其他十三名政治家的逮捕很可能在学生中引起进一步的不安，因为这位前外长一直在以毫不含糊的词句支持着学生。
说句公道话，不能把一切都归咎于布托。他所说的只不过是阿尤布总统十年前执政以来其他反对党领袖一直在说的话。只是他的言词慷慨激昂、无所畏惧，因此起的影响就更大。
造成这种政治混乱和暴乱的问题是很多的，而且是复杂的。这些问题有宪法的、政治的、宗教的、教区的、区域性的，甚至是情绪上的，它们像现政权一样老，或者甚至比现政权还要老。
第一个也许是最重要的一个问题是宪法方面的。阿尤布总统强调，他的宪法已经取得了政治上的稳定，这是以往职业政治家治理时期所没有的。反对党领导人反对（阿尤布实行的）基本民主，因为他们认为，阿尤布每次都可以有把握地让由八万（现在将达到十二万）个属于收入最低阶层的人们组成的选举团投票拥护他执政。
反对派希望重新实行议会制，因为议会制保证实行普选权的选举，而不是通过政府可以操纵的选举团进行选举。他们认为，议会制还将保证各行业有合理的代表名额，保证实行司法制度并且在东西巴都有立法议会。
在国民议会中，东巴反对党成员提出的几乎每一个问题都是有关在这个或那个部门中对两个省不是一视同仁，而是对东巴不利。这个不平等问题是阿尤布总统从过去历届政权中继承下来的问题，在弥合这个裂痕方面也许他比任何人都更卖力，他在过去十年中给东巴拨了数百万卢比。
第三个重要问题是有关西巴作为一个整体而不是作为原来五个分割的省份（旁遮普、信德、西北边省、俾路支和卡拉奇）的管理问题。旁遮普的反对派领导人希望保持统一的体制，而信德、西北边省和俾路支的反对派领导人则致力于使它分裂。
反对统一体制的情绪正在越来越激烈。对反对派领导人来说，这是一个非常容易感情冲动的问题。在信德和俾路支，反对统一体制的力量正变得越来越强大。“信德万岁”已成为许多信德人用来进行祝贺的一种形式，还有人要求提高信德语的地位，使其成为国语。
政府声称，反对派领导人煽动地方感情，促使信德人反对非信德人，俾路支人反对非俾路支人，旁遮普人反对非旁遮普人，帕坦人反对非帕坦人。人们毫不讳言这种地方主义和地方观念已达到危险程度。
此外，有一个极其危险的宗教问题。伊斯兰教仍然是巴基斯坦的基础，因此巴基斯坦人民不能接受使社会现代化的任何建议，如果它违背伊斯兰原则的话。
在外交政策方面，各政党持有不同意见。民族人民党的亲俄派谴责阿尤布总统是亲美和亲华的。亲华派则指责他是亲俄和亲美的。伊斯兰促进会指责他与中国和俄国的令人讨厌的无神论者合作。
人民联盟希望巴基斯坦坚定地与美国站在一起并与印度建立友好关系。尼扎姆伊斯兰党主张不要一切外国贷款。穆斯林联盟理事会派没有自己的主意，但是它继续反对英联邦和阿尤布总统的穆斯林联盟，《巴基斯坦时报》曾把穆斯林联盟说成是一个挂名的组织，它满足于附和政府的政策。这个政策就是与世界上每一个国家保持友好关系。
简而言之，巴基斯坦的政界是极端混乱和非常不团结的。在大选来临的时候这种混乱和不团结的情况将会加剧。
在选举中，学生很可能起到一种主导作用，并且凡是有学生介入的地方都不能排除暴乱。在即将来临的数个月中，政府和执政党穆斯林联盟将极力宣传阿尤布总统深得人心。同时反对派将竭尽其力来损害这位总统的形象，这可能使阿尤布总统作了艰苦的努力试图让其团结起来的国家严重地分裂。

显示原版>>

Previous:以色列当局开会听取埃班报告

Next:泰国傀儡政府鼓吹召开「亚洲国家外长会议」


卡曾巴赫同多勃雷宁密谈

出版日期:1968.11.17
         期次:3663
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿十四日电】国务院发言人今天说，美国政府还没有决定，是否在南越代表们缺席的情况下继续同北越和民族解放阵线进行关于越南的巴黎会谈。
同时发言人巴奇还宣布，代理国务卿卡曾巴赫今天和苏联驻美大使多勃雷宁进行了半小时的会谈。

显示原版>>

Previous:英报报道：苏修担心美「和谈」骗局不能早日实现

Next:阮成黎就美国务院声明发表谈话


毛主席语录

出版日期:1968.11.17
         期次:3663
         版次:1
         栏目:\[头版]
文章正文:
革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。 毛泽东

显示原版>>

Next:印共革命派在喀拉拉邦建立地方协调委员会并准备组织军队开展武装斗争


美帝狂轰滥炸越解放区和非军事区/美伪军在岘港附近地区进行“扫荡”

出版日期:1968.11.17
         期次:3663
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十五日电】美国喷气轰炸机和大炮今天轰击了非军事区内发现有共军活动的两个地区，这是停炸以来对非军事区的最猛烈的轰击。
美军司令部说，在今天上午八点和九点发生了两起“事件”，美国战斗轰炸机和大炮轰击了缓冲区南部的地区。
发言人说，一架美国陆军观察机首先发现在犹灵以北三英里，或非军事区东南角以北一英里的一个地区有共军的掩体和补给品。
发言人说，空军Ｆ—４鬼怪式飞机和美国炮兵阵地轰击了这个地区，引起一连串十二次连带性轰炸。
在此之前，发言人说，昨天在非军事区内发生了两起“事件”，美国大炮向南北越分界的无人区内的两个地区打了炮。
【美联社西贡十五日电】今天清晨，Ｂ—５２对湄公河三角洲的敌军集中的地方、防御工事和设有武器的阵地投掷了两百吨炸弹。
另外四批Ｂ—５２（总共二十五架）对西贡以北的柬埔寨边境一带的共军集中的地方和基地营投下了七百五十吨炸弹。
【合众国际社西贡十四日电】阿美利加师宣布在岘港附近发动一次新的行动。
这个名叫“大胆的事业”的行动是十日开始的，许多连的军队在岘港以南约二十英里的会安西南五英里处搞搜索和肃清活动。
这些军队的具体任务是和国家警察部队和越南的民团一起，同当地的越共部队和在坑道里的部队作战。
【法新社芙拜十四日电】北部战线今天平静，并处于很好的控制之下。
军方人士说，北部两个省份没有一个城市或基地现在受到北越的威胁。他们暗示这里的局势对于盟国来说从来不像现在这样有利。
北越人已撤入山中据说是“他们的深入的基地地区”，而且可能已撤入老挝。美国军队仍在寻找河内军队，但是遭到了突出的失败。每当他们找到时，河内部队宁愿避开，也不愿作战。

显示原版>>

Previous:美刊供认：美伪正利用巴黎会谈加紧在南越进行战争

Next:英报报道：苏修担心美「和谈」骗局不能早日实现


美刊供认：美伪正利用巴黎会谈加紧在南越进行战争

出版日期:1968.11.17
         期次:3663
         版次:2
         栏目:\[第二版]
副题:说美伪军正对南越解放区“主动出击采取攻势行动”
文章正文:
【本刊讯】《美国新闻与世界报道》十八日一期发表了一篇西贡报道，题为《当外交人员在争吵的时候，美军加紧进行战争。美国一日的停炸产生了约翰逊所没有想到的结果——同西贡在政治上发生激烈的争吵；对战场上的军队来说，情况就不同了。盟军采取了联合行动，击溃日益削弱的敌人，通过这种方式解决战争》。摘要如下：
在越南局势中，发生重要的松动现象。
尽管西贡和华盛顿之间仍在进行着激烈的外交上的争论，约翰逊十一月一日的全面停炸仍旧能够使战争发生引人注目的转折。
在军事方面，美国和南越的部队正主动出击，采取攻势行动。停炸北方后第一天，在那个国家里发生了九十六起“事件”
——其中大部分是盟军挑起的。第二天发生了四十五起。又是盟军搞出的。
当然，共产党并没有被打败。他们仍然能够显示他们的力量。但是，全面来看，共产党人已把几万人的军队撤退到柬埔寨、老挝和北越，使军事上处于空虚的状况。
共产党的撤退使当地的越共游击队失去了屏障。
南越的一些军人说，如果北越的军队撤走，他们能够在三个月内战胜越共而取得决定性的胜利。美国人说上述预言未免过于乐观，特别是如果考虑到到处都是共产党人的湄公河三角洲的情况的话。尽管如此，他们还是同意军事上的前途是光明的这种看法。
美国已经在重新部署它的兵力。
河内坐在巴黎等待谈判等得越久，在南越境内的当地游击部队就可能遭到美国和南越军队越沉重的打击。从长远来看，这些游击部队对共产党人的命运来说比北越的正规部队更重要。
这些当地的越共将必须靠自己的力量应付越来越大的盟国压力。
河内可能要求在南方停火，而把它的一切力量转而用于进行颠覆活动、渗透和恐怖活动这样一种政治手段。大多数南越政府官员将会欢迎这样做，因为那时候西贡将会主张无条件实现停火。西贡认为：它能够利用这种局势，办法是扩大它的影响，向越共控制的地区大量运送商品，并全面巩固它的地位。

显示原版>>

Previous:盛赞文化大革命促进了我各界方面的发展

Next:美帝狂轰滥炸越解放区和非军事区/美伪军在岘港附近地区进行“扫荡”


美通讯社报道：南越傀儡将改变对巴黎会谈的抵制态度

出版日期:1968.11.17
         期次:3663
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十一日电】范登林同爱丽舍宫高级官员会谈的时候，有消息说，西贡即将宣布它将放弃它对会谈的抵制，并派一个代表团到巴黎去。有些消息说，西贡将在二十四小时内宣布它的决定。
南越外交官们说，他们既不能证实也不能否认这样的消息：在美国驻西贡大使邦克同南越总统阮文绍最近的会谈中已达成了协议。
法国外交界人士说，根据这项所谓的协议，西贡将在关于军事问题的会谈中起重要作用，并在每次提出政治问题的时候西贡将起主要作用。
据巴黎流传的一则未经证实的消息说，西贡在获得邦克关于他们在这种会谈中的作用的保证后，已决定参加华盛顿和河内上月一致同意举行的扩大的会谈。
据这则消息说，西贡在得到关于他们不必把民族解放阵线代表团视为一个独立的实体的保证后，已同意派出代表团。
【法新社巴黎十五日电】美国人士今晚在这里说，据现在认为，在西贡政府参加讨论越南问题的巴黎会谈的问题上，取得协议已近在眼前了。
【美联社华盛顿十五日电】这里流传的消息说，阮文绍将在今后两星期内宣布：他将参加同北越和民族解放阵线的会谈，如果让他的代表在同河内的谈判中担任领导角色的话。
【合众国际社西贡十六日电】在越南人士盛传西贡正在着手撤销它对巴黎和谈的抵制的消息声中，美国同西贡政府的紧张关系星期五出现了明显的改善。
通常可靠的越南政府人士说，西贡在对和谈采取“比较现实的看法”，并且正在“寻求走向会议桌的途径”。
一位美国人士承认，在邦克同阮文绍最近的会谈中确实笼罩着一层乐观气氛，这种新的气氛是
“令人鼓舞的”。
这位越南官员说，在西贡承认参加会谈的必要性方面的“进展”是上星期六开始的，当时正是邦克同阮文绍会谈的日子。
他说，在西贡开始接到美国给予支持的新保证之后，这种进展又重新开始了。这位越南官员说，美国国务院星期三的声明使西贡政府感到高兴。
【美联社西贡十五日电】美国大使邦克今天同阮文绍总统会晤，争取使南越参加巴黎会谈，这是将近一个星期以来他们第一次会晤。
一位人士说，邦克的目的是“就阮文绍表示的关切要他放心”。
【法新社西贡十五日电】关于所讨论的问题，没有得到任何消息，但是人们普遍相信邦克已把美国政府对南越的新的和平建议的反应告诉阮文绍。

显示原版>>

Previous:外电报道：黎德寿离河内再去巴黎

Next:印尼反动报纸透露：人民武装在中爪哇克拉登地区积极开展斗争


日蒋加紧勾结图谋设立「部长会议」机构

出版日期:1968.11.17
         期次:3663
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》四日报道：
最近在政界和财界的一些人中间，有试图在日本和台湾之间也设立象日本和韩国之间那样的部长会议的动向。中心是日华合作委员会（代表委员是日本商工会会长足立正）。这个委员会同国府（指蒋帮）方面的对应组织中日合作策进委员会（首席委员是谷正纲）从七日起在台北举行的第十三次全会发表联合声明宣布了这件事。
据合作委员会的人说，已经得到了佐藤首相的ｒ默契」。这件事在自由民主党总裁选举以后开始动起来的可能性将会是很大的。

显示原版>>

Previous:西哈努克宴请美俘

Next:印外交国务部长攻击我国


阮成黎就美国务院声明发表谈话

出版日期:1968.11.17
         期次:3663
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十五日电】北越今天正式指责美国诬蔑河内破坏非军事区，说这是一种“目的在于掩盖美国的侵略政策的手法”。
河内首席发言人阮成黎还指责华盛顿破坏它同河内达成的协议，他说这个协议要求举行包括民族解放阵线和西贡的四方会议。
他说：“美国现在不守信用，声称这个协议要求举行两方会议。这样一种说法是没有根据的。”
阮成黎的这番话是对国务院十三日发表的措词尖锐的声明的一种反驳。
他说：“事实天天说明美国是顽固、狡猾、背信弃义的”。
他说，正当美国人和南越人加紧发动进攻的时候，“美国却就所谓越过非军事区的炮击大肆叫嚷”。
他说：“这是一种目的在于掩盖它的加紧进行侵略战争的活动、掩盖它的继续在越南北方上空飞行的活动的手法，为的是愚弄要求立即举行讨论实质问题的巴黎会谈的世界舆论。”
他指责美国提出这样的警告：美国空军也许会派军用飞机进入北方去寻找被击落的侦察机驾驶员。他说，这将是一种“严重的挑衅”。
他再次要求立即停止这种侦察飞行。
他说，以哈里曼为首的美国代表团已拒绝河内和民族解放阵线提出的不等西贡参加就开始举行正式会谈的要求。
他再次主张开始举行正式会议。
他拒绝了西贡提出的让民族解放阵线代表团只是作为河内代表团的一部分参加会议的主张，说这种主张“荒唐透顶”。
他说，举行一次三方会议可能“导致和平”，甚至没有西贡参加也行。
他说：“如果西贡不参加会议，我们建议举行有三个独立的代表团——越南民主共和国、民族解放阵线和美国——参加的三方会议。”

显示原版>>

Previous:卡曾巴赫同多勃雷宁密谈

Next:外电报道：黎德寿离河内再去巴黎


盛赞文化大革命促进了我各界方面的发展

出版日期:1968.11.17
         期次:3663
         版次:1
         栏目:\[头版]
眉题:参加广州交易会的非洲贸易朋友
文章正文:
【本刊讯】香港《大公报》五日刊登一篇广州通讯，题为《外宾赞我国成就》，摘载如下：
“在毛主席和中国共产党的英明领导下，中国的进步很快，变化很大。中国是一个有七亿人口的伟大国家，七亿人民正团结得像一个人一样。”
两位参加本届交易会的非洲刚果（布）客商，在对记者谈及他们这次第一回前来我国参加交易会的观感时，反覆强调了上述意见。
刚果（布）的客人，特别赞扬我国革命职工在无产阶级文化大革命中生产出来的许多机械、电子仪器和电气用品等新产品。
他们说：“凡是西方国家有的东西，你们中国都有了，可见中国的进步很大。我们要祝贺你们在毛主席英明领导下所取得的巨大成就。非洲各国人民要学习中国的光辉榜样，特别是要学习中国人民那种顽强的斗争意志。”
他们说，外国能制造的科学仪器、电子仪器和电气用品，中国也能够制造，“这真正说明中国在政治上是独立了。如果没有政治上的独立，则决不会有发达的经济。”他们又说，他们在广州、佛山等大小城市都参观过工厂，看到每个地方都贯彻着自力更生的方针，自行生产各种产品，这又是中国政治独立、经济发展迅速的一个例证。
这两位刚果（布）客商兴奋地描述，中国货品在刚果（布）市场上，很受该国广大劳动人民的欢迎。人们纷纷争购中国货。
两位首次前来参加交易会的几内亚客人，也热情地谈了他们对中国的新鲜印象。
这两位非洲来宾说，他们这次来到广州参加交易会，增加了许多见闻，使他们对无产阶级文化大革命和今天的中国有较深刻的了解。他们说，无产阶级文化大革命是由毛主席领导的一场伟大的群众革命运动。这个运动已把人民群众充分发动起来了。在毛泽东思想的指引下，以工人阶级为领导的中国广大人民，正在对阶级敌人展开不调和的激烈斗争，其最终目的是要战胜资产阶级思想和一切剥削阶级的思想，牢牢地和长久地巩固无产阶级专政，并为在全世界范围内建成一个社会主义大家庭而创造出有力的基础来。他们认为，中国无产阶级文化大革命的全面胜利，是毫无疑义的和必定到来的。
几内亚客人又说，无产阶级文化大革命已有力地促进中国工农业和科学技术的发展。他们曾仔细参观过交易会的各个展馆。第一个印象是，许多中国出口商品的品质，比过去已大大提高，其中花样翻新的产品很多。第二个印象是，中国许多新产品的生产技术，已达到世界先进水平。通过这些参观，可以看到中国在经济建设方面取得很大的成绩。
【本刊讯】香港《大公报》二日在一篇报道中写道：非洲刚果（布）的朋友，在参观过本届交易会和观看过《红灯记》等革命样板戏之后，热情地赞颂我国人民在伟大的毛泽东思想的哺育下，在各方面都取得很大的胜利。并深信中国人民是坚决支援世界革命人民反对帝国主义和殖民主义的斗争的。马里朋友怀着对毛主席崇敬的心情，在交易会巨大的毛主席画像前拍照留念。伊拉克朋友表示，对我国在无产阶级文化大革命中试制或生产成功的许多展品表示非常钦佩。

显示原版>>

Previous:西德《红色的早晨》刊登德共（马列）建党号召书：号召以革命暴力反对反革命暴力

Next:美刊供认：美伪正利用巴黎会谈加紧在南越进行战争


泰国成立一反共政党

出版日期:1968.11.17
         期次:3663
         版次:3
         栏目:\[第三版]
文章正文:
【法新社曼谷十二日电】政府支持的泰国人民联合党（预计将在泰国明年二月份第一次大选中获胜）今天宣布，有效地镇压共产主义运动将是它政纲的主要原则。
该党在这里举行了第一次大会，出席的有七百多名党员，其中有国家的高级领导人总理他侬和副国防部长他威·尊拉塞。

显示原版>>

Previous:泰国傀儡政府鼓吹召开「亚洲国家外长会议」

Next:西哈努克宴请美俘


泰国傀儡政府鼓吹召开「亚洲国家外长会议」

出版日期:1968.11.17
         期次:3663
         版次:3
         栏目:\[第三版]
文章正文:
【法新社马尼拉九日电】菲律宾外长拉莫斯今天对所报道的泰国提出的下述建议表示衷心欢迎：召开一次亚洲国家外长会议讨论这个地区尖锐的政治上的不安问题。
拉莫斯对记者说：「我们欢迎举行这样一次会议。」
拉莫斯在谈到东南亚的安全时说，「如果有一个强大的军事联盟作我们的后盾」，那么他将「感到安全一些」。
拉莫斯暗示，他赞成建立一个由亚洲国家组成的新的军事联盟，但是仍然以美国在这个地区驻有军事力量作为基础——拉莫斯认为这「仍然是必要的」。

显示原版>>

Previous:阿尤布主持中央内阁会议

Next:泰国成立一反共政党


外电报道：黎德寿离河内再去巴黎

出版日期:1968.11.17
         期次:3663
         版次:2
         栏目:\[第二版]
文章正文:
【法新社河内十五日电】这里的可靠人士说，共产党政治局委员、在巴黎的北越代表团特别顾问黎德寿今天离开这里去法国首都。自从今年五月会谈开始以来，黎德寿已经两次访问了巴黎。
【合众国际社巴黎十一日电】北越政治局委员黎德寿星期五回巴黎的时候将带有来自河内的“新指示”，同时这里盛传消息说，西贡即将放弃他对扩大的越南问题和谈的抵制。
权威的共产党人士证实，黎德寿已离开河内，在莫斯科停留之后，将于下周初到达巴黎。他们说，他获得河内的“新指示”，这些指示可能为原定十一月六日开始的扩大的会谈扫清道路。
关于黎德寿即将返回巴黎的消息是在出席巴黎会谈的首席观察员范登林大使同戴高乐总统的高级助手进行磋商的时候传出的，这次磋商的目的是要解释他的政府对待扩大的谈判的态度。

显示原版>>

Previous:阮成黎就美国务院声明发表谈话

Next:美通讯社报道：南越傀儡将改变对巴黎会谈的抵制态度


西德《红色的早晨》刊登德共（马列）建党号召书：号召以革命暴力反对反革命暴力

出版日期:1968.11.17
         期次:3663
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《红色的早晨》，最近一期发表了刚建立的“德国共产党（马列）临时执行委员会”一九六八年十月二十六日会议上通过的关于建立一个马克思列宁主义党的号召书。摘要如下：
工人们，农民们，学生们，一切除了你们的体力或脑力以外一无所有、每天都得向资本家出卖劳动力的人们，联合起来，建立一个马克思列宁主义党！建立一个能够代表你们利益并能引导工人阶级、劳动人民群众战胜压迫者的党。
掠夺成性的美帝国主义，它是全世界人民的主要敌人，西德垄断资产阶级及属于它的联邦政府，它作为忠实的附庸向美国垄断资本打开大门和向华盛顿俯首听命。
苏联修正主义叛徒集团，它出卖了列宁的遗产、把伟大的苏联退回到资本主义的道路，对它唯命是从的乌布利希集团背叛了德国工人阶级的革命传统。
西德垄断资产阶级和东德统治集团都出卖了德国人民的社会和民族利益，使我们祖国的统一成了美帝国主义和苏联社会帝国主义谋求重新划分世界势力范围和共同主宰世界的牺牲品。
在越南进行血腥屠杀的美帝国主义与入侵捷克斯洛伐克的苏联社会帝国主义之间到底有什么区别？
毫无区别，区别只在于：一个坐在华盛顿他们搞密约的“热线”的一端，另一个坐在克里姆林宫里。美帝国主义以“西方自由”的名义进行侵略，而苏联修正主义者冒充按照马列主义的精神而行动。
在乌布利希集团把无产阶级专政变成对无产阶级专政的时候，西德垄断资产阶级却尽一切力量巩固它那摇摇欲坠的统治。
在西德，资本主义社会的基本矛盾，即社会生产和资本主义私有制之间的矛盾，比以往任何时候都更深刻。
现在不只是工人仅能糊口，而且劳动农民、中小企业的生存也受到威胁，由于生产合理化而债台高筑，经常受到掠夺成性的批发商的欺诈，受到工业垄断资本家敌视农民的出口政策的损害，农民的计时工资低于一个专业工人的工资。几十万农民在今后数年内必然离乡背井，而一些钻营农业的大垄断企业却获得了利益。
青年的前途怎么样呢？他们根本谈不上有同等的受教育的机会，在大中学校里是纳粹主义的权威和技术偶象发号施令，他们应该纳入资本主义的工作过程，他们应该作为统治阶级的剥削对象去服务。他们应该追求德国马克、美元和卢布。
难道现在不应该给这个腐朽的晚期资本主义社会以致命的打击吗？国际形势对于无产阶级和全世界为争取摆脱新老殖民主义而斗争的人民是非常有利的。越南人民的英勇抵抗揭露了美帝国主义完全是外强中干的，并且证明，受到马克思列宁主义理论和毛泽东思想鼓舞的人民是永远不可战胜的。世界各地，特别是亚洲、南美和非洲的革命形势越来越好。各国人民开始用罢工、示威游行直至武装起义来抵抗他们的国内外压迫者。在帝国主义者的老巢美国，美国黑人表现出了空前的愤怒和暴动。即使是在欧洲，在一九六八年春季，在资本主义所盘踞的地方，特别是在法国，也被革命斗争的烈火所席卷。
法国的例子也使西德的垄断资产阶级深为震惊。在阶级斗争日益加剧的情况下，它就通过紧急状态法、反革命的恐怖和迫害来巩固他们的统治。他们在困难的时候，就容许修正主义的德国的共产党的存在，以作为他们在工人阶级阵营里的最后的援军。
德国的共产党虽然也有许多正直的共产党人参加，但是，它今天却起着过去社会民主党所起的作用。它企图用空谈“改革”、“参与决定”、“和平政策”和“民主抉择”把群众引入歧途。它郑重其事地向所有的人游说，通过议会道路可以实现社会主义。似乎老板们会自愿地交出“他们的”由工人创造的工厂和生产资料。谁要是现在还相信这个为列宁严加批驳的神话，他就没有从历史中吸取一点点教训。
要消灭人剥削人的制度，消灭法西斯主义和战争，就必须连根铲除这个祸首。必须彻底砸烂垄断资产阶级的专政、打倒一万个上等人和彻底粉碎资产阶级的国家机器，而代之以无产阶级专政和建立起大多数人民的统治。必须以被压迫阶级革命的暴力反对统治阶级反革命的暴力。
德国的工人、农民、中学生、大学生，你们应该自己掌握自己的命运。工人的解放只能是工人的事业。但是，我们需要有一个政党，一个按照马克思列宁主义的理论和原则建立和行动的党。让我们建立这样的一个党！
让我们共同粉碎美帝国主义和苏联修正主义以及它在德国的帮凶的阴谋。（下转第四版）（上接第一版）
我们只有一条出路，这就是社会主义。当我们在谈及社会主义和共产主义的时候，我们指的是它的真正的含义。我们不想在推翻垄断资产阶级的统治之后形成一个新的特权阶层，一个新的阶级，一个新的资产阶级，就象东方的修正主义国家里所发生的情况那样。德意志人民共和国一定要根据苏维埃委员制建立和进行管理。工人、青年和士兵委员领取与一个熟练工人同样多的工资，并可以随时撤换。
我们为建立德意志人民共和国而努力奋斗的德国马克思列宁主义者，将和七亿中国人民、英勇的阿尔巴尼亚人民、各国的马克思列宁主义者和革命人民群众紧密地结成一股力量，帝国主义者、修正主义者和各种反动派都动不了它一根毫毛。这是一股加速世界帝国主义死亡的力量。
让我们迈开这第一步。
德共（马列）万岁！万岁

显示原版>>

Previous:印共革命派在喀拉拉邦建立地方协调委员会并准备组织军队开展武装斗争

Next:盛赞文化大革命促进了我各界方面的发展


西哈努克宴请美俘

出版日期:1968.11.17
         期次:3663
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金边十二日电】西哈努克今天在金边最好的一家餐厅宴请十二个客人——美国和南越的俘虏。在此之前，他带领他们参加首都一座新的歌剧院的落成典礼。
这十二名俘虏包括七月间被俘的十一名美国海员和一名南越人。
【路透社金边十三日电】一项政府声明说，「目前正在柬埔寨的外国记者被告知说，将来只准许他们每五年到柬埔寨一次——即在柬埔寨独立二十周年、二十五周年等。

显示原版>>

Previous:泰国成立一反共政党

Next:日蒋加紧勾结图谋设立「部长会议」机构


以色列当局开会听取埃班报告

出版日期:1968.11.17
         期次:3663
         版次:3
         栏目:\[第三版]
副题:以报透露阿隆关于正式吞并已占阿拉伯领土的侵略计划
文章正文:
【法新社耶路撒冷十四日电】以色列政府今天上午举行特别会议，听取外长埃班作访问纽约的报告。
据《国土报》报道：一些部长，特别是国防部长达扬将军和副总理阿隆将军认为：以色列政府应毫不迟延地对经济、行政政策以及移民政策作出决定，并应在被占领的领土内执行。这项计划预计主要有：
（一）以色列政府宣布，约旦河和死海中心是以色列和外约旦的边界线。
（二）沿着约旦河建立一条十五公里至二十五公里宽的“安全走廊”和一条通向杰里科地区的约旦河的走廊。
（三）在这些地方建立以色列移民点。
（四）草拟一总计划解决阿拉伯难民问题。
（五）正式合并加沙“地带”。
（六）同阿拉伯的巴勒斯坦人的代表举行谈判，以便成立自治区。
（七）以色列在西奈北部至阿里什和在西奈南部至沙姆沙伊赫的“有形”存在。
（八）最后，向约旦建议开辟一条通向以色列港口的通道。

显示原版>>

Previous:阿联外长同阿拉伯各国外交使节会谈

Next:阿尤布主持中央内阁会议


印共革命派在喀拉拉邦建立地方协调委员会并准备组织军队开展武装斗争

出版日期:1968.11.17
         期次:3663
         版次:1
         栏目:\[头版]
文章正文:
【路透社印度阿勒皮十二日电】一个极端主义共产党领导人今天对记者说，若干组共产党“革命派”已开始在印度各地举行一系列的会议以动员组织武装革命的力量。
卡鲁纳卡兰说，将近一百名共产党人星期日（十日）在喀拉拉邦的阿勒皮城建立了由他领导的革命派的地方协调委员会。在印度各地正在组织类似的会议。
这些革命派打算建立一支“红军”，它的成员将穿红色制服。
他说，将依照中国共产党在中国领袖毛泽东的思想鼓舞下所制定的真正的共产主义路线进行革命。
卡鲁纳卡兰说，他的集团已与其他的共产党人分裂，因为印度的共产党，不论是右派还是左派目前都不赞成进行武装革命，这两派是“彻头彻尾的修正主义者”。
【本刊讯】印《国民先驱报》最近自阿勒皮报道：
马克思主义共产党内的各个极端派集团，星期日（十日）在这里举行的一次“秘密”会议上，成立了这些集团的十三人县级协调委员会。
召集人卡鲁纳卡兰对记者们说，将在全印度组织起“共产党革命派”类似的各级协调委员会，以动员力量，朝在这个国家开展“武装革命”的方向努力。虽然他们是分裂的集团，但是目前他们都反对议会制度，赞成“武装革命”，他们认为，要把印度“从资产阶级手中解放出来”必须进行“武装革命”。他们还认为，这种武装革命只要按在毛主席“思想”鼓舞下的中国共产党所确定的“真正的共产党路线”去进行，就能取得胜利。
卡鲁纳卡兰说，喀拉拉邦的革命派打算组织一支“红军”，其成员将穿红色军装，戴特别标记以区分于马克思主义共产党的志愿队。

显示原版>>

Previous:毛主席语录

Next:西德《红色的早晨》刊登德共（马列）建党号召书：号召以革命暴力反对反革命暴力


印尼反动报纸透露：人民武装在中爪哇克拉登地区积极开展斗争

出版日期:1968.11.17
         期次:3663
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印尼《罗盘报》二日消息：克拉登县长苏蒂约索中校最近发表讲话，要求地方议会始终把工作放在加强地方建设上，而不是光谈论政治。因为光谈论政治将给九卅运动一印尼共残余活动以可乘之机，事实表明，最近两个月，他们仍然在特鲁朱克和佩丹地区大肆进行扰乱活动和展开政治游击战。
县长按时间顺序谈了这两个地方发生的一些十分严重的事件。事实表明，隐藏的印尼共分子持有手榴弹。甚至发生了几起向正在采取行动的值勤人员扔手榴弹的事件。
【本刊讯】安塔拉梭罗四日消息：在克拉登县马尼斯伦戈地区印尼共残余的巢穴被清除之后，看来他们把活动地方转移到克拉登县的佩丹和贾瓦斯地区。
梭罗《公正报》说，不久前，有关当局在克拉登县佩丹区克登乡克朗肯村破获了印尼共农村游击队的活动巢穴。在这个村，在一个名叫维托迪哈佐的人家里，发现了一个未完成的地下室。
《公正报》还报道说，印尼武装部队同人民一起在这个地区进行的一次突击搜查中逮捕了十七名印尼共党员，其中一名是妇女干部，七名是农村游击队队员。此外，在一个人家里发现了两枚手榴弹和一些会议请柬。
【本刊讯】安塔拉三宝垄十月十八日消息：三宝垄同中爪哇一些城市——直葛、普哇达迪、梭罗和马吉冷——之间的长途电话联系自从十月十五日以来中断了。
被偷窃的电话线长约一千五百二十米。
三宝垄第九十三警支区公共关系处人士说，偷窃电话线的动机不是一般的偷窃，而是一种破坏活动，从政治、社会和经济方面扰乱社会局势。
【本刊讯】安塔拉三宝垄十月二十八日消息：三宝垄第九十三警支区公共关系处说，三宝垄—马吉冷—梭罗的长途电话联系于十月十九日中断了。十月二十日，在被偷窃的部分装上新的电话线之后，长途电话联系又恢复了。但是，在第二天，又被偷窃了长达四千五百米的电话线。结果，三宝垄—马吉冷—梭罗的长途电话联系又中断，这次连三宝垄—沙拉笛加—炽布的长途电话联系也中断了。

显示原版>>

Previous:美通讯社报道：南越傀儡将改变对巴黎会谈的抵制态度

Next:阿联外长同阿拉伯各国外交使节会谈


印外交国务部长攻击我国

出版日期:1968.11.17
         期次:3663
         版次:3
         栏目:\[第三版]
文章正文:
【印报托新德里十三日电】印度外交国务部长巴加特今天向人民院书面回答问题时说，中国迄今尚未表现出愿意通过和平谈判来解决同印度的分歧。
他又说，印度政府曾几次说过，印度愿意通过举行符合印度民族利益的和平谈判来解决同包括中国在内的所有国家的分歧。

显示原版>>

Previous:日蒋加紧勾结图谋设立「部长会议」机构

Next:尼克松承认美国社会动荡不稳


英报报道：苏修担心美「和谈」骗局不能早日实现

出版日期:1968.11.17
         期次:3663
         版次:2
         栏目:\[第二版]
副题:将在越美会谈的后一阶段更多地为美效劳
文章正文:
【本刊讯】英《苏格兰人报》六日刊载该报驻莫斯科的特约记者穆拉尔卡写的一篇文章。题为：《感到宽慰是莫斯科对停炸的主要反应》，摘要如下：
俄国人预料越南和谈的下一步
——也许甚至是惊人的一步——就在圣诞节之前和新年之间这段时间里的某个时候到来。
然而，这里担心和平可能像以前一样远远不能实现。
约翰逊总统选择这个时间在越南采取行动显然暗示着一个意图。那就是要剥夺他的对手或者说他的继承人赢得到在越南实现和平的功劳的机会。根据这一点，采取下一步重大行动的时间显然是要选择在新总统一月三日就职以前的几天。
这里热切希望，停炸要设法继续下去，俄国人最希望在美国选举日以前宣布这一点。他们只能希望，在越南实现持久和平的基础将在今后要进行的复杂而费力的谈判中找到。
苏联对这个问题的想法的理由是：它认为越南南北两方的平静取决于美军撤出南方。他们又承认
——即使他们不公开这样说，在目前现实的情况下，华盛顿不可能立刻和全部地单方面撤走它的军队。
在他们看来，要把握住的决定性特征是去了解河内准备作出某些让步以便为美国撤军提供方便条件。但是它没有义务作出让步只是要美国人在那里停止战斗而把军队仍留在那里。
因此，如果指望莫斯科对河内施加任何形式的压力要它作出不必要的让步，那是非常不现实的。苏联对河内施加影响的时间将在后一阶段来到，即双方已接近达成协议，而且河内将谋求美国将来在越南规规矩矩的保证。
在现阶段，苏联愿意充当协议的监护者的表示可能会说服河内作出让步时稍微慷慨一点。

显示原版>>

Previous:美帝狂轰滥炸越解放区和非军事区/美伪军在岘港附近地区进行“扫荡”

Next:卡曾巴赫同多勃雷宁密谈


勃列日涅夫到华沙参加波修五大

出版日期:1968.11.12
         期次:3658
         版次:4
         栏目:\[第四版]
副题:外电认为波修政治局将改组，「不会出现多少轰动的事件」
文章正文:
【法新社华沙十日电】苏联共产党总书记勃列日涅夫今天率领苏联代表团乘专车到达这里，准备参加将于明天在这里开幕的波兰共产党第五次会议。
陪同他的有乌克兰共产党第一书记谢列斯特和苏联政治局候补委员格里申。
【路透社华沙九日电】外国共产党代表团正在陆续抵达这里，以参加波共第五次党代表大会，但是批评华沙条约国入侵捷克斯洛伐克的三个主要国家将不参加这次会议。
消息灵通人士说，南斯拉夫、中国和阿尔巴尼亚却没有受到邀请。
他们还预料，支持这次入侵行动的古巴——它已经受到了邀请
——将不会出席这次会议，波兰这次党代会将在十一日召开，其目的是要选举新的领导机构，指出波兰今后四年政治和经济的发展道路。
预料，总共约有四十个来自欧洲、亚洲、中东和拉美的党将参加这次会议。
据这里未经证实的消息说，东德的第一书记乌布利希将率领东德代表团前来参加会议。
观察家们预料，这次代表大会上不会出现多少轰动的事件，也不会有多少重大的政策变动。
但是，他们认为，在十二人执政的政治局中可能会进行改组。
【路透社华沙十日电】一千七百多名波兰共产党人明天将在这里开会选举新的领导机构，拟出这个国家今后四年内的政治和经济方针。
观察家们认为，哥穆尔卡不得不赞同五十四岁的安全首脑莫查尔的一些政策观点，莫查尔是战时的游击司令，他被普遍认为是这个政权的主要反对者。
预料五十八岁的外长腊帕茨基将要离开政治局，这样，政治局中至少就有一个空缺。
观察家们估计，在中央委员会八十三名正式委员和七十四名候补委员中，四分之一和三分之一的人可能因为政治上的毛病或年龄关系而在这次代表大会上被解职。观察家们认为，中央委员会可能要给莫查尔的支持者和其他主张革新的人一些名额。

显示原版>>

Previous:齐奥塞斯库致电尼克松

Next:美联社供认：美金融寡头早就选中尼克松


东京股票市场在尼克松“当选”后全面下跌

出版日期:1968.11.12
         期次:3658
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京七日电】东京股票市场因尼克松当选几乎全面暴跌。
道式平均价格比前一天下跌二十六日元一角二分，跌到一千六百七十九日元五角九分，这打破了自八月三十一日起两个月来一直保持的一千七百日元这个大关。今天下跌是因为人们认为决定尼克松为下届总统后，美国今后很可能采取保护贸易的政策。

显示原版>>

Previous:日刊说日本自民党有十二个派系

Next:柬政府抗议美机袭击柬边境村庄


刚果（布）《战斗报》赞扬我援建的金松迪纺织厂是国际合作的典范

出版日期:1968.11.12
         期次:3658
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】刚果（布）《战斗报》十月二十六日一期发表该报总编辑伊科科写的一篇题为《金松迪工厂，国际合作的典范》的文章，摘要如下：
我们认为，所有已经克服了或正在克服不发达状态的国家援助那些正在为摆脱帝国主义的控制而斗争的国家，是一种革命的义务，正如革命的国家援助那些正在为获得政治独立而斗争的国家也是一种义务那样。我们认为，这是一种义务，因为我国人民取得的胜利加强了反帝阵营，因而加速了在那些恶势力享有特权的国家中消灭新老殖民主义的进程。
我们正是从这种关系去看待刚果政府依靠中华人民共和国的援助修建金松迪联合纺织厂的问题。将近两年前，即在一九六六年十一月二十六日，我国政府举行了建厂的奠基仪式，这个厂能容纳一千二百名工人和行政人员，生产三百四十六万米生布和印花布、十五万打针织品。
因此，我们认为，刚果人民在完成这一项目时将庆祝中—刚合作的胜利。我们再次指出，金松迪是国际合作的一个典范。

显示原版>>

Previous:哥伦比亚卡利的毛泽东思想学习小组协委会机关刊社论说：毛泽东思想是世界革命者的共同行动纲领

Next:印报透露印高级军官最近接连到中印边界东段活动


哥伦比亚工人学生游行反对苏修侵捷

出版日期:1968.11.12
         期次:3658
         版次:2
         栏目:\[第二版]
眉题:高呼“侵略者从捷克斯洛伐克滚出去！”
文章正文:
【合众国际社波哥大八日电】约二千人昨天在苏联驻本首都的大使馆前面举行了一次反苏示威游行，他们高呼“侵略者从捷克斯洛伐克滚出去”等口号。学生和工人的游行很快就被警察驱散，没有出现严重事件。
大使馆的一些官员用棍棒击退了某些想袭击大使馆的游行者。

显示原版>>

Previous:旧金山黑人学生用暴力进行斗争

Next:美伪加紧「绥靖」妄图消灭人民武装


哥伦比亚卡利的毛泽东思想学习小组协委会机关刊社论说：毛泽东思想是世界革命者的共同行动纲领

出版日期:1968.11.12
         期次:3658
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】哥伦比亚卡利的毛泽东思想学习小组协调委员会机关刊《组织起来》第三期发表一篇社论，摘要如下：
在目前存在一些毛泽东思想学习小组。但是，这些小组分散，还没有协调和统一起来。此外还很少。因此以战无不胜的毛泽东思想进行武装和指导的哥伦比亚共产党人的中心任务是建立和统一这个伟大思想的学习小组。
应该在什么基础上建立和统一呢？只应该建立和统一在当代的马克思列宁主义、战无不胜的毛泽东思想的原则的基础上。
所有以毛泽东思想作指导的共产党人应该紧密地团结起来协调他们的斗争，以便引导广大人民群众去夺取胜利。他们特别应该警惕赫鲁晓夫式的人物。
我们最伟大和敬爱的领袖毛主席教导我们说：“什么人站在革命人民方面，他就是革命派，什么人站在帝国主义封建主义官僚资本主义方面，他就是反革命派。什么人只是口头上站在革命人民方面而在行动上则另是一样，他就是一个口头革命派，如果不但在口头上而且在行动上也站在革命人民方面，他就是一个完全的革命派。”
如何知道一个人是不是真正的共产党人，即在口头上和行动上都是革命者呢？只有一个方法，看他是否具备下列三个条件：
（一）对我们伟大的领袖毛主席、战无不胜的毛泽东思想和毛主席代表的无产阶级革命路线无限热爱、尊敬、钦佩和忠心。
（二）完全相信人民群众，依靠他们，全心全意地为他们服务，同广大人民群众、特别是同工农基本群众密切联系和打成一片。凡脱离群众的人不是革命者，或是反革命者。
（三）对自己要有正确的态度。就是要谦虚，谨慎，戒骄，戒躁；有自我批评的精神，勇于纠正工作中的缺点和错误；有毫不利己专门利人的精神，天天执行毛主席最近关于“斗私，批修”的指示和天天积极学习和应用毛主席的“老三篇”。
为什么要建立和统一毛泽东思想学习小组呢？
有三座大山压在哥伦比亚人民头上：一座是美帝国主义，一座是封建主义，即大地主阶级的剥削和压迫，一座是官僚资本主义，即大资产阶级的剥削和压迫。我们的责任是同我国人民一道挖掉这三座山。但是，要能够这样做，共产党人和全国的群众必须学习和应用毛泽东思想，拿起枪杆子来夺取政权，在农村建立根据地，靠根据地包围城市，最后夺取城市。毛泽东思想是当代的马克思列宁主义的顶峰，是哥伦比亚和全世界无产阶级革命者的共同行动纲领。
因此，必须建立和统一毛泽东思想学习小组，以便能引导我国人民在反对美帝国主义及其走狗大地主和大资产阶级的斗争中取得胜利。
我们最敬爱的伟大领袖毛主席万岁！敬祝毛主席万寿无疆，万寿无疆，万寿无疆！
战无不胜的毛泽东思想的伟大红旗万岁！
毛主席代表的无产阶级革命路线万岁！

显示原版>>

Previous:毛主席对马列主义作出了最伟大贡献

Next:刚果（布）《战斗报》赞扬我援建的金松迪纺织厂是国际合作的典范


柬政府抗议美机袭击柬边境村庄

出版日期:1968.11.12
         期次:3658
         版次:3
         栏目:\[第三版]
副题:一批美俘出席柬国庆仪式，西哈努克同他们一一握手
文章正文:
【路透社金边十日电】柬埔寨政府就据说美国在十一月六日空袭柬领土使柬平民三人死亡一事提出强烈抗议。
今天发表的抗议说，已把美国最近进行的侵略通知联合国安理会。
这个抗议说，美国和南越的三架武装直升飞机在十一月六日清晨袭击了在柬埔寨边界以内两公里的村庄。
抗议声明说，由于这次袭击，有二十一个村民受伤，后来有一个村民死亡。
声明说，在同一天晚些时候，十架美国直升飞机在哥知省上空飞行，其中一架直升飞机投下了一个美国士兵，这个士兵命令一辆载有五个人的柬埔寨政府卡车停下来。
声明说，当司机不理会这个命令的时候，直升飞机向这辆卡车发射火箭，打死了车上的两个人，使车上的另外三个人受重伤。
【法新社金边九日电】西哈努克今天公开同十一名被扣留的美国兵握手，他七日曾经说过，如果华盛顿答应“不再侵略柬埔寨的边界”，这些美国兵将予以释放。
这些美国人都穿着新衣服，他们当时是在出席这里为庆祝柬埔寨独立的周年而举行的仪式。
这些美国人今天将被招待到一家法国餐厅吃午饭，亲王还说，他将安排他们去参观吴哥窟。

显示原版>>

Previous:东京股票市场在尼克松“当选”后全面下跌

Next:美帝危机日益深重 人民不满情绪激增


旧金山黑人学生用暴力进行斗争

出版日期:1968.11.12
         期次:3658
         版次:2
         栏目:\[第二版]
副题:特鲁多担心美人民群众运动扩展到加拿大
文章正文:
【路透社旧金山九日电】旧金山州立学院的一场学生罢课已进入第三天，好斗的黑人学生采取了游击战术，有些人还蒙上了面具。
昨天，一群群黑人青年在学校建筑物内发动打了就跑的袭击，办公室被查抄，还发生了小的起火事件，学校的器具从窗户内给扔出来。
英语讲师默里（他是黑豹党的一个工作人员）在上星期被停了职，于是，黑人学生和支持他们的激进的白人学生发起罢课以示抗议。
这所共有一万八千名学生的学院里有一批教授在昨天出来支持罢课，还说在下星期三（十三日）以前不恢复默里的教职的话他们也将罢教。
默里被停职是因为他主张黑人学生携枪上学以便在“种族主义的校方人员”前进行自卫。
今天有七个黑人青年蒙上面具进行了一次打了就跑的袭击。
另外还发生了一些事件，有两个青年被捕。
【美联社安大略省金斯敦九日电】特鲁多总理说，他对于美国国内可能发生叛乱的担心，超过了对在柏林墙同苏联对峙的担心。心
他在昨天晚上在女王大学说：“按照我对事物估价的标准，我对在柏林墙问题上将会发生的情况感到的担心不如我对芝加哥、纽约或加拿大的大城市中可能发生的情况感到的担心。”
特鲁多说，北美的文明和文化主要受国内骚乱的威胁，而不是受外部压力的威胁。他说，他深深觉得美国城市中的骚乱和种族纷争“可能严重地引起大规模叛乱”，而且这些情况可能扩展到加拿大和墨西哥。他说，由于南美“惊人地”贫困，因此它是“我们门阶上的一枚定时炸弹”。

显示原版>>

Previous:乌拉圭二十万工人举行三天的总罢工

Next:哥伦比亚工人学生游行反对苏修侵捷


毛主席对马列主义作出了最伟大贡献

出版日期:1968.11.12
         期次:3658
         版次:1
         栏目:\[头版]
眉题:哥伦比亚卡利的毛泽东思想学习小组协委会机关刊热烈赞颂说：中国无产阶级文化大革命具有千秋万代的伟大国际意义
文章正文:
【本刊讯】哥伦比亚卡利的毛泽东思想学习小组协调委员会机关刊《组织起来》第四期，发表了一篇题为《中国无产阶级文化革命胜利的两年》的文章，摘要如下：
两年前在我们最亲爱和最尊敬的伟大领袖毛主席的亲自领导下，制订了共产党中央委员会一九六六年五月十六日的通知。这个历史性文件是战斗的号令，是号召无产阶级和人民群众开展史无前例的无产阶级文化大革命的战斗号令。
中国的许多地方的领导权被修正主义分子（蠢人）夺取（篡夺）了。他们准备发动一次最后的攻势，在全国夺取政权，把社会主义的中国变成在反革命专政下的中国，像苏联和其他国家那样。在这种情况下怎么办呢？我们的伟大领袖毛主席一向信任群众，依靠群众，同群众心连心。于是，毛主席依靠广大左派群众，放手发动群众，逐步夺取了被反革命修正主义分子在许多地方篡夺的权力。由革命群众（基本力量）的代表、军队（无产阶级专政的支柱）的代表和革命干部（领导核心）的代表组成的“三结合”革命委员会行使无产阶级专政。
这是共产主义运动史上第一次无产阶级文化革命。它得到全世界的真正革命者的支持，得到各国革命人民的同情。文化革命鼓舞了为政权而斗争的群众的斗争，使他们充满了英雄主义和斗志。它指出了人民一旦夺取了政权应当走什么道路才能巩固政权和防止反革命统治的复辟。它向被修正主义集团统治的人民，指出了夺回失去的政权的道路，如在苏联和其他国家。它向全世界共产党人指出要揭露像毛主席在一九六六年五月十六日通知中所说的“赫鲁晓夫那样的人物”。赫鲁晓夫那样的人物是敌人埋在革命组织里的定时炸弹，但是，由于他们反对革命，迟早要被揭露和扫除。但是，另一方面，文化革命使全世界的反革命分子（以美帝国主义为首的帝国主义，以苏联修正主义集团为中心的现代修正主义及其同伙和走狗）无限恐惧。因此，他们进行最大的诬蔑和造谣。这向我们表明，对无产阶级文化革命采取什么立场是区别真假革命者的试金石。
毛主席天才地发展了马克思列宁主义，解决了当代无产阶级革命的一系列的问题，解决了在无产阶级专政下进行革命、防止资本主义复辟的理论和实践问题。我们的伟大领袖毛主席吸取了在苏联和其他国家资本主义复辟的痛苦历史经验教训，亲自发动和领导了无产阶级文化大革命。通过文化革命，使亿万中国人和全世界亿万革命者用马克思列宁主义、毛泽东思想武装起来，并得到了锻炼。在毛主席的亲自领导下，进行了人类历史上最大的群众动员。无产阶级文化革命具有千秋万代的伟大国际意义。
毛主席由于解决了在无产阶级专政下进行革命、防止资本主义复辟的理论和实践问题，从而在当代对马克思列宁主义作出了最伟大的贡献。毛主席的这个伟大贡献标志着马克思列宁主义发展到一个新阶段：毛泽东思想阶段。因此，我们的伟大领袖毛主席是当代的列宁，是当代最伟大的共产主义者，是我们心中的红太阳。
无产阶级文化大革命万岁！
我们的伟大领袖、伟大导师、伟大统帅、伟大舵手毛主席万岁！祝毛主席万寿无疆！万寿无疆！万寿无疆！
战无不胜的毛泽东思想的伟大红旗万岁！
毛主席的无产阶级革命路线万岁！

显示原版>>

Next:哥伦比亚卡利的毛泽东思想学习小组协委会机关刊社论说：毛泽东思想是世界革命者的共同行动纲领


美财长福勒和副国务卿卡曾巴赫辞职

出版日期:1968.11.12
         期次:3658
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿八日电】即将卸任的约翰逊政府的两个高级官员提出了辞呈，要求不担任公职。
白宫今天说，约翰逊总统已接受了财政部长福勒和副国务卿尼古拉斯·卡曾巴赫的辞职。福勒的辞职将于十二月二十日生效，但卡曾巴赫卸职的日期未定。
福勒是在一九六五年四月一日开始担任他在内阁的职务的。
卡曾巴赫辞职后将去担任国际商用机器公司的副董事长兼总顾问。
国务院说，卡曾巴赫打算在国务院留一个时候以协助政府的移交工作。

显示原版>>

Previous:美联社供认：美金融寡头早就选中尼克松


美帝危机日益深重 人民不满情绪激增

出版日期:1968.11.12
         期次:3658
         版次:4
         栏目:\[第四版]
副题:英报认为谁上台也无法使美摆脱困境，并讽刺奚落尼克松
文章正文:
【本刊讯】英国《每日邮报》七日刊登了该报首席外事记者卡修六日发自纽约的一篇报道，标题是《现在的令人生畏的危险是，尼克松也许会发现自己根本无法进行治理》，摘要如下：
这毕竟是一个令人苦恼的胜利。
尼克松认为下一任总统的主要任务是整顿好美国的家务。
尼克松显然认为越南问题是国外的最大的一个问题。他已许下诺言说要寻求一种“体面的”解决办法，但是他的演说和政策声明中从未详细提到他打算怎样实现和平。
东南亚将需要维护秩序。这个事实引起了一个更大的问题，这就是美国在七十年代在世界上起的作用问题。
无论是人民还是他们的统治者都愈来愈不愿意当一个孤独的警察在全世界站岗。
从来没有一个美国人真正喜欢美国发挥自从第二次世界大战结束以来美国一直不得不发挥的那种作用。现在没有一个人希望继续发挥这种作用。人民切望放弃这种责任，结果是出现了一种新的孤立主义。
他进入白宫时将会知道，很大一部分公众是反对他的。更重要的是，他将必须应付参院和众院中的强烈的敌视态度。参院和众院都仍然是由民主党人紧紧控制的。
尼克松很可能不会得到一个委托他进行治理的委任状，而会发现自己根本无法进行治理。
这是从一九六八年的选举中会出现的一切危险中的最大的一个危险。
因为如果总统不能进行治理的话，国家将会随波逐流。问题将会像岸边的漂木一样堆积起来，而无人过问。
在今后四个具有决定意义的年头中，美国为了它自己也为了我们，都需要有坚定、有效率、指挥得当的领导。
我担心美国将得不到这种领导——甚至连接近于得到这种领导都说不上。尼克松本人缺乏许多这样的品质，而国会将使得一个有效率的政府肯定无法起作用。
尼克松不是领导和引导新的美国革命的人。（公平地说，另外两个候选人也不是这样的人）。
在从现在到一九七二年这一段时间中，结果只能是美国折腾得更深地陷入怀疑自己的情绪。
美国人中间有两部分人将对下一任总统极为反感。一部分人是青年，他们一心想到美国的理想中的不完善的东西。另一部分人当然是黑人。
尼克松和共和党不能使这两部分人得到任何希望和相互尊重。特别是黑人，他们将无法在下届政府中看到自己的前途。
黑人已经表示不喜欢和不信任他们的下一任总统。因此有理由料想在尼克松呆在白宫时期，黑人权力运动将加强，正如有理由料想学生的不满情绪会增加一样。
【本刊讯】英《论坛》周刊八日发表文章，题为《谁也不需要的人》，摘要如下：
尼克松在美国总统选举中获胜了，令人吃惊的事并非只使我们感到不高兴，而是几乎使谁都感到不高兴，除了尼克松周围的一小撮人以及他的亲戚朋友以外。谁都对他没有什么热情，即使是投他的票的人也是这样。过去谁也没有对他热情过。他既不使人信任他，也不使人佩服。美国人对他获得的成功就像预料他将获得成功那样，报之以漠不关心的无所谓态度。
谁也不知道他代表什么——除了他代表他自己以外。谁也不知道在他就职后到底打算做些什么。几乎所有的评论员都注意到，过去的总统候选人在竞选中没有一个人像尼克松在一九六八年这样拿不出一个具体的纲领。
这种谨慎的暧昧是再不祥不过的了。因为尼克松是在美国出现深刻而广泛的危机的时刻掌权的。那个国家的问题和人们的不满情绪有了一大堆，而尼克松却拿不出什么计划来对付这些问题，只是空喊一些什么“法律和秩序”这样的愚蠢的口号。他是个完全缺乏远见的人。
此外，尼克松作为总统的地位是谈不上强有力的。国会将由民主党人控制。要人不去认为尼克松的当选对美国来说是个灾难，是不可能的。

显示原版>>

Previous:柬政府抗议美机袭击柬边境村庄

Next:苏修渴望进一步与美帝勾结


美联社供认：美金融寡头早就选中尼克松

出版日期:1968.11.12
         期次:3658
         版次:4
         栏目:\[第四版]
副题:美人民对约翰逊尼克松之流统统反对使统治集团大为不安
文章正文:
【美联社纽约八日电】华尔街对过去一星期发生的情况显然是喜欢的。它的情况好起来了。
说华尔街为尼克松当选而庆幸，这样说是公道的。今年秋天，人们承认在候选人中间尼克松是华尔街最喜欢的人。同时，金融界有许多人对终于有人当选了——没有出现一场无结果的局面——而感到高兴，否则，就会再要等上若干星期，直到众院从三个得票都不到二百七十票选举人票的竞争者中间选出一个人当总统。
【合众国际社纽约九日电】选民终于选出了第三十七个总统而没有出现不能定局的局面，这一点显然使人们大为宽慰，投资者使股票市场交易兴隆，价格稳定上升。
【南通社华盛顿八日电】虽然金融界人士大部分是支持尼克松的，纽约股票市场对尼克松选举胜利的反应是动摇不定的、不肯定的，这使美国国内继续存在一种普遍的不稳定的气氛。
【南通社华盛顿八日电】美国许多评论员由于选举结果而感到为难，他们不知道怎样来解释这种选举结果，而政客们却由于选民对于相互接替执政的两大党全不信任这种情况感到不安。
选举结果表明，实际上许多选民对两个总统候选人都是不满意的，因为他们两个谁也没有提出任何摆脱由于越南战争和忽视国内社会经济问题而造成的危机的明确可靠的出路。
人民对两大党都不信任，即将下台的约翰逊和即将上台的尼克松又都没有权威，这种情况使政客们感到不安，他们发出要求全国团结一致的呼吁并且宣布两党将实行合作。
甚至企业界的保守派报纸《华尔街日报》今天也指出，国内的意见不一致的现象“已经达到惊人程度”，美国“几乎选不出总统”，应当采取“和解的道路”。

显示原版>>

Previous:勃列日涅夫到华沙参加波修五大

Next:美财长福勒和副国务卿卡曾巴赫辞职


美联社惊呼：意大利学生运动席卷全国意工人罢工运动方兴未艾

出版日期:1968.11.12
         期次:3658
         版次:2
         栏目:\[第二版]
文章正文:
【美联社罗马八日电】高等学校和大学的学潮星期五席卷意大利全国，而各工会已准备本月晚些时候举行大规模罢工。
大多数学生示威者要求利用学校设施来辩论如何改革过时的中学和大学的结构。
西西里的巴勒莫的学校几乎为一次旨在保障“集会和自由辩论权”的罢课所瘫痪。学生们得到共产党领导的总工会的支持，总工会要求它所有教育岗位上的会员同学生一起示威。
在米兰，天主教大学的学生举行了一次集会，要求废除投考法学院的入学考试。
在波伦亚，学生们占领了法学院、经济学院和政治学院，即便一周以内学年就要开始。
在伊莫拉，警察驱散了高等学校的学生，他们在街上举行示威，抗议校方拒绝拨出一间教室供开会用。在殴斗中有好几名学生受伤。
在意大利南方的巴里，警察驱散了一次类似的示威。
意大利的工会一直在准备于十一月中旬举行示威和罢工。政府雇员宣布定十一月十五日和十六日举行一次罢工，要求制定新的工资法。看门人也宣布定十一月二十七日罢工。
【德新社罗马八日电】意大利三大工会组织（意大利总工会、意大利劳动人民工会联合会、意大利劳工联盟）今天在那不勒斯及其邻近省份开始举行二十四小时总罢工。

显示原版>>

Previous:印报透露印高级军官最近接连到中印边界东段活动

Next:乌拉圭二十万工人举行三天的总罢工


美伪加紧「绥靖」妄图消灭人民武装

出版日期:1968.11.12
         期次:3658
         版次:2
         栏目:\[第二版]
眉题:侵越美军方宣布从南越北部调走一个师
文章正文:
【美联社西贡九日电】美军司令部今天宣布，它已把拥有一万八千人的一个师从北部边境调到西贡西北的柬埔寨边境地区，以设法消灭集结在边境的一万五千到两万名共军。
美军总部说，美军的精锐部队第一空中骑兵师到本月月中可以在现在看来是南越的最吃紧的三个省份中完全投入战斗。这三个省份是西宁、平隆和福隆省。
驻越南美军司令艾布拉姆斯之所以重新部署这个师是因为他估计，在非军事区以南的北部边境的共产党威胁已经减少，而在这些边境省份中的威胁仍然是相当大的。
这一部署是艾布拉姆斯在约翰逊下令停止轰炸北越后对共产党部队施加新的强大压力的战略的一部分。
有消息说，艾布拉姆斯计划以步兵的机动行动和大规模使用Ｂ—５２轰炸机的办法，沿柬埔寨边境施加无情的、连续不断压力。
他的目的是摧毁沿柬埔寨南部边境一百英里地带上的三师北越部队和另一个师的部分部队。
美国情报机构的最新报告说，在柬埔寨和在南越的西宁、平隆以及福隆省中，游击队有一万五千到两万名部队。
艾布拉姆斯想使他们受到惨重损失，把他们赶出去，使他们不能再进来，然后摧毁当地的游击队以及其基层组织。
【合众国际社西贡九日电】军方发言人今天说，美军司令部已戏剧性地把第一空中骑兵师调到西贡地区，以对付沿柬埔寨边境的“相当大的”共产党威胁。他说，空中骑兵师部队和他们的数以百计的直升飞机将在首都以北同美国两个步兵师的部队汇合，以“加速完成消除或减少这个地区中敌人威胁的任务”。
【法新社西贡九日电】军事观察家说，在采取这个行动的同时，刚刚开始在南越加速执行“绥靖计划”，目的是在任何停火以前“占领”尽可能多的领土。
【法新社西贡十日电】这里的观察家们今天说，美军司令部把第一空中骑兵师从广治调到西贡以北的平阳的丛林和种植园的做法，并没有削弱北部战线。
第一骑兵师之所以离开，是因为北越对北部省份的威胁大大减少。

显示原版>>

Previous:哥伦比亚工人学生游行反对苏修侵捷

Next:南越傀儡“观察团团长”范登林回巴黎并称“带来新指示”


纳萨尔巴里革命派在农村发动群众

出版日期:1968.11.12
         期次:3658
         版次:3
         栏目:\[第三版]
眉题:号召抵制「选举」和开展武装斗争
文章正文:
【本刊讯】印度《论坛报》六日刊登五日从贾朗达尔发出的消息说，“各个政党都在忙着为即将到来的期中选举作准备，而印共纳萨尔巴里集团正在农村中进行着反对选举的强有力的宣传。他们在《人民战争》这个小册子中号召群众抵制选举，准备武装革命反对资本主义、地主阶级和封建主义。据说，这个小册子印有毛主席像和毛主席的教导。
【本刊讯】据印度报纸一日报道，纳萨尔巴里农民运动的领袖卡努桑雅尔和他的伙伴克沙布·萨卡尔在十月三十一日在西里古里县被捕。
《印度斯坦时报》说，“由于他被捕，孟加拉邦北部的农民运动根据地可被认为是瓦解了。但是不能说加尔各答或这个邦的其它地区的情况也是如此，在那里纳萨尔巴里分子还继续有他们的根据地。
“至于警察通缉的其他极端分子，巴布拉尔·比斯瓦卡尔马最近被警察枪杀，查鲁·马宗达被捕，后来因健康情况恶化被释放了。詹加尔·桑塔尔被捕的日期早得多。”
据报道，纳萨尔巴里分子的孟加拉文周报《爱国者》刊登了桑雅尔写的长达八页的文章。
纳萨尔巴里分子在这同时在加尔各答举行的为期五天的秘密会议，提出它的最重要的任务是“在乡村建立革命根据地”。会议作出一项决议，认为印度人民有可能“同伟大的中国人民和其他革命群众进行合作。”
据悉，在会议上，桑雅尔是最受欢迎的“毛（泽东）派领导人”。
纳萨尔巴里分子能在加尔各答举行这么一次会议，而且桑雅尔还出席了会议，这说明在这个城市和其它地方有他们的根据地。
【本刊讯】《印度时报》六日报道：
“‘纳萨尔巴里运动的理论家查鲁·马宗达四日在西里古里对记者说，由于卡努·桑亚尔的被捕，他的农民追随者将不得不采取主动‘抗击镇压，这当然可能导致不可避免的和过早出现的无政府主义状态’，但是，那将使他们自力更生。
卡努·桑亚尔所建立的组织仍旧存在。”

显示原版>>

Previous:赞扬我为“第三世界”提供了革命动力

Next:外电报道巴基斯坦官方宣布：巴警察同支持布托的学生发生冲突


南越傀儡“观察团团长”范登林回巴黎并称“带来新指示”

出版日期:1968.11.12
         期次:3658
         版次:2
         栏目:\[第二版]
眉题:邦克同阮文绍举行“停炸”后首次会谈
文章正文:
【美联社西贡九日电】消息灵通人士说，美国大使邦克九日会晤了阮文绍，敦促这位南越领袖放松对巴黎和谈的抵制。
大使还要求阐明阮文绍八日的声明。
这是他们两人自从那次在到约翰逊十月三十一日宣布停炸讲话前一刻进行激烈的黎明前会议以来的第一次会晤。
美国大使馆证实邦克和阮文绍举行约一小时的秘密会谈。大使馆说，邦克是一个人去的。
消息灵通人士说，这次会谈是华盛顿为了争取阮文绍接受“我方—你方”方案所作的努力的继续。
【合众国际社西贡九日电】一位西贡政府人士说，“当然，他们讨论了阮文绍总统的建议。”
【法新社巴黎十日电】出席巴黎和谈的南越联络和观察代表团团长范登林大使今天一早从西贡到达这里。范是南越驻法国总领事。他在十月三十一日（对北越的停炸生效以前一天）被召回西贡进行磋商。
有人问到南越代表团到巴黎来参加和平谈判的可能性，他说，如果阮文绍总统提出的主张由河内领导的代表团和由西贡领导的代表团进行会谈的建议被接受的话，南越代表团“在适当时候将到巴黎来”。他接着说：“我回到这里是带有我的政府的指示的，但是我不能说这种指示的内容是要进行谈判，因为任何事情都还没有决定。”
【合众国际社巴黎十日电】南越巴黎和谈观察团团长范登林在西贡磋商后于今天带着“新的指示”回到这里。
可是，范说，这些新的指示里不包括谈判的命令。这位前外交部长的回来立即引起了人们的猜测，西贡可能正在放软它的态度，准备参加扩大的谈判。人们广泛地预料，华盛顿和河内将寻求某种折衷的方案，使西贡参加会谈而又不丢失面子，采取的办法可能是让每个代表团具有笼统的地位，而让每个人爱怎么解释就怎么解释。

显示原版>>

Previous:美伪加紧「绥靖」妄图消灭人民武装

Next:尼克松会见美前驻南越“大使”洛奇


尼克松会见美前驻南越“大使”洛奇

出版日期:1968.11.12
         期次:3658
         版次:2
         栏目:\[第二版]
副题:并宣布洛奇已同意在他的新班子中“承担特别任务”
文章正文:
【美联社佛罗里达州比斯坎岛九日电】尼克松在一早同阿格纽会商，然后会见在一九六○年同他一起竞选的副总统候选人、现任美国驻西德大使洛奇。
他说，他们详细讨论了目前的越南和谈和战区情况。尼克松在谈到洛奇时说：“他是我在这方面的高级顾问之一。”洛奇以前是美国驻西贡大使。
【合众国际社佛罗里达州比斯坎岛十日电】尼克松九日说，他将在十一日同约翰逊总统和腊斯克国务卿讨论他在现在到就职之间这段时期里能在越南问题和平谈判方面发挥什么作用。
尼克松对记者们说，派一个代表他的观察员去参加目前正在巴黎进行的和谈是“有可能的”。
尼克松在他的老朋友里博佐的住宅的后面草地上同记者们进行了短时间的交谈。在这之前，他同洛奇进行了会谈。
尼克松在答复一个问题时还说，他已经“通过外交渠道答复了”阮文绍邀他访问南越的邀请。尼克松说，答复的内容同他在阮文绍发出邀请后发表的公开声明一样，就是他将不承担这个使命，除非约翰逊总统认为这样做将是符合于谈判的利益的。
尼克松在同洛奇会谈后说，他和他以前的竞选伙伴对欧洲和越南问题进行了“长时间讨论”。洛奇曾两度担任驻西贡大使，两人最近一次的会晤是在一九六七年五月在南越磋商的。尼克松说，虽然目前还没有前具体地谈，但是他可以宣布，洛奇已同意在新政府中承担“一些特别任务”。

显示原版>>

Previous:南越傀儡“观察团团长”范登林回巴黎并称“带来新指示”

Next:特勒认为“和谈”能在一两周内开始


齐奥塞斯库致电尼克松

出版日期:1968.11.12
         期次:3658
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布加勒斯特七日电】罗马尼亚共产党领导人、主席齐奥塞斯库今天打电报给美国当选总统尼克松祝贺他在美国大选中获胜——这是拍发这样电报的第一个共产党领导人。
齐奥塞斯库在罗马尼亚通讯社发表的这个热诚的电报中表示了他个人由衷的祝愿，并希望“为了罗马尼亚和美国人民的利益进一步发展两国之间的关系以有助于国际和平和合作”。

显示原版>>

Previous:苏修渴望进一步与美帝勾结

Next:勃列日涅夫到华沙参加波修五大


日刊说日本自民党有十二个派系

出版日期:1968.11.12
         期次:3658
         版次:3
         栏目:\[第三版]
副题:总的说来分为主流派、非主流派和反主流派
文章正文:
【本刊讯】日本《文艺春秋》杂志十一月号载文介绍日本自由民主党内部的派系情况。
文章说，经过一九六七年一月的大选，日本自由民主党内部现在有十二个派系。这十二个派系，总的说来，分为三派，即“主流派”、“非主流派”和“反主流派”。
所谓“主流派”，是“以总理总裁派为轴心，互相采取合作体制的派系，包括佐藤派、福田派、三木派、川岛派和石井派”。但是，“现在可以明确地说是主流派的，只有佐藤、福田两派，三本派由于三木武夫要出来竞选总裁而增强了非主流的色彩。”
所谓“非主流派”，是“对佐藤体制采取中立的或者不偏不袒的立场的派系，包括前尾派、船田派、村上派和森派”。
所谓“反主流派”，是“对佐藤体制采取反对或者批判的立场的派系，包括中曾根派、藤山派和松村派”

显示原版>>

Previous:佐藤表示要参加日本自民党总裁竞选

Next:东京股票市场在尼克松“当选”后全面下跌


苏修渴望进一步与美帝勾结

出版日期:1968.11.12
         期次:3658
         版次:4
         栏目:\[第四版]
眉题:波德戈尔内向尼克松发贺电
文章正文:
【美联社莫斯科八日电】苏联主席波德戈尔内星期五电贺尼克松在美国大选中获胜，并表示希望，在他执政期间，苏美关系将得到改善。
贺电说，“祝你在这个崇高的取位上工作取得成果”。
它说，“我们希望在即将到来的这个期间里将看到，为了苏美人民的利益，为了加强世界和平，苏联和美国的关系将进一步发展。”
【美联社纽约九日电】（记者：瑞安）俄国官方不隐瞒他们对尼克松的厌恶和不信任，但是本星期有一些信号似乎表明，莫斯科认识到它必须同他共处至少四年。
他们似乎有所保留地表示，他们为谋求缓和紧张局势将避免使局面发生过大的震荡。
国防部长格列奇科在庆祝布尔什维克接管俄国五十一周年的讲话中没有通常的对美国的照例的攻击，甚至避免提到越南。
政治局委员马祖罗夫在节日前夕发表的讲话中“很重视苏联和美国关系的正常化”，可是他的讲话又说，美国的政策却在和平的道路上设置了障碍。
在约翰逊政府和尼克松政权之间将有两个月的过渡时间。俄国人故意不说的话以及他们所作的暗示也许表明，他们能够合作到一定程度（甚至在越南问题上也可能如此），但是事情要取决于华盛顿。
自从尼克松在一九五九年访问俄国并同赫鲁晓夫进行著名的“厨房辩论”以来，俄国官场对他表示不信任。
马祖罗夫的讲话对于进行谈判来消除“温床”表示兴趣，今天主要的温床是越南。
西方一直认为苏联领导人在十月革命节的讲话是测量苏联的脾气的晴雨表。格列奇科和马祖罗夫的讲话将在西方首都仔细地加以研究。

显示原版>>

Previous:美帝危机日益深重 人民不满情绪激增

Next:齐奥塞斯库致电尼克松


特勒认为“和谈”能在一两周内开始

出版日期:1968.11.12
         期次:3658
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十日电】（记者：特勒）美国和共产党的外交官有把握地预料，停滞的越南和平会议可能在一、两周内又开始进行。
外交官们希望，西贡会准许他们的代表在使他们既能参加又不失体面的折衷方案下去巴黎。
【合众国际社巴黎八日电】外交人士今天说，万斯正在巴黎的一幢私人住宅里同何文楼进行秘密接触。
有些观察家说，他们的工作有点像是在等候一位应邀的客人——南越——来赴宴时把桌子摆好。
秘密谈判的中心问题是南越政府代表团和越共代表团的身份问题。
这些人士说，对其它问题——座位安排，发言次序、会议是否向报界公开——也进行了讨论。
这些人士说，美国现在正在迫使河内和新到达的民族解放阵线代表团放松他们的要求，以便可以哄西贡坐到谈判桌旁来。

显示原版>>

Previous:尼克松会见美前驻南越“大使”洛奇

Next:赞扬我为“第三世界”提供了革命动力


外电报道巴基斯坦官方宣布：巴警察同支持布托的学生发生冲突

出版日期:1968.11.12
         期次:3658
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇八日电】一项政府公告说，在拉瓦尔品第，当警察向大约三千名支持巴基斯坦前外长布托的学生开枪时，有一名学生被打死。
在发生这次冲突之前，这些学生曾聚集在布托进入首都时要经过的一条大街上。
【路透社卡拉奇七日电】巴基斯坦首都拉瓦尔品第的警察今天扔催泪弹和使用包有钢头的木棍驱散一群学生，这些学生烧毁了三辆汽车并捣毁了豪华的林荫大道上建筑物的窗户。
在发生这场冲突之前，估计有二千名学生无视禁止举行公众集会的命令，前去欢迎前外交部长布托，布托现在领导着左翼人民党反对阿尤布总统。
今天在与此无关的另一次事件中，警察在卡拉奇用棍棒和竹棍驱散在市中心扔石头的数百名学生。
在冲突中，大约有十名学生被捕，四名学生领袖被扣留。
警察说，这些学生领袖正在煽动同僚们恢复上月开始的罢课，同时这次罢课导致政府关闭了所有学校和大学，在这之前学生向巴基斯坦电台扔石头。
【本刊讯】拉瓦尔品第九日消息：
据巴联社报道，布托和他的随行人员今晨乘火车离开拉瓦尔品第前往拉合尔继续他的政治性旅行。
当火车到达古吉兰瓦拉车站时，人群把木头横放在铁轨上，还有一些人在车站外面高呼口号。
在拉瓦尔品第、卡拉奇、拉合尔、白沙瓦、海得拉巴以及西巴其他城市，所有的学院和学校继续停课，直到另行通知。

显示原版>>

Previous:纳萨尔巴里革命派在农村发动群众

Next:佐藤表示要参加日本自民党总裁竞选


乌拉圭二十万工人举行三天的总罢工

出版日期:1968.11.12
         期次:3658
         版次:2
         栏目:\[第二版]
眉题:反对独裁当局冻结工人工资的法令
文章正文:
【拉美社蒙得维的亚六日电】二十万私营部门的工人今日开始罢工，罢工将持续举行三天，到星期五发展为关闭银行和报馆。
罢工已影响到毛织品商店、冶金厂、纺织厂和另一些私营企业。由于从类似于戒严状态的“紧急安全措施”颁布时起禁止报道有关工会运动和街头游行的消息，所以，到目前为止，完全不了解罢工的规模。
私营部门的工人动员起来是为了反对冻结工资的法令。
【拉美社蒙得维的亚六日电】学生和工人在大学附近举行了两个多小时的反政府示威游行，随后，遭到了警察使用瓦斯弹的镇压、警察逮捕了十二个人。
事件是在大学的大厅里举行一次工人和学生的全体会议之后发生的。当与会者企图在首都的主要街道组织一次示威游行时，发生了最激烈的冲突。
最初，一辆洒水草朝游行者开，游行者向警察扔石头进行反击，并向一家亲美的电视台扔了石头。
【美联社蒙得维的亚六日电】约五百名学生今晚挑起了一些严重事件，他们用汽车筑起了街垒，并向许多商店投扔石头。
事件是在黄昏爆发的，持续了三个多小时。
大批武装警察企图用瓦斯驱散扰乱者。
在场的目击者说，发生了一些零星的冲突。
这是学生展开的暴力的第二个晚上。

显示原版>>

Previous:美联社惊呼：意大利学生运动席卷全国意工人罢工运动方兴未艾

Next:旧金山黑人学生用暴力进行斗争


印报透露印高级军官最近接连到中印边界东段活动

出版日期:1968.11.12
         期次:3658
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印度《甘露市场报》七日从西隆报道：
据权威人士提供的情况，中国军队最近在东段边界那边增加「调动」。
上周视察东段前沿地区的总指挥将官马内克肖中将要求军官们保持「警惕和戒备，准备好对付任何不测事件」。
「马内克肖在两天的视察中同阿罗拉中将和其他高级军官会晤，并讨论了在边界地区进一步加强防务和加强治安措施的问题」。
在马内克肖视察后，陆军参谋长库马拉芒加兰现在也去东段视察两天。

显示原版>>

Previous:刚果（布）《战斗报》赞扬我援建的金松迪纺织厂是国际合作的典范

Next:美联社惊呼：意大利学生运动席卷全国意工人罢工运动方兴未艾


赞扬我为“第三世界”提供了革命动力

出版日期:1968.11.12
         期次:3658
         版次:3
         栏目:\[第三版]
眉题:坦报揭露苏美勾结瓜分世界的阴谋
文章正文:
【本刊讯】坦桑尼亚《民族主义者报》在十月十一日发表的一篇评论中写道：
在签署了由美国和苏联策划、英国“跑腿”而搞成的防止核扩散条约后，欧洲国家突然变得比较明智起来。捷克斯洛伐克危机使得欧洲国家深刻地认识到这个条约的真正含义：它只不过是苏美阴谋把欧洲的命运和世界其他地区置于它们霸权之下。
除了拒绝签署这个条约的法国以外，欧洲现在如果没有得到这两个超级大国中的任何一国的同意，既不能再发展它们自己的一个有意义的现代防御体系，也不能把核技术用于经济发展。
对欧洲人来说，现在已经变得很清楚了，美国和苏联的国家利益要比二十年前酝酿成立北大西洋公约组织时一致得多。当时存在的客观条件，例如莫斯科和华盛顿的两极化在现在的苏美合作（称为和平共处）的时代根本不存在了。在欧洲突然出现了一种不安全感，他们认为北大西洋公约组织不是他们进行集体防御（或者犯罪）的一个工具，而是美国的一个国际政治机构。
在欧洲出现这些事态发展的同时，迄今为止是第三世界的弱小国家正在欧洲（老殖民主子）以及美苏的轨道以外寻找新的共同性。虽然后者正在小心地控制它们自己的势力范围，但是第三世界新兴力量的发展是对这些阴谋的一种反抗力量。
越南是东南亚人民反对把这个地区变成公认的美国势力范围的意志的象征。而中东的巴勒斯坦解放运动同样是对苏联要把这个地区置于它的势力范围的预想战略的一种“威胁”。
人们承认，第三世界的一些领导人准备与两个超级大国中的任何一个唱同样的调子，但是这样的领导人由于采取这种行动正发现他们在这些地区的影响迅速缩小，他们在他们自己国家内的地位越来越脆弱。这两个超级大国以及第三世界的反动领导人把这种情况归咎于中国，认为它是这些新趋势的罪魁祸首，但是事实上，力量日益增长的中国只不过是拒绝阻碍（像超级大国所期望的那样）这些进步的发展。
超级大国认为中国是对它们执行世界范围的战略的威胁，因此中国便变成了它们的共同敌人。俄国和美国都在肆无忌惮地武装印度和印度尼西亚，这不是巧合。
任何一个超级大国都不否认，他们目前的主要战略考虑是针对中国，而不是针对对方的。中国拒绝充当这两个超级大国在建立世界霸权的策略中的走卒，反而奉行新兴力量的自主和敢于对抗的政策，这样它就为第三世界的其他国家提供了革命的动力。
第三世界的这种形势不会有助于建立世界霸权的这种战略，因此，这两个超级大国专心致志地要改变这种形势不应使任何人感到意外。

显示原版>>

Previous:特勒认为“和谈”能在一两周内开始

Next:纳萨尔巴里革命派在农村发动群众


佐藤表示要参加日本自民党总裁竞选

出版日期:1968.11.12
         期次:3658
         版次:3
         栏目:\[第三版]
副题:竭力为日亲美反华政策诡辩并吹嘘其“政绩”
文章正文:
【东方社东京八日电】佐藤荣作八日举行记者招待会，表明他要第三次参加预定在十一月三十日举行的执政党自由民主党的总裁竞选，以便继续执政。该党的干部三木武夫和前尾繁三郎已声明要参加总裁竞选，所以从现在起大约三个星期内，在自由民主党内将展开争夺首相位子的激烈争斗。
佐藤在记者招待会上说，四年来，他的政治“没有错误。日本的国际地位提高了，经济力量已经达到被称为世界第三位的程度。他主张继续坚持日美安全条约，同时还欺骗人们说：“我没有敌视中国，我想按照政经分离的方针，作为邻国进行接触。遗憾的是用“积累方式”改善日中关系这样一种方向现在正遭到破坏。”
佐藤还说：“美国新总统尼克松虽然要求日本在亚洲发挥更大的作用，但是日本不论在经济上或军事上都没有领导亚洲那样的力量。只能做力所能及的事情。”
佐藤针对人民大众的反美爱国斗争强调要建立“法律秩序”，并强调说：“要严肃取缔学生在校外胡闹。”
三本和前尾在参加总裁竞选的声明中都说，不论群众或自由民主党党员，总的来说，都已经不支持佐藤政府。这两个人都批评佐藤对在野党和群众采取过分露骨的敌对态度。两人都表明了应该采取“和睦”政策的意见。但是，在谈到继续维持日美安全保障条约的方针以及其他实际政策时，却只能表示要采取同佐藤一样的政策。三木七日在同新闻方面人士举行的恳谈会上说，“无论如何必须加强同中国的接触”，但却没谈到具体地做些什么。
自由民主党的总裁选举，是由该党全体国会议员和都道府县代表组成的四百五十六人的大会代表通过投票选举，超过半数当选。多数报纸推测，按现在结合的情况看，佐藤在第一次投票中很有可能获得过半数的票数。反佐藤力量的最大弱点是三木和前尾对佐藤的国内外政策批评得很不彻底。松村谦三等人为此向藤山爱一郎建议，想要他出马竞选。这是因为藤山对于佐藤的政策可望比三木和前尾能够讲得更清楚。

显示原版>>

Previous:外电报道巴基斯坦官方宣布：巴警察同支持布托的学生发生冲突

Next:日刊说日本自民党有十二个派系


安哥拉人民解放运动发表公报：四个月毙伤葡殖民军一千多人

出版日期:1968.11.13
         期次:3659
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔十月二十四日电】安哥拉人民解放运动驻阿尔及尔办事处在今天发表的一项公报中说，安哥拉人民解放运动游击队在最近四个月中打死葡萄牙军人四百六十九人（其中包括军官十人）和打伤五百九十四人。
公报还说，在同一时期内，安哥拉游击队处决了十二名叛徒，摧毁军用汽车三辆，击沉快艇三艘。
【德新社卢安达十月二十二日电】安哥拉同赞比亚接壤的边境地区长达六百公里，游击队就是从赞比亚渗入到偏僻并且几乎是无人居住的东部草原地区的。
这些游击队分别属于两个组织，一个是安哥拉人民解放运动，另一个是争取安哥拉彻底解放全国联盟。前者是由内图领导的，总部设在布拉柴维尔和卢萨卡。它的成员装备较好、受过较好的训练、也受过政治训练。他们是来自城市移民，因而在原始部族中没有很大影响，这点不同于其它游击队组织。
争取安哥拉彻底解放全国联盟是由以前的所谓流亡政府的成员萨文比领导的。
另一个组织，安哥拉民族解放阵线——罗伯托
·霍尔敦在刚果（金）的流亡政府的部队——在安哥拉北部活动，它的人员是来自住在巴刚果的巴刚果部族。
它的活动中心是咖啡种植园地区和离赞比亚首都不到五十公里的乌热山区的密林。
安哥拉以北和以东的这两个游击队据点很相似，因为，在北部由于有丛林，在东部由于有广阔的草原，因而它们起了很大的保护作用，可以用来对付北部的葡萄牙治安部队。葡萄牙人也能发现游击队通往在边界任何一方的他们据点的通道。
但是葡萄牙军方领导人认为，游击队还没有渗透到白人居住地或重要的地区，这是比较重要的。
【美联社金沙萨十月十九日电】外交界人士说，葡萄牙军队十六日把安哥拉游击队一直追到刚果境内，打死了一些人。
据这些人士说，葡萄牙人在应用追击原则，近几个月来它曾在这个地区数次使用这个原则。

显示原版>>

Previous:一种喂猪仔自动化器械

Next:莫三鼻给解放阵线战士击毁葡殖军十二架军用飞机


巴格曼报道：外国商人普遍赞扬我广州交易会好

出版日期:1968.11.13
         期次:3659
         版次:1
         栏目:\[头版]
副题:说我工业有发展，农业大丰收，物资特别丰富
文章正文:
【德新社广州八日电】（记者：巴格曼）“人民中国正在计划在经济生活方面大跃进。”北京官方的宣传机器不断地提出的这一说法本来可能成为今年广州秋季交易会的口号。这次交易会将在举行四周后于十一月十五日闭幕。
广州交易会的传统的参加者，特别是那些来自西方世界和亚非地区的人毫不怀疑第二十四届“中国出口商品交易会”物资特别丰富。
“这是最好的交易会之一”是绝大多数定期参加广州交易会的商人的评价。
西德商行的代表也对他们已经取得的贸易结果感到满意。
在过去几年中有机会参加过一些交易会的政治观察家们认为，这次交易会的负责人正在作出特别的努力来证明与“西方帝国主义分子和东方修正主义者”的断言相反，在文化革命的猛烈袭击后中国经济脉搏甚至比过去任何时候跳动得更快更有力了。
谁如果作为一个客观的观察家走过宽敞的展览大厅一定会承认中国的出口工业又在全力发展了。
中国传统的出口商品如畜产品、纺织品和化学、光学方面的轻工业品以及工作母机供应量这么大，以致甚至外国大量的定货也能在相当短的时间里交货。
当然，在交易会上展出的人民公社的农产品是农业状况的可靠的晴雨表。在秋季交易会上所展出的农产品特别令人感到满意。
间接或直接来自人民公社关于储存的粮食和其他产品的大量货单证明这个世界上人口最多的国家在过去几年确实获得了大丰收。
最近共产党中央委员会关于开除刘少奇并剥夺他的所有权力的官方消息毫无疑问会产生精神上的积极的影响。
毛泽东的最终胜利肯定意味着将来会以更大的力量来推进中国的经济发展。

显示原版>>

Previous:几内亚代表赞扬我取得巨大成就

Next:英刊承认：我国纺织工业发展快


巴基斯坦各大城市学生继续举行示威

出版日期:1968.11.13
         期次:3659
         版次:3
         栏目:\[第三版]
副题:阿尤布出席一次群众集会时有人向他开枪
文章正文:
【本刊讯】拉瓦尔品第消息：据巴联社报道，十日在白沙瓦举行的、阿尤布总统要发表讲话的公开集会上有人朝主席台开了两枪。
在枪响的时候，西巴穆斯林联盟副主席汗·穆卡拉姆·汗正在台上讲话，阿尤布总统坐在主席台中央。
这两枪是一个青年学生在离台三十码的地方发射的，没有打中任何人。
有一枪是瞄准总统的。第二枪子弹朝天飞。
坐在这个学生周围的人把他抓了起来。警察把他拘留。总统很安全，后来在会上发表了讲话。
【美联社新德里十日电】巴基斯坦电台在今晚叙述了今天在阿尤布出席的白沙瓦集会上发生的开枪事件。
电台还说，在发生这一事件后，阿尤布站了起来，向人群挥帽示意。
阿尤布在白沙瓦讲话中呼吁巴基斯坦人“不惜代价保持完全团结一致以确保国家的完整”。
阿尤布敦促巴基斯坦“青年人不要让自己被不负责任的人引入歧途”，而应努力献身于“光辉的前途”。
他说，有一些个人从来不忠于巴基斯坦意识形态，“他们试图把人民引入歧途，散播混乱以达到他的个人目的”。
【法新社卡拉奇十日电】在警察八日在拉瓦尔品第向示威者开枪后，昨天在十二个城市发生的骚乱中有两人被枪杀，至少有二十人受伤。
学生们举行示威反对拉瓦尔品第警察，并且要求制裁对枪杀那里的一名青年负有责任的人。
巴基斯坦官员们说，昨天在拉瓦尔品第有两人被枪杀，当时一群暴徒放火烧汽车。暴徒向警察扔石头，公共财产遭到破坏。后来警察逮捕三十个人，其中包括巴基斯坦人民党当地的领导人。
在拉合尔，昨天学生们在一个警察局前放火烧一辆汽车，并且聚集在火车站欢迎布托。
看来，学生骚乱的原因是提出种种要求，其中包括要求政府减少对大学文凭的控制和举行新式的考试。
没有迹象表明这些骚乱是相互配合好的。

显示原版>>

Previous:共同社报道：苏修加紧在东南亚进行活动

Next:马利克说“仍维护同东欧国家友好关系”


布拉格群众怒骂侵捷苏军和捷修叛徒

出版日期:1968.11.13
         期次:3659
         版次:4
         栏目:\[第四版]
眉题:捷亲苏修分子搞「捷苏友谊」集会
文章正文:
【美联社布拉格十日电】两千多人参加了捷苏友协今天在布拉格闹区卢采尔纳大厅组织的“友谊”大会，苏占领军也参加了会议。
会议结束时发生了骚乱。一千多名亲杜布切克的捷克斯洛伐克人注视着苏军的车辆，并且堵住会议厅的出口。
与会者和在会议厅外的吹口哨的捷克斯洛伐克人发生了冲突，记者看到一些人受轻伤。
一些捷克斯洛伐克人被在场的一百多名警察拘留。
当与会者离开会场时，成群的捷克斯洛伐克青年喊着“奸细”、“猪猡”。
这次无准备的示威的高潮是在五十多名苏军士兵出现的时候。
当苏军走上汽车时，会议厅外的捷克斯洛伐克人大声吹口哨和叫骂。
当一俄国军官离开会场时，一群捷克斯洛伐克人扯住他的制服推他。
【法新社布拉格十日电】苏捷友协为庆祝十月革命节所组织的一千多名“老党员”参加的会议今天在这里以新的暴乱事件结束。
当会议参加者离开会场时，聚集在会议厅外的数百人向他们喊道“可耻”、“共谋者”。
戴维发言四十五分钟。主席台上还有专门来捷参加十月革命节庆祝活动的一位苏联将军，苏驻捷使馆的一位参赞和什维斯特卡。
戴维说，一月的改革是肯定的，但是它被反社会主义分子引入歧途。他又说，自八月二十一日以来，“我们可以指望我们真正的朋友的帮助了。”
【美联社布拉格十日电】今天在保守的共产党人举行的一次捷苏友好会议结束时，布拉格街道上发生了殴斗和混战，好几汽车俄国士兵受到人们的责骂和嘲笑。
在俄国人上汽车时，受到警察拦阻的外面的捷克群众大吹口哨和叫骂。

显示原版>>

Previous:英《每日电讯报》嘲讽尼克松

Next:捷修在布拉格等城市大肆逮捕参加反苏修示威的群众


布托在拉合尔发表演说

出版日期:1968.11.13
         期次:3659
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】拉瓦尔品第消息：据巴联社八日报道，布托在拉瓦尔品第律师协会的一次会议上说，对待拉瓦尔品第和卡拉奇的学生的态度是难以容忍的。他还批评巴基斯坦参加东南亚条约组织和中央条约组织，并说，既然巴基斯坦得不到任何军事援助，为什么巴基斯坦还继续留在这些组织内。即使得到军事援助，这些条约对巴基斯坦人民来说也是不能接受的。
他说，有一些官僚已变成了统治集团的仆从。大企业家在尽可能多地牟利，他们知道困难时期即将到来，而且担心人民政府将会实行国有化。
【路透社拉合尔十日电】巴基斯坦前外长布托今天敦促巴基斯坦人民继续「按你们现在所作的那样」反对政府。
他在这里举行的大会上说，「我向你们担保，它（政府）没有力量继续执政了」。他说，群众觉悟了并决心证明这一点。
他说，「在我看来，这个政权精疲力尽，走到穷途末路了」。

显示原版>>

Previous:马利克说“仍维护同东欧国家友好关系”

Next:佐尔扎在英《卫报》发表评论认为：现修集团内部矛盾重重分崩离析


港刊介绍：在菲培育出的一个新稻种

出版日期:1968.11.13
         期次:3659
         版次:3
         栏目:\[第三版]\[农业]
文章正文:
【本刊讯】香港《今日世界》八月十六日报道：
本年初第二届国际反饥饿会议在华盛顿举行时，特别为了菲律宾“国际稻米研究所”发展出来一种被称为ＩＲ—８和ＩＲ—５的新稻种，邀请了菲律宾一位农民，代表菲律宾接受一项特别奖金。
这种新的稻种，目前已有二十个重要的产米国家予以采用。可是试种的结果，并非到处都是适宜的。例如在韩国，就因为土壤和气候的特殊，收获未能尽如人意；又如台湾的本地稻种，似乎也不弱于这种新种。另据泰国农业部的一位官员报道：由于品质和米粒大小的关系，泰国人似乎宁愿食用当地的稻米。不过“泰国稻米研究局”曾把新稻种和当地的稻种加以交配实验，已发展出一种新的高产稻种。
但在亚洲的大多数产米国家里，这两种新的稻种，均证明能增加三倍或四倍的产量。就菲律宾而言，半个世纪以来一直是一个食米进口的国家，现在经政府大事推广ＩＲ—８新种后，预料一九六八年的稻米产量已稳有剩余。在巴基斯坦，这两种新稻种已给农民带来了空前的收获。
在缅甸，这种稻种称为“李沙尔米”。农业部已因去年收获的成功，决定于今年扩充种植面积三十三万三千公顷。官员们预料：一九六八年缅甸稻米的出口额，将可有大幅度的增加。
其他成功地使用这些新稻种的亚洲国家，尚有锡兰、印度、印尼、寮国、越南和马来西亚。在马来西亚，ＩＲ
８稻种的名称叫做里亚（Ｒｉａ），这是马来西亚语的音译，译意是“快乐”。

显示原版>>

Previous:英报报道：阮文绍企图搞“三层谈判”

Next:一种喂猪仔自动化器械


共同社报道：苏修加紧在东南亚进行活动

出版日期:1968.11.13
         期次:3659
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十日电】题：《以向东南亚扩张势力为目标，苏联的活动活跃起来》
共同社特派记者松村新加坡十日电：近几个月以来，苏联在东南亚的活动活跃起来了。此间的观察家当中越来越强烈地认为，这是苏联面对英军预定于一九七一年撤离远东以及必将到来的越南和平以后美军从印度支那撤退的情况，试图向东南亚扩张势力的一种政治策略的表现。
从今年以来的活动来看，苏联首先同马来西亚之间缔结了贸易协定，继而在三月间建立了正式的外交关系，向吉隆坡派遣了大使。同新加坡也在六月达成正式建立邦交的协议，并预定在今年内任命大使。
对于强硬的反共国家菲律宾，苏联的活动也是积极的，据说作为这种活动的第一阶段，估计最近即将缔结贸易协定。同印度尼西亚维持友好关系已经获得成功。此外，柯西金总理今年五月还访问了巴基斯坦，在这之后，巴基斯坦政府即通知美国政府一九六九年期满的白沙瓦美军基地协定不再延长。
在进行这一系列的外交活动的同时，也在进行军事活动，据消息灵通人士说，苏联海军最近几个月期间在东南亚海域的活动显著增加。
因此，东南亚观察家认为，苏联的这一系列的活动，正当英军撤退的方针已经决定，特别是越南和平的气氛越来越高涨的时候，突然活跃起来，这是苏联的政治策略的一种表现，它试图乘英军撤退之机，想巩固向东南亚扩张势力的基础。
同时，在这些观察家当中也有人推测，在美英两大势力撤退以后，即“越南战争结束以后”的东南亚，日本和苏联这两种新势力将进行针锋相对的对抗。
【本刊讯】英《每日电讯报》十一日报道：
俄国在地中海增强海军实力也许是为了掩盖（它）对印度洋的由于不太引人注意而更为阴险的渗透。
有迹象表明，东非海湾是俄国清单上的下一个目标。在那里施加影响，会是俄国准备填补英国一九七一年从远东撤军后的真空的一个有益的前奏。
最近几个月内，以符拉迪沃斯托克为基地的太平洋舰队的军舰，在供应舰的陪同下，访问了孟买、马德拉斯、科伦坡、波斯湾、亚丁以及红海的荷台达港。
七月份，一艘巡洋舰、一艘快速舰和一艘油船对科伦坡进行了四天访问。
据认为，现在接受俄国援助的苏丹政府已把苏亚金和苏丹港的设施提供给俄国海军使用。

显示原版>>

Previous:莫三鼻给解放阵线战士击毁葡殖军十二架军用飞机

Next:巴基斯坦各大城市学生继续举行示威


哈比布同范登林会谈

出版日期:1968.11.13
         期次:3659
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十二日电】参加巴黎会谈的美国代表团首席政治顾问哈比布今天同南越的范登林举行了会谈，范登林昨天从西贡回来，带回他的政府对扩大的和平会议态度的“新指示”。
负责亚洲及太平洋事务助理国务卿帮办哈比布到南越派到河内—华盛顿会谈的首席观察员范登林在巴黎的住处去拜访。
一位新闻秘书希恩说，这次会晤是“我们定期举行的协商性会晤之一”。
他说，哈比布将向美国大使哈里曼和万斯汇报他同范登林会谈的情况。
这是美国参加谈判的代表团第一次直接听取西贡拒绝参加有南越的越共政治机构参加的扩大会议的态度。
【合众国际社巴黎十二日电】南越大使范登林同美国大使馆官员们举行了会谈，讨论盟国将来在会上要采取的行动。
消息灵通的外交人士说，范登林坚定地告诉美国官员们说，只有民族解放阵线作为北越谈判代表团的一部分，我才同意举行谈判会议。

显示原版>>

Previous:美强盗飞机加紧滥炸南越解放区

Next:尼克松声言能做到「体面结束」越战


几内亚代表赞扬我取得巨大成就

出版日期:1968.11.13
         期次:3659
         版次:1
         栏目:\[头版]
眉题:柬埔寨大使在联大发言要求恢复我合法席位
文章正文:
【美联社联合国十一日电】联合国大会在十一日上午开始辩论它年年都要辩论的联合国接纳共产党中国的问题。
在上午会议上第一个发言的是柬埔寨大使胡森巴。他解释了一个得到共产党支持的、要求接纳共产党中国并停止“美国政府对中国人民的不正义行为”的提案。
几内亚在发言要求接纳北京时说，共产党中国一直是有意识地做一个很好的伙伴的，几内亚“对于同北京的双边关系感到高兴”。
这个左倾的西非国家驻联合国大使迪亚洛说，共产党中国“从来没有想把它的政府形式强加于其他国家”。
迪亚洛把自己作为第三世界的发言人。他说，共产党中国人“把有色人民的进步和发展提到一个很高的水平”。
他说，它“凭自己的才智发展了它自己的核武器和热核武器”，这使那些认为白人在科学方面至高无上的人大吃一惊。
迪亚洛说，北京“已偿还全部外债，甚至已在提供贷款”。
他要求把这个问题作为一个不需要三分之二多数票的简单的资格证书问题。

显示原版>>

Previous:中国人民在毛主席领导下取得辉煌成就

Next:巴格曼报道：外国商人普遍赞扬我广州交易会好


捷修在布拉格等城市大肆逮捕参加反苏修示威的群众

出版日期:1968.11.13
         期次:3659
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格八日电】捷克斯洛伐克内务部今晚宣布，由于在布拉格、布拉迪斯拉发、布尔诺和捷克—布杰约维策举行反苏示威，有一百六十七人于七日被逮捕。
这是第一次公开承认举行过示威，公开承认示威具有反苏性质。
内务部在布拉格示威结束后十八个小时宣布说，示威是由“一些不负责任的公民”组织和举行的，这些公民进行了“十分严重的挑衅”。
它没有透露每个城市逮捕了多少人。
消息说，“对警察要求散开的呼吁没有反应，在某种情况下必须采取法律手段结束混乱局面。”
【德新社布拉格八日电】消息灵通人士今天说，切尔尼克昨天亲自命令警察对举行反苏示威的数以万计的人民采取行动。
自二次世界大战以来捷克斯洛伐克警察第一次使用水龙头和催泪弹驱散抗议庆祝十月革命节的学生和工人。通常消息灵通人士说，布拉格政府很快将处理昨天的示威事件。
捷克斯洛伐克报纸、捷通社迄今都未报道七日的骚乱。

显示原版>>

Previous:布拉格群众怒骂侵捷苏军和捷修叛徒

Next:图片新闻


马利克说“仍维护同东欧国家友好关系”

出版日期:1968.11.13
         期次:3659
         版次:3
         栏目:\[第三版]
文章正文:
【雅加达电台九日广播】外交部长马利克说，印尼仍然贯彻执行独立和积极的政策，仍然维护同东欧国家的友好关系。
马利克外长是今天接见印尼驻莫斯科大使马克斯·马拉米斯后说这番话的。
马拉米斯大使目前在祖国同政府磋商。明天将回到其在莫斯科的任所。
【本刊讯】据安塔拉报道，马拉米斯回印尼期间，还曾同印尼空军司令和海军司令会谈。

显示原版>>

Previous:巴基斯坦各大城市学生继续举行示威

Next:布托在拉合尔发表演说


毛主席语录

出版日期:1968.11.13
         期次:3659
         版次:1
         栏目:\[头版]
文章正文:
中国的命运一经操在人民自己的手里，中国就将如太阳升起在东方那样，以自己的辉煌的光焰普照大地，迅速地荡涤反动政府留下来的污泥浊水，治好战争的创伤，建设起一个崭新的强盛的名副其实的人民共和国。毛泽东

显示原版>>

Next:中国人民在毛主席领导下取得辉煌成就


美强盗飞机加紧滥炸南越解放区

出版日期:1968.11.13
         期次:3659
         版次:2
         栏目:\[第二版]
副题:侵越美军头子叫嚷「敌人部队的撤离」使美伪处于「优势」
文章正文:
【合众国际社西贡十一日电】美国发言人今天说，空军Ｂ—５２轰炸机袭击了接近柬埔寨边界的共产党阵地，美国步兵和武装直升飞机在西贡周围的分散的接触中打死了三十个共产党分子。
Ｂ—５２轰炸机在九日和十日沿西贡西北部的西宁省边境进行了四次袭击。
美国发言人说，另外昨天还对设在首都北部和南部疑是共产党军队的阵地和供应点的地方进行了四次袭击。
美军司令部说，在西贡西北部三十一英里进行的一次袭击中，引起了十起中等程度的连带性爆炸。
【法新社西贡十一日电】美国部队在周末对第三战区采取了一些军事行动，今天在那里加紧进行战斗。昨天他们派出大约一百架战斗轰炸机对南越各地进行轰炸。
一个美国发言人今天说，飞机出动了将近四百架次，其中四分之一是执行轰炸任务，其中许多次是在非军事区附近执行的。此外，陆军和海军陆战队的直升飞机在白天进行了大约一万二千次飞行，以支持地面的军队。从关岛和泰国起飞的Ｂ—５２轰炸机在到今晚为止的二十四小时内进行了七次袭击，主要是在从南中国海到柬埔寨边境的第三战区进行的。
【路透社西贡十一日电】驻越南美军司令艾布拉姆斯今天说，美国及其盟国在恢复南越的和平与安全方面取得很大效果。他说：“敌人中间很大一部分退到边境地区，或者完全撤离这个国家。”
艾布拉姆斯说：“越南和盟国军队，连同我们自己的军队，在军事上的成就和明显的效率，现在已使我们在实力方面和对未来的信心方面处于优势地位。
他说：“摧毁敌人的地方部队、游击队和地面建筑，以及逐步消灭敌人剩下的威胁南越安全的能力的可能性增加了。”他说，美国必须继续援助南越政府，使南越人民得到安全的、有成果的未来。
【合众国际社华盛顿十日电】五角大楼官员九日说，自从九天前停止轰炸以来，在北越上空的侦察飞行表明没有大量的补给物资和军队向南方调动。
五角大楼的文武官员说，南北越之间的非军事区也没有受到侵犯。

显示原版>>

Previous:美要通过谈判使“北越军队撤出老挝和南越”

Next:哈比布同范登林会谈


美要通过谈判使“北越军队撤出老挝和南越”

出版日期:1968.11.13
         期次:3659
         版次:2
         栏目:\[第二版]
眉题:罗斯托声称美伪“对巴黎会谈的分歧将会很快解决”
文章正文:
【美新处华盛顿十日电】总统顾问沃·罗斯托今天表示，他深信南越对于它在巴黎和谈中的作用表示的异议将很快得到解决。
罗斯托是国家安全事务方面的总统助理，他在电视谈话中表明，最近西贡政府采取的态度并不是由于美国和南越有什么意见分歧。
他说：“产生的问题并不牵涉到停炸和可能赖以保持停炸的条件。
“这些问题牵涉的是在外交术语中所谓的‘方式，。方式可以成为严重问题，在西贡，方式显然同一些政治问题以及其他问题有关系。在这方面没有基本的分歧，照我判断，这些问题将会解决。”
他还表明，南越总统阮文绍最近就会谈发表的声明，是基于约翰逊总统十月三十一日宣布停炸北越后所产生的国内政治上的考虑。
罗斯托在指出阮文绍反对把民族解放阵线作为一个单独的政治实体与之会谈这一点时强调说，美国从来没有试图把一个联合政府强加在西贡身上。他说，美国在会议桌上的主要目标是：
——北越军队撤出老挝和南越。
——南越人在“不受威吓或暴力行动的情况下确定他们自己的命运”的自由。
——美国部队根据马尼拉公报中的条件撤出南越。
【美联社华盛顿十日电】总统特别顾问沃·罗斯托今天说，他深信美国和南越能够消除它们有关巴黎和谈的分歧。
罗斯托说，这两个盟国之间没有严重的基本的意见分歧，打破会谈问题上的僵局的前景是良好的。
这位关于安全问题的总统特别顾问说，要在东南亚实现和平，只要在三个问题上必须得到保证：
——保证老挝中立；
——名副其实的越南非军事区的安全；
——从南越撤退外国军队，其中包括共产党北越的军队以及在那里打仗的盟国军队。

显示原版>>

Previous:尼克松同约翰逊等军政头目会谈

Next:美强盗飞机加紧滥炸南越解放区


莫三鼻给解放阵线战士击毁葡殖军十二架军用飞机

出版日期:1968.11.13
         期次:3659
         版次:3
         栏目:\[第三版]
文章正文:
【马格里布阿拉伯新闻社达累斯萨拉姆七日电】总部设在达累斯萨拉姆的莫三鼻给解放阵线的战士今天宣布在莫三鼻给德尔加多角省的穆埃达机场摧毁了十二架军用飞机。
莫三鼻给解放阵线发言人说，这是游击队的一种报复，因为敌人加紧了轰炸。

显示原版>>

Previous:安哥拉人民解放运动发表公报：四个月毙伤葡殖民军一千多人

Next:共同社报道：苏修加紧在东南亚进行活动


南通社说：苏修法修在侵捷问题上分歧如故

出版日期:1968.11.13
         期次:3659
         版次:4
         栏目:\[第四版]
文章正文:
【南通社巴黎七日电】关于法共和苏共领导人在莫斯科举行两天会谈的联合公报，没有给予人们十分迫切期待的任何直接答复。法共总书记罗歇，携四名政治局委员前往莫斯科，同勃列日涅夫和苏联党领导其他成员会谈对捷克斯洛伐克进行军事干涉所产生的后果，这次干涉一直遭到法国共产党人明确无误的谴责。
然而，所发表的公报对各个问题谈得都比这个关键问题要多。从公报中还是看得出，法共坚持自己的立场，因为“两党代表团交换了它们对捷克斯洛伐克事件的看法”。作为交换，法代表团实际在苏捷协定上画了押。
对于这个联合公报的分析还表明，关于召开一次各国共产党世界会议的问题，法国仍然保留自己的看法。同以前一样，它赞成召开这次会议，但是，这一回苏联党领导公开接受了法共的论点：为使会议开好，“必须创造最有利的条件”。

显示原版>>

Previous:佐尔扎在英《卫报》发表评论认为：现修集团内部矛盾重重分崩离析

Next:铁托再次要苏修“尊重”南修“独立”


尼克松声言能做到「体面结束」越战

出版日期:1968.11.13
         期次:3659
         版次:2
         栏目:\[第二版]
副题:英报认为尼克松将继续玩弄约翰逊推行的大骗局
文章正文:
【路透社华盛顿十日电】当选总统尼克松今天保证，他在一月二十日上任以后，将实现或保证越南战争的和平解决，而“不致有不适当的拖延”。
他说：“我感到，美国人民热切期望新政府将找到在体面的基础上结束战争的途径，并且期望我们将能够做到这一点——或者至少为做到这一点创造一个有把握的前景——而不致有不适当的拖延。”
【本刊讯】英国《每日邮报》十一日发表了该报记者星期日由华盛顿发回的一篇报道，题为《尼克松在越南问题上跟着约翰逊走》……
当选总统尼克松准备接受约翰逊关于越南和平计划的一切重要观点。
他将于明日飞到这里（华盛顿）在与总统进工作午餐时谈这件事。
尼克松是在受到一些顾问的反对的情况下作出这个决定的。这里人们认为，这个决定是一个即将卸任的总统和他的继任者之间的史无前例的联系。
【本刊讯】英《每日电讯报》十一日刊载亚当森星期日从华盛顿发回的一篇报道，题为《尼克松大概会把越南这条船稳住，这是符合最大利益的》，摘要如下：
尼克松同意不动摇越南这条船。现在，尽快地结束这场战争虽然符合于约翰逊的利益，但是更符合于尼克松的利益。
如果显得同约翰逊有分歧，这样只会鼓励阮文绍和南越政府对巴黎会谈更为坚持自己的意见。
预料尼克松从现在到一月二十日就职之间对美国政策方针不会阐明什么个人气味很浓的路线，在竞选胜利后的情绪看来是一种让过去的事情就此过去的情绪。

显示原版>>

Previous:哈比布同范登林会谈

Next:英报报道：阮文绍企图搞“三层谈判”


尼克松同约翰逊等军政头目会谈

出版日期:1968.11.13
         期次:3659
         版次:2
         栏目:\[第二版]
副题:宣称他上台前美在玩弄“和谈”骗局方面“可能取得非常重大进展”
文章正文:
【合众国际社华盛顿十二日电】当选总统尼克松十一日听取了约翰逊总统以及他的高级顾问关于对外政策的两小时汇报。尼克松表示希望今后六十天中，由于他和约翰逊之间的合作，在谋求和平方面会有重要的发展。
尼克松和约翰逊在他们会谈后会见了记者，尼克松和约翰逊的会谈从下午一时二十分的共进午餐开始，在下午五时结束。两人都表示他们打算彼此合作以保证从约翰逊政府到尼克松政府的过渡期间政府事务继续有条不紊。
尼克松在简短的谈话中强调在今后六十天中政府工作必须不间断，以便“朝着和平取得某种重要进展”。
尼克松说，“只有当对方的各方认识到本届政府的政策是在考虑到了新政府的政策的情况下拟订的时候”，政府才能尽到它在对外政策方面应尽的义务。
尼克松说，政府有几个外交政策问题“是不能等待作出决定，不能等待两个月的时间的”。他说，他这次听取的汇报是“非常坦率和非常有益的。”
尼克松在同约翰逊会谈中听取了国务卿腊靳克、国防部长克利福德、中央情报局局长赫尔姆斯、总统顾问罗斯托，以及参谋长联席会议主席惠勒关于对外政策问题的汇报。讨论涉及到越南、中东、东欧和北大西洋公约组织问题。
约翰逊认为这次会谈是“非常全面的汇报”，他暗示还要举行这种会谈。
约翰逊然后说，他举行的会谈是“非常愉快和富于合作精神的会谈，我希望将来的会谈也是这样”。
尼克松在听取汇报后保证在他执政后使政策连续一贯。尼克松说，“只有当对方的各方认识到现政府正拟订的政策将由新政府继续予以贯彻时”，美国才能在争取世界和平方面取得进展。
【合众国际社华盛顿十二日电】尼克松在十一日对约翰逊政府的谋求越南和平的战略表示总的支持，并告诫说不要期望在他到白宫接任以后对外政策会有任何剧烈变化。
尼克松在白宫听了三小时半的情况传达后还说，在今后两个月里他将支持政府在局势紧张的中东以及在改善对苏关系方面所采取的政策。
有三个也门的阿拉伯人（一个父亲和他的两个儿子）在星期日被捕，被控的罪名是阴谋刺杀尼克松。
【路透社华盛顿十一日电】约翰逊总统和当选总统尼克松今天结束在白宫举行的一次长时间的会谈时，显示了在对越政策和其他对外问题上的团结一致。
尼克松告诉记者们说，在从现在到一月二十日新的共和党政府上台时为止的这段时期内，“我们可能在和平方面采取重大行动”。他讲这番话时，约翰逊站在一旁。
这位当选总统显然是指在同北越举行的巴黎和谈中取得人们所希望的进展而言，但是他没有详细解释他的话。
【美联社华盛顿十一日电】当选总统尼克松今天说，他已经向现政府的领导人保证，在政府办理移交期间，他们可以代表这个国家，“也可以代表下届政府”发言。
约翰逊说，美国人希望，他们也有权希望，当白宫从民主党政府变换为共和党政府时，他们的政府将继续有效地行使职权。
他说，他和尼克松都将努力保证“政府的车轮将以最高的效率进行运转”，不仅现在是这样，而且将来任何时候都是这样。

显示原版>>

Previous:英刊承认：我国纺织工业发展快

Next:美要通过谈判使“北越军队撤出老挝和南越”


铁托再次要苏修“尊重”南修“独立”

出版日期:1968.11.13
         期次:3659
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社奥西耶克十日电】铁托星期日在有二十多万人参加的一次大会上说，社会主义不能“靠刺刀”或者靠行政措施“来建设”。
铁托显然指的是苏联对捷克斯洛伐克的占领以及对南斯拉夫的潜在威胁，他说，“今年，有一件事情使我们不安，这就是主权和独立问题……”
铁托说，“我们已经说过，我们今后将继续说，我们是用鲜血换取了我们的主权和独立，谁都休想危害或者孤立我们。”
【法新社奥西耶克十日电】南斯拉夫铁托总统今天向苏联发出新的警告，要它尊重南斯拉夫的独立。

显示原版>>

Previous:南通社说：苏修法修在侵捷问题上分歧如故

Next:英报认为：尼克松面临重重困难


图片新闻

出版日期:1968.11.13
         期次:3659
         版次:4
         栏目:\[第四版]
文章正文:
美国人民举行抗议示威，强烈反对美总统“选举”骗局，图为在白宫附近的示威群众，遭到警察镇压。（美联社传真图片）

显示原版>>

Previous:捷修在布拉格等城市大肆逮捕参加反苏修示威的群众


一种喂猪仔自动化器械

出版日期:1968.11.13
         期次:3659
         版次:3
         栏目:\[第三版]\[农业]
文章正文:
【本刊讯】香港《华侨日报》八月一日报道：
现在发明一具机械养猪器，发明人美国北卡罗来纳大学的雷赛博士称之为“自动化养猪器”。
雷赛博士报告称：“自动化养猪器”有许多优点。使用它，极少发生小猪死亡，并且没有过小或畸形的猪。普通环境下养育的猪有病原体，寄生虫及许多有害的有机体，使用该机养成的猪完全没有这些毛病。
该“自动化养猪器”是一个圆圈形的仪器，沿外围有楔形的笼子。每个笼子在楔形狭窄的里端配有一个小喂食托盘。“自动化养猪器”的顶部有一个存储饮食的冷藏器——内有浓化的牛奶。通常每小时一次，自动化喂猪。
母猪在消毒的产房里产下小猪后，先将小猪洗净，然后放在“自动化养猪器”内十四天，在这个时期里，小猪的体重三倍于出生时的体重。然后把小猪与喂器放在保育室四个星期，其后在育成室居留约三个月。

显示原版>>

Previous:港刊介绍：在菲培育出的一个新稻种

Next:安哥拉人民解放运动发表公报：四个月毙伤葡殖民军一千多人


英《每日电讯报》嘲讽尼克松

出版日期:1968.11.13
         期次:3659
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《每日电讯报》七日刊登一篇社论，摘要如下：
许多人心目中涌现出的尼克松的形象是不怎么愉快的：他追求阿尔杰·希斯（按此人三十年代末期曾任美助理国务卿——本刊注）；耍弄西班牙长耳狗；在加拉加斯挨石块，在墨西哥城被困在电梯里下不来；在加利福尼亚遭到失败，败于肯尼迪手下，许多人认为，之所以败于肯尼迪手下，部分原因是他的下巴长得过份，使得他在电视上看起来象个强盗。
在世界事务上，尼克松大概将象一个强硬派那样行事，或者希望人们把他看成是这样行事的。在防务上，他曾许诺，如果他当选，他将“恢复”美国“军事上的明白无误的优势”。尼克松丑态（合众社传真图片）

显示原版>>

Previous:英报认为：尼克松面临重重困难

Next:布拉格群众怒骂侵捷苏军和捷修叛徒


英报报道：阮文绍企图搞“三层谈判”

出版日期:1968.11.13
         期次:3659
         版次:2
         栏目:\[第二版]
文章正文:
说“三层谈判”是：首先举行类似一九五四年日内瓦会议的会议；接着由越北方和傀儡举行双边会谈；最后由“南越人举行会谈”
【本刊讯】英《每日电讯报》十一日刊登西夫十日从西贡发回的一篇电讯，标题是《阮文绍总统希望有广泛的会谈范围》，《中国参加》，摘要如下：
阮文绍已向华盛顿建议同共产党举行三层谈判，以设法达成东南亚的全面解决，以及两个越南之间的解决和西贡同越共之间的解决。
我获悉，这个建议是向邦克提出的，是对七日发表的阮文绍关于打破巴黎会谈僵局的方案的补充。
西贡这项最新的建议的目的，也是为了把北越人同越共分开，但是却预示出俄国和也许是未承担义务的国家——如英国——将能够在会谈的扩大的范围内发挥作用。
这次会议将按照一九五四年日内瓦会议的方式举行，邀请各大国、其中包括中国、英国和法国参加。预料，毗邻各国，如老挝和柬埔寨，以及参加战争的太平洋各国都将参加。
第二层将是河内同西贡的双边接触。总统希望第三层是由南越人举行的会谈——结束内战。人们认为，民族解放阵线可以在地方一级合并到政府中去。
越来越多的人获得下述印象，在尼克松于一月就任美国总统之前，他（阮文绍）不大可能就参加巴黎会谈问题作出肯定决定。这大概是既适合阮文绍也适合尼克松的利益。有人认为，这项新建议纯粹是为了获得喘息时间。

显示原版>>

Previous:尼克松声言能做到「体面结束」越战

Next:港刊介绍：在菲培育出的一个新稻种


英报认为：尼克松面临重重困难

出版日期:1968.11.13
         期次:3659
         版次:4
         栏目:\[第四版]
眉题:美帝国主义内外交困
文章正文:
【本刊讯】英《泰晤士报》七日发表题为《尼克松总统》的社论，摘要如下：
在尼克松的道路上成为障碍的问题是：城市、黑人不满、少数人的贫困、青年超越常轨等问题。他保证镇压从这些问题产生的任何暴力行动。他的轮廓含糊的对策，如黑人资本主义或使州具有权力，甚至从长远来看也是完全不够的。现在美国社会中这一部分愤怒的和不耐烦的人不会信任他而等待他的计划。
【本刊讯】英《舰队街信扎》七日报道：尼克松总统在他四年执政期间将在国内外面临很多问题。在国内的主要问题是法治、革新城市、种族仇恨、教育、医疗、通货膨胀和进口日益增长的威胁。在国外，主要问题是越南和平、中东，是否同苏联展开新的军备竞赛以及不发达国家的需要。
【合众国际社华盛顿九日电】现在美国政界领导人正在处理一项重大任务，就是要把民主党政府的权力转移给共和党政府。
这次选举并未表明选民明显地委托尼克松执行任务。尼克松在选举以后发现自己处于这样一种境地：人们期望他制造奇迹，在国内外实现和平，并为一些不容易解决的问题提出解决办法。
即使约翰逊能在一月二十日以前谈判实现越南休战，东南亚和平仍然可能成为尼克松政府的议程上的最重要的问题。一切迹象表明美国希望结束越南战争，即使不能对如何结束这场战争取得一致意见。
即使尼克松能在国会中建立一个共和党人和合作的民主党人的友好联盟，尼克松的国内计划也有遇到麻烦的危险。

显示原版>>

Previous:铁托再次要苏修“尊重”南修“独立”

Next:英《每日电讯报》嘲讽尼克松


英刊承认：我国纺织工业发展快

出版日期:1968.11.13
         期次:3659
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港《大公报》二日在《中国纺织业发展快》的标题下，刊载了节译自英国《远东贸易与发展》月刊的一篇文章，转载如下：
在北京、上海以及中国其他城市的百货商店里，人们可以看到各色各样的纺织品。这是由于中国的纺织工业大有发展，所以能够制造出各种色彩丰富、图纹鲜艳的丝、毛、棉、人造丝和化学纤维织品来。
仅仅在一个年头的九个月里，中国就增加一百万枚纱锭，就能在一年内增产棉布九亿米。今年以来，中国不但棉布产量增加，棉布的质量也有显著的提高。在一九四九年解放以前，中国生产的棉纱，主要为二十支纱，可是如今能够生产一百五十支纱了。
为了适应中国纺织品市场的不断扩大，中国正在发展新的纺织部门；化学纤维和人造丝工业，已经在中国建立起来了。
一九六五年，中国工程师和工人相结合，设计建成了中国的第一座维尼纶工厂。
中国在一九四九年解放前，是没有像样的纺织工业的，所用的原棉有一半是从外国进口的。中国那时候也不会制造纺织机器，而是全部买外国机器。纱厂和布厂大多数开设在上海、天津和其他少数的大城市里，距离棉花产地都很远。
可是，今天一切都变了样。旧厂已加以扩建，还修建了许多新的纺织工厂。新厂设在内地的产棉地区。新疆维吾尔自治区，在十六年前没有一间现代化纺织厂，如今已经拥有五座大型现代化棉纺织厂和毛纺织厂，还有规模较小的纺织厂、针织厂和丝厂，从事各种纺织品的生产，供应当地人民的需要。
中国在纺织方面的另一个成就乃是建成了纺织机械工业。新中国已在解放后十八年中，生产了前此六十年来从外国进口的全部纺织机械。中国制造的纺织机械，大部分是自动化的或半自动化的。
中国近年新建的纺织厂，都采用自己制造的纺纱机、自动织布机和其他现代化机械。
中国棉花产量也大有增加。过去原来专用外国棉花的中国，如今原棉大部分自给。
石家庄成了新兴的纺织城市之一。它是中国第一个五年计划（一九五三
——一九五七）中规定的一个纺织基地，拥有六座大纺织厂，一座大型印染厂和若干座中、小型纱厂。
中国棉花的丰收，给纺织品增产以新的推动力。纺织工业部要求石家庄的纺织厂把棉纱棉布产量增加百分之七。工人们响应这个号召，石家庄的纱布增产量已经达到百分之十。
拥有二千名工人的石家庄印染厂，去年提前六天完成全年计划，今年第一季度的生产量，提前八天完成。产品质量也有提高，并生产许多新品种。
去年，石家庄各纺织厂掀起了技术革命的群众运动热潮。例如国营棉纺一厂的工人和技术员，发明了新型的联合机，把原来需要分成两步进行的清棉和梳棉的工序，并成了一道工序，免除工人们原来需要抱住二十公斤重的一叠棉花铺上梳棉机的重体力劳动。这项机械设备比起外国同样的机器，不但价格较廉，而且效率更高；它构造简单，但是产量却很高。

显示原版>>

Previous:巴格曼报道：外国商人普遍赞扬我广州交易会好

Next:尼克松同约翰逊等军政头目会谈


中国人民在毛主席领导下取得辉煌成就

出版日期:1968.11.13
         期次:3659
         版次:1
         栏目:\[头版]
眉题:毛里塔尼亚《人民报》发表社论庆祝中华人民共和国成立十九周年
副题:中国文化大革命的伟大胜利是对亚、非各国革命人民的巨大支持
文章正文:
【本刊讯】毛里塔尼亚《人民报》十月二十八日一期在头版头条消息地位刊载题为《向中华人民共和国致敬》的社论。摘要如下：
十月一日无疑是一个将要改变世界历史潮流的日子。
在这一天，旧中国、受欺侮受压迫的中国不再存在了。一个新中国已经出现在地平线上。这是一个决心建设一个公正社会的中国。一个强大的、光辉灿烂的、相信自己的、准备使自己的社会、经济和政治结构发生深刻变化和坚决在世界反帝斗争中取得地位的中国。
事实上，中华人民共和国从成立以来就进行政治、经济和思想战线上的革命。
一九五六年，中国基本上实现了农业合作化。这使得中国能够在一九五九年完成农村人民公社的非凡的改革，与此同时，中国在集体化的基础上开始了，然后积极地、有步骤地完成农业机械化。在工业方面，从前是落后的中国今天已具有比较完善的重工业和轻工业了。
这种同技术和科学的平行发展联系在一起的空前的工业发展，使得人民中国在一九六四年进行了第一颗原子弹试验。在两年零八个月的时间内，人民共和国打破了一切纪录，仅仅在五次核试验后在一九六七年六月十七日爆炸了第一颗氢弹。
在一九六六年五月发动的文化革命十三个月后，中国已表明它掌握了原子，这又是一个说明问题的象征。文化革命是中国共产党和人民群众同反动派和资本主义封建主义的留恋者的斗争的继续。
今天，二十九个省、市、自治区（除台湾外）都成立了革命委员会，这标志着在毛泽东主席领导下的中国无产阶级文化革命的不可抗拒的胜利。
中国将从文化革命胜利中取得的新力量，是对非洲和亚洲各国人民，特别是阿拉伯和越南人民的斗争的巨大支持，中国从来不遗余力地支持这些人民反对帝国主义、犹太复国主义及其走卒的斗争。
中国革命的正统和纯洁是典范的，中国过去和现在一贯遭到世界帝国主义者和反动派的诽谤。
毛里塔尼亚没有受骗，我国在一九六五年六月二十六日同中华人民共和国建立了外交关系，去年十月，国家元首访问了这个友好国家。
今天，由于极好的合作，即捍卫我们相互的利益的、排除了一切剥削思想的合作，兄弟般的关系把我们同人民中国联系在一起。
所以，在中华人民共和国建国十九周年这个日子里，我们的党和我国人民对伟大的中国人民和伟大的党在深孚众望的领袖毛泽东主席的领导下所取得的一切成就和胜利表示兄弟般的祝贺。

显示原版>>

Previous:毛主席语录

Next:几内亚代表赞扬我取得巨大成就


佐尔扎在英《卫报》发表评论认为：现修集团内部矛盾重重分崩离析

出版日期:1968.11.13
         期次:3659
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《卫报》七日刊登佐尔扎的一篇评论，摘要如下：
苏联集团和西欧的各国共产党，似乎是被某种看不见的力量所驱使，正剑拔弩张，摆开论战架势，毫不胆怯地相互靠拢，这将面临可能证明是它们的最后一战。
以法国党和意大利党为一方和以苏联集团各党为另一方，日益激烈的论战正迅速接近无可挽回的地步。
在入侵捷克斯洛伐克问题上的分歧，依然同以前一样深广，一些带根本性的原则问题正被越来越多地牵涉进这场争论，从而使得和解的前景变得越来越不可能。
东德人故意像挑衅者那样行事，以使这场争论公开化，迫使其他党的领导人采取坚定的立场。这恰好是乌布利希在加剧捷克斯洛伐克危机上狡猾地使用的策略，他现正试图重搞这个取得成功的一手。
意大利党通过《团结报》回答说，东德的攻击，对于恢复世界共产党的团结来说，是邪门歪道。
东德人对于一篇文章特别恼火，他们说，意大利政治局委员贝林格在这篇文章中“提出了在社会主义社会里基础和上层建筑之间存在客观矛盾的论点”。这是各地的共产党改革派，从匈牙利到意大利，正越来越多地使用的公式，以说明需要（在上层建筑）进行政治上的变革，来适应经济基础所发生的变化。
在共产主义运动这两翼的辩论中，越来越提到前列的一些主要问题，对于他们中的各自而言，都具有极大的重要性。这些问题是掩饰不了的，也是不可能暗中解决的。如果西方的各国共产党屈从于东方强加于它们的保守论据的话，那么它们决不会在短期内夺取政治权力。
如果它们更进一步沿着它们现在所遵循的路线发展，它们将变成符合西欧传统的受人尊敬的“社会党”。在一些地方，它们可能进入联合政府，或者甚至组成它们自己的政府，但是，它们将不再是苏联含义上的共产党了。在这一过渡过程中，它们仍将是世界共产主义运动的一部分，并将要求俄国人使他们自己形式的政府现代化，正如意大利共产党人现在所做的。这是它们之间政治关系的性质所固有的。
西方党和东方党之间主张的相互作用，这样一来，将导致一场愈演愈烈的论战，直到发生类似正式分裂的某种情况。或者，作为替代办法，它将帮助共产党世界内正致力于从内部进行变革的力量，直到苏联政权及其卫星国使它们的“上层建筑”适应了现代世界的需要时为止，正如捷克斯洛伐克试图做的那样。

显示原版>>

Previous:布托在拉合尔发表演说

Next:南通社说：苏修法修在侵捷问题上分歧如故


澳共（马列）《先锋报》揭露美“停炸”大骗局

出版日期:1968.11.14
         期次:3660
         版次:2
         栏目:\[第二版]
副题:指出关键问题是停止美帝对越南的侵略
文章正文:
【本刊讯】澳共（马列）《先锋报》十一月七日发表题为《约翰逊的停炸是骗局》的文章，全文如下：
约翰逊宣布停炸越南民主共和国无非是一个大骗局。它的目的是要欺骗越南人民和世界人民。
轰炸活动每天以邪恶的方式证明了美国对越南的侵略。它是美国对越南人民的整个侵略活动中的重要部分。
停炸绝不意味着结束侵略。这是够清楚的。约翰逊在自己的声明中清楚地证实了这一点。
约翰逊把停炸作为一个重大的和慷慨的行动，他在这样的掩盖下，目的是要巩固和延长美国对越南的占领。
美国领导人、苏联修正主义领导人和全世界的修正主义者集中注意轰炸问题，好像它是唯一的问题似的。因此，他们说，一旦轰炸停止，整个问题都解决了。这是十足的骗局！
关键问题在过去、现在和将来都一直是美国对越南的侵略，美国的轰炸就是从侵略越南产生的。非常肯定，这个侵略一直是关键问题。必须停止的正是这个侵略。美国侵略者必须滚蛋。人民决不能因这种停炸而受骗。
这是一个阴谋，目的是要使美国侵略者得到时间以使他们从失败中恢复元气，从而能够继续侵略。
当然，这是同美国资本主义制度内部困难和总统选举有关的。
主要有关的人民是受美国侵略之害的越南人民。他们进行了英勇的和胜利的战斗。现在决不能背叛他们。
约翰逊的阴谋肯定挽救不了美国侵略者。美国统治集团内部以及美国统治集团和他们的傀儡之间存在着严重的矛盾。
最主要的是，斗争中的越南人民决不会受骗或被吓倒。不管他们可能遭到什么挫折，他们肯定会以一切可能的方式继续斗争。
他们将得到全世界被压迫人民的支持。

显示原版>>

Previous:日外交蓝皮书攻击我文化大革命

Next:合众国际社报道：越美同意在傀儡参加前不开始谈判


保德蒙修头子去波

出版日期:1968.11.14
         期次:3660
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华沙十日电】约四十个国家的共产党人今天抵达这里参加波党五大。
捷克斯洛伐克代表团由党的书记、主席团候补委员列纳尔特率领。在勃列日涅夫抵达后不久，保党第一书记日夫科夫、东德领导人乌布利希也到达了。泽登巴尔昨天到达。
匈牙利派党的书记、政治局委员比斯库来参加大会。

显示原版>>

Previous:波修“五大”开场

Next:印度《闪电》周刊说：尼克松是由美联邦调查局搞进白宫的


波修“五大”开场

出版日期:1968.11.14
         期次:3660
         版次:4
         栏目:\[第四版]
副题:哥穆尔卡勃列日涅夫为五修侵捷辩解 并大肆反华
文章正文:
【德新社华沙十一日电】波兰统一工人党第五次代表大会今天开幕。
波兰党代表大会是入侵捷克斯洛伐克以来的第一次大会，政治观察家们正关心地等待着新的领导机构的选举。
估计在中央委员会里会有重大的变化。
【路透社华沙十一日电】波共中央委员会一份二百页的报告今天说，捷克斯洛伐克最近出现政治危机时差一点要脱离社会主义大家庭。
当哥穆尔卡证明华沙条约国干涉捷克斯洛伐克是正当的时候，代表们鼓了约半分钟的掌。
罗共政治局委员斯托伊卡坐着一动不动。
捷克斯洛伐克的代表以及其它一些非执政党的代表也没有鼓掌。
【美联社华沙十一日电】波兰的哥穆尔卡呼吁国际共运的团结。
这位党的领导人对三十七个外国共产党代表团说，他的党赞成进行公开讨论来克服“我们中间存在的分歧”。
【合众国际社华沙十一日电】波兰共产党首脑哥穆尔卡星期一在波兰共产党代表大会上致开幕词，他一开始就攻击北京鼓励美国同北越作战。
哥穆尔卡的开幕词长达五小时，他在回顾国际局势时再次批评美国卷入越南局势，他说帝国主义现在认识到了“原子深渊”的危险性，它目前企图以局部战争来实现其目的。
【美联社华沙十一日电】波兰党中央委员会的报告攻击中国人“民族主义和大国沙文主义”，给共产主义运动造成了“不可挽回的损失”。
它说，他们唯一的盟友是阿尔巴尼亚，“它在中国在欧洲的分裂活动中起一个桥头堡的作用”。
【美联社华沙十二日电】勃列日涅夫在波兰共产党第五次代表大会上讲话时要求为了团结事业而举行一次各国共产党会议。
勃列日涅夫强调说，对党的主义保持“坚持不渝的信仰”是非常重要的。他举了“捷克斯洛伐克敌视社会主义的力量最近的活动”为例，说明如果“基本的真理”被忘记的话可能出现什么情况。
他说，当“敌对的国内外力量”威胁那些国家中的一个国家的社会主义，并试图使局势“走向复辟资本主义政权”的时候，这是所有的兄弟国家都要关心的事。他的话显然是指捷克斯洛伐克讲的。他说，为了实现团结解决这些问题，苏联党“认为举行各国共产党代表会议是很重要的”。
他说中国的政策是“乖戾的”。
勃列日涅夫还宣布苏联赞成波兰领导人哥穆尔卡，称他是“波兰工人阶级忠实的儿子，国际共产主义运动杰出的领导人”。
人们认为这番话意味着在哥穆尔卡同有民族主义倾向的分子进行的党内争权斗争中支持哥穆尔卡。
【合众国际社华沙十二日电】苏共首脑勃列日涅夫今天说，苏联共产党将尽一切努力使拟议中的共产党最高级会议得到成功。
勃列日涅夫还暗示，将欢迎西方共产党参加这次会议，尽管他们批评苏联集团对捷克斯洛伐克的侵略。
波通社说，勃列日涅夫在波共第五次党代表大会上说，在世界共运中出现的问题“将通过加强联系和合作”的途径来解决。
【法新社华沙十一日电】波兰外交部长腊帕茨基缺席。有消息说他病了，他是不同意入侵捷克斯洛伐克的。一般都预料代表大会将结束他的政治生涯。
党中央委员会在它九日的会议上开除了中央委员亚当·沙夫和斯特凡·祖凯夫斯基，因他们搞“修正主义”。

显示原版>>

Previous:波政局动荡不稳 波修内部勾心斗角加剧

Next:保德蒙修头子去波


波政局动荡不稳 波修内部勾心斗角加剧

出版日期:1968.11.14
         期次:3660
         版次:4
         栏目:\[第四版]
眉题:英国、瑞士报纸评波修“五大”
文章正文:
【本刊讯】英《泰晤士报》九日发表社论，题为：《波兰人没有什么可兴奋的》，摘要如下：
星期一，波兰共产党将举行一九六五年以来的第一次全国代表大会。如果任何人要设法改换领导的话，现在正是下手的机会，因为代表大会必须选出新的中央委员会，然后再由中央委员会选出政治局和党的领导人。要更换领导的愿望肯定是非常普遍的，党内外都如此，但是，哥穆尔卡在目前真被撤换的可能性看来比起今年早些时候要少得多了，特别是在入侵捷克斯洛伐克以后。由于这个党感到比以往更为虚弱再加上苏联的压力，看来更有可能不适意地胡乱拼凑在一起而不准备去冒险。
然而，在波兰目前特殊的情况下，几乎任何事情都仍有可能发生，如果不是在现在发生那也不会太久。自从三月学生骚乱以来，气氛一直不断恶化，现在，波兰大概是欧洲最不景气的地方之一了。反对“犹太民族主义者”的运动在夏季短暂停歇，以后又恢复了。现在，对政治上和经济上的修正主义，对西方的思想体系以及当然还有西德采取了比以往更为强硬的路线。南斯拉夫和罗马尼亚也遭到猛烈的批评。波兰党报一贯地，特别在对待捷克斯洛伐克的问题上是卑躬屈膝地追随着莫斯科的。
所有这些对多数波兰人民来说，特别对知识分子和学生来说，是非常令人沮丧和丢脸的。从一月以来，他们一直满怀希望地注视着捷克斯洛伐克。参加三月份示威的学生受到布拉格的很大的影响。较少的人认为，波兰可以走的正是这样一条道路，但是许多人希望，如果杜布切克成功的话，在波兰就会出现某些新的力量，改变就会比较容易了。第一个结果只可能是产生一个在党的“游击队”派的领导下的更民族主义的和狭隘的政权，这将使他们更接近于罗马尼亚的做法而不是捷克斯洛伐克的做法，但是即使那样，看来比起继续固定不变和屈服于莫斯科也可能更有希望。
入侵捷克斯洛伐克的消息传来，令人十分震惊。在多数有头脑的人们中的第一个反应，就是对波兰军队参与了这个卑鄙的冒险感到极为羞耻。接着他们便领会到了这对波兰来说意味着什么——受到莫斯科更严密的控制和更大的压力，他们也失望地感到：现在想要作出什么改变是毫无意义的。
因此，种种迹象对星期一的代表大会来说看来并不十分吉祥。权力仍大部分掌握在老一代的手里，这些人大多数失去了他们当年的梦想，而且仍然因其战时的经历而闹分裂和僵持不下。这种分裂特别表现在去莫斯科的一派和留下抵抗纳粹占领的“游击队”派之间。这就很难激励年轻一代中的优秀者参加党，因而甚至那些经常跟着哥穆尔卡跑的人，也没有好多东西可拿出来。即使下周出现意外，看来也不大可能给波兰人民带来什么大的兴奋。
【本刊讯】瑞士《洛桑论坛报》十一日刊登一篇文章，题为《波兰党代表大会》，摘要如下：
今天开幕的波兰统一工人党第五次代表大会，将活象是一个刚进入的季节：冬天的季节。
在波兰共产党内不再有自由派了。该派的一些著名的最高级代表，没有能当选为代表大会代表。外交部长腊帕茨基就是这样。他也从中央委员会的名单中被除名了。他站在沙夫和祖凯夫斯基的同一边。哥穆尔卡实际上是要维护纯勃列日涅夫的理论。
清洗并不是仅仅清洗上层，同时还清洗下层，数以千计的党员失去了党证。这整个一年的特点就是重新掌握党权。
有一个人在华沙青云直上，这是前内务部长莫查尔，现在他是中央委员会书记。莫查尔是“游击队派”的首脑，亦即是说，他是党内的极端民族主义和专制主义的一派或一翼的头目。
“游击队派”利用波兰人的爱国主义情绪，来扩大他们在国内的势力和影响，在这方面，他们反对哥穆尔卡。
哥穆尔卡不能不重视莫查尔和他的一帮人不断增长的影响。在他掌握的王牌中，有一张是苏联的支持。克里姆林宫领导人喜欢哥穆尔卡而不太喜欢莫查尔，其简单的原因是后者有民族主义的嫌疑，自从捷克斯洛伐克事件以来，民族主义是一种严重的罪过。
值此布拉格继续使苏联人操心的时刻，苏联人支持不管华沙还是东柏林的执政者是大有好处的。

显示原版>>

Previous:美高级军官接连去台湾活动

Next:波修“五大”开场


法外长在国民议会上讲话：鼓吹制定保证“中东和平”的制度

出版日期:1968.11.14
         期次:3660
         版次:3
         栏目:\[第三版]
文章正文:
【美联社巴黎七日电】法国外长德勃雷今天说，法国准备同其他国家合作制定一种保证制度使中东实现和平。
德勃雷在法国国民议会上说，“正当远东出现和平希望的时刻，战争的阴影再次来到了中东。”
他说，联合国使节雅林的使命没有取得进展，以色列政府“看来仍然坚持希望直接对话。”
德勃雷还说，这是十分严重的，危险的迹象在增多。互相的敌对行动正在恢复和加强，恐怖主义正成为越来越大的问题。

显示原版>>

Previous:苏哈托政权向“国会”提出：废除中印（尼）双重国籍条约法案

Next:香港《文汇报》载文报道：美加紧驱蒋吞台 美蒋矛盾更加表面化


合众国际社报道：越美同意在傀儡参加前不开始谈判

出版日期:1968.11.14
         期次:3660
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十二日电】巴黎和谈也许要拖一些时候，以待美国大使邦克和南越总统阮文绍在西贡进行的谈判的结果。
接近参加这里的历时六个月的会谈的美国和北越代表的人士在昨天就说，明天将不举行会议——这是一连两个星期三都不举行会议。
今天据悉哈里曼仍然在电话中同春水接触，但是没有出现任何新情况。
美国代表团团员哈比布在昨天在这里同西贡联络观察代表团团长范登林会晤以后，已在今天动身去华盛顿。
一位美国人士说，哈比布回去是为了进行“例行的”磋商。所有有关方面似乎都认为，会谈的前途要在西贡决定，而不在巴黎决定。
【法新社巴黎十一日电】今天看来关于越南问题的巴黎会谈将要不定期地停顿下去，同时接近各有关代表团的人士说，本周不会举行会议——这是连续第二周了。
今天看来，华盛顿、西贡和河内的代表都一致认为，至少这三个有关政府之一大大改变态度，是恢复会谈的先决条件。
代表们正保持接触，一个美国代表今天曾在这里同南越使者范登林会晤。
美国人士说，美国代表团团长哈里曼也在巴黎同春水保持密切的接触。
【合众国际社巴黎十三日电】尽管盟国外交官警告说除非很快举行会议不然在南越就会爆发新的重大战斗，美国和河内昨天还是达成默契，同意再次推迟关于越南问题的扩大的巴黎会谈。
北越和美国官员不声不响地取得一致意见，决定把会谈的开始推迟到西贡政府同意参加时为止。
河内外交官对于拖延已越来越不耐烦，他们昨天称西贡的要求是“荒谬的”。
河内的首席谈判代表春水指责美国蓄意拖延会谈的开始。

显示原版>>

Previous:澳共（马列）《先锋报》揭露美“停炸”大骗局

Next:南越傀儡开会讨论参加巴黎会谈问题


拉赫曼傀儡集团镇压爱国志士进行大逮捕

出版日期:1968.11.14
         期次:3660
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社吉隆坡十日电】据今天透露，自昨天对共产党份子的镇压以来，警察在整个马来西亚又逮捕了二十一名共产党的同情者，使逮捕的总数达一百三十七人。
副总理拉扎克对记者说，那些被逮捕的人与在新加坡的“颠覆分子”进行过联系。
他指出双方当局在镇压共产党份子方面正在进行配合。这位副总理重申这个国家的共产党人的目的是夺取政权。
他还说，他们通过北京电台以及在泰国—马来西亚的边境接受外国人的指示。
【合众国际社吉隆坡九日电】据内政部说，今天上午在马来西亚西部逮捕了一百一十六人，其中包括十一名妇女，因为他们进行“共产党好斗活动”。
内政部说，逮捕这些人是对付“马来亚共产党及其统一战线”构成的威胁。它还说，预料还要逮捕一些人。
与此同时，政府今天上午释放劳工党前全国主席许启针。他是在今年五月被捕的。
许在公开声明中对过去亲共活动表示悔过。
【法新社吉隆坡九日电】内政部的布告说，警察突然袭击了在这个国家各地的已经知道了的共产党的隐藏处并拘留了那些“从事共产党好斗的活动的”人。
在进行逮捕时，政府发表题为《通过暴力建立独裁政权的道路》的白皮书。该白皮书详细地叙述了马来亚共产党和它的统一战线对这个国家的安全和公共秩序构成的威胁。逮捕这些人是为了遏制被取缔的马来亚共产党的威胁。最近马来亚共产党已加紧了在这个国家的颠覆活动。
副总理兼内政部长拉扎克在白皮书的前言中说，共产党在这个国家的好斗的活动已进入了一个“新阶段”，在这个阶段所有根据宪法要求行事的伪装将被抛弃。
拉扎克警告说，共产党的地下活动将是创造有利于共产党沿着“通过暴力建立独裁政权的道路”东山再起的条件。

显示原版>>

Previous:尼克松叫嚷支持武装以色列

Next:苏哈托政权向“国会”提出：废除中印（尼）双重国籍条约法案


美高级军官接连去台湾活动

出版日期:1968.11.14
         期次:3660
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北九日电】美国太平洋陆军总司令海恩斯上将结束在华四天访问，今天专机离华。
海恩斯六日来华后，曾拜会中美高级官员和参观中国陆军军工建设。
【中央社台北六日电】美国战略空军司令霍洛韦上将，结束在华两天的访问，今天专机离台。
【中央社台北三日电】美国太平洋舰队司令海兰上将今天飞抵台北。
【中央社台北五日电】美国海军太平洋舰队总司令海兰上将和他的夫人，今天上午飞回夏威夷。

显示原版>>

Previous:香港《文汇报》载文报道：美加紧驱蒋吞台 美蒋矛盾更加表面化

Next:波政局动荡不稳 波修内部勾心斗角加剧


美记者透露：万象集团也想玩弄“和谈”阴谋

出版日期:1968.11.14
         期次:3660
         版次:2
         栏目:\[第二版]
眉题:富马宣称美“停炸”后老挝局势将会有变化
文章正文:
【本刊讯】据九日《老挝民族报》载，富马于七日召开了全国高级军政官员联席会议。会议议题为：（一）向与会省长们报告万象政府的内、外政策，以便于执行；（二）强调军队、政府、警察三方合作的必要性；（三）讨论国际形势和老挝形势。
富马向会议作了报告，指出美国全面停炸北越后，老挝和越南局势均将会有变化，富马要求各省长要随时准备应付可能出现的变化。
【本刊讯】美国《国际先驱论坛报》九日和十日一期刊载记者查尔斯·莫尔发自老挝万象的一篇报道，标题是《一个一揽子和平计划可以实现的机会》，《老挝和越南》，摘要如下：
这里越来越了解到，如果越南和平谈判取得进展，它们将必定会导致举行关于老挝的另一个回合的和谈。共产党人和非共产党人都对解决老挝问题的新打算表示感兴趣，但是前面存在着严重的困难。
老挝王国政府和巴特寮最近都作出了一些暗示，表示他们愿意再次举行关于结束他们长期内战的谈判，这场战争任何一方显然都不能取胜或甚至有希望取胜。
富马上周说，他将愿意到桑怒去进行新的谈判。
巴特寮在九月二十一日通过他们在桑怒的电台广播的一项声明中说，如果美国停止轰炸老挝境内共产党控制的地区，它将“为老挝人在他们自己当中进行会谈创造有利的条件，并找出解决他们自己国家问题的道路”。
还有消息说，巴特寮已经在他们的领土范围内增加了政治行动，告诉他们的政治干部为可能进行的选举作准备。
虽然美国停止了对北越的轰炸，但在老挝东部沿着胡志明小道及在这个国家共产党人控制的其他部分，轰炸仍在继续进行。
还不清楚巴特寮是否将象北越人那样顽固地坚持在严肃地会谈开始以前，必须停止轰炸，但是一些外交人员认为这是可能的。
一位消息非常灵通的西方观察家说，“梭发那可能会感觉到，如果他真的希望取得解决，轰炸进行下去就可能不再符合他的利益了”。
梭发那没有提出停止轰炸，但是，毫无疑问，随着越南和平前景越来越光明，亲王的态度已经有所改变。
一年前，富马坚决反对在越南停止轰炸，但是今年早在约翰逊总统决定采取这一行动以前他就赞同了这一想法。
一位老挝官员说，梭发那很清楚对老挝的轰炸对美国在越南的军事安全的重要性。
这一人士还说，梭发那大概不会提出在老挝停止轰炸，除非他得到一些迹象表示北越愿意保证让老挝实现新的中立，至少撤出它的大部分军队，特别是从老挝的东南部。

显示原版>>

Previous:美就非军事区附近美伪军遭炮击进行威胁

Next:叙《革命报》评尼克松上台时指出：美帝仍是阿拉伯人民的头号敌人


美就非军事区附近美伪军遭炮击进行威胁

出版日期:1968.11.14
         期次:3660
         版次:2
         栏目:\[第二版]
副题:克里斯琴叫嚷艾布拉姆斯「奉有作出反应的命令和规定」
文章正文:
【合众国际社西贡十一日电】美军发言人今天说，共产党炮手自从美国停止对北越的轰炸以来第一次从非军事区内打炮，用迫击炮和火箭袭击了靠近这个中立区的三个盟军阵地。
这位发言人说，美国海军陆战队员被打死四人，打伤四十一人。
【法新社岘港十二日电】这里的美国海军陆战队人士今天说，北越昨晚一连两天轰击非军事区以南的美军阵地。
北越炮手向海军陆战队第三团在非军事区中段南面的两个前沿阵地发射六十毫米和八十二毫米的迫击炮弹。
炮火来自非军事区南缘以南约五公里的三个阵地，那个地区最近曾一再遭到“扫荡”。
【美联社西贡十一日电】共产党人在停炸以后从非军事区以内的地方对南越城市进行的轰击，似乎是下级人员有意采取的挑衅行动，为的是对华盛顿进行考验，可能还要使华盛顿感到屈辱。
【路透社华盛顿十一日电】白宫新闻秘书克里斯琴今天表明，对于所传北越军队从非军事区内炮轰美军一事，美国驻越南司令艾布拉姆斯将军完全有权下令作出军事反应。
他说：“我认为，在像这样一些问题上，艾布拉姆斯将军是有射击规定的。他将是我们所看到的有关这些事件的消息的最好的消息来源。他奉有作出反应的命令和规定。”
【美联社华盛顿十一日电】这里的官员们今天普遍认为，北越从越南非军事区内进行的炮击和火箭袭击，是一种试探的或是测验的行动，来看看美国反应如何。

显示原版>>

Previous:苏修对南越傀儡抵制巴黎会谈感到不安

Next:美记者透露：万象集团也想玩弄“和谈”阴谋


南越傀儡开会讨论参加巴黎会谈问题

出版日期:1968.11.14
         期次:3660
         版次:2
         栏目:\[第二版]
副题:孙室天叫嚷要越以书面保证接受南越傀儡的条件
文章正文:
【法新社西贡十三日电】消息灵通人士今天在这里说，阮文绍昨晚召开了国家安全委员会会议，研究和谈情况和讨论南越参加会谈的可能性。
这些人士说，参加这次会议的有包括陈文香和国会两院议长在内的一些人。
他们的讨论集中于两个主要问题：如果河内接受阮文绍的双边会谈建议，南越代表团是否将前往巴黎和将在什么条件下前往巴黎；将采取什么安全措施以防越共和北越发动全面攻势。
【路透社西贡十二日电】宣传部长孙室天今天在这里说，南越在参加新的巴黎和谈之前希望知道将讨论什么问题，以及参加的将是什么人。
他在记者招待会上说：“我们希望河内把意见写成书面文件，并在上面签字，以免发生误解。”
孙室天说：“如果接受该阵线作为一个单独的实体参加会谈，那就会把越南分成三部分，而不是两部分（北越和南越）。”
他强调说，在没有南越参加的情况下签订的任何协议都不会对南越有约束力。
【法新社西贡十二日电】孙室天在为外国记者举行的记者招待会上说，只要民族解放阵线代表作为一个单独的实体参加，西贡政府就不会派一个代表团到巴黎去。
他说他是代表他的政府说话。他否认阮文绍总统曾接受举行四方会谈的方案。
他说，他的政府不承认民族解放阵线是一个单独的实体，这是一个原则问题。
他还说，他的政府不接受扩大巴黎的预备性会谈的原则。举行预备性会谈是为了讨论停炸问题的，这个阶段已经完成。
他说，下一阶段必须是进行新的谈判，“我们必须预先决定讨论什么和如何进行讨论”。
他接着说，停炸是在未得到南越同意的情况下由美国决定的。
【美联社西贡十二日电】宣传部长孙室天在专为西方记者举行的记者招待会上情绪激昂地坚持说，西贡政府决不会在和平桌上给河内控制的民族解放阵线以同等的地位。
总统阮文绍的发言人在他发表的意见中有好几处是刺激美国的，他讲话一开头就断然否认了一系列表明西贡立场有任何改变的消息。他特别谴责下述消息是“荒唐的”，即南越谈判代表团正在前往巴黎途中。

显示原版>>

Previous:合众国际社报道：越美同意在傀儡参加前不开始谈判

Next:苏修对南越傀儡抵制巴黎会谈感到不安


尼克松叫嚷支持武装以色列

出版日期:1968.11.14
         期次:3660
         版次:3
         栏目:\[第三版]
副题:并说将把美对以色列的「关心」告知苏修
文章正文:
【美联社纽约十日电】当选总统尼克松在他当选前十五天对美国犹太人领袖们说，以色列保持它目前对它的阿拉伯邻国的军事优势对美国在中东的利益说来是非常重要的。
尼克松在同二十一个国家的犹太人组织的主席举行的问答会上表示对以色列的安全感到关切。
十月二十一日在以色列的一个刊物驻纽约的办事处举行的会议是不对外公开的，但是后来由会议的组织者和一位尼克松的代表公布了讨论的情况。
他们援引尼克松的话说他强调说，如果他当选总统，他不会“对任何一个人挥舞导弹”，但是他将会采用“坚定的、私下的外交办法把美国对以色列主权的深切关心告知苏联”。
他们还援引他的话说，他赞成由犹太国家和它的阿拉伯邻国作出一种和平安排，但是他反对由苏联作为和平安排的保证者之一，象俄国人所表示的那样。
尼克松还说，卖给以色列五十架鬼怪式喷气式战斗机将会起“遏止在中东再发生冲突”的作用。
尼克松在一篇六天以后发表的对美联社编辑发表的谈话中，在回答一个问题时说：
“如果任凭这种中东局势继续沸腾起来的话，那末就有一种可能在那里出现对峙局面的危险，从它对美国、西欧和其他地区的含意的角度来看，中东比越南还重要，如果在那里出现对峙局面的话，那末发生世界大战的危险比在越南还大。
“因此，我们差不多在紧急的基础上同苏联进行下面这种讨论是非常重要的，这种讨论将表明中东地区是他们正在那里玩火的地区，如果他们扶植那种可能在中东进行一场报复战争的军队的话。”

显示原版>>

Previous:叙《革命报》评尼克松上台时指出：美帝仍是阿拉伯人民的头号敌人

Next:拉赫曼傀儡集团镇压爱国志士进行大逮捕


尼克松同汉弗莱会谈叫嚷“全国团结一致”

出版日期:1968.11.14
         期次:3660
         版次:4
         栏目:\[第四版]
文章正文:
【美联社迈阿密八日电】尼克松和汉弗莱今天举行会谈，他们还一起呼吁全国团结一致。尼克松说他在今后几年将要求他的被击败的民主党对手提出建议、充当顾问和给予帮助。
尼克松说，在外交事务方面，他将特别这样做。
汉弗莱说，“他可以依靠我，我将尽可能给予帮助。”
尼克松和汉弗莱在迈阿密海边的奥帕洛卡机场海岸警卫队飞机库举行了大约二十五分钟的会谈。
这次会谈是为了使尼使尼克松明年一月进入白宫时移交工作顺利所做努力的第一步。
尼克松说，“现在是我们必须使这个国家团结一致的时候”。他指出，同汉弗莱的会晤是一个好的开端。
然后，汉弗莱把扩音器转到他那边，说道，这次竞选是一次艰苦奋斗的竞选，但是他和尼克松都意识到，需要为了国家的团结一致“进行合作”。
【合众国际社比斯坎十日电】尼克松九日开了一系列高级会议，包括同美国驻西德大使洛奇研究了欧洲局势。
在这一天里，尼克松还准备用同参议院和众议院的民主党领导人通电话，以便安排在十二月初某个时候在华盛顿举行两党领导人会议。
【法新社比斯坎九日电】尼克松今天上午同当选副总统阿格纽会谈。
发言人说，尼克松今天在同参议院少数党领袖德克森和众议院共和党领袖福特通电话时讨论了选举结果和新政府和国会之间的关系。

显示原版>>

Previous:印度《闪电》周刊说：尼克松是由美联邦调查局搞进白宫的

Next:斯彼哈尔斯基给尼克松贺电“希望尼克松能熄灭国际冲突火苗”


日外交蓝皮书攻击我文化大革命

出版日期:1968.11.14
         期次:3660
         版次:1
         栏目:\[头版]
副题:叫嚷对我继续实行“政治经济分开”政策
文章正文:
【共同社东京十月二十九日电】外务省在二十九日的内阁会议上，提出了《我国外交的近况》（第十二号）的所谓外交蓝皮书，在内阁会议上得到了通过。蓝皮书中对这一时期的世界动向作了如下的评价：一、这一年中间，作为国际形势的基本方面的东西方关系和美、中、苏的相互关系并没有根本的变化；二、但是，各种国际问题，特别是出现了越南、共产党中国的文化大革命、东欧的多极化现象、国际动荡性问题等值得注意的发展；三、特别是从长远来看，出现了具有重大意义的新形势的发展。
还就中国的文化大革命的群众运动的过火行为，群众组织的派别斗争而发生了武斗等，认为“没有沿着党中央当初的意图进行是确实的”。尽管有这以后的收拾工作，但混乱和动荡仍然继续着，到中国真正抓起外交工作来尚须时日。
关于对中国政策也大体上使用了同去年一样的词句，重复了政治经济分开的政策。关于今后的外交方针是谨慎用事的。

显示原版>>

Previous:我公报发表后帝修反一片惊恐

Next:澳共（马列）《先锋报》揭露美“停炸”大骗局


瑞典报纸说我文化大革命已进入一个新阶段

出版日期:1968.11.14
         期次:3660
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】瑞典《每日新闻报》记者十日在一篇评述中国文化革命的短文中说：“文化革命进入了一个新阶段”。
文章说，文化领域的资产阶级上层建筑将受到攻击，工农将发挥更大的影响并在中国的文化教育方面发挥更大的作用。文章又说，中国工人已控制了大中小学。
文章说，文化革命以后中国共产党将不是老样子了。
它说，文化革命作为一个直接的运动已经结束了，但是文化革命的群众组织将继续发挥作用，而对旧文化教育的革命还刚刚重新开始。
它说，反对党的官僚主义的群众运动已进入了一个新阶段，或许开始走向结束。

显示原版>>

Previous:中国已进入历史的新阶段

Next:我公报发表后帝修反一片惊恐


斯彼哈尔斯基给尼克松贺电“希望尼克松能熄灭国际冲突火苗”

出版日期:1968.11.14
         期次:3660
         版次:4
         栏目:\[第四版]
文章正文:
【波通社华沙八日电】波兰国务委员会主席斯彼哈尔斯基致电尼克松祝贺他当选为美国总统。
贺电说：“希望在您担任总统的这段时期能熄灭国际冲突的一切火苗，希望能本着我们两国人民传统友谊的精神顺利发展波美两国的关系。”
【本刊讯】据波通社华沙八日电：《人民论坛报》驻美国记者别列索夫斯基报道：
美国西部和西南部的大资本家支持尼克松。评论家们都注意到这一点：尼克松关于必须发展美国导弹潜力的理论同正是在美国这一地区有自己公司的导弹生产者的利益是吻合的。对大选结果的初步分析证明了这种舆论：汉弗莱的落选在极大程度上是由于他支持约翰逊的越南政策的结果。

显示原版>>

Previous:尼克松同汉弗莱会谈叫嚷“全国团结一致”


苏哈托政权向“国会”提出：废除中印（尼）双重国籍条约法案

出版日期:1968.11.14
         期次:3660
         版次:3
         栏目:\[第三版]
文章正文:
【美联社雅加达八日电】据今天这里宣布，印度尼西亚政府已经采取行动通过谋求废除前总统苏加诺所批准的双重国籍（条约）来对付住在这里的华人。
议会法律和内政委员会现在正在辩论一项政府关于废除一九五八年关于中国印度尼西亚双重国籍问题条约的第二号法令的法案。
目前尚未作出决定，但是预料议会将批准这项法案，并通过生效。
官方人士说，这项法案如果获得通过的话，它的优点之一将是，政府将能够对被发现或怀疑同被取缔的共产党有联系的华人采取比较坚决的法律制裁，这是政府一直未能完全做到的事情。

显示原版>>

Previous:拉赫曼傀儡集团镇压爱国志士进行大逮捕

Next:法外长在国民议会上讲话：鼓吹制定保证“中东和平”的制度


苏修对南越傀儡抵制巴黎会谈感到不安

出版日期:1968.11.14
         期次:3660
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印度《政治家报》驻莫斯科记者十一日报道说：越来越多的迹象表明，在西贡拒绝参加越南问题的巴黎和谈后，和谈出现的障碍正引起莫斯科的不安。
俄国人当然指责西贡政权拒绝派代表去巴黎，并认为美国应对西贡的行动负责。但是，攻击的火力集中在南越身上，这里似乎不想表明美国人正在作新的考虑。
《真理报》政治评论员今天说，西贡的行动“打消了公众对可能早日开始关于解决越南问题的会谈所抱的希望”。这是最强烈的反应。
他声言和平解决将威胁到西贡政权，并说领导人曾希望利用美国大选前的局面以使新政府采取较强硬的方针。
俄国人对北越和民族解放阵线进行试探的私下外交活动已经表明，越南和平对俄国人有重大利害关系，他们已毫不含糊地表示欢迎约翰逊总统决定停炸北越。
目前，他们关切的是这些令人鼓舞的事态发展的势头不致消失，他们希望有四方参加会谈，并毫不拖延地坐到谈判桌边来。因此，西贡政权的推托使莫斯科特别感到烦恼。

显示原版>>

Previous:南越傀儡开会讨论参加巴黎会谈问题

Next:美就非军事区附近美伪军遭炮击进行威胁


我公报发表后帝修反一片惊恐

出版日期:1968.11.14
         期次:3660
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】具有伟大历史意义的我党第八届扩大的十二中全会公报的发表，震动了全世界，各马列主义政党和团体、各国革命人民和进步舆论为之欢欣鼓舞，而帝修反则一片惊恐。
我公报发表后，以美国为首的帝国主义和各国反动派，受到很大震惊。美、英、法、西德和日本的通讯社和报刊，均作了大量报道。它们不得不承认，我全会的成功和公报的发表，是我“取得的最新胜利”，表明我文化大革命“取得完全成功”，“已名副其实地进入了最后完成阶段”；承认我这一胜利“为经济建设新的大跃进奠定了基础”。它们承认我日益巩固强大，“比历史上任何时期更为牢固和统一”。它们担心我这一伟大胜利将对世界产生重大影响，促进世界革命，认为我今后“将继续采取反对苏美的强硬路线”，大力支持民族解放运动和各国人民的革命斗争，叫喊要“引起警惕”。
“人民大众开心之日，就是反革命分子难受之时”。全中国和全世界广大革命人民热烈欢呼、坚决拥护我党中央把埋藏在党内的叛徒、内奸、工贼，帝修反的走狗刘少奇永远开除出党。而帝修反则跳出来为他鸣冤叫屈，哀伤不止。西方各通讯社和报纸哀叹刘少奇“彻底完蛋了”，有的气急败坏地攻击我清除刘贼“非法”，叫嚷刘贼“仍是国家元首”；有的则妄图缩小我公报和清除刘贼的意义和影响，说这“不过是共产党对个别人的一般清洗”。英、日通讯社还发表刘贼的简历，为这具政治僵尸招魂。
美帝国主义分子对刘少奇及其同伙的下场极为关心，他们忧心忡忡地说：“眼下不知道刘少奇个人命运如何”；“刘少奇的主要助手”、“另一个最大的走资派”邓小平是“至今仍未点名批判的唯一一重要人物”了。美《基督教科学箴言报》妄想我“继续存在着麻烦和遭到反对”，力图为被我打垮的国内阶级敌人打气。
台湾的蒋匪帮分子，对我公报和大好形势则胡言乱语，恶毒攻击，胡说我十二中全会“是破裂而不是团结，是失败而不是成功”。
以苏修叛徒集团为首的现代修正主义集团，对我公报怕得要死，千方百计不让人民知道这一伟大的马列主义文件，他们竭力封锁，百般歪曲。匈、蒙修和一些资本主义国家修字号党报根本不敢报道，保、捷、德修等只报道了非常简单的消息。苏修塔斯社在报道我公报时，极尽歪曲诬蔑之能事，采用夹叙夹议的手法贩卖私货，它别有用心地宣传“中共内的斗争在继续，斗争的中心仍是政权问题”，并大肆诋毁我大好形势，胡说什么“如果注意一下省报和地方电台的广播，就知道国内局势是另个样子”。据日本报纸报道，苏修人士对我清除刘少奇惊恐不安，气急败坏，“摆出了加强反华的架势”，并异想天开地梦想我“将来迟早不得不恢复刘少奇的政策。”
曾同刘少奇搞得火热的日本宫本修正主义集团的《赤旗报》，在非常简单地报道关于我全会的消息（登在头版下方）时，还发表了一个恶毒的“解说”，它恶毒攻击以我们伟大领袖毛主席为首的无产阶级司令部。《赤旗报》还对我全会加上“所谓”字眼，并专门刊登了刘贼的一张狗像，妄图为这个被中国人民扫进垃圾箱的叛徒、内奸、工贼招魂。
同《赤旗报》一样，意修《团结报》对我公报也竭力歪曲宣传和攻击。它对刘贼及其一伙的命运非常关心，说“没有人知道这位人民共和国前主席到底在什么地方，好几个月来做些什么事情”，它害怕我“将来对他的揭发更加严厉”，担心“刘少奇的同谋者们完全可能落到刘少奇的命运”。《团结报》还公然吹捧刘少奇复辟资本主义的修正主义路线，胡说刘贼及其同伙要“继续走中国的发展道路”。

显示原版>>

Previous:瑞典报纸说我文化大革命已进入一个新阶段

Next:日外交蓝皮书攻击我文化大革命


锡共《红旗》赞扬我公报是极其重要的文件

出版日期:1968.11.14
         期次:3660
         版次:1
         栏目:\[头版]
副题:日本两家进步报刊全文刊登我公报
文章正文:
【本刊讯】七日出版的一期锡共《红旗》周刊，在第一版上刊登了锡兰共产党中央委员会政治局的声明，题为《毛泽东思想发展了十月革命的理想》。
第三版上刊登了中国共产党中央委员会第八届扩大的第十二次全会公报，并刊登了一个编者按：“这是一个有极大意义和极其重要的文件，标志着巩固无产阶级文化大革命的胜利的一个重要阶段。”
【本刊讯】提前出版的十一月十日的日本《人民新闻》在第一版全文刊登了中国共产党八届十二中全会公报，并且刊登了伟大领袖毛主席和他的亲密战友林彪副主席出席会议的照片。
与此同时，《人民新闻》在第一版上还刊登了“毛泽东思想研究会”十一月二日为欢呼中国共产党八届十二中全会公报而发表的声明全文。
【本刊讯】日本《长周新闻》十一月六日号，以第三版全部版面刊登了中共八届扩大的十二中全会公报，并刊登了伟大领袖毛主席和他的亲密战友林副主席在一起的照片。
刊登十二中全会公报时用的标题是：《粉碎了以刘少奇为代表的资产阶级司令部，文化大革命取得决定性胜利，巩固了无产阶级专政的政权》。该刊所加编者按说：
“中国共产党在十月十三日举行第八届中央委员会扩大的第十二次全体会议，三十一日胜利闭幕，发表了全会公报。据这个公报说，在全会上，毛泽东主席就无产阶级文化大革命运动的问题发表了重要讲话。公报还说明，经过两年来无产阶级文化大革命的复杂而尖锐的阶级斗争，终于粉碎了以刘少奇为代表的资产阶级司令部及其在各地的代理人，无产阶级文化大革命取得了伟大的决定性胜利。”

显示原版>>

Next:中国已进入历史的新阶段


香港《文汇报》载文报道：美加紧驱蒋吞台 美蒋矛盾更加表面化

出版日期:1968.11.14
         期次:3660
         版次:3
         栏目:\[第三版]
文章正文:
文章说：美国为了霸占台湾，一方面要利用蒋记，因而对蒋记加以扶植，另一方面又对蒋记不满，要搞“台湾独立运动”，驱蒋吞台；蒋记一方面要依靠美国，因而对美国俯首听命，另一方面又深恐美国“换马”、对美国驱蒋图谋处处防范
【本刊讯】香港《文汇报》十二日在一篇文章中指出，由于美国政府加紧进行“驱蒋吞台”活动，美蒋矛盾已更加表面化。文章摘要如下：
美国正在大搞所谓“台湾独立运动”，借以驱蒋吞台，这使蒋记人马忧心如焚。美国与蒋记之间的不寻常关系，因而更加表面化起来。
多年来，蒋记虽然甘心充当美国的走卒，让美国霸占中国的领土台湾，但是美国意犹未足，还要在台湾扶植更加听话的傀儡来代替蒋介石，以便进一步吞并台湾。蒋记从中国大陆遁到台湾之后，台湾先后发生的孙立人案、雷震案以及彭明敏案等等，都与美国驱蒋吞台的阴谋有关，这已是人所共知之事。
现任台湾“国防学院教授”的蒋记要员何浩若，最近在香港《天文台》双日刊上连续三期发表文章，专门谈到所谓“台湾独立运动”的问题。他说，美国的“姑息分子”（即指专搞颠覆活动的美国中央情报局特务）正在“策划台湾独立运动的阴谋”，要把蒋记忘得一干二净。何浩若是蒋介石的心腹，一九六五年曾被蒋介石派去美国和日本调查“台湾独立运动”情况。他的文章反映了蒋记对美国驱蒋吞台阴谋的极度恐惧与愤懑。
种种迹象都显示，美国驱蒋吞台的图谋，正在多方面进行，美蒋之间的矛盾不断发展。一年多来，美国不断施加压力，要蒋记出兵南越。美国众议院军事委员会委员里夫斯不久前透露，美国曾向台湾蒋记“商讨动用军队（到南越）的可能性”。香港方面的若干报纸认为，这样美国就可以一矢双雕，一则使蒋记为美国侵越战争提供炮灰，二则行“调虎离山”之计，可以乘蒋记兵力外调，台湾内部空虚之机，策动“政变”，踢走蒋介石父子。为了迫使蒋记把驻在金门和马祖的兵力调到南越去，“美国国防部的秘密分析已论定放弃离岛（指金门和马祖）无损于台湾之防卫”（美联社语）。蒋氏父子为了保住残存的一点保命老本——几十万军队，一直不肯就范。蒋记假借台湾报纸，刊载所谓“民意测验”，强调“民间反对出兵”。蒋记“驻美大使”周书楷，甚至连哭带闹，在美国哀叫：“除非有人对我们（指蒋记）有罪行的计划，或完全不顾其后果，否则他不会作我们应撤出离岛的疯狂建议。美国要我军撤出离岛的任何建议，当遭拒绝。”主子与奴才之间的龃龉，曾经喧嚷一时。
美国向蒋记使出的另一招，是逐步削减并停止对蒋记的“援助”。据美联社十月二十七日报道，美国对蒋记的“经济援助”，已在一九六七年起停止；而美国对台“赠与性军事援助”，也将在一九七○年之前停止。记者以为，美国如此做法，主要是因为美国财政经济日益支绌，自顾不暇，不得不尔；但同时，此事也反映了美国将蒋氏父子“贬值”。美联社自台北发出的电讯说：“美国此举，已引起此间国民党十分严重之关切。”
从来自台湾方面的消息，也反映了蒋氏父子对美国驱蒋之图谋，深怀戒心。蒋记“国防部”最近下令，在蒋介石的“总统府”周围二平方公里地区，今后除特许的机关、学校之外，一律不准另建新楼；而特许兴建的新楼，一律不得超过二十四公尺，不得向“总统府”开窗。据说这是为了“维护……元首之安全”。为甚么蒋介石会感到不安全呢？台湾方面盛传，最近有“外国人”（实是指美国人）将一批枪枝分发给台北“市民”（实是指“台独分子”）。因此，蒋记采取上述措施，是事出有因的。
最近，蒋记曾在台北等地大规模“清查户口”，大肆逮捕“可疑人等”；并加强特务统治，实行所谓“户籍稽查联保”；蒋记“警备司令部”还发表了“号召缴械”的通告……。凡此种种，都说明蒋氏父子不但深恐台湾民众起来造反，而且深恐美国策动“台独分子”搞“政变”，自己落得同吴庭艳兄弟同样的下场。
美国为了霸占台湾，一方面要利用蒋记，因而对蒋记加以扶植，另一方面又对蒋记不满，要搞“台湾独立运动”，驱蒋吞台；蒋记一方面要依靠美国，因而对美国俯首听命，另一方面又深恐美国“换马”、对美国驱蒋图谋处处防范。这就是今日美蒋之间的关系。随着美国驱蒋吞台阴谋的加紧进行，今后美蒋之间的矛盾，一定还要会有进一步的发展。

显示原版>>

Previous:法外长在国民议会上讲话：鼓吹制定保证“中东和平”的制度

Next:美高级军官接连去台湾活动


叙《革命报》评尼克松上台时指出：美帝仍是阿拉伯人民的头号敌人

出版日期:1968.11.14
         期次:3660
         版次:3
         栏目:\[第三版]
眉题:黎巴嫩青年示威游行反对美帝
文章正文:
【德新社贝鲁特十一日电】成千的学生和其他青年示威者今天在这里游行，支持阿拉伯人反对以色列人的游击队组织，游行期间，他们同强大的治安部队发生冲突。
示威群众拿着旗子，要求支持阿拉伯游击队，“反对美帝国主义”。
总理雅非在联合国教育、科学和文化组织大楼发表讲话，企图用这种办法使人民群众安静下来，但毫无用处。
示威者——其中很多人拿着埃及总统纳赛尔的像——不停地高呼“纳赛尔”，不让这位总理讲话。
当雅非放弃他的这一企图，离开愤怒的群众后，治安部队开始用武力驱散示威者。
有人扔石头，并发生了混乱。
【美联社大马士革九日电】叙利亚的《革命报》今天说，共和党的尼克松当选美国总统“不会引起美国亲以色列的中东政策的任何改变。”
这家报纸的社论说，“美国仍然是阿拉伯各国人民的头号敌人，它的总统不管是尼克松还是汉弗莱，都只不过是为帝国主义的战略目的效劳的一个工具而已。
“就中东问题来说，这个战略已充分证明是竭力与阿拉伯人为敌的战略。”

显示原版>>

Previous:美记者透露：万象集团也想玩弄“和谈”阴谋

Next:尼克松叫嚷支持武装以色列


印度《闪电》周刊说：尼克松是由美联邦调查局搞进白宫的

出版日期:1968.11.14
         期次:3660
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】印度《闪电》周刊九日刊登了一条华盛顿消息，题为《万岁，尼克·希特勒！尼克松对世界是个凶兆》。摘要如下：
“无须再怀疑下列的事实：尼克松是由臭名昭彰的联邦调查局局长埃德加·胡佛把他搞进白宫的；而这位新元首很可能把美国变为他的希姆莱所希望的警察国家。
“把法律与政治危机带到总统竞选里去的做法，说明了这个警察头子在使鬼计。他在同国务院和最高检察官斗争，硬要把联邦调查局—中央情报局的机构强加于民政之上，遭到了失败”。
尼克松踏着被卑鄙地谋害了的他的两大政敌——在一九六○年竞选中（被害）的约翰·肯尼迪和在目前的斗争中（被害）的罗伯特·肯尼迪
——的尸体，现在登上了总统的宝座，他的职位和权力是从埃德加·胡佛——害死他的两个政敌的刽子手
——那里得到的。
“这个因素，加上他那不相称的履历——联邦调查局肯定有他履历的完整档案——将使这个新总统成为这个警察头子手中和他所指挥的‘国中之国’的得心应手的工具。
“实际上，胡佛将在总统的背后掌握实权。
“除了尼克松之外，沃利斯——极端反动的获得了相当多票数的另一个候选人——也是一个胡佛的人。他很可能会帮助他的主子，朝着同样的法西斯和种族主义的方向，对新总统施加压力，反对自由、反对黑人”。
“印度和其他不结盟国家势将在选举总统所造成的美国政策的新动向中首当其冲。这位总统毫不隐讳他蔑视尼赫鲁和他的思想意识，认为是不道德的表现”。

显示原版>>

Previous:保德蒙修头子去波

Next:尼克松同汉弗莱会谈叫嚷“全国团结一致”


中国已进入历史的新阶段

出版日期:1968.11.14
         期次:3660
         版次:1
         栏目:\[头版]
眉题:西德《红色的早晨》欢呼我文化大革命取得伟大胜利
文章正文:
【本刊讯】西德《红色的早晨》最近一期发表一篇文章，题为《中国的赫鲁晓夫被剥夺一切权力，无产阶级文化大革命的全面胜利》，全文如下：
十一月一日，根据中国共产党中央委员会扩大会议决议，中国赫鲁晓夫刘少奇被撤消一切职务，并被开除出党，同时会议决定，继续彻底清算这个叛徒、内奸及其同伙的罪行。
几周前，一九六八年九月五日，中国的自治区西藏和新疆同时建立革命委员会。因此，除台湾省外，’人民中国在二十九个省、市、自治区都落实了毛泽东主席关于建立革命委员会这一具有历史意义的指示，革命委员会是依据革命的“三结合”原则（年轻的革命群众组织的代表，久经考验的老干部和人民解放军的代表），并且是无产阶级专政的、坚定的革命权力机构。
随着在全国建立这种新的、联系群众和坚定的革命的权力机构，无产阶级文化大革命已经在中国取得了彻底的、决定性的胜利！
西方帝国主义者和莫斯科修正主义者及其在中国的代理人，明显地把他们的最大希望寄托在中国曾经极其落后的、仍具有中古和上古时代的剥削形式的西藏和新疆地区，他们千方百计地要把这两个地区变成反革命的堡垒和用修正主义毒化全中国的策源地。当英美帝国主义者在印度反动分子的帮助下在西藏进行绝望的挣扎以支持其傀儡的时候，莫斯科修正主义者也肆无忌惮地在新疆进行武装冒险，其中还包括对当地革命领寻人进行谋杀。但这对他们毫无好处。战无不胜的毛泽东思想的红旗，革命的无产阶级专政、不可阻挡地建设社会主义和不改变地向共产主义迈进的大旗，今天已在包括主要是牧民居住的新疆草原和荒无人烟的西藏高原在内的整个中国大陆上空飘扬。
当然，社会主义中国国内外的反动分子现在也不会停止斗争，复辟活动的根源和产生修正主义倾向的根源还没有完全被根除和战胜。因此，无产阶级文化大革命还没有结束，并且原则上还必须长期进行下去，直到取得共产主义胜利。但是这为现在进行无产阶级文化革命，防止向修正主义蜕化和向资产阶级蜕化变质的危险提供了新的比以往更好的条件。从这个意义上来看，伟大的中国人民现在已进入历史上的一个新阶段，同时在无产阶级世界革命史上开始了新的一章。
我们德国的马克思列宁主义者祝贺这一伟大胜利，这不仅仅是七亿中国人民的伟大胜利，而且也是全世界正在反对以美国为首的帝国主义，反对现代修正主义和所有反动派，为争取和保障民族独立、为人民民主和社会主义而斗争的一切进步的和革命的人民群众的胜利。

显示原版>>

Previous:锡共《红旗》赞扬我公报是极其重要的文件

Next:瑞典报纸说我文化大革命已进入一个新阶段


艾希科尔重弹「直接谈判」老调

出版日期:1968.11.15
         期次:3661
         版次:3
         栏目:\[第三版]
副题:开罗电台表示不能接受以色列的侵略条件
文章正文:
【法新社耶路撒冷十一日电】以色列总理艾希科尔今天在长篇演说中透露，保护蒂朗海峡（亚喀巴湾）自由通航的权利和以色列船只自由通过苏伊士运河是和平的条件之一。
以色列总理在指出了以色列决心保持在沙姆沙伊赫和西奈的其他地方有“有形的存在”之后归纳了他的政府的根本原则如下：
（一）签订和约是以色列和它的阿拉伯邻国之间进行任何解决的不可缺少的基础。
（二）不签订这种和约，就不可能有可靠的和公认的边界，因此，停火线仍将生效。
（三）实现这种和平的愿望必然导致以色列和它的邻国之间的直接谈判和签订协定。拒绝直接谈判就等于不承认，不承认就不能取得和平。
（四）和平将导致地区的合作和悬而未决的问题得到解决，其中包括只有在地区和国际范围内才能得到解决的阿拉伯难民问题。
以色列总理说，我们在六天战争中所取得的果实仍然是完整无缺的。上述原则始终是有效的，我们有力量对付无论什么样的考验。
在最近十七个月中，以色列政府在没有牺牲和平的机会的情况下，保卫了它的胜利果实。
【法新社开罗十二日电】埃及拒绝以色列提出的解决中东冲突的条件。这就是开罗电台今天就以色列总理艾希科尔十一日演说发表的评论的主要内容。埃及电台评论员说，“以色列在不可能实现任何一种条件的时候提出了一大堆条件”。他说，“以色列想威胁和恫吓阿拉伯人，但是，最近在这个地区发生的事件证明了阿拉伯要解放被占领的领土的意志。以色列将不再能够指望突然袭击。阿联最近进行的还击、军事准备的加紧进行和纳赛尔总统十一日观看的大规模军事演习，都证明了这一点”。

显示原版>>

Previous:日本东京大学学生坚持斗争

Next:纳赛尔、法齐等观看阿联军队演习


巴基斯坦前外长布托十三日被捕

出版日期:1968.11.15
         期次:3661
         版次:3
         栏目:\[第三版]
文章正文:
【法新社卡拉奇十三日电】巴基斯坦电台援引一项官方声明报道，前外交部长、人民党领导人布托和其他十三人今天根据保卫巴基斯坦法被逮捕和拘留。
在巴基斯坦各地被捕的十三人中有民族人民党领导人瓦利·汗。
【合众国际社卡拉奇急电】据说，布托激烈的反政府讲话引起了将近一周来震动巴基斯坦的暴乱。
【本刊讯】据《巴基斯坦时报》十二日报道，布托在谈到外交事务时说，巴基斯坦在克什米尔问题上态度应该更坚决。政府应该不再拖延地向安理会提出这个问题。
布托说，他的党开展的争取恢复民主的运动将继续不减弱地进行下去。他的党的主要宗旨是要看到出现一个真正代表人民并且得到人民充分信任的政府。
【合众国际社拉瓦尔品第十二日电】尽管西巴基斯坦省长严重警告不要骚乱，可是巴基斯坦今天爆发了新的反政府示威。
省长穆萨昨晚在广播讲话中说，将对制造骚乱的学生和其他人采取“必要的措施”。
今天在莱雅普尔、巴哈瓦尔浦尔、拉希米亚尔汗、萨戈达、贾兰瓦拉和巴基斯坦东北部以前的旁遮普省的克土巴特克辛格、拉尔发生了骚乱。
警察用行之有效的手段——放催泪瓦斯和挥舞警棍的警官进行集体冲击的办法——制止了示威。
但是在莱雅普尔，西巴基斯坦纺织工程学院学生在被驱散前放火烧了一个政府仓库。在以前的信德省的两个城市苏库尔和詹格也发生了骚乱。
布托今天在拉合尔一次会上的讲话中说，他的巴基斯坦人民党所发动的反政府抗议运动将继续进行。布托说，他不能呼吁学生停止骚乱。
布托问：“当他们在同暴政进行斗争的时候，我怎么能那样做呢？”
这里的人士说，情况越来越明了，暴力抗议的浪潮是与巴基斯坦许多分裂运动有关系的。
许多集团提出了要求，其中包括帕坦部族人建立自治区，东巴基斯坦实现更大的自治和信德地区实现更大的独立。

显示原版>>

Previous:李绍祖谈马来亚社会主义阵线七年来的斗争时说：马来亚社会主义阵线已初步学习和贯彻毛泽东思想

Next:日本东京大学学生坚持斗争


不满苏修侵捷五名苏士兵从捷逃往瑞典

出版日期:1968.11.15
         期次:3661
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社斯德哥尔摩八日电】警方人士星期五报告说，在捷克斯洛伐克的占领军中服役的五名俄国士兵已经逃到瑞典，以抗议华沙条约国八月份的入侵。
这些人士说，这五个俄国人中一个是班长，四个是士兵，正藏在斯德哥尔摩的一幢公寓里。
《快报》援引这五个俄国人——他们全都是二十一岁——的话说，“（对捷克斯洛伐克的）入侵使我们感到震动。我们不能使我们的良心平定下来。我们不得不这么做。”
这些俄国人不是在瑞典的唯一的逃兵。十个月来，一百八十多名美国人设法逃到瑞典，以抗议越南战争。
《快报》说，这几个俄国人害怕自首，担心瑞典当局会把他们转交给苏联人。
这几个红军士兵对《快报》记者说，他们参加了对捷克斯洛伐克的入侵，后来作为占领军的一部分，一直驻在布拉格。
《快报》援引他们的话说，“捷克人的反对给人留下深刻印象。我们终于决定逃跑，以示抗议。”
这几个俄国人对《快报》记者说，如果他们被遣送回苏联，他们有因逃跑而被判死刑的危险。他们在苏联都有家。
警方人士说，这几个俄国人是在捷克斯洛伐克背叛而逃到中立的奥地利的十个人中的一部分，在奥地利，他们脱下制服，穿上了便服。

显示原版>>

Previous:克里斯琴说麦克纳马拉是应柯西金要求会谈的

Next:法国报纸认为：杜布切克集团处境越来越困难


传播毛泽东思想 进行反帝反修斗争

出版日期:1968.11.15
         期次:3661
         版次:1
         栏目:\[头版]
眉题:智利《马列主义事业》杂志谈该刊宗旨
文章正文:
【本刊讯】智利《马列主义事业》双月刊第一期发表社论，阐述该刊的宗旨。摘要如下：
智利正经历着政治、经济和社会巨大动荡的时代。这一危机，是一贯统治我国的剥削和附属制度腐败的结果。但是，尽管存在这种腐败，还没有形成一种集体的明确的思想觉悟来认清，应该走什么正确道路，才能彻底消灭这种没落的制度和建立一个独立的没有剥削的新社会。造成这种思想混乱的，除了各种公开反动的言论之外，还有帝国主义暗藏的帮凶和反动派，在我国就是基督教民主党和修正主义。
苏联领导人及其在世界其他地方的追随者，打着马克思列宁主义的旗号，背叛马克思列宁主义，迷惑了许多人。他们甚至于说，科学社会主义本身已面临危机，是一种过时的思想，必须抛弃和代替。特别是在拉丁美洲，更出现了一些新奇的理论，声称要“超过”实际是要取代马克思主义。
《马列主义事业》杂志的基本宗旨是，阐明科学社会主义在其所有各个实质方面，对我们时代和我们国家都是完全实用的，揭露那些重新贩卖当年早已被列宁批驳得体无完肤的考茨基、伯恩斯坦和其他叛徒的老得发霉的理论的人，这些人打着“创造性的马克思主义”和“反教条主义”的招牌，企图把自己说成是超过了马思列宁主义的人，把马克思列宁主义同修正主义谬论混淆起来，企图以遭到马克思主义者广泛驳斥的小资产阶级冒险言论来代替马克思列宁主义，他们实际上反对的是革命，合谋把被剥削群众引入歧途。
《马列主义事业》另外还要评价和广泛传播毛泽东思想；了解和传播毛泽东思想并运用于革命实践的工作，这些都遭到了反动派和现代修正主义者的破坏和反对。我们认为毛泽东思想是马克思列宁主义的丰富发展，是马克思列宁主义在当代最高最有效的表现形式。
我们认为，通过这个杂志，我们将为满足我国人民通过马克思列宁主义和毛泽东思想找到革命斗争真正道路的需要作出贡献，从而帮助世界马克思列宁主义者联合起来，迅速打垮帝国主义、反动派和修正主义。

显示原版>>

Previous:法新社认为：巴代表团受到毛主席接见不同寻常

Next:尼泊尔大学生纷纷佩戴毛主席像章


法报记者自纽约报道：美对举行苏美会谈的条件

出版日期:1968.11.15
         期次:3661
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《法兰西晚报》十三日刊登该报驻纽约特派记者的一篇文章，摘要如下：
据华盛顿人士获悉，当尼克松走出白宫不久，苏联总理柯西金在克里姆林宫接见了约翰逊总统的前国防部长麦克纳马拉，历时将近两个小时。
无论如何，华盛顿可能准备同意，在不久的将来跟莫斯科举行一次首脑会议，不过有三个条件：
（一）在军事占领捷克斯洛伐克上不能“升级”，根据莫斯科向布拉格许下的诺言，逐步撤出苏军。（二）在中东不发生新危机。（三）俄国人要继续对河内施加节制作用，以便和平解决越南战争。
克里姆林宫与白宫在这几天谈及的东西，就是这些。某些人甚至认为，尼克松可能准备陪同约翰逊总统参加同俄国人举行的首脑会议。

显示原版>>

Previous:苏修急于同美「认真讨论」反导弹问题

Next:克里斯琴说麦克纳马拉是应柯西金要求会谈的


法国报纸认为：杜布切克集团处境越来越困难

出版日期:1968.11.15
         期次:3661
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎八日电】（国际生活评论）捷克斯洛伐克的政治局势，又成为现实中的首要问题了。杜布切克受到反苏情绪和亲苏“老牌共产党人”的压力的夹攻，他只有很小的回旋余地。在这种情况下，苏联有两种态度可以采取：（一）使用大刀阔斧的手段。但是，加强干涉便会在国际共运内部造成新的困难。（二）让这批人去搞人们日益迫切要求的“正常化”，从而使他们的威信慢慢扫地。
【法新社巴黎九日电】巴黎报纸评捷克局势。
《震旦报》写道：可以肯定，反苏的示威使布拉格领导人处于非常苦恼之中，同时，诺沃提尼派的“老卫队”也表现得特别凶猛。杜布切克要是不设法安抚所有的人，那么他能作什么呢？事实上，人们担心示威可能提供苏联重新进行反对“敌视社会主义的势力”的口实，并立即采取行动。不过，莫斯科可能认为，它的占领军的存在已足以防止捷克的一切不屈服的过火行为了。
《战斗报》写道：在莫斯科的正统主义和自由社会主义之间，几乎没有什么妥协余地的。一旦杜布切克接受低头，依附于苏联的“老牌共产党人”便不可避免地认为他们的时刻到来了，而今年春天曾对他表示信任的广大青年，便会威觉到他们被蔑视和出卖了。看来，杜布切克的回旋余地目前正在缩小。

显示原版>>

Previous:不满苏修侵捷五名苏士兵从捷逃往瑞典

Next:美刊说尼克松打算留用现任美驻苏大使以同苏修“保持良好关系”


法新社认为：巴代表团受到毛主席接见不同寻常

出版日期:1968.11.15
         期次:3661
         版次:1
         栏目:\[头版]
眉题:外电报道伟大领袖毛主席接见巴基斯坦军事代表团
文章正文:
【路透社香港十日电】北京电台报道，中国共产党领导人毛泽东今晚接见巴基斯坦陆军总司令穆罕默德·叶海亚·汗将军和其他目前正在访问中国的巴基斯坦军事代表团成员。
电台说，这位中国领导人同访问者一一握手，并同他们进行友好的交谈。
【合众国际社香港十一日电】北京电台报道，毛泽东星期日晚上在北京接见了巴基斯坦军事代表团。
【法新社北京十日电】新华社说，中国共产党主席毛泽东接见了巴基斯坦陆军总司令阿加·穆罕默德·叶海亚·汗将军。
【德新社北京十二日电】巴基斯坦的一个高级军事代表团今天在这里结束了对中国的访问，他们得到保证：中国人民将在政治上和军事上充分支持巴基斯坦反对印度“反动派”。
由叶海亚·汗将军率领的这个代表团在访问结束后受到了规模盛大的欢送。政治观察家们认为这次访问不同寻常，因为访问期间会见了共产党主席毛泽东并且参观了中国陆军的一次军事演习。
中国军队总参谋长黄永胜在告别宴会的讲话中攻击了印度“反动派”，他说，他们在美“帝国主义”和苏联“修正主义”的支持下正在重整军备，“加强它的战争机器，威胁巴基斯坦和中国的安全”。
【路透社香港十一日电】新华社今天报道，正在中国访问的巴基斯坦武装部队友好代表团受到中国领袖毛泽东的接见，昨天在北京举行告别宴会。
这个代表团是由巴基斯坦陆军总司令叶海亚·汗上将率领的。叶海亚·汗在宴会上说：“我们两个国家和两国人民结成了深厚的友谊”。
他又说：“我们感激地回忆我们在一九六五年印度侵略巴基斯坦的时候得到了你们伟大国家的援助”。

显示原版>>

Previous:智利《马列主义事业》发表文章称颂：毛主席把马列主义提高到崭新阶段

Next:传播毛泽东思想 进行反帝反修斗争


哈里曼同范登林举行紧急会谈

出版日期:1968.11.15
         期次:3661
         版次:2
         栏目:\[第二版]
文章正文:
【美新处巴黎十三日电】参加越南会谈的美国代表团团长哈里曼大使今天同南越的观察员范登林大使举行了会谈。
范登林大使把这次会谈说成是在这位南越使节在西贡进行十天的磋商之后同哈里曼进行的“重新接触”。
同时，美国代表团将继续致力于安排一次按照“我方——你方”的方案举行的会议，这个方案考虑到坐在桌子各方的代表，但是在会议上将提出些什么问题，在每一个问题上由谁发言和各方如何组织，这些事宜留交各方决定。
美国代表团仍然在期望按照这个“我方你方”的方案安排一次会议。美国官员们今天说，他们期望这种会议最终会举行，同时他们“希望和期望”西贡的代表团将会在巴黎参加会谈。
他们证实同北越代表们的接触仍然在继续进行，计划中的会谈的扩大的阶段的实际细节必需同北越代表一起来拟订。

显示原版>>

Previous:裴艳从美回西贡将同阮文绍会谈

Next:李绍祖谈马来亚社会主义阵线七年来的斗争时说：马来亚社会主义阵线已初步学习和贯彻毛泽东思想


合众国际社报道：杨廷草要求美立即开始举行「三方会谈」

出版日期:1968.11.15
         期次:3661
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十三日电】民族解放阵线今天呼吁美国不理会西贡一味抵制扩大的巴黎会谈的做法，立即开始举行会议，以实现越南和平。
民族解放阵线首席发言人杨廷草在记者招待会上说：“我们准备立即参加四方会议，这是越南北方和美国达成协议的。”
他说：“如果西贡不派代表到巴黎来，阵线、越南北方和美国必须立即举行会议，寻求越南问题的政治解决办法。”
河内高级官员今天对合众国际社记者说，他们也准备同美国官员会晤，“甚至在今天我们就能为此作出安排”。
杨廷草说：“美国企图拖延四方会议，它正在集中武装部队，准备对越南南方采取新的一轮的侵略行动。”
阮文绍总统主张不让民族解放阵线作为独立的一方参加可能举行的会谈；杨廷草认为这种主张不值得重视，说这种主张是“十分可笑的、同河内和华盛顿（就巴黎会谈的新阶段的规则）达成的协议完全矛盾的”。
这位民族解放阵线领导人在呼吁立即开始会谈的同时严厉警告说，除非满足他的反叛的组织的要求，否则这个组织不会停止它的军事活动。
在巴黎，越南问题会谈今天进入第七个月，美国外交官正在同北越代表会晤，以寻求一项把西贡带到会议桌旁并使讨论解决办法的扩大的谈判得以举行的方案。
杨还透露民族解放阵线代表团已同法国政府的几个代表进行会晤。

显示原版>>

Previous:克利福德发表谈话要南越傀儡参加巴黎会谈

Next:南越傀儡反驳克利福德谈话


捷修国防部副部长承认：捷军撤出一些营房让给苏占领军

出版日期:1968.11.15
         期次:3661
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】捷修《红色权利报》九日刊登了捷国防部副部长瓦·德沃夏克和杨·卢克斯就苏修军队留驻捷境条约的执行情况答捷广播电台和《红色权利报》记者问。摘要如下：
问：关于撤退五国军队和苏军暂时留驻我国境内的苏捷协定执行情况如何？
德沃夏克：我必须说，苏联领导人十分精确地遵守在布拉格签署的协定，在有计划地撤退自己的军队。今天已可以说，除根据条约暂时留在我国境内的那部分军队外，苏联军队至迟到十一月十五日离开我们共和国的领土。
问：大家都知道，我们的一些部队，已调到共和国的东部地区。公众肯定关心这些调动进行得如何？
德沃夏克：我们的兵团和部队已于十月的日子里有计划地转移到新的驻地，占据了自己的位置，为根据协定暂时留在捷境的那部分苏联军队腾出了营房和仓库。
重新部署我们的军队确实造成一系列严重问题，解决这些问题将是困难的。这首先是职业军人的居住问题。
问：你们能否告诉我们的公众，打算在共和国的哪些地区暂时部署苏联部队，或者它们的调动情况进行得如何？
德沃夏克：我不能告诉您们，苏联军队将暂时部署在共和国的哪些地区。
可以补充说，除仅有的一个例外外，苏联部队将不在任何州城或县城部署。

显示原版>>

Previous:美刊说尼克松打算留用现任美驻苏大使以同苏修“保持良好关系”


克里斯琴说麦克纳马拉是应柯西金要求会谈的

出版日期:1968.11.15
         期次:3661
         版次:4
         栏目:\[第四版]
副题:英报认为约翰逊同柯西金仍有可能会晤
文章正文:
【美新处华盛顿十二日电】白宫说，世界银行行长麦克纳马拉访问苏联总理柯西金，是“应对方的要求”，而不是应约翰逊的要求。白宫新闻秘书克里斯琴十二日回答问题时指出，十一月十一日在莫斯科的会晤是应柯西金的要求。
【本刊讯】英《金融时报》十二日刊登了从华盛顿发出的一篇报道，标题是：《麦克纳马拉同柯西金的出人意外的会见》，摘要如下：
世界银行行长麦克纳马拉今天同苏联总理柯西金进行的会谈使华盛顿大多数人感到意外。
与此同时，白宫不时传出约翰逊总统还没有完全放弃在他一月二十日离职之前同俄国人安排一次最高级会议的希望，虽然这看来是不可能的。
然而白宫还在考虑这种可能性，而且有人推测说，现在举行这种会谈的可能性比几个月以前更大了。作出这种推测的根据是，华盛顿同克里姆林的关系同俄国入侵捷克斯洛伐克以后的那些冻结得很结实的日子比起来已稍稍溶解。

显示原版>>

Previous:法报记者自纽约报道：美对举行苏美会谈的条件

Next:不满苏修侵捷五名苏士兵从捷逃往瑞典


克利福德发表谈话要南越傀儡参加巴黎会谈

出版日期:1968.11.15
         期次:3661
         版次:2
         栏目:\[第二版]
文章正文:
说“停炸”骗局的每一进程都是同南越傀儡商定的，后来傀儡临时“突然变卦”；扬言如傀儡不参加，美“有责任把会谈继续下去”
【美新处华盛顿十二日电】下面是国防部长克利福德今天在五角大楼举行记者招待会的记录全文（本刊作了删节）：
问：部长先生，按照总统在宣布停炸时所用的措词，你是否认为目前非军事区是被滥用了？
答：是的。现在发生了对非军事区的侵犯行动。轰炸是在十一月一日上午停止的。在十一月九日以前对非军事区没有侵犯行动，即可以证明的侵犯行动，据我们所知，在九日以后，对非军事区没有侵犯行动，即可以证明的侵犯行动。
因此，问题是，在那一天发生的侵犯行动是否应当构成认真考虑改变我们的态度的基础。
虽然这件事是违背总的谅解的行动，但是艾布拉姆斯将军表示，他认为这并未使他的人员处于危险程度大为增加的境地。
问：有没有因此而在政策上产生任何变化？
答：那并未使我们改变政策。我们将继续仔细加以注视。
问：一直有消息说在停炸后南越约三十个省和县的首府受到了轰击。你认为这是违背了巴黎谅解吗？
答：本政府也认为这是一个严重的问题。这也是达成了谅解的总的范围之内的问题之一。
要记住在越南战争仍在继续进行。艾布拉姆斯在依照给他的指示办事。他正对敌人的部队保持经常的和加强的压力。
问：在以前历次停炸期间，他们都利用了停炸。同其他几次停炸期间相比，现在向南调动（人员和物资）的程度如何？
答：我愿意说，现在调动的程度将被认为是通常的程度。
艾布拉姆斯将军继续采取就像他对总统所采取的那种立场：目前的停炸并没有使我们的人员所受的危险增加，而且也没有使我们所冒的军事风险增加。
问：部长先生，上次我们会见的时候——我认为是在停炸之前，你曾说，所谓的暂时平寂可能表明他们正在集结兵力，准备发动今年的第四次攻势。
一直有消息说在离西贡不远柬埔寨附近的地方集结军队。如果新的一轮攻势开始，这会对我们对待会谈的态度产生怎样的影响？
答：我认为，在很大程度上，这个问题的答案是程度的问题。我曾提到
——我想也许是在这里，在最近这次所谓第三次攻势以后的撤退在军队人数方面是增加了，而且撤退的规模也更大了。
我们知道，一些团已被撤回到北越去。一些其他部队被撤入老挝和柬埔寨境内，其撤退的距离比以前要远得多。
你们会注意到，第一军区的威胁已减少到这样的程度，以致艾布拉姆斯将军已把第一空中骑兵师从第一军区北部撤到第三军区去。因此，这就是他对于非军事区一带和第一军区的威胁已在多大程度上减少了所作的估计。
现在有迹象表明，在柬埔寨驻有相当数量的部队，就在第三军的对面，你们也许已经注意到，在南越第三军有许多空中活动。
一旦发动第三次或第四次攻势的话，我们将必须考虑一下，这种情况究竟在不在我们同河内在巴黎和谈中达成的谅解的总的范围之内，不过，正象我以前说过的，我们要想到战斗还没有停止、总统以前说过他预料今后还会发生激烈的战斗、而且由于这一点，他正在军事上保持最强烈的压力。
问：一些评论员说，政府在实行停炸和宣布十月三十一日的协议以前就知道南越政府不会参加巴黎会谈了，你可以谈谈这一点吗？
答：我们是在五月开始同河内会谈的。这些会谈进行了已有大约五个半月。在整个时期，邦克大使是充分了解在巴黎的一切情况发展的。从而他又使阮文绍总统充分了解情况。
在这五个半月中，我们始终是让阮文绍总统了解每一个情况的。他知道我们的目标是什么。他知道我们是在谋求一种使我们能够继续进行会谈的安排。
对所有这些会谈，阮文绍是同意的，阮高其是同意的。
在我们准备那篇讲话的时候，我们才第一次从阮文绍那里听到他不能按照安排行事的消息。这一安排是我们已经商定了好几个星期的，是我们一直在致力去作的一件事情。
在对于安排是怎么样的安排是有充分的、全面的谅解的情况下，西贡突然改变主意决定不进行下去了，我认为你有这样一个伙伴的话是不能同他一同工作到最后的。
现在，我要说，我认为我们应当作一切合理的努力向西贡表明它为什么应当来参加会谈。同时，如果他们决定不参加，我认为总统按照宪法规定有责任把会谈进行下去。
在美国同河内之间有许多属于军事性质的问题可谈，而那是我们的真正的职能所在。我们在那里一直是作为保护南越的军事盾牌。我并不认为我们会参加到南越的政治解决中去。那是南越和河内的事。
但是，我们在巴黎能够同河内作出可能是非常有价值的安排。我们能够定出可能导致降低作战水平的步骤，那是我们全都非常希望的事情。
我认为我们能够同河内一起坐下来开始制订将规定撤退——北越部队和美国部队都撤退——的计划。

显示原版>>

Previous:美国务院就巴黎会谈发表声明

Next:合众国际社报道：杨廷草要求美立即开始举行「三方会谈」


李绍祖谈马来亚社会主义阵线七年来的斗争时说：马来亚社会主义阵线已初步学习和贯彻毛泽东思想

出版日期:1968.11.15
         期次:3661
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马来亚社会主义阵线机关刊物《阵线报》十月二十七日刊登了该党主席李绍祖最近在七周年党庆大会上的讲话。
李绍祖在讲话中指出：“我们的党是一个暂时性的群众组织。我们的党是一个所谓‘合法’的党、我党是不能永久存在的。在一定的时期里，党可能成为一个阻碍斗争发展的组织。那时敌人进行封党或我们自己解散，这是不成问题的。敌人封党只能证明我们作得有成绩，打击了他们。我们必须明白：敌人封也好，不封也好，历史总是要发展的。”
李绍祖说：“七年来，党始终站稳反帝立场，为人民服务，坚决进行反对美英帝及其拉赫曼、李光耀傀儡政权，争取实现真正独立、统一、民主的马来亚（包括新加坡）的斗争。七年的斗争，就是反对帝国主义反动派的法西斯统治、暴力镇压，政治欺骗的斗争，就是为工农和所有被压迫被剥削人民争取改善待遇、民主和自由的斗争，就是暴露敌人、教育群众。我们的党沿着正确政策、路线和大方向前进。帝国主义及反动派企图打击、孤立我们的党，压制人民的反帝斗争，但是我们的党和人民群众越来越强大，我们开展的群众斗争已经影响到整个马来亚。我们的斗争狠狠打击了帝国主义反动派。”
李绍祖在谈到该党的成就时说，马来亚社会主义阵线七年来“暴露了美英帝制造的伪‘马来西亚’、伪‘新加坡共和国’的分治阴谋。同时，我们灌输了马来亚的国家意识和马来亚人的意识。”；“暴露了拉赫曼、李光耀傀儡政权的法西斯本质。”；“暴露了所谓‘议会’的本质。”；“暴露了英帝的所谓’撤军’阴谋，暴露了拉赫曼、李光耀傀儡政权以所谓‘撤军’作借口，从而进行扩军备战”。他说：“我们大大帮助群众并提高他们的认识和觉悟。加强了群众看清斗争必然胜利的信心。我们的党也初步的学习和贯彻了战无不胜的毛泽东思想。我们进行了两条路线的斗争，使同志们看清了反动派的谬论，提高对两条路线的觉悟。我们逐步打破了‘法律’的种种束缚，使同志能进行更勇敢的对敌斗争。今天，云昌定同志与何标同志高度发扬敢斗敢胜的大无畏精神，就是活学活用毛泽东思想的结果。我们相信，今后同志们将有更辉煌的成就。”
李绍祖说：“因为我们的党是站在反帝的立场上，我们的政策和路线是基于左翼的基本原则和理论的。
“因为我们是从马来亚国家意识的观点出发，从人民的利益出发，所以我们维护马来亚人民的利益，反对帝国主义的压迫和剥削。这大大加强了党在群众中的威信。社阵是左翼的一环，因而也大大加强了人民群众对左翼的威信。我们也帮助群众，使他们认识到：只有左翼才能真正代表人民群众。”
李绍祖指出：“今天，马来亚人民反对苛捐杂税和物价高涨，反对压迫和剥削的强音响彻云霄，人民群众革命斗争汹涌澎湃。马来亚人民解放军打得拉赫曼、李光耀傀儡终日不安，动摇了他们的统治根基。沙捞越的人民解放军也不断打胜仗。傀儡政权不能解决沙巴问题，他们内部矛盾重重。因此，所谓‘安全’和‘繁荣’实为不安全、不繁荣。他们死亡的日子将为期不远了。”
李绍祖最后指出：“七年来，我们取得了一些成绩，我们也曾犯错误和纠正错误。我们有许多缺点、困难。我们有很多工作没有做，基于此，我们希望同志们加倍工作，超额完成我们应做的工作和任务。我们有许多同志，尤其是青年的同志，他们敢斗、敢胜，敢于造帝国主义反动派的反，我们还有很多狱中同志，正进行尖锐的对敌斗争。让我们在国际局势越来越有利的情况下，团结战斗，争取马来亚的早日解放吧！”

显示原版>>

Previous:哈里曼同范登林举行紧急会谈

Next:巴基斯坦前外长布托十三日被捕


美国务院就巴黎会谈发表声明

出版日期:1968.11.15
         期次:3661
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十三日电】下面是新闻发布官巴奇根据代理国务卿卡曾巴赫的授权在美国国务院发表的关于巴黎会谈和在越南的各种军事活动的一项声明全文：
最近几天，就参加新的巴黎会议的代表安排以及美国和对方采取的军事行动提出了几点。这几点主要是北越代表们在一些声明和讲话中提出的。现在把事情明白摆出来是重要的。
一，首先，关于代表安排，我们向北越代表提出的建议是由两方举行会议讨论越南的和平解决问题。在我们一方将是越南共和国和美国。我们在提出这个建议时说，北越人可以把他们希望包括的任何人包括在他们一方。北越人自己说，民族解放阵线的代表将参加会议。据谅解，两方将按它们所选择的方式组织起来。但是，我们从一开头就清楚表明，我们认为这种安排是两方性的，我们继续认为是这样。我之所以详细说明这一点，是因为这反驳了北越正在提出的这种说法：我们已同意举行四方或四方面会议。
正如总统所非常清楚地表明和我们在许多场合所说的，民族解放阵线绝不是作为一个独立的实体参加会议；事实很清楚，它是一个由河内控制的组织。民族解放阵线将只作为河内的选择参加会议。
二，现在我谈谈在北越上空的侦察活动问题。正如国防部早已清楚表明的那样，我们正在根据需要继续侦察活动。我所要补充的是关于外交背景的情况，特别是关于北越代表们发表的声明，他们的声明暗示，继续进行这种活动违反停炸前达成的谅解的。
事实是简单的。我们答应停止的活动是一切轰炸和“所有其他涉及使用武力的行动”。之所以向北越人一再使用这一确切的措词——这同北越人所提的措词形成对照——只是因为侦察并不是一个涉及使用武力的行动。北越人接受了这个措词，并在他们在停炸后向报界发表的提到美国采取的行动的声明中使用了这个措词。
三，最后，我谈谈克利福德部长昨天关于在我们的靠近非军事区的地方采取的军事行动和对南方大城市进行的不分青红皂白的袭击的谈话。对于南方大城市，我们和他们都知道要求是什么，我们的确正在非常密切地注意局势。
关于非军事区，我希望强调指出我们严重看待自从十一月九日以来经过查核的事实，北越部队从在非军事区内的据点向在非军事区附近的盟国军队开了火。我们在巴黎的代表们有力地提请了北越人注意这种情况。正如总统和克利福德部长所清楚表明的，我们的态度是，如果滥用非军事区，就不可能进行认真的会谈。

显示原版>>

Previous:尼泊尔大学生纷纷佩戴毛主席像章

Next:克利福德发表谈话要南越傀儡参加巴黎会谈


美刊说尼克松打算留用现任美驻苏大使以同苏修“保持良好关系”

出版日期:1968.11.15
         期次:3661
         版次:4
         栏目:\[第四版]
文章正文:
【美联社纽约十一日电】美国《新闻周刊》今天说，当选总统尼克松急于“同克里姆林宫保持平稳的关系”。
《新闻周刊》又说：作为他所要进行的“搭桥”工作的一个措施，尼克松已表示他打算让美国的现任大使汤普森保留他在莫斯科的原职。该周刊又说：“尼克松想通过把这位六十四岁的汤普森留在斯帕索大厅，向莫斯科保证，和克里姆林宫保持良好关系是他的目标之一”。

显示原版>>

Previous:法国报纸认为：杜布切克集团处境越来越困难

Next:捷修国防部副部长承认：捷军撤出一些营房让给苏占领军


纳赛尔、法齐等观看阿联军队演习

出版日期:1968.11.15
         期次:3661
         版次:3
         栏目:\[第三版]
文章正文:
法新社记者评中东局势说，阿联的立场变硬了一点，但目前不希望同以色列发生新的冲突
【法新社开罗十二日电】半官方的《金字塔报》今天报道，埃及国防部长法齐将军昨天在陆军演习后说，他对埃及武装部队的战备工作感到满意。
这家报纸报道说，这次“实战”演习是在埃及—以色列前线附近进行的。
昨天，纳赛尔总统在参谋长法齐将军、里亚德将军和在阿联访问的伊拉克副总理阿马什的陪同下，观看了演习的结束阶段。
【法新社开罗十二日电】（记者：让—皮埃尔·儒林）开罗的观察家们今天认为：中东和平的可能性已经减少，但是未来的战争危险性并不因而就变得更大。人们说，埃及的负责人肯定目前不希望同以色列发生新的冲突，但是，他们的立场变硬了一点。
人们说，半官方报纸《金字塔报》星期日曾强调地写道：雅林使命的失败并不意味着以色列—阿拉伯的第四次冲突会立即发生。
某些外交人士还指出，如果阿联想发起进攻，以色列最近对上埃及发电站的轰炸就可以作为埃及发动局部进攻的借口，但情况并不是如此。
现在可以肯定，纽约的会谈已遭到失败，瑞典外交官雅林的使命现在已处于困境。
由于双方的立场不改变，寻求政治解决在目前似乎是有阻碍的。因此必须等待目前形势的发展。埃及领导人似乎将又一次面临危机。

显示原版>>

Previous:艾希科尔重弹「直接谈判」老调

Next:受日修控制的部分学生破坏学生斗争


南越傀儡反驳克利福德谈话

出版日期:1968.11.15
         期次:3661
         版次:2
         栏目:\[第二版]
副题:英报说克利福的谈话是“向西贡扔了一颗炸弹”
文章正文:
【美联社巴黎十二日电】南越驻这里的观察团团长范登林对克利福德的记者招待会发表了意见。克利福德在这次记者招待会上指责南越人在看来正式和谈将开始的时刻阻挠和谈。
范登林在美联社记者打电话给他时说，他的政府受到谴责说它同意了四方会谈方案“而又食言”，但是“这是不确实的。”
范登林说：“事实真相是，在十月十三日和十月三十一日之间，邦克大使和阮文绍总统会谈了十多次，但并没有达成协议。因此南越政府没有在公报上签字。”
【合众国际社西贡十三日电】南越宣传部长孙
今天对美国国防部长克利福德提出的一项指责表示异议。
孙室天说，克利福德的谈话中“有几点是不正确的”。他说：“克利福德先生说，越南共和国是后来背弃了它的诺言。我想再次强调说越南共和国从来没有作出过这种诺言。”
克利福德建议，即使西贡政府不到巴黎去，美国还是着手同河内讨论军事问题。有人向孙室天问到克利福德的这项建议。孙回答说：“他们可以着手会谈，但是他们得出的结论肯定不会有丝毫作用。”
【美联社西贡十三日电】孙室天说，西贡政府对克利福德的谈话所表明的“美国的行动感到震惊”。
【本刊讯】英《金融时报》十三日刊载乔·洛加利十二日自华盛顿发回的文章，摘要如下：
约翰逊总统今天上午向西贡扔了一颗炸弹。他让他的国防部长克利福德在一个记者招待会上说，如果南越人坚持拒绝参加巴黎会谈，那么，约翰逊负有“宪法责任”来在没有他们的情况下从事这场会谈。

显示原版>>

Previous:合众国际社报道：杨廷草要求美立即开始举行「三方会谈」

Next:裴艳从美回西贡将同阮文绍会谈


尼泊尔大学生纷纷佩戴毛主席像章

出版日期:1968.11.15
         期次:3661
         版次:1
         栏目:\[头版]
副题:美报对此怕得要死，叫嚷这是「可怕现象」
文章正文:
【本刊讯】美《星期日明星报》十月十三日刊登一则消息，摘要如下：
最近在尼泊尔西部的一个村子里，那些到一个印度军征兵站去的廓尔喀人遭到当地的年长者公开的责备。年长者责备他们不该表示效忠印度，并告诉他们，应该为赤色中国战斗。
一年前，在科达里工作的中国技术人员坐上了尼泊尔的车子来到加德满都机场参加了喧喧嚷嚷的反印示威，还分发了毛泽东像章和小红书。
南面的印度在这里仍然产生比北面的中国更大的影响，部分是由于传统的宗教、文化和经济关系。国王马亨德拉仍然控制尼泊尔的政治咽喉，他是一个尼泊尔民族主义者。
中国逐渐地超过了美国，成为第二个最大的援助者。今年的援助大约达一千万美元，仅次于印度。
俄国人占可怜的第四位，尚未有迹象表明他们的地位有什么改善。然而，他们同英国人以及印度人一起合作，开始建筑第一条尼泊尔东—西公路，预计在十年内完成。
尼泊尔的官员说，对北京他们没有什么可害怕的。然而，在一个数百年来人们喜欢在翻领上缝上钮扣的国家里，毛泽东像章已开始在大学生中大量佩戴起来，这似乎是形式上适宜而实际上可怕的现象。

显示原版>>

Previous:传播毛泽东思想 进行反帝反修斗争

Next:美国务院就巴黎会谈发表声明


裴艳从美回西贡将同阮文绍会谈

出版日期:1968.11.15
         期次:3661
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十三日电】南越驻华盛顿大使裴艳今天回到这里，并随即同阮文绍总统会谈。
这里的人们认为阮文绍总统正在寻找派一个代表团到巴黎去的方法。不断有预料内阁将改组的谣传。这次清洗究竟是要把政府中的鸽派分子赶走，还是要把其中的鹰派分子赶走，现在还不知道。
裴艳将在这里呆几天，并将同阮文绍总统再次会晤。他今天对法新社记者说：“我是来向我国政府报告的。”他不肯说别的什么话。

显示原版>>

Previous:南越傀儡反驳克利福德谈话

Next:哈里曼同范登林举行紧急会谈


日本东京大学学生坚持斗争

出版日期:1968.11.15
         期次:3661
         版次:3
         栏目:\[第三版]
眉题:一定要使校方全面投降！
文章正文:
【共同社东京十二日电】在争端不停的东京大学，十二日拂晓，被禁闭的文学院长林健大郎经一百七十二小时的禁闭被解放出来，避免了机动队侵入的局面。加藤代理校长等校方想要尽可能迅速召开因禁闭事件而推迟准备的全校集会，寻求解决争端的线索，当天就开辟了以谈判委员为中心的协商渠道。但是反日共系统的全体学生共同斗争会议说，“不接受任何谈判”，表示要以封闭全校的战术，来“彻底抗议”。签订了谈判解决的协议而上台的新执行机构目前面临着重大的危机。
反日共系统的全体学生共同斗争会议说，“校方既然已经拒绝集体谈判，今后不接受任何谈判，将以实力争取实现要求”，摆定了全面对抗的姿态，这天下午三点半钟开始，在本乡的安田礼堂召集大约一千人，举行了誓师大会。这个会议说“除非校方全面答应我们的要求，接受群众集体谈判，否则，我们是不能答应的。”准备用路障封闭全校，一直斗争到校方“全面投降”为止。
具体地说，似乎是要相继占领学院的各主要建筑，加以封锁，此外，自己管理正门、赤门、龙冈门等总部的各门，把整个校园造成“解放区”。
【合众国际社东京十日电】日本大学三十七名教授星期日进入了他们为要求全体董事辞职而举行的绝食斗争的第二天。一位静坐示威领导人对记者说，如果所有董事辞职，学生们将马上停止罢课。
【共同社东京十二日电】十二日晨被警视厅拆除了路障的日本大学艺术学院于同日下午四时又被全体学生共同斗争会议的学生占领，筑起了路障。
全体学生共同斗争会议为抗议引进机动队的通知，于同日正午过后在该校医学院集合约六百人举行了抗议集会。然后在下午四时前全体学生手拿棱棍、铁管，头戴盔帽，挖起沿途的铺路石块，朝艺术学院游行示威，四时许进入学院，把被机动队拆除了的正门等处的路障又用桌椅重新搭了起来。
警视厅命令当天早晨出动的约一千名机动队员在学院周围原地不动待命，但没有同学生发生冲突。

显示原版>>

Previous:巴基斯坦前外长布托十三日被捕

Next:艾希科尔重弹「直接谈判」老调


受日修控制的部分学生破坏学生斗争

出版日期:1968.11.15
         期次:3661
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十二日电】东大日共系统的学生过去曾一直反对全体学生共同斗争会议的封闭战术，认为这样会招致引进机动队的结果，但十二日宣布发生非常事态，决定使用实力来阻止封闭。同日晚，日共系统学生约八百人得到法大、早大等都内学联约三百人的支援，在综合图书馆前列队挽臂待阵。封闭了工学院一号楼的全体学生共同斗争会议的学生约一千五百人于下午七时半冲进日共系统的这个队伍，发生了激烈的殴斗。
【法新社东京八日电】今天在东京日本大学美术系的罢课学生和反对罢课的人的一次武斗中，有一百二十三名学生受了伤。反对罢课的人由自称为“关东军”的极右分子们带头。

显示原版>>

Previous:纳赛尔、法齐等观看阿联军队演习

Next:外电透露：柯西金乞求约翰逊赶快开始苏美首脑会谈


苏修急于同美「认真讨论」反导弹问题

出版日期:1968.11.15
         期次:3661
         版次:4
         栏目:\[第四版]
眉题:联大政委会开始辩论裁军问题
文章正文:
【美联社联合国十二日电】联大政委会在今天开始就裁军和控制武器问题进行辩论。
苏联和意大利首先发言。
苏联大使马立克说，核战争将给“人类造成最悲惨的后果”，他反对世界上在进行日益扩大的军备竞赛。
他说，一九六七年全世界用于武器的开支在一千六百亿美元以上，根据某些估计，不下两千亿美元。他接着说，这笔钱可以用来解决目前世界上在发展中国家所面临的许多问题。
马立克说，全世界人民必须争取实现全面、普遍裁军。他说，苏联长期以来就坚持这样的立场。
他说，在目前，“最紧急的任务”是所有国家签订防止核扩散条约，并促使它迅速付诸实施。
美国参议院因为苏联集团入侵捷克斯洛伐克而暂不批准这一条约。
马立克敦促联大急速考虑苏联关于全面、彻底裁军的建议。
他说，这将包括禁止使用核武器，以及威胁和鼓励其他国家使用核武器，这样来保证核国家和无核国家的安全，不受大规模的破坏。
苏联大使说，他的政府准备“立即”同美国就反导弹的导弹及其他核武器运载体系等棘手问题进行认真的讨论。
马立克进一步要求取消建立在世界上一些在发展中国家的外国军事基地。
他表示担心：海底有变成军用基地的可能性。他说，一个最现实的重要措施就是设立一个国际机构来进行监督，使海底只能用于和平目的。
【美联社联合国十二日电】苏联今天表示它准备立即同美国开始就限制和减少双方进攻性和防御性导弹的步骤问题进行谈判。
苏联大使马立克在联大政委会开始每年一度的裁军辩论会上，还敦促尽快批准防止进一步扩散核武器条约。苏联外交部长葛罗米柯在十月三日的一百二十五国大会上强调同美国就导弹问题进行会谈，并追溯说，两国政府已经达成协议，就这个问题交换意见。

显示原版>>

Previous:外电透露：柯西金乞求约翰逊赶快开始苏美首脑会谈

Next:法报记者自纽约报道：美对举行苏美会谈的条件


外电透露：柯西金乞求约翰逊赶快开始苏美首脑会谈

出版日期:1968.11.15
         期次:3661
         版次:4
         栏目:\[第四版]
眉题:苏修头目同美前国防部长麦克纳马拉会谈
文章正文:
【法新社莫斯科十一日电】塔斯社报道，前美国国防部长今天在克里姆林宫同勃列日涅夫举行会谈。
【法新社莫斯科十一日电】前美国国防部长麦克纳马拉今天下午在克里姆林宫同柯西金举行会谈。
这次未宣布的会谈进行了一小时四十五分钟。世界银行新行长麦克纳马拉正在以私人身份访问莫斯科作为他东欧之行的一部分。
这里的美国人士猜测，麦克纳马拉带有约翰逊总统就中东或越南问题给柯西金的信件。
【路透社莫斯科十一日电】柯西金今天在克里姆林宫召见前美国国防部长麦克纳马拉，他们进行了人们意料外的两小时的会谈。
现在担任世界银行行长的麦克纳马拉在去阿富汗研究银行援助项目的途中在莫斯科访问两天。他没有请求同苏联官员举行任何会谈。
一位美国使馆发言人说，会谈是在柯西金要求下举行的。
塔斯社消息的措辞引起猜测：这两位官员可能讨论了最近越南的和平行动以及美国总统选举后苏美关系中可能出现的前景。
【德新社莫斯科十一日电】外交人士说，柯西金可能想从麦克纳马拉那里了解一下在尼克松担任总统后美国的外交政策是否有可能改变。
【路透社华盛顿十二日电】据信苏联总理柯西金今天催促约翰逊总统同意迅速开始美苏会谈减少核军备竞赛。
消息灵通人士说，这显然是柯西金昨天在莫斯科突然会晤麦克纳马拉讨论的主要问题。
美国官员坚持说会晤是俄国人要求的，麦克纳马拉是奉世界银行派遣赴阿富汗途经莫斯科。
白宫和国务院的官员在研究美国驻莫斯科代办斯旺克送回来的有关这次会晤的全面报告，他参加了这次持续将近两个小时的克里姆林宫会议。
麦克纳马拉虽然已不再是美国政府的一员，但是他作了七年国防部长，同约翰逊总统有密切联系。人们知道他也是主张同俄国人谈判，双方都削减战略攻击武器和反弹道导弹体系的积极鼓吹者。
消息灵通人士说，莫斯科会谈差不多全部是谈军备控制问题。他们说，这是苏联政府在俄国人在底下一级连续表示感兴趣后，在最高一级试图使会谈开始的尝试。
美苏谈判在六月份已经取得原则上的一致意见，原定八月份宣布开始会谈的日期，那时苏联侵入了捷克斯洛伐克。当时有消息说，约翰逊和柯西金计划会晤，使会谈有个动人的开始。
虽然这个计划被搁置，但是从来不是放弃了，美国官员明白地说，他们仍在希望，谈判可以在较近的将来某个时候开始，据息苏联驻这里的外交官在竭力催促会谈早日开始。
【美联社华盛顿十二日电】权威人士今天说，苏联总理柯西金要求世界银行行长麦克纳马拉劝说约翰逊政府开始会谈裁减核导弹问题。
柯西金的要求马上转达给了华盛顿，苏联驻联合国大使马立克在联大今天的大会上公开地重复地讲了这一要求。

显示原版>>

Previous:受日修控制的部分学生破坏学生斗争

Next:苏修急于同美「认真讨论」反导弹问题


智利《马列主义事业》发表文章称颂：毛主席把马列主义提高到崭新阶段

出版日期:1968.11.15
         期次:3661
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】智利《马列主义事业》双月刊第三期发表一篇题为《马克思主义的一个历史新阶段》的文章，摘要如下：马克思主义的几个历史阶段
卡尔·马克思和弗里德里希·恩格斯的伟大功勋在于，一个多世纪前，他们提出了无产阶级意识形态的基本原则。他们把科学性和革命性结合起来，提出了关于自然、世界和历史的唯物主义观点；关于社会以及思想与事物发展的辩证观点。他们看出阶级斗争是历史的动力。他们在资本主义高度发展、矛盾充分暴露的时代进行活动。他们积极参加了工人运动的斗争，并通过总结经验，预见到资本主义制度必然崩溃并将由社会主义制度取而代之，社会主义通过以革命手段建立的无产阶级专政，将把人类引导到共产主义，引导到消灭剥削，消灭社会各阶级，消灭城乡之间、体力劳动和脑力劳动之间的差别，以致最后消灭国家。正是马克思和恩格斯指出了无产阶级的历史作用，无产阶级作为最革命的阶级，将领导人类走向社会主义。
马克思和恩格斯逝世以后，在另外一种历史条件下（即帝国主义的条件，也就是资本主义崩溃和社会主义革命开始的时期），列宁发展了马克思主义，并领导俄国人民进行了十月布尔什维克革命，使劳动人民掌握了政权，在一个国家建立了无产阶级专政，在苏联建设社会主义，从而在人类历史上开辟了一个新阶段。
列宁逝世之后，苏联在斯大林领导下继续建设社会主义。斯大林领导苏联人民在第二次世界大战中取得了战胜法西斯主义的历史性胜利，为各国人民的解放斗争作出了伟大的贡献，使得在一些国家建立了无产阶级专政。
二十世纪中叶，最重要的历史事件是中国革命的胜利。中国革命的胜利对世界革命的意义，只有列宁领导的布尔什维克革命才能相比。由于中国革命的胜利，亚洲、非洲和拉丁美洲各国人民的解放运动得到了蓬勃的发展。因此，世界革命和反革命之间的力量对比发生了变化。帝国主义走向崩溃，社会主义在全世界范围内走向胜利。马克思列宁主义的现阶段
国际共产主义运动和革命的实践，必然有其理论上的反映。现在，马克思主义处在一个新阶段，其最杰出的代表就是毛泽东。毛泽东思想是当代的马克思列宁主义，毛泽东“天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段。
“毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。毛泽东思想是反对帝国主义的强大的思想武器，是反对修正主义和教条主义的强大的思想武器。”
无论对马克思列宁主义理论，还是对革命实践，毛泽东的贡献都是非常巨大的，以致还很难对这一伟大贡献作出全面的估价。只需指出一点就够了，就是近几十年来，毛泽东领导中国人民取得了人民民主革命的胜利，宣布建立了中华人民共和国，而在近二十年内，又继续领导中国人民沿着革命和社会主义建设的道路前进。毛泽东同志创造性地把马克思列宁主义运用于中国革命的过程，总结了世界革命的经验。他对人民民主革命和马克思主义关于社会主义革命和社会主义建设的理论作了系统的总结。特别是他解决了马克思主义直到当时还没有解决的在无产阶级专政下的一系列理论和实践问题。
列宁认为，马克思主义的三个组成部分是哲学、政治经济学和科学社会主义。我们将简要地阐述毛泽东对马克思主义这三个基本部分所作的某些贡献。他的贡献是远远大于我们这里所指出的几点的，因为作为他的思想的独立部分，还有包括武装斗争战略理论在内的人民战争理论，关于党的建设的理论，关于无产阶级文化革命的理论等等。
（文内小标题是原来的——本刊注）

显示原版>>

Next:法新社认为：巴代表团受到毛主席接见不同寻常


阿尔巴尼亚副外长布多在联大发言力主恢复我合法席位 严厉谴责美帝搞「两个中国」阴谋

出版日期:1968.11.16
         期次:3662
         版次:1
         栏目:\[头版]
文章正文:
【美联社联合国十二日电】联合国大会今天上午继续辩论共产党中国的席位问题。上午发言的有厄瓜多尔、美国和阿尔巴尼亚。
【合众国际社联合国十三日电】阿尔巴尼亚副外交部长布多说，北京在这个世界组织的地位正在被“篡夺”。
布多在他一贯的猛烈攻击美国和苏联的讲话中极力为共产党中国取得联合国席位的权利辩护。
他说，“美国代表甚至厚颜无耻地肆意指责中华人民共和国执行侵略的外交政策。这是无耻到极点了。
“（朝鲜）停战以后人民共和国的志愿军从北朝鲜撤退了，而美国帝国主义者却进一步增加他们在那里的军事力量，把朝鲜变成一个军事基地。”
他把美国称做“人民的头号敌人”和“殖民主义国家的主要保护者”。
他说，“苏联修正主义者已经接受了通过把主要兵力集中在苏蒙边界沿线来完成对中国的包围圈的任务。”
“……中国并没有占领任何外国领土，也没有占领美国领土的任何部分，例如长岛，而美国则多年来强占了中国的台湾省……
“如果美国和苏联帝国主义者胆敢对中华人民共和国进行军事冒险的话，那么毫无疑问中国人民将会给予沉重的打击。”
布多谴责了“两个中国”的理论，同时他对大会说：
“英雄的中国人民将懂得如何从美国帝国主义者手中解放他们的这部分领土——台湾。美帝国主义者和他们的新老同谋者的所有这些可憎的行动丝毫损害不了中国，不管联合国如何，中国不断繁荣起来，并且变得一天比一天强大。”

显示原版>>

Previous:中国人民对未来充满信心和希望

Next:意大利工人罢工浪潮席卷全国


巴基斯坦官方发言人谈逮捕布托

出版日期:1968.11.16
         期次:3662
         版次:3
         栏目:\[第三版]
文章正文:
【美联社卡拉奇十三日电】官方发言人说，布托是因为与一星期以来的反对政府的学生示威有联系而被捕的。十日，学生示威发展到了企图杀害阿尤布·汗总统。
据认为，布托在明年冬天的总统选举中可能成为同阿尤布竞选的总统候选人。在他过去几星期的演讲中，他公开指责阿尤布是一个独裁者。
巴基斯坦政府早些时候企图贬低十日在白沙瓦企图杀害阿尤布这件事的意义，而现在巴基斯坦利用官方的宣传机器把这件事说成是谋杀案。
【本刊讯】拉瓦尔品第十三日消息：据官方宣布，有十五个人已按保卫巴基斯坦法被拘留。
在被捕的十五个人当中，有七个人属于人民党，五个人属于民族人民党。
官方发言人说，布托被捕的原因是他在海得拉巴的讲话中鼓吹使用暴力来推翻政府，在拉瓦尔品第、拉合尔和其他地方的讲话中煽动学生制造非法事件和骚乱，并且泄露了印尼曾向巴基斯坦供应飞机和潜水艇这一情况，发言人说，现在巴基斯坦已失去了国内外的同情，由于泄露的这种情况可能损害了巴基斯坦同其他国家的关系，伊朗、中国和印度尼西亚甚至连一个零件也不会供应了。
发言人说，瓦利·汗（民族人民党主席）被捕的原因是他积极鼓吹通过在前边境省份建立“巴克同尼斯坦”来分裂巴基斯坦。
【本刊讯】据《巴基斯坦时报》十三日报道，布托十二日在拉合尔讲话时说，西巴基斯坦人民已公开起来了，因为他们没有得到清除他们痛苦的正常办法。他说，“我完全支持他们的斗争。”
关于外交政策，布托说，除了同伊朗和土耳其进行地区合作从事发展工作以外，巴基斯坦应该废除东南亚条约组织、中央条约组织、英联邦等一切多边协定，因为这些协定中都有侵犯巴基斯坦主权的条款。他说，巴基斯坦同一切无视巴基斯坦的利益或者干涉它的内政或者侵犯它的主权的国家都改变了双边关系，但是中国对巴基斯坦始终是友好的。

显示原版>>

Previous:也门政府军击溃窜犯的保皇军

Next:印陆军参谋长到那加地区活动


巴黎伦敦金融市场抢购黄金

出版日期:1968.11.16
         期次:3662
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十三日电】流传马克增值和旨在防止资本流动的措施，在欧洲大多数金融市场引起了严重的波动。
在巴黎，证券交易所的法国证券大大下跌，而人们注意到抢购黄金风潮有所增长。
在法兰克福，马克同西方其它货币的比价有了新的上涨，而证券则显然下跌。在伦敦的汇兑市场上，马克十分坚挺，英镑则很疲软，法郎稳定在它的一贯水平上。
伦敦市场上的黄金继续上涨，星期三晚上挂牌三九点八七五一盎司，而星期三上午挂牌三九点七五，星期二晚上的牌价是三九点七○。

显示原版>>

Previous:法黄金流失 物价上涨 货币危机深重


邦克同阮文绍会谈

出版日期:1968.11.16
         期次:3662
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十五日电】美国大使馆发言人今天证实，美国大使邦克今天同阮文绍会晤，这是上星期六（九日）以来他们的第一次宣布过的会晤。
发言人说，到上午十一时，会晤还在进行中。眼前没有说明会晤是什么时候开始的。

显示原版>>

Previous:南越傀儡对美国务院声明的反应

Next:印度北部大学学生斗争继续发展


达达赫和阿塔西发表联合公报：武装斗争是对付以色列的唯一方式

出版日期:1968.11.16
         期次:3662
         版次:3
         栏目:\[第三版]
文章正文:
【法新社大马士革十三日电】叙利亚和毛里塔尼亚国家元首阿塔西和达达赫今天重申，武装斗争是对付犹太复国主义挑衅和解放被以色列占领的阿拉伯领土的“唯一方式”。
两位总统在毛里塔尼亚领导人正式访问结束时发表的联合公报中强调指出，争取世界舆论支持“巴勒斯坦的阿拉伯人民”的权利是重要的。
他们还宣布，他们完全支持非洲、亚洲和拉丁美洲的解放运动。
【中东社大马士革十日电】毛里塔尼亚总统达达赫今天申明，在巴勒斯坦争端中，他的国家支持阿拉伯人。巴勒斯坦解放运动电台说以军在约旦河西岸集结
【法新社开罗九日电】巴勒斯坦解放运动今天在广播中说，以色列又把两个装甲师调到约旦河地区，准备进攻约旦河东岸。
这个运动在开罗的电台说，以色列“准备向约旦河东岸发动大规模的进攻”。
电台说，以色列军队也在约旦河沿岸进行集结，特别是在纳布卢斯地区。以色列在这个地区的兵力现已超过“入侵卡拉马前夕”的兵力。除了这两个新师以外，沿约旦河一带还有常驻防军，总共约有六个师。
【路透社安曼十一日电】一位约旦军方发言人说，以色列军队今天上午用一百零六毫米的大炮对约旦河河谷北部的巴库拉轰击达二十分钟。
发言人说，同时，两架以色列战斗机在巴库拉以北不到一英里的约旦河以东扔了凝固汽油弹。

显示原版>>

Previous:印度北部大学学生斗争继续发展

Next:也门政府军击溃窜犯的保皇军


德保修头目为五修侵捷辩解

出版日期:1968.11.16
         期次:3662
         版次:4
         栏目:\[第四版]
副题:列纳尔特声称捷修支持召开修字党黑会
文章正文:
【法新社华沙十二日电】东德共产党领导人乌布利希在这里说，共产主义大家庭应该紧密自己的队伍以制止“帝国主义日益加剧的侵略活动”。
乌布利希在波兰五大上讲话时指责帝国主义使用一切可能的手法阻挠社会主义的发展。
这位东德党的领导人在谈到对捷克斯洛伐克的干涉时硬说，“修正主义势力”使“布拉迪斯拉发协定所造成的政治局势”瘫痪了，因此必需“联合采取军事行动给予帮助”。
保共第一书记日夫科夫采取了同乌布利希同样的说法。
日夫科夫说，目前的国际局势使世界共产党比以前更加需要团结。
保党“深信”在不久的将来召开世界共产党会议的必要性以便加强整个“反帝阵线”。
【合众国际社华沙十三日电】波兰电台报道，前捷克斯洛伐克总理列纳尔特今天在波兰共产党第五次代表大会上讲了话。
列纳尔特在大会上说，捷共“试图团结党内的健康力量”，并且相信，它将克服“最近的困难”。他又说，“我们认为同苏联的友谊是我国政策的基础。”
列纳尔特说，捷克斯洛伐克面临的不是一个容易的局面。“它面临着分析最近时期的局势发展并从中得出正确结论的任务。”
波通社援引他的话说，“捷共愿意支持一切促进社会主义大家庭发展的事情，驳斥一切阻碍这种发展道路的事情。”
列纳尔特又说：“我们支持召开一次共产党会议的主张，这样一次会议将促使共运的团结。”
【合众国际社华沙十四日电】当捷克斯洛伐克前总理列纳尔特在波兰统一工人党代表大会上讲话时，前来参加这个大会的苏联、东德和保加利亚代表团的领导人以去参观钢铁工厂而故意怠慢捷克斯洛伐克。

显示原版>>

Previous:捷修头目害怕学生再次举行反苏修示威

Next:法黄金流失 物价上涨 货币危机深重


第十九届奥运会收场

出版日期:1968.11.16
         期次:3662
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美帝操纵的国际奥委会主办的第十九届奥林匹克运动会，十月十二日在墨西哥首都开场，搞了半个月，于十月二十七日结束。
西方通讯社大肆吹嘘的“规模空前”的这届奥运会，在军警密布一片紧张恐怖的气氛中开场后，发展得使奥委会反动当局大为失望，观众和运动员也越来越不感兴趣，收场时更是冷冷清清。据外电报道，在距奥运会结束还有一周时间，“八千运动员中的许多人打背包准备回国”。大批运动员不等结束就纷纷离去，参加收场仪式的运动员只有“尚未离开墨西哥城的各国运动员大约六百人”，“闭幕仪式简单”，“运动员间缺乏互相告别时那种自发的感情流露的情景”。
这届奥运会，除田径破十四项世界纪录外，其它项目虽也有破世界纪录的，但总的说来成绩一般。如举重，总成绩没有破世界纪录的。田径中未破纪录的项目，成绩也一般，如男子跳高，第一名为二米二四。获男子跳高第一名的运动员，采用了一种叫“背摔式”的新跳法（附图）。
田径中长跑第一名全是非洲运动员。短跑（除女子二百米）全是美国运动员，其中除一人外都是黑人，都破了纪录，如男女百米、男四百米前三名、男女四百米接力、男一千六百米接力等。还有跳远，也是黑人运动员打破纪录的。
游泳比赛的第一名大部分为美国获得。
像历届奥运会一样，美国靠黑人运动员良好的身体素质，在田径和男子篮球比赛中占居优势。但是本届奥运会上黑人运动员的造反行动，使美帝在政治上遭到巨大失败。为美国得到金牌的一些黑人运动员，相继在领奖时举行示威，抗议美国的种族歧视政策。他们的造反行动震动了奥运会，赢得许多运动员和观众的同情与支持，而使美帝和奥委会当局非常不安，美国奥委会头子哀叹：“我感到很尴尬，我们大家都感到很尴尬。这丑化了我们的国家。”法新社说，“黑人运动员的抗议引起的轰动使奥林匹克村十分震惊，使取得的运动成绩都黯然失色”。
苏修代表队，由于苏修入侵捷克斯洛伐克，在奥运会上受到观众和许多运动员的冷遇。在开场仪式和比赛时，观众时常对苏修运动员“吹口哨起哄，讥笑”。
外电报道，苏修运动员在本届奥运会上的成绩表明，苏修的体育水平每况愈下。
在田径比赛中苏队总成绩落在肯尼亚后面。在三十六个田径项目中，苏修只获三个第一名（上届为五个）。素来被西方认为比较强的苏修女子队，在田径项目中未获一个第一（上届为三个）。在三十多项游泳比赛中，未获一个第一（上届在二十多项中获两个）。在举重七个项目中仅获两个第一（上届为四个）。苏男子篮球队在复赛中被淘汰，是苏联自五一年参加奥运会来第一次未进入篮球决赛。
据合众国际社自莫斯科报道，苏修统治集团对苏修运动员的低劣成绩感到失望，已决定改组体育机构。勃列日涅夫亲自批评了苏修体育队在墨西哥城的表现，说：“我们体育的国际标准必须改进。”
过去除一次获银牌外，每届奥运会全靠曲棍球获得唯一金牌的印度，这次在复赛中被淘汰，居第三名。日本女排也退居亚军。
外电的零星报道透露，奥运会场内场外发生了许多乌七八糟的事情，反映了帝修反国家体育道德的败坏和运动员的堕落。
比赛中常发生拳打脚踢、殴斗吵骂的事情。外电报道，保匈进行足球决赛时，球员和球员踢蹬，球员和裁判吵骂，球场上出现“一片混乱”，双方共四名队员被罚出场，保队最后只剩下八人应战。、古巴和墨西哥足球比赛时，由于发生吵骂，比赛也中断了好长时间。
为了争名次，投机取巧的丑闻不断出现。瑞典队一名队员决赛前服用酒精刺激，查出后，被取消第三名资格，交回铜牌。保一摔跤运动员比赛时在毛巾中放嗅盐，在擦汗时嗅闻，查出后，被开除比赛。
美选手特制了适应由合成树脂铺成的跑道的、弹性强的跑鞋，赛前遭到许多国家反对，才被宣布禁止使用。关于荷兰自行车运动员赛前注射激素的问题更是争执不休。由于近年来出现男性扮女性参加女子运动项目的事，本届奥运会同上届一样，大搞“性别检查”。据检查医生说，某些国家居然“有计划地找寻不正常女性（即所谓阴阳人）”，然后“进行某种治疗”，以便为它们争金牌。
运动员居住的奥林匹克村，更成了黑市买卖的场所。外电说“奥林匹克变成了熙熙攘攘的国际市场”。成交的东西从照像机、手表、录音机等，到制服、汗衫都有。有的运动员走时顺手牵羊把旅馆的毛巾、毯子甚至手纸也都偷走。
下届奥运会，决定于一九七二年在西德慕尼黑举行。原图说明：这是美国的福斯伯里在跳高中采用的不合乎传统的姿势，这种姿势使他在墨西哥城获奥林匹克金牌。福斯伯里在他接近标竿时一拧身，然后又反转身用一种目前被称之谓“福斯伯里背摔式”的技术过竿。
（美联社墨西哥城十月二十日传真）

显示原版>>

Previous:印陆军参谋长到那加地区活动

Next:李普曼承认尼克松面临无法解决的严重困难


法黄金流失 物价上涨 货币危机深重

出版日期:1968.11.16
         期次:3662
         版次:4
         栏目:\[第四版]
副题:盛传法郎又将贬值 戴高乐赶忙安定人心
文章正文:
【合众国际社巴黎十四日电】戴高乐总统星期三以他的威望来支撑危机深重的法国货币，他发誓说“法郎不会贬值。”
戴高乐是在有关法郎面临贬值
——如果不是马上贬值也是明年初贬值——的消息席卷各金融中心时在他的每周一次的内阁会议上说这番话的。
宣传部长勒特尔援引戴高乐在对他的二十六名阁员的内阁所说的话说，“如果同意货币贬值，那将是最荒谬不过的事了。”
戴高乐说，“法郎不会贬值。”但是他又预告“无疑必须采取”一些其它措施。
这个谈话是在政府提高法兰西银行贴现率和宣布一系列紧缩信贷的措施以支持法郎以后不到十八个小时发表的。
戴高乐感到他非公开保证法郎不会贬值不可这件事，便着重说明了政府对于人们对法郎的投机活动感到担心。
法国货币最近大量外流是由于谣传德国马克即将重新估值的结果。
法国的投机商一直忙于把法郎换成马克，希望如果马克币值增加的话他们就可能赚大钱。
然而，法郎疲软的真正原因是由于五、六月份的经济动乱以后法国黄金储备不断流失。
金融人士说，本月第一周外流也在增加。但是目前得不到有关这个时期的外流数字。
据报道，五月以来法国的贸易赤字是五亿二千二百万美元。
这个情况加上黄金流失（可能被用来支持法郎）以及物价不断上涨已经表明法国货币有了新的不稳。
【路透社巴黎十三日电】与此同时，法国法郎对昨天采取的措施（其中包括实施百分之六的银行利率）反应不佳。
【美联社巴黎十三日电】法国储备自五月和六月的罢工浪潮和动乱以来已经减少到大约四十亿美元。最近以每周二千五百万美元的速度流失。
奥托利说，物价在七月到九月间上涨了约百分之一点五，货币供应量增加得太快。
黄金市场上成交额翻了一番，为二千万法郎。
【法新社巴黎十三日电】戴高乐将军星期四上午在爱丽舍宫举行的内阁会议上说，同意货币贬值，这将是最最荒谬的。
内阁会议除了研究国际问题而外，主要讨论经济问题。
经济财政部长奥托利提请通过了一九六八年财政修正法案。这是今年提出的第三个追加预算。这一法案规定了二十四亿四千万法郎的额外毛负担。

显示原版>>

Previous:德保修头目为五修侵捷辩解

Next:巴黎伦敦金融市场抢购黄金


共同社评克利福德的谈话

出版日期:1968.11.16
         期次:3662
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十三日电】特派记者藤田西贡十三日电：美国国防部长克利福德说：“扩大的巴黎会谈没有西贡参加也应进行”。这话激怒了西贡政府，使西贡和华盛顿的关系进入了最坏状态。西贡同美国之间达到了吴庭艳政府崩溃以来最坏的状态。
克利福德谈话中暴露了同西贡的秘密谈判的内容，并且说在谈判中阮文绍总统撤回了对美国的诺言。西贡政界消息灵通人士说，这是严重伤害阮文绍政权的立场的谈话。
这位人士认为，因此，阮文绍总统决定参加扩大的巴黎会谈几乎成为不可能了。如果决定参加，其结果将是阮文绍政权自己证明是美国的“傀儡”。
西贡政府曾经期待着说，“如果是尼克松就会了解我们”。因此，对西贡政府来说，这是比全面停炸北越的宣言更大的打击。西贡的消息灵通人士普遍认为，这一谈话是美国放弃了通过悄悄的外交谈判来劝说西贡政府出席巴黎会谈的努力，而公开地进行谴责，向西贡政府提出答应或不答应的最后通牒。
接近阮文绍总统的人士说，“事到如今，阮文绍总统将以自己的名誉为赌注，坚持以前的主张”。西贡政府改变方针，参加扩大的巴黎会谈的可能性是很小的。
如果以克利福德的谈话施加压力，仍然不能推动西贡政府，那么美国就将决定三方会谈。
在这时候，阮文绍政权就将脱离过去最大的保护者而陷于孤立，政权的存在也将是困难的。

显示原版>>

Previous:尼克松说他和约翰逊对侵越总方针没分歧

Next:路透社评美国务院声明：安抚西贡傀儡 对越施加压力


捷修头目害怕学生再次举行反苏修示威

出版日期:1968.11.16
         期次:3662
         版次:4
         栏目:\[第四版]
副题:声称捷「局势严重」，要求学生避免示威，并威胁要用武力镇压
文章正文:
【法新社布拉格十三日电】捷共第一书记杜布切克昨晚拒绝学生领导人提出的要求，学生要求允许他们在十一月十七日国际学生日到街上去举行示威。
学生们说，杜布切克接见了代表布拉格、波希米亚和摩拉维亚一些学院的十人学生代表团，但是拒绝了举行“合法示威”的要求。
他们还说，斯洛伐克党的第一书记胡萨克也出席了会议，他说，那时举行任何示威都将被“西方代理人所利用”。
党的领导机构呼吁全国青年今后不要采取这样的行动，并说，全国保持平静是支持中央委员会的唯一办法。
【合众国际社布拉格十二日电】反苏的学生今天无视政府的严厉警告，他们宣布准备举行反对俄国占领军的群众示威。
学生领导人说，在国际学生日他们将让约一万五千名青年到街上示威。
【德新社布拉迪斯拉发十三日电】捷克斯洛伐克五名高级领导人
——总统斯沃博达、党的领导人杜布切克、国民议会主席斯姆尔科夫斯基、总理切尔尼克和民族阵线领导人埃尔班今天在布拉格宫会见了青年和学生代表，鉴于严重的局势要求他们避免示威。
捷克斯洛伐克领导人还保证在明天举行决定性的中央委员会会议后会见学生，把党今后的方针政策告诉他们。
【美联社布拉格十三日电】在共产党举行决定性会议的前夕，捷克斯洛伐克副总理胡萨克今天提出警告说，“如果今后几天内在我们的大街上出现示威的话，我们将把这看成是对党和国家的破坏，并且将根据这一点进行处理。”
当胡萨克在布拉迪斯拉发讲这话的时候，布拉格的学生和工人组织已经建立了接触，以便采取可能的行动反对他们所担心的对改革的阻挠以及对亲苏共产党人作出新的让步。
【美联社布拉格十一日电】今晚有人向捷克斯洛伐克的学生提出警告说，切尔尼克总理已经命令市警察部队如果必要的话使用武力制止打算在十七日国际学生日举行的示威。
这次警告是在切尔尼克发表一次讲话后提出的，切尔尼克在这次讲话中说，捷克斯洛伐克将不能容忍再出现示威，“这些示威可能以悲剧而告终”。

显示原版>>

Previous:尼克松任用亲信加紧拼凑班子

Next:德保修头目为五修侵捷辩解


李普曼承认尼克松面临无法解决的严重困难

出版日期:1968.11.16
         期次:3662
         版次:4
         栏目:\[第四版]
副题:哀叹美帝陷于混乱和危险境地 前景暗淡
文章正文:
【本刊讯】美《新闻周刊》十一月十八日（提前出版）一期刊登一篇李普曼的文章，摘要如下：
除了选举的结果本来可能还要糟糕得多这一点以外，本周是没有什么可庆祝的事。在计算票数的那些难挨的冗长时刻，时时困扰着我们许多人的极其可怕的事情，就是选不出总统来，而在众议院试图用陈旧的政治机器产生出一个美国总统的期间，这个国家可能要经过两三个月的不肯定局面，没有人能够治理国家。我们大家、包括汉弗莱和他最亲密的伙伴的幸事是，他和他的四分五裂的党不必为一个陷于分裂和混乱的国家组织政府了。事实上，只有尼克松。不管他的竞选伙伴阿格纽如何，在组成一个能够真正治理这个国家的政府方面，他具有汉弗莱从来没有过的可能性。不管是这个还是那个候选人获胜，永远不会出现一个光明的、可喜的未来的前景。我认为，严酷的真实情况是：这个国家必须生活在混乱、困难和危险的情况之下。在这个国家目前面临的各种真正的和困难的选择中，选民们勉强设法作出了可能的最好选择。有限的权力。看来很清楚，尼克松先生在六日就知道他所赢得的权力是多么有限。有的时候，这个总统的职位是世界上权力最大和最荣耀的职位，也有的时候，就像这一次，总统则必须认识到他的问题多么巨大，他的权力多么有限。
关于下届政府的压倒一切的重要事实，就是它的极其困难的问题在它所能指望的短短的四年内是无法解决的。归根结蒂，这个问题就是新总统是否能说服占压倒多数的人民，使他们相信他们是一个民族，他们有一个可以信靠的政府。这样的团结和信心靠诺言是买不到的，只有在证明政府确实而且能够进行治理之后，才能得到。
光靠尼克松自己是做不到这一点的。他首先需要得到全国的谅解，而不要存在幻想，认为我们的所有问题都接近解决了。我们必须铲除我们的下述一些老的想法：一切战争都是以美国的胜利告终；只要我们再豁达一些和眼光远大一些，我们就能够重建我们的社会，并且能够用某种新的麻醉剂弥合我们之间的分歧。现在，这个国家必须懂得，尽管它是很大的，但是它并不是无所不知的和万能的。
尼克松无法提出诺言来缓和那些心怀不满的人的情绪。他对选民们提出的诺言远比汉弗莱提出的要少。这将对他大有助益。巨大的陷阱。我们别无任何选择，只能假定他不会忽视他可能掉进去的那些巨大的陷阱。第一个、也是主要的陷阱是，如果约翰逊在相隔半个世界之远的地方打一场地面战争，并用一支征来的军队去进行这场战争，他将毁掉他的政府，就像约翰逊已经毁掉他的政府一样。这是在一个自由社会中所做不到的事情之一。尼克松总统的政府和约翰逊总统一样，都无法用征来的军队在东南亚继续进行这场战争。在亚洲大陆进行一场地面战争是极大的错误。用一支由征来的士兵组成的军队进行这场战争是一个毁灭性的错误。这是美国人民不团结的主要原因之一。
对尼克松先生来说，一定同样明显的是：他必须避免犯艾森豪威尔政府所犯的错误，他决不能听任那种落了伍的正统派把国家拖入衰退和失业之中。在结束战争和保持经济增长率的同时，尼克松政府还必须拿出令人信服的证据证明这个国家确实是在朝着改造和重建它的社会环境前进，虽然是通过各种不同的方法。

显示原版>>

Previous:第十九届奥运会收场

Next:尼克松任用亲信加紧拼凑班子


路透社评美国务院声明：安抚西贡傀儡 对越施加压力

出版日期:1968.11.16
         期次:3662
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿十四日电】今天有消息说，约翰逊总统决心采取温和的外交手腕，把西贡引到会议桌旁。
据信（国务院）根据白宫的命令发表的措词直率的声明一方面是对河内的一种警告，一方面是为了安抚西贡在举行扩大的和谈的计划方面受到打击的情绪。
据信美国的声明的部分目的是照顾阮文绍的反对意见——一方面在参加的“盟国”中把南越放在美国前面，一方面拒绝北越提出的美国“已同意举行四方会议”的说法。
消息灵通人士提到他们所说的最近的声明中的一项重要的遗漏——没有提到在西贡继续拒绝约翰逊总统的一揽子方案的情况下美国和北越举行直接的军事会谈的可能性。
官员们说，美国的声明还通知北越人说，除非他们遵守“一揽子方案”包含的相互降级行动，会谈也许甚至不能开始。
官员们说，为了使南越人同意派代表团到巴黎去，现在正在不声不响地进行外交努力，而有力地重申美国的立场正是支持这种努力的一个因素。
有消息说，约翰逊总统切望不做任何可能使得同西贡之间的已经紧张的关系更加恶化的事情，也不做使人觉得美国正在施加过分的压力的事情。官员们说，他们确信西贡最后将同意参加——可能在下月参加。
【美联社巴黎十四日电】（记者：古利克）美国外交官们正在两个战线上采取行动，以防止约翰逊总统的关于停炸的一揽子方案垮台，并使他建议举行的扩大的和平会议得以举行。
对于北越，他们通知说，如果再滥用非军事区，就可能消除就结束战争问题进行认真的会谈的可能性。
据说这里的美国代表团的一个高级成员在同河内代表团中同他的地位相当的人举行的一次秘密会议上已就非军事区问题向北越人“有力地”提出警告。

显示原版>>

Previous:共同社评克利福德的谈话

Next:美伪军在南越北部加紧「绥靖」/美出动大量飞机滥炸南越和越老边境


毛主席语录

出版日期:1968.11.16
         期次:3662
         版次:1
         栏目:\[头版]
文章正文:
全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。毛泽东

显示原版>>

Next:中国人民对未来充满信心和希望


美代表在联大发言对我大肆攻击

出版日期:1968.11.16
         期次:3662
         版次:1
         栏目:\[头版]
副题:厄瓜多尔代表鼓吹“两个中国”
文章正文:
【美新处联合国十二日电】美国大使詹姆斯·拉塞尔·威金斯今天说，如果支持共产党中国取得联合国会员资格的人们象他们所说的那样要提高联合国的作用的话，那么“他们是找错了方法”。
在联大发言的威金斯大使指的是阿尔巴尼亚提案。
威金斯大使回顾了北京在它同其他国家关系中热中于武力和颠覆活动，唾弃裁军努力并经常对联合国表示敌视和蔑视等做法。然后他说：“联合国大会不断拒绝阿尔巴尼亚提出的要求把中华民国驱逐出去，使北京的代表进入这个组织的建议，根本原因……在于北京自己的行动和政策对联合国是如此强烈敌视，对宪章所规定的宗旨和原则是如此对立。”
美国代表指出，“随着中国代表权问题（在联合国）年复一年地提出来，在这个问题上出现了某种不现实的气息。”
他说，现实“存在于别的地方，在于北京本身。”
威金斯大使说，真正的问题是“北京的领导人是否愿意以及在什么时候愿意决定让他们的伟大的人民……同这个国际大家庭发生一种和平的、建设的关系。”他说，这个问题在目前“不是联合国力所能及的”。
【美联社联合国十二日电】美国大使威金斯主张联合国大会保留必须三分之二多数票才能通过的“重要问题”。
威金斯指出台湾人口有一千三百万，超过联合国一百二十五国多数会员国的人口。但他不说台北是代表七亿中国人发言。
【美联社联合国十二日电】厄瓜多尔今天说，共产党中国的确应该成为联合国的会员国，但不能牺牲国民党中国而把它驱逐出去。
贡萨洛·埃斯库德罗表示支持意大利提出的这一提案：设立一个关于中国席位问题的研究委员会。观察家们相信这个提案将导致两个中国的方案。他说，厄瓜多尔和台湾——他没有说国民党中国而只说台湾——在“真正友好的气氛”中保持着良好的关系。

显示原版>>

Previous:意大利工人罢工浪潮席卷全国

Next:尼克松说他和约翰逊对侵越总方针没分歧


美人士说越美代表继续保持秘密接触

出版日期:1968.11.16
         期次:3662
         版次:2
         栏目:\[第二版]
副题:以找出能使正式会谈开始的最好办法
文章正文:
【法新社巴黎十四日电】美国人士今天说，在这里参加现处于僵持局面的和谈的美国代表团和北越代表团今天仍旧彼此保持着接触。
这些人士还说，尽管西贡目前不愿意参加会议，但美国代表团并不认为会谈的前途危险。
这里的美国人士今晚拒绝透露目前双方会谈的详细情形。
但是这些人士强调，双方的接触只涉及有什么最好的办法能使正式会议得以开始，没有涉及根本性问题的本身。
在五月十三日以来的二十九次会议中，曾一般地谈及越南和整个东南亚的前途问题，但是美国代表团把重点放在越南自决问题上面不是放在越南中立化问题上。
【美新处华盛顿十三日电】白宫今天说，美国继续希望巴黎会谈能够按照约翰逊总统建议的办法尽早地举行。
白宫新闻秘书克里斯琴在答复问题时表示美国希望南越能够参加。人们所提出的问题中许多是根据国防部长克利福德昨天下午举行的记者招待会情况提出的。
克利福德在记者招待会上表明，如果南越人拒绝参加会谈，美国可以适当地同北越在巴黎讨论军事问题，而把以后的政治问题的解决留给西贡政府和它的对手去处理。
有人问，鉴于美国过去坚持南越政府必须参加和谈，现在有没有可能在没有西贡参加的情况下恢复谈判。
他回答说，“不要”对克利福德的讲话“咬文嚼字”，国防部长“指出，如果没有南越人参加，不能取得政治解决。他昨天讲的话没有改变任何情况”。

显示原版>>

Previous:美伪军在南越北部加紧「绥靖」/美出动大量飞机滥炸南越和越老边境

Next:南越傀儡对美国务院声明的反应


美伪军在南越北部加紧「绥靖」/美出动大量飞机滥炸南越和越老边境

出版日期:1968.11.16
         期次:3662
         版次:2
         栏目:\[第二版]
文章正文:
【法新社岘港十三日电】在南越北部的数千名美军和南越军队士兵突然转入一项新的工作——尽快地在尽可能多的乡村确立永久性的政府统治。
在出现可能举行和谈的前景的同时执行的艰巨的任务之一，将是竭力促成一项停火协议，作为被称为“加速绥靖行动”的全国范围的努力的一部分。
在北部，据说这个计划正在迅速进展，因为北越军队在这里的集结规模和在几个月以前的情况不同了。
因此，六个师中有数以千计的正规军被解除了正规战争的任务。
这里一个有资格官员今晚说：“每个人都作好准备要在这里应付大量的河内军队，但是这却没有成为事实。”
直到九月底在北部这里开始展开新的行动之前，军队总是先在一个村庄周围布设封锁线，然后进去搜索，围捕越共嫌疑分子，然后便转移了。
据这个人士说，今天的作法是“封锁，搜索，然后呆在那里。”
大体上说，首先是把美军派到各村庄去以便给当地居民造成印象。一个美国军官说：“这使他们增强了信心”。
然后，南越军队开进去，经过一段时期之后，把这个村庄交给民团和民卫队的干部。民卫队是一种新成立的组织，在这个共有五个省的北部战区内共有大约八万人。
【合众国际社西贡十二日电】消息灵通的美国人士今天说，自从一日停止对北越的轰炸以来，美国Ｂ—５２型轰炸机每天都轰炸共产党人在老挝的胡志明小道供应网。
【法新社西贡十二日电】发言人今天在西贡说，（美国）飞机昨天出动了七百五十一架次轰炸南越各地。
到今晚为止的二十四小时里，Ｂ—５２进行了八次袭击。美国直升飞机昨天出动了一万零六百架次。
【合众国际社西贡十三日电】消息灵通的美国人士说，自从十一月一日停炸生效以来，每天都有多至四百架的美国飞机在老挝境内轰炸。

显示原版>>

Previous:路透社评美国务院声明：安抚西贡傀儡 对越施加压力

Next:美人士说越美代表继续保持秘密接触


南越傀儡对美国务院声明的反应

出版日期:1968.11.16
         期次:3662
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十四日电】这里的外交部的一个高级官员今天说，阮文绍总统对消除华盛顿和西贡在巴黎会谈问题上的意见分歧的前景感到“乐观”。
阮文绍总统今天上午同陈文香总理、陈正声外长和回国磋商的驻华盛顿大使裴艳进行了会谈。
这位官员不肯详细谈这次会谈情况，但是据悉阮文绍总统对美国代理国务卿卡曾巴赫昨天发表的坚持在巴黎举行双方会议的谈话感到高兴。
（在巴黎，南越联络和观察代表团团长范登林今天说卡曾巴赫的谈话是自从民族解放阵线代表团到达巴黎以来美国第一次提出的关于举行两方会谈的建议。他说，这篇谈话等于是“对美国的立场作了一种纠正”，“没有更早地这样做真是太不好了”。）
【路透社巴黎十四日电】南越政府参加巴黎会谈观察团团长范登林今天欢迎美国代理国务卿卡曾巴赫昨天的声明。
同美国首席谈判代表哈里曼进行会晤的这位前外交部长范登林昨天说，他特别注意声明中同安排会谈有关的部分。
范登林指出，声明第一次在盟国参加者当中把南越放在美国的前面，这和西贡希望率领“盟方”的愿望是一致的。
他又说，“但这是问题的一个方面。另一方面，也是最重要的一方面，是让河内直接同我们谈判和南越政治前途有关的问题。”
【美联社巴黎十四日电】一位高级西贡外交官员今晚说，南越担心约翰逊总统可能在关键问题上向河内让步，以便在他任期结束以前在谋求和平方面取得突破。
范登林对本社记者说，西贡正在产生这样一种印象。他说这是“担心的一个原因”。

显示原版>>

Previous:美人士说越美代表继续保持秘密接触

Next:邦克同阮文绍会谈


尼克松任用亲信加紧拼凑班子

出版日期:1968.11.16
         期次:3662
         版次:4
         栏目:\[第四版]
文章正文:
【路透社纽约十三日电】今天任命当选总统尼克松的竞选运动的总负责人霍尔德曼来负责全面管理白宫工作人员的活动。
至少有三个人将享有“总统助理”这个传统头衔，他是被任命的第二个人。第一个助理是昨天任命的，那就是负责立法和国会事务的哈洛。
尼克松的新闻助理齐格勒在宣布今天的任命消息时说，至少将再任命一名总统助理，可能是专门负责对外事务方面。
【美联社纽约十三日电】当选总统尼克松的助手今天宣布，尼克松计划对白宫工作人员进行一次彻底的调整并将废除诸如新闻秘书和负责约会的秘书那样的由来已久的职位。
“改组”白宫核心人物的消息是由四十二岁的洛杉矶广告公司经理霍尔德曼透露的。
霍尔德曼说，尼克松政府的白宫领导集团大概将最多只包括三四名最高一级的助理。他说，那些被任命者将担任有点像总统的主要幕僚人员的角色。在下一级，则设有一些特别助理来处理诸如同新闻界的关系和总统约会等事宜。
【美联社纽约十二日电】当选总统尼克松今天宣布他打算任命艾森豪威尔政府的白宫助理布赖斯
·哈洛为总统特别助理。
哈洛五十二岁，是弗吉尼亚州阿林顿人，是艾森豪威尔总统的副助理，是尼克松竞选期间的重要帮手。

显示原版>>

Previous:李普曼承认尼克松面临无法解决的严重困难

Next:捷修头目害怕学生再次举行反苏修示威


尼克松说他和约翰逊对侵越总方针没分歧

出版日期:1968.11.16
         期次:3662
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约十四日电】尼克松今天说，约翰逊总统已亲自向他保证，今后两个月内在对外政策上作出的任何重大决定都不会不征得他的同意。
尼克松在他设在纽约的总部里对记者们说，这种保证是十一日他在白宫同约翰逊会谈时提出来的。
他说，在那次会谈时他还得到了腊斯克的类似保证。他说，今天上午他又用电话同约翰逊进行了会谈。
尼克松谨慎地指出，约翰逊并未给他以在对外政策上的“否决权”。他说，之所以提出这种保证，显然是因为认识到在政府交替时期对外政策需要保持持续性。
他说，他希望“向所有国家表明，现政府所采取的任何决定，或是进行的任何谈判，下届政府都将加以遵守以便使之成为一种能维持下去的安排”。
【美联社纽约十四日电】尼克松在宣布选派职业外交官罗伯特·墨菲担任他同约翰逊政府之间的联络人员时，亲自宣布了他同约翰逊之间所取得的谅解。
尼克松说，墨菲将在对外政策事务上，特别在同越南问题和平谈判有关的事务上代表他。
他还说，他同约翰逊目前对越政策的全面的总的方针没有分歧。
墨菲担任过三十九年的外事工作，曾当过助理国务卿和副国务卿，目前是康宁国际玻璃公司董事长。
尼克松说，他目前不打算派墨菲或任何别人去参加巴黎和谈或到西贡去。但是他说他并不排除在以后可能这样做。
尼克松说，他同约翰逊在对外政策方面所取得的谅解，其明确程度超过过去政府交替时期所曾有过的谅解。他说，由于越南问题谈判正在进行，这一点尤其必要。“我们必须有这样一种谅解”，否则就会在那个（越南问题谈判）方面和别的方面耽搁六十天。
他说，这种谅解包括了“对外政策整个领域里的任何问题”。
他说，这种谅解体现在“事先磋商和事先取得一致意见”。
【合众国际社纽约十五日电】当尼克松星期一会晤约翰逊时，尼克松保证完全支持现政府作出的对外政策决定，以便全世界都知道，美国在这个紧张而微妙的方面是团结一致的，在政府交替时期政策有连续性的。尼克松还说，他的政府将继续贯彻各项决定，特别是关于越南谈判方面的决定。这就说明了为什么他要得到在事先进行磋商的保证。
【美新处华盛顿十四日电】白宫发言人今天对记者们说，不论是约翰逊总统还是当选总统尼克松“都不愿”在他们的交替时期在对外政策方面“减弱总统的权力”。
白宫新闻秘书克里斯琴是在回答有关尼克松今天早些时候在纽约举行的记者招待会的问题时说这番话的。

显示原版>>

Previous:美代表在联大发言对我大肆攻击

Next:共同社评克利福德的谈话


也门政府军击溃窜犯的保皇军

出版日期:1968.11.16
         期次:3662
         版次:3
         栏目:\[第三版]
文章正文:
【美联社萨那九日电】也门共和国人士今天说，共和国军队上周击退了保皇派向哈贾城的一次进攻，打死打伤保皇派游击队估计有六百人。
消息说，萨那北部中央山区的哈贾城内居民同军队一起投入战斗。
【法新社开罗十月三十一日电】据这里发表的也门电头的消息，也门总理兼武装部队总司令阿姆里三十日宣布，也门部队已打死二百名雇佣军，缴获大量美制武器。

显示原版>>

Previous:达达赫和阿塔西发表联合公报：武装斗争是对付以色列的唯一方式

Next:巴基斯坦官方发言人谈逮捕布托


意大利工人罢工浪潮席卷全国

出版日期:1968.11.16
         期次:3662
         版次:1
         栏目:\[头版]
副题:一千二百万工人总罢工，外电惊呼这是意二十年来最严重的工潮，利昂纳政府可能随时倒台
文章正文:
【路透社罗马十四日电】约有一千二百万意大利工人今天因要求增加津贴而举行二十四小时的罢工，从而使这个国家出现了二十年来最严重的工潮时期之一。
昨晚午夜电车的停开象征着罢工的开始，这对已经遭到洪水摧残的经济是一个严重的打击。
【法新社罗马十四日电】今天，几乎每一个经济部门都遭到罢工的打击，除了重要的公共服务行业——像公共运输和动力——部分地仍在运行以外。电台和电视节目的广播到了最少程度。
【路透社罗马十四日电】罢工者和学生今天在罗马同警察发生了混战，同时，意大利全国的工业因二十四小时的罢工浪潮而陷入停顿。
要求增加津贴的罢工对工厂的打击最为严重。北部工业城市米兰和都灵的一些公司说，它们的工人中大约有百分之九十五的人举行了罢工。
北部的热那亚港陷入了停顿，约有一百艘船只停航，修配及造船厂陷于瘫痪。
在全国的城镇，大中学生占领了他们的学校或参与示威以显示他们与工人的团结，或者支持他们自身对改善设备，缩短学习时间和享有集会权的要求。
【美联社罗马十四日电】二十四小时的总罢工加上学生骚乱和爆炸事件，星期四使混乱扩大到了从西西里到阿尔卑斯山的意大利全境。
数万名中学生和大学生在大街上举行了示威和集会，试图从工会手中把第二次世界大战结束以来意大利遭到的最大的一次罢工接过去。
由于这个国家处在一次新的政府危机的边缘，罢工断断续续地席卷了全国，受到主要影响的是工厂、政府机关、银行、商店、市场、旅馆、餐馆、运输和市内交通。
几乎在各大城市都有学生和警察发生冲突的事件，由于人们扬言要砸掉玻璃窗，闹市的酒吧间和餐馆都被迫关了门。
在意大利南部，爆炸物破坏了好几个地方的学校。
这次罢工是所有大工会号召举行的，为的是要求增加津贴。
这是订于十一月份举行的一系列全国性罢工的头一个罢工，同时有越来越多的迹象表明利昂纳总理的少数派政府不久将辞职，以便找到一个得到较为广泛支持的新政府。
这次罢工涉及到意大利的二千万工人中的一千多万人。
【合众国际社罗马十四日电】整个意大利数以百万计的工人星期四举行了要求增加津贴的罢工，这次罢工是第二次世界大战结束以来这个国家举行的最大的罢工之一。
初步迹象表明，这次罢工的影响是相当大的。
继星期四的罢工之后，公务员、铁路员工和电气工人将于下星期二举行罢工。
仅仅要求增加津贴一项就要使国家付出大约五万亿里拉（八十亿美元）的附加津贴。公务员、铁路员工和电气工人要求政府已经许诺但被拖延下来的增加工资。他们还要求修改健康保险制度。
意大利总理利昂纳
——他作为总理可能随时下台让位给天主教民主党和社会党可能组成的联合政府——看来没有可能对这些要求采取行动。

显示原版>>

Previous:阿尔巴尼亚副外长布多在联大发言力主恢复我合法席位 严厉谴责美帝搞「两个中国」阴谋

Next:美代表在联大发言对我大肆攻击


印度北部大学学生斗争继续发展

出版日期:1968.11.16
         期次:3662
         版次:3
         栏目:\[第三版]
副题:全印各地五千名小学教师游行要求改善工作条件
文章正文:
【本刊讯】印度《政治家报》十二日刊登十一日发自阿拉哈巴德的消息说，“不得不在三天内第二次召来武装警察营救一位被一群暴乱的学生扣留的阿拉哈巴德大学的负责人。警察只逮捕到四、五名学生。”
亚格拉消息说：“亚格拉大学生举行了罢课以表示同情菲洛扎巴德学生和教师的绝食斗争以及支持贝拿勒斯大学、阿拉哈巴德大学和戈拉克普尔大学学生的要求。
“冲突发生后不久，大批亚格拉学院的学生高呼着表示同情菲洛扎巴德学生的口号游行来到圣约翰学院。他们使这所学院那天停课，然后游行到拉贾·巴尔万特·辛格学院和在这个城市的其他的进修学院，这些学院也停了课。
“学生们后来举行了集会并且通过决议要求撤消副校长的职务，取消开除贝拿勒斯印度大学学生的命令，并且释放贝拿勒斯大学和阿拉哈巴德大学的被捕学生。”
勒克瑙消息说：“（北方邦）大批由政府援助的中学的教员十一日傍晚在勒克瑙民政秘书处门前举行了大约两小时的示威，要求增加薪水和履行科塔里委员会建议。他们当中大约有一百名女教员。”
阿姆利则消息说：“十一日在同阿姆利则的哈尔萨大学和塔伦塔兰的古鲁阿尔詹神大学的学生发生的冲突中，有十二名警察受伤。”在阿姆利则和塔伦塔兰的冲突中，有几个学生受伤。
【印报托新德里十一日电】今天全国各地大约五千名小学教员排成五英里长的队伍游行，并且在离这里的议会大厦八分之一英里的地方举行集会，要求给二百多万小学教师改善工作条件。这些教师正在这里出席昨天开始的全印小学教师会议。

显示原版>>

Previous:邦克同阮文绍会谈

Next:达达赫和阿塔西发表联合公报：武装斗争是对付以色列的唯一方式


印陆军参谋长到那加地区活动

出版日期:1968.11.16
         期次:3662
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度快报》六日报道：
“陆军参谋长库马拉芒加兰今天乘飞机匆匆忙忙飞到那加地区，研究最近那加地下军力量对比发生变化后那加山区的最新局势。”

显示原版>>

Previous:巴基斯坦官方发言人谈逮捕布托

Next:第十九届奥运会收场


中国人民对未来充满信心和希望

出版日期:1968.11.16
         期次:3662
         版次:1
         栏目:\[头版]
眉题:田川诚一访华后认为我文化大革命运动发展迅速
文章正文:
【本刊讯】日《朝日新闻》十月二十六日刊登日本自由民主党国会议员田川诚一写的一篇访华观感。摘要如下：
在东京工作而一度返回北京述职的一位备忘录贸易办事处的中国朋友说：“国内形势发展的很快，所以，如果不在北京学习，就跟不上形势了”。我这次去北京，才深刻地理解了这句话的意思。
首先使我吃惊的是：今年三月，为了进行备忘录贸易谈判到中国访问，事隔仅仅半年，中国就发生了剧烈的变化。标语从过去带有谴责性的内容，如“打倒某某”，变成了带有建设性的内容，如“热烈响应毛主席最新指示”，“向工人农民学习”等。最引人注目的是写有“忠于毛主席”字样的宣传画。街道也变得很整洁，宣传画和标语都已经变成具有建设性的内容了。
北京的王府井大街，异常热闹，不仅行人川流不息，而且到了夜间，商店照常营业，各种物品琳琅满目，呈现出一片繁荣景象。
在北京逗留的十天里，我有机会同陈毅副总理以及对日贸易方面的负责人刘希文等许多干部进行了会谈。从我见到的这些人的谈话里，我感到他们似乎有一种“从容不迫的风度”。
（中国）对日本政府的批判是很严峻的，对备忘录贸易的正式谈判问题，也没有表示明确的态度，而且，对一系列间谍嫌疑事件的强硬表情，丝毫也没有改变。
但是，在某些变化里，我感到（中国）表现出对文化大革命已经进入从事建设的新阶段充满着希望和对搞了文化大革命这一伟大事业后建立起来的信心。
目前，中国正在忙于对干部进行再教育。在我逗留中国期间，毛主席发表了“党要吸收新鲜血液”的重要指示。估计在党内已经开始了吐故纳新。
在（日本）政府和自由民主党内有一些人，只抓住文化大革命中的某些过火行为，就认为中国眼看就要塌台似的。
在幅员广阔的中国，七亿多人民在进行前所未有的大改革，所以，在基层如果不出现一些纠纷，那倒是不可思议的。
【本刊讯】东京十月二十七日消息：最近访问中国的日本自由民主党国会议员田川诚一和日中备忘录贸易办事处事务局长大久保任晴于二十六日晚回到东京，并在机场举行了记者招待会。
在记者招待会上，田川首先谈了这次访华的印象。他说，通过十天的访问，我们同中国方面坦率地交换了意见。我们同陈毅副总理、中日备忘录贸易办事处负责人刘希文等人进行了个人接触，以中日备忘录贸易为中心进行了全面的会谈。
田川说，这次的会谈，是在友好的气氛中进行的。但是，中国政府强烈地谴责了日本政府（采取的敌视中国的政策）。
田川在谈到中国无产阶级文化大革命时说，文化大革命的高潮已经过去，现在，进入了建设阶段。这一点，从我们所接触过的人们也能够看出来：他们充满着信心，面部表情很明朗。文化大革命进入了一个新的局面。
田川说，北京、广州的繁华街道上，晚间店铺照常营业，使我们感觉到“抓革命，促生产”的气息。

显示原版>>

Previous:毛主席语录

Next:阿尔巴尼亚副外长布多在联大发言力主恢复我合法席位 严厉谴责美帝搞「两个中国」阴谋


德新社说捷修公布法令“严格控制”公民出国旅行

出版日期:1968.11.17
         期次:3663
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格十二日电】据今天这里公布的一项政府法令说，捷克斯洛伐克公民到国外旅行将要受到严格的控制。
消息说，捷克斯洛伐克政府昨天举行的内阁会议决定采取“措施限制不受控制的私人或公务旅行”。
消息又说，这个控制措施将影响到那些希望在国外延长居住时间或寻找职业的捷克斯洛伐克公民。

显示原版>>

Previous:杜布切克无耻声称必须“真诚履行”莫斯科卖国协定


杜布切克无耻声称必须“真诚履行”莫斯科卖国协定

出版日期:1968.11.17
         期次:3663
         版次:4
         栏目:\[第四版]
眉题:捷修中央全会开场
文章正文:
【法新社布拉格十四日电】斯洛伐克共产党第一书记胡萨克今天宣布捷克斯洛伐克共产党中央委员会会议开幕。
今天中央委员会会议议程上的第一项是党的第一书记杜布切克作关于“党当前任务”的报告。
预料，会议将通过一项关于政治局势的决议，这项五十页的决议是由主席团中三名主张自由化的委员——什帕切克、斯拉维克和萨多夫斯基——起草的，但是经过了几次修改，现在强调需要同“反社会主义势力”作斗争。
一些观察家认为，在一百九十名委员的委员会中所预料到的保守派和自由派之间的冲突将在杜布切克报告后进行的讨论中出现。
【德新社布拉格十四日电】有一百九十名成员的捷克斯洛伐克共产党中央委员会全体会议今天在布拉格宫开幕。
这个国家生活中的关键人物，如杜布切克、斯沃博达、斯姆尔科夫斯基和切尔尼克等都出席了会议。
观察家们不认为党和国家的首脑会有变动，但是不排除杜布切克改革派和追随诺沃提尼的保守派之间争吵的可能性。
这些观察家还说，如果老的和激进的代表联合起来，那末杜布切克的地位将会受到严重地削弱。
【法新社布拉格十四日电】杜布切克今天指责上周的反苏示威，并且说，“指责领导人的投降主义和制造反苏情绪的那那些人应对推迟‘正常化’负主要责任”。
杜布切克在全会上强调必须对任何“冒险的努力”采取“明确的立场”，并且孤立那些利用缺少政治经验的人们，特别是年青人的“反社会主义”势力。
杜布切克说：
“同苏联的阶级团结，是我党永不放弃的基本原则。”
党的第一书记继续说：“因此，我们必须不是感情用事地，也不是带着偏见来估计当前的局势，衡量我们的力量和我们所遇到的障碍，并确定对付妨碍我党所作的努力的极端反对势力的办法……”。
杜布切克说，首先他们必须使党的国内和国际方针统一起来，并“真诚地履行布拉迪斯拉发宣言和莫斯科协定的条款”。
“这就是党今后行动的基础”。
第一书记还谴责了妨碍正常化和可能造成悲惨结果的示威游行。
他说，“我们必须对所有这些冒险行动采取明确的立场，并表明，这些行动是同我们的政策方针相违背的”。
杜布切克说，在各种极端份子中有些人是“极端的自由”，他们“低估了反社会主义势力的危险性”。
【合众国际社布拉格十五日电】共产党领导人杜布切克昨天第一次要求同渗入党内的自由主义和非马克思主义观点进行斗争。这被看作是力图使苏联占领者感到满意。
但是，杜布切克保证要保持他的改革政权的“积极”性。他说，他的政府必须履行它对“捷克斯洛伐克人民”的义务。

显示原版>>

Previous:葛罗米柯到匈牙利活动

Next:德新社说捷修公布法令“严格控制”公民出国旅行


葛罗米柯到匈牙利活动

出版日期:1968.11.17
         期次:3663
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布达佩斯十四日电】匈通社报道，葛罗米柯今天飞抵布达佩斯作“正式的友好访问”。
没有透露其他的详细情况。预料访问将是短期的。
葛罗米柯的到达仅在这里举行的世界共产党会议新的筹备会议之前三天，但是观察家说，葛罗米柯的访问与会议无关，因为会议主要是党的事情。
匈牙利人士说，两位外长将研究国际问题和双边问题，他们又说，这次访问“是两位外长工作关系中的一个环节。”
关于国际问题，预料将讨论西德、越南、中东以及防核扩散条约。
【法新社布达佩斯十四日电】葛罗米柯今天到达这里，以便就欧洲安全、包括捷克斯洛伐克局势进行会谈。
匈共报纸《人民自由报》说，葛罗米柯和亚诺什·彼得的会谈是定期接触的一部分，两位外长通过接触“保证要更有效地协调他们的活动”。
《匈牙利新闻报》说，“德意志联邦共和国的行动对巩固欧洲安全是个最大的障碍。”
报刊说，两位外长的会谈还要包括中东问题以及继续援助北越的问题。
葛罗米柯将在这里停留三天，可能签订一个苏匈文化议定书。

显示原版>>

Previous:尼克松将要阿格纽负“内政方面主要责任”

Next:杜布切克无耻声称必须“真诚履行”莫斯科卖国协定


腊斯克要求对苏修侵捷反应「适度」

出版日期:1968.11.17
         期次:3663
         版次:4
         栏目:\[第四版]
眉题:大西洋集团国防部长讨论军事计划
文章正文:
【美联社布鲁塞尔十四日电】大西洋联盟的防务首脑星期四采取行动加强他们的防务力量，防止苏联对欧洲进行新的入侵的危险。
北大西洋公约组织的十三个国家（法国和冰岛除外）的部长在人们发出一系列关于苏联进入地中海使西欧南翼受到威胁的紧急警告之后，正在研究这个联盟的防御盾牌。
现在有两个会议厅在全面继续研究北大西洋公约组织的防务问题：大多数的北大西洋公约组织国家的国防部长参加核计划委员会研究核防务问题，与此同时，他们的参谋长在研究在未来几年中各国在它们的部队在欧洲的水平和部署方面所承担的义务。
【路透社布鲁塞尔十四日电】国防部长所制订在以后五年中核和常规军事计划，研究部队的目标和军备政策，以保证十五国防御联盟继续成为有效的防御盾牌。
消息灵通人士说，预计，国防部长——一些国家的财政部长也参加会议——将考虑制订有关一些欧洲国家在今后两年内大量增加财政上的贡献的计划。
【法新社布鲁塞尔十四日电】美国国务卿腊斯克今天在这里的北大西洋公约组织部长理事会会议上说，北大西洋公约组织的部长们对苏联入侵捷克斯洛伐克事件的判断有可能是“适度的以示克制，但又是强烈的以示我们的关切”。
腊斯克说，理事会得决定北大西洋公约组织对这次入侵将作出“何种集体反应”。他又说，苏联用了一种“奇怪的理论”来为他们的入侵辩护，这便使人对苏联政策的方向产生了怀疑。
他说，但是，“我希望我们不要花过多的时间去讨论他们的意图和仔细研究有关变化不定的局势的一些统计数字和数字”。

显示原版>>

Previous:尼克松承认美国社会动荡不稳

Next:尼克松电复苏修头目鼓吹美苏加紧勾结


尼克松承认美国社会动荡不稳

出版日期:1968.11.17
         期次:3663
         版次:4
         栏目:\[第四版]
文章正文:
哀叹美社会混乱，谁也不能“有把握地处理危机”，说对侵越战争的“沮丧情绪”，使美国内问题遇到更多困难
【本刊讯】提前出版的《美国新闻与世界报道》十八日一期刊载对当选总统尼克松的一篇专访，摘要如下：
问：尼克松先生，照你看来，选民在这次选举中作出了什么决定？
答：我总想，用最简练和最确切的话来说，美国人民最希望的是，有一个和平的世界，在国内有安宁的、进步的秩序，在这个环境中，每个男女公民将有最大的机会在自由中实现他的目标。
我认为，美国人民热切希望新政府会找到在体面基础上结束越南战争的办法，而且我们将能够实现这一点——或者至少为此建立可靠的前景——而不会有不适当的拖延。照我看来，在这个问题上公众情绪动荡主要是由于他们感到在越南没有定见、受到挫折和缺乏一致的目的。
因此，最希望的是恢复目的感和方向感——感到很有把握而且深信政府始终是说真话的。
在国内，在自从今年二月预选开始以来我在国内旅行到的各个地方，我发现人们对我们社会的混乱非常忧虑，而且显然又缺乏有把握的舵手来处理这个危机。
在公众热切希望恢复我们社会的稳定的同时，还认识到需要使我们中间处于不利地位的人抱有希望，参加进来，并且得到较好的机会，此外，国家领导人要有结束这种普遍的不法行为的坚定决心。
我在全国范围内还看出人们渴望恢复合理的、审慎的、节约的管理，以使美国不致遭到通货膨胀和货币价值疲弱而引起的巨大麻烦。
总起来说我深信我国人民作为一个集体都希望有新的信心。一个恢复这种信心的新政府到适当的时候大概会发现，当前的许多紧张情况和激动情绪将会已经减退，或者多少已经沉默下来了。这是我的希望和我的义务。
问：人民对新总统有什么具体要求？是公众秩序？制止物价上升？结束战争？
答：我对上面一个问题的答复，已包含了对这个问题的答复。我认为，美国人民对于在这个问题中举出的每一项都会响亮地回答说：“是的”——那就是说，他们要恢复公众秩序；他要迅速制止通货膨胀；他们要结束战争。
问：现在是否到了美国应当多注意一些国内问题少注意一些国际问题的时候了？
答：我要首先强调的是，我们有把国家的各种问题孤立地对待的倾向并且企图把它们当成单独的同别的重要问题互相割裂的问题来加以解决，这种情况近来尤其严重。我很早以前就认识到，在政府的最高一级上，我们国家的最重大的一些问题是交叉联系在一起的，因此哪一个问题都不能同其他的问题分隔开来对待。
例如，我们国内的不稳定和暴力行动在国际范围内损害了美国，而我们对越南战争中的沮丧情绪已经在实际上是每一个重大领域内使国内问题遇到更多的困难。
因此我认为，企图把我们的国内事务当作与我们的国外问题毫无联系的问题来处理的话，是一个严重错误。
问：最大的国内问题是什么？
答：我们最大的国内问题是：（１）充分恢复对中央政府的执行职权的能力和一致性的信任；（２）对于应优先注意什么问题，什么是全国将欣然承认是对美国最为重要的问题，确立一致的认识。
信任，对于在一个共和国内进行有效治理是必不可少的。确定应优先注意什么问题有助于使实现政府的目的和领导人的一致性有可靠基础。我相信，如果我们在对付这两大挑战方面获得成功的话，我们的其他许多问题将变得比今天看来的情况要容易处理得多。

显示原版>>

Previous:印外交国务部长攻击我国

Next:腊斯克要求对苏修侵捷反应「适度」


尼克松电复苏修头目鼓吹美苏加紧勾结

出版日期:1968.11.17
         期次:3663
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十五日电】美国当选总统尼克松拍给苏联主席波德戈尔内一封电报，要求两国“意识到我们对世界和平所承担的特别责任”进行合作。
塔斯社今天不加评论地发表了这封电报的全文。这封电报是答复波德戈尔内祝贺尼克松当选总统的贺电的。
电报说：“我感谢你就我当选总统致我的良好的、亲切的祝贺。
“我非常高兴地回想起我的苏联之行，特别是我所发现的苏联人民和美国人民之间的热烈的友谊。
“我与你一样希望，这种友谊能够保持，并进一步得到加强。我们两国人民应当本着互相尊重的精神在意识到我们对世界和平所承担的特别责任的情况下进行合作，这在现在比以往任何时候都更为重要。我确信，在今后几年能够采取更多的步骤来实现世界各地人民努力争取的真正的和平和安全。”

显示原版>>

Previous:腊斯克要求对苏修侵捷反应「适度」

Next:尼克松将要阿格纽负“内政方面主要责任”


尼克松将要阿格纽负“内政方面主要责任”

出版日期:1968.11.17
         期次:3663
         版次:4
         栏目:\[第四版]
文章正文:
【法新社比斯坎岛九日电】当选总统尼克松今天宣布，他打算大大增加副总统在新的共和党政府中的责任。
尼克松在阿格纽也参加的记者招待会上说，他要把内政方面的主要责任委托给阿格纽，他也要负国际方面的责任。
观察家认为，尼克松对阿格纽表示信任，是对汉弗莱和一部分美国报界经常批评阿格纽的回答。

显示原版>>

Previous:尼克松电复苏修头目鼓吹美苏加紧勾结

Next:葛罗米柯到匈牙利活动


巴格曼报道：广州工农业生产战线热气腾腾

出版日期:1968.11.19
         期次:3664
         版次:1
         栏目:\[头版]
文章正文:
【德新社广州十三日电】（记者：巴格曼）同最近几年形成对照，广州不仅仅成为经济和民众活动的中心，而且整个市容焕然一新。
参观过今年秋季交易会的人承认发生了这个变化。
这个城市的工厂在全力生产。在附近的集体农庄数以十万计的劳动者在进行秋收。
在方圆一百公里的地区内，公社社员、学生和士兵在挖新的灌溉渠或加高和加固堤坝以防明年雨季的洪水。

显示原版>>

Previous:日本驻京记者报道：我国形势一片大好

Next:把中国建成世界无产阶级的堡垒


把中国建成世界无产阶级的堡垒

出版日期:1968.11.19
         期次:3664
         版次:1
         栏目:\[头版]
眉题:南斯拉夫朋友赞扬我彻底革命精神
文章正文:
【本刊讯】我有关单位最近收到一批南斯拉夫朋友庆祝我国庆的贺信，贺信说：
值此中华人民共和国成立十九周年之际，我们下面签名的南斯拉夫爱国者向你们祝贺国庆，衷心祝愿你们坚持到底，由无产阶级继续领导中国革命，把中国革命由新民主主义革命阶段引导到社会主义革命阶段，并在无产阶级专政条件下将革命进行到底，以便最终达到共产主义的目标。在伟大的、战无不胜的毛泽东思想的旗帜下，这个目标一定会达到。我们确信，你们会把伟大的无产阶级文化大革命进行到底。对于你们和全中国人民有伟大领袖毛泽东主席的领导，我们感到欣喜万分，因为你们真正会把社会主义的中国建设成为一个无产阶级的堡垒。由于你们的这种立场，帝国主义、修正主义和世界上一切反动派必然要在你们和你们的胜利面前发抖。
我们所有南斯拉夫爱国者同你们在一起，支持你们的正义斗争。
毛泽东万岁！

显示原版>>

Previous:巴格曼报道：广州工农业生产战线热气腾腾

Next:中国建设成就巨大 人民充满信心


波修「五大」收场

出版日期:1968.11.19
         期次:3664
         版次:4
         栏目:\[第四版]
副题:腊帕茨基等三人未进入新的政治局
文章正文:
【合众国际社华沙十六日电】波共领导人哥穆尔卡今天宣布了新的政治局委员，其中没有外长腊帕茨基。
新的政治局委员有：西伦凯维兹、格雷克、哥穆尔卡、索文斯基、科齐乔列克、克鲁契克、克利什科、英德里霍夫斯基、雅希楚克、斯柴莱茨基、斯彼哈尔斯基、特伊赫马。
新的政治局候补委员有：雅罗谢维奇、什德拉克、莫查尔和雅格尔斯基。
在新的政治局中被除名的有：外长腊帕茨基、副总理西尔和瓦尼奥乌卡。
【法新社华沙十六日电】哥穆尔卡在代表大会的闭幕会上说，共产主义运动通过加强每个社会主义国家和社会主义大家庭从而为“资本主义国家正在进行斗争的同志们”创造有利条件。
他又说，“意见的分歧无论如何不能、也不应该成为妨碍反帝斗争共同阵线的因素”。
哥穆尔卡还对修正主义在意识形态方面的影响发动了猛烈的攻击，他谈到了“苏波的永恒友谊”。
哥穆尔卡说，波兰永远都不会回到“老路”上去。
代表大会现在选举的新的中央委员会有九十一名委员，而不是八十三名委员。
【法新社华沙十六日电】观察家们今晚在这里评论说，在波党五大上选出的政治局表明，“老的一派”保持了他们的地位，而“新的一派”在政治上只有很少的进展。
华沙对选举结果并没有感到意外。即使这样，大多数人曾经预料，“游击队派”领导人莫查尔将要被提升，而事实上他是政治局候补委员。
新的政治局委员的情况各不相同。科齐乔列克属于比较年轻的一代。
克鲁契克是好战的人，他在这次代表大会上激烈地攻击了修正主义和犹太复国主义，并要求在党内进行清洗。
什德拉克是一个重技术的人。
【路透社华沙十六日电】观察家们说，对新的中央委员会和政治局的人员进行初步分析后，可以看出党内主要三派之间的得失是平衡的。
一些观察家们说，哥穆尔卡一定会赞同他的两名主要挑战者所持的关于革新和改革的某些观点。
他的主要挑战者是莫查尔和格雷克。
【美联社华沙十六日电】在一次秘密选举后，哥穆尔卡今天重新当选为波兰共产党领导人。
这次选举没有提升前内政部长、秘密警察头子莫查尔。他是党内谋求变革的一个组织松散的民族主义的派别的象征。
提升为政治局委员的有科齐乔列克，他现年三十五岁光景，是格但斯克省的党的能干的领导人，据说是哥穆尔卡的门徒。
特伊赫马也被提升为政治局委员，他现年四十一岁，是负责农业的党的书记。
第三个新人是克鲁契克，他现年五十七岁，是波兰东南部的热舒夫省的党的领导人，被认为是一个强硬路线分子。
随着添了波兹南党的首脑什德拉克，他们的人数增加到四个，什德拉克也被认为是一个强硬路线分子。
莫查尔未被提升为政治局委员是一件出人意料的事，这也许是因为莫斯科对他的民族主义倾向不满意。

显示原版>>

Previous:法国法郎地位岌岌可危 戴高乐召开紧急会议

Next:法意修代表在波修“五大”发言反对苏修侵捷


朝罗代表在波修“五大”讲话

出版日期:1968.11.19
         期次:3664
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华沙十四日电】北朝鲜共产党政治局委员李永镐今天要求共产党和所有的反帝力量同他所谓的各国的美帝国主义作斗争。
李永镐在波党五大上说，必须加强社会主义阵营和国际共运的团结。
李永镐说，北朝鲜共产党将根据兄弟党代表会议上发表的声明和宣言的革命原则尽一切努力促成社会主义阵营和国际共运的团结。
【美联社华沙十四日电】参加波兰五大的罗马尼亚代表今天说，他的国家致力于东方集团的华沙条约同盟，但是同时也表明，罗马尼亚将继续发展同西方的关系。
主席团委员斯托伊卡说，他的国家要同全世界所有的国家发展合作关系，“不管他们的社会制度如何”。
但是，他强调指出，罗马尼亚关心“民族主权和民族独立，权利平等和不干涉内政”。
斯托伊卡说，他的国家“决心要逐步加强”它的国防能力和履行他作为华沙条约成员国应尽的义务。

显示原版>>

Previous:法意修代表在波修“五大”发言反对苏修侵捷


法国法郎地位岌岌可危 戴高乐召开紧急会议

出版日期:1968.11.19
         期次:3664
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎十六日电】戴高乐总统今天同德姆维尔总理和财政部长奥托利举行紧急会议，讨论对法郎继续进行投机问题。
在举行这次会议时有消息说，法国在本周周末将要求在巴塞尔举行的国际清算银行会议向法兰西银行提供新的贷款，以支持法郎的地位。
【法新社布鲁塞尔十六日电】今天有消息说，比利时银行昨天下午停止兑换法国法郎。
【合众国际社巴塞尔十六日电】瑞士今天严格限制在西方各中央银行行长在明天和后天在这里开会以前兑换法国法郎。
在巴塞尔，兑换机构接受的法国法郎数目将不超过一千。
在日内瓦，机场银行规定能换成其他货币的法国法郎不超过一万。
日内瓦的出租汽车和几家商店完全不肯接受法国法郎。通常人们在日内瓦可以像使用瑞士法郎一样随意使用法国法郎。
【美联社巴黎十六日电】戴高乐总统今天把他的总理和财长召进爱丽舍宫，显然是讨论受到严重打击的法国法郎。但是，一位发言人说，会议没有作出什么决定。人们猜测，总理同戴高乐的谈话可能同德姆维尔计划星期一就法国财政局势发表全国电视讲话一事有关。
法国法郎的大批抛售使得法郎在最近的交易中降到了最低点。法兰西银行不得不出来通过供应黄金、美元和其他货币来支持法国法郎。
德国当局一再否认马克将予重新估值，但是，这也没有缓和投机活动。欧洲货币市场星期六关市，但是，在东京，有些外汇银行拒绝了对德国马克的订购。法郎和英镑仍在出售。
【合众国际社巴黎十七日电】星期六，戴高乐总统同他的政府高级财政助手会谈，制订新的节约计划以加强法郎。消息灵通的法国人士说，戴高乐已经批准了一项克服危机的中等节约计划，并于下星期宣布。
【路透社巴黎十六日电】消息灵通人士说，法兰西银行行长布律内可能在巴塞尔会议上要求给一笔临时信贷，以支持法郎。法国政府还在研究修正案，以便减少一九六九年的预算赤字，办法是削减开支十五亿法郎，减少补贴和增加税收。

显示原版>>

Previous:施特劳斯说：他同基辛格考虑过西德马克增值问题

Next:波修「五大」收场


法意修代表在波修“五大”发言反对苏修侵捷

出版日期:1968.11.19
         期次:3664
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华沙十五日电】法国共产党发言人弗朗索瓦·皮佑和意大利代表团团长巴叶塔昨晚回答了波兰领导人哥穆尔卡在开幕会上的讲话。
这两个人都坚持了他们对捷克斯洛伐克问题的看法，弗·皮佑说，“国际主义同每个党以马克思列宁主义为基础的自由意志并不矛盾”。
罗马尼亚的斯托伊卡也表示了它自己的独立方针。
他含蓄地谴责了对捷克斯洛伐克的干涉。
【美联社华沙十五日电】意大利共产党领导人十四日同莫斯科唱反调说，“尊重每个党的主权”和“注意民族特点”是共产党团结的必要条件。
意大利共产党政治局委员巴叶塔在波兰共产党第五次代表大会上的讲话中说，事实上一个党既不能回避它对它的工人阶级及其党员的责任，也不能把它的政治意图强加给另外一个党。
这里的观察家认为，巴叶塔的评论是在维护受到苏联镇压的捷克斯洛伐克自由化的尝试和意大利共产党对苏联入侵捷克斯洛伐克的批评权利。
他的讲话看来亦针对着正统派的论点：对共产主义国家的批评削弱了他们的党以及整个共运的地位。意修通讯社指责塔斯社
歪曲巴叶塔讲话
【法新社罗马十五日电】意大利共产党的官方通讯社今天断然驳斥了苏联塔斯社的一条电讯。
塔斯社自华沙报道说，出席波兰（统一）工人党代表大会的各国共产党代表“都强调需要召开一次各国共产党的新的国际会议，赞同（华沙条约）五个社会主义国家对捷克斯洛伐克国内的反革命威胁所采取的行动”。
这家意大利通讯社意共通讯社说，塔斯社的这条报道“就巴叶塔的讲话而言，是绝对没有根据的”。“把许多共产党和工人党——它们对于捷克斯洛伐克事件的不同立场是众所周知的——代表的所有讲话综合在一起”的手法“使得记者作出了有可能引起误解的解释”。

显示原版>>

Previous:波修「五大」收场

Next:朝罗代表在波修“五大”讲话


海托华说：尼克松希望“和谈”以较快速度进行

出版日期:1968.11.19
         期次:3664
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十五日电】（记者：海托华）尼克松昨天在纽约宣布，他同约翰逊达成了一项在外交方面进行磋商的协议。
这个协议的一个明显的结果是，增加了约翰逊在今后两个月中从事外交工作的实际权力。
尼克松显然希望取得的另一个结果很可能是，使越南和谈能够以比在美国政策不能保证连续下去时较快的速度进行。
尼克松在竞选演说中表明，他认为解决战争
——或者至少使这场冲突非美国化——是下届政府的优先目标。
他强调要恢复美国的团结和把对外事务的重点从亚洲转移到欧洲，这表明如果约翰逊在今后两个月中有机会取得和平解决的话，尼克松将尽力帮助。

显示原版>>

Previous:约翰逊表示要加紧推行「和谈」骗局

Next:外电报道：美伪即将就参加巴黎会谈问题“达成协议”


黎德寿去巴黎途中抵达莫斯科

出版日期:1968.11.19
         期次:3664
         版次:2
         栏目:\[第二版]
文章正文:
【美联社莫斯科十七日电】黎德寿在从河内去巴黎途中，今天到达这里。
塔斯社关于他到达的简短消息没有说他将在莫斯科停留多久。
消息只是说，“他是到巴黎就越南问题举行会谈的”。

显示原版>>

Previous:苏修《真理报》抱怨：美未使傀儡尽快参加“巴黎会谈”

Next:日本《长周新闻》载文揭露：美日反动派正在全面复活日本军国主义


毛主席语录

出版日期:1968.11.19
         期次:3664
         版次:1
         栏目:\[头版]
文章正文:
占世界人口四分之一的社会主义中国出现了这样欣欣向荣的气象，我们的国际主义贡献就更大了。毛泽东

显示原版>>

Next:日本驻京记者报道：我国形势一片大好


美报说西哈努克私下很想同美恢复外交关系

出版日期:1968.11.19
         期次:3664
         版次:3
         栏目:\[第三版]
文章正文:
西哈努克十四日说只要他活着，他就要同柬埔寨的共产主义战斗。
【本刊讯】美国《基督教科学箴言报》十五日从金边报道：
接近西哈努克亲王的人士说，他们认为这位柬埔寨领导人私下里很想同美国恢复外交关系。
由于越战的结束和美军自越南的撤退看来比较接近了，他将鼓励保持美国留在柬埔寨以外的各种不同的东南亚地区，以便抵销中共和苏联的力量和在这个地区的影响。
恢复柬埔寨同美国的关系，显然是这种策略的紧迫的一部分。在柬埔寨首都这里，虽然西哈努克亲王仍然公开攻击美国，但是悄悄地有一种对美国没有采取将使关系恢复正常的行动感到不耐烦的正式气氛。
西哈努克亲王所要求于美国的是对柬埔寨目前的边界给予其他大多数国家已经给予的同样的承认。
一些人士说，西哈努克亲王是如此切望恢复同美国的外交关系，以至他都准备接受华盛顿对他的边界给予“临时”承认。但是，观察家们怀疑在解决各种各样的问题（或许是越战本身）以前，而且肯定是在美国总统易人以前，美国是否可能给予承认。
【合众国际社金边十五日电】西哈努克十四日大肆抨击美国，他说，约翰逊总统在两国之间的问题上必须同他直接打交道，而且，只要他的国家保持其国家的特点，他将不在乎柬埔寨是不是在共产党的控制之下。
西哈努克关于共产主义的声明是他就这个问题所发表的措词最强烈的声明之一，他说，只要他活着，他就要同柬埔寨的共产主义战斗。

显示原版>>

Previous:印报报道：苏修压阿尤布同印度发表“非战宣言”

Next:印尼反动当局公布：印尼上半年预算赤字达一百多亿盾


美伪加紧“绥靖” 妄图摧毁人民政权

出版日期:1968.11.19
         期次:3664
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十六日电】消息灵通的南越人士今天说，自从春节攻势以来，民族解放阵线在这个国家的一大部分地区建立了平行的政权，甚至西贡的两个区也存在着“革命委员会”。
民族解放阵线的电台不断地发出举行奋起斗争的号召，美国专家的暗示，共产党政权可能通过和平谈判从地下转入公开。西贡政府正在研究采取某些措施来对付这种可能导致严重骚乱的不测事件。
可靠人士说，阮文绍总统试图组成一个“更强有力”的政府，以便能够更为有效地抵抗越共的“革命”政权在农村构成的政治威胁。
在此同时，政府准备在尽可能多的村庄发动大规模心理攻势，以图破坏革命委员会的影响。
同这个运动有关的是，美国和南越军队已经发动了一系列“加速绥靖计划”的运动，基本目的是尽快地占领尽可能多的村庄以粉碎民族解放阵线的基层机构。

显示原版>>

Previous:南越伪军向解放区疯狂发动大规模攻势/美伪军在北部两省加紧实行反革命“围剿”

Next:约翰逊表示要加紧推行「和谈」骗局


南越伪军向解放区疯狂发动大规模攻势/美伪军在北部两省加紧实行反革命“围剿”

出版日期:1968.11.19
         期次:3664
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十七日电】南越军队今天发动了将近两年来第一次重大的伞兵进攻，在深入湄公河三角洲的一次冲刺中投入了五百名精锐的伞兵和大约一千五百名其他军队。
这次进攻的目标是七座山的地区，这个共产党据点因为靠着柬埔寨边境所以比较难攻，南越部队在战争开始以来很少去碰它。
先是由Ｂ—５２轰炸机进行袭击并由喷气战斗轰炸机和大炮不断轰击，然后，在今天黎明后几小时伞兵部队进去了。
据说，有七百名越共主力和游击部队在这个地区，主要是在一千五百英尺的高峰上，这个高峰是在七座山的最东部，是共产党的主要根据地。
伞兵的进攻是在这个山地根据地附近进行的，同时，几百名直升飞机运载的南越军队在山顶上着陆。
其他以地面为基地的各个营也打进了这个地区。
【法新社东河十五日电】今天美国和南越军队对南越北部战线的控制比美国开始在军事上卷入越南以来的任何时候更为牢固。
这不仅是美国高级军政官员的意见，而且是一个可以观察到的事实。
文职人员和军方在这方面的意见是一致的，他们报告说，河内不时声称为它所有的两个北部省份有百分之八十现在受西贡政府的控制。
这里的几乎每一个军事人员的说法都是一样的：“盟国”已在北部战线取得胜利。
美国和南越军队已经部分地停止对北越人作战，而去夺取对村庄的控制权和根除越共的基层组织。
多年来一直在北部建立基层组织的越共干部现在每天有几百人被俘。
在最近缴获的一个文件中，一个高级干部“正式”抱怨说：他的人员得不到补给品和装备。
今天美国情报机构报告说，现在北越在北部两个省份只有“极少数”军队——也许是四五营军队，而在三四个月以前有四十到四十五营军队。
据信这些军队中有许多营军队已开到北越的十九度线以北的地方。
海军陆战队第三师师长戴维斯将军说，河内军队已开往北方，这是一个事实，而不是一种看法。
他说：“人们只需要到这里来自己看看就知道了。”
这位将军所指挥的约三万军队正在“注视”非军事区。
昨天我同这位将军一道乘一架直升飞机在北部战线的十多个地点着陆
——从海岸和沿岸平原到南越和老挝的边界附近的山中，发现北部跟六个星期以前有很大的不同。
这位将军已派超过整整一团的军队——将近四千人——去转而执行保障村庄的安全的任务，另外成百名军队则正在进行肃清和搜索，以便包围越共隐蔽所。他已把一营军队分成班，现在每一个班都同当地的民团一道住在几十个村庄中。
第五机械化步兵师第一旅已在昆天附近离开非军事区开往南边，并正在盟国的一次大规模作战行动中利用它的坦克夺取顺化以北的沿岸的著名的“没有欢乐的街”。
这些军队从这条“街”的南端出发，正在慢慢向北移动，戴维斯将军希望在一个月以内整个这个地区将落在政府手中。
我在这条“街”中心的沿岸地带着陆，以观看另一场大规模战斗开始，在这场战斗中，南越军队正在把村庄里的一万三千渔民沿着海岸运入一个安全的安顿营房。这个行动将在本月完成，所有的被抛弃的村庄都将被压路机压平。
在整个这个战线上，一两个月以前不安全的道路现在已经通行。美国士兵中间的紧张情绪已经消失。昨天在哨兵执行一项任务的过程中，我曾看到美国军在坦克和坦克之间踢足球，那个地区离海岸有十公里，在一个月以前还被认为是越共的“巢穴”。

显示原版>>

Previous:坦桑《民族主义者报》载文：痛斥阻挠恢复我联合国合法席位的谬论

Next:美伪加紧“绥靖” 妄图摧毁人民政权


日本《长周新闻》载文揭露：美日反动派正在全面复活日本军国主义

出版日期:1968.11.19
         期次:3664
         版次:3
         栏目:\[第三版]
文章正文:
说日本经济正迅速军事化，其基础重工业已在整个经济中占百分之六十五，而且正在建立工业和军队日益紧密结合的体制
【本刊讯】日本进步报纸《长周新闻》十月三十日登载了题为《军国主义复活的经济基础》的文章。摘要如下。
目前，美日反动派正在进行日本军国主义的全面复活。这是日本人民一切苦痛的根源。战后的日本在美帝国主义培植下一贯地发挥着“亚洲的军火工厂”的作用；卖国垄断资本企图靠军国主义化来作最后挣扎，以便回避自己所夸耀的“高度成长”的日本经济的各种矛盾。日本经济的军事化也大大发展，“产业和军队结合的体制”建立了，美帝国主义培育下的“人命商人”大摇大摆地径直走上了侵略战争和反动的危险道路。迅速成长的经济军事化的基础——重工业化
一小撮垄断资本所以要推行军国主义，设法使经济军事化，是因为想依靠武器的力量来维持他们的统治体系，寻找不受景气左右的军需市场，在军需生产中寻找生产过剩的销路，从这种军需生产中提取利润，以便加紧进行更大量的剥削和搜刮。
这种经济军事化的基础就是产业的重工业化；日本经济从一九五○年到今天，也在高度成长中迅速重工业化了，去年度的重工业化已达到百分之六十五。而且一九五六年到一九六五年，实质的国民总产值的增长率是百分之九点七，大大超过了美国（百分之三点四）、西德（百分之六点二）、英国（百分之三）。今年度的实质的国民总产值，估计将超过三十四万亿日元，仅次于美国和苏联，占世界第三位。
但是这样迅速的重工业化和高度成长，在战前一九三○年到四○年也有过。日本帝国主义因此而有了格外的信心，在一九四一年发动了太平洋战争。目前，借“明治一百周年”的绝好机会，佐藤反动政府大事宣传“大国意识”和“保卫祖国的气概”，这样的背景也和战前是一样的。
但是，战后，情况大不相同的是，充分利用日本重工业的，是美帝国主义。这是利用来维持美国在亚洲的统治体制的。日本经济承担着减轻美国保卫远东的负担，对东南亚的经济援助、对驻日美军和美国的联防国家进行供应等等任务，作为美国的“远东工厂”被扶植起来。于是不顾一切，被迫走上了恢复依附于美国的日本垄断资本和复活军国主义的道路。在这条道路上，重工业化和高度成长就在附庸于美国的条件下以向东南亚进行帝国主义扩张的形式表现出来。建立“产业和军队结合的体制”
战前的军火生产是以国营企业为核心进行的，但在战后，民营企业成了核心。因此，在增加军费和经济军事化中加强了军方和产业界的结合——“产业和军队结合的体制”。
日本的军费在第三个防御计划中编造了二倍于第二次计划的预算，在第四个计划中还将增加到第三个计划的两倍。这是日本垄断资本为了保证垄断利润，不得不设法增加军费，依靠军事工业，求得经济的成长。它说明，“产业和军队结合的体制”的基础在第三个防御计划的阶段已经在形成。
由于今天的军事技术发展得很快，现代武器也很快就变成陈旧的了。必须经常建立军需生产体制，随时不停地整顿供应武器的技术水平和生产管理体制，整顿人和物方面的体制。据说不是一旦有事才动员，而是已经做好了随时适应的体制准备。要使生产力随时都能够变为战斗力，就必须使工厂和军队结合而成为一个指挥系统。
因此，军队同产业界的结合加强了，正在建立“产业和军队结合的体制”。这件事还表现为将级和准将级的自卫军官一百人相继下放到日本制钢、三菱电机、川崎飞机、日本电气等日本的主要军需生产公司。这里不可忽视的是，武器的生产向少数大企业集中。在政治、教育、文化等一切生活领域中，反动化都在发展。
为了加强军国主义的经济基础，就要强制推行急剧的“合理化”，转业，低工资，加强劳动强度，军国主义的工作场所规章，迫使农民离开土地。军费成倍地增加就造成通货膨胀，物价上升，强制实行废除粮食管理制度，解雇等等。这些说明在“安全条约”下复活军国主义是人民一切苦痛的根源（文内小标题是原有的——本刊注）。

显示原版>>

Previous:黎德寿去巴黎途中抵达莫斯科

Next:日今年上半年向美出售军需品创朝鲜战争结束后最高纪录


日本警察当局透露：日本参加进步斗争的中学生越来越多

出版日期:1968.11.19
         期次:3664
         版次:3
         栏目:\[第三版]
文章正文:
【日本广播协会电台十月三十一日广播】在全国高中，半年来反日共系高中生的组织增加了大约一倍。
据警察厅的材料，反日共系高中生的组织目前在全国有五十四个组织，以东京、大阪的各名牌高中为中心，全国三百五十二所高中的大约二千七百名学生参加了这些组织。今年春天的数字是，二十七个组织，一千五百人。因此，近半年来组织和学生的数目都增了大约一倍。
这些反日共系高中生组织分成革马派、核心派、社学同统一派和结构改革派等，与反日共系全学联各派有着联系，也出现了按派别成立全国性组织的动向。据说有十几所学校，以这些反日共系高中生为中心引起了争端，他们反对提高学费，反对禁止蓄长发等。
高中生的这种活动在逐渐激烈，自去年十月羽田事件到本月二十一日新宿事件的一年期间，在全国参加行动的高中生约达一万人次。
【九州朝日广播公司电台十月三十一日广播】据警察厅调查，日共系八百七十校，比四月当时没有很大的扩展，而反日共系有三百五十二校，二千七百二十余人，比四月调查时增加了一倍。并且说，这些高中生参加示威游行的活动活跃起来了，自去年十月八日第一次羽田事件到本月二十一日新宿骚乱事件，东京共八十三次，六千四百五十人参加，地方也有一百八十次，四千一百人参加，共有七十八人被捕。

显示原版>>

Previous:印尼反动当局公布：印尼上半年预算赤字达一百多亿盾

Next:外电报道：西欧金融市场动荡不稳 出现“灾难性局势”


日本驻京记者报道：我国形势一片大好

出版日期:1968.11.19
         期次:3664
         版次:1
         栏目:\[头版]
副题:承认我文化大革命取得决定性胜利
文章正文:
【日本广播协会电台十三日广播】今晚由北京分局特派记者盐岛报道：深秋的北京景象。
北京过了十月一日国庆节以后，立即加深秋色，蔚蓝色的天空格外美丽了。用“森林之都”来形容北京决非言之过甚，大街两旁树木很多，天安门前东西长安街这样的大马路两旁当然不消说，就是在排列矮小民房的地方也到处栽种着柳树、洋槐、白杨、枫树。夏天在强烈的阳光照耀下闪闪发光的绿叶，已经变黄，同蓝色的天空相映，这是北京大街上一年当中最美丽的时节。
市内的食品市场上，水果青菜大量上市，使市民的生活丰富多彩。尤其是传说今年农业丰收，食品市场上销售的水果和青菜很多，苹果、梨、葡萄、柿子等摆得满货架。马车满载着北京市郊人民公社出产的白菜、萝卜，缓缓地走在汽车往来的长安街上，运往食品市场。特别是今年，在远离北京二千公里的新疆维吾尔自治区哈密地方出产的哈密瓜也大量上市，这标志着文化大革命的国内形势的稳定和流通机关机能的好转。
苹果、梨、葡萄，每公斤约六十到一百二十日元，比日本便宜得多，特别是白菜等青菜，每公斤才十日元左右，比日本更便宜得多了，青菜市场上整天挤满了顾客。在黄昏时候，可以看到下班的工人在自行车后架上带着从市场上买回来的青菜。栗子一斤六十七日元，便宜得在日本不可想象。在街头巷角看到的市民面貌说明中国的国内形势的确稳定了。
在十月一日举行的第十九届国庆典礼上，中国共产党主流派以这种形势为背景，显示了文化大革命的决定性胜利。国庆节后相继公布的中国共产党的政策，充分反映了国内的大好形势。
从政府机关直到地方革委会的全国一切干部正下放到农村参加劳动。这次下放运动是为了加强干部和群众的联系，防止干部犯官僚主义。下放劳动是中国共产党的传统政策。但是，这次下放运动和以往的运动相比规模非常大，办法也是彻底的。通过体力劳动，加强干部、知识分子和工农的团结，向工农学习。这对外国人来说，诚然难于理解，但是中国共产党认为，干部和知识分子一旦脱离群众、犯了官僚主义，中国就有像苏联那样变成修正主义国家的危险。不管怎样，可以肯定，这种想法的背景有中国共产党主流派取得了文化大革命基本胜利的自信。
除了下放运动之外，目前还在全国范围内开展一种令人注意的运动。这就是中国共产党的整党运动。文化大革命，其最终目的是要确立毛泽东体制，从这个角度看，整党是文化大革命中一系列运动中的最重要的运动，由于进入了这个运动，文化大革命可以说名副其实地进入最后阶段。这个整党运动将为中国共产党第九次代表大会打下基础，在从群众中大量吸收新党员，各地党委组织得到整顿后，就要召开第九次党代会。因此，北京的外交人士也在密切注视这个整党运动。北京不久要进入真正的寒冷时期，但是与此相反，文化大革命的热气还要持续一个时期。

显示原版>>

Previous:毛主席语录

Next:巴格曼报道：广州工农业生产战线热气腾腾


日今年上半年向美出售军需品创朝鲜战争结束后最高纪录

出版日期:1968.11.19
         期次:3664
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》十月二十五日报道：
通商产业省二十四日公布了一九六八年度上半年（四——九月）出售军需品情况调查结果。据这项调查，军需收入在同期达到了二亿九千零二十三万五千美元，比上一年同期增长百分之十九，创朝鲜战争最后一年一九五三年（同年上半年军需收入为三亿九千六百万美元）以来的最高纪录。
在军需收入中，与越南战争有关的每年约为一亿五千万到二亿美元。

显示原版>>

Previous:日本《长周新闻》载文揭露：美日反动派正在全面复活日本军国主义

Next:印报报道：苏修压阿尤布同印度发表“非战宣言”


施特劳斯说：他同基辛格考虑过西德马克增值问题

出版日期:1968.11.19
         期次:3664
         版次:4
         栏目:\[第四版]
文章正文:
【美联社波恩十三日电】西德财政部长今天再次断然驳斥了关于德国马克可能重新估值的谣传。这种传闻自九月中以来一直使波恩政府感到不安。
施特劳斯在联邦议院辩论财政政策时首次承认基辛格总理、经济部长席勒和他本人曾积极地考虑了重新估价问题，尽管他没有说在什么时候。

显示原版>>

Previous:西方货币危机深重

Next:法国法郎地位岌岌可危 戴高乐召开紧急会议


苏修《真理报》抱怨：美未使傀儡尽快参加“巴黎会谈”

出版日期:1968.11.19
         期次:3664
         版次:2
         栏目:\[第二版]
文章正文:
【路透社莫斯科十六日电】苏联共产党报纸《真理报》今天说，很难相信，美国不能说服西贡政府参加巴黎扩大的越南问题和谈。
《真理报》评论员瓦西利耶夫写道：
“很难相信，美国没有办法使它的西贡傀儡恢复理性。人们只能得出一个结论，在美国最富有侵略性人士的鼓励下，南越将军们故意在表现出有‘独立性’。”
瓦西利耶夫说，原来美国和北越达成的关于举行包括越南南方民族解放阵线和西贡在内的谅解，为谋求和平解决办法铺平了道路。

显示原版>>

Previous:外电报道：美伪即将就参加巴黎会谈问题“达成协议”

Next:黎德寿去巴黎途中抵达莫斯科


坦桑《民族主义者报》载文：痛斥阻挠恢复我联合国合法席位的谬论

出版日期:1968.11.19
         期次:3664
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】坦桑尼亚《民族主义者报》十一日发表社论说，把中国排斥在联合国之外“破坏了国际组织、合作和正义的整个概念”。
社论在评论十五个国家提出的恢复中国在联合国的席位和开除蒋介石的伪“代表”的提案时说，美国、苏联和其他反对中国在联合国席位的国家说，中国是“交战国”，这种说法“显然是愚蠢的”。
社论说，“当人们想到美国干涉刚果和侵略多米尼加共和国时，谁要说它是希望和平而没有领土野心，这种说法只能被看做是荒唐可笑的。同样，当人们想到苏联对尼日利亚的继续干涉和它对捷克斯洛伐克赤裸裸的侵略时，谁要是说苏联是出自对战争与和平问题的正义立场的话，也是可笑的。”
社论在谈到一些非洲国家的态度时说，他们投票反对这项提案是一种可悲的现实，他们这样做是由于念念不忘联合国中的超级大国所给的援助，还因为他们被超级大国灌输的“共产主义对非洲威胁”的神话迷住了心窍。
非洲国家“必须注意他们同超级大国的关系，谨慎地注意同他们签订的‘援助’协定”，因为正是“通过这一‘援助’，非洲国家的自由和领土的完整受到威胁和损害。”

显示原版>>

Previous:文化大革命使中国无产阶级专政更巩固

Next:南越伪军向解放区疯狂发动大规模攻势/美伪军在北部两省加紧实行反革命“围剿”


外电报道：美伪即将就参加巴黎会谈问题“达成协议”

出版日期:1968.11.19
         期次:3664
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十六日电】盟国外交官员说，预料“在几天之内”将最后达成一项说明西贡在会谈中的地位的协议。他们说，这项协议将说明美国和南越代表团在会谈的军事阶段和政治阶段中的地位。
外交界人士说，南越首席观察员范登林在十四日访问爱丽舍宫时曾通知总统戴高乐的助手们，他的政府计划派遣一个代表团到巴黎来。
提供消息人士说，范的机构已经在漂亮的第十六住宅区为未来的代表团租借了一所住房。
同时，《法兰西晚报》自西贡报道，阮文绍已决定参加会谈，但是只想阻挠会议，希望把会议推迟到尼克松领导的共和党政府的上台。
【美联社西贡十六日电】接近阮高其的南越人士说，阮文绍总统已要阮高其率领一个代表团去巴黎，阮高其正在考虑是否接受。
据说下星期有一个代表团可能在前往巴黎途中。
【法新社西贡十六日电】南越消息灵通人士说，政府可能在下周或再下周派遣一个代表团参加谈判。
据这些人士说，阮文绍总统已经选好了代表团以及陪同代表团的一个顾问团。人们认为领导这些顾问的人是永禄，他将处理军事问题和停火问题。
【路透社西贡十六日电】一些人士揣测出席巴黎会议的代表团团长将是副总统阮高其或者总统的兄弟阮文晓。阮文晓曾任驻澳大利亚和意大利大使，现任巡回大使。总统常常征求他的意见。
【美联社布鲁塞尔十六日电】美国官员说，暂时出现的西贡反对的问题很快将解决，正式会议不久将在巴黎开始。
【合众国际社巴黎十七日电】接近美国谈判代表的盟国外交官们说，西贡已经得到了新的保证，保证它将在今后任何谈判中起重大的作用。这些人士说，西贡显然已作出有利的反应，并且可望“在几天内”宣布结束它的抵制。
不顾西贡抵制华盛顿和河内上月底商定举行的会谈而仍然保持乐观的美国官员说，他们正在为会谈进行准备工作，并且预料西贡将在适当的时候参加他们的工作。
昨天在西方使馆流传的消息说，西贡将最迟在十二月一日以前派一个代表团参加扩大的谈判，虽然关于他们参加的问题还没有最后取得协议。
戴高乐派的报纸《法兰西晚报》昨天说，南越官员已经在巴黎租了一所别墅，准备给西贡代表团在预料将是旷日持久的和谈期间使用。
【路透社华盛顿十六日电】美国官员今天说，华盛顿同西贡之间已“接近于”就结束南越对巴黎和谈进行抵制的做法达成协议。
【合众国际社巴黎十六日电】这里的外交官们说，在十天前由于西贡的抵制而没有开始的会谈现在看来可能举行了，主要是因为西贡的情绪有了变化。
【法新社西贡十五日电】可靠人士说，美国、南越、北越和民族解放阵线正在巴黎举行秘密会谈，以打破目前和谈出现的僵局。
这里的消息灵通的美国人士认为，美国将准备让南越在会谈中起“领导作用”，但是美国人不可能成为南越代表团的一部分。
【美联社西贡十五日电】星期五有消息说，阮文绍总统在朝参加巴黎和谈的方向逐渐走去，只要华盛顿向他保证，不把内有共产党人的联合政府强加于他。

显示原版>>

Previous:海托华说：尼克松希望“和谈”以较快速度进行

Next:苏修《真理报》抱怨：美未使傀儡尽快参加“巴黎会谈”


外电报道：西欧金融市场动荡不稳 出现“灾难性局势”

出版日期:1968.11.19
         期次:3664
         版次:4
         栏目:\[第四版]
副题:金价上涨，法国法郎和英镑受到重大打击，投机抢购活动扩大到日用品
文章正文:
【路透社伦敦十五日电】投机商由于推测西德马克即将重新估值而进行的投机今天使得欧洲货币市场动荡不定。
法国法郎受到了很大打击，一位经纪人认为局势是“灾难性的”。
英镑也受到打击，黄金价格上涨，交易人争先恐后地忙着保卫自己的利益，提防某些重要国际货币在周末重新确定汇率。
【路透社苏黎世十五日电】今天上午这里的外汇市场开盘时动荡不定，人们纷纷推测德国马克要增值。
所有货币对马克和瑞士法郎的汇价都下降了。黄金销路很好。
这里的银行家们似乎认为如果改变平价的话，那将是马克重新估值而不是法郎贬值。
【法新社法兰克福十五日电】推测德国马克周末将重新估值一事使今天对马克的需求达到新的高度，英镑和法国法郎受到损害。
在普遍不稳定的情况下，金价也上涨了。
德国联邦银行的管理委员会今晚开会，但是银行的发言人拒绝对议程发表任何意见。
重新估值的谣言多次被西德官员认为不必理会，但是本周谣传越来越多。英镑因公布了令人泄气的贸易数字，又多了一重打击。法国中央银行把利率从百分之五增加到百分之六，加上戴高乐“贬值是荒谬”的声明，看来对法国法郎起了不利的影响。
今晚在法兰克福，在联邦银行开会之前，该行行长布累辛试图息事宁人。他说，“没有一个周末是没有（重新估值的）新谣言就过去的。联邦银行每到星期五就有很多的美元：有时候我真不知道这种把戏要进行多久。”
在法兰克福市场上，美元跌到了支持价格，联邦银行出来帮助。据说，银行按照国际安排的协议以三点九七马克的价格买了一亿两千万到一亿五千万美元。
在伦敦有很多的推测，认为本周末中央银行行长在巴塞尔会晤后将宣布马克重新估价。
今天英镑抛售量很大。英格兰银行以二点三八五○美元一英镑进行支持，但是比价跌到二点三八三○美元。有消息说，这个举动使银行损失数万英镑。
投机抢购活动扩大到日用品，包括咖啡、可可、白银、食糖、铜和锡。
金融专家说，除非目前货币的不稳定状态迅速结束，英国会发现它的（经济）恢复受到损害，并且可能因年终还帐而感到为难。

显示原版>>

Previous:日本警察当局透露：日本参加进步斗争的中学生越来越多

Next:西方货币危机深重


文化大革命使中国无产阶级专政更巩固

出版日期:1968.11.19
         期次:3664
         版次:1
         栏目:\[头版]
眉题:杉村和菅沼向日本人民作访华报告
文章正文:
【本刊讯】东京十四日消息：日中文化交流协会十三日下午在东京举行报告会，邀请最近访问中国回来的日本著名女演员杉村春子和本州大学副教授菅沼正久做访华报告，介绍中国无产阶级文化大革命取得伟大胜利的情况。
日本各界人士六百多人以极大的兴越听取了杉村和菅沼的报告。
杉村在报告中强调说，她能够在触及人们灵魂的无产阶级文化大革命获得伟大胜利的时刻访问中国，感到无比高兴。
杉村着重地介绍了在毛泽东思想指引下，在江青的直接关怀和指导下，中国的革命文艺工作者创作出八个革命样板戏的情况。
杉村说，无产阶级文化大革命中创造的文艺，是为工农兵服务的无产阶级自己的新文艺。
菅沼在报告中详细地介绍了通过无产阶级文化大革命，中国的无产阶级专政更加巩固，工人阶级正在走上上层建筑的各个领域以及中国人民努力学习和贯彻毛主席最新指示的情况。
日中文化交流协会常任理事白石凡在会上讲了话。
在报告开始以前，还放映了介绍中国无产阶级文化大革命情况的纪录影片。

显示原版>>

Previous:中国建设成就巨大 人民充满信心

Next:坦桑《民族主义者报》载文：痛斥阻挠恢复我联合国合法席位的谬论


西方货币危机深重

出版日期:1968.11.19
         期次:3664
         版次:4
         栏目:\[第四版]
副题:十国银行行长去巴塞尔开会
文章正文:
【法新社巴塞尔十六日电】十个工业强国的中央银行行长今天对解决这次国际货币危机的可能性表示乐观。
【法新社巴黎十六日电】国际金融专家今天在这里预计，本周末在巴塞尔举行的各国中央银行行长会议差不多肯定会给法国全力支持，以制止牺牲法国法郎来抢购德国马克的浪潮。
可是他们对于英镑的前景不发表意见。尽管英国采取了节约措施，英镑仍旧岌岌可危。
在西德，铁路和机场限制每人只许兑换一千法国法郎。
在荷兰，大部分外汇交易所都限制每人只许兑换二百法国法郎。
【美联社伦敦十六日电】今天，在世界高级银行家在日益加剧的货币危机声中在瑞士集会时，在金融上一阵捉摸不定的浪潮席卷了欧洲。
会议是在人们对法国法郎地位感到焦虑的情况下召开的。

显示原版>>

Previous:外电报道：西欧金融市场动荡不稳 出现“灾难性局势”

Next:施特劳斯说：他同基辛格考虑过西德马克增值问题


印报报道：苏修压阿尤布同印度发表“非战宣言”

出版日期:1968.11.19
         期次:3664
         版次:3
         栏目:\[第三版]
眉题:麦克纳马拉到巴基斯坦活动
文章正文:
【美联社拉瓦尔品第十五日电】据官方声明宣布，世界银行行长罗伯特·麦克纳马拉今天在这里同巴基斯坦政府高级官员们会晤，讨论这个国家所需要的援助问题。
麦克纳马拉将在这里访问四天。
会谈中心是围绕巴基斯坦预定在一九七○年七月开始执行的第四个五年计划所需要的援助。
【本刊讯】据巴联社报道，巴基斯坦官员十五日在同麦克纳马拉商讨以后感到今后有希望从世界银行获得大批资金。
官方人士对巴联社记者说，巴基斯坦使麦克纳马拉感到它需要按照改善了的条件获得更多的资金并且需要外部资源来完成第四个五年计划。
《巴基斯坦时报》报道，麦克纳马拉预言，在今后五年中世界银行将大大增加给巴基斯坦的贷款，并且表示希望，（巴基斯坦）将在国际援助之下进一步加快发展速度。
麦克纳马拉是在同巴基斯坦计划委员会副主席会晤两小时的过程中说这番话的。
在所讨论的问题中有：在农业、教育、工业品进口以及其他一些方面的具体援助范围；关于国际开发署通过财团继续向巴基斯坦提供援助和援助的条件问题；研究如何开发东巴的水利资源。
【本刊讯】《印度时报》九日报道：
“苏联又一次在进行外交活动，劝说印度和巴基斯坦发表某种联合声明，重申两国都不想以同对方进行战争的办法来解决它们的争端，从而使塔什干宣言恢复执行。
“苏联领导人一直在对阿尤布施加压力要他在原则上接受印度的主张，即两国发表非战宣言作为两国在各个方面恢复正常关系的起点。”

显示原版>>

Previous:日今年上半年向美出售军需品创朝鲜战争结束后最高纪录

Next:美报说西哈努克私下很想同美恢复外交关系


印尼反动当局公布：印尼上半年预算赤字达一百多亿盾

出版日期:1968.11.19
         期次:3664
         版次:3
         栏目:\[第三版]
副题:报纸透露到今年底印尼外债将达四十二亿美元
文章正文:
【本刊讯】印尼《贫民火炬报》十月十七日消息：据金融委员会小组委员会所公布的数字，今年上半年国家财政收支预算实施的结果，出现了一百亿盾以上的赤字。支出总额为七百一十亿七千二百万盾，收入总额为六百亿五千九百万盾。
【合众国际社雅加达十月四日电】上个月统计局说，一九六八年的通货膨胀率已达百分之七十五，年底可能达到百分之百。这意味着印尼币将失去百分之五十的购买力。
【本刊讯】印尼《独立报》十月二十三日报道：按债权国来分，印尼的债务可分两类：一类是参加援助印尼国际财团的国家的贷款，这些国家有日本、美国、西德、法国、意大利、荷兰和英国；另一类是社会主义国家的贷款，这些国家有苏联、捷克斯洛伐克、匈牙利、保加利亚、东德、南斯拉夫、罗马尼亚和波兰。
根据《独立报》收集到的材料，截至一九六六年十二月底为止，印尼对援助印尼国际财团国家的债务总共是九亿三千六百六十二万七千美元（美国是二亿一千八百二十二万美元）。
社会主义国家的贷款总共是十一亿五千万美元（苏联是七亿九千八百万美元）。这些贷款大部分是用于购买武器，以消灭叛乱。
因此，截至一九六六年十二月底为止，印度尼西亚的债务总共是二十六亿三千六百六十二万七千美元。
到一九六八年底，印尼的债务将达四十二亿美元，其中包括一九六七年的新债务二亿二千五百万美元和一九六八年的三亿二千五百万美元及其年利平均为百分之三的利息。

显示原版>>

Previous:美报说西哈努克私下很想同美恢复外交关系

Next:日本警察当局透露：日本参加进步斗争的中学生越来越多


约翰逊表示要加紧推行「和谈」骗局

出版日期:1968.11.19
         期次:3664
         版次:2
         栏目:\[第二版]
副题:声称美正尽一切努力使包括南越傀儡的「实质性讨论」尽早开始
文章正文:
【本刊讯】据美新处华盛顿十五日电，美帝头子约翰逊十五日在记者招待会上回答“你是否从西贡得到了任何使人鼓舞的问题？”时说：
我认为我应该说，我们正在做我们所能做的一切努力来实现在巴黎举行将尽早包括越南政府在内的实质性讨论。我们将继续为此目的做我们所能做的事情。
【合众国际社布鲁塞尔十五日电】消息灵通人士说，腊斯克对理事会说，一直到约翰逊总统宣布停炸时为止，美国一直同西贡保持直接接触，希望它会同意在“我方你方”基础上参加会谈。
腊斯克被援引说，美国仍然没有放弃扩大巴黎会谈的想法，对于不久后能达成协议，以使会谈开始举行，仍然是乐观的，尽管西贡目前表示了反对。
这些人士说，腊斯克告诫说，前面大概还会有硬仗，但是他说，这不会妨碍会谈进行。
腊斯克对理事会说，河内已经把一些部队从南方撤到柬埔寨和老挝，也可能已把一些部队撤回北越。
腊斯克告诫说，这些部队可能回到南方，巴黎会谈可能持续很长时间。
但是消息灵通人士援引他的话说，重要的是实现持久和平。他说，第二次世界大战的教训是惨痛的，世人必须认识到，从第三次世界大战中吸取教训也许是不可能的。
腊斯克说，尽管东西方关系受到挫折，但是为了世界和平，西方仍然需要苏联的合作。他说，美国新国会的议程上的第一项有可能是批准防止核扩散条约。
腊斯克说，美国和俄国本来已接近于开始关于限制反导弹的会谈，但突然发生了入侵捷克斯洛伐克的事件。他说，结果会谈便被搁在一边了，现在还说不上美国认为甚么时候有可能开始这种会谈。
【合众国际社布鲁塞尔十六日电】一位美国发言人星期五晚上拒绝对一则消息发表评论，这则消息说，国务卿腊靳克说，一旦从非军事区或对越南城市发动大规模进攻，美国便可能改变它停炸北越的决定。
有消息说，腊靳克是在星期五的北大西洋公约组织会议上发表讲话时谈到这一点的。

显示原版>>

Previous:美伪加紧“绥靖” 妄图摧毁人民政权

Next:海托华说：尼克松希望“和谈”以较快速度进行


中国建设成就巨大 人民充满信心

出版日期:1968.11.19
         期次:3664
         版次:1
         栏目:\[头版]
眉题:美《前卫》周报评介斯诺所作影片《人类的四分之一》
文章正文:
【本刊讯】美国《前卫》周报十月十九日一期发表一篇电影评介，摘要如下：
埃德加·斯诺的令人异常感兴趣的彩色纪录片《人类的四分之一》，它肯定应当列为对世界上起作用的生和死的力量进行的研究中使用的客观资料。
埃德加·斯诺是美国记者当中撰写关于共产党中国情况的先驱者，他现在又制作了一部影片，这部影片将在帮助西方重新从不偏不倚的和长远的角度来看待中国革命方面起很大作用。
斯诺在他的《西行漫记》一书中谈到共产党革命的经过。对许多美国人来说，这是一部揭示事实的激动人心的著作。中国革命是在一九四九年取得胜利的。到一九五○年，美国指挥下的反革命行动就开始了。朝鲜（战争）是进行这种活动的第一次尝试。还作了其他的尝试
——越南、印度、沿海岛屿、（把中国）排除在联合国之外、经济禁运、印度尼西亚等等。事实是美帝国主义对于“失掉”中国从来是不甘心的。就在这种反革命活动（包括以台湾庇护所为基地的破坏和颠覆活动）的情况下，中国已建设起一个社会主义国家并培育了有社会主义觉悟的人民。
《人类的四分之一》这部影片使我们看到中国社会主义的面貌。这部影片具有一种无法形容的高尚气氛——一种洋溢在这部影片以及它所描绘的人民当中的信心——这是由于他们知道占人类四分之一的八亿人民已使自己从帝国主义死亡的魔爪下解放出来，成就是如此巨大。
人们不能把《人类的四分之一》看成一部影片。彩色是不错的，但是不算特别好。摄影是一般的。但是影片的主题以及影片中的人民却使它成为多年来所看过的这类纪录片中最重要的影片之一。

显示原版>>

Previous:把中国建成世界无产阶级的堡垒

Next:文化大革命使中国无产阶级专政更巩固


《纽约时报》报道：美伪就参加「巴黎会谈」达成两项协议

出版日期:1968.11.20
         期次:3665
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约十八日电】《纽约时报》今天说，约翰逊政府官员预料南越政府在几天以内将派一个代表团参加巴黎和谈。
该报在一篇发自华盛顿的电讯中说，官员们说，美国大使邦克和阮文绍总统正在西贡安排最后的细节。
该报说，达成的协议包括：
——任命美国和南越团长各一人，来轮流领导盟国的代表团，这两个人大概是美国大使哈里曼和副总统阮高其。
——在任何情况下都不承认民族解放阵线代表是独立的发言人。该阵线将被认为是北越代表团的一部分，而不是一个自主的团体。
该报说，阮文绍已要求美国使北越也说该阵线没有独立地位，但是据说他相信河内决不会同意。
【共同社西贡十八日电】这里的一位可靠的人士今天透露，国家安全委员会昨天已决定派一个六人政府代表团出席在巴黎举行的扩大的和谈。
这位人士说，代表团团长还没有选定，但是已选定副总统阮高其作为顾问对代表团进行协助。
这位人士说，将参加代表团的国会议员中有陈文敦和陈文林这两个参议员。
南越政府还没有决定怎样宣布改变它对巴黎会谈的态度究竟是由政府发表一篇声明，还是在记者招待会上宣布。
据接近阮文绍总统的人士说，总统仍然担心美国尝试通过在南越建立一个联合政府来早日实现停火。
这些人士认为，即使南越政府参加巴黎会谈，它也将继续采取它一贯采取的立场。
【法新社西贡十八日电】这里的一位通常权威人士今天说，出席巴黎和谈的南越代表团的一些团员已经选定。
但是这位人士接着说，代表团团长的人选还没有定。由于宪法上的原因，副总统阮高其不能担任代表团团长。
同时这位人士说，不能排除副总统访问巴黎的可能性。
一位专家说，不管出现什么情况，这里的专家们讨论参加会议问题的会谈正在“一天二十四小时”继续进行着。
【路透社西贡十八日电】有消息说，副总统阮高其将去美国访问，然后再去巴黎。

显示原版>>

Previous:印尼西加里曼丹人民武装不断粉碎敌军“围剿”

Next:英国记者报道：南越民族解放阵线加紧建立地方政权


阿尔及利亚报纸说：阿苏贸易明年将达一亿美元

出版日期:1968.11.20
         期次:3665
         版次:3
         栏目:\[第三版]
文章正文:
【法新社阿尔及尔十六日电】阿尔及利亚《圣战者日报》今天说，阿尔及利亚和苏联的贸易总额明年将达到一亿美元，而一九六八年和一九六七年为六千万美元，一九六六年为一千二百八十三万四千美元。

显示原版>>

Previous:开罗《金字塔报》透露：美苏又在中东问题上进行新的交易

Next:苏修十一人代表团到阿联活动


北大西洋集团理事会发表公报

出版日期:1968.11.20
         期次:3665
         版次:4
         栏目:\[第四版]
文章正文:
指责苏修侵捷和在地中海地区扩张势力，叫嚷要“重新估计防务状态”，同时又表示西方政治目标仍是谋求“东西方之间建立可靠的互利关系”
【法新社布鲁塞尔十六日电】北大西洋理事会发表的公报（全文）如下：
（本刊有删节）
北大西洋理事会于十一月十五日和十六日在布鲁塞尔举行了部长会议。参加会议的是外交、国防和财政部长。理事会提前举行其通常在十二月中旬举行的年终会议，以便部长们能较早地讨论苏联部队以及其华沙条约四个盟国的部队对捷克斯洛伐克进行武装干涉和对这个国家进行占领之后出现的严重局势。
部长们重申，包括苏联在内的各国多次援用的如下原则是不能违背的，这就是所有国家都是独立的，因而一国对另一国的事务的任何干涉都是非法的。
他们指出，苏联领导人在他们的四个盟国的支持下蓄意违背了这一原则。世界舆论对于这次在违背捷克斯洛伐克政府和人民的意愿的情况下进行的武装干涉深为震惊。联盟的所有成员国都已谴责这种危害和平和国际秩序以及破坏联合国宪章原则的使用武力的做法。
苏联根据它所谓的“社会主义大家庭”的理论而推行的政策，如果运用于德国，就会对德国两个部分的和睦和最终的统一产生新障碍。再者，这种政策是违背四国关于整个德国的协议的文字和精神的。
在这种情况下，考虑到美国、联合王国和法国的特殊责任，部长们重申联盟决心继续努力，为在德国人民自由决定和欧洲安全利益的基础上和平解决德国问题作出贡献。他们国家的政府不承认“德意志民主共和国”，它们反对势将违背德国人民的意志使德国的分裂状况永远继续下去的种种要求。
苏联最近的行动所引起的新的不肯定局面也扩大到了地中海地区。这种形势要求盟国以一切可能采用的办法继续努力在这个地区增进稳定和公正与平等的和平，以及相互合作和谅解。由于苏联在地中海的活动增加——其中包括苏联海军部队的增加，需要保持警惕以保障盟国的安全。
显然，直接或间接影响到欧洲或地中海局势的任何苏联干涉都会引起国际危机，带来严重后果。
只要苏联领导人仍坚持奉行武力政策，这种新的捉摸不定局面就会继续下去。盟国深信它们的政治团结仍旧是制止侵略和其他压迫方式所必不可少的。因此，参加北大西洋公约组织一体化防务计划的各盟国不得不重新估计它们防务的状态。它们认为最近事件造成的局势需要集体作出反应。在人力和装备方面，北大西洋公约组织部队的质量、效能和部署将予改进，以便提高尽可能在前沿进行防御的能力。在这方面已批准具体措施来增强北大西洋公约组织部队的常规作战能力。
鉴于华沙条约五个成员国的行动，盟国和它们接触的范围和级别不得不缩小和降低。
更具体地说，相互均衡地削减军力的前景受到了很大损害。尽管如此，盟国在密切磋商下，仍在继续进行研究并在作好准备迎接较有利于进行有成效讨论的气氛的时刻。
无论如何，西方政治目标仍然是东西方之间建立可靠的、和平的及互利的关系，这是西方一直珍视的目标。盟国决心继续争取达到这个目标，同时牢记住一定不能因谋求缓和而使联盟发生分裂。

显示原版>>

Previous:美帝就西柏林问题对苏修施压力


布特弗利卡说联合国无法解决中东问题

出版日期:1968.11.20
         期次:3665
         版次:3
         栏目:\[第三版]
文章正文:
【中东社阿尔及尔十四日电】阿尔及利亚外长布特弗利卡昨晚在从纽约回到这里的时候说，联合国无法找到解决中东危机的办法。
他在谈到联合国驻中东使节雅林使命的发展情况时说，许多国家对这位瑞典外交官所作的努力寄予了很大的希望，但是这个事业所面临的困难和以色列继续进行侵略以后的中东局势使我们认为雅林、安理会和大会的努力只不过是一个失败。

显示原版>>

Previous:苏修出卖阿拉伯人民获得美帝夸奖

Next:开罗《金字塔报》透露：美苏又在中东问题上进行新的交易


对世界人民的巨大援助巨大鼓舞

出版日期:1968.11.20
         期次:3665
         版次:1
         栏目:\[头版]
眉题:哥伦比亚毛泽东思想学习小组协委会赞扬我文化大革命取得划时代胜利
副题:表示要不断增强对毛主席的热爱、尊敬、信仰、崇拜和忠诚
文章正文:
【本刊讯】哥伦比亚毛泽东思想学习小组协调委员会十月一日给毛主席、林副主席和周总理的国庆贺信摘要如下：
我们以我们的名义和以哥伦比亚人民的名义向您们，并通过您们向中国共产党、中央文革小组、中国政府和人民祝贺由我们伟大领袖毛主席亲手缔造的中华人民共和国建国十九周年和由无产阶级的伟大导师毛主席亲自发动和领导的无产阶级文化大革命所取得的全面胜利。
我们哥伦比亚共产党人和哥伦比亚人民对这两个具有世界意义的事件感到无限的高兴。
我们最近得悉了由我们伟大领袖毛主席亲自发动和领导的无产阶级文化大革命的全面胜利，这使我们感到非常高兴并给了我们极大的鼓舞，而同时却大灭了世界上所有反动派——以美国为首的帝国主义、以苏联修正主义集团为中心的现代修正主义以及他们的帮凶和走狗——的威风，这些敌人妄想文化大革命失败和使伟大的中国陷入混乱的梦想成了泡影。一切反对无产阶级文化大革命以及像睡在我们身旁的赫鲁晓夫式人物那样，以两面派手法反对它的人都没有好下场，这些人攻击无产阶级文化大革命，歪曲它的内容，他们胡说它“是为了准备战争”，还散播其他种种谎言。在中国辽阔和光荣的土地上除台湾外全部建立了革命委员会，这是战无不胜的毛泽东思想的一个伟大胜利，是一个划时代的贡献。它是对包括哥伦比亚人民在内的全世界人民的一个巨大援助和巨大鼓舞，同时也是对包括哥伦比亚反动派在内的世界上一切反动派的一个致命打击。这一事件证明中国赫鲁晓夫和他的反革命修正主义路线以及他在全世界的同伙已经陷入破产的泥坑。
今天，一九六八年十月一日，中国国庆日，我们重申我们要同我国人民共同战斗到底，以便像中国人民在毛主席英明领导下所作的那样永远推翻多年来压在我国人民头上的三座大山，即美帝国主义、封建主义和官僚资本主义，建设一个自由、独立和民主的新哥伦比亚，一个新民主主义的哥伦比亚。
作为对十月一日和无产阶级文化大革命的全面胜利的最好庆祝，我们决心无限地增强我们对我们的伟大领袖毛主席和毛主席的无产阶级革命路线的热爱、尊敬、信仰、崇拜和忠诚；我们决心无限地加强我们为人民的服务，同人民打成一片，永远依靠人民并去组织人民；我们决心坚持不懈地进行“斗私，批修”，把毛主席的“老三篇”作为座右铭，为了做到这一切，我们刀山敢上，火海敢闯，天不怕，地不怕，不怕困难，不怕牺牲，不怕拿枪的敌人，也不怕睡在我们身旁的赫鲁晓夫式的人物。
中国革命的道路，新民主主义革命的道路是哥伦比亚人民必须走的道路。那些恶意否认这一真理并大肆宣传（公开地或隐蔽地）诸如说“哥伦比亚是资本主义的”，现阶段“哥伦比亚革命是社会主义的”这类骗人鬼话的人只能充当美帝国主义及其走狗大地主和大资本家的代理人，因为如果实践这些虚假的和背叛的理论，那么革命将走向失败。
哥伦比亚人民遭到赫鲁晓夫式的人物欺骗和出卖将近四十年了，这些赫鲁晓夫式的人物中有一些是表面上或骨子里的右派（杜兰分子，维埃拉分子及其他），另一些则是形“左”实右的人物……。我们坚定地相信，人民群众在无产阶级通过其用战无不胜的毛泽东思想武装起来的政党的领导之下，必将击败这些赫鲁晓夫式的人物以及一切来犯者，把民族民主革命从胜利引向胜利，并进行到底。哥伦比亚革命的前途是光明的，但是道路是曲折的。我们也坚定地相信，一切公开或暗地里反对伟大的毛泽东思想的人都必将被群众所打倒，他们的所有帮凶和走狗也必将和他们一起走向坟墓。
我们深信，中国人民必将在以毛主席为首、林副主席为副的无产阶级司令部的指引下继续从胜利走向胜利，直到社会主义和共产主义。
我们最敬爱的伟大领袖、全世界人民的伟大导师毛主席万岁！敬祝毛主席万寿无疆！万寿无疆！
世界革命的最高指南、战无不胜的毛泽东思想万岁！
毛主席的无产阶级革命路线胜利万岁！
无产阶级文化大革命的全面胜利万岁！

显示原版>>

Next:蒋帮和西方报纸报道：苏修正在我周围加紧进行军事部署


合众社说：“巴黎会谈”可能很快开始

出版日期:1968.11.20
         期次:3665
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十八日电】北越今天说，它料想南越将结束抵制，“在适当的时候”参加这里讨论解决办、法的会谈。
河内参加拖延的会谈的代表团团长春水在接见《马尼拉时报》记者谈话时说了这番话。
外交官员们一般说，他们同意上述看法。外交官们说，由于华盛顿提出了新的保证，越共出席会议并不意味着承认游击队，预料南越将改变主意，派遣谈判代表到这里来参加会谈。
外交官们列举黎德寿来到这里作为进一步的证据，说明会谈可能很快开始。他先前每次到巴黎都预示在结束越南战争的外交努力方面取得了进展。
【合众国际社巴黎十八日电】盟国外交人士今天说，美国已经告诉南越它将不同河内磋商新的会谈的条件，并坚定地劝告西贡坐到会议桌旁来。
外交人士说，美国这一信息是在西贡告诉南越总统阮文绍的。
外交人士说，美国告诉阮，美国巡回大使哈里曼在进行了导致会谈安排的全部工作和秘密谈判之后，不能对河内说协议是无效的，应该制订新的计划。
他们说，美国告诉阮文绍说，华盛顿“十分希望”接受他提出的要西贡作为参加会谈的反共方面的主要发言人的要求。
北越似乎像许多外交人士一样相信会谈不久将开始。这里的北越领导人说它料想西贡“在适当时候”将来到谈判桌旁。

显示原版>>

Previous:英国记者报道：南越民族解放阵线加紧建立地方政权

Next:侵越美军头目叫嚷要摧毁南越人民武装


蒋帮和西方报纸报道：苏修正在我周围加紧进行军事部署

出版日期:1968.11.20
         期次:3665
         版次:1
         栏目:\[头版]
文章正文:
【美联社底特律十一日电】《纽约时报》编辑索尔兹伯里昨天在底特律经济俱乐部发表演讲说：苏联希望越南战事结束，以便在苏联与中国有任何对抗时，美国可作苏联的同盟。
他说，苏联在与中国的共同边界上部署了大量军队和导弹。在苏联，他们相信只有通过战争才能结束两国的纷争。
【本刊讯】瑞士《日内瓦日报》六日载文报道说：
苏联目前正在进行的从芬兰到地中海、从捷克斯洛伐克到中亚的军事战备，有什么意义呢？这是否是旨在为“解决”共产党中国和欧洲安抚中国的国家（罗马尼亚）或同中国从事共同事业的国家（阿尔巴尼亚）的命运作的准备呢？
消息灵通人士指出，克里姆林宫已在新疆和西伯利亚边境地区加强防务。
前些时候，柯西金拜访了吉科宁，显而易见，他企图谈判苏联加强这个地区的军事部署问题。同时，苏联南侧，即地中海，也在迅速地、经常不断地增加舰只和潜水艇，活跃异常。
人们可以看到，莫斯科正在进行它的军事体系的普遍和有力的重新部署。仅仅这个事实就已改变了整个国际局面。
【本刊讯】据蒋帮《中国时报》八日刊登的消息说，苏修正唆使东欧修正主义国家与蒙修建立“双边军事协定”，以便能派军队驻在蒙古，妄图加强对我的军事威胁。
消息说，“据欧洲的传说，苏俄调动军队驻扎在外蒙，数目已达十万至十五万。”“据东柏林传出的消息说，苏俄目前正鼓励东欧的附庸国家也效法苏俄，分别与外蒙古订立双边军事协定，……据说，首先响应的是东德，东德已经与外蒙古签订了这种双边军事协定。
“东柏林传出的消息说，在这种条约的规定下，外蒙即将派遣军官到东德受训，首批二百五十名军官日内即将抵达，接受现代化作战的训练。
“同时，一个数目庞大的东德军事视察团也就要启程赴外蒙，他们的任务是在外蒙训练外蒙的作战部队。
“除了东德之外，另外三个华沙条约的国家，波兰、匈牙利、保加利亚，据说也将像东德一样，相继与外蒙签订双边军事协定。”

显示原版>>

Previous:对世界人民的巨大援助巨大鼓舞

Next:苏修集团外交官透露：苏修要美长期驻军东南亚以共同反华


捷修中央全会经过激烈争吵后收场

出版日期:1968.11.20
         期次:3665
         版次:4
         栏目:\[第四版]
文章正文:
捷修领导机构再次改组，姆利纳日下台，比拉克捞到中央书记职务；外电认为会议结果表明捷修再向苏修妥协投降
【德新社布拉格十五日电】外交观察家今天在这里说，捷共中央全会第一天的讨论清楚地表明国内的政治危机仍未解决。
据一些代表说，会议气氛是神经质的和紧张的，看来党内出现了具有不同观点的四派。
第一派是迄今一直当权的，以杜布切克为首的。这一派的立场是坚决抵制对克里姆林宫的任何进一步的让步，抵制对党的行动纲领的任何修正。
第二派是在莫斯科唆使下八月入侵捷以前不久形成的。这一派的头子是英德拉，得到约有二十五个正统派官员，如比拉克、科尔德考茨基及其他人的支持。
这一派得到克里姆林宫的支持。
第三派是在十月下半月形成的，主要成员是以斯洛伐克党的首脑胡萨克为首的斯洛伐克官员。胡萨克的政策是同克里姆林宫关于使捷克斯洛伐克局势正常化的想法是一致的。他看来有很大的个人野心，但是迄今继续支持杜布切克。
第四派是以约·达什为首的老党员，他公开反对杜布切克的政策。这一派还反对其它派，即使它同情英德拉及其支持者。
迄今在布拉格宫进行的讨论给人的印象是：苏联所关心的事就是要调解杜布切克、英德拉和胡萨克之间的关系。
大多数代表要求比较明确地解释据说是在杜布切克领导下所犯的错误。
外交观察家们说，尽管有时进行激烈的辩论，但是看来正在作出妥协，以英德拉为首的莫斯科派正在取得明显的胜利。
【法新社布拉格十五日电】这里的消息灵通人士今天说，比拉克的发言最尖锐。他对国民议会主席斯姆尔科夫斯基发动了猛烈的攻击。
比拉克还对杜布切克进行了攻击，他发表了长篇讲话为他自己的观点辩护，他认为，以苏联为首的对捷克斯洛伐克的入侵是必要的。
【法新社布拉格十七日电】共产党中央委员会全体会议今天早上在这里结束，会议要求发扬自由化运动的“积极成果”，和“双方尊重”苏军留驻捷克斯洛伐克的协议。
这样一来，这次会议就以妥协的调子结束了。
委员会批准成立一个主席团八人执行委员会。
这八人是：总统斯沃博达，杜布切克，总理切尔尼克，国民议会主席斯姆尔科夫斯基，副总理胡萨克（兼任斯洛伐克党第一书记），副总理什特劳加尔（兼任波希米亚和摩拉维亚党的临时局主席），民族阵线主席埃尔班和主席团成员萨多夫斯基。
党的领导机构内有三个重要的人事变动，反映出最后公报的妥协调子。
姆利纳日是杜布切克的强有力的支持者，他从主席团和中央委员会落选，而比拉克——他曾因“通敌”而被逐出斯洛伐克共产党领导机构——在党的书记处获得一个执行书记的职位。
副总理什特劳加尔（中间分子）被提名主席团成员，并被指定为负责波希米亚和摩拉维亚党务的一个新的委员会领导人。
【路透社布拉格十七日电】捷克斯洛伐克共产党中央委员会今天解除了它最进步的主席团成员之一姆利纳日的党内职务，并成立了一个新的八人核心政治局指导党务。
布拉格电台说，党的书记处的新成员有：比拉克，什特劳加尔，凯姆普纳和彭茨。
委员会通过的一项决议说，执行委员会将在紧急状态的时候指导党的政策。
虽然今天提名的执行委员会内包括多数进步分子，可是它却丢了杜布切克在改良主义者中的重要支持者之一什帕切克。
中央委员会还通过了一项决议，规定党的特别代表大会延期举行。
公告说，在举行全国党代表大会以后将接着举行捷克共产党代表大会。
这两项决议满足了苏联在八月占领捷以后提出的要求，即把全国党的代表大会延期，以防止大量驱逐保守分子，同时把捷克党代表大会也延期。
在会议结束时，杜布切克发出了团结的呼吁，会上进步派和保守派曾进行一些激烈的辩论。
他呼吁共产党人拒绝反社会主义的挑衅，把这看成是极端的行径。

显示原版>>

Previous:外电报道：捷九万多学生举行三天大罢课

Next:美帝就西柏林问题对苏修施压力


进行过几十次核试验的比基尼岛将重新住人

出版日期:1968.11.20
         期次:3665
         版次:3
         栏目:\[第三版]
眉题:美帝苏修吓人鬼话再次被戳穿
文章正文:
【美新处八月十二日电】南太平洋的比基尼环状珊瑚岛——这个地方自一九四六年到一九五八年进行过二十多次核试验——目前已经可以重新供人类安全地居住。
白宫八月十二日宣布，由于美国原子能委员会的一个顾问委员会的研究结果，目前正计划让比基尼人回到他们的老家去。
比基尼环状珊瑚岛是一个由二十六个珊瑚岛组成的环，位于太平洋托管地马绍尔群岛的西北边缘，长四十公里，宽二十四公里。
在一九四六年这些比基尼人迁走以腾出这个地区进行核试验以前，约有一百五十人住在这个环状珊瑚岛上。他们先搬到朗格里克环状珊瑚岛，一九四八年后一直住在马绍尔群岛南部的基利。
基利岛上的人口目前约有三百人。约有五百人——其中包括一些居住在其他岛上的——认为比基尼是他们的老家。
由于各个岛屿人口稠密增长，以及遭到核试验的破坏后缺乏椰子树，因此需有一项广泛的清理和重新种树的计划。椰子树是珊瑚岛上生活必不可少的，它可以作为食物、饮料、建筑材料，在经济上还是财富的来源。
新种的椰子树需要大约七年之后才能充分地开花结果。
在这些比基尼人回去之前，还需要住房和社会设施，诸如学校、药房和蓄水系统等。
内政部长尤德尔在给约翰逊总统的一项备忘录中指出，虽然原子能委员会的顾问们判断这个环状珊瑚岛上的辐射量是令人满意的，但是他还是提出几项进一步减少辐射的建议。这些建议包括：
——目前把居住地区限于埃努和比基尼两个主要岛屿，把村庄地区盖上一层珊瑚石，进一步减少从土壤发出的低剂量辐射。
——清除目前的含有铀９０的椰壳蟹，这种蟹是太平洋各岛屿上的食物的一部分。
——清除仍然残留在试验地点附近某些岛屿上的放射性废金属。
——对各岛屿和居民保持不断的观察，以保证他们不会以某种未预见到的方式积聚比预料剂量大的辐射。
顾问委员会还建议首先在埃努岛重新定居，因为这个岛的污染程度低。该委员会说，“在埃努岛上不用预防放射的措施，”
尤德尔对总统说，第一批返回者可能在一年内安置好，使全部目前住在基利的比基尼人返回的工作可能要两年内完成，这要看可以得到的资金数目而定。
然而，尤德尔指出，由于该岛目前没有可以食用的植物，因此需要有一项提供食物的计划，直到维持生存的食品作物达到适当产量时为止。
【合众国际社八月十二日传真】档案图片：白宫八月十二日宣布，从一九四六年到一九五八年进行过二十多次核试验的比基尼环状珊瑚岛，人类已经可以重新安全地居住。这两幅档案图片，（左图）为爆炸的后果，比基尼环状珊瑚岛的比基尼岛北端的礁湖湖岸，摄于一九五五年十一月；（上图）为比基尼环状珊瑚岛的埃努岛上的野营地点，摄于一九六四年八月。

显示原版>>

Previous:也门保皇派头子巴德尔要求「和平结束」也内战

Next:纳赛尔视察阿联前线部队


开罗《金字塔报》透露：美苏又在中东问题上进行新的交易

出版日期:1968.11.20
         期次:3665
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗十八日电】在十一月三十日任期届满的联合国中东和平使者雅林可能不继续其使命了，除非他觉得有成功的希望。
权威的《金字塔报》今天报道这则消息时说，雅林将根据美国和苏联现在正在进行的重要接触来作出他的决定。
报纸又说，这些接触已经透露，中东危机不能够长期不予以解决，而且任何新的爆发都不可能仅仅限于中东地区。
《金字塔报》援引美国国务院人士的话说，国务卿腊斯克正在等待阿联外长里亚德对他们上次在纽约会晤时提出的某些问题的详细答复。
这家报纸还援引外交人士的话说，美国正在对以色列施加某种压力。
这家报纸又说，根据这些接触，雅林将再次同有关国家进行接触。尼克松复电纳赛尔
【中东社开罗十七日电】美国当选总统尼克松已向纳赛尔总统保证，他的政府将继续完全优先为中东和任何其它地区寻求公正的和平和建立融洽的关系。
尼克松是在复电答谢纳赛尔总统祝贺他当选总统的电报中提出这个保证的。
尼克松总统的电报如下：
我高兴地记得我们一九六三年在开罗举行的会谈，也兴奋地记得您的政府和人民对我的殷勤接待。
您在电报中表示希望我的当选可能为某些国际问题的进展提供一种机会。
我向您保证，美国在我的政府领导下将继续完全优先为中东和任何其它地区寻求公正的和平和建立融洽的关系。
请接受我个人对您的最衷心的祝愿，祝您健康、幸福，并向您的家庭表示良好的祝愿。

显示原版>>

Previous:布特弗利卡说联合国无法解决中东问题

Next:阿尔及利亚报纸说：阿苏贸易明年将达一亿美元


美帝将纠集亚洲娄罗建立反华军事体系

出版日期:1968.11.20
         期次:3665
         版次:1
         栏目:\[头版]
眉题:日《产经新闻》评尼克松上台后的美国外交政策
文章正文:
【本刊讯】日本《产经新闻》十一月十三日刊登一篇评尼克松上台后的美国外交政策的文章，摘要如下：
作为对朝鲜战争和接着打的越南战争的反省，尼克松认为，美军单独介入亚洲是件头痛的事情。而且想要使亚洲各国特别是日本担负起更加和它的身份相适应的自主防御的责任。
这就是本着“亚洲的防务要由亚洲人自己负担”的基本想法，要在共产党中国周围建筑起叫做亚洲各国的地区集体安全保障体制的一道力量的墙壁，美国则站在它的后方进行支援。
尼克松说：
“到本世纪末，共产党中国将成为拥有无限的核兵器，足以向全世界输出核武器的十亿国民的国家。下一任总统不管谁来当，都必须在共产党中国周围建立起力量。”
从长远的角度来看，要永远孤立共产党中国是不可能的，所以就要承认“美中对话”不久将成为必要，同时需要依靠外部的力量“说服”共产党中国，要它停止侵略政策。
（尼克松）主张亚洲的非共产党国家要集体加强政治力量、经济和军事力量，以免它们在下任总统的两届任期结束（一九七六年）的时候成为共产党中国侵略的“有吸引力的目标”。
尼克松严厉地摒弃了这样一种主张，即承认共产党中国，让它加入联合国，同它做生意，以使共产党中国改变。尼克松的态度远比约翰逊政府严峻。
亚洲太平洋部长会议目前只是实行亚洲自由国家在文化上和经济上的合作。但是，尼克松期待着亚洲太平洋部长会议不久就发展成为一个北起日本南到泰国的集体的自主防御机构。

显示原版>>

Previous:苏修集团外交官透露：苏修要美长期驻军东南亚以共同反华

Next:印尼西加里曼丹人民武装不断粉碎敌军“围剿”


美帝就西柏林问题对苏修施压力

出版日期:1968.11.20
         期次:3665
         版次:4
         栏目:\[第四版]
眉题:卡曾巴赫和多勃雷宁会谈
文章正文:
【美联社华盛顿十四日电】有越来越多的消息说，共产党方面打算在西柏林一带采取一些新的扰乱行动，国务院今天证实美国正在就上述消息同苏联进行接触。
据未经证实的消息说，西德总理基辛格同美国大使洛奇讨论过西柏林的局势，人们根据这个消息在国务院新闻发布官巴奇举行的新闻传达会上纷纷向他提出问题。
【合众国际社华盛顿十六日电】外交人士十五日说，苏联大使多勃雷宁告诉国务院说，如果西德继续在柏林采取他所谓的“挑衅性行动”，苏联将采取适当的行动。
这些人士说，多勃雷宁在星期三傍晚同代理国务卿卡曾巴赫举行三十分钟的会谈中表示了苏联的这个含糊的决定。
这些人士表明，卡曾巴赫对于即将出现柏林危机的可能的、但是没有充分根据的前景感到不安。
【美联社波恩十五日电】一个西德政府要人星期五说，美国警告苏联，如果共产党对出入西柏林的通道施加任何新的压力，就可能严重破坏华盛顿和莫斯科的关系。这位人士说，这个警告是副国务卿卡曾巴赫在苏联大使多勃雷宁星期四拜会美国国务院时向他提出的。
【合众国际社柏林十五日电】西方盟国部队星期四在东德议会开会前夕举行了保卫西柏林的训练演习。一万三千人的西方盟国驻军的大多数参加了六小时的“战备演习”，这个演习是把武装部队和坦克派往如果俄国人或东德人入侵西柏林时它们所要保卫的阵地上。

显示原版>>

Previous:捷修中央全会经过激烈争吵后收场

Next:北大西洋集团理事会发表公报


纳赛尔视察阿联前线部队

出版日期:1968.11.20
         期次:3665
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十六日电】纳赛尔总统今天上午视察了阿联武装部队，并会见驻扎在面对敌人的前线的士兵。
【美联社开罗十六日电】据这里今天获悉，新成立的民防军高级指挥部开始向九万二千名志愿人员发武器和弹药。

显示原版>>

Previous:进行过几十次核试验的比基尼岛将重新住人

Next:外电报道：捷九万多学生举行三天大罢课


侵越美军头目叫嚷要摧毁南越人民武装

出版日期:1968.11.20
         期次:3665
         版次:2
         栏目:\[第二版]
副题:美伪正加紧“绥靖”，妄图在明春前占领一千多村庄
文章正文:
【法新社西贡十七日电】一个美国军方高级人士今天说，关于在至少不再过一年就能够在越南实现停火的任何想法都是“荒诞的”。
他说：“首先，必须先打赢这场政治—军事战争。这是有待在南越完成的巨大的任务，也是最困难的任务。”
他说，将要决定越南前途的“最后一场战斗”已经开始。
他说：“战争已进入最后阶段。我们已把敌人的大部队赶回到边界以外去。我们能够使他们继续呆在那里，但是地方部队仍然据守着土地，越共的基础仍然完整无损。我们必须摧毁它。”
为实现这个目的，美军司令部在同南越当局合作下，采取了一种新战略——“加速绥靖行动”。
这个行动基本上是，迅速占领数目最大不过的村庄和乡村以瓦解和铲除在那里设置的越共“革命”政权，从而在停火以前通过政府的“进驻”来保证乡村的安全。
这个新战略的第一阶段的目的是在“春节”以前，那就是说，在三个月内占领一千个村庄。从而可望有一百万目前受越共控制和影响的人将处于政府控制之下。
这里美国使团的人员说，不应当耽搁任何时间。他们承认，民族解放阵线在大量乡村、村庄和城镇中打着人民革命党委员会的幌子，似乎随时准备在一旦时机成熟就从西贡政府手中进行“接管”。
美国人士承认有一千多个乡村和村庄以及大约四十个城镇设立了革命委员会。
西贡当局非常严重地看待越共的活动。
他说：“我们现在处于具有支配力量的地位。我们的人力如此之大，以致我们能够让他们继续留在边境，同时摧毁他们在内地的基础。”
美军司令部现在认为它在地面上操有完全的主动权。他们说，沿胡志明小道进行的车辆渗透活动现在只等于一年前的一小部分，在一年前，每天有数以千辆计的车辆从老挝到达这里。
对北越的停炸丝毫未使美国对渗透活动的空袭有任何减少。
这位人士笑着说：“我们正在应老挝王国政府的请求对老挝领土进行武装侦察袭击。”
这里的观察家们知道，美国空军在“武装侦察”的借口下每天不停地轰炸老挝的“共产党”渗透路线。
这位人士说：“我们不能让敌人有一天的喘息”，又说，美军司令部因此将反对任何传统的圣诞休战和新年休战的作法
——“即使只是二十四小时”。

显示原版>>

Previous:合众社说：“巴黎会谈”可能很快开始

Next:西德报纸报道：在美正式抛出“停炸”骗局前约翰逊同柯西金曾两次直接联系


苏修出卖阿拉伯人民获得美帝夸奖

出版日期:1968.11.20
         期次:3665
         版次:3
         栏目:\[第三版]
副题:威金斯说苏修在中东问题上“诚实、努力”
文章正文:
【合众国际社华盛顿十六日电】美国驻联合国大使威金斯十七日说，他认为苏联是在进行“真正的努力”以便在中东实现和平。
威金斯这篇讲话是在全国电视讲话中发表的。它显然同国务院最近对于苏联在中东目的的估计是矛盾的。
美国国务院在最近一次对外政策声明中说，苏联“的目的是要在使紧张局势不致爆发成为可能造成美苏直接对峙的公开冲突的同时，使这种紧张局势保持下去以便利用来反对美国”。
然而威金斯说，“现
在在苏联、美国、英国和其他国家方面正进行一种努力，我认为是一种真正的努力，来真正设法使中东实现和平。”
威金斯说：“我认为这些努力是诚实的。”
有人又问，他的意思是不是真正认为苏联是希望在这个紧张地区内实现和平。威金斯说，“是的，我的意思是这样。”
威金斯似乎同人们最近对联合国代表雅林的和平使命所作的一些估计也是矛盾的。
一些阿拉伯外交官说雅林的使命已经以失败告终，威金斯的说法同他们的讲话相反，他说，如果说雅林已经失败，这样讲是错误的。
有人问，美国同苏联就继续存在的危机是否举行了会谈，他说：“我们同所有的大国和其他国家都在交换意见。”
威金斯说：“许多对这个问题感兴趣的方面都有机会使双方知道他们的观点。我确信这对雅林大使是有帮助的。”
威金斯说：“我相信这种交换意见的作法将继续下去。”
【合众国际社华盛顿十八日电】威金斯在电视中表示相信苏联是真正想要使阿拉伯国家和以色列之间的中东争端得到解决。他小心谨慎地表现出一种乐观情绪就是认为外交可以导致那里的和平。
他说共产党中国没有表现出“很多迹象”表明它希望取得联合国的会员资格。

显示原版>>

Previous:西德报纸报道：在美正式抛出“停炸”骗局前约翰逊同柯西金曾两次直接联系

Next:布特弗利卡说联合国无法解决中东问题


苏修集团外交官透露：苏修要美长期驻军东南亚以共同反华

出版日期:1968.11.20
         期次:3665
         版次:1
         栏目:\[头版]
文章正文:
【美联社伦敦十一日电】同克里姆林宫有密切联系的外交官今天说，苏俄希望美国即使在越南实现和平以后也把军队留驻在东南亚。
这些俄国和东欧的外交官们拒绝把名字说出来。
他们的讲话的含义是，苏联人希望就保持该地区的和平同当选的总统尼克松制定出某种合作的形式。
一位提供消息的俄国人士说，“我们不反对美国同泰国、马来西亚、新加坡、印度尼西亚或菲律宾签订双边协定。”
在被问到苏联政府是否反对建立军事基地时，他说：“你们已经在泰国建立了基地，为什么要撤除它们呢？”
他在显然是指共产党中国时又说：“你应该记住，我们两国在亚洲面临着同样的威胁，你知道我说的是谁。”
这些外交官说，他们预料在这个地区划出共产主义世界和自由世界之间的分界线一事将在莫斯科同华盛顿之间的长期而困难的谈判中讨论。但是他们相信最终会达成协议的。

显示原版>>

Previous:蒋帮和西方报纸报道：苏修正在我周围加紧进行军事部署

Next:美帝将纠集亚洲娄罗建立反华军事体系


苏修十一人代表团到阿联活动

出版日期:1968.11.20
         期次:3665
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗十二日电】苏联副总理叶弗列莫夫今天率领庞大的十一人代表团飞抵开罗，进行十天正式访问。
消息灵通人士说，叶弗列莫夫将同埃及领导人就阿斯旺水坝和电力生产及加强两国的技术合作关系等问题进行会谈。

显示原版>>

Previous:阿尔及利亚报纸说：阿苏贸易明年将达一亿美元

Next:也门保皇派头子巴德尔要求「和平结束」也内战


外电报道：捷九万多学生举行三天大罢课

出版日期:1968.11.20
         期次:3665
         版次:4
         栏目:\[第四版]
副题:瑞士报纸说捷人民对捷修向苏修屈膝投降日益不满
文章正文:
【法新社布拉格十八日电】布拉格大学各院系今天一切工作均告停顿，而摩拉维亚和波希米亚九万学生中三分之二的学生开始举行为期三天的“静坐”大罢课。
随着罢课的扩大，据报道，实际上捷克斯洛伐克所有的大学都受到影响。
学生们罢课了，他们散发提出一个十点纲领的传单。
这个纲领要求免除“人民已失去信任的”那些领导人的职务，取消对新闻检查实行的限制，集会自由以及贯彻执行四月份决定的各项改革。
当来往过客停下来阅读和讨论传单时，警察就驱散人数变得太多的人群。
教育部的高级官员接见了学生代表和“行动委员会”代表，可靠人士说，官员们一致同意这十点纲领。
斯洛伐克的局势还不清楚，但是，在布拉迪斯拉发，五万斯洛伐克学生中将近半数举行了集会，支持他们的捷克同志。
【路透社布拉格十八日电】在共产党中央委员会限制杜布切克的权力的摊
牌会议结束后，克学生捷克学生今天举行大规模室内静坐抗议示威。
这次示威计划进行到二十日傍晚。示威在今天上午正式开始，但是学生们昨天深夜就开始聚集在布拉格大学校舍。
党的领导人呼吁学生们不要上大街，以避免同警察或民警发生可能发生的冲突。
【美联社布拉格十八日电】《布拉格晚报》说，全国有九万五千学生参加罢课，这次罢课将继续到星期三。
【法新社布拉格十八日电】今天有消息说，学生组织的三天“室内静坐”示威已扩大到几乎所有的捷克斯洛伐克大学。
【德新社维也纳十八日电】据捷通社报道，这场示威运动已从布拉格蔓延到这个国家的其他地方，其中包括俄斯特拉发、阿罗木次、布尔诺和布拉迪斯拉发的高等学校，以及斯洛伐克的其他地方。捷通社报道，比尔森学生得到什科达工厂部分职工的支持，那里几千名工人的代表宣称声援罢课学生。
【法新社布拉格十七日电】随着捷克共产党中央委员会会议昨天闭幕，数百学生已在各学院聚集，并控制了一切的入口。
学生显然不满这次会议所产生的妥协精神。一名法学院的学生说，“我们要求的是一种更清楚的语言和更纯洁的政策。”他的同学中，有人衣襟上佩戴着毛泽东像章。
【法新社布拉格十七日电】今天是国际学生节，除了军警加强巡逻之外，重要地点都有苏联军车驻守，随时准备应付示威游行的事情发生。
【合众国际社布拉格十七日电】据说在阿罗木次大学已经开始举行静坐示威。学生人士说，阿罗木次大学的学生抗议他们的一位校长送给苏联使馆的一封信，信中说学生团体赞成苏联入侵捷克斯洛伐克。
【本刊讯】《日内瓦日报》十三日刊登巴约的文章，摘要如下：
尽管布拉格和莫斯科之间签订了种种协议，但是反苏示威表明了紧张局势持续着。这丝毫没有什么可惊奇的，因为一个自豪的、坚守传统和独立的人民，决不会允许在自己祖国的领土上驻扎外国军队。
但是，杜布切克和他的朋友们每天都不得不作些新的让步。
由于捷克领导人对苏联的要求作了让步，所以日益失去了广泛的民心。
因此斯洛伐克作家协会作出决定，宣布它不能永远容忍新闻检查。在许多工厂中，不满情绪很大。
莫斯科领导人由于他们的粗暴和愚蠢的政策日益丧失捷克斯洛伐克人的友谊。尽管他们有军事机器，但是他们在同人民的关系上只是失望。

显示原版>>

Previous:纳赛尔视察阿联前线部队

Next:捷修中央全会经过激烈争吵后收场


西德报纸报道：在美正式抛出“停炸”骗局前约翰逊同柯西金曾两次直接联系

出版日期:1968.11.20
         期次:3665
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】西德《星期日世界报》十七日刊载了从华盛顿发回的一条消息，摘要如下：
美国总统周围的人士周末出乎意料地透露，约翰逊在越南战争方面采取惊人的和平步骤之前的关键时刻，至少与苏联总理柯西金有过两次直接联系。
施普林格国外新闻社记者库尔特·特·莱斯勒报道了这两次迄今无人知道的联系情况。
柯西金向约翰逊作出了个人保证：河内将遵守美国的条件——停止对南越城市的恐怖袭击，尊重非军事区，虽然这些条件是不能公开接受的。
柯西金的保证是对约翰逊提出的问题的答复，约翰逊怀疑河内是否会遵守一切细节。
莫斯科在为美国停炸铺平道路方面在幕后起了“暗中的保证国”的作用，这一点是早在约翰逊讲话之后就由美国高级官员透露了的，当然详情没有透露。
现在还未透露约翰逊和柯西金之间的联系在技术上是怎样进行的。直通电话或者所谓“热线”是适用的。

显示原版>>

Previous:侵越美军头目叫嚷要摧毁南越人民武装

Next:苏修出卖阿拉伯人民获得美帝夸奖


也门保皇派头子巴德尔要求「和平结束」也内战

出版日期:1968.11.20
         期次:3665
         版次:3
         栏目:\[第三版]
文章正文:
【美联社贝鲁特十六日电】被废黜的也门伊马姆巴德尔十五日要求召开这个国家敌对各派领导人的全国会议，以设法找出解决六年内战的办法。
伊马姆在声明中说，他是建议以和平而不是投降来结束保皇派—共和国派的战争。
他声称，他的部队现在控制着除萨那及其郊区以外的整个也门。
他呼吁所有的阿拉伯国家根据也门人民的愿望，帮助也门双方找出解决冲突的适当办法。
【德新社贝鲁特十五日电】也门一系列重要进展使得结束七年内战的希望增加了。
在阿姆里新政府控制下的共和国派的政治方针似乎比以往任何时候都更开明，与此同时，极左思潮在一次流血清洗运动中已从这支革命军队中铲除。
共和国还在谋求同一向站在保皇派一边的沙特阿拉伯的联系，沙特阿拉伯本身也对继续支持保皇派厌倦了。

显示原版>>

Previous:苏修十一人代表团到阿联活动

Next:进行过几十次核试验的比基尼岛将重新住人


印尼西加里曼丹人民武装不断粉碎敌军“围剿”

出版日期:1968.11.20
         期次:3665
         版次:2
         栏目:\[第二版]
副题:东爪哇人民武装在厨闽地区发动群众展开锄奸灭霸运动
文章正文:
【本刊讯】据安塔拉通讯社援引的印尼军事当局发布的零星“战报”透露，西加里曼丹人民武装继续英勇战斗，粉碎敌军一次又一次的反革命“围剿”。
安塔拉十月五日援引“第十二军区新闻处”发布的消息说，最近人民武装在西加里曼丹内地的巴达维亚山一带同敌军西利万吉师“库章”三三○营交了火。同一天，另一支人民武装在塞巴巴克山区打击来犯的一股敌军（西利万吉师第十七空降步兵旅的一支部队）。在这两次战斗的前两天，人民武装同西利万吉师“库章”三三○营某连某排交了火。消息没有透露这次交火地点。
安塔拉十月十九日援引“第十二军区新闻处主任”发布的消息说，最近，人民武装在西加里曼丹和沙捞越接壤的三宝垄山一带同敌军三一○营Ｂ连发生战斗。另一支据估计由十五人组成的人民武装在塞卢瓦斯以东打击了敌军三三○营ｃ连。战斗后，人民武装胜利转移。消息称，在这些战斗中，反动军队方面“只有一名成员因触了沙捞越人民游击队的地雷而受伤”。
另据最近随苏哈托到西加里曼丹“视察”的印尼各反动报刊的记者报道，西加里曼丹军区头子维托诺在一个报告中透露了被大大缩小的关于印尼反动军队伤亡情况的数字，他说，到目前为止，“在印尼武装部队方面，有九十三名士兵阵亡”。
另据安塔拉最近报道，到西加里曼丹“围剿”人民武装达十个月的苏门答腊防御区区际联络司令部主力部队——苏门答腊伞兵突击营“有十二人阵亡”。
据安塔拉和《每日新闻》十月间透露，反动军队发现人民武装有毛主席著作和其他革命书籍。
【本刊讯】印尼《贫民火炬报》十一月四日刊登一则泗水消息如下：在厨闽县索卡地区的一座森林中，有五个人经常聚集在一起。当地居民对此感到怀疑，后来就进行了围捕。在治安人员来到这个地方之前，当地居民就进行了反抗，最后逮捕了这五个人，当时这五个人都受了重伤。
这个匪帮的领导人叫苏根，是从茉莉芬逃来的印尼共分子。在对付村民的反抗时，他立即开枪，他的妻子也试图扔手榴弹。
当地有关当局进行的讯问表明，这五个人是原印尼共党员，他们曾试图激发当地人民的情绪来反对现政府。
他们也供认，他们被捕前，为了达到上述目的，曾展开抢劫、绑架和杀人的活动。在这些活动中，这些原印尼共党员开枪打死了索卡地区的乡长。
苏根等人为了躲避国家工具的追捕，挖了七个地下室，这些地下室都是他们日夜不停地挖掘的。在发现这些地下室并逮捕了苏根等人之后，当地有关当局拘留了一百三十三名居民。

显示原版>>

Previous:美帝将纠集亚洲娄罗建立反华军事体系

Next:《纽约时报》报道：美伪就参加「巴黎会谈」达成两项协议


英国记者报道：南越民族解放阵线加紧建立地方政权

出版日期:1968.11.20
         期次:3665
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《每日电讯报》十六日刊载了该报记者西夫自西贡发回的一则电讯，标题为《共产党人加速实行接管南越的计划》，摘要如下：
共产党人目前正在加速推行他们在南越各地设置平行的行政委员会的计划，以便为最后的停火作好准备。有百分之四十之多的妇女在新的革命组织中担任各种职务。
美国驻西贡大使馆说，在越共控制的地区和互相争夺的地区都在任命或者通过选举选出“解放”委员会。显然，巴黎会谈对今年年初开始的这种过程起了新的推动作用。
迄今为止，已有十七个省、五个城镇、三十三个县和一千二百七十个乡村或村庄建立了委员会。其中大部分（委员会）是在湄公河三角洲，而其余的大多数是在中部高地。
各种消息表明，虽然解放委员会目前正在民族解放阵线的领导下建立起来，但是全部主要职位都被留给人民革命党或共产党的核心干部。在一些情况下，党的委员会只是把它们的名称改为“解放委员会”就行了。
在省一级，据认为这种组织包括社会各阶层人士，其中有知识分子和资产阶级。按照俄国苏维埃那样，在省、县和乡村之间建立了直接联系。
美国人士说，共产党人正在作巨大的努力以在各乡村举行选举。
【路透社西贡十五日电】美国使团人士今天说，民族解放阵线自从四月份以来一直在南越的乡村和村庄建立行政管理的委员会，以期这场战争将得到一个解决办法。这些人士说，民族解放阵线的眼前目标是成为在南方的联合政府的一部分，同时使这样一个政府面临民族解放阵线事实上控制了这个国家尽可能多的地区。

显示原版>>

Previous:《纽约时报》报道：美伪就参加「巴黎会谈」达成两项协议

Next:合众社说：“巴黎会谈”可能很快开始


奥电台说：杜布切克曾去华沙会见苏修头目

出版日期:1968.11.21
         期次:3666
         版次:4
         栏目:\[第四版]
文章正文:
【法新社维也纳十六日电】奥地利电台今晚说，据说，捷共第一书记杜布切克和捷总理切尔尼克昨晚到华沙进行了一次闪电式的访问。
据说，这两位捷克领导人在华沙会见了苏共总书记勃列日涅夫。
据说他们会见时讨论了捷共中央委员会的全会。

显示原版>>

Previous:南通社报道修字党在华沙时曾就反革命黑会作出“实质性决定”

Next:意工人罢工斗争迫使利昂纳下台


巴国防和内政部长接见巴联社记者

出版日期:1968.11.21
         期次:3666
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇十八日电】巴基斯坦国防和内政部长拉赫曼·汗海军中将今天第一次正式承认八天前在白沙瓦发生的射击事件是企图杀害阿尤布总统。
拉赫曼·汗在接见巴基斯坦报联社的记者时说，两颗射向群众大会的子弹是对准总统的。
拉赫曼·汗还警告巴基斯坦的政治家们不要在一九七○年初举行的包括总统选举在内的全国选举中煽起地方主义和非法现象。

显示原版>>

Previous:巴基斯坦一些反对党领导人要求释放布托

Next:屋良当选美帝占领下的冲绳政府主席


巴基斯坦一些反对党领导人要求释放布托

出版日期:1968.11.21
         期次:3666
         版次:3
         栏目:\[第三版]
副题:前空军总司令宣布参加反对派的活动
文章正文:
【美联社拉瓦尔品第十八日电】一些反对派政治领导人十八日要求释放前外长布托，布托已因“煽动公众暴乱”罪名同其他人一起被捕。
要求释放他的人包括巴基斯坦穆斯林联盟理事会主席穆罕默德·道勒塔纳，议会反对派领袖努鲁尔·阿明，尼扎姆伊斯兰党主席乔杜里·穆罕默德
·阿里。
【美联社拉合尔十八日电】前巴基斯坦空军总司令阿斯加尔·汗今天同反对党政治领导人举行会谈，以便为他谋求在政府中实行改革的运动拟定方针。
阿斯加尔·汗昨天宣布，他将做为无党派人士参加反对派。阿斯加尔·汗分别同四个主要政党
——这四个党组成了巴基斯坦的民主运动，是一个松弛的反对党的联合组织——的领导人进行了若干小时的会谈。
前总理马哈茂德·阿里在同阿斯加尔·汗会谈后说，他相信，反对党将听取阿斯加尔·汗的请求以“消除分歧”。
他在一次谈话中说：“我们现在都在为恢复民主而努力。”
【美联社拉合尔十八日电】前巴基斯坦空军总司令阿斯加尔·汗十七日宣布，他与反对党一起主张政府进行改革，从而引起了全国政治上的震动。
他说，他很快将开始进行全国旅行，“动员舆论支持解决这个国家面临的问题。”
他没有概述任何改革建议，只说他将谋求“一个自由进步的社会”。他是加入反对党的最高的军官。他对美联社记者说，他对（政府）上周逮捕反对党领导人，其中包括布托在内，表示遗憾。
【本刊讯】巴基斯坦《新时代报》十八日报道，前巴基斯坦空军总司令阿斯加尔，汗宣布，他将参与实际政治活动，并呼吁巴基斯坦一切爱国者团结一致、遵守纪律并且无私地致力于恢复巴基斯坦为之建立然而不断地遭到忽视的有价值的东西。
他是十七日在拉合尔记者招待会上讲这番话的。
他在回答记者的问题时说，目前他不打算参加任何党，他也没有自己的组织。他说，“然而我将在公众集会上讲话，向人民陈述我的看法。”他将同国内一切有共同观点的人士和其他政治领导人举行会谈。
他说，实际上，我想创造一些条件，在这些条件下政党能够自由地进行工作。如果没有这种条件，参加任何政党都是毫无意义的。
他说，就政府制度而言，“我不信奉任何‘主义’。在这方面，我们只需要’巴基斯坦主义’。”
他在记者招待会上发表的书面声明中谈到若干时期以来促使他参与政治活动的原因。他说，若干时期以来，他一直在研究国家政治、社会和经济状况的恶化。他说，“贪污、裙带风、滥用政治权力和效率不高影响着我们亿万人的生活。社会和经济不平等现象正在加剧。贫富之间的鸿沟在扩大。由于这些原因，占压倒多数的人民对政府丧失这种信任：它能履行它的职责。所以，很自然，法律和秩序受到了影响。目前教育机构的混乱影响年青的一代和国家的前途。言论和出版自由受到这么大的损害，以致于舆论的通常的表达变得十分困难。”
他还说，局势恶化到这个程度，以致于政府只有实行武力和采取镇压措施才能继续掌权。在这些情况下，人民唯一的出路是组织起来和相互很好地配合来行使自我表达权。为了同压迫和暴政作斗争，全国一切有善良愿望的人，不分男女，应该团结起来为建立独立和进步的社会而努力，这是绝对必要的。
【路透社卡拉奇十八日电】这里的观察家今天说，前巴基斯坦空军司令阿斯加尔·汗参与政治可能给阿尤布·汗总统政府带来政治上的不安。
这位四十七岁的飞行家，被称为是巴基斯坦虽小但非常被重视的空军的缔造者。
阿斯加尔·汗任空军司令八年，于一九六五年七月去职，后任巴基斯坦航空公司总经理直到今年五月。

显示原版>>

Previous:叙《复兴报》评中东局势指出：外交解决就是毁灭巴勒斯坦事业

Next:巴国防和内政部长接见巴联社记者


陈文香叫嚷：要进行长期的“政治斗争”

出版日期:1968.11.21
         期次:3666
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十九日电】陈文香总理暗示，政府改组是可能的。他对记者说：“这是如果局势需要的时候任何意识到自己责任的总理都必须做的事。”
早些时候在头顿的一个会议上，他说共产党人希望国际压力会迫使美国和南越政府接受在南越的“共处”。
他说，“战事可能结束，但是同共产党人的政治斗争将会一直进行到无限的将来。”
他暗示说，共产党人自己已经进入了政治斗争，他们从巴黎会谈中取得宣传上的好好处，设法抬高“所谓的”民族解放阵线，以达到可能把它认为是一个联合政府伙伴的地步。

显示原版>>

Previous:万斯声称美反对“四方会议”的说法

Next:南越人民武装炮轰一些美伪据点


德姆维尔哀叹西方货币体系虚弱

出版日期:1968.11.21
         期次:3666
         版次:4
         栏目:\[第四版]
副题:承认法郎危机是西方金融危机的一部分
文章正文:
【法新社巴黎十八日电】法国总理德姆维尔今晚在对全国的电视广播中说，他的政府为反对投机而采取的临时性措施同法国政策之间没有任何矛盾。法国的政策仍然是经济扩展的政策。
德姆维尔说，恰当地说，法国目前的危机根本不是法国的危机。这是由于在西德马克方面的疯狂的投机活动而引起的国际危机的一部分。
总理说，国际货币体系是虚弱的，法国长期以来就这样说过。
法国总理承认了他的政府的信贷政策是不适当的，因此必须使它同一个生产正在迅速发展的国家的情况相适应。
法国在一九六九年的预算赤字过于庞大，虽然曾有必要增加了捐税。国家的开支十分沉重地压在经济上面，从而也压在物价和通货上面。
德姆维尔说，法国还没有完全克服五月和六月的震动的影响。
【美联社巴黎十八日电】德姆维尔总理星期一晚上宣布了一套节约措施以恢复国际上对法国法郎的信心。
这位总理在全国电视广播中说，政府开支必须削减，信贷仍必须进一步加以限制。
据推测，他的建议将在星期三的内阁会议上予以讨论。这项建议包括：
削减政府开支。他说，“无可置辩的是，过多的公共开支对经济将是沉重的压力，从而间接地对物价和货币也是沉重的压力。开支必须削减。”
虽然德姆维尔没有说他要求削减多少预算，但是金融人士最近几天一直谈论在一九六九年预算中要削减十五亿法郎。它将使拟议的赤字减少到一百亿法郎。
紧缩信贷。他说，需要紧缩信贷以制止不利于法国货币的投机活动。

显示原版>>

Previous:印尼公然支持阻挠恢复我席位的提案

Next:英法十月份外贸逆差上升


法报承认我十九年来取得辉煌成就 为亚非拉提供了不可抗拒的榜样

出版日期:1968.11.21
         期次:3666
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《十字架报》十月一日到四日连载布吕勒写的一篇文章，题为《赤色中国：已经成立十九周年》，摘要如下：从资产阶级反动观点出发对我人口增长胡乱叫喊
中国人口无论从它的数量之多上讲，还是从它的变化上讲，都是大家所关心的一个重要问题，目前中国人口占世界人口约四分之一，这是不能无视的。
欧洲希望地球上尽可能少地发生动乱，他们是这个地球上的特权者，而北京他们发出的人口方面的挑战，在未来的年代中有改变世界的命运的危险，所以应当及时地防患于未然。
十年之后，中国人口将为十亿。人们不得不要提出这样一个问题：中国人是否会被限制在他们的国境线之内呢？这是成问题的！惊呼我农业发展迅速为亚非树立了榜样
仅仅就中国人口而论，庞大的中国就对我们自己的命运起着很大的影响。
假如农业的发展能满足巨大人口的需要，那么，对于亚洲和非洲闹饥荒的各国人民来说（今天，世界上每四十二秒钟就有一个儿童被饿死，世界百分之十六的人消费着农产品的百分之七十，而百分之八十四的人却只消费剩下的百分之三十），赤色中国便将是一个无可抗拒的榜样。
农业问题是帝王时代的中心问题，赤色中国又继承了这个问题。十九年前在北京建立的毛泽东政府实行了一套独特的制度，打乱传统的结构，根本地改变中国的社会和心理状态。
这种被标榜为典范的试验有传播到亚洲和非洲各国的危险。
已克服了天灾。今天已结束了可怕的灾荒（一九二○年——一九二一年饿死五十万人，一千万农民陷入困境）。现在也结束了农作物和牲畜的可怕病害。毛泽东又提出了另一个政策，他又得胜了的政策：“文化革命”。
这个“文化革命”几乎未损害农业的发展，尽管在运输工具方面的混乱产生了一些间接的影响。
此外，进口谷物从一九六四年起便减少了。北京可以输出更多的大米。
建国十九年后的赤色中国，不仅能养活它的广大人口（农产品每年平均增长百分之五，人口每年增长百分之二），而且还用不完，甚至还输出不可忽视的一部分粮食。
这是北京的独特试验向那些正在设法摆脱不发达状态的亚非国家饥饿的人民提供的一个多么不可抗拒的榜样。不能不指出，中国的农业挑战是生产和贸易发生变化的先兆。
对西方来说，重要的是认真地考虑考虑中国农业挑战的性质，这才能避免猛吃一惊。攻击文化大革命影响工业担心我迅速成为工业大国
毛泽东的政府在经过对内对外战争年代之后，于一九四九年十月一日建立，一经成立它就面临重建工业的巨大任务，它只能通过一场真正的“革命”才能顺利实现这个任务。
一个不顾惜人力的专制政权便动员全国人民建设经济。为了进一步加快速度，它便驱使全国进行“大跃进”。北京领导人意识到他们国家跃进过份了，于是决定全面调整工业经济，这一调整结束了巨大浪费，并重新给予工业的增长以不寻常的推动。
工业生产恢复后，又蒸蒸日上。
如果说农业几乎没有受到“文化革命”的影响的话，那么各工业部门却因为争执而受到影响。
由于工业计划的高度选择性，某些部门（煤炭、石油、原子能、重工业、纺织业、制糖业、军用工业）能够取得显著进步，但是，显然在其它部门（轻工业和消费品的生产……）还处于停滞状态。
由于人民中国从一开始（十九年前）就明智地创造了增长它的经济的基本条件，因此并不排除，如果今年能恢复文化革命轻率地打乱的平衡（在文化革命中，用中国话来说，就是政治统帅业务），那么，工业就能迅速恢复，工业的每年增长率就能重新达到百分之八点五。（下转第二版）（上接第一版）
然而，工业的这样多方面的、这样迅速的发展，引起了社会性的（无产阶级妇女劳动力的发展）和地理性的（改变了风景，建立了新的工业中心、工人城、工厂，东部的人移往西部，沿海的人移向内地，直到移到新疆去）深刻变化，这种发展势必使中国迅速变成一个工业大国。
在这方面，中国工业发展的经验也有挑战的姿态。它引起了各方面的注意，这不仅因为它的潜力迟早将进入同西方世界的竞争，而且也因为中国迅速取得的成绩为亚洲、非洲和拉丁美洲的不发达国家树立了榜样。亚洲、非洲和拉丁美洲的领导人忘记了仅仅是政治和社会状况引起了不发达状态，他们保持落后状态，助长堕落沉醉于积极或消极的中立的政治考虑，等待苏、美或两国的物质援助以及法国的金钱援助，认为只须平等分享世界的财源就够了，从而成了一种比一切政治宣传更为可怕的示范事例。承认我军事力量强大核力量发展迅速
赤色中国之所以迅速建立世界上最强大的常规军和迅速地拥有核武器，可以说这是为了回答它不得不同时应付的一系列挑战。
中国的军事政策是对付向它发出的挑战：对它的安全的挑战（人民中国受到美国军事基地的包围，受到美国的封锁，而台湾又受到美国的全力支持）；对它的尊严的挑战（人民中国拥有占全人类四分之一的人口，但却被排斥在联合国之外）；对它的威信的挑战（人民中国是一个亚洲国家，一个世界大国，它不愿意在解决亚洲问题或有关控制武器和裁军问题上无视它）。
因此，人民解放军就是中国复兴的主要表现。
这支可怕的常规军，现在拥有了核武器：这是科研政策的结果，这个政策的根源在于要制造这种武器的坚定决心，以便迅速拥有曾经在黄种人身上进行了两次试验（广岛和长崎）的“白种人的”吓人武器。
苏联和美国已缔结了一项阻止核武器扩散的条约。
不过，从现实主义的观点来看，这个条约对于真正的问题——核国家的裁军——没有给予任何解决。
……总之，在这个条约的目前形式下，它是莫斯科和华盛顿的两个超级大国向世界其余地区发出的真正的挑战。
这个不扩散条约丝毫无碍于克里姆林宫，因为它是善于搞同所有的人签订条约但不同任何人执行条约的花招的（例如捷克斯洛伐克事件就暴露了华沙条约究竟是怎么一回事）。
同时，中国大肆继续发展它的核潜力。
北京的核能力愈大，它讲起话来就愈强硬：这势必使全世界在一九七○年和一九八○年间面临的问题大为复杂化。
林彪元帅已经预言：“全世界革命人民的斗争风起云涌……”这就是“资本主义旧世界的全面崩溃，无产阶级社会主义革命走向全世界的胜利。”
我们二十年来所处的世界均势，也许不能再继续存在过去这么久了。不过，我们不作猜测，让未来去决定吧。

显示原版>>

Previous:全会决议有极为重要的意义

Next:外电报道：马里发生政变 凯塔被捕


法国《世界报》说：南越傀儡可能派四个“代表团”去巴黎

出版日期:1968.11.21
         期次:3666
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】法国《世界报》十九日刊载了该报特派记者让—克洛德·波蒙蒂写的文章，题为《西贡当局可能派四个不同的代表团来巴黎》。摘要如下：
这是一个时间的问题，西贡政府参加巴黎会议的原则已经肯定了，现在只是如何宣布参加的问题。西贡似乎同意，这一事实既然已肯定，现在的问题首先在于寻找一种办法，使它的代表参加巴黎会议并不是意味着承认阵线代表团的“自治”，和不导致“政治上的奠边府”。因此人们要问会议桌将用什么样的形状：正方形的、长方形的或是圆形的。在这里，人们更多地主张用两张桌子，每张桌子由越南两个首都的各自代表主持。这就是“你们一边，我们一边”的方案。
南越政府考虑派几个代表团来巴黎。第一个代表团负责参加同美国、北越和民族解放阵线代表的会谈。另一个代表团将负责研究军事问题。第三个代表团将由两院的代表组成，第四个代表团将是一个“民众代表团”。但是后两个代表团只起观察员的作用。阮文绍总统看来确实希望政权的各种团体都同谈判有密切联系。
【美新处华盛顿十八日电】《华盛顿明星报》安德鲁·博罗韦茨从西贡报道说：
据南越人士说，目前正在拟订的使西贡得以参加的方案规定组成一个越南一美国联合代表团，由美国人和越南人轮流担任主席。
美国官员只是说，将使南越在会谈中“起主要作用”。
同时，据说越南人在组成一个庞大的专家班子以对付在巴黎的共产党人。目前计划组成一百人的班子，六十人在巴黎，四十人在西贡。两批人将由电话联系。
每个班子将分成四个组，一个处理纯军事问题，一个处理因停火产生的问题，一个处理公共关系，一个处理行政和通讯事务。
【法新社西贡十九日电】这里的消息灵通人士今天说，美国和南越的专家们已同意一个方案。这个方案将使西贡能在短时间内参加巴黎和谈。
据上述人士说，阮文绍总统目前正在选择参加会谈的代表，阮高其已被要求担任西贡代表团团长。

显示原版>>

Previous:菲律宾解放军在邦板牙省等地打击反动军队

Next:日本《朝日新闻》记者自河内报道：越官员谈南越傀儡抵制「巴黎会谈」


菲律宾解放军在邦板牙省等地打击反动军队

出版日期:1968.11.21
         期次:3666
         版次:2
         栏目:\[第二版]
副题:路透社报道，菲政府一名反动头目在吕宋中部被解放军击毙
文章正文:
【合众国际社马尼拉十五日电】在发生共产党民抗军新的恐怖谋杀事件后，军事当局十五日在马尼拉北部邦板牙省的各个村子里重新部署了战斗部队。
在邦板牙省十四日发生了两起事件，有两名保安军和一名村长被民抗军士兵击毙，另外五人被打伤。
在打拉省，十四日在市场上发现一个人头装在一个黄麻编制的盒子里。人们认为，这一事件也是民抗军干的。
在听说发生这些事件前仅仅一周的时间，总统马科斯下令在吕宋中部地区——民抗区——暂停反民抗军的军事活动，并授予地方当局一切权力在他们的地区加强法律和秩序。
在邦板牙省长内波穆塞诺的要求下，军事当局十五日派遣部队到该地“以防止民抗军进行进一步谋杀活动”。
【路透社马尼拉十五日电】警察正在吕宋中部寻找三十五名民抗军游击队。
民抗军在该地区重新展开活动。
一位警察发言人说，共产党暗杀队昨天在马尼拉北部的镇子里打死了两名警察，打伤了三个老百姓。
在马科斯总统最近下令把反对共产党的斗争从军事转到民政方面后发生的这一谋杀案，标志着平静局面的结束。
据说民抗军的成员最近在吕宋中部——民抗军进行活动的中心地区——暗杀了一名高级政府官员。

显示原版>>

Previous:中美华沙会谈再度延期美国务院发言人叫嚷「遗憾」

Next:法国《世界报》说：南越傀儡可能派四个“代表团”去巴黎


刚果（布）全国革命委员会讨论国内局势

出版日期:1968.11.21
         期次:3666
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】刚果（布）新闻社十一日发表了全国革命委员会写的题为《全国革命委员会会议》的社论。摘要如下：
全国革命委员会在一九六八年十一月八日举行会议，分析我国的政治形势。
某些时候以来，革命的敌人、分裂的散布者——这些狡猾的骚乱者每天都在放出颠覆的空气和采取挑衅的行动。因此在政治舞台上出现了某种动荡。这些留恋旧时代的人梦想使刚果回到一去不复返的时代。全国革命委员会坚决面向进步，不会把这个国家带到从前曾使它成了一个殖民地的小道上去。
全国革命委员会决心建立一个统一、民主和有纪律的刚果。它准备巩固单一党，并把各式各样的党和部族主义的组织永远放进历史的档案。
全国革命委员会主张有一个独立的刚果，因此，革命最高机构在一九六八年十一月八日举行的会议上决定进行反击，因为，全国革命委员会主张民主与和平，但它希望这种民主不应同某些反革命分子引起的无政府状态混为一谈，这些反革命分子现在搞的活动即将受到谴责和镇压。民主是在党组织内部自由行使；它不应成为骚乱的制造者和部族主义分裂者的借口。
我们应当用来为国家建设服务的交换意见的唯一的地方就是人民在各地自由地建立的保卫革命委员会。
其他任何方针只能利于独裁和部族主义骚动。
结束混乱，结束自由主义，纪律万岁，革命万岁！

显示原版>>

Previous:旁遮普学生愤怒袭击镇压学生的警察

Next:叙《复兴报》评中东局势指出：外交解决就是毁灭巴勒斯坦事业


毛主席语录

出版日期:1968.11.21
         期次:3666
         版次:1
         栏目:\[头版]
文章正文:
我国在工农业生产方面赶上资本主义大国，可能不需要从前所想的那样长的时间了。除了党的领导之外，六亿人口是一个决定的因素。 毛泽东

显示原版>>

Next:全会决议有极为重要的意义


美纠集十二个娄罗再次提出阻挠恢复我席位的提案

出版日期:1968.11.21
         期次:3666
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社联合国十二日电】菲律宾驻联合国的副常驻代表希门尼斯大使昨天提出了一项十三国的提案，这个提案认为中国代表权的任何改变都是「重要问题」，需要三分之二多数的通过。
这项提案的发起国同去年一样，它们是澳大利亚、玻利维亚、巴西、哥伦比亚、加蓬、日本、马尔加什、新西兰、尼加拉瓜、菲律宾、泰国、多哥和美国。比利时和意大利在去年也支持这项提案，它们今年不在发起国之列。

显示原版>>

Previous:意工人罢工斗争迫使利昂纳下台

Next:印尼公然支持阻挠恢复我席位的提案


纳萨尔巴里式革命斗争在印度继续扩展

出版日期:1968.11.21
         期次:3666
         版次:3
         栏目:\[第三版]
副题:帕塔茨迪群众集会游行，高呼“毛泽东万岁！”“纳萨尔巴里万岁！”
文章正文:
【本刊讯】《印度时报》十五日报道：
“在与东巴基斯坦交界的卡查尔县卡里姆甘杰大区已开始展开了纳萨尔巴里式的运动。这个运动是由新建立的革命的共产党卡里姆甘杰协调委员会领导的。
“据这里能够获得的官方情报说，该委员会上周末在帕塔坎迪举行了公开集会和游行。在会上发言的人敦促人们采取‘纳萨尔巴里的方式’，因为这种方式是进行土地革命的唯一道路。
“会上高呼诸如‘毛泽东万岁！’、‘纳萨尔巴里万岁！’的口号。”
【本刊讯】印度《政治家报》九日说，纳萨尔巴里农民在遭受洪水破坏的贾尔派古里（孟加拉邦北部）的活动目前有所增加。
在阿利普尔—杜瓦尔道路交叉处组织的一次示威中，发言者号召人民抵制期中选举，并号召走纳萨尔巴里农民的道路。
这家报纸又说，在贾尔派古里县的各个地方出现了要求释放卡努，桑雅尔等人的标语。
《印度斯坦旗报》七日报道，包括詹加尔·桑塔尔在内的二十四人已经开始在西里古里监狱绝食。
他们要求受一等犯人的待遇。六日提供这个消息的一个邦政府发言人说，虽然桑塔尔受到了一等犯人的待遇，但是他也绝食，以示对其他人的同情。第一批犯人是在十一月三日开始绝食的。

显示原版>>

Previous:南越人民武装炮轰一些美伪据点

Next:旁遮普学生愤怒袭击镇压学生的警察


南通社报道修字党在华沙时曾就反革命黑会作出“实质性决定”

出版日期:1968.11.21
         期次:3666
         版次:4
         栏目:\[第四版]
文章正文:
【南通社莫斯科十六日电】明天将在布达佩斯召开的为新的共产党和工人党会议作准备的协商会议在莫斯科的观察家中引起了极大的兴趣。
鉴于苏联和其它一些高级代表团在波兰统一工人党代表大会期间所进行的活动，有人认为，在华沙已经作出了具有实质性重要意义的决定。根据这些看法，布达佩斯会议仅仅是提供一个正式的讲坛，用来宣布一下华沙会议上所表达的已经通过的态度。根据莫斯科最近官方所说的以及所宣布的消息来看，苏共坚持要尽可能快地举行这次协商会议。十分可能的是，会议的主题仍然不变，但是，会议内容几乎肯定会比原先预料的广泛。

显示原版>>

Previous:现代修正主义集团分崩离析 反革命黑会筹备会在吵嚷声中开场

Next:奥电台说：杜布切克曾去华沙会见苏修头目


南越人民武装炮轰一些美伪据点

出版日期:1968.11.21
         期次:3666
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡十九日电】越共炮兵在晚上轰击了南越各地的十个城镇。
一个南越军事发言人今天说，越共炮兵在对湄公河三角洲的永平城的一个民团营房用迫击炮轰击时，打死了十九人，打伤了二十人。
他说，昨晚在西贡西南七十五英里的这个城镇，一个兵营被炸毁，有十名民团和九名家属被打死，二十名家属受伤。
【合众国际社西贡十九日电】西贡权威人士星期二说，共产党炮兵又轰击了九个南越城市和镇集。
政府发言人说，在星期一晚上和星期二清晨对人口稠密地区的炮轰，就使将近三星期前美国停炸北越以来遭到共产党火箭和迫击炮袭击的南越城市和镇集达到六十八个。
据说共发了八百四十四炮，至少死二十四名越南人，伤一百八十人。
【法新社西贡十九日电】一个美国发言人今天说，昨天南越的地面战斗南部集中在湄公河三角洲地区，北部集中在岘港地区。
【法新社岘港十九日电】在发动官方所谓的共产党冬季攻势后，南越整个北部的盟国军队处于百分之百的戒备状态。
战斗最激烈的地方是在沿海的岘港以南二十公里的滇班村附近，在那里北越的两个营发动了进攻。但是今天战斗趋于沉寂。
同时，北越的一个营进攻了附近的一个村庄。而另外的进攻部队冲进了南面的朝鲜海军陆战队的夜间阵地。
在这些进攻的同时，星期日在整个北部战区对一些小目标发动了四十五次进攻，其中三个是难民营，五、六个是由当地民团守卫并由一些美国“海军陆战队”加强的阵地。
这里今天说，自从“冬季攻势”开始以来盟军的伤亡是“轻微的”。
军方人士说，这是由于这里盟军司令部已经从情报机关的报告中事先知道这次攻击和攻击的时间，因此对此已有所准备。预料还会有多次进攻。

显示原版>>

Previous:陈文香叫嚷：要进行长期的“政治斗争”

Next:纳萨尔巴里式革命斗争在印度继续扩展


旁遮普学生愤怒袭击镇压学生的警察

出版日期:1968.11.21
         期次:3666
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社新德里十五日电】被一百名学生包围的一个警察巡官十四日向那些学生开枪，打伤了两人。
警察说，这群学生暴徒袭击了旁遮普邦塔兰城的一小股警察，他们使用了木棍，打伤一名警官和若干名警察。
旁遮普的学生在若干城市进行活动，要求降低学费和改善居住条件。
在阿姆利则和贾朗达尔，汽车被烧毁，大学校舍被破坏。

显示原版>>

Previous:纳萨尔巴里式革命斗争在印度继续扩展

Next:刚果（布）全国革命委员会讨论国内局势


全会决议有极为重要的意义

出版日期:1968.11.21
         期次:3666
         版次:1
         栏目:\[头版]
眉题:英共（马列）热烈欢呼我十二中全会公报发表
文章正文:
【本刊讯】英国共产党（马列）中央委员会最近给中国共产党中央委员会一封信件，热烈欢呼我扩大的十二中全会公报发表。信件说：
英国共产党（马列）中央委员会欢呼中国共产党第八届扩大的第十二次中央委员会全会最近发表的公报。
在这次全会上作出的决议对全世界的革命人民具有极为重要的意义。首先这是巩固无产阶级专政的伟大胜利，是十分复杂和激烈的阶级斗争在无产阶级文化革命期间达到顶点时取得的胜利。
如果不调动亿万普通的男男女女，那末，要这样加强无产阶级专政，是不可能成功的。这些普通的男女，由于学习和运用毛泽东主席的思想，能够揭露和战胜修正主义。我们欢呼揭露那些形式上很左而实际上反动的叛徒和内奸，特别是开除刘少奇。全会的这个决议确保了这场斗争的中心实质：谁将掌握国家和党。中国革命，在当代最伟大的马克思列宁主义者毛泽东主席的领导下，在中国千百万人民的捍卫下，打败了那些叛徒，这些人象那些背叛光荣的布尔什维克革命、把苏共变成在苏联复辟资本主义的工具和同美帝搞和解的工具的叛徒一样，要背叛中国共产党。全会的决定强调，工人阶级在一切方面——经济、政治、教育和一切上层建筑中——实行领导的重要性。
我们和全世界千百万同志们一道欢呼这样的决定，即由无产阶级先进分子所组成的中国党组织将是“能领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织”。
现在是激动人心的时代。世界各国人民都在前进。我们这些立誓要打倒美帝国主义的小伙伴英帝国主义的人，和世界各大洲的同志们一道，向中国共产党致以革命的敬礼，并祝毛主席万寿无疆。

显示原版>>

Previous:毛主席语录

Next:法报承认我十九年来取得辉煌成就 为亚非拉提供了不可抗拒的榜样


日本《朝日新闻》记者自河内报道：越官员谈南越傀儡抵制「巴黎会谈」

出版日期:1968.11.21
         期次:3666
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《朝日新闻》十一月十三日刊登了该报特派记者本多胜一十二日从河内发回的一篇通讯，摘要如下：
关于西贡政权最近对巴黎会谈的态度，北越外交部新闻司司长引用美国参议院议员曼斯菲尔德的话说：“阮文绍—阮高其政权作为美国的傀儡，它的存在就相当于狗的尾巴一样，无论怎样扭摆，尾巴是摇动不了狗的。”
十日是星期天，我访问了新闻司长吴田先生。他在评论南越政府对巴黎会谈的态度时说：“尾巴开始使狗烦恼起来了。”他并说明了如下的基本看法：
“美国最初是利用吴庭艳政权作为在特种战争中推行新殖民主义的政治上的傀儡。但是，到了美国自己参战的阶段，吴庭艳政权作为傀儡已经不起作用。于是就拾起了军事上的傀儡，这就是现在的阮文绍—阮高其政权。而在军事上失败了，现在又到了新的阶段。就是说，美国这一次是希望制造外交上的傀儡。阮文绍—阮高其政权已经不合乎这一目的了。美国正在摸索重新更换傀儡的首脑换谁更好……。”
《学习》杂志总编辑阮家文博士在谈到巴黎会谈和南越形势的前景时说：“各种各样的细节小事今后也会有的。但是，大节已经决定了。下一步，南方的傀儡政权将不得不出席巴黎（会谈），然后，解放阵线将以某种形式在南方的政治生命中起领导作用，而最后美国就不得不撤退。这个大概的预想可能会出现几次曲折，也还需要时间，但无论如何大概是不会变的。这件事，和美国总统是谁，是约翰逊，是尼克松，是汉弗莱，还是其他许许多多的什么人物，都没有关系。”

显示原版>>

Previous:法国《世界报》说：南越傀儡可能派四个“代表团”去巴黎

Next:万斯声称美反对“四方会议”的说法


日警方策划加强镇压日本人民斗争

出版日期:1968.11.21
         期次:3666
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《产经新闻》四日报道：
警察厅于四日召集了全国警察总部长会议，会上新井裕长官宣布要以各管区警察局为单位设立“管区警备部队”。
最近以反日共派全学联为主的政治斗争日益激化，而且，一个地方进行斗争，全国都派“支援部队”，动员的力量也越来越强。可以预料，这种倾向，面临着七○年改订安全条约的时期，今后将会更为强烈。
对于这种动向，如果仍象现在这样以都道府县为单位实行警备，就不足以应付，因此，才确定了设立实行分区警备的管区“警备部队”的方针。
这次要设立的“管区警备部队”，预定在全国设一百一十四个小队，共四千二百一十人。

显示原版>>

Previous:屋良当选美帝占领下的冲绳政府主席

Next:西德报纸说：苏修召开反革命黑会的计划注定失败


日农林相叫嚷不准进口我国肉类

出版日期:1968.11.21
         期次:3666
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十五日电】日本农林相西村直今天说，在有关检疫措施方面的所有问题得到解决之前，政府不改变它封锁从中国进口肉类的政策。
西村直是在谈到昨天来自广州的消息时讲这番话的。这则消息说，日本贸易公司代表们同中国贸易公司签订了一项关于购买冻牛肉、冻猪肉和冻羊肉的合同。
【本刊讯】日本《朝日新闻》五日以相当大的篇幅显著刊登日本广播协会电视台五日明目张胆地制造“两个中国”的纪录片的广告，公开配合日电台为蒋贼招魂、煽动反华，向伟大的中国人民进行挑衅。

显示原版>>

Previous:外电报道：马里发生政变 凯塔被捕

Next:中美华沙会谈再度延期美国务院发言人叫嚷「遗憾」


外电报道：马里发生政变 凯塔被捕

出版日期:1968.11.21
         期次:3666
         版次:1
         栏目:\[头版]
文章正文:
【法新社阿比让十九日电】此间收听到马里电台今天的广播说，马里总统凯塔已被赶下台，军队已掌权。
这个西非国家改变政权的消息是在它同非洲邻国的电讯联系切断以及巴马科机场已封锁之后传出的。
电台广播的公报宣告了“莫迪博·凯塔的独裁政权的终结”。
它说，军队已进行接管，直到可能举行自由选举时为止。
凯塔在一九六○年九月二十二日成为马里总统，那天马里成为一个独立国家。
这个国家后来采取了马克思主义的方针，但是最近在其经济崩溃后又回到了法国的范围。
【法新社阿比让十九日电】军队已把凯塔总统赶下台，并立即在马里首都实行了宵禁。
眼下不知道凯塔的下落如何。
政变的消息是从此间收听到的马里电台的广播中得知的。
它宣布“解放的时刻已经来到，凯塔和他的仆从的政权已垮台。”
据这家电台说，军队已在黄昏到黎明期间实行宵禁，并禁止举行三人以上的所有集会。
没有迹象表明接管前后曾发生过战斗。
公报说，已成立了一个全国军事解放委员会，并在今天上午接管了权力。
这个委员会已接管全部政治和行政权力。
公报说，“在自由选举之后将建立民主制度。”
公报每隔十分钟广播一次，每次广播结束时都喊“马里万岁，军队万岁”岁。
这家电台说今天夺取政权的军官们的领导人是穆萨·特拉奥雷司令。
【合众国际社巴黎十九日电】地位很高的外交人士说，一批军官今天在马里夺取了政权并已推翻凯塔总统。
（华盛顿的美国官员通过美国驻巴马科大使馆和华盛顿之间的外交电报证实了这一消息。他们说，政变是不流血的政变。）
这个消息使巴黎的外交界人士感到吃惊，因为他们认为凯塔是非洲领导人中地位最稳定的一个当权人物。
外交人士说，凯塔已被指定到一个由军队把守的住所。
同巴马科的一切联系都已暂时中断。

显示原版>>

Previous:法报承认我十九年来取得辉煌成就 为亚非拉提供了不可抗拒的榜样

Next:日农林相叫嚷不准进口我国肉类


万斯声称美反对“四方会议”的说法

出版日期:1968.11.21
         期次:3666
         版次:2
         栏目:\[第二版]
文章正文:
【美新处巴黎十七日电】美国代表团副团长万斯今天说，“我们预期越南共和国代表将会出席，在即将举行的导致南越实现和平的谈判中起主要作用。”
万斯大使在法文新闻杂志《快报》星期一发表的一篇接见记者的谈话中再一次表明，美国并没有承认民族解放阵线是一个单位的实体。
他说，民族解放阵线出现在会议桌旁“决不会影响或者改变越南共和国政府的合法性和代表南越人民说话的权利”。
万斯大使说，“在这一点上已经出现了很大的混乱，河内通过谈论‘四方’会议、甚至谈论‘四国’会议来把水搅浑。我们断然反对对谈判的这种说法。”
万斯大使说，“‘我方、你方的方案’明显是一个现实的方案，其目的是要防止拖延进行认真的谈判。”
【美联社巴黎十七日电】万斯说，在美国同北越会谈了六个月后，“我们有理由相信，北越人准备同我们一块走向战斗的降级，走向和平解决。”

显示原版>>

Previous:日本《朝日新闻》记者自河内报道：越官员谈南越傀儡抵制「巴黎会谈」

Next:陈文香叫嚷：要进行长期的“政治斗争”


屋良当选美帝占领下的冲绳政府主席

出版日期:1968.11.21
         期次:3666
         版次:3
         栏目:\[第三版]
副题:东方社指出这丝毫不能改变美帝殖民主义军事统治
文章正文:
【东方通讯社东京十二日电】十一月十一日在冲绳举行的（政府）主席的选举中，得到三个反对党——社会大众党、社会党和人民党——支持的屋良朝苗战胜了自由民主党的候选人。琉球政府主席的职务，是作为具有无限权力的美国高级专员管辖下的美国军事统治机构的一部分而设立的，这个职位过去是由美军驻冲绳司令兼任的。在日本本土，民主社会党、社会党和日共宫本修正主义集团支持屋良朝苗。
主张“立即无条件全面地把冲绳归还日本”作为竞选口号的屋良朝苗战胜了得到美国军事当局、佐藤反动政府和自由民主党大力支持的反动的候选人。这可以说一方面反映了不满情绪的上升，另一方面反映了冲绳人民对美帝和佐藤反动政府的反感。
美帝军事占领冲绳已经二十三年了，它一直把冲绳作为侵略亚洲的基地，佐藤反动政府一直在热心帮助这一罪恶活动。特别是自从去年十一月约翰逊和佐藤之间举行会谈以来，佐藤反动政府一直在“把行政权归还冲绳”的虚假口号下策划由美日反动集团加强对冲绳军事统治的阴谋诡计，选举结果在某种程度上反映出冲绳人民不信任这种阴谋诡计。
但是，屋良朝苗在选举中获胜，丝毫没有改变在冲绳实行殖民主义的军事统治的现实。美国国务院的声明一面说“期望冲绳人民作出选择”，但是接着又无耻地说：“美国让冲绳人民有权在处理他们自己的事务方面发表意见，但是有个限度，即不能同冲绳在维护日本和远东的安全方面的作用相抵触”。
与此同时，日共宫本修正主义集团正在扮演着卑鄙的角色，为美日反动派效劳，压制冲绳人民的政治觉悟，破坏这一斗争的进一步发展。他们在他们的声明中，把所谓选举胜利吹得天花乱坠，他们竭力把日本和冲绳人民反对美国军事统治和争取收复冲绳的斗争限制在资产阶级议会政治的范围内，力图把这场斗争完全镇压下去。
但是，任何镇压或欺骗决不能阻止冲绳人民和帮助冲绳人民的日本本土人民的斗争的发展。

显示原版>>

Previous:巴国防和内政部长接见巴联社记者

Next:日警方策划加强镇压日本人民斗争


西德报纸说：苏修召开反革命黑会的计划注定失败

出版日期:1968.11.21
         期次:3666
         版次:4
         栏目:\[第四版]
副题:瑞士报纸认为反革命黑会将使现修集团更加四分五裂
文章正文:
【本刊讯】西德《南德意志报》十八日发表一篇社论，摘要如下：
入侵捷克斯洛伐克使莫斯科力图使其他共产党返回它的路线的努力遭受严重挫折。党员人数众多的意大利共产党和大多数其他西欧共产党包括法国共产党都为对一个执政的共产党国家使用军事暴力感到愤怒。罗马尼亚和南斯拉夫深感不安。拟议召开一次新的共产党世界会议的计划注定失败。
如果本周初在布达佩斯举行莫斯科所希望的共产党世界会议筹备会，来自诸如波兰、德意志民主共和国、保加利亚、匈牙利还有迫不得已的捷克斯洛伐克等东欧国家的代表团将会赞同莫斯科的开会提案。意大利人则试图按照他们所愿望的会议议程进行，即讨论内部有争议的问题。而罗马尼亚人则迫切期待世界共产党会议不要正式作出谴责中国共产党人的决定。在把刘少奇永远开除出党后已没有希望同北京和解的俄国人可能表面赞同。但无论如何，在实际上他们将利用这样一次世界会议，来显示莫斯科仍然应当是所有正统的共产党人的中心。
如果说赫鲁晓夫使“多中心主义”得以产生，那末勃列日涅夫想成为克服这种情况的人。但是，他不仅在北京，而且在贝尔格莱德、河内和哈瓦那都将遭到反抗。
【本刊讯】瑞士《洛桑论坛报》十三日以《澄清》为题写道：波兰共产党代表大会的意义，在于它要澄清两个主要问题：莫斯科从共运对苏联干涉捷克的反应中得到了什么教训；波兰党内的派系斗争怎样。
在布拉格事件之后的今天，召开世界共产党会议（如果举行的话）只能把目前的深刻分裂肯定下来。
意大利共产党（是西方最重要的一个党），已经表明拒绝参加这个可能举行的世界会议。
法国共产党也批评苏联领导人的决定。
因此，莫斯科在提出举行这样一个会议的主张时，它似乎已经决定从中得出必要的结论。因此人们有可能看到运动的真正分裂。

显示原版>>

Previous:日警方策划加强镇压日本人民斗争

Next:现代修正主义集团分崩离析 反革命黑会筹备会在吵嚷声中开场


现代修正主义集团分崩离析 反革命黑会筹备会在吵嚷声中开场

出版日期:1968.11.21
         期次:3666
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布达佩斯十九日电】匈牙利通讯社说，拟议中的由世界各国共产党领导人举行的共产党最高级会议的筹备会议昨晚在布达佩斯开幕。
匈通社在一则一句话的报道中说：“筹备共产党和工人党国际会议的委员会会议今天在布达佩斯开幕。”
据悉，参加筹备会议的西方各国共产党坚持要先讨论入侵捷克斯洛伐克问题，然后才同意在莫斯科举行最高级会议。
非执政党则反对说，它们事先没有得到入侵捷克斯洛伐克的通知，而且由于入侵而对他们试图赢得选票或通过同社会党联合来改善他们地位的作法所产生的问题也遭到莫斯科的无视。
非执政党对于在某个时候将召开最高级会议的意见只口头上应酬一下。
【德新社布达佩斯十八日电】匈牙利代表团团长科莫钦今天向大会阐述了过去几个月在筹备世界共产党会议方面取得的进展。观察家预言，在为莫斯科会议努力确定一个较早的开会日期方面还将遭到很大困难。
【路透社布达佩斯十八日电】据参加布达佩斯会议的人士说，预料将举行四天或五天的布达佩斯会议主要将讨论即将召开的国际会议的技术方面的问题。然而，尚待作出的决议之一是关于议程问题，看来这很可能在那些政党——例如意大利和罗马尼亚的共产党——当中引起热烈讨论，因为它们非常重视按照它们自己独特的社会主义道路前进。
【法新社布达佩斯十九日电】一位消息灵通人士今天说，在这里集会的六十六个共产党达成了一项妥协，同意明年春天在莫斯科举行总是被推迟的世界共产党最高级会议。
这位人士说，为了换取同意，反对苏联入侵捷克斯洛伐克的三个西方党在八个党的小组委员会里获得地位，该委员会将开始筹备世界会议要进行的工作，据悉这项折衷办法是匈牙利代表团提交为举行世界会议而进行的六十六党筹备会的。
这位人士说，这个办法规定在四月份或五月份召开最高级世界会议。
另一次筹备会议将在三月十七日在莫斯科规定会议的确切日期，还将讨论由苏联、匈牙利、法国、意大利、印度、比利时、苏丹和乌拉圭党组成的小组委员会提出的政策文本，小组委员会将在二月份开始举行。
这次会议昨天在这里开始。据悉有三种趋势在活动。
——莫斯科和它的华沙条约伙伴国在大多数出席的亚洲、非洲和拉丁美洲党的支持下，要求在这里规定世界共产党最高级会议的确切日期。
——反对苏联在捷克斯洛伐克行动的欧洲党——意大利、法国、英国、西班牙、比利时、奥地利、芬兰和斯堪的纳维亚国家——希望就会议的宗旨达成协议，再规定日期。
——罗马尼亚代表团希望推迟规定日期，即使是粗略的日期，直到捷克斯洛伐克事件得到解决，影响得到消除为止。
【路透社布达佩斯十七日电】最初安排在今天召开的布达佩斯世界共产党会议一直拖延到明天某一时候才能召开。克里姆林宫一直在利用最后几分钟努力来消除由于入侵捷克斯洛伐克而引起的分歧。这个会议的时间表是在东欧两个共产党——波兰和捷克斯洛伐克的会议中确定的，它使共产党的领导人一直忙到周末。
【法新社布加勒斯特十六日电】官方通讯社今天在这里宣布，罗马尼亚将参加明天在布达佩斯举行的世界共产党会议筹备会议。

显示原版>>

Previous:西德报纸说：苏修召开反革命黑会的计划注定失败

Next:南通社报道修字党在华沙时曾就反革命黑会作出“实质性决定”


叙《复兴报》评中东局势指出：外交解决就是毁灭巴勒斯坦事业

出版日期:1968.11.21
         期次:3666
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】叙利亚《复兴报》十七日发表社论说：
“以色列外交部发言人说，如果埃及宣布它准备同以色列签定和平条约的话，让以色列从所有被占领的领土上撤到六月四日的边界上去是没有道理的。这番话证明企图恢复雅林的使命或者寻求解决办法——即使为六月侵略造成的结果寻求一个临时的解决办法，都是无效的。因为通过外交途径的唯一可能的解决办法是毁灭巴勒斯坦事业。”
社论又说：“我们剩下的唯一的道路是一个艰难的道路，就是战斗的道路。社论要求“进步的阿拉伯国家制定一个阿拉伯的统一计划”，并说，“未来阶段必然是艰难的，在那个阶段至少需要两个原则：第一，这个战争是阿拉伯的战争，任何国家不能孤军奋战。因此，它的战略应该是阿拉伯的战略，这就要求给真正的战斗部队下个定义。第二，保持战争的进步特点，并在此基础上决定它的战略。”

显示原版>>

Previous:刚果（布）全国革命委员会讨论国内局势

Next:巴基斯坦一些反对党领导人要求释放布托


意工人罢工斗争迫使利昂纳下台

出版日期:1968.11.21
         期次:3666
         版次:4
         栏目:\[第四版]
副题:外电认为利昂纳垮台将使意大利陷入新的政治危机
文章正文:
【美联社罗马十九日电】今天在将近两百万国家工作人员的全国性罢工使意大利瘫痪了二十四小时后，利昂纳总理的少数派基督教民主党政府走向收场。
利昂纳预期的辞职到来的时候正是数以百万计的意大利人苦熬了一天，没有任何邮件、电报、长途电话和火车或学校。
出来罢工要求补充福利和改革政府提级制度的还有消防人员、法庭人员、修路工、国营烟草、食盐和火柴专利公司的雇员和国家所有的各个部的人员。
由共产党和天主教工会支持的罢工者计划在街头示威宣传他们的要求。上周有一千多万私人企业雇员罢工要求提高国家的津贴。
【路透社罗马十九日电】基督教民主党政府的垮台将使意大利在二十年来劳工闹事最严重的时期之一陷入新的政治危机。
许多公立学校已经受到学生因支持改革要求而进行的抵制所打击，将要关门，因为教师参加了罢工。
局势由于昨天热那亚的码头工人罢工支持要求提高工资和改善工作条件而进一步恶化。
迅速组成新的中左政府的前景今天看来是暗淡的。社会党人对如何以及以什么条件参加政府他们自己意见也有很大分歧。基督教民主党也并不更团结。
预料萨拉盖特总统将要求利昂纳和他的部长继续担当留守工作直到新政府组成。
【合众国际社罗马十九日电】利昂纳总理长达五个月之久的看守政府今天辞职，使意大利陷入政治危机，与此同时是全国在五天内发生了第二次大罢工。

显示原版>>

Previous:奥电台说：杜布切克曾去华沙会见苏修头目

Next:美纠集十二个娄罗再次提出阻挠恢复我席位的提案


印尼公然支持阻挠恢复我席位的提案

出版日期:1968.11.21
         期次:3666
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国十二日电】印尼外交部政治司司长安瓦尔·萨尼说，印尼肯定支持接纳共产党中国（为会员国），但认为这个问题是个「重要问题」。他将支持三分之二通过的规定。

显示原版>>

Previous:美纠集十二个娄罗再次提出阻挠恢复我席位的提案

Next:德姆维尔哀叹西方货币体系虚弱


英法十月份外贸逆差上升

出版日期:1968.11.21
         期次:3666
         版次:4
         栏目:\[第四版]
文章正文:
【路透社巴黎十二日电】据今天宣布的临时数字说，法国的对外贸易平衡表表明，十月份有逆差三千三百万法郎。
这个月的进口总额为六十亿五千四百万法郎，九月份为五十八亿二千万法郎。
出口是六十亿二千一百万法郎，九月份是四十九亿八千万法郎。
根据临时公布的赤字计算，自五月以来法国对外贸易的纯损失目前总数已达二十三亿四千三百万法郎左右。
在这五个月期间，法兰西银行报告货币储备损失了大约二十六亿四千七百万美元。
在罢工问题解决过后不久，财政部官员曾向经济合作与发展组织说，预计一九六八年的贸易赤字可能要达到四十亿法郎。
【法新社伦敦十三日电】据贸易部今天发表的数字，英国对外贸易赤字在上个月翻了一翻，为六千六百万美元。这是自七月份以来最坏的数字。
这次逆差的回升是由于进口猛增，出口下降。

显示原版>>

Previous:德姆维尔哀叹西方货币体系虚弱


中美华沙会谈再度延期美国务院发言人叫嚷「遗憾」

出版日期:1968.11.21
         期次:3666
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十八日电】美国已建议美国同共产党中国的华沙会谈的第一百三十五次会议在二月份举行，因为北京至今还未对美国在两个月前提出的主张在本星期三（二十日）举行会谈的建议作出答复。
这件事是国务院发言人巴奇今天宣布的。巴寄解释说：
「鉴于北京没有对我们的建议作出答复，也没有表现出任何它将实行它自己的关于开会的建议的意愿，因此，我们不得不遗憾地认为，由于十一月二十日以前所剩时间已经很短，会议必须再次推迟。」
巴奇还说：
「我们希望这种接触能按我们所建议的时间恢复，或者甚至在比这更早的时候就恢复。」
巴奇对一个提问题的人说，自从一九五五年开始会谈以来，「这是间隔时间最长的一次」。

显示原版>>

Previous:日农林相叫嚷不准进口我国肉类

Next:菲律宾解放军在邦板牙省等地打击反动军队


阿新社说正密切注视局势的发展

出版日期:1968.11.22
         期次:3667
         版次:3
         栏目:\[第三版]
副题:阿尔及利亚对马里政变表示震惊
文章正文:
【本刊讯】阿尔及尔消息：阿新社十九日报道了一条题为《今天上午马里内部发生了变化》的消息。消息如下：
今天上午马里内部发生变化使所有的观察家都感到震惊，这特别是因为最近几天没有任何迹象可以
使人预感到会发生这样的事件。
过去的论调都是乐观的，许多观察家甚至开始说在很多方面都在复兴。
几乎世界各地，特别是在阿尔及利亚人民中，恐怕都感到完全意外。人们密切地注视着这个同我们有着几百年联系的国家的局势的发展。
这种联系不仅可以用马里毫无保留地支持我们的解放战争的事实来说明，而且它还可以从内政方针方面或者反对一切帝国主义的国际政策方面的相似的选择中找到它的基础。
此外，马里是阿尔及利亚的一个较大的邻国，因为它同阿尔及利亚有一千五百公里的边界线。
因此，阿尔及尔密切注视着来自巴马科的消息，阿尔及尔人士对于这个国家发生的一切都特别重视，因为非常密切的联系把这个国家同我国人民联系在一起。

显示原版>>

Previous:杜尔打电报给马里「军事解放委员会」等建议召开马里 毛里塔尼亚 几内亚 塞内加尔最高级会议研究马里局势

Next:美报说西哈努克对美态度已变温和


大大加快了中国的前进速度 对全世界革命发生巨大影响

出版日期:1968.11.22
         期次:3667
         版次:1
         栏目:\[头版]
眉题:秘共热烈赞扬我文化大革命的伟大胜利
文章正文:
【本刊讯】秘鲁共产党中央委员会政治委员会十月一日发表声明，题为《世界人民欢庆中华人民共和国光荣的十九周年和无产阶级文化大革命的胜利》，全文如下：
在庆祝中华人民共和国成立十九周年的同时，在七亿多中国人民的辽阔国土上，在除台湾省以外的二十九个省、市、自治区都成立了革命委员会。这个光荣的事件，是当代的马克思列宁主义——毛泽东思想的伟大胜利，使人民中国成了经济、政治、文化和军事上的伟大强国，使中国成为社会主义的坚强堡垒，世界革命的巨大根据地。
在中华人民共和国整个辽阔的疆土上胜利地建立革命委员会的伟大意义，越过了中国国界。对英雄的中国人民在毛泽东思想的光辉指引下进行的这一胜利的艰巨而长期的革命斗争，全世界革命人民都感到欢欣鼓舞，而以美帝国主义和苏联修正主义为首的反动派却胆战心惊。
人民中国在它建国十九周年时，可以在全世界人民眼前展现出它在政治、经济、文化、军事等各方面取得巨大成就的客观现实，其成果是完全看得见摸得着的，通过下列方面表现出来：无产阶级政治、马克思列宁主义、毛泽东思想的绝对统治地位；社会主义经济发展在一切方面取得光辉进展；符合真正的社会主义上层建筑的无产阶级新文化取得胜利；由人民解放军、人民民兵和实际上用毛泽东的军事思想武装起来的全体英勇的中国人民组成的、拥有最先进的热核武器的英雄的武装部队得到加强。这一切驳斥了美帝国主义、苏联现代修正主义和一切反动派的无中生有的诬蔑，他们曾经以为在暴风骤雨般的无产阶级文化革命中，忽略了经济生产、科学试验和加强军事，因而拍手称快，他们曾经梦想在中国复辟资本主义，如果说从一九四九年十月一日中华人民共和国成立，到无产阶级文化大革命开始，中国取得了巨大的进展，那么全世界人民清楚地看到，从无产阶级文化大革命开始到现在，在各方面前进的速度大大加快，我们全世界的革命者看到了革命的中国人民、光荣的中国共产党、英雄的中国武装部队，在毛泽东思想的指引下做出的伟大英雄业绩。一年前，当世界上流传着混乱的谣言，帝国主义者和修正主义者企图从中取利时，响起了毛泽东同志的声音：“全国的无产阶级文化大革命形势大好，不是小好。”
这场大革命所取得的胜利的事实证明了这个预言，今天我们可以庆祝建立三结合的革命委员会的胜利，在这个委员会中，在无产阶级政治的绝对统帅下，人民群众、共产党及其武装部队都有适当的代表。以这种方式发展和巩固了工人阶级的领导。无产阶级专政得到了充分的保证，同时确保社会主义沿着通向共产主义社会的可靠道路取得彻底胜利。
无产阶级文化大革命取得的胜利，不仅对中国革命，而且对所有的革命都提供了宝贵的经验，就是说，对全世界范围革命的发展发生了强大的影响。
目前正在展开一场最尖锐最深刻的内部斗争的秘鲁共产党，欢欣鼓舞地祝贺中华人民共和国成立十九周年，同时祝贺在除台湾省外的二十九个省、市、自治区胜利地建立革命委员会，台湾也必将从美帝国主义及其走狗的魔爪下夺回来取得解放。
光荣的中华人民共和国成立十九周年万岁！
胜利的中国无产阶级文化革命万岁！
战无不胜的毛泽东思想万岁！祝毛主席万寿无疆！
人民战争胜利万岁！
秘鲁人民和中国人民的革命友谊万岁！
秘鲁共产党中央委员会政治委员会
一九六八年十月一日于秘鲁

显示原版>>

Previous:毛主席语录

Next:印共革命派全印协委会号召在农村地区建立革命根据地


杜尔打电报给马里「军事解放委员会」等建议召开马里 毛里塔尼亚 几内亚 塞内加尔最高级会议研究马里局势

出版日期:1968.11.22
         期次:3667
         版次:3
         栏目:\[第三版]
文章正文:
【法新社达喀尔十九日电】几内亚总统杜尔今天对马里的军事政变采取行动，他打电报给马里的新的“全国解放委员会”以及塞内加尔和毛里塔尼亚政府，建议作为“紧急事件”在科纳克里召开把四个国家连接在一起的地区组织的最高级会议。
据说，毛里塔尼亚总统达达赫马上接受了杜尔总统的建议，塞内加尔总统桑戈尔正在考虑，关于这个建议的消息是这里收听到的科纳克里电台广播的。
把四国连接在一起的塞内加尔河流域国家组织的代理主席杜尔总统建议，四国政府首脑应开会“共同研究马里局势”。
广播说，达达赫总统已经接受了这个建议，并且说，他将于二十二日飞往科纳克里。

显示原版>>

Previous:法新社说马里政变是六六年以来非洲发生的第十三次军事政变

Next:阿新社说正密切注视局势的发展


厄瓜多尔一鱼类包装厂工人占领工厂扣押经理和厂长

出版日期:1968.11.22
         期次:3667
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社瓜亚基尔十六日电】曼塔港的“伊内卡帕”鱼类包装厂的近五百名工人今日占领了工厂，阻止目前进行的七十五吨鱼的所有的装箱工作。
工人扣押了该厂经理埃尔维特·格洛维尔和厂长加涅·杜克作为人质。
“伊内卡帕”厂是厄瓜多尔最大的出口鱼类包装厂之一。
当局今晚已去曼塔，以便寻找一个解决斗争的办法。

显示原版>>

Previous:秘鲁学生运动风起云涌

Next:美报透露：约翰逊企图在越搞“全面政治解决办法”


法新社报道：马里政变当局进行大逮捕

出版日期:1968.11.22
         期次:3667
         版次:1
         栏目:\[头版]
副题:他们已控制了巴马科各战略要地
文章正文:
【法新社巴马科二十日电】在十四人组成的全国军事解放委员会昨天通过显然是不流血的军事政变，把这个国家的事务掌握在自己手里以后，武装部队今天在坦克掩护下把守住各战略要地。
凯塔今天被扣押在一个军营中。
军官们反对觊塔的社会主义政策，他们说这种政策毁坏了国家。
昨天，凯塔刚从这个国家东北部莫普蒂回来，对于那些武装的军官把他的私人卫队——马里民兵缴械感到吃惊。
在接管前后进行了大逮捕。今天被捕的有政府全体成员以及保卫革命委员会成员。
被捕的官员和部长不是关入监狱就是加以软禁。
被捕的还有拒绝支持政变的陆军和宪兵中的军官。其中包括马里陆军总指挥官塞古·特拉奥雷上校。
从昨天黄昏到今天拂晓的沉静被民兵指挥所的小型武器射击声打破了。
一位军官今天对我说，“没有人受伤，我们当时只是在恐吓民兵。”
今晨宵禁解除后，人民从家里出来看到街头平静、商店已开门。
邮局、政治学院和前执政党总部等战略要地都已由武装部队把守。
在一些十字路口，俄国在两年前提供的苏制Ｔ—３４式坦克威胁性地停在街头，并把炮口指向街道。
四架俄制米格式喷气机——这些构成马里新建的空军——的驾驶员巳处于永久戒备状态。
在巴马科，今天零星有些自发性的表示支持军队的示威，军队也得到马里电台人员的支持。
有消息说，乡村地区平静，也支持军队。巡逻队正在主要公路上检查车辆。
现在的关键问题是新统治者将奉行什么政策。
已答应举行自由选举，这个委员会说，它将与“友好国家”保持关系，但没有具体说是那些国家。
军官们说：“在过去七年中把这个国家引向毁灭的所有的人肯定会踢开。”
他们又说：“我们不缺少年轻的行政管理人员。”
【法新社巴马科二十日电】这里今天获悉，凯塔仍囚禁在前执政党苏丹联盟党总部的一个小房间里。
这座建筑物警卫森严，一辆坦克和几辆半履带式车已开到外面。
这位前领导人的一位亲属已给他拿去了一些吃的东西。

显示原版>>

Previous:我赠款给柬国家剧院 柬首相宾努表示感谢

Next:美发言人谈马里政变


法新社报道：美英法“欢迎”西德的措施

出版日期:1968.11.22
         期次:3667
         版次:4
         栏目:\[第四版]
副题:“国际货币基金组织”官员认为这等于使西德马克增值
文章正文:
【法新社十九日电】华盛顿、伦敦和巴黎对于西德今天鼓励进口和限制出口的决定表示欢迎，认为这是阻止投机的一种措施。一位美国财政部发言人说，虽然数字还没有公布，但是这个决定是减少西德收支赢余的一个措施。这是对法国现在建议实行的节约措施的一项补充措施。
他说，巴黎和波恩在阻止抢购德国马克以免不利于英镑和法郎方面所作的努力中都表现出毅力。
同时，这位发言人说，美国工业希望从西德争取到更多的输出定货，而德国向美国的输出应该减少。这将有助于减少美国国际支付赤字，并且将会一般地帮助世界货币地位。
国际货币基金组织的一位高级官员说，如果波恩的拟议中的措施证明足够充实的话，这些措施就将等于是使马克增值。
华盛顿的其他专家说，人们认为这是现代史上第一次利用对外贸易措施来代替重新规定货币比价。
在巴黎，一位财政部人士说，波恩政府“不是在原则上而是在实际上作出巨大的让步”。

显示原版>>

Previous:西方金融危机继续发展

Next:西德宣布：将采取限制出口放宽进口措施


法新社说马里政变是六六年以来非洲发生的第十三次军事政变

出版日期:1968.11.22
         期次:3667
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎十九日电】刚刚推翻马里共和国总统凯塔的政变，是一九六六年一月一日以来在非洲发生的第十三次军事政变。
最近没有任何东西曾使人能预料到这次政变。自从马里同法国在一九六七年十二月和一九六八年三月签定货币协定以来，马里法郎就恢复了自由兑换，马里的财政经济情况就逐渐健全起来。法国外交事务国务秘书伊冯·布歇在一九六八年十一月上半月访问巴马科时，亲自看见“马里的力量动员起来了，从事于发展经济和促进社会进步工作”。
此外，马里同其它独立的非洲国家没有任何争议。在一九六三年六月和解之后，它同近邻塞内加尔的关系仍然是良好的。
然而，马里为了表示它的完全独立和它严格的不结盟，它始终拒绝参加非洲—马尔加什共同组织，拒绝同欧洲经济共同体建立联系。但是，它的政府的左倾性质使它倾向于加强同东方国家的关系。在这方面，马里同几内亚是操法语的非洲国家中唯一没有谴责军事占领捷克斯洛伐克的国家。
凯塔保持在保卫革命全国委员会领导职位上。清除了单一党的一些负责人。某些温和派人士谴责他进行独裁是有理由的。
从那以后，前总统凯塔似乎在设法进行安抚。这是否是人们谴责他之处呢？军人难道不是认为他是对革命青年作过多的让步的罪魁么？夺取政权的军事委员会将要发表的声明，无疑会澄清还很混乱的局势。

显示原版>>

Previous:马里政变军人成立“军事解放委员会”

Next:杜尔打电报给马里「军事解放委员会」等建议召开马里 毛里塔尼亚 几内亚 塞内加尔最高级会议研究马里局势


法新社谈马里军队情况

出版日期:1968.11.22
         期次:3667
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎十九日电】据信马里军队总共有三千多人。
在凯塔统治下，士兵参加扫盲运动，耕种公田，管理国家地方，并且传播马里官方承认的唯一的觊塔党的声音。
这个军队的装备主要来自苏联。它包括一些Ｔ—３４坦克和几架喷气式战斗机——包括一架米格—１５型和三架米格—１７型。驾驶员是在苏联训练的。
【法新社巴马科二十日电】看来民兵是这次政变的导火线，因为它已订出计划逮捕一些军官。

显示原版>>

Previous:美报说西哈努克对美态度已变温和

Next:日本《朝日新闻》报道：土耳其计划在美英日等资助下建造博斯普鲁斯海峡大桥


葛罗米柯在匈举行记者招待会再次表示苏修渴望在核武器问题上同美帝作交易

出版日期:1968.11.22
         期次:3667
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布达佩斯十八日电】苏联外交部长葛罗米柯今晚要求北大西洋公约组织理事会像社会主义国家那样致力于缓和国际紧张局势，而不是企图加剧紧张局势？
这里的观察家们认为他的措词是极其温和的。
葛罗米柯在记者招待会上谈话时说，“苏联和其他社会主义国家将考虑旨在缓和国际紧张局势的任何倡议。”
他说，社会主义国家只希望和平与缓和，但是不幸这方面不单单取决于它们。他要求他的听众和国际报界支持苏联争取和平的努力。
葛罗米柯在记者招待会上说，苏联准备同美国和所有其他有关国家签订完全禁止核武器和地下核试验的协定。
【美联社布达佩斯十八日电】苏联外长葛罗米柯今天拒绝就美国国务卿腊斯克最近关于北大西洋公约组织关心罗马尼亚、南斯拉夫和奥地利的讲话发表意见。
葛罗米柯在这里的五天访问的末了要离开匈牙利之前会见了各国的记者。他在回答一个问题时说，“美国政府完全知道苏联政府对待欧洲社会主义国家大家庭的安全问题的态度。
“我们已把我们的态度通知了美国政府，这种态度仍然未变。”
他说，“我们希望在北大西洋公约组织乐队中演奏第一小提琴的那些国家能够认识到缓和欧洲局势和解决欧洲问题的必要性——这也是更符合它们自己的利益的一种作法。”
葛罗米柯谈到约翰逊总统最近下令停炸北越时，称这是“一个了不起的结果”。他又说，“我们深信，已经取得的结果可以作为一个基础，以便在解决越南问题的过程中取得进展。
“苏联政府希望美国政府采取行动来促进越南问题的彻底和最后的解决，而不要做任何造成挫折的事。”
葛罗米柯谈到中东危机时说，“我们可以说，中东问题还没有取得任何真正的进展，因此危险仍然继续存在。
“苏联政府愿意谋求一项都能接受的解决办法的可能性。但是要得到解决办法是需要两方共同努力的。”
【南通社贝尔格莱德十八日电】葛罗米柯说，会谈已经表明苏联和匈牙利在所讨论的问题上的观点完全一致，他们讨论的中心问题是欧洲安全问题和国际共产主义运动和工人运动的问题。
【德新社维也纳十八日电】苏联外交部长葛罗米柯今天在布达佩斯同匈牙利共产党领导人卡达尔举行了高级会谈。

显示原版>>

Previous:美国通讯社评捷修中央全会认为杜布切克派在捷修统治集团力量减弱

Next:苏修意修发表会谈公报


马里政变军人成立“军事解放委员会”

出版日期:1968.11.22
         期次:3667
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴马科二十日电】全国军事解放委员会成员的正式名单如下：
主席：穆萨·特拉奥雷中尉
第一副主席：Ｙ迪亚基特上尉
第二副主席：巴巴·迪亚拉中慰
负责解决冲突的专员：Ｙ·特拉奥雷中尉
常任秘书：ｐ·西索科中尉
其他成员：Ｔ·巴加约戈中尉。Ｊ·马拉特中尉。Ｍ·萨诺戈中尉。Ｃ·图卡拉中尉。Ｍ科奈中尉。Ｋ·登贝尔中尉。Ｍ·迪亚洛上尉。Ｃ·西索科上尉。Ｍ·西索科上尉。
【法新社巴马科二十日电】特拉奥雷中尉今天把文职人员召集到前执政党苏丹联盟党总部。
这位政变领导人对他们说：
“同志们，我的话不长。你们听的讲话够多了。
“我只想告诉大家，今天工作必须继续照常进行。我决心坦率地同你们合作，以便我们大家都能从我们已有的经验中得到好处。”
这些文职人员大声鼓掌，然后回到自己的办公室去了。
【法新社巴黎十九日电】星期二上午推翻凯塔总统的那个军事行动，似乎是青年军官们搞的，看来它的矛头也是指向参谋长塞古·特拉奥雷上校及其亲密合作者的。
特拉奥雷上校是保卫革命全国委员会的主要领导人之一。
自从该委员会一九六七年八月二十三日夺取一切权力以来，事实上军队越来越去担负国家的行政和经济责任了。
军队特别在对马里青年的思想训练方面起着重要作用，并参加田间劳动，从而使军队的粮食自给，甚至还建立了军队自己的社会活动基金，供那些希望安家落户过公民生活的军人用。
因此，在巴马科刚刚发生的政变的主要特点之一是，这次政变是军队中的青年军官搞的，而不是军队首脑搞的。
军事解放委员会首脑穆萨·特拉奥雷似乎谴责凯塔总统解散国民议会（一九六八年一月十六日）。
【法新社阿比让十九日电】阿比让收听到的马里电台播送的一篇公报中指出，“军队将继续执政，直到成立自由选举产生的民主政府为止”。
这次由穆萨·特拉奥雷领导的军事政变，使象牙海岸首都的所有观察家吃惊，因为，没有任何迹象使人能预料到凯塔总统的权威会被否定。此外，全国军事解放委员会仅仅谴责下台总统有独裁倾向，这是迄今为止给他加的唯一罪名。
政变是在欧洲共同体委员会主席雷伊正式访问马里的翌日发生的。雷伊十五日在尼日尔河的莫普蒂受到马里国家元首的接见，于昨天上午离开巴马科前往阿比让。

显示原版>>

Previous:美联社报道：在巴黎的南越傀儡“观察员”正忙于为傀儡代表团去巴黎作准备

Next:法新社说马里政变是六六年以来非洲发生的第十三次军事政变


毛主席语录

出版日期:1968.11.22
         期次:3667
         版次:1
         栏目:\[头版]
文章正文:
这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。毛泽东

显示原版>>

Next:大大加快了中国的前进速度 对全世界革命发生巨大影响


美报说西哈努克对美态度已变温和

出版日期:1968.11.22
         期次:3667
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《星期日明星报》十日刊登一篇该报记者发自金边的文章，题为：《柬埔寨害怕赤色分子的威胁，缓和了对美国的政策》，摘要如下：
西哈努克考虑到共产党在越南取得胜利的紧迫的威胁以及在他自己的边境的“赤色威胁”，已调整了他的国家的对外政策，来对付这种情况。
上周，这位亲王在记者招待会上、在即席发表的谈话以及正式的场合中已清楚地表示，他认为如果美国放弃它在东南亚的地位的话，这对柬埔寨来说将是一种灾难。
在去年到今年这一段时间里，西哈努克改变了他对美国所起的作用的看法。
西哈努克现在和去年的态度的对照，在一次记者招待会上表明得十分清楚。
他说：“对这个地区的国家来说，唯一解决办法是存在着影响相互抵消的两极。”
西哈努克对美国的作用的强调与他在一年前提出的看法不同。现在对美国比较温和了
当时他说，他认为共产党中国最终将控制整个地区，但是他说，无论发生什么事情，他决不会要求美国的援助。
他仍然说他反对任何来自美国的任何援助，但是他似乎认为柬埔寨的安全在一定程度上有赖于美国“在同意它呆在那里的国家和地区”保持强大的力量。
他说，“如果你留下来，中国将继续是一个友好的邻国，如果你离开，中国可能变得危险。”
他的话的意思是，如果美国对中国的野心不再成为一种威胁，中国可能试图用武力把柬埔寨变成他的一个卫星国。
同时他已把他对越南的政策作了一些修改。虽然他支持共产党人，同北越和民族解放阵线建立外交关系，但他承认，“共产党越南将对柬埔寨边境造成巨大的压力。”
他事实上说，他最终可能不得不要求美国提供援助来打共产党人，他说这样的话还是第一次。他还说他宁可使越南分成北越和南越，而不愿越南统一成一个国家，能够派遣军队来打柬埔寨。
西哈努克在过去一年改变立场的另一个原因是共产党的不事声张的叛乱
——特别是在西部的马德望省。这里的人士说，柬埔寨军队在最近几个月“至少已杀死了七百名赤色高棉人”。
柬埔寨已朝着相反的方向走，他申请成为世界银行的成员国，它已接受了联合国关于建造一个水坝和水力发电站的计划，作为总的湄公河开发计划的一部分。
但是西哈努克仍然认为，西贡现政府“在政治上完蛋了”，正是由于这个原因，所以他感到他必须与共产党人保持良好的关系。
然而，他清楚地表明，他认为使西方力量和共产党力量保持平衡是同样重要的，这样可以使两个“侵略者”不侵占他的领土。（文内小题是原有的——本刊注）

显示原版>>

Previous:阿新社说正密切注视局势的发展

Next:法新社谈马里军队情况


美报透露：约翰逊企图在越搞“全面政治解决办法”

出版日期:1968.11.22
         期次:3667
         版次:2
         栏目:\[第二版]
副题:夸奖柯西金为美推行大骗局作出了“肯定积极的贡献”
文章正文:
【本刊讯】华盛顿《明星晚报》十五日刊登这家报纸的记者克罗斯比·诺伊斯撰写的文章，摘要如下：
约翰逊不像他的政府的某些成员，他对于在巴黎举行的越南会谈的前景仍然很沉着而且是相当乐观。
虽然他不愿意担当预言者的角色，也不愿意预言旨在使西贡出席巴黎会谈的微妙的谈判的结果，可是他对会谈的成功抱有希望。
总统希望，南越在今后几天派遣一个负责的代表团到巴黎去。他认识到西贡政府面临的政治问题，并且相信，苏联在劝说河内政府出席会谈方面的困难很可能同美国劝说西贡方面一样大。
总统的态度同国防部长克利福德表示的态度形成鲜明的对照。克利福德在十二日对南越领导人采取强硬得多的方针，暗示美国可能单独同北越谈判旨在使战争降级的军事协议。
总统并不这么考虑。虽然他并不排除同河内举行双边谈判的可能性，可是他宁愿争取涉及西贡政府和共产党民族解放阵线的全面的政治解决办法。他仍然抱着这一希望：能够达成一个解决办法。
在最近几周，共产党的军事活动大大减少了。政府官员们说，在一个月的时间内，先前处于共产党控制之下的南越总人口有百分之三转而受西贡政府的控制。
看来苏联人在促使达成举行巴黎会谈的协议方面起的作用是相当大的。约翰逊通过他本人同苏联总理柯西金进行的接触指出苏联的贡献肯定是积极的。总统在某个时候向柯西金表示他不相信，越南共产党人将尊重他对停炸北越提出的条件，即停止袭击大城市和尊重非军事区。柯西金回答说，在他看来，约翰逊的疑虑是没有道理的。
政府官员对于迄今为止出现的违背同河内就停炸问题达成的谅解的事件并不过分担忧。他们说，同最近几个月相比，侵犯非军事区的活动次数很少，在全国敌人活动的总次数大大地减少了。
【美联社华盛顿十九日电】约翰逊今天对美国人说，尽管在越南存在实现和平的可能性，但是今后仍然可能有许多艰苦的日子和激烈的战斗。
【合众国际社华盛顿二十日电】约翰逊十九日警告说，在越南实现和平以前，“今后还会有艰苦的日子和激烈的战斗”。
总统说，美国正作一切可能作的事情谋求在会议桌上取得和平解决。
约翰逊说：“我们的一切努力都是尽力要达到那个目的。”

显示原版>>

Previous:厄瓜多尔一鱼类包装厂工人占领工厂扣押经理和厂长

Next:美记者报道：苏修正压越对美伪让步以使「和谈」早日开始


美出动大批飞机滥炸南越解放区

出版日期:1968.11.22
         期次:3667
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十九日电】昨天庞大的美国空中战争机器向南越上空派出了一万三千多架飞机，而越共炮手昨晚轰击了另一个省会。
美国发言人今天说，昨天飞出五百六十九架海军陆战队和空军飞机和一万二千七百零二架陆军和海军陆战队直升飞机，此外Ｂ—５２轰炸机五次出击。
Ｂ—５２飞机轰击靠近柬埔寨的三个边境省。
【法新社西贡二十日电】一个美国发言人说，昨天派出五百四十架飞机和一万二千五百七十二架直升飞机飞到南越上空。此外，从昨晚到今晨Ｂ—５２轰炸机出击了七次。

显示原版>>

Previous:美记者报道：苏修正压越对美伪让步以使「和谈」早日开始

Next:美联社报道：在巴黎的南越傀儡“观察员”正忙于为傀儡代表团去巴黎作准备


美发言人谈马里政变

出版日期:1968.11.22
         期次:3667
         版次:1
         栏目:\[头版]
副题:美官员说在马里的美国人全都安全
文章正文:
【美联社华盛顿十九日电】美国驻马里首都巴马科的大使馆报告说，在旨在推翻凯塔总统政府的看来是不流血的军事政变发生后，巴马科市内什么都很平静。
美国官员说，美国国务院同驻马里大使馆保持着正常联系，据报告，在马里的美国人全都安全。
据美国大使馆说，正当凯塔坐着船从尼日尔河上前往巴马科时，一批年轻的陆军军官举行了政变。据认为，凯塔已被捕，而且大概是在船上被捕的。凯塔内阁的某些成员和马里陆军参谋长据说也已被捕。
【美联社华盛顿二十日电】国务院二十日宣布，美国正同在巴马科驻有外交使团的国家，磋商同十九日把马里总统凯塔赶下台的军事集团的外交关系问题。
新闻发布官巴奇在记者招待会上说：“我们仍在注视局势并设法对实际发生的情况作出估计。”
巴奇说，在穆萨特拉奥雷为首的军事集团同美国驻巴马科大使馆之间仍然没有什么联系。不过，他并不排除在较低一级就可能发生的领事问题进行接触的可能性。在马里有二百四十八名美国人，其中一大半是不担任公职的公民，他们大多数是传教士。
【法新社华盛顿二十日电】国务院一个发言人今天在这里说：美国正同其他在马里派有代表的国家就昨天在那里发生的军事政变进行磋商。
发言人说：“我们正在研究我们的政策。”

显示原版>>

Previous:法新社报道：马里政变当局进行大逮捕

Next:意大利工人学生运动继续发展


美国通讯社评捷修中央全会认为杜布切克派在捷修统治集团力量减弱

出版日期:1968.11.22
         期次:3667
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格十八日电】党的首脑杜布切克在这个苏联占领的国家中起的主要作用，今天看来将近结束。昨天黎明前不久结束的共产党中央委员会会议建立了一个八个成员组成的执行委员会，这个委员会使他和其他七个人分享党的权力，从而可能使杜布切克降低到傀儡的地位。
人们预料，这个委员会将建立一个会使杜布切克这个改革运动的象征人物最后垮台的集体领导原则。
同时，成千上万的捷克斯洛伐克学生对（捷克斯洛伐克）领导在苏联的压力下停止改革运动表示不满，他们在学校静坐罢课。
【合众国际社布拉格十九日电】捷克斯洛伐克共产党星期一宣布恢复党对社会各方面，包括新闻手段的控制，并表示放弃杜布切克春天发起的大多数改革。
该党在入侵后的新政策是中央委员会的一项长篇文件提出的，这个文件把捷克斯洛伐克的方针置于苏联占领者的严密监视下。
这个文件没有提到同一个中央委员会在四月份的“行动纲领”中允诺的新闻、旅行自由和集会自由。
【合众国际社布拉格十九日电】捷克斯洛伐克共产党星期一晚放弃了官方的新的政策方针：由于斯大林时代的“弱点和错误”，一月份的改革纲领是必要的，改革者们允许针对共产主义本身所提出的批评。
新的官方方针是在中央委员会举行了三天的会议后由捷通社宣布的，这次会议还建立了一个八人执行委员会，这一行动大大削弱了发起改革运动的党的领导人杜布切克的政权。

显示原版>>

Previous:西德宣布：将采取限制出口放宽进口措施

Next:葛罗米柯在匈举行记者招待会再次表示苏修渴望在核武器问题上同美帝作交易


美记者报道：苏修正压越对美伪让步以使「和谈」早日开始

出版日期:1968.11.22
         期次:3667
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎二十日电】今天有消息说，苏联正在巴黎会谈中发挥新的重要的作用，以使扩大的谈判得以开始。
消息灵通的盟国外交人士说，莫斯科显然在施加它的影响，要说服河内及其盟友民族解放阵线采取一个比较灵活的态度，以敞开大门能够达成一个使西贡到谈判桌上的折衷办法。
这些外交官指出本周黎德寿呆在莫斯科的时间出乎意料之外，黎德寿是河内谈判小组的有势力的政治顾问，是北越政治局的第七名委员。
黎德寿在星期日抵达莫斯科，他是在河内进行广泛的磋商后返回巴黎途中经过莫斯科的。
北越官员预料黎德寿会在星期一或星期二回到这里。可是星期三上午他还在莫斯科，他在莫斯科同苏联官员举行了一系列的会议。
盟国外交官说，莫斯科希望真正的和谈得以开始，因此正在敦促河内对于实际的会谈采取较灵活的态度，而且把它在南方加剧的军事活动降低下来，以不致损害最后的讨论。
【本刊讯】美《国际先驱论坛报》二十日刊登了霍夫曼十九日发自巴黎的通讯。摘要如下：
一位主要北越谈判代表长时期访问莫斯科今天在此引起了人们的猜测，认为苏联可能提出打破巴黎会谈僵局的办法。人们的推论是，黎德寿可能从苏联东道主那里接到一种意见，劝河内应表现出更大的灵活性来帮助摆脱僵局。
一些外交官和其他一些分析家认为，苏联可能在促使北越准备在南越降低战斗水平。这里把黎德寿目前同苏联官员的磋商和葛罗米柯昨天在布达佩斯关于越南问题的谈话联系在一起。
葛罗米柯表示欢欢对北越实行停炸，认为这是朝取得解决的“正确方向进一步采取步骤的可能基础”。
观察家们说，他们认为，黎德寿这次对莫斯科的访问是五月十三日和谈开始以来时间最长的一次访问。一位美国官员说，“我猜想他们在莫斯科有很多事情要谈。”

显示原版>>

Previous:美报透露：约翰逊企图在越搞“全面政治解决办法”

Next:美出动大批飞机滥炸南越解放区


美联社报道：在巴黎的南越傀儡“观察员”正忙于为傀儡代表团去巴黎作准备

出版日期:1968.11.22
         期次:3667
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎十九日电】（记者：加弗向）据说出席暂停的和谈的南越观察员代表团正在为一个参加谈判的正式代表团在十一天内到达进行准备。
现在，由于西贡代表团可望在十一月三十日以前到达，因而处于新的、扩大的阶段的越南问题和平会议在技术上有可能在十二月初开始。
目前观察员代表团正忙于两项急务：
——寻找一个总部。现在准备在巴黎闹市区的两三座漂亮的建筑物中挑选一座。
——在代表团和西贡之间建立直接的无线电联系。从西贡来的四个电讯专家已经在就这项工作同法国当局进行磋商。
【路透社巴黎十九日电】美国人士说，他们的代表团在等待扩大的会谈举行期间一直同这里的河内代表团保持接触。

显示原版>>

Previous:美出动大批飞机滥炸南越解放区

Next:马里政变军人成立“军事解放委员会”


秘鲁学生运动风起云涌

出版日期:1968.11.22
         期次:3667
         版次:2
         栏目:\[第二版]
文章正文:
【美联社利马二十日电】正在秘鲁全国蔓延的学生骚乱正引起愈来愈大的忧虑，成为军政权面临的不安局势的唯一大根源。学生的骚乱不是具体地针对一些将军的统治，但是，如果不加以平息的话，可能为政府造成麻烦。
迄今为止，最严重的事件之一是星期二（十二日）在利马的圣马科靳大学发生的。在那里一千名学生同一支三百名配备有催泪瓦斯和水龙的防暴队进行了搏斗。
圣马科斯大学的示威游行是为了反对校长路易斯·桑切斯。这次示威游行转为同警察进行长达三小时的追逐战，后来这个地区像一个战场。
八名学生和一名旁观者受伤，约二十名学生被捕。
警察没收了相当多共产党宣传品和学生拿的亲北京的标语牌。
利马最近另一次学生骚乱集中在工程大学周围。在秘鲁北部的特鲁希略，近几周中也举行了激烈学生示威游行。据报道，其他一些城市也爆发了类似的示威。

显示原版>>

Previous:墨西哥万名学生举行反政府集会

Next:厄瓜多尔一鱼类包装厂工人占领工厂扣押经理和厂长


墨西哥万名学生举行反政府集会

出版日期:1968.11.22
         期次:3667
         版次:2
         栏目:\[第二版]
副题:学生罢课已一百一十多天，使当局受到巨大损失
文章正文:
【美联社墨西哥城十九日电】大约一万名学生今晚（星期二）在圣托马斯工学院校园内举行了一次暴风雨般的集会，他们高呼反政府的口号，并保证说，他们三个月之久的罢课将继续下去，“直到我们的请求得到解决为止”。
这些学生包括国立大学、查平戈农业学校和一些教师的代表，他们在全国罢课委员会的煽动下，扬言要在全市再次举行民众集会，以支持他们的要求。
在星期二晚上的大会上通过的一项决议号召在大学城的中心举行一次“大型集会”，以逼迫当局迅速解决他们的请求。
会上有一个发言者说，“在对我们的要求给以满意的解决和实行公正之前，我们决不复课。”
【拉美社墨西哥城十六日电】下加利福尼亚州梅希卡利自治大学的大约四百名学生昨天举行游行示威，支持联邦区的学生运动，游行队伍一直走到市中心。
游行者在领导人瓜达卢佩·冈萨雷斯·鲁维奥的率领下举着抗议十月二日特拉特洛尔科事件的标语牌，并要求增加目前给州大学的津贴和为各学院修建楼房。
他们在阿尔塔米拉诺街和洛佩斯·马特奥斯街的街角上举行了集会，会上有六人发言，他们同声谴责工会领导人菲德尔·贝拉斯克斯，因为他曾说，青年们不够成熟，不能在十八岁给他们以公民权。
墨西哥工人联合会最高领导人贝拉斯克斯昨天在谈到学生冲突时说：“我们一直对学生说理，但是如果他们使用暴力，我们就回敬以暴力”。
这位官方工人组织领导人说，学生运动没有学生的真正要求，而是听从于国际口号，他加重语气说，学生不想承认自墨西哥革命以来所取得的进展。
官方的数字表明，国立大学和工学院的罢课——昨天进入了第一百一十三天——仅在教育方面就使国家损失了一亿五千九百零三万五千八百六十一比索（一千二百万美元），还不算其他物资损失。
每罢课一天，仍得开支一百四十万零七千比索，用来支付教授、研究人员、行政人员的工资维持学校费、以及其他正常应当开支的费用。

显示原版>>

Previous:意大利工人学生运动继续发展

Next:秘鲁学生运动风起云涌


日北海道千岁地区发现一含金量高的金矿

出版日期:1968.11.22
         期次:3667
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十五日电】三菱金属矿业公司十五日宣布，该公司的全股分公司千岁矿山公司所拥有的千岁矿山（北海道千岁市）发现了含金量高的优秀的新金矿床。根据这项宣布，每吨含金二十五克，在世界上也是少有的。矿床中每吨含金四十克（百分之四）的惊人的高含量的部分也时有发现。这在世界上也是很少见的。

显示原版>>

Previous:日本《朝日新闻》报道：土耳其计划在美英日等资助下建造博斯普鲁斯海峡大桥

Next:西方金融危机继续发展


日本《朝日新闻》报道：土耳其计划在美英日等资助下建造博斯普鲁斯海峡大桥

出版日期:1968.11.22
         期次:3667
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》十二日消息：
正在计划在使亚洲和欧洲隔离的土耳其的博斯普鲁斯海峡建造一座大型的吊桥。我国十家公司准备参加这项工程。
这座桥是要把亚洲的公路和欧洲的公路连接起来。按土耳其政府以前宣布的计划，要在这个海峡的伊斯坦布尔市内建造欧亚桥（一千零六十四米）和金骨桥（九百六十米）两座。并修建同它有连带关系的长达二十二公里的连络公路和十一处交换站。
土耳其的被这个海峡分开的只占领土面积百分之三的欧洲部分，掌握经济力量的百分之七十，亚洲部分的开发是今后的任务。但是两地的联络只靠渡船。在这个海峡架桥是土耳其建国以来梦寐以求的。因此，土耳其政府在今年度开始的第二个五年计划中作为优先事业提出来，如果进行得快，预定明年四月就动工。
总工程费是一亿五千万美元，其中八千万美元要从外国借款。听说土耳其政府考虑以欧洲投资银行为中心，成立有美国、英国、日本等国参加的辛迪加，在这里分派借款。
对于参加这个计划，外务省和通商产业省所以很积极的原因是：（一）这是显示日本技术的好机会，对开辟中近东和非洲的出口市场有好处。（二）这工程的经验能够利用于濑户内海的架桥工程。（三）估计仅仅欧亚桥，将出口二万三千吨的钢材。（四）能够加深同土耳其的友好关系。

显示原版>>

Previous:法新社谈马里军队情况

Next:日北海道千岁地区发现一含金量高的金矿


苏修意修发表会谈公报

出版日期:1968.11.22
         期次:3667
         版次:4
         栏目:\[第四版]
副题:美联社认为未能就开黑会问题取得一致意见
文章正文:
【美联社莫斯科十六日电】今天发表的苏联共产党和意大利共产党代表团会谈公报透露，苏共未能说服意共支持早日举行一次世界共产党会议。
公报说，双方就举行一次世界会议问题交换了意见，但是完全没有提在这个问题上达成了协议。
意共一直公开批评入侵捷的行动，在莫斯科举行的三天会谈没有提到这方面的意见分歧。
在会谈的最后一天，意共仍然不赞成入侵捷的行动的态度得到进一步的证实，那时意共在罗马强烈反对苏联从华沙发出的一则关于捷克斯洛伐克问题的报道。
出席莫斯科会谈的意共五人代表团以意共政治局委员贝林格为首。

显示原版>>

Previous:葛罗米柯在匈举行记者招待会再次表示苏修渴望在核武器问题上同美帝作交易


我赠款给柬国家剧院 柬首相宾努表示感谢

出版日期:1968.11.22
         期次:3667
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】金边十二日消息：柬埔寨内阁首相宾努，对中华人民共和国在帕花黛维公主殿下率领的王家芭蕾舞团在北京演出时，给柬埔寨国家剧院的慷慨的赠款（占这个剧院投资总数的四分之一，即一千六百万瑞尔）表示深切的感谢。
宾努首相是在十一月十二日由柬埔寨国家元首西哈努克亲王主持的柬埔寨国家剧院落成仪式上讲这番话的。

显示原版>>

Previous:印共革命派全印协委会号召在农村地区建立革命根据地

Next:法新社报道：马里政变当局进行大逮捕


西德宣布：将采取限制出口放宽进口措施

出版日期:1968.11.22
         期次:3667
         版次:4
         栏目:\[第四版]
眉题:美财政部长福勒同基辛格密谈
文章正文:
【法新社波恩十九日电】今天下午在这里举行了德美关于当前欧洲货币危机的高级会谈。与此同时，法兰克福的联邦银行断然否认了伦敦的一条消息：德国马克明天将增值。
可靠人士说，基辛格总理同美国财长福勒进行了密谈。前此，福勒同德国经济部长席勒和财长施特劳斯举行了会谈。
福勒原来预定只会见席勒的。
举行这次会谈的背景是：有消息说，有大量外币继续兑换成德国马克。
在伦敦，威尔逊首相同外交大臣斯图尔特和有关的内阁大臣商谈了财政和经济问题。
【美联社波恩十九日电】波恩政府今天晚上宣布了立即采取税收措施以压缩西德的出口和放宽进口的计划，以便设法帮助恢复国际支付形势的稳定。
政府首席发言人迪尔在宣布这项决定时说，基辛格总理在同他的高级顾问们紧急磋商后已决定不重新确定德国马克价值。
迪尔在经过总理府一天的紧张的但仍保守秘密的磋商后把记者召到他的办公室，他说：紧急措施的主要目的是减少直线上升的输出盈余，据估计到今年年底输出盈余将增加到一百八十亿马克。
这位发言人说，采取进出口税收措施比使德国马克增值好，好处在于我们已决定采取的措施是可以变动的。这些措施可以加紧也可以放松。
他又说：“我们希望这将不是单方面的，其他国家也能采取类似的适当措施。”
迪尔说，今天的决定是在世界货币市场盛传德国马克即将重新定值之后作出的，在作出这一决定之前，在最近两个银行营业日中，有十一亿五千万美元流入了西德。
迪尔说，事先已把这些新措施告知了西德的最重要的盟国。
“基本目的是确保联邦共和国本国内的物价稳定，从而在国际上发挥稳定影响。”
【法新社伦敦十九日电】英国广播公司评论员今晚说，西德当局计划采取两项措施来减少国际收支顺差，据信这是对德国马克进行投机的根源。
他引用来自波恩的消息说，这两项措施将实行十八个月，它们是：（一）一切出口品征税百分之五。（二）一切进口品减税百分之五。
【路透社波恩十九日电】权威人士说，这次计划中的税收措施的主要目的是减少西德的大量出口顺差，他们认为，这种出口顺差今年有可能多达一百七十亿马克。

显示原版>>

Previous:法新社报道：美英法“欢迎”西德的措施

Next:美国通讯社评捷修中央全会认为杜布切克派在捷修统治集团力量减弱


西方金融危机继续发展

出版日期:1968.11.22
         期次:3667
         版次:4
         栏目:\[第四版]
副题:巴黎金融市场关闭，美国和西欧一些国家外汇市场停业
文章正文:
【路透社波恩二十日电】一位经济部发言人在这里说，西德金融市场将于明天和后天停业。
【合众国际社伦敦二十日电】以下是今天欧洲各国首都外汇市场情况：停业的有：伦敦、巴黎、波恩、阿姆斯特丹、赫尔辛基、奥斯陆、布鲁塞尔、马德里、苏黎世、吉隆坡。
【合众国际社伦敦二十日电】欧洲和非洲国家首都外汇市场的交易情况如下：
关闭的有：阿姆斯特丹、波恩、布鲁塞尔、哥本哈根、达累斯萨拉姆、赫尔辛基、坎帕拉、伦敦、马德里、内罗华、奥斯陆、巴黎、斯德哥尔摩、苏黎世、比勒陀利亚。
【美联社伦敦二十日电】财政部二十日晚宣布，英国外汇市场二十一日仍将关闭，与其他大的金融中心一致。那些金融中心由于欧洲货币危机已经关闭。
【法新社波恩二十日电】在纽约，由于波恩会谈，外汇市场仍然关闭。
【法新社巴黎二十日电】经纪人同业公会人士今天上午正式宣布说，巴黎证券交易所将关闭到十一月二十五日。昨晚突然宣布关闭的英国和德国证券交易所，也将关闭到星期一。
【路透社斯德哥尔摩二十日电】瑞典商业银行发言人说，瑞典外汇市场今天正式宣布停业。
【合众国际社巴黎二十日电】据正式宣布，法国所有的金融市场，包括证券交易所、货币和黄金的交易市场将于今天关闭。
这一宣布是在法国国民议会今天清晨作出削减一九六九年近六分之一的预算赤字，以加强对法郎的信心的决定后一个多小时作出的。
当德国的马克可能增值的谣言盛传时，近两个星期来对这种货币的投机一直很猖獗。
自从五、六月间学生工人危机以来，这些市场的紧急关闭还是第一次。
这个决定很可能是在十九日戴高乐、德姆维尔、财长奥托利和法兰西银行行长布律内的第二次紧急会议上作出的。
法国报纸预言还会采取一些措施，包括对分期付款实行限制、可能恢复春季危机以后为了制止货币外流所实行的货币管制。
金融观察家并没有排除这种可能性：要求关闭市场可能是为法郎贬值作准备。许多人一直预言，法郎可能在明年春天或夏天势必面临贬值。最经常提到的贬值数字是大约百，分之五。
看来，财政危机也在国民议会中的戴高乐多数派队伍中造成了某种政治危机，尽管削减预算的修正案由举手表决很容易地获得了通过。
【路透社巴黎二十日电】可靠人士说，法国外汇、黄金和股票市场今天将正式关闭。
在这以前有一个星期，曾出现了就货币进行狂热的投机的浪潮，使价值成亿美元的货币（主要是法郎）流入西德。
经济观察家们认为，据说这个市场关闭大概表明国际货币战线上出现了重要情况。
最近的投机在上个周末达到了发生危机的程度，在昨天欧洲市场收市时，这种投机已全面展开。
如果法郎贬值，那可能引起连锁反应，全世界货币都要贬值，从而可能威胁国际支付和信贷系统的稳定。
有资格的经济观察家说，在上星期最后两天，由于发生了用法郎来换马克的投机，因而法国货币储备损耗了四亿美元，自从五、六月罢工以来，法国货币储备就已经减少了三十亿美元。
观察家们说，这种局势显然不能继续下去。
【美联社伦敦二十日电】英国政府官员宣布，英国财政大臣詹金斯星期三将乘飞机去西德，紧急会谈欧洲的货币危机。
财政部也宣布，伦敦的外汇市场将在星期三关闭。
采取这一措施是因为西德银行也歇业。
伦敦是黄金自由市场的主要中心。在星期二的交易中，自由市场金价上升到每盎司四○点二二五美元，这主要是因为来自法国的要求。

显示原版>>

Previous:日北海道千岁地区发现一含金量高的金矿

Next:法新社报道：美英法“欢迎”西德的措施


意大利工人学生运动继续发展

出版日期:1968.11.22
         期次:3667
         版次:2
         栏目:\[第二版]
副题:利昂纳惊呼意大利危机现在开始了
文章正文:
【美联社意大利都灵二十日电】二十日，在一次新起的暴力冲突中，一万多名学生在都灵大学前与警察搏斗，至少有三十人受伤。
要求实现大学基本改革的学生突破了警察在学校周围设置的封锁线。警察用警棍殴打，示威者报以雨点般的石块。
二十名学生被捕。
【合众国际社罗马二十日电】利昂纳总理十九日辞职。
当他辞职的时候，全国的铁路工人、公务员和教师都罢了工，交通运输发生延迟，政府机关停止工作，邮递业停止，示威者在罗马的街道上游行。
【路透社罗马二十日电】在政局动荡，工业生产不稳的情况下，意大利今天开始试图解决政府危机。
天主教民主党人今天开始开会，以便制定他们对即将举行的组织新政府问题的谈判的战略。
利昂纳今天对天主教民主党的全国委员会说：“危机现在开始了。”
【美联社罗马十九日电】利昂纳总理的为时五个月的内阁今天辞职，使政府在过去十年来最严重的全国范围的国家雇员罢工浪潮中面临着一场危机。
正当二百万政府雇员举行罢工，在二十四小时的抵制中使全国陷于瘫痪的时候，利昂纳向总统萨拉盖特说，他辞职以便给一个中间偏左占多数的联合政府扫清道路。这个国家全部铁路系统陷于停顿。邮件的递送已经停止。学校里没有学生上课。电讯联络混乱。

显示原版>>

Previous:美发言人谈马里政变

Next:墨西哥万名学生举行反政府集会


印共革命派全印协委会号召在农村地区建立革命根据地

出版日期:1968.11.22
         期次:3667
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据《印度时报》十五日报道，从海德拉巴“权威人士处获悉”，印度共产党革命派已号召在农村地区建立革命根据地。
这家报纸说，全印协调委员会最近召开的会议要求成员依照毛主席的战略把这项工作当作他们的“重要和根本性的任务。”
据这次会议作出的决议，他们指责反动统治集团采取双重策略，一方面以最残暴的手法“镇压人民的斗争，另一方面利用选举以及其他等等武器来降低人民的革命觉悟”。
他们谴责印度政府在它的“美苏主子”的要求下采用了这种策略。
他们对纳萨尔巴里革命扩大到比哈尔、北方邦、中央邦和阿道拉一事表示满意，那里的农民已开展武装斗争。
报纸说，虽然他们认为在其他人民中组织阶级斗争是一项重要的任务，但他们认为这是在农村地区建立革命根据地这一主要任务的辅助工作。

显示原版>>

Previous:大大加快了中国的前进速度 对全世界革命发生巨大影响

Next:我赠款给柬国家剧院 柬首相宾努表示感谢


阿尔及利亚代表在联大发言：痛斥「两个中国」的无耻谰言

出版日期:1968.11.23
         期次:3668
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】据阿尔及利亚新闻社报道，阿尔及利亚驻联合国代表布瓦图拉最近在联大关于中国代表权的辩论会上作了发言。他说：
如果人们承认有一个中国、联合国组织的创始会员和安理会的常任理事，那么就应当接受唯一的合法的全权证书，即中华人民共和国的全权证书。只有它能够担负起常任理事的一切责任。如果人们硬要把台湾当局的代表塞在中国的席位上，那就是继续制造国际上的混乱和经常的不平衡局面的一切条件。当然，有些人想保持两个中国的幻想，还有些人则幻想一个中国和一个台湾。然而人们知道，这种空想在这样一个先决条件下是不能成为现实的，即人们无法回避提出谁代表中国的这个基本问题。当然，不能有两个中国，正如不能有两个意大利和两个日本一样。不能有一个中国和一个台湾，正如也不能有一个美国和一个火岛、一个联合王国和一个锡利群岛一样。
在一个国家确实没有参与任何特定的冲突的时候，人们怎么能谴责它是个侵略国家呢，怎么能同意由那些以人为的联盟的名义参与一场干涉战争的人提出这种指责别人侵略的罪名呢。这种干涉战争的明显目的是要破坏国际协议和嘲弄各国的愿望。
关于这个问题的另一种说法，有人对我们说，中国不是热爱和平的，因此它没有资格参加这个组织的会议。
这是指的什么和平？是美国的和平，还是英国的和平？如果是指殖民主义的和平，如果是指犹太复国主义的和平和种族隔离的和平，那么，显然，中国和大多数成员国一样，不热爱这种和平。相反地，如果是建立在民族独立、主权平等、互相尊重国家利益的基础上的和平，那么我们有理由相信，中国是支持这种主张的。

显示原版>>

Previous:编者序言：号召人民活学活用毛泽东思想

Next:法新社报道：马里政变军队竟无理包围我大使馆


阿联政府发言人宣称：美苏英法开会讨论中东局势是「有益的」

出版日期:1968.11.23
         期次:3668
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】开罗二十一日消息：阿联官方发言人今天在这里举行的记者招待会上回答关于阿联对和平解决中东问题的态度这个问题时说：“我们仍然十分希望抓住任何和平解决的机会，而不是试试看这种机会是否有效，尽管有越来越多的迹象表明，以色列仍然强烈坚持它的侵略态度，并坚持要通过侵略获胜。虽然如此，我们仍然希望世界舆论将有助于使以色列讲道理。”
【德新社开罗二十日电】据阿联政府发言人说，苏、美、英、法四大国就陷于僵持局面的中东危机举行会议将是有益的。
他在记者招待会上被问到，埃及是否欢迎法国戴高乐建议的举行一个关于中东问题的四国会议。
在被问到在以色列军队撤出现在所占领的阿拉伯领土之后，阿拉伯国家是否将认为有希望使中东危机得到明确的解决时，这个发言人说：
“……如果（安理会）关于（中东）的决议得到充分贯彻、以色列撤回到一九六七年六月五日以前的战线、而且人们绝对有把握地认为，决议的履行已使以色列的侵略终止……而以色列声明放弃它的扩张主义的野心和计划、以及它将对联合国关于难民问题的决定作出良好反应，这样的结果将自然足以使得联合国能够明确地使危机结束……”
这位埃及发言人指出，阿拉法特作为巴勒斯坦解放运动的发言人并不代表一个阿拉伯政府说话，阿拉法特曾表示拒绝雅林的和平使命并且声称武装斗争是解决危机的唯一办法。
但是这位发言人又说，“阿拉法特和巴勒斯坦抵抗组织的其它成员在涉及到它们自己的国家的时候，是有权自由表达它们自己的意愿的”。

显示原版>>

Previous:马里政变当局指定迪亚基特组织临时政府

Next:美刊鼓吹对中东采取“新政策”


编者序言：号召人民活学活用毛泽东思想

出版日期:1968.11.23
         期次:3668
         版次:1
         栏目:\[头版]
眉题:毛主席著作将在厄瓜多尔出版发行
文章正文:
【本刊讯】厄瓜多尔《在前进报》十月份一期刊登一篇报道说毛泽东思想红书近日内将在全厄瓜多尔书店和书摊出售。这一重大事件打破了长期来的思想沉默。该报说，这是“世界上读者最多的书”。
红书的序言如下：
我国当前形势的特点是，阶级斗争的发展日益广泛和激烈。
群众在坚持日常斗争和遭受屈辱压迫的情况下，提高了自己的革命觉悟。
农民暴力夺地，城市贫苦群众造反，学生展开蓬勃行动，工人运动在前进，越来越准确、越彻底地打击了剥削制度的基础，剥削者的唯一回答是加紧镇压。政府的老一套政治花招和蛊惑措施，以及修正主义叛徒为蒙骗群众和遏制群众斗争而作的努力，在要求彻底解决自己问题的人民中间，已经找不到适宜的地盘。
这一切说明，厄瓜多尔短期内将出现一个革命的高潮。
革命运动的先进分子日益深刻而严肃地看到了这种高涨，并且审慎地注意到同群众结合起来、参加群众斗争的任务，这有助于他们更好理解人民在我国历史上所起的作用，为革命开辟了可靠的前景。越南人民胜利的人民战争，亚洲、非洲和拉丁美洲开展的革命战争和强大的群众斗争，防止复辟资本主义和巩固中国这一世界革命堡垒的文化大革命，黑人、工人和去年在美帝国主义内脏进行的斗争以及欧洲无产阶级和青年的斗争，都深刻地影响了这一（革命高潮）成熟的过程。
美帝国主义狂热的侵略和战争政策，赫鲁晓夫修正主义分子同帝国主义狼狈为奸对苏联人民实行法西斯镇压、对其他各国人民实行侵略的新殖民政策，使人们擦亮了眼睛，帮助人们懂得，帝国主义、修正主义和反动派是一丘之貉，应该一起打倒。帝国主义和修正主义同全世界人民和各自国家的人民有无法解决的矛盾。他们的末日已经不远了，他们的崩溃是无法避免的。
无产阶级的理论不是他们最杰出的领导人的天才的偶然的产物。而是无产阶级和人民群众革命的生活和斗争的产物。这种革命的生活和斗争一经马克思、列宁和毛泽东这样的天才导师的总结和系统化，就使他们能够深入研究社会，发现决定社会发展的规律，提出无产阶级的理论和政策，指出无产阶级前进的道路。
考虑到所有这些因素，了解到毛泽东思想是在创造性地把马克思列宁主义运用于同我国非常相似的一个半封建、半殖民地和殖民地社会的过程中发展起来的，所以我们全体革命派和爱国者必须重视自觉地学习毛泽东思想。
这一学习之所以如此必要，是因为我们认识到，毛泽东的理论是在无产阶级领导的反对帝国主义和封建主义的长期农民游击战争中，以及在反对现代修正主义和为把革命进行到底、防止社会主义国家出现资本主义复辟的斗争中产生和发展起来的。
特别必须学习毛泽东关于人民战争的理论，并根据这些理论来分析亚洲、非洲、尤其是拉丁美洲武装斗争的成功和失败，重视我们从这一分析中得出的结论来制定对我们革命战争的观点。
虽然我国的群众斗争日益频繁和高涨，斗争经验日益丰富，革命者也越来越积极地参加这些斗争，但是这些经验还没有总结，因而还没有对阶级和我们历史上的矛盾作出足够正确的分析，来完整地制定厄瓜多尔革命的纲领、总路线和理论。
这一切，只有当我们以马克思列宁主义、毛泽东思想的总原则作指南，才能做到。
学习毛泽东思想，我们唯一的目的，应该是把它运用于我国的实际，我们唯一的努力，应该是用它为我国人民的革命实践服务，因为唯有以事实来证实它，才能使群众和革命者确信毛泽东思想是当代的马克思列宁主义，是指导当代革命的理论基础。
我们出版这本书，是为了纪念中华人民共和国成立十九周年，书中包括了毛泽东思想最有意义的部分，我们相信学习毛泽东思想，对于我们这些努力要科学地解释我们的现实、密切联系群众和进行革命战争的人，将是一个巨大的帮助。
创造性地活学活用毛泽东思想，将帮助我们找到无产阶级思想在我们本国的体现，将使我们有可能更准确、更正确地制定厄瓜多尔革命的总路线。
革命运动在其实践过程中，将使马克思列宁主义、毛泽东思想厄瓜多尔化，而做到了这一点，就将为夺取民族民主革命的彻底胜利和为在我国建立社会主义和共产主义奠定唯一牢固的理论基础。
最后，我们建议注意学习林彪关于毛泽东在当代的历史作用和毛泽东思想的意义的观点，以及他提出的学习和运用毛泽东思想的方法。

显示原版>>

Next:阿尔及利亚代表在联大发言：痛斥「两个中国」的无耻谰言


布迈丁主持部长会议研究马里局势

出版日期:1968.11.23
         期次:3668
         版次:3
         栏目:\[第三版]
副题:坦桑尼亚、伊拉克报纸就马里政变发表评论
文章正文:
【法新社阿尔及尔二十一日电】阿尔及利亚部长会议今天在布迈丁主席主持下举行会议研究马里局势的发展。
会议后发表的一项公报说，政府密切注视着这个与阿尔及利亚革命有着兄弟般的密切联系的兄弟邻邦的局势的发展。
公报又说，政府指出，马里的行动过去一直是属于旨在提高马里人民的地位和使非洲获得解放的进步的和反帝国主义政策的一部分。
【本刊讯】达累斯萨拉姆二十一日消息：《民族主义者报》今天发表社论说，又一个西非国家成了军事冒险的牺牲品。对于我们非洲大陆上最先进的社会主义的、泛非主义的领袖之一的凯塔总统的政权被推翻一事，只能用这样的话来描述。我们的敌人将高兴地指出，非洲显然没有力量保住自己的领袖或维持自己的原则，因此这是非洲的又一件丢人的事情。
马里的新统治者几乎没有谈他们篡夺权力的理由。这种沉默是很耐人寻味的。首先，他们几乎找不到同凯塔争吵的理由。真正西方的人也承认他是谦虚和朴实的领导人的典范。其次，它表明军国主义者的意识形态根本破产了。这些人肯定代表着把马里人民带回具有其阶级基础的资本主义发展道路的尝试。
我们谴责这种夺取权力的行为。在马里问题上，我们的谴责是更加深沉的，因为夺取权力的人无耻地说他们这样做是顺应人民的愿望的。
同时，《自由报》今天报道说，推翻凯塔的消息使达累斯萨拉姆感到十分震惊和难过。一位政府官员说这个政变是令人不安的。
全非工会联合会的发言人在达累斯萨拉姆说，全非工会联合会对马里政变感到不愉快。他说，帝国主义利用这种机会来进行剥削。
驻在达累斯萨拉姆的莫三鼻给解放阵线和西南非洲人民组织说，这次政变是一种非常恶劣的阻碍非洲统一的努力的做法。
【本刊讯】巴格达二十一日消息：本地报纸今天发表评论反对最近在马里发生的政变。
它们指责美帝国主义和其他帝国主义分子在幕后策划这次政变，并赞扬以凯塔为首的前政府采取“反帝的、社会主义的、进步的政策，站在所有爱好和平、爱好自由的人民一边，支持全世界的一切自由运动。”
执政的阿拉伯复兴社会党机关报《革命报》在评论中说：“在前天，一批冒险分子推翻了马里的进步的、革命的政权，取而代之的政权是美帝国主义为了扼杀非洲的进步的政府而搞的反革命的一个不可分割的部分。”
“在马里发生的事情是美国不仅在非洲而且在全世界各地执行的计划的一个不可分割的部分。”
《巴格达观察家报》在评论中说：“在马里发动政变的人决不会是主张社会主义或进步的人，如果他们是这样的人，他们本会和平地解决问题，而推动他们的人民和国家前进。”

显示原版>>

Previous:外电报道：「巴黎会谈」最早可能在下周开始

Next:马里政变当局指定迪亚基特组织临时政府


法新社报道：马里政变军队竟无理包围我大使馆

出版日期:1968.11.23
         期次:3668
         版次:1
         栏目:\[头版]
文章正文:
【法新社巴马科二十日电】在传出马里外交部长乌斯曼·巴已在这里的中国大使馆避难的消息后，全副武装的军队包围了中国大使馆。
军队在大使馆周围每隔十米布一个岗，并把武器瞄准了大使馆，军队还发出了最后通牒，要把乌斯曼·巴交出来。
关于乌斯曼·巴逃到大使馆的消息是首先在当地记者中传开的。
这位部长的夫人已被扣留在前执政党苏丹联盟党总部。
后来，一些部队离开了，但是仍对大使馆进行严密的监视。
尽管中国大使馆否认，但仍谣传他在中国大使馆避难，在中国大使馆周围有武装人员巡逻。

显示原版>>

Previous:阿尔及利亚代表在联大发言：痛斥「两个中国」的无耻谰言

Next:美开动表决机器再次阻挠恢复我联大席位


法新社评苏修头目同美政客频繁接触

出版日期:1968.11.23
         期次:3668
         版次:4
         栏目:\[第四版]
副题:苏修力图在军备方面同美加紧勾结
文章正文:
【法新社莫斯科二十日电】最近有许多迹象表明，克里姆林宫正作出一切努力要使美国相信，苏联政策中的一个优先注意的项目是实现真正的军事均势，而不是继续进行武器竞赛。柯西金同两位来访的美国参议员的会谈只是这些迹象中的一个。
这里的西方观察家们几乎毫不怀疑：柯西金昨天对两位美国参议员所说的也就是上星期会谈中他对前美国国防部长麦克纳马拉所说的，这些话已转告当选总统尼克松。
他的主要论点是：如果一方竭力在武器方面对另一方取得大大的领先地位，苏美和解就不能实现。他的这种论点看来是针对尼克松在竞选运动中屡次重申的一种说法的。这种说法就是：美国必须从实力地位出发来同苏联打交道。
但是，在谈到参议员戈尔与佩尔昨天提出的捷克斯洛伐克问题时，柯西金的主要意图看来是要强调，苏联进入捷克斯洛伐克是“非常”行动，不表明苏联政府在同美国和解与采取裁减核军备措施是否相宜问题上的看法有改变。
苏联政府希望批准防核扩散条约，希望就反导弹导弹问题开始会谈，这一点看来是明确的。
【南通社华盛顿十九日电】参议院外交委员会的两位知名的议员戈尔和佩尔将访问莫斯科。上周，麦克纳马拉在去阿富汗访问途中，曾在莫斯科停留。
驻莫斯科的美国记者认为，这些访问表明，这两个超级大国想保持公开的联系线。
《纽约时报》主编赖斯顿现在也在莫斯科。赖。斯顿援引一位苏联外交人员的话说：“我们准备继续同尼克松就政治问题保持联系，就象过去同约翰逊保持联系一样。”

显示原版>>

Previous:西方十国财团会议矛盾尖锐陷于僵局


合众国际社自巴黎报道：越美代表一直在进行秘密会谈

出版日期:1968.11.23
         期次:3668
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎二十日电】外交人士说，这里的美国和北越的官员正在进行秘密会晤，讨论使拖延下来的会谈得以开始的问题。美国和北越两国以及越共都期望西贡很快终止它对谈判的抵制。
这里的北越外交人士证实，他们在过去四十八小时内一直同美国官员会谈。外交人士说，美国代表团副团长万斯以及河内的何文楼一直在举行秘密会议。据说这两个人已经拟订好计划，一俟西贡宣布它将参加会谈就使会谈马上开始。
非官方消息说，何文楼对万斯说，河内准备开始关于解决办法的会谈，即使西贡不参加。消息说，何文楼在这个问题上并未坚持他的意见，这显然是由于美国表示坚决反对。
共产党人士说，越共已经制订了他们的会议战略。他们说，越共将立即要求美军撤出越南作为走向解决的第一步。这些人士说，越共将在会议桌上摆上一份要求美国撤退的时间表。
外交观察家说，盟国将拒绝越共的计划，这是没有什么疑问的。
据说万斯和何文楼的会议还讨论过，如何具体安排在这里举行的会议。这是一个大问题。
据说陈文香总理在头顿的发言背后也是涉及到越共的地位问题，当时陈文香说，西贡还没有准备好派代表到巴黎去。
美国一个高级官员十九日晚些时候在巴黎说：“我们现在集中注意的一个问题仍然是找到一个可以为人接受的方案，以便使西贡能够昂着脑袋地到巴黎去。”
据外交人士说，但是西贡已经非常接近于结束对会谈的抵制，以致南越已经选出了它的首席巴黎谈判代表——副总统阮高其和外长陈正声。
【美新处巴黎十九日电】一些盟国的外交官担心，如果尼克松政府把哈里曼和万斯两个美国的谈判代表都换了的话，越南谈判的步伐就会放慢。
据消息灵通的外交官说，在二十八次公开会议和甚至更多次的秘密会议中，这两名美国谈判代表已经同北越代表发展了可贵的工作关系，他们在这些会议上费了很大力量安排了美国结束对北越的轰炸和扩大谈判的范围。
北越人避免评论这些美国人，但是，他们曾在私下里表示，他们很尊敬这些美国人，并且认为已经发展的顺利的工作关系是相当有价值的。
【本刊讯】日本《朝日新闻》十四日刊登了它驻巴黎记者濑户口写的文章。摘要如下：
即使最近的将来，在西贡代表参加之下开成扩大会谈，也必然会围绕着解放阵线的独立性，在手续问题上争执不休。首先是坐法。北越是主张四方独立的，所以已经在要求各方的代表坐在四方形桌子的四边。美方则在考虑对坐的方式，就是在长方形桌子的两边，美国、西贡政府代表和北越、解放阵线代表各坐一边。也已经提出圆桌怎么样的议论。会议室的入口要几个也有问题。（北越）既要明确是一次四方会谈，就想要有四个入口。而（美方）为了适合双方会谈方式，就认为两个入口好。休息室也要四方代表一方一个吗？向记者们宣布消息也是光由两个代表团的发言人来做就行吗？这种手续问题全都是关系到西贡政府、解放阵线以什么身份参加的基本问题。目前，美国和北越之间好象正在就这样的会议形式、手续问题进行秘密接触。但是结果会怎样呢？人们感到很奥妙，搞不清。

显示原版>>

Previous:乌拉圭《起义之声报》文章：《走人民战争的道路》

Next:约翰逊同腊斯克等会谈越南问题


加纳当局逮捕武装部队总司令奥图

出版日期:1968.11.23
         期次:3668
         版次:3
         栏目:\[第三版]
文章正文:
【路透社阿克拉二十日电】此间今天宣布，加纳武装部队总司令奥图空军中将因有进行共谋反对政府的颠覆活动的嫌疑而遭逮捕。
声明说，空军中将奥图的随从参谋克瓦庞中尉也和这次活动有牵连，因而也被捕。
政府说，奥克兰少将已被任命为武装部队代理司令，陆军副司令阿梅努准将被任命为陆军代理司令。

显示原版>>

Previous:坦桑二十日进行军事演习

Next:塞拉勒窝内宣布全国处于紧急状态


柯西金同两个美参议员密谈越南等问题/公然声称苏修侵捷同美军驻西德日本一样

出版日期:1968.11.23
         期次:3668
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十九日电】柯西金总理今天在这里对两名美国参议员说，苏联虽然仍想为和平共处而与美国合作，但是，如果两国当中的一个国家力图使自己的力量超过另一个国家，要达到真正的政治和解是很困难的。
这两位美国民主党参议员，艾伯特·戈尔和克莱伯恩·佩尔，在要求会见苏联总理之后，今天上午在克里姆林宫受到八十分钟的接见。美国大使汤普森也在场。
官方通讯社塔斯社在事后报道会晤情况时说，他们讨论了“共同关心的问题，特别是与裁军问题有关的”问题。
这两位议员今晚在这里举行的记者招待会上进一步详谈了他们所讨论的问题。
戈尔还曾要求柯西金在捷克斯洛伐克表现出克制并不要做出可能使局势恶化的事情。
柯西金的回答是，苏联军队是根据同捷克斯洛伐克达成的协议进驻捷克斯洛伐克的。达成协议的方式和美国军队驻在西德和日本时是一样的。他说过，虽然美国军队驻在这些国家引起了当地的强烈反对，但是军队并未撤走。
在会谈时讨论了裁军问题，特别是关于防止核扩散条约和反导弹导弹问题。戈尔告诉柯西金说，如果没有发生对捷克斯洛伐克的干涉，这个条约早就签字了。
戈尔表示，他个人认为，关于就反导弹导弹问题达成协议的可能性的谈判则由于美国公众对捷克斯洛伐克问题的想法在目前无法举行。
他认为，如果克里姆林宫从捷克斯洛伐克撤军，这种谈判才有可能举行。
柯西金还同这两位参议员讨论了越南问题。
【合众国际社莫斯科十九日电】这两位参议员说，柯西金没有由于尼克松主张美国从实力地位出发而点名批评尼克松。
他们说，这位总理对他们说，看起来他非常赞同当选总统上星期打给苏联主席波德戈尔内的一封电报。他在电报中主张美国和苏联联合采取步骤保证世界和平。
戈尔和佩尔的一席话是一个长时期以来在莫斯科所了解到的关于这位总理的观点的最全面的叙述。
【美联社莫斯科十九日电】（两名美国）参议员说，柯西金极力主张美国和苏联加紧进行关于限制反弹道导弹体系的谈判，和批准关于防止核扩散条约。
【本刊讯】下面是十一月二十五日一期的《新闻周刊》潜望镜栏的一则简讯：
柯西金对麦克纳马拉说些什么
前国防部长麦克纳马拉上星期在莫斯科停留时曾同苏联总理柯西金进行了一次会谈。柯西金对麦克纳马拉说了些什么呢？首先，柯西金表示，苏联急于想重新获得它作为一个爱好和平国家的形象，并恢复到入侵捷克斯洛伐克前两国存在的“正常化”状态。柯西金还敦促重新举行美苏关于减慢反弹道导弹的发展的会谈。

显示原版>>

Previous:塞拉勒窝内宣布全国处于紧急状态

Next:特勒评述苏修头目最近的谈话：苏修急于同美帝搞交易


马里政变当局指定迪亚基特组织临时政府

出版日期:1968.11.23
         期次:3668
         版次:3
         栏目:\[第三版]
副题:并发表公报说它忠于联合国宪章、非洲统一组织以及塞内加尔河流域国家组织
文章正文:
【路透社阿比让二十一日电】马里电台今天报道，军事委员会的成员约罗·迪亚基特已被指定负责组织一个临时政府。
这家电台说，他是在委员会昨晚举行工作会议时被赋与这项组织临时政府的任务的。
军事委员会主席穆萨·特拉奥雷中尉在十八日晚上以前是在巴马科以外十五公里左右的卡蒂负责一所军队学校的军官。
电台说，在显然是不流血的政变后实行的宵禁已有所改变，已允许人们进行宗教活动。从今天开始宵禁时间将由晚六点到旱六点改为晚九点到早五点。
【法新社巴马科二十一日电】这个国家的新的军事统治者今天发表一项公报，说目前正就组织马里的临时政府问题进行协商。
公报是军事委员会发表的。
新的全国军事解放委员会重申马里忠于联合国宪章、非洲统一组织以及塞内加尔河流域国家组织。
全国解放委员会后来宣布，从十一月十九日起，所有人民组织都予以解散。
委员会的公报没有具体指出新统治者所打击的是哪些组织，但是在凯塔执政时期，妇女组织、凯塔总统的执政党苏丹联盟党的青年组织、民兵、马里全国工人联合会都算作人民组织。
解放委员会今天还警告马里人不要帮助民兵。
消息盛传，说军队在巴马科的一辆汽车上发现了武器，但是这个消息未得到证实。
今天第一个拜会特拉奥雷中尉的是阿尔及利亚大使。
据认为特拉奥雷中尉向他说明了政变的原因并肯定了两国关系的重要性。
苏联大使也订于今天会见特拉奥雷中尉。
委员会后来还发表公报，宣布军事统治者已冻结了这个国家的许多前领导人其中包括凯塔及其夫人的银行存款。

显示原版>>

Previous:布迈丁主持部长会议研究马里局势

Next:阿联政府发言人宣称：美苏英法开会讨论中东局势是「有益的」


美报说约翰逊下令取消对美苏文化交流限制以报答苏修对美停炸骗局的效劳

出版日期:1968.11.23
         期次:3668
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】十一月二十五日一期的美国《新闻周刊》潜望镜栏刊登一则简讯：为报答苏联在美国同北越谈判停炸协议时所给予的帮助，约翰逊总统已命令国务院取消在苏联入侵捷克斯洛伐克后所实施的对美苏文化交流的限制。今年八月被延期的第二次莫斯科至纽约的民航首次飞行，现已决定在本月底开始，交响乐队的互访，情况也是这样。

显示原版>>

Previous:约翰逊同腊斯克等会谈越南问题

Next:外电报道：「巴黎会谈」最早可能在下周开始


美开动表决机器再次阻挠恢复我联大席位

出版日期:1968.11.23
         期次:3668
         版次:1
         栏目:\[头版]
眉题:美帝仇视中国人民绝对没有好下场
文章正文:
【合众国际社联合国二十日电】联合国大会十九日晚否决了驱逐国民党中国而让共产党中国有席位的提案。表决结果是五十八票对四十四票，二十三票弃权。
在就阿尔巴尼亚和其他十五个发起者提出的关于驱逐蒋介石政权和给予共产党中国席位的决议进行主要的表决前，联合国大会通过了美国支持的关于使这个问题成为需要三分之二多数通过的“重要问题”的决议。程序决议的表决是七十三票对四十七票，五票弃权。
【路透社联合国十九日电】联合国大会今晚表决结果看出，从反对北京进入联合国方面来说今年的情况比去年好了。去年的表决情况是五十八票对四十五票、十七票弃权。
同去年相比，对今年的表决情况的分析表明，去年赞成北京进入联合国的尼日利亚和塞内加尔这次弃权；以前表示反对的圭亚那和冰岛这次弃权；以前放弃的摩洛哥这次投了赞成票；去年缺席的沙特阿拉伯今年投了反对票；一年前表示不参加的老挝这次弃权。
赤道几内亚（弃权），毛里求斯岛（弃权），南也门（同意北京）和斯威士兰（反对北京），这四个国家都是在去年表决后新参加联合国大会的。
以意大利为首提出的关于要联合国成立一个研究机构研究中国代表权的整个问题的提案同去年一样被否决了。
这次表决的情况是：三十票赞成、六十七票反对、二十七票弃权。印度尼西亚和索马里缺席。阿尔巴尼亚提案投票情况
【合众国际社联合国二十日电】赞成共产党中国取代国民党中国的联合国席位名单：
赞成北京的：四十四票：阿富汗、阿尔巴尼亚、阿尔及利亚、保加利亚、缅甸、布隆迪、白俄罗斯、柬埔寨、锡兰、刚果（布）、古巴、捷克斯洛伐克、丹麦、埃塞俄比亚、芬兰、法国、几内亚、匈牙利、印度、伊拉克、肯尼亚、马里、毛里塔尼亚、蒙古、摩洛哥、尼泊尔、挪威、巴基斯坦、波兰、罗马尼亚、索马里、南也门、苏丹、瑞典、叙利亚、乌干达、乌克兰、苏联、阿拉伯联合共和国、英国、坦桑尼亚、也门、南斯拉夫和赞比亚。
反对北京的：五十八票：阿根廷、澳大利亚、巴巴多斯、比利时、玻利维亚、博茨瓦纳、巴西、喀麦隆、中非共和国、乍得、智利、中国（蒋帮）、哥伦比亚、刚果（金）、哥斯达黎加、达荷美、多米尼加共和国、萨尔瓦多、加蓬、冈比亚、希腊、危地马拉、海地、洪都拉斯、爱尔兰、以色列、意大利、象牙海岸、日本、约旦、莱索托、利比里亚、卢森堡、马达加斯加、马拉维、马来西亚、马耳他、墨西哥、新西兰、尼加拉瓜、尼日尔、巴拿马、巴拉圭、秘鲁、菲律宾、卢旺达、沙特阿拉伯、塞拉勒窝内、南非、西班牙、斯威士兰、泰国、多哥、土耳其、美国、上沃尔特、乌拉圭和委内瑞拉。
弃权的：二十三票：奥地利、加拿大、塞浦路斯、厄瓜多尔、赤道几内亚、圭亚那、加纳、冰岛、伊朗、牙买加、科威特、老挝、黎巴嫩、利比亚、马尔代夫岛、毛里求斯、荷兰、尼日利亚、葡萄牙、塞内加尔、新加坡、特立尼达、多巴哥和突尼斯。

显示原版>>

Previous:法新社报道：马里政变军队竟无理包围我大使馆

Next:乌拉圭《起义之声报》文章：《走人民战争的道路》


美刊鼓吹对中东采取“新政策”

出版日期:1968.11.23
         期次:3668
         版次:3
         栏目:\[第三版]
文章正文:
要尼克松同阿联恢复外交关系，并通过向阿拉伯国家提供“经济援助”来掩饰美对以色列侵略势力的扶植
【美联社纽约十九日电】《生活》杂志星期一要求即将上任的尼克松政府对一触即发的中东采取一项新的政策，以便重新取得阿拉伯人的友谊。
《生活》杂志的社论说，这项新政策“应包括设法同埃及恢复外交关系”，并通过经济援助向阿拉伯人表明“美国在中东的兴趣比以色列更广泛”。
《生活》杂志说：“这不需要对以色列的同情作出任何改变。我们不能不顾许多美国人对以色列的感情和血统的联系……但是，我们在中东的兴趣比以色列更广泛，现在正是我们设法向阿拉伯世界说清楚这一点的时候了”。
《生活》杂志说，在地中海的俄国舰队和苏联对阿拉伯国家政治的渗透是一个新的因素，但是，它还说：“尽管俄国人在中东是爱惹事的，但是，没有迹象表明他们想在那里挑起一场我们双方都参与的战争。”

显示原版>>

Previous:阿联政府发言人宣称：美苏英法开会讨论中东局势是「有益的」

Next:坦桑二十日进行军事演习


塞拉勒窝内宣布全国处于紧急状态

出版日期:1968.11.23
         期次:3668
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社巴马科二十一日电】在附近的塞拉勒窝内，在有消息说几个省内发生暴力行动之后二十日宣布处于紧急状态。广播宣布推迟举行原定下周举行的两党选举。总理史蒂文斯说，在这次由于选举而引起的骚乱中有几个人被谋杀。
【法新社弗里敦二十日电】塞拉勒窝内政府已宣布从昨晚午夜开始全国处于紧急状态。
史蒂文斯总理今天拂晓向全国广播了这个消息。
史蒂文斯说，在海拉亨、彭登布、布拉马和东戈菲尔德等地区发生暴力行动——这造成生命和财产的损失——以后必须采取这一行动。
这位总理指责某些“不满的人”旨在加剧他们在十一月二十六日搞的暴力行动。十一月二十六日是在那些地区进行议会补缺选举的日子。
补缺选举已取消。
史蒂文斯总理在广播中呼吁人民合作并对国内外反政府宣传以及“雇佣军的威胁”提高警惕。

显示原版>>

Previous:加纳当局逮捕武装部队总司令奥图

Next:柯西金同两个美参议员密谈越南等问题/公然声称苏修侵捷同美军驻西德日本一样


坦桑二十日进行军事演习

出版日期:1968.11.23
         期次:3668
         版次:3
         栏目:\[第三版]
文章正文:
【美联社达累斯萨拉姆二十日电】桑给巴尔城今天实行了黎明戒严，一位桑给巴尔警察发言人说，这是一种“演习”活动。
今天早晨上街的居民都被非洲设拉子党青年团的成员轰回家去，其他的人醒来时听到从大喇叭和桑给巴尔电台发出的震耳欲聋的命令，要他们在得到新的通知之前不要出门。政府的车辆载着穿制服的人和呼啸的警笛在街上巡逻了几个小时。同达累斯萨拉姆的电话联系还保持着。
【美联社达累斯萨拉姆二十日电】在上午八时实行的戒严在今天傍晚解除时，关于桑给巴尔局势方面的存在了一天的紧张状态和谣言才算结束。
正式公布的进行戒严的理由是进行军事演习。

显示原版>>

Previous:美刊鼓吹对中东采取“新政策”

Next:加纳当局逮捕武装部队总司令奥图


特勒评述苏修头目最近的谈话：苏修急于同美帝搞交易

出版日期:1968.11.23
         期次:3668
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦二十一日电】（记者：特勒）外交人士说，俄国人正在发动突然的和平攻势，他们这样做显然是由于担心西方阵线态度转硬。
在过去几天内，克里姆林领导人讲了一些软得惊人的话，其中包括呼吁恢复冻结中的东西方对话。
第一个迹象来自苏联外长葛罗米柯，他利用对布达佩斯的访问在周末强调必须同西方和平共处。
苏联总理柯西金发出甚至更加肯定的“和平”呼吁，他在星期二对一批在莫斯科访问的美国参议员说，苏联在最近将来的对外政策将是和平共处，缓和东西方关系和保持两个超级大国的实力平衡。
有重要意义的是，正当西方决定结成更坚定的联合阵线以对付克里姆林宫在东欧或地中海可能发动的新的冒险时，苏联领导人发出了这种“鸽派”言论。
西方外交官们认为，克里姆林的和平攻势是一个明显地策划的计谋，目的是要消除人们因苏联入侵捷克和对罗马尼亚、南斯拉夫和在中东施加压力而感到苏联又咄咄逼人的印象。
就可能限制导弹问题同美国会谈的事，莫斯科长期来持规避态度，现在它转而逼美国尽快开始谈判了。
外交人士说，俄国显然担心美国和欧洲同莫斯科的接触陷于冻结，而且担心在得到进一步通知以前在重大政策问题上同盟国的任何交往都会显著地减少。
西方对于克里姆林对布拉格采取的行动作出了尖锐而严厉的反应，看来克里姆林对此感到惊讶。
驻西方国家首都的共产党外交官目前正在竭力“解释”，他们在布拉格的行动限于他们的“范围以内”，无意改变总的对西方的政策。
这些共产党外交官争辩说，在入侵以前莫斯科曾通知西方特别是美国，以表明这并不是针对北大西洋公约组织地区的行动。
西方官员反驳说，警告的确是发出的，但是这是在华沙条约军队开进捷克斯洛伐克的同时而不是在此以前发出的。
北大西洋公约组织领导人，上周在布鲁塞尔举行的部长理事会上决定加强西方防御盾牌，“以防万一”。
但是显然使莫斯科更担心的是，包括美国在内的北大西洋公约组织盟国一致同意暂时不同俄国谈判任何重大的悬而未决的政治问题。
将注视苏联在东欧的态度，在俄国人显示真正撤出捷克斯洛伐克的迹象以前，原则上东西方对话将一直停止。

显示原版>>

Previous:柯西金同两个美参议员密谈越南等问题/公然声称苏修侵捷同美军驻西德日本一样

Next:英报认为：美元无法抵挡第二次黄金抢购风潮


外电报道：「巴黎会谈」最早可能在下周开始

出版日期:1968.11.23
         期次:3668
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎二十一日电】盟国的高级外交人士昨天说，南越的阮文绍已“原则上”同意参加扩大的巴黎谈判。
这些人士说，只有次要细节尚有待拟就，然后再予公布。
根据明白的谅解行事，谈判可能最早在下周举行。
法国当局已加紧为四个代表团采取特别的安全措施。
法国当局认为，将有大约一千名记者不断地来到巴黎采访此次会议。
盟国官员说，他们相信，北越和民族解放阵线都将同意举行政治会谈，虽然根据所报道的协议西贡要在公开宣布它决心无视民族解放阵线代表出席会谈后才会来到这里。
盟国外交官员说，南越代表团大概有十二人。
据这里了解，这个代表团将在阮高其的亲自指导下在华丽饭店会议桌上参加谈判。
【法新社巴黎二十日】哈里曼的一个助理今天在这里表明，哈里曼将在下月初返美一行，如果他可以作得到的话。
在巴黎的美国人士在谈到哈里曼旅行计划时的慎重态度似乎反映出美国对于南越参加会谈的可能性抱有非常谨慎的看法。
【路透社巴黎二十日电】在这里的西贡官员今天说，预料阮高其将到巴黎来参加扩大的和谈。
这些官员说不上南越政府代表团将在哪一天到达，但他们说，关于组织问题以及对共方将采取什么战略的问题，即将同美国完全取得协议。
他们说，阮文绍打算派出一个很大的代表团，成员里有政界领袖、将军和议员。
预料范登林将担任南越代表团团长。
现在还不清楚阮高其究竟将担任什么角色，以及在会谈进行期间他是否将始终留在巴黎。
在这里的河内和民族解放阵线的代表团也正在为他们同西贡代表的首次遭遇进行准备。
春水总部里的官员今天说：“我们正等待着从西贡来的傀儡。”
南越官员没有提到西贡过去所坚持的这一态度：如果民族解放阵线作为独立的代表团参加会议的话，西贡就不参加。

显示原版>>

Previous:美报说约翰逊下令取消对美苏文化交流限制以报答苏修对美停炸骗局的效劳

Next:布迈丁主持部长会议研究马里局势


乌拉圭《起义之声报》文章：《走人民战争的道路》

出版日期:1968.11.23
         期次:3668
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】乌拉圭左派革命运动机关报《起义之声报》文章：《走人民战争的道路》，摘要如下：
现在武装斗争谈论得很多。人们越来越懂得，必须用枪杆子来对付统治阶级，这一小撮特权阶级利用以军队为基础的政权吸取人民的血液。但是，主张武装斗争往往只不过是一个口号，好像在闷死的情况下给松一口气。
在玻利维亚出现游击队后，有人认为游击队会迅速发展，而且整个美洲可能迅速卷入革命战争的烈火。失败带来了某些混乱和怀疑，但人们也懂得了这些失败有助于吸取经验教训和前进，并且有了研究这个问题和寻找武装斗争道路的欲望。
显然，只有通过武装斗争才能从勾结帝国主义压迫我们的少数特权阶级手里夺取政权，从而建设一个真正属于人民的新乌拉圭。但是，进行任何类型的武装斗争都行吗？
在我国和在我们大陆，虽然认识到武装斗争的必要性，但没有深刻地研究这个问题，往往把武装斗争看成好像它本身能解决一切问题：开始武装行动，“做点什么”，而不分析一场真正革命的、就是说把广大人民群众引向胜利的武装斗争的条件是什么。
为了解释这种现象，我们举出两个关键事实：
（一）在我们这些国家产生武装斗争的这种主观概念，是与城市小资产阶级（特别是知识分子）有密切关系的，它比任何其他阶级都激进。但是，小资产阶级不可能成功地领导革命。在当代，无产阶级革命和帝国主义反革命，正在进行着全面的、决定性的斗争，在此条件下，由资产阶级或小资产阶级领导的革命，绝对不可能胜利完成。
因此，小资产阶级作为阶级，如果想有效地实现反帝民主革命，就应该参加无产阶级领导的广泛的阶级阵线。
小资产阶级分子（尤其是知识分子）应该背叛他们的阶级，肃清小资产阶级的思想和习惯，以便接受无产阶级思想。但这是一个艰巨困难的过程，这个阶级的观点继续在许多革命组织中占优势，它们谋求向无产阶级表示这些观点。
通过小资产阶级观点占优势的革命组织表现出来的小资产阶级观点，对在我们这些国家中形成武装斗争的公式起了巨大的影响。这个公式的特点是主观主义。小资产阶级分子急于寻找一条摆脱其越来越严重的危机处境的出路。但是，他不愿意做耐心的、细致的工作。设想一套革命的“理想”，但不研究必须一步一步走以达到目标的道路。他不愿意为盖起大楼铺第一块砖，而希望一下子突然从天而降。在武装斗争的观点上，这种主观主义的表现是，说什么重要的是“拿起武器”，开始军事行动，而不考虑群众的觉悟状况，谋求引起一种唤起这种觉悟的力量。轻视在群众中进行各种细致的、耐心的和长期的政治工作，以使群众能够拿起武器。
（二）另一方面，武装斗争的必要性的思想，是为了回答革命所处的停滞状态而产生的，这种停滞是由于修正主义党的政策造成的，它们采用和平过渡和和平共处的理论，执行使广大人民群众陷入政治上落后的经济主义政策。武装斗争的必要性的思想是针对这种昏睡状态的一次强烈爆炸，而部分原因也许是缺乏必要的认真研究。
在一些国家，修正主义党出卖了游击队，在另一些国家，它们伪装支持武装斗争，其目的只是进行蛊惑宣传，而在行动中破坏武装斗争。它们在抵制了拉丁美洲的游击斗争之后，现在把自己打扮成游击斗争的最热烈保卫者。它们从来没有对作为方法的游击中心的理论进行严肃的批判，他们仅仅由于这是武装斗争而加以反对。
但是，失败有利于它们的和平主义理论，它们致力于对“切·格瓦拉”和其他拉丁美洲革命先烈的偶像崇拜，空洞地“奉为神圣”。不分析过去的经验，就不能在将来把事情做得更好。
在这样提出问题之后，我们现在要问，使武装斗争成为真正的人民战争的条件是哪些？
武装斗争是一种最高的斗争方式，因为它导致夺取政权，而夺取政权是革命的目的。但是武装斗争是一种方法。
我们以自我批评的态度说，我们的运动，由于没有充分地反对非无产阶级思想倾向，在评价武装斗争方面犯了错误。我们处在整风时期，我们在这个问题上开始认真的学习，以马克思列宁主义、毛泽东思想总结的无产阶级国际经验为指南，从拉丁美洲武装斗争的最近经验和我国的贫困中得出结论，对国内现实进行研究。
虽然必须以通过武装斗争来夺取政权的原则是普遍适用的，但每次机会选择的道路，根据国家的特点，在国内和国际反动力量和革命力量之间的力量对比等等，而有所不同。
要决定我国革命应该走什么道路，一方面我们应该研究当代世界上无产阶级和民族革命的经验，它的条件，另一方面研究国内的现实。
在半殖民地和半封建国家中，确定中国所走的道路的条件占主要地位。
这对整个拉丁美洲来说是毫无疑问的。
我国有某些自己的特点，有必要进行更细致的研究。这将是我们在第二阶段要做的。但是早已可以预言，它的条件基本上同半殖民地和半封建国家的条件相似。虽然由于我国的特殊情况，必须在次要方面作修改，应该进行仔细的研究（特别是农村人口相对地少，工人阶级比较发展，资产阶级民主得到一定的发展，在农村封建方式不太强烈和资本主义有局部的发展；领土小，等等问题），但是农村包围城市的道路，在基本方面对乌拉圭是有效的。例如，由于工人运动的重要性和随着工人运动摆脱修正主义，可以开始城市斗争；但是之后这一斗争必然在农村开展起来。多米尼加的经验证明，仅仅进行城市斗争是没有前途的。
战争是政治的继续。虽然武装斗争的一切主张应服从于党的政治路线和政治领导，但是它要求有专门的方法和组织，要求研究自己的规律，以及不同于和平时期的生活方式和习惯。（下转第三版）（上接第二版）
首先，需要有新型的党员，了解战争的规律和能够领导军事行动。这种类型的党员在像我们这样的环境中是缺少的，因为我们仅仅准备和平斗争的形式，或者至多准备同警察发生冲突。
我们如何得到这种新型的党员？通过自觉地学习战争规律和我国的革命战争将具有的特殊条件。通过参加战斗。
“从战争学习战争——这是我们的主要方法。没有进学校机会的人，仍然可以学习战争，就是从战争中学习。革命战争是民众的事，常常不是先学好了再干，而是干起来再学习，干就是学习。”
其次，需要一个从事战争的专门组织，特别是人民武装力量。应该把从群众的政治动员出发建立一支人民军队的工作作为无产阶级革命党的中心任务。要使群众理解必须同反动派的军权进行斗争，获得武器和在军事上组织起来，必须经过一个长期的过程，这个过程应该由党指导。说的不是组织一次恐怖性质的小型活动，而是靠一个能够在持久战中对付和击败反动派的军事组织掀起一个群众运动。
这是今天在我国有必要开始从事的事业。这是长远的、困难的、艰巨的事业，但这是符合人民利益的事业，这是乌拉圭人民为了最后摆脱寡头势力和帝国主义压在他们身上的重担所需要的和寻求的。
要使群众认识到战争的必要性和开始组织起来进行战争，我们应该消灭修正主义的经济主义作法，这种作法在工会运动中数年来扼杀了工人阶级的反抗精神，把工人阶级的斗争限于要求提高工资。
应该迅速地使经济性质的斗争转为政治性质的斗争，应该趁每个适当的时机使人看到必须武装起来对付反动派政权。应该利用城市中工人运动的发展，把它的影响扩展到农民群众（他们被修正主义遗忘了）中去，把政治工作的重点放在那里，并逐步使工农运动同其他进步阶级联合起来，以便发动农村包围城市的战争。
我们还应该避免冒险主义路线，即出于小资产阶级的急躁性，发动毫无前途的孤立行动。相反，准备一场日益有组织的全面战争的武装斗争的开始是小规模的行动，通过这些行动，获得武器，在新的斗争形式中造就党员，以及提高群众的觉悟。但这应该纳入一个总的计划。必要的一点是，一旦发动初次武装行动，这些武装行动就要继续和发展下去。
我国革命力量的任务是，组织这个事业，首先建立真正的无产阶级革命党，争取渴望取得自身解放的大多数人民参加武装斗争，孤立一小撮特权阶级，他们最终必将被政治上动员起来的和手执武器战斗的有组织的群众打垮。

显示原版>>

Previous:美开动表决机器再次阻挠恢复我联大席位

Next:合众国际社自巴黎报道：越美代表一直在进行秘密会谈


西方十国财团会议矛盾尖锐陷于僵局

出版日期:1968.11.23
         期次:3668
         版次:4
         栏目:\[第四版]
文章正文:
【路透社波恩二十一日电】世界十大工业国财政领导人在这里举行的紧急会议的第一次会议在今天凌晨结束，显然会谈已陷入僵局。
德国代表团的一个成员对记者说，问题是，那些本国货币软弱的国家还没有说明他们打算在恢复货币稳定的国际努力中作出些什么贡献。
但是，那些本国货币遭到投机者打击的国家
——英国法国和美国——已说了他们的看法，即，认为马克应当重新定值。
德国人士说，人们已开始愈来愈普遍地认识到波恩不打算用对自己的货币重新定值的办法来压缩巨额的贸易顺差（这种贸易顺差是引起目前金融危机的主要原因之一）。
显然已出现了严重的困难。会议在今天凌晨一点钟差一些的时候结束，代表们匆匆走过休息室时说，局势非常复杂。
一个瑞典代表对记者说：“出现了类似僵持的局面。”
但是，与会议有关的人士表明，德国人坚持不肯修改用增税措施来压缩贸易顺差的方案。
【法新社波恩二十一日电】一个消息灵通的西德人士说，进行了七小时的会谈在僵持局面中结束，没有为解决会议所面临的问题提出任何新建议。
星期三（二十日），在危机气氛中，财政部长们、中央银行行长们和他们的助手（共约一百人）开始举行会议。
据上述人士说，西德的立场得到共同市场中的伙伴意大利和荷兰的支持。这样，欧洲共同体在态度上就对半分裂了。据知道，法国赞成用马克重新定值的办法来解决困难。
【合众国际社波恩二十一日电】世界十大贸易强国财政领导人讨论国际货币危机的最高级会议在二十日开会后休会，将在二十一日继续开会。据说西德和美国一致坚决反对立即对马克重新定值，并且正在对法国施加压力，要法国控制它国内的通货膨胀。
【路透社波恩二十日电】消息灵通人士说，西德为了减少巨大的出口顺差而计划采取的税收措施今天在会上遭到英国和法国的批评。
【法新社波恩二十日电】西欧各金融大国和日本的财长们将在今天赶到波恩举行紧急会谈，讨论抑制目前的货币危机的步骤。现在，各主要的外汇市场有的已暂停了主要货币的交易，有的已干脆停业。盛传法郎贬值声中的巴黎股票市场情景（合众国际社十八日传真照片）

显示原版>>

Previous:英报认为：美元无法抵挡第二次黄金抢购风潮

Next:法新社评苏修头目同美政客频繁接触


英报认为：美元无法抵挡第二次黄金抢购风潮

出版日期:1968.11.23
         期次:3668
         版次:4
         栏目:\[第四版]
眉题:新的恐慌情绪笼罩华盛顿
文章正文:
【本刊讯】英《泰晤士报》二十一日刊载了该报记者二十日发自华盛顿的一篇报道，题为《华盛顿担心先对英镑然后对美元的连锁反应》，摘要如下：国际货币基金组织执行理事皮埃尔·保罗·施韦策今天缩短了他对西非的访问，飞赴巴黎就金融危机进行紧急协商。
同时，新的恐慌情绪今天席卷华盛顿，官员们正面临这种情况，就是欧洲的金融混乱现在有发展到难以控制的地步的危险，而在全球性的货币重新调整中，美元有可能降低价值。
这一次，华盛顿的财政界人士对危机发生得那么快速和猛烈感到惊奇。这主要归咎于法国采取行动太少和太慢，并且表现了看起来是戴高乐派特有的过分的自信。
法郎既然可能被迫贬值，第一个令人担心的是英镑。对英镑的挤兑势将回头影响美元。而美元是无法抵挡国际上第二次黄金抢购风潮的。
据曾经担任肯尼迪政府的经济顾问委员会主席的海勒教授说，任何大幅度的法郎贬值都会使英镑跟着贬值，除非在同时马克重新订价。
【本刊讯】美国《芝加哥太阳时报》十八日转载了《华盛顿邮报》记者从华盛顿发出的一篇报道说：
从高度可靠的人士获悉，由于法国黄金和外汇储备于上星期四和星期五的缩减，法国政府蒙受了四亿美元的损失。这种速度如果听其继续保持下去的话，法国的储备约在三周的时间内，将会全部流失。
美国政府的态度是，它希望法郎不要不得已而贬值，因为一种主要货币的贬值就会动摇人们对其它货币其中包括美元的信心。

显示原版>>

Previous:特勒评述苏修头目最近的谈话：苏修急于同美帝搞交易

Next:西方十国财团会议矛盾尖锐陷于僵局


约翰逊同腊斯克等会谈越南问题

出版日期:1968.11.23
         期次:3668
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿二十日电】在西贡即将结束它对巴黎和谈的抵制的希望越来越大的时候，约翰逊总统今天同他在越南问题上的顾问进行了磋商。国务卿腊斯克出席了会谈，他借此机会报告了上周在布鲁塞尔举行的北大西洋公约组织部长会议，同时出席的还有国防部长克利福德和其他高级官员。
空军参谋长麦康内尔的出席，表明了他们还从最近停止对北越的轰炸的角度讨论了共产党人使用迫击炮对岘港军事区的攻击问题。但是，没有迹象表明总统认为这些攻击使人觉得恢复轰炸是正当的。

显示原版>>

Previous:合众国际社自巴黎报道：越美代表一直在进行秘密会谈

Next:美报说约翰逊下令取消对美苏文化交流限制以报答苏修对美停炸骗局的效劳


杜尔再次要求马里政变当局参加四国会议

出版日期:1968.11.24
         期次:3669
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】科纳克里电台二十日报道，由于塞内加尔河流域国家组织首脑特别会议延期到二十五日举行，塞古·杜尔总统昨天又一次向马里全国解放军事委员会发出了邀请，邀请马里的新领导人参加会议。
【美联社几内亚科纳克里二十一日电】几内亚人士今天说，毗邻的马里的新军事委员会已拒绝了几内亚总统杜尔关于同他和另外两个非洲国家首脑会晤的邀请。
显然为了努力争取这个军事委员会参加，塞内加尔总统桑戈尔、毛里塔尼亚总统达达赫和杜尔的会谈已在上星期五推迟了。可靠人士说，他们相信，这次推迟会谈一部分是由于桑戈尔不愿在知道政变的全部细节之前开会。
这些人士说，马里军事委员会已致电杜尔，对他的邀请表示感谢，但是拒绝参加会议。
这里的苏联人士说，在十九日的政变中，四名带有中国色彩的“红卫兵”成员在同军队的冲突中被打死。

显示原版>>

Previous:马里政变当局解散支持凯塔的基层组织

Next:马里电台介绍穆萨·特拉奥雷


反革命黑会布达佩斯筹备会收场

出版日期:1968.11.24
         期次:3669
         版次:4
         栏目:\[第四版]
副题:外电认为苏修要下次筹备会在苏举行是为进一步压西方修字党就范
文章正文:
【法新社布达佩斯二十一日电】莫斯科世界共产党最高级会议筹备委员会在今晚结束会议。
【法新社布达佩斯二十一日电】六十七国筹备委员会的最后公报今晚在这里说，莫斯科世界共产党最高级会议将于明年五月举行。
公报说，会议的议程将包括反帝斗争和国际共运的团结。
【合众国际社布达佩斯二十二日电】公报说所有的共产党，包括抵制一切筹备会议的其他党在内将被邀请参加首脑会议。
【合众国际社布达佩斯二十二日电】东德代表和讲英语的代表之间的争执昨天推迟了在世界共产党首脑最高级会议的筹备工作方面的协商。
一个会议人士说，英国和澳大利亚代表团二十日在筹备委员会会议上批评了东德的代表，他们的争论继续到二十一日的会议上去。结果，会议至少比原定闭幕的日期延长了一天。
【路透社布达佩斯二十一日电】世界共产党布达佩斯会议今晚看来接近于结束，代表们继续讨论明年在莫斯科召开的共产党首脑会议的举行时间。
这次会议讨论的建议包括：
一、建立一个由八个党组成的工作委员会，于一月份在布达佩斯举行会议为首脑会议作出进一步的准备。
二、于三月十七日至十八日在莫斯科举行进一步的筹备会议。
三、一项比较一般性的建议，它要求在一九六九年组织委员会一致认为是方便的任何时候在莫斯科举行首脑会议。
布达佩斯的共产党会议一直努力避免讨论捷克斯洛伐克问题，在九月举行的上次会议上，这个问题使得把关于莫斯科首脑会议的整个计划都束之高阁了。
在布达佩斯的观察家们说，英国党是反对确定一个肯定日期的主张的较大的一个集团中间的一个党。因为不能预料在这段时间里会发生什么国际事件，又可能给这次最高级会议蒙上阴影。
像英国党这样一些党还指出这样一点：几个西方国家面临大选，这可能改变今后几个月的政治气氛，因此呼吁（共产主义）运动采取新的策略和做法。
【法新社布达佩斯二十一日电】出席在这里举行的共产党会议的英国和澳大利亚代表星期五扬言要抵制计划中的共产党最高级会议，如果俄国和东欧报纸继续批评反对苏联占领捷克斯洛伐克的党的话。
【合众国际社布达佩斯十九日电】党内人士今天说，苏联领导人希望改在莫斯科举行世界共产党会议的筹备会议，以便压制西方国家的党对侵犯捷克斯洛伐克事件的批评。
如果在莫斯科开会的话，所有的代表将受到比在布达佩斯大得多的压力，使他们接受入侵捷克斯洛伐克事件从意识形态的角度来看是不可避免的观点。

显示原版>>

Previous:外电报道：捷学生罢课结束


刚果（金）“城市地下全国解放委员会”就缪勒尔叛变发表公报：按照毛泽东思想将革命进行到底

出版日期:1968.11.24
         期次:3669
         版次:3
         栏目:\[第三版]
文章正文:
公报说：武装的人民斗争应成为谋求解放的主要武器；叛徒和逃兵的行径对正义的人民解放斗争不会有影响，人民解放军的战士和他们在城市中的兄弟们将把斗争进行到底
【本刊讯】十月二十日出版的《非洲文摘》第３２２期刊登刚果（金）“城市地下全国解放委员会”一九六八年九月三十日发表的一份《公报》。摘要如下：
值此互相勾结起来进行压迫的那些反革命力量把缪勒尔·皮埃尔的“归来”说成是他们的胜利的时候，“城市地下全国解放委员会指导委员会”认为，有必要向舆论界说明以下几点意见。
美国中央情报局精心策划的这些骗人解释之所以流传，其根源在于有人蓄意保持一种暧昧状态，致使那些随遇而安的人易于接受。蒙博托政府刚一出现，民族主义口号就从抽屉里被重新搬出来，用以证明蒙博托法西斯独裁的正确。
有计划地无耻地施展了可耻的鱼目混珠手法，把傀儡蒙博托说成是卢蒙巴政策的忠实继承者。卢蒙巴的政治思想被抽去了精髓。他的思想被僵化了，被硬化了，失去了它的战斗的社会主义的真实内容。人们用一种老生常谈的、能为帝国主义的政治需要效劳的狭隘观念，代替了这种思想内容。
但是，生活条件极不人道的刚果人民，发现了秘密。
这就是他们懂得了他们的地位在认识历史必然性方面的重要性。还不止此。
他们采取了反抗行动。这就是在全国各地发生的罢工。被帝国主义列强所豢养的全国工会害怕了。它同傀儡政权缔结一项协议，从而背弃了贫穷群众的利益。虚伪的改良主义尽管蒙上“卢蒙巴主义”的醒目画皮，却只是使人民的悲惨处境令人不安地大为恶化了。压迫程度之广泛同搜集起来的反动罪行之粗暴，都是无伦比的。
今天，刚果无产阶级的平均工资不足以满足他们最起码的需要。无产阶级食品很少和饱饿不均，引起了各种疾病……结果是死亡率很高。
但是，即使对政治经济形势的马克思主义的分析表示出有利于革命的前景，某些革命意识仍有所减弱。革命口号改变了，使之适合日常的口味，用忏悔的无力的方式提出来。不可思议的是，正是在这个时候纲领中出现了类似的东西。美国中央情报局以为它已完全成功了。
其实，缪勒尔事件对于坚定的革命者来说，只不过是在反对压迫力量的艰苦战斗中的一个插曲。
“城市地下全国解放委员会指导委员会”并没有被缪勒尔事件所动摇，它现在告诉舆论界以下几点：
一、“卢蒙巴主义”并不是一种革命理论。卢蒙巴的政治思想不足以包罗真正人民革命的内容。
二、民族主义是一种落后的观念，它没有可以用来指导被剥削阶级的斗争的有效的理论基础。
三、“城市地下全国解放委员会”按照由毛泽东所丰富了的马克思列宁主义理论来进行革命斗争。
它的革命斗争还不是在符合思想要求的水平上进行的，也还不是从主观的标准出发的。无产阶级是负有建立无产阶级专政的历史使命的先锋阶级。要完成这一使命，有一些必要的先决条件，它要对它的历史使命有明确的认识，它要从一个“自在”的阶级变成“自为”的阶级，而且，“问题不在于要知道某某无产者或甚至整个无产阶级暂时打算以什么作为目标，而是问题在于要知道无产阶级究竟是什么，要知道它根据它的存在应该在历史上作什么”。虽然社会经济发展的规律是用共产主义代替资本主义，但是，这种必然性将是革命力量的精心创作。在刚果的政治经济状况下，武装的人民斗争应成为被剥削群众谋求解放的主要武器！叛徒和逃兵的行径对正义的人民解放斗争是不会有影响的。人民解放军的战士和他们在城市中的兄弟们将把斗争进行到底。

显示原版>>

Previous:特勒报道：苏修为了进一步同美帝勾结正压越以“克制”和“缓和”态度对待美帝

Next:特拉奥雷发表声明谈政变当局的财经路线


观众赞扬我文化大革命是伟大的

出版日期:1968.11.24
         期次:3669
         版次:1
         栏目:\[头版]
眉题:日本山口大学进步学生举办中国摄影展览
文章正文:
【本刊讯】日本《长周新闻》十日刊登一则山口大学日中友协（正统）支部在校庆举办中国摄影展览获得成功的消息，摘要如下：
从十月二十七日开始的山口大学第十九次校庆，总的来说是在腐败堕落的修正主义路线下举行的。在这种形势下，日中友协（正统）山口大学学生支部举办的“中国摄影展览会”，引起了观众的深刻反响，使修正主义者陷于孤立，把校内反帝反修斗争提高到了一个新阶段。
对于中国无产阶级文化大革命的必要性及其对全世界人民的巨大贡献的歌颂，使绝大多数的观众深受感动。连日来，触及解说员和观众灵魂的讨论，一小时、两小时地反复进行。他们谈了许多看法，获得了很大成功。他们说，“无产阶级文化大革命是伟大的”，“是必要的”，“不仅中国人民，全世界人民都应该以毛泽东思想为中心团结起来”，“必须尽早地恢复日中邦交”等等。
这次中国摄影展览的胜利，使山口大学的修正主义分子愈益陷于孤立，他们在群众面前甚至回避争论，马上溜走。这表明他们在理论上也已破产，完全丧失了信心。
群众对于崭新的学生运动，即同工农群众相结合，紧紧依靠学生群众的“把自己当作革命的动力，同时又当作革命对象”的毛泽东思想的学生运动，寄予深切的期望。
山口大学“中国摄影展览会”的胜利，是积极分子认真学习毛泽东思想所取得的胜利。山口大学的革命学生决心艰苦奋斗，以毛泽东思想为指针开创新的学生运动。

显示原版>>

Previous:全会决议具有历史意义 世界革命者将受益无穷

Next:日记者报道：北京效区农业在特大旱灾情况下仍获丰收


马里电台介绍穆萨·特拉奥雷

出版日期:1968.11.24
         期次:3669
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】马里电台二十日广播了马里“全国解放军事委员会”主席穆萨·特拉奥雷中尉的简历，全文如下：
“穆萨·特拉奥雷中尉一九三六年九月二十五日生于卡耶，他在幼年时就决心投身戎伍。因此他先后进入卡蒂军队子弟学校，以后经过会考被录取进入弗雷儒斯军官学校，他是第一名考进这个军官学校的。他学习一般行政技术，学习优良，以后在一九五五年从事了他的职业活动。在一九六○年这个伟大决定的一年，他选择了马里的军队，四年后，他被任命为马里军队的中尉”。
【马格里布阿拉伯新闻社巴马科二十一日电】今天的一项官方公报发表了政变制造者穆萨·特拉奥雷中尉的简历。他曾作为法国军队的军士在弗雷儒斯（法国）军官学校读书。在马里独立之后，他参加了建立马里军队的工作。在政变之前，他的军衔是中尉，在卡蒂的马里各兵种军事学校工作。

显示原版>>

Previous:杜尔再次要求马里政变当局参加四国会议

Next:美报自莫斯科报道：苏修对尼克松的态度是“亲切、尊敬”


马里政变当局解散支持凯塔的基层组织

出版日期:1968.11.24
         期次:3669
         版次:3
         栏目:\[第三版]
副题:法新社认为一些原政府官员将被留任
文章正文:
【法新社巴马科二十一日电】在凯塔总统被军队赶下台两天后，马里今天全国都把他的肖像取下来，扔到垃圾堆里。
在十九日推翻政府以后，陆军领导人迅速采取行动来巩固他们的地位，他们解散了支持凯塔政权的基层组织。
同凯塔的肖像一样，地方委员会也很快地消失了。
军队为了争取人民的支持，把土地交还给私营企业。
在首都附近的一个小城市乌埃莱塞布古，在几个月之前的一次示威中，有几个农场主被打死。
今天，一名陆军军官向聚集在市场广场上的群众说，“集体农场结束了。土地属于耕种土地的人们。
“国家垄断农产品的情况也告结束。你们可以在自由市场上出售自己的农产品”。
支持的电报从马里全国各地涌向巴马科。
一长列小汽车、公共汽车、出租汽车和卡车今天在首都的大街上蜿蜒前进。车上装满了手中挥舞着旗子高喊“军队万岁”的人。
不过，也有反对者。有社会主义思想的学生则号召起来反对军队领导人。
巴达拉布吉大学的学生似乎正在罢课，抗议把具有强烈左倾思想的凯塔赶下台。
但是，看来，这种反对在迄今给予这个临时政权的普遍支持中是孤立的。
这个国家的活动情况或多或少是正常的。政府各部正在进行工作，看上去所有的文官都留职。
预料任何时候都会宣布临时政府成员的名单。有三名凯塔的部长仍然是自由的，并且同军队合作。
他们是计划部长让—马里·科奈、财政部长路易·内格尔和部长级的开发银行行长蒂乌勒·科纳特。
【法新社巴马科二十一日电】“享有最高权力的人民通过自由投票，将作出他们的政治选择，并选择他们的负责人。如果人民选择社会主义，军队将不阻拦，军队不希望强加任何东西”。这是一个军官在向打算举行罢课来抗议政变的中学生和大学生讲话中所讲的几句话。
大多数青年人首先是反对，但后来报以掌声，欢呼“自由万岁，军队万岁”。
【路透社阿比让二十一日电】这里的外交人士说，中学生今天在巴马科举行示威，显然是支持凯塔的。但是这些人士说，示威者在听到夺权的军事委员向他们保证说这次政变是符合马里人民的利益的话以后，就和平地散开了。
【法新社巴马科二十二日电】一位可靠人士今天在这里说，凯塔政府里的两位部长自从军事政变就隐匿起来，今天向军队自首。
这两个人是前外长乌斯曼巴和前国务部长库亚特。

显示原版>>

Previous:特拉奥雷发表声明谈政变当局的财经路线

Next:杜尔再次要求马里政变当局参加四国会议


美报自莫斯科报道：苏修对尼克松的态度是“亲切、尊敬”

出版日期:1968.11.24
         期次:3669
         版次:4
         栏目:\[第四版]
副题:苏修外交部官员承认，苏修将像同约翰逊一样同尼克松搞政治交易
文章正文:
【本刊讯】美《国际先驱论坛报》二十日刊登了赖斯顿发自莫斯科的一篇报道，标题是《克里姆林对尼克松的看法》，摘要如下：
在欧洲大多数国家的首都，尼克松的日子是不好过的，但是在从来没有把他当做英雄看待的莫斯科，人们却以怀疑的克制态度对待他。
这种对比是突出的。
这里的官员们的态度比较亲切。上次尼克松在莫斯科为一九六八年的竞选作准备时，曾希望同苏联政权的要人会谈，但是没有人理睬他。但是现在尼克松已不再是莫斯科喜欢骂的美国坏蛋了，他是美国下届总统，苏联官员对他的职位采取有意识的尊敬态度。
西欧报纸竭力强调尼克松同沃里斯、道格拉斯、希斯、麦卡锡和阿格纽在一起进行的各种政治冒险。苏联报纸则不然，它们不提尼克松的反共历史，而竭力强调他对目前和将来的问题采取“实事求是的”态度。
《真理报》的一位编辑前天说：“我们都知道尼克松过去的情况。但是我们对他将来的行为比对他过去的言论更感兴趣。”
外交部的一位官员说：“我们准备像同约翰逊总统一样同尼克松就政治问题继续进行接触。我们在研究他在竞选运动中的言论时发现，他关心的似乎主要是武力政治，过去在这个基础上进行的一切对话都失败了。
“但是他的言论中也包含一些现实的调子。他似乎认识到需要进行现实的接触，我们支持这种想法，但是不主张在武力基础上这样做。”
这里的外交部官员还注意到尼克松强调美苏领导人举行“最高级会议”的重要性。
外交部的一位官员说：“但是必须在最注意细节的情况下为最高级会议进行准备。光谈是不行的。上次在葛拉斯堡罗举行的会谈没有经过仔细的准备。”
但是官员们以及《真理报》和《消息报》的编辑们对尼克松的态度不是敌视，而是审慎和不涉及个人。他们对越南问题不久将不再成为改善华盛顿和莫斯科的关系的障碍抱有希望。他们对最近苏联和华沙条约组织入侵捷克斯洛伐克的行动采取守势，竭力表明这是一种有限的行动，为的是保卫社会主义国家，而不是对罗马尼亚、南斯拉夫或西德进行新的军事冒险的前奏。
目前这里的官方的方针至少是这样。参议员戈尔和佩尔现在正在这里访问，他们不仅受到最高级人士的良好接待，而且还要求他们相信，尽管在选举中有各种混乱，华盛顿和莫斯科在越南问题上有分歧，苏联政府切望谈控制军备问题。
这里谈到尼克松时说的话不像西欧那样涉及个人，也不谈历史，而是实事求是。一位苏联官员说：“这是进行等待的时候。我们对尼克松先生任命墨菲在从现在到一月二十日这段时间中做他的顾问感兴趣，但是我们将对尼克松先生将来的行为作出判断，而不是对他过去的言论作出判断。我们考虑的主要不是同尼克松先生的关系好，而是同美国改善关系。”
总之，莫斯科官方不是在像西欧一样竭力强调当选总统的反共历史。它几乎是有意识地采取冷静态度。它没有在就越南问题大事宣传，而是假定能在巴黎会谈中解决这场战争。它正在等待，希望越南问题能解决，布拉格事件将被遗忘，它对尼克松的态度比过去任何时候都更客观。

显示原版>>

Previous:马里电台介绍穆萨·特拉奥雷

Next:苏修驻法大使会见戴高乐


美黑人学生抗暴斗争继续扩展

出版日期:1968.11.24
         期次:3669
         版次:2
         栏目:\[第二版]
文章正文:
【美联社纽约二十二日电】今天美国有两所大学在发生种族骚乱事件以后关门了。
在西弗吉尼亚州的布卢菲尔德州立学院，一枚炸弹炸坏了一座四层楼的物理馆的墙壁和屋顶，于是，这个学校就无限期地关门了，校警在校园内加强了巡逻活动。
校长哈德韦估计财产损失达八万美元。
爆炸发生在二十一日晚上，是这个有一千四百名学生的学院（以前学生全是黑人）所发生的一系列事件中最新的一次事件，这些事件包括以处死相威胁和进行广泛地破坏活动。
一个自称代表校园内所有四百五十名黑人学生发言的名叫詹姆斯的学生，要求撤换哈德韦以及其他校方负责人并且提出了一个列举三十五点不满理由的要求。
在设在奥什科什的威斯康星州立大学，黑人学生破坏了大学行政当局的办公室，并举行静坐示威。这所学校已关闭，要到十二月二日再开门。
该校的黑人学生提出了一系列要求，其中包括增聘黑人教师和让黑人学生单独成立学生联合会。校长吉尔斯拒绝了这些要求，于是，爆发了上述破坏行动。
在科罗拉多州立大学，有四个人（其中两人不是学生）在企图进入一座军事科学馆时被捕。上星期，有十五个学生为了抗议道氏化学公司派人在这所有一万五千名学生的大学里招募人员，筑起防栅把自己关在农业馆里。从那以后，大学里的校警进行了戒备。
旧金山州立学院纠察队员在几所大楼外游行，要求停课。
警察在二十一日同大约二百名学生发生了冲突，黑人学生会和其他团体要求关闭学校。示威者要求建立一个研究黑人问题的系和重新雇用那个因为鼓动黑人学生在学校里带武器而被解雇的黑豹党人。
在加拿大，在不列颠哥伦比亚的伯纳比的西蒙·弗雷泽大学的五千名学生中大约有一百名学生在一场关于人学和身份问题的政策的争执中继续占据行政大厦。他们是在二十日晚占领这座大厦的。
【美联社威斯康星奥什科什二十一日电】在州立奥什科什大学行政办公室发生了一场暴力示威后，今天有九十到九十五个几乎全是黑人的学生被拘留。
办公桌和文件橱被翻倒，卷宗散落在房内和大厅，打字机被推倒，窗户被打破，吉利斯说，损失达数千美元。
吉利斯说，学生们的要求包括承认黑人学生组织、聘请黑人与教师并开设非洲裔美国人历史。
【路透社旧金山二十一日电】头戴钢盔的警察进入了旧金山州立学院镇压学生示威者，校园里发生了骚乱。
开了枪，但是没有人被击中。
一位学院发言人说，在警察和大约二百名活跃分子之间发生搏斗以后，学生们在“一片混乱中”在校园里转来转去。
这场骚乱是在学院人员和学生团体领导人之间举行了一次激烈争论的会议以后发生的，召开这次会议是为了讨论使这所一万八千名学生的学校关闭了一星期的各种问题。
警察和学生的上次搏斗迫使学校在八天前关闭了。

显示原版>>

Previous:泰人民武装胜利拔除敌军一哨所

Next:意大利工人学生继续罢工罢课


美联社记者透露：苏修就核武器问题暗地同美帝勾结

出版日期:1968.11.24
         期次:3669
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴黎二十一日电】（记者：加弗向）盟国外交官今晚说，俄国又已向美国悄悄建议，它们两国很快开始进行拖了很久的会谈以限制核武器竞赛。
这些人士说，约翰逊总统的政府对莫斯科的倡议的答复仍是在仔细考虑中。在俄国入侵捷克斯洛伐克以后，华盛顿已暂时停止对两个超级国家之间已同意进行的谈判采取一切行动。
据提供消息的人士说，国务卿腊斯克正打算首先与当选总统尼克松同政府的联络人墨菲讨论美国的答复的性质。
腊斯克在过去一周一直在欧洲，在布鲁塞尔同北大西洋公约组织领导人磋商。
北大西洋公约组织的外长们已得到腊斯克保证，即美国将不断把美苏就核武器控制问题所进行的任何对话的全部进展情况告诉他们。
这些人士说，他们不能准确地说明俄国人是在什么时候向美国人提出有关此问题的最新建议的，而只能说它是在非常近的时候提出的。
这个首都的权威人士说，他们只是在本周才得到正式通知的。然而，这一行动很可能是在腊斯克访问欧洲前采取的。
【南通社华盛顿二十一日电】《华盛顿邮报》报道，美国参议院外交委员会的两个委员十九日同苏联总理柯西金会谈并不表明美苏之间关于军备控制的对话可以轻易恢复。
这家报纸自莫斯科报道，民主党参议员戈尔和佩尔对柯西金说，只要苏军继续留驻捷克斯洛伐克，华盛顿将不轻易举行谈判。这两位参议员是代表约翰逊总统和当选总统尼克松同柯西金会谈的。
【美新处华盛顿二十一日电】十九日在莫斯科，两名正在访问的美国参议员戈尔和佩尔有机会同柯西金总理讨论了捷克斯洛伐克问题。戈尔对柯西金说，苏联如果不采取克制态度，那末美国对待苏联和缓和的态度所起的影响即使不是灾难性的，也将是不幸的。这两位参议员上周在布拉格对记者发表了一项联合声明，强调美国人对捷克斯洛伐克局势感到震惊和沮丧。声明说，“我们对我们在布拉格所感觉到的恐惧和预兆感到非常不安……那就是，即使是捷克斯洛伐克的生活中近来获得的一些尚未丧失的进步，也将逐渐地、甚至很快地消失。”

显示原版>>

Previous:苏修驻法大使会见戴高乐

Next:外电报道：捷学生罢课结束


全会决议具有历史意义 世界革命者将受益无穷

出版日期:1968.11.24
         期次:3669
         版次:1
         栏目:\[头版]
眉题:丹麦共产主义工作小组欢呼我十二中全会公报发表
文章正文:
【本刊讯】丹麦共产主义工作小组政治委员会十一月十二日就我党扩大的十二中全会发表声明，摘要如下：
在中国共产党中央委员会扩大的第十二次全会上，中国共产党在长期的战斗年代中以毛泽东为代表的无产阶级革命路线，赢得了新的决定性的胜利。
丹麦共产主义工作小组政治委员会希望利用这个机会向毛泽东主席，向中国共产党，向无产阶级革命派以及中国广大的革命劳动人民群众致以最衷心的、诚挚的祝贺。
这次中共中央扩大的第十二次全会作出了若干具有历史意义的决定。
会议完全拥护毛泽东主席通过无产阶级文化大革命，为巩固和进一步发展无产阶级专政所制订的伟大战略部署，从而完全拥护毛泽东许多年前提出的群众路线，并从而完全拥护毛泽东关于人民，只有人民，才是创造世界历史的动力的深刻理论。
会议完全拥护毛泽东主席亲自发出的关于整党和建党，关于建立革命委员会，关于斗、批、改，关于教育革命的最新指示，从而完全拥护毛泽东关于建立无产阶级专政国家的坚定不移的方针，毛泽东关于政权牢牢掌握在无产阶级手中的方针，保证无产阶级领导一切的方针。
中共中央扩大的第十二次全会决定把背叛无产阶级事业的修正主义分子、叛徒刘少奇永远开除出党并撤销其一切职务。
清除修正主义分子、叛徒刘少奇，是以毛泽东主席为代表的无产阶级革命路线在组织上的决定性胜利。这是中共成立以来，在反对帝国主义、封建主义和官僚资本主义的长期战争中，在中国社会主义革命和社会主义建设的长期阶级斗争中以及在目前的无产阶级文化大革命中，即在多年的群众革命斗争和在群众性意识形态斗争的牢固基础上赢得的胜利。
这是中国的广大工人阶级和劳动人民在毛泽东主席所制订并一贯为之奋斗的无产阶级革命路线指引下取得的胜利。这是中国以及全世界以毛泽东同志为首的无产阶级革命司令部的决定性胜利！整个国际共运存在两条路线斗争
清除修正主义分子、叛徒刘少奇是一个决定性的步骤，为社会主义革命和社会主义建设的无产阶级、马克思主义路线彻底全面战胜非无产阶级、非马克思主义路线扫清一切障碍。这另一条非无产阶级、非马克思主义的路线不仅在中国共产党内存在，而且自从列宁逝世后在整个国际工人运动中也是存在的。
在中国共产党内，这另一条路线一直是明显的。在走向胜利的整个漫长的道路上，这一股逆流已使民主革命和社会主义革命遭到挫折，使中国工人阶级和中国劳动人民遭到损失。
但是每到中国革命的关键阶段，在这两条路线的斗争变得尖锐的时候，毛泽东的路线总是取得了胜利。正因如此，才战胜了日本帝国主义侵略者，正因如此，才战胜了美帝国主义支持下的蒋介石反动派。正因如此，一九四五年的胜利果实才没有拱手交给蒋介石。正因如此，社会主义的中国在自然灾害的影响下才没有背离它的无产阶级国际主义的政策。正因如此，中国共产党才没有屈服于赫鲁晓夫修正主义者的威胁和攻击，等等。正因如此，每当转折关头，广大的中国人民群众在毛泽东主席的领导之下，总是获得了胜利，而且变得更加聪明得多。
在中国境外的世界的情况就不一样了。我们在资本主义旧世界的人们是太了解另一条路线了——在中国就是以修正主义分子、叛徒刘少奇为代表的那条路线。这条路线根据不同的国家条件采取不同形式，一直在旧世界的所有国家的共产党内占统治地位。这另一条路线的某些基本的方面一直决定了这个世界的第三国际的共产党的政策。
正是由于这条路线使得世界这一部分地区的共产党没有一个达到列宁所要求的水平。正是由于这条路线，使得苏联广大人民群众在列宁的领导下所取得的社会主义成果终于丧失净尽。正是由于这一条路线，使得世界这一部分地区的所有共产党都追随赫鲁晓夫修正主义——而这是这另一条路线在新情况下的唯一当然结果和必然的继续。
正是由于这一路线，这个世界没有一个共产党认真努力研究客观事实或把马克思列宁主义的普遍真理同本国具体实践结合起来。
在中共中央扩大的第十二次全会上已取得了十年来两条路线——毛泽东路线和另一条路线——之间斗争中的决定性胜利，但是这场斗争绝没有结束。
这次无产阶级文化大革命中的大规模群众斗争以及对另一条路线（刘邓路线）展开的群众性的大批判，是中国取得胜利的基础，又是它取得胜利的先决条件。但是，即使是在中国，这场斗争也未完结。修正主义者绝对不会甘心于他们的失败，只要国内和国际上存在着资产阶级，斗争就必然要继续下去。另外那条路线的影响还依然存在，它的代表们也仍然在以更为狡猾的新形式使这场斗争进行下去。十二中全会的胜利增强了世界革命者获得胜利的信心
中共中央的这次全会粉碎了一个巨大的障碍，这个障碍妨碍着人们去充分理解和完全地、公开地承认毛泽东思想是当代马克思列宁主义的顶峰。粉碎这个障碍，推动摧毁这另一条路线及肃清其流毒的工作在全世界范围将加速进行。粉碎这个障碍，将促使人们从所有反面事例中认清这另一条路线在国际工人运动中的影响。在这个过程中，我们将能有所立——即加深对事物的理解，获得知识，建立起信心，发展革命力量。
斗争仍将是艰巨的。我们已经看到有些人到处活动，卖力地在国际上起着这另一条路线的主要代表的作用，刘少奇就是这条路线在中国的主要代表。（下转第二版）（上接第一版）
中国现在在对这另一条恶毒路线的斗争中所取得的决定性胜利，反映了在毛泽东主席领导下的中国人民群众经过长期革命斗争已经在意识形态方面取得了决定性胜利。这是毛泽东思想的伟大胜利，这个胜利使我们有了信心，相信能够在而且必将在全世界范围取得最后胜利。
通过曲折的、长期的斗争，通过反面的和正面的事例，通过屡次失败和已经开始获得的胜利，世界人口百分之九十的人，正如毛泽东主席所指出的，“总是要革命的，总是会拥护马克思列宁主义的。……他们总会逐步地觉醒起来，总会反对帝国主义和各国的反动派，总会反对修正主义。”
革命的共产党人将能从中共中央扩大的十二次全会的胜利中受益无穷，只要他们做到始终不忘记根据客观实际对社会进行分析的原则，始终不忘记群众路线的原则，始终不忘记以各种形式表现出来的阶级斗争，始终不忘记毛泽东的这一伟大教导：“共产党员对任何事情都要问一个为什么，都要经过自己头脑的周密思考，想一想它是否合乎实际，是否真有道理，绝对不应盲从，绝对不应提倡奴隶主义。”毛泽东的这一伟大教导正是针对那另一条路线的一个方面而提出的。世界各地革命者必须根据毛泽东思想
重新研究工人运动和各党历史
在毛泽东的无产阶级革命路线所取得的胜利的鼓舞下，世界各地共产主义运动中的新生力量必将找到途径在意识形态方面同过去彻底决裂，回到列宁的时代，回到列宁的教导上来，并继而根据几十年来毛泽东的政策、毛泽东的无产阶级革命路线和毛泽东思想所取得的胜利，来重新研究过去这几十年中的工人运动和各国共产党的历史。
要对过去的历史进行这种彻底的研究，就必须做到把马克思主义、列宁主义、毛泽东思想同资本主义旧世界的斗争的具体实践结合起来。
工人阶级和其他一切劳动人民认识到，帝国主义体系总有一天要崩溃，一个没有帝国主义、没有战争、没有痛苦的世界必将建立起来，而加速这一天的到来，是符合他们的最大利益的。
毛泽东思想在中共中央扩大的十二次全会上所取得的胜利，是通向这个光明日子的大道上的崇高里程碑。

显示原版>>

Next:观众赞扬我文化大革命是伟大的


日记者报道：北京效区农业在特大旱灾情况下仍获丰收

出版日期:1968.11.24
         期次:3669
         版次:1
         栏目:\[头版]
文章正文:
【共同社北京二十日电】（记者：岩崎）北京一带的农村在今年夏天遭受了七十年内特大的旱灾，但是据说他们同去年一样获得丰收。
据说在中国的首都水的供应充足，也不受限制。消息灵通人士说，这是因为有足够的灌溉和控制水量的设备。这些设备约在十年以前就已经完成了。
本记者最近有机会参观这种控制水量的设备的样板——座落在离北京东北部约一百公里的一个大水库。
据说密云水库最大储存量为四十三亿七千五百万立方米，水面的面积总共约占一百八十八平方公里。
中国当局说，这个水库能灌溉总共二十七万公顷的农田。虽然并不打算用它发电，但据说它能用中国制造的机器发一亿一千五百万度电。
据当局负责人说，这个水库在过去十年内保护了下游的农村免受水灾。他们说，今年它又给北京地区的农民供应水，使他们免受旱灾。
由于掀起中国文化大革命的新高潮，水库当局强调，工人阶级是管理水库的领导力量。发电厂的一个工作人员对记者说，站里没有受过大学教育的工程师，有三分之二的工作人员是来自农村。
【美联社罗马十八日电】据联合国粮食和农业组织今天发表报告，一九六七年世界渔获量总数超过六千万公吨。秘鲁居世界第一，渔获量超过一千万公吨。日本第二，中国估计是世界第三，苏联第四，挪威则是连续第二年居世界第五。
中国虽然没有具体数字，但是一九六○年中国的渔获量为五百八十万公吨，估计这几年来已有所增加，因此把中国列为世界第三。英国居最末，年获量仅一百万公吨。

显示原版>>

Previous:观众赞扬我文化大革命是伟大的

Next:泰人民武装胜利拔除敌军一哨所


苏修驻法大使会见戴高乐

出版日期:1968.11.24
         期次:3669
         版次:4
         栏目:\[第四版]
副题:法官方报纸吹捧葛罗米柯讲话“令人鼓舞”
文章正文:
【法新社巴黎十九日电】苏联大使佐林今天在爱丽舍宫会见了戴高乐将军。这次会见是应苏联大使的要求举行的，持续了一小时。
佐林离开爱丽舍宫时说：“我们讨论了两国关心的国际问题以及苏法关系的未来的发展问题。”
【南通社巴黎十九日电】法国报纸认为苏联外交部长葛罗米柯要求西方国家同东欧社会主义国家一起，继续缓和紧张局势一事是表明了苏联方面的温和态度。政府机关报《民族报》在这方面指出，“这种态度对克里姆林宫打算将来同西方保持的关系来说，是令人鼓舞的。”
这家戴高乐派的报纸还指出，葛罗米柯在布达佩斯的谈话是“对法国外交部长德勃雷在北大西洋公约组织部长理事会最近的会议上提出的论点的一个表示赞同的反应。”德勃雷在这次会议上说，特别是因为东方国家希望缓和紧张局势，西方国家应该成为缓和紧张局势的旗手。

显示原版>>

Previous:美报自莫斯科报道：苏修对尼克松的态度是“亲切、尊敬”

Next:美联社记者透露：苏修就核武器问题暗地同美帝勾结


泰人民武装胜利拔除敌军一哨所

出版日期:1968.11.24
         期次:3669
         版次:2
         栏目:\[第二版]
副题:他侬反动集团对人民武装加紧斗争惊恐不安
文章正文:
【合众国际社曼谷二十二日电】泰国首都今天收到消息说，在本周早些时候共产党领导的山区部族人民拔除了一个在曼谷以北三百英里的有十二名民团防守的哨所。
这是在泰国东北部最近共产党叛乱分子起义中，在这个地区发生的第一次重大的共产党袭击。
十名民团立即被打死，其他两人受重伤。这次袭击发生在彭世洛省，时间是在本星期三的黎明以前。消息说，这个哨所被烧得精光。没有听说共产党人有伤亡。
消息说，这个哨所是那个地区里这类哨所之一，这些哨所的目的是要提供安全，并且切断游击队同村民的联系。
消息说，由大约五十名部族人民组成的袭击部队在一次突然袭击中拔除了这个哨所。这个哨所里的守军只是能够发出一个电报说，他们受到了严重的进攻。
【法新社曼谷二十日电】泰国副总理兼内政部长巴博·乍鲁沙天将军今天警告说，在越南战争结束之后，泰国将是共产党人的目标。
他在每周举行的记者招待会上说，在美国停炸北越后，共产党人已经加强他们在泰国的活动。他没有提到具体的事件，但是说共产党恐怖分子已增加他们对政府官员的袭击。
他说，泰国共产党人是通过老挝和柬埔寨边境得到武器的。在共产党中国制造的武器是从北越偷运进来的。他说，最近在泰国中部的叻丕发现了一个共产党武器库。
这位目前兼任泰国陆军总司令的将军说，从缴获得的文件中看出，共产党人正在进行准备，一旦越南局势缓和，就将加剧他们在泰国的活动。

显示原版>>

Previous:日记者报道：北京效区农业在特大旱灾情况下仍获丰收

Next:美黑人学生抗暴斗争继续扩展


特拉奥雷发表声明谈政变当局的财经路线

出版日期:1968.11.24
         期次:3669
         版次:3
         栏目:\[第三版]
文章正文:
声称今后经济政策的主要目标是：“健全公共财政，改组经济结构”；强调需要外国资本“帮助促进马里发展”
【本刊讯】马里电台二十二日发表“全国解放军事委员会”主席特拉奥雷中尉的声明，摘要如下：
马里男女公民们，
个人专权政权垮台已经三天了，全国解放军事委员会认为，现在该由我来发表一个简短的声明，把委员会打算在我们未来的临时政府中在财政经济方面遵循的主要行动路线告诉大家。
实际上，军队夺取政权的主要的直接的原因之一，应该从总的经济局势中去寻找。军队不能对所有客观的观察家都看出了的普通经济病态的令人难过的情景，仍然继续漠不关心和采取消极态度。这种经济病态的特点是，花生和谷物这样的商品产量显然莫明其妙地不断陡然下降，诸如小米、大米、粮、机器零件、医药等生活必需品或大量消费品长期地、甚至可悲地缺乏，生活费用不断大肆上涨，其不可避免的结果就是劳动群众的购买力迅速下降，而事实上已经贬值了的货币的无疑不可避免的、但又是严重的贬值更加剧了购买力的下降。
面临这种几乎是灾难性的局势，全国解放军事委员会认为，有必要重新建立一种信任的气氛，以便根据普遍的利益加速和促进经济的振兴。因此，全国解放军事委员会打算执行的经济政策，将首先是一个复兴政策，其主要目标是：健全公共财政，改组经济结构。
第一，健全目前处于不稳定状态的国家财政，就要求恢复预算的平衡，就是说要重新调整国家的支出，使之适应于国家真正的财源。
第二，致力于改组我们的商业结构，这种改组主要应该能够使我国逃往外国的私人资本和外国资本有效地参加国家的社会经济发展。
为了实现这些目标，全国解放军事委员会和临时政府的联合行动将遵循下列指导原则：
一、人民既得的果实将加以保卫、甚至加强，只要这些东西是真正有利于人民的。在这种前景下，国营部门将维持下去，但是，要在深入和客观地研究所有国营公司和企业的基础上进行有效改组。
这种改组应按照将来确定的方式，取消那些显然无利于国家的、牟利很小的活动。
此外，不用说，属于国民经济的关键部门中在经济上居统治地位的国营公司和企业，将得到保护，并将得到国家经常不断的和小心的支持。最后，国营部门将根据国家的总的利益或国家的迫切需要而加以扩大。
二、全国解放军事委员会在关注国营部门的同时，要关注和致力于公营资本和外国资本合办的经济部门，特别是工业化方面——工业化要求的大量投资远非我国财源所能办到的，或者在某些要求具有专门技术或十分熟练干部的经济活动部门方面，诸如银行，转运保险等。
三、最后，传统的现代的私营部门的存在，将不受到损害，因为私营部门的存在符合国家明显的社会学的和社会的现实。
最后，全国解放军事委员会无区别地呼吁一切外国资本和私人倡议在尊重马里的法律和体制的情况下，根据这些目标帮助我们促进马里的经济和社会发展。全国解放军事委员会在此向他们郑重担保，担保对他们的安全以及对他们进行活动的条件和方式提供一切保证。
团结、繁荣和博爱的马里万岁！

显示原版>>

Previous:刚果（金）“城市地下全国解放委员会”就缪勒尔叛变发表公报：按照毛泽东思想将革命进行到底

Next:马里政变当局解散支持凯塔的基层组织


特勒报道：苏修为了进一步同美帝勾结正压越以“克制”和“缓和”态度对待美帝

出版日期:1968.11.24
         期次:3669
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社伦敦二十二日电】（记者：特勒）据了解，为了推动谋求东西方和平的外交攻势，苏联正在劝河内缓和在越南和平问题上的战略。
外交人士说，莫斯科希望巴黎会谈能导致解决越南战争，正在劝胡志明主席的政权在目前这场困难的交涉中采取克制态度。
据了解，苏联在最近在河内同北越人的接触中，以及在北越参加巴黎会谈的代表黎德寿路过莫斯科时同他的接触中，都发表了这种希望缓和态度的意见。
外交人士说，但是苏联一举一动非常谨慎。
这些人士说，由于北越得到的重要的先进装备大部分是苏联提供的（包括飞机、萨姆地对空火箭和枪炮），所以，河内不能完全不顾苏联的劝告。
事实上。最近一些月来，苏联一直在小心翼翼地、在愈来愈大的程度上对河内施加影响，据同北越有接触的外交人士说，克里姆林在若干时候以前就已开始劝胡志明结束战争，实现政治解决。
这是五月份河内同意到巴黎去进行和平探索的时候的情况。
那些外交人士说，在较近的一段时期里，莫斯科也发挥了缓和作用（这段时期最后出现了美国对北越的停炸）。那些外交人士说，实际上是莫斯科把美国的某些建议——包括完全停炸的条件——转达给河内的。
与此同时，克里姆林宫一直以谨慎的态度公开重申，它支持河内的和平条件，并支持南越民族解放阵线的五点声明和河内的四项主张作为解决的基础。
有人说，莫斯科现已告诉河内，既然美国人已停止轰炸，河内就不要使战斗升级了。
这种干预的目的显然是劝河内不要做任何可能引起美国人恢复轰炸的事。
莫斯科显然是在指望这样的时刻的来到，即尼克松政府在明年一月进行接管，美国对待越南问题的战略将根据河内所做的或所没有做的事来进行审查。
苏联人认为，随着越南冲突最坏的日子的过去，改善俄美关系的可能性也可能增加。克里姆林宫已表现出越来越切望恢复同华盛顿的对话。
莫斯科设法影响河内的作法是否就是想间接地讨好美国，这在目前还是个不明确的问题。
但是，莫斯科显然认识到它是有相当的把握去加强它在河内的地位的，而同时又向华盛顿作出某种姿态。
【合众国际社二十二日电】（记者：特勒）和胡志明主席的政权有接触的共产党外交官今天说，河内要美国在签订停火协议之前，先对解决越南问题的办法作出三点保证。
上述人士说，河内是想解决问题的，但是它将在谈判中进行顽强的讨价还价，预料谈判将进行一整年。
据说河内要美国先作出下列三项基本保证：
（一）原则上同意在西贡设立一个由现在的南越政府成员、南越民族解放阵线代表和一些佛教人士组成的联合政府。
（二）保证使南越保持中立的地位。
（三）原则上同意美国将从越南撤退。撤退将分期进行。
只有到那时河内才会同意在越南实行全面停火。
提供消息的人士说，俄国正在河内谨慎地进行干预，其目的是要使正式谈判能够进行，从而使问题得到解决。
据提供消息的人士说，河内认为，在西贡成立一个联合政府是个关键问题，因为共产党不相信能和现在的南越政府解决越南的政治前途。
在拖延已久的巴黎和谈终于开始进行，而且在初步的程序问题得到解决后，这个问题——根据河内明显的计划——必然是将要讨论的第一批步骤中的一个。
河内的议程上的第二点是南越的中立问题。这是要肯定使（南越）和美国在军事上的联系完全割断。然后两个越南将讨论国家的前途。
最后，河内显然还将要求美国早日保证它将撤出越南。这项撤退工作将分阶段进行，并将在巴黎谈判。上述人士说，从北越方面来说，时间问题还有商量的余地。
在这些情况下，河内也许会接受对一些协议
——包括停火——的某种形式的国际监督。一旦美国给予上述基本保证，而河内认为保证已经足够后，停火即将实现。

显示原版>>

Previous:意大利工人学生继续罢工罢课

Next:刚果（金）“城市地下全国解放委员会”就缪勒尔叛变发表公报：按照毛泽东思想将革命进行到底


外电报道：捷学生罢课结束

出版日期:1968.11.24
         期次:3669
         版次:4
         栏目:\[第四版]
副题:布拉格学生说罢课是为了反对捷修中央全会顺从苏修要求的政治路线
文章正文:
【合众国际社布拉格二十一日电】查理大学数以百计的学生二十一日拿着铺盖卷、毯子和空牛奶瓶，和平地结束了为时四天的静坐罢课。
当局告诉学生们说，内阁二十一日上午开会考虑他们的抗议意见，这样，学生们才同意停止这场反对削弱捷克斯洛伐克民主化计划的运动的。
【合众国际社布拉格二十二日电】当内阁开会讨论学生关于继续实行共产党政权的改革纲领的要求时，布拉格学生昨天秩序井然地停止了他们在大学楼房里举行的静坐示威。
【美联社布拉格二十一日电】学生行动委员会的一项宣言说，这次罢课已在“最大程度上”实现了如下几个目的：
（一）“以严厉的方式向国家负责人表明，我们要保卫一月后发展道路的原则，不让我们自己受到一月前分子在政治生活中的任何影响。”（二）同工人，学徒和中学生建立密切联系。（三）向我们自己和向别人证明，我们是能够有组织有纪律地行动的，在条件恶化的情况下也不放松从罢课、进行组织和各种问题中吸取经验。”
【美联社布拉格二十一日电】学生行动委员会的成员宣布，在取得摩拉维亚和波希米亚参与罢课的大专院校的同意后，约有十万学生参加的四天罢课将于中午结束。在斯洛伐克的布拉迪斯拉发的一次类似的罢课于二十日晚结束。
布拉格学生领袖说，他们是在确定停止占领教室和实验室的时间后才知道捷克斯洛伐克内阁、共产党、工会理事会和议会主席团在二十日晚发出的呼吁和警告的。这项呼吁要学生们“及时停止正在威胁着我们的危险”。
国家领导人联合发出的这项呼吁书敦促大家“全力支持中央委员会上周末通过的决议中所提出的……共产党政治路线”。
学生们说，他们正是为了反对这条政治路线才罢课的，这条政治路线规定要顺应苏联提出的要求，规定减少只是才几个月之前才确定的自由。
学生的一项宣言说，“我们同国内外反动派是绝对不能调和的……我们正在和进步工人、农民、知识分子和其他青年人一起，准备同以伪装的新斯大林主义分子为代表的国内反动政治势力进行一场决战。”
【路透社布拉格二十一日电】基本说来，布拉格六万学生的这次静坐罢课是围绕着共产党中央委员会周末的一次关键性的会议而举行的一次亲进步派、反保守派的示威，这次会议制订了捷克斯洛伐克在被占领后的新政策。
【合众国际社布拉格二十日电】自从苏联占领的最初日子以来，布拉格昨天第一次充满了抗议的迹象和标记。感到麻烦的政府已下令停止这种抗议行动。
无论在大学的大楼还是在城市中出现的抗议标记都没有表现出明显的反苏情绪。但是表示强烈支持回复到春季开始的民主改革。

显示原版>>

Previous:美联社记者透露：苏修就核武器问题暗地同美帝勾结

Next:反革命黑会布达佩斯筹备会收场


意大利工人学生继续罢工罢课

出版日期:1968.11.24
         期次:3669
         版次:2
         栏目:\[第二版]
副题:莫罗鼓吹赶紧组成联合政府来“稳定”政局
文章正文:
【路透社罗马二十一日电】在一些城市中仍有工潮和学生示威游行。
在卡利亚里，约有五千名大中学生再次罢课并在这个城市游行，要求改善教育设备。
在都灵，学生曾和警察发生激烈冲突，昨天晚上约一万名学生举行集会，然后分批到这个城市的各地示威游行。
【美联社罗马二十一日电】意大利电话公司的雇员今天晚上举行二十四小时罢工。
三大工会号召从二十三时起开始罢工，要求在合同中为这家私营公司的雇员规定福利费。
【路透社罗马二十一日电】前总理莫罗今天警告说，如果不能很快组成一个稳定的政府，意大利的民主将受到严重危害
莫罗说，必须紧急地重新组成天主教民主党、社会党和共和党人的联盟。
【法新社罗马二十一日电】在天主教民主党主席莫罗辞职后，该党总书记鲁莫尔今天也在党的全国委员会会议上辞职。

显示原版>>

Previous:美黑人学生抗暴斗争继续扩展

Next:特勒报道：苏修为了进一步同美帝勾结正压越以“克制”和“缓和”态度对待美帝


阿斯加尔·汗接连发表讲话

出版日期:1968.11.26
         期次:3670
         版次:3
         栏目:\[第三版]
副题:说「逮捕布托决不能解决巴基斯坦所面临的问题」
文章正文:
【本刊讯】拉瓦尔品第消息：据巴联社报道，前巴基斯坦空军总司令空军中将阿斯加尔·汗二十二日要求展开全国运动，通过宪法手段来推翻政府。
巴联社报道说，阿斯加尔·汗在向一些拉瓦尔品第的律师讲话时说，通过长期的合法斗争以后，英国的殖民统治在一九四七年结束了。没有理由说明为什么现政府不能被除掉。他说，“我希望这不会使我们用那么长的时间。”
他说，巴基斯坦深受镇压、虚伪、阶级差异和财富的严重不均的危害。如果各种见解和各党派的人不能团结到一起，就不会取得满意的结果。
他要求在未来的选举中要有不受阻挠和不受妨碍的自由气氛。他批评政府最近逮捕政党领导人是一种不明智的和不必要的做法。最近发生的事件是人民愤恨和失望的一种自发的表现。
据《巴基斯坦时报》二十三日报道，阿斯加尔还说，克什米尔是需要人民协同努力解决的争执问题当中的一个问题。
他对巴基斯坦政府迄今一直没有适当地处理这个问题感到遗憾。
他说，巴基斯坦人民和自由克什米尔过去二十多年来一直受到巴基斯坦政府发表的表示决心的调子很高的声明的欺骗。因为反对党力量薄弱，反对党不可能向政府施加足够的压力迫使它采取有效措施来解放克什米尔人民。巴基斯坦政府不想正视为解决这个争端而采取行动的问题。
【美联社拉瓦尔品第十九日电】前空军司令阿斯加尔·汗今天批评了逮捕前外长布托。
他在讲话中要求立即释放布托和所有其他政治领导人。独立的《新时代报》发表了这次讲话。
他说，“这样的行动决不能解决巴基斯坦所面临的问题”。报纸报道他的话说，应该用政治上的现实主义态度和和解来对待一切国内问题和要求。
在此同时，据这里今天收到的消息，学生和律师昨天在东巴基斯坦和西巴基斯坦各省组织抗议游行，要求释放布托。
大学和学院仍然无限期关闭。
【本刊讯】英《泰晤士报》十九日刊登发自拉瓦尔品第的报道说：
阿斯加尔·汗被认为可能是阿尤布·汗的对手。
在最近几个星期中，他一连串发表了十二篇文章，批评现政权和阿尤布·汗总统的政策。
他毫无疑问得到西巴基斯坦舆论的一个强大的派别的支持。随着当前学生的骚乱以及上周前外交部长布托被捕，他的声明对这个国家将来的领导问题的政治辩论会有剧烈的影响。
巴基斯坦现在的局势是紧张的，可是是相对的平静。

显示原版>>

Previous:马里政变当局发言人说：将不参加四国最高级会议

Next:美报透露：苏修派一高级情报官员去苏驻柬使馆


巴基斯坦外长侯赛因谈巴对外政策

出版日期:1968.11.26
         期次:3670
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】拉瓦尔品第消息：巴基斯坦外长阿沙德·侯赛因十八日在拉瓦尔品第的国际问题学院的一次集会上发表演说中提到印度最近提出同巴基斯坦签订非战公约的建议时说，“对于这种显然是宣传性的建议，总统已提出反建议作了回答，即如果印度同意签订一个类似的协议，这个协议规定解决包括克什米尔在内的两国一切悬而未决的争端的程序，我们将准备签订非战公约。一个非战公约必须先解决悬而未决的争端。它不能是冻结争端的手段”。
提到中巴关系，他说，“中国对克什米尔人民自决权的一贯态度是明确的。中巴关系已经在互相尊重、互利和互不干涉内部事务的基础上继续发展着。对于在一九六五年战争期间，在我们历史上的一个困难时候，中国给予的强有力的支持和从那以后给予我们的宝贵的援助，巴基斯坦人民怀着感激的心情永远铭记在心”。
巴外长在提到巴美关系时说：“由于一九五四年和一九五九年的（巴美双边）协定造成的特殊关系不存在了，所以需要根据对彼此的立场和利益的相互了解建立新的均势。我可以高兴地说，现在美国对巴基斯坦在这方面的立场更了解了。巴美关系是非常友好的。我相信，美国对于巴基斯坦的繁荣和幸福像过去任何时候一样关心。”
他在提到巴苏关系时说，“现在人们普遍认为，苏联对于印巴问题采取了比较谅解的态度。巴苏友谊对我们双方都有利，对于我们这一地区的稳定和和平是一种重要的事情。我们珍视这种友谊，并且指望在执行我们的互惠政策过程中加强合作和谅解。”
最后，外长说：“同中国友好是巴基斯坦对外政策的一个基本原则，这应当联系到我们对互惠的看法来理解，而互惠是我们同所有大国的关系方面经常存在的一个因素。我们希望同所有的大国发展良好的关系，但是不能在使其它国家受到损害的情况下这样做。这一双边关系政策标志着从同一方结盟的政策变为同所有国家发展均衡关系的明显变化”。

显示原版>>

Previous:马里政变当局公布临时政府成员名单

Next:马里政变当局发言人说：将不参加四国最高级会议


保波捷等想同拉赫曼集团「建交」

出版日期:1968.11.26
         期次:3670
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社吉隆坡十七日电】外交部发言人十七日说，四个共产党的东欧国家说它们想同马来西亚建立外交关系，这个问题正在研究中。这些国家是保、波、捷和罗马尼亚。

显示原版>>

Previous:保修一副总理到新加坡活动

Next:马科斯批准保修官员去菲


保修一副总理到新加坡活动

出版日期:1968.11.26
         期次:3670
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据新加坡报纸报道，由保加利亚副总理库巴丁斯基率领的保加利亚议会代表团十四日到新加坡并作了三天的活动。
库巴丁斯基在新期间曾分别与傀儡代总理吴庆瑞、外交部长拉贾拉南等人就「如何促进两国的文化、经济关系以及其他问题」举行了会谈。
库巴丁斯基还说，保加利亚与新加坡资本家联营的三家工厂，其中包括一家人造皮革厂，另一家金属木器厂正在兴建，并即将投入生产。

显示原版>>

Previous:佐藤政府拉苏修参加亚洲开发银行

Next:保波捷等想同拉赫曼集团「建交」


陈文香声称：西贡傀儡“不久将参加巴黎和谈”

出版日期:1968.11.26
         期次:3670
         版次:2
         栏目:\[第二版]
文章正文:
【法新社纽约二十四日电】美国报纸今天援引陈文香总理的话说，南越不久将参加巴黎和谈，但是不会接受在会谈时单独同民族解放阵线接触。
陈文香在《纽约时报》今晨刊载的一则访问记中说，他的政府可能同他所谓的解放阵线代表团在西贡或者在其他国家，最好在老挝，讨论“内部”政治问题。
陈文香说，除非解放阵线愿意承认“它只是南越的一个持有不同意见的反对派政治团体而不是一个准政府”，否则就不可能进行这种接触。
总理又说，民族解放阵线作为一个单独的实体参加巴黎和谈是对西贡所不能接受的。
【合众国际社西贡二十四日电】今天有消息说，观察巴黎会谈的南越首席观察员范登林说，美国和西贡政府正在“设法拟出”一项可使他的政府参加正式和谈的“方案”。

显示原版>>

Previous:克利福德说他对越美会谈“持乐观态度”

Next:外电报道：黎德寿从莫斯科抵巴黎


春水要求美立即举行“四方或三方会谈”

出版日期:1968.11.26
         期次:3670
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎二十三日电】河内首席谈判代表春水今晚再次要求美国不论有没有西贡政府参加都立即开始举行扩大的和谈。春水说：“我们要求不再有任何拖延地举行四方面会议，或者，在西贡政权缺席的情况下，举行三方面会议，以寻求越南问题的和平解决。”
春水是在法国左翼和平运动主持召开的一次越南大会上发言时讲这些话的。
南越民族解放阵线领导人阮氏萍也在会上讲了话。法国共产党领导人罗歇和一些工会领袖参加了大会。

显示原版>>

Previous:外电报道：黎德寿从莫斯科抵巴黎

Next:马里政变当局公布临时政府成员名单


法新社承认：我教育革命正顺利而有效地进行

出版日期:1968.11.26
         期次:3670
         版次:1
         栏目:\[头版]
副题:我国知识分子在接受工农兵再教育中受到锻炼
文章正文:
【法新社香港二十二日电】遵照毛泽东主席关于教育改革的指示，本月有两百多万中国学生被从城市派往农村。
这些学生是中学毕业生。据到达香港的旅客说，离开广州的学生已大大超过六万名。
预料大部分将在农村安家落户。
中学毕业生下乡是北京宣布的社会大变动的第二股浪潮。第一批下乡的是没有完成学业的大学生。大学毕业生也被鼓励到农村安家落户。
大、中、小学校现在的课程特别强调体力劳动。
在地方上，先前由县教育局管理的学校现在直接由每个公社的生产队管理。除了体力劳动和学习毛泽东思想外，现在在进行的教育改革的目的是培养适合担任公社日常生活中的实际工作的讲究实际的学生。这一改革的论点是，生产队将对教育问题采取“不讲废话”而“讲究实际”的态度。学生们将被鼓励追求切合实际的知识，而不是为了知识而追求知识。
这个计划看来在顺利而有效地执行，干扰是最小不过了。
据可靠的消息说，表面上平静的中国目前正在经历一个剧烈的“纯洁化”和“改造”阶段。全国性的声讨刘少奇的运动正在大力进行。
眼前的目的之一是为召开第九次党代表大会创造适当的条件。

显示原版>>

Previous:外电转述：我重新发表毛主席在七届二中全会上的报告

Next:印国防部长辛格叫嚷：印加紧军事准备对付中巴


法政府宣布法郎不贬值

出版日期:1968.11.26
         期次:3670
         版次:4
         栏目:\[第四版]
副题:法新社报道法内阁会议曾就法郎贬值问题激烈争吵
文章正文:
【法新社巴黎二十三日电】下面是今晚在爱丽舍宫宣读的公报全文。
共和国总统宣布，在今天（二十三日）内阁会议之后，作出如下决定：保持法国法郎的目前比值。
戴高乐将军将在十一月二十四日向全国发表广播演说。
【法新社巴黎二十三日电】共和国总统府发言人在爱丽舍宫院子里，对一百来名记者、摄影师和摄影记者宣读了关于戴高乐将军作出的保持法郎的目前比价并在明天向全国作广播演说的决定的公报。这项简短的公报一读完，大家就奔向电话机。吃惊是普遍的：今天下午来爱丽舍宫的大多数记者“打赌”法郎要贬值。
内阁会议讨论了三个小时四十分钟。
在开会期间，国家元首要求每一位部长就法郎的局势发表意见。
据消息灵通人士得到的消息说，有几位部长在发言中明确地反对法郎贬值。其中特别是德勃雷和富尔。
戴高乐将军在听取了政府全体成员发言之后指出，他也不主张法郎贬值，他的决定已经作出：贬值已被排除。
【合众国际社巴黎二十四日电】戴高乐总统昨天决定法国法郎不贬值，并且向同他的政权挑战的所有国际通货应战。
据戴高乐的高级人士说，在令人注目的四小时爱丽舍宫内阁会议上，这位法国领导人对他的部长们说，“我将不让步”。
从爱丽舍宫出来的一位戴高乐的助手对记者说，二十三日晚在戴高乐主持下举行的内阁特别会议，是戴高乐总统一九六一年决定使阿尔及利亚独立以来“最令人注目的一次会议”。
这些人士说，戴高乐总统完全知道，世界财政界将把法郎贬值看成是虚弱的法国通货被强大的德国马克所打败。
一位戴高乐的高级官员说，“戴高乐绝不会公开承认，他的法郎会被德国马克击败。他宁愿卖掉他的一切家当也不愿意这样作。”
据了解，财政部长奥托利向内阁会议提出了“十国集团”紧急会议的一套建议，要求法国使紧张的法郎至少贬值百分之十。

显示原版>>

Previous:西方金融危机加剧 英法群众对当局不满

Next:资本主义国家对法决定法郎不贬值感到意外


合众社报道：美伪协议在“巴黎会谈”中“轮流担任主席”

出版日期:1968.11.26
         期次:3670
         版次:2
         栏目:\[第二版]
副题:说美同意在谈南越政治前途问题时由傀儡先发言
文章正文:
【合众国际社西贡二十三日电】现在西贡几乎没有什么观察家对于西贡政府将会前往巴黎这一点再有什么怀疑了，而且这里人们猜测副总统阮高其将担任南越谈判小组的全面领导。
过去几天西贡报纸的标题上都突出阮高其的名字，认为阮文绍总统可能选他去监督南越的谈判活动。
阮文绍没有采取什么制止这种猜测的行动。政府内外的广泛的人士都说阮高其是被选中的人——虽然他们对于这个选择是否明智可能有不同意见。
政府和外交人士都说，到星期六为止，在取消南越对巴黎会谈的抵制方面，西贡没有能够同华盛顿达成最后协议的原因仅仅是一个“语义方面”的问题。
一个西方外交人士说，美国和南越已经就重大问题达成协议，现在正在“起草”就取消抵制问题将发表的“声明和公告”。
接近政府的一个越南国民议会议员说：“我深信——事实上我知道——已经同美国人达成了一些协议，我想他们现在只是在拟订细节了。”
有消息说，美国事实上已经同意提高西贡在谈判中的地位。
这些消息说，所达成的协议将包括在牵涉到越南政治前途的问题上西贡在会议桌上比美国先发言。
另外的消息说，美国已经同意“轮流担任主席”，这样盟国代表团的领导将根据所讨论的问题由西贡和美国轮流担任。
据了解，协议的一部分是，美国将向西贡提出新的和更肯定的保证：（一）它将不承认越共的民族解放阵线在会议中作为一个平等的或独立的实体；（二）它将不让一个联合政府强加于西贡。
西贡这样长时间的反对同解放阵线代表坐在同一个会议桌旁，究竟它将如何解释它现在同意这样做，那还不清楚。
人们认为，阮文绍政权要这样做的唯一现实的办法将是接受美国首先建议的所谓“我方，你方”的方案，根据这个方案，各方将按照自己的意愿自行组织。
这对阮文绍来说是最重要的问题。他觉得，越共在和平桌上的地位是具有将会预示成败的极为重大的象征意义的。

显示原版>>

Previous:喀拉拉邦印共革命派宣布退出资产阶级议会/印共革命派数百人袭击特利切里警察局

Next:克利福德说他对越美会谈“持乐观态度”


喀拉拉邦印共革命派宣布退出资产阶级议会/印共革命派数百人袭击特利切里警察局

出版日期:1968.11.26
         期次:3670
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度时报》二十三日自特里凡得琅报道：“极端派领袖科萨拉·拉姆达斯今天正式宣布，已经参加喀拉拉邦‘共产党革命派’运动的极端派将退出一切选举产生的议会机构。
已经退出印共（马）的拉姆达斯和安南将在邦议会下星期二（二十六日）复会时退出邦议会。
其他在评议会和市政委员会占有当选席位的‘共产党革命派’将在十二月十五日退出。
退出选举产生的机构是为了公开谴责议会制度。
‘共产党革命派’不相信议会制度。他们相信毛泽东教导的武装起义。
据拉姆达斯今天在这里发表的声明，退出一切选举产生的机构的决定是‘共产党革命派协调委员会’在十一月十九日作出的”。
【本刊讯】《印度快报》二十二日从卡利卡特报道说：
马克思主义极端分子今天凌晨趁天黑企图攻陷特利切里城的警察局，但没有成功……在警察局遭到袭击后，坎纳诺尔的造反的马克思主义领袖阿赖坎迪·阿胡坦已遭到预防性逮捕。在特利切里本身，警方逮捕了与这次袭击有关的三个人。
警方从进攻者丢弃的一个背包中查获了马克思主义极端分子在毛泽东鼓舞下所写的向资本主义制度“宣战书”的手抄本。
拿着毛泽东照片的这些进攻者大约四百人被警方说成是马克思主义的纳萨尔巴里派手持炸药、长矛、七首和包铁皮的警棍在三点三十分包围了警察局。他们向岗哨投了一个盛有酸性液体的灯泡。
警方认为这次是企图从警察局抢武器。
警方事先接到了即将遭到进攻的威胁信，早已在警察局布置力量对付这次进攻。
还发现通往警察局的电话线已切断、一辆警车的轮胎被放了气……在纳萨尔巴里派丢弃的一个背包中还找到几封贴有邮票的封口信，其中有几份“宣战书”。
另外还从体育场发现了辣椒粉、衬衫等物品，据认为袭击者早些时候曾在那里宿营。
被捕的阿胡坦一直在坎纳诺尔县领导纳萨尔巴里运动。他早已就被马克思主义党开除。
在特利切里被捕的其他三人中的一个叫Ｃ·Ｋ·戈文丹。
据传他是根据卡利卡特的昆尼卡尔·纳拉亚南（他正在这里经营一家共产党的书局，他是早先马克思主义党的造反派之一）的指示行事的。
喀拉拉的纳萨尔巴里派共产党正计划星期日（二十四）在托杜普扎举行全邦会议，北方邦的纳吉·雷迪可望参加会议。”

显示原版>>

Previous:毛泽东主席万岁！走纳萨尔巴里道路！-------印共革命派在纳迪亚普尔集会游行

Next:合众社报道：美伪协议在“巴黎会谈”中“轮流担任主席”


克利福德说他对越美会谈“持乐观态度”

出版日期:1968.11.26
         期次:3670
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十四日电】美国国防部长克利福德星期日说，他深信“河内是要和平的”，巴黎会谈“将开始举行，而且会开始取得成果。”
克利福德在电视谈话节目《问题和答复》中对会谈结果展示了乐观的前景。
他说，北越“小心翼翼地遵守了”这个要求：他们停止穿过越南非军事区的一切渗透。
至于在老挝的卡车运输，他说，“这没有达到在一年前这个时候达到的水平，我们对这一点相当重视。”
他说：“事实是，目前没有像一年前那样大量的人员和军用物资流入南越。”
关于西贡和华盛顿之间的接触，这位国防部首脑说：“在目前，正在西贡进行的接触看来是有成果的。”
他指出：“我们在过去好几星期中所处的停滞不前状态现在并没有持续下去”。
他说，巴黎有一种松动的感觉，“我们对此感到鼓舞”。
他说：“我们希望，那样的松动会在合理的时期内导致开始实质性会谈，我认为，我们目前的着重点是指望谈实质问题，指望在巴黎会谈中能产生结果。”
克利福德强调说他深信河内是要和平的。
他坚持说：“我对将会取得的结果仍然抱乐观态度。”
这位国防部长还预见到会谈中会有这种情况：进行谈判的领导地位“可能在西贡和华盛顿之间轮换。”
“至于具体牵涉到南越而且可能对南越有重大利害关系的问题，我预料他们在那时很可能起主导作用。”
这位部长强调说，他希望巴黎会谈的新阶段在开头集中力量讨论“使战斗水平下降的安排”。

显示原版>>

Previous:合众社报道：美伪协议在“巴黎会谈”中“轮流担任主席”

Next:陈文香声称：西贡傀儡“不久将参加巴黎和谈”


马科斯批准保修官员去菲

出版日期:1968.11.26
         期次:3670
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据菲律宾《华侨商报》十九日报道，菲律宾总统马科斯十八日批准保加利亚驻新加坡大使馆官员到菲「考察发展菲保两国之间贸易关系的可能性」。

显示原版>>

Previous:保波捷等想同拉赫曼集团「建交」

Next:西方金融危机加剧 英法群众对当局不满


马里政变当局发言人说：将不参加四国最高级会议

出版日期:1968.11.26
         期次:3670
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴马科二十三日电】全国军事解放委员会发言人今天在这里对法新社记者说，马里的新的军事统治者将不出席在马里政权改变以后召开的塞内加尔河流域国家组织最高级会议。
发言人说，委员会并不是有意怠慢这次会议。而是由于委员会“在等待马里新政府组成之前还有紧急的改组任务。”
解放委员会发言人强调指出，不出席会议的决定并不意味着马里对这个组织的兴趣减弱了。
他指出，委员会昨天接见的大使中就有几内亚的使节。
已告诉他们大家，马里希望保持关系。
“一切都不会改变，友好联系也不会改变。”

显示原版>>

Previous:巴基斯坦外长侯赛因谈巴对外政策

Next:阿斯加尔·汗接连发表讲话


马里政变当局公布临时政府成员名单

出版日期:1968.11.26
         期次:3670
         版次:3
         栏目:\[第三版]
副题:约罗·迪亚基特任总统 前政府经济部长科奈任外长
文章正文:
【法新社巴马科二十三日电】这里今天宣布的马里临时政府全部十四个内阁部长中只有三人是军官。
前政府中的三个部长留任内阁职务。前财政部长路易·内格尔到新设立的计划、财政和经济事务部任职。马马杜阿乌仍任邮电部长。
经济部长让一马里·科奈被指定担任负责合作事务的外交部长。新政府的负责人是全国军事解放委员会副主席约罗·迪亚基特上尉。
全部内阁成员如下：
总统：约罗·迪亚基特
外交与合作部长：让一马里·科奈
国防部长：查尔斯·西索科
新闻和治安部长：宪兵中队长巴拉·科奈
计划、财政和经济事务部长：路易·内格尔
司法部长：易卜拉希马·萨勒
卫生和社会事务部长：伯廷·法拉克
工业和建筑部长：马马杜·阿乌
生产部长：赞加·库利巴利
公职和劳工部长：布巴卡·迪亚洛
教育、青年和体育部长：雅雅·巴加约戈教授
运输、公共工程、游览事业和电讯部长：亨利
·科朗丹
社会事务国务秘书：马里安·西塞夫人
开发银行董事长：蒂乌勒·科纳特
军事解放委员会的一项公报要求部长们马上回到他们自己的部去。
【美联社几内亚科纳克里二十一日电】凯塔的财政部长内格尔同法国支持马里的货币问题有密切联系，而据信这个问题是推翻凯塔政府的主要原因。
【本刊讯】马里电台二十一日广播了“全国解放军事委员会”成员马马杜·西索科上尉以委员会名义向人民发出的呼吁。全文如下：
认识到自己的责任和关心人民福利的马里军队，推翻了莫迪博·凯塔的独裁政府。事实上，莫迪博·凯塔及其走狗的前政府的压迫政权，是建立在恐怖、独裁、寡头政治、虚假口号的基础上的，因而不能满足人民的愿望，并把人民引进万丈深渊。马里男女公民们，必须把这个深渊填起来。一贯大公无私的、处处平等的、具有爱国感的你们的国家军队，向全国所有的公民发出呼吁，要求他们挽回局势。
马里男女公民们，今天比以往任何时候更该由每个公民在一个持续了将近八年的、只是骗人的个人迷信的政权和一个自由选举产生的民主政权之间，作出自由的选择。由于得到了信任自己的军队的人民的支持，所以我们的行动是在没有流血的情况下进行的。我们还必须指出，我们的国家军队中没有发生任何分歧。
马里人民万岁，自由万岁，和平万岁，穆萨·特拉奥雷主席万岁，军队万岁。

显示原版>>

Previous:春水要求美立即举行“四方或三方会谈”

Next:巴基斯坦外长侯赛因谈巴对外政策


毛泽东主席万岁！走纳萨尔巴里道路！-------印共革命派在纳迪亚普尔集会游行

出版日期:1968.11.26
         期次:3670
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度斯坦旗报》二十二日报道，“共产主义革命党卡里姆甘杰协调委员会”已把它的按纳萨尔巴里式进行活动的地区扩张到特里普拉的达尔马纳加尔地区，它于十一月十九日在达尔马纳加尔附近的纳迪亚普尔举行了一次会议和游行。
该报说，迪伦德拉·纳特·德布主持了大会，卡里姆甘蔗农民协会书记贾格内什瓦尔·达斯（卡查尔共产党革命党的领导人）、卡拉巴布·辛格和纳里彭德拉·钱德拉在集会上讲了话。他们呼吁人民走纳萨尔巴里的道路来解决印度的土地问题。他们说，只有通过纳萨尔巴里式的运动才能使本国无地的人民获得土地。
在会议开始以前，一支庞大的队伍游行经过该地区，他们高呼下述口号：“打倒尚苏丹巴德！”“纳萨尔巴里的道路是唯一的道路！”“毛泽东万岁！”“卡努·桑亚尔万岁！”
会场上悬挂着写有“毛泽东万岁”等的标语和许多毛泽东画像。
会议还表示支持山区部族运动和阿萨姆和特里普拉的部族人。

显示原版>>

Previous:中国经济将出现更大的跃进

Next:喀拉拉邦印共革命派宣布退出资产阶级议会/印共革命派数百人袭击特利切里警察局


毛主席语录

出版日期:1968.11.26
         期次:3670
         版次:1
         栏目:\[头版]
文章正文:
历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道。 毛泽东

显示原版>>

Next:外电转述：我重新发表毛主席在七届二中全会上的报告


美报透露：苏修派一高级情报官员去苏驻柬使馆

出版日期:1968.11.26
         期次:3670
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】美《基督教科学箴言报》十八日刊登该报特派记者发自金边的一篇通讯。题为《莫斯科在柬埔寨设立观察哨》。摘要如下：
有理由认为，莫斯科派至柬埔寨的新人库德里雅夫采夫是一个苏联进行侦察活动的能手。
近来，库德里雅夫采夫在苏联外交部门任大使职务。
现在的问题是，他到柬埔寨干什么。
过去数月中，很明显，苏联在整个远东发动了新的外交和贸易攻势。有些人士认为，库德里雅夫采夫就是在现场进行指挥的人。
据认为，其目的是为了挫败中国共产党人，并在英美似乎在考虑可预见的将来撤出东南亚时来代替西方的影响。
另一种说法是，库德里雅夫采夫是被派到柬埔寨来负责该地区的“中立化”的。这里的一些外交人士都在交头接耳地谈论，苏联人对于要担负越南战争的费用感到讨厌了，因此对河内施加了相当大的压力，要它同意同美国人达成停炸协议。
根据这一说法，苏联人准备接受“中立化”，并已决定同西哈努克一起并通过西哈努克来实现这一目的。当然，且不说东南亚的整个形势，苏联人在柬埔寨也需要一个老练的外交家。
库德里雅夫采夫被派往金边看来不像只是为了柬埔寨问题。的确，柬埔寨首都对于掌握南越战争情况是一个很有利的地方，因在南越苏联没有代表。但是人们猜测最多的是，库德里雅夫采夫担负着更为广泛得多的任务，那就是推行苏联在远东新展开的工作。
与此同时，在东方地区的海面上日益明显地可以看到苏联船只，不论是商船还是军舰。

显示原版>>

Previous:阿斯加尔·汗接连发表讲话

Next:佐藤政府拉苏修参加亚洲开发银行


南修头目什皮利亚克承认：南修经济千疮百孔困难重重

出版日期:1968.11.26
         期次:3670
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南修《战斗报》十八日报道了南修联邦执委会主席米·什皮利亚克十七日在南联邦议会上的讲话，摘要如下：
米·什皮利亚克强调指出，就业和必须扩大出口无疑是进一步发展的两个基本问题。
就业方面的停滞要求对我们的经济政策作出一定的结论。首先我们必须更合理和更谨慎地支配积累，以便通过更有效地利用积累来为增设新工作岗位创造条件。其次，必须为加速发展和进一步增设新工作岗位收集补充资金。
联邦执委会在过去和今后都力求通过更多地利用国际银行和其他补充来源的资金，来为进一步扩大经济活动和增设新工作岗位创造现实的条件。
什皮利亚克接着说，这一方针还指望进一步鼓励个人劳动，指望更多地在农业和在外国就业。
米·什皮利亚克认为，另一个关键问题就是扩大出口、平衡国际收支和增加外汇储备。他说，在对外经济关系方面并不是所有的成果都令人满意的。
进口的增长同生产和出口没有足够的有机联系，这就给国际收支平衡增加了不应有的负担，因而使增加外汇储备的政策未能实现。
什皮利亚克说，特别使我们担忧的是经济部门所承担的法定义务和其他义务的加重。今年上半年在社会产品增长百分之六的情况下，利息增加了百分之二十六，保险金增加了百分之十七，业务基金税增加了百分之十三，商会费增加了百分之二十三，城市土地使用费甚至增加了百分之三十四，等等。
联邦执委会主席特别谈到了不发达地区的发展问题。
他说，比南斯拉夫全国更快地发展这些地区是中期计划的一个根本目标，但在过去两年中这一目标未能实现。在过去两年中，波斯尼亚和黑塞哥维那的生产增长情况显著落后于平均水平。
在已确定的外债总额和联邦国际收支平衡的范围内，应该为发展不发达地区保证更多的外国资金，因为显然，本国的积累是不够的，而鉴于总的资金匮乏，在可以预见的时期内，从发达地区投入不发达地区的资本也不会产生什么大的效果。
什皮利亚克接着谈到了农业。
今年又发生了严重的问题和困难：生产增长缓慢，出口显著减少，总的来说，农业的经济地位恶化了。

显示原版>>

Previous:十国财团会议收场


十国财团会议收场

出版日期:1968.11.26
         期次:3670
         版次:4
         栏目:\[第四版]
副题:决定向法提供信贷同意西德马克不增值
文章正文:
【法新社波恩二十二日电】世界上的主要金融国家今天给予法国总共二十亿美元的信贷以支持法郎。这个公报是在讨论世界货币危机的三天会议后发表的，公报没有提到法郎任何的贬值。
十国财团发言人说：“确定（贬值的）百分比是法国政府的事。”
【美联社波恩二十二日电】在会谈结束时发表的正式声明说，会议赞同西德为了放宽进口、限制出口而采取的措施以及为制止对马克重新订值进行投机而采取的其他措施。它还一致同意让马克的价值保持不变。

显示原版>>

Previous:资本主义国家对法决定法郎不贬值感到意外

Next:南修头目什皮利亚克承认：南修经济千疮百孔困难重重


外电报道：黎德寿从莫斯科抵巴黎

出版日期:1968.11.26
         期次:3670
         版次:2
         栏目:\[第二版]
副题:阮成黎要美立即同越和解放阵线会谈而给傀儡留一「席位」
文章正文:
【美联社莫斯科二十三日电】黎德寿在从河内前往巴黎途中在莫斯科停留了六天后今天离开莫斯科飞往巴黎。
塔斯社发表了他离开的简单消息。这是他在上星期日抵达这里以后，官方第一次提到他。塔斯社没有透露他在这里的活动。但是黎德寿无论是去巴黎或是离开巴黎照例要在莫斯科停留，同苏联官员会谈。
这里没有迹象表明黎德寿前往巴黎是否意味着在恢复谈判方面已取得进展。
在莫斯科国际机场为他送行的是苏联副外长费留宾，北越大使和越共驻莫斯科使团团长。
【法新社巴黎二十三日电】黎德寿今天回到这里。
在机场欢迎他的有这里的北越和民族解放阵线的高级使节，还有苏联大使佐林。
【合众国际社巴黎二十三日电】黎德寿在抵达时警告说，如果美国不进行扩大的谈判，共产党人准备战斗到取得最后胜利。
他说，谈判到现在还没有开始，美国必须对此负“完全责任”。
黎德寿指责美国违背它的协议，继续派侦察机飞到北越上空，从而侵犯“越南民主共和国的主权和安全”。
黎德寿说，如果美国真正要和平解决越南问题，它必须根据北越的四点和平条件和民族解放阵线的五点纲领马上进行谈判。
【合众国际社巴黎二十三日电】北越昨天要求华盛顿立即在巴黎举行和谈，而在会议桌旁为西贡留一个现成的席位。
阮成黎强烈抱怨美国拒绝在没有西贡参加的情况下在巴黎举行三方会谈的一切作法。他警告说，要是不能召开这样的会议，那将完全由美国负责。

显示原版>>

Previous:陈文香声称：西贡傀儡“不久将参加巴黎和谈”

Next:春水要求美立即举行“四方或三方会谈”


外电转述：我重新发表毛主席在七届二中全会上的报告

出版日期:1968.11.26
         期次:3670
         版次:1
         栏目:\[头版]
副题:共同社认为，这将鼓舞我国人民更加猛烈地开展对刘少奇的批判
文章正文:
【法新社香港二十四日电】北京电台今天晚上对刘少奇主席进行了新的攻击，这家电台全文广播了毛泽东主席十九年前即一九四九年三月在中国共产党第七届中央委员会第二次会议上作的报告。
这个报告是共产党在中国取得政权前七个月作的，报告谈到了毛主席对政治、军事和经济方面的政策的各个方面。
北京电台用八十五分钟广播了这个报告以及理论刊物《红旗》、《人民日报》和《解放军报》共同发表的社论。
社论把一九四九年刘少奇对帝国主义者和国民党的温和路线政策同毛主席对外国人的不妥协立场作了对比。
【法新社香港二十四日电】毛泽东主席星期日要求中国加强反对刘少奇执行的修正主义路线的斗争。毛主席的指示刊载在《红旗》杂志、《人民日报》和《解放军报》的一篇社论上。香港收听到了北京广播电台在星期日晚上转播的这些指示。此外，北京广播电台还广播了毛泽东主席一九四九年三月在党的中央委员会上作的报告的全文。
【共同社东京二十五日电】题：《加紧批判修正主义、刘少奇资产阶级路线》
特派记者岩崎北京二十四日电：二十四日夜的北京广播电台播送了毛泽东在中国共产党第七届中央委员会第二次全体会议上的报告和题为《认真学习两条路线斗争的历史》的《人民日报》、《红旗》杂志、《解放军报》联合发表的社论。
毛泽东的报告是四九年三月在河北省平山县举行的中央委员会全体会议上作的，规定了人民共和国成立以后在政治、经济、外交方面应该采取的基本政策，成为建立新中国的政策基础。社论重新阐明了中共的党史是从解放前就存在着资产阶级路线同革命路线两条路线斗争的历史，同时宣布了刘少奇从那时开始就反对毛泽东的革命路线。
在清除了刘少奇以后，迎接党的第九届代表大会所面临的斗争任务是在斗、批、改的新高潮中彻底发挥工人阶级的领导作用。人们认为，从社论把论述的中心放在这里来看，是指出了当前的任务仍然是“两条路线斗争的继续”。
从十一月一日发表中共八届十二中全会公报时宣布清除刘少奇以来，在中国，对刘少奇的修正主义路线的批判越来越猛烈，而通过今天关于强调毛主席的革命路线的正确性的这两大文献的广播，这种批判就会更加猛烈。
【合众国际社香港二十四日电】共产党中国今天向全国说明了解除“修正主义的”刘少奇主席职务的必要性。
北京电台指责刘少奇会把中国变成美国的殖民地，如果毛泽东主席没有阻止住他的“内奸的”行径的话。
这家电台指责刘少奇主张在中国搞资本主义。
北京电台说，如果中国要走共产主义道路，解除他的职务是绝对必要的。
电台说，在一九四五年中日战争结束后，叛徒、内奸、工贼刘少奇妄图瓦解人民解放军，保留蒋介石匪帮的统治，使中国成为美帝国主义的殖民地。
该电台是在广播《红旗》、《人民日报》和《解放军报》共同写的“重要”社论时这样说的。
社论透露，‘“毛主席怎样一次又一次地警告”刘，但是他“总是拒绝”追随毛主席。
社论说，因此毛泽东在三年前发动了他的无产阶级文化大革命，以“彻底摧垮”以刘少奇为首的“资产阶级司令部”。
【美联社东京二十五日电】（记者：罗德里克）毛泽东的机关报星期一提醒共产党中国军队说，它的任务是既要工作又要战斗，并间接告诫它不要失去同群众的联系。
这一警告包含在《人民日报》、《解放军报》和《红旗》杂志的一篇联合社论中。
这篇社论是在新华社重新发表毛泽东一九四九年对共产党中央委员会所作的报告之后发出的。毛泽东的报告被说成是十九年来富有历史性的指导方针和证明毛泽东早就预见到刘少奇的反对立场。
它号召继续展开清除刘少奇思想“毒素”的运动并承认它将是一次长期的斗争。
它还强调毛泽东坚持依靠工人阶级，国家政权必须加强而不能削弱。

显示原版>>

Previous:毛主席语录

Next:法新社承认：我教育革命正顺利而有效地进行


西方金融危机加剧 英法群众对当局不满

出版日期:1968.11.26
         期次:3670
         版次:4
         栏目:\[第四版]
文章正文:
法报说法国金融危机是对戴高乐政权的一次沉重打击英人民对英增税措施表示愤怒，英出现抢购商品风潮
【德新社巴黎二十二日电】几卡车警察今天出现在巴黎市中心，与此同时，法国人已获悉法郎几乎肯定要贬值了。
一队队警察集结在大银行附近和火车站。
这个消息在成百万的法国人中间几乎没有引起什么惊异，他们在过去三天里一直在密切注视着报纸上和广播电视上有关波恩谈判的情况。
但是咖啡店和大街上的人们普遍地在发牢骚，埋怨他们得到的消息首先不是来自巴黎政府而是来自波恩——甚至也不是来自法国代表团。
巴黎的晚报《巴黎激进新闻》用了横贯全页的大标题《贬值》。
《世界报》谈到了对戴高乐政权的一次沉重打击。
“民主中心”议会党团主席杜阿梅说，“法国正经历着一场严重的信任危机。”
【法新社巴黎二十二日电】左翼和中间派反对派今天对法郎即将贬值和生活水平将上涨的前景表示惊恐和愤怒。
中间派领袖、曾在一九六五年竞选过总统的勒卡尼埃发表公报说：
“大难已经临头。这当然是一场大难。在使所有的经济和社会政策都服从于囤积过分大量的黄金和通货之后，在不顾预算赤字而把大量资金投向非生产性开支以后，在从一九六五年开始轻率地进行反对国际货币制度的斗争以后……现在，政府所犯的错误正在遭到事实的惩罚。”
【合众国际社伦敦二十二日电】威尔逊首相与他的内阁今天举行了紧急会议。
政府人士说，他们讨论了仍然是危险的世界金融危机和英国可能实行的新的节约方案。
【德新社伦敦二十二日电】英国财政大臣詹金斯今天宣布采取新的强硬措施支持英镑。
这位财政大臣还宣布立即采取新的措施使进口放慢。除了食品和某些原料以外，全部进口货物的进口商将来必须把相当于进口货物价值百分之五十的款项存入银行一百八十天。
詹金斯说，新的税收和信贷限制每年将增加二亿五千万镑的额外收入。
【德新社伦敦二十二日电】英国居民听到波恩金融会议的结果和英国随后采取新的节约措施以后深为悲观，而工业界的感受则是各种各样的。
在这个城市，人民普遍的看法是，波恩会议的决定并没有真的解决问题。人们总的感觉是，德国马克的重新定值本来是最好的解决办法。
今晚在伦敦每个人所提出的一个问题是，法郎贬值是否也会引起英镑的新的贬值。
老百姓在过去几天内对于采取新的措施有了准备。但是谁也没有预料到会削减得那么厉害，以致在圣诞节前不久要对分期付款实行限制的情况下，使得汽油、香烟和酒类的价格更贵了。
【合众国际社伦敦二十四日电】（记者：格里格）政治家和公民们星期六对政府为了挽救英镑而实行的加税以及一揽子节约措施表示愤怒。
好几万英国人进行了疯狂的抢购，把商店里现有用加税前的价格出售的香烟、酒、冰箱、洗衣机和其它商品一扫而光。
愤怒的酒店主扬言，伦敦的六千家酒店要举行三天罢工以示抗议政府对烈性酒、啤酒和葡萄酒的增税。
保守党人和执政党的普通支持政府的人已准备在议会星期一晚上辩论新节约措施的时候向政府进攻。
【路透社伦敦二十三日电】英国人今天面临一次“倒霉的圣诞节”，因为他们必须拿出钱来帮助恢复世界货币的稳定。
英国的报纸以醒目的大标题报道了人们对严峻的节约措施的令人震惊的反应。
【美联社伦敦二十三日电】对增税新措施提出批评的狂风今天打击着威尔逊首相。保守党人要求威尔逊的工党政府立即辞职。
全国的商店和无人售货商店被顾客包围了，把现有货品中因未受到增税影响的商品一抢而光。

显示原版>>

Previous:马科斯批准保修官员去菲

Next:法政府宣布法郎不贬值


印国防部长辛格叫嚷：印加紧军事准备对付中巴

出版日期:1968.11.26
         期次:3670
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印《国民先驱报》二十二日报道：
印度正面临着来自巴基斯坦和中国的“双重”威胁，“我们的一切军事准备”都是为了对付这种局势。
国防部长斯瓦兰·辛格今天在人民院回答问题时提出了这个保证。有人在提问题时要求注意所传美国政府决定允许土耳其向巴基斯坦出售一百辆佩顿式坦克的消息。……印度据预定的计划正在继续制造坦克，制成的坦克已经在服役。
他说，他完全了解中国同巴基斯坦的勾结给印度带来了严重的负担，“我们必须采取措施来取得更多的装备”，以便使“我们不致处于不利的地位”。
国家已成功地把它的装备供应保持在这样的水平上：“我们一旦受到袭击，仍能充满信心”。

显示原版>>

Previous:法新社承认：我教育革命正顺利而有效地进行

Next:中国经济将出现更大的跃进


中国经济将出现更大的跃进

出版日期:1968.11.26
         期次:3670
         版次:1
         栏目:\[头版]
眉题:参加广州交易会的外国贸易界人士赞扬文化大革命促进了人的思想革命化
文章正文:
【本刊讯】香港《大公报》七日刊登一篇文章，摘要如下：
无产阶级文化大革命的全面胜利即将到来，它必将大大推动着中国对外贸易的发展。参加这届广州交易会的几位法国、北欧、英国和澳大利亚来宾，都不约而同地表达了这种意见。
他们指出，在毛主席的英明领导下，中国农业在连续六年丰收的基础上，今年又是一派好年景。甚至连美帝也不得不承认，中国的粮食生产情况很好。在本届广州交易会中展出的新产品很多，从式样繁多、制作精巧的工艺品到质量达到世界先进水平的大型机械，都无不齐备。
一位北欧商人说，他这次参观过佛山的一家工厂，该厂在无产阶级文化大革命之前，还只是一家专做修配工作的小工场，但现在却拥有性能良好的机器，而且每个职工都显得朝气蓬勃，他们正在生产成批成批的农业机械设备。这个例子说明，无产阶级文化大革命促进了广大职工的思想革命化，有力地推动了生产。
一位英国来宾表示，本届交易会的规模比往年更大。他所需要购买的中国商品，不愁没有足够的供应，他只是担心由于西方世界的经济衰退，有些市场会发生问题。他和其他几位外商都指出，中国出口商品的品质优良，价格合理，在国际市场上很有威信。其中有些中国货的品质更是超级的，在国外市场销路很大。他已连续多次参加过交易会，他认为现在中国的变化真大。最大的变化是经过无产阶级文化大革命的锻炼，中国广大人民的精神面貌已起了深刻的变化，这就有力地推动了生产，在发展经济方面发挥很大的威力。他预料，今后中国经济将出现一个更新的跃进局面，中国的对外贸易也必将大大增长。
一位首次参加交易会的法国女商人说，在法国的大公司里，都有中国的轻工业品、工艺品、罐头食品等出售。法国贸易界人士和广大消费者，都对中国货的品质很有信心。她在这届交易会中，已签订了不少订购中国货的合同。她指出，西方国家许多商人都对发展与中国贸易大有兴趣，并且对前途表示乐观。她说，中国无产阶级文化大革命，是在毛主席的正确领导下，因此成绩是很大很大，而损失则是很小很小。这在人类的革命历史上，无疑是一个奇迹。
一位澳大利亚商人在发表观感时，首先指出，参加这届交易会的大部分外商都对洽谈结果很感满意。他特别赞扬我国外交政策的正确，那就是把澳大利亚反动政府和澳大利亚人民区别对待。他指出，澳大利亚的广大人民，都是反对反动当局追随美帝派出军队侵略越南的。他赞扬我国的对外贸易政策。他认为七亿中国人民的潜力很大，经过这次无产阶级文化大革命之后，中国的对外贸易将会迅速增长。
“我们并不孤立，全世界一切反对帝国主义的国家和人民都是我们的朋友。”上述四位参加交易会的外宾所发表的观感，再一次证明了毛主席的英明论断无比正确。让一切帝、修、反害人虫，在社会主义中国的伟大成就面前发抖吧！我们将朝着毛主席所指引的革命航向奋勇前进。

显示原版>>

Previous:印国防部长辛格叫嚷：印加紧军事准备对付中巴

Next:毛泽东主席万岁！走纳萨尔巴里道路！-------印共革命派在纳迪亚普尔集会游行


资本主义国家对法决定法郎不贬值感到意外

出版日期:1968.11.26
         期次:3670
         版次:4
         栏目:\[第四版]
副题:美官员担心将使西方金融危机日益加深
文章正文:
【法新社巴黎二十三日电】法国决定不使法郎贬值的消息对共同市场人士来说好像是一个晴天霹雳，这些人士在过去二十四小时曾认为法国肯定要把法郎贬值。
在苏黎世，一个重要的私人银行的董事长说，法国的决定使他感到震动，他认为这个决定会引起恐慌。
波恩政界人士承认爱丽舍宫的声明是完全出人意料的。
但是他们承认法国财政部长奥托利在参加十国集团会议时没有就贬值作出承诺。
在华盛顿，官方未发表评论，但是通讯社和广播电台的新闻广播谈到“晴天霹雳”。
一位不肯透露姓名的约翰逊总统的顾问说：“关于戴高乐总统，你总得料想会干些出人意料的事情。”
伦敦原来在一定程度上担心法郎贬值也许会影响英国的对外贸易。因此倒也奇怪，英国的非银行界人士今晚感到有些欣慰。
比利时首相伊斯更斯在布鲁塞尔对法新社记者说，法国对危机的反应是“勇敢的。然而是难于实行的”。
【路透社伦敦二十三日电】戴高乐今晚象爆炸一枚炸弹一样地宣布，法国法郎将不会贬值，这一消息使世界其他首都的金融专家感到迷惑和惊慌。
华盛顿的官员们担心会发生一场重大的金融危机，那里有些专家不明白，戴高乐决定不贬值的目的是不是迫使人们召开国际会议以便对重要的货币平价进行全面的修订。
瑞士的银行家认为，在尼克松政府于明年一月在华盛顿就职的时候，很可能会考虑对货币的平价进行重新调整。
如果危机再度爆发，波恩和巴黎的关系将是处于紧急关头。
【路透社巴黎二十二日电】这里一些经济专家推测，戴高乐总统可能希望进行一次新的广泛谈判，以改变现行国际货币体系。
【美联社罗马二十三日电】意大利金融界人士对法国将不把法郎贬值的消息总的反应是目瞪口呆地大吃一惊。
意大利财政部长科隆博的一名助手说，“我们完全感到意外”。
财政部长的助手继续说，“戴高乐显然希望用特别的支持措施来克服危机。我们并不希望这样。每一个人都希望贬值”。
【路透社渥太华二十三日电】加拿大财政部一位发言人今天说，法国将难以使法郎保住目前的水平。
【路透社苏黎世二十三日电】瑞士重要的银行家认为，戴高乐不使法郎贬值的爆炸性的决定，是戴高乐想要“把球踢回到德国球场上”。
一个银行家说：“这可能演变成一场经济战。”
【美联社约翰内斯堡二十三日电】法郎不贬值的消息使南非感到出乎意外。
财政部长迪德里克斯说，法郎危机“不过是国际货币中存在的捉摸不定的状态中的一种表现”。
【路透社比勒陀利亚二十四日电】南非财长迪德里克斯今晚说，法国不使法郎贬值的出人意外的决定，很可能加速三星期以前预言要发生的金融危机的到来。

显示原版>>

Previous:法政府宣布法郎不贬值

Next:十国财团会议收场


佐藤政府拉苏修参加亚洲开发银行

出版日期:1968.11.26
         期次:3670
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《舰队街信札》二十一日报道：
东京和莫斯科对东南亚将来的新设想寄希望于越南战争即将结束。日本外务省在十一月十四日表示，它在设法说服苏联参加亚洲开发银行。这种想法的出现是因为越南战后需要的建设同老挝和柬埔寨的经济发展有关连。
苏联参与了早先的讨论，那次讨论使该银行在一九六五年十二月成立，资本有四亿一千六百万。但是在一九六六年三月，苏联人宣布他们不参加了，因为表决权对提供最多资本的国家，美国和日本过份有利。
亚洲开发银行需要新的动力，日本认为苏联成为成员国可以提供这种动力。
苏联在全东南亚地区进行着外交、政治和军事攻势。它同马来西亚和新加坡建立了外交关系，签订了贸易协定。马来西亚的副总理拉扎克六月份对莫斯科进行了正式访问。苏联人在追求与菲律宾的外交和贸易联系。苏联船只在东南亚出现越来越多。这种攻势的目的是为了抵制中国在该地区的影响，苏联人预计当美英减少在那里的驻军时，中国的影响会增加。抵制中国的影响，也是越南战争结束后进行的援助和建设计划的目的之一，亚洲开发银行在那些计划里要起很大作用。由于目的一致，苏联改变对亚洲开发银行的态度是不能排除的。

显示原版>>

Previous:美报透露：苏修派一高级情报官员去苏驻柬使馆

Next:保修一副总理到新加坡活动


《华盛顿邮报》报道：苏修加紧勾结美帝和亚洲各反动派共同反华

出版日期:1968.11.27
         期次:3671
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美《华盛顿邮报》十七日刊登了卡诺发自香港的一篇文章，标题是《从俄国人的角度来“遏制”中国》。摘要如下：
看来苏联正在寻求办法，来同美国一起作出某种旨在“遏制”中国共产党人的安排。想在这个时间作出安排这件事表明，俄国人可能正在努力为在尼克松就职后同他达成协议打好基础。
但是在这个阶段，苏联的这一表示看来主要是探讨性的。这是根据两个方面所得出的看法，虽然西方分析家们认为这两个方面多半是属于猜测性的，但是他们认为对俄国人来说这是很现实的。
苏联官员们显然担心，越南问题一解决，东南亚国家将会设法同北京取得和解，从而将同时减弱俄国和美国在这一地区的权力。因此，俄国人竭力表示，美国应当欢迎最终将出现一个有强烈民族主义要求的越南来作为对付中国的缓冲区，而同时美仍在东南亚其他地方保持、或甚至建立一些基地。
中国的官方报纸谴责所谓苏美“阴谋霸占世界”的声音近来喊得越来越响了。北京似乎把美国对侵捷事件所抱的克制态度说成是美苏默契尊重各自势力范围的证据。
一些苏联外交官对美国在捷克斯洛伐克危机中所持的态度也有很相似的说法。实质上，他们以一种合谋姿态说明，俄国和美国“是真正互相谅解的”，而只有两个大国才能做到这一点。
至于他们是否想作同尼克松政府作出安排的尝试这一点，俄国人已引起了亚洲一些最反共的政权的这种或那种响应，这些政权把苏联看作是用来反对北京或华盛顿的手段。
据认为，在蒋经国的主持下，中国国民党人正在向莫斯科进行细微的试探。蒋经国是在苏联留学的，并娶了一个俄国女人为妻。
例如，在最近数月中，一直在鼓励在国外的国民党外交官和记者同苏联外交官和记者们搞在一起。不久前，国民党宣传机器接到指示，放低反苏宣传调子。在上月份出现了一件不寻常的事情，国民党人答应一名人们认为是莫斯科重要工作人员的记者维克托·路易斯访问台湾，这是十九年来第一个苏联人访台。
俄国人曾一再设法想同菲律宾建立外交联系，而菲律宾却不想同任何共产党国家建立关系。最近一次试探是今年夏天菲驻美大使洛佩斯访问莫斯科代表菲政府签署不扩散核武器条约时进行的。现在马科斯总统已软了下来，接待了由十五人组成的苏联文化代表团，同时还鼓励菲律宾商业界人士去打听同俄国进行贸易的前景。
经常反映泰国官方意见的英文报纸《曼谷邮报》在前不久悄悄地指出，苏联将在东南亚发挥“积极作用”的可能性“不能排除”。有消息说，泰国政府将同莫斯科谈判一项贸易协定，并打算派贸易代表团去东欧。
日苏之间的贸易大大增加，马来西亚同俄国人之间的贸易也大大增加。俄国人现在是马来西亚橡胶的主要进口国，这同两年前的情况形成对照，那时他们称马来西亚是帝国主义产物。
对苏联来说，在远东最难办的问题之一是印度尼西亚，这个国家从一九六五年苏加诺对共产党人采取宽大态度一下变成苏哈托的竭力反共。
为了维持世界各地的共产党对自己的信任，俄国人批评了印尼迫害参与一丸六五年未遂政变的印尼共产党领导人的做法。但是据说，他们又以武装并训练一批印尼部队去打亲北京的共产党游击队来进行弥补。
俄国人在老挝也同样感到纠缠不清，他们一方面继续承认富马政府，一面又出于自己的责任对巴特寮表示同情。
苏联外交官们现在凭主观愿望预料富马和共产党人不久以后可能重新举行会谈。
俄国人担心，除非冲突得到解决，否则中国人将渗入老挝。
俄国人既抱有希望又感到担心，但是他们的注意力主要集中在越南。
预料明年初俄国人将大举向这个地区推进，由波德戈尔内、柯西金和莫斯科其他领导人分别进行访问。他们已计划访问柬埔寨，可以想象他们也还可能去河内。
他们所作的那种友好表示究竟有多大意义将取决于到那时候俄国外交官们能在东南亚取得多大进展。而这又要取决于莫斯科是否能同华盛顿新政府取得进展。

显示原版>>

Previous:外电报道：首都人民欢呼毛主席光辉文献的重新发表

Next:印西孟加拉和加尔各答反动当局悍然限令华裔每周向警察报到


戴高乐发表广播讲话要法人民更加勒紧裤带

出版日期:1968.11.27
         期次:3671
         版次:4
         栏目:\[第四版]
副题:宣传法郎危机是五月风暴的“后果”
文章正文:
【法新社巴黎二十四日电】戴高乐将军今晚发表广播演说，全文如下：
（本刊有删节）
法国经历的货币危机，是法国今年五、六月间意外地遭到的道义、经济和社会的震动的结果，因为所有的参加者当时不是进行合作，而是进行个人利益之间的无益斗争。在一个竞争的世界上，当一个境况日益繁荣的、拥有世界上最硬的货币之一的国家在若干周之内停止工作的时候，当人们使这个国家长时间没有火车、船只、公共运输、矿产、邮电、广播、石油、电力的时候，当它为了不被窒息而死，它一下子就强使它的经济担负巨大的工资负担、使它的预算承受突然增加的支出、把它的信贷款项突然大肆用于支持那些有倒闭之势的企业的时候，即使这个国家能够作到悬岩勒马而不坠，可是也没有任何东西能够使它马上恢复平衡。但是，在恢复平衡之前，也没有任何东西能阻止国内国外的许多人停止他们过去对于这个国家的信任，能阻止他们把他们的利益放在公共利益之上。当然，这样一来，正是国家的货币要为这种可恨的投机行为付出代价了。
人们看到，由于有了可恼的经验，全世界一致同意建立一个公正的和合理的货币制度的日子已经到来，这个制度将使每一个国家免遭突然的、荒唐的投机行动。
所以，在仔细权衡了一切之后，我和政府决定：我们应该在不贬值的情况进行我们的恢复工作。在我们今天所处的这种困难的、但又充满希望的局势下，这样的贬值行动决不是一种补救办法，而是很可能是一种权宜之计，是一种会招致破产的简便办法，是对那些确信我们会垮台的人的奖励。但是，在同某些非常活跃的、处境很好的竞争者并肩而行的同时，要维持我们的货币，就绝对需要我们在各方面和在一切范围内恢复我们的完全的平衡。
从经济的观点来看，这就意味着在不取消春季确定的增加报酬的情况下，我们拒绝为增加报酬而迫使我们的经济担负新的负担，因为这种负担将阻止我们的经济重新变得有力和有竞争能力。这就意味着我们同时也要保持工业品、食品和服务业的价格不变。这也就意味着为了使我们的国际收支有顺差，我们自然要发展我们企业的输出能力，主要是减轻某些捐税，这种捐税对它们的成本影响过大。
从财政的观点来看，一九六九年的预算赤字原来估计是一百一十五亿多法郎，但是，通过特别是削减行政办公支出，削减对国有化企业的补贴，暂时削减我们在民政、军事和大学的设备方面的宏大计划，这个赤字便将缩减到六十五亿法郎。同时，国家给予的信贷将适应和限于国家发展的真实需要。不用说，应该有力地实行必要的控制，无论是对汇兑也罢，还是对实际征收现有的一切税收也罢。
从公共秩序的观点来看，因为这次危机是在这样的时刻发生的：即在公共秩序已被扰乱、而且假如人们怀疑今后是否能维持它、它就会继续乱下去的时刻发生的，所以应该采取所需要的措施，以便今后在我们的学院和学校里，在城市街道上和乡村马路上，都结束一切骚动和示威，一切扰攘和游行，因为这些妨碍工作和使头脑清醒的人感到可耻，以便使每一个有工作要去做、有职位要去干、有任务要去完成的人自觉地去做他们的事。

显示原版>>

Previous:美国一医师称植放人造角膜可使因角膜损坏而失明的人恢复视觉

Next:就法国决定法郎不贬值约翰逊致电戴高乐表示“合作”


法新社报道：马里新财长将去法要求“援助”

出版日期:1968.11.27
         期次:3671
         版次:3
         栏目:\[第三版]
眉题:迪亚基特说马里临时政府奉行“不结盟政策”
文章正文:
【法新社巴马科二十五日电】“十一月十九日政变后产生的马里临时政府谴责华沙条约的五个国家对捷克斯洛伐克的干涉”。这种与莫迪博·凯塔的政府——它赞同这一干涉——相反的立场体现在全国解放军事委员会制定的、临时政府将要在本日公布的政治纲领中。
此外，军事委员会在昨天第二次接见了中国驻马里的代办。
目前在马里有五百名中国专家。中国的援助到今天为止达到二百亿马里法郎，其中有一百二十亿的长期贷款和八十亿的可自由兑换的外汇贷款。
苏联的援助大约为一百二十亿马里法郎的各种贷款和五十亿的贸易贷款。
马里新政府在贸易方面首先依靠西方、特别是法国，这样它就回到真正的不结盟的政策。财政部长路易·内格尔原则上将在本周去巴黎，以便向法国政府说明需要立即给予帮助的财政问题。
据悉他不久还将去华盛顿，他在那里特别要同国际货币基金组织进行接触。
马里回到不结盟政策是一件大事。约在一周前，在苏联作了长时间的逗留后回国的前外长乌斯曼·巴确实曾对一位外交官说，“中立主义没有什么意义，我们现在是属于社会主义阵营”。
【法新社阿比让二十五日电】马里新宪法将在一九六九年第一季度提交公民投票。此后将举行未来的立法议会的选举，还可能任命共和国新总统。
这是马里临时政府首脑亚罗·迪亚基特上尉在今晚的一次电台广播的告人民书中宣布的。
马里临时政府确定的主要目标是：恢复信任和个人自由、整顿预算、健全财政、促进农业生产、改组国营企业公司、重新分配马里的所有伙伴国之间的进口和出口、维护那些忠于非洲统一思想的所有邻国的兄弟般的关系、继续奉行不结盟政策。
这些目标是政府首脑亚罗·迪亚基特上尉在今晚的一次广播讲话中谈到的。
【美联社巴马科二十五日电】特拉奥雷批评凯塔的政策是亲共和亲华的，说这些“假的意识形态的倾向事实上已经导向把我们同一个集团拴在一起。”

显示原版>>

Previous:西哈努克致电吴丹抗议美侵柬罪行

Next:日自民党总裁争夺战进入最后关头


法新社报道：越近日对“巴黎会谈”的反 应

出版日期:1968.11.27
         期次:3671
         版次:2
         栏目:\[第二版]
文章正文:
【法新社河内二十二日电】北越十六日曾发表一篇正式声明，声称民族解放阵线完全有权参加巴黎会谈，在这以后到今天它已一连五天对巴黎和谈陷于僵局保持审慎的沉默。
这种不同寻常的沉默同停炸生效以后河内不断发表的报纸评论和官方声明成了对比。
这种沉默表明北越人有意识地决定让美国和西贡当局打破僵局，而不进行任何干涉，甚至连报纸也不作出反应。
河内的观察家们认为，这种显然是新的策略可能表明，河内认定比较聪明的做法是观察局势，而不发表声明或发出指示，以免对方采取敌对态度，并造成进一步的耽搁。
北越本来号召南越的人起来造反，而且天天都要攻击“阮文绍—阮高其”集团，现在它在这方面已把调子降低了。
北越在外交上表现出这种审慎态度的同时，似乎还试图表明仍然能骚扰“敌人”，甚至在它的最坚强的基地（例如岘港）都能这样做。
据信民族解放阵线已决定提醒所有有关方面，它的参加问题尽管在会议桌旁是有争议的，然而在战场上毫无问题是实实在在的。
因此预料在言词上温和而在战场上狠打会“鼓励”美国设法为恢复巴黎会议开辟道路。
同时河内官员正在仔细准备他们的供参加会议用的工作文件，并挑选将执行参加困难的谈判的任务的代表团。
消息灵通人士说，目前在巴黎的代表团将加强，顾问黎德寿仍然是它的领导成员之一。
现任民族解放阵线代表团团长阮氏萍将只在会谈的最初阶段留在这个职位上。
但是预料一些基本的问题将在很早的阶段提出来讨论，其中包括停火问题。
河内在这个问题上的看法已说得很清楚：在南越不存在战线的情况下，一定要把停火同一项政治解决办法联系在一起。
但是对民族解放阵线来说，同意停火将意味着他们放弃他们的王牌，而且将意味着他们没有理由继续存在下去。
因此这里认为在最近的将来不大可能就停火达成协议，但是这将不会排除出现一种有助于谈判取得进展的战事沉寂局面。
一个更棘手的问题将是建立一个能为双方所接受的新政权，以便为举行决定性的全国选举进行准备。

显示原版>>

Previous:阮文绍召开“国家安全委员会”会议

Next:西哈努克致电吴丹抗议美侵柬罪行


就法国决定法郎不贬值约翰逊致电戴高乐表示“合作”

出版日期:1968.11.27
         期次:3671
         版次:4
         栏目:\[第四版]
文章正文:
【美联社巴黎二十四日电】约翰逊总统今天在就戴高乐总统决定不把法郎贬值之事拍给戴高乐的电报中说，“我们准备以符合我们民族目标的一切方法进行合作，以便你的目标获得实现。”
约翰逊说，“我知道，当我告诉你，我们的一致的希望是你的行动获得成功时，我是代表美国人民的。”
戴高乐立即回电。发往华盛顿的电报的非正式译文说：“亲爱的总统先生：你的非常及时和友好的电报对我来说特别宝贵。我非常赞赏你以美国的名义对法国所从事的事业表示的祝愿和合作。这可能使我们两国人民在经济和货币方面更好地合作，这是有利于全世界的。”

显示原版>>

Previous:戴高乐发表广播讲话要法人民更加勒紧裤带

Next:日通商产业省认为：法国法郎不贬值对日本不利


毛主席的人民战争理论无比正确（待续）

出版日期:1968.11.27
         期次:3671
         版次:2
         栏目:\[第二版]
眉题:智利革命共产党机关报发表文章批判“游击中心主义”
副题:拉美人民打败主要敌人美帝的唯一道路是人民战争
文章正文:
【本刊讯】智利革命共产党发表在《斯巴达克报》上的题为《智利革命中的一条小资产阶级路线》文中的两个章节：《游击中心主义：城市中的恐怖活动，还是人民战争？》和《对古巴的立场》，摘要如下：游击中心主义（原注一）：城市中的恐怖活动，还是人民战争？
左派革命运动（原注二）的领导人们声称要把所有希望通过武装起义在我国建立“社会主义”的小资产阶级集团合并到他们的队伍中。由于注意到它所号召的，大部分是具有托洛茨基或老“左派”（修正主义共产党）背景的知识分子小集团和受到“卡斯特罗主义”、无政府主义等等所蒙蔽的青年，他们在制订一项纲领方面遇到的困难仍然是克服不了的。当前存在的这种思想上的混杂状态容许每一个人去想一想，在关于武装起来、关于建立社会主义的战略和战术问题上，他所要的是什么。尽管缺乏思想上的明确性，他们希望在一次对所有阶级敌人的正面攻击中领导工人阶级。
在谈到“武装起义”时不解释这意味着什么，不清楚地指出将在这个斗争中使用的战术和战略，不准确地指出其中固有的矛盾，不指明主要敌人和次要敌人而梦想一举把他们全都击败，这只能被称作蛊惑煽动和不负责任。
组织和发动武装斗争的形式永远代表指导它的阶级的利益。左派革命运动和其它小的小资产阶级集团很紧密地同在古巴得到胜利的起义斗争的方式相一致，这种方式就是游击“中心”和城市中的恐怖活动。这是在他们的著作中提出的少数论点之一。正如一个人将会设想的那样，哈瓦那领导人要求整个美洲采用的这种起义理论是一种小资产阶级分子的情绪、倾向和思想的明显表现。城市中的恐怖活动不牵涉群众，而是基于能够由很少的个人进行的孤立行动，并不需要人民的支持而能够在不动员无产阶级群众的情况下使敌人遭受损失。这是小资产阶级拿手的斗争形式，这反映着它的个人主义及其在联合无产阶级问题上的顾虑。许多这样的人能够去扔炸弹，但是他们之中很少有人准备走出去，去分担工人和农民的艰苦，去从工人和农民那里学习提高阶级觉悟。
“游击中心”理论也有其阶级根源。它是基于这样的设想：移居乡间（或者更好一点，移居山上，假如有人这样作的话）的一批小资产阶级革命者能够发动武装袭击，这种武装袭击能够把农民群众聚集在他们的队伍里，能够提高整个国家的革命觉醒，并能够最后夺取政权。这不是一个取得群众的支持以便他们发动他们自己的解放战争的问题，相反地，却是一个发动战争以便取得群众支持的问题。这不是一个把群众斗争水平提高到他们能够建立自己在无产阶级思想和政党领导下的军队的问题，而是一个用英雄行动取得群众的爱慕的问题，在这样作的时候，群众被置于次要地位，准备接受军事集团在取得政权时挑选给予他们的东西，并被剥夺决定诱发这场斗争的社会前途和建立真正的无产阶级专政的可能。没有无产阶级政党的领导的游击集团可能取得一些军事上的成功，在某些情况下甚至可能搞掉一个不得人心的政府，但是如果它不受无产阶级的控制，它将不可避免地使它自己变成一个新的压迫者。
卡斯特罗主义的政治倾向具有“妨碍形成一个完全体系化的意识形态的强力革命实用主义”的特点（斯·孔多尔鲁纳在由左派革命运动自己出版的他的题为《革命》一书中这样说的）。这种倾向在古巴革命的影响下在全拉丁美洲都有所表现，而智利左派革命运动不过是其表现之一。那种时时刻刻极力主张的所谓“依据本国历史来寻求一条走向社会主义的革命道路和制订一项符合特殊民族条件的纲领”的企图，是对避免从遵循无产阶级革命思想——马克思列宁主义出发而发动的革命斗争这样一种愿望的掩饰。在一种民族主义公式的借口下，它试图避免表示自己接受一种明确的意识形态。它试图抹煞无产阶级的革命经验，因为一个人只能从这些经验中推断出建立一个工人阶级政党的必要性，这个工人阶级政党是用马克思列宁主义武装起来的，它能够以革命的方式动员群众，能够指导群众建立他们自己的军队，并且能够在足以逐个摧毁我国人民的敌人的一场大规模人民战争中领导群众。这种途径对托洛茨基分子说来是不能容忍的，而对左派革命运动的其他小资产阶级分子也并不具有更大的吸引力。
“游击中心”理论在拉丁美洲革命中经过试验而导致灾难性结果。关于古巴范例能够重演的希望是一种幻想。没有一个武装集团能够指望把这场斗争降为简单的同单一国家的资产阶级军队的对抗。美国军队对多米尼加的野蛮干涉本来应该能够排除每个人关于进行一场短期斗争和轻易成功的任何幻想。
美帝国主义是所有拉丁美洲人民的主要敌人。因此，我们必须在我们的每一个国家里以所有倾向革命的力量用协调一致的方式同它对抗。它是一个强大的敌人，击败它的唯一道路是通过同所有被压迫人民的解放斗争和我们美洲的所有革命斗争相配合的人民战争，在这样的人民战争中人民群众有发展他们的巨大力量和运用我们时代的伟大革命家所发展、并在他们自己国家的具体现实中加以运用的斗争方法的充分机会。
人民战争是以在一个为了广大群众的具体利益和具有夺取政权的明确目标的斗争中对无产阶级政党领导下的广大群众实行革命动员为基础的。它教导群众利用自己的力量并启发他们的创造性才能去解决在斗争过程中遇到的问题。它教导他们把他们的经验系统化，以便使这些经验能够起方针和指导方法的作用并帮助他们提高他们的多种斗争形式的水平。它教导群众敢于对最初更加强大的敌人进行斗争，并发展他们自己的力量，集中这些力量去一部分一部分地歼灭敌人，直到取得可能决定性地粉碎敌人的优势。
人民战争是反对一个强大的敌人的最先进的斗争形式。它是运用马克思列宁主义的长期国际经验的成果。毛泽东系统提出的人民战争的原则是把马克思列宁主义正确运用于人民反对具有优势军事力量的敌人的斗争的结果。这些原则在反对日本的战争、中国人民的长期解放战争、朝鲜战争和苏联人民反法西斯战争中证明是正确的。今天，它们正在越南战争中得到最肯定的验证。（待续）

显示原版>>

Previous:印西孟加拉和加尔各答反动当局悍然限令华裔每周向警察报到

Next:美伪出动大批军队围攻南越解放军


毛主席语录

出版日期:1968.11.27
         期次:3671
         版次:1
         栏目:\[头版]
文章正文:
历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道。毛泽东

显示原版>>

Next:外电报道：首都人民欢呼毛主席光辉文献的重新发表


美财政部长对法国决定法郎不贬值表示「欢迎」

出版日期:1968.11.27
         期次:3671
         版次:4
         栏目:\[第四版]
副题:担心法郎贬值将引起资本主义各国通货「竞争性的贬值」
文章正文:
【合众国际社华盛顿二十五日电】财政部长福勒昨天说，他“衷心赞成和欢呼”法国总统戴高乐不使法郎贬值的决定。
有人问福勒，他是否认为目前的国际货币危机会影响美元，他马上回答说：“不会。”
福勒在转而谈到波恩会议时说，由于德国决定采取的措施的结果，对德国的贸易伙伴将会在贸易上产生有利的影响。
戴高乐不改变法郎比值的决定意味着，大国之间总的竞争情况不会受到“严重打击，而如果法郎过度贬值的话，那是可能受到严重打击的”。
有人直接问福勒，他是否赞同戴高乐不使法郎贬值的决定，他回答说：“我的确衷心赞同，而且事实上欢呼戴高乐将军保持法郎比值的决定。照我们的研究报告看，法国的情况没有什么基本的不平衡，最近几周发生的困难的主要原因是投机性外流。”
福勒继续说：“当然，在很大程度上将取决于法国内部发生的情况。在戴高乐将军关于新措施的声明公开发表以及官员和市场有机会估计这些措施以前，我们还无法了解。”
有人向福勒问到德国不使马克重新定值的决定，福勒说，当德国人宣布他们的决定时，他们同时宣布了一些贸易和赋税措施，而且在公报中宣布了一些制止外国资金流入的额外的措施。
福勒不同意戴高乐这种看法：这次危机的发生是“由于政治原因，而不是经济原因”。
他说，各国的国家首脑和外交部长在政治问题上可能有意见分歧，但是“各国的财政部长和中央银行行长好像是一批阿尔卑斯山爬山队员。如果每个队员想单独爬上阿尔卑斯山，那么将会一个接着一个地跌到山脚下去。
“我们要取得持续进展的唯一希望是使我们自己同国际金融合作的体系联结起来。这样，当一个人失足时，别人能够帮助他……我希望戴高乐将军将认识到我们在这些事情中所遇到的问题。”
福勒说，对于法国的未来行动方针同法国取得的唯一“谅解”是，或者是法郎不贬值，如果它贬值的话，那“将是我们会称之为可以接受的和小量的贬值，这种贬值将不会引起其他伙伴进行竞争性的贬值而使世界退回到竞争性贬值的狭隘民族主义老路上去。”
有人问福勒，他是否认为，波恩会议和会后的情况发展已使法德关系“比以前恶化”了，福勒回答说：“你们知道，在举行困难的会议时，总会有争论的，但是我希望，在一个星期后，在一个月后，事情就会过去。”

显示原版>>

Previous:日通商产业省认为：法国法郎不贬值对日本不利

Next:美帝加紧对拉美国家进行掠夺


美帝加紧对拉美国家进行掠夺

出版日期:1968.11.27
         期次:3671
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《新晚报》十一月七日译载美《前卫》周报二日一期的一篇文章，摘要转载如下：
美国在拉丁美洲的地理政治学（主张一国的政治乃受其地理所支配的学说）。已使巴西的军事独裁变成美国渗入整个拉丁美洲的桥头堡。就目前而论，巴西军事独裁者得到的奖金比较多：除了南越以外，巴西得到的美国经济和军事援助，比世界上任何其他国家都多。
前美国越战战略家、现世界银行行长麦克纳马拉，已表明美国对巴西的兴趣。最近，他说，在世界银行“援助”拉丁美洲的“优先”计划中，巴西占第一位。这个谈话暗示了美国掠夺拉丁美洲的计划。另一个越战老将、现美国陆军参谋长威斯特摩兰，上月在里约热内卢主持美洲陆军会议，大谈如何进行“反叛乱”战争，同时，据说还进行了在巴西建立原子军事基地的秘密谈判。
在美国发动“争取进步联盟”的七年内，拉丁美洲已发生了十七次军事政变，其中大部分是由美国方面怂恿和援助的。
华盛顿当局把“争取进步联盟”，说成是一个在社会和经济发展上促进拉丁美洲“民主化”的计划，实际上是促进拉丁美洲军国主义的制度化。华盛顿非常喜欢巴西和巴拉圭一类的军事独裁，清楚地表明了这一点。
这是美国策略上的一项改变。在第二次世界大战结束以前，美国企业已逐步取得拉丁美洲绝大部分战略矿业资源的控制，把英国和其他欧洲企业排挤出去，同时，以低价收购拉丁美洲的农产品，并强迫拉丁美洲购买昂贵的美国工业品。
以巴西为例，六家美国咖啡公司垄断了巴西的咖啡出口，并控制了咖啡的价格，同时，有能力打垮竞争者，迫使生产者破产。由于美国公司的垄断和控制，巴西于一九五七年到一九六一年损失了十三亿美元。
到了五十年代末期，美国生产过剩，需要新的市场，同时，资本家要求在海外取得免税利润。因此，垄断资本家开始接管拉丁美洲不发达国家的出口，贸易，银行和通讯。这就引致美国同当地民族主义者以及在战时和战后取得一些力量的当地资本家的矛盾。因此，美国企业直接或间接怂恿和资助当地的亲美势力推翻瓦加斯（巴西）、庇隆（阿根廷）和阿本斯（危地马拉）一类带有民族主义色彩的政权。
显然，经济上的加强控制需要政治上的加强控制。早在一九五七年，美国南卡罗来纳州参议员约翰斯顿已在一个调查拉丁美洲的“共产党”影响的委员会上说：“美国政府正在执行一个计划，鼓励北美私人企业自由地和有信心地在拉丁美洲投资。为此，拉丁美洲各国政府的政治成分，对美国来说是一个极其重要的问题。”
因此，洛克菲勒家族及其在拉丁美洲拥有战略利益的同行垄断资本集团，要求美国政府推行一项计划，提供足以避免革命的“民主”，并鼓励以美国企业家带头的工业发展，以及为美国基本工业的过剩产品提供买主。
巴西作家皮雷拉说，在“争取进步联盟”以前，帝国主义满足于控制拉丁美洲的矿产和电力一类资源，“以阻止我们建立工厂，并迫使我们购买美国的制成品。现在，北美企业由于不再能够阻止当地工业化，便要收买大多数当地工厂。”
此外，美国给予巴西和阿根廷一类“资本主义”国家的援助，旨在助长其中型工业，小心地阻止其基本工业的发展，而使其北面邻国的发展只限于小型工业、商业和农业现代化。巴西和阿根廷因此成为出口外国资本控制的汽车、机床、电器一类东西的“分支帝国主义”，输往其力量集中于当地特产的国家（例如智利集中于铜矿，厄瓜多尔集中于香蕉，哥伦比亚集中于咖啡，等等。）此外，美国将促使拉丁美洲建立一个共同市场，以废除各国之间的关税，保证国际（美国）财团对当地生产和市场的垄断，因为没有关税障碍后，当地民族企业就无力进行竞争。
外国（主要是美国）控制巴西经济的程度，各方估计不同，不过，根据保守的估计，超过三分之一，外国人对若干主要部门的控制，几乎是百分之百，例如汽车，成药、香水、化学、肥料、电力、钢铁、造船、机床、农产品和矿产品的出口，以及石油提炼和分配，等等。
巴西的军人政权容许美国企业家带非常有限的资本进入巴西，并向美国银行和当地政府借到大量金钱，然后把利润汇回美国。当地军事人员则以禁止罢工，并把加薪限制在低于生活费增加，以及定期贬值，予以配合。得到政府和中央情报局支持的恐怖组织，则多方恫吓学生和民族主义者，对大学、中学、戏院、出版社等进行武装袭击，以保卫他们所谓的“民主”。
此外，巴西军人领袖巳答应出兵解救美国在其他国家的困境，充当美国在西半球的打手。巴西独裁政权同时设有自己的中央情报局，以数不清的特务派到邻国去，并给本身的武装部队提供广泛的“反叛乱”训练。

显示原版>>

Previous:美财政部长对法国决定法郎不贬值表示「欢迎」


美国一医师称植放人造角膜可使因角膜损坏而失明的人恢复视觉

出版日期:1968.11.27
         期次:3671
         版次:3
         栏目:\[第三版]
文章正文:
【美联社大西洋城十月十七日电】一位专科医生报告说，有几十个失明多年的人，目前通过一种恢复眼的窗的新方法，已重新能够看东西。
得克萨斯州休斯敦贝勒大学医学院的吉拉德博士报告说，有一个人几星期前已通过他的驾驶执照考试。
他又说，一个自幼失明已四十八年的妇女，目前能够看见她的孩子。
吉拉德说，在眼内放进一片人造角膜或“窗”的手术，有可能使全世界千千万万盲人中的百分之十到百分之十五得到治疗。
他在向美国外科医师学会提出的一篇报告中说，这种手术只适用于那些被化学烧灼、或其它伤害、或某些病症、或由于先天性缺陷影响角膜而使自己的角膜损坏的人。
他预料大多数眼科医生能够施行这种手术，手术时间最多一个半小时。
吉拉德说，他过去三年半给六十个人植放了人造角膜，至少已有一半人能看见。
这种外科手术利用一个微小的透明塑料竖坑，起着一块厚的透镜的作用。它有网眼状边缘或突起使它通过角膜固定住。
病人自己的眼球组织可以同网粘附使网牢靠地固定。吉拉德说，为了做到这点，可以用从其他盲人或供输的人眼中取下来的人眼组织——巩膜和结膜——把网盖住。
吉拉德说，对接受人造角膜的人必须保持经常仔细检查，因为有发生绿内障——眼内液体过多的损坏性压力——和其它并发病的危险。
但是，他说，这种手术迄今为止已使一些接受人类角膜移植不成功的人得到了治疗。其中有六个人进行了六次这样的移植，都没有成功。
吉拉德是贝勒大学眼科教授和主任。

显示原版>>

Previous:美医生谈喉移植

Next:戴高乐发表广播讲话要法人民更加勒紧裤带


美伪出动大批军队围攻南越解放军

出版日期:1968.11.27
         期次:3671
         版次:2
         栏目:\[第二版]
副题:美发言人供认「停炸」后已轰击非军事区达六十七次
文章正文:
【合众国际社岘港二十四日电】十营盟军星期日慢慢地收紧包围约一千名共军的包围圈，这些共军拼命想突围。
由北越人和越共组成的这批共军在星期六夜间对七千名美国海军陆战队和南越步兵进行了至少十九次冲刺。但是他们被赶回了这个包围圈。
【美联社西贡二十四日电】盟军总部二十四日说，美军和南越军队在紧靠非军事区以南的地方进行了扫荡。
美国海军说，“新泽西号”战舰已驶回非军事区沿岸海面以支援在北部这个敏感的第一军区内的军队。该舰二十三日驶近岸边，只使用它的五时的小口径大炮进行了几次轰击，以支援在岘港以南约二十五英里的沿岸沼泽地带进行扫荡的美军阿美利加师的军队。
【路透社西贡二十三日电】美国军方发言人今天说，自十一月一日停炸生效以来，美国部队向非军事区进行的空袭、炮轰、海上炮轰共六十七次。
他说，以前只报道了二十二次，因为其它的袭击被认为是不重要的。
在美国的一架侦察机遭到重机枪射击后，美国炮兵昨天是连续第二天向这个缓冲地带北半部进行射击。
在美国飞机遭到机关枪和高射炮的射击后，美国海军陆战队和陆军炮兵二十一日曾两次射击边海河北边的机关枪和高射炮阵地。
军方发言人说，美国的袭击只有三次是针对非军事区北部北越领土的。
他重申，在非军事区南边附近的美军指挥官们有权采取他们认为必要采取的任何步骤来保护他们的军队。
【合众国际社西贡二十四日电】美军司令部二十三日说，美军大炮炮手接连第三天轰击了非军事区内的北越炮手。
当时共军向一架美国侦察机开了火。

显示原版>>

Previous:毛主席的人民战争理论无比正确（待续）

Next:阮文绍召开“国家安全委员会”会议


美新处报道芝加哥大学研制出一种既阻止身体排斥现象又保持天然防御的血清

出版日期:1968.11.27
         期次:3671
         版次:3
         栏目:\[第三版]
文章正文:
【美新处芝加哥九月十七日电】芝加哥大学的科学家取得了一项有希望使心脏移植病人恢复正常的长期健康的突破。
他们在实验室对老鼠所作的实验中，研制出一种复合血清，可以阻止身体排斥移植进来的器官，同时保持身体对感染和病症的天然防御。
这项成就是芝加哥大学的普里茨克医学院的病理学家和外科医生报告的。这是美国国立卫生研究所所支持的经过八年的努力的结果。
心脏移植、肾脏移植和肺部移植的病人，在手术成功后通常还是于几星期或几个月内死去，因为他们变得非常容易受感染
——如肺炎和其它许多病症——或者是因为他们的身体系统把移植的器官当作外来入侵者而加以排斥。
活得时间最长的心脏移植病人、南非的于一月二日接受新的心脏的布莱伯格，是靠了定期注射抗淋巴细胞球蛋白（ＡＮＴＩＬＹＭＰＨＯＣＹＴＩＣＧＬＯＢＵＬＩＮ）活着的，抗淋巴细胞球蛋白是一种很有效的压制排斥倾向的药物。然而，布莱伯格还是比手术前容易得感染。
抗淋巴细胞球蛋白是一种血液衍生物，它控制要抵制移植器官的白血球的生产。
过去五年中，美国曾普遍把这种药用于肾脏移植病人，最近则用于心脏移植病人。
建议给布莱伯格用这种球蛋白的是美国最成功的心脏移植手术医生、得克萨斯州休斯敦的库利大夫。据说这种药救了布莱伯格的命。
美国和国外的其他外科医生采用治癌药和类固醇来压制心脏移植病人的排斥现象。
芝加哥这种新颖的血清有可能比上述这些药优越，因为它既能压制排斥现象，又保持身体对外界病症的正常防御。
芝加哥的这种血清，是从供体老鼠身上得来的，由抗体物质组成，使受植老鼠产生自然倾向来接受移植物，以及接受抗原物质，以提高老鼠生产抗体的能力来抵御外界的不论什么感染。
芝加哥大学说，“在老鼠接受肾脏移植时，给它们注射反供体的抗体和供体的抗原。不需要其它的治疗。移植的肾脏无限期地存活下去，功能正常。经过处理的十九只老鼠都没有排斥它的肾脏。其中有几只老鼠到现在已活了一年。”
该大学说，如果这种治疗方法可以应用到人身上，“接受诸如肾脏移植、心脏移植或肺部移植的病人，就可能在不使用有潜在危险的药物的情况下，达到长期（五年）存活。”

显示原版>>

Previous:日官方说美资在日本外资企业中占百分之七十

Next:美医生谈喉移植


美医生谈喉移植

出版日期:1968.11.27
         期次:3671
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社大西洋城十月十七日电】在美国外科医师学会本周举行的年度临床代表大会上，有人谈起了一种成功率很高的移植喉（声盒）的技术。
在移植科学克服了「免疫壁垒」之后，这个方法将用于人类身上，免疫壁垒目前使得在心脏移植、肾脏移植和其它器官移植方面不能确保「成功」。
约有三万五千美国人预料会要求移植声盒，而且每年约增加五千人。他们是在治好癌症后失去喉的。
许多人采用了气管操作技术恢复了讲话能力，但是这是一种不自然而且困难不灵便的说话方法。
然而，他们无法从刚死去的人那里获得新的声盒，除非是有合理的保证，移植物可以永久地「成功」。
这个技术是华盛顿大学一个外科医生小组在狗身上研究出来的。
报告说，被用外科手术剥夺掉声盒的狗，用从其它狗移植过来的声盒恢复了声盒，恢复了嗥吠声。

显示原版>>

Previous:美新处报道芝加哥大学研制出一种既阻止身体排斥现象又保持天然防御的血清

Next:美国一医师称植放人造角膜可使因角膜损坏而失明的人恢复视觉


日官方说美资在日本外资企业中占百分之七十

出版日期:1968.11.27
         期次:3671
         版次:3
         栏目:\[第三版]
文章正文:
【日本短波广播公司电台十月二十九日广播】通产省企业调查科科长谈日本外国资本企业情况。
关于外资企业的定义很多，现在我们以日本企业中外资占百分之十五以上为原则来计算，去年外资企业是六百七十八家。纯外国资本的公司有一百五十二家，在外资企业中，美国占绝对多数，加上以其他国家的名义而实际上是美国资本的企业在内，共占全部外资企业的百分之七十以上。

显示原版>>

Previous:日自民党总裁争夺战进入最后关头

Next:美新处报道芝加哥大学研制出一种既阻止身体排斥现象又保持天然防御的血清


日通商产业省认为：法国法郎不贬值对日本不利

出版日期:1968.11.27
         期次:3671
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京二十五日电】通商产业省认为法国不肯使法郎贬值，对我国的贸易会有很不利的影响，对出口的出路感到不安。通商产业省担忧的是怕各国趁此机会同时采取紧缩政策，以保卫本国的货币。
英国已经决心提出通货紧缩政策。对我国说来是最大市场的美国如果也有这样的动向，那么。我国的出口将受到严重的威胁。另一方面，我国解除进口限制和自由投资将受到比以前更大的压力，我国的贸易将面临更加困难的境遇。
通商产业省为了适应这样的形势，认为必须更加努力于面向不发达国家的出口，同时扩大同共产主义阵营的贸易，开辟新兴的市场，决定要求大藏省协助推动增加输出入银行资金等扩大出口的政策。

显示原版>>

Previous:就法国决定法郎不贬值约翰逊致电戴高乐表示“合作”

Next:美财政部长对法国决定法郎不贬值表示「欢迎」


日自民党总裁争夺战进入最后关头

出版日期:1968.11.27
         期次:3671
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京二十五日电】题：《“佐藤三次当选”已属有望》
自由民主党将自二十七日上午十时于东京日比谷公会堂举行第二十一次临时大会，根据这个党的“总裁公选规程”举行总裁选举。分别支持佐藤首相、前尾繁三郎、三木武夫三个候选人的各阵营，正在竭力进行最后巩固选票的活动。二十五日，由于引人注目的川岛派正式决定“支持佐藤三次当选”，因而使佐藤首相在第一次投票中控制过半数从而实现三次当选大体上已属有望。以前尾、三木两派为中心的“反佐藤”势力，一直到大会之前仍然举全力分割支持佐藤票和争取态度未定票，强调“一举阻止过半数”，但是，从支持佐藤势力的上升来看，估计佐藤首相的地位不会动摇。
面临着总裁选举，佐藤和反佐藤两阵营最后争取多数的活动，二十五日仍极为活跃。其中，迄今一直审慎地观察事态发展的川岛派在今天上午全体会上正式提出了“支持佐藤三次当选”，从而加入了佐藤阵营。
佐藤阵营迄今已经取得了中间派中的园田派、石井派以及南条系的全部和船田派的大半数，现在又加上了川岛派，已经造成了万全的体制。获得第三次当选的过半数票（二百二十九票）已属有望。
另一方面，在阻止佐藤三次当选方面加强了合作的以前尾、三木两派为主的反佐藤阵营，正在加紧最后的决定胜负的工作，并没有减低在第一次投票中使佐藤首相得不到过半数票的信心。特别是由于新政同志会（中曾根派）决定在反佐藤和人心一新的方向上采取一致行动，如果到党的大会之前继续努力巩固票势，也可能阻止佐藤三次当选。

显示原版>>

Previous:法新社报道：马里新财长将去法要求“援助”

Next:日官方说美资在日本外资企业中占百分之七十


阮文绍召开“国家安全委员会”会议

出版日期:1968.11.27
         期次:3671
         版次:2
         栏目:\[第二版]
副题:外电说南越傀儡不久将宣布派人赴巴黎参加会谈
文章正文:
【合众国际社西贡二十五日电】阮文绍总统今天召开南越国家安全委员会会议。
消息灵通人士说，国家安全委员会会议已在下午四点四十五分左右开始举行。
国家安全委员会包括像副总统阮高其、总理陈文香、武装部队的参谋长联席会议主席以及几个重要内阁部长和情报官员。
【路透社西贡二十五日电】消息灵通人士说，南越在巴黎的首席观察员范登林今天应召参加国家安全委员会会议，同时有人猜测，西贡不久可能宣布对和谈的新态度。
消息灵通人士预料政府不久将宣布它愿意在某种严格的条件下参加会谈。
今天的安全委员会会议由阮文绍主持。
【德新社西贡二十五日电】本周南越可能决定派一个代表团去参加巴黎和谈。
官员说，几天之内将发表美国—南越联合公报，宣布组成了一个以副总统阮高其为首的百人派遣队。
【本刊讯】台湾《自立晚报》二十二日透露，阮文绍已原则上同意派遣代表团参加“巴黎会谈”，条件是美方“允许西贡对涉及越南的重要军事及政治方面问题拥有否决权”。报道如下：
由巴黎盟国外交人士所传出来的消息是：越南总统阮文绍对西贡跟华府之间就巴黎和谈之歧见，已有意加以弥合。而阮文绍跟邦克大使之间往返多次磋商的结果，业已获得一项折衷的方案，由于这项折衷性方案之获得协议，因此，越南已在原则上同意：本月内派遣代表团，赴巴黎参加和谈，代表人员已在遴选中。
据悉：此一代表团团长人选，将不外下述两人：非副总统阮高其，即系阮文绍之胞弟阮文晓。

显示原版>>

Previous:美伪出动大批军队围攻南越解放军

Next:法新社报道：越近日对“巴黎会谈”的反 应


外电报道：首都人民欢呼毛主席光辉文献的重新发表

出版日期:1968.11.27
         期次:3671
         版次:1
         栏目:\[头版]
副题:德新社驻京记者说毛主席不断革命的学说将成为我国人民行动的准则
文章正文:
【德新社北京二十五日电】（记者，巴格曼）毛泽东主席的正确的革命路线同刘少奇及其追随者的错误的反革命路线两者之间的政治和意识形态斗争将继续下去而不减退。
在经过将近三年的无产阶级文化大革命以后，在政治和意识形态方面在中华人民共和国上层建筑的一切部门中进行的清洗将继续下去。
毛泽东的学说是只有不断革命才能防止资本主义复辟和抵抗现代修正主义的慢慢的毒化。这个学说将在七亿五千万人民的生活中成为主要行动准则之一。
在今天清晨发表了两项文件之后，这里的观察家今天得出了这个结论。
成千上万的人敲锣打鼓、放鞭炮、抬着毛主席的画象在首都街上游行几小时，欢呼毛泽东在十九年前作的报告的发表。
游行人群还欢呼《人民日报》、《红旗》和《解放军报》为阐明这一报告而写的社论的发表。
这个历史性文件是要证明，毛泽东的革命路线同党内那些跟帝国主义、国民党政权和资产阶级勾结，甚至向它们屈服的分子的斗争，实际上从中国共产党成立之日起就一直是存在的。
毛泽东在他的一九四九年报告中说明了党内的鲜明对照，对此加以分析，并得出了跟“党内修正主义以及右倾和左倾机会主义”进一步进行斗争的结论。
据社论说，进行大规模清洗的无产阶级文化大革命是这位伟大的老人十九年前所作的判定的合乎逻辑的结果。
社论使人深信，毛泽东的报告是要作为继续阶级斗争，特别是实现文化大革命的目的的主要理论基础之一。
社论说，刘少奇实际上从一开始就蓄意破坏毛泽东的政策。
他“妄图帮助蒋介石反动派扑灭共产党和解放区”。
在抗日战争胜利后，刘继续妄图败坏人民解放军的士气和瓦解人民解放军，把中国送给“美帝国主义”主义”。
可以有把握地说，在即将举行的第九次党代会上，毛泽东的报告将作为最后清算刘及其追随者的罪行的主要依据。
【法新社北京二十五日电】（记者：狄龙）中国公众今天被敦促重读毛泽东主席二十年前作的一篇报告。
《人民日报》、《解放军报》和《红旗》都重新登载了这一报告。
登载这一报告时发表的社论说，在文化大革命接近全面胜利的时刻，这个报告具有十分重大的意义。
社论还把这个报告说成是对资产阶级路线的谴责。社论说，这条路线当时是刘少奇所维护的。
【法新社香港二十五日电】中共理论刊物《红旗》今天对毛泽东主席的支持者说，他们今后仍然要与被赶下台的刘少奇主席的修正主义路线进行长期斗争。
《红旗》在同《人民日报》和《解放军报》共同发表的社论中说，“应当清醒地看到：两个阶级、两条道路、两条路线的斗争，还将长期继续下去。”
同时新华通讯社还重新发表了一九四九年三月即共产党人在中国取得政权之前七个月，毛主席在第七届中央委员会第二次全体会议上所作的长篇报告的全文。
《红旗》号召人们紧密团结在毛主席和林彪副主席的周围，它说：应该充分利用刘少奇这个“中国赫鲁晓夫”作为“‘反面教员”。

显示原版>>

Previous:毛主席语录

Next:《华盛顿邮报》报道：苏修加紧勾结美帝和亚洲各反动派共同反华


西哈努克致电吴丹抗议美侵柬罪行

出版日期:1968.11.27
         期次:3671
         版次:3
         栏目:\[第三版]
文章正文:
外电报道，他在一次谈话中还说：「当美国同我们不友好时，我们就转向中国。当我们和文化革命有纠纷时，我们就更接近于法国和俄国」
【路透社金边二十四日电】柬埔寨国家元首西哈努克亲王警告说，如果美国继续对柬埔寨（同越南）的边界发动侵略战争，柬埔寨可能将不得不放弃它的中立政策，而站在目前正在同美国对抗的力量的一边。
西哈努克亲王在就美国十一月十六日侵犯柬埔寨领土，使十二个柬埔寨人死亡、六人受伤问题给联合国秘书长吴丹的一封电报中说，“我郑重呼吁立即采取措施和国际行动以限制美国政府，并立即停止在柬埔寨边境的屠杀。”
今天发表的这封电报重新提到，十一月十六日遭到杀害的都是妇女和儿童。
电报说，在他们的领土多年遭到这种侵犯之后，高棉人民的忍耐已经到了限度。电报还说，“如果美国坚持以它的这种罪恶作为威胁柬埔寨的一种手段，就将导致柬埔寨立即改变它的中立政策，加入必然要同美国的战争冒险进行战斗的国家的行列。”
电报说，美国在柬埔寨的侵略可能甚至会威胁世界和平。
【合众国际社金边二十四日电】柬埔寨西哈努克亲王在对西哈努克城的视察中在新的旅馆的休息室里休息了一会儿。
这位亲王说：“我的看法是很实际的。当美国同我们不友好时，我们就转向中国。
“当我们和文化革命有纠纷时，我们就更接近于法国和俄国。当中国不这么作时，我们就再次成为中国的很亲密的朋友。”
这种变戏法的做法，现在使柬埔寨在大部分的对外关系上离开西方而倒向社会主义国家和共产党集团国家。
西哈努克在视察西哈努克城时在有记者在场的情况下对一位北越外交官说，他不反对柬埔寨最终成为一个共产主义国家，如果它的边界和种族的纯洁性得到保证的话。
这位亲王按照只有他才能做得出的特有的转变态度的做法接着说，尽管这样，他要继续在他的国家里为反对共产主义而战。
他在其它的一些谈话中承认他对北越人在越南问题获得解决和越南可能重新统一后的意图表示关注。

显示原版>>

Previous:法新社报道：越近日对“巴黎会谈”的反 应

Next:法新社报道：马里新财长将去法要求“援助”


印西孟加拉和加尔各答反动当局悍然限令华裔每周向警察报到

出版日期:1968.11.27
         期次:3671
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印度《政治家报》二十日自加尔各答报道：西孟加拉和加尔各答警察最近在敌对的集团之间断断续续地发生冲突后，对居住在该城和二十四——帕加纳斯县的塔巴地区的约三十名华裔公民下了限制令。根据这些命令，他们必须每周一次向警察报到。还向法庭提出了几起控诉案。
据警方说，为了控制在塔巴的一个华侨学校而发生的冲突迄今已进行了好几年。印度华侨协会主席说，除非好好的彻查这个学校的账目，否则，冲突将经常发生。

显示原版>>

Previous:《华盛顿邮报》报道：苏修加紧勾结美帝和亚洲各反动派共同反华

Next:毛主席的人民战争理论无比正确（待续）


《在巴基斯坦政治蒸锅盖子下》-----英《每日电讯报》

出版日期:1968.11.28
         期次:3672
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《每日电讯报》二十一日刊载发自卡拉奇的一篇报道，标题是《在巴基斯坦政治蒸锅盖子下》，摘要如下：
阿尤布总统在最近的动乱和学生示威游行后，已经把一个盖子盖在沸腾的巴基斯坦政治大锅上。从军事意义上来说，他已经控制了局势。
但是，现在最直言不讳地批评总统政府的前外交部长布托从政治方面来说，看来已经在最近一次巴基斯坦骚乱中成为最优秀的人物。他已成了这个国家中好斗的青年人的崇拜者。他上周在拉合尔的被捕在反对者看来是给他带上了英雄殉难者的桂冠。
前空军司令空军中将穆罕默德·阿斯加尔·汗由于宣布他将参加政治活动，为建立一个更加自由的政府而努力引起轰动。
现在估计这位空军中将的行动是否代表军事机构内的一种思潮，即不止是个人的姿态还为时过早。就西方外交家所能作出的判断，武装部队继续忠实于阿尤布总统。阿尤布作为独立的巴基斯坦的第一任总司令在为这个处于婴儿时期的国家建立一个有效的军事组织方面起的作用比任何其他人都大。
总统享有极大的声望，特别是在下层阶级中间。但是外国观察家认为，这种声望正在由于人们对他的政府的某些方面的情况产生日益不满的情绪而受到损害。
温和的批评者把过去十年中经济和工业方面取得的巨大进步全部归功于阿尤布总统。他们承认，当阿尤布十年前领导陆军革命，废除宪法，宣布实行戒严令，这个国家的政治和经济都处于严重的混乱之中，需要采取激烈的行动。
但是他们现在认为，需要实行军事独裁的阶段早已过去。应该采取行动来实行议会民主。从前部长到出租汽车司机，人们可以听到不断的指责高级职位上的人的腐败和裙带风。在反对派的讲台上，人们指责这个国家的外汇储备被浪费掉了，必需商品的价格听任上涨。
政府被指责为在克什米尔问题上以及在它同印度就其他问题的谈判中“背叛全国人民”。
反对派——主要是左翼民族人民党同它的亲莫斯科派和亲北京派以及布托的人民党——正在充分利用这一形势。意味深长的是，穆斯林联盟在学生中间得不到多少支持。
布托到了四十岁仍然是巴基斯坦政界中的少壮派，所有迹象表明，他今后将有重要作用可起。

显示原版>>

Previous:阿斯加尔·汗将去东西巴一些城市

Next:英外交大臣斯图尔特到卡拉奇活动


阿联很想同美国“维持正常关系”

出版日期:1968.11.28
         期次:3672
         版次:3
         栏目:\[第三版]
眉题:阿联政府发言人说如美不继续支持以色列
文章正文:
【本刊讯】开罗二十一日消息：阿联官方发言人今天在这里举行的记者招待会上说，如果美国不再支持以色列，不再鼓励它继续侵略阿拉伯国家，阿联很想同美国维持正常的关系。
这里的报纸报道，美国当选总统尼克松对采取主动恢复美国和阿联之间的外交关系感兴趣。人们认为，美国前财政部长安德森最近访问阿联是走向恢复美国和阿联的外交关系的一个步骤。

显示原版>>

Previous:马里政变当局决定实行新闻检查

Next:叙利亚、南也门报纸评马里政变


阿联学生举行示威反对新教育法 政府出动军警镇压并宣布关闭大学

出版日期:1968.11.28
         期次:3672
         版次:3
         栏目:\[第三版]
文章正文:
【美联社开罗二十二日电】内政部在二十一日深夜发表的一项官方声明说，在学生和警察二十一日在尼罗河三角洲的曼苏拉城发生的冲突中，有四个人被打死，有四十三人受伤。
【路透社开罗二十二日电】曼苏拉城的治安官员今天审讯了在昨天的学生示威后被拘留的嫌疑分子。麻烦是在学生对新教育法不满而爆发的，这项教育法将使得考试办法更苛刻，并停止了自动升级的作法。
【合众国际社开罗二十六日电】阿联昨天在一次镇压学生骚乱的行动中关闭了它的大学，政府说，学生骚乱“只利于我们的敌人”。
纳赛尔总统的政府说，这个国家的五所大学和技术学院已被关闭，以便制止“那些企图煽动有利于我们敌人的暴动和骚乱的分子”。
学生们在示威中要求进行一些教育改革，但是政府坚持认为，许多混乱是颠覆者煽动起来的。
【路透社开罗二十五日电】士兵和警察列队严守在通往开罗大学大门的路口上。
在亚历山大，警察仍然包围着工学院，数以百计的学生仍困在里面。
【美联社贝鲁特二十五日电】从埃及回来的旅客报告说，二十五日在亚历山大新爆发的一次暴乱中有几人被打死，几十人受伤。
当示威从大学区蔓延到城市主要广场和街道时，成千的学生和工人使埃及这个港口城市陷入一场混乱。
亚历山大暴乱的学生袭击街上的车辆，砸碎商店的玻璃窗并向警车投扔石头。
亚历山大的学生示威是二十一日开始的。示威很快发展成政治性的。
学生说，新的规章提高了大学的标准，使得更难得到学位了。
在亚历山大二十五日的示威中，学生在开始时喊出的要求是把规定放宽一些。
但是这里的示威很快发展到政治方面，工人和其他人都加入了。
他们喊的口号是要求政治自由、言论自由和结束严格的新闻检查。
【法新社开罗二十四日电】官方的一项公报说，亚历山大港的学生已占领了那里的综合技术学院。

显示原版>>

Previous:英外交大臣斯图尔特到卡拉奇活动

Next:苏丹国民党主席的评论


阿斯加尔·汗将去东西巴一些城市

出版日期:1968.11.28
         期次:3672
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】拉瓦尔品第二十三日消息：
据报道，前空军负责人阿斯加尔·汗中将已决定从今天起去东西巴基斯坦进行一次政治旅行。他将前往阿博塔巴德、白沙瓦、瑙什拉、马尔丹、本尔坦和腾戈，下月将去东巴基斯坦旅行。

显示原版>>

Previous:巴基斯坦接连发生反政府示威

Next:《在巴基斯坦政治蒸锅盖子下》-----英《每日电讯报》


安塔拉通讯社透露：印尼共在苏门答腊地区开展武装斗争

出版日期:1968.11.28
         期次:3672
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉通讯社棉兰二十一日电】据这里获悉，在北苏门答腊巴敢县进行地下活动的共产党已作出计划，如果他们必须进行游击战的话，就要种植本薯。
保安部队发现了共产党根据这项计划准备种植本薯的两千棵木薯苗。在公众中间流传的题为《武吉巴里散的十七年》的一本书透露，那些共产党人已开始实行这项种植计划，以便一旦他们必须进行游击战时就可以有吃的。
据这里的当局说，已经很清楚，那些共产党人为了恢复目前已被取缔的印尼共产党的活动和重新上台，已经做了广泛的准备工作。
那些共产党人为了获得武器，已打算袭击保安部队的哨所，特别是在那些偏僻地区的哨所，然后他们就逃到山上去。
【本刊讯】安塔拉棉兰十月二十六日消息：苏门答腊“地下印尼共”的一个头目供认，前“印尼共”成员目前在印尼一些地方展开的扰乱活动，其目的是为了转移政府和印尼武装部队剿灭加里曼丹的沙捞越人民游击队匪帮的注意力。
这个头目在第二军区审讯小组审讯时说，（印尼共）希望通过这些扰乱活动，使印尼武装部队不会把全部力量集中在西加里曼丹，因为需要（一些力量）去剿灭在苏门答腊，爪哇等地活动的匪徙。
这个共产党头目供认，他们所进行的活动同“沙捞越人民游击队”有联系，他们的“上级”已答应给他们武器。
他说，这个运动不仅得到支那人民共和国支那人的援助，而且也得到支那后裔印尼公民的援助。
这个运动显然是由北京策划的，其证据是，他们获得了毛泽东像章。
【本刊讯】印尼《战斗报》星期刊十一月十日消息：
“最近在爪哇岛各大城市经常接到关于出现非法邮件的报告。这些邮件的内容是共产党的宣传材料和关于收听北京电台广播的号召。这些邮件中有的是用支那文写的。而邮寄的目标大部分是支那后裔和支那公民。从邮戳来看，邮寄地点是雅加达”。

显示原版>>

Previous:毛主席的人民战争理论无比正确（续完）

Next:美空中强盗大肆轰炸越北方广平省地区 美伪军公然开入非军事区


巴基斯坦接连发生反政府示威

出版日期:1968.11.28
         期次:3672
         版次:3
         栏目:\[第三版]
文章正文:
【美联社拉瓦尔品第二十六日电】将近一万名学生今天在拉瓦尔品第举行大规模反政府示威，并拒绝复课，除非他们的关于政治改革的要求得到满足。
他们的领袖宣布在学院内举行不定期罢课。政府曾打算使所有学校今天复课，本月早些时候在首都举行暴力示威之后学校奉命关闭了十八天。
在主要路口，学生们阻塞了交通，并举行简短的集会。发言者要求：释放包括前外长布托在内的政治犯，放宽限制学生的政治活动的禁令，法院调查三周前在示威中有三名学生被杀害的案件，降低最低限度的考试及格的分数。
【美联社拉瓦尔品第二十五日电】警察用警棍殴打了二百名学生，这些学生二十五日曾在拉瓦尔品第的一个拥挤的市场上进行骚乱，他们撕毁了阿尤布总统的照片并且用石头袭击一辆政府的公共汽车。
目击者说，在学生向警察进攻以后学生就被迫散开了。
这次暴力行动是在一个名为巴基斯坦民主运动
——拉瓦尔品第的一个有组织的联合组织——在拉瓦尔品第游行之后发生的，巴基斯坦的民主运动是为了要求阿尤布政府实行改革而举行这次游行的。
组织这次游行的政界领导人（这次游行是在西巴基斯坦各大城市举行的全国抗议日活动的一部分）一再呼吁他们的拥护者保持和平。
但是随着游行的人数从数百人增加到至少两千人以后，领导人就控制不住局势了。
【法新社卡拉奇二十五日电】在拉合尔，当对警察在前天袭击穆斯林模范中学的示威者的行动表示抗议的学生上街游行并试图冲进电话局的时候，有四十辆公共汽车被破坏。在卡拉奇、海得拉巴、莱雅普尔、苏库尔、萨戈达和白沙瓦等地，巴基斯坦民主运动也举行了示威游行，但是没有发生其他严重事件的消息。
【美联社拉瓦尔品第二十四日电】今天得到的消息说，四个城市的律师集会，抗议逮捕前外长布托。集会分别在海得拉巴、纳瓦布沙、兰格普尔和迪纳吉普尔举行。
自十一月十三日以来被逮捕的人总数达二百二十人。
【路透社拉合尔二十三日电】左翼人民党约二百名党员今天在这里举行示威抗议逮捕布托。

显示原版>>

Previous:泰人民武装继续袭击反动军队哨所

Next:阿斯加尔·汗将去东西巴一些城市


布拉格散发苏修侵捷的“黑皮书”

出版日期:1968.11.28
         期次:3672
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十五日电】布拉格今天散发了苏联占领捷克斯洛伐克期间八月二十一日到二十七日发生的事件的“黑皮书”。
这个题为《布拉格七日》的黑皮书描写了军事和政治事件，长达五百页的内容中包括工人的决议、传单、写在墙上的口号和照片。
这本书是捷克斯洛伐克科学院历史研究所在重新实行新闻检查之前于九月份准备好的。政治、文化和工会组织都在散发这本书。
这本书很快将在法国出版。

显示原版>>

Previous:捷修统治集团内部矛盾重重/杜布切克继续鼓吹推行“经济改革”

Next:西方金融市场继续抢购黄金


杜尔、达达赫和桑戈尔举行会议 ：三国决定派一代表团去马里

出版日期:1968.11.28
         期次:3672
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】科纳克里二十五日消息：应塞内加尔河流域国家组织的执行主席几内亚总统塞古·杜尔的邀请，毛里塔尼亚总统达达赫和塞内加尔总统桑戈尔今天到达科纳克里，参加首脑特别会议共同研究十一月十九日军事政变后的马里的形势。
【法新社达喀尔二十五日电】由于马里新的临时政府不派代表团来科纳克里，因此塞内加尔河流域国家组织首脑特别会议不能正规地举行。根据杜尔总统的建议，会议已变成为兄弟般的会谈。这一会谈实际上已在二十五日在科纳克里开始进行了。此外，根据桑戈尔总统的建议，几内亚、毛里塔尼亚和塞内加尔三国首脑决定
——从明天起——向马里新当局派出一个代表团。这个代表团将包括几内亚外交部长兰萨纳·贝阿沃吉、塞内加尔新闻国务秘书阿卜杜拉耶·迪亚克以及塞内加尔河流域国家组织的执行秘书艾哈迈德·乌尔德·达达赫。

显示原版>>

Previous:苏丹国民党主席的评论

Next:马里政变当局决定实行新闻检查


捷修统治集团内部矛盾重重/杜布切克继续鼓吹推行“经济改革”

出版日期:1968.11.28
         期次:3672
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十四日电】在军事干涉后迟迟产生的影响渗入这个国家的生活中的情况下，一个新的三驾马车出现在捷克斯洛伐克的政治舞台上。
现在看来对这个国家事务负有越来越多责任的人物是：总理切尔尼克，副总理胡萨克和什特劳加乐。
华沙条约组织八月二十一日戏剧性的入侵没有触动捷克斯洛伐克大多数党的机构。但是，几乎令人察觉不到的是，人们的注意力已从党的书记杜布切克、总统斯沃博达和主席团成员斯姆尔科夫斯基的身上转移了。
新的班子已经逐渐从党的一个书记齐萨日和党的书记处成员姆利纳日这些人手中夺走了一系列的权力。
看来这个三驾马车完全有可能，抱着严酷的现实态度，设法把莫斯科协议贯彻到由于这一事件而感到惊恐不安的公众中去。
在几个星期之内，这个三驾马车在安排停当之后，就有可能实现正常化这个目标。
到目前为止它所取得的成就是，尽管有来自党外的压力，它仍然坚持它的路线，它同时还给党提出了一个将防止“复旧”的组织机构。
这一逐渐的发展表明了在过去的三个月中所发生的许多事情。
从八月二十一日以来，苏联不需要直接插手。警察没有进行引人注目的镇压，捷克斯洛伐克公众的愤怒变得不那么激烈了。
看来没有任何明显的改变。斯沃博达、杜布切克和切尔尼克的领导班子仍然在职，占领已经不象所担心的那样明显和粗暴。
【美联社布拉格二十三日电】捷克斯洛伐克共产党领导人杜布切克今天表明，经济改革可能是苏联在八月二十日带头入侵所制止的他的广泛的自由化运动所剩下来的仅有的特色。
杜布切克在希土罗伏对一群造纸厂工人说，经济改革“成为党的行动纲领的主要支柱，并且在今天依然是有效的”。
因此，捷克斯洛伐克将仿效匈牙利。匈牙利在苏联压制了一九五六年匈牙利革命所许诺的自由后强调加强它的经济。
捷克斯洛伐克的经济在过去十年衰退了。计划的经济改革包括对利润和物质刺激、供求状况和市场价格提出新的强调。

显示原版>>

Previous:英金融界人士惊呼西方金融危机加剧

Next:布拉格散发苏修侵捷的“黑皮书”


赖斯顿自莫斯科报道：苏修急于同尼克松就军备等问题进行交易

出版日期:1968.11.28
         期次:3672
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美国《国际先驱论坛报》十一月二十三、二十四日发表了该报记者詹姆斯·赖斯顿发自莫斯科的一篇报道，题为《莫斯科在等待着尼克松》，摘要如下：
这里的美国官员们对当选总统尼克松在美国新政府执政的第一年中同苏联就裁军问题和中东问题达成和解的可能性感到颇为乐观。
这是基于他们这样信念：苏联和美国一样，需要把它的更加多得多的资源用在民用经济方面；第二，苏联也和美国一样，害怕阿拉伯和以色列的冲突会控制不住，而造成美苏在地中海的危机。
应当指出，目前对苏联的意图的一切估计只能根据这里的外交使节和苏联官员们进行极少量的个人接触。
这肯定不会鼓励在莫斯科的外交人士对苏联的官员们或他们的意图采取很积极的态度，特别是在莫斯科入侵捷克斯洛伐克之后。但是，根据这里的重要的西方外交人士的分析，苏联领导人希望就减少军备竞赛的经费和危险和美苏在中东日益增加的军事对阵问题进行会谈。
因此，至少根据上述分析，苏联的领导人是准备进行会谈，甚至准备作出改变，而他们正在等着尼克松看看他是否会为作出新的开端提出一个理由。
他们特别想知道的是他到底将选择哪一种人来领导国务院、国防部和财政部等部门。
他们对尼克松仍然有怀疑，但是，在最近十五年来，访问者听到的对他的批评从来不曾象现在这样，因为他们似乎已下定决心不让他们对他的个人成见妨害了他们的切身利益。
因此，至甚至连提到他的名字的时候，他们都十分小心。
柯西金不愿同美国记者们议论尼克松政府。他的发言人说：“这是一个十分微妙的时刻。我们必须等尼克松先生先开口”。
总的说来，这是关于苏联对尼克松的反应的情景比人们在华盛顿看到的情景较为令人鼓舞。苏联的官员对他们在捷克斯洛伐克所采取的行动采取很大程度的守势。他们尖锐地批评了国务卿腊斯克提出的关于加强西欧防御的号召和他就苏联可能对南斯拉夫和奥地利采取的行动所提出的警告。但是，他们却在谈论越南和平问题、中东问题、军备监督问题和同尼克松政府谈判问题。这里的西方外交人士似乎都认为他们是挺认真的。
其中一人在星期三说：“尼克松政府执政的头六个月可能比以后的三年半更加重要’”。这个新政府给苏联的领导人提供了一个作出新的开端的机会。从他们自己国内的需要来看，他们可能愿意认真进行谈判。
【本刊讯】美国《明星晚报》二十二日刊登一篇文章，摘要如下：
苏联正在重新估计它同西方的关系。伦敦和其他一些首都的外交人士已观察到，不但在越南问题上，而且在最近捷克斯洛伐克和中东的事态发展方面，苏联都肯定在走向同美国和其他国家加深谅解。
现在，克里姆林无疑希望同西方一起商量一些间题，以期缓和一直在加剧的紧张局势。莫斯科政府最近曾试图鼓励北越政府谋求早日解决越南战争。

显示原版>>

Previous:叙利亚、南也门报纸评马里政变

Next:约翰逊召开「国家安全委员会」讨论西方金融危机等问题


马里政变当局决定实行新闻检查

出版日期:1968.11.28
         期次:3672
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴马科二十五日电】政府决定二十五日起建立报刊检查，外国记者的电报也要进行检查。

显示原版>>

Previous:杜尔、达达赫和桑戈尔举行会议 ：三国决定派一代表团去马里

Next:阿联很想同美国“维持正常关系”


毛主席的人民战争理论无比正确（续完）

出版日期:1968.11.28
         期次:3672
         版次:2
         栏目:\[第二版]
眉题:智利革命共产党机关报发表文章批判“游击中心主义”
文章正文:
（续完）
人民战争是无产阶级思想的一种表现，“游击中心主义”和城市恐怖主义是小资产阶级思想的一种表现。我们同左派革命运动的分歧不是像他们宣称的追随或同情这个和那个国家的分歧，而是很深刻的反映我们所代表的不同阶级的分歧。
原注一：游击中心主义一般说来指的是一个游击活动的中心。偶尔它被用来去表示一个单一的游击队。这个字在拉丁美洲成为同古巴的革命战争“理论”同义的一个名词，并被简要地概括为如下的内容：游击队的中心，在全国范围内多倍地增殖，正像细胞分裂那样，能够发展成为一支足以击败敌人和取得政权的强大的革命军队，那时军事领导人变成一个新建的先锋政党和全国政府的领导人。
原注二：左派革命运动：智利的一个左翼集团，它拥护古巴的武装斗争的“游击中心主义”形式。同拉丁美洲大多数起源于资产阶级改良主义政党的左派革命运动政党不同，智利的左派革命运动是在一九六五年由分裂出来的老社会党和共产党中的有战斗性的人会同托洛茨基集团的一些高级领导人组成的。对古巴的立场
尽管左派革命运动一再申明自己的独立地位，它把自己算进古巴路线的半官方代表之列。他们不能希望更多的东西，因为官方代表权和同古巴共产党的直接接触掌握在修正主义的智利共产党领导手中。但是，左派革命运动的意识形态上的热诚是完全的。在它的原则宣言中，它说，“左派革命运动宣布它支持古巴革命，因为它的起义斗争的方法、它的清算寡头势力和民族资产阶级的政策、它的反对帝国主义的态度以及它的建设社会主义的计划，包括它的反对宗派主义和官僚主义的建议，构成了指导本大陆革命者的范例。”
……所有哈瓦那的追随者，包括左派革命运动的领导，甚至否认讨论古巴领导人的立场或他们对我国政治的直接行动的权利。他们的得意的论点是，我们无权批评马埃斯特腊山的英雄，因为我们自己从未进行过一场革命。这是滑稽和幼稚的。……（按照这种论点）我们也不能去评判南斯拉夫的铁托，他是一个反法西斯战争中的英雄而后来变成一个无产阶级事业的叛徒和帝国主义的盟友。
我们对古巴领导人有严重的批评，并认为明确提出这些批评是我们的义务和责任。
我们为以下的事情批评古巴现在的领导人：
一、背弃了在加勒比危机以前一直保持的正确和独立路线，并在苏联修正主义的压力下屈服。当古巴在一九六四年把自己借出去作为拉丁美洲二十二个修正主义党的会议场所从而加入拉丁美洲修正主义的腐败和口是心非的机会主义者的行列，甚至同他们签订一项反对革命者的团结公约的时候，这种背离就变得日益明显。后来，在一九六五年，古巴领导人参加了莫斯科会议。最后，在三洲会议的最后一个晚上，他们无理地发动了突然攻击，这是对中国共产党的一次诽谤性袭击。
二、以思想斗争“能够等待十年”和保卫原则是“拜占庭主义”为理由下令停止马克思列宁主义者同修正主义者之间的公开论战。这个作为一种极端形式的机会主义的论点，是公开同第二次哈瓦那宣言相矛盾的。革命者的一个基本义务就是传播革命思想，停止公开论战是为了禁止论述这些思想，以便保持修正主义并取得反动派、修正主义和帝国主义的赞许。
三、在整个拉丁美洲传布一条冒险主义的武装斗争路线，这种武装斗争以一种从城市移植于乡村、孤立于群众之外并代替群众而行动的小资产阶级游击“中心”为基础，而群众被置于修正主义者的思想领导之下。
四、由它的领导人卡斯特罗同指挥拉丁美洲修正主义的叛徒集团头子路易斯·科尔巴兰签署一项联合宣言，表明了观点上的一致。这是对智利革命者，但是更加基本的一点，是对古巴革命的威信和第二次哈瓦那宣言的一次懦夫式的打击。革命者必须得出这样的结论：假如古巴领导同科尔巴兰具有观点上的一致，它就同我们以及无产阶级和智利革命的利益没有共同之处。
五、把一条关于拉丁美洲的机会主义路线强加于三洲会议，这条路线排除了革命政党和组织，却永远包容了修正主义分子。事实上，古巴领导从而为国际修正主义作了一桩大好事，在它分裂亚非运动所作的努力中提供了帮助，却对拉丁美洲革命无所裨盒。但是美帝国主义将会感谢他们。在这次会议上通过的革命建议将仅仅起把敌人伪装起来的作用。拉美团结组织，作为宣传这些建议的理想机构，最终将变成拉丁美洲修正主义的一个中心。
六、系统地反对拉丁美洲的马克思列宁主义政党，一直达到对它们发动直接攻击和借助于诡计、阴谋和收买来搞垮它们和组织反对它们的领导的宗派活动。我们的哥伦比亚、多米尼加、危地马拉、秘鲁、巴西、阿根廷同志，以及我们自己，能够为此作证。
左派革命运动的领导和它的大部分“超级斗士”解释了它对古巴领导人的忠诚以及它的路线和手段。它的全部梦想都在古巴实现。左派革命运动中的托洛茨基集团拍手叫好，因为古巴一下子“通过法令”宣布了社会主义。这些人对客观分析一下在那里建立了什么样的社会主义不感兴趣。他们看来不注意这样的事实：古巴的大部分土地掌握在小私有者手里，他们剥削其他人的体力劳动；农业生产的资本主义，而不是社会主义的形式有了发展；资产阶级并没有被解除它在官僚机构和文化机构中的领导地位，而是与此相反，资产阶级正在变得更加牢靠和取得新的权力地位。他们认为古巴的建设社会主义路线堪为表率，并且不去问一下，它是否符合古巴革命人民的利益——一项基于“国际劳动分工”和由莫斯科指导的经济政策，这个政策指派古巴起作为单一经济的食糖生产者的作用，完全依赖苏联修正主义领导，而不是鼓励古巴人民去建立一种多样化的自给经济。他们也不问一下，在他们经常处于遭受美帝国主义全面封锁的危险情况的时候，依赖外来“援助”和外国市场是否算得上精明。他们看来从未想过，古巴当前的整套作法是以将有一个长期同帝国主义和平共处的虚构的假想为前提的。

显示原版>>

Previous:印报报道：印共革命派制订土地革命的计划纲领

Next:安塔拉通讯社透露：印尼共在苏门答腊地区开展武装斗争


美空中强盗大肆轰炸越北方广平省地区 美伪军公然开入非军事区

出版日期:1968.11.28
         期次:3672
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十六日电】美军发言人今天在这里说，为侦察机护航的美国战斗轰炸机昨天轰炸了北越。
发言人没有表明参加轰炸的飞机的架数。在两次行动中，“为了消灭敌人的火力”而投下了炸弹。
【路透社西贡二十六日电】美军发言人今晚在这里说，美国飞机在寻找两架失踪的飞机时使用了“压制性火力”。
【美联社香港二十五日电】北越的官方电台说，美国战斗轰炸机今天向就在非军事区以北的北越广平省布泽村“倾泄了大批珠型炸弹”。
香港收听到的越语广播使用“嘭噼”这个字说明它所说的对上述北越村庄投掷的炸弹。
河内电台先前使用“砰拍”这个字形容对付人的珠型弹。它谴责美国军用飞机在停炸前用这种弹对付北越村庄。
【美联社西贡二十六日电】军方发言人说，美国海军陆战队和南越步兵今天在非军事区内同共军作战，自从将近一个月前停炸北越以来，这是第一次。
美军发言人说，战地司令官有权派地面部队进入非军事区，如果他们认为这种行动对保障其人员的安全是必要的话。虽然情况是这样，但战地司令官不首先得到华盛顿对这种敏感的活动的同意通常是不行使这种权力的

显示原版>>

Previous:安塔拉通讯社透露：印尼共在苏门答腊地区开展武装斗争

Next:泰人民武装继续袭击反动军队哨所


日本一进步组织散发题为《马克思列宁主义毛泽东思想万岁》的传单：欢呼世界已进入伟大的毛泽东思想时代

出版日期:1968.11.28
         期次:3672
         版次:1
         栏目:\[头版]
文章正文:
毛主席系统地总结了中国和世界无产阶级专政的历史经验，完全和彻底地解决了在无产阶级专政条件下继续革命、防止资本主义复辟这个当代最重要的问题，把马列主义提高到了毛泽东思想的阶段。以美帝为首的帝国主义阵营一天天走上了崩溃的道路；苏修叛徒集团背叛世界人民，公开为美帝服务，也正在日益崩溃。
【本刊讯】日本“日中友好、粉碎安全条约青年学生共同斗争会议（筹）”最近散发的题为《马克思列宁主义、毛泽东思想万岁》的传单，全文如下：
（一）
现时代是帝国主义走向全面崩溃，社会主义走向全世界胜利的伟大的毛泽东思想的时代。
十八世纪末叶，革命的中心在法国。到十九世纪中叶，它移到德国，无产阶级登上政治舞台，马克思主义诞生了。到二十世纪初，革命的中心移到俄国，列宁主义诞生了，那以后，革命的中心逐渐移到中国，毛泽东思想诞生了。马克思在《哥达纲领批判》中断定：“在资本主义社会和共产主义社会之间，有一个从前者变为后者的革命转变时期。同这个时期相适应的也有一个政治上的过渡时期，这个时期的国家只能是无产阶级的革命专政。”
接着，伟大的列宁在同第二国际的修正主义进行的斗争中，在领导十月社会主义革命的实践中，解决了有关无产阶级革命和无产阶级专政的一系列问题，解决了社会主义在一国内取得胜利的问题，把马克思主义发展到列宁主义的阶段。
这以后经过了五十年的今天，毛泽东同志系统地总结了中国的无产阶级专政和十月革命以后的世界无产阶级专政的历史经验，特别是总结了在苏联发生的资本主义全面复辟的严重教训，完全、彻底地解决了在无产阶级专政条件下继续进行革命，防止资本主义复辟这个当代最重要的问题，解决了从资本主义过渡到共产主义时期内的阶级和阶级斗争的一系列问题，把马克思列宁主义提高到了毛泽东思想的阶段。
经历了无产阶级文化大革命的中国通过同现代修正主义的坚决斗争，巩固了无产阶级的权力，作为反对帝国主义的、永不变色的世界革命根据地而屹立在全世界人民面前。
越南人民的解放斗争自从今年新春攻势以来，出现了新的局面。越南人民的真正胜利不是在和平谈判桌上去取得，而是在越南全国的战场上。并且越南南方民族解放阵线以新政治纲领向国内外证明是越南南方唯一的真正代表。
还有高举毛泽东思想红旗的缅甸、泰国、老挝、印度尼西亚、马来西亚等东南亚各国人民的斗争充分说明，被压迫民族只要站起来进行人民战争，就会发挥其不可战胜的力量。还有巴勒斯坦的阿拉伯人民的斗争，安哥拉、津巴布韦、刚果等非洲人民的斗争，哥伦比亚、委内瑞拉、危地马拉等拉丁美洲人民的各种斗争——对分布在广大地区的这些民族解放的武装斗争的发展应该给予很高的评价，并在世界革命中摆在正确的地位。
另一方面，在发达的资本主义各国中，反帝反资本主义制度的斗争也是一派大好形势。学生和工人结合的法国五月革命高潮震撼了全世界的资产阶级，面临垮台的戴高乐指责在毛泽东思想指引下进行斗争的学生。西德、意大利、英国、西班牙等国的青年学生反对资本主义制度的斗争，美国的黑人解放斗争和学生的反战斗争，还有日本的以青年和学生为先锋的工人、农民的斗争——这些都是世界阶级斗争的重要一环。
相反地，以美国为首的帝国主义阵营怎样呢？在越南一败再败，亚洲、非洲、拉丁美洲的人民斗争，黑人解放斗争，英镑危机，接着又发生美元危机，他们一天一天地走上了崩溃的道路。这种世界规模的阶级斗争的发展在另方面又无遗地暴露了现代修正主义的本质。
苏联现代修正主义者在国际上鼓吹同帝国主义“和平共处”“和平竞赛”，对革命则提出“和平演变”的理论，背叛世界各地人民的斗争，公开为美帝国主义服务。在中东战争中，柯西金—约翰逊的葛拉斯堡罗会谈、在法国五月革命中修正主义共产党的背叛等等就是这种典型的例子。他们这些现代修正主义者在国内以“全民国家”、“全民党”的名义取消无产阶级专政的权力，复辟资本主义。
然而，阶级斗争日益尖锐，不容许修正主义者再搞阴谋了，就象最近出现的捷克斯洛伐克事件那样，他们正在从内部崩溃。
（二）
在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代，日本形势是受着以美帝国主义为首的反革命势力同以社会主义中国为核心的革命势力对峙这个当代世界的主要矛盾制约的。
在美帝国主义的“援助”下复活起来的垄断资本在战后的二十三年中迅速发展，靠剥削和搜刮工人及其他劳动人民来集中资本和生产，建立高度的金融寡头统治，以满足由于美帝国主义的削弱而产生的需要，目前正在积极向东南亚等海外进行经济扩张，但是对美帝国主义的依赖关系基本上没有改变。这些如实地说明了权力中枢的暴力机器完全掌握在美帝国主义的手里。
日美安全条约在政治上、经济上和军事上，全面地规定了这些问题，保证着日美安全体制。因此，我们日本人民面临的任务是，进行以撤除美军基地为中心的粉碎安全条约的斗争，应该是进行对美帝国主义和日本垄断资本的斗争。（下转第二版）（上接第一版）
从工人、青年、学生等进行的十月八日的羽田斗争直到以佐世保、王子、三里?V、板付等斗争为代表的反美帝反垄断斗争，确立了进行毛泽东同志教导的“枪杆子里面出政权”这个实力斗争的思想。
我们一贯地坚决支持这一系列的斗争，高举反帝反修的毛泽东思想的旗帜，进行粉碎建设三里?V新国际机场的斗争、六·一五斗争等等。
在这些斗争中，日共宫本修正主义集团屈服于敌人权力，充当美帝国主义和日本反动派的别动队的嘴脸已经暴露在广大人民面前。他们把一切斗争歪曲和缩小为没有阶级观点的争取实现各种要求的运动，回避粉碎安全条约的实力斗争，以“通知安全条约失效”论这种议会主义来解除群众的思想武装，同斗争中的日本人民尖锐对立。因此，在反对帝国主义的斗争中，必须粉碎日共宫本修正主义集团。
毛泽东同志向全世界人民号召：
“全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。”
我们响应这一号召，举起毛泽东思想的旗帜，为粉碎安全条约、解放日本人民而奋斗。

显示原版>>

Next:印共革命派武装袭击普尔帕里警察局


苏丹国民党主席的评论

出版日期:1968.11.28
         期次:3672
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】苏丹《今天报》二十四日刊载苏丹国民党主席马赫迪的评论说，“凯塔总统是非洲杰出的人物之一。马里实行了真正的独立，但是殖民主义惯于同实行民族解放、领土完整和主权政策的国家进行斗争。由于殖民主义者的阴谋，最近被推翻的是凯塔总统”。马赫迪继续说，“完全依靠大国的国家仍保持其统治和稳定，而采取独立政策的所有非洲领导人则先后倒台了。”
马赫迪最后说，“马里的军事政变只在这个基础上才能理解，这就是，这次政变将加强马里同殖民主义的关系。”

显示原版>>

Previous:阿联学生举行示威反对新教育法 政府出动军警镇压并宣布关闭大学

Next:杜尔、达达赫和桑戈尔举行会议 ：三国决定派一代表团去马里


泰人民武装继续袭击反动军队哨所

出版日期:1968.11.28
         期次:3672
         版次:2
         栏目:\[第二版]
副题:他侬承认人民武装全歼北部一哨所的守敌
文章正文:
【美联社曼谷二十五日电】他侬总理今天报告说，共产党恐怖分子向政府的训练营进行射击，造成严重的伤亡，然后逃跑了。
总理说，这次在彭世洛府进行的袭击打死了八名志愿民卫队和两名泰国军事教官，打伤了一名志愿民卫队和一名正规军。
这次袭击是在十一月二十日开始的，当时武器完善的游击队开枪射击两名哨兵，然后用自动武器扫射那个营。他侬说，政府的反击部队已经派往该地区，但他报告说，没有同敌军发生接触。据说敌军可能是苗族人。
总理说，袭击的目的显然是要说明，这些游击队能给政府部队造成严重伤亡。
【路透社曼谷二十五日电】他依总理今天说，据怀疑是北越人训练的苗族人上周拔除在泰国北部的一个乡村防御哨所，打死了两名泰国的陆军军士和八名国防义勇军。
他侬对记者说，进行袭击的苗族人烧毁了彭世洛府的防御哨所。
壁差汶府的府尹皮扬文对记者说，该地区的形势已变得非常严重，因为共产党训练的苗族人正在从老挝进行渗透。
他侬说，在泰国北部和东北部其它地方，共产党游击队继续袭击政府哨所和村庄。

显示原版>>

Previous:美空中强盗大肆轰炸越北方广平省地区 美伪军公然开入非军事区

Next:巴基斯坦接连发生反政府示威


西方金融市场继续抢购黄金

出版日期:1968.11.28
         期次:3672
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦二十六日电】法国人昨天抢购黄金，使黄金每盎司价格上涨两美元多，但是这种大量的抢购黄金风潮看来主要局限在法国境内。
在伦敦的主要的国际市场上，一开始每盎司黄金增加了三十美分。
在苏黎世，黄金价格开盘时每盎司买进三十九点九七一美元。卖出三十九点九七二美元，随后慢慢地升上来。一位银行家预料，金价将继续上升。
在中午时，黄金的价格看来是这样的：
巴黎：四十二点二六美元一盎司，到市场收盘时从今天最后的行情来看上涨了二点零三美元。
伦敦：四十点一○美元一盎司，二十二日是四十美元。
在苏黎世：在市场收盘前约一小时，黄金每盎司价格为买进四十点二一
一美元，卖出四十点二一二美元。

显示原版>>

Previous:布拉格散发苏修侵捷的“黑皮书”


叙利亚、南也门报纸评马里政变

出版日期:1968.11.28
         期次:3672
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】叙利亚《复兴报》二十五日发表评论说：
“在非洲发生了一系列的政变，特别是自从加纳政变以后，一直到马里政变，这是向执政的进步的革命运动提供一个重要的教训，就是说，帝国主义将利用这些政府的缺点并推翻它们。”
评论说：“新独立的国家必须摧毁殖民主义建立起来的行政系统。这种系统实际上形成反革命力量依附的主要支柱。”
《复兴报》同日社论再次要求召开阿拉伯地区进步力量会议，以便对付帝国主义和犹太复国主义者的侵略。社论说，进步力量包括已解放的阿拉伯国家和在反动政权统治下的阿拉伯国家的已组织起来和未组织起来的群众力量。因此，进步的阿拉伯国家应当召开政府一级的会议，而整个阿拉伯地区应当召开人民群众一级的会议。
社论说：“只有进步力量才能够承担在目前情况下进行战斗的责任，但是如果它们继续各干各的，它们就无法承担这一责任。如果它们象这样干下去，它们将中帝国主义和犹太复国主义者旨在分裂和粉碎它们的阴谋。”
《复兴报》在二十二日发表的评论中说，“几天前在马里发生的政变使全世界的政治观察家感到吃惊。凯塔不仅具有非洲领袖中最稳定的权力，而且独立地领导着他的国家并在对外政策上保持着平衡关系”。
评论又说，但是，凯塔政府没有动员群众和没有掌握国内的权力，“从而使其他政党有机会来利用这个缺点，把政权改为有利于自己的政权”。
【本刊讯】南也门《十月十四日报》二十四日刊登了一篇文章，标题是《继马里之后可能发生什么事情？》。
文章说，非洲的马里共和国首都巴马科，在某些帝国主义国家通过它们设在那里的大使馆唆使下，在一小撮军官发动的军事政变之后已于上周末失守。由于马里首都失守，凯塔的总统制已告结束。
文章认为帝国主义的下一个目标将是几内亚的塞古·杜尔，接着可能是坦桑尼亚的尼雷尔。帝国主义和殖民主义正在利用某些军人搞右的政变。

显示原版>>

Previous:阿联很想同美国“维持正常关系”

Next:赖斯顿自莫斯科报道：苏修急于同尼克松就军备等问题进行交易


印报报道：印共革命派制订土地革命的计划纲领

出版日期:1968.11.28
         期次:3672
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《印度快报》十一月十六日报道：“极端主义共产党人”拟订了一个提高武装民卫队的力量的计划纲领，这是他们不久将同时在几个邦发动深入的纳萨尔巴里式土地革命运动纲领的一部分。
这个计划是根据去年纳萨尔巴里运动的经验制订的。武装民卫队将用弓箭、长矛和从焦特达（地主）那里缴获的枪支武装起来。
为了使将来的运动绝对保险，纳萨尔巴里运动首领桑亚尔在他被捕前不久就把运动的细节作了安排，在此基础上，协调委员会现在已经准备了一个十点行动纲领。
虽然武器的采购和训练是首要的，根据这项纲领的规定，下一步的重要任务就是通过农民委员会进行“革命的”土地改革。为了促进这项工作的进行，纳萨尔巴里计划烧毁根据不利于农民的法律而写成的地契。
计划规定在农村成立革命的农民委员会，这个委员会的任务就是管理农村。为了使这场运动按照正当的方针进行，已经提议在一个中央革命委员会的领导下成立地区革命委员会。
总之，一旦这场运动全面搞起来，这些极端主义分了就计划在农村里建立平行的行政机构。根据这个纲领，所有的资产阶级法律和法院都归于无效。
这个纲领的其它项目是：把穷苦农民抵押给焦特达的所有的抵押品都收回来和取消贫苦的农民对焦特达所负的一切债务，没收债主和焦特达所囤积的粮食和其它的动产，把缴获的物资分配给贫苦的农民，公审焦特达以及警察的同伙。
据了解，协调委员会已经在一些农村单位散发这项纲领。最近，这些极端主义分子不仅在孟加拉北部地区加强活动，而且在比哈尔、特里普拉、曼尼普尔和阿萨姆这些战略地区也加强了活动。
虽然开展这场运动有赖于他们的组织工作，但是，在今后的收割月中，这些极端主义分子似乎在准备掀起骚动。至少是在经过选择的一些小块据点进行。他们已经提出了“没收焦特达稻谷”的口号。

显示原版>>

Previous:印共革命派武装袭击普尔帕里警察局

Next:毛主席的人民战争理论无比正确（续完）


印共革命派武装袭击普尔帕里警察局

出版日期:1968.11.28
         期次:3672
         版次:1
         栏目:\[头版]
文章正文:
【美联社马德拉斯二十四日电】几百名倾向北京的共产党极端分子今天袭击了喀拉拉邦的普尔帕里警察局，打死一名警官和一名助理巡官。
袭击者向警察局办公楼投了手榴弹，并包围了这个建筑物。
被送进医院的这个受伤的巡官说，这伙约三百人的暴徒用镰刀杀死了警察局的无线电报务员。
这是三天之内对警察局发动的第二次袭击，前天袭击了特利切里警察局。
据报道，他们也带着手榴弹。警方认为，这些袭击者试图从警察局里抢劫一些武器。
被丢下的一本小册子的手抄本说：“我们向资本主义体制宣战。”它还说，他们将遵循“毛泽东的教导”。
【本刊讯】新德里二十五日消息：《印度快报》二十四日从卡利卡特报道，喀拉拉邦政府今天命令该邦所有警察局整夜值班，因为今天上午纳萨尔巴里派共产党人袭击了一个警方无线电台。
政府还命令武装警察在部长们外出时进行护卫作为一种预防措施。
一辆装有机枪的警车将用来护卫部长们。
当纳萨尔巴里派共产党人今天黎明前袭击卡利卡特县普尔帕里的警方无线电台时，一名警方报务员当场被打死，一名助理巡官和四名警察受伤。
他们之中大约三百人带了七首、长矛、土制枪枝、炸药和其他武器，包围了电台。
据说，今天上午对普尔帕里电台的袭击比对特利切里的袭击要有组织。

显示原版>>

Previous:日本一进步组织散发题为《马克思列宁主义毛泽东思想万岁》的传单：欢呼世界已进入伟大的毛泽东思想时代

Next:印报报道：印共革命派制订土地革命的计划纲领


英金融界人士惊呼西方金融危机加剧

出版日期:1968.11.28
         期次:3672
         版次:4
         栏目:\[第四版]
副题:南非财长说西方可能发生类似一九二九年的经济大危机
文章正文:
【美联社伦敦二十四日电】英国金融专家二十四日一般都认为，戴高乐拒绝使法国法郎贬值一事已使国际金融危机加剧。
一个有影响的评论家说，这位法国领导人似乎准备让全世界的金融结构陷于完全垮台的状态。
据英国一些分析家说，现在终止金融市场的混乱状态的关键在于华盛顿采取行动来保卫黄金和美元。
伦敦《星期日电讯报》的金融编辑哈特伯说：“对波恩和巴黎的注意不应当使我们看不见这样一个事实，那就是，掌握形势关键的是华盛顿。
“美元和黄金是货币制度的核心，美国人由于他们的政府即将下台而不得不退居幕后，但是这种情况不可能持续很久。”
哈特伯说，尼克松的亲密顾问都在紧急地建议仿照一九四四年的布雷顿森林会议而举行一次全面的国际金融会议以便对整个制度进行改革。
《星期日观察家》周报的商业编辑班布里奇是这样说的：“戴高乐将军似乎决心要使整个货币制度垮台。这场危机最初仅仅牵涉到法郎、马克以及英镑，现在将把美元而且特别不祥的是把黄金也拖进去。
“现在，在美国实际上是没有总统（负责）的时候，他（戴高乐）把货币制度搞垮，就很可能使得黄金提价而迫使美元贬值。为了作到这一点，他似乎准备把什么人都拉下水。”
【合众国际社伦敦二十五日电】《星期日泰晤士报》警告说，法郎同西德马克之间的一场“货币战”现在是“不可避免的”。
英国的专家们明显地感到不安，他们担心再一次大量抛售法郎可能会使英镑受到打击。他们说，这种情况反过来又可能引起抢购黄金的新浪潮而使美元也受到不利的影响。
英国保守派副领袖、前财政大臣莫德林在一次广播讲话中警告说，如果戴高乐最终被迫使法郎大大贬值，“这可能使英镑再次处于危险的状况”。
【路透社约翰内斯堡二十五日电】南非财政部长尼古拉斯·迪德里克斯今天在这里说，除非世界上的大国使国际货币体系稳定下来，否则很可能发生一次类似一九二九年金融崩溃那样的金融崩溃。
他在接见《约翰内斯堡明星报》记者的谈话中说，“我们呼吁这些国家不抱偏见地来一起研究国际货币方面很有可能发生的混乱，并谋求实现新的稳定的基础和国际金融的新秩序……。”

显示原版>>

Previous:约翰逊召开「国家安全委员会」讨论西方金融危机等问题

Next:捷修统治集团内部矛盾重重/杜布切克继续鼓吹推行“经济改革”


英外交大臣斯图尔特到卡拉奇活动

出版日期:1968.11.28
         期次:3672
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇二十六日电】英国外交和联邦大臣斯图尔特今天从伦敦乘飞机抵达这里，进行六天正式访问。斯图尔特以后将去印度进行一周正式访问，然后回伦敦。
【法新社伦敦二十一日电】消息灵通人士今天在这里说，斯图尔特在巴印访问期间大概要讨论的主要问题有：印度继续作为英联邦的成员国、印度和巴基斯坦对防止核扩散条约的立场、中国局势、越南和平前景等问题。

显示原版>>

Previous:《在巴基斯坦政治蒸锅盖子下》-----英《每日电讯报》

Next:阿联学生举行示威反对新教育法 政府出动军警镇压并宣布关闭大学


约翰逊召开「国家安全委员会」讨论西方金融危机等问题

出版日期:1968.11.28
         期次:3672
         版次:4
         栏目:\[第四版]
副题:腊斯克会后立即同苏修大使会谈
文章正文:
【美联社华盛顿二十五日电】约翰逊总统星期一（二十五日）同国务卿腊斯克以及国家安全委员会举行了会谈。
安全委员会讨论的内容一向难得被宣布。
参加会谈的还有财政部长福勒，他上周在波恩参加了世界金融会谈。
【路透社华盛顿二十五日电】约翰逊总统今天在白宫召开了临时通知的国家安全委员会会议，显然是讨论国际货币危机有关问题。
会议开始后，这位总统一反常态地召集摄影记者参加在内阁会议室举行的简短的同时进行摄影的会议。
被邀请到会议室的记者们听取了总统、财政部长福勒和国务卿腊斯克关于在法国不使法郎贬值以后货币前景的讨论。
福勒在回答腊斯克的问题时说，他认为法国的举动将对美国的国际支付产生“很小的”影响。
【合众国际社华盛顿二十五日电】腊斯克二十五日在白宫同约翰逊总统会谈之后同苏联大使进行了会谈。在此同时，国务院的官员们对于南越人不久将同美国一起参加巴黎谈判一事第一次公开地显得乐观。
【合众国际社华盛顿二十六日电】美国国务卿腊斯克和苏联大使多勃雷宁二十五日在国务院举行了一次九十分钟的午餐会议，讨论了越南、中东和裁军等问题。
一些官员在二十五日早些时候说，这次会谈并不是为了讨论“哪一个具体问题”而安排的，而只是对一些问题进行总的探讨。
后来，美国官员对合众国际社记者说，讨论的问题中有越南、中东和裁军问题。
【美新处华盛顿二十五日电】国务卿腊斯克今天邀苏联大使多勃雷宁到国务院进行了九十分钟的午餐会谈。
国务院发言人麦克洛斯基说：“因为多勃雷宁大使将在本星期回莫斯科述职，所以国务卿请他来吃午饭。”。
麦克洛斯基说，在午餐时讨论了一些问题，在座的还有负责政治事务的副国务卿帮办波伦。
【美新处华盛顿二十五日电】白宫今天重申，约翰逊总统对同苏联会谈限制反导弹系统问题仍然有兴趣。
总统新闻秘书克里斯琴在回答记者提出的问题时说：
“总统再次说明，他希望讨论反导弹系统，没有发生使这种态度改变的任何事情。”

显示原版>>

Previous:赖斯顿自莫斯科报道：苏修急于同尼克松就军备等问题进行交易

Next:英金融界人士惊呼西方金融危机加剧


《美国新闻与世界报道》认为：南越战场出现有利于美伪的“新转折”

出版日期:1968.11.29
         期次:3673
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《美国新闻与世界报道》二十五日刊登从西贡发出的一则报道，标题是《战争的新的转折》，摘要如下：
北越军队从南越广泛地撤走的工作到现在已完成了。这是这场战争中的一个新的转折，但是谁也不知道它将持续多长时间。
自从十一月一日停炸以来，河内的部队一直在避免激烈的战斗。如果出现激烈的战斗的话，那也通常是美国采取主动的行动的结果。
目前，局势看来极其有利于盟国。很大一部分
——也许是大多数——共产党正规军已撤至柬埔寨、老挝和北越境内。
然而，打了就跑的恐怖活动没有停止。赤色游击队也没有停止对政府军驻地的小规模破坏和骚扰。由于共产党主力军撤走了，美国和南越军队就有可能进行小股活动，把他们的注意力完全放在同游击队作战和对付他们的政治组织方面。
【合众国际社岘港二十六日电】盟国感到有充分的信心，足以把七千人的作战部队投入岘港的比较次要的绥靖行动中一事，也许是迄今表明在北部诸省的军事力量对比发生变化的最突出的例证。
情报机构官员现在估计，共产党人在北部各省只有五个师，所有的师都不满员。
具有讽刺意味的是，在极北部的两个省，承天和广治（那里是最激烈的持续的战斗集中的地方），现在被认为是有进展的绥靖地区。

显示原版>>

Previous:邦克同阮高其会谈

Next:巴基斯坦白沙瓦学生捣毁美新处文化中心


阿联执政党最高执行委员会决定开紧急代表大会讨论学运问题

出版日期:1968.11.29
         期次:3673
         版次:3
         栏目:\[第三版]
文章正文:
【路透社开罗二十七日电】中东通讯社报道，阿拉伯社会主义联盟最高执行委员会昨晚在纳赛尔总统的主持下开会决定召开全国代表大会紧急会议，讨论学生问题。
纳赛尔总统将在开罗大学主持这次代表大会。预料这次会议将举行两天到三天，对局势进行充分的研究。
《金字塔报》说，阿拉伯社会主义联盟的一百五十人的制定政策的中央委员会今晚将在纳赛尔的主持下开会，讨论学生局势问题。
【美联社开罗二十六日电】据半官方的中东通讯社报道，在昨天发生了激烈的学生示威的埃及港口城市亚历山大已在昨晚恢复了平静。
这家通讯社说，由于雨雪交加，也促使了学生们在黄昏前离开了街道。
这家通讯社说，亚历山大工学院约四百名学生二十三日开始静坐示威，于今天自动结束示威。
同时，开罗各报谴责这种示威，说这些示威是由一小批不负责任的学生发动的。报纸还要求全面调查和惩罚那些应对此事件负责的人。
【合众国际社贝鲁特二十七日电】旅客在贝鲁特说，今天黎明埃及的喷气式飞机和直升飞机在开罗低空飞行，显示力量，旨在防止敌视纳赛尔的学生进行反政府骚乱。
全埃及的大学和技术学校仍然关闭着。中东国家首都收到的消息说，纳赛尔正面临一场严重的政治危机。这是追求更多的自由的学生们九个月来造成的第二次政治危机。
到达贝鲁特的旅客们说，在骚乱中，数以百计的大中学校和补习学校的学生和警察斗争了四小时。
亚历山大昨天已恢复平静。所有学校和大学仍然关闭着，看来官员们已完全控制了局势。
警车在街上巡逻，这个城市的公共场所都由重兵把守。

显示原版>>

Previous:拉巴特大学生再次罢课

Next:巴基斯坦《纲领》月刊谴责苏修叛徒集团武装侵捷


奥修头目供认：反革命黑会筹备会矛盾重重

出版日期:1968.11.29
         期次:3673
         版次:4
         栏目:\[第四版]
文章正文:
【南通社维也纳二十二日电】奥地利共产党书记埃尔文·谢尔夫在从布达佩斯参加筹备委员会会议后回来时说，“由于华沙条约五国的军队干涉捷克斯洛伐克而造成了某种复杂情况”，确定国际共产党进行磋商的日期的努力，就是在这种气氛下进行的。
谢尔夫在今晚发表的声明中还说，在关于“反帝的联合行动”的辩论中，“根本不能排除同捷克斯洛伐克危机有关的问题，也不能排除对共产主义运动中的基本问题所持的不同态度。”
谢尔夫说：“奥地利共产党主张，为了达到新的团结，应就这些问题进行坦率的、具体的和友好的辩论。”
【美联社布达佩斯二十三日电】八个共产党的代表二月十日将在这里开会，为三月十七日将在莫斯科举行的最后的筹备会议起草文件草案。
匈牙利共产党书记科莫钦向记者们宣布了这一点。
筹备委员会选出的八个党是匈牙利、苏联、法国、意大利、印度、比利时、苏丹和乌拉圭等国的党。
【法新社布达佩斯二十二日电】在被问及莫斯科全体会议的议程时，科莫钦说，会议将依照筹备委员会二、三月会议准备的议程，但是，也可能由会议自己决定。

显示原版>>

Previous:尼克松表示要“发展美波关系”

Next:经互会执委会会议在莫斯科开场


巴基斯坦《纲领》月刊谴责苏修叛徒集团武装侵捷

出版日期:1968.11.29
         期次:3673
         版次:4
         栏目:\[第四版]
副题:揭露苏修社会帝国主义的侵略实质，指出苏修捷修是一路货色
文章正文:
【本刊讯】巴基斯坦《纲领》月刊最近一期发表文章，评苏修对捷克斯洛伐克的武装侵略，摘要如下：
苏联统治者及其支持者想使全世界相信，他们武装侵略捷克斯洛伐克，目的不过是要“保护”和“巩固”社会主义。但是对局势作一分析，就清楚表明：采取这一步只是为了保护和巩固他们自己的势力范围。
不管捷克斯洛伐克过去和现在仍在发生什么事情，对这一切负责的只能是苏修集团。
俄国人有权利同美国统治者发展友谊，但是当捷修统治集团行使同样权利时，俄国统治者就非常恼火，显然是因为这是对他们的统治地位的挑战。
苏联统治者让意大利、日本和其他资本主义国家在他们的国家里投资，这叫做“为社会主义服务”，但是当捷克统治者采取类似步骤时，就把他们叫做社会主义的敌人。
苏联统治者说他们同铁托之流的友谊是巩固社会主义集团的措施，但是当杜布切克之流采取类似步骤时，就被说成是造社会主义集团的反。
当苏联统治者采取新的措施在本国复辟资本主义时，披上了“创造性地发展马克思列宁主义”的伪装，但是当捷修统治者犯下类似的罪行时，就被说成是“右派修正主义”。
实际上，捷克统治者和苏联统治者之间性质上完全没有根本的区别。他们都是背叛社会主义，亲帝国主义的。十分显然，这种入侵背后的真正目的，是保护苏修集团的利益，而不是保护社会主义。
在苏联入侵期间，杜布切克集团表现出投降主义和胆怯情绪，干下了反人民的勾当，叫人民和武装部队不要进行任何抵抗。
同时，苏修通过其驻美大使同帝国主义集团头子约翰逊接触，（他们）同杜布切克政权的谈判，证明他们的无耻。
谈判后发表的捷苏联合公报是美国对苏修统治集团施加压力和苏美反动勾结的结果。这是捷修统治集团对人民的背叛。这是俄国和捷克斯洛伐克的这两个修正主义集团为了欺骗捷俄人民和全世界人民而策划的拙劣骗局。
苏修派出几十万军队去占领捷克斯洛伐克。在联合公报中，他们竟自称是尊重其他国家领土主权的，这真是无耻之尤。
俄国兵在捷克的土地上横冲直撞。他们正在对捷克人民施行暴政。世界上有这种友谊和团结的例子吗？
在公报中，关于“整个社会主义阵营利益”的一切好听的话都用上了。这个含糊其辞的宣言的真正目的，是要巩固苏修统治集团在东欧的殖民主义利益。把这种侵犯东欧国家主权的强盗行径，说成是整个社会主义阵营的利益所需。这个集团不也是象美帝的“自由”世界集团吗？
公报中规定，局势一旦正常，苏联军队就会撤出捷克斯洛伐克。美帝国主义不是一再答应越南的所谓和平与独立一旦有了保证，他们的军队就会撤走吗？
但是苏修在公报中讲了一句确是很有意思的话。他们自我暴露了他们出兵捷克斯洛伐克的逻辑的荒谬。他们在出兵时不是认为杜布切克为首的捷克统治集团是一个“右派修正主义统治集团”吗？但是过了几天，他们来了个一百八十度大转弯，在公报中认为，他们理解了杜布切克集团的观点，支持这个观点。真是在自己脸上打了一记多么响亮的耳光。
同杜布切克集团的这种勾结不是清楚表明，苏联统治者演这出戏完全是为了自己的帝国主义利益吗？
苏修以为，占领捷克斯洛伐克以后，他们在现代修正主义集团中的地位就巩固了，但是这种愿望只不过是打如意算盘。苏修的侵略措施使得捷克人民不得不反抗。苏修受到全世界革命人民的谴责。苏修在捷克斯洛伐克陷入了非常尴尬的境地。
捷克斯洛伐克的问题已成为美帝和苏修既有利害冲突又相互勾结的一个根源。
约翰逊和腊斯克公开要求苏修明智地对待捷克斯洛伐克，不要对杜布切克集团采取任何过激措施。苏联统治者非常驯服地执行了这些命令，苏联统治者允许他们在自己的保护下在反社会主义的道路上滑下去。
这种交易和勾结证明，苏修帝国主义和美帝国主义利用捷克危机以进行自己的政治交易。两者都是捷克人民和全世界人民的死敌。

显示原版>>

Previous:阿联执政党最高执行委员会决定开紧急代表大会讨论学运问题

Next:华沙条约国部队代表团会议在罗开场·法新社说会议将讨论军事演习等问题


巴基斯坦白沙瓦学生捣毁美新处文化中心

出版日期:1968.11.29
         期次:3673
         版次:3
         栏目:\[第三版]
文章正文:
【美联社拉瓦尔品第二十七日电】可靠人士说，几百名发生骚乱的学生今天攻击美国在白沙瓦的中心。把它搞得一塌糊涂。
据说，学生暴徒在这个设有美新处图书馆的中心内横冲直撞，打碎了窗子，捣毁了书籍和打字机。
这位人士说，图书馆的一个巴基斯坦职员想把前面窗子的铁格窗放下来，他的脸被砍了好几刀。
在这个文化中心遭到攻击之前，约一千名学生在白沙瓦的主要大街上举行反政府示威游行。
但是其中几百人拐弯走到了这个中心，向它扔石块。这位人士说，警察开去了，并逮捕了四人。
其余的人继续成群结队地兜圈子。
在拉瓦尔品第，接连第三天有零星的学生示威，成群逛来逛去的青年向公共汽车扔石块。
来自白沙瓦的消息说，警察曾有几次不得不发射催泪瓦斯来驱散这些青年，其中许多人只有大约十岁到十二岁。
消息说，学生主要在闹区造成了损失，打破了银行和秋人公司的窗子。
美国文化中心负责人说，这个中心的所有玻璃窗都被石块砸碎了。

显示原版>>

Previous:《美国新闻与世界报道》认为：南越战场出现有利于美伪的“新转折”

Next:坦桑报纸谴责美英法勾结反动派在非洲搞军事政变


巴基斯坦续有反阿尤布政府示威

出版日期:1968.11.29
         期次:3673
         版次:3
         栏目:\[第三版]
副题:巴民主活运动领导人、前总理阿里等参加了示威游行
文章正文:
【美联社卡拉奇二十七日电】有消息说，今天在锡亚尔科特、古吉兰瓦拉和萨戈达发生了骚乱。
在锡亚尔科特，示威者把一家电影院烧掉了。
示威学生要求减少学费、取消大学法令和增办教育机构。
律师们要求撤销紧急法、言论自由、释放包括前外长布托在内的政治犯。
【路透社拉瓦尔品第二十六日电】警察今晚在这里在学生向停车场的公共汽车投石头以后同学生发生了冲突。
在冲突发生之前，今天早些时候学生举行了七小时的反政府示威，女学生在拉瓦尔品第大学历史上首次参加了示威。
他们要求高级法院调查在本月早些时候当学生欢迎左翼人民党主席布托时警察向学生开枪一事。
今天举行示威的人举着的标语牌上写着“撤消对学生和政治领导人的起诉案件”、“废除大学条例”和“结束警察统治”。
今天的示威在学生举行了一次会议以后结束。会上通过了决议，要求立即接受他们的要求。
一项决议说，如果到十一月二十九日要求得不到满足的话，学生将再次到街头示威。
学生领导人在讲话中谴责了警察的暴行。讲话以后，十来岁的学生继续在大街上示威，他们讥笑警察并撕毁阿尤布总统的像。在这里西北一百英里的白沙瓦，警察同向他们扔石头并放火烧警察帐篷的学生发生了冲突。
【合众国际社拉瓦尔品第二十七日电】大约三千名大学生昨天高呼反政府口号，游行经过拉瓦尔品第的街道。
他们还高呼，他们“支持布托”。
【合众国际社拉瓦尔品第二十六日电】巴基斯坦民主运动在拉合尔组织了两英里半的示威游行，示威者举着标语牌，上面写着“恢复民主”和“阿尤布辞职”。
公众向示威者撒花瓣，示威者当中包括前巴基斯坦总理阿里和西巴基斯坦首席部长道勒塔尔。
巴基斯坦民主运动总书记阿里从达卡来到这里参加了这次游行。
大学生、巴基斯坦民主运动和布托的支持者们分别举行了三次游行示威，要求释放布托和其它的政治领导人，并要求恢复民主。
与此同时，在拉合尔西南八十英里的莱雅普尔，七家报馆昨天举行了罢工，抗议印报纸成本太高。这次示威是由巴基斯坦民主运动发起的。他们的主要目标是恢复民主和在直接由成年人参加的基础上进行选举。

显示原版>>

Previous:坦桑报纸谴责美英法勾结反动派在非洲搞军事政变

Next:东巴前首席法官穆尔谢德表示完全赞成阿斯加尔的声明


邦克同阮高其会谈

出版日期:1968.11.29
         期次:3673
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二十七日电】美国大使邦克今天拜会南越副总统阮高其。这里预料阮高其将在巴黎和谈中起领导作用。
在南越同意参加会谈之后五小时，邦克在美国副大使伯杰的陪同下会见了阮高其。
美国使团发言人证实双方在总统府谈了二十分钟。他不愿说邦克是否给阮高其带去了一封信。
这里的外交官认为，阮高其将在和谈中占显著地位，但是不会担任代表团的领导，直到会谈不再受外交官的控制而由国家领导人控制时再说。
阮高其一再强调了以下这一点（外长陈正声今天也强调了这一点）：在和谈讨论有关越南的一切问题时，南越将起重大的和主要的作用。

显示原版>>

Previous:阮文绍宣布傀儡代表团将在十天内到巴黎

Next:《美国新闻与世界报道》认为：南越战场出现有利于美伪的“新转折”


陈正声说西贡傀儡参加会谈的条件得到满足 美官员说美越在会议“方式”问题上“有过默契”

出版日期:1968.11.29
         期次:3673
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十七日电】外长陈正声今天宣布，南越将参加巴黎和谈。
他说，这是因为西贡为它参加巴黎会谈而规定的所有重要条件都已得到满足。
这一协议是符合阮文绍十一月二日在南越国民议会上谈话时提出的条件的。
官方人士说，南越在他认为是实质性的若干问题上得到了满足。这些问题是：
（一）阮文绍总统要求举行“簇新”的和平会议。
（二）南越起主要作用。
（三）美国将不承认被认为是河内的工具和河内制造出来的民族解放阵线。
（四）根据“双方”方案举行会谈。会谈将不是四方的，因为民族解放阵线将参加共产党一方。
（五）美国政府已再次同意不把一个联合政府强加于南越。
（六）将尊重南越的主权和领土完整。
【合众国际社华盛顿二十七日电】美国官员们说，美国提交给西贡并于今天发表的新声明，比阮文绍最初拒绝派出代表团的时候更为确切地满足了南越所要求作出的保证。
美国的声明还更为明确地阐述了预料南越代表团将在巴黎讨论中起领导作用的那些方面。
在美国和西贡不肯承认越共代表为一个合法集团的情况下，坚持这一点可能在对手们试图使会谈实际举行的时候发生一些有趣的争论。
【路透社西贡二十七日电】虽然在西贡进行二十六天的抵制后现在使正式会谈得以开始的道路是扫清了，但是美国官员们强调，在他们的谈判代表同河内的谈判代表之间还有些问题要加以解决。
用他们的话说，这些“方式问题”将不会成为会谈的重大障碍。这些问题包括诸如这样一些技术问题，即在会上谁坐在什么地方，桌子放在会址的那个会议室。
官员们说，他们预料会谈的“方式阶段”不会费很长时间，实际上他们认为这方面的会谈“很快就会完结”。
他们说，河内对“方式”问题是有过默契的，华盛顿认为美国和北越人之间的会谈可以在下周开始。

显示原版>>

Previous:美就南越傀儡宣布参加巴黎会谈发表声明：宣称今后举行的巴黎会谈是“两方会议”

Next:阮文绍宣布傀儡代表团将在十天内到巴黎


德姆维尔提出“紧急节约计划”

出版日期:1968.11.29
         期次:3673
         版次:4
         栏目:\[第四版]
副题:大量削减明年支出预算，取消明年的核试验
文章正文:
【法新社巴黎二十六日电】取消太平洋中的核试验运动、“协和式”飞机生产计划节约六千万法郎，这是总理为了把财政赤字减少到六十五亿法郎以下而于今天下午所宣布的最令人注目的节约措施。
为了赢得“法郎战争”，到目前为止只赢得了一个战役，总理已把他打算从十二月一日起开始执行的紧急计划提交给国民议会讨论。国民议会在明晚将对政府计划发表意见。这个计划包括几个方面：
（一）保卫货币：这是恢复汇兑营利的目的，它不应损害对外贸易。总理说，“道路今后只为回流资本开放”。
（二）成本和价格：法国的经济必须保持竞争能力，将用在收入方面略徼提高增值税来代替工薪税。
增加增值税也将刹住那些要被征收增值税的进口货的进口，从而将有利于免征这种税的出口货的出口。
（三）工资：没有任何理由认为，新措施将大大损害工人的购买力。
（四）预算节约：它关系到对公营企业的津贴，这些企业的收费将在十二月一日增加：法国国营铁路公司的商品运输费提高百分之六点二，工业用的电力和煤气费提高百分之四点八。此外，关于军队方面，取销太平洋的核试验运动，削减行政办公费拨款，节约“协和式”飞机装备。
政府的行动纲领概括为以下几句话：“立即确保对货币的保护，恢复平衡，不断地继续进行发展经济，”
【法新社巴黎二十六日电】法国一九六九年的支出同最初估计的预算相比，将终于缩减二百九十八亿四千一百万法郎。据总理在国民议会上所表明的迹象，节约将包括下述一些方面：
——在货款和补贴方面节约十四亿五千五百万法郎。
——在军队预算方面可以节约四亿法郎，这主要取消一九六九年的核试验运动。
——从国家的各种干预中节约一亿八千六百万法郎。
现在还有下面的补充节约：
——行政办公方面节约五亿法郎。
——各种补贴方面节约一亿五千万法郎。
——装备支出方面节约一亿五千万法郎，其中“协和式”飞机计划节约六千万法郎。但是，这种法英联合制造的超音速飞机的第一次飞行将在原订日期一九六九年一月进行。

显示原版>>

Previous:经互会执委会会议在莫斯科开场

Next:法宣布对货币股票黄金等实行全面管制


东巴前首席法官穆尔谢德表示完全赞成阿斯加尔的声明

出版日期:1968.11.29
         期次:3673
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇二十六日电】东巴基斯坦前首席法官（人们暗示他在一九七○年选举中可能同阿尤布·汗总统竞选）今天在达卡说，他准备在竞选中宣传“生活的基本自由”。
一个时期以来类似的猜测集中在马赫布卜·穆尔谢德身上，消息灵通的观察家说，反对派的领导人赞成东巴基斯坦出一位候选人的主张。
但是前首席法官今天的声明和空军中将的声明一样暧昧。他说，“时间将决定我未来的行动方针。”
他说，他“极感兴趣地”读了阿斯加尔·汗的声明，他说，“我完全赞成它。”
穆尔谢德是已故的法祖勒·哈克的侄子，法祖勒·哈克以“孟加拉的狮子”著称，一九四○年穆斯林联盟在拉合尔举行的一次会议上他提出成立巴基斯坦的决议。
【合众国际社达卡二十六日电】观察家们说，穆尔谢德的决定和前空军司令阿斯加尔·汗在十一月十七日所作的类似的表示，足以在一九七○年把反对党团结起来，形成对阿尤布的一种真正的威胁。
然而，无论阿斯加尔·汗或穆尔谢德在过去都同政党没有任何关系。
【本刊讯】英国《金融时报》二十五日刊登了该报驻卡拉奇记者的一篇通讯，摘要如下：
空军中将阿斯加尔·汗，在布托被捕后五天，进入巴基斯坦政界，这是阿尤布总统执政以来的十年中意义最重大的发展之一。阿斯加尔是一位严守纪律和非常虔诚的教徒，他在东、西巴基斯坦各阶级人民中很受尊敬并有很大的影响。
因为他是一个非政治的人物和没有异议的人，所以能为各个反对集团毫无保留地接受。如果这个国家能恢复充分民主，有一个直接选举出来的政府，那就很难找到任何一个比这位五十二岁的前巴基斯坦空军司令更适于领导这个行动的人了。
当他于一九五七年七月接替空军少将麦克唐纳的职位时，他是第一个担任这个职务的巴基斯坦人。他在整整八年之后退休，但是在同年几个月后的秋天同印度交战时，他奉召担任空军中将努尔·汗的顾问。努尔一度曾被内定为阿尤布的继任人。
然而，目前要预言他在政治上的抱负还为时过早。
阿斯加尔的进入政界，不可避免地会对声势越来越大的抗议运动给以特别推动作用。

显示原版>>

Previous:巴基斯坦续有反阿尤布政府示威

Next:拉巴特大学生再次罢课


法宣布对货币股票黄金等实行全面管制

出版日期:1968.11.29
         期次:3673
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十四日电】法国今天正式宣布对有关货币、资本、支票、股票和证券，以及黄金的兑换实行全面管制。
它允许居民去国外渡假时带出二百法郎的法国货币和五百法郎的外国货币。
在《政府公报》上发表的这项基本命令规定：法国和另一个国家之间，以及法国居民和不住在法国的人之间的一切外汇活动、资本流动和各种清算业务都必须经过指定的机构进行。
这项命令还禁止在法国境内进行一切货币活动。
【美联社巴黎二十五日电】正当股票和法郎在重新开市的巴黎交易所中上涨的时候，戴高乐命令法国的精锐警察去国境。他们将帮助实施一连串新的严格的外汇条例。
在比利时和法国边界，海关人员和警察在人行道交叉点进行巡逻。发生了一些混乱和争吵。

显示原版>>

Previous:德姆维尔提出“紧急节约计划”


华沙条约国部队代表团会议在罗开场·法新社说会议将讨论军事演习等问题

出版日期:1968.11.29
         期次:3673
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布加勒斯特二十六日电】据报道，苏联今天已向罗马尼亚保证，任何进入它的领土进行大规模军事演习的华沙条约国军队一旦在军事演习以后便立即离开。
该消息是来自非官方的人士，因为由雅库鲍夫斯基主持的每年一次的华沙条约国军事会议在绝对秘密的气氛中正在这里进行。
罗马尼亚电台和晚报的消息都未提及这次会议。但这次会议看来是在当地时间十一点十五分开始的，因为当时有些目击者说有一大批华沙条约国官员乘坐官方轿车到达了国防部。
预计会议将讨论华沙条约签字国召开下届最高级会议的问题和该条约国即将举行的大规模演习的地点和日期。布加勒斯特的官员们已强烈否认这些军事演习将在罗马尼亚领土上进行。
莫斯科的观察家认为，选择布加勒斯特为演习地点这一事实表明苏联想用最低限度的压力和宣传让罗马尼亚重新加入华沙条约组织。
【美联社维也纳二十六日电】在克里姆林宫重新迫使罗马尼亚允许盟国的军队在它的领土进行联合演习的谣传中，华沙条约国会议于二十六日在布加勒斯特开幕。
一则简短的宣布说，召开四天会议的目的是“对作战训练问题进行分析”。
使用这个字眼有时是与该条约国的军事演习（如今年夏天导致入侵捷克斯洛伐克的演习）相关联的。
【波通社华沙二十六日电】十一月二十六日到二十九日，将在布加勒斯特举行按计划一年一度召开的华沙条约成员国军队代表团会议，会议讨论盟国军队战斗准备的问题。会议由华沙条约成员国联合武装部队总司令、苏联元帅雅库鲍夫斯基主持。波兰方面参加会议的，是以国防部副部长、训练总监察长图恰普斯基中将为首的波兰军队代表团。
【法新社布加勒斯特二十五日电】罗通社今晚报道定明天在这里开幕的华沙条约国家一年一度的会议，将由苏联元帅雅库鲍夫斯基主持。

显示原版>>

Previous:巴基斯坦《纲领》月刊谴责苏修叛徒集团武装侵捷

Next:尼克松表示要“发展美波关系”


经互会执委会会议在莫斯科开场

出版日期:1968.11.29
         期次:3673
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科二十五日电】经互会执行委员会第三十七次会议今天在莫斯科开幕。
参加会议的有经互会成员国政府副首脑：保加利亚的塔诺·佐洛夫、匈牙利的奥普罗·安托尔、德意志民主共和国的格哈德·魏斯、蒙古的贡布扎布、波兰的彼奥得·雅罗谢维奇、罗马尼亚的格奥尔基·勒杜列斯库、苏联的列谢奇科、捷克斯洛伐克的弗朗齐歇克·哈莫乌兹。参加执行委员会会议的还有南斯拉夫联邦执行委员会委员亚历山大·格尔利奇科夫。
主持会议的是德意志民主共和国代表格哈德·魏斯。

显示原版>>

Previous:奥修头目供认：反革命黑会筹备会矛盾重重

Next:德姆维尔提出“紧急节约计划”


拉巴特大学生再次罢课

出版日期:1968.11.29
         期次:3673
         版次:3
         栏目:\[第三版]
副题:抗议高等教育部破坏已达成的协议
文章正文:
【法新社拉巴特二十日电】上周开始罢课后又中断了罢课的（摩洛哥）拉巴特文学院大学生和高等师范学校学生，星期三再次举行“无限期”罢课，而法学院的大学生开始举行四十八小时的罢课。
拉巴特文学院的大学生认为，高等教育部破坏了大学生和高等教育部在上周达成的协议。协议规定增加高等师范的学生人数，以便这个学校能够招收最多的阿拉伯文学士。
法学院的学生举行罢课，是为了要求有更多的校舍，要求阿拉伯文系有更多的教员和制定教学计划。
文学院和高等师范学校大约有二千五百名学生，法学院大约有一千二百名学生。

显示原版>>

Previous:东巴前首席法官穆尔谢德表示完全赞成阿斯加尔的声明

Next:阿联执政党最高执行委员会决定开紧急代表大会讨论学运问题


美就南越傀儡宣布参加巴黎会谈发表声明：宣称今后举行的巴黎会谈是“两方会议”

出版日期:1968.11.29
         期次:3673
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿二十六日电】美国今天宣布，越南共和国将参加旨在结束战争的巴黎会谈，并在会谈中起主要作用。
美国国务院在二十六日发表声明，就越南共和国在同时发表的一个宣布它将参加新的巴黎会议的声明表示了意见。
美国的声明着重指出了如下几点：
一，巴黎会谈将是一次两方会议。
二，将不承认民族解放阵线，将把民族解放阵线作为来自河内的单一的代表团的一部分看待。
三，像七月份檀香山会议公报所肯定的那样，越南共和国代表团将起主要作用。
四，美国不会在南越承认任何形式的“不是通过民主的和合法的程序由南越人民自由地选出的”政府。
美国的声明全文如下：
发表这个声明，是为了回答越南共和国政府就新的巴黎会议提出的一些问题。
在十月三十一日总统宣布停止对北越的轰炸以前，北越和美国的谈判代表在巴黎达成了协议，同意在巴黎召开讨论在越南实行一项和平解决办法的会议。
在早些时候同北越代表进行的讨论中，美国发言人表明，如果不商定关于越南共和国派一个单独的代表团与美国代表团共同组成参加会议的一方的规定，停止轰炸和举行这种会议将是不可能的。美国谈判代表向河内表明，河内在会议桌的它那一方愿意把谁带去都可以。
在巴黎的北越代表接受了这个建议，并表示他们将把所谓民族解放阵线的成员带去参加会议。
根据这些事实来看，在巴黎商定的安排实质上规定的是举行一次两方会议。河内清楚地了解，我们方面将由越南共和国和美国分别派代表团组成。
不论别人可能怎么说，也不管他们如何组成他们那一方，美国没有同意过而且也不会同意这种会议是一次四方面会议或四方会议，——或者可以正确地把这种会议说成是四方面会议或四方会议。
本着我们对所谓的民族解放阵线的性质的看法，我们将把桌子对方所有的人——不论他们自己怎样称呼自己——都看成是一个单一的方面的成员，河内的成员，而且在实际上就是一个单一的代表团，并且这样地对待他们。
在美国和北越谈判代表的讨论中，始终说得很清楚的一点是，不论河内选择什么人参加它的一方，这种安排丝毫不涉及承认问题。
美国政府不论是公开地还是私下地都一再清楚地表明，它既不承认民族解放阵线，也不承认越南民主共和国（北越）。特别是关于所谓民族解放阵线，美国政府始终认为它是北越制造的东西，是河内对越南共和国进行侵略的代理人。民族解放阵线在任何意义上都不是一个单独的实体，更谈不上是一个政府。
在停止对北越的轰炸以后，如果河内履行它一再提出的将进入认真会谈的保证——这是在北越和美国的代表在巴黎进行的接触中一再提出的保证
——北越代表团就必须同越南共和国的代表团进行直接的、认真的会谈。
在巴黎会议中，越南共和国代表团将起主要作用，这是七月间的檀香山公报中所明白肯定了的。越南共和国将在主要涉及南越的一切问题上起领导作用和作为主要的发言人。
预料新的巴黎会议将探索结束共产党对越南共和国的侵略和达成和平解决办法的一切途径。会议将完全从头开始。北越和美国代表早些时候在巴黎会谈中达成的全部协议都是关于停止轰炸和召开新会议的。美国认为，在城市遭到轰击和非军事区被滥用的气氛中，是不可能举行有成果的会谈的。
在新的会议中，美国政府将同越南共和国进行最密切的合作，并且将继续同提供军队保卫南越的那些国家进行磋商。
美国政府的实质性态度将以尊重越南共和国主权并以马尼拉和檀香山的联合公报为基础。特别是，美国政府对在南越的所谓联合政府的态度没有任何改变，将来也不会有任何改变。美国认为不应当使侵略得到好处，并且不会承认不是通过民主的和合法的程序由南越人民自由地选出的任何形式的政府。把任何联合政府强加于人将是违反这个原则的。

显示原版>>

Previous:南越傀儡发表声明

Next:陈正声说西贡傀儡参加会谈的条件得到满足 美官员说美越在会议“方式”问题上“有过默契”


南越傀儡发表声明

出版日期:1968.11.29
         期次:3673
         版次:2
         栏目:\[第二版]
文章正文:
宣布「准备参加在巴黎同河内代表团的新会谈」，叫嚷会谈目的是「结束共产党的侵略」
【美新处华盛顿二十六日电】下面是越南共和国政府声明的全文：
越南共和国政府为了不断寻求和平，在过去几周来一直同美国政府讨论在巴黎举行新的会议的规则和安排，这些规则和安排将使越南共和国政府能够派代表团到巴黎去同河内代表团进行直接的和认真的会谈，以结束共产党的侵略，在越南建立公正、可靠和有保证的和平
。
由于这些讨论的结果，美国政府向越南共和国政府提交了一项声明。根据共同协议，这项声明现在在西贡和华盛顿同时公布。
在这项声明中，我们发现共和国总统在十一月二日国会两院联席会上讲话的要点和越南共和国政府十一月八日提出的两方方案，在一些基本方面都得到了满足。
越南共和国的主权得到了尊重。
同其他盟国政府进行了磋商，它们都衷心支持通过美国政府同越南共和国的密切合作所取得的协议。
在北越及其辅助部队的不妥协态度面前。再次令人信服地显示了越南共和国政府同各盟国政府之间的团结。因此，越南共和国政府决定，它准备参加在巴黎同河内代表团的新会谈，以表明越南共和国的善意和考验河内的诚意。
【法新社西贡二十七日电】一位政府发言人今天在这里宣布，南越将参加巴黎和谈。
这位发言人说，根据同美国进行多次磋商后确定的条件，一一个西贡代表团将去巴黎参加谈判。
【合众国际社西贡二十七日电】陈正声外长说，阮文绍提出的条件的“主要方面已得到满足”。
他说，美国在三个问题上向南越提出了具体保证：
一、西贡代表团在会谈中“将起主要作用”，它在有关战争的政治解决的问题上将作为盟国的主要谈判代表。
二、美国将拒绝同意把“任何联合政府强加于”南越。
三、美国代表团将同西贡代表“进行最密切的合作”，并将同参加越南战争的其它盟国磋商。
他说，美国的这些保证满足了阮文绍提出的条件。他说这是“南越人民的巨大胜利”。

显示原版>>

Previous:我揭露美片面宣布中美大使级会谈延期 美国务院发言人慌忙进行抵赖

Next:美就南越傀儡宣布参加巴黎会谈发表声明：宣称今后举行的巴黎会谈是“两方会议”


尼克松表示要“发展美波关系”

出版日期:1968.11.29
         期次:3673
         版次:4
         栏目:\[第四版]
文章正文:
【波通社华沙二十一日电】美国新当选的总统拍给波兰国务委员会主席斯彼哈尔斯基一封下列内容的电报：尊敬的主席先生：感谢您代表波兰国务委员会和您自己对我当选为美国总统的祝贺。我同意您的祝愿：祝美国人民和波兰人民之间的关系能顺利发展。

显示原版>>

Previous:华沙条约国部队代表团会议在罗开场·法新社说会议将讨论军事演习等问题

Next:奥修头目供认：反革命黑会筹备会矛盾重重


全会是国际共运的里程碑

出版日期:1968.11.29
         期次:3673
         版次:1
         栏目:\[头版]
眉题:丹麦共产主义联盟（马列）祝贺我十二中全会取得伟大胜利
文章正文:
【本刊讯】丹麦共产主义联盟（马列）给我党中央委员会一封贺电，祝贺我党召开八届扩大的十二中全会。全文如下：中华人民共和国北京中国共产党中央委员会亲爱的同志们：
中国共产党第八届中央委员会第十二次全会，是无产阶级文化大革命、伟大的中国人民的社会主义建设和世界共产主义运动的一个里程碑。
丹麦共产主义联盟（马列）就这一伟大胜利向毛泽东同志、中国共产党中央委员会和伟大的中国人民表示最衷心的祝贺。这个胜利是毛泽东同志制订和指引的革命路线的一个划时代的胜利。
各省、市和自治区（除台湾省以外）革命委员会的建立以及最后宣判刘少奇及其资产阶级路线的罪行和把刘少奇开除出党，是对全世界——包括丹麦——革命力量的巨大鼓舞。
无产阶级文化大革命的伟大胜利，充分显示了马克思列宁主义和毛泽东思想的威力，是对被压迫民族反对帝国主义、资本主义和修正主义、争取社会主义和共产主义的正义解放斗争的强有力的支持。
谨致以兄弟般的敬礼
丹麦共产主义联盟（马列）中央委员会
一九六八年十一月十八日于哥本哈根

显示原版>>

Next:十二中全会是伟大的进军号


日本人士田中修二郎说：中国文化大革命加快了人类历史步伐

出版日期:1968.11.29
         期次:3673
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《东风新闻》十八日刊登日本国际贸易促进协会常务理事田中修二郎写的文章，摘要如下：
在国庆节前后，我在中国访问了三个星期。对我本人来说，这是一次简直要用开了眼界这句话来形容的学习。真正新的面貌已在中国社会出现，毋宁说是在今后。现在，世界上大多数人都认为中国无产阶级文化大革命是胜利了。连无产阶级的敌人也不能再闭眼不看这个事实。但是，不少的人有意无意地低估文化大革命胜利的意义，用“文化大革命结束了，中国也开始稳定了”这种说法一带而过。但是，世界上谁都要惊叹不已的事情，毋宁说将要在今后发生。在涉及经济、科学、文化及其他人类生活的一切方面，人类迄今没有经历过的新事情，今后肯定会一件接一件地发生。
周恩来总理九月三十日晚上在人民大会堂宴会厅举行国宴，我也应邀出席了。在座的大部分人是工人和解放军。我在一九六○年和一九六七年曾经两次被邀请参加国宴，可是这一次，我感到人好象全都换了。我在宴席上坐下来不久，感动的心情就上升到了兴奋的程度。当歌声从一张桌子响起，四面八方马上都接二连三地响起解放军、工人雄壮有力的合唱，最后汇成了象是要动摇人民大会堂的轰响。我不懂中国话，当然也听不懂他们在唱什么，但是我处在这种革命激情的漩涡之中，产生了一个错觉，仿佛这里不是华丽的宴会厅，而是一次中国革命战争当时的野战军的集会。我还马上感到了一种幻觉，仿佛听到了一九一七年十月二十四日集合在列宁所领导的起义的司令部斯莫尔尼宫的工人赤卫军的呼唤声。
这天晚上的印象对我本人来说是非常强烈的。但是，这天晚上发生的事情其实不过是显示中国工人阶级在文化大革命现阶段——工人阶级领导一切，工人阶级登上上层建筑各个领域斗、批、改的政治舞台
——的高昂的干劲的一个现象而已。
中国的工人，正在以迄今世界上任何地方都不可能见到的规模和深度，尽情地发挥着工人阶级为了人类进步而能够发挥的能量和潜力。林彪副主席在国庆节讲话中说：“这是二十世纪六十年代的伟大事件。的伟大事件。”但是，这还是谦虚的说法，实际上大概可以认为是一九一七年俄国革命以后最重要的事件。
过去，世界上的人们在推测人类的前途的时候，总是把苏联的社会主义和美国的资本主义作对比，来评论其优劣。但是，苏联已经变修，因此这样的对比已经不再有意义。举例说，美国的文化和苏联的修正主义文化之间，究竟有多少不同呢？近年来，人们对于社会主义的前途变得缺乏具体的形象了。中国的无产阶级文化大革命打破了人类发展史上的这种停滞不前的状态。对于社会主义的形态及其前途，世界上的人们现在开始有可能得到一个新的形象了。最近几年里将出现的中国的新面貌，将会何等深刻地震撼世界上的人心啊！这在我简直是想象不出来的。
我的朴素的体会是，中国无产阶级文化大革命的胜利把人类历史的步伐加快了几十年。

显示原版>>

Previous:十二中全会是伟大的进军号

Next:瑞士报纸承认：我国影响越来越大威望日益增高


阮文绍宣布傀儡代表团将在十天内到巴黎

出版日期:1968.11.29
         期次:3673
         版次:2
         栏目:\[第二版]
副题:并说这个代表团由阮高其“全面统一规划”
文章正文:
【美联社西贡二十七日电】阮文绍总统今天说，南越和平代表团将在十天之内抵巴黎。
他又说，将在今后几天内宣布代表团成员名单。
他说，副总统阮高其将作为西贡代表团的全面统一规划人去巴黎，虽然实际上他将不参加谈判会议。
阮文绍说，阮高其“是我所信赖的率领代表团去巴黎的人，但他不是代表团团长。他的任务将是统一规划代表团本身的工作，并向代表团提供意见。”
阮文绍在进一步详谈西贡代表团的情况时说，有七、八个人将真正坐在会议桌旁，将有“许多人”支持他们。
【合众国际社西贡二十七日电】政府人士今天说，南越正在组织一个多至一百人以上的谈判“特遣队”以对付其在巴黎的谈判任务。
这个班子的一部分将留在西贡以便从这一端进行协调一致的工作。
这些人士说，参加会谈的代表团的领导将交给某个大使级的人，诸如范登林，他是现在西贡驻巴黎的首席观察员。
这些人士说，根据这一安排，阮高其不会把他的全部时间、甚至是大部分时间花费在巴黎。他可能有些像黎德寿那样，在幕后进行工作。
在谈判特遣队中，可能有四个组成部分，即：在巴黎进行会谈的主要谈判代表团，其他包括军事、政治和技术顾问、国民议会代表、宗教和政治团体代表的一些小组。

显示原版>>

Previous:陈正声说西贡傀儡参加会谈的条件得到满足 美官员说美越在会议“方式”问题上“有过默契”

Next:邦克同阮高其会谈


瑞士报纸承认：我国影响越来越大威望日益增高

出版日期:1968.11.29
         期次:3673
         版次:1
         栏目:\[头版]
副题:鼓吹「两个中国」和套我入联合国以「约束」我行动
文章正文:
【本刊讯】《日内瓦日报》二十二日发表一篇文章，摘要如下：
联合国大会第十七次拒绝让共产党中国取代国民党中国。
需要求得一个允许两个国家并存的方案：这两个国家一个自然叫做中国，另一个则叫做福摩萨，但是大陆上的中国人不承认蒋介石盘踞的岛屿是独立的；他们认为福摩萨只是与人民共和国不连在一块儿的一个省份，福摩萨只是由于有美国舰队的庇护才得以生存的。
其实，红色中国目前并不一定愿意加入国际机构。无疑，一个国家被排除在外和受到孤立决不是什么愉快的事情。可是，毛泽东由于对所有西方国家寸步不让和表示敌视，对苏联表示蔑视，而成了全世界革命派真正的领袖。在世界上大多数国家建立了拥护毛泽东的青年小组。中国的影响一直扩大到非洲。在要变革社会的人们的心目中，莫斯科的威信在下降，北京的威信在提高。
但是，从政治的角度来考虑，人们不禁要问，接纳毛泽东的中国加入联合国岂不是更好吗，因为毛泽东的中国加入了联合国就得恪守规章，就得受条款的约束。
按道理说，必须承认，代表中国人民的是北京政府，而不是台北政府。正因为如此，所以法国和英国投票赞成接纳北京政府加入联合国。此外，人们不明白，如果不让一个人口相当可观、并且又是生产原子武器的国家加入联合国，如何解决重大的世界问题。

显示原版>>

Previous:日本人士田中修二郎说：中国文化大革命加快了人类历史步伐

Next:我揭露美片面宣布中美大使级会谈延期 美国务院发言人慌忙进行抵赖


十二中全会是伟大的进军号

出版日期:1968.11.29
         期次:3673
         版次:1
         栏目:\[头版]
眉题:日《亚非团结》热烈欢呼我十二中全会胜利闭幕
文章正文:
【本刊讯】日本亚非人民团结委员会机关报《亚非团结》十一月十五日登载一篇文章，题目是《伟大的毛泽东思想胜利万岁！中国共产党第八届扩大的中央委员会第十二次全会，开创了国际共产主义运动史的新时代》。全文如下：
中国共产党第八届十二中全会于十月三十一日胜利闭幕了。这次全会是胜利的大会，是伟大的进军号，它给了美帝国主义、苏联社会帝国主义和一切反动派一个沉重的打击。
尤其是给了日共宫本修正主义集团一个惊天动地的决定性的毁灭性打击。
全世界革命人民和真正的造反派都热烈颂扬这次全会，从这次全会中感到了我们的时代、人民的时代的气息。
这是为什么？
因为这次全会宣告了毛主席的革命路线、毛泽东思想的决定性胜利。
因为这次全会抗击了国际修正主义、反革命的逆流，表明了开辟世界历史的新开端的方向。
因为这次全会宣告了无产阶级文化大革命的伟大的决定性胜利。
因为这次全会响亮地宣告了已经摧毁资产阶级司令部，把刘少奇永远开除出党。
又因为这次全会宣告了已经排除废料，吸收无产阶级革命战士的新鲜血液。还因为这次全会宣告了要在工人阶级领导下，进行斗、批、改，解放台湾，建设一个红彤彤的工人的祖国——中国。
不能把这次全会的意义局限于中国国内。
在现时刻是不可能估量这次全会的意义的。
因为这次全会的胜利是一个具有历史意义的壮举，它明确地提出解决当前世界上各种问题的答复。
它结束了国际共产主义运动史上的争论。
它为包括越南和捷克在内的一切现实的斗争指出了航向。看看那个软弱无力、丧魂落魄的日共宫本修正主义集团的动摇吧！
世界革命的新阶段——毛泽东思想的新时代已经开始了。让我们在反帝、反修、日中团结的旗帜下，把马克思列宁主义的普遍真理与日本革命的具体实践相结合，掀起粉碎安全条约的惊涛骇浪！
八届十二中全会胜利万岁！
无产阶级文化大革命的决定性胜利万岁！
战无不胜的毛泽东思想万岁！
伟大的领袖毛主席万万岁！

显示原版>>

Previous:全会是国际共运的里程碑

Next:日本人士田中修二郎说：中国文化大革命加快了人类历史步伐


坦桑报纸谴责美英法勾结反动派在非洲搞军事政变

出版日期:1968.11.29
         期次:3673
         版次:3
         栏目:\[第三版]
副题:说军事政变时代绝未结束，非洲人民应清理队伍，建立反帝革命武装
文章正文:
【本刊讯】达累斯萨拉姆消息：《民族主义者报》二十五日发表题为《非洲的军事政变》的评论，摘要如下：
在过去几年中，好几个非洲国家已经发生了不同军事性质的军事政变，这些军事冒险都具有共同的特点。所有这些军事冒险都是军队干的，表面上是为了维护“民主”，使人民免受“专制政权”的统治，为了防止“共产党的渗透”，或者为了使这个国家免于“破产”。对非洲发生的多次突发政变用进步的辩证的观点进行分析之后，人们必然会得出这样一个结论，这种幽灵只不过是帝国主义的阻止决心使这个大陆摆脱帝国主义轨道的非洲革命运动的一种反攻。
在一九六三年年初，非洲统一组织就是在那年建立的，一些非洲国家开始采取步骤来根本改变它的经济、社会和政治状况、限制本国资产阶级的出现、并为社会主义国民经济打下基础。正是为了阻止这种进步的趋势，各大国发动了帝国主义的反攻，从而推翻了加纳、刚果（布）、阿尔及利亚和现在马里的进步政府。
一些评论家已经把非洲的这种趋势说成是非洲的拉丁美洲化。这种说法有很多令人痛苦的真理。一些非洲国家在独立以后指望资本主义的西方提供发展资金。那里出现了以政府对政府形式的高利息贷款和取得利润的投资，以及巨大的垄断公司的投资，把这个大陆变成控制着“自由”世界各国政府的少数大财政资本家的赚取利润的源泉。难道力图改变非洲同“自由”世界的关系的恩克鲁玛、凯塔就得下台吗？谁不记得在一九六七年阿鲁沙宣言发表后伦敦发出的“决不许坦桑尼亚干了坏事而不受惩罚”的警告？
但是从非洲外部进行观察并把非洲的麻烦只是说成一些大国的阴谋，那是错误的。这种阴谋必定同美国、英国和法国的情报机构过度工作有关，但是在非洲内部也有社会力量，必须了解这种力量以便对付依靠这种力量才能得逞的外部阴谋活动。
在为争取独立而进行的斗争中，全体非洲人民在争取自由和政治独立的斗争中是团结一致的。
正是在这个期间，团结一致决心使非洲牢牢地在他们的经济控制之下的前殖民主子，采取了具体的步骤来为将要发生的事情作好准备。
据估计，到一九六四年为止，仅在英国和法国就有二千多名非洲人接受了士兵的训练，在那里，大多数人都得到了意识形态性质的教导。
军事政变的时代绝不是结束了。非洲人民的政府必须要做的是，通过清理他们的队伍来扭转形势以反对帝国主义者，在国内促进革命路线，为了保卫民族独立和反对一切形式的帝国主义而建立强大的革命的武装人民防御部队。应当把那些看来是反动的，同政府和人民的目标唱反调，或者不关心人民的愿望的力量，从党、政府和武装部队里清除出去。非洲目前正在进入它的发展中最有决定意义的阶段。它需要有一支由工人和农民的党组成的先锋队，以完全粉碎人剥削人的制度。非洲只需要建立革命的组织来使它在那些由国外的帝国主义和国内的卖国阶级所造成的新形势下渡过难关。

显示原版>>

Previous:巴基斯坦白沙瓦学生捣毁美新处文化中心

Next:巴基斯坦续有反阿尤布政府示威


我揭露美片面宣布中美大使级会谈延期 美国务院发言人慌忙进行抵赖

出版日期:1968.11.29
         期次:3673
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿二七日电】美国二十六日说，北京的沉默是（美国）同共产党中国的第一百三十五次会谈上周未能在华沙举行的原因。
国务院发言人麦克洛斯基对记者们说，共产党中国从来没有说过它打算接受美国关于在十一月二十日恢复定期会谈建议。
他是由于北京关于中国共产党已经准备好参加这次会谈但它却被美国方面推迟了这种说法而说这番话的。
国务院因为北京没有表示出它愿意在十一月举行会谈而在十一月十八日建议在明年二月初恢复会谈。
北京电台星期二广播说，中国共产党准备于明年二月二十日举行会谈。
麦克洛斯基对提问者说，美国现正准备通过外交途径答复这一建议。

显示原版>>

Previous:瑞士报纸承认：我国影响越来越大威望日益增高

Next:南越傀儡发表声明


阿萨姆邦印共革命派成立协调委员会/孙达拉雅承认已有一万人退出印修

出版日期:1968.11.30
         期次:3674
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】印度《印度斯坦旗报》十八日报道：在印度共产党（马）阿萨姆邦委员会委员詹格斯瓦尔·达斯六月份被开除出党时，政界人士曾猜测在阿萨姆邦可能出现第三共产党。
达斯最近在对《印度斯坦旗报》记者单独发表谈话时宣布，一个名叫“共产党革命派”的又一个共产党已经展开了活动，这将吸收纳萨尔巴里派的主张。
他还说，已经建立了一个协调委员会，以便把这个新成立的纳萨尔巴里派组织的各地区委员会紧密团结在一起。
这家报纸说，纳萨尔巴里当地的纳萨尔巴里派的力量已得到了充分的证实。纳萨尔巴里派所召开的帕塔坎迪会议取得了巨大的成功。这次会议于十一月七日召开，大量的人聚集那里参加了会议，他们高呼谴责印度共产党（马）修正主义者的口号，口号声响彻云霄。这家报纸说，后来，演讲者在公开的集会上发表讲话，他们谴责印度共产党（马）的领导背叛了人民。在这之前，有大约二百人自动举行了示威，高呼“亲毛（泽东）的和纳萨尔巴里派的口号”。
【本刊讯】据《印度斯坦旗报》二十二日援引印度联合新闻社的一条消息说，一万名极端分子脱离了印度共产党。
据说，印度共产党总书记孙达拉雅在对参加马德拉斯邦共产党会议的代表们讲话时承认了这一点。
孙达拉雅说，在这一万名脱党分子中有七千人是安德拉邦的。

显示原版>>

Previous:阮文绍又召开“安全委员会”会议

Next:法《世界报》谈马里政变当局内外政策


法《世界报》谈马里政变当局内外政策

出版日期:1968.11.30
         期次:3674
         版次:3
         栏目:\[第三版]
副题:说法将为它「回到马里政治舞台而感到高兴」
文章正文:
【本刊讯】法国《世界报》二十七日载文报道：
对于那些刚刚在巴马科夺取政权的人来说，首先就是要重建一个国家。
目前，公共秩序已经稳定，临时政府特别注意的是经济问题。
马里基本上将保持它的社会主义选择，但是这种选择将要被修正。
这主要表现在三个方面：预算、国营公司和对外贸易。不管怎样，预算将以牺牲社会开支来保持平衡。国营公司将要有步骤地进行改革，从而使它们获得利润，但是大部分国营公司将不变动，在某些情况下只是改变为公私合营经济公司。同东方的对外贸易将继续，但条件是这要符合于马里的真正利益，而不是根据政治选择进行。通过这种办法，同法国的贸易将逐渐增长。至少关于不是属于生活必需品的那一部分私人贸易，也将会增长的，但是反过来，要求私人资本家作出投资的努力。
人们想在对外政策中表现类似的实用主义。巴马科有人说，“我们今后将奉行真正的不结盟，不光是装装门面”。这特别是意味着，将尽一切努力同社会主义保持良好关系，社会主义国家对马里发展的帮助近几年来是十分巨大的。
但是人们将不再有意地支持这些社会主义国家的立场。这就是特别必须公开不赞同上届政权支持华沙条约成员国入侵捷克斯洛伐克的这种态度的意义所在。
法国方面，它趁这些事件无可争议地回到马里政治舞台上而感到高兴的同时，也清楚地知道，法国只是部分地能够取代这种如此巨大的援助。当然法国方面将要向不久来巴黎的内格尔说明这些论点，然而，内格尔可能不会空手而归。
马里财政部长在法国首都逗留几天之后，将往美国。此外，大多数的非洲国家，首先是操法语的邻国，会迅速地承认马里新政府。
塞内加尔河流域国家组织的三个伙伴，最近托几内亚国家元首杜尔亲口告诉科纳克里，它们不打算干涉马里内政，但是，相反地，它们希望保持和加强同马里的合作。
至于那些把凯塔看成非洲和国际舞台上很受赏识的盟友的某些革命国家，它们在批评方面也并不总走得很远。因此，我们从消息可靠方面的人士获悉，马里人已经向阿尔及利亚人解释说，从各方面看，推翻凯塔的原因同不太久以前废黜本·贝拉总统的原因很相似。

显示原版>>

Previous:阿萨姆邦印共革命派成立协调委员会/孙达拉雅承认已有一万人退出印修

Next:马里政变当局外长科奈声称：马里将奉行“不结盟”政策


法国《费加罗报》说：马里政变军人掌握临时政府中关键职位

出版日期:1968.11.30
         期次:3674
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《费加罗报》二十五日载文说：
（马里）临时政府的组成名单并没有引起任何惊奇。总理、内政、武装部队和宣传等关键性职位，都掌握在军人手中。一些“技术性”职位以及目前必须任命一些在国内有威信、在国际上有名望的人去掌权的职位，则分配给凯塔过去的、但是相当时期以来又疏远了这个“暴君”的他的合作者。

显示原版>>

Previous:佐藤反动政府供认：去年逮捕两千多名爱国学生

Next:合众社报道：美试制出一种新的假臂


法农泰尔文学院学生集会抗议警察干涉学校事务

出版日期:1968.11.30
         期次:3674
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二十六日电】巴黎大学农泰尔文学院学生今天在他们的院长设法离开一个表示抗议的集会时向他扔烂西红柿。
举行这次集会是为了对任命一个大学教授和警察昨天干涉大学的事务表示抗议。
后来学生把一个教室的门烧坏了。
【美联社巴黎二十五日电】农泰尔大学学生二十五日抓了两个法国飞机工业的董事，然后把他们放了。他们企图扣留这两个人作为两个因散发传单而被捕的学生的人质。
这两个人在镇压骚乱的警察抵达巴黎郊区的农泰尔大学后被释放了，农泰尔大学是今年五月学生暴乱的策源地。

显示原版>>

Previous:葡萄牙大学生示威要求改革教育

Next:外电报道：美越代表继续秘密接触以使正式会谈于下周开始


法新社报道：法国明年物价将继续上涨

出版日期:1968.11.30
         期次:3674
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎二十七日电】一九六九年的财政法草案规定一年间物价要提高百分之四点一，根据昨天宣布的节约计划而决定的提高增值税，将影响物价上涨约百分之二（如果贬值百分之十一则要影响物价上涨百分之五）。因此，预计明年物价将上涨百分之六。
财政委员会报告人里万今天下午在国民议会上作了这种预测。
财长奥托利拒绝作出数字方面的估计，但是，他宣布他决定增加负责监督物价的职员人数时，他言外之意就同意了有这种危险。

显示原版>>

Previous:西德报纸对法国决定法郎不贬值表示不满：指责戴高乐使西方国家处于困境

Next:捷修头目英德拉表示“赞成取消新闻检查”


哥伦比亚大学学生奋起造反动教育的反

出版日期:1968.11.30
         期次:3674
         版次:2
         栏目:\[第二版]
眉题:中国文化大革命激励着拉美革命青年学生
文章正文:
【本刊讯】波哥大十一月十日消息：在震撼资本主义世界学生的伟大风暴中，在中国教育方面进行的无产阶级文化大革命的影响下，哥伦比亚国立大学人文学院的学生，逐步发展了学生斗争的一种新形式。
学社会学的学生集体废除了社会经济学和政治社会学这两门课程，因为它的学术水平低，而且是由于美国代理人菲利普·劳普讲课，他伪装马克思主义者，利用讲课的机会反对马克思主义，攻击无产阶级专政，打着红旗反红旗。
学心理学的第四学期的学生集体废除了本学期的课程，他们宁愿不学习心理学而也不能继续接受歪曲性的肤浅的教育，他们这样做，同时也是为了反对顽固的反共产主义者、立陶宛神父马特奥·曼凯柳纳斯主讲课程的保守方针。
所有学人类学的学生，敢于克服困难，敢于夺取胜利，决定把所学五个学科的领导权掌握在自己手里，因为他们认为其中的某些课程完全是经验主义的，另外一些课程又是单纯的理论化，都避而不谈当代的重大问题。学生遵循毛主席的教导：让群众“自己管理自己”，用讨论会来代替讲课。这些讨论会由他们自己组织，自己领导，讨论诸如墨西哥革命、对黑人的种族歧视、殖民主义、阶级斗争等题目。此外，他们把毛主席的《实践论》和《矛盾论》作为指导这些讨论会的教科书。毛主席这两篇著作将要在最近大量发行，以使学生们人手一册。
为了把福特基金会和富布赖特奖学金计划这两个帝国主义在文化领域中实行渗透的组织赶出学校，并要求废除与这些组织签订的互助合同，学生一起展开了斗争。
另外社会学系的学生还作出强有力的姿态说，如果不满足他们提出的问题和要求，他们就亲手接受这个系的领导权。
【美联社波哥大二十六日电】在哥伦比亚西南部八千多名大中学生举行罢课，要求解除一些学院院长、校长和教师的职务和要求增加学校的经费。
山谷省省府卡利城的山谷大学和卡利大学由于学生在一所学校要求增加经费和在另一所学校要求解除他们认为不合适的十三名教师的职务而陷于瘫痪。
几所中学也由于学生要求解除教师和校长的职务而陷于瘫痪。
政府已命令警察采取等着瞧的态度，防止同学生发生冲突，显然是为了不让学生有任何借口把罢课扩展到全国去。

显示原版>>

Previous:喀拉拉邦印共革命派宣布建立共产主义革命小组：决议指出毛泽东思想是当代的马列主义

Next:意大利学生再次示威要求改革教育/那不勒斯罢工工人同警察搏斗


合众社报道：美试制出一种新的假臂

出版日期:1968.11.30
         期次:3674
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社波士顿九月十三日电】一种象正常的臂一样由人的思想控制的假臂，第一次在这里展示。
它叫做“波士顿臂”，是第一种可以由断臂者“用意志”使之活动的肘上装置。虽然这种装置还没有普遍供应，但它的研制人员说，它目前已处于可以大量生产的阶段。
这种假肢是由它的联合试制者——马萨诸塞综合医院、马萨诸塞理工学院、哈佛大学医学院等
——展示的。
这些试制人称它是迄今为止研制出来的最先进最复杂的假臂。它用各种不同程度的力工作，就象正常的臂通过“考虑”所需要的力来活动一样。
这种假臂从一九六四年开始试制，它通过断臂者残肢中长期不使用的肌肉发出的天然电信号活动。断臂者用这种假臂可以举起约十磅，握住约五十磅。
试制者解释说，在一个人想要移动他的手臂时，大脑就发出从大脑到运动神经的信号，刺激手臂的双头肌和三头肌。这就触发出一次研制人员已掌握利用的电信号。
在“波士顿臂”中，这种电信号被增大，并被利用控制这种手臂中的一个电池驱动电马达。电池穿在断臂者的腰带上。马达接着把信号增大，手臂就从肘部向希望的方向移动。
肘的控制是臂部运动自由的关键。这种新的臂允许有那种自由。
肌肉发出的电冲动由插在肢体皮肤上的电极收到。“波士顿臂”有独特的“反馈”系统，使断臂有一种好象他的手臂得到支撑的感觉（？）。这种感觉使人类知道四肢正在做些什么。

显示原版>>

Previous:法国《费加罗报》说：马里政变军人掌握临时政府中关键职位

Next:一种从豆类提取的药物：据说有助于减轻震颤性麻痹病病状


胡萨克承认捷修统治集团分崩离析

出版日期:1968.11.30
         期次:3674
         版次:4
         栏目:\[第四版]
副题:他说捷修内部相互倾轧正进行着激烈的斗争
文章正文:
【美联社维也纳二十三日电】斯洛伐克共产党领袖胡萨克最近在布拉格举行的捷共中央委员会全会上尖锐地批评了党内根深蒂固的相互倾轧，并提出了捷共可能分崩离析的警告。
据捷通社报道，捷克斯洛伐克共产党报纸《红色权利报》星期六援引了胡萨克在会上的发言说：“我们党内缺乏团结，甚至分崩离析的因素是太深，太危险了。”
胡萨克提到了他所谓的党内一种有些特别的局面。“那里明显存在着几股并非偶然的潮流……内容不同，但却在一起互相进行激烈的斗争。”
胡萨克说：“在我们党内有一个
‘政府’派，它负有责任，因而也要受到批评，因为它也必须做些不得人心的事，在我们党内也有一个反对派，它实际上热衷于批评领导和领导中的各别成员。”
他又说：“简单扼要地说，就是有一个捷克斯洛伐克的反对派共产党，它在这里发言反对‘政府’内的共产党……这使我们的工作涣散，同样，我们的力量、有时乃至我们进行工作和生活的精力也因而涣散。”
胡萨克说，一月以后时期的领导的主要错误是它没有认识到，决不能让政治权力遭到分散和失去控制，“而这在很大的程度上却发生在我们中间了”。
胡萨克说，呼吁立即撤走占领军的要求是“不现实的”。
【合众国际社布拉格二十四日电】自由捷克斯洛伐克政权的一位有势力的官员在昨天公布的一篇讲话中承认，苏联军队入侵这个国家，是因为杜布切克政府不能控制它所实行的“复杂的”自由。
胡萨克在对党中央委员会的一次讲话中说，自由政府由于听任秘密警察“进行分裂活动”并听任国家的新闻工具自由活动而犯了严重错误。
“作为上个执政党，我们实际上有一条腿被砍掉了，而另一条得了某种血塞病。”他把一条腿比作政府的控制，把另一条腿比作“这件事的思想意识方面的问题”。
胡萨克批评杜布切克政权听任改革计划发展到无法控制的地步。
他说，“‘任何一个愚蠢的人在正常时期都能依靠一小撮警察进行统治。但是，当数百万人民可以采取主动行动、进行思考和活动的环境形成时，这种方法就较为有点复杂了。”
胡萨克说，在杜布切克领导下所实施的自由，使许多官员毫无准备。但是，他指责新闻工具使局势恶化，从而导致今年八月的入侵。

显示原版>>

Previous:英报承认：英镑贬值一年来英经济情况越来越糟

Next:西德报纸对法国决定法郎不贬值表示不满：指责戴高乐使西方国家处于困境


捷修头目英德拉表示“赞成取消新闻检查”

出版日期:1968.11.30
         期次:3674
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二十六日电】被认为是中央委员会主要保守分子之一的党中央书记英德拉，今天表示赞成取消新闻检查。
他在俄斯特拉发的一次党的会议上讲话时说，他赞成‘“只要我们保证做到谁都不会滥用这种自由”就结束新闻检查。
他又说，主要的保证将是记者自己的责任感。

显示原版>>

Previous:法新社报道：法国明年物价将继续上涨

Next:美罗达成「文化交流协议」


喀拉拉邦印共革命派宣布建立共产主义革命小组：决议指出毛泽东思想是当代的马列主义

出版日期:1968.11.30
         期次:3674
         版次:1
         栏目:\[头版]
文章正文:
【印度报业托辣斯喀拉拉邦柯钦二十八日电】共产党革命派于托杜普扎举行第一次邦会议。在会议结束时宣布成立一个共产主义革命小组，该小组由业已退出党或被开除出共产党（马）的极端主义的共产党人组成。
由共产党革命派喀拉拉邦组织委员会组织的这次历时四天的会议，于二十七日结束。会议通过一项政治决议，规定了组织和建立个以毛泽东思想为基础的革命的共产党的基本任务和群众路线。
决议说，会议承认中国共产党是国际共产主义运动的领导，毛泽东思想是当代的马克思列宁主义。
会议认为不能认为印度共产党（马）和印度共产党（右倾的）都是真正的共产党。
会议的讨论是极其秘密的。
决议说，喀拉拉邦组织委员会当前的任务是：努力建立阶级组织开展阶级斗争和政治斗争，以便在与农民结成联盟的工人阶级的领导下，通过这些斗争，实现民主革命。
决议说，共产党革命派还将大规模宣传和普及毛泽东思想，加强反对新老修正主义的斗争，以期组织革命的共产党。
会议认为，毛泽东思想是印度革命派制定战略和策略的基础。
决议还说，他们还将组织纳萨尔巴里式的土地斗争。
因此，会议指示选举产生的机构（包括邦议会和地方议会）的成员的所有共产党革命派立即退出这些机构。
组织委员会的发言人说，选任的议员将在会议已经决定的指定的一天同时退出。他说现在不透露这个日期
【路透社特里凡得琅二十五日电】前特里凡得琅市长、一个“革命”的共产党政治家科萨拉·拉姆达斯今天辞去了喀拉拉邦议员的职务，因为他说，他现在已经认识到中国共产党领袖毛泽东说的“枪杆子里面出政权”是正确的。

显示原版>>

Previous:印度一出版社工人赞扬我文化大革命给印人民传来毛泽东思想：印度人民坚决走毛主席指出的道路

Next:哥伦比亚大学学生奋起造反动教育的反


马里政变当局外长科奈声称：马里将奉行“不结盟”政策

出版日期:1968.11.30
         期次:3674
         版次:3
         栏目:\[第三版]
副题:说要“谴责各种表现形式的帝国主义和新老殖民主义”
文章正文:
【法新社巴马科二十七日电】新任外交部长让—马里·科奈今天在这里强烈抨击以凯塔为首的前政权。
科奈对这里的外国外交官员们说，前政权甚至把它的追随者推到去杀人的地步。
科奈说，“首先是进行革命训练，然后人们都激动起来，他们的态度变得强硬了。战术包括让这些人去说谎和诬蔑，去使用暴力，甚至去屠杀那些有人格的人。”
他又说，马里的“革命是一场大的政治游击活动，不具有任何想马上实现社会主义的目的。”
这位部长断然说，马里现在将奉行不结盟政策。
这项政策将以自由、国家主权和不干涉他国内政的原则为基础。他又说，各种表现形式的帝国主义和新老殖民主义将受到谴责。
【法新社巴马科二十七日电】新闻部长巴拉·科奈今天在这里说，马里新政府将在完成改组的任务之后派友好代表团到国外去。
科奈说，“一旦我们完成目前我们的改组任务之后，我们可能派代表团到所有我们同之有友好合作关系的国家去。”
他说，塞内加尔河流域国家组织昨天派到马里的代表团发现，“局势是正常的。”
当向这位部长问及这个代表团的情况时，他说：
“我们邻国对这里发生的事情感兴趣是正常的，这就是我们几内亚、塞内加尔和毛里塔尼亚的兄弟进行这次访问的原因所在。”

显示原版>>

Previous:法《世界报》谈马里政变当局内外政策

Next:佐藤第三次当选执政党总裁


美罗达成「文化交流协议」

出版日期:1968.11.30
         期次:3674
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十六日电】美国和罗马尼亚今天就一项在教育、科学和文化方面进行交流的扩大的、为期两年的计划达成了一项协议。美国助理国务卿莱迪和罗马尼亚驻美国大使博格丹在华盛顿国务院举行的一个仪式上交换了批准此项计划的照会。
根据这个协议，这两个国家之间进行交流的次数和种类比八年以前交流开始以来任何时候都要多。
新计划规定美国和罗马尼亚为相互放映有各自国家政府官员和其它知名人士镜头的特别电视节目提供便利条件。还作出了首次互派留学生的规定。
协议中的科学和技术部分规定，双方增加将参加这个计划的政府部门的数目。美国的交通、住房及城市发展部门将第一次参加这个计划，美国全国科学基金会也准备参加该计划。
根据扩大的计划将交流展览品。该计划从一九六九年一月开始实行，届时美国将在布加勒斯特举行美术展览会。双方还同意，在九六九年，将在罗马尼亚举行美国电影周，在美国举行罗马尼亚电影周。
【美新处华盛顿二十二日电】罗马尼亚原子能委员会主席霍里亚·胡卢贝伊教授和美国原子能委员会主席西博格今天签署了一个备忘录。这个备忘录规定了关于两国间在原子能和平用途上对等交换的计划。
这个有效期到一九七○年截止的备忘录，作出了这样一些规定：互派科学代表团，派出两名或三名罗马尼亚毕业生到美国原子能委员会所支持的实验室和大学去学习和研究，两国互派高级科学家到对方国家去讲课并检查计划以及交换非保密性的技术刊物和影片。
【美新处华盛顿二十一日电】美国和罗马尼亚今天开始就一项两年计划进行谈判，计划的内容是关于在教育、科学、文化方面和其他方面进行交流的。
根据目前的协议，有十二个罗马尼亚学者和教授以及十二个罗马尼亚国际问题专家在一九六八年来到美国。两国相互举行了艺术展览会。罗马尼亚的一个民间舞蹈团现在正在美国进行访问演出。伊利诺斯大学的爵士乐团早些时候曾在罗马尼亚演出。

显示原版>>

Previous:捷修头目英德拉表示“赞成取消新闻检查”

Next:英国批准“防止核扩散条约”


尼克松称他的政府将把中美会谈“保持下去”表示同意我提出的下次会谈日期

出版日期:1968.11.30
         期次:3674
         版次:1
         栏目:\[头版]
文章正文:
【美新处纽约二十七日电】当选总统尼克松认为，美国和共产党中国外交人员在华沙举行的大使级会谈是“有益的途径”，他的政府将“照常”保持下去。
尼克松的看法是罗伯特墨菲在今天同当选总统会晤后转告给记者的。
他说，北京最近的建议是“他们方面采取的一种策略性的行动，对此我们没有任何反对意见。二月二十日是一个良好的日期。他（尼克松）的大使将照常加以处理。”
【合众国际社华盛顿二十八日电】国务院星期三（二十七日）表明，美国很可能会同意共产党中国提出的二月二十日在华沙举行第一百三十五次大使级会谈的建议。
在记者招待会上，有人问国务院发言人麦克洛斯基说，美国是否同意北京建议的二月二十日开会的日期。他回答说，正在准备答复。他又说：“我们想先告诉他们，然后告诉你们。”麦克洛斯基不愿绝对证实这意味着美国接受了建议。

显示原版>>

Previous:日《革命战士》载文热烈欢呼毛主席给日本工人朋友的光辉题词：题词为日本革命指出了斗争方向

Next:印度一出版社工人赞扬我文化大革命给印人民传来毛泽东思想：印度人民坚决走毛主席指出的道路


葡萄牙大学生示威要求改革教育

出版日期:1968.11.30
         期次:3674
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社葡萄牙科英布拉二十六日电】科英布拉大学五千名示威学生二十五日晚要求这所全国最老的大学实行改革。
包括来自俄伯尔多和里斯本的学生的示威者在这所大学门前集合，然后排队在科英布拉主要大街进行沉默的示威游行。他们在学院大楼前停下并高呼“行政委员会滚蛋！”他们要求“马上进行选举”。
游行队伍又回到大学校舍里。在那里有两名学生——一个来自里斯本，一个来自科英布拉——发表讲话，要求建立一所“自由和新的”大学。

显示原版>>

Previous:意大利学生再次示威要求改革教育/那不勒斯罢工工人同警察搏斗

Next:法农泰尔文学院学生集会抗议警察干涉学校事务


日《革命战士》载文热烈欢呼毛主席给日本工人朋友的光辉题词：题词为日本革命指出了斗争方向

出版日期:1968.11.30
         期次:3674
         版次:1
         栏目:\[头版]
副题:号召日革命人民认真学习题词的深刻内容，把马列主义、毛泽东思想的普遍真理同日本革命的具体实践相结合
文章正文:
【本刊讯】日本《革命战士》杂志第二十一期刊登一篇文章，题目是
《认真学习毛泽东同志的伟大“题词”的深刻内容》，摘要如下：
毛泽东同志为日本工人阶级题词一发表，以日本工人阶级为首的革命人民就欢呼，就欢迎，受到无限的鼓舞，同时开始了对于这个题词的极为重要而深刻的内容的深入学习。
在这两年多的时间里，日本的革命形势改观了。宫本修正主义集团的装模作样臭气熏天的反革命修正主义货色的画皮被一层一层地撕下来，它的假“权威”在广大革命人民中间已经垮掉，马克思列宁主义、毛泽东思想的真正权威树立起来了。在日本，依据马克思列宁主义、毛泽东思想建设真正的革命党和进行革命斗争的新时代开始了。我们是在两年多反帝反修斗争的实践及其发展的过程中得到这个具有重要内容的题词的。它为我们的革命事业实现从量向质的新发展指出了战略性的大方向，给了我们无比巨大的鼓舞。
马克思列宁主义、毛泽东思想是能够适用于世界上任何国家的普遍真理。我们一定要不断地学习它，应用它，用它去解决具体的实践问题。学习并坚持马克思列宁主义、毛泽东思想的普遍真理。和把它运用并结合于日本革命的具体实践，这是我们一定要统一地完成的任务。我们一定要坚持马克思列宁主义、毛泽东思想的普遍真理，从日本的具体形势、日本人民的实际生活出发，互相结合，决定妥当的革命的政策和战术，不断地发展斗争。
我们在学习马克思列宁主义、毛泽东思想，把它同革命的具体实践结合起来的过程中，无论如何都必须解决的问题是要掌握群众观点和群众路线的思想、方法。“从群众中来，到群众中去”的思想、方法、路线，是使我们的认识和实践、理论和实践、领导和群众相结合，使党和人民群众血肉相连，不断地确立正确的政治路线，决定政策、方针、任务，并在群众中正确地贯彻下去的保证。我们用这样的思想、方法、路线，就能具体地把马克思列宁主义、毛泽东思想的普遍真理同革命的具体实践结合起来。我们要解决这个问题，首要的是学习和运用《实践论》、《矛盾论》，学习《语录》中以《关于领导方法的若干问题》那几段为中心的《群众路线》一节。同时从思想上，从具体的方法上，同实际运动结合起来学习是重要的。
我们必须站在日本革命全局之上，对我们的实际工作加以具体的深刻的研究和分析，认真努力，把马克思列宁主义、毛泽东思想的普遍真理和日本革命的具体实践相结合，牢牢抓住这个伟大的大方向，使我们的工作更好地前进。

显示原版>>

Next:尼克松称他的政府将把中美会谈“保持下去”表示同意我提出的下次会谈日期


阮文绍又召开“安全委员会”会议

出版日期:1968.11.30
         期次:3674
         版次:2
         栏目:\[第二版]
副题:南越傀儡参加会谈的首批人马近日将赴巴黎
文章正文:
【路透社西贡二十八日电】阮文绍总统今天在西贡同安全委员会举行会议。
委员会举行了两个半小时会议，与此同时，出现了一阵急匆匆的外交活动，西贡在为其代表团在今后几天中启程去巴黎作好最后的准备。
政府的一位高级官员说，无疑国家安全委员会讨论了民族解放阵线的要求以及总的巴黎会谈形势。
官员的汽车今天川流不息地奔驰在总统府、总理办公室和外交部之间，正在为代表团的启程作最后安排。
阮文绍同总理陈文香举行了会谈，然后召开了安全委员会会议。
【法新社西贡二十八日电】消息灵通人士今天在这里说，参加越南问题会谈的西贡代表团的第一批专家将在今后五天内动身去巴黎。
这些人士说，这些专家将是情报和宣传专家。
在巴黎的西贡观察团团长范登林（据认为他可能率领参加巴黎和谈的代表团）将在星期六返回巴黎，他原定今天动身。陪同他的将有西贡驻美国大使裴艳。

显示原版>>

Previous:外电报道：越南外交部就美国务院声明发表声明

Next:阿萨姆邦印共革命派成立协调委员会/孙达拉雅承认已有一万人退出印修


外电报道：美越代表继续秘密接触以使正式会谈于下周开始

出版日期:1968.11.30
         期次:3674
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎二十八日电】美国外交官今天同北越人进行秘密接触以便使会谈在下周初开始。
盟方人士说，他们期望美国、北越、南越和越共在星期一或星期二在这里开始谈判。
【路透社华盛顿二十八日电】美国官员今天认为十二月七日是扩大的巴黎和谈开始举行的目标日期。
【美新处巴黎二十七日电】美国官员们认为，他们和北越人将为举行第一次会议作出安排。自从两国的“正式交谈”在十月三十日结束以来，他们一直同北越人保持接触。
【美联社巴黎二十七日电】（记者：加弗向）（巴黎会谈）四方各自都将在进入会议室的时候，对所享有的地位和所能要求得到的权利提出自己的解释。
下面是可能发生的事情的实例：
共产党人几乎肯定希望用一个正方形的会议桌来突出民族解放阵线所作的平等姿态。同样，盟国希望用一个长方形的桌子来突出“我方、你方”方案。一个最后的折衷办法可能是举行没有桌子而只有椅子的会议。
哈里曼和春水以及他们的助手们都打算保持过去六个月来他们之间存在的秘密联系。
他们在各次会谈休息时喝茶和咖啡期间，以及在未透露的会谈地点、在没有外交官和记者的好奇的注视和偷听的情况下已进行了秘密交易。
这种秘密的外交活动到时候会使西贡和民族解放阵线的使节聚济一堂，尽管现在还没有人敢打赌说一定会这样。
【法新社巴黎二十七日电】一位美国人士今晚说，华盛顿、河内、西贡和民族解放阵线的代表的第一次会谈的程序将由美国和北越的双方会谈来研究解决。这位人士又说，例如，会谈可能主要由哈里曼的副手万斯和春水的副手何文楼大校来进行，目的是“使每一个人都进到会议房间”。
这位美国人士说，直接的目标仍然基本上是从实用角度出发的，同时他们也是有意采用“我方—你方”的形式，这样，在提到会议桌一边的各位代表时可以不点他们的名字。

显示原版>>

Previous:法农泰尔文学院学生集会抗议警察干涉学校事务

Next:外电报道：越南外交部就美国务院声明发表声明


外电报道：越南外交部就美国务院声明发表声明

出版日期:1968.11.30
         期次:3674
         版次:2
         栏目:\[第二版]
文章正文:
【法新社河内二十八日电】北越通讯社报道，北越外交部今天说，不存在河内同西贡就解决越南问题举行会谈的问题。
外交部在答复美国十一月二十六日声明时拒绝了美国和南越联合代表团同北越和民族解放阵线联合代表团之间举行“两方”会谈的建议。
北越的声明说：“对于有关越南问题的巴黎会议，越南民主共和国政府的立场是举行由越南民主共和国代表、越南南方民族解放阵线的代表、美国代表和西贡政权代表组成的会议。
“美国是对越南的侵略者。结束美国侵略战争和恢复越南和平的问题，必须由越南民主共和国、越南南方民族解放阵线同美国来解决。
“至于有关越南南方的问题，美国必须同越南南方人民的真正代表越南南方民族解放阵线会谈。
“阮文绍—阮高其集团只不过是个卖国贼集团，是美帝国主义者的走狗。不存在‘河内和西贡’就解决越南问题‘举行会谈’的问题。”
【美联社巴黎二十八日电】（记者：加弗向）北越今天公开拒绝在扩大的和谈中同西贡使节会谈。
河内电台说：“在解决越南（战争）问题方面，我们将只同美国会谈。”
先前共产党人一直坚持说新的巴黎会谈将是“一次四方会议”，因此北越最近的说法似乎意味着立场有改变。
但是在美国和南越权威人士看来，这种改变主要是表面上的改变，而不是实在的改变。
河内采取的这个带领共产党人要求使西贡在和平桌旁陷于孤立的新行动，被认为是一种可以预料到的使在越南争夺权力的两方之间的宣传战升级的行动。
尽管河内拒绝同西贡会谈，西贡也拒绝同民族解放阵线会谈，所有四方都说它们在会议开始时将参加会议——会议大概会在十二月的第二周开始。
同时参加会议的四方代表团当局不理会宣传战，而自行为一次对阵作准备，在这次对阵的第一阶段，占支配地位的大概是一些作出姿态的行动和示威行动。

显示原版>>

Previous:外电报道：美越代表继续秘密接触以使正式会谈于下周开始

Next:阮文绍又召开“安全委员会”会议


西德报纸对法国决定法郎不贬值表示不满：指责戴高乐使西方国家处于困境

出版日期:1968.11.30
         期次:3674
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德报纸二十五日就戴高乐关于法郎的决定发表评论，摘要如下：
《世界报》的社论说，为克服法国货币政治危机戴高乐没有选择法郎贬值这一最简单和最容易的途径，而是采取了另一种方针。这是一种用限制国内和不可避免地采取对外经济管理措施而要求法国人民作出巨大牺牲的方针，是使自由世界其他国家处于困难境地的方针。
法国政府被迫作的这种尝试只会使局势更为恶化。如果其他国家的经济由于法国的行动而在国际经济交往：中或在欧洲经济共同体的共同市场内受到损害，那末就不能排除其他国家不得不以贸易和货币政策措施来保护自己了。
《法兰克福汇报》说：戴高乐从法国的所谓声望出发，又一次采取了嘲弄各国人民的各种国际合作的单方面行动。
就是这个戴高乐，曾把法国引上了反美的路线。就是这个戴高乐，曾使布鲁塞尔会议停滞不前，阻碍共同市场六国进一步合作，并以此来反对和贬低统一的欧洲的思想。就是这个戴高乐，曾阻止英国加入共同市场。现在，戴高乐又侮辱曾给予他大量信贷的盟友。在近几年中，戴高乐的政策主要表现出是西方共同体的爆炸物。如果戴高乐作为一部大粉碎机载入历史的话，他是不会感到奇怪的。
法郎危机还没有结束，在金融政策上还没有得出结论。对法郎的投机还将继续下去。

显示原版>>

Previous:胡萨克承认捷修统治集团分崩离析

Next:法新社报道：法国明年物价将继续上涨


心脏内窥镜

出版日期:1968.11.30
         期次:3674
         版次:3
         栏目:\[第三版]
文章正文:
【德新社日本扎幌九月二十四日电】时事通讯社今天报道，北海道医院的日本外科医生研制出一种内窥镜，使得第一次有可能拍摄心脏内部的照片。这种新颖装置自从上个月来已成功地用于五个病人身上。这是第一次在医院里用病人进行试验，尽管早先曾在动物身上试验过类似的装置。这种内窥镜直径四毫米，长约一米。

显示原版>>

Previous:一种从豆类提取的药物：据说有助于减轻震颤性麻痹病病状

Next:英报承认：英镑贬值一年来英经济情况越来越糟


一种从豆类提取的药物：据说有助于减轻震颤性麻痹病病状

出版日期:1968.11.30
         期次:3674
         版次:3
         栏目:\[第三版]
文章正文:
【美联社迈阿密九月十二日电】全国震颤性麻痹病研究所报告说，有一种从豆类中提取的药物，可以使震颤性麻痹病患者的病状“明确或引人注目地”减轻。
该研究所的医疗负责人法比亚纳大夫说，过去九个月在一次试验性计划中受到治疗的病人，有一半以上在这种病症的瘫瘤性后果方面有“引人注目的”改进。他说，除了百分之十的人以外，都“明确地得到了治疗。”
这种药是坦波尔大学的斯皮格尔博士在迈阿密的这个研究所经过四个月研究后从“马豆”中提取出来的，有好几个州都种马豆作为牲畜饲料。
斯皮格尔说，这种提取物同合成药物ＤＯＰＡ几乎一模一样，在美国和其它一些国家进行的有限试验中，ＤＯＰＡ对克服震颤性麻痹病的病症有显著的能力。
但是该研究所说，在大多数情况下，ＤＯＰＡ的成本是昂贵的，而这种豆类提取物可以廉价生产。
斯皮格尔说，把这种提取物当作是治疗这种原因不明的病症的“最后答案”还为时过早。但是他说，迄今为止取得的结果令人感到非常有希望。

显示原版>>

Previous:合众社报道：美试制出一种新的假臂

Next:心脏内窥镜


意大利学生再次示威要求改革教育/那不勒斯罢工工人同警察搏斗

出版日期:1968.11.30
         期次:3674
         版次:2
         栏目:\[第二版]
文章正文:
【法新社罗马二十八日电】意大利半岛的三个大城市的中学和技术学校学生今天举行抗议示威，反对“教学极权主义”。
在米兰，约五千名中学生在这个城市的街道举行游行，并在大教堂广场前举行抗议示威。
曼图亚理工学院学生昨天继续举行罢课，抗议警察要他们从学校的房屋中搬出去。
其他两个学校的学生参加罢课，两千名示威者在市中心举行示威游行。
【美联社意大利米兰二十八日电】几十名大学生今天冲进了一所私人经营的饭店并加以占领，这可能是他们越来越激烈地反对公共当局的抗议运动中的一个新的转折点。
学生们抗议在米兰的四所大学中大学设的宿舍太少了。他们从饭店的窗口挂出大旗，旗上写着“这是学生们的新宿舍”。
【合众国际社罗马二十八日电】罗马、米兰、波伦亚、都灵、曼图亚和其他一些城市的学生在二十七日再次上街游行和在课堂内举行静坐示威，对政府答应要进行而又拖延着不进行教育改革表示抗议。
在那不勒斯一个机械厂的外面，发生了殴斗，有两个警察和一个罢工者受伤。
【路透社罗马二十七日电】意大利的工人和学生今天继续处于不安定状态，交易所经纪人的雇员们举行了罢工，使意大利所有证券交易所都停了业，同时，全国各地都有学生举行示威。意大利工人十一月十四日罢工示威的场面 （美联社传真照片）

显示原版>>

Previous:哥伦比亚大学学生奋起造反动教育的反

Next:葡萄牙大学生示威要求改革教育


印度一出版社工人赞扬我文化大革命给印人民传来毛泽东思想：印度人民坚决走毛主席指出的道路

出版日期:1968.11.30
         期次:3674
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印度一出版社工人最近给我有关单位写信，热情祝贺我国庆。贺信全文如下：
值此中华人民共和国建国十九周年之际，我们向中国七亿人民，向伟大的中国共产党及其以毛泽东同志为首的中央委员会，向数百万人民解放军，向胜利的中国工人阶级和城乡一切劳动人民，向英勇的青年红卫兵和红色知识分子致以最热烈的祝贺。特别是，我们向当代最伟大的马克思列宁主义者毛主席和他的坚定的战友林彪副主席，向周恩来总理和在现在已经在整个中国大陆赢得全面胜利的无产阶级文化大革命中始终毫不动摇地站在毛主席、毛泽东思想和他的无产阶级革命路线一边的其他党政领导人致以最热烈的祝贺。
对我们这些在黑暗中摸索了十多年或更长一些时间的人来说，无产阶级文化大革命就是一切，它是最具有决定性意义的。它的战斗炮火终于摧毁了现代修正主义的厚墙，给我们传来了战无不胜的毛泽东思想。这根本地改变了我们同敌人的力量对比。
今天毛主席是我们的无可置疑的领袖：是我们面前的一切战斗的最高统帅。今天我们有以毛主席为首的中国共产党的久经考验的领导来指导我们前进。我们作为最高统帅的名副其实的学生将衷心地学习他的每一项指示，并且本着“敢于斗争，敢于胜利”的精神在我们的国土上执行他的一切指示。
五亿印度人民热爱毛主席。这一因素永远决定了他们将同亚洲各国人民和世界各国人民肩并肩地在这个伟大的新时代——毛泽东同志的时代、毛泽东思想的时代、毛主席的无产阶级革命路线的时代——所要走的道路。
在我们的国家里也有一小撮修正主义“领导人”。他们反对伟大的毛泽东思想。这些工贼高喊“反对议会道路”的口号，而同时拼命地抱住议会席位不放。他们忙于在城市里组织协调委员会和“革命委员会”，并且吵吵闹闹地要求得到这些机构里的有利的地位。但是他们根本不到农村去组织革命。他们大谈要传播毛泽东思想，但是却利用公开讲坛和资产阶级新闻机构来传播他们自己的有毒的“思想”。他们不懂得他们在“搬起石头打自己的脚”。五亿印度人民再也不能被愚弄了。他们以钢铁般的意志用毛泽东思想武装自己。毫无疑问，一切毒草都将被铲除和消灭。现在任何东西都不可能阻止他们走毛泽东主席指出的历史道路，履行他们对以中国工人阶级及其先锋队中国共产党为首的世界工人阶级的义务。
向中华人民共和国致敬！
向伟大的、光荣的、正确的中国共产党致敬！
向世界工人阶级的无可置疑的领袖毛主席致敬！
无产阶级文化大革命全面胜利万岁！
伟大的中国人民解放军万岁！
伟大的、光荣的、正确的中国共产党万岁！
战无不胜的毛泽东思想万岁！
全世界革命人民的伟大领袖毛主席万岁！万万岁！

显示原版>>

Previous:尼克松称他的政府将把中美会谈“保持下去”表示同意我提出的下次会谈日期

Next:喀拉拉邦印共革命派宣布建立共产主义革命小组：决议指出毛泽东思想是当代的马列主义


英报承认：英镑贬值一年来英经济情况越来越糟

出版日期:1968.11.30
         期次:3674
         版次:4
         栏目:\[第四版]
眉题:物价不断上涨 贸易赤字增加
文章正文:
【本刊讯】英《每日电讯报》十五日刊登克利福德·杰曼的一篇文章，题为《贬值一周年》，摘要如下：
一年前的本周末，首相在电视上宣布了英镑贬值七分之一，从二点八○美元贬到二点四○美元。英格兰银行的海外债务超过了它的储备。
物价上涨了百分之六，储蓄只增加了百分之一。
贸易差额平均每月为四千万英镑，而去年是三千万英镑。
在此期间，今年头几个月出现了巨大的贸易赤字，过去十二个月的国际收支出现了约七亿英镑的进一步逆差。从这个程度上来说，英国是负债更多了。
有关货币和支付状况的唯一令人满意的事是，海外英镑区国家的官方储备通过巴塞尔安排已得到增加。
这就消除了造成投机活动的主要原因之一，使得英国可以集中注意于它当前的一些问题。
这些问题在十二个月内显然没有得到解决，我们是否已开始在政治、经济和国际义务所定的时限的任何时间内解决这些问题呢，这个问题仍然是令人感到极大怀疑的。
最令人失望的事是在贸易方面。本来预料英国的出口品是会提高它们的英镑卖价以便使它们在出口市场获得利润剌激的。但是由此而多得的钱有一部分要给予外国买主，因此不管怎样都需要增加出口量，以便使外汇收入保持原有水平。
如果进口量下降以便补偿单位成本的提高，问题本来是不很大的。但是，由于我国进口的多数是必要的食品和原料，因此成本便必然提高了。
在过去一年中，进口品价格上涨了约百分之十三，其中至少有百分之三是由于世界价格趋势造成的，只有百分之十是英镑贬值造成的。因此，进口量增加了百分之十三，整个成本增加了百分之二十六。
在出口方面，英国出口商把出口价格提高得比人们预料的高得多，他们宁愿多捞取一些利润而不愿多售出商品。
总的出口收入的增加仅仅同进口增加的数值相同。由于一年前进口多于出口，进出口数值的差距现在也稍微大了一些。
罢工使生产量减低，失掉了出口订货并且影响了人们对于供应能否持续不断的信心。码头装货的拖延使得汽车向美国出口的速度放慢了。
政府没有办法直接作多少事情来说服公众不要使他们的积蓄减少，但是毫无疑问的是，有三种情况在前所未有的程度上鼓励了消费和减少了储蓄，这是由于首先预计物价要上涨，其次是在圣诞节期间，然后是预料到要加强提高购买税的办法而犯了允许消费者开支增加的错误。
金钱的供应和国内需要的增加是出乎意外的，在这种情况下，没有什么疑问的是，政府必须采取进一步的步骤来减少消费，如果为了消除贸易逆差而必须使消费转向出口的计划得以实现的话。
增加税收的负担，虽然目的是为了使税收增加九亿二千三百万英镑，这种负担却由于工资增加、物价上涨和储蓄减少而减轻了。
上周采取的为时已迟的反对分期付款购买的措施并未能恢复平衡。
因此结果是模糊不清的而是令人失望的。

显示原版>>

Previous:心脏内窥镜

Next:胡萨克承认捷修统治集团分崩离析


英国批准“防止核扩散条约”

出版日期:1968.11.30
         期次:3674
         版次:4
         栏目:\[第四版]
副题:约翰逊打算召开国会特别会议通过黑条约
文章正文:
【路透社伦敦二十七日电】英国今天继爱尔兰和尼日利亚之后成为世界上第三个批准一九六八年的防止扩散核武器条约的国家。
在向议会宣布英国已在华盛顿和莫斯科交存批准书以后，外交国务大臣马利说，使该条约迅速生效是极为重要的。他说：“我们希望其他国家将尽快效法我们的榜样。”
他说，他希望印度将参加这个条约。他相信美国不久将批准这个条约，他期望西德在适当时候参加这个条约。
【美新处得克萨斯州圣安东尼奥二十七日电】白宫今天说，约翰逊总统仍然在考虑召开国会特别会议以使美国参议院对防核扩散条约采取行动。
助理新闻秘书托姆·约翰逊对记者们说：“总统认为，防核扩散条约是一个非常重要的东西，他担心参议院的拖延可能使其他国家也会拖延。”
托姆·约翰逊指出：“总统考虑了要召开特别会议的问题，但是，正如我们已经一再说过的，还没有作出决定。
“推测可能发生什么或是不可能发生什么还为时过早。”
【合众国际社纽约二十八日电】尼克松的新闻发言人昨天说，尼克松反对美国立即批准禁止核武器扩散条约的态度没有改变。
有消息说，约翰逊总统正在考虑召开国会特别会议以批准这个条约，发言人齐格勒就这些消息发表谈话说，尼克松“没有理由”反对召开这种会议，但是他说，“没有发生什么情况”使尼克松改变对这个条约的态度。变对这个条约的态度。
尼克松在竞选期间所持的态度是，他一般地赞同这个条约，也赞同批准这个条约。
他在竞选运动中曾说：“只要苏联的军队驻在捷克斯洛伐克的领土上”，就不应当批准这个条约。

显示原版>>

Previous:美罗达成「文化交流协议」


佐藤第三次当选执政党总裁

出版日期:1968.11.30
         期次:3674
         版次:3
         栏目:\[第三版]
副题:叫嚷要扩充军备和加强镇压人民斗争
文章正文:
【美联社东京二十七日电】佐藤在击败自由民主党内对他的领导地位的迄今最强大的有组织的挑战后，于今天重新当选，连任第三任日本首相。
【共同社东京二十七日电】自由民主党总裁选举的投票结果如下：
投票总数四百五十四票
过半数票二百二十七票
得票数：
佐藤荣作二百四十九票
三木武夫一百零七票
前尾繁三郎九十五票
藤山爱一郎一票
【本刊讯】东京二十七日消息：佐藤荣作二十七日连任自由民主党总裁后，在讲话中再一次暴露了他的反革命凶恶面目。他叫嚣日本的“安全保障问题”、“冲绳问题”和“当前的学生问题”是关系到日本的未来的“重要问题”。他说，今后他要“认真”地对待“国家的安全问题”、“治安问题”和“文教问题”。佐藤再一次重弹老调，疯狂地叫嚷“日本国民应当持有自己保卫自己国家的气概”，而且叫嚷在“大学的问题上”，必须“维护”“社会秩序”和“法律秩序”，并恶毒地诬蔑坚持正义斗争的青年学生是“无法无天”。

显示原版>>

Previous:马里政变当局外长科奈声称：马里将奉行“不结盟”政策

Next:佐藤反动政府供认：去年逮捕两千多名爱国学生


佐藤反动政府供认：去年逮捕两千多名爱国学生

出版日期:1968.11.30
         期次:3674
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《朝日新闻》十二日报道：
赤间法相在十二日的内阁会议上报告了《犯罪白皮书》的内容。
六七年的犯罪的概况——刑事犯的发生件数于一九六四年曾达到战后最高的约一百六十一万件，一九六五、六六两年一度减少，而一九六七年则此一九六六年增加约一万二千件而达到一百六十万零三千四百七十一件，再次转为增势。逮捕件数也增加到一百零七万七千三百件（比一九六六年约增二万五千件），逮捕人员比一九六六年增加约六万二千人，终于突破了八十万人大关，成为战后最高的八十万二千五百七十八人。
妨害执行公务罪由于一部分大学生的集体暴力行动而于最近突然增多，一九六七年逮捕了二千四百四十七人。

显示原版>>

Previous:佐藤第三次当选执政党总裁

Next:法国《费加罗报》说：马里政变军人掌握临时政府中关键职位


“人民商店”挽救不了缅甸的经济危机 奈温又宣布要推广消费合作社

出版日期:1968.12.01
         期次:3675
         版次:3
         栏目:\[第三版]
文章正文:
【路透社仰光十三日电】将立即在缅甸全国范围内推广消费合作社，以便改善这个国家的商品分配制度。
革命委员会主席奈温将军是最近宣布这件事的，他说，目前通过人民商店进行的分配制度不是有效的制度，必须加以改进。
他说，随着新的合作社的建立，现有的人民商店将逐渐消失。只有那些经营重要物品例如医药等的人民商店将被保留下来以便调节这些物品的出售，防止它们落入黑市。
在农村，已经在建立农业和多种经营合作社，以便处理产品的出售和直接从政府商店中购买所需要的物资和食品。
还将逐步建立生产和消费者合作社。
奈温说，合作社的社员和股东将是消费者本人，而不象过去那样是一些有钱人。
在缅甸，国营商业组织对货物和分配不善致使一些生活必需品匮乏。

显示原版>>

Previous:马科斯担心美政策重点将移到欧洲

Next:阿斯加尔·汗说：巴武装部队应置身于政治之外


阿斯加尔·汗说：巴武装部队应置身于政治之外

出版日期:1968.12.01
         期次:3675
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《巴基斯坦时报》二十八日报道，前巴基斯坦空军总司令阿斯加尔·汗空军中将昨天说，武装部队应当置身于政治之外。
他在对白沙瓦律师协会会员们发表讲话时说，武装部队需要发挥非常重要的作用，必须随时准备应付国家的完整和安全所受到的任何威胁。就国内政治活动而论，武装部队应当保持公正不儒的态度，必须置身于政治领域之外。
他说，公务人员也必须在国家政治中保持公正不偏，不要站到一边或另一边。
他呼吁学生团体停止采取不法行为，和平地谋求实现他们的要求。
据巴联社报道，阿斯加尔说，他相信，巴基斯坦武装部队“对国家政治的关心不会超过必要的程度”。

显示原版>>

Previous:“人民商店”挽救不了缅甸的经济危机 奈温又宣布要推广消费合作社

Next:斯图尔特同阿尤布侯赛因会谈国际形势


阿尤布将去拉合尔等地视察

出版日期:1968.12.01
         期次:3675
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据巴联社最近报道，阿尤布总统将于十二月三日乘飞机离开拉瓦尔品第去拉合尔进行两天的视察，随后将于十二月五日飞往达卡进行一周的视察。
他在拉合尔期间将与穆斯林联盟拉合尔地方组织的主席和秘书长们进行会谈。
他在达卡停留时，将主持两天的邦长会议和穆斯林联盟议会党团会议。

显示原版>>

Previous:斯图尔特同阿尤布侯赛因会谈国际形势

Next:巴苏将签和平利用原子能合作协定


阿尤布决定召开穆盟工作委员会议研究国内局势等问题

出版日期:1968.12.01
         期次:3675
         版次:3
         栏目:\[第三版]
副题:美报说，阿斯加尔·汗是阿尤布难以对付的挑战者
文章正文:
【路透社拉瓦尔品第二十九日电】阿尤布总统已决定在下星期一召开他的穆斯林联盟党领导人会议；观察家们认为，这次会议将计划如何来对付目前的骚乱。
【本刊讯】据巴联社二十七日报道，阿尤布总统已决定召开穆斯林联盟工作委员会特别会议，以考虑国内当前政局和党内事务。
会议将于十二月二日召开，并将由阿尤布主持。各省省长和中央政府部长也将出席会议。
【本刊讯】美国《基督教科学箴言报》二十六日发表一篇社论，题为《巴基斯坦的挑战》，摘要如下：
阿尤布总统对巴基斯坦的治理比他的任何一个前任都要好。自从他夺取政权到现在已经有十年了。在这段时期里，按人口平均的收入增加了百分之二十，工业生产增加了百分之一百五十左右，出口增加了一倍，而且以西巴基斯坦而论，小麦的新品种和机井对于粮食生产正在产生非常良好的影响。但是事情也有它不好的一面。
在这一方面首先必须举出的一点是阿尤布总统的独裁倾向，由于有这种倾向，在政治上就势必无法得到健康的发展。不好的方面的第二点（几乎任何地方的任何政府在差不多未受到挑战的情况下执政十年以后大概都会受到这种指责）是在政府活动方面出现了停滞、甚至腐化现象。几乎没有人会对阿尤布个人的爱国精神和正直提出疑问，但是他的健康问题却会使许多年轻的巴基斯坦人想到他的岁数已经是很大了。
比较年轻一些的巴基斯坦人（以及任何想要同阿尤布争夺最高职位的人）着眼的下一点就是定于明年年底开始的大选。实际上有两个要争夺这个职位的人已经大胆地自行列入这个名单。一个是总统的前外长布托，另一个是巴基斯坦前空军总司令和前国际航空公司总经理阿斯加尔·汗。这两个人都是四十多岁，因此有希望对青年有些号召力。
阿尤布前些日子由于据说布托卷入学生骚乱而把布托投入狱中，但是从长远看来，他很可能发现阿斯加尔·汗是比他投入狱中的人更难以对付的挑战者。

显示原版>>

Previous:巴基斯坦仍不断有反阿尤布政府示威/路透社说，律师在目前示威中一直起着重要作用

Next:马科斯担心美政策重点将移到欧洲


巴格曼报道：我热烈庆祝阿尔巴尼亚光辉节日

出版日期:1968.12.01
         期次:3675
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京二十九日电】（记者：巴格曼）共产党中国今天在北京举行了一系列招待会、文艺演出和群众游行来庆祝阿尔巴尼亚独立二十四周年，旨在加强两国之间的关系。
政治观察家认为北京已利用这个机会来强调自从八月二十一日苏联带头在军事上干涉捷克斯洛伐克以来一直在发展壮大的中阿两国的政治、经济和军事合作。
过去几天，中国的电台、电视、高级官员和毛泽东给阿尔巴尼亚领袖霍查的贺电一再保证北京支持阿尔巴尼亚同“苏联修正主义和美国帝国主义”进行斗争。
参加阿尔巴尼亚庆祝活动的共产党中国代表团由总参谋长黄永胜率领并包括空军和海军副司令，这一点肯定不仅是巧合。
可以认为，这次访问是为了迄今最具体地显示两国之间的更密切的军事合作。
共产党中国政府最近一再说，苏军的集中使巴尔干的力量对比受到威胁。
北京肯定在注意苏联日益在地中海加强军力的局面，对于同阿尔巴尼亚结盟的中国来说，这种局面可能产生重大后果。

显示原版>>

Previous:中国人民是最值得尊敬和钦佩的

Next:马来亚人民武装加强斗争


巴基斯坦仍不断有反阿尤布政府示威/路透社说，律师在目前示威中一直起着重要作用

出版日期:1968.12.01
         期次:3675
         版次:3
         栏目:\[第三版]
文章正文:
【美联社拉瓦尔品第二十八日电】今天，在拉合尔的学生们举行大规模的非法公开示威，要求释放政治犯和要求巴基斯坦政府实行民主改革的尾声中，他们又向警察投扔石头和砖块。
警察反复以警棍殴打，驱散了一群数百人的暴徒，并逮捕了若干抗议者。
学生和警察是在估计有一万五千人不顾公开集会不能超过四个人的禁令，而在拉合尔举行游行后，发生冲突的。
游行者拿着标语牌和高呼口号，要求出版自由、解放克什米尔、废除允许政府取消学位的大学法令和实行民主改革。
大多数游行者属于巴基斯坦人民党。
主要游行平静地结束了，但是有数百核心学生在开始单独举行游行后，立刻向警察进行袭击。
布托的党和民族人民党联合发出号召，要求举行一次全国抗议日。
傍晚，据报道七个城市接连第二天展开游行示威，主要在西北地区。
有一则消息说，警察不得不使用棍棒和催泪瓦斯以驱散在阿博塔巴德示威的一个约五千人的人群。
自从二十七日以来，阿博塔巴德的大多数商店已关门，二十八日律师参加了罢工。
据报道白沙瓦也发生了示威。在那里，学生在二十七日整天胡作非为，抢劫美国文化中心，向许多公共和私人建筑物扔石头。
在拉瓦尔品第，学生呼吁在二十九日举行全市罢工，并散发了传单要求店主仍然关闭商店，要求出租汽车不要开。
学生是在未能使政府在大学布告的问题上作出让步之后呼吁罢工的。
【路透社拉瓦尔品第二十九日电】警察今天在这里挥舞着一端包着铁皮的警棍并且施放催泪瓦斯，以驱散抗议逮捕前外交部长布托和其他反对党政治人物的五千人的人群（他们主要是学生）。
拉瓦尔品第街道上空迷漫着催泪瓦斯，人群分散到人行道。
示威者不顾不准举行公众集会的禁令，抗议逮捕布托以及其他十三人，并且高呼反对已执政十年之久的阿尤布总统的政权的口号。
学生们还要求释放在早些时候发生的事件中被逮捕的他们的同学，废除被称之为限制他们政治活动的法律，并要求改革巴基斯坦的教育制度。
军队今天守卫在拉瓦尔品第各个战略地点。
在拉合尔，律师们拿着写有“恢复民主”、“释放被拘留的政治犯”和“恢复言论自由”的标语牌，默默地示威游行。
四百名律师今天在卡拉奇举行了另一次示威，要求释放政治犯。
在目前反对阿尤布政权的骚动中，律师们一直起着重要作用。
【路透社卡拉奇二十九日电】军队今天守卫着拉瓦尔品第的各神经中枢，同时当局准备对付学生可能举行反政府示威的新浪潮。
这里的大学生警告说，除非政府在今天满足他们的要求，否则他们将继续罢课。
他们要求释放左倾的人民党主席布托。
学生还要求废除阿尤布总统在一九六○年颁布的一项法令，他们说，这一法令限制了他们的政治活动。
【法新社拉瓦尔品第二十九日电】今天，在这里，警察遭到人们用石块痛击，一些汽车被捣毁，商店店主罢市，出租汽车司机举行了局部罢工。今天一早，街上的公共汽车也绝迹了。
军队已在旁待命，准备在必要时立即就行动起来。
【美联社拉瓦尔品第二十九日电】今天，这里的警察同学生整整酣战了一天，这些学生不把催泪瓦斯和警棍放在眼里。
首都的一条主要街道成了战场，有大约三千名学生在街上用石块砸警察和私人汽车，阿联大使阿里·卡沙巴坐着的一辆汽车也挨了石块。
卡沙巴和他的司机逃走了，没有受伤，但贴着阿联国旗的汽车挡风玻璃被砸碎了。
人数处于劣势的警察进行还击，向学生投掷催泪瓦斯弹，并用头上箍钢的竹棍打学生。
但是学生不断又重新聚集在一起，在增援的警察坐着卡车到现场时，学生还是不断用石块砸警察。
这场六小时的示威是以一次学生游行为开始的。
这些学生要求释放政治犯和被捕的学生领袖。
学生还要求对政府进行民主改革。
学生在呼口号中和举着的标语牌上公开赞扬被拘留的前外长布托是“亚洲的骄傲”和“伟大的领袖”。

显示原版>>

Previous:邦克叫嚷坚决支持南越傀儡

Next:阿尤布决定召开穆盟工作委员会议研究国内局势等问题


巴苏将签和平利用原子能合作协定

出版日期:1968.12.01
         期次:3675
         版次:3
         栏目:\[第三版]
文章正文:
【美联社卡拉奇十七日电】巴基斯坦和苏联将在三月签订一项双边协定，规定在和平利用原子能方面进行合作。
这是巴基斯坦原子能委员会主席乌斯马尼十七日在访问莫斯科回国时宣布的。

显示原版>>

Previous:阿尤布将去拉合尔等地视察

Next:法新社自布加勒斯特报道：齐奥塞斯库说华沙条约国将举行首脑会议


邦克叫嚷坚决支持南越傀儡

出版日期:1968.12.01
         期次:3675
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十九日电】美国驻越南大使邦克今天预言，在巴黎会谈期间，南越将有“激烈的战斗”。
这位大使说，“最近几周已表明标志着我们的目标和我们的关系的目的一致，会促成率直和坦白态度以及达成谅解，而这些使我们能够以共同满意的方式解决问题，这是我们有力量的证明。”
【美联社西贡二十九日电】美国大使邦克今天晚上答应美国“更坚决和有力地”支持南越的经济、社会和政治计划。

显示原版>>

Previous:南越傀儡代表叫嚷：如按越方条件“实现和平”它将退出会谈

Next:巴基斯坦仍不断有反阿尤布政府示威/路透社说，律师在目前示威中一直起着重要作用


勃列日涅夫同泽登巴尔会谈

出版日期:1968.12.01
         期次:3675
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科二十七日电】苏共中央总书记勃列日涅夫今天在这里会见了蒙古人民革命党中央第一书记、蒙古部长会议主席泽登巴尔。
据官方报道，「举行了亲切友好的会谈，会谈中讨论了进一步发展苏共和蒙古人民革命党之间的兄弟关系和进一步发展苏蒙全面合作的问题」。

显示原版>>

Previous:法报英报：评华沙条约国在罗举行军事会议

Next:基里连科接见捷修大使


法报说法美关系有了接近

出版日期:1968.12.01
         期次:3675
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】《法兰西晚报》二十七日刊载让·费尔奥的文章，题为《法美接近》，摘要如下：
法国和美国正在缔结一项真正的货币联盟。美国人不仅把他们原有的份额增加一倍，在西方国家给我们提供的二十亿贷款中提供六亿美元，而且，他们热情欢迎法国政府为帮助出口而准备采取的措施。
无疑，我国的货币危机势必危害美元，法郎的大量和“粗暴的贬值”势必加速整西方货币制度陷入混乱状态。因此，一切都促使美国人跟法国人一样，打出这张利害一致的牌。
这些证明并不是近十年来笼罩在大西洋上空的北极气候重新变暖的初步迹象。
戴高乐将军曾用不仅是热诚的语言祝贺约翰逊总统为开始进行、接着促进关于越南谈判而采取的主动行动。
此后，他又委托德勃雷去献殷勤。
从本质上说，法国外交部长比他的前任更“亲美”，他比德姆维尔具有完成这项使命的更好的条件，德姆维尔在前年那个时候没有这样的条件，他去纽约正是在“黄金战争”的高潮之际。事实是，德勃雷在华盛顿呆了三天，同约翰逊举行了非常友好的会谈，并会见了许多美国人。
法国军队参加北大西洋公约组织最近在地中海举行的海军演习，巴黎同意建立盟国雷达网所使用的电子计算机网，这似乎表明美国的给人以好感的大使萨金特·施赖弗在同国家首脑（戴高乐）的一次会谈中认为可以理解的：戴高乐将军相当愿意同尼克松讨论对同盟进行军事改组的问题。
现在有很多人都在说，法兰西共和国总统感到尼克松比约翰逊更吸引他。
事实上，这位将军可能已感觉到美国新总统对他表示的脱帽致意以及合作的愿望。
美国的新的越南政策以及货币合作，无疑地促进了法—美接近。
但是，这件事的真正的制造者是苏联的坦克，时间是在它们开进布拉格的那一天。

显示原版>>

Previous:基里连科接见捷修大使

Next:美刊承认：美国人民不信任尼克松


法报英报：评华沙条约国在罗举行军事会议

出版日期:1968.12.01
         期次:3675
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《泰晤士报》二十九日刊登了伦德尔从布加勒斯特发出的一篇报道，摘要如下：
华沙条约一年一度的会议，在该组织的武装部队的苏籍总司令雅库鲍夫斯基元帅主持下，于二十六日在布加勒斯特开幕，并将于二十九日结束。
这次会议的一个不寻常的事实，恰恰就是会议是在布加勒斯特举行的。这次会议是参谋长或国防部副部长级的，所有的华沙条约国家都有十人到二十人的代表团参加。
罗马尼亚人始终宣布他们坚决忠于这个条约。
然而，由于他们直言不讳地支持捷克斯洛伐克，随后又有消，息说他们抵制了苏联逼迫罗马尼亚准许苏联军队进入其境内进行演习的压力，因此，这次会议似乎意味着，齐奥塞斯库已经同莫斯科和好，罗马尼亚政府在俄国人心目中仍然是一个可以接受的政府。
一些充分证实的消息可以作为这种看法的依据。
这些消息说，罗马尼亚部队最近得到了俄国人的大量武器供应。从一九六二年十月以后的几年来，他们显然一直是得不到这些武器的。
几乎可以肯定，已经就苏联军队不是在明年就可能一九七○年在罗马尼亚举行军事演习一事取得了协议。
在这次会议之前，上周末曾举行了较低级的军事人员会议，讨论罗马尼亚军队在布加勒斯特以南多瑙河附近举行演习的问题。
【本刊讯】法《十字架报》二十七日载文，题为《布加勒斯特军事会议》，摘要如下：
星期二在布加勒斯特召开了华沙条约国年会。代表们将讨论“战斗准备问题”。
在这方面，苏联《真理报》曾在星期一说，现在各国共产党的首要国际任务是保证保卫全世界社会主义的成果。
此外，在布加勒斯特会议期间还可能研究另外一个问题：
即阿尔巴尼亚在布拉格事件之后退出华沙条约的问题。
人们了解，布加勒斯特会议正引起各地的很大注意和某种疑心。

显示原版>>

Previous:法新社自布加勒斯特报道：齐奥塞斯库说华沙条约国将举行首脑会议

Next:勃列日涅夫同泽登巴尔会谈


法新社自布加勒斯特报道：齐奥塞斯库说华沙条约国将举行首脑会议

出版日期:1968.12.01
         期次:3675
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布加勒斯特二十九日电】罗马尼亚国家元首齐奥塞斯库今天宣布所有华沙条约国家即将举行一次最高级会议。
齐奥塞斯库在谈话中强调罗马尼亚决心保持完全独立，他说：国际共产主义运动不需要一个“领导中心”。
他还反对这样的主张，即各共产党国家的经济或军队应隶属于“超国际化”的经互会或华沙条约最高司令部。
共产党第一书记齐奥塞斯库是就德兰斯瓦尼亚划归罗马尼亚五十周年在国民议会发表谈话时这样说的。
他说，罗马尼亚将积极参加即将在莫斯科召开的国际共产党最高级会议的筹备工作。
齐奥塞斯库宣布不久将举行华沙条约最高级会议，他强调，他的政府反对在经济或军事方面的任何形式的一体化。
他说，各国军队应该能够独立地、在不受外来干涉和非常有利于条约的情况下加强它自己。
他对世界分裂成敌对的集团表示遗憾，并说：只要北大西洋公约继续存在，华沙条约就必须保持其目前状况。
他再次间接地拒绝了哥穆尔卡的指责，即罗马尼亚党的政策是民族主义的。他批评了那些自称有权教训兄弟党的共产党。
他说，罗马尼亚是一个社会主义国家，但是社会主义必须适应各个具体国家的特殊实际情况。
他重申他信任联合国，要求阿拉伯国家和以色列谈判以避免在中东发生新冲突。他还希望越南很快恢复和平。
【法新社布加勒斯特二十八日电】国家首脑齐奥塞斯库今天保证说，罗马尼亚将继续坚决执行它过去所执行的独立的外交政策。
他是在德兰斯瓦尼亚的阿尔巴尤利亚说这番话的，但是观察家们认为，他的话是间接说给华沙条约盟国听的，它们目前正在布加勒斯特举行极为秘密的年会。
齐奥塞斯库说，罗马尼亚将继续进行合作，必须以尊重各国独立和主权的马克思列宁主义原则为基础。
这位罗马尼亚领导人又说，“这些原则是体现社会主义国际主义的光辉基础，这种国际主义的含义就是在平等的、有主权的、渴望根据自己的愿望进行发展的各社会主义国家人民之间进行合作。”
他强调说，“罗马尼亚人民希望”不惜任何代价维护独立。罗马尼亚希望过不受任何限制的生活。
据布加勒斯特电台说，齐奥塞斯库最后再一次发誓要尽他力所能及的一切努力，来促使“共产主义和社会主义在罗马尼亚的发展”。
观察家们指出，这位罗马尼亚国家元首这样强调地重申他的外交政策，这在两个月来是第一次。
他们认为，他选择这个时机这样做是一个迹象，表明他不打算向任何种的压力屈服，不管压力来自何处。
齐奥塞斯库还回答了波兰党第一书记哥穆尔卡两周以前对于罗马尼亚的“民族主义”的间接的批评。
【德新社维也纳二十八日电】据南斯拉夫通讯社“南通社”报道，罗马尼亚的国家和党的首脑齐奥塞斯库今天着重指出，他的国家决心维护其独立、平等和不干涉他国内政的对外政策原则。
南通社说，齐奥塞斯库在阿尔巴尤利亚的讲话中，没有触及目前共产主义阵营中的意见分歧和问题，但是却再次着重表示他认为每个国家必须享有自主、独立和自决权。

显示原版>>

Previous:巴苏将签和平利用原子能合作协定

Next:法报英报：评华沙条约国在罗举行军事会议


菲万名摊贩反对增税大闹总统府

出版日期:1968.12.01
         期次:3675
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马尼拉二十九日电】约一万名马尼拉市场摊贩昨天挥舞标语牌和抬着象征性棺材“侵入”了马拉坎南总统府，抗议对这个城市的市场摊贩增收百分之三百的捐税。
棺材是象征着抗议者生计的“死亡”。摊贩们指责提高摊贩税是为了好“大幅度”提高该市五十三名政府官员的薪水。

显示原版>>

Previous:马德里大学生占领政治和经济学院/巴塞罗纳、毕尔巴鄂学生也举行罢课

Next:泰报透露：南越傀儡策划把会谈地点改在日内瓦


基里连科接见捷修大使

出版日期:1968.12.01
         期次:3675
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科二十七日电】这里正式报道，苏共中央政治局委员、中央书记基里连科今天接见了捷克斯洛伐克驻苏联大使考茨基，并同他进行了友好的谈话。
【塔斯社莫斯科二十六日电】捷克斯洛伐克大使考茨基今天在莫斯科同苏捷友协积极分子举行了传统的会晤。在大使馆的客人中，有以友协中央理事会主席、《真理报》总编辑齐米亚京为首的该协会领导人。

显示原版>>

Previous:勃列日涅夫同泽登巴尔会谈

Next:法报说法美关系有了接近


马德里大学生占领政治和经济学院/巴塞罗纳、毕尔巴鄂学生也举行罢课

出版日期:1968.12.01
         期次:3675
         版次:2
         栏目:\[第二版]
文章正文:
【法新社马德里二十八日电】大约一千名大学生今天占领了这里的政治和经济学院，并且宣布由“学生进行管理”。
几百名学生冲开了昨天根据校方命令而关闭的后门，并且冲入这个学院的大楼，占领了院长办公室。
其他一些学生跟着从第一批学生冲开的大门进去，并有组织地占领了学院的一些校舍。在学生们在学院会议室中组织的讨论会上讨论了大学的问题、目前阿斯图里亚斯的罢课以及西班牙的政治，其气氛使人们想起了五月分占领巴黎大学时的情景。
在学院大楼的正面挂出一幅大标语，上面写着“把警察赶出大学去”，于是在这个学院四周执勤的警察在今天午后不久便撤走了。
据报道，今天在巴塞罗纳和毕尔巴鄂学生们也举行了罢课。

显示原版>>

Previous:土耳其学生愤怒抗议美新大使到任

Next:菲万名摊贩反对增税大闹总统府


马科斯担心美政策重点将移到欧洲

出版日期:1968.12.01
         期次:3675
         版次:3
         栏目:\[第三版]
眉题:反动派离开美帝就活不下去
文章正文:
【合众国际社马尼拉二十日电】马科斯总统今天晚上说，如果美国在今后十五年内撤出亚洲，亚洲将不得不与共产党中国和平共处。
马科斯在一篇讲话中预言：“今后十五年对亚洲人民来说，将是极关重要的”。
他说，“在这个时期内，亚洲人民将设法在目前共产党中国威胁的情况下，并且在也许无可避免地美国力量会从这个地区撤退的情况下，继续生存下去”。
马科斯说，“在今后头五年至十年内，亚洲各国将感觉到美国在力量和外交方面这种转变的全部影响。”
马科斯说：“这个地区的人民为了他们的生存将不得不建立能同赤色中国保持可以维持的关系的基础”。
他说：“这项工作将是必须做的，如果要使美国力量大部分撤走时不致产生真空的话，而这种真空使共产主义的不吉祥的力量一定会打进来的”。
马科斯是在美国当选总统尼克松发表了早些时候的讲话后说这番话的。尼克松早些时候的讲话显示出美国的政策重点要从亚洲移到欧洲和中东。
马科斯说，他赞成在亚洲建立一个联盟。这个联盟将通过经济和社会发展而不是通过军事集团来提高“人类的尊严”。
他最后说：“一个坚强的经济和社会结构是我们对付共产主义的最好的防御力量”。

显示原版>>

Previous:阿尤布决定召开穆盟工作委员会议研究国内局势等问题

Next:“人民商店”挽救不了缅甸的经济危机 奈温又宣布要推广消费合作社


马来亚人民武装加强斗争

出版日期:1968.12.01
         期次:3675
         版次:2
         栏目:\[第二版]
副题:美报透露人民武装的旗帜上有毛主席语录，并承认武装力量和农民群众融合在一起，斗争巧妙有力
文章正文:
【本刊讯】美《星期日明星报》十七日刊登这家报纸的记者从马来亚亚罗士打发回的一篇报道，题为《共产党恐怖分子等待时机重燃马来西亚解放战争之火》，摘要如下：
反对马来西亚“新殖民”政府的共产党“解放战争”，在沿着狭窄的马来西亚和泰国边境的丛林方形堡垒中已进行二十多年了。
共产党恐怖分子大约有两万人之多。
马来西亚边境警察说，共产党恐怖分子几乎不可能渗入马来西亚，但是他们相信，有六百到八百名共产党恐怖分子驻留在边境那一边的泰国境内。
共产党恐怖分子派了三个团的残存者跨过边境，他们每一个都被指定到在马来西亚的最接近他们旧时据点的地区。
陆军上尉王洪德说：“他们还按种族的界线分布”，“华籍恐怖分子主要在华人居住的泰国南部活动。马来恐怖分子则派往马来地区。”
王洪德指出：“共产党恐怖分子的目的是巩固和加强他们自己的力量，等待时机在马来西亚恢复武装斗争”。“他们与农村的群众融合在一起，并以巧妙的办法来搅乱当地的人心”。
直到去年，泰国和马来西亚的警察才恢复了已中止了好几年的联合情报活动，并在泰国的丛林里进行了两次联合行动。
这里的官员们认为，这些行动的一个结果是，使共产党人失去了对泰国丛林数百平方英里的控制。但是他们承认共产党恐怖分子仍然在非常有力的卫星组织内活动。
王洪德说：“他们分散在整个地区的各个据点”，他举出了马来亚共产主义青年团、十五岁以下男孩和女孩组成的青年先锋队、工会和村民协会等组织。王洪德说：“他们的活动主要是争取‘人心’。他们设法威胁农民，在马来西亚人和泰国人之间制造怨恨，征募人员进行训练和灌输政治教育”。情报人士估计，有大约七千青年男女在过去十年中接受了为期两个星期到两个月的训练。
但是在六月伏击后，加强了的联合巡逻使共产党的干部和游击队士兵的生活转入捉迷藏状态，经常要转移地点。虽然警察在浓密的丛林里几乎没有发现什么共产党人，但是发现和摧毁了他们的五个训练营。
这几个训练营中有一个是仓促撤退的，因为警察发现了数卷没有洗印的拍摄新招募的游击小队毕业典礼的胶片。在另一个训练营里，他们发现一些新包装起来的旗帜，上面用当地中国人的字体写着毛泽东的语录。
除了争取“人心”之外，在丛林里的共产党人使用强夺和恐吓的一贯手法。他们对当地的地主、银行家和商人进行威胁，以逼迫他们纳贡。
泰国和马来西亚的官员达成了一项协议，如果共产党恐怖分子在马来西亚领土上偷袭马来西亚警察的话，马来西亚警察为了追击共产党恐怖分子可以越过边界五英里。
但是马来西亚人在这方面仍然不满意。
一个马来西亚锡矿负责人说：“你必须通过联络官员，实际上必须得到曼谷的批准。”
但是马来西亚边境活动参谋官员看来仍然抱有希望，认为只要共产党的威胁还存在，泰国人会更密切地合作。同时，他认为由于日夜进行巡逻，正在逐渐迫使共产党恐怖分子离开他们可以得到粮食和新兵员的村庄，钻到丛林更深的地方。
但是，共产党人是神出鬼没的，因此连自从战争开始以来一直是他们的领袖的陈平是否还活着，谁也不能肯定。

显示原版>>

Previous:巴格曼报道：我热烈庆祝阿尔巴尼亚光辉节日

Next:土耳其学生愤怒抗议美新大使到任


毛主席语录

出版日期:1968.12.01
         期次:3675
         版次:1
         栏目:\[头版]
文章正文:
贫农是没有土地或土地不足的广大的农民群众，是农村中的半无产阶级，是中国革命的最广大的动力，是无产阶级的天然的和最可靠的同盟者，是中国革命队伍的主力军。毛泽东

显示原版>>

Next:日本著名演员杉村春子谈访华观感：中国人民蕴藏着无限的力量


美刊承认：美国人民不信任尼克松

出版日期:1968.12.01
         期次:3675
         版次:4
         栏目:\[第四版]
副题:认为尼克松像约翰逊一样面临着内外交困的处境
文章正文:
【本刊讯】香港《新晚报》二十四日摘译刊登美国《前卫》周报十六日的一篇文章，转载如下：
美国总统约翰逊四年前曾以美国总统选举史上最大的多数当选，但是，到了今年，他不得不丢脸地宣布退出本来有意继续的竞选。想到这件事，就不难猜想新的当选总统尼克松，可能有什么下场。
尼克松将于明年一月二十日，正式成为美国第三十七届总统。他这次的当选，只能说是由于他的主要竞选对手——民主党的汉弗莱，比他更加不得人心罢了。
在这次非常混乱的选举中，尼克松得到的票数，只占选民已经投下的全部选票的百分之四十三点五。值得注意的是：在有选举权的人口中间，只有百分之六十一（或占已登记的选民总数的百分之六十五）去投票。换句话说，尼克松只得到大约百分之二十八的选举人口的支持。
这就说明，尼克松这次当选总统所得到的支持是相当诡弱。诡弱的支持，再加上国内日益混乱的事实，严重地提出这样一个问题：尼克松是否有能力统治下去？
首先是不管未来的尼克松政府可能提出什么计划，它将面对着一个对立党（民主党）控制的国会和甚表怀疑的公众。假如可以说尼克松已经多少得到一个权柄的话，那么，这个权柄不是别的什么东西，而只是叫汉弗莱在政治上隐退的权柄。
大量的事实表明，尼克松同即将卸任的约翰逊一样，既未得到人心，也未得到信任。因此，即将登台的尼克松政府，将面临着一个动荡的局势，其动荡程度起码不下于约翰逊政府已面临的、并把它赶下台的那个局势。特别值得注意的是：最受冷落和最为不满的阶层，即少数民族，穷苦人和年青人，正是最不信任尼克松的人。
统治集团的御用报刊和政治分析家，都对尼克松这次微弱的选举胜利的含义，深表关切。《新闻周刊》说，尼克松所得到的只是赢得“一场剧烈争夺的选举，而不是一个权柄。”这句话表示统治集团内部某种普遍存在的不安情绪。对统治集团来说，尼克松号召“美国人民团结起来”，是当务之急。
一九六八年的竞选，是在这样的背景下开始的：美国处在需要对一系列问题作出重大的决定和表明今后的动向的十字路口。这些问题包括有：越南战争，种族危机，城市社会的恶劣情况，等等。这些问题都提出有关美国国内的控制和阶级统治的重大问题。
拖延对上述问题作出决定，已经使统治集团不得不付出一个相当大的代价了。这个代价就是引起美国人口中大部分的怀疑和不满。同时，延长作出决定的结果，已迫使约翰逊不得不放弃原先预料可以得手的第二任蝉联的意图。
预料，进一步的拖延，只能加剧美国的社会矛盾。

显示原版>>

Previous:法报说法美关系有了接近

Next:苏修驻美大使回国


南越傀儡代表叫嚷：如按越方条件“实现和平”它将退出会谈

出版日期:1968.12.01
         期次:3675
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎二十九日电】南越昨天警告说它将退出即将举行的关于越南问题的巴黎会谈，而不同意按共产党的条件来实现的和平。
南越赴巴黎代表团的第二号人物阮文晏警告说，任何结束越南流血战争的和平条约都必须得到国际保证的支持。
北越发言人立即警告说，西贡退出即将召开的会议将带来‘“无法预料的后果”。
河内发言人在谴责西贡政权是华盛顿的“傀儡”时说，他们最终退出会议，就将导致他们政权的“立即垮台”。他指责西贡政权仅仅是靠“美国的刺刀”维持的。
西贡和河内之间在巴黎的激烈交锋，预示在谈判开始时将会出现一场激烈的战斗。
盟国高级人士二十八日晚间说，“西贡已通知我们，同河内就举行会议进行的程序安排必须确保南越将是主要的一方。”
一位南越官员说，阮高其副总统的一位私人密使阮善润刚刚在巴黎结束了“试探性的使命”。
这位官员说，南越观察员代表团团长范登林和西贡驻华盛顿大使裴艳不久将回到该使团中来。
北越一高级官员对合众国际社记者说，和平协议必须“明确地反映民族解放阵线的观点”。

显示原版>>

Previous:阮文绍阮高其等讨论“巴黎和谈计划”

Next:邦克叫嚷坚决支持南越傀儡


日本著名演员杉村春子谈访华观感：中国人民蕴藏着无限的力量

出版日期:1968.12.01
         期次:3675
         版次:1
         栏目:\[头版]
副题:毛主席不仅谋求中国人民而且谋求全世界人民的幸福，确是一位杰出的伟人，衷心祝愿毛主席万寿无疆
文章正文:
【本刊讯】日中文化交流协会出版的《日中文化交流》刊物八月一日号上刊载这个协会的常任理事、“文学座”著名演员杉村春子的谈话，标题是《中国——无限的力量》。摘要如下：
我访问过中国五次。一九五六年第一次访问中国，其后又于六三年同花冈辉子一起访问中国，翌年的六四年又作为日中文化交流协会的代表团参加了中国国庆节，再加上六○年第一次和六五年第二次到中国作新剧公演。由于多半是以工作为主的旅行，到过的地方有限。五六年第一次访问中国时，完全没有关于中国的知识，当然也没有熟人，可以说是象一张白纸一样到了中国。那时旅行中所感到的中国社会以及人们的诚实和完全可以信任的态度，真使人感到钦佩。而且，我去了五次，虽然遇到的人不一样，但是，他们那种和蔼的态度却始终不变。这样，使我感到这就是中国和中国的人们的真实。
我想，所说友好，归根到底人和人内心的接触才是最重要的。我之所以对中国寄予衷心的信赖和善意，就是由于受到了在中国所遇到的人们的守信用、值得信赖这种最好的态度的感动所致。
我认为，哪怕是稍许了解一些中国的情况，也会对我们在新剧这个领域的工作上起不小的作用。向蕴藏着无限力量的中国的人民学习，就能给我们以很大的勇气，使我们能够克服许多困难。
一起到中国作第二次访华公演的东野英治郎先生，对正在建立国家基础的七亿人民的一致奋起，和指导着人民坚持正确方向的以毛主席为首的中国领导人的力量，极为感动。我也完全具有同感。
我认为，毛主席是为了建立一个足以对付帝国主义的、以坚强团结为基础的人民国家，怀着远大理想，才发动了这次无产阶级文化大革命的。同时，为了实现建立一个谁也没有经验过的新型国家，就必须从改造人们的灵魂开始。如果象苏联那样，认为阶级斗争已经结束，人们就会渐渐地变成小市民，也就会产生出特权阶层。中国人民，即便是需要一百年，也要把无产阶级文化大革命进行到底。我认为无论对任何事情，只有不满足于现状才会有进步。在全世界众目所视之下，又是在以美帝国主义为首的敌人面前，进行那样大胆的大革命，没有足够的信心是办不到的。
六○年第一次访华公演时，正好是十月一日国庆节，我们被引导到天安门上，得到了同毛主席握手的光荣。那是巨大而温暖的手。那时候，虽然只是短暂的见面，但却留下了深刻的印象。
无论怎么说，我认为，毛主席把那样一个悲惨的半殖民地的中国，变为今天的中华人民共和国，而现
在为了使更多的人们得到幸福，还要创造更新的制度，他确是一位杰出的伟人。不仅为了中国人民，也为了全世界的人们，我衷心祝愿毛主席万寿无疆。
中国，从进行无产阶级文化大革命开始以来，产生了很多的新的文化和艺术。最近，听说北京的六个剧场一齐上演了新的京剧和芭蕾舞、交响乐，还演出了钢琴伴唱《红灯记》。从种种的大胆试验中必将产生出优秀的作品。我感到在我们不知不觉当中，中国的文化界已在接连不断地前进着。只要情况允许，一定要想办法使中国的优秀的艺术，例如芭蕾舞《白毛女》等等，能到日本来公演。我看着那个舞台，么也止不住泪水。它有一种直接触动观众的心的力量。
我认为，日中之间的文化交流，应该由对中国怀着善意的很多的人们合起力量来使它活跃地发展起来。

显示原版>>

Previous:毛主席语录

Next:中国人民是最值得尊敬和钦佩的


阮文绍阮高其等讨论“巴黎和谈计划”

出版日期:1968.12.01
         期次:3675
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡三十日电】政府人士报道，阮文绍总统、阮高其副总统和陈正声外长在二十九日傍晚会商了南越有关即将举行的巴黎和谈的计划。
这些人士说，阮文绍将挑选六、七个人组成实际的谈判代表团。阮文绍已说过，代表团将在十二月七日前到巴黎。
西贡一直盛传，西贡在美国和河内举行预备性会谈时派驻巴黎的首席观察员范登林大使将担任西贡政府出席新和谈的代表团的团长，至少在初期是如此。
阮高其将在背后活动，有点像同黎德寿相当的身份。
【法新社西贡二十九日电】在人们广泛地猜测关于代表团组成声中，大约二十名律师和国际法专家今天聚集在这里的外交部，讨论西贡代表团将带到巴黎和谈中去的文件。
据南越消息灵通人士说，其中几个法律专家将是这个由副总统阮高其领导的代表团的成员，据信代表团有六名成员。
这些人士说，三名著名的西贡律师参加了这次在外交部举行的会议。
与此同时，新闻和宣传专家和技术人员正在匆忙地设立巴黎和西贡之间的通讯联系，并直通总统府独立宫。
范登林和裴艳两大使正在作最后的准备工作，以在二十四小时内动身前往巴黎。
据信，已指令驻华盛顿大使裴艳负责建立华盛顿、巴黎和西贡之间“三角联系”。
【路透社西贡二十九日电】一位议会高级人士今晚说，南越国民议会计划就和谈的问题派两个代表团去巴黎和美国。
一个代表团将去美国，向美国人民说明南越对和谈的态度。这个代表团将由五名参议员和五名众议员组成。
这位人士说，另一个代表团将去巴黎注视和谈的进展情况并且确保（和谈中）能听到南越人民的“‘声音”。这个代表团也将由五名参议员和五名众议员组成。

显示原版>>

Previous:泰报透露：南越傀儡策划把会谈地点改在日内瓦

Next:南越傀儡代表叫嚷：如按越方条件“实现和平”它将退出会谈


斯图尔特同阿尤布侯赛因会谈国际形势

出版日期:1968.12.01
         期次:3675
         版次:3
         栏目:\[第三版]
副题:他在记者招待会上表示英“乐于帮助印巴解决分歧”
文章正文:
【法新社拉瓦尔品第二十七日电】英国外交大臣斯图尔特和阿尤布总统今天在历时一个小时的会谈中讨论了国际形势、英联邦的前途和目前的金融危机等问题。他们还讨论了罗得西亚和尼日利亚等问题。
外交部长侯赛因和英国高级专员皮卡德也参加了会谈。
早些时候，这位外交大臣曾单独同巴基斯坦外长举行了会谈。据信，他们讨论了中东问题和英国从波斯湾撤军问题。
【美联社拉瓦尔品第二十八日电】英国外交兼英联邦大臣斯图尔特星期四说，英国将乐于帮助印度和巴基斯坦解决它们的分歧。
斯图尔特同巴基斯坦领导人，其中包括阿尤布总统和外交部长侯赛因会晤两天以后，在一次记者招待会上说：“我们不认为，这是一个我们应该干预的问题。”
“但是我们是两国的朋友，我们希望继续成为两国的朋友。
“如果两国希望我们给予帮助，我们将乐于做我们能够做的事情。”
当记者问起斯图尔特他的国家对这个次大陆增加军备的态度时说，英国将只在“严格的贸易基础上”出售武器。
有记者问，英国是否应该考虑停止向印度和巴基斯坦出售武器。斯图尔特回答说，“我不认为，我们能够使英联邦国家接受一点也不出售武器的观点。”
他表示欢迎苏伊士以东的国家的计划，即成立地区集团以便在英国一丸七一年撤军后进行“联防”。
他还强调中央条约组织的重要性。他说，“我认为，它的存在对它的地区成员国具有重要价值。

显示原版>>

Previous:阿斯加尔·汗说：巴武装部队应置身于政治之外

Next:阿尤布将去拉合尔等地视察


苏修驻美大使回国

出版日期:1968.12.01
         期次:3675
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿二十八日电】苏联大使多勃雷宁正在回莫斯科途中，他回去是要向苏联领导报告在尼克松当选总统之后美国的政治倾向。
美国和苏联人士说，多勃雷宁还计划在莫斯科休假一些时候，他上次是在六月底回莫斯科述职。
美国国务卿腊斯克星期一（二十五日）邀请苏联大使在美国国务院进午餐，并同他讨论了一些国际问题，据推测有巴黎越南和谈问题以及约翰逊总统同苏联总理柯西金可能举行会谈的问题。
多勃雷宁在星期三（二十七日）启程，就在这个时候美国国务院透露，他在十一月十八日向副国务卿卡曾巴赫抗议成立一个新的北大西洋公约组织司令部。
消息说，卡曾巴赫已口头上拒绝苏联大使的抗议。
美国官员说，这次外交上的交涉是克制的。
预料多勃雷宁将向苏联外长葛罗米柯报告美苏关于限制进攻性和防御性核武器体系的会谈前景。

显示原版>>

Previous:美刊承认：美国人民不信任尼克松


泰报透露：南越傀儡策划把会谈地点改在日内瓦

出版日期:1968.12.01
         期次:3675
         版次:2
         栏目:\[第二版]
副题:阮文晏称傀儡准备抛出「早日停火」的「全面和平方案」
文章正文:
【法新社曼谷二十九日电】这里的英文的《曼谷世界报》今天报道，南越正向其越南战争盟国进行试探，看看把和谈地点从巴黎改到日内瓦是否可取。
这家报纸援引“非常可靠”的泰国政府人士的话说，南越在联合国就这个问题同南朝鲜、澳大利亚、新西兰、菲律宾和泰国的代表举行了磋商。
这家报纸说，这一消息是泰国驻联合国常驻代表转告泰国外交部的。
这家报纸还透露，泰国外交部将不对改变会址的建议表示态度。这家报纸又说，外交部表示，它认为如果共产党人诚心诚意举行会谈的话，那么会址不是“非常重要的”。
【法新社巴黎二十九日电】美国代表团人士今天说，他们“不知道”所传南越政府试图把会谈地点从巴黎迁到日内瓦的事情。
【美联社巴黎二十九日电】今天有消息说，南越正在拟订一项向扩大的巴黎会议提出的全面的和平方案。
这里的西贡观察团副团长阮文晏在谈到这一点时说，他的政府在这项和平计划中优先考虑的主要问题之一将是在南方早日实现停火。
他又说，南越的官方政策长期来一直是，越南问题的任何最后解决办法应有“强有力的和有效的国际保证”。
阮文晏二十八日访晤了美国代表团成员哈比布和乔登。
这位南越使者表明，西贡代表团将在会议就程序问题进行过了初步辩论并开始讨论实质性问题之后，向会议提出他的和平方案。
【法新社西贡二十九日电】可靠人士今天透露，副总统阮高其和参加巴黎和谈的南越代表团其他成员，将在下周末左右离开西贡。这些人士说，陪同阮高其的有他的妻子和一批专家。在专家中有官方发言人邓德开和刚被解职的越南新闻社社长阮玉灵。

显示原版>>

Previous:菲万名摊贩反对增税大闹总统府

Next:阮文绍阮高其等讨论“巴黎和谈计划”


土耳其学生愤怒抗议美新大使到任

出版日期:1968.12.01
         期次:3675
         版次:2
         栏目:\[第二版]
眉题:「美国佬滚回去！」「土耳其要独立！」
文章正文:
【美联社安卡拉二十八日电】当大约七百五十名愤怒的、叫喊的学生星期四在机场出现以抗议前美国驻越南的官员抵达的时候这位新任的美国驻土耳其大使科默被迫离开停在跑道终点的泛美航空公司的喷气式客机。
数以百计镇压暴乱的警察和六卡车军队在供外国飞机着陆的地区周围建立封锁线。
但保安人员决定在跑道终点把科默接走，以防发生事件。
学生叫喊着“美国该死”，“美国佬滚回去”和“土耳其要独立”。在科默到达前，学生曾咒骂走出休息室的美国官员，推他们，并向他们吐唾沫。
学生抗议科默参与中央情报局的工作和越南战争。
三个左翼学生组织两天来一直在安卡拉街道上散发传单，称科默是“屠杀越南人的刽子手”，并抗议他“为中央情报局服务十二年”。
学生组织还呼吁所有的市民给土耳其总统苏奈打电报，要他拒绝接受科默的国书，并宣布他为“不受欢迎的人”。传单说，科默在越南以“刽子手”闻名，“他用凝固汽油弹烧死年幼的儿童和年老的妇女，在鲜血和火焰的地狱中绞死年青的姑娘和青年，从而到处传播美国这个魔怪的魔影”。

显示原版>>

Previous:马来亚人民武装加强斗争

Next:马德里大学生占领政治和经济学院/巴塞罗纳、毕尔巴鄂学生也举行罢课


中国人民是最值得尊敬和钦佩的

出版日期:1968.12.01
         期次:3675
         版次:1
         栏目:\[头版]
眉题:伊拉克《农民之声》周刊发表文章，强调中国农民在抗日战争中的伟大作用，认为亚非拉许多国家的政治经济情况与旧中国相似，农民应是民族解放斗争中的主要力量。文章说：
文章正文:
【本刊讯】伊拉克《农民之声》周刊在最近一期刊登一篇文章，转载如下：
中国是一个在亚洲拥有广大领土和七亿人口的伟大国家。这个伟大的国家在不到四分之一世纪的时间内，就在各个领域
——在经济、文化和社会方面进行了改造。伟大的中国人民，在毛泽东的领导下，对日本人进行了持久战，并在这场战争中取得了他们的最伟大的胜利。中国人民清楚地表明了他们的伟大能力，他们能够打败他们的敌人，并且能够以革命的方式把他们的国家建设成为一个社会主义国家，能够在发展工农业方面取得最辉煌的奇迹。
这个国家的人民光荣地打败了他们的敌人，并且在最坚实的基础上建设了他们的国家，他们是最值得尊敬和钦佩的。
我们阿拉伯人民应以这个意气风发、具有创造精神的民族为榜样，学习他们，高举对犹太复国主义入侵者作战的旗帜，吸取英雄的中国人民的经验来建设我们的国家。
面对帝国主义者及其代理人的侵略战争和武装镇压，被压迫的国家和人民该怎么办？是投降，从而永远受奴役，还是为获得解放而起来抵抗和斗争？
毛泽东同志以生动的语言回答了这个问题。他说，帝国主义者及其代理人“手里都拿着刀，要杀人。人民懂得了，就照样办理。”
亚、非、拉很多国家和人民都在受着以美国为首的帝国主义及其代理人的严重侵略和奴役。其中很多国家的政治和经济条件都同旧中国类似。
因此，农民问题和他们在建设新社会方面的作用必须放在首要地位。在所有这些国家中，农民是反对帝国主义者及其代表人的民族民主革命中的主要力量。虽然帝国主义者在侵略这些国家时总是首先占领大城市和主要交通线，但是他们无法完全占领广大的农村地区。
农村、只有农村能为革命者提供可以自由活动的革命地区。只有农村才能为革命者提供向最后的胜利进军的革命根据地。
一个犹太复国主义集团正占领着我们的一大片领土，使我们遭受痛苦，因此，我们阿拉伯人抱着钦佩的心情看待发展中的人民赶走侵略者的经验，从他们那里得到鼓舞，学习他们，以他们的经验为榜样，把他们的经验看做是赶走任何侵略者的必然规律。
友好的中国人民的伟大经验是全世界人民的共同财富。建立农村根据地的实验和依靠农民进行解放战争的做法，鼓舞我们阿拉伯人根据我们的具体情况在我们的祖国加以应用。
中国战争的指挥员们知道，农民在有关中国人民的每个问题上都起着重大作用，具有重要意义。
毛泽东同志在中国革命中极为关心农民问题。他始终强调，反帝反封建的资产阶级民主革命实质上是农民革命，领导和发展农民斗争是取得胜利的可靠保证。
毛泽东同志在抗日战争期间一再指出，农民是工人阶级的最可靠最伟大的同盟军，是执行各项任务的主力军。农民是军队人员的主要来源，是进行持久战中所需要的物力和财力的主要来源。
抗日战争曾经证明，正是在革命战争中，农民被动员起来组成一支伟大的力量，打败了强大的敌人。
中国抗日革命依靠农民在农村建立了革命根据地，最后从这些根据地去包围城市。
在那次战争中，使用了这样的战略，即在农村建立在经济上和军事上有巨大重要性的先进的和发达的根据地。
那时，日本军队占领了中国的许多大城市和重要的公路。但因人力不足，它无法占领广大的农村地区，因此农村仍然是敌人统治的薄弱环节，这就为在农村建立革命根据地提供了更大的可能性。
当日本军队入侵时，由工人农民组成的中国军队分成小部队，英勇地向敌后挺进，在农村建立更多的革命根据地，开始给日本人以极沉重的打击，消耗掉他们的力量。
发展这些革命根据地并不始终是一项轻而易举的任务。由于这些根据地严重地威胁着敌人，所以它们经常受到敌人的进攻。
这些根据地曾遭受挫折。扩大——收缩——再扩大，在一九三七年至一九四○年这一段时间中这些根据地拥有一亿农民。
建立起这些革命根据地是有很大好处的。在这些根据地里，革命组织保护了政权机器，工农业生产以及教育和其他文化工作也得以进行。这些根据地就是国家的缩影。中国的伟大的领导者逐渐地在这些根据地把人民训练成一支伟大的军队，并且训练了从事各种工作的干部。

显示原版>>

Previous:日本著名演员杉村春子谈访华观感：中国人民蕴藏着无限的力量

Next:巴格曼报道：我热烈庆祝阿尔巴尼亚光辉节日


巴报抨击帝修反阻挠恢复我联合国席位

出版日期:1968.12.03
         期次:3676
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】卡拉奇《每日新闻》十一月二十三日发表社论说：继续不给予七亿中国人民在联合国的合法地位以及关于台湾蒋介石傀儡政权代表中国人民的神话，是国际关系上最荒谬的事件之一。社论说：最近联合国大会就中国在联合国的代表权问题进行表决的结果是由于美国及其追随者操纵了联合国。
达卡《晨报》的社论说：“当中国在联合国的合法代表权再次遭到否决时，联合国大会重演了接连十八年的悲剧。否决占地球上人口四分之一的中国人民的合法代表权是对联合国本身的一种嘲弄。”
卡拉奇《自由报》的社论说：联合国大会最近对这个问题的表决结果表明，联合国是一个为某个大国所操纵的工具。

显示原版>>

Previous:合众国际社说：美“正热心研究”我发言人关于中美会谈的谈话

Next:印共革命派在怀纳德山区袭击警察哨所


哈里曼离巴黎返美

出版日期:1968.12.03
         期次:3676
         版次:2
         栏目:\[第二版]
副题:他透露如会谈开始美将“建议实行停火”
文章正文:
【法新社巴黎一日电】美国首席谈判代表哈里曼午后不久离开这里的机场飞往纽约。
预计哈里曼将在星期四或星期五回来。因此，不管有没有西贡和解放阵线代表团参加，巴黎会谈在下周以前不会复会。
预计他将向当选总统尼克松的助手或尼克松本人报告这里的会谈情况，此外，将与即将卸任的民主党政府进行磋商。
【合众国际社巴黎一日电】哈里曼今天表示，如果关于越南问题的谈判扩大了，美国将建议实行军事停火。
哈里曼在乘机飞往美国前几分钟与记者谈话时表示，这将是第一件事情。
他说，虽然他返美的目的是参加会议，但是他将同国务卿、国防部长，还可能同约翰逊总统进行讨论。

显示原版>>

Previous:阮文绍开会拼凑参加会谈的傀儡代表团/美官员说美越不断接触定本月第二周开始会谈

Next:佐藤拼凑成一个更加反动的内阁


合众国际社说：美“正热心研究”我发言人关于中美会谈的谈话

出版日期:1968.12.03
         期次:3676
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社华盛顿三十日电】国务院官员们说，在民主党执政的过去八年中，美国同苏联建立了认真办事的关系。他们指出，国务卿腊斯克同苏联外长葛罗米柯之间甚至在他们的政府意见不一致的时候都存在着有礼貌的关系。
同共产党中国的关系要困难得多，因为北京的共产党领导人同莫斯科的领导人不一样，而是坚持在任何意见交换中都保持远为更高度的意识形态和论战。但是官员们说，中国最近关于二月二十日在华沙举行美国和共产党中国之间的第一百三十五次大使级会议的建议，措词比以前的建议要温和。他们说，正在热心地研究这种措词上的变化。
【本刊讯】巴基斯坦《黎明报》记者二十九日自华盛顿报道：这里的外交人士以相当大的兴趣注意到中国向美国提出的建议。据认为，中国在目前情况下向华盛顿进行新的试探可能得到下届政府更为周密的考虑。当选总统尼克松在今年这个政治年中数次建议打开同中国联系的通道。

显示原版>>

Previous:斯图尔特同巴外长会谈

Next:巴报抨击帝修反阻挠恢复我联合国席位


华沙条约国军事会议收场 外电传明春将在罗举行联合军事演习

出版日期:1968.12.03
         期次:3676
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布加勒斯特二十九日电】在齐奥塞斯库接见了苏联代表团以后，今天这里有消息说齐奥塞斯库终于同意了春天在罗马尼亚境内举行华沙条约组织的联合军事演习。
这些尚未得到官方证实的消息说，罗马尼亚坚持了两个条件：
一，演习的目的应该是有限的。
二，演习只能在事先划定的区域内进行。
并不排除演习区将在康斯坦察的可能性。参加目前的华沙条约会议的人员曾在二十六日访问了康斯坦察。
【法新社布加勒斯特二十九日电】华沙条约会议今天在这里闭幕。会议的最后公报没有提到是否要在罗马尼亚举行华沙条约组织演习这个麻烦的问题。
公报还对罗共第一书记齐奥塞斯库今天宣布即将召开的华沙条约国会议保持沉默。
公报仅仅说，所讨论的问题涉及到华沙条约军队的“战备”和“不断加强成员国的防御能力”。
官方人士还证实，齐奥塞斯库今天接见了会议代表，其中有雅库鲍夫斯基。
【合众国际社维也纳一日电】华沙条约防务领导人会议已在布加勒斯特结束。齐奥塞斯库在同一天对议会说：“在不久的将来，华沙条约缔约国要举行会谈，讨论加强军事合作和他们的战斗能力问题。”
正当华沙条约最高司令苏联的雅库鲍夫斯基元帅还在布加勒斯特的时候，齐奥塞斯库就有力地反驳了最近鼓吹的“社会主义国家联合防御帝国主义的进攻就意味着限制或是放弃任何成员国的主权”的论点。
尽管这样，西方观察家仍然认为，罗马尼亚已经原则上同意苏联军队明年在罗马尼亚领土举行演习。
外交报告说，布加勒斯特在原则上同意苏联所要求的在罗马尼亚举行华沙条约演习（让苏联军队进入这个国家）的时候，提出了一些条件，以保证演习一旦结束苏联军队就离开罗马尼亚。尽管这样，齐奥塞斯库坚持他的基本政策，坚决主张罗马尼亚有权奉行独立的外交政策方针，既同共产党东方也同西方友好。
【法新社布加勒斯特三十日电】据罗马尼亚通讯社报道，参加布加勒斯特会议的所有华沙条约国家的军事代表，今天都离开了罗马尼亚首都。
【德新社莫斯科三十日电】苏联今天对在布加勒斯持结束的华沙条约国家会议的结果仍保持沉默。

显示原版>>

Previous:佐尔扎报道：苏修集团在经互会内勾心斗角

Next:苏捷罗等在保举行文化部长会议


捷国民议会执行委员会：要求捷政府制止苏修非法散发宣传品

出版日期:1968.12.03
         期次:3676
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格二十八日电】国民议会的代表们二十八日晚上要求停止在捷克斯洛伐克非法发行苏联的宣传品。代表们还强硬地为在苏联占领之初的紧张时期里捷克斯洛伐克广播工作者和新闻记者的地下活动进行了辩护。
国民议会执行委员会要求政府采取充分措施，“包括对苏联有关当局进行外交干涉”，以紧急要求停止发行苏联主办的宣传性报纸《消息报》。
捷通社报道，执行委员会指出发行这份报纸是违反捷克斯洛伐克法律的，要求政府在对此采取措施后就“已采取的措施”及其结果向国民议会提出报告。
执行委员会特别谴责了十一月二日一期的《消息报》，说其中“毫无根据地诽谤国民议会执行委员会委员克里格尔博士”。
捷克斯洛伐克曾通过共产党系统和外交渠道对苏联的“非法”电台广播和宣传性报纸提出抗议，但是显然没有什么结果。
【美联社布拉格二十八日电】由于苏联和东德私设电台和发行报纸进行宣传的问题，捷克斯洛伐克的气氛今天又紧张起来了。
国民议会的文化委员会要求布拉格政府领导人就可能对“非法印刷品”采取什么措施提出建议。
这个问题是在文化委员会今天一次听取意见的会议上提出来的。在会上，国民议会代表批评新设立的新闻管制当局未对《消息报》和苏联发行的其他未经注册的印刷品采取行动。
【美联社布拉格二十八日电】《红色权利报》今天指责苏联的报纸和电台“违反捷克斯洛伐克的法律，从莫斯科协议的观点来看是非法的，是外国对捷克斯洛伐克内政的干涉”。
捷克斯洛伐克共产党的区委员会发表了这样的声明。声明中抗议苏联的宣传工具把它叫作“修正主义、宗派主义和反革命”的区委员会。
【法新社布拉格二十八日电】《红色权利报》今天发表了捷克斯洛伐克共产党布拉格第一区委员会的一个强硬的声明，对据它说是“非法刊物”所刊登的“谎言”提出抗议。
第一区委没有说明这些刊物的名字，但看来指的是《消息报》（在东德印刷的捷文报纸）和苏联发表的关于“捷克斯洛伐克的反革命势力”白皮书。
声明中要求“党的领导机构对这件事表明态度”。

显示原版>>

Previous:苏修报纸：对捷修中央全会决定表示「满意」同时继续向捷修施加压力

Next:匈报认为：捷可能继续出现严重混乱局面


马里政变当局宣布解散前执政党和工会

出版日期:1968.12.03
         期次:3676
         版次:3
         栏目:\[第三版]
副题:美联社报道马里政变当局还宣布将“审判”凯塔
文章正文:
【本刊讯】巴马科二十九日消息：马里电台今天广播了全国解放军事委员会的一份公报，公报说：
“全国解放军事委员会在一九六八年十一月二十七日召开的一次会议上决定解散苏丹联盟—非洲民主联盟的各级领导机构，在一九六八年十一月十九日事件以前，这个党是在马里存在的唯一政党。”
全国解放军事委员会在《发展报》二十九日发表的另一份公报说：“一九六八年十一月十九日事件雄辩地表明了工会运动的各领导机构不再有效地代表马里共和国的劳动者，全国解放军事委员会一九六八年十一月二十七日宣布解散如下机构：
马里全国工人联合会办事处；
马里全国工人联合会中央委员会；
各全国性工会联合会的办事处；
工会各区分会办事处；
工会各省县分会办事处；
企业工会委员会的办事处。”
全国解放军事委员会的另一项公报说：“从一九六八年十一月二十八日星期四起，驻马里各大使馆发行的一切出版物——新闻稿、杂志、画报等……在散发之前应交给新闻部”。
【美联社巴马科二十九日电】全国解放军事委员会今天宣布，十一月十九日被军事委员会废黜的前总统凯塔将被提交审判。
宣布把凯塔撵下台的陆军公报曾谈到“凯塔及其走狗们的独裁政权”。
在凯塔执政期间，马里积极地发展了同共产党中国和苏联的友好关系。
自从发生政府剧变以来几乎没有看到过中国使团的成员。他们一直留在他们的住处。
新政府曾说过，它打算在国际事务中奉行一种不结盟的政策。但是，当这个贫穷的政府要求延期偿还共产党国家的贷款时可能遇到困难。

显示原版>>

Previous:日本中小企业大肆进行对外扩张

Next:苏丹外长指责马里政变当局


墨西哥马列主义运动在出版毛主席论人民战争语录的序言中指出：没有马列主义毛泽东思想任何国家不会有社会主义

出版日期:1968.12.03
         期次:3676
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】墨西哥马列主义运动在九月中旬出版和发行了两千多本《毛泽东主席论人民战争的语录》。在此之前，这个组织还出版了《毛泽东主席论青年运动的语录》，到目前为止，已发行了三千多本。这些毛主席著作受到革命群众的热烈欢迎。
墨西哥马列主义运动九月十五日为《毛泽东主席论人民战争的语录》写了序言，全文如下：
学生运动击败我国人民敌人，取得了伟大的胜利。这是一个为我国人民开辟彻底解放的道路的伟大运动。它使反动政府遭到严重的失败，揭露了这个政府违背我国人民利益的反民主、反人民的面目，给了现代修正主义以沉重的打击。它十分清楚地表明，墨西哥社会存在的矛盾，是由工人阶级、小资产阶级和民族资产阶级组成的人民为一方，同代表帝国主义、官僚资本主义和地主的反动国家政权为另一方之间的矛盾。它证明，这一矛盾，只有通过一场新型的革命才能解决。这一革命将在我国消灭帝国主义和半封建的统治，建立一个工人阶级领导的人民民主政府，为以后发展社会主义奠定基础；这是一场新民主主义革命，正像当代最伟大的马克思列宁主义者毛泽东主席所提出的那样。
这一伟大运动还表明了在新的革命过程中应执行的战略，即必须建立一个以当代马克思列宁主义、毛泽东思想为指导的革命党，必须建立一个在无产阶级领导之下的全国人民的最广泛的统一战线，必须进行人民战争。
它向全国人民指出，和平的政治斗争，只要不被出卖，必将转变为暴力斗争；它还向全国人民表明，必须使用武力来推翻目前的反动政府；它还将向所有墨西哥革命者指明，胜利的武装斗争不能在敌人远为强大的城市开展，而必须在农村建立牢固的根据地，在敌人统治最薄弱的地方打击敌人，必须依靠革命农民建立一支强大的人民军队，进行土地革命，开展游击战战争，首先占领农村，包围城市，然后夺取城市。
我国和拉丁美洲其他许多国家武装斗争最近的经验证明，光是一小股正真的、坚决勇敢的人在山上拿起武器，不足以取得革命的胜利；而必须执行这样一些马克思列宁主义原则：人民是创造历史的动力；武器是重要的因素，但决定的因素是人；革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。
毛泽东主席为革命人民夺取政权完整地贡献了一套军事理论；不运用这一理论，就不能进行革命。没有马克思列宁主义、毛泽东思想，在任何国家，现在和将来都不会有社会主义。
本书出版，对明确革命的正确道路，是一个贡献。我们希望革命的青年们运用这本书，给予人民的敌人——反动政府，给予以墨西哥共产党领导人为首的墨西哥现代修正主义分子以更加沉重的打击。
希望这本书为不久即将到来的我国人民武装解放斗争的开展服务。

显示原版>>

Next:日本演员岩田直二撰文说：只有深刻领会毛主席的文艺思想才能开创日本戏剧和电影的未来


南越人民武装袭击西贡西北美军阵地

出版日期:1968.12.03
         期次:3676
         版次:2
         栏目:\[第二版]
副题:侵越美军叫嚣要「加紧执行绥靖计划」
文章正文:
【法新社西贡一日电】美方发言人在这里说，今天有六百名越共和北越人花了两个半小时袭击西贡西北二十五英里的美国步兵阵地，但是没有夺下这个阵地。
这是一个营规模的部队自二十五日以来沿柬埔寨边界和西贡之间的渗透路线进行的第三次袭击。
先前两个月在这个地区没有采取这种行动。
这里的军事观察家并不认为，这次新的战斗预示将进行象二月份和五月份那样的大规模攻势。
军官们认为，越南的真正的战斗正在其他地方进行，真正的战斗是夺取对乡村地区的政治上的控制。
美方的目标是摧毁越共影子政府。据信，这个政府在十四个省、五个大城市和一千二百四十一个村庄里设有革命委员会进行工作。（全国有四十四个省，二千五百四十一个村庄。）
美国军官们说，对付影子政府的新的“加紧执行的绥靖计划”是“最后的战斗”。“谁赢得这场战斗的胜利，谁就赢得这场战争。”
与绥靖计划齐头并进的是由美国和政府情报部门进行的联合反游击行动，号称“不死鸟”。在情报部门指导下，若干小队专门从事破坏和反恐怖活动，渗入“相互争夺的”村庄以便绑架和暗杀越共领导人。
美国顾问公开说，“我们正在使用那个阵线自己使用的野蛮的暴力手段来同它斗争”。

显示原版>>

Previous:泰国傀儡集团承认：泰很难压制泰、马边境人民武装发展

Next:阮文绍开会拼凑参加会谈的傀儡代表团/美官员说美越不断接触定本月第二周开始会谈


日本演员岩田直二撰文说：只有深刻领会毛主席的文艺思想才能开创日本戏剧和电影的未来

出版日期:1968.12.03
         期次:3676
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日《东风新闻》十一日刊载日本演员岩田直二写的题为《一大二洋三古》的文章，摘要如下：
日本的戏剧和电影的现状，使人感到很象是跟毛主席《在延安文艺座谈会上的讲话》以及无产阶级文化大革命没有任何关系一样。好象是没有注意、也不去注意《讲话》和无产阶级文化大革命的历史意义。就连过去有着无产阶级戏剧运动的光辉传统的新剧，现在也处于由资产阶级民主主义死死地盘踞着的状态。
一九六四年七月，江青青在“京剧现代戏观摩演出大会”的座谈会上用“一大二洋三古”这句话批评中国戏剧界当时情况，这句话完全适用于日本的新剧的现状。“大”就是大型的，“洋”就是外国的，“古”就是古代的意思，大加装饰大剧场舞台的东西越来越多，照样是翻译剧的流行和古典剧的流行。
但是，这种状态是不能长此以往继续下去的。今天，日本全国性的粉碎“安全条约”的斗争，正在逐渐地向基地斗争、学校斗争、进而向广大劳动群众的斗争发展着，戏剧也好，电影也好，怎么能够象同这些斗争毫无关系似的而存在呢？斗争中的人民当然会创作出自己的戏剧和电影的。
山口的“齿轮座”一马当先地在工作着。毛泽东思想宣传队的活动——《野火》正在全国公演，而且现在正在准备着《风暴》。
我们的工作，是把这些还很小的、分散的活动变得大一些，集中为一个。
为此，现在必要的是，学习毛主席《在延安文艺座谈会上的讲话》，深刻认识文化大革命的历史意义。把它运用于日本的现实，并使之新生。只有从这里才能开创日本戏剧和电影的未来。

显示原版>>

Previous:墨西哥马列主义运动在出版毛主席论人民战争语录的序言中指出：没有马列主义毛泽东思想任何国家不会有社会主义

Next:锡兰朋友赞扬我军医用针灸治好聋哑病：毛泽东思想使千年铁树开了花


日本中小企业大肆进行对外扩张

出版日期:1968.12.03
         期次:3676
         版次:3
         栏目:\[第三版]
文章正文:
【日本广播协会电台十八日广播】在日本，因人员严重不足，连中小企业也到东南亚等国外寻找廉价劳动力现象多起来。
据商工组合中央金库调查，在国外建立合办公司和子公司、向海外发展的中小企业、纺织厂商、机械厂商等共达七十五家。此外，还有二十二家计划最近向海外发展。这些企业向海外发展，对象多是台湾、韩国、泰国等东南亚国家，企图通过丰富的廉价劳动力增加生产力。此外还有十六家中小企业公司在国外建立销售网点。有的中小企业也企图向东南亚和非洲等不发达国家的出口企业提供技术，以便降低进口价格。这种现象做为一种新形式的对外扩张而引起注意。

显示原版>>

Previous:佐藤及其新内阁成员谈日本内外政策

Next:马里政变当局宣布解散前执政党和工会


日芝浦工等大学学生与校方展开斗争

出版日期:1968.12.03
         期次:3676
         版次:3
         栏目:\[第三版]
眉题:反对学费上涨 争取生活自治
文章正文:
【共同社东京二十三日电】一直进行着反对学费上涨斗争的芝浦工大学生自治会，不满意校方在二十二日晚间举行的群众性集体谈判中表示的答复，于二十三日零时半起全面封锁了大学校舍。
在这所大学，今年四月，学生方面因为（校方）以赤字为理由增加学费而起来反对，要求公开经营内容，一直发生争执。校方在十四日的群众性集体谈判中同意公开经营内容，表示欢迎学生方面选出的公认的会计。据自治会方面说，会计查账的结果是，经营上有十亿日元的盈余。
因此，二十二日又举行群众性集体谈判，学生方面要求说：“学费上涨没有根据。要退回四月份以后的学费。”学校理事方面拒绝这个要求，谈判破裂。
于是，学生方面在校舍进口处堆起桌椅等东西，筑起路障，使得校方不能进出学校。
【共同社甲府二十六日电】这里的山梨大学的校长藤冈和学生事务部主任町田，星期一（二十五日）晚上被学生们带到“非法法庭”上审问了大约十小时。这些学生要求由学生管理学生楼。
在举行“群众性的集体谈判”之前，同一天下午在该大学的一间教室里举行了由约二百五十名学生参加的集会。
【共同社东京二十七日电】这里的青山学院的约一百名反对日本共产党的左翼学生二十六日晚封锁了学院的一座大楼和一二个门，力促接受他们提出的由学生管理学生楼的要求。
被封锁的房间是校长室和秘书办公室。
这所学院的当局自一九六○年以来就禁止学院的学生参加全学联，校园内的政治活动以及学生罢课。学生从未被允许建立一个自治的学生组织。
学院当局在十月份曾答应取消这项禁令，但是对学生们的政治活动实际上仍然加以限制。

显示原版>>

Previous:佐藤拼凑成一个更加反动的内阁

Next:佐藤及其新内阁成员谈日本内外政策


阮文绍开会拼凑参加会谈的傀儡代表团/美官员说美越不断接触定本月第二周开始会谈

出版日期:1968.12.03
         期次:3676
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡三十日电】阮文绍今天又召开了最高级的国家安全委员会的一次会议，以帮助他最后确定参加巴黎会谈的代表团的全部名单。预料这个代表团大约会有一百人之多。
【合众国际社西贡三十日电】南越政府人士今天说，阮文绍总统在组成一个去参加巴黎会谈的代表团方面“取得迅速进展”。
【美联社西贡三十日电】政府官员们今晚说，西贡参加扩大了的巴黎和谈的代表团的名单大概将在几天内宣布；如果不出现什么障碍的话，谈判代表们可望在下个周末上路去巴黎。
这些人士说，阮高其正在可能成为代表团成员的人的名单中进行挑选，并且正在处理礼仪方面的问题。
接近阮高其的人士说，在西贡代表团飞到巴黎时法国当局可能面临的一种可能很为难的局面，也许已经找到了解决办法。据说这里的政府人士正在考虑的那种解决办法，将是让阮高其住在瑞士，不时地在考虑周到的情况下去巴黎。他将同构成坐到会议桌边的谈判代表团的那些南越官员分头抵达。
【路透社巴黎三十日电】南越观察代表团代理团长阮文晏说，范登林正在最后完成参加扩大的会谈的代表团的组成工作。
他又说，“我们预料范登林会再来巴黎担任我们参加扩大的会谈的代表团团长。”
范登林延期到巴黎来意味着，美国官员明天晚上将在这里同北越代表会谈，以确定扩大的会议开会的日期，而不需要首先同南越代表磋商。美国官员今天说，他们不认为范登林延期前来将会放慢扩大的会议的筹备工作。
一位官员说，美国代表团一直在同北越代表团进行经常接触，据说双方一直把新会谈开会的日期初步定在十二月的第二周。
【合众国际社巴黎三十日电】对于扩大的越南谈判中各代表团座位如何安排方面将会发生的剧烈的程序问题斗争，威胁到了真正的和谈的早日开始。现在要由华盛顿和河内在下周的秘密磋商中拟出一个可以为会谈早日开始铺平道路的令人满意的折衷方案了。

显示原版>>

Previous:南越人民武装袭击西贡西北美军阵地

Next:哈里曼离巴黎返美


桑雅尔等在狱中进行绝食斗争/印共革命派刊物指出，反动派的任何镇压也扑灭不了革命斗争

出版日期:1968.12.03
         期次:3676
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印度《政治家报》二十八日报道，在大吉岭监狱进行绝食的纳萨尔巴里运动领导人卡努·桑雅尔已于十一月二十六日被送往医院以便进行强制性的进食。
桑雅尔和另外两名领导人自十一月二十日起一直在绝食。该报还说，“在接受了处置之后”，桑雅尔已被送回监狱。
该报透露，詹加尔·桑塔尔和其他十六人在西里古里特别监狱继续进行绝食。他们也被从鼻子强迫灌输食物。
【本刊讯】印度《解放》月刊十一月号评卡努·桑雅尔和纳萨尔巴里革命农民的其他一些领导人被捕时指出，“无论反动派做何种梦想，不能也决不会制止英雄的纳萨尔巴里农民的斗争。”
该月刊指出，“这只能加深人民对他们的敌人的愤怒和仇恨，使他们成为更坚定更加献身于革命的战士。世界上没有任何力量能够压服觉醒了的人民。”
月刊说，“自卡努·桑雅尔同志关于喜马拉雅山麓平原地区农民斗争的报告发表以来，阶级敌人一直在叫嚷要加紧对这次斗争的领导人采取行动。”
月刊说：“卡努·桑雅尔同志和克沙布·萨卡尔同志以及其他一些同志一起，是在十月三十日夜间被武装警察抓去的。那天晚上，大约有一千人的武装部队包围了比尔辛乔特村和邻近的地区。大吉岭县的警察局长亲自指挥了这次行动。西孟加拉邦的首席秘书和警察总监也在附近，他们就呆在附近的西里古里城。”
月刊说：“‘警察像夜贼一样偷偷进入这个地区，抓了人之后又很快溜走了。他们把我们的同志用汽车押到巴格多格拉警察局。当消息传开时，数以百计的农民和其他人民在破晓时聚集在警察局门前，警察把被捕的同志带到巴格多格拉机场，然后送到舒克纳森林别墅去见警察总监。警官们没有在西里古里大区法庭审问他们，而是认为把他们送到遥远的大吉岭监狱才稳妥。
“卡努桑雅尔同志是在大约十八个月前转入地·下的，当时‘联合阵线’政府（“马克思主义”党的领导人乔蒂·巴苏担任这个政府的副首席部长）发出了逮捕他的通缉令，并下令警察在看到他时可以开枪。
“‘所有反革命派，尤其是印度共产党（马）的领导人几乎无法掩藏他们对于他们宿愿的实现所感到的喜悦心情。共产党革命派和纳萨尔巴里的革命农民要敌人把他们的招数都使出来吧。革命派最讨厌的是只在反动派容许的范围内行事。”

显示原版>>

Previous:印内政部要各邦加强镇压印共革命派

Next:泰国傀儡集团承认：泰很难压制泰、马边境人民武装发展


斯图尔特同巴外长会谈

出版日期:1968.12.03
         期次:3676
         版次:1
         栏目:\[头版]
副题:侯赛因说没有任何证据证明中国是扩张主义者
文章正文:
【本刊讯】《巴基斯坦时报》二十九日报道，正在访问巴基斯坦的英国外交大臣斯图尔特在同巴基斯坦外交部长侯赛因举行会谈时，巴基斯坦方面强调指出，没有任何证据能支持西方最喜欢提出的关于北京是扩张主义者的这种指责。
巴基斯坦外交部长指出，中国人正在集中精力做他们自己的事，关心他们自己的防御。
巴基斯坦方面在会谈期间重申它的这一众所周知的立场：它正在双边的基础上发展同中国和俄国的关系。
斯图尔特在记者招待会上说，他很感兴趣地听了侯赛因最近访问中国的情况。
他说：“应该逐渐地把这个庞然大国搞到人类大家庭中来”。英国强烈地感到，中国和世界上其他国家之间的紧张局势应该缓和。

显示原版>>

Previous:锡兰朋友赞扬我军医用针灸治好聋哑病：毛泽东思想使千年铁树开了花

Next:合众国际社说：美“正热心研究”我发言人关于中美会谈的谈话


苏丹外长指责马里政变当局

出版日期:1968.12.03
         期次:3676
         版次:3
         栏目:\[第三版]
副题:说它宣布的对外政策是向右摆的
文章正文:
【本刊讯】喀土穆三十日消息：苏丹《群众报》刊登了外交部长阿里
阿卜杜勒·拉赫曼关于马里军事政变的一篇评论。这位部长说，“军事领导人所宣布的新的外交政策的要点是向右摆的，是要破坏前总统凯塔所建立的全部社会主义的基础。”
部长又说，“苏丹直接受到马里这种政权改变的影响，军事政变本身就是帝国主义为了制造障碍，破坏正在斗争中的非洲人民为独立自主地建设自己的国家所开展的活动而策划的一系列阴谋中的一环。”
部长指出了帝国主义的这些阴谋同中东局势之间的联系，他说，“不能认为在非洲发生的事情同以色列对阿拉伯国家的侵略是毫无连系的。”

显示原版>>

Previous:马里政变当局宣布解散前执政党和工会

Next:佐藤四年间更换大臣创明治以来最高纪录


苏捷罗等在保举行文化部长会议

出版日期:1968.12.03
         期次:3676
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社索非亚二十九日电】这里发表了欧洲社会主义国家文化部长会议公报。公报说：
应保加利亚文化和艺术委员会主席巴维尔·马捷夫的邀请，十一月二十五日至二十七日在索非亚举行了欧洲下列社会主义国家文化部长会议：保加利亚人民共和国，德意志民主共和国，波兰人民共和国，罗马尼亚社会主义共和国，苏联，匈牙利人民共和国，捷克斯洛伐克社会主义共和国。
会议期间，部长们分别介绍了本国文化生活发展的情况，并就进一步扩大文化联系交换了意见。与会者表示：希望以相应的方式更广泛地发展它们在文化和艺术一切方面的关系。与会者表示愿意研究发言中提出的建议。
部长们一致确认，业已举行的会议是有益的。他们认为，在将来必要的时候，还可以举行这样的会议。

显示原版>>

Previous:华沙条约国军事会议收场 外电传明春将在罗举行联合军事演习

Next:苏修报纸：对捷修中央全会决定表示「满意」同时继续向捷修施加压力


苏修报纸：对捷修中央全会决定表示「满意」同时继续向捷修施加压力

出版日期:1968.12.03
         期次:3676
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科一日电】苏联昨天继续向布拉格施加压力，压捷克斯洛伐克共产党遵守严格的纪律，为反对它的“右翼分子”进行更有力的斗争。
《真理报》在一篇间接攻击捷克斯洛伐克领导人的文章中说，他们的犹豫不决造成了人民不能区分“谎言和真理”的局面。
《真理报》引一个捷克斯洛伐克共产党人的话说，“如果连续六个月一而再、再而三地告诉人民五十年代的畸形现象有重演的危险，那么他们就分不清谎言和真理了。”
总的来说，这家苏联报纸赞成捷克中央全会的决定，即取消了克里姆林所反对的入侵前的绝大部分改革。
《真理报》说，“十一月的全会用批评的态度来估计捷克斯洛伐克的局势，这是一件好事。但是，不是每个人都赞同全会的决定的。但是，要么忠实地为党工作，要么离开，不要挡路，由他们去选择吧。”
这家苏联报纸还要杜布切克清理党内的“右翼分子”，他们“企图以各种办法保住他们在党内的地位”。
《真理报》说，这些分子最近煽动学生举行罢课，“并企图使劳动人民也都卷入到这些事件中”。
【法新社莫斯科三十日电】苏联党报《真理报》今天对最近捷克斯洛伐克共产党中央委员会全体会议上所通过的决议表示满意，这是从华沙条约组织军队八月二十一日入侵以来，苏联共产党的机关报第一次对捷克斯洛伐克共产党内的形势给以满意的评价。
《真理报》说，布拉格会议可能是社会主义建设，以及在加强捷克斯洛伐克人民同苏联人民和其他社会主义国家人民的友谊方面的一个重要阶段的标志。
《真理报》今天的主要目的是强调十一月中央会议后捷克斯洛伐克内部开始出现的有利的变化。

显示原版>>

Previous:苏捷罗等在保举行文化部长会议

Next:捷国民议会执行委员会：要求捷政府制止苏修非法散发宣传品


泰国傀儡集团承认：泰很难压制泰、马边境人民武装发展

出版日期:1968.12.03
         期次:3676
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社曼谷二十七日电】巴博·乍鲁沙天今天说，他认为很难控制共产党游击队越过泰马边界的事态，因为有这么多的普通劳动者也同样越境。
乍鲁沙天是在评论泰国和马来亚共同努力肃清在边界一带的丛林山中活动的约五百名游击队的时候说这番话的。
他说，每年有几千名马来亚人越境到泰国方面的橡胶种植园工作。他说，如果完全封锁边界，橡胶种植园主就会缺少劳动力。

显示原版>>

Previous:桑雅尔等在狱中进行绝食斗争/印共革命派刊物指出，反动派的任何镇压也扑灭不了革命斗争

Next:南越人民武装袭击西贡西北美军阵地


锡兰朋友赞扬我军医用针灸治好聋哑病：毛泽东思想使千年铁树开了花

出版日期:1968.12.03
         期次:3676
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】科伦坡消息：一位锡兰朋友，在看到我国驻锡兰使馆的新闻公报登载的《中国军医治好了聋哑病》一文以后，写信给我有关部门，这封信说：
我怀着很大的兴趣和非常高兴的心情读了一九六八年十一月十日新闻公报上登载的中国军医用新的针灸技术治好聋哑病的消息。
毫无疑问，他们的成功完全是由于他们是用毛泽东思想武装起来的，使他们能有最大的战斗力来克服重重困难和创造奇迹。在毛泽东思想的光辉照耀下，千年铁树也能开花！
我建议，把亚非拉国家的一些出身于贫苦家庭的聋哑病人送到中国去接受针灸治疗，以便使世界各地的刘少奇之流的叛徒瞠目结舌。
世界的伟大领袖毛泽东主席万岁！

显示原版>>

Previous:日本演员岩田直二撰文说：只有深刻领会毛主席的文艺思想才能开创日本戏剧和电影的未来

Next:斯图尔特同巴外长会谈


匈报认为：捷可能继续出现严重混乱局面

出版日期:1968.12.03
         期次:3676
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布达佩斯三十日电】匈牙利共产党的党报《人民自由报》今天预言“捷克斯洛伐克还可能出现严重的混乱和紧张局面”。
这家报纸说它是根据捷克斯洛伐克学生罢课以及本月早些时候知识分子“举行集会，发出呼吁和发表宣言”以敦促捷克领导不放弃自由化计划等情况而作出上述结论的。
《人民自由报》说，这些行动的目的是“不断制造新的政治上的不安”。
这家报纸认为，捷克斯洛伐克现在所面临的最严重的问题是经济方面的问题，因为“现已开始感到商品的缺乏”。
这家报纸说，在积极方面，捷克斯洛伐克现在“现实感”日益增加，“社会纪律”日益好转。
【德新社布拉格三十日电】捷克斯洛伐克中央委员会委员列纳尔特今天在这里说，他不赞成实行新闻检查，“但是我要求记者了解一点，就是如果报界发表否定的评论的话，共产党的所有主张和决议将不会取得任何结果。”
列纳尔特引用了斯沃博达总统和党的首脑杜布切克有关有权罢工方面的讲话。这两位领导人说过，罢工“是最后手段，我们目前最最不能采用”。
列纳尔特说，人们只宣布他支持斯沃博达和杜布切克还是不够的，他们还有必要承认他们所提出的要求。

显示原版>>

Previous:捷国民议会执行委员会：要求捷政府制止苏修非法散发宣传品


印共革命派在怀纳德山区袭击警察哨所

出版日期:1968.12.03
         期次:3676
         版次:2
         栏目:\[第二版]
副题:恰范惊呼：印革命人民正在毛泽东思想指引下发展武装斗争
文章正文:
【本刊讯】印度《政治家报》二十七日从普尔帕利发出的报道说：
“数排马拉巴尔特别警察已开进这个位于怀纳德山区的偏僻乡村，以便追捕一队拼命挣扎的武装的共产党人。极端分子似乎已选择这个地区作为他们发动武装革命的山区稳蔽所。
“据估计这批叛乱分子的人数在一百到二百之间。他们已经对警察哨所进行了两次引人注目的攻击——第一次是在平原上的特利切里镇，在十一月二十二日发动攻击，第二次是三天前对这个村庄边上的一个警察的无线电台发动的攻击。
“这两次攻击都是在清晨进行的，显然是企图模仿教科书式的共产党游击战技术的一些不在行的尝试。然而，无线电报务员遭到的残酷杀害和随后一些被抓的嫌疑分子所讲的话，使人毫不怀疑这伙人狂热地决心要发动一次中国式的‘暴力的无产阶级革命’。
“事实上，根据几个被抓的叛乱分子的谈话来判断，早先认为这两次袭击只是想使马克思主义者控制的喀拉拉邦政府为难的‘宣传性惊人行动’那种估计，看来只有一部分是正确的。这两次攻击确实是由喀拉拉邦的一些极端的马克思主义者组织和领导的；但是，他们的野心似乎不仅仅是要使他们在印共（马）里的比较不那么好斗的同事们为难，而是要对警察哨所、金库和富裕地主庄户发动一系列的武装袭击，以便夺取武器和金钱，并且在这个过程中争取更多的好斗分子参加他们的事业。
“他们能在多大程度上取得成功，那是另一回事。他们的‘革命’只有四天之久。
“尽管地形困难，交通不便，山区又有稠密的森林，但是只要警察坚决地进行追击就很容易把这次反资产阶级叛乱的萌芽镇压下去，虽然现在还不能明显地看出警察在进行这样坚决的追击。”
【法新社新德里二十九日电】印度内政部长恰范今天拒绝了一项关于禁止极端的共产党集团的要求，他说，他们的活动正在扩散到这个国家的不同地区去。
恰范在详细谈到这个集团的活动情况时说，据报道，根据毛泽东的教导进行的暴力运动，不仅在喀拉拉邦有，在比哈尔邦的穆扎法普尔县和安得拉邦的斯里卡库兰县等地也有。
这位内政部长说，这个运动——亲北京的共产党人要为之负责——是以改变政府必须举行武装暴动的理论为基础的。
【本刊讯】《印度时报》三十日从海得拉巴报道：
“斯里卡库兰地区的部族在共产党极端分子的影响下，看来已加紧他们对村庄里富有的地主和商人的袭击。
“十一月二十七日晚，武装的吉里江共产党人袭击了帕尔瓦蒂普兰区杜达卡卢村一个地主的住宅，抢走了价值二万七千卢比的黄金、现款和粮食。在袭击中有一人受伤。警方说，迄今没有捕人。
“这是这个地区的第三次袭击。
“虽然警察力量已经加强了，但是主要问题是必须要守卫的村庄数量很大。”

显示原版>>

Previous:巴报抨击帝修反阻挠恢复我联合国席位

Next:印内政部要各邦加强镇压印共革命派


印内政部要各邦加强镇压印共革命派

出版日期:1968.12.03
         期次:3676
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度斯坦时报》三十日报道说：
“联邦内政部要求各邦加强国内治安措施，坚决地对付极端主义分子，因为他们威胁公众安全并威胁法治。
“这是指最近的骚乱，尤其是喀拉拉邦和安得拉邦的骚乱而言。
“内政部在一项公告中说，各邦应该履行行政职责和宪法规定的义务，以便人民不致于感到不安全，法律的统治不致于遭到威胁。它表示可以向它们提供中央警察的援助和其他援助，以便坚决而毫不耽搁地镇压不法分子。
“正如内政部长恰范昨天在人民院所说，中央政府对于各地，尤其是喀拉拉邦的极端主义分子的活动的消息感到不安。它自己的机构向它提供的情报表明，最近的事件是那些信奉毛泽东的暴力主义的人要制造混乱的全国计划的一部分。因此，它希望在这种分子的活动处在萌芽时期就予以制止。
“还要求各邦加强它们的情报机构，以便可以事先获得情报，并采取适当的预防措施。如果发生暴乱，各邦应该毫不犹豫地使用一切必要的力量来制止它。为了挫折某些分子想以武力推翻合法政府的阴谋，这是必要的。
“各邦应该迅速地进行逮捕并且搜集必要的证据以便在法庭上对这些罪犯提出起诉。一发现骚乱迹象，就应该指示警察进入有关地区，并且在尽可能短的时间内采取相应行动。”

显示原版>>

Previous:印共革命派在怀纳德山区袭击警察哨所

Next:桑雅尔等在狱中进行绝食斗争/印共革命派刊物指出，反动派的任何镇压也扑灭不了革命斗争


佐尔扎报道：苏修集团在经互会内勾心斗角

出版日期:1968.12.03
         期次:3676
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《卫报》二十七日刊登了佐尔扎的一篇报道，标题是《克里姆林宫抽响了经济鞭子》，摘要如下：
共产党国家领导人的最高级会议终于要在下个月举行了。这次会议由于议程上的经济问题难以处理而一再延期。
克里姆林宫经常试图说服它的盟国合作搞类似共产党共同市场之类的尔西，但是没有取得什么成功。现在，对捷克斯洛伐克的入侵造成的气氛使它能够较为有效地抽响这条鞭子，至少可以把他们赶到会议桌旁来。
现在还看不出是否能吓倒他们，使他们接受克里姆林在经济上发号施令的地位，而他们的政治独立势必要愈来愈受到限制。
由于这个集团的几乎所有东欧成员国都担心它们可能受到两个工业巨头——苏联和东德的压榨，共产党国家的经济上的一体化一直没有实现。从来没有一个成员国明白表示担心这一点，至少没有公开表示。
然而在经济杂志上就一体化问题进行的学术讨论清楚地表明，发展最近代化的。因此也是最有利可图的工业的工作，主要应当集中于在这条路上走得最远的国家进行，也就是说在苏联和东德进行。
只有罗马尼亚反对这种做法的政治上和经济上的歧视。另外一些国家没有作出这样露骨的表示。但是不时在它们的报纸上发表的对一体化的各个方面提出的反对意见清楚地表明，它们也有理由感到不安。
它们都主张一体化，但是只主张那种有利于它们自己的经济发展的一体化。它们当中谁也不准备放弃自己的主权，把它交给赫鲁晓夫希望建立的“超国家”经济机构。
经互会后来曾一再企图找到某种形式的没有痛苦的一体化措施，但是没有真正得到成功。由于捷克斯洛伐克发现参加经互会无助于使它自己的工业现代化，它企图改变它自己的经济的方针，使之转向西方。
它为此付出的代价不仅是丧失了它的经济主权，而且是丧失了它的政治主权。苏联和东德再一次带头鼓吹入侵，不过是由于政治上的原因，而不是由于经济上的原因。如果捷克斯洛伐克的实验成功了，那末苏联的东欧帝国就会垮台——东德就会首先垮台。
正是在这种背景下，人们也许才能对乌布利希说过的一番含意隐晦的话的意义有所了解，这番话是说，在入侵捷以后，他已向经互会其他成员国政府发出一份备忘录，要求实行“新的形式”的合作。
他在东德中央委员会会议上讲话时为他的备忘录的内容提供了一些线索，当时他说，在这个问题上不仅同捷克人有“严重的争论”，而且同其他共产党领导人也有“严重的争论”。
克里姆林一直宣布一种新的阶级斗争规律来为入侵捷辩解，现在乌布利希为了为在经济上同西方隔绝的主张辩解，也在做同样的事。
在同东德相反的另一极端，匈牙利也向它的经互会伙伴发出了一个备忘录。匈牙利同意一体化是必要的，但是他们坚持说经互会国家万万不能同世界经济隔绝。
匈牙利现在力主使东欧货币可以兑换（正像捷在前不久一直主张的那样），以便它在经济上不致永远依附苏联。
甚至波兰已一再要求使货币可以兑换，虽然它现在同俄国和东德一起已成为“社会主义大家庭”的反动的核心。但是经互会国家将必须整顿好它们自己的货币，然后才能用它们的卢布兑换美元，并在西方购买现代化的工业装备。
各个共产党国家的工业之间没有真正的竞争，因为没有任何价格尺度能够令人信服地表明哪个竞争者更有效。同西方生产者的竞争更少了。苏联的工业生产率不到美国的一半，苏联农业生产率只有美国的四分之一。

显示原版>>

Previous:佐藤四年间更换大臣创明治以来最高纪录

Next:华沙条约国军事会议收场 外电传明春将在罗举行联合军事演习


佐藤及其新内阁成员谈日本内外政策

出版日期:1968.12.03
         期次:3676
         版次:3
         栏目:\[第三版]
副题:爱知叫嚷坚持“日美安全体制”和对我“政经分开”的反动政策
文章正文:
【共同社东京十一月三十日电】佐藤首相对记者发表的谈话如下：
我利用三次连任自由民主党总裁的机会，坚决地对内阁实行了全面改组，并使党内思想一新。现在重新下定决心处理目前的政局。
关于外交，要竭尽全力使冲绳归还祖国，同时在保卫自由与和平的基本方针下，为亚洲和世界的和平与繁荣做出贡献，尽我国作为国际社会重要一员的义务。
关于内政，要把处理学生问题作为当前的最大的重点，努力使大学教育恢复正常，保卫市民的生活，使其免受破坏民主社会的集团暴力的危害，同时还要实行有助于稳定物价、消除人口过密、充实社会（福利）保障等极有效的政策，决心继续竭尽全力稳定和提高国民的生活。
【共同社东京十一月三十日电】爱知外柏三十日晚上在外务省接见了国内外记者。新外相一开头便说：“这次任命我，意味着佐藤首相要开展‘总理外交’”。外相特别就冲绳问题发表了他的抱负。
他说：“首相将（把冲绳问题）作为总结佐藤政治的一大问题而加以努力对待。我要发挥一个敷设路轨的技师的作用，以便使明年秋天的首相访美取得成果。”
此外，外相还表明了下述看法：（一）外相可能在首相之前访美；（二）赞成禁核条约，但何时参加签字，则要慎重；（三）反对把亚洲太平洋部长会议变成军事同盟；（四）同中国的外交，当前只能按政治经济分开的原则办事。
【共同社东京十一月三十日电】下面是新大臣对记者的谈话：
爱知外相说：第三届佐藤内阁的最大课题是“坚持安全条约体制”和“处理冲绳问题”。我痛感到佐藤首相在这些问题上的决心是坚决的。在实现首相这些想法时，我要力求取得成果。
有田防卫厅长官说：日本是自由、和平和繁荣的，经济发展速度很快。但是，无论多么繁荣，如果领土安全得不到保证的话，日本也是不能称为真正伟大的国家。因此，我深深感到防卫厅的任务是重大的，它的职责是重要的。
要保卫领土的安全，没有国民的深刻理解是不行的。
因此，虽说自卫队是进行防御的核心力量，但是我要努力建立一种使国民对自卫队感到亲切的制度。
木内科学技术厅长官说：
日本的科学设备还不够用，要充实，要促进工业化。要致力于和平利用原子能和开发宇宙，要推进海洋开发工作。
床次总务长官说：总理府的工作中特别重要的是冲绳问题，一定要努力解决。
北方领土问题也是仅次于冲绳的重要问题。要设法使国民充分认识这个问题的重要性。
福田藏相说：我是稳定发展论者，我认为不能使经济的波浪太高。我要按照这一基本的考虑去干。
河本邮政相说：我要重点地去推进宇宙卫星和宇宙的开发工作，想不落后于世界的大势。
【路透社东京三十日电】日本新外相爱知揆一今天说，在可以预见的将来，日本的对外政策不会改变。
他在被任命后几小时向记者发表谈话时说，他将遵循他的前任三木武夫的路线。
爱知说，他认为他的任务是把佐藤的外交见解付诸实践。
他宣读了佐藤的一项声明，声明说，新内阁将根据其维护自由与和平的基本政策尽量为亚洲的和平与繁荣作出贡献。

显示原版>>

Previous:日芝浦工等大学学生与校方展开斗争

Next:日本中小企业大肆进行对外扩张


佐藤拼凑成一个更加反动的内阁

出版日期:1968.12.03
         期次:3676
         版次:3
         栏目:\[第三版]
副题:外电认为，这是一个继续加紧日美勾结镇压人民革命的班子
文章正文:
【共同社东京十一月三十日电】佐藤新内阁名单如下：
首相：佐藤荣作，外务相：爱知揆一；大藏相：福田赳夫；通商产业相：大平正芳；法务相：西乡吉之助；文部相：坂田道太；厚生相：斋藤升；农林相：长谷川四郎；运输相：原田宪；邮政相：河本敏夫；劳动相：原健三郎；建设相：坪川信三；自治相兼北海道开发厅长官：野田武夫；防卫厅长官：有田喜一；经济计划厅长官：菅野和太郎；国家公安委员长兼行政管理厅长官：荒木万寿夫，科学技术厅长官：木内四郎，官房长官：保利茂；总务长官：床次德二。
【合众国际社东京三十日电】佐藤首相今天任命一个新的保守内阁来贯彻他的同美国密切合作的政策。
他挑选爱知揆一为新任外务相，这就着重表明日本重视对外贸易。他现年六十一岁，在成年时一直在大藏省和通商产业省任职。
日本首相挑选新的阁员为的是对付日益发展的学生动乱和社会党人提出的美国滚出冲绳的要求。
内阁在星期五辞职，佐藤已开始挑选新部长领导这个国家渡过第二次大战结束以来最严重的时期之一。
佐藤挑选六十六岁的保利茂作为他在政府和议会中的主要助手。保利茂以前是报纸记者和老练的政治家。
新阁员是从这个保守党的各派中挑选出来的。
【美联社东京三十日电】外相职位由爱知揆一担任。他是一个老资格政治家，又是佐藤的一个亲信。他将负责按照日本自从战争结束以来一直推行的那条亲西方路线推行日本的外交政策。
政治观察家认为，佐藤的一些阁员的人选反映了他在连任党总裁后提出的组成一个“行动内阁”的保证，这个内阁将完成任务，并使这个国家渡过今后的难关。
佐藤列举的主要问题是，把目前在美国管辖下的冲绳和琉球归还（日本），大力争取人民支持延长日本左派人士希望废除的日美安全条约，解决日本大学内的学生骚乱。
把执政党几乎所有大派的人员拉入内阁这一点还反映出，佐藤想加强党的团结。
【共同社东京十一月三十日电】佐藤改组内阁成立后，在野党纷纷发表谈话。社会党的江田书记长断言说：“佐藤内阁以这样一些成员组成，就是一个短命内阁。在佐藤第三次当选总裁时，我就预言过‘佐藤是短命的（总裁）’，果不然，现在已经早早地出现了这种迹象。”
另一方面，民社党的春日书记长说：“我们党是一个健全的在野党”。他给佐藤内阁打了七十五分，避免特别批评（佐藤内阁）。但是同属于中间派的公明党的矢野书记长却采取了高姿态，他说：“今后我们也要尖锐地批评、谴责佐藤内阁，与它针锋相对地斗争。”

显示原版>>

Previous:哈里曼离巴黎返美

Next:日芝浦工等大学学生与校方展开斗争


佐藤四年间更换大臣创明治以来最高纪录

出版日期:1968.12.03
         期次:3676
         版次:3
         栏目:\[第三版]
文章正文:
【共同社东京十一月三十日电】在这四年间，佐藤内阁的大臣，除留任、重任者外，实际上共起用了九十人。这是超过吉田内阁（七年零两个月）时代的七十九人的数字而创造的新纪录。自明治十八年实行内阁制以后的二十七年明治时代的大臣共起用了八十三人，因此，佐藤制造的大臣数字超过了明治时代的全部大臣的人数。这肯定将被象录制在录音胶带上一样留名于历史。

显示原版>>

Previous:苏丹外长指责马里政变当局

Next:佐尔扎报道：苏修集团在经互会内勾心斗角


「老三篇」是思想革命化的强大武器

出版日期:1968.12.04
         期次:3677
         版次:1
         栏目:\[头版]
眉题:墨西哥东风出版社出版毛主席的光辉著作「老三篇」，并发表序言指出：
副题:墨西哥所有的革命者都应活学活用「老三篇」，使自己成为真正的共产主义战士
文章正文:
【本刊讯】墨西哥最近出现了一家“东风出版社”。它出版的第一本书，包括了毛主席的《为人民服务》、《纪念白求恩》和《愚公移山》三篇文章，编者为墨西哥第一次出版“老三篇”写了序言，摘要于下：
毛泽东同志是当代最伟大的马克思列宁主义者。他创造性地、全面地发展了马克思列宁主义，解决了关于世界无产阶级革命的整整一系列重要问题。毛泽东思想是在帝国主义走向全面崩溃，全世界各国人民走向社会主义和共产主义的时代的马克思列宁主义。
无产阶级有两个主要的任务，一个是改造客观世界，一个是改造主观世界。我们的目标是改造客观世界；为了完成好这个任务，就应该进行主观世界的改造。改造客观世界，就是进行无产阶级革命；但是，只有有了无产阶级的世界观，也就是说，只有运用马克思列宁主义、毛泽东思想，才能进行无产阶级革命。
在阶级社会中，每一个人都在一定的阶级地位中生活，各种思想无不打上阶级的烙印。一个革命者，甚至一个革命的工人，如果不用马克思列宁主义、毛泽东思想武装起来，他脑子里的思想就要脱离无产阶级的世界观。没有无产阶级的世界观，就必然有资产阶级的世界观。一个工人的思想并不是纯粹的无产阶级思想，更不是最先进的革命思想；他还受到资产阶级或小资产阶级思想的影响。一切革命者，无论其出身如何，都必须改造自己的世界观。
有什么样的世界观，就会怎样改造世界。如果不把我们的资产阶级世界观改造成为无产阶级世界观，那么我们就会带着资产阶级观点进行革命。如果带着这种观点进行革命，那么，我们越是努力改造客观世界，我们对无产阶级革命的危害就越大。这实质上就是右的和“左”的机会主义的根源。
林彪同志说过，革命，也得革自己的命，不革自己的命，这个革命是搞不好的。他还说，我们要把自己当作革命的一份力量，同时又要把自己当作革命的对象。革命的对象和革命的动力是互相联系又互相影响的。如果不进行革命实践，就不晓得怎样革自己的命；如果只进行革命实践，而不革自己的命，那么在革命中就不会取得好的结果。为了我们能够全力以赴地展开革命，就必须坚持革自己的命。
资产阶级的世界观和无产阶级的世界观，是不能调和的。灭资产阶级世界观和立无产阶级世界观，最重要的是破私立公；资产阶级世界观的核心是私字。
无产阶级的世界观是共产主义的世界观，是一切为公。这种世界观可以归结为一个公字：不应该只关心自己，应该为人民的利益而斗争，不应该只想自己，应该关心别人，完全献身于人民和革命，全心全意为人民服务。
一事当前，想自己还是想公，这是两种世界观的斗争，在这两种对立观念中必将采取一种；这两种观念不能保持和平共处：无产阶级观念不战胜资产阶级观念，那它就将被战胜。一切事物的发展规律之一是：不破不立，不破私，就不能立公，不破除个人主义观念，就不能树立毫不利己、专门利人的观念。
要达到以上要求，基本的是密切联系革命群众及其斗争，展开破私立公的思想斗争。任何时间、地点，对于任何事情，都要坚持同我们头脑里的私字作斗争，反对利己主义。
老三篇是树立无产阶级世界观的一个强大武器。毛主席在这三篇文章中教导我们，我们应该全心全意为人民服务，做到大公无私，同群众打成一片，下定决心，不怕牺牲，排除万难，去争取胜利，对人民负责，坚持真理，修正错误。这一切就是树立全心全意为人民服务的无产阶级世界观。老三篇是无产阶级世界观的集中表现，是行动的指南。
林彪同志说过：“老三篇最容易读，真正做到就不容易了。”为了学好这三篇文章，我们应该结合实践，应该活学活用，学好这三篇文章的关键问题是“用”。我们应该尽最大的努力在实际中斗私；我们应该敢于在自己的头脑里进行思想革命；我们要学习这三篇文章中树立的三个典型：张思德、白求恩和愚公。我们应该掌握三篇文章中的五个基本观点：
１、完全彻底为人民服务的观点；
２、毫不利己，专门利人；
３、正确对待困难；
４、正确对待批评和自我批评；
５、正确对待生与死的问题。
这五个观点集中起来是一点：全心全意为人民服务。应该运用这个标准来衡量我们每个行动，严格要求自己，发现我们自己同全心全意为人民服务之间存在的差距。我们应该运用彻底地、全心全意地为人民服务的观点，作为观察是接近还是远离共产主义观点的一个标准。在我们一生中每时每刻每个行动中都要这样做。
我们应该敢于当着群众和当着我们同志的面，暴露自己头脑里有害的自私自利思想，我们不能采取秘密办法来秘密地消除这种思想。如果我们不敢暴露这种思想，我们就没勇气克服这种思想，而害怕这种暴露，本身就是私字的表现。
不仅应该暴露老的利己主义思想，而且应该首先暴露新的、最丢人最可厌的思想，不怕痛，不怕丑。光是暴露还不够，我们还应该批判这些思想，以便深刻了解错在哪里。我们一当弄清错误，就应该采取实际行动来纠正错误。所以，一定要采取三个步骤来反对这种思想：暴露、斗争和改正。
所有革命者头脑里都受到资产阶级思想的影响，但是资产阶级观念的表现形式，每个人是不同的。有些表现是：害怕批评和自我批评，高傲自大，缺乏上进心，喜欢奉承，怕过艰苦生活，自己认为自己正确，对工作不负责任，对同志冷冷清清、麻木不仁，自由主义，吊儿郎当，腐化，爱出风头，害怕困难，等等；必须认识我们头脑里有什么资产阶级影响，这种影响在我们自己思想上有什么表现，从而同这种影响作斗争，清除这种影响。
老三篇是思想革命化的一个强大武器；活学活用老三篇，我们就能变成真正的共产主义战士，变成真正的人民服务员。我们所有的墨西哥革命者都应该运用这三篇文章来实现思想革命化，而且要经常不断地做下去，因为我们生活在阶级社会中，即使我们在某些问题上消除了个人主义，遇到另外一些问题时又必然会出现。这便是老三篇和当代马克思列宁主义——毛泽东思想对于以无产阶级世界观来改变资产阶级世界观的重要性和意义。

显示原版>>

Next:拉赫曼集团透露：马来亚革命者在马各地建立了学习毛泽东思想的训练营


阿尤布宣布满足学生的某些要求并说可以通过合乎宪法的手段更换下届政府

出版日期:1968.12.04
         期次:3677
         版次:3
         栏目:\[第三版]
文章正文:
【美联社拉瓦尔品第一日电】阿尤布总统今天向抗议的学生作出重大让步，以便结束三周来反政府示威。
阿尤布在为月初全国广播演说准备的讲稿中，还为最近逮捕反对派政治领导人的行动辩护，在贪污的问题上为他的政府申辩
，并且警告说，如果骚乱继续下去的话，“全国人民可能不得不面临动荡和混乱”。
阿尤布的二十二分钟演说的主要部分是对学生讲的。他说，“政府有职责平息他们的真正的不满”。
阿尤布接着下令取消了一项实行了七年的法律。这项法律使政府能够取消那些被认为在毕业后参与颠覆活动的人的学位。反对派指责说，这项法律限制了政治活动。
阿尤布还下令全国把二级学位最低分数从五十分降低为四十五分，并且取消对三级学位学生的晋升限制。
阿尤布在谈到拘禁反对派政治领导人其中包括前外长布托之事时，表示对于不得不逮捕他们这一点感到“深为遗憾”。
他说，“（西巴）省政府曾尽一切力量来制止这些骚乱。由于没有其他办法，它不得不拘禁那些怂恿骚乱的人。”
阿尤布没有指名地提到任何政治反对者。但是，他显然是指阿斯加尔·汗而言。
阿斯加尔·汗在两周前作为无党派人士加入反对派，指责政府贪污。
阿尤布说，政府“正在采取一切可能的措施来对付”贪污现象。
阿尤布攻击反对派政治家。他说，他们对于任何基本问题都提不出解决办法。
阿尤布还否认这种指责，即言论自由遭到了限制。但是他没有提到关于出版自由的类似指责。
他说，“在这个国家，言论和批评有完全的自由。在现有的体制下，没有限制不同意见的表达。只有一个条件：这些政治分歧不应成为不法行为。”
阿尤布在谈到明年的大选时说：“如果人民希望的话，他们可以通过合乎宪法的手段更换下一届政府。”
他承认，“普通人在日常生活中面临一些艰难困苦。”
阿尤布警告这个国家的人民：巴基斯坦可能面临更大的“外部压力，如果国内骚乱继续下去的话”。
阿尤布使用了专门指印度而言的措词。他说：“不幸，有些国家对我们的存在不甘心，想削弱我们的民族团结。它们一直在寻找伤害巴基斯坦的机会。”
阿尤布还说：“我们国内的团结是对付敌人的最强大的阵线。我们应该不惜任何代价使这个阵线不遭到削弱。”
【路透社卡拉奇一日电】阿尤布总统在对全国的每月例行广播中，宣布了满足学生要求的措施。这是对范围很广的反政府示威第一次作出的公开反应。他说，“那些高喊变化和革命口号的人应当说明白他们在打乱了一个稳定的政治制度以后主张采用什么样政治和经济制度。”

显示原版>>

Previous:腊斯克就越南等问题发表电视谈话

Next:南也门空军重创贝汉附近保皇军/沙比宣布破获一个为沙特阿拉伯效劳的间谍网


法新社报道：日本商人谈我今秋广州交易会

出版日期:1968.12.04
         期次:3677
         版次:1
         栏目:\[头版]
文章正文:
【法新社东京一日电】日本国际贸易促进会今天说，日本在十月十五日到十一月三十日在广州秋季交易会上作了价值一亿四千万美元的交易，大部分是以英镑成交。
这次交易额比春季交易会稍为高一些，大约和去年秋季交易会相等。
参加交易会的日本商人说，中国人在贸易方面比前几年表现得热情，据猜测是因为文化革命进入最后阶段。
他们指出，西德公司、英国公司和西欧其他公司出售的机器和化学产品比以往多。他们说，据悉西德将建立对华全面贸易机构。

显示原版>>

Previous:美国黑豹党机关刊物全文刊登新华社综述美黑人斗争的报道

Next:学生斗争烈火遍燃资本主义世界/法新社担心五月风暴将重临法国


反抗铁托集团的阶级压迫和民族压迫南普里什捷纳等地、阿尔巴尼亚族人民举行示威游行

出版日期:1968.12.04
         期次:3677
         版次:4
         栏目:\[第四版]
文章正文:
【南通社普里什提纳二十七日电】南斯拉夫科索沃和梅托希亚省的普里什提纳和其他一些地方今天下午四点发生了有组织的示威游行。这次示威游行显然是敌对性的，其内容是反对南斯拉夫的社会主义自治制度和宪法。
在普里什提纳，有几百人参加的示威游行，在哲学院前有一列示威游行队伍。在数小时的示威过程中，示威者破坏了秩序，砸碎了商店的玻璃窗，推翻了车辆，使社会团体和公民受了损失。在这次示威游行中，有数人受伤。
省执行委员会在公报中说明了上述情况。公报还指出，在科索沃和梅托希亚省的乌罗舍瓦茨、格尼拉内和波杜耶沃也发生了类似的示威游行，但是规模小得多，也没有过火行动。这说明这些行动是有组织的、步调一致的
【法新社普里什提纳二十七日电】与阿尔巴尼亚交界的科索沃和梅托希亚自治区执行委员会在一项公报中宣布，几百名反政府示威者今天下午聚集在这里的哲学院前面，采取“野蛮行动，砸碎了玻璃窗，推翻了汽车”。
执行委员会说，示威者“反对南斯拉夫的社会主义自治制度和宪法”，造成了巨大的损失。
【美联社贝尔格莱德二十八日电】虽然省政府的声明没有说是谁发起示威的，此间观察家认为，示威是该省的阿尔巴尼亚少数民族组织的，其中一部分人主张归并到阿尔巴尼亚。
【法新社南斯拉夫普里什提纳二十九日电】当局今天在这里宣布，二十七日在这个城市，示威者和警察发生冲突，有一人死亡，另外四十多人受伤。

显示原版>>

Previous:外电报道苏修恢复内务部

Next:铁托继续鼓吹南修的“特殊道路”/表示要同苏修“保持良好关系”


富尔叫嚷镇压法国学生运动

出版日期:1968.12.04
         期次:3677
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二十九日电】最近使议会通过彻底的教育改革方案的教育部长富尔，今晚对本周在巴黎附近的农泰尔学院发生的事件采取了强硬的态度。
富尔说，他已要求警察在学院附近戒备。
他说他决心要维持农泰尔学院的秩序。在他说这番话的同时，在全国一些地方的教育界正在急剧地重新出现紧张局面。

显示原版>>

Previous:意修阴谋把学生斗争拉向右转/奥切托叫嚷反对暴力行动

Next:外电报道：越美代表秘密讨论「四方会议」程序问题


就巴基斯坦政局动荡一事印报报道：美政府官员展开紧张磋商

出版日期:1968.12.04
         期次:3677
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度快报》最近刊登一则发自华盛顿消息说，
美国政府显然正在进行一项争论：
布托和阿斯加尔·汗都以可能同阿尤布总统争夺权力的对手的身份出现，这种情况应当促使美国重新考虑是否使巴基斯坦通过伊朗获得巴顿式坦克的问题。
美国可以通过不颁发许可证的办法随时宣布这一交易无效。据说那些希望美国不要停止这一交易的人们总是拿出老一套的道理争论说，必须加强阿尤布总统的力量，而这样作的最好办法就是加强他的武装部队。
另外一些人则争辩说，阿尤布不能永远掌权，因此美国不能忘掉这样一种可能性，那就是他的继任人可能使这批坦克用于同美国对外政策背道而驰的目的。
华盛顿是非常讨厌布托的，认为他是反美亲华的。
关于对阿斯加尔·汗的看法似乎还没有得出什么结论。
然而，由于阿斯加尔
·汗在克什米尔问题上甚至比阿尤布总统还要来得狂热，因此就不能忽视这样一种可能性：要是他当权的话，在这个次大陆将会发生另一场战争。

显示原版>>

Previous:外电报道：奈温搞了个缅“革命委员会咨询机构”

Next:苏修在农业中全面复辟资本主义的恶果：苏大量土地荒废 农业生产遭到严重破坏


拉赫曼集团透露：马来亚革命者在马各地建立了学习毛泽东思想的训练营

出版日期:1968.12.04
         期次:3677
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社吉隆坡二日电】警方今天说，在柔佛州发现的四个共产党毛泽东主义训练营自五月份以来培养了一百二十一名共产党干部和同情者。
警方新闻官罗伯特说，最大的训练营是在柔佛州笨珍县全盛种植园。另外三个训练营在哥打丁宜的居銮县的巴耶村和叶杜社以及彭加兰区的伦吉特河沿岸。
他还说，这些营地主要是用于意识形态方面的训练。他还说，共产党同情者和渗入者被按照毛泽东思想来熏陶。
他说，亲北京的劳工党党员和某些中学生管理这些营地，有些营地在菜园子里。
他说，在柔佛逮捕了五十多名中学生，因为他们在这些营地进行训练活动。
他还透露，在柔佛的华侨学校受到监督。
【法新社吉隆坡三十日电】助理内政部长巴卡尔今天说，北京支持的马来西亚共产党正在全国组织“红卫兵”式公社训练营。
他说，这种地下训练营已在柔佛和马六甲海峡发现，在那里，共产党人最近加强了他们的颠覆活动。
这位部长要求人们提高警惕，他说，预料，共产党人将在明年五月，即将在西马来西亚举行选举的期间加紧他们的运动，以便进一步制造动乱。
【路透社吉隆坡三十日电】助理内政部长巴卡尔今天说，共产党人正试图在这个国家建立地下的毛泽东主义公社思想灌输农庄。
【法新社吉隆坡二日电】副内政部长哈姆扎·阿布·萨马今天在这里说，泰国南部与马来西亚毗邻的地区的共产党恐怖分子建立了“社会福利组织”以便争取这一地区的人民。
他说，许多村民，尤其是青年参加了“游击队”，人民被迫支持这些恐怖分子。这些恐怖分子在边界两侧地区加强宣传。他说，泰国政府成立了一个心理战小组对付共产党的宣传。他们还执行开发计划以便改善边界地区人民的生活水平。

显示原版>>

Previous:「老三篇」是思想革命化的强大武器

Next:美国黑豹党机关刊物全文刊登新华社综述美黑人斗争的报道


腊斯克就越南等问题发表电视谈话

出版日期:1968.12.04
         期次:3677
         版次:2
         栏目:\[第二版]
副题:叫嚷“巴黎会谈必须处理从南越撤出越军队问题”
文章正文:
【美新处华盛顿一日电】下面是今天的有国务卿腊斯克参加的电视—无线电广播节目《同全国见面》的谈话记录（本刊作了删节）：
《同全国见面》节目主办者：哥伦比亚广播公司电视系统和无线电广播系统。来宾：腊斯克。记者：哥伦比亚广播公司记者阿格隆斯基；《华盛顿邮报》记者罗伯茨；哥伦比亚广播公司记者卡尔布。
阿格隆斯基：国务卿先生，美国今年是否准备像往年一样建议在越南实行一次圣诞节——新年停火？
腊斯克：这个，这是一件我们要同南越人讨论的事情，我们无疑是需要对此作出一个决定的。我猜想在圣诞节至少将出现某种停下来的局面。
阿格隆斯基：我还想问一句，你看和谈将在什么时候重新开始？
腊斯克：我们期望在本星期内南越代表团的成员将开始到达巴黎。到周末时，也许他们的多数成员已经到了巴黎了。所以，我想在下一个星期的某个时候我们将能举行第一次我们打算进行的那种全体会议。我希望我们用不了多久就能开始讨论缔造和平的实质。
罗伯茨：你希望讨论的实质性问题是什么？
腊斯克：我认为，中心的问题是，北越是否打算在南越和老挝放弃使用武力以产生一项南越人民和老挝都能接受的政治解决办法。这涉及到各方军队都撤退这类问题。
南越有北越军队，而北越军队是无权到那里去的，老挝也有北越军队，而北越军队也是无权到那里去的。这就是问题的中心。这就是发生战斗的原因。我们必须处理北越军队从南越和老挝撤出的问题，北越军队是无权呆在这些地方的。
卡尔布，国务卿先生，许多人认为，尼克松政府即将就任，很快地着手结束越南战争。
腊斯克：我的猜测是，一个新政府将发现，简单地放弃东南亚是不可能的。我的猜测是，一个新政府将不希望使这场越南战争扩大。因此，你能看到一个新政府将设法在这两者中间的某处寻找答案。
卡尔布：国务卿先生，可能采取些什么具体步骤呢？
腊斯克：比如，我认为，我们可以使巴黎会谈认真讨论媾和问题，我们可以寻求某种途径来减少越南的战斗，我们可以帮助南越人在他们自己内部实现和解，而把外来的武装力量，来自北越和其他地方的武装力量，推向一边，这样，我们便能使新政府上任时有一个有所改进的局面来作为他们进行工作的基础。
卡布尔：国务卿先生，鉴于苏联一向在欧洲采取的行动方针，你是否认为苏联现在准备在这个过程中帮助我们？
腊斯克：我们不能肯定。好长一个时候以来，苏联一直在迫使我们停炸北越。我们已经做到了这一点。北越现在不受轰炸了。现在有待苏联来移动桌子上的赌注，轮到它来行动了，轮到它尽一切力量使东南亚的这种局势走向和平。现在这一切就看他们的了。
阿格隆斯基：国务卿先生，到本届政府卸任，你担任国务卿的职务就有八年了。在你就任时，美国答应实行在某种程度上和在很大程度上对苏联的遏制政策，在八年期间，我们的关系，美苏关系恐怕变成了和解而不是对峙，由于苏联入侵捷克斯洛伐克，以及现在有消息说，苏联威胁罗马尼亚和南斯拉夫，这种关系是不是现在又变回去了？
腊斯克：我想，在过去这八年里，已经看得出，对立集团奉行完全敌对的政策从历史上说已经为时过晚，必须努力找到意见一致的方面，如果可能做到的话，因为这对双方都是有利的。因此，我们缔结了领事协定，缔结了部分核禁试条约。我们又在核不扩散条约问题上取得了进展。我们还做了其他工作。

显示原版>>

Previous:外电报道：越美代表秘密讨论「四方会议」程序问题

Next:阿尤布宣布满足学生的某些要求并说可以通过合乎宪法的手段更换下届政府


美国黑豹党机关刊物全文刊登新华社综述美黑人斗争的报道

出版日期:1968.12.04
         期次:3677
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】美国黑豹党机关刊物《黑豹》（周刊）一九六八年十月十九日的一期以首版头条位置全文刊载了新华社八月七日发表的综述性报道：《五年来美国黑人斗争的风暴越来越猛》。这篇报道是综述毛主席在一九六三年八月八日发表《支持美国黑人反对美帝国主义种族歧视的正义斗争的声明》以来，美国黑人争取自由解放斗争的蓬勃发展。
《黑豹》用的通栏标题是《黑人解放斗争出现进展》。在第十页上刊载了一幅毛主席和林副主席在一起的照片。

显示原版>>

Previous:拉赫曼集团透露：马来亚革命者在马各地建立了学习毛泽东思想的训练营

Next:法新社报道：日本商人谈我今秋广州交易会


美联社报道：近千名游击队准备向南罗进攻

出版日期:1968.12.04
         期次:3677
         版次:3
         栏目:\[第三版]
文章正文:
【美联社索尔兹伯里十一月二十九日电】罗得西亚和南非军队在得到消息说游击队正在集结准备向罗得西亚和莫三鼻给发动攻势之后，今晚正在赞比西河谷进行巡逻。
据这里未经证实的消息说，七百至一千名游击队已集结在赞比亚，人们看到五十卡车武器到达他们在卢萨卡附近的基地。
据这里的人说，这些游击队是被宣布为非法的津巴布韦非洲人民联盟、南非国民大会和莫三鼻给解放阵线的成员。
据报道，他们有两个主要目标：一、在一月份的英联邦总理会议开会之前在罗得西亚发动战斗，和在莫三鼻给北部的巨大的卡布拉巴萨水坝上进行破坏工作。

显示原版>>

Previous:南也门空军重创贝汉附近保皇军/沙比宣布破获一个为沙特阿拉伯效劳的间谍网

Next:英报说：巴基斯坦局势充满了爆炸性


南也门空军重创贝汉附近保皇军/沙比宣布破获一个为沙特阿拉伯效劳的间谍网

出版日期:1968.12.04
         期次:3677
         版次:3
         栏目:\[第三版]
文章正文:
【路透社亚丁十一月三十日电】沙比总统在向全国发表的一项广播讲话中说，南也门新建立的空军本周对聚集在贝汉城附近的保皇派进行了两次袭击。
沙比总统在昨晚的广播中说，沙特阿拉伯国王费萨尔在援助敌对分子，并号召沙特阿拉伯人民推翻他。
沙比总统说，南也门空军在二十六日和二十八日的袭击，使贝汉附近的一个保皇派的营地起火并烧毁，还把一个有二十五辆车的车队炸毁。他没有对伤亡情况做出估计。
这里的观察家认为，对贝汉的袭击实际上是针对附近的也门共和国境内保皇派占领的边境地区的袭击。
沙比总统的讲话是在南也门独立一周年的前夕发表的。
沙比总统说，他的治安部队已经破获了一个为沙特阿拉伯效劳的间谍网。他们将交给一个国家治安法庭审判。
他谴责费萨尔国王和伊朗国王支持前苏丹。前苏丹是在南也门获得独立前被推翻的。
这位总统又说，他们策划推翻南也门政府。
沙比总统说费萨尔国王是美国中央情报局的特务，他以统治者自居，把自己凌加在整个阿拉伯半岛之上。
他说，南也门在独立一年之后仍然面临着财政困难。但又说，教育、文化、卫生事业和向内地扩建公路方面有改善。
【美联社亚丁十一月三十日电】这位总统还对人民说，这个国家的军民决心击溃对它的袭击和戳穿他所说的沙特阿拉伯或帝国主义的代理人所策划的阴谋。这位总统号召沙特阿拉伯人民和军队结束费萨尔的统治。
【中东社亚丁二十一日电】也门青年军的部队已经到达贝汉，和武装部队以及治安部队一起进驻阵地，以对付驻扎在贝汉同南也门交界一带的大量集结的人员。

显示原版>>

Previous:阿尤布宣布满足学生的某些要求并说可以通过合乎宪法的手段更换下届政府

Next:美联社报道：近千名游击队准备向南罗进攻


苏修代表在联大政委会兜售「防核扩散条约」再次乞求同美帝搞核交易

出版日期:1968.12.04
         期次:3677
         版次:4
         栏目:\[第四版]
文章正文:
【美联社联合国二十八日电】继美国之后，苏联今天拒绝了成立一个联合国委员会的计划，这个委员会可能迫使核国家对非核国家作出让步。
苏联裁军专家罗申说，他的政府“断然反对”设立一个委员会，使在八月二十九日至九月二日在日内瓦举行的非核国家会议的工作继续进行下去
。
他是在联合国大会政治委员会会议上发表上述讲话的，十一月十九日，美国裁军专家福斯特在这个委员会的会议上宣布美国“强烈反对”设立这样一个机构。
罗申反对设立上述委员会的论点同福斯特的论点大体上是一样的，即它将同现有的机构重复，妨碍在核能方面进行国际合作，并使裁军谈判复杂化。
罗申说，由于联合国大会通过了防核扩散条约，安全理事会今年六月提供了安全保证，非核国家将得到充分的保护。
罗申要求迅速批准这个条约。他对英国昨天批准这个条约表示欢迎。
【路透社联合国二十八日电】俄国今天再次要求美国早日开始就限制核导弹竞赛问题举行双边谈判。
苏联首席裁军谈判代表罗申在联合国目前进行的裁军辩论期间作了第二次发言，他在主要政委会发言时说，他的政府现在准备同美国开始就限制进攻性和防御性核武器运载系统问题进行会谈。
【路透社联合国二十八日电】印度今天警告说，武器竞赛正在进入“一个新的和更加危险的阶段”，并要求美国和苏联开始就限制它们的核武器运载体系问题进行谈判。

显示原版>>

Previous:苏修在农业中全面复辟资本主义的恶果：苏大量土地荒废 农业生产遭到严重破坏

Next:外电报道苏修恢复内务部


苏修在农业中全面复辟资本主义的恶果：苏大量土地荒废 农业生产遭到严重破坏

出版日期:1968.12.04
         期次:3677
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】苏修叛徒集团在农业中推行全面复辟资本主义政策，使得大量耕地质量下降，遭受侵蚀和盐碱化，杂草丛生，耕地面积减少，农业生产遭到破坏。现将苏修报刊最近透露的这方面的情况摘要如下：土壤质量日益下降
《农村生活报》七月二十七日社论承认，在土地使用方面，“常常出现毫无理由的管理不善和浪费，造成无可挽回的损失。”
巴什基尔自治共和国“乌基扬”集体农庄综合生产队队长萨芬七月二十八日在《农村生活报》发表文章说：“由于不正确地对待土地，某些地方土壤严重硗瘠化，遭到了侵蚀。”
布利亚特自治共和国比丘尔区农业局土地规划工程师阿什罗夫九月十四日在《农村生活报》上指出，这个区一些农庄、农场没有表现出“对土地的关怀，对提高土地肥力的关怀。”“由于低农作水平，珍贵的农业用地被荒弃了。”大量耕地盐碱化
《农村生活报》七月二十七日社论说：尔卡斯州“大部分耕地遭到水蚀。”
费尔干纳州农业局总农艺师鲍洛京八月三日在《农村生活报》发表文章说，由于那些“对当地土壤情况了解很差的人”任意地“确定灌溉定额和数量”，结果，“灌溉农作区经常出现再度盐碱化现象。”
八月二十四日《农村生活报》的一篇文章说：“在哈萨克和西伯利亚，有几百万公顷的土地由于侵蚀或盐碱化而荒废了。”
苏联列宁农业科学院院土巴拉耶夫八月二十五日在《农村生活报》发表文章说：“近年来侵蚀加强了。一九六八年春，侵蚀积极活动区特别大地扩大了。”“在哈萨克和西伯利亚草原区，问题不仅是遭到风蚀的土壤的某些差异，而是整个农业地区的问题。”
切林诺格勒州“哈萨克四十年”国营农场场长库兹涅佐夫八月三十一日在《农村生活报》发表文章说：在巴甫洛达州，“许多国营农场和集体农庄过去几年发生了大规模的侵蚀，在总产量方面列入了低水平行列。但是，专家们都提高了工资。”许多土地杂草、灌木丛生
北哈萨克州布拉耶夫区“契斯托夫斯基”国营农场农艺师波卡赞耶夫九月十四日在《农村生活报》上承认，在他们的国营农场里，“灌木丛生的地段是很多的。”“消除杂草、灌木的工作做得很差。”
维捷勃州农业局土地资源科长格尔多夫十月五日在《农村生活报》发表文章指出，在波洛茨区“泽连卡”国营农场，“五百公顷割草场和牧场灌木丛生，而一部分沼泽化的耕地已变成了真正的沼泽。”新开荒地颗粒无收
费尔干纳州农业局长萨塔罗夫和土地使用与土地规划科长阿勃拉莫夫九月二十一日在《农村生活报》上发表文章说，“我们正在开垦中央费尔干纳的生荒地。实际上各集体农庄和国营农场在三年间（从生荒地上）没有得到收获或收获极低。”
《农村生活报》十月五日发表的一篇读者来信综述中承认，“一系列地方水利系统的状况”是“不能令人满意的”，“有排灌设施的土地的使用”是“低效率的”。在滨海边疆区最大的“阿斯特拉罕斯基”国营农场里，“灌溉渠长满了杂草，田地沼泽化了，耕地荒废了。”耕地面积下降
苏联列宁农业科学院院士乌达钦八月十日在《农村生活报》发表的文章承认，苏联目前“按人口计算的耕地面积显著减少。”全国按人口计算的耕地面积，一九六七年比一九五八年减少了百分之十八。“土地计算表明，这一趋向具有相当明显和稳定的性质。”
又说：“在非黑土带一系列区里，农业用地，特别是其中最珍贵的部分——耕地的面积，还没有恢复到战前水平。”苏联“有几百万公顷土地撂荒。”“在许多农庄、农场，可以看到田地四周未翻耕到的地边，道路两旁，村落和生产中心周围大片荒芜的土地。”
赫尔松州委书记克利沃舍伊九月十四日在《农村生活报》发表文章，承认该州一些集体农庄和国营农场“土地使用效率降低，耕地和其他农业用地面积缩减，单位面积产量降低。”借口建设，占地私分
高尔基州十月革命集体农庄主席科切托夫等十月十日在《农村生活报》上发表的文章说：“常常有这种情况。企业获得用于建设的地段如果是十公顷，而工程占地只是一公顷。其余地面则荒废了，长满杂草，或是转变为其他土地使用者用作割草场、牧场和菜园。”

显示原版>>

Previous:就巴基斯坦政局动荡一事印报报道：美政府官员展开紧张磋商

Next:苏修代表在联大政委会兜售「防核扩散条约」再次乞求同美帝搞核交易


铁托集团决定明年三月召开南修“九大”

出版日期:1968.12.04
         期次:3677
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德二日电】南共联盟决定于一九六九年三月十一日召开第九次代表大会。会议将在贝尔格莱德举行。
这是南共联盟十一中全会今天在贝尔格莱德作出的决定。
南共联盟主席铁托将向代表大会作政治报告。
第九次代表大会将通过的决议包括：南斯拉夫在自治基础上的社会主义发展和共产主义的政策和南共联盟的政策，南共联盟在自治条件下的意识形态和政治作用，发展以及组织工作。

显示原版>>

Previous:铁托继续鼓吹南修的“特殊道路”/表示要同苏修“保持良好关系”


铁托继续鼓吹南修的“特殊道路”/表示要同苏修“保持良好关系”

出版日期:1968.12.04
         期次:3677
         版次:4
         栏目:\[第四版]
文章正文:
【南通社贝尔格莱德二十九日电】铁托总统在波斯尼亚和黑塞哥维那的雅伊策为庆祝社会主义南斯拉夫存在和发展二十五周年的大会上说，“我们的革命是特殊的，我们走向社会主义的道路也是特殊的”。
铁托指出，南斯拉夫没有学别人的样，南斯拉夫的革命在人民群众中有广泛的基础。
铁托强调指出，“任何人都不能使南斯拉夫人离开这一条道路”。
铁托说，南斯拉夫不安地注视着特别是最近以来国际局势的严重恶化。
他认为，将出现新的危机，如果这些原则——包括各国人民有权作为自己国家的主人的基本权利，得不到尊重的话，那么国际局势将不会稳定。
【美联社南斯拉夫雅伊策二十九日电】此间观察家注意到，铁托的演说是温和的，没有提到最近南斯拉夫和苏联之间的紧张局势。
【南通社雅伊策三十日电】有记者提问说，苏联报纸指出，南斯拉夫的不结盟政策之所以能够奉行，是由于存在华沙条约和社会主义国家共同体，铁托回答说，南斯拉夫的解释是不同的。他指出，南斯拉夫的不结盟的主要因素在于南斯拉夫奉行独立和不从属于任何集团的政策这个事实。
南斯拉夫是否认为它是属于“社会主义大家庭”的，是问题之一。
铁托回答说，南斯拉夫正在发展社会主义，在意识形态上是属于这些国家的，但是，并不属于这个大家庭，而是作为一个独立主权的国家属于那个世界的。
【美联社雅伊策三十日电】铁托还说，南斯拉夫并不要求北大西洋公约组织提供任何保证。他又说：“我认为，世界上任何地方任何人都知道，我们不要求任何人帮助我们。”
【合众国际社雅伊策三十日电】铁托星期六对于西方联盟所作的一旦发生入侵就向南斯拉夫提供防务援助的暗示，作了有礼貌但却坚定的拒绝。
铁托的讲话被认为是重申他的政权所特有的单独干的主张。
【德新社雅伊策三十日电】铁托今天鼓吹推迟南斯拉夫所谋求的不结盟国家最高级会议。
这位总统说，拟议中的这次会议在晚些时候的某个时候召开，会好一些，以便人们可以观察今后几个月的事态发展。
【法新社雅伊策三十日电】铁托今天说，他对于南斯拉夫同苏联的关系的前途感到乐观，他看不到有什么理由要担心苏联入侵。最后，铁托特别赞扬了戴高乐总统，说他“结束了阿尔及利亚战争，并为法国的复兴作出了巨大的贡献。”
【本刊讯】铁托在谈到同苏联的关系时说：“在我收到的苏联领导人的祝贺中，表达了希望同南斯拉夫发展持久的良好关系的愿望。我认为，这是全体苏联人民的愿望。十分可能的是，今后还有意识形态分歧，但是同样十分可能的是，他们和我们都希望保持良好的关系，因为我们都是社会主义国家。”

显示原版>>

Previous:反抗铁托集团的阶级压迫和民族压迫南普里什捷纳等地、阿尔巴尼亚族人民举行示威游行

Next:铁托集团决定明年三月召开南修“九大”


外电报道：奈温搞了个缅“革命委员会咨询机构”

出版日期:1968.12.04
         期次:3677
         版次:3
         栏目:\[第三版]
眉题:妄图维持反动统治 启用一批旧政客
文章正文:
【路透社仰光二日电】缅甸今天成立了“革命委员会谘询机构”以便就起草全体缅甸人都能接受的宪法问题提出谘询意见。
这个机构是在三十三名前政治家（其中包括前总理吴努和吴温貌）会议上成立和命名的。吴温貌当选为这个机构的主席。
在今天采取这一行动前，十一月三十日革命委员会主席奈温要求这些人举行会议。
在今天的会议上，这些人决定定期开会。与会人士说，他们明天将开始拟定议程。
奈温没有出席今天的会议。这些人士说，他想让这个机构自由地行事，他将在拟定一个肯定的议程方面取得进展时才开始出席会议。
奈温在十一月三十日说，他希望在六个月之内拟成宪法大纲。他说，这可能是一个新宪法，也可能是修改旧宪法，但是它必须能够为全国人民接受。
与会人士说，这些前政治家希望尽快完成他们的任务，因为他们认识到他们的任务的伟大职责。
观察家们指出，这个机构的成员在离开前总理府——今天的会场——时心情很愉快。
【路透社仰光十一月二十九日电】奈温今天召见被禁止活动的各政党领导人并且要求他们向他提出对一项全国宪法的意见。
他同前总理吴努、前政府各部长以及现已停止活动的政党的成员举行了一次出人意外的历时四十五分钟的会谈，他在会谈中请他们提出关于“今后如何改进和实行有条不紊的治理”以利于国家稳定和繁荣的意见。
奈温还要求他们提出关于草拟一个实现缅甸的团结一致的新宪法的意见。据接近参与这次会议的人士说，奈温表示，“可以制订一个新宪法，也可以把旧的宪法加以修改，不过我们必须拿出一个使人民可以接受的宪法。”他说这一点是最重要的。
缅甸各政党是根据奈温在一九六三年提出的维护民族团结法而解散的。
奈温警告他们，不要试图从这次会谈中捞取政治资本。他还警告他们说，不要把这件事情当成恢复他们的被禁止活动的政党的借口。

显示原版>>

Previous:英报说：巴基斯坦局势充满了爆炸性

Next:就巴基斯坦政局动荡一事印报报道：美政府官员展开紧张磋商


外电报道：越美代表秘密讨论「四方会议」程序问题

出版日期:1968.12.04
         期次:3677
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎二日电】美国和北越谈判代表今天举行秘密会谈讨论为扩大的越南和谈作出安排的问题。
还没有确定新和谈开始的日期。但是预料，它将在本周末西贡代表团到达后不久开始举行。
美国官员们证实，以万斯为首的代表团同以何文楼为首的代表团举行了事先没有宣布的会谈。
他们说，两方讨论了将在四方第一次会议上适用的程序的问题。
这些官员拒绝提供进一步的细节。然而，他们说，还将同北越人进行一些预备性讨论。
【美联社巴黎二日电】消息灵通人士今天说，美国和北越外交家开始在这里进行秘密接触，期望不久开始举行讨论越战解决办法的新的扩大的会议。
美国和北越正在进行预备性讨论，期待南越代表团在本周末到达，为正式会议铺平道路。
据悉，美国和河内的代表正在研究将为预备性程序会议作出的安排。出席预备性程序会议的代表将是预定要出席正式会议的四方代表。
它们是美国、北越、南越和民族解放阵线。
所作的打算是由四方代表举行预备性会议以便确定正式会议的时间、地点以及至少是最低限度的程序。
【合众国际社巴黎二日电】美国官员今天表示希望，南越副总统阮高其能在本周末到达巴黎，以便很快地举行扩大的讨论越南战争的会谈。
不管是美国、南越还是法国人士，谁也不敢说阮高其何时到达。但是美国人士说，他们上次听说的是，他可能本周到达，这样扩大的谈判可在下星期三开始。据美国人士说，预计华盛顿和河内之间的关于程序问题的秘密讨论要拖到阮高其到达时结束。

显示原版>>

Previous:富尔叫嚷镇压法国学生运动

Next:腊斯克就越南等问题发表电视谈话


外电报道苏修恢复内务部

出版日期:1968.12.04
         期次:3677
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科二十九日电】苏联社会治安部今天又恢复了它旧的“斯大林主义的”名称——内务部。苏联政府和苏共中央在报上宣布改变名称的正式理由是，“以前的名称并不反映这个部及其各个分支机构在苏联国家机构体系中的全部职能”。
观察家们认为，恢复旧名称仅仅是自从今年春季捷克斯洛伐克危机爆发以后苏联全面强化政治路线过程中的又一个步骤。
今天的公告表明，复活的内务部将要承担的任务是，加强集体和个人的纪律性，促进民兵的活动，加紧同犯罪行为作斗争。内务部还应当严格保护“社会主义法制”。这个公告未提苏联的另一个保安机构国家安全委员会。

显示原版>>

Previous:苏修代表在联大政委会兜售「防核扩散条约」再次乞求同美帝搞核交易

Next:反抗铁托集团的阶级压迫和民族压迫南普里什捷纳等地、阿尔巴尼亚族人民举行示威游行


锡兰铁路邮电等部门职工举行罢工/锡政府下令动员陆海军志愿人员并重新实施「紧急条例」

出版日期:1968.12.04
         期次:3677
         版次:2
         栏目:\[第二版]
文章正文:
【美联社科伦坡一日电】大约有三千名从事保养和修理工作的铁路人员于今天上午举行罢工，不顾锡兰政府昨夜宣布的他们罢工是非法的命令。
这些人员所隶属的由托洛茨基分子控制的工会说，今天还要有更多的罢工。
迄今已罢工三天的邮电工人也决定要嘲弄这个复工命令。
【路透社科伦坡一日电】铁路工人今天参加了锡兰公务员已举行了四天的非法罢工，这些公务员是要求增加工资——增加总额达二亿二千九百万卢比。
预料到明天的时候，电气工业和港务委员会的职工将跟着罢工——从而将冒马上被捕和被关进监狱的危险。
这些同情公务员的工人是属于由这个国家联合政府各政党控制的工会的。
今天，一位工会发言人说，二十万工人原定明天举行罢工，但是为了蔑视政府的命令，在今天就罢工了。
【路透社科伦坡二十九日电】今天，在公务人员总罢工进入第二天的时候，锡兰下令动员陆、海军志愿人员并且重新实行紧急条例。
这次罢工影响了科伦坡和各省的邮电事业。
今天早些时候，由一些政党的联盟控制的三个工会决定让它们的大约二十万会员在星期一参加罢工，以支持公务人员。参加这个联盟的党有自由党、平等社会党和共产党（莫斯科派）。
【法新社科伦坡二十九日电】官方人士说，在政府印刷厂里，有人采取了破坏行动，在那个厂，一些技术人员今天傍晚参加了罢工。
【美联社科伦坡三十日电】锡兰内阁由于邮电职工的罢工使港口、铁路和电力事业受到威胁于今天宣布这种罢工为非法。
内阁在开了四小时的紧急会议后宣布邮电事业是必不可少的，这就是说，不复工的职工将被认为是退职，政府可雇别人来接替他们的工作。
透露这些决定的一位高级负责人士说，部长们一致认为，最初是要求增加工资的这次罢工目前已达到政府和反对派之间一次“政治摊牌”的地步。

显示原版>>

Previous:学生斗争烈火遍燃资本主义世界/法新社担心五月风暴将重临法国

Next:意修阴谋把学生斗争拉向右转/奥切托叫嚷反对暴力行动


学生斗争烈火遍燃资本主义世界/法新社担心五月风暴将重临法国

出版日期:1968.12.04
         期次:3677
         版次:2
         栏目:\[第二版]
文章正文:
【法新社二十九日电】全世界的大学在暑假以后都开学了，学生的骚动也再次开始表现出来了。
国际上的麻烦地点包括英国、法国、意大利、巴基斯坦、西班牙和阿联。
在法国，本星期初在巴黎大学农泰尔学院的艺术系发生了事件；五月间的麻烦就是在那里开始的。在这些事件中，系主任受到粗暴的对待，并被关了起来。
在法国其他地方（在那里，人们正在等待实施教育部长富尔的大学改革），五月的精神仍然在表现出来。
在英国，在伯明翰大学学生前天决定占领这座大学以后，昨天发生了一些事件，在这些事件中，学生把教务长锁在他的办公室里，接管了大学电话的交换台。学生要求在管理学校方面有发言权。
在意大利，约五千名中学生在米兰示威，反对“教育方面的独裁作风”，并要求有权在学校内举行会议。
曼图瓦的一些学校的学生举行罢课，并在街上举行示威，抗议警察干涉该市的工学院。
从印度传来消息说，警察今天向卡塔克（在加尔各答西南三百英里的一个城市）的学生开枪，这是警察在本星期第二次向那里的学生开枪。
【法新社巴黎二十八日电】尽管昨天农泰尔文学院呈现出平静，可是，几天以来，它好象已经成为前院长格拉潘今年四月间所说的“兴妖作怪的源泉”。
这几天来，在农泰尔文学院所发生的事件是少数人搞的，约一百来人，他们大多是来自社会学系的学生，自从成立这个学院以来，特别是去年冬天以来，这个系成了闹事的场所，三二二运动的主要领导人都是这个系的学生。
某些人在校园内重建了一个他们自己的世界。他们在那里酝酿重演五、六月事件产生的奇迹。他们并不掩盖自己的梦想：成功地重新发动一次革命运动。因此，他们认为必须重新创造“一种骚动气氛”。
马赛的学生跟他们的巴黎同学一样，也有一些要求。马赛理学院的三年级学生，为了能够实现他们尤其是关于学习津贴问题的要求，从昨天起就占领了他们学院的“活动室”。
【法新社图卢兹二十八日电】一师范学校的一百四十名学生中，大约有一百名学生今天进入了绝食斗争的第二天，以抗议不适当的工作条件。
学生们也不同意根据教育部长富尔的改革方案组成校执行委员会。
在法国各地，一些院系正在逐渐地重新开学。各省的大多数学校今天已恢复工作。但是巴黎各院系的许多学生仍然没有回校上课。

显示原版>>

Previous:法新社报道：日本商人谈我今秋广州交易会

Next:锡兰铁路邮电等部门职工举行罢工/锡政府下令动员陆海军志愿人员并重新实施「紧急条例」


意修阴谋把学生斗争拉向右转/奥切托叫嚷反对暴力行动

出版日期:1968.12.04
         期次:3677
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社罗马三十日电】共产党人今天在讨好一些造反的学生，企图为尚未就职的鲁莫尔总理挑起麻烦。
高级共产党人昨晚在阿尔巴山城阿里奇做东道主请学生领导人来举行了一个讨论“工人运动和学生运动”的全国会议。他们呼吁采取协同一致的行动，通过除武装起义以外的一切手段来同阶级敌人进行战斗。
共产党执行委员阿奇勒·奥切托在阿里奇会议上的讲话说，某些工人领导人错误地拒绝同学生进行合作，但是学生也不应该试图压倒工人运动的领导权。他说，我们所需要的是“在对阶级敌人的斗争中在方式多样化中有统一”。
这次会议是共产党人迄今为止为争取控制主要是由极端分子掌握的学生运动而进行的一次决心最大的努力，而这些极端分子是向毛泽东和已故的“切”·格瓦拉而不是莫斯科寻求启示的。
但是，奥切托对极端主义的作法提出警告说，革命者不应该采取不是举行浴血的暴动就是使运动处于低潮的非此即彼的作法。
在他讲话的时候，学生们却在罗马大学打断了文学课，以抗议他们不喜欢的教授。在米兰、帕多瓦、莫德纳、波伦亚和卡利亚里，由于范围广泛的各种各样问题，发生了其它的抗议运动和静坐示威。

显示原版>>

Previous:锡兰铁路邮电等部门职工举行罢工/锡政府下令动员陆海军志愿人员并重新实施「紧急条例」

Next:富尔叫嚷镇压法国学生运动


英报说：巴基斯坦局势充满了爆炸性

出版日期:1968.12.04
         期次:3677
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】英《观察家报》一日发表一篇文章，题为《暗杀企图、学生骚乱、抗议游行……》，摘要如下：
在阿尤布总统父亲般的统治下，十年来巴基斯坦的政局相对比较稳定，现在这种局势则充满了爆炸性的难以预言的可能性。
最近，据传有人企图暗算阿尤布，学生又发生了骚乱，这导致把反对党领导人、前外长布托投入了牢房。在这以后，政治舞台上出现了两个新的有名人物，那就是空军中将阿斯加尔·汗和前东巴基斯坦首席法官穆尔谢德。
由于出现这些情况，人们对于在一九六九年到七○年的下次选举中阿尤布政权能否继续掌权猜测纷纷，甚至猜测在此之前可能发生更为戏剧性的骚乱。
对阿尤布政权来说，比布托更大的危险是空军中将阿斯加尔·汗进入了政界。迄今为止，他没有参加任何党派，也没有明确提出过他的政治纲领，他只是主张举行直接而不是间接选举，主张恢复民众自由。他不让人说他是右派或左派，这显然是希望取得人们的广泛的支持，然后在下次选举中作为总统竞选人表明他的看法。
如果他与政治舞台上出现的另一个新人物穆尔谢德联合起来，力量是很大的。因为，阿斯加尔·汗在西巴基斯坦颇得人心，而穆尔谢德在东巴基斯坦同样受人欢迎。此外，两人都是新进入政界的清白人物。
今后政治发展情况如何，现在预测还为时过早，但是看来毫无疑问，阿尤布的个人威望正在衰落，巴基斯坦人希望恢复政治自由。如果阿尤布要继续掌权，他将不得不正视这种挑战，接受更大的自由化措施，这方面已有一些迹象，那就是对新闻界的态度不像以前那样僵硬了。
【合众国际社卡拉奇一日电】愤怒的学生暴乱、逮捕左翼的政治对手和出现了一个新的而且有很大潜在势力的政治人物，这三件事在十一月份同时发生，使得这个执政十年的阿尤布政权受到震动，但并没有严重地打乱这个政权。
观察家们认为，因为他的经济计划，阿尤布的声望下降到历来的最低点。人们指责这个经济计划扩大了这个国家穷富之间的差距。此外，阿尤布还不得不在对他的第四个经济计划进行全国性的辩论中，在一亿两千万人民面前表明自己的态度。这个计划让人民至少在一九七五年之前进一步实行节约。
尽管巴基斯坦的冬天充满不满情绪，但是人们必然认为阿尤布将是继续领导这个国家的人。达卡记者示威要求出版自由
【美联社拉瓦尔品第一日电】记者们今天在东巴基斯坦首府达卡举行示威，要求这个国家实行出版自由。他们举行了集会，会上通过了一项要求给予“新闻界以民主和健康气氛”的决议，之后，他们在这个城市的主要街道举行示威。
在拉瓦尔品第，当地新闻工作者协会要求将在星期四举行为期三小时的罢工，届时他们将计划进行一次“反对镇压出版自由”的抗议示威。西巴三十日全省平静
【美联社拉瓦尔品第三十日电】西巴经历了一周暴力示威，今天有消息说全省平静。
原先预定在拉瓦尔品第举行的抗议示威取消了，因为学生们等着听阿尤布总统明晚的每月一次的全国广播演说，看他是否宣布任何让步。

显示原版>>

Previous:美联社报道：近千名游击队准备向南罗进攻

Next:外电报道：奈温搞了个缅“革命委员会咨询机构”


“经济合作与发展组织”会议发表公报惊呼：西方出现农产品过剩危机将引起恶性发展

出版日期:1968.12.05
         期次:3678
         版次:4
         栏目:\[第四版]
文章正文:
【美新处巴黎二十九日电】二十一国组成的经济合作与发展组织的农业部长们承认存在着威胁他们的经济的农产品过剩的危险，该组织的调查报告曾警告说，这个危机如果不迅速解决就可能引起“危险性的发展”。
在该组织举行的两天会议星期五晚上结束之后发表的一个公报说：“部长们一致强调根据当前的和将来可能发生的问题调整政策的迫切性。”
“他们强调需要在制订生产和贸易政策时以适当的国际组织形式进行更好的协作和磋商，特别强调联合调查处理国内和国际农业问题的新办法的重要性。他们对在经济合作与发展组织范围内处理这些问题的工作提供了进一步的指导”。
两天的会议集中讨论一九七五年和一九八五年的前景，这些前景表明，如果目前的政策继续下去的话，将会有极大量的过剩特别是在谷物方面。
公报说：“部长们注意到，在大多数经济合作和发展组织国家，很多重要食品的生产比销路发展得快——即使把向世界其他地区的出口考虑进去后仍是如此。出现了严重的市场不平衡现象，而且在某种情况下有竞争性的出口补贴和剩余货物的堆积。对克服这些问题的前景要做出估计是不容易的。”
它指出，随着国际市场情况的日益恶化，为价格“支持制度”所付出的代价越来越高，并指出，即使加上这笔额外经费，一般来说，农场的收入比其他行业比较起来，增加得不多。公报认为，生产的增加超过了市场的需求，这不仅是因为技术的发展，也是价格制度造成的。
他们的公报说：“部长们认识到，目前的情况不是暂时因素造成的，恰恰相反，它是起作用的基本因素造成的。”“他们注意到，为了使生产和市场上的销路协调起来，越来越需要根据国内外市场情况来调整政策。
“他们还注意到，如果不在最近的将来采取适当的措施，不平衡现象可能发展到这样的程度：五年至十年之后，这些问题会更难解决，即使把对世界其他地区的出口增加的情况考虑在内。”
【本刊讯】瑞士《洛桑论坛报》十一月三十日一期刊载一篇报道说：
欧洲农业处在死胡同里，许多国家在考虑彻底修改它们的导致粮食生产过剩严重危机的政策。在日内瓦举行的经济合作与发展组织关于农业问题的会议对这种不安作出了广泛的反应。
瑞士经济部长汉斯·沙夫纳在昨天发表的讲话中对欧洲农业的病疾作出了明确的诊断。
联邦委员沙夫纳首先谈了瑞士最近采取的措施的历史，特别是关于在牛奶方面的措施的历史。
人们越来越求助于的唯一的“药方”（事实上它不是药方）是，使本国过剩的产品充满邻国的市场。为了找到买主，这些剩余产品要求数以百万计的越来越多的贴补。进口国家则以相同的方法进行反抗，以在它们的市场上支持本国产品。

显示原版>>

Previous:库兹涅佐夫离捷

Next:美官方宣布十月份又出现贸易逆差


法雷诺汽车厂六万名工人决定罢工

出版日期:1968.12.05
         期次:3678
         版次:2
         栏目:\[第二版]
副题:德姆维尔慌忙召集工会和企业主头目商讨对策
文章正文:
【合众国际社巴黎三日电】国营雷诺汽车厂六万多名工人二日投票决定罢工，抗议政府同意提高的工资数额太低，并要求改善工作条件。
近百分之九十的工人投票赞成罢工，百分之七十的工人要求至少罢工二十四小时。这是自今年春天以来第一次重要的工潮。
工会领导人二日拒绝工人罢工二十四小时的要求，而宣布只罢工半天，从五日上午九点至下午二点。观察家们说，工会领导人的这一决定是为了避免同政府对立。
【合众国际社巴黎二日电】发愁的法国政府星期一注视着法国的几家大汽车工厂，看看有没有表示抗议或者是使人安心的迹象。
雷诺和雪铁龙这两家法国大汽车公司中出现了令人不安的新迹象。
德姆维尔总理由于担心戴高乐处理法国经济危机的新的节约措施会重新引起老百姓闹事，于是便召集了劳工和企业的主要领导人举行紧急会议。
尽管雷诺工厂打算举行的罢工将是小规模的，但政府官员们担心该工厂的两万名工人可能引起全国的类似行动。
这将是对戴高乐政府威信的一个相当大的打击。
虽然许多物价的上涨已推迟到明年一月实行，但普通市民今天将头一天开始看到法国的节约措施的特别定义意味着什么。例如，有些食品价格可望上涨大约百分之二。
法国人星期日已经拿出更多的钱买赋税很重的汽油了。普通燃料已涨到七十六美分一加仑，高级汽油涨到八十三美分一加仑——各上涨了约两美分。
【路透社巴黎二日电】属于法国总工会的邮政工人评论节约措施时说，戴高乐“这么干是摆脱不了困境的”。
法国总工会的铁路工人抱怨说，他们现在的购买力每月比六月份少五十法郎。

显示原版>>

Previous:意大利工人学生广泛举行示威

Next:瑞士教育学院学生决定罢课


法新社说捷食品供应缺乏

出版日期:1968.12.05
         期次:3678
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二日电】共产党党报《红色权利报》报道，食盐和其他食品是缺乏的，一万多名捷克斯洛伐克人在周末越境跑到匈牙利，其中有许多人是跑去买东西的。
捷克斯洛伐克通讯社指出，香烟的消费量是可以看出群众情绪不安的灵敏指数。它今天报道，在华沙条约国在八月份进行干涉以后的若干周内，香烟的出售量增加了百分之二十。
仓库的贮存很快就用光了，香烟生产者在九月份的头一周直接向零售商供应。

显示原版>>

Previous:尼克松派斯克兰顿去中东活动

Next:路透社说苏修捷修急于避免在苏修散发宣传品问题上发生冲突


冈比亚与蒋匪帮「建交」

出版日期:1968.12.05
         期次:3678
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北十二日电】冈比亚与中华民国今天发表联合公报，宣布中冈两国正式建立外交关系。这项联合公报，由冈比亚总理贾瓦拉爵士，与我国副总统兼行政院长严家淦于今天签署。
【中央社台北十一日电】中冈两国建交后，冈比亚就成为非洲第二十一个与我国具有外交关系的国家。非洲目前有四十二个独立国，其中十三国与中共建有外交关系。

显示原版>>

Previous:蒋匪帮举行「庆祝中华文化复兴节」活动

Next:美空军太平洋司令到台活动


哈里曼称没有证据证明河内和西贡阻挠“扩大的巴黎和谈”

出版日期:1968.12.05
         期次:3678
         版次:2
         栏目:\[第二版]
文章正文:
【路透社华盛顿二日电】越南问题谈判者哈里曼今天说，没有证据足以证明河内或西贡正在故意阻挠扩大的巴黎和谈的召开而把会谈拖到下个月尼克松新政府就职的时候。
哈里曼预言，一旦拟好了上述扩大的谈判的基本原则，讨价还价的会议即可在巴黎举行。
他可能在回巴黎前和尼克松会晤。
这里的观察家们说，国务院现在显然希望莫斯科能积极主动做一些事，推测是对北越施加更多的压力以缓和它在谈判桌上的要求。
他们指出，国务卿腊斯克在昨晚的电视讲话中不愿排除的约翰逊—柯西金最高级会议，可以想象到将谈及越南问题，作为为获得一个“折衷的解决办法”而进行的全面讨论的一个部分。
预料约翰逊也许将在明天与哈里曼商谈有关扩大的越南和谈的问题。
哈里曼将在卸任前帮助约翰逊订出他在越南问题讨价还价的谈判桌上将提出的最后的外交动议。
【美联社纽约一日电】美国参加巴黎和谈的首席代表哈里曼今天说，他认为谈判将不会在程序问题上“陷于僵局，因为我们没有重大问题可提”。
哈里曼说，他希望“在周内”返回巴黎。

显示原版>>

Previous:外电报道：美官员称越美二日秘密会谈“取得进展”

Next:印度勒克瑙和卡塔克学生举行反政府示威


蒋匪帮举行「庆祝中华文化复兴节」活动

出版日期:1968.12.05
         期次:3678
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据蒋匪帮中央社报道：盘踞台湾的蒋匪帮于十二日在台北举行了一年一度的所谓“纪念国父诞辰暨庆祝第三届中华文化复兴节”的活动。蒋贼在大会上“致词”，重弹“造成三民主义新时代”滥调。
在此以前，蒋贼于十一日发表“文告”，“文告”以大量篇幅谈及“中华文化复兴之涵意”，蒋贼说“简单的说，中华文化的精髓，就是以伦理、民主、科学为内涵的三民主义”；“我认为，民族文化之盛衰，乃为国家存亡之所系”，“可是，我们今天就还有不少人误以为复兴文化，是消极的，是复古的”。
蒋贼声称“文化复兴运动”，是针对我“文化大革命进行思想战与文化战的重要武器”。
【中央社台北十二日电】中华文化复兴运动推行委员会全体委员会议，今天举行。
会中讨论推行重点工作计划表，包括：普遍推行国民生活须知；订定并推行国民礼仪礼乐礼服；贯彻总统对教育改革之指示；设立标准文艺活动中心；建立规模宏大的社教馆；整举国剧并整理国乐；编印今译今注古籍与普及民众课本；团结海内外知识分子加强反共宣传及理论斗争。

显示原版>>

Previous:台湾同胞反对美蒋黑暗统治日益激烈：蒋帮制订一系列措施妄图限制台湾同胞行动

Next:冈比亚与蒋匪帮「建交」


库兹涅佐夫离捷

出版日期:1968.12.05
         期次:3678
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格二日电】可靠方面人士今天说，苏联政府驻布拉格特使库兹涅佐夫已永远离开了布拉格。
库兹涅佐夫于九月六日第一次抵达此间，旨在恢复两国间的「正常关系」。
库兹涅佐夫的最后离开似乎表明，捷克斯洛伐克同其东方盟国之间悬而未决的主要问题即将解决。

显示原版>>

Previous:路透社说苏修捷修急于避免在苏修散发宣传品问题上发生冲突

Next:“经济合作与发展组织”会议发表公报惊呼：西方出现农产品过剩危机将引起恶性发展


路透社说苏修捷修急于避免在苏修散发宣传品问题上发生冲突

出版日期:1968.12.05
         期次:3678
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格二日电】消息灵通人士今天说，捷克斯洛伐克领导人正在利用共产党的途径要求苏联停止在这里发行一家亲克里姆林宫占领当局的报纸。
这家捷克文《消息》报激烈攻击捷克斯洛伐克进步人士，已被新闻检查局宣布为非法。
观察家们认为，布拉格和莫斯科都急于避免在这家报纸的问题上正式发生对抗。
莫斯科声称，它对《消息》报不负直接责任，这家报纸的发行者为「盟军编辑委员会」。

显示原版>>

Previous:法新社说捷食品供应缺乏

Next:库兹涅佐夫离捷


毛主席语录

出版日期:1968.12.05
         期次:3678
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：帝国主义最怕的是亚洲、非洲、拉丁美洲人民觉悟，怕世界各国人民的觉悟。我们要团结起来把美帝国主义从亚洲、非洲、拉丁美洲赶回它的老家去。

显示原版>>

Next:牙买加争取民族解放青年力量就该组织成立四周年发表文告：牢牢地掌握毛泽东思想肯定会取得胜利


美官方宣布十月份又出现贸易逆差

出版日期:1968.12.05
         期次:3678
         版次:4
         栏目:\[第四版]
副题:路透社说美十月份物价上涨创六年来最高纪录
文章正文:
【路透社华盛顿二十九日电】美国官方今天宣布，美国十月份贸易逆差有六千三百二十万美元，这是美国今年以来第四个月出现贸易逆差。美国商务部的这一报告，严重打击了美国恢复在国际贸易方面原有的名声。
十月份的外贸逆差，主要是由于出口减低了百分之二十点一，一个月之内跌了那么多，是过去从未有过的。
政府专家解释说，这是因为美国东岸和墨西哥湾港口码头工人威胁罢工之故。
本来美国各方人士广泛希望，减少国内消费的措施，到现在应该已经起了减少进口的作用。
可是，十月份物价上升的幅度创了六年来最高的纪录。
目前预测美国一九六八年的外贸赢余只有十亿美元多一点。这个数字还不到今年初美国政府所定目标的四分之一。
【法新社华盛顿二十九日电】美国经济学家斯坦因，奉尼克松之命作了一个报告，认为美国在一九六九年很不象会要降税。
斯坦因正在为新上任的总统研究预算和财政问题。他说，即使越战明年停火，尼克松是否能照他竞选时所希望的，停止征收所谓“越战税”，实在令人怀疑。
【美联社华盛顿二十九日电】美国在十月份今年第四个月在继续采取出口超过进口的斗争中又一次遭到了失败。
商务部二十九日报道这个月的贸易赤字是六千三百二十万美元。
政府仍然希望全年的贸易顺差能有所提高。但是，要使盈余足以抵消全部国际收支逆差的可能性不大。

显示原版>>

Previous:“经济合作与发展组织”会议发表公报惊呼：西方出现农产品过剩危机将引起恶性发展


美国全国广播公司在香港边境偷摄我电视向美国内播送

出版日期:1968.12.05
         期次:3678
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》十一月二十日（晚报）刊登该报国际部记者草野淳写的一篇报道，摘要如下：
虽说是情报文化时代，共产党中国所发生的事情却很难掌握到。除去为数甚少的西方记者的报道、旅行人士的体验之谈以外，就只有北京政府的官方通讯、广播所透露的例行公事的消息。可是，美国三大电视公司之一的全国广播公司却以奇特的设想开始接收“竹幕’’那边所发生的最新的消息。
地点是香港。每周两次，到傍晚规定的时刻，外表上伪装成市内行驶的那种极普通的货客两用汽车的电视转播车，悄悄地开向市郊外的山冈。到达目的地的山冈后，从车中下来两名技师，一面迎着劲风，一面把长约四米的铝制天线立向广州的方向。再在两旁安装日本的电视机和十六毫米的摄影机，等待夜间八时三十分。时间一到，就打开电视开关、调整天线、转动摄影机。两小时后，车子又悄悄下山走向市内。
这样，这个“山冈上的转播站”就摄取了“共产党中国实况”的镜头，并转播到美国国民的饭厅里去。
全国广播公司的对手哥伦比亚广播公司最近也要这样搞，据说，先到此地的全国广播公司可能正在这个山冈上建立“分社”。

显示原版>>

Previous:在反对美帝苏修的示威游行中西柏林青年高举毛主席像

Next:意大利工人学生广泛举行示威


美空军太平洋司令到台活动

出版日期:1968.12.05
         期次:3678
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北十九日电】美空军太平洋总司令纳扎罗（前任美战略空军司令——本刊注）上将和随员八人，今来华访问四天。

显示原版>>

Previous:冈比亚与蒋匪帮「建交」

Next:尼克松表示要加强和发展美同西欧的关系


尼克松表示要加强和发展美同西欧的关系

出版日期:1968.12.05
         期次:3678
         版次:4
         栏目:\[第四版]
副题:说越南和中东等问题是他上台后面临的迫切问题，宣布任命亨利·基辛格为美“国家安全事务助理”
文章正文:
【路透社纽约二日电】当选总统尼克松今天说，他的政府的主要目标之一将是加强和发展美国同西欧的关系。
尼克松在他在这里的临时白宫举行的一个记者招待会上说：“我们将研究我们同欧洲的关系，并且加强这种关系。”
有人问，就法国来说，戴高乐总统是不是成了阻挠改善美法关系的主要障碍，尼克松回答说：
“我认为，欧洲的前进不能没有法国，法国的前进不能没有欧洲……
“我认为戴高乐将军也是这样想的。”
有人要求列出他在一月二十日就任时他的政府将面临的最迫切问题的清单，尼克松说，第一个是越南，紧接着第二个是中东危机。
当选总统指出，他派了前宾夕法尼亚州州长斯克兰顿到中东去进行调查。
至于他的政府将必须解决的其他重大问题，当选总统顺次列举如下：
——在一些领域的东西方关系；
——关于进攻性和防御性导弹的国防问题；
——加强和复兴北大西洋公约组织，和同欧洲总的关系；
——拉丁美洲和非洲事务。
【美新处纽约二日电】当选总统尼克松今天宣布任命西欧和北大西洋公约组织问题专家亨利·基辛格博士担任他的国家安全事务助理。
尼克松在会见记者时宣布了基辛格的任命。他说，基辛格的主要任务之一将是让他了解在安全问题上的“各色各样”意见。尼克松说，基辛格将负责有关考虑政府以外的专家和外国观察家在对外政策方面的意见和看法的安排工作。
基辛格今年四十五岁，是德国血统而归化美国的美国公民，现任哈佛大学政治学教授。他是一个公认的武器系统和国防政策专家，在艾森豪威尔、肯尼迪和约翰逊三个总统的政府内他连续担任顾问，最近又担任了国务院的对外政策和国家安全问题顾问。
战争、革命与和平问题胡佛研究所的高级研究员理查德·艾伦被任命为基辛格的助理。艾伦今年三十二岁，在尼克松竞选期间担任对外政策研究工作负责人。
尼克松说明了他对于他的国家安全事务顾问同国务卿与国防部长之间的关系的看法。尼克松说，基辛格“不会使自己成为总统同国务卿和国防部长之间的一堵墙”。
在记者问尼克松是否打算自己起国务卿的作用时，尼克松说这个职位是“内阁里工作负担最重的……要两个人来办”。他又说，他打算找一位“强有力的国务卿”。
尼克松把越南问题列在他在对外政策方面的“麻烦问题”的首位。他同时又说，在当前的危险地区中，中东仅次于越南。
他说，从长远观点来看，西方世界同苏联集团之间的关系问题是最富于挑战性的问题。他特别提到了美国同苏联之间关于国防问题（包括反弹道导弹武器系统的部署问题）的谈判——“如果（这种谈判）实现的话”。他说，东西方对峙局面要取得长期解决的话，一个必要的前提是振兴北大西洋公约组织。

显示原版>>

Previous:美空军太平洋司令到台活动

Next:尼克松要基辛格改组白宫安全计划机构


尼克松派斯克兰顿去中东活动

出版日期:1968.12.05
         期次:3678
         版次:4
         栏目:\[第四版]
文章正文:
【美新处纽约二十九日电】尼克松将派前宾夕法尼亚州州长威廉·斯克兰顿于十二月初去中东进行十天的调查访问。
尼克松的新闻发言人齐格勒说，斯克兰顿将于十二月二日至十一日访问以色列、阿拉伯联合共和国、约旦、伊朗、黎巴嫩和沙特阿拉伯。他说，当选总统已致电各国政府，要求它们向斯克兰顿“充分和坦率地陈述您们对贵国和整个地区的形势的看法。”
【美联社华盛顿二十九日电】新闻发布官麦克洛斯基二十九日透露，当选总统尼克松的对外政策顾问、前州长斯克兰顿二十七日在国务院讨论他即将访问中东的问题。
麦克洛斯基说，斯克兰顿同国务卿腊斯克的交谈只花了很短时间，然后同副国务卿卡曾巴赫和国务院中东问题专家谈了较长时间。

显示原版>>

Previous:尼克松要基辛格改组白宫安全计划机构

Next:法新社说捷食品供应缺乏


尼克松要基辛格改组白宫安全计划机构

出版日期:1968.12.05
         期次:3678
         版次:4
         栏目:\[第四版]
副题:基辛格称美必须拟订一项十年外交政策计划，使欧洲在西方决策过程中起作用
文章正文:
【美联社纽约二日电】尼克松今天在记者招待会上说，基辛格将改革白宫的整个安全计划机构，以便预防全球性危机，而不是仅仅在危机发生时才予以应付。
当选总统说，“他担心的是，他在就职日以后将会得到关于外交政策问题的范围广泛的消息，而得不到一个代表一致意见的文件”。
基辛格长期以来一直是联邦政府顾问。有人问他，他过去是否倾向于在越南问题和其他最重要的海外问题上遵循强硬方针。
他回答说：“我一直设法避免像硬的或软的这样的标签。”
【路透社华盛顿二日电】（记者：韦兰）当选总统尼克松今天任命了一个国家安全顾问，这个顾问认为，美国必须为今后十年的外交政策拟订一项伟大的计划，使欧洲在西方的决策过程中起较大的作用。
基辛格教授说，美国的外交由于缺少一个基本的哲理态度而束缚了手脚，结果不得不在危机的时候“突发性地”作出反应。
他在一篇提出新政府的主张的文章中说，美国政策一直是招架着当前的问题，很少对付根本的问题。
他同尼克松一样主张削减美国卷入海外事务的程度，使美国的盟国在分担西方防务负担方面起新的作用，并且在同莫斯科举行任何重大的谈判之前同欧洲的政府进行更多的磋商。
【德新社纽约二日电】观察家们追述说，基辛格认为，美国必须加强它作为一种威慑作用的力量，并且争取处于稳当的讨价还价的地位。

显示原版>>

Previous:尼克松表示要加强和发展美同西欧的关系

Next:尼克松派斯克兰顿去中东活动


瑞士教育学院学生决定罢课

出版日期:1968.12.05
         期次:3678
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】瑞士《日内瓦论坛报》二日报道：
教育学院的学生散发了一项简短的公报，宣布他们打算罢课。
教育学院的学生认为，只有群众性的行动才能加速目前形势的发展。因此决定罢课，其目的是迫使有关当局迅速地解决开设解剖学和神经系学课程所遇到的问题，学生们好几个月就要求开设这些课程。据学生们说，开设这门课程是为了培养真正符合于现代需要的职业。
教育学院中发生的运动是从一年级开始的。

显示原版>>

Previous:法雷诺汽车厂六万名工人决定罢工

Next:西贡傀儡代表团先遣人员到巴黎


斯图尔特自巴基斯坦到印度活动

出版日期:1968.12.05
         期次:3678
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东巴达卡二日电】英国外交和联邦事务大臣斯图尔特在巴基斯坦进行六天访问以后，今天离开这里前往新德里。
在巴基斯坦，他同阿尤布总统和外长侯赛因举行了范围广泛的会谈。
在对印度的六天访问中，斯图尔特在同总理英迪拉·甘地夫人和他的同事的会谈中将详细地讨论英国同印度的关系。
自一九六五年以来，两国政府间的关系有点冷淡，因为那时英国首相威尔逊就印巴冲突讲了一句在新德里被看作是批评印度的话。
【法新社新德里二日电】英国外交和联邦事务大臣斯图尔特今天到达这里对印度进行九天正式访问，在这期间，他将会见总理英迪拉·甘地夫人和其他印度领导人，讨论世界重大问题和一些双边问题。
斯图尔特在到达时对记者说，他将尽力使英印关系建立在“适合于两国地位的成熟”的基础上。

显示原版>>

Previous:锡兰总理到新德里同英·甘地会谈/印报说会谈未能解决两国关于卡恰提伍岛争执问题

Next:台湾同胞反对美蒋黑暗统治日益激烈：蒋帮制订一系列措施妄图限制台湾同胞行动


台湾同胞反对美蒋黑暗统治日益激烈：蒋帮制订一系列措施妄图限制台湾同胞行动

出版日期:1968.12.05
         期次:3678
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》二十七日刊登一篇文章，全文如下：
最近，蒋帮制订了一系列限制台湾同胞行动的措施，使台湾充满了紧张的气氛。
自从十一月一日蒋帮开始在台湾进行了“人口校正”的户口调查后，台湾“警备总司令部”八日公布了一项“戒严时期台湾地区各机关及人民申请进出海岸及重要军事设施地区办法”，严格规定台湾居民进出台湾及到其他岛屿旅行，必须由“警备总司令部”核准；澎湖地区居民进出本岛则须经澎湖“防卫司令部”核准。同时规定海沙业者出海捕沙要向“警备总司令部”申请批准，甚至一般居民要到海滨钓鱼也必须向各当地“警备司令部”办手续。
这个“进出海岸地区办法”，非但限制台湾同胞的行动自由，连他们的居住权利也加以管制。它规定渔民在海滨建渔寮，以及任何人修建房屋时，如变更房屋的位置、形状、建筑、材料品质，都要经各地区“警备司令部”批准方可动工。
蒋帮在公布台湾居民“进出海岸地区办法”的同时，又公布了“金马台湾公教员工出入境暂行管理办法”，规定凡由台湾赴金门、马祖，须向台湾“警备总司令部”申领证件；由金门、马祖赴台者须向各当地的“政务委员会”申领证件，凭证在有效的规定日期内进出金马地区。
在发出了上述两个进出台澎金马地区的限制措施后，蒋帮紧接着在十四日又公布了“农矿工商人员申请出国办法”、“民营交通事业派员出国办法”、“教会团体派员出国申请办法”，对台湾同胞外出旅行加紧限制。
由于台湾同胞不断反抗美蒋统治，蒋帮为此加强“戒备”。本月八日蒋帮“修正”了“警械使用条例”，给予警察在镇压台湾同胞时可以滥打滥杀的权力。这个“条例”准许警察在“执行搜索、扣押、拘提、羁押及逮捕等职权”的“必要时”，可以使用警棍、警刀或枪械。为了便于监视和镇压台湾同胞，蒋帮又“批准”台湾“省警务处”增设水警巡逻队。蒋帮声称，巡逻队的“主要任务”是“防止偷渡”与“维护治安”。据说，蒋帮“为了安全”，要“防止”一些工厂设备被“非法利用”；台湾“警备总司令部”日前通令台湾各塑胶工厂，限制它们今后使用高周波熔接机，必须按蒋帮指定的频率，不得私自把机器改装为发射机或广播机使用。同时规定凡设有高周波熔接机的工厂，必须加入台湾“塑胶工业公会”，接受“公会”派驻的“电监专员”的监管；各工厂相互借用或转让，迁移、改装、修理高周波熔接机，必须向“警备总司令部”申报核准。
蒋帮推行上述措施，现已弄得台湾居民寸步难行。本月二十一日，蒋帮又借所谓“防空节”，在全台湾各地举行名叫“永安演习”的“民防测验演习”。据台湾报纸透露，举行这次演习是基于“安全”的原因。
在不到一个月的时期，蒋帮一口气公布施行近十项的限制与“戒备”措施，这在过去十多年来是少见的。由于蒋帮这一连串举动，使紧张气氛笼罩着整个台湾。本月二十日，“凑巧”蒋军“联合勤务总部”在台北近邻南港的军用弹药场，忽然发生爆炸，焚烧了一个半钟头，蒋帮曾出动大批军警进行“抢救”。这一事件更增加了台湾的紧张。
蒋帮最近采取各项限制措施，不断加强“戒备”，从其公布的对象与目的来看，主要是针对台湾同胞反对黑暗统治情绪的日益强烈。目前，台湾一些“监察委员”的谈话和报纸的言论，隐约指出了这一点。本月十九日，“监委”陶百川在“监察院”讨论政治设施时，曾叫喊蒋帮“争取民心”；另一“监委”马空群也要求蒋帮“顺应民意”、“体恤民情”、“诚服民心”。他指出蒋帮“如不重视人民，把人民摆在后面，那是非常危险的”。同一天，《台湾日报》刊登了一篇谈论“乱”与“治”的文章，表示台湾有人“参加叛乱的行列”。该文说，由于蒋帮的“恶风劣习把社会搞得乌烟瘴气，人心思变，乃有叛乱”。台湾“监委”和报纸的话，充分说明了台湾人心的向背。

显示原版>>

Previous:斯图尔特自巴基斯坦到印度活动

Next:蒋匪帮举行「庆祝中华文化复兴节」活动


外电报道：美官员称越美二日秘密会谈“取得进展”

出版日期:1968.12.05
         期次:3678
         版次:2
         栏目:\[第二版]
副题:合众社说越美双方都认为下周开始谈判的前景“良好”
文章正文:
【合众国际社巴黎三日电】美国和北越昨天就举行新的扩大的越南和谈的基本原则问题进行了一系列秘密磋商。盟国和共产党人士后来都说，下周开始谈判的前景是良好的。美国官员说，这次在巴黎近郊一座别墅举行的会谈取得了“有益的进展”。共产党人士也说，在就开幕会议的日期达成一致方面，已有所“前进”。
【合众国际社巴黎三日电】据美国官员说，美国和北越会谈安排者二日在安排程序方面取得了“良好的进展”。河内外交家只愿说有“松动”。
共产党高级人士说，河内代表团团长春水同民族解放阵线代表团团长阮氏萍进行了接触以研究美国关于开始新会谈的建议。这一揽子建议是万斯在二日向何文楼提出来的。
共产党外交家说，一俟河内代表团和民族解放阵线代表团协调了它们的立场，就将向美国代表团表明这一立场，据猜测是在万斯和何文楼的秘密会议上这么作。
消息灵通人士说，两方基本上是在谋求就会谈日期取得一致意见。会谈可能在星期三（四日）开始。星期三是惯常举行会谈的日子。
此外，据信，美国的一揽子建议包含有关下列基本安排的建议：错开四个代表团到达的日期，以及至少根据临时的计划安排他们在华丽大饭店的会议桌周围的座位。
美国官员们证实，他们在等待共产党方面对这些建议的答覆。
他们说，美国代表团和河内代表团没有计划在三日开会，但是“我们预料明天（四日）将开会”。
【美新处华盛顿二日电】记者戴维布朗二日自巴黎报道，美国代表团人士在巴黎说，美国代表和北越代表今天举行会谈，讨论了扩大的新的一轮越南和谈的第一次会议的程序问题。
自十月三十日上次正式对话以来，双方之间的接触从未中断过，但是今天的会谈是专门为了解决扩大会议的安排而举行的第一次会谈，在扩大会议中，南越将参加美国一边，民族解放阵线将参加北越一边。
扩大会议的第一次会议日期还没有确定，而扩大会议本身也将研究诸如拟定议程这样的重要程序性问题。美国人士说，今天的预备性会谈已“取得进展”，研究了为使各代表团聚集一堂、使扩大会议得以举行而必须取得一致的起码的物质安排问题。所触及的问题包括翻译方面的安排——同声传译还是连续翻译，第一次会议是否需要一个较大的房间，代表的级别问题、各方需要一个发言人或更多的发言人，以及有关通知报界的安排。
美国人士说，预备性会谈将继续举行，但是下次会谈日期未定。
【法新社巴黎二日电】据这里可靠人士今天说，参加这里和谈的美国和北越代表团之间的程序性会谈本周将进入决定性阶段。
北越方面正在尽最大努力加速处理程序问题。

显示原版>>

Previous:西贡傀儡代表团先遣人员到巴黎

Next:哈里曼称没有证据证明河内和西贡阻挠“扩大的巴黎和谈”


西贡傀儡代表团先遣人员到巴黎

出版日期:1968.12.05
         期次:3678
         版次:2
         栏目:\[第二版]
副题:傀儡代表团带有「三点和平计划」
文章正文:
【法新社巴黎二日电】南越使团发言人今晚在这里说，范登林已被任命为参加和谈的南越代表团团长。范过去在会谈中担任政府观察员和联络官之职。
【合众国际社巴黎三日电】南越官员今天到达这里以参加同美国、北越和越共举行的旨在解决越战问题的会谈。
与此同时，北越和越共谈判代表进行了紧急磋商，讨论是否接受盟国提出来的关于确定扩大的巴黎会谈的日期和基本规章的一揽子外交建议。
阮高其副总统的特别助理阮绍儒乘飞机到达这里作为南越第一个代表团官员来出席会谈。
阮绍儒对记者说，南越的一百人代表团的另一名成员将在四日到达。
美国和北越官员正在举行会议以便为正式会谈作出安排。
阮绍儒的正式职务是阮高其同南越议会的联络员。他说，四日到达的将是邓德开。邓德开是阮高其的另一名助理。他将担任代表团发言人。
【美联社巴黎三日电】南越副总统阮高其参加越南问题和谈的代表团的第一名成员今天到达巴黎，但是他拒绝发表谈话。
同时，预计美国和北越代表将连续第二天私下开会讨论有关扩大的和谈的程序问题。
【美联社西贡三日电】消息灵通的政府人士今天说，参加第二阶段巴黎会谈的南越代表团将带去一个包括三大点的和平计划。
这三点内容显然是西贡的最高要求。能否全部和迅速实现，谁也不表示乐观。
这些人士说，首先，南越将坚持使战斗降级。
第二，南越将谋求使北越撤军——“有控制有保证的”撤军。与此同时，美国将分阶段减少兵力。
南越计划的第三个重要阶段是把南越民族解放阵线及其越共游击队搞到政府方面来。阮文绍总统说过，只有到了那个时候，才给予叛乱分子在南越事务中“一人一票”的考虑。
这里的一些政府官员说他们对长期会谈是乐观的，并说西贡将从“实力地位”出发进行谈判，对最后取得有利的解决握有强大的王牌。但是他们不说一句将在巴黎取得迅速进展一类的话。

显示原版>>

Previous:瑞士教育学院学生决定罢课

Next:外电报道：美官员称越美二日秘密会谈“取得进展”


锡兰总理到新德里同英·甘地会谈/印报说会谈未能解决两国关于卡恰提伍岛争执问题

出版日期:1968.12.05
         期次:3678
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里二十七日电】锡兰总理森纳那亚克今天到达这里，对印度进行八天的正式访问。
预料讨论的问题包括卡恰提伍岛的争执和从锡兰遣送印侨的问题。
卡恰提伍岛是位于印度和锡兰之间的一个无人居住的小岛。两国都说它属于自己。
四年前达成的一项协议规定从锡兰遣送五十二万五千印度籍的茶园工人回国，并同意使另外三十五万人取得锡兰国籍。
【路透社新德里二十八日电】锡兰和印度两国总理今天在这里就世界局势和同两国有关的问题举行会谈。
当锡兰总理森纳那亚克同印度总理英迪拉·甘地举行第一个回合的讨论时，没有助手在场。
【本刊讯】《印度时报》二十九日报道：
印度总理和锡兰总理今天举行了二十分钟会谈，官员们都没有出席。
指定了一个由四个官员组成的委员会，其中有印度方面二名官员，锡兰方面二名官员，就航海、捕鱼和两国在保克海峡和马纳尔湾的领土利益问题进行全面研究。
印度和锡兰双方参加这次会谈的代表团的意见
——据认为英迪拉·甘地和杜德利·谢尔顿·森纳那亚克也同意这种意见
——是：调查两国在卡恰提伍这个荒凉的小岛上的历史上的权力是毫无用处的。另一方面，它可能使双方态度变得更加强硬起来。
因此，在这种情况下，最好是采用国际法和惯例所普遍适用的准则来确定印度和锡兰在这些水域及其中的岛屿或群岛上的管辖权。
在两国领海发生冲突的地方通常采取的公认的作法，是在距各有关国最近的海岸线相等的距离处划一条中线。这种作法也可以在保克海峡和马纳尔湾采用。
【本刊讯】印《政治家报》十一月二十九日报道：
森纳那亚克和甘地夫人过去两天谈判的主要结果，是消除了有效地履行一九六四年印度—锡兰关于印度人在锡兰定居的协定方面存在的某些障碍。
但是，今天已经很清楚，有些同两国直接有关的其他问题仍然没有得到解决，特别是关于保克海峡那个荒芜和有争论的卡恰提伍岛的地位和马纳尔湾的领海和捕鱼权问题。
锡兰总理今天谈到两国之间所共同有的许多联系，也谈到他们对于所有双边问题和国际问题的一致意见。

显示原版>>

Previous:印度勒克瑙和卡塔克学生举行反政府示威

Next:斯图尔特自巴基斯坦到印度活动


牙买加争取民族解放青年力量就该组织成立四周年发表文告：牢牢地掌握毛泽东思想肯定会取得胜利

出版日期:1968.12.05
         期次:3678
         版次:1
         栏目:\[头版]
副题:文告宣布该组织的立场是反对帝国主义、资本主义、种族主义、修正主义和其他一切压迫
文章正文:
【本刊讯】牙买加争取民族解放青年力量的刊物《团结报》在十月份第一期登载这个组织的成立四周年的文告，全文如下：：国内外的牙买加人：
四年前在牙买加成立争取民族解放青年力量标志了帝国主义及其在牙买加的走狗在我们祖国的统治结束的开始。我们党是在牙买加工党傀儡政府已公开被以美国为首的帝国主义收买，他们的人民民族党同盟者更加公开地背叛了他们自称主张的甚至打了折扣的社会主义和更充分地暴露他们自己是压迫者的工具的时候成立的。
但是，即使在帝国主义统治的重重枷锁下和腐败的牙买加工党和人民民族党的凶恶独裁统治下，牙买加革命群众仍抬起头来，坚决地拒绝让牙买加工党和人民民族党统治集团供作帝国主义和本国大资本家的祭台上的牺牲品。
全国各地的革命青年聚集在一起，坚决地着手建立革命党的工作，这个党是用来击败帝国主义者及其在牙买加的走狗的主要武器。因为现在已经很清楚，牙买加工党和人民民族党都是压迫者的工具，被压迫群众需要为自己建立一个革命党，这个党必须由群众自己掌握，不为别的利益服务，只为自己的利益服务。争取民族解放青年力量是牙买加爱国革命青年创立的革命党，是为牙买加被压迫群众的利益服务的。
我党在成立之后立即负起了如下的工作：动员群众和提高他们的政治觉悟，揭露帝国主义的本性和假独立，把分散在全国的革命力量团结成一支牢固的力量。我党坚决宣布它的立场是反对帝国主义、资本主义、种族主义、修正主义和其他一切压迫和落后的形式，坚定地反对在牙买加奉帝国主义者和牙买加大资本家和大地主之命压迫牙买加人民的两个虚伪政党。
争取民族解放青年力量在过去四年中一步一步地发展了，克服了一个又一个困难。革命党通过革命理论的学习，通过在反对帝国主义及其修正主义走狗的斗争中取得的经验，以及由于国内外的牙买加劳动人民给予我党以有力的支持，而加强了自己。在上述期间，争取民族解放青年力量毫不迟缓地揭露以美国为首的帝国主义和本国的压迫者对牙买加人民所犯下的罪行，也毫不踌躇地同英雄的越南人民、美国黑人、南非的游击战士以及起来反对帝国主义压迫的亚洲、非洲、拉丁美洲和加勒比海地区各国人民坚定地站在一起。
我们以出版党报《团结报》来纪念我党成立四周年，《团结报》在动员我国人民和加强我党中将起重要的作用。党报像党一样是为牙买加被压迫和被剥削群众服务的，并且随着斗争的发展将锻炼成为无产阶级的一个非常强大的武器。
我党是在毛泽东思想的时代创立的，是以马克思列宁主义的世界观作指导的，是靠战无不胜的毛主席思想锻炼成钢的。争取民族解放青年力量将继续在革命的红旗下前进，将克服一切困难，赢得最后胜利。走向我国人民彻底解放的道路将充满着困难和危险，但是只要牙买加人民坚持自己的正义斗争，团结一致，牢牢地掌握当代的革命科学——毛主席的思想，那么最后胜利肯定是我们的。
我们号召长期受苦受难的牙买加人民，包括住在美国的和住在其他国家的，在思想上和行动上更加坚定地团结起来，给予帝国主义及其以希勒傀儡集团为首的走狗以更致命的打击，更坚决地支持为我们被奴役的祖国带来了新希望的争取民族解放青年力量。

显示原版>>

Previous:毛主席语录

Next:英国记者格林谈对我国的看法


意大利工人学生广泛举行示威

出版日期:1968.12.05
         期次:3678
         版次:2
         栏目:\[第二版]
眉题:从罗马到西西里 从学校到农场
文章正文:
【合众国际社罗马三日电】当十五个有权势的人物昨天在一间屋子里平静地开会决定意大利前途的时候，喊叫着的学生和工人在意大利的街头示威。
参加最新的示威的有罗马和西西里的学生、巴勒莫的公共汽车司机和全国各地的医院精神病医生——他们全都以这样或那样的形式要求结束意大利几个月来所出现的政府瘫痪状态。
在罗马，受命组阁的总理马里亚诺·鲁莫尔和天主教民主党、社会党及共和党的十四位领导人举行会谈，来决定意大利是成立一个新的中左联合政府呢，还是举行新的全国选举，在这样的选举中，强大的共产党得票大概会有新的增加。
这些政治家在意大利国会大厦的骑士厅开会，设法结束历时数月的政治争吵。
天主教民主党人鲁莫尔希望能在一星期之内在三个政党间就政府纲领和新的内阁班子达成一项协议，然后下周到议会中去进行信任投票。
与此同时，意大利各医院的上百个精神病医生举行罢工要求提高工资，只留下他们的少数同事值班处理急诊病例。
在西西里首府巴勒莫，市公共汽车工人举行罢工，因为市政府没有足够的钱来付他们十一月份的薪水。市政当局正在要求银行给予一笔相当大的贷款，以使公共汽车能重新行驶。
西西里卡塔尼亚的两千名学生在街头举行示威，要求增添教室。大约一百名罗马大学学生占领了化学系，要求进行教育改革，同时有各高校的五百多名学生举行街头集会，为好几千学生今天将进行的教室抵制作准备。
几千名学生和工人走上罗马、巴勒莫和其他地方的大街。
在大约一百名罢工者包围了被派去驱散封锁阿沃拉周围公路的暴徒的警察之后，一名警察枪杀了一个姓名不详的工人。
预计这种骚动星期四会达到高峰，因为那天罗马和邻近几个城市的将近一百万工人要举行罢工要求提高年金和进行薪金改革，而使各工业部门、医院、报纸、火车、公共汽车和一些政府机关陷于停顿。
【德新社罗马二日电】当警察今天同西西里地区的阿沃拉的罢工农业工人发生冲突时，有两名工人被警察打死，有五十多名警察被打伤。
警察至少有一次被击退，有一批警察被包围。有两辆警车被烧。
在巴勒莫的西西里工会马上宣布明天下午将举行六小时的总罢工，抗议这次开枪。总统萨拉盖特要总理利昂纳下令进行调查。
西西里的农业工人举行了十一天罢工要求提高工资。
【美联社罗马二日电】罗马大学今天由于教授们的不定期罢教和学生计划举行大规模示威而开始了动荡的一周。
法律系和化学系的教授今天举行罢教，抗议政府的一项取消大学入学考试的决定。
教授们的罢教促使了法学院院长的辞职，他说，他“完全同意学生要求立即进行改革，以便补救糟糕的局面”。
意大利学生一年来一直在举行示威反对过时的教学制度和设备。
罗马大学学生说，他们本星期四将同罗马工人一起举行大规模示威。天主教和共产党领导的工会已计划在那一天举行一次全市性的罢工。
【合众国际社罗马三日电】意大利全国星期一又掀起了学生骚乱和罢工，与此同时，三政党开始了关键性的谈判，这次谈判将决定意大利是否有一个新的联合政府，抑或被迫举行新的全国选举。

显示原版>>

Previous:美国全国广播公司在香港边境偷摄我电视向美国内播送

Next:法雷诺汽车厂六万名工人决定罢工


印度勒克瑙和卡塔克学生举行反政府示威

出版日期:1968.12.05
         期次:3678
         版次:3
         栏目:\[第三版]
副题:副总理德赛在一次集会上遭学生石头袭击，被迫中断讲话，在警察保护下溜走
文章正文:
【路透社印度勒克瑙二十八日电】印度勒克瑙的所有大中学校在经历了一天的暴力行动之后今天无限期的关闭，在那一天的暴力行动中，大学生们向警察投掷了砖头和石块。
学生们在勒克瑙大学门口同警察搏斗了三小时。学生们正在进行第三天的示威，以要求释放在去年为支持开设印地语而发生的暴乱中被捕的示威者。
警察逮捕了六名学生，并把他们当做人质，让他们站在警察用作保护的锡板前面。用砖头的袭击已经停止了。
随后，武装警察应这个大学副校长的要求开进了这个学校的校园，因为学生们试图放火烧毁校内的邮局。有七十八名学生被逮捕。
【印度报业托辣斯卡塔克二十七日电】在卡塔克市昨天接连第二天发生纵火、抢劫和非法行动之后，地方当局要求新德里派警察增援，并实行十五小时的宵禁，直到今晨七时为止。
昨天警察在使用催泪弹和包铁警棍仍无法控制“暴乱”的示威者的情况下，在斯图尔特学院附近鸣枪驱散学生游行队伍。卡塔克大区官员和八名警察被投掷在他们身上的碎砖头砸伤。在警察开枪时，有一人受伤，已送进医院。还有一些人为包铁警棍所伤。
警察昨天也在该市的其他地区发射催泪弹和使用包铁警棍驱散在街头上集结的人们。这些人无视禁止游行和集会的禁令。
在这两天发生的事件中，有二百三十四人被捕。昨天市内所有学校以及大部分政府机关和银行仍旧关闭。
【本刊讯】《印度时报》刊登十一月三十日发自拉吉科特的报道说：
今天一群扔石头的学生暴徒向副总理德赛发出嘘叫声。他被迫离开他在这里发表讲话的公开集会。
这些学生大部分是女学生。他们抗议增加中学学费……德赛还没有讲十分钟就出现了学生闹事的迹象。他在说明圣雄甘地诞辰百周年庆祝活动的意义时，谈到索拉什特拉各个地区学生在提高学费问题上的骚乱。
他说，作为副总理他不想说提高学费是否正当。一名离主席台不到十码的学生喊道：“如果你不想说，我倒想说。”这下子学生们就喊起口号和发出嘘叫声。
当地的领导人，包括古吉拉特财政部长梅达所作的一切努力都未能说服学生们平静下来。口号喊了半个小时。有人拿来一把伞来保护德赛，因为有一部分学生扔石头和灰土。
【法新社新德里一日电】印度副总理德赛昨天由警察护送离开古吉拉特邦的会场。
在这之前，学生们高呼反对他的口号，并且向主席台扔石头。
这些学生抗议增加学费。在这次抗议之前上周这一地区发生过骚乱。
在阿拉哈巴德附近的拉特纳特普尔，昨天有三百名学生袭击车站。当警察增援部队到达时，他们逃跑了。
在阿拉哈巴德，大部分学校学生罢课，以抗议逮捕为了工资要求而不顾禁令示威的学生和教师。
大约五百名学生涌上街头，用石头砸破商店橱窗。
在学生四天示威后，马德拉斯大学昨天宣布，它将不增加学费。

显示原版>>

Previous:哈里曼称没有证据证明河内和西贡阻挠“扩大的巴黎和谈”

Next:锡兰总理到新德里同英·甘地会谈/印报说会谈未能解决两国关于卡恰提伍岛争执问题


英国记者格林谈对我国的看法

出版日期:1968.12.05
         期次:3678
         版次:1
         栏目:\[头版]
副题:认为毛主席发动文化大革命是为了防止中国改变颜色；说西方国家并不因为有超级汽车而变得更幸福些，幸福还有更重要的标准，中国人民对此已得出了结论
文章正文:
【本刊讯】挪威奥斯陆消息：英国作家兼记者费利克斯·格林在奥斯陆的一次记者招待会上说：认为中国有任何越出他们今天的疆界而进行扩张的欲望，这是一种谬见和误解。相反，一些事例已经表明，他们避免采取军事行动和进行干涉，而是达成安排和协议。说明这一点的最有力的例子是在印度和北朝鲜。今天在朝鲜没有中国的一兵一卒，中国人在打败印度军队后退回到了他们原来的防线。我认为，西方必须修正它对中国的看法，而从这个辽阔的国家的现实中引出结论。
格林是由挪威学生联合会邀请到奥斯陆来的。他目前住在巴黎，正在写一部关于美国强行渗入今天的世界的著作。他在文化大革命期间访问过中国，并出版过关于越南和中国的著作。
关于他对中国的情况的看法，格林说：“的确，中国对西方往往有着敌对情绪，我认为其原因在于中国今天的战略上处境。如果美国受到火箭、军事基地和海军陆战队的包围的话，它会做些什么呢？我们大家都记得，当俄国人试图把一些火箭放置在古巴时，发生了什么情况。如果我们要了解中国人——而且我们也必须要了解他们，那么我们就必须要试着从他们的观点来看事实。美国指责中国想打第三次世界大战，并把它说成是潜在的战争贩子。事实上，始终扮演着侵略者角色的是美国。中国在其国境之外没有军队。美国在国外有着三千个军事基地，美国在越南作战，并且总是干涉南美洲和其他大陆的国内危机。我认为，中国把美国看成是潜在的战争贩子，是非常自然的。
“文化大革命的情况怎样呢？我们不应该一味地怀疑中国人，相反，我们必须开始看一看中国人实际上在他们的社会里在获得什么成就。他们从西方的错误中吸取了教训，现在我们必须开始向中国的成就学习。我认为，中国今天正在发现某种东西，这种东西十分自然将不仅仅限于那个国家。在美国和其他所谓的福利社会中，已经证明了这样一点：人们并不因为有超级汽车、超级公路和住在超级房子中而变得更幸福些。还有着更为重要的其他标准，关于这一点，中国人已经得出了结论。毛泽东是参照苏联的经验发动文化大革命的。当时在中国，也正在出现一个并不是为人民的最大利益而工作的上层集团。这是一个自然的结论，因为那些有权势的人已变得只关心保持他们的权势的完整无恙。毛泽东认为这是一种危险，于是他就发动了文化大革命。他甚至宣布，一切国家，要防止社会的官僚主义发展，可能必须进行多次文化大革命。”

显示原版>>

Previous:牙买加争取民族解放青年力量就该组织成立四周年发表文告：牢牢地掌握毛泽东思想肯定会取得胜利

Next:在反对美帝苏修的示威游行中西柏林青年高举毛主席像


在反对美帝苏修的示威游行中西柏林青年高举毛主席像

出版日期:1968.12.05
         期次:3678
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《新来因报》十一月十一日刊登一幅图片，图片的文字说明如下：
约二千五百名青年和学生举着毛泽东的像片，星期六在西柏林的盟国监督委员会大楼前举行反美集会示威游行，在传单上写着谴责美国在越南的行动和苏联占领捷克斯洛伐克的口号。

显示原版>>

Previous:英国记者格林谈对我国的看法

Next:美国全国广播公司在香港边境偷摄我电视向美国内播送


阿联官方发言人说：以如尊重安理会决议阿联将让其船通过运河

出版日期:1968.12.06
         期次:3679
         版次:3
         栏目:\[第三版]
副题:法新社说，纳赛尔准备结束同以色列的战争状态，并拟承认以色列
文章正文:
【本刊讯】开罗十一月二十七日消息：阿拉伯联合共和国一位官方发言人二十七日在开罗记者招待会上说，如果以色列完全尊重并且执行联合国安理会的决议，阿联将准许其船只通过苏伊士运河。
他又说，“如果真正要求所有的船只自由通航，首先应要求以色列尊重别人的权力，尊重联合国安理会的全部决议，并且完全执行。”
发言人说，阿联对重新开放运河没有条件，但是以色列的侵略和以色列留在运河的东岸妨碍了运河重新开放。
【法新社开罗三日电】这里消息灵通人士今晚认为，纳赛尔总统准备结束同以色列的战争状态，给予这个希伯来国家以事实上的承认，并允许它的船只自由通过苏伊士运河，作为中东问题的“体面的和平解决”办法的一部分。
这些人士说，作为交换条件，这位埃及国家首脑将希望以色列从它在一九六七年六月的战争中占领的几乎全部地区撤出去，并放弃它的举行直接谈判和签订和约的要求。
据这些人士说，纳赛尔昨天在阿拉伯社会主义联盟的一次会议上讲话时，所指的就是这样的计划。当时他说，他仍然愿意接受和平解决，如果它是体面的话。
这里的这些人士认为，这位埃及国家首脑对于联合国谈判代表雅林目前的访问是否有取得成功的可能性表示怀疑。据说，他认为，如果没有一个大国对以色列施加压力，就不能求得最后解决，虽然他承认，目前就是连美国要说服以色列接受某种解决办法也是有困难的。这里人们认为，一旦以体面的方式解决了目前的危机，纳赛尔总统就可能愿意在较远的未来考虑签订和约的问题。

显示原版>>

Previous:达扬叫嚣以色列可能重新向阿拉伯国家开战/外电报道：以色列侵略军连日来不断向约旦挑衅

Next:摩报说：苏修给阿联二百架新式米格机


阿新社发表评论指出不能指望联合国解决中东问题阿拉伯民族应坚决走武装斗争的道路

出版日期:1968.12.06
         期次:3679
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】阿尔及利亚新闻社二十八日就中东局势发表评论说：
雅林的使命遭到了几乎明显的失败，阿拉伯国家的外交界便转向依靠自身，重新走向寻求目前僵局的政治解决。
有人长时间中坚持一种观点，认为安理会一九六七年十一月的规定和撤出被占领领土的决议，是阿拉伯国家得以申张它们的权利的唯一途径。可是，这是不了解犹太复国主义敌人之谈，以为这个敌人会支持这样的决议。
在联合国方面，对联合国干涉中东寄予的希望，或者希望看见各大国在促进这个地区的和平方面起更大作用的愿望，也可能不能兑现。事实上，联合国最近的辩论再一次证明，以色列仍然是不接受一切政治命令的。
因此，新的外交攻势将是注定要失败的，只能产生同拟达到的结果——促进被占领领土的解放
——相反的结果。至于将来举行阿拉伯国家最高级会议问题，它也不大可能使问题的解决前进一步，而是只有加剧阿拉伯分歧的危险。
那么，解决办法是什么呢？
巴勒斯坦爱国者进行的规模越来越大的战斗，对阿拉伯民族来说是一个不可否认的乐观因素。目前，阿拉伯民族不该回避这一斗争，而是应该坚决走上摆在它面前的唯一自救的道路：武装斗争的道路。

显示原版>>

Previous:巴勒斯坦解放运动领导人阿拉法特遣责美帝扶植以色列重申武装解放被占领土反对雅林活动

Next:达扬叫嚣以色列可能重新向阿拉伯国家开战/外电报道：以色列侵略军连日来不断向约旦挑衅


巴勒斯坦解放运动领导人阿拉法特遣责美帝扶植以色列重申武装解放被占领土反对雅林活动

出版日期:1968.12.06
         期次:3679
         版次:3
         栏目:\[第三版]
文章正文:
【法新社贝鲁特二十九日电】巴勒斯坦解放运动突击队的领导人阿布·阿马尔对黎巴嫩女记者阿利亚·索勒哈说，“联合国驻中东的特使雅林只不过是一个兽医，我们不要他看病”。
他说：“他没有能力，并把巴勒斯坦和巴勒斯坦人看作是进行和谈的交换货币。”
阿利亚·索勒哈是在约旦的总部会见阿布·阿马尔的。《今天报》和《今日报》今天发表了他的讲话。
他说，“某些阿拉伯人士把他看成是艾森豪威尔的继承者和道义接替者，并死抓住他不放。我们只依靠我们的战士的英勇，我们的事业的正义以及我们的武器。美国的政策不是尼克松制定的。美国的政策是资本主义和帝国主义集团和财团制定的。它们从一九四八年以来没有改变过政策，将来也决不会改变。它们是损害阿拉伯人而建立希伯来国家的根源”。
阿布·阿马尔（他的真名叫亚西尔·阿拉法特）不掩盖，“巴勒斯坦突击队和约旦政府的最近危机还没有完全平息”。
关于突击队在最近同约旦政府发生危机后是否被削弱的问题，他回答说：没有削弱，因为犯罪者没有能够消灭我们，但是伤口仍在流血，危机产生了严重的后果”。
他最后说：“我要求阿拉伯人民保持警惕。由他们打断叛徒们的胳膊”。
【德新社开罗十九日电】反以色列的巴勒斯坦主要抵抗组织“巴勒斯坦解放运动”十八日拒绝了联合国特使雅林的调停努力，并说只有“武装斗争”才能解放以色列占领的阿拉伯国土。
巴勒斯坦解放运动领导人和发言人阿拉法特在该组织的“暴风之声”电台发表了广播谈话。
“我们作为一个解放运动……不是为了和平解决或捞到一些政治好处而战斗的，我们是为了解放所有被占领的国土、解放每一寸国土而战斗的。”
巴勒斯坦解放运动发表这一声明之前，人们越来越怀有希望，认为雅林终将能设法和平解决阿拉伯—以色列危机。

显示原版>>

Previous:西柏林自由大学学生占领哲学大楼

Next:阿新社发表评论指出不能指望联合国解决中东问题阿拉伯民族应坚决走武装斗争的道路


比共（马列）《光明》周刊发表文章说：我清除刘贼是一件大好事

出版日期:1968.12.06
         期次:3679
         版次:1
         栏目:\[头版]
副题:欢呼我八届十二中全会公报是一个伟大的革命胜利 我文化大革命的胜利给各色各样的修正主义分子敲响了丧钟
文章正文:
【本刊讯】比共（马列）机关刊《光明》周刊第四十二期发表一篇题为《一个伟大的革命胜利》的文章，全文如下：
我们——生活和战斗在比利时的马克思列宁主义者，最重视中国共产党第八届扩大的第十二次中央委员会全会后发表的公报，这不是出于对一个大国的阿谀奉承，也不是出于对世界革命的领导中心的宗教式的崇拜。我们针对苏联——在那里占了上风的修正主义——表明，我们反对屈膝投降，而引导我们的只是，而且只能是革命的战斗。我们同红色中国的团结是全面的与合理的。
修正主义背叛正好能够在苏联——十月革命和社会主义建设已经胜利的国家，粉碎了希特勒怪兽的国家，由列宁和斯大林领导的国家——得逞，这对我们来说，是迫使我们经常研究的一个非常可怕的事实。
无疑，无产阶级文化大革命，在一个无产阶级专政的国家进行的革命，群众风起云涌地参予日常的政治生活，这是对提出的问题的恰当的回答。在中国共产党及其中央委员会以及它的杰出的领导人毛泽东同志领导下而进行的毫不松懈的进行到最后胜利的阶级斗争，赢得了惊人的胜利。无产阶级专政得到了加强。资产阶级及其代言人的阴谋被粉碎了。除了尚被美帝国主义者占领的台湾以外，中国各地都建立了革命委员会。
中国共产党——建立在马克思列宁主义理论基础上的革命党，指导革命和社会主义建设的党，更加纯洁了。忠实的无产阶级革命派加强了党。那些不配的领导人——已经走上修正主义道路的投降分子被清除了。他们当中的头号人物，他们的头目刘少奇被揭露是一个反革命的代言人、是修正主义两面派，他是屈膝投降的鼓吹者，是恢复资产阶级、谈判道路、同阶级敌人进行合作的理论家。
他同他的帮凶一起，在党、国家机器、新闻机关、文化机构、工会、共青团内窃据了重要的职务。他作为人民的敌人，被永远清除出去，这是一件好事，就如象过去在苏联清除了托洛茨基、布哈林和季诺维也夫一样。
无产阶级文化大革命的进程表明：在革命事业中，领导作用要永远属于工人阶级。看一个知识分子是否是革命的标准是看他是否站在工人阶级的斗争立场上。无产阶级文化大革命向我们表明，必须反对资产阶级和小资产阶级派性。它强调指明“多中心论”的为害，“多中心论”这一反动理论硬认为一些小团体可以领导革命斗争，而可以不要集中的革命工人党。与此相反，在中国发生的伟大革命事件强调表明，并空前突出地表明了马克思列宁主义的共产党的领导作用。
无产阶级文化大革命的胜利，使各种各样的修正主义分子吓破了胆。这是很容易理解的，因为文化大革命给他们敲响了丧钟。
过去几个月中特别明显的是，以美帝国主义和苏联修正主义为首的帝国主义和修正主义的头头们越来越无耻的勾结。今天，这些人共谋瓜分世界，共同敌视各国人民的解放。
美帝国主义对越南人民进行着罪恶的侵略。它同以色列勾结在一起，压迫巴勒斯坦人民。它疯狂地侵略和压迫其他各国人民。苏联修正主义者假猩猩地援助各国人民，同时拒绝给受侵略的人民以援助，出面使他们投降，等等……。
苏联修正主义者已成为社会帝国主义者。他们建立了对华沙条约国家的霸权；他们向各国进行的投资要附带政治要求；他们接受美帝国主义者的支持；他们侵略捷克斯洛伐克各族人民，是由于他们想用暴力来解决他们同另一个修正主义集团的纠纷。这种侵略之所以成为可能，只是因为美帝国主义者已答应他们保持善意的中立。
但是，我们不能忘记，帝国主义阵营和社会帝国主义、修正主义阵营已由于矛盾而陷入危机。他们的最大的对抗性的矛盾，是他们同斗争中的各国人民的矛盾。在越南，正如革命风暴地区（非洲、拉丁美洲、亚洲）的一切角落一样，各国人民起来并取得了一个又一个的胜利。每当遭到失败，革命者就从失败中吸取教训，这就为胜利作好准备。
我们正处在帝国主义正走向全面崩溃和无产阶级正走向全世界胜利的激动人心的时代。中国和阿尔巴尼亚是世界无产阶级革命的不可动摇的堡垒。
在斗争发展的每一个阶段，一些最伟大的思想家丰富了科学的社会主义。因此，无产阶级、无产阶级的党拥有无与伦比的科学财富，革命者不得不深为感激伟人们的著作：马克思、恩格斯、列宁、斯大林、毛泽东。
透彻了解马克思列宁主义、毛泽东思想，认真学习共产主义的经典著作，加强马克思列宁主义的党，这是每个革命者的义务。
我们正是应该本着这种精神同世界各国革命人民协调一致行动。该由我们不断加强我比利时共产党（马克思列宁主义）和马克思列宁主义共产主义青年组织的行动。我们应该广为宣传党和青年组织的纲领、目标，扩大它们的影响，特别是通过散发《光明》周刊来扩大影响。
自从拉卢维埃全国会议以来已经过去一年了。我们取得了无可否认的进步。但是要走的道路还长得很。让我们不倦地向前迈进。

显示原版>>

Next:意大利工人学生高举毛主席画像举行大示威


布鲁塞尔大学学生占领学校行政大楼

出版日期:1968.12.06
         期次:3679
         版次:2
         栏目:\[第二版]
眉题:不畏警察镇压 英勇奋起斗争
文章正文:
【法新社布鲁塞尔四日电】今天下午七时，在布鲁塞尔自由大学，学生和警察之间的殴斗仍在继续，在这之前发生的冲突中，已有二十多名学生和至少四名警察受伤。
警察对学生使用了催泪瓦斯和警棍，因这些学生在大学城的主要街道上设置路障，然后又用火烧路障。
殴斗是在警察开入该大学把占领行政楼的学生赶出去的时候发生的。学生们是在当地时间下午三时为了抗议警察干预昨天的一次会议而占领该大楼的。
当警察把学生赶出行政楼后，他们在大学的庭院里继续殴斗。
大学的医疗中心的一位发言人说，他们收容了约二十个学生。受伤情况包括四肢骨折和被飞来的玻璃割破等等，另外还有一批数目不详的学生被送入该城的一些医院。
大学管理委员会办事处一直在开会，委员会主席西蒙奈说，骚乱是“严重的”。
整个大学的校园充满了催泪瓦斯。在现场采访的记者眼红了，他们用手帕捂着脸。
救火机中喷出来的水流入了一些大楼，大学的一位护士兼助教说，场面“比五月份还糟”。
自由大学校长在比利时全国电台播发的一篇讲话中说，今天发生的事件只是昨天由于警察干预并驱散一次会议而爆发的事件的继续。
他说，学生们曾开进他的办公室抗议他昨天叫警察来支持。他们要他庄严地答应，以后决不再叫警察开入校园。
他说，由于示威群众拒不离开他的办公室，他才叫警察来的。
那时候，一批批示威群众便在校园散了开来，并开始了殴斗。
【路透社布鲁塞尔四日电】成百名学生今晚在这里向镇压骚乱的警察扔自制燃烧瓶，而警察则向布鲁塞尔大学校园扔催泪瓦斯弹以进行报复。
示威的学生把木板和木凳堆在他们的大楼前面，把它点上火，这样就火光冲天，以阻挡水龙和警棍的冲击。
有五名警察受伤，五名学生被捕。
学生今天把校长若莫特关在书房里，要他回答，他为什么叫来警察。
但是校长反而又叫警察来帮助，有大约一百二十名头戴白色美式钢盔、手执保护盾牌的省的特别警察抵达学校，要把群众赶出大楼。
示威者总共约有二百人，他们在一个四方院子里扔砖块和瓶子，打碎了大学生的玻璃窗。他们接着扔碎玻璃，并且挖石板作武器。
今晚，有四十卡车的省警察随时作好准备以防再发生麻烦，警察占领了大学校园和大楼，而学生们则用烧剩的火灰取暖。

显示原版>>

Previous:为抗议警察法西斯暴行：西班牙三万多名学生罢课并同警察展开斗争

Next:西西里农业工人为死难工人举行葬礼


达扬叫嚣以色列可能重新向阿拉伯国家开战/外电报道：以色列侵略军连日来不断向约旦挑衅

出版日期:1968.12.06
         期次:3679
         版次:3
         栏目:\[第三版]
文章正文:
【路透社特拉维夫一日电】以色列国防部长达扬将军今晚拒绝了强加于中东的和平主张。
达扬在一次电视谈话中答记者问时说，和平就其本质来说是不能强加的。
埃及最近在联合国提议，联合国和平使节古纳尔·雅林应对中东的解决办法提出他自己的主张。但是以色列官员说，以色列希望一个在相互达成协议的基础上的解决办法，而不是任何人所强加的解决办法。
以色列外长阿巴·埃班将于明天在塞浦路斯恢复同雅林的接触。
达扬今晚说，如果阿拉伯人继续反对和平，而以色列又继续坚持在和平以前不撤退的话，那可能会重新爆发战争。
达扬在以色列电视台的讲话中要求在去年的六天战争中所占领的地区实行经济一体化，但是又说他不希望从政治上合并这些地区。
他说：“我们必须作出更断然和更大的努力来使（约旦河）西岸和（加沙）地带同以色列一体化。是指经济上的一体化而不是政治上的一体化。”
这位将军说，内阁在这一基本政策上是意见一致的，即在没有实现和平的情况下，以色列军队不会从目前的停火线上撤走。
他还表示希望以色列政府鼓励在占领区进行投资，以使它们在经济上同以色列联系在一起。
【合众国际社耶路撒冷二日电】达扬在不否认以色列和阿拉伯国家之间有可能再次交战时说，以色列重新开战或试图改变目前的界线是“不成问题的”。
他说：“如果我们不寻求我们改变我们态度的方法，而且他们将不接受我们的立场，那么战争是可能发生的。”
达扬说：“如果出现一种使政府除进行战争以外别无其他选择的新局势，那么，我国政府的每个成员将务必根据他一贯的态度来行事。”
【合众国际社贝鲁特三日电】以色列和约旦三日在约旦河停火线一带发生了炮战，军事观察家认为，这次炮战是自一九六七年中东战争以来最激烈的一次边境战斗。以色列说，当它的喷气式飞机把巨大的俄制大炮的炮火压下去的时候，这场战斗便停止了。
一位军方发言人在耶路撒冷说，这些喷气式飞机
——它们是在二十四小时内对约旦的炮兵阵地进行第二次的攻击——轰击了由伊拉克士兵掌握的、苏联提供的一百二十二毫米的大炮。
以色列的喷气式飞机在一日晚上以及三日轰炸了在约旦的阿拉伯大炮阵地。
【路透社安曼三日电】约旦军事发言人说，今天凌晨，在约旦河谷的北部一带，约旦和以色列的军队开始进行激烈的炮战。
发言人在关于上述事件的一项声明中说：“敌人从他们占领的叙利亚高地、伊尔比德省的卡法·阿萨德和萨马地区进行猛烈的炮击。我们的部队进行了回击，炮击了敌人的炮兵阵地。
声明说：“敌军炮火以居民区作为目标，造成十三名居民死亡，另有十七人受伤，这些伤亡的人中包括许多孩子和老人，他们都住在卡法阿萨德村。”
【路透社联合国三日电】约旦今天要求联合国安理会，在三天中发生第三起严重事件后，“采取适当的步骤”来制止以色列的“无法无天的行动”。
但是，约旦大使法拉没有要求召开安理会正式会议来考虑这个地区的紧张局势。
他私下里同安理会主席、埃塞俄比亚大使马康南讨论了这个问题。

显示原版>>

Previous:阿新社发表评论指出不能指望联合国解决中东问题阿拉伯民族应坚决走武装斗争的道路

Next:阿联官方发言人说：以如尊重安理会决议阿联将让其船通过运河


捷修一经济学家惊呼：捷将发生经济危机

出版日期:1968.12.06
         期次:3679
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格四日电】捷克斯洛伐克一高级经济学家塞卢茨基昨天提出警告说，这个国家的经济将发生“危机”，除非允许有至少象其他东欧集团国家那样的进行改革的自由。
塞卢茨基在《劳动报》发表的一篇文章中说，“在政治方面，可以比在经济方面做出更多的让步，一场政治危机有时能够用不去理它的方法回避掉，但是一场经济危机是不能回避的。”
他说，在匈牙利、东德和苏联，在寻求获得利润的市场，发展小型企业和进行其他改革方面都有相当大的自由，他问在捷克斯洛伐克是否将有同样的行动自由。
塞卢茨基是在人们在零售商店进行大规模抢购，从而对捷克斯洛伐克的货币形成严重的通货膨胀的压力，以及使日用商品货架变空的情况下发表这种看法的。
昨天顾客们在布拉格商店门口排长队等候购买冬季衣服、进口的鞋、电气设备及其他一些供不应求的物品。他们担心物价会全面上涨。
塞卢茨基写道，“现在我们应该怎样做来避免一场我们大家都不希望出现的经济危机呢？恐怕没有任何一个经济学家能够对这个问题作出具体的回答。”
【法新社布拉格三日电】经济学家塞卢茨基在《劳动报》上还批评了他所说的政府经济计划的神秘性。
他写道，这个国家是否能成功地防止这场“经济危机”取决于实施——还是不实施——在八月份华沙条约组织入侵前制定的管理改革计划。
他要求政府确切说明从八月以来事态的发展使这些计划受到多么严重的限制。

显示原版>>

Previous:英报自巴黎报道：法政府内就法郎是否贬值问题继续争吵不休

Next:日本《读卖新闻》记者报道：苏修军事占领下的捷克斯洛伐克情况


路透社报道：我驳回“要求释放格雷请愿书”

出版日期:1968.12.06
         期次:3679
         版次:1
         栏目:\[头版]
副题:威尔逊叫嚷“将尽一切力量争取释放格雷”
文章正文:
【路透社伦敦四日电】这里的一名中国外交官今天说，他认为，在拘留在香港的十三名中国记者获释以前，已被软禁十六个月的路透社驻北京记者格雷不会释放。
这个官员是对率领一个伦敦记者代表团去中国使团要求释放格雷的记者斯蒂芬·克莱普尔这样说的。
克莱普尔被请进中国使团耽了五分钟，提交了一份要求释放格雷的由两千八百名伦敦记者签名的给中国总理周恩来的请愿书。后来，舰队街（英新闻界的别称——本刊注）要求释放格雷运动主席克莱普尔对记者说，中国官员驳回了请愿书。
《每日快报》记者克莱普尔说，中国官员对他说，中国的立场是，拘留格雷是因为香港政府和英国政府去年“野蛮镇压”香港的中国人民运动。
中国官员在提到香港的十三名中国记者以后又说，还要记住，在香港拘留了约四百名“爱国的中国人”。
【路透社伦敦三日电】在议会里，有人问威尔逊首相，他是否将把格雷被拘留问题列入下月举行的英联邦总理会议的议程。
他回答说，公布英联邦总理会议的议程并不是惯例，但是我将同我的联邦同事们讨论各种国际问题，包括同中国的关系在内，在这方面自然会提出在中国被拘留的英国臣民问题。
“拘留格雷是完全无道理的，我们将继续尽一切力量争取他的释放。”

显示原版>>

Previous:意大利工人学生高举毛主席画像举行大示威

Next:苏修同蒋帮加紧勾结


美国务院对以约交火表示“遗憾”/美要苏修压阿拉伯国家使中东问题“长期解决”

出版日期:1968.12.06
         期次:3679
         版次:3
         栏目:\[第三版]
文章正文:
【路透社华盛顿三日电】国务院发言人麦克洛斯基今天对以色列同约旦之间最新发生的空袭和大炮交火事件表示遗憾。
他说，“美国对任何破坏停火或使停火中断的行动表示遗憾”，一九六七年六月的中东战争是以达成这一停火才告结束的。
他不肯对苏联《真理报》今天的一篇社论发表意见。那篇社论说苏联认为以色列同它的阿拉伯邻国之间必须实现和平解决。
美国非常希望苏联减少向阿拉伯国家供应军备并发挥它（苏联）的影响使中东问题取得长期解决。

显示原版>>

Previous:尼克松致函约旦国王侯赛因：声称他“将优先考虑寻求中东的和平及稳定”

Next:英上月黄金和外汇储备大量减少


摩报说：苏修给阿联二百架新式米格机

出版日期:1968.12.06
         期次:3679
         版次:3
         栏目:\[第三版]
副题:阿联还将派飞行员去苏受训
文章正文:
【合众国际社拉巴特十一月三十日电】摩洛哥独立党的《舆论报》星期六（十一月三十日）说，苏联已经开始向埃及交付两百架米格—２３式喷气战斗机。
拉巴特电台在报道关于这批米格—２３式战斗机的消息中说，苏联的喷气式飞机能够携带核装置，它比美国给以色列的“鬼怪式”飞机的灵活性更高。
这家报纸在来自开罗的消息中援引“权威人士”的话说，向埃及提供这种先进的米格式飞机的决定是在美国决定向以色列提供五十架“鬼怪式”战斗机之后作出的。
这家报纸又说，埃及飞行员即将开始在苏联接受驾驶米格—２３式飞机的训练。
这则消息说，据接近埃及政府的人士说，埃及获得米格式飞机“只是作为一种安全措施并且在万一发生攻击时是对以色列使用原子武器的一种威慑力量”。
摩洛哥首都的电台的广播说，美国“鬼怪式”战斗机所有的长处，这些苏制喷气式飞机全部都有，并说俄国的这些飞机比美国“鬼怪式”战斗机有更高的灵活性。
埃及飞行员不久将离开埃及去苏联，他们将在那里用苏联喷气式飞机进行训练。拉巴特电台说，它的消息是从“一位莫斯科人士那里获悉的”。

显示原版>>

Previous:阿联官方发言人说：以如尊重安理会决议阿联将让其船通过运河

Next:尼克松致函约旦国王侯赛因：声称他“将优先考虑寻求中东的和平及稳定”


尼克松致函约旦国王侯赛因：声称他“将优先考虑寻求中东的和平及稳定”

出版日期:1968.12.06
         期次:3679
         版次:3
         栏目:\[第三版]
文章正文:
【美联社安曼十一月三十日电】美国当选总统尼克松向侯赛因保证，他的政府“将给寻求中东的和平及稳定以最优先的考虑”。尼克松写给侯赛因的信的全文今天在这里公布。尼克松在信中说：“我对您祝贺我当选的热情的贺电表示深切的感谢。正如您所说的那样，我们两国的关系一贯是十分友好的，我也同样期望在我的政府执政期间继续保持并加强这些密切的合作联系。”
“我同您一样最真挚地希望，约旦和整个中东不久将恢复公正和持久的和平。”
“您可以确信：在我领导下的美国政府将给寻求中东和全世界的和平及稳定以最优先的考虑。”

显示原版>>

Previous:摩报说：苏修给阿联二百架新式米格机

Next:美国务院对以约交火表示“遗憾”/美要苏修压阿拉伯国家使中东问题“长期解决”


日本《读卖新闻》记者报道：苏修军事占领下的捷克斯洛伐克情况

出版日期:1968.12.06
         期次:3679
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》二十七日登载了它的特派记者森本从布拉格发回的电讯，标题是：《捷克—苏联介入以后三个月》。摘要如下：
在布拉格，阴暗的冬季即将来临。苏联的武力介入以后已经三个多月了，杜布切克政权对苏联的压力不得不退让，但是还没有说放弃一月以后的“自由化路线”。但是捷克国民中间，不仅有自由化受到挫折而失望的情绪，并且还产生了严格的时代是否会到来的预感和怀疑。
我在机场搭乘的租用汽车的司机这样说：“八月二十一日以前，捷克有一切希望，而现在一切都没有了。”
市民又恢复了沉默，看街头报纸的人很少。他们对报纸上写的“秩序和团结”这话意味着什么，似乎是非常敏感的。布拉格的观察家说，特别从十一月中旬召开了共产党中央委员会全体会议以后，这个国家的政治气氛有了根本的改变。
“杜布切克第一书记能够永远是第一书记吗？这也是疑问”。这是一个一直参加示威游行、静坐的学生嘟囔着说的。
还有值得注意的是，二十二日、二十五日、二十六日这三天在布拉格召开的文化人会议。据说这是科学家、技术家和新闻记者等九个文化团体的代表为协商对十一月全会以后的杜布切克路线采取什么态度而召开的，而且已经有人提出了“一月以后的自由化路线等于已经抛弃”的意见。这个会议将得出什么结论，现在还不知道，总之，有人认为杜布切克政权同文化人的关系也逐渐微妙起来了。
也有人说，“现在我们如果谴责杜布切克，那就正合苏联的意思”。总之，认为“被苏联欺负的杜布切克很可怜”，而在感情上支持他的人很多。
布拉格市中心的瓦茨拉夫广场，现在到了夜晚还点着蜡烛，对为抵抗苏联战车而牺牲人祝福祈祷。但是献花的人和聚集的人都渐渐少了。

显示原版>>

Previous:捷修一经济学家惊呼：捷将发生经济危机

Next:苏修通知日本：苏修在太平洋北部举行海军演习


苏修通知日本：苏修在太平洋北部举行海军演习

出版日期:1968.12.06
         期次:3679
         版次:4
         栏目:\[第四版]
文章正文:
【美联社东京四日电】海上保安厅今天说，它接到苏联的通知，即苏联将在十二月四日至一九六九年一月二日在太平洋北部举行海军演习。
它说，苏联当局把择捉岛东南六十海里的九千平方海里太平洋地区定为演习地区。海上保安厅说，苏联要求它警告日本一切渔船在这一时期上午十一时至下午六时不要进入演习地区。
【合众国际社东京四日电】苏部队将在四日开始在千岛群岛以北海域进行一系列军事演习。
人们认为，苏联的轰炸和水下爆破演习很重要，因为美国第七舰队的一艘航空母舰和四艘护航舰在二日进入了日本海。
海上保安厅四日警告日本渔船不要在苏联演习期间进入这一捕鱼区。

显示原版>>

Previous:日本《读卖新闻》记者报道：苏修军事占领下的捷克斯洛伐克情况


苏修同蒋帮加紧勾结

出版日期:1968.12.06
         期次:3679
         版次:1
         栏目:\[头版]
副题:美报报道苏修「记者」公然到台活动
文章正文:
【本刊讯】东京消息：据日本资产阶级报纸和通讯社报道，苏联现代修正主义叛徒集团最近与蒋帮加紧进行反革命勾结。
《产经新闻》三日晚刊在《苏联记者对国府进行了谜的访问》的标题下，刊登了美国《华盛顿邮报》二日发自台北的特约电讯稿。电讯说，“二日在台北获悉，据传苏联非正式地邀请国府记者访问苏联。这一非正式的邀请，是今年十月，苏联记者在台湾进行五天的访问时，向国府当局转达的。此间认为，这是莫斯科试探与国府改善关系的可能性而计划的。”
电讯说，“这个苏联记者名叫维克多·路易斯，他被认为在苏联政府中是一个身居相当地位的高级职员。苏联人访问国府，这还是第一次。国府没有公布这一事实”。
电讯说，“路易斯记者在台北逗留期间，同蒋经国进行了会见。据传两个人就共产党中国的形势也交换了意见”。
电讯说：“台北的外交人士认为，路易斯被批准访问台湾，以及路易斯表示苏联将欢迎台湾记者访问苏联，这具有相当重要的意义。”

显示原版>>

Previous:路透社报道：我驳回“要求释放格雷请愿书”

Next:为抗议警察法西斯暴行：西班牙三万多名学生罢课并同警察展开斗争


为抗议警察法西斯暴行：西班牙三万多名学生罢课并同警察展开斗争

出版日期:1968.12.06
         期次:3679
         版次:2
         栏目:\[第二版]
文章正文:
【美联社马德里四日电】马德里大学的学生星期三（四日）从示威转为罢课，抗议警察和政府的行动。看来参加的有三万学生。
这次罢课实际上使四个学院停课，即政治经济、哲学、文学、建筑和科学。
在巴塞罗纳，当局关闭了三个学院——政治经济、工程和建筑。
举行罢课是为了抗议警察驻守在校园，逮捕学生的活动分子，关闭学校和使用强盗式的恐怖法律，根据这种法律，军事法庭可以处理这类事情。
【路透社巴塞罗纳四日电】今天，在由于关闭巴塞罗纳大学三个系而发生的骚乱期间，警察把学生追到了一间拥挤的医院病房里。
其他的骚乱学生向警察扔石头，烧毁了一辆放在停车场的小汽车，打碎了窗子。七十名学生被拘留。
大约有一百名学生被警察追到医院的一间病房里，病人们从床上跳了起来，医生和医院人员则慌乱地跑来跑去。
另外一批骚乱分子试图用一根大木头撞倒医学系的大门，结果没有成功。
【美联社西班牙巴塞罗纳三日电】巴塞罗纳大学政治经济学院院长办公室宣布，这个大学的政治经济学院于星期二（三日）关闭，因为又发生了骚乱和暴力行动。
这就使得这所西班牙的第二个最大的大学在过去四天中有三个院系关闭。
由于举行了一系列未经批准的集会，随后挥动警棍的警察和掷石头的学生之间发生了冲突，学院当局便采取了断然的措施。
【合众国际社马德里四日电】西班牙议会的六名议员星期二退场，警察逮捕了十名学生，这些都是新的迹象，表明政治动乱在加剧。

显示原版>>

Previous:苏修同蒋帮加紧勾结

Next:布鲁塞尔大学学生占领学校行政大楼


西柏林自由大学学生占领哲学大楼

出版日期:1968.12.06
         期次:3679
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社柏林四日电】西柏林自由大学的学生三日占领了哲学大楼，并不让教职员进入这个大楼。
这个大学的哲学系的四百名学生中的一百人在二日晚上的一次会上决定不让该系的教职员进入这座大楼，除非他们同意接受少数学生通过的哲学研究的新章程。

显示原版>>

Previous:西西里农业工人为死难工人举行葬礼

Next:巴勒斯坦解放运动领导人阿拉法特遣责美帝扶植以色列重申武装解放被占领土反对雅林活动


西方金融市场又出现抢购黄金风潮/伦敦巴黎苏黎世市场金价继续上涨

出版日期:1968.12.06
         期次:3679
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦四日电】金价今天猛涨了约半块美元，达到每盎司四○点七七又二分之一美元——这是五个月来最高的水平。
伦敦金银市场的经纪人把这次上涨归因于实际上没有卖主。
他们说，定购量没有什么异常之处，虽然最近由于货币方面的紧张局面和中东发生的事件，金价曾稍有上升。
人们认为没有人出售的原因一部分是可能的卖主在采取观望态度，以待美国即将上任的尼克松政府澄清对金价的态度，一部分是人们担心在不久的将来会发生新的货币动荡。
自从星期二（三日）以来，每盎司事实上已经贵了大约一美元。
在外汇交易所，英镑今天仍然疲软。
【美联社巴黎四日电】巴黎金价今天继续上涨，一公斤的金锭售价已相当于每盎司四三点九一美元。
对于小投机商来说受欢迎的拿破仑金币达到了二十年来最高的价格。
金锭售价每盎司四三点九一美元是自八月二十六日售价为每盎司四四点一一美元以来的最高价格。
【法新社巴黎四日法文电】今天，拿破仑金币的牌价又达到创纪录的水平。价值二十个法郎的一枚法国金币，在开盘时甚至达到六七点八零法郎，随后牌价为六七点五零法郎。
法国金币的涨价，导致今天巴黎黄金市场显示出活跃的气氛。
【合众国际社纽约五日电】今天这里和海外市场上的金价继续上涨。
在美国，恩格尔哈德矿产和化学公司把卖给工业用户的卖价提高了二十分，提高到一盎司四十点九五美元。这是自十一月二十日以来最高价。
【美联社瑞士苏黎世四日电】苏黎世自由市场的金价今天上涨，一些经纪人说，来自西德的需求量的增加是出现这种倾向的一个主要因素。
黄金每盎司的美元价格在星期二晚结业时是四○点一五，到了星期三中午涨到四○点五○——四○点七五。
【合众国际社巴黎四日电】今天在法国人们担心法郎最终会被迫贬值。抛售法郎兑换拿破仑金币的风潮已使这种金币上涨到破纪录的高度——十三点五○美元。
【法新社伦敦三日电】今天下午伦敦金银市场的金价在十四点十五分举行的议价会议上猛涨到每盎司四十点二七五美元，比上午的牌价上涨了一角二分半。
【美联社巴黎三日电】黄金价格今天在巴黎市场上上升到每盎司四三点一一美元，这是九月以来的最高价格。

显示原版>>

Previous:英上月黄金和外汇储备大量减少

Next:英报自巴黎报道：法政府内就法郎是否贬值问题继续争吵不休


西西里农业工人为死难工人举行葬礼

出版日期:1968.12.06
         期次:3679
         版次:2
         栏目:\[第二版]
文章正文:
【路透社罗马四日电】西西里农业工人今天埋葬了在星期一同警察的冲突中被击毙的两名工人，同时意大利许多城市中的工人举行同情罢工和示威。
在意大利全国，工厂、车间和办公室都停工一两小时以抗议警察行动。
在举行葬礼时，警察都呆在营房里不出来。
当农业工人们把棺材扛在肩上走向墓地时，政府、工会的代表、农民和全村的人都出来观看。
在佛罗伦萨，五千人在市内举行抗议示威后，砸烂了市长办公大楼的窗户，佛罗伦萨的商店、公共车辆、工厂都停工两小时。

显示原版>>

Previous:布鲁塞尔大学学生占领学校行政大楼

Next:西柏林自由大学学生占领哲学大楼


意大利工人学生高举毛主席画像举行大示威

出版日期:1968.12.06
         期次:3679
         版次:1
         栏目:\[头版]
眉题:抗议法西斯警察暴行 人民斗争怒火席卷全国
副题:反动当局担心意大利可能出现法国五月革命的局势
文章正文:
【合众国际社罗马五日电】挥动着左派旗帜和毛泽东面像的数以千计的罢工工人和罢课学生昨天凶猛地在意大利的一些城镇游行，他们打碎了窗子和袭击了警察。这是明天举行的大规模罢工的激烈的序幕。
愤怒的人群在那不勒斯对警察拳打脚踢，后来增援部队把这伙人击退了。该市天黑后又发生一次游行示威，有一千人向警察局和政府办公处游行示威，投掷红颜料瓶和石块。许多人举着毛泽东和斯大林的画像。这一次警察没有进行干涉。
一些治安官员说，他们担心继续发生罢工和暴力行动就可能发展成像今年春天发生的震动法国的那种无政府主义危机。
【路透社罗马四日电】罗马市内和周围的铁路今晚都停驶了，铁路工人举行了大规模的抗议罢工。这次罢工将有一百万人参加。
至少在意大利的十个城镇中的大学各院系被学生们占领了，他们要求在掌管他们的教学课程方面拥有更多的权力和有权举行集会。
【法新社罗马四日电】一名副警察局长、一名警察专员和另外两名警官今天被在佛罗伦萨警察总部门口举行示威的学生用木棍击中脸部而受重伤。（下转第二版）（上接第一版）
在此以前，数千名学生和工人举着红旗在这个城市举行示威，在那里发生了一次两小时的总罢工。在波伦亚、特兰托和的里雅斯特也发生了类似的工人和学生的示威，但是没有发生事件。
在罗马，将近一万五千名中学生在大批警察的监视下在市中心举行游行。交通中断了好几个小时。
在那不勒斯，举行了一次半小时的总罢工，五千名学生在城市中示威，并高呼“警察是杀人犯”。
在米兰，火车司机今天好几次停止工作。
政府领导人取消了定于今天举行的有关组织新政府的会谈。
昨天，有一百多人在与警察发生的冲突中受伤。
意大利的股票交易所可能在明天和星期五（六日）关闭不营业，预料在拉丁姆区将举行总罢工。
因为拖延改革大学制度而发生的学潮与工人们对工资率、失业和拖延实行养老金和其他福利措施而举行的罢工和示威游行交错在一起，从而最近几周在意大利造成了一种具有爆炸性的局势。
【合众国际社罗马四日电】成千的造反学生和罢工工人今天在两天暴乱后使意大利陷入了进一步动乱。在这两天的暴乱中全国有两人死亡，二百五十人受伤。
当局仍然担心局势可能恶化发展成今春毁掉法国的那种市民骚乱。
至少有五个大城市的大学昨天由于自称革命派的学生突然占领教室的浪潮而关闭。
成千的农场工人进行罢工，罗马、波伦亚以及其他城市的汽油站工作人员停止工作，迫使成千的乘汽车的人们把车辆留在家里。
【合众国际社罗马三日电】数以万计的愤怒的意大利人三日举行罢工，在街头游行，抗议警察同罢工的农场工人在西西里发生的流血冲突中打死两人，打伤五十二人。
当局担心，这次事件会在全国挑起进一步的暴力行动。
西西里本身因抗议罢工而瘫痪，不顾一切的农场工人——他们要求提高工资的罢工进入第十二天
——一夜之间在阿沃拉四郊用石头、砍倒的大树、卡车和拖拉机筑起了新的路障。
由意大利三家主要工会发起的六小时总罢工于中午在全西西里开始。罢工使工厂、硫磺矿和若干公共事业机构关门。学生们同工人一起参加抗议游行。
学生们在罗马举行的游行是平静的，但是使市中心的交通瘫痪了好几小时。开始时游行是为了抗议过时的学校制度，但是后来变成反对“警察暴行”的示威。
【德新社罗马三日电】西西里东部锡拉库扎省的大部分商店今天仍然不开门，五千名工人罢工，在罢工的农场工人今天上午同警察发生流血冲突后，向他们表示声援。
有几个城市举行抗议示威，反对硬说是警察在冲突中的暴行，在这次冲突中两名农场工人失去生命。
他们受伤的同伴中有两人在动过手术后仍然处于危险状态。
据传，其中一人身中十四弹。
【合众国际社罗马三日电】由于警察开枪打死两名农业工人，而招致了今天在热那亚爆炸了一颗炸弹，和在罗马出现了号召意大利人“起来反对独裁政权”的标语。
在意大利的一些大城市的建筑物上和墙壁上，一夜之间出现了鼓吹人们“把杀人凶手缴械”，“打倒法西斯警察”的标语。武装警察在不安稳的城镇加强了巡逻。
警察二日在阿沃拉向一批进行罢工的农业工人开枪，打死二人，打伤五人，激起了公众的愤怒呼声，从而加深了意大利的“没有政府”的危机。
自称的无政府主义者用炸弹爆炸热那亚的一座市政大楼，并散发了传单，传单说，“起来反对独裁政权！”。
【合众国际社罗马四日电】在意大利八年来最严重的一次骚乱发生之后，在意大利的两个大城市昨天晚上爆发了骚乱，而当局担心局势将进一步恶化。
骚乱是在米兰和热那亚发生的，成千成万的示威者在抗议警察前天在一场流血冲突中采取的行动时，同警察搏斗起来。
在当天早些时候，全国各个城市发生了用炸弹袭击的事件，街头游行和数以十万计的工人罢工。
最严重的暴力行动是在米兰发生的，在那里，二千名示威者向警察局行进，向守卫大楼的警察扔石头和油漆盒子。
【路透社罗马三日电】在警察打死两名农业工人之后，抗议示威的浪潮席卷意大利，今晚在热那亚，警察使用了催泪瓦斯对付三千名掷石头的学生和工人。
热那亚的示威者高喊着“警察是杀人凶手”的口号，冲击县政府和省政府办公楼，并同守卫大门的警察搏斗。
示威者在一条街上用公共汽车筑成一道街垒，阻止警察向热那亚市中心地区前进。
交通瘫痪了半个小时，示威者挥舞着旗帜，高呼“工人学生团结起来”，穿过大街，而警察则跟在他们后边。
农业工人冒着倾盆大雨在叙拉古和拉古扎之间的公路上堆积混凝土板和石头，在昨天警察向罢工工人开枪打死两名农业工人的地方把交通隔断了。
示威者捣毁了在一家工厂外面停着的三辆汽车。
【法新社罗马四日电】在罗马——举行巨大的游行示威抗议阿沃拉屠杀事件的现场——这个大学城由于学生在进入数学院、哲学院和经济学院设了防寨而陷入瘫痪。其他一些学院星期一由要求改革大学计划和工作条件的学生所占领。
当米兰天主教大学的学生也参加了这次学生运动并占领了餐馆，以支持关于建立在多数基础上由学生参加大学管理委员会的要求时，大学示威的浪潮席卷了全国，造成了社会的混乱。
受影响的城市有彼萨、特兰托和帕多瓦，那里的学生也占领了他们的一些学院。
在罗马大学，要求教育改革的左翼学生又占领了两个学院，使被占领的学院达到了四个。
【安莎社罗马三日电】大约两万五千多名中学生今天上午在罗马大剧场广场举行集会。众所周知，中学生们在向有关当局要求学校有更大的自由、允许在本校举行全体大会和让学生更多地参与整个学校的生活。参加集会的学生举着标语牌，上面写着：“学校归学生！”“不要阶级制学校！”“举行全体大会是我们的权利！”“不要埋头书桌，要动脑筋！”
广场上的集会结束后举行了示威游行，学生们穿过城里的主要街道来到大学城。
【合众国际社罗马四日电】愤怒的意大利人三日投扔炸弹，在街上游行，对警察挥舞拳头和掷石头，成千上万的人罢工，抗议警察在一次流血冲突中枪杀两名西西里罢工工人。
在罗马，二万多名学生举着“警察，杀人凶手”的标语牌走过古老的罗马大圆形演技场，他们同驾着汽车的人格斗，还对一座警察的营房掷石头。
这个国家的几十个城市也发生了罢工和抗议游行。
同时，阿沃拉的农场工人在三日赢得了一次胜利，这一天，地主同意把他们的工资提高百分之十，并同意考虑其他要求。

显示原版>>

Previous:比共（马列）《光明》周刊发表文章说：我清除刘贼是一件大好事

Next:路透社报道：我驳回“要求释放格雷请愿书”


英报自巴黎报道：法政府内就法郎是否贬值问题继续争吵不休

出版日期:1968.12.06
         期次:3679
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英国《观察家报》一日刊载自巴黎发回的一篇报道，题为《德勃雷警告戴高乐将军：贬值不要太晚了》，摘要如下：
戴高乐将军在他挽救法郎的斗争中已经打赢了第一个回合，但是他没有结束关于是否贬值问题的辩论，现在在政府内部还在详细地讨论这个问题。
政府内部强有力的一派意见据认为正在增长，主张在早春实行“大”贬值——百分之二十五左右。
现在要求对这样一个行动制定出详细的应急计划的最有影响的意见，据认为是德勃雷外长的意见。
一些部长争辩说，除在春天实行贬值和经济的有力上升之外，别的都不能防止明年社会动乱的爆发。实在说，政府眼前担心的是，继本周的削减预算和固定物价与工资之后是否会在冬天未过去之前发生骚乱。
在各学校、大学，甚至工厂里，一直有着动乱的吵闹声，但是不能把这些和新的一揽子节约措施具体地联系起来。在雷诺，有发生罢工的危险。在农泰尔文学院，在发生了人们熟悉的不祥之兆的殴斗之后，防暴警察在本周采取了行动。在这次殴斗中，年青的革命者把教务长打倒在地。
现在拉丁住区驻有增援的非常大量的宪兵，停在那里的长排警车，使那里街道充满着类似今年春天骚乱时的那种阴郁气氛。
政府显然是战战兢兢的。

显示原版>>

Previous:西方金融市场又出现抢购黄金风潮/伦敦巴黎苏黎世市场金价继续上涨

Next:捷修一经济学家惊呼：捷将发生经济危机


英上月黄金和外汇储备大量减少

出版日期:1968.12.06
         期次:3679
         版次:4
         栏目:\[第四版]
眉题:经济继续恶化 国际收支逆差更大
文章正文:
【法新社伦敦三日电】据财政部今天发表的数字，英国的黄金和外汇储备上月减少了八千二百万英镑，一部分原因是在货币危机期间，短期游资从伦敦外流。
这样，英国的黄金和外汇储备下降到自一年前英镑贬值以来最低的水平——总数为十亿零四千六百万英镑。
十月份英国的黄金外汇储备损失了四百万英镑，虽然那个月外债减少了五千二百万英镑。十一月份造成黄金和外汇损失的原因之一，也是偿还债务。
十一月份偿还的债务的总数为五千四百万英镑，其中包括偿还一九六五年五月国际货币基金组织向英国提供的四千二百万的贷款和瑞士同时间内提供的三百万英镑的贷款。此外，还向国际清算银行偿还九百万英镑的贷款，这笔贷款是该银行一年前向英国提供的。
在偿还债务之后，英国黄金外汇净损失达两千八百万英镑。
英国金融界估计，上月货币危机期间，有约一亿五千万英镑的短期游资兑换成了西德货币。这里还预料，十一月份要出现庞大的国际收支赤字。
这里的专家一致认为，在十天前的波恩货币会谈之后，上周货币开始向伦敦回流。
但到目前为止，只有损失的部分资金流回，流回的资金估计在五千万和一亿英镑之间，即为实际损失的三分之一和三分之二之间。
十一月份英国储备损失的数目似乎表明，英格兰银行曾使动用中央银行互换信贷以对付上月的投机浪潮，而不是动用自己的储备，这方面交往往往是严守机密的。
一年前的储备为十二亿二千三百万英镑，现在为十亿四千六百万英镑。观察家说，鉴于今后几个月要偿还的债务很多，储备下降的趋势在引起这里忧虑。
财政大臣詹金斯最近在下院说，英国到一九七一年，要偿还价值十五亿三千六百万英镑的外债。
即使短期的资金继续向伦敦回流，英国也很可能发现要偿还这笔债务是困难的。而且，由于美国又提高了利率，游资的回流速度可能大大放慢。
【合众社伦敦四日电】财政部关于英国经济继续恶化的声明，是在独立而有权威的全国经济社会研究所预测英国今年的国际收支仍将出现大量逆差之后两天宣布的。
研究所的报告预测在一九六八年不会有顺差，而是再度出现六亿五千万英镑（十五亿六千万美元）的巨大逆差。
但是，研究所对一九六九年给予了一些希望，它预料一九六九年的顺差在三千万和二亿五千万英镑之间。但是一些专家估计，即使这样，也不足以使英国重新开始可以不用借债度日。
专家们估计，到一九七○年，英国必须开始用现款偿还自一九六四年以来借给它用于支撑英镑的四十亿到五十亿美元的债务。
一些官员估计，英国每年需要至少五亿英镑的顺差，以便不仅可以使它保持顺差，而且可以偿还它的外债。
内政大臣、前任财政大臣卡拉汉最近说，英国将面临五年的连续节约的状况。
银行界人士说，财政部宣布的亏损数字八千二百万英镑很可能比英国十一月份储备实际减少数字小得多。他们说，这些数字通常是“弄虚作假的”，以便掩饰其实际情况和蒙骗外汇投机者。
《伦敦新闻晚报》说，外汇商人估计，十一月份的实际亏损，包括偿还债务，大概接近于一亿五千万英镑（三亿六千万美元）。

显示原版>>

Previous:美国务院对以约交火表示“遗憾”/美要苏修压阿拉伯国家使中东问题“长期解决”

Next:西方金融市场又出现抢购黄金风潮/伦敦巴黎苏黎世市场金价继续上涨


《美国新闻与世界报道》报道：苏修叛徒集团内外交困矛盾日益加剧

出版日期:1968.12.07
         期次:3680
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】十二月九日一期的《美国新闻与世界报道》（提前出版）在《世界电讯》栏中刊登了一条消息，摘要如下：
西方对克里姆林注意得比以前更密切了。情报来得比以前更频繁了。结论是：苏联统治者现在最关切的问题是苏联人民的情绪。
美国所烦恼的是，由于苏联国内不安定，克里姆林宫里的人可能在国外进行某种轻率的冒险。
一个欧洲问题专家说：“克里姆林宫里的分歧，是因为在占领捷克斯洛伐克以及向越南的共产党人和中东的阿拉伯人提供军事援助等方面开支浩大而引起的。这些开支的结果，向苏联人民许下的某些诺言就无法兑现。苏联领导人在应当怎么办的问题上有意见分歧。”
在斯大林时代（甚至在赫鲁晓夫时代也是这样），没有看到过苏联高级领导人因为对苏联人民食言而愁形于色。但是……
现在的变化是公开的。克里姆林公开为自己的食言表示遗憾。西方观察家认为，这是又一个证据，证明苏联现领导除了是集体领导之外，也是一个平庸的、分裂的、不稳定的领导——甚至是孱弱的领导。
而且，克里姆林从来没有像现在这样遭到国外的共产党人以及苏联国内的知名人士的激烈批评。
苏联国内对领导的批评现在已达到新的高潮。现在还没有公开叛变的迹象。可以看到的是，要求更换领导人和改变政策的压力愈来愈大。这种压力来自苏联的知名人士，来自核科学家、技术专家、诗人、作家、党员。
俄国换一个新领导的可能性究竟有多大？在许多专家看来，这种可能性已达到这样的程度，就是足以把勃列日涅夫和柯西金列为“跛鸭”（美国人称呼即将卸任的美国总统的绰号——本刊注），不久就将下台。

显示原版>>

Previous:美国一农业研究人员提出：在菲培育出的新稻种还有很多问题

Next:从日本驻莫斯科记者报道红场的变化看苏修叛徒集团犯下的滔天罪行


「法塔赫」等四组织建立特别委员会

出版日期:1968.12.07
         期次:3680
         版次:3
         栏目:\[第三版]
眉题:协调游击队活动 狠狠打击以侵略军
文章正文:
【南通社开罗十一月十八日电】巴勒斯坦抵抗组织特别委员会已决定同阿拉伯的领导人建立直接的政治联系，以便把最近约旦事件的真相告诉他们。据开罗宣布，巴勒斯坦解放组织和巴勒斯坦解放运动的代表团不久将访问一些阿拉伯国家，同它们建立这种联系。
这个特别委员会是几天前由巴勒斯坦解放组织、巴勒斯坦解放运动、争取巴勒斯坦解放全国阵线和闪电四个主要的巴勒斯坦解放组织建立的。它的任务是协调突击队的活动。
这个委员会在第一次会议上决定成立三个委员会：人民委员会，它的任务是动员人民群众进行解放斗争，负责突击队活动的军事委员会和负责解放组织与约旦当局之间联系的联络委员会。
【南通社开罗十七日电】巴勒斯坦解放运动领导人亚西尔·阿拉法特在接见《金字塔报》记者时说，他同意巴勒斯坦抵抗组织并入总的阿拉伯解放计划。
【法新社贝鲁特十六日电】据这里今天获悉，在约旦的四个敌对的巴勒斯坦抵抗组织缔结了一项关于协调他们的政策和他们的军事行动的协议。
这项协议是由争取巴勒斯坦解放全国阵线、巴勒斯坦解放人民阵线、同叙利亚复兴社会党有关的组织闪电突击队和巴勒斯坦解放组织的领导人在安曼签订的。这里认为这个协议预示着一个约旦局势迅速变化的时期，而侯赛因国王不得不考虑抵抗运动的日益重要性。

显示原版>>

Previous:以色列悍然派机轰炸约旦城镇和交通中心

Next:美英苏加紧谋划中东问题的解决办法


从日本驻莫斯科记者报道红场的变化看苏修叛徒集团犯下的滔天罪行

出版日期:1968.12.07
         期次:3680
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《读卖新闻》十一月二十六日刊登了它驻莫斯科特派记者森本良男写的文章，标题是《红场》，副题是《不懂得革命的年轻一代》。摘要如下：
红场对于青年人，现在还保留着一种敬而远之的气氛。年轻的莫斯科少爷小姐们觉得：“那里啊，是上京的乡下佬和外国游客去的地方”。
在较老一辈人的心目里，红场是和十月革命或者和第二次世界大战直接联系在一起的。举例说，对于四十六岁的伊丽娜·乌斯金诺娃来说，永远都忘却不了的日子是一九四一年十一月七日的革命节。当时，德军迫近莫斯科五十公里的地方。而且，那一年又是几十年不遇的严寒，冷到零下四十度。但是，就在这样的环境里，勇敢地举行了当时世界上谁都万万想不到的军事检阅。
四年后的一九四五年六月二十四日，在红场举行的战争胜利庆祝游行也是记忆犹新的。从前线回来的士兵们，在克里姆林宫的墙下堆满了希特勒德国的军旗。伊丽娜说，这样的事情仅有那一次，以前没有过，后来也没有。
今年元旦凌晨二时左右，我走向红场，看见那里到处都挤满了人，有些是按习惯来到这里听着斯巴斯基尖塔上的钟声度过除夕之夜的，有些是在自己家里举行过了除夕晚宴以后乘着微醉的酒兴集聚到红场上来的。就象日本的年初拜神社一样。在靠列宁墓右边一点的地方，有十几个男女围成了一个小圈儿，格外地热闹，正在作“转瓶子”游戏。瓶子放在圈的正中间，由一个人拨动它转动，瓶子停下来的时候，就同瓶口对着的人接吻，是这样一种年轻人的游戏。在稍微离开这个人圈的另一个人圈里，一个男人在弹着吉他，合着拍子跳交际舞的人们舞意正浓。
伊丽娜说，红场上的这种景象，在斯大林时代当然不用说，就是前几年也是不敢想象的。当时顶多是散散步啦、哼一哼歌曲之类的程度。
“我母亲七十岁，对于转瓶子这种游戏本身就是看不惯的，何况又是在红场上干这种事呢？因此，她简直是吃惊得不得了。用我母亲的话来说，从前的红场是一个有‘严肃的革命的气氛’的地方。”
在这里
每一个石块
都认识列宁
在这里
每一座尖塔
都在倾听着列宁的声音
（马雅科夫斯基）
这些诗句，对于伊丽娜的母亲来说，真正是作为一种实感而永远存留在她的心灵里的。
红场，对苏联来说是个圣地，但同时，现在也成为珍贵的游览场所。这种双重的性质也产生出了一些复杂的问题。例如，我曾听到甚至在红场上出现过购买美元的事。但是，作为更有代表性的例子是曾引起争论的俄国饭店的建设。那种镶了玻璃的银色、四四方方的姿态，真有些过于刺眼，使习惯了红场的苍老的茶色和灰色色调的人眼花缭乱。
不论怎么说，这个饭店从根本上破坏了克里姆林与红场之间所保持着的那种调和与均衡。这是反对派的意见。
但是，俄国饭店却不理这一切“毁谤”，而即将竣工。从它的客房向克里姆林和红场眺望，真是无比的美。而且，俄国饭店已经开始每天在挣美元。有些西方游客嘲讽说，“这是社会主义现实主义的胜利”。
伊丽娜也很严厉地说，“尼基塔（指赫鲁晓夫）没干好事。他倒是考虑考虑这是个什么地方呀！我们把他搞的会议宫和俄国饭店这两个东西叫作‘克里姆林宫的奇装儿’”。
奇装儿是指受西方影响而浪荡的年青小伙子们说的，也就是所谓“颓废派”。由于这是在赫鲁晓夫时代解冻时出现的，伊丽娜的话，真是由这个红场所象征着的苏联的社会风潮的绝妙写照。
在历史上，红场从来也绝不是个“市民的广场”。不妨说，这里是“政权和民众的接触点”。克里姆林宫的墙有着一种绝对拒群众于外的冰冷。广场上圆形的断头台至今还留有痕迹。从十七世纪以来著名的起义者斯坦卡
·拉金以及很多的人都在那里处死。
看一看新的时代的革命第二年的一九一八年五一节的照片，列宁在同参加游行的人们并肩谈话。而现在有春天的五一节和秋天的革命节一年两次的“节日”。领导人登上列宁墓，群众唱着歌通过大街。也许我是局外人的缘故吧，总感到在那里是意外地孤独的领导人同意外地“孤独的群众”的交往。
我问伊丽娜，“放在列宁墓里的列宁遗体是真的吗？在西方有人认为保存的那样好在科学上来说是不可能的。”
回答是极为明确的，“绝对是真的。虽然有很多人排着那样长长的队希望看到，但每星期却只开放四天，你知道是因为什么吗？是因为还必须在余下的三天里补充以特别的保存法”。但是，对今后的年青人来说，列宁和红场还将会具有什么意义呢？

显示原版>>

Previous:《美国新闻与世界报道》报道：苏修叛徒集团内外交困矛盾日益加剧

Next:苏修报纸报道一个城市的调查：新生婴儿大部分仍受宗教“洗礼”


法全国学联号召学生参加雷诺工人罢工斗争

出版日期:1968.12.07
         期次:3680
         版次:2
         栏目:\[第二版]
副题:《今日巴黎报》忧心忡忡地说：「局势十分令人忧虑。现在存在着出现新的冲突的危险。」
文章正文:
【法新社巴黎四日电】据工会今天发表的声明说，预料雷诺汽车公司的五个工厂明天将举行罢工，并要求学生给以积极支持。
在这次罢工行动——它是自动摇戴高乐政权的五月和六月动乱以来最大的一次——之后，国民议会关于工会在公司中的权利的辩论将马上开始。
在这之前，今天还将举行法国全国学生联合会的学生领袖同共产党领导的法国总工会之间的会议。这次会议将是春季危机以来的第一次，召开这次会议是为了讨论可能的联合行动问题。
法国全国学生联合会今天发表声明，呼吁巴黎学生“明天上午尽可能地参加雷诺公司工会计划采取的行动。”法国全国学生联合会说，那一天一定是“联合起来展开反对资本主义行动的一个重要时刻。”同时，法国全国学生联合会农泰尔学院（这里是上次危机的发源地）分会呼吁学生和教师明天“动员起来”支持雷诺工人。
农泰尔的学生领导人说，“这次动员将采取下述的方式：举行集会、现场罢课、在上实习课时进行讨论、在附近的地方成立宣传小组。”
同时，格勒诺布勒文学院学生今天呼吁立即举行“解释情况的罢课行动”。他们提出的要求中有，增加学生的津贴金，以适应增高的生活费用。他们要求明天下午两点给以“明确的回答”。
【本刊讯】《今日巴黎报》四日刊登一篇文章，题为《一些令人不安的迹象》，摘要如下：
我们是否会重新回到五月和六月、极端主义学生的骚乱和令人担心的混乱中呢？
局势十分令人忧虑。全国学联拒绝了富尔的开明的改革，全国学联的领袖索瓦热奥给他的部队下命令要它们恢复进攻。冲突事件不断发生。“狂热分子”的目的没有改变：先挑起政府使用暴力，以便能够谴责政府进行了卑鄙的镇压。
在社会方面，情况同样不妙，戴高乐将军错误地把我国货币困难的唯一责任归咎于春天的罢工，所以引起了全体领工资者的不满。节约计划给购买能力带来威胁，所以愈益增加了他们对政府政策的敌视。
现在存在着出现新的冲突的危险。

显示原版>>

Previous:喀拉拉邦印共革命派通过决议：广泛宣传毛泽东思想加强反修斗争

Next:万斯再次宣称即将举行的会谈是“两方的讨论”说越美会谈一直在“认真和合乎礼仪的进行”


法新社报道：苏修曾在苏“东部地区”举行军事演习

出版日期:1968.12.07
         期次:3680
         版次:1
         栏目:\[头版]
文章正文:
【法新社莫斯科二日电】苏联驻苏联太平洋地区和苏中边界部队司令洛西克将军今天在《消息报》上写道，在苏联东部地区举行了坦克、重炮和火箭演习。
洛西克将军没有说明举行演习的时间和具体地点。他说，驻苏联东部地区的“所有部队现在爱国主义情绪高涨”。
“从捷克斯洛伐克的事件发生以来”，这种情绪加强了，“在捷克斯洛伐克事件期间，我们驻远东部队表现了特别高的纪律性和警惕性”。
洛西克将军还说，在远东和太平洋沿岸，“这里紧张气氛也是显而易见的，在这里，我国的边界紧挨着五角大楼的军事基地”。
洛西克将军说，在苏联的远东地区，“帝国主义者和它们的同谋者”，曾“有好几次”有理由确信“我们的警惕性、我国的边界和我国的防务的可靠性”。
他最后说，“远东部队同海军肩并肩地守卫着西伯利亚沿海边界——共产主义在太平洋上的前哨阵地”。

显示原版>>

Previous:法新社说：尼克松不打算改变反华政策

Next:瑞典电台播送毛主席语录歌


法新社说：尼克松不打算改变反华政策

出版日期:1968.12.07
         期次:3680
         版次:1
         栏目:\[头版]
文章正文:
【法新社华盛顿四日电】美国半官方人士今天在这里说，美国准备隔二个月之后，即二月二十日在华沙恢复十三年之久的对话，同中国进行会谈。
这个决定是在国务院和新政府的代表之间进行讨论之后作出的。但是：在当选总统尼克松的总部，仍一点没有透露他对这个问题的意图如何。
中国外交部上星期四建议在华沙同尼克松的代表举行会议的声明的调子使美国领导人吃了一惊。
直到现在，美国在日内瓦和华沙一直重申，它将继续给中国国民党人以军事援助，而且将不撤走第七舰队。
没有迹象表明尼克松打算改变这一政策。
但是据尼克松的同事说，如果中国准备把福摩萨问题搁置一边，那么在改善中美关系方面将取得重大的进展。据表明，尼克松必须规定对中国的一项明确政策，结束白宫和国务卿腊斯克目前在作法上的含糊不明朗。

显示原版>>

Previous:河原崎长十郎称赞我戏剧革命的成果：中国文化大革命是无限深刻而广泛的阶级斗争

Next:法新社报道：苏修曾在苏“东部地区”举行军事演习


哥伦比亚学生热烈欢呼八届十二中全会公报：全会公报是毛泽东思想的光辉胜利

出版日期:1968.12.07
         期次:3680
         版次:1
         栏目:\[头版]
副题:热情称赞公报对他们是新的鼓舞，表示将比以前更加热情地学习毛泽东思想
文章正文:
【本刊讯】波哥大消息：哥伦比亚学生欢呼中国共产党扩大的八届十二中全会公报。
哥伦比亚革命青年学生热情洋溢地欢呼中国共产党扩大的八届十二中全会公报。现在，正当哥伦比亚学生斗争开始掀起一个新高潮，成千上万学生联合起来反对耶拉斯·雷斯特雷波亲帝国主义政府镇压法令，展开大规模斗争反对根据美帝国主义的指令和利益改组哥伦比亚大学的所谓“基本计划”的时候，正当反人民的卖国政府开始采取措施，企图把大学变成培养统治阶级人材和走狗的地方的时候，这一公报的发表，对所有为反对这些措施和争取哥伦比亚人民彻底解放而斗争的人，是一个新的鼓舞，使这些战士手中掌握了一个新的强大的武器。
一个学生说：我完全拥护公报里说的，对知识分子，“要由工农兵给他们以再教育”。在我国，我们看得清清楚楚，我们的知识分子浸透了资产阶级思想，所以他们在行动上只是为资产阶级服务；甚至他们中间最先进的分子也是脱离工人农民的，落在我国人民斗争的后面，人民信不过他们。
国立大学里的一个学习小组开了好几次会来学习这一重要文件。他们开完会后得出以下重要结论：“公报是运用毛主席关于‘从群众中集中起来又到群众中坚持下去，以形成正确的领导意见，这是基本的领导方法’的理论的极好榜样。这一公报的结论和指导方针，就是对群众在无产阶级文化大革命中的倡议所作的最完美的总结；这些倡议，经过毛泽东同志领导下的中央委员会会议创造性的总结，现在又回到广大人民群众中去，进一步提高他们的行动水平。中国工农兵群众，由于党中央委员会和毛泽东主席一致通过了他们的倡议而受到鼓舞，将进一步把文化革命推进到基层和上层建筑所有各个领域，在国内将实现更加巨大、更加深刻的变革，大大推动全世界马克思列宁主义者的斗争。”
他们又说：“而且，中央委员会的公报也是运用毛泽东主席关于‘认识从实践始，经过实践得到了理论的认识，还须再回到实践去’的理论的出色榜样。无产阶级文化大革命几年来，群众展开了许多行动，每个行动都在马克思列宁主义、毛泽东思想光辉照耀下经过了检验，根据是正确还是错误，而相应得到了支持或纠正；毛主席发表的伟大指示，林彪、周恩来、江青等同志的讲话，胜利地完成了这一任务。然后，群众根据这些指示和讲话，发扬正确，克服错误，继续进行文化革命。这一过程重复了多次。现在，在进行文化革命两年多以后，中央委员会在毛泽东领导下，开会分析了群众在这一期间所作的成就，检查了这一时期所作的分析，学习了林彪同志和党的其他领导人的讲话，并把这些讲话总结在一个划时代的文件里，提出了一系列的指导方针，现在群众应该以更大规模执行这些方针，并结合实际加以证实和对照，从而进一步认识社会主义革命和社会主义建设的规律。”
他们最后说：“中国共产党中央委员会在公报中决定清除和彻底批判叛徒刘少奇，揭露他的工贼和反革命的可耻面目，揭露他妄图在中国篡夺政权从而复辟资本主义的无耻行动，批判他的资产阶级和修正主义思想，这对国际范围内我们所有为反对现代修正主义而斗争的人，是一个有力的支持，同时对梦想在中国复辟资本主义的背叛共产主义的所有那些叛徒，也是一个致命的打击。”
哥伦比亚大学一位学生说：“我以前对什么是中国无产阶级文化革命了解不清楚。这一公报打消了我的所有疑问，使我确信，正如毛主席说的：“这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。”显然，这是人类史上最重要、最宏伟的大事之一。所有对中国还有怀疑的人都应该读一读这一公报。我相信他们这样做了以后，必将变成中国最好的维护者。”
一个学生小组这样说：“这是毛泽东思想的一个光辉胜利。我们将比以前更加热情地学习毛泽东思想。现在我们才了解到，为什么反动派一听到毛泽东的名字就发抖。公报证明，毛主席的路线是正确的路线，是进行革命的必要条件。”

显示原版>>

Next:河原崎长十郎称赞我戏剧革命的成果：中国文化大革命是无限深刻而广泛的阶级斗争


哈里曼向美内阁汇报越美会谈情况/尼克松准备派洛奇为“巴黎会谈”的美代表团团长

出版日期:1968.12.07
         期次:3680
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿四日电】参加巴黎会谈的美国首席谈判代表哈里曼说，在北越军队撤出非军事区和共产党人停止炮击南越城市之前，“无法继续进行认真的会谈”。
哈里曼十二月四日在同约翰逊总统会谈中间的休息时间向白宫记者谈了话。这位大使在上午向内阁作了报告，下午同总统进行了密谈。
哈里曼说，他在等待一个阵容“强大的”南越代表团本周晚些时候抵达巴黎。他说他希望“尽快”解决“程序问题，以着手进行讨论”。
他说，他对于就非军事区和炮击南越城市问题早日达成协议“抱有希望”。他说，虽然北越军队继续呆在非军事区是一个障碍，但北越已“大大减少它在南越北部的军队”，这是令人鼓舞的。
【法新社华盛顿四日电】白宫发言人乔治·克里斯琴说，将巴黎和谈的工作移交给当选总统尼克松任命的一个谈判班子是今天这里的内阁会议的主要议题之一。
参加会议的有美国参加巴黎会谈的代表团团长哈里曼、现政府与当选总统之间的联络官乔治·墨菲。
国防部长克利福德、国务卿腊斯克和预算局局长查尔斯·兹韦克参加了今天的内阁会议。
会议讨论的其它问题包括中东危机和将权力移交给尼克松政府的具体事宜。
【法新社纽约四日电】尼克松的一名发言人今天在这里证实，这位当选总统打算任命洛奇为美国参加巴黎越南问题和谈代表团团长。
【美联社波恩三日电】美国使馆今天没有评论这则消息：当选总统尼克松已要求洛奇担任美国出席越南和谈代表团的团长。
华盛顿方面的这则消息刊登在《纽约时报》上。洛奇先前是美国驻南越大使。

显示原版>>

Previous:越美代表四日继续秘密会谈

Next:侵越美军和南越傀儡宣布：圣诞节“停火”二十四小时


合众国际社报道：美苏正在就举行最高级会谈问题进行勾搭

出版日期:1968.12.07
         期次:3680
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社华盛顿三日电】美国和苏联正在再次讨论安排导弹会谈问题，但是约翰逊总统和柯西金总理是否会举行一次最高级会谈，还不肯定。
国务院新闻发布官麦克洛斯基企图对有关举行高级会谈的猜测泼冷水，尽管他昨天并未完全排除这种可能性。
麦克洛斯基说：“国务卿表示了举行这样一次会晤的理论上的可能性，仅此而已。他无意暗示已为任何会晤做了安排。”
虽然麦克洛斯基拒绝回答是否正在讨论做出新的安排。但其它官员却说正在讨论此事。他们承认阿西金上月曾在莫斯科向美国前国防部长、现任世界银行行长麦克纳马拉提出了这个问题。苏联其他官员同美国驻莫斯科大使汤普森进行了会谈。
在华盛顿，腊斯克同苏联大使多勃雷宁在上周（就在多勃雷宁去莫斯科同他的政府磋商之前）讨论了有关举行导弹问题会谈一事。
【美联社华盛顿二日电】一位国务院官员星期一说，苏联总理柯西金最近在莫斯科同世界银行行长麦克纳马拉会晤时，提出了同约翰逊总统举行一次最高级会谈讨论这两个核大国限制导弹的可能性。
但是，国务院新闻发布官麦克洛斯基对记者们说，并未就这种会谈的时间、级别或地点达成协议。有消息说，苏美举行最高级会谈是一个很大的可能性。
在这之前，国务卿腊斯克星期日在全国电视节目中发表谈话。他在回答问题时说，他不想排除一次高级会谈，但是他又说，但此刻没有举行这样一次会议的计划。
人们认为这番话是强烈暗示，表示这种会谈可能在约翰逊于一月二十日离职前举行。
国务院发言人说，所传目前正在积极计划举行最高级会谈的说法是对腊斯克的话作的一种解释。
发言人重申，美国仍然认为，举行关于限制导弹竞赛的会谈是可取的，虽然还未就这种会谈的地点、日期或级别达成协议。

显示原版>>

Previous:苏修报纸报道一个城市的调查：新生婴儿大部分仍受宗教“洗礼”

Next:美帝头目授意麦克菲等到莫斯科活动


河原崎长十郎称赞我戏剧革命的成果：中国文化大革命是无限深刻而广泛的阶级斗争

出版日期:1968.12.07
         期次:3680
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《日中文化交流》月刊八月一日的一期登载河原崎长十郎给吉村公三郎的信，题为《我深切感到日中友好，我走着正确的道路》。摘要如下：
无产阶级文化大革命产生的八个样板戏的创造展览会在北京的工农兵公园（即原来的北海公园）展出。前些天我在青年翻译人员向导下，去参观了这个展览。
这是中国戏剧的革命。自从毛主席的《在延安文艺座谈会上的讲话》于一九四二年发表以来，经过文化大革命这个激烈的阶级斗争，才打倒了旧的京剧，而树立了八出大型新戏。此外，工厂、农村、机场等到处都有数不清的毛泽东思想宣传队在活跃。我前些天在广州的那个巨大的中山纪念堂看了解放军歌舞团的公演。它的政治内容和高水平的艺术性结合得很好，它以惊人的魄力和灵敏的动作，自始至终吸引着观众。有唱歌，有舞蹈，有音乐，有短剧，是一次完全新型的演出。
中国的经济基础已经社会主义化了，而上层建筑的文化却还保留着旧时代的东西。这是以中国赫鲁晓夫为首的一小撮反革命分子、修正主义分子有意识地试图腐蚀人民的思想。就是说，这是他们的一个阴谋，是试图颠覆认为在社会主义社会还要进行阶级斗争、坚持无产阶级专政、进而过渡到共产主义社会的毛泽东路线的。我觉得文化对人民思想的影响是非常大的。
因此，毛主席亲自领导的无产阶级文化大革命是无限深刻而广泛的阶级斗争，其中一个环节就是戏剧革命，这是我们想象不到的事情。
我在中国住了半年，深刻而强烈地感到，对日本来说，恢复同中国的友好关系是独立繁荣的唯一道路。

显示原版>>

Previous:哥伦比亚学生热烈欢呼八届十二中全会公报：全会公报是毛泽东思想的光辉胜利

Next:法新社说：尼克松不打算改变反华政策


喀拉拉邦印共革命派通过决议：广泛宣传毛泽东思想加强反修斗争

出版日期:1968.12.07
         期次:3680
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度快报》十一月二十七日自柯钦报道：
喀拉拉邦的马克思主义极端派举行的四天的会议今天在离此地约四十英里的帕拉普扎村闭会，会议通过了一项关于组织纳萨尔巴里革命式的土地斗争的决议。这个会议是非常秘密地举行的。有一百多人参加。
昆尼卡尔·纳拉亚南恐怖分子集团和科萨拉·拉马达斯（已辞去议员职位的前特里凡得琅市市长）集团，都没有派代表参加这次会议。
这两个集团和发起召开这次会议的“印共革命派组织委员会”发生了纷争。“基本任务”包括在群众中广泛宣传毛泽东思想，加紧进行反对新老修正主义的斗争，按照毛泽东的“光辉思想”分析印度当前的客观情况。拟订印度革命的战略战术并组织纳萨尔巴里式的土地斗争。
会议也通过了一些“群众口号”。
这些口号包括：（一）不向地主交租，不向政府纳税。（二）没收外国的种植园。（三）夺取和开垦闲置的土地。（四）夺取囤积的粮食。（五）恢复印度人民和中国人民的友谊。（六）制止美帝国主义的宣传攻势。（七）以低价向人民提供充足的粮食。
【本刊讯】《印度快报》二日从特里凡得琅报道：
在七个县，都出现了纳萨尔巴里分子的标语，发出还要进行袭击的警告。有些标语贴到了警察局的房屋上，扬言要消灭警察和地主。
【本刊讯】《印度斯坦时报》二日报道：
纳萨尔巴里分子的行动在马拉巴尔的某些地区造成了恐怖。今天连那些地区的警察都害怕遭到突然袭击。
警方的调查结果表明，这个集团的计划包括袭击警察局以夺取武器，袭击私人住宅以夺取钱粮，以及使马拉巴尔高山地区成为游击战场……本记者在马拉巴尔为期三天的访问中遇到一位退伍的军官。他说，马拉巴尔山区可能成为“印度第二个米佐山区”……他说，怀纳德森林和若干天然洞是游击战的理想的战场。他说，如果他们聚集更多的人和武器的话，那就不容易把他们干掉。
【印报托卡利卡特三日电】警察今天上午在怀纳德森林进行的搜索中又逮捕了一些共产党极端主义革命派的高级领导人。
警察说，被捕者包括一位女领导人阿吉塔女士。她和其他一些人上个月袭击了一个无线电台。
昨天她的母亲纳拉亚南和另外两个妇女也被逮捕。

显示原版>>

Previous:黎巴嫩《人民报》发表社论：遣责联合国阻挠恢复我合法席位

Next:法全国学联号召学生参加雷诺工人罢工斗争


黎巴嫩《人民报》发表社论：遣责联合国阻挠恢复我合法席位

出版日期:1968.12.07
         期次:3680
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】贝鲁特的《人民报》十一月二十一日的社论谴责联合国大会再次拒绝恢复中华人民共和国在联合国的合法席位。
社论认为这是联合国腐败的证明，社论说：“对于一项阻止拥有七亿人口的国家取得联合国席位的决定还怎能做出别的解释呢？”

显示原版>>

Previous:瑞典电台播送毛主席语录歌

Next:喀拉拉邦印共革命派通过决议：广泛宣传毛泽东思想加强反修斗争


马来亚研究繁殖我国鲤鱼

出版日期:1968.12.07
         期次:3680
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据新加坡报纸最近报道，“马六甲热带鱼研究院”对中国鲤鱼在热带繁殖的研究，已获得“新的成功”。
报道说，上述研究院是东南亚最大规模的一间，主要是研究中国鲤鱼的繁殖，鱼种由香港输入。雌雄鲤鱼的卵与精虫被放在盆里，加以人工饲养，二十四小时后即可孵出小鱼，这些小鱼被收养在特别阴凉的地方，鱼池上加盖，四周围上黑布，并有水温调节仪器，使池水的温度维持摄氏十六度。最近的研究结果，人工孵出的小鱼只能在水里生存不超过十天的时间，但已获得“国际研究机构”的重视。
报道说，这些小鱼生命的短促，是由于菌类植物的传染，菌类可能分布在雨水里，目前该院正进行另一次研究，即寻找消除传染作用的方法。

显示原版>>

Previous:苏科学家培育多年生小麦

Next:美国一农业研究人员提出：在菲培育出的新稻种还有很多问题


麦克纳马拉已把同柯西金会谈情况报告约翰逊

出版日期:1968.12.07
         期次:3680
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿三日电】白宫发言人克里斯琴今天说，麦克纳马拉已把他上个月在莫斯科同苏联总理柯西金进行会谈的内容报告了约翰逊总统。
克里斯琴拒绝评论在麦克纳马拉—柯西金会谈中是否谈到了举行苏美首脑会议的可能性。
【美新处华盛顿三日电】白宫新闻秘书克里斯琴今天对记者们说：“麦克纳马拉并不是奉总统派遣执行任务的。”他是在回答就一个专栏作家的报道提出的问题时这样说的。这则报道说，麦克纳马拉同苏联总理柯西金讨论了这位苏联领导人同约翰逊总统之间可能举行的最高级会议问题。
克里斯琴说，关于麦克纳马拉同柯西金会谈的报告已“通过正常的外交途径”交给约翰逊。
关于可能举行的最高级会议问题，克里斯琴对提问的人说：“我将请你们看看国务卿腊斯克十二月一日所说的话。”腊斯克在一次全国电视节目中在回答一个问题时说：“此刻并无这个计划”，但是又说：“我不想排除举行一次最高级会议的可能性。”

显示原版>>

Previous:美帝头目授意麦克菲等到莫斯科活动


美帝头目授意麦克菲等到莫斯科活动

出版日期:1968.12.07
         期次:3680
         版次:4
         栏目:\[第四版]
副题:将就美间谍船「普韦布洛号」事件要求柯西金「调停」
文章正文:
【美联社莫斯科四日电】曾经帮助安排Ｕ—２飞机驾驶员鲍尔斯的释放事宜的两名美国律师星期三（四日）说，他们希望见到苏联总理柯西金，请他调停陷入僵局的“普韦布洛号”情报船事件。
卡尔·麦克菲说，“我们希望柯西金先生会采取人道主义的行动”。
“这些船上人员已经被拘押得够长的了。”
麦克菲说，“我们不是要求苏联政府谈判或仲裁这件事；但是，我们认为，它能够从人道主义的角度在这件事情上起到帮助作用。”
充当这伙人的发言人的麦克菲说，这次到莫斯科来，“是得到当选总统尼克松和约翰逊政府的赞同的”。
这四个人星期三在他们所住的红场饭店房间里会见了记者们。他们把他们和运到莫斯科的弗吉尼亚苹果分送绘记者们。他们说，他们“带来了一些准备送给柯西金先生”。
【路透社莫斯科四日电】这一伙人当中，没有人乐观地认为这次来就会使这些船上人员获释。他们说，他们打算呆在莫斯科，直到得到苏联政府或北朝鲜高级官员的明确答复。
【合众国际社弗吉尼亚州诺顿三日电】据认为，四个弗吉尼亚人星期一前往俄国，力求与被俘的美国普韦布洛号船员取得联系。
据报道，诺顿的律师卡尔·麦克菲和休·克莱因，商人查尔斯·丹尼尔斯和被监禁在北朝鲜的船员之一的一个未透露身份的亲戚飞往莫斯科。
麦克菲和克莱因最近与苏联驻华盛顿使馆进行了会谈，以便看看如何促使苏联在讨论中充当调解人的角色。

显示原版>>

Previous:合众国际社报道：美苏正在就举行最高级会谈问题进行勾搭

Next:麦克纳马拉已把同柯西金会谈情况报告约翰逊


美国一农业研究人员提出：在菲培育出的新稻种还有很多问题

出版日期:1968.12.07
         期次:3680
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿十月二十七日电】美国农业部的一位专家警告说，所谓奇迹米的新品种（本刊十一月十三日第三版曾作报道——编者注），目前可能有助于饥饿的亚洲人，但是这种谷物以后可能成为外来病症的牺牲品。
这种稻米是在福特基金会的资助下于菲律宾培育出来的，它将产生“巨大的成就——但是它不大能够彻底解决不发达国家的粮食问题。”
这项估计是美国农业部外国地区分析处的负责人韦斯特提出来的，其中包括一项警告说，这种稻米“早晚将变得容易感受当地的病症和虫害。”
韦斯特说，“非常可能出现这样的情况，由于大量施肥改变了田里的小气候，以及由于新品种的密植，以前不重要的新的微生物会成为造成病症的主要原因。需要高度技术水平的庄稼保护措施必须扩大。”
韦斯特的分析刊载在十月二十八日一期的农业部杂志《外国农业》上。
韦斯特还告诫说，“如果不在灌溉设施方面进行大量的投资，高产稻米品种的潜力在亚洲就不会实现。这个地区的老的灌溉系统（以及新的灌溉系统中的大部分），其设计都不能控制各块田里的水位，而是使水不断从高的田向低的田流。水不断地流会造成化肥和保护植物的化学物失散。”
韦斯特对这种稻米还得出如下观察结果：
“只有那些具备可靠的灌溉设备的农民，可以冒险负担必须的化肥和保护植物化学物的高额现金费用。
“由于这个新品种谷物生长季节短，曾给人们带来普遍地多次收的希望。然而，最近关于可能的两次收的土地的估计数字是，不到亚洲在现有灌溉情况下的总的稻米种植面积的百分之十。
“在许多对收割下来的稻米缺乏干燥设备的地区，可能阻碍这个新品种的推广，这个品种是在雨季的最后部分成熟的。如果收割下来的稻米不加以干燥，它很快就坏。一九六七年，在菲律宾，这种新的稻米由于缺乏干燥设备以及它的质量差而不得不减价出售。
“在其它一些地区，这种新稻米在制粉质量和口味方面被认为不如传统的品种，因此对大量种植它可能有某种抵制。然而，随着改良品种的培育出来，这些缺点可以在几年内消除。”
韦斯特最后说，“我们决不能期望一场农业革命就可以在今后几年改变不发达国家的粮食状况。然而我们可以期望当地生长的粮食的供应提高。”

显示原版>>

Previous:马来亚研究繁殖我国鲤鱼

Next:《美国新闻与世界报道》报道：苏修叛徒集团内外交困矛盾日益加剧


美英苏加紧谋划中东问题的解决办法

出版日期:1968.12.07
         期次:3680
         版次:3
         栏目:\[第三版]
副题:美联社说，约旦以色列未就双方交火事要求安理会开会是苏美施加压力的结果
文章正文:
【美联社联合国四日电】（记者：霍格）据信，约旦实行不寻常的克制，没有要求安理会就它最近同以色列的冲突采取行动，是由于苏联的压力。以色列和约旦都就沿它们的共同边界发生越来越多的冲突问题向安理会提出了新的申诉。但是它们都没有要求召开安理会会议。
站在双方的各大国都切望避免卷入任何新的中东冲突。
据说双方都在幕后施加压力，以求避免在联合国调解人雅林继续进行他的和平努力期间安理会内发生激烈的辩论。
雅林（他正在他的塞浦路斯总部）星期二同以色列外交部长埃班进行了商谈，可望同阿拉伯领导人们进行新的接触。
这里美国和英国的发言人都说，他们的政府都继续首先着重雅林谋求这个旷日持久的争端的持久解决的努力。
苏联在代表们当中散发了它的官方报纸言论的摘要，这些言论要求和平解决以色列—阿拉伯争端。
苏联代表团采取不寻常的行动，发表共产党机关报《真理报》的一篇声明，声明表示克里姆林宫愿意帮助谋求一个解决办法。声明说，“苏联将做一切必要的事情来促进中东问题的政治解决并且防止毗邻我国南部边界的那个地区爆发新的、危险的冲突。”
秘书长吴丹星期二在一项报告中透露，雅林已经同意在明年一月一日以后继续执行他的任务，并且希望下月在以色列和阿拉伯国家之间新的来往中起联络作用。

显示原版>>

Previous:「法塔赫」等四组织建立特别委员会

Next:雅林结束同埃班会谈抵阿联


南越民族解放阵线宣布圣诞节和新年分别停火三天

出版日期:1968.12.07
         期次:3680
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡五日电】越共军事司令部今天晚上说，它将实行圣诞节和新年各三天的停火。
由解放电台广播并在西贡收听到的一个文告说，停火时间是从十二月二十四日上午一点到十二月二十七日上午一点以及从十二月三十日上午一点到一月二日上午一点。广播说，在南越打仗的民族解放阵线的部队已奉命“认真地执行”停火命令。

显示原版>>

Previous:侵越美军和南越傀儡宣布：圣诞节“停火”二十四小时

Next:以色列悍然派机轰炸约旦城镇和交通中心


侵越美军和南越傀儡宣布：圣诞节“停火”二十四小时

出版日期:1968.12.07
         期次:3680
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二日电】南越总统阮文绍今晚下令圣诞节停火二十四小时。这是阮文绍办公室的一名发言人在定时安排的电视新闻广播节目中宣布的，他说，从十二月二十四日下午六时起，在越南共和国全境实行停火，持续二十四小时。
【美联社西贡三日电】美国司令部昨天宣布，越南美军为了过圣诞节将实行二十四小时的假日停火。
【美联社华盛顿二日电】国务院今天表示同意在圣诞节和在新年在越南实行二十四小时的假日停火。

显示原版>>

Previous:哈里曼向美内阁汇报越美会谈情况/尼克松准备派洛奇为“巴黎会谈”的美代表团团长

Next:南越民族解放阵线宣布圣诞节和新年分别停火三天


瑞典电台播送毛主席语录歌

出版日期:1968.12.07
         期次:3680
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】斯德哥尔摩消息：瑞典电台二日晚上用十五分钟的时间介绍播送毛主席语录歌，其中有《领导我们事业的核心力量》、《争取胜利》和《谁是我们的敌人，谁是我们的朋友》等。

显示原版>>

Previous:法新社报道：苏修曾在苏“东部地区”举行军事演习

Next:黎巴嫩《人民报》发表社论：遣责联合国阻挠恢复我合法席位


苏科学家培育多年生小麦

出版日期:1968.12.07
         期次:3680
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社莫斯科十一月十九日电】一位苏联科学家说，他的同僚们已培育出“多年生小麦”，可以“播种一次收获好几次。”
科学院院士齐津在《农业生活报》上发表的文章中说，这是把小麦和茅草（ＣＯＵＣＨＧＲＡＳＳ）杂交获得的。其产物象小麦，可以“播种一次收获好几次。”
他又说，“恒定形式的多年生小麦说明已经培育出一个新品种。”
【美联社莫斯科十一月十九日电】科学院士齐津撰写的一篇文章说，培育多年生小麦的问题已在原理方面获得解决，“恒定形式的多年生小麦说明已经培育出一个新品种。”
齐津写道，在小麦和黑麦杂交物方面的研究结果，给人们带来希望，不久将为西伯利亚培育出宝贵的冬小麦品种。南通社宣传南麦种优良
【南通社诺维萨特九月九日电】著名南斯拉夫小麦专家博罗耶维奇博士说，世界上的小麦专家人士对南斯拉夫在种植高产小麦方面的经验非常感兴趣。
博罗耶维奇教授说，通过应用高度现代化的农业技术措施和现代耕作方法，高产小麦使南斯拉夫的小麦产量有可能在过去十年里增加了一倍。
他不久前参加了在澳大利亚举行的关于小麦遗传学的国际会议，和在日本举行的第十二届世界遗传学代表大会。
据他说，南斯拉夫的高产小麦品种被送去三十多个国家供进一步研究，或者是被用作培育新品种的“双亲”。例如，他提到在法国、美国、匈牙利和其它许多国家，利用南斯拉夫的高产小麦进行杂交。
在这里被称为“诺维萨特种”的三种南斯拉夫冬小麦和三种南斯拉夫春小麦，将于今秋在二十个国家进行国际性的试验。

显示原版>>

Previous:雅林结束同埃班会谈抵阿联

Next:马来亚研究繁殖我国鲤鱼


苏修报纸报道一个城市的调查：新生婴儿大部分仍受宗教“洗礼”

出版日期:1968.12.07
         期次:3680
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科十一月二十九日电】在高尔基这个大工业城市中举行的一次调查表明，尽管苏联正式实行无神论已半个世纪，但是百分之六十的婴儿仍在受洗礼。填写调查表的父母，多数都说自己是不信教的，但是他们的回答暗示了在这个国家中宗教的感情和宗教传统是继续有力量的。
在填写调查表的父母中，百分之二十的人是参加了共青团的。
共青团杂志《共青团》报道了这次调查的结果并对宗教传统继续存在表示关切。它指出，在受洗礼的孩子们的父母之中，有百分之五十六的人还欢庆圣诞节。

显示原版>>

Previous:从日本驻莫斯科记者报道红场的变化看苏修叛徒集团犯下的滔天罪行

Next:合众国际社报道：美苏正在就举行最高级会谈问题进行勾搭


万斯再次宣称即将举行的会谈是“两方的讨论”说越美会谈一直在“认真和合乎礼仪的进行”

出版日期:1968.12.07
         期次:3680
         版次:2
         栏目:\[第二版]
文章正文:
【美新处巴黎五日电】万斯三日对记者发表了谈话，这篇谈话预定由英国广播公司在五日晚上广播。
英国广播公司记者托德问到是否可能出现类似板门店会谈的情况，万斯大使说：
“我想说不会出现类似板门店会谈的情况。我们自从到巴黎来之后同北越人进行的会谈一直是认真的和合乎礼仪的。我们对于所讨论的问题意见分歧很大，而且很强烈，但是会谈总是在认真和恰当的气氛中进行，没有出现板门店会谈中发生过的那种情况。”
他说，他的话是指两个代表团之间进行的正式会谈和秘密的私下会谈。
他说，北越是否利用停炸在南方大规模加强民族解放阵线的问题是“正在受到十分密切注意的一个问题”，同时也是美国在北越进行侦察飞行的原因。
万斯大使说：“我说，根据我现在所掌握的证据，在目前我没有发现有这种情况”。
他说，美国认为即将举行的会谈是两方的讨论，一方由哪些具体的人来讨论哪些具体的问题——例如，军事的或是政治的问题——是该方内部组织的一个问题。
美国多次清楚地表明了它对南越建立联合政府（民族解放阵线在提出这方面的建议时现在有时称之为“广泛的”政府）的看法。万斯大使说，这是一个要由南越人民来决定的一个问题。
“我们很清楚地表示，我们反对将任何联合政府强加于人。我们反对把任何政治解决办法强加给南越人。这是要由他们决定的事情。这不是要由华盛顿或河内决定的事情。”
他对托德先生说，从南越撤军的问题还未在迄今为止与北越代表在巴黎举行的会谈中提出过。
他说，“但是它肯定将是要最先讨论的问题之一，因为它对南越政治解决的整个问题具有根本的意义。”

显示原版>>

Previous:法全国学联号召学生参加雷诺工人罢工斗争

Next:越美代表四日继续秘密会谈


雅林结束同埃班会谈抵阿联

出版日期:1968.12.07
         期次:3680
         版次:3
         栏目:\[第三版]
文章正文:
【美联社尼科西亚二日电】以色列外交部长埃班今天抵达这里，同联合国中东和平使节雅林恢复会谈。
【路透社开罗四日电】联合国中东特使雅林今天从尼科西亚乘飞机抵达这里，以同外长里亚德会谈，讨论这里所谓的他的一年之久的和平努力中最具有决定意义的阶段。
《金字塔报》说，里亚德和雅林今天会谈的重要性在于雅林将表明在他最近在尼科西亚同以色列外长埃班会谈之后以色列对政治解决的态度。
【美联社开罗四日电】这里的一项正式声明说，联合国和平使者雅林和埃及外长里亚德今天讨论了以色列约旦最近的冲突。
里亚德定于明天上午在这位联合国使者前往厄科西亚以前再同雅林会谈。

显示原版>>

Previous:美英苏加紧谋划中东问题的解决办法

Next:苏科学家培育多年生小麦


以色列悍然派机轰炸约旦城镇和交通中心

出版日期:1968.12.07
         期次:3680
         版次:3
         栏目:\[第三版]
副题:法新社说中东局势已有一触即发之势
文章正文:
【合众国际社安曼五日电】以色列军用飞机昨天在四天内第四次袭击约旦，轰炸了约旦河谷北部的一些城镇，以及一个在内地的重要的铁路和公路交通中心。
【本刊讯】据中东通讯社四日报道，约旦和伊拉克军队今天在约旦上空打下八架以色列飞机。
【路透社安曼四日电】一位军事发言人说，正当以色列对约旦北部进行长达两个多小时的新空袭时，约旦的高射炮部队今天打落了以色列的一架神秘式喷气飞机。
他说，据信，其它若干架进行空袭的飞机被打中了。
一位伊拉克军事发言人通过巴格达电台广播说，在长达四个半小时的战斗中已打落了七架以色列飞机。
这位发言人说，今天在伊尔比德省的马弗拉克、扎马利亚、塔伊贝和卡法阿萨德地区进行的空袭中有六名约旦士兵被打死，十四人被打伤。
伊拉克的声明说，以色列的飞机袭击了军事阵地和平民区。
【美联社特拉维夫四日电】军方宣布，几架以色列的飞机星期三（四日）袭击了在约旦的伊拉克炮兵阵地，这次战斗历时九十分钟，有一架喷气式飞机没有返回。
一位发言人宣布，这架法制超级“神秘式”战斗轰炸机的驾驶员跳伞落在约旦境内，“但是我们把他救回来了”。
他说，受到袭击的伊拉克炮兵阵地位于约旦的伊尔比德城的东面和西面。
【法新社开罗四日电】在以色列对约旦进行了新的袭击以后，中东局势已有一触即发之势。整个阿拉伯军队处于戒备状态。各参谋部非常紧张，在那里收到了关于以色列在以色列—约旦和以色列—埃及的停火线上附近集中大量军队的消息。
在开罗的苏联人如同在一九六七年五月一样证实了这些又一次被说成是非常可靠的情报，因此他们并不掩饰他们感到的不安。
目前排除了阿拉伯军队采取任何行动的可能性。埃及政府官方发言人证实了这一点，他说“不存在卷入一场为敌人的目的效劳的战争的问题。”这样，发言人就否定了埃及会进行任何干预来帮助约旦进行自卫。
【法新社四日电】星期三晚上，在以色列对约旦北部的伊拉克军阵地进行了一次“惩罚性”空袭后，中东的紧张局势达到爆炸的程度。
【合众国际社耶路撒冷四日电】消息灵通的以色列人士警告说，约旦停火线一带的局势正接近于战争。
一位消息灵通人士说，“在整个约旦河谷地区新发生的配合一致的猛烈轰击正接近于战争行动，如果这种情况继续下去，那是不能容忍的。”

显示原版>>

Previous:南越民族解放阵线宣布圣诞节和新年分别停火三天

Next:「法塔赫」等四组织建立特别委员会


越美代表四日继续秘密会谈

出版日期:1968.12.07
         期次:3680
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎四日电】美国和北越谈判代表今天举行了讨论程序问题的第二次会议，希望下周开始举行扩大的和平会议。
这次秘密会议开了三小时。
美国人士说，双方都就对方武装部队在越南的行动提出了抗议。
据说，像星期一举行的会前讨论程序问题的第一次会议一样，参加今天上午十一点和下午两点的会议主要人员是美国方面的万斯大使和北越方面的何文楼大校。其他的助手也参加了会议。
这次会议是河内代表团要求召开的。
【美联社巴黎四日电】据提供情况的人士说，美国和北越外交官今天就程序问题又进行了一次秘密讨论，期望在下周开始举行扩大的越南和谈。
美国代表团人士看来对于作出有关开始举行会谈的初步、最低限度的程序安排感到乐观。他们既不证实也不否认，万斯再次同何文楼会晤。
【合众国际社巴黎五日电】美国和北越外交官四日没有能商定关于扩大的越南会谈的开幕会议的最后安排。河内代表团拒绝同意美国提出的程序规定。
可是，美国官员说，他们仍然希望，这个长期拖延的会议能在下周的某个时候开始举行。
共产党外交官说，河内代表在四日同美国举行的三小时秘密会议上，对二日交给他们的美国备忘录中所提出的若干程序规定提出了反对意见。
据悉，两个代表团不久将再次会晤，设法达成一项最后协议。
尽管举行了这次三小时的会议，可是预料至少还得举行一两次类似的幕后会议，才可能就举行扩大的公开会议达成协议。
【美联社巴黎四日电】据一位美国人士说，万斯与何文楼会晤的这种秘密会议对于为会议开幕拟定细节是有益和必要的。
他对于在周末时就这些细节达成协议是抱有希望的。

显示原版>>

Previous:万斯再次宣称即将举行的会谈是“两方的讨论”说越美会谈一直在“认真和合乎礼仪的进行”

Next:哈里曼向美内阁汇报越美会谈情况/尼克松准备派洛奇为“巴黎会谈”的美代表团团长


阿联《金字塔报》透露：约旦有同以色列「政治解决」的计划

出版日期:1968.12.08
         期次:3681
         版次:3
         栏目:\[第三版]
文章正文:
【德新社开罗五日电】埃及今天第一次提到约旦有同以色列达成和平解决的计划，过去总是否认存在这些计划。
半官方的《金字塔报》在报道联合国中东问题特使雅林，同埃及外长里亚德的谈话时说，雅林提出了一些问题，这些问题就是以色列外长阿巴·埃班在他十一月四日的信中提出的那些问题的翻版。
《金字塔报》说，这个问题就是开罗是否准备答应约旦公布有关它同以色列的冲突实行政治解决的计划。
开罗的政治观察家们说，纳赛尔总统昨晚在执政的阿拉伯社会主义联盟全国代表大会上讲话时作出了间接的、否定的回答。他在会上，断然拒绝阿拉伯国家分别同以色列单独会谈的做法。

显示原版>>

Previous:外电报道：约以停火线五日平静/约旦已封锁了北部地区

Next:阿尤布主持巴执政党特别会议讨论国内局势


阿联要安理会压以色列执行“决议”

出版日期:1968.12.08
         期次:3681
         版次:3
         栏目:\[第三版]
副题:法新社说，阿联靠倾听世界大国的话过日子
文章正文:
【法新社开罗四日电】阿联同一部分其他阿拉伯国家一样认为，目前面临着新的冲突的威胁，只有大国迅速采取行动才能避免这种新的冲突。
埃及官方发言人星期三再次向联合国安理会常任理事国发出呼吁，要求它们对希伯来国家施加压力，以便使它执行一九六七年十一月二十二日的决议，这个决议构成了和平的、体面的和纳赛尔总统星期一晚上所希望的这种解决办法的可接受的蓝图。
因此，阿拉伯国家，特别是阿联现在又一次靠倾听世界大国首都的话过日子，法国外交部长的关于各大国应当对中东危机负责的讲话在开罗受到欢迎。
也可以指望苏联的支持的埃及人，现在希望美国新政府赞同这种主张。
事实上，人们担心以色列人由于害怕（达成）他们将为之而受到损失的美—苏协定而在战场上采取新的行动。

显示原版>>

Previous:安哥拉游击队在北部和东部袭击葡殖民军

Next:外电报道：约以停火线五日平静/约旦已封锁了北部地区


阿尤布抵达东巴基斯坦/外电报道当时曾出现反政府示威

出版日期:1968.12.08
         期次:3681
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴联社五日报道：阿尤布总统今天从拉合尔乘飞机到东巴首府达卡进行八天的访问。
阿尤布总统在达卡机场的一个欢迎会上讲话时强调极其需要为国家的发展维持和平和秩序。
他说，任何骚乱都会阻碍国家的发展，结果，人民和国家都会遭殃。
【路透社达卡六日电】昨天当阿尤布总统乘飞机到达达卡以视察东巴的时候，他的反对者举行反对他执政的示威游行。
但是，他们未能进入机场。在机场有欢迎阿尤布的标语。
【法新社东巴基斯坦达卡五日电】举着黑旗的示威者在达卡的主要街道上游行，呼着反政府的口号。

显示原版>>

Previous:西巴继续出现要求释放布托等人的示威

Next:苏修美帝相互勾结划分势力范围


阿尤布主持巴执政党特别会议讨论国内局势

出版日期:1968.12.08
         期次:3681
         版次:3
         栏目:\[第三版]
副题:会议通过决议支持政府行动并要求各界和政府合作
文章正文:
【本刊讯】拉瓦尔品第三日消息：阿尤布总统主持了执政的穆斯林联盟工作委员会召开的一次讨论当前国内政局的特别会议。
委员会通过的一项决议“十分遗憾地指出某些不负责任的政客鼓动暴力和无法无天的行为，表示希望全体爱国者同政府合作来维护法律和秩序”。
决议“十分满意地指出了巴基斯坦总统和西巴基斯坦省长在解决学生当前的问题和困难方面所采取的步骤，希望学生的长期问题在国家力所能及的范围内得到切实的解决，而不要不适当地拖延。”
决议“高兴地指出了政府在使物价稳定方面作出的努力，决定作出努力来向普通的劳工和雇员提供进一步的救济。”同时，政府宣布了一项加强查办贪官污吏的程序的决定，对政府职员行为法和效率及纪律法作了修正。阿尤布拒绝和反对党对话
【本刊讯】据巴联社四日报道：阿尤布总统今天排除了他和反对党之间进行对话的任何可能性，如果不存在使当前的政局得以缓和的基础的话。
他在从拉瓦尔品第到达拉合尔时对记者说，要进行对话，得有个基础。
当一个记者提出国家利益要求他和反对党举行会议时，总统回答说，“用一切办法。如果他们要提出任何建设性的建议，我始终准备去谈的。但是我不能参加任何使巴基斯坦四分五裂的安排，因为那样做后代将永远不会饶恕我。”
记者问政府是否考虑释放被捕的政界人士，这位总统说，这取决于他们做的事情。拘留他们并不是闹着玩。

显示原版>>

Previous:阿联《金字塔报》透露：约旦有同以色列「政治解决」的计划

Next:西巴继续出现要求释放布托等人的示威


安哥拉游击队在北部和东部袭击葡殖民军

出版日期:1968.12.08
         期次:3681
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社卢安达二十九日电】星期五一项官方的军事公报说，在北部和东部，恐怖主义分子的活动都有增加。
这项公报所提到情况是十一月十七日至二十三日发生的。
公报说，葡萄牙军五人被打死，十七人受伤。
公报说，恐怖主义分子曾两度袭击卢安达地区的军队，造成一些伤亡，数字不详。

显示原版>>

Previous:南也门军队歼灭一批沙特雇佣军并缴获大量武器和弹药

Next:阿联要安理会压以色列执行“决议”


波国防部长宣布：波明年国防经费增加百分之九点七

出版日期:1968.12.08
         期次:3681
         版次:4
         栏目:\[第四版]
文章正文:
【德新社华沙五日电】据今天发表的国防部长的一次讲话，波兰明年将增加国防经费百分之九点七。
据波兰报纸报道，他在议会经济委员会会议上说，增加上述费用是必要的，目的在于实现本国的武装部队的现代化。
去年，波兰的国防经费增加了百分之十。

显示原版>>

Previous:苏修《文学报》大骂捷修《文学报》/苏修派妇女青年代表团等到捷活动

Next:法新社报道：苏修军事占领使捷经济日益恶化


德新社报道外国商人不断来京谈判贸易承认我国经济有着良好的和更迅速的发展

出版日期:1968.12.08
         期次:3681
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京三日电】（记者：巴格曼）他们坐在一起平平静静地吃晚饭。他们有的吃份饭，有的点菜吃。在中国首都的接待外国人的“新侨”饭店的欧洲式的餐厅，世界各地的烹饪专家的拿手好菜几乎应有尽有，无论是意大利面，还是斯特罗加诺夫式牛肉，还是维也纳碎肉，还是中国鱼子酱，一应俱全。
但是用餐的妇女却很少见。在一张桌子旁边，也许有西德的工程师在谈论在西德购买一整套工厂设备的技术方面的最小的细节。在同一张桌子旁边也许还坐着瑞典或意大利来的进口商。
在下一张桌子旁边，人们也许可以看到来自东德的一个贸易代表团。
此外还会有罗马尼亚人、日本人、阿尔巴尼亚人、英国人、瑞士人、法国人和匈牙利人在新侨饭店彼此见面，而且往往在一起一连相处若干星期。
这清楚地证明中国的经济再次有着良好的发展，并且不久可望有更迅速的发展。
每天早上，资本主义的西方和社会主义的东方来的技术界和商业界人士和平共处地驱车前往郊外的对外贸易部，乘的是在饭店门口等着的出租汽车。
谈判是激烈的、拖得很久的、复杂的，连最细微的细节都谈到了。
中国人作了很好的准备。他们具体地知道他们希望用他们的宝贵的外汇买什么东西。
合同中的每一个项目都要进行谈判，连一个马克或一个先令也要争一下。
在北京，人们对世界价格和各个国家的利润是很了解的。此外，中国人还知道为了在这个人口最多的国家的潜在的市场上占一席之地而进行的国际竞争是很激烈的。

显示原版>>

Previous:哥伦比亚毛泽东思想学习小组发表声明：高举毛泽东思想伟大红旗开展反帝反修斗争

Next:英官方人士叫嚷英将就格雷问题向我“强烈抗议”


法新社报道：苏修军事占领使捷经济日益恶化

出版日期:1968.12.08
         期次:3681
         版次:4
         栏目:\[第四版]
副题:捷修将开中央全会讨论捷经济危机问题
文章正文:
【法新社布拉格六日电】捷克斯洛伐克共产党中央委员会下星期四将举行的全体会议，面临的主要任务将是完全重建这个国家软弱的经济。
正如第一书记杜布切克本周所说的，中央委员会将制定一张薪金、价格和计划改革的蓝图，目的是保证一九六九至一九七○年是“经济更新”的年份。
捷克的经济病症比政治问题还严重，它的经济病症是由于工资迅速增加而生产力赶不上去所引起的工业效力不高、通货膨胀造成的。
甚至在十二月，各商店都显示出工业效力不高的问题。纺织品和电气设备供不应求。跑遍整个布拉格都买不到冰箱，买辆汽车，登记之后要等两年以上才能买到。捷克人一般是节俭的，但自从九月以来，变得很能挥霍，现在，商业的橱窗里已无所剩，货源几乎没有了。甚至报纸和电台的“要明智”的呼吁也不能阻止这种购买的热潮。
挥霍对经济起了火上加油的作用。如果没有纠正办法，占领军将使通货膨胀的情况恶化，因为苏联军队和家属的人数在八万至十万之间，他们是不生产的消费者，对经济会有压力。
将来的发展可能要靠在取得许可证的情况增加生产以及稳定和提高整个产品。
在国内，有两个重要的问题，捷克人现在每周工作五天——四十二个半小时。他们由于购买力提高而对于匮乏变得日益不能容忍。捷克和斯洛伐克的联邦化可能在两者之间造成更多的经济困难。
【法新社布拉格五日电】据捷通社报道，党的书记杜布切克今晚宣布，捷克斯洛伐克共产党中央委员会的下次会议将在十二月十二日举行。
杜布切克在波希米亚北部的莫斯特城的一次讲话中说，这次会议将要研究“迫切的经济任务”。
【合众国际社布拉格四日电】捷克斯洛伐克共产党将在本月中旬召开一次重要的中央委员会会议，以决定在苏联及其占领军所规定的有限的限度之内可能进行那些经济改革。这个国家的重要经济学家之一今天说，中央委员会将设法防止发生一场“经济灾难”。
经济学家塞卢斯基在工会报纸《劳动报》上写道：“中央委员会将在不利的形势下解决经济改革问题。”
表明会出现使塞卢斯基及其它捷克斯洛伐克经济学家们感到忧虑的问题的最明显的征兆是布拉格商店里顾客们排成长队。许多捷克斯洛伐克人担心可能出现一次普遍性的物价上涨，因而想现在就购买一些必需的物品。引起对物价感到担心的主要原因，是以苏联为首的八月二十日——二十一日的入侵，因为入侵打消了从西方得到硬通货以使陈旧的工厂现代化的可能性。

显示原版>>

Previous:波国防部长宣布：波明年国防经费增加百分之九点七

Next:捷外交部就美拒绝引渡谢伊纳发表声明


哥伦比亚毛泽东思想学习小组发表声明：高举毛泽东思想伟大红旗开展反帝反修斗争

出版日期:1968.12.08
         期次:3681
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】波哥大消息：哥伦比亚毛泽东思想学习小组为庆祝中国革命十九周年发表了声明。刊载如下：
城乡劳动人民、革命战士、反帝爱国者：
一九四九年十月一日这个日子，使劳动人民在国际运动长期渴望的共产主义世界，没有剥削的世界更加临近了！中华人民共和国在打垮了蒋介石指挥的一伙仆从后傲然崛起。在帝国主义和世界反动派这些纸老虎面前，在那些不相信人民群众的所谓“革命者”面前证明了，“人民，只有人民，才是创造世界历史的动力。”“帝国主义和一切反动派都是纸老虎”。由于中国革命的胜利，毛泽东思想已成为世界广大劳动人民群众的财富，成为掌握在各国革命人民手里的无穷无尽的物质力量；马克思列宁主义得到蓬勃发展，人民掌握了前所未有的强大武器！
另一个十月，一九一七年的十月，这是伟大的十月社会主义革命、列宁和斯大林所领导的布尔什维克革命的胜利。列宁和斯大林的事业，被列宁和斯大林的最凶恶敌人所利用。这就是苏联社会帝国主义今天的现实！
世界革命过程中之所以遭到这一巨大失败，是因为在夺取政权和随后的革命过程中，没有继续开展革命的伟大的群众运动，来实现人的思想革命化，打倒混进人民运动中的资产阶级“权威”，发展马克思列宁主义！我们各国人民今天所庆祝的中国革命，由于它拥有毛泽东思想作为可靠的指针，所以就能在革命中前进，就能抵抗帝国主义，就能揭露国外的修正主义和击败内部的修正主义，就能坚持革命，成为各国反帝国主义的人民进行世界革命的可靠的后方，就能在由历史上最伟大的革命战士亲自发动和领导的无产阶级文化大革命中取得具有历史意义的伟大胜利。
所以，十月一日具有以下三个历史意义：（一）毛泽东思想成为强大的物质力量，中国革命的实践完全证明了它的普遍意义，各国人民已掌握了这个必需的武器来改造世界！（二）中国革命摧毁了帝国主义在亚洲和世界的防线，加速了帝国主义的最后灭亡，为全世界人民开辟了广阔的胜利前景！（三）无产阶级文化大革命揭露和打倒了走资本主义道路的当权派，不仅解决了“谁战胜谁”的问题，而且也指出一个普遍指导规律，让各国人民打倒帝国主义的同盟和混进革命队伍的阴险敌人——内部的修正主义。无产阶级文化大革命证明，在我们的时代，无论掌权或不掌权，如果不彻底打垮内部的修正主义，就不可能保持革命者的品格，也不可能坚持马克思列宁主义。只有彻底打倒内部的修正主义，我们才能成为真正的反帝国主义者，而决不至于跟各国人民的头号敌人搞和解，我们才能成为真正的反修正主义者，而决不至于听任美苏勾结来扰乱我们革命的进程！
中国革命十六年以后，当苏联和欧洲其他一些原先的社会主义国家跟美帝国主义进行勾结、企图破坏三大洲解放运动和世界革命的时候，有两个国家运用毛泽东思想并以自己的光辉榜样作出了保证。中华人民共和国和社会主义的阿尔巴尼亚，通过无产阶级文化大革命和革命化运动，正在有效地解决继续进行社会主义革命的迫切问题！
作为巨大历史潮流的一部分，世界革命人民在反对美帝国主义和苏联社会法西斯主义的斗争中，取得了巨大的胜利。在亚洲和全世界进行的人民战争完全证明，“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”泰国、老挝、缅甸、印度尼西亚和其他亚洲国家的广大人民群众发展了革命军队，加强了自己的阵地。在非洲，尽管苏美勾结企图破坏年青的解放运动，但人民还是既反对美帝国主义，又反对苏联修正主义，他们加强了团结，掌握和运用了战无不胜的毛泽东思想！在拉丁美洲，尽管修正主义以两面派手法无耻地鬼鬼祟祟地反对人民战争，但是拉丁美洲的人民战争还是有了新的起势，改正了大陆大部分地区早期有过的修正主义错误路线，在毛泽东思想的基础上开始了新的战斗！在这里，由于修正主义这个敌人经常以各种面目出现，所以反对修正主义的斗争特别艰巨，但是，人民一个回合接着一个回合击败他们！在美国，黑人解放运动在美国杀人犯的家里闹翻了天；在欧洲和世界，革命青年运动，在毛泽东思想的哺育下，取得了新的胜利！
在我国，各种流派和集团的修正主义都是“打着红旗反红旗”的老手，但人民战争还是在整个路线上运用战无不胜的毛泽东思想的基础上组织开展起来。
在庆祝中华人民共和国成立十九周年的时候，为了加强我们自己的革命，我们应该更高地举起我们时代唯一革命的、对夺取我们解放有效的思想——毛泽东思想！这样就能够开展我们自己的人民战争，直到取得最后胜利。我们应该遵循由毛泽东指挥和鼓舞的中国革命的普遍教导，如建立无产阶级的党、人民军队和统一战线；我们应该以无产阶级文化大革命为指针，来加紧我们反对帝国主义、反对国外修正主义的斗争，而为达到这两个目的，同时就必须反对我们自己队伍中的修正主义！
战无不胜的毛泽东思想万岁！
无产阶级文化大革命万岁！
人民战争万岁！
三大洲解放运动万岁！
哥伦比亚革命万岁！
打倒美帝国主义和它的同盟者苏联修正主义！
毛泽东思想学习小组
一九六八年十月于波哥大

显示原版>>

Previous:毛主席语录

Next:德新社报道外国商人不断来京谈判贸易承认我国经济有着良好的和更迅速的发展


哈里曼向尼克松汇报越美会谈情况

出版日期:1968.12.08
         期次:3681
         版次:2
         栏目:\[第二版]
副题:他叫嚷美坚持「两方讨论」不会退让
文章正文:
【美新处纽约五日电】哈里曼今天预言，即将上任的尼克松政府在年底以前将派一个观察员参加巴黎和谈。
哈里曼同尼克松、基辛格（尼克松的国家安全事务助理）和墨菲（尼克松在过渡时期派驻国务院的代表）进行了一个多小时的会谈。哈里曼在今天下午回到华盛顿时预定要会见约翰逊、腊斯克和另外一些人。
哈里曼说，他“十分清楚”地感到，尼克松切望保证同北越讨论结束越南战争问题的连续性。
他说，他同尼克松讨论了他在总统就职以后在华盛顿居住的计划。他接着说，他愿意向新总统提供他能提供的任何关于会谈的情况。
他说，他料想在总统就职以前能在巴黎在一些问题上取得一些进展。他说：“我们仍然有一些程序性的问题必须解决。在‘我方—你方’安排方面，在河内坚持作出四方安排方面，存在着一项重大困难。我们在这方面不会退让。”
哈里曼表示，在西贡代表团在周末到达以后举行的扩大的会谈将会早早讨论的问题之一将是重建南北越之间的非军事区问题。他说，会谈还将设法定出相互放慢“战争的步调”的方法。
他在回答一个问题时说，自从约翰逊总统在十月三十一日下令停止对北越的一切空袭和炮击以来，“北越的相当多的部队已撤出南越”。他说，北越部队已越过非军事区撤到北方，并从西贡地区撤到柬埔寨。
他说：“我们希望，随着时间的推移，我们能够就相互撤退问题达成协议——军事协议。”
【路透社纽约五日电】哈里曼今天说，他和尼克松讨论了范围广泛的问题，其中包括美苏关系问题。
【美联社纽约五日电】哈里曼说，他在同尼克松的会谈中不觉得即将上任的政府将根本改变美国对谈判采取的做法。

显示原版>>

Previous:外电报道：越美已就会谈程序问题达成部分协议

Next:南越傀儡代表团人员陆续到巴黎


捷外交部就美拒绝引渡谢伊纳发表声明

出版日期:1968.12.08
         期次:3681
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格四日电】今天这里宣布，美国已经拒绝捷克斯洛伐克引渡前将军谢伊纳的要求。
捷克斯洛伐克外交部发言人今天傍晚说，美国这一决定是“违反”一九二五年引渡协定的。美国的这一决定包含在昨天（星期二）向捷克斯洛伐克驻华盛顿大使馆递交的一项照会中。
发言人杜费克在一项声明中说，“外交部表示惊奇的是，美国政府竟然为一个违犯普通法而被起诉的人提供保护”。捷通社发表了这一声明。
杜费克追溯道，谢伊纳被控犯有盗用公款和滥用职权之罪。
同时，国务院发言人今天在华盛顿说，拒绝引渡谢伊纳的决定已经在星期二（三日）通知捷克斯洛伐克大使馆。

显示原版>>

Previous:法新社报道：苏修军事占领使捷经济日益恶化

Next:南萨拉热窝地区发生七级地震


克利福德称会谈将在下周开始

出版日期:1968.12.08
         期次:3681
         版次:2
         栏目:\[第二版]
文章正文:
【美联社密苏里州圣路易五日电】美国国防部长克利德福四日晚上说，他希望巴黎四方和谈的结果将是南越战斗逐渐减少，以及美军和北越军队最终撤走。
克利福德在圣路易商会宴会上说，北越、越共、南越和美国之间的会谈大概将在下周开始。
克利福德概述美国的目的如下：
“首先，我们必须使非军事区干干净净。这将使美国得到某种程度的保护，以作为我们不轰炸北越的代价。
“其次，我们必须同敌人就不轰击南越各重要地点达成谅解。
“我希望，我十分强烈地希望，战斗降级。这是我们所需要的。我希望，接触的减少将导致停火和谈判，而最终撤走我们的部队和北越部队。”

显示原版>>

Previous:南越傀儡代表团人员陆续到巴黎

Next:南越傀儡任命范登林为代表团团长


毛主席语录

出版日期:1968.12.08
         期次:3681
         版次:1
         栏目:\[头版]
文章正文:
毛主席说：全世界人民团结起来，打败美国侵略者及其一切走狗！全世界人民要有勇气，敢于战斗，不怕困难，前赴后继，那末，全世界就一定是人民。一切魔鬼通通都会被消灭。

显示原版>>

Next:哥伦比亚毛泽东思想学习小组发表声明：高举毛泽东思想伟大红旗开展反帝反修斗争


美联社报道：美苏炮制出一个中东问题“七点计划”

出版日期:1968.12.08
         期次:3681
         版次:3
         栏目:\[第三版]
副题:阿联政府发言人表示，此计划如同安理会决议一样，阿联将接受
文章正文:
【美联社巴黎四日电】（记者：加弗向）据报道，美国有一个谋求主要国家支持以色列和阿联之间实现和平的新的七点计划。
有资格的外交人士说，约翰逊政府的倡议在十一月五日大选以后有了进展，从那时起，倡议已引起了当选总统尼克松的班子的兴趣。
拒绝表明身份的提供消息的人士概括计划的要点说，美国的主张是以以色列撤出西奈、阿联结束同它的犹太人邻国长达二十年的战争状态为起点。
美国这项计划的最终目的将是由中东冲突的主要交战国签署某种可以接受的和平文件。
提供消息人士说美国关于阿以和平计划的要点如下：
一、以色列部队撤出西奈沙漠。这样，以色列占领的耶路撒冷和以前为阿拉伯所拥有的其他地区的地位问题将仍未解决；
二、结束阿联与以色列之间的战争状态。这暗示着，以色列同如约旦与叙利亚等其他邻国的关系有待以后来解决；
三、解决以管区的阿拉伯难民的前途问题。在这方面，据信，以色列建议举行国际谈判来开始解决这个阿以不和的老根子；
四、阿联接受象苏伊士运河和蒂朗海峡这样一些国际水道的自由通航原则；
五、由联合国军代替以色列驻于控制蒂朗海峡的沙漠城堡沙姆沙伊赫。
六、由东西方签订协议限制向中东交战各方提供武器，这需要华盛顿和莫斯科取得基本协议。
七、主要的两方在和平文件上签字。纳赛尔的手下过去是拒绝考虑同以色列签订正式和约的。
在总统选举之后，美国就这项和平计划对一些大国进行了试探，谋求这些国家对计划的支持，据说已磋商的国家中有俄国、印度和英国。
【美联社开罗四日电】一位埃及政府发言人今天宣称他不知道所传美国解决中东僵局的新和平计划。
但是，这位发言人扎耶待在一次记者招待会上对所传的有关埃及和以色列的七点和平计划发表评论时说：
“如果美国的七点是同去年十一月的联合国安理会决议一样的话，那么，我们就接受”。
他又说，埃及接受联合国的决议，并经常表示准备履行这项决议。
扎耶特在回答关于即将执政的尼克松政府的一个问题时说：“美国是一个大国，所以，美国下一届政府对世界和平与正义负有它的责任”。
【德新社华盛顿四日电】国务院今天否认了所传美国正在拟订一项解决阿拉伯—以色列争端的“七点新计划”。
国务院发言人麦克洛斯基在他的记者招待会上答记者问时说，除了去年为时六天的阿拉伯—以色列战争后约翰逊总统在几个场合提出的建议以外，华盛顿“没有实现中东和平的任何蓝图”。
【合众国际社华盛顿五日电】国务院发言人说，美国愿意看到有一些“具体证据”表明俄国人正在“实现中东和平方面施加他们的影响”。

显示原版>>

Previous:南越傀儡任命范登林为代表团团长

Next:南也门军队歼灭一批沙特雇佣军并缴获大量武器和弹药


奈温政权对华侨佩戴毛主席像章怕得要死/缅反动当局无理坚持迫害爱国华侨

出版日期:1968.12.08
         期次:3681
         版次:2
         栏目:\[第二版]
文章正文:
【印报托仰光三十日电】《劳动人民日报》今天报道，仰光最高法院昨天维持对十一名有名望的华侨判处七年徒刑的判决，他们的罪名是，他们去年在学生佩戴毛泽东像章问题上的争执中进行了骚乱。
据起诉书说，这些华侨在坚持要求允许学生们佩戴像章的同时，举行了非法的集会，高呼亲毛泽东的口号，粗暴对待学校的工作人员。
这个事件是去年在仰光引起反华骚乱的其他类似事件的一部分。
最高法院对于这些有名望的中国人，为抗议仰光地方法官的判决而发出的上诉不予理会。

显示原版>>

Previous:外电报道：印度北方邦中学教员无限期罢教

Next:外电报道：越美已就会谈程序问题达成部分协议


南萨拉热窝地区发生七级地震

出版日期:1968.12.08
         期次:3681
         版次:4
         栏目:\[第四版]
文章正文:
【南通社萨拉热窝四日电】昨晚十点十四分，这里的地震测量所记录到一次震源在萨拉热窝以北约八十五至九十公里的、强度为六点五级至七级的地震。
这次地震在波斯尼亚东北的所有地区都感觉到，特别是在泽尼查、布尔奇科、图兹拉和博桑斯基布罗德。
在萨拉热窝以北约五十公里的工业中心泽尼查觉察到这次地震，但是没有造成损害。
【合众国际社贝尔格莱德四日电】这次地震是南斯拉夫在本周发生的第二次地震。南面的门的内哥罗在二日凌晨发生了五级地震。

显示原版>>

Previous:捷外交部就美拒绝引渡谢伊纳发表声明


南也门军队歼灭一批沙特雇佣军并缴获大量武器和弹药

出版日期:1968.12.08
         期次:3681
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据亚丁电台二日广播：南也门的武装部队一日晚歼灭了一批由“沙特阿拉伯反动派和帝国主义情报机构的走狗苏丹和机会主义分子”组成的雇佣军，他们妄图入侵南也门第四省的贝汉边境阵地。电台说，这批雇佣军称为“南阿拉伯民族统一军”，他们是在沙特阿拉伯的纳杰兰受训的。
电台说，敌人的伤亡惨重，并且缴获了大量的武器和弹药。同时还缴获了美制卡车和无线电发报机。
电台还说，“雇佣军和背叛分子”前天还企图入侵南也门第五省的边境地区。但是第五省的治安部队截击了敌人并给敌人以沉重的打击。
【合众国际社亚丁四日电】政府官员星期二（三日）说，叛乱部队同政府军队在沿南也门北部边界地区发生战斗。
这些官员说，叛乱部队从北也门共和国那里打过边界。在北也门，共和派同保皇派的军队正在进行内战。
他们说，叛乱军同政府军在南也门的哈达拉毛省的沙鲁拉城周围也在进行战斗，这个省处在近靠沙特阿拉伯边境的地方。

显示原版>>

Previous:美联社报道：美苏炮制出一个中东问题“七点计划”

Next:安哥拉游击队在北部和东部袭击葡殖民军


南越傀儡代表团人员陆续到巴黎

出版日期:1968.12.08
         期次:3681
         版次:2
         栏目:\[第二版]
副题:范登林称美在谈判中不会放弃任何东西
文章正文:
【法新社西贡六日电】范登林大使昨晚说，他对于美国将在谈判中采取的立场很“乐观”。
他对本地报纸《和平报》记者说，不管美国代表团团长是谁，美国不会“放弃”任何东西给共产党人。
【合众国际社巴黎六日电】南越总统阮高其的特别助理邓德开今天到达巴黎以参加扩大的越南和谈。
【路透社巴黎六日电】南越官员今天乘机到达这里，准备参加扩大的巴黎和谈。
今天到达这里的人有南越驻华盛顿大使裴艳、阮高其的主要发言人邓德开和十六名报务员、秘书和速记打字员。
【合众国际社巴黎六日电】美国和南越外交官今天进行紧急磋商。
裴艳在从西贡到达后几小时就会见了美国外交官，商谈会议的准备工作。

显示原版>>

Previous:哈里曼向尼克松汇报越美会谈情况

Next:克利福德称会谈将在下周开始


南越傀儡任命范登林为代表团团长

出版日期:1968.12.08
         期次:3681
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡五日电】西贡政府已经正式任命范登林大使为参加巴黎会谈的代表团团长，他将在星期六与副总统阮高其和南越其他的谈判代表一起飞往法国。陈文香总理透露了任命范登林大使的消息。
【法新社西贡五日电】南越众议员今天反抗阮文绍总统要他们就他的派一个代表团去参加巴黎和谈的建议进行表决的指示。
众议员们今天在进行秘密讨论后决定，总统提出的派一个谈判小组去巴黎的建议，只有经过南越参众两院联席会议的讨论才能通过。
他们还说，昨天参议院通过总统建议的表决是无效的。
在今天的会议以后，众议员们要求他们的代表与参议院进行联系，以安排举行联席会议的日期。
【美联社巴黎五日电】南越官员们今天说，南越的整个和谈代表团其中包括阮高其副总统，将在七日乘飞机到达这里。

显示原版>>

Previous:克利福德称会谈将在下周开始

Next:美联社报道：美苏炮制出一个中东问题“七点计划”


苏修《文学报》大骂捷修《文学报》/苏修派妇女青年代表团等到捷活动

出版日期:1968.12.08
         期次:3681
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科四日电】苏联一家文学报纸星期三（四日）攻击直言不讳的捷克斯洛伐克《文学报》，并说，苏联“希望捷克斯洛伐克作家不要听它的呼吁”。
该报继续强烈批评捷克斯洛伐克作家，指责《文学报》刊登的声明“同捷克斯洛伐克共产党人和健康的社会主义力量规定的任务距离非常大
”。
捷克斯洛伐克作家协会新出版的《文学报》受到同它地位相当的苏联《文学报》的攻击。
该报说，捷克斯洛伐克《文学报》“使它的读者产生对其他国家的社会主义建设者的某种精神优越感。”
共产党机关报《真理报》刊登的一篇文章，间接攻击捷克斯洛伐克为使人们在共产主义下享受较充分的言论自由而进行的短命的实验。
《真理报》说：“反共分子和右翼机会主义者如此热烈欢迎少数反对多数的自由，这不是偶然的。”
【合众国际社布拉格四日电】苏联代表团四日在捷克斯洛伐克国内进行满面春风的访问，目的是想重建被今年苏联入侵所严重损伤的接触和联系。
共产党机关报《红色权利报》说，苏联的妇女代表团和青年代表团正在捷克斯洛伐克“进行友好访问”。该报说，客人们星期二（三日）受到党中央委员比拉克和英德拉的接见。此间认为这两个人是党内保守派的高级人物。
苏联铁道部长别谢夫也在布拉格访问。

显示原版>>

Previous:苏修派经济代表团到日本活动

Next:波国防部长宣布：波明年国防经费增加百分之九点七


苏修美帝相互勾结划分势力范围

出版日期:1968.12.08
         期次:3681
         版次:4
         栏目:\[第四版]
眉题:西德一周刊谈北大西洋集团和华沙条约集团兵力对比
文章正文:
【本刊讯】西德《明镜》周刊九月十六日出版的一期里登载了一篇文章，题为《害怕这个集团的守护者》，摘要如下：
在联邦共和国东部边界线上，集结了比第二次世界大战以来任何时候都多的敌国军队。恐怖再次在德国国内出现。
每两个联邦公民中就有一个感到“我们受到来自俄国的威胁”。交易所里的行市令人神经紧张得颤抖。
基辛格总理称形势“特别危险”，并恳求他在党主席团里的朋友们要谨慎从事，不要刺激这个红色的巨人，“我们确实不能划根火柴搁在这头发怒的熊的尾巴下面。”
联邦共和国的军事状况确实还从来没有象今天这样显得毫无希望：在欧洲，华沙条约国家的军队有一百五十万，北大西洋公约组织的军队只有六十五万，而且华沙条约的军队大部分处于充分的战争状态。长期以来，在绘图板上和在沙盘上已很清楚的问题，通过布拉格的令人震惊的事件变得更为形象了：绝不能用常规的军事手段保证联邦共和国的安全。
如果西方联盟过去在常规力量方面早已低于华沙条约国，那么现在苏联人就完全超过了西方联盟。
不仅如此，大西洋联盟的正式方案，即灵活反应战略，已经表明是一项破绽百出的方案。
此外，使人震惊的布拉格事件一方面表明，用常规的军事手段不能保证联邦共和国的安全，另一方面，在这种危机期间，西德的真正的防御也就清楚了：这种防御不是取决于集结在铁幕前的师团，而是取决于两个世界大国的一个是否愿意尊重对方的势力范围。
联邦总理基辛格是这样来阐述这一点的：“两个世界大国之间有一种默契，他们不干涉、也不侵入他们的势力范围。”
西德这一国家的安全最近是基于如下这种看法之上的，即两个超级大国出于对大战的害怕而保持默契。在捷克斯洛伐克事件中，他们是严格保持了这种默契的：华盛顿袖手旁观，不给苏联对捷克斯洛伐克采取行动制造困难；克里姆林宫也避免引起那怕是可能对西方领土采取行动的表象。
莫斯科在边界线的那一边陈兵表明对保持现状有同样的兴趣，从一九四八年六月对柏林进行封锁，经过一九六一年八月十三日建造柏林墙，直到一九六八年八月二十一日进军布拉格，都一再贯穿着这种共同的兴趣。捷克斯洛伐克危机的经过生动地表明了这一点。
事实上，布拉格事件并没有打乱超级大国之间在世界范围的安排，而是促进了这种安排。因为这种安排所依据的政治方案不仅允许莫斯科和华盛顿对自己的势力范围不受干扰地进行干涉，并且它正好以这种干涉为前提。只要这两个领导大国紧紧地控制住它的盟国，它们彼此的保证就一直是有效的。
北大西洋公约组织和华沙条约今天也是这两个大国用来在自己阵营中保持小国内平静的工具。
这次典型的布拉格事件也表明了一条维持国际秩序的新原则：超级大国有权甚至是通过武装干涉来维护本集团内的秩序。华盛顿和莫斯科之间所达成的防止核扩散条约也要为这种秩序服务，这项条约堵塞了小国掌握核武器的道路。
事实上，华盛顿所谋求的是对莫斯科执行一种妥协政策，这一政策从根本上来说有别于波恩对东方所实行的缓和政策。
妥协政策的目的在于通过两个世界大国在尊重彼此的势力范围中达成的安排而减少战争的危险。
基辛格宣布，“苏联至少想保持欧洲现状。我说，至少是因为这里包括了柏林问题。我们必须作改变这种现状的尝试，因为只有这样，我们才能实现我国人民的重新统一。”
与此相反，克里姆林宫坚持要维护他的占领地位。英国的《新政治家》周报写道：“世界革命的堡垒成了维持现状的宪兵。”
但是，目前这头发怒的熊和他的美国伙伴希望他们的集团内部太平无事。

显示原版>>

Previous:阿尤布抵达东巴基斯坦/外电报道当时曾出现反政府示威

Next:苏修派经济代表团到日本活动


苏修派经济代表团到日本活动

出版日期:1968.12.08
         期次:3681
         版次:4
         栏目:\[第四版]
副题:塔斯社鼓吹苏日进一步加紧勾结
文章正文:
【共同社东京三日电】由对外贸易部第一副部长谢米查斯特诺夫率领的苏联经济代表团一行三十人今天到达东京，参加于六日开始举行的日苏联合经济委员会会议。
该委员会的第三次会议将于六日在这里的经团联会馆开幕，并将在下周十二日闭幕。
苏联方面已建议在议程上包括以下内容：俄国向日本供应天然煤气、日本对开采焦煤和铁矿、对发展西伯利亚的造纸和纸浆工业以及对扩大俄国在远东的港口进行投资，交换科技情报，促进日苏贸易，以及苏联参加于一九七○年在大阪举行的国际展览会。
消息灵通人士认为，勘探和供应天然煤气将成为该委员会即将举行会议上要讨论的主要项目之一。
这些人士预料苏联代表团将在有关天然煤气的两项工程方面提出新的建议。
【塔斯社莫斯科二日电】苏联工商界人士认为苏日经济会议第三次会议关系到进一步扩大同日本的合作。为了参加这次会议，由对外贸易部第一副部长谢米查斯特诺夫率领的代表团今天启程前往东京。
三年前成立的苏日实业合作委员会的工作已经带来现实成果，特别是在共同开发苏联远东和西伯利亚的天然资源方面。
一九六八年七月缔结的苏日相互提供商品总协定，是这种合作道路上的第一步。
根据协定，一批日本大公司将在五年之内向苏联提供一亿五千万卢布的采伐森林企业的装备和机器。日本公司将换得大约八百万立方米的木材，这些木材将在远东林区采伐。
据认为，在其他方面合作的前景也不坏。日本已经宣布准备大量投资来开发西伯利亚的乌多坎铜矿区。日本对增加石油进口的兴趣可能导致修建秋明
——纳霍德卡港的穿过西伯利亚的石油管道。
另一个问题是苏联远东港口的现代化和苏日间海运的完善。苏日合作是发展两国贸易的重要因素。去年，在苏联的资本主义贸易伙伴中，日本占第一位。苏日贸易额超过了五亿美元。

显示原版>>

Previous:苏修美帝相互勾结划分势力范围

Next:苏修《文学报》大骂捷修《文学报》/苏修派妇女青年代表团等到捷活动


泰人民武装英勇机智消灭一批反动军警/北部和西北部苗族人民武装最近连续出击

出版日期:1968.12.08
         期次:3681
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】泰国报纸透露，泰国北部彭世洛府那空泰县人民武装，在最近英勇地袭击并消灭泰国反动军警的据点，取得了全歼十二名反动军警的胜利之后，正在乘胜出击敌人，并深入农村向群众宣传，揭露美泰反动集团侵略和奴役泰国人民的滔天罪行，动员群众参加人民武装。
那空泰县人民武装的英勇行动，使泰国反动集团丧胆。据报道，他侬集团事后曾出动大批反动军警包围一些村庄，妄图残杀人民进行报复。但是，人民武装英勇机智地掩护群众转移，使敌人未能得逞。
为了进一步扑灭北部人民武装的革命烈火，他侬集团的军警头目，最近曾召集彭世洛、碧差汶、黎和披集四府的府尹举行联席会议，部署“清剿”人民武装的活动。
【合众国际社曼谷二日电】泰国人士说，今天清晨游击队用小型武器的猛烈火力袭击了位于曼谷以北三百五十英里的碧差汶府一个山地族部落的安置地区。
在这个地区内的一个由十二人组成的边境警察巡逻队进行了还击，并且打无线电要求增援。
他侬总理今天说，恐怖分子上周对泰国北部和东北部的四个警察局发动了进攻，打死了一个政府官员，打伤了另外两个官员。
【美联社曼谷二日电】他侬总理今天说，一周前杀害十名政府正规军和非正规军的恐怖分子逃出了政府军队的追击，这是迄今为止共产党的最利索的军事行动之一。
据说，恐怖分子在黎府发动的一次、进攻中还打死了一位政府官员和打伤了两位政府官员。其他恐怖分子放火烧了三个大米仓库。
总共，在乡村发生了其他六次小的冲突。
【法新社曼谷四日电】警察官员今天在这里宣布，居住在泰国北部和西北部各府的约一千名苗族人加紧他们反对泰国治安军队的恐怖活动。
这些官员说，三、五十人一股的苗族匪徒自十一月二十七日以来，至少对志愿者的移民区进行了袭击，并伏击了警察巡逻队，至少有五次。

显示原版>>

Previous:印度一些邦的许多地方出现「毛泽东万岁」等革命标语

Next:外电报道：泰南部一支人民武装同反动军队发生激战


外电报道：泰南部一支人民武装同反动军队发生激战

出版日期:1968.12.08
         期次:3681
         版次:2
         栏目:\[第二版]
文章正文:
【法新社曼谷六日电】今天有消息说，四日在亚拉府勿洞县同大约一百五十名共产党恐怖分子发生的冲突中受伤的四名泰国边界巡逻警察伤势严重。
还有消息说，警察部队和恐怖分子在勿洞县山区发生的冲突仍然在继续进行。
据说，这些恐怖分子是在马来西亚的中国共产主义运动的残余分子。
【美联社吉隆坡二日电】一位马来西亚官员今天说，靠近泰国—马来西亚边界的泰国南部的共产党恐怖分子正在得到该地区老乡的支持。
内政部副部长哈姆扎说，由于共产党在泰国边界一带加强宣传的结果，“一些村庄的老百姓不仅给予共产党支持，而且还被招募为游击队员。”
哈姆扎说，共产党人“已经达到了建立社会福利组织和妇女团体来实现他们的目的的程度”。
他说，共产党人向参加这些组织的老百姓提供了社会和其他方面的援助。

显示原版>>

Previous:泰人民武装英勇机智消灭一批反动军警/北部和西北部苗族人民武装最近连续出击

Next:外电报道：印度北方邦中学教员无限期罢教


外电报道：印度北方邦中学教员无限期罢教

出版日期:1968.12.08
         期次:3681
         版次:2
         栏目:\[第二版]
文章正文:
【法新社新德里三日电】今天在这里得悉，北方邦的中学教师不顾政府的禁令，开始了一次要求增加工资的无限期罢教。
联邦人士说，这个邦的将近五万五千名教师因受大学动荡的影响而停止了工作。
至今已有五十二名教师被捕。
好几个学校，其中包括在阿拉哈巴德和勒克瑙的学校，昨天在学生举行的表示与他们的教师团结一致的示威游行后已关闭，这些学生袭击了靠近阿拉哈巴德的火车站，并用石头打公共汽车。
在亚格拉，警察用棍子驱散一列抗议“警察暴行”的学生游行队伍，七个示威者受伤。
昨天，在海得拉巴有数百名中学生捣毁了他们学校里的试验室设备以抗议新的规定。
【本刊讯】印度《爱国者报》一日报道：
“甘地夫人在这里和离密拉特三十五英里的巴劳特举行的两次公开集会上遇到敌视的人群。
“在巴劳特，她中断了演说，因为尽管她呼吁人们平静，印度革命党和国大党的工作人员都喊口号攻击对方。
“在密拉特，学生们破坏了她举行的集会。这些学生高呼口号和挥动黑旗。在当天早些时候，警察拘留两名学生领导人，其中包括密拉特学院学生会主席马利克，作为预防措施。”

显示原版>>

Previous:外电报道：泰南部一支人民武装同反动军队发生激战

Next:奈温政权对华侨佩戴毛主席像章怕得要死/缅反动当局无理坚持迫害爱国华侨


外电报道：约以停火线五日平静/约旦已封锁了北部地区

出版日期:1968.12.08
         期次:3681
         版次:3
         栏目:\[第三版]
文章正文:
【美联社特拉维夫五日电】据报道，在以色列对驻在约旦的伊拉克军队进行大规模空袭之后，约旦—以色列战场今天上午平静。
【合众国际社安曼六日电】军事当局五日封锁了约旦北部地区，这个地区四日在以色列四天来对约旦进行的第四次空袭中遭到猛烈轰炸。
看守路障的阿拉伯武装士兵，在太比里亚斯湖（加利利海）以南，北部大城市伊尔比德以西的地区把记者挡了回去。这个地区内有四个遭到破坏的城镇。
在内地，位于通往巴格达的主要公路上的重要铁路公路交叉点马弗拉克，在四日遭到袭击之后也实行了军事管制，不允许好奇的旅客进入。
五日约旦恢复了平静，在安曼生活是同往常一样。

显示原版>>

Previous:阿联要安理会压以色列执行“决议”

Next:阿联《金字塔报》透露：约旦有同以色列「政治解决」的计划


外电报道：越美已就会谈程序问题达成部分协议

出版日期:1968.12.08
         期次:3681
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎六日电】今天据传，美国和北越谈判代表至少已就六个程序问题达成协议，期待着扩大的越南和平会议的开幕。
美国人士说，尽管在桌子形状问题上有争执，在另外的六七个问题上已达成了协议。他们仍然希望，第一次四方的程序会议将在下周举行。
美国认为，商定的最重要的问题是，在开幕会议上，将有四人发言，参加新会议的各方有一个人发言。这意味着承认，会议是四方的。
【法新社巴黎六日电】消息灵通人士说，参加巴黎和谈的美国和北越代表今天看来在一个乍看起来似乎是可笑的问题上陷于僵局，这个问题就是在扩大的会谈中谈判桌的形状如何。
美国人希望桌子是长方形的。
北越人则坚持桌子应当是四方形的。
这里的观察家们说，但是外交活动是神秘莫测的，一个无条件的停炸方案可以充满条件，因此应当能够提出采用圆桌子，以作为四方形和长方形桌子的折衷。
代表团还没有正式讨论这个主张。
但是，据悉，他们正予以考虑。
“了解内幕的人士”今天透露，美国和北越的二号人物每隔一天在一所房子里开会，地点是严加保密的，但据信是在巴黎南郊。
这些人士说，两名助手何文楼和万斯已就一些实际问题达成了协议。
【合众国际社巴黎六日电】在万斯和何文楼本周进行了两次谈判后，仅就下面两个次要的问题达成了协议：
——会议正式使用的语言将是英语和越语，每次谈判代表用本国语言发言，所有的发言先译成法语。法语是会谈的“工作语言”。
——扩大的谈判将在凯旋门附近法国外交部国际会议中心举行，会议室只有两个门。
某些外交家认为选择只有两个门的房间这一点较为重要。
这些外交家们说，可以说这意味着，谈判代表分两队入场。据推论，这是共产党方面向盟国作出的让步。

显示原版>>

Previous:奈温政权对华侨佩戴毛主席像章怕得要死/缅反动当局无理坚持迫害爱国华侨

Next:哈里曼向尼克松汇报越美会谈情况


西巴继续出现要求释放布托等人的示威

出版日期:1968.12.08
         期次:3681
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇二日电】学生们今天进一步举行示威，要求释放前外长布托和其它被拘留的人。
在白沙瓦和卡拉奇举行了游行，学生们在拉瓦尔品第以南一百英里的查克瓦尔袭击了一列火车。
巴基斯坦报联社说，学生们向火草扔石头，打伤了司机，还破坏了一个火车站和一个邮局。
根据保卫巴基斯坦紧急条例，又有十三名从事政治活动的人和学生在二十四小时中被捕了。
【美联社卡拉奇二日电】星期一在西巴基斯坦各地举行了示威，抗议拘留一些政治领袖。
在卡拉奇、海得拉巴、苏基、希卡普尔、莱雅普尔、木尔坦、萨戈达、锡亚尔科特、查克瓦尔、曼塞拉、科哈特和白沙瓦，律师、学生、从事政治活动的和妇女都参加了示威。
在西巴基斯坦北部，反对派工人举行“布托日”，他们举行游行，要求释放目前在狱中的前外长布托。
【路透社卡拉奇五日电】昨天在木尔坦、杰克巴巴德和纳瓦布沙有人举行了要求释放政治犯的和平示威。
示威是由巴基斯坦民主运动这个反对派组织的。在纳瓦布沙，一千名学生参加了示威，要求释放学生领袖。
【法新社卡拉奇六日电】萨戈达叛乱的学生昨天没有能够使他们的学校关闭，因此他们就放火烧校舍。
警察用棍子驱散这些年青的示威者。据传，警察逮捕了三个人，还使另外三个人受轻伤。
【美联社卡拉奇二日电】据巴基斯坦国际新闻社报道，十名学生领导人和三名前外长布托的左倾的人民党党员今天在卡拉奇根据保卫巴基斯坦法被警察逮捕。布托的堂弟获释
【路透社卡拉奇四日电】西巴基斯坦政府今天释放了根据紧急保卫法拘留的前外长佐勒菲吉尔·阿里·布托的堂弟蒙塔兹·阿里·布托。
蒙塔兹·布托是国民议会议员，他是因煽动暴力行为与前外长及另外十二名政治家和政治工作者（大多数是左派）一起被捕的。
政府宣布释放蒙塔兹·布托的公告说，另一个被拘留的人侯赛因也被释放了。同布托一起被拘留的另外两个人早些时候已被高级法院释放。

显示原版>>

Previous:阿尤布主持巴执政党特别会议讨论国内局势

Next:阿尤布抵达东巴基斯坦/外电报道当时曾出现反政府示威


印度一些邦的许多地方出现「毛泽东万岁」等革命标语

出版日期:1968.12.08
         期次:3681
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】印度《自由新闻报》三日报道，奥斯曼尼亚大学（在安得拉邦的海得拉巴）的一些学院的建筑物的墙上，出现了毛主席语录和“毛泽东万岁”、“革命要子弹，不要选票”等标语。
在这所大学的主要通道沿途的墙上还有用英文与泰鲁古文写的标语。
据《印度时报》三日报道，在曼纳尔古迪（马德拉斯东南部）附近的帕拉瓦科太村里十一月三十日出现了一条用红墨水写的标语，共有三行：“毛泽东万岁”、“枪杆子里面出政权”、“革命要靠暴力”。
《自由新闻报》三日说，过去几天中，在喀拉拉邦的许多地方出现了大标语，标语是用红墨水写的马拉雅兰语的口号：“毛泽东，我们的英雄”、“普尔帕里与特里切里只是一个开端”、“小心资产阶级”等。
在维洛尔市（坎南诺雷区）、祖普纳（阿勒皮区）、马坦切里（埃纳库拉姆）与韦拉腊德（特里凡得琅区）都发现了类似的标语。
这家报纸说，在韦拉腊德，标语号召抵制资产阶级议会，嘲笑“乔蒂巴苏—孙达拉雅—南布迪里巴德集团是过着舒服生活的反对中央政府的革命家”。

显示原版>>

Previous:英官方人士叫嚷英将就格雷问题向我“强烈抗议”

Next:泰人民武装英勇机智消灭一批反动军警/北部和西北部苗族人民武装最近连续出击


英官方人士叫嚷英将就格雷问题向我“强烈抗议”

出版日期:1968.12.08
         期次:3681
         版次:1
         栏目:\[头版]
文章正文:
【法新社伦敦五日电】白厅人士今天说，英国政府不打算以释放现在关在香港监狱或被拘留在香港的十三名中国记者，作为释放现在在北京拘留的英国通讯社记者格雷的交换条件。
看来这是白厅对中国驻伦敦外交使团的一名成员所提出的可能的交易的反应，这名成员是向要求释放被软禁的格雷的一个记者代表团发表讲话时提出这个建议的。
同时，外交部希望英国驻北京的代办克拉多克将被允许会见中国官员，他自十一月二十八日以来一直要求会见中国官员，以便提出马上改善格雷的条件的要求。如果克拉多克的努力失败的话，伦敦将向中国驻伦敦代办沈平提出强烈的抗议。
白厅还一心设法要消除政界和新闻界人士广泛持有的印象，即认为香港当局在拒绝宽恕那些在一九六七年发生骚乱后这个殖民地宣布紧急状态时被关进监狱的中国人和被拘留的人是过分苛刻和谨慎。官员们说，这不仅仅是不丢脸的问题，而且是担心这个殖民地的共产党人可能从他们以为是一种软弱的姿态中得到好处，而在香港重新鼓动骚乱的问题。
白厅人士又说，英国政府不打算对在伦敦的中国记者采取报复行动。

显示原版>>

Previous:德新社报道外国商人不断来京谈判贸易承认我国经济有着良好的和更迅速的发展

Next:印度一些邦的许多地方出现「毛泽东万岁」等革命标语


阿尤布在达卡发表讲话

出版日期:1968.12.10
         期次:3682
         版次:3
         栏目:\[第三版]
副题:说他丝毫没有永久当领导的意图
文章正文:
【本刊讯】据巴联社六日报道，阿尤布总统今天警告全国人民说，任何改变现行制度的基本原则的企图都将给国家带来灾难。
总统在达卡的一次公开集会上说：“巴基斯坦是一个不可分割的整体，并且将永远是如此。我们队伍中的不团结，将招致来自各方面的危险，给我们的敌人提供从中渔利的机会，从而给人民和国家带来很大的损害。”
他说：“现行制度中的任何缺陷都是可以消除的，但是任何改变它的基本原则的企图都将带来灾难。”
他说：“反对派的唯一目的就是要欺骗人民、制造猜疑和不信任、破坏和平与秩序，从而扰乱政局。……反对派在我国享有一切自由权利，但是它没有摧垮巴基斯坦的自由。”
阿尤布说，他丝毫也没有永久当领导的意图。他所想要的是巴基斯坦能继续存在下去，人民能保持幸福。
现行政府制度不是他个人的制度，而是属于全国人民的。
阿尤布告诫人民要提防“大顽固派”参加竞选，而选举日期已经临近了。

显示原版>>

Previous:东巴前省长阿扎姆和阿斯加尔会商后宣称：他将参加政治活动并谋求「改变政府」

Next:英报说：阿尤布政府面临严重威胁


达卡又发生反阿尤布政府示威并和警察冲突

出版日期:1968.12.10
         期次:3682
         版次:3
         栏目:\[第三版]
副题:反对党民族人民党领导成员游行反对政府禁止示威
文章正文:
【法新社卡拉奇七日电】数以千计的反对政府的示威者昨天在达卡同警察发生了激烈的冲突，而学生和警察在拉瓦尔品第的战斗中至少使二十名学生受伤。
在达卡，民族人民党领导人巴沙尼的支持者在省长府第附近一带同头戴钢盔的警察发生搏斗。双方都有人受伤，虽然确切数字还不能马上知道。
这位民族人民党领导人在对政府进行了猛烈攻击以后，号召他的听众去省长府第，于是发生了冲突。
搏斗发生在省长府第附近，因为游行队伍碰到了大批装备催泪瓦斯手榴弹的武装警察。示威者用石块扔警察，打坏了交通信号，拔起了树木。
在拉瓦尔品第，两千到三千名学生在政府学院集会，草拟了一个要求改善教育设施的行动计划。
他们说，阿尤布总统在十二月一日广播中提出的让步是“不能令人满意的”，并向政府发出了最后通牒，要它在十二月十五日以前接受他们的要求，否则他们还将举行示威。但是当学生开始组织一次游行时，他们碰到了大批装备有警棍、枪支和催泪瓦斯手榴弹的警察。
当示威者企图冲过去的时候，警察就进攻，使用了警棍和催泪瓦斯。
在发生搏斗时，一些商人卷了进去。
学生们解散了，但是后来警察再次发动进攻，因为学生企图再次集合，并去找区专员。
警察有一度用催泪瓦斯连续攻击当地的美国教会学校戈登学院半小时，使它陷在一片烟幕中，从二十码以外就看不见了。
最后，一些省议会议员进行了干预，学生们被允许分批游行。
但是，警察在晚上使用催泪瓦斯来驱散成群结队的学生。后来，警车在瓦砾满地的街道上巡逻。
同时，前东巴基斯坦省长阿扎姆·汗在拉合尔的记者招待会上说，必须取消压制司法界、镇压学生、限制新闻事业、拘留政治领导人布托和阿卜杜勒·瓦利·汗等的“限制”。
【美联社卡拉奇七日电】巴联社报道，警察今天在达卡开枪以驱散骚乱的暴徒。
据传，至少有一人被打死，四人受伤。警察在开枪前同扔砖头的暴徒发生了几小时的冲突。
在拉瓦尔品第，国民议会议员雷赫曼在议会上说，有消息说，在达卡有将近五百人被捕。他要求议会讨论这个局势，“因为这是一个涉及全国的严重问题”。
自从布托和若干其他反对派领导人在十一月十三日被捕以来，全国性的示威进入了第四周。
今天在达卡举行的游行是反对派十二月五日开展的十天抗议运动的一部分。这次抗议运动是抗议阿尤布到达这个城市。
在最近四周有四个人被打死。
【路透社达卡七日电】今天持着安上刺刀的步枪的军队在达卡巡逻，因为发生了反政府骚乱，骚乱者烧毁了一辆警车并且向汽车扔石头。
公共运输车辆和大部分其他车辆都不在街上行驶了。
成卡车的警察——某些装备着棍子和催泪弹——开到省秘书处。在那里有一群人，主要是学生，烧毁了警车。
【法新社达卡八日电】反对党民族人民党领导人今天下午在这里举行了由党内亲北京领导人巴沙尼率领的小规模游行，来反对政府禁止示威的做法。
警察用水龙驱散了示威。在今天早些时候警察使用了警棍，并进行了逮捕。
佩带着刺刀的军警在达卡街道上巡逻。
由于昨天这里警察同示威者发生冲突时有三人被打死，六个反对党号召举行总罢工。民族人民党号召将星期二定为“抗议日”，有七个党将把星期五定为“反迫害日”。
【美联社卡拉奇六日电】今天约有二百名学生在卡拉奇的闹市区举行示威游行，要求国家实行教育改革。
属于一个保守的伊斯兰青年组织的示威者们，擎着乌尔都文的标语牌，促请当局重开学校和学院，降低教科书价格，增加教育经费预算，封闭教会学校并释放在过去一个月的反政府运动中被逮捕的学生领导人。
一车一车的警察守卫着示威游行者经过的路线，但是没有发生意外事件。
在西巴基斯坦发生示威游行后，上个月几乎所有的教育机关都无限期地关了门。
【本刊讯】巴基斯坦国际新闻社六日报道：当阿尤布总统昨天到达达卡的时候，巴基斯坦民主运动举行了黑旗游行，以示反对政府和同情西巴的运动。
在白沙瓦、巴斯瓦尔普尔和杰克巴巴德，巴基斯坦民主运动成员们也举行了小规模的和平的示威。
在纳瓦布沙，一千多名学生上街游行，高呼阿尤布总统万岁的口号，欢迎他接受学生要求的决定。他们举着“打倒分裂分子”的标语牌。
【法新社卡拉奇七日电】反对党议员和无党派议员们今天在国民议会会议正在进行的时候退席，以抗议他们所说的“在达卡市对政治工作人员投掷催泪弹，用棍棒殴打并且加以逮捕”。
反对派领袖努鲁尔·阿明强烈地批评政府没有保护公民的生命和财产。
【合众国际社拉瓦尔品第八日电】据官方消息说，当局已经下令逮捕穆斯林联盟领导人马利克·谢尔·巴哈杜尔和其他二十四人，因为他们殴打昨天傍晚采访示威的一名记者。同时，拉瓦尔品第律师协会呼吁巴基斯坦记者协会罢工抗议这一事件并抵制联盟的一切活动。

显示原版>>

Previous:哈里曼回到巴黎

Next:东巴前省长阿扎姆和阿斯加尔会商后宣称：他将参加政治活动并谋求「改变政府」


东巴前省长阿扎姆和阿斯加尔会商后宣称：他将参加政治活动并谋求「改变政府」

出版日期:1968.12.10
         期次:3682
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《巴基斯坦时报》七日报道：前东巴基斯坦省长、已退休的阿扎姆·汗中将昨天在拉合尔的记者招待会上宣布决定参加政治活动，努力把现有各政党搞到一起来，而自己则不参加任何一党。
他说，现政府的政策的矛头都是剥削群众的，而使在宣传、接待和选举方面资助政府的需要的少数人富裕起来。
在上次大选以后，阿扎姆实际上已退出政界。他说，如果要在国内举行正确的选举，那么就必须满足人民主张在成人选举权的基础上举行自由选举的要求，以便直接选举总统以及中央和省议会。
他说，他不久将去东西巴基斯坦，使群众支持改变政府。目前的政府不是人民的真正代表，在国内代议制政府建立以前，在目前的政治压迫完全消除以前，他不会休息。
他在回答问题时说，他在宣布决定以前，没有同任何政治领导人讨论过。他没有会见布托，但的确见了阿斯加尔·汗，但是没有同他讨论政治问题。的确，他打算同阿斯加尔·汗一起去东巴基斯坦。
【本刊讯】巴基斯坦国际新闻社六日报道：
前巴基斯坦空军总司令阿斯加尔·汗昨天主张在宪法中加入一项条款，规定在任的总统应当在总统选举前两个月辞职。
阿斯加尔在人民党主持的萨戈达地方的一次公众集会上讲话时说，为了恢复人民对政府的信任，加入这样一个条款是必要的。在这期间，巴基斯坦首席法官应当代行总统职务。
阿斯加尔还建议，在这期间，东巴和西巴省长也应当辞职，以保证举行公正不偏的选举，在他们缺位期间，他们的职务应当由两省高等法院首席法官行使。

显示原版>>

Previous:达卡又发生反阿尤布政府示威并和警察冲突

Next:阿尤布在达卡发表讲话


哈里曼回到巴黎

出版日期:1968.12.10
         期次:3682
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎八日电】哈里曼飞回到了他的美国和平代表团团长的工作岗位。
哈里曼在这个时候抵达奥利机场，是为了好向南越副总统阮高其致意。
美国谈判代表团的第二号人物万斯到机场欢迎哈里曼。
【美联社纽约七日电】美国和谈代表哈里曼今天表示这一乐观的看法：在巴黎举行的越南和谈的“生气勃勃的特点”将使各方在一起会谈到找到解决办法时为止。
他是在上飞机前往巴黎前在肯尼迪机场讲这番话的。
他还说，“我希望我们能够在一月二十日前取得一些进展，但是最后的解决办法无疑要由尼克松的政府决定”。

显示原版>>

Previous:傀儡代表裴艳同万斯举行会晤

Next:达卡又发生反阿尤布政府示威并和警察冲突


合众社报道阮氏萍答该社记者问

出版日期:1968.12.10
         期次:3682
         版次:2
         栏目:\[第二版]
副题:她说「停火撤军等问题将同政治解决一起在会谈中讨论」
文章正文:
【合众国际社巴黎八日电】参加关于越南问题的巴黎会议的共产党民族解放阵线代表团团长阮氏萍说，如果她的党在南越执政，它准备在外交上承认华盛顿，并接受美国的“经济和技术援助”，她在单独接见记者时说，她的党将接受美国的这种援助，只要它是根据“平等、互利和尊重越南人民的独立与主权的原则”而提供的。
她警告说，如果美国不同意结束它在南越的“侵略战争”，它将遭到比过去“更加惨重的失败”，并“注定要遭到彻底的失败。”
记者特别问她，如果民族解放阵线在西贡执政，它是否将同美国建立外交关系，并接受美国的经济援助。
阮氏萍女士说：“根据和平和中立的外交政策，南越民族解放阵线准备在平等、互利和尊重越南人民的独立和主权的原则基础上，同一切国家建立外交和贸易关系，不管这些国家的社会和政治制度如何。”
阮氏萍女士警告说，只有她的党的五点纲领和北越政府的四项主张才能为解决旷日持久的越南战争提供一个公正的基础。她说，关于在越南实现停火和撤走美军问题以及其他有关结束战争的问题，将在即将举行的“四方会议”上同政治解决一起加以讨论。

显示原版>>

Previous:印修对暴力革命怕得要死准备召开会议谋划抵制印共革命派

Next:阮高其和西贡傀儡代表团到达巴黎


就西德外长关于对华贸易的谈话：西德报纸认为这是对我国的新试探

出版日期:1968.12.10
         期次:3682
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《世界报》六日刊载一则报道，题为《波恩暗示有兴趣同北京缔结贸易协定》，《勃兰特的答记者问被认为是对中国的示意》。摘要如下：
勃兰特提出一个问题：德中如此大规模的贸易是否会老是得不到正式化，也就是两国之间是否会老是签订不了一项贸易协定。这可能是联邦外长要给北京一个暗示。但是根据能够得到的消息来看，最近德中没有进行接触。
在波恩的人士从勃兰特对报界的谈话中得出这样的结论：波恩想让中国人知道，联邦政府准备作一次新的尝试。
【本刊讯】德新社四日发表一条消息说：
联邦外交部长勃兰特四日主张把中华人民共和国“纳入”波恩的亚洲政策的“任务和目标”之中。
勃兰特在同《公众》周刊的谈话中说，这项政策谋求促进“这一世界的重要地区”的国家的经济和社会发展，以便有助于这些国家的巩固和和平。
勃兰特提出这样一个问题：迄今为止在没有官方协定的情况下进行的德中贸易是否会老是得不到“正式化”。勃兰特说，这种贸易的发展尽管“像苏联的宣传机关不时地想描述的那样不是平直的”，“但它使我们感兴趣，并且一定也使中国方面感兴趣，否则中国方面就不会共同使这一贸易扩大了”。
外长在同该周刊的谈话中不仅提及了中华人民共和国，而且也提及了蒙古人民共和国、北朝鲜和北越，但他没有阐明这些国家同波恩的关系。据勃兰特说，联邦政府注意美国和中华人民共和国之间的关系以及在和平消除越南冲突中会取得何种进展这一问题。但他又说：“此外，如果我们考虑我们对这一地区的政策，那么我们还要把我们本国的利益作为基础”。
联邦外交部长明确主张继续对莫斯科奉行缓和政策。

显示原版>>

Previous:印总理家乡到处出现革命的大标语

Next:印度比哈尔邦穆沙哈里全区农民展开武装斗争


克利福德说：美苏可能就核勾结问题举行会谈

出版日期:1968.12.10
         期次:3682
         版次:4
         栏目:\[第四版]
文章正文:
【美新处密苏里州圣路易五日电】美国国防部长克利福德说，美国今后的对外防务政策应以达成区域性协议、取得现代武器优势和愿意面对共产党扩张的情况下坚定不移为基础。
这位部长四日在圣路易商会的年度宴会上讲话时指出，美国目前处于进退两难的境地，既不能完全撒手不管这个世界，也不能充当世界警察。他说，“我们必须找到中间地区。”他说，尽管美国在军事上占优势，“我仍然希望，尽快，甚至也许在今后五十天内，同苏联开始会谈限制和最终裁减核武器的问题……能够达成一些不仅对两国人民而且对世界各国人民可能都意义重大的协议”。

显示原版>>

Previous:苏日「经济合作委员会」会议开场

Next:日垄断资本在苏开设一批公司


傀儡代表裴艳同万斯举行会晤

出版日期:1968.12.10
         期次:3682
         版次:2
         栏目:\[第二版]
文章正文:
【美新处巴黎六日电】南越驻华盛顿大使裴艳今天从西贡来到巴黎，在到达后数小时同美国代表团代理团长万斯举行了会晤。
陪同裴艳的有驻华盛顿大使馆前参赞邓德开，他将是南越代表团的新闻发布官。
裴艳在到达时对记者们证实，副总统阮高其将监督代表团的工作，但是不亲自参加会议。
他在傍晚离开美国代表团总部时说，他“同万斯大使举行了有益的会谈”，他将向他的政府汇报。

显示原版>>

Previous:阮高其和西贡傀儡代表团到达巴黎

Next:哈里曼回到巴黎


伦敦市场一片混乱英镑再下跌/外电惊呼将爆发一场新的金融危机

出版日期:1968.12.10
         期次:3682
         版次:4
         栏目:\[第四版]
文章正文:
【法新社伦敦六日电】英镑今天再次受到强大压力，投机商又在伦敦外汇市场发起攻击，使英格兰银行不得不大规模支持英镑。由于周末在即，加上即将再次在巴塞尔举行中央银行行长会议，大量购买西德马克的定单在开盘时把市场搞乱了，使英镑在两周多一点的时间中第二次完全下跌到美元支持比价二点三八二五以下。
【路透社伦敦六日电】（记者：海恩斯）随着即将再次爆发国际货币危机的不详之兆的增加，英格兰银行和西德的联邦银行今天在各自的外汇市场上进行行动。
一位经纪人说，“市场是混乱的，而且处于动荡状态。”市场上人们的看法是，如果目前的不稳定趋势继续下去，将会爆发另一次危机。

显示原版>>

Previous:英政治经济危机加剧工党政府摇摇欲坠


毛主席语录

出版日期:1968.12.10
         期次:3682
         版次:1
         栏目:\[头版]
文章正文:
在阶级社会中，革命和革命战争是不可避免的，舍此不能完成社会发展的飞跃，不能推翻反动的统治阶级，而使人民获得政权。毛泽东

显示原版>>

Next:泰国共产党发表当前政策宣言：坚决用人民战争推翻他侬卖国政府


美苏开会研究在大西洋捕鱼的双边协定

出版日期:1968.12.10
         期次:3682
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿四日电】美国和苏联今天开始研究一项关于在中大西洋西部地区捕鱼的双边协定。
国务院宣布的一则消息说，正在华盛顿开会的两国官员将研究在一九六七年签署的这项协定。
消息说，“两国代表团将参照目前出现的问题和在渔业方面的新发展研究这项协定的实行情况。双方代表团根据他们的研究结果，可能提出修改这项协定的建议”。

显示原版>>

Previous:日垄断资本在苏开设一批公司

Next:苏刊载文指责利别尔曼


日本教育工作者宇野顺二撰文说：中国革命给他自我改造的力量

出版日期:1968.12.10
         期次:3682
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《长周新闻》十月三十日登载宇野顺二写的一篇文章，题目是《从实践中得到的教育理论》，副题是《中国革命改变了我》。摘要如下：
一九四五年的败战！这也是我的悲惨结局。我过去走了十四年教育者的道路，好象站在黑暗的悬崖边缘，只有绝望的情绪和脚下无力的感觉。
过去我只不过是站在讲坛上的没有灵魂的教师，是传达语言和数字的机器人。为什么而教？我不了解。真苦闷！我是错在什么地方？今后应该怎么办？这种悔恨和苦闷缠绵不绝。我不到四十岁，头发就显著地白了。
正在这个时候，中国革命引起了我的注意。
毛泽东领导的中国共产党取得了胜利，解放了全中国。不仅蒋介石一伙被驱逐出去了，过去侵蚀中国的一切外国势力也被驱逐出去，中国获得了完全的独立，成了中国人民自己的国家。中国革命胜利了，中华人民共和国成立了，而且是在中国历史上从来没有过的全国人民团结的基础上建立起来的统一国家。人民中国诞生了！
这种力量到底是从哪里来的？我希望了解这一点。当时我拼命想解开这个谜。我的周围没有人为我解释这个问题。我如饥似渴地阅读有关中国革命的消息，那管是怎样琐碎的消息，听取有关中国革命的各种各样的谈话。我综合了这些片断的知识，模糊地找到了中国革命胜利的如下的原因：领导这一革命的毛主席以浅显易懂的道理，清楚地说明了通往中国人民的活路和希望的光明大道；毛主席领导下的中国共产党和人民解放军，不仅在口头上，而且以实际行动，彻底地为人民的利益而献身。这就得到了绝大多数中国人民的信任和支持。这是最大而且具有决定性的因素。
从“战争”这个形式来看是相同的，日本的战争带来了悲惨的结局。毛主席领导的中国共产党和人民解放军进行的战争给中国带来了光辉的荣誉，给中国人民带来了无限幸福。这两种战争的差别以事实明确地教育了我。
我在整个青年时代付出全部精力去学习的教育是根本错误的。明确地教育我懂得了这个道理，为我打开了新的眼界，给了我以彻底自我改造的力量的，就是一九四九年的中国革命。
中国革命对我来说，就是这样从旧世界转到新世界的转机。
在日益反动的风浪中，我终于能够站在教育战线的前列了。我投身教师工会的运动，尽了一分力量。在受压迫下，我在反对美军基地斗争的高潮中当上了岩国支部书记，面对着镇压，认真进行了教育战线上的斗争。
一九五五年，我参加了日本教师工会访华教育考察团，到了已解放六年的中国。我在考察日程的四十天里，以全副精力，用自己的耳目和两足，接触了中国的实际状况，接触了中国革命的精神。我接触到工人、农民、教师、学生……各阶层的中国人，观察了他们的生活情况和思想。他们尽管过着朴素的衣食住的生活，但充满着对未来的无限希望。他们洋溢着中国是自己的这样一种真正当了国家主人翁的喜悦，眼睛里都闪烁着光芒。他们谈解放前的情况，又讲解放后的情况，握紧拳头，表示对旧中国的愤恨，热泪盈眶，表示对新中国的无限喜悦。他们激动地说“共产党救了我们”“毛主席是我们的救命恩人”，他们说的一点也不假。
谁是人民的敌人？谁是人民的朋友？是谁破坏和平的？我从来没有听到过这样明确地分清敌我、明确世界人民团结的友谊的原则的话。他们教给我贯穿着这样高深道理的道德。毛泽东思想是崇高的。
如果说这是无产阶级的道德，那么无产阶级的道德就是非常高尚的。我从小就接受的并因此而给我带来悲惨结局的那种充满虚伪和欺骗的道德完全是胡扯。我认清了，中国革命成功的这个关键同我所探索的东西是一致的。

显示原版>>

Previous:泰国共产党发表当前政策宣言：坚决用人民战争推翻他侬卖国政府

Next:印总理家乡到处出现革命的大标语


日垄断资本在苏开设一批公司

出版日期:1968.12.10
         期次:3682
         版次:4
         栏目:\[第四版]
文章正文:
【共同社东京五日电】苏联当局通知日本驻莫斯科的贸易公司所雇用的苏联工作人员，要他们全都撤离，于是成了使日苏贸易的发展倒退的严重问题。
驻莫斯科的日本公司共有二十家，其中未经苏方正式批准的有十二家。这次问题是在这些未经批准的公司中工作的十五名苏联人引起的。他们从十月中旬就因为接到政府有关机关的命令，不能在未经批准的外国公司工作，而相继申请辞职。
日本大使馆也重视这一事件，立即采取行动。大和田公使十一月底访问了对外贸易部东南亚中近东局长尤拉耶夫，强烈要求采取妥善措施。总算是避免了立即撤离，但目前的状况仍然是每隔几天就要另立合同。
日苏贸易额在苏联对资本主义国家贸易中占第一位，今后可望更加发展。有关公司决定把这个问题在六日开始于东京举行的第三次日苏经济联合委员会会议上提出来，促使苏联方面考虑。

显示原版>>

Previous:克利福德说：美苏可能就核勾结问题举行会谈

Next:美苏开会研究在大西洋捕鱼的双边协定


阮高其和西贡傀儡代表团到达巴黎

出版日期:1968.12.10
         期次:3682
         版次:2
         栏目:\[第二版]
副题:阮文绍叫嚷“如不能在战场上赢得胜利”谈判就不可能成功
文章正文:
【法新社西贡七日电】副总统阮高其和南越谈判小组今天晚上离开西贡去巴黎。
【法新社西贡七日电】南越国民议会今天最后通过参加巴黎会谈的名单。
谈判代表是代表团长范登林大使、政治科学教授和著名的民族主义理论家阮玉辉、负责同国际监督委员会联系的南越代表团团长阮朝民、律师阮氏愉夫人和王文伯以及将充当谈判小组发言人的前部长阮春风。
【美联社西贡七日电】越南新闻社今天报道说，阮文绍总统说，“如果我们不在战场上赢得胜利，如果我们不从共产党恐怖统治下解放出更多的村庄来”，谈判是不可能实现和平的。
它说，总统是在六日在湄公河三角洲视察特种绥靖攻势的进展情况时讲这番话的。阮文绍讲话时说，在一个月前开始执行的特种绥靖计划“旨在粉碎共产党控制人民的阴谋”。
【法新社西贡七日电】阮氏愉夫人是“代表团中的女士”。
她昨天几乎不肯去巴黎了，因为巴黎一家画报周刊在一篇还未发表的文章中说，她以前是民族解放阵线巴黎谈判小组组长阮氏萍夫人的朋友。但是她最后决定出发了。
阮夫人曾在河内攻读法律，一九四三年参加抗战。胡志明主席曾表彰她的勇敢。
【法新社巴黎八日电】南越副总统阮高其今天同出席和谈（预料将在本周开始）的南越代表团一起抵达这里。
阮高其说，如果认为他的政府是帝国主义的“工具”或“傀儡”，那是错误的。
他呼吁“对方”帮助使会谈在“认真讨论和谅解”的气氛中举行。
【美联社巴黎八日电】南越副总统阮高其今天说，他即将出席越南问题会议以谋求和平，但是他发誓：“这不会是不惜任何代价的和平。”
【路透社雅典八日电】南越副总线阮高其今天在这里说，他是怀着诚意和对和平解决越南战争的希望去出席巴黎和谈的。陪同这个六人代表团的有大约四十名专家和秘书。
有人问到会谈中的四方是否会有同等的发言权时，阮高其说：“我们不是四方，是两边，是那一边和这一边”。他接着微笑地说，“当然，我们这一边包括我们的美国盟友。”
【合众国际社巴黎八日电】范登林在到达这里的时候发表讲话说：“我们到这里来并不是为了接受不惜任何代价的和平的。”
【合众国际社加尔各答八日电】参加巴黎和谈的南越代表团团长范登林昨天夜间说，这个代表团正带着“一些具体建议”前去参加巴黎和谈。

显示原版>>

Previous:合众社报道阮氏萍答该社记者问

Next:傀儡代表裴艳同万斯举行会晤


斯图尔特缩短在印度活动提前回国/英印联合声明表示要加紧两国在各方面勾结

出版日期:1968.12.10
         期次:3682
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦七日电】外交大臣斯图尔特决定缩短他在印度的访问一事，今天更加助长了伦敦政界由于报纸报道威尔逊首相和詹金斯财政大臣可能辞职而进行的猜测。
外交部在一项公报中说，斯图尔特回国是为下周下院外交问题辩论作准备。
官方人士说，这一行动同星期五傍晚以来所传威尔逊和詹金斯要辞职的谣言毫无关系。
【法新社新德里五日电】英国和印度一致同意，两国的共同利益要求继续发展存在于它们之间的许多联系，特别是在商业、经济和文化方面的联系。在印英部长和官员级会谈结束时发表的联合声明说，双方承认，印度和英国之间的关系已经发展到现实主义的程度，这种现实主义的做法对两国来说是有好处的。
声明说，下次磋商将是在明年某个时候在伦敦举行官员级会谈。
声明说，双方一致认为，目前是研究印英关系着眼将来而不是过去的合适时候了。
声明说：“印度和英国共同关心的是实现和平、致力于政府的民主制度以及发展对两国有巨大价值的经济关系。
声明说，双方就两国感兴趣的重大国际问题交换了意见，部长和官员们还讨论了印度和英国之间的双边关系。
【美联社新德里三日电】英国和印度的部长今天在这里决定，东南亚国家必须自己采取措施来填补英国军队撤出时留下的“力量真空”。
来访的英国外交大臣斯图尔特和印度外交国务部长巴加特以及两国的官员在举行历时四个半小时的会谈中取得上述一致意见的。

显示原版>>

Previous:英报说：阿尤布政府面临严重威胁

Next:英印签订贷款协定


苏刊载文指责利别尔曼

出版日期:1968.12.10
         期次:3682
         版次:4
         栏目:\[第四版]
眉题:苏修集团矛盾重重危机四起
文章正文:
【本刊讯】南斯拉夫《战斗报》十一月二十八日、二十九日和三十日合刊发表该报驻莫斯科常驻记者斯洛博丹·武伊察的一篇文章，题为《对利别尔曼教授的攻击》，摘要如下：
在宣告进行经济改革三年之后，斯特鲁米林院士对赫鲁晓夫时期经济讨论的主要倡导者之一、主张改变现有经营制度的主要代表、哈尔科夫的著名教授利别尔曼公开地提出批评。
斯特鲁米林院士在《经济问题》月刊上公开指责利别尔曼教授，说他提出“高利润”原则作为衡量一个企业的经营的主要标准，是主张实现“资产阶级的理想”，说他否认社会主义计划工作。
对利别尔曼教授公开进行攻击，同时还说“他现在是西方十分推崇的苏联经济学家”，而特别是以保持沉默而迎接（经济）改革三周年，这些都雄辩地说明了苏联经济界和经济政策目前的精神状态。
在给利别尔曼公开贴上否定的政治标签的同时，主张尽可能激进地改变目前经营制度的其他一些经济学家和学者，实际上已被剥夺了出头露面的权利。
在公众集会上，已经长时期听不到他们讲话了，在此间的杂志上，也读不到他们的文章了。因为，官方已经认为，他们的论点是把社会主义制度下的商品—货币关系的作用偶像化，而不能允许地低估中央集权的计划。
不去对（经济）改革贯彻的情况进行分析以及对利别尔曼的攻击，都不是偶然的。

显示原版>>

Previous:美苏开会研究在大西洋捕鱼的双边协定

Next:英政治经济危机加剧工党政府摇摇欲坠


苏日「经济合作委员会」会议开场

出版日期:1968.12.10
         期次:3682
         版次:4
         栏目:\[第四版]
副题:苏修乞求签订向日本提供天然煤气的协定
文章正文:
【共同社东京六日电】第三次日苏经济合作委员会六日在东京举行了开幕式。在爱知外相致欢迎词以后。日本代表植村（经济团体联合会会长）和苏联代表谢米查斯特诺夫（外贸部第一副部长）分别讲话。其中，苏联代表对提供天然煤气问题表示了积极的态度，说，“如果在向日本提供雅库特和萨哈林的天然煤气问题上达成协议的话，就准备象纸浆和木材那样签订一个协定”。
苏联代表的讲话：
一、巩固两国相互信任的关系，为和平共处原则树立一个范例，西方各国也必然会向这种范例学习。不论将来发生任何情况，也希望按照两国人民的利益，顺利地发展日苏关系。
二、提供雅库特和萨哈林的天然煤气给日本，如果这次合作委员会能够达成协议，苏联方面就准备象纸浆、木材的协定那样签订一个协定。
三、应就发展日苏贸易问题充分交换意见，以资一九七一——七五年的两国贸易协定参考。
日本代表的讲话：
一、讨论推动开发西伯利亚、整理港湾、科学技术合作等具体的问题，并使之有所进展。
二、日苏两国间的贸易，最近日本方面是入超。应就如何扩大两国的贸易坦率地交换意见，并采取使之有所进展的步骤。

显示原版>>

Previous:外电报道：美苏正就约翰逊柯西金会谈进行紧张活动

Next:克利福德说：美苏可能就核勾结问题举行会谈


泰国共产党发表当前政策宣言：坚决用人民战争推翻他侬卖国政府

出版日期:1968.12.10
         期次:3682
         版次:1
         栏目:\[头版]
文章正文:
建立由工人、农民、小资产阶级、民族资产阶级以及爱国民主人士代表组成的人民政府。有步骤地废除封建剥削制度，减租减息，根据各地情况进行土地革命。清除反动文化
【本刊讯】据《泰国人民之声》电台三日广播，泰国共产党在十二月一日建党二十六周年发表了关于泰共当前政策的宣言，要点如下：
一、坚决进行人民战争，驱逐美帝国主义出泰国，推翻他侬集团的法西斯独裁、祸国殃民的卖国政府，建立一个由工人阶级、农民、小资产阶级、民族资产阶级以及所有爱国民主人士代表组成的、真正地执行独立、民主政策的人民政府。
二、废除反人民的和不利于国家的法律、布告、命令和一切强制法则。人民有言论、出版、宣传、集会、结社、示威游行、谋生、宗教信仰以及有不危害人民和国家的风俗习惯和生活习惯的自由权利。
三、没收美帝国主义、他侬集团、反革命分子和恶霸地主的所有财产和土地，以便分配，使之有益于人民和国家。坚决依据罪恶大小惩办反革命分子和造孽人民、为非作歹的反动分子。曾经犯过错误的人，一旦向人民表示愿意改过，当给予自新的机会。
四、废除一切卖国的和不平等的协定、条约，团结所有支持援助泰国人民革命的国家，联合全世界革命人民反对帝国主义、现代修正主义和一切反动派。支持援助全世界被压迫人民和被压迫民族的正义斗争。在平等、互相尊重主权和领土完整的基础上促进同各国的友好关系。
五、泰国各民族享有在泰国大家庭中的自治权，各民族享有平等权利，互相尊重，互相支持帮助。不是反人民的宗教、语言、文化和风俗习惯，都将得到尊重。反对民族压迫和歧视。在各个民族地区，必须普及发展经济、文化、教育和公共卫生。
六、有步骤地废除封建剥削制度，减租减息，废除一切不合理的债务，根据各地情况进行土地革命，使农民园民普遍地有借以谋生的土地，发展水利，改革生产，改善生活，发挥农民在革命运动中的作用。
七、促进和发展国家工业……保护不损坏国家经济的私人工业……，扶助还有利于人民的手工业和小商业。
八、保障工人的工作、工资和安全。同一工种，工效一样，不分性别、年龄和民族，必须得到同等工资，发挥工人阶级在革命运动中的作用。
九、妇女在政治、经济、文化、教育和职业上享有同男人一样的权利，发挥妇女在革命运动中和生产中的作用。充分发展妇女和儿童的福利，给青年以教育、工作的保证，促进青年有爱国、爱民主、爱人民、爱劳动的思想，积极参加革命，有为集体牺牲的精神。
十、清除美帝国主义和封建的反动腐朽和毒害人民精神的文化。促进和发展革命文化，有批判地继承泰国民族和外国的文化遗产。促进和发展爱国的民主的科学的和群众性的教育，促进和发展公共卫生事业，特别要普及到农村。

显示原版>>

Previous:毛主席语录

Next:日本教育工作者宇野顺二撰文说：中国革命给他自我改造的力量


外电报道：美苏正就约翰逊柯西金会谈进行紧张活动

出版日期:1968.12.10
         期次:3682
         版次:4
         栏目:\[第四版]
副题:特勒认为苏修急于同美帝进一步勾结竭力向美帝讨好
文章正文:
【美联社华盛顿六日电】国务院六日拒绝评论苏联发出的下面这则报道：正在为安排一次美苏最高级会晤进行紧张的磋商。
新闻发布官麦克洛斯基既不证实也不否认苏联塔斯社报道的这个消息。
据最近几周里一再传出的消息说，苏联总理柯西金和约翰逊总统将举行会晤，讨论作为一项全面军备限制计划的一部分限制导弹的问题。
最近传出的关于举行一次最高级会议的大量消息表明，在伯尔尼或苏黎世这样的一个中立地点举行这次最高级会议比在莫斯科或华盛顿更可取一些。
【美联社华盛顿六日电】国务院今天拒绝评论报纸报道的下列消息：目前正在为安排美苏最高级会谈进行深入的谈判。
华盛顿《明星晚报》说，这个行动是安排约翰逊总统和苏联总理柯西金在本月末举行会谈，至少是开始讨论作为一项全面的军备限制计划一部分的关于可能减少导弹数目的问题。
【合众国际社华盛顿七日电】白宫昨天说，“目前没有”举行美苏最高级会议的“计划”。
白宫是为了答复报上的一些消息而发表这个声明的。这些消息说：华盛顿和莫斯科之间正在进行“深入的谈判”以安排一次约翰逊总统和苏联总理柯西金之间的会晤。
一条消息说，人们希望能够安排一次及早在本月某个时候举行的会晤，地点在伯尔尼、苏黎世、日内瓦或莫斯科。
【本刊讯】英国《每日邮报》七日刊登了扬哈斯本月六日从华盛顿发回的一篇文章：
现在正在计划于本月晚些时候举行约翰逊总统和苏联总理柯西金的最高级会议。
会晤的目的：主要为拖延已久的关于限制核导弹体系的会谈确定日期、地点和参加会谈的代表团级别。
但是也有这样的因素：约翰逊总统还迷恋于他个人的声望，想要使他自己成为美国伟大的总统之一。
总统已经同当选总统尼克松的总部进行过接触，他希望尼克松派一名观察员参加会谈。
接近总统的人士说，他竭力主张在莫斯科举行会晤。
他渴望作为前往苏联首都进行正式访问的第一个美国总统而引起最大的影响。
但是俄国人对于这一点犹豫不前，他们建议瑞士作为会谈的地点。
目前已经提出了几个日期。在十二月十三日之前不会举行会谈——十分可能在本月的最后一周举行。
【合众社伦敦六日电】（特勒）外交人士昨天说，苏联为了早日恢复陷入僵局的对话，更具体地说，为了在明年初举行关于暂停发展导弹问题的谈判，正使它同华盛顿的电讯联系保持“畅通”。
上述人士说，俄国人的意图是在尼克松就任总统之后，尽快恢复同华盛顿的直接会谈。
共产党外交官担心尼克松可能对共产党人采取强硬的路线。这会拖长同美国关系的冻结状况。他们还担心，这可能引起新的军备竞赛。关于这一点，西方外交官指出，克里姆林宫看来正在慎重地打算对西方盟国采取不同的策略。
据说俄国主张早日同美国就可能停止发展进攻和防御性火箭问题进行会谈，作为举行高级接触的通道。根据以前达成的谅解，如果这种会谈实现的话，那将是高级的外交会谈。
为了同华盛顿早日举行会谈，克里姆林宫最近曾再次指出解决中东问题的必要性，要求美国给予充分合作。

显示原版>>

Previous:英印签订贷款协定

Next:苏日「经济合作委员会」会议开场


印度比哈尔邦穆沙哈里全区农民展开武装斗争

出版日期:1968.12.10
         期次:3682
         版次:2
         栏目:\[第二版]
眉题:纳萨尔巴里的革命烈火越烧越旺
文章正文:
【本刊讯】印共革命派刊物《解放》月刊在十月份出版的第十二期的编者“札记”中刊登一篇报道，标题是《纳萨尔巴里的烈火烧到了木扎法普尔》，全文如下：
在共产党革命派的领导下，纳萨尔巴里的烈火烧到了比哈尔邦本扎法普尔县穆沙哈里区的大约十二个村子。大约一年以来，那里的农民一直在鼓动反对地主，而且还在组织起来。今年四月，班加普尔的农民在共产党革命派领导下夺取了土地。对此，纳尔辛格普尔的恶霸地主比杰利·辛格利用三百名用包铁粗棍、长矛、刀剑和匕首等各种不同的武器武装起来的暴徒，对农民组织了一次袭击。他们带来了一头象和两马车的石头。大约六百名贫苦农民，其中一半是妇女，在共产党革命派的领导下，用他们所能拿到的任何东西武装起来保卫自己。他们呼吁那些在柴明达（地主）武装中的贫苦农民同压迫者同柴明达断绝关系，参加战斗的农民行列。这些人为阶级兄弟的呼吁所感动，脱离了柴明达武装，参加了战斗的农民的行列，走上了毛主席所指出的道路。在此之后，革命的农民夺得了这两辆载石头的马车，向暴徒进行了反攻。柴明达（地主）及其强大的武装经受不住，经过大约四小时的战斗就逃跑了。在这场战斗中大约打伤了五十名暴徒。战斗的农民只有三人受了轻伤。
这次斗争的火花扩散到了整个穆沙哈里地区，许多地方的农民都开始起来同地主斗争。农民斗争委员会的影响已经从四、五个村子扩大到了全区。这个反动的柴明达由于镇压农民的企图失败，就动用了反动的国家机器，在穆沙哈里区建立了一个警察营。他还对战斗的农民提出了起诉。
八月二十三日，哈尔克什村的农民夺了地。柴明达拉马斯赖·辛格叫来了一队武装警察，由一名警官率领，他们逮捕和拷打了一个农民。这个消息一传开，全村和附近的农民就聚集了起来，用武力使这个被捕的农民得到了释放，并且痛打了这个柴明达。农民群众英勇而坚决地对这些武装警察进行了抵抗。农民妇女积极参加了这一斗争。警官受了伤，带着他的人慌忙逃走了。整个地区由农民控制了大约三天。只是在一支强大得多的警察到达后，农民们才暂时退却。
在这个地区建立了一个警察营，有一名地方长官和县警察局长领导，并且派武装警察在各个村里经常进行巡逻来吓唬人民。但是人民的革命警惕性使警察想逮捕共产党革命派的所有企图都失败了。共产党革命派在人民的严密保护下，继续进行他们的政治宣传工作，并且正在加强组织，以对付警察的反动措施。这里的农民斗争不仅是一个要求得到土地的斗争，而是一场政治斗争。由于他们意识到这一点，他们正在打击只是为了延长剥削和压迫的血腥统治而存在和运转的反动的国家机器。穆沙哈里的农民斗争已发展到了一个新的阶段。

显示原版>>

Previous:就西德外长关于对华贸易的谈话：西德报纸认为这是对我国的新试探

Next:印共革命派战斗在印度广大地区/恰范惊呼不能轻看革命派的威胁


印共革命派战斗在印度广大地区/恰范惊呼不能轻看革命派的威胁

出版日期:1968.12.10
         期次:3682
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度斯坦时报》五日报道：
联邦内政部长恰范今天告诫议会非正式的内政谘询委员会的成员不要过份地看轻了纳萨尔巴里派共产党人造成的威胁，不能只用警察行动来对付。
他说，这些极端份子的活动同正在被人利用的人民感到不满的问题有关。为了有效地对付纳萨尔巴里分子提出的挑战，必须尽可能好地解决人民的问题。还必须采用政治手段来对付这些极端份子。
这位内政部长证实，除了在阿萨姆邦和西孟加拉邦活动外，纳萨尔巴里分子的活动已经扩展到了北方邦的东部地区和比哈尔邦的北部。但是，他们在安得拉邦——因为这里有“特仑甘纳的背景”——和喀拉拉邦更为活跃。
他追述了他们开始在纳萨尔巴里进行活动时是多么困难以及这些活动是怎样扩展到这个国家其它地区的情况。纳萨尔巴里分子曾热衷于贴标语运动，同时也散发了一些宣传品。有一支强大的队伍在加尔各答活动。政府正在密切注视他们的活动。除了采取警察行动外，还必须解决纳萨尔巴里分子用来达到他们政治目的的一些社会问题，以使他们得不到人民群众的支持。
【本刊讯】《印度快报》一日从普尔帕利报道：
在袭击普尔帕利无线电台后不大活动的纳萨尔巴里恐怖分子再次活跃起来了。
尽管在那个地区驻有强大的警察力量，但是一小批恐怖分子进入了一个房地产承包商的住宅，但当他们发现这所房子戒备森严时，他们被迫退出。
马拉巴尔的一批特别警察后来搜查了附近的森林，据说，他们看到了五、六个人从他们的一个隐蔽处里逃跑，窜入到一个很密的森林里去。
在卡巴尼河中间有一些林木茂密的小滩，是靠普尔帕利和里鲁内利的森林小道进出的，人们认为，这些小滩是匪徒们的驻扎地和隐蔽处。在这条路上，当地的居民还指出了一些洞穴。同时，普尔帕利的警察昨天在当地人民的帮助下又拘留了三个人。
为恐怖分子做过饭的一个孩子也到了警察那里，他对警察说，匪徒人数不少。他们从未彼此叫过名字，而只称同志。

显示原版>>

Previous:印度比哈尔邦穆沙哈里全区农民展开武装斗争

Next:印修对暴力革命怕得要死准备召开会议谋划抵制印共革命派


印修对暴力革命怕得要死准备召开会议谋划抵制印共革命派

出版日期:1968.12.10
         期次:3682
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印度《政治家报》四日从埃纳库拉姆报道：
“定于十二月二十三日在这里开始举行的为时一周的马克思主义共产党代表大会，由于极端派马克思主义集团在怀纳德森林、在安得拉邦斯里卡库兰山区和这个国家的其他一些孤立的小地方的活动而具有更大的重要性。
“很明显，这些极端分子对警察局和地主的袭击，对于马克思主义者目前在全国巩固和扩大其追随者的计划是一个威胁。预料埃纳库拉姆讨论的中心将是这个党应该采取什么策略来对付这个威胁，并且使公众相信这些另星的集团的不负责任的冒险行动丝毫也没有得到印共（马）领导的支持。
“预料将有全国各地来的大约四十名马克思主义代表出席在十二月二十三日到二十九日举行的这次代表大会。议程上的两个主要项目是：讨论并在适当修改后通过党中央委员会草拟的政治决议，修改党章，以使党成为一个团结的严密的组织。……
“在四年中发生了许多事情，使马克思主义者采取比较温和的路线。极端分子的脱党已使党员人数大大减少——现在估计有七万五千名，而一九六四年举行首次代表大会时有十万多人。
“极端分子在怀纳德采取令人难堪的暴力行动很可能会迫使南布迪里巴德和其他马克思主义领导人公开反对极端派的冒险主义，并且向代表大会强调有必要教育党的干部认识这种不负责任的好斗态度的危险性。”

显示原版>>

Previous:印共革命派战斗在印度广大地区/恰范惊呼不能轻看革命派的威胁

Next:合众社报道阮氏萍答该社记者问


印总理家乡到处出现革命的大标语

出版日期:1968.12.10
         期次:3682
         版次:1
         栏目:\[头版]
副题:标语引用毛主席语录号召以武装斗争推翻印度政府
文章正文:
【合众国际社新德里七日电】六日在印度总理英迪拉·甘地夫人家乡整个阿拉哈巴德（北方邦），出现了几百张大标语，号召印度人起来以暴力革命推翻印度的国大党政府。
在大街小巷的墙壁上，电影院、路口、甚至在阿拉哈巴德县法院的院子里，都张贴了这种大标语，利用中国主席毛泽东关于革命和游击战的语录。印度共产党中的亲北京派若干时候以来一直企图在喀拉拉邦和印度南部的其他各邦发展暴力革命。

显示原版>>

Previous:日本教育工作者宇野顺二撰文说：中国革命给他自我改造的力量

Next:就西德外长关于对华贸易的谈话：西德报纸认为这是对我国的新试探


英报说：阿尤布政府面临严重威胁

出版日期:1968.12.10
         期次:3682
         版次:3
         栏目:\[第三版]
文章正文:
【德新社伦敦一日电】英国报纸今天表示担心，阿尤布总统对巴基斯坦的统治可能不久就会结束。
《观察家报》说，最近的学生动乱以及所传有人试图谋害阿尤布，导致了关于这个政权在一九六九——七○年的下届选举中保持权力的前景的许多猜测。
报纸说，虽然要预见将来政治发展的情况还为时过早，但是，“看来毫无疑问，阿尤布个人的吸引力正在减少，巴基斯坦人现在希望恢复政治自由。”
【本刊讯】英《星期日泰晤士报》一日刊载从拉瓦尔品第发出的一篇题为《激烈的三周动摇了阿尤布·汗的十年控制》的文章，摘要如下：
在不过三周的激烈变化的政治动乱中，巴基斯坦总统阿尤布·汗看到出现了一股可能从根本上动摇他执政十年的政权的力量。
总统的另一强大对手阿斯加尔·汗参预了前外长布托三周以前引起的骚乱。
对阿尤布政权的威胁目前显然是严重的。
有不少在十月份还把这位总统当作偶像一样崇拜，但今天他们咒骂他了，他过去在军队和政府里的同事都反过来反对他的政权，一批在其他情况下是驯服的学生也走上街头，无视警察的警棍和政府的禁令。
当骚动开始平息下来的时候，看来十一月初有一些是出于巧合的孤立因素，促使了危机的加剧。
最重要的是脱离人民的一种寡头政治的典型事例。阿尤布总统的建立一个基层政治组织——穆斯林联盟的尝试失败了。执政党的成员主要是食客，他们满足于沾总统本人的光。
当党的威望上月空前低落的时候，物价上涨——由于食糖奇缺以及人们怀疑商业部长在糖业中有很大的家族利益而加剧——促使不满情绪达到沸点。
而且在卡拉奇，未加驳斥的谣言说，总统准备把他的儿子戈哈尔阿尤布培养成为他的继任人，这个谣言使人们的愤怒情绪达到极点，因为戈哈尔·阿尤布曾起过该市政治魁首的作用。
但是真正的燎原火花发自布托。

显示原版>>

Previous:阿尤布在达卡发表讲话

Next:斯图尔特缩短在印度活动提前回国/英印联合声明表示要加紧两国在各方面勾结


英印签订贷款协定

出版日期:1968.12.10
         期次:3682
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新德里五日电】印度副总理德赛和英国外交和联邦大臣斯图尔特，今天在这里签署了总数为二千万英镑的贷款协定，作为英国在一九六八年和一九六九年向印度提供援助的一部分。
今天签订协定后英国答应在今年提供的总共三千五百万英镑的贷款就如数都提供了。除了这个数字外，最近还提供了二百七十万英镑可购买大约十二万公吨的小麦。

显示原版>>

Previous:斯图尔特缩短在印度活动提前回国/英印联合声明表示要加紧两国在各方面勾结

Next:外电报道：美苏正就约翰逊柯西金会谈进行紧张活动


英政治经济危机加剧工党政府摇摇欲坠

出版日期:1968.12.10
         期次:3682
         版次:4
         栏目:\[第四版]
副题:工党政府内就经济危机争吵不休，保守党头目希思大骂工党政府
文章正文:
【本刊讯】英《泰晤士报》七日刊登了戴维·伍德的一篇报道，摘要如下：
对于夹杂着公正评论的一些卑鄙攻击习以为常的高级大臣们，昨天对市内自发流传的损害英国的利益和非常不负责任的谣言感到震惊。
从伦敦不断向世界各国首都传出了这样的消息：财政大臣要辞职，威尔逊先生本人将向女王提出辞呈，周末将会出现另一次贬值。
在白厅和威斯敏斯特，没有事实支持不断传来的这些谣言中的任何一个，这些谣言如此没有内容和难以根绝，所以官方否认是没有意义的，因为否认了一个，又会出现具有同样刺激性的谣言。
政界人士对这个广为流传的谣言的唯一还合理的解释是：这个城市的神经仍然是兴奋的，同时发生的新的货币紧张状态和由于周末而在星期五停止交易这两件事引起了一种歇斯底里。
【本刊讯】英《每日邮报》七日刊登帕特里克·萨金特写的一篇报道，摘要如下：
财政大臣詹金斯昨天晚上采取了一个不寻常的步骤，公开否认所传英镑将再次贬值和他自己将辞职的谣言。
他在森德兰讲话的时候说，“我是第一次听到这些传说。那完全是荒谬的，是我一生中听到的最荒谬的事情。”
在伦敦有谣言说，威尔逊会见了希思，詹金斯提出辞职，威尔逊要见女王。这些谣言在劳埃德公司、波罗的海交易所、股票交易所和货币市场上竞相传播。
这些谣言起先是从法兰克福的银行家那里听到的，这些银行家则是从伦敦听到的。在午餐时刻这些谣言内容变得充实了。到吃茶点的时候，它们就使得政府的证券、股票和英镑于六日再次出现动荡。
【本刊讯】英国《每日快报》七日刊载一篇报道，摘要如下：
昨晚，在又将出现经济危机和内阁可能辞职的谣传声中，希思对政府发出了“去他们的吧”的激烈攻击，说政府坐在“转个不停的魔鬼的旋转木马”上“苟且偷安”。
这个保守党领袖在利物浦说：“我们现在的政府已不能掌握我们的命运。英国有史以来从未有过象这样不称职或这样孱弱的政府。我说，去他们的吧。”
在希思讲这些话的时候，关于唐宁街遇到了麻烦的谣传传遍了全世界，货币市场中也传说纷纭。
在举行波思金融会议和财政大臣詹金斯采取了对付危机的措施以后，内阁内部关系的紧张程度一直有增无已，现在无疑已到了接近破裂的地步。
据知道，内政大臣卡拉汉（前财政大臣）一直很不满意现任财政大臣在波恩会议上的做法。据说财政部财务次官利弗也持批评态度。与此有联系的是威尔逊个人的声望也急骤下降。

显示原版>>

Previous:苏刊载文指责利别尔曼

Next:伦敦市场一片混乱英镑再下跌/外电惊呼将爆发一场新的金融危机


1968年度各项诺贝尔奖金获得者

出版日期:1968.12.11
         期次:3683
         版次:3
         栏目:\[第三版]
文章正文:
物理奖
【德新社斯德哥尔摩十月三十日电】瑞典科学院今天把今年的诺贝尔物理奖授予美国加利福尼亚（伯克利）大学的阿尔瓦雷斯教授。
阿尔瓦雷斯五十七岁，他获得这笔奖金，是由于他在物理学的基本粒子方面的研究，特别是他发现了大量的共振条件。这些发现由于试制成一种利用氢气的气泡室以及最新的数据分析设备，才可能取得。
【合众国际社斯德哥尔摩十月三十日电】在五十年代时，阿尔瓦雷斯对发展关于已知粒子的统一理论方面是起了作用的。他创造了一种利用氢气泡室的技术，这种氢气泡室是他发明的。
阿尔瓦雷斯是世界上公认的逊原子粒子研究方面的先锋，逊原子粒子是一切物质的核心。
这种粒子在一种被称为共振的状态中不断地动。皇家科学院说，阿尔瓦雷斯证明了这种振动并不是不断的，实际上有“大量的共振状态。”
逊原子物理学的世界，是科学中最新最令人兴奋的分枝之一，是一个小得令人难以想象的稀奇世界。这个世界完全包含在一粒曾被人们认为物质最小单位的原子内。
约四十年前，科学家们断定，原子本身是由更小的带电粒子组成的——由围绕着转的电子包围的核或质子组成。
然而，在五十年代时，物理学家开始发现，他们只是根据这两种粒子建立的复杂方程式，得不出来结果。
他们当时预测，在原子的核里有甚至更小的粒子存在。
开始是在理论上，接着又在惊人细致的实验中，证实了约三十种不同的逊原子粒子的存在。
科学家在发现了这些粒子以后，于是就开始研究以证实它们的独特特性。
阿尔瓦雷斯就是在这个方面作出了贡献，使他获得科学界最令人羡慕的奖金。
【路透社斯德哥尔摩十月三十日电】第二次世界大战时，阿尔瓦雷斯曾搭乘一架Ｂ—２９轰炸机，飞在那架向日本广岛投扔原子弹的飞机后面约半英里。
他还搭乘一架军用飞机亲眼观看了在新墨西哥州的第一次原子爆炸。他这两次飞行的任务是观察爆炸波的强度。化学奖
【法新社斯德哥尔摩十月三十日电】诺贝尔化学奖已于今天授予美国耶鲁大学的翁萨格教授。
授予翁萨格这笔奖金，是由于“发现了目前以他的名字命名的、对不可逆过程的热力学是基本的交互关系。”
翁萨格教授是第十六个获得诺贝尔化学奖的美国人，也是今年第五个获得诺贝尔奖的美国人。
三个美国人获得了医学奖，一个获得物理奖。
翁萨格一九○三年出生于（挪威）奥斯陆。
他于一九四五年成为美国公民。自那年起他一直在耶鲁大学担任理论化学教授。
翁萨格的关于交互关系的原理，是从基本物理方程式所表现的普通特性中演绎出来的，具有同热力学的三个标准原理的普通等级可以比拟的确实性。
这个原理在目前的理论热力学的发展方面起了主要的作用。翁萨格的概念还有力地促进了在化学、物理和其它有关科学，特别是生物学等领域中不可逆过程的实验研究。它们包括不同类型的扩散过程：那些依靠反应的动力学的扩散，电机和磁性现象，以及工艺学和生物学方面的隔膜过程。医学奖
【路透社斯德哥尔摩十月十六日电】三位都是四十来岁的美国研究科学家，由于在解释遗传密码及其在蛋白质合成中的功能方面的成就，今天联合获得一九六八年度诺贝尔医学奖。
卡罗林医学研究所宣布把这项奖授给尼伦伯格（四十一岁）以及霍利教授和霍罗纳教授（都是四十六岁）。他们共享三十五万克朗（约二万九千英镑）。
卡罗林研究所说，三个人是分别从事研究的，但是他们的研究结果都趋向于解决一个共同的问题。
该研究所说，一九六○年左右，世界许多地方都在进行关于遗传密码的研究，但是发现这个解决办法的却是马里兰州贝西斯达国立卫生研究所的生物化学家尼伦伯格博士。
尼伦伯格今天解释说，他的工作是翻译分子语言，这种语言发出指示以决定生命细胞的结构。
该研究所说，解开遗传密码，就获得了把一种生物语言翻译成另一种生物语言的钥匙——它把核酸语言翻译成蛋白质的语言。该研究所说，与此同时，威斯康星大学的印度出生的霍罗纳教授，以及纽约康奈尔大学的霍利教授，都分别进行了研究，他们同尼伦伯格也没有联系。但是，他们的研究集中到一点上，他们的结果证明了密码的细致结构，并揭示了密码是怎样被细胞用来进行蛋白质的生物合成的。

显示原版>>

Previous:尼克松致电佐藤：叫嚷保持两国“伙伴合作”关系

Next:日本作家川端康成获文学奖


多米尼加六·一四运动红色路线派评格瓦拉之死指出：只有进行人民战争才能取得胜利

出版日期:1968.12.11
         期次:3683
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】多米尼加六月十四日革命运动红色路线派领导核心十月八日发表了一篇题为《让我们吸取游击队司令“切”·格瓦拉之死和玻利维亚游击队提供的教训》的文章，文如下：
今天是游击队领袖、阿根廷人格瓦拉去世周年日，由于他的死，在他领导下在玻利维亚山区活动的游击队结束了。六·一四革命运动红色路线派对这件事进行了分析，以达到两个中心目的：
（一）用从这件事中得出的经验教训在政治上教育多米尼加人民群众。
（二）揭露企图利用切所取得的影响散布修正主义毒素的机会主义和反无产阶级的一整套论点。
格瓦拉之死和在玻利维亚开展的游击斗争的失败，并不是像我国的多米尼加共产党（人民社会党）的修正主义叛徒们企图使全世界相信的那样，是军事策略上的错误和技术性的缺点所造成的。
下面的事实证明我们的观点：
（一）格瓦拉率领的游击队不是由能够把革命理论和实践结合起来和保证对武装斗争给予正确指导的工人阶级坚强政治队伍用马克思列宁主义指导和领导的。历史证明，没有一个无产阶级革命党的努力和领导，在任何国家中革命胜利都是不可能的。这是切的游击队的主要缺点。
（二）这些游击队没有得到玻利维亚人民群众、主要是农民的支持。群众是真正的英雄，是历史的创造者，无论是格瓦拉，还是其他人，不得到人民的支持，怎么能够胜利呢？格瓦拉由于有这种脱离群众和害怕群众的观点，因此对这批古巴人和其他国籍的人所能掌握的技能的信赖，超过对玻利维亚群众的力量的信赖，对菲德尔·卡斯特罗向他提供的经济和军事“援助”的信赖，超过对玻利维亚人民的无穷力量的信赖。
（三）这些游击队没有走毛泽东同志为依附于帝国主义的落后国家（像拉丁美洲国家）的条件精辟地总结的建立革命根据地的道路。恰恰相反，却执行了不信任群众和对群众时刻保持警惕的政策，因而游击队见了农民群众比见了玻利维亚傀儡军队逃得还快。
（四）在他的游击队存在的整个发展过程中，反动派在军队中使用的政策占统治地位。例如，切违背无产阶级政策，没有依靠他的人员的政治和思想觉悟，而依靠个人的勇敢、物质援助，因此经常出现许多游击队员和亲密的合作者叛变、开小差和向敌人告密的事件。
这些实质上违反马克思列宁主义、毛泽东思想的原因导致了切·格瓦拉的失败和死亡，因此，把他的死说成是革命勇气、无产阶级国际主义、真正的反帝信念的一个完美无缺的典范是不正确的，恰恰相反，他的死是资产阶级和小资产阶级所固有的绝望和冒险观念的一个明显证据。
导致切在玻利维亚失败的和世界上许多修正主义者所坚持的这些政治主张的最好代表是菲德尔·卡斯特罗，这些主张是完全错误和消极的。其结果是使群众士气沮丧，使人民不相信人民战争的方法和农村包围城市的道路。由于这些主张必然遭到挫折而且注定要遭到挫折，所以使革命运动很长时间处于混乱和消极状态。我们在一九六五年发动了孔斯坦萨、迈蒙和埃斯特罗翁多的出征，所有这些行动都是小资产阶级冒险主义政治路线的产物，使极其英勇的人民战士遭到无谓的牺牲。
许多反动派，但首先是现代修正主义分子，机会主义地赞扬切·格瓦拉的观点、方法，利用他在世界上的威望。
他们意识到这条道路只导致失败和导致满腔热情地投入这种冒险的许多爱国青年的不必要牺牲，但是他们为什么支持和散布这种思想呢？道理很简单：他们企图掩盖他们反对人民战争的右派本质和资产阶级丑恶面貌。他们不得不采用这种形“左”的观点，因为赫鲁晓夫的“和平共处”和“和平演变”的理论已彻底破产和威信扫地，尤其是在像我国这样的国家里，在那里，帝国主义的政治和经济窒息令人恐慌不安，群众明白他们解放的唯一道路是武装斗争。
在国内，显然表明小资产阶级的无能和绝望的这些观点的代表是多米尼加共产党的修正主义分子、控制多米尼加人民运动中央委员会的政治上堕落的集团和妄图在六·一四运动中恢复造成了多少失败的卡斯特罗主义路线的一小撮人。这些人想打扮成“超革命者”，但实际上他们执行和信奉反革命路线。
六月十四日革命运动红色路线派向人民、特别是工人阶级和农民重申它的原则立场，我们认为，在反对帝国主义及其走狗的斗争中我国革命和其他任何国家的革命取得胜利的唯一可靠道路是持久的人民战争，但是只有当人民战争成为人民群众进行的事业，而不是一小批脱离人民行事的人的活动时，人民战争才能取得胜利。我们说，一次革命如果不是由无产阶级及其政党领导的，如果这个党没有先进的、科学的政治思想毛泽东思想和不走放手发动群众首先是发动农民、建立农村根据地的道路，革命的胜利、发展和巩固是完全不可能的。
因此，我们向人民发出呼吁，从切的经验中吸取教训，抛弃任何种错误和冒险的道路，遵循毛泽东同志的明了和正确的教导：“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”
人民战争万岁！
群众是铜墙铁壁！
抛弃单独的斗争，促进群众的斗争！
建立多米尼加无产阶级的政党！
六月十四日革命运动红色路线派领导核心
一九六八年十月八日

显示原版>>

Previous:英国报纸承认在格雷问题上英对我采取“强硬”态度无济于事

Next:瑞士《洛桑日报》惊呼：资本主义世界学生运动从未如此规模地出现过


法新社报道：苏修举行中央全会

出版日期:1968.12.11
         期次:3683
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科九日电】一位消息灵通人士说，苏共高级领导人今天上午在勃列日涅夫的主持下在这里开会。
这位人士说，出席的是中央政治局委员、中央书记，苏联各州和各加盟共和国的第一书记，此外还有党的其他高级官员。
苏捷领导周末在基辅举行了会议。
据信，今天的会议除了研究关于基辅最高级会议的报告之外，还研究关于预算的报告和关于国家计划的报告，这两个报告将于明天在最高苏维埃会议上提出。
这个会议将举行一整天。虽然无法正式了解到详细情况，这个会议看来是苏共中央全会。
人们认为可能讨论的其他问题是苏联和南斯拉夫的关系以及定于明年五月在莫斯科召开的国际共产党会议的筹备情况。
【法新社莫斯科九日电】东欧人士说，苏共中央全会今天上午在克里姆林宫开幕。
无法从苏联人士那里得到对这一消息的证实。

显示原版>>

Previous:美驻法大使施赖弗匆匆返美同腊斯克会谈

Next:罗外长曼内斯库将去东德访问


合众社报道：捷明年实行联邦制/捷修新闻和宣传委员会和电视台头目易人

出版日期:1968.12.11
         期次:3683
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格八日电】政治观察家们七日说，当这个国家在明年一月一日将要变成两个邦的联邦共和国的时候，在捷克斯洛伐克政府中将会发生自从一年前斯大林主义垮台以来最广泛的改组。
观察家们预言，以切尔尼克总理为首的二十九人内阁为了便于联邦共和国的新部长们的任命工作，将于本月底辞职。
尽管苏联为首的华沙条约军队从八月二十日到二十一日对捷克斯洛伐克进行了入侵，但是自从四月份以来，切尔尼克政府一直原封未动，除了解除内政部长和外交部长这两个主要职务以外。根据新体制规定，将要有七个联邦的部负责处理国内问题，有七个联邦委员会负责处理与捷克和斯洛伐克两个邦有关的问题。
虽然改组只是过渡到联邦化的一种形式而已，但是，这种改组可能使党的领导人杜布切克那一派主张改革的人的政治权力大大削弱。
预料，切尔尼克不仅仍会保留他的总理职务，而且还可能把他的一些支持者塞到内阁中比较重要的岗位上去，特别是联邦内阁中比较重要的岗位上去，这些联邦职位将来将构成一种超级内阁。
【合众国际社布拉格七日电】捷共领导集团今天通过一系列慎重的人事更动——任命忠实于党的人担任两个重要的职务，从而逐步地控制了群众的宣传工具。
最近两天内，政府任命不大有名的、没有新闻工作经验的党员领导捷克斯洛伐克的电视台以及报刊和新闻委员会的工作。
【美联社布拉格六日电】（记者：吉恩·克雷默）由于突然撤换了最高的新闻控制机关的负责人和共产党领导人杜布切克提出要求新闻机关为党的政策服务，今天对捷克斯洛伐克的报纸和电台又产生了新的压力。
布拉格电台和一些报纸未加说明的报道说，副总理佐洛特卡昨天被解除了政府新闻和宣传委员会主席的职务，由教育部副部长雅罗斯拉夫·哈韦尔卡接替。
哈韦尔卡不是党中央委员会委员。预料他将更直接地受到切尔尼克政府的控制。
【法新社布拉格六日电】捷通社今天宣布，总理的主要私人秘书什米德马耶尔已被任命为捷克斯洛伐克电视台台长。他取代了贝利康，贝利康是将近两个月前辞职的。
观察家认为，任命什米德马耶尔为台长，表明政府在捷克斯洛伐克的新闻事业这个棘手的问题上采取了中间道路的态度。

显示原版>>

Previous:外电评苏捷两修头目基辅会谈

Next:捷修派皮勒尔等去苏活动


捷修派皮勒尔等去苏活动

出版日期:1968.12.11
         期次:3683
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格八日电】在捷克斯洛伐克共产党和政府领导人参加基辅的决定性会谈后回国途中，另一个共产党代表团又前往莫斯科，出席苏捷友好条约签订二十五周年的庆祝活动。
捷通社报道说，共产党中央波希米亚区委员会的代表团在第一书记皮勒尔的率领下于今天离开。
皮勒尔还是捷克斯洛伐克共产党主席团的成员。
【美联社布拉格八日电】基辅会谈的消息刚一公布，就宣布捷通社社长英德赫·苏克已去莫斯科访问塔斯社。至少还有两个捷克斯洛伐克代表团已在莫斯科，其中一个是由捷克斯洛伐克共产党中央检查和监察委员会主席米洛什·雅克什率领的代表团。

显示原版>>

Previous:合众社报道：捷明年实行联邦制/捷修新闻和宣传委员会和电视台头目易人

Next:美驻法大使施赖弗匆匆返美同腊斯克会谈


就我文化大革命等问题斯诺对瑞典电视台记者发表评论

出版日期:1968.12.11
         期次:3683
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】斯德哥尔摩消息：曾八次访问中国的美国作家埃德加·斯诺最近到了斯德哥尔摩，对中国的文化大革命发表了评论。
十二月四日，他放映了他的关于中国的名为《人类的四分之一》的影片，这部影片描写了从延安中国抗日战争起直到今天的中国各方面的生活。这部影片是在瑞典电视中放映的。
在影片放映前，他在电视中对瑞典电视台的记者发表谈话。他说，中国的文化革命是为了反对官僚阶级和在中国人看到苏联发生的情况后为了防止在苏联发生的那种情况。
在被问到文化大革命期间是否发生了武斗和内战时，他说表面的事件表明，就交通和其他一些事情来说，在新疆、江西等地的红卫兵之间大概发生了冲突。他认为，在文化大革命期间，没有什么情况是可以与往日的内战相比的。他说，“包括毛泽东在内的中国领导人，曾强调指出不应武斗。”
在被问到他对中国最近关于中美大使级会谈的声明的看法时，他说，同过去对比，没有任何新鲜的东西。中国坚持两个原则。但是它又是新鲜的，因为它发生在目前这个时候。
据《每日新闻报》报道，斯诺在同瑞典电视台的一次谈话中说，毛主席身体很健康，完全控制着中国局势的发展。他说，中国共产党人已解决了许多最困难的问题，并在继续解决新问题。

显示原版>>

Previous:尼泊尔朋友热烈赞扬我八届十二中全会公报的伟大意义：全会公报是革命斗争的伟大指南

Next:日本朋友古谷庄一郎撰文：《争取文化大革命全面胜利的中国》


罗外长曼内斯库将去东德访问

出版日期:1968.12.11
         期次:3683
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布加勒斯特七日电】罗马尼亚外长曼内斯库应德意志民主共和国外长文策尔的邀请，下周将前往德意志民主共和国进行友好访问。关于这次访问的其他细节，未予宣布。
鉴于经济合作问题在两国代表早些时候会晤时已经得到解决，据猜测，曼内斯库在柏林的会谈现在将集中在两国关心的政治问题上。

显示原版>>

Previous:法新社报道：苏修举行中央全会


美驻法大使施赖弗匆匆返美同腊斯克会谈

出版日期:1968.12.11
         期次:3683
         版次:4
         栏目:\[第四版]
副题:外电推测他此行同约翰逊可能去法以及同柯西金会谈有关
文章正文:
【路透社华盛顿八日电】在持续不断地谣传约翰逊总统可能举行一次美苏最高级会晤以及甚至可能访问法国和其他国家声中，今天美国驻法国大使施赖弗在这里与国务卿腊斯克晤谈。
施赖弗到华盛顿来行迹匆匆，行期很短，引起了人们关于在进行秘密外交策划的谈论。这种策划的结果可能是总统在一月二十日退出白宫前在海外进行最后一次和平旅行。
人们纷纷推测，约翰逊希望在向当选总统尼克松移交工作前，作一次告别旅行。
虽然已有人提到莫斯科为约翰逊与苏联总理柯西金会晤——在圣诞节和新年之间的某个日子——的可能地点，但是据信维也纳的呼声也很高。
一种神秘的气氛笼罩着今天施赖弗与腊斯克的晤谈。这位大使是昨天抵达纽约的，计划于明天返回巴黎。
约翰逊和柯西金进行会晤以开始进行控制战略核导弹系统的谈判的计划，在八月间由于华沙条约国军队入侵捷克斯洛伐克而被破坏了。
在纽约，接近尼克松的消息灵通人士说，如果约翰逊总统安排成功一次最高级会议的话，尼克松将采取一种严格的“不插手”政策。这些人士说，如果安排了一次最高级会议，尼克松将决定是否派一个个人观察员去。
【美联社纽约八日电】当选总统尼克松今天花了将近两个小时同美国驻巴黎大使施赖弗讨论法国的形势。
施赖弗在会晤后拒绝说出尼克松是否给了他什么信件让他转交给戴高乐总统。他说，对这类问题应该由尼克松本人来加以说明。
当选总统和这位大使是在尼克松在第五大街上的公寓里会晤的。有人问施赖弗，尼克松是否同他讨论了在内阁任职的问题。这位大使说，没有讨论那个问题，也没有讨论新政府执政期间他是否仍担任他的外交职务。
他说：“我们谈到了法国当前的局势。”
【路透社纽约八日电】当选总统尼克松的主要发言人赫伯特·克莱因今天说，尼克松大概会先同美国的盟国会晤，同它们拟定协议，然后再考虑同俄国举行任何最高级会议的问题。
他是在电视台接见记者被问到尼克松在他于一月二十日就职后是否会及早设法同俄国人会晤时说这番话的。
尼克松政府的联络主任克莱因说：“我认为，他觉得在一定时候同俄国人会晤是必要的。但是，这种会晤是否及早举行，将是有问题的不大可能的。
“在我看来，首先一个任务将是同我们自己的盟国会晤，同它们拟定一些协议。
“因此，在正常情况下，任何的最高级会议几乎不可避免地得要在较后的日期再举行。”
对于尼克松将如何看待约翰逊总统在即将下台的民主党政府任期即将结束的时候和俄国人举行会谈一事的一个问题，克莱因避开了。
关于越南问题，克莱因说，他认为，尼克松将让即将举行的巴黎和谈继续下去，并希望和谈会取得某种具体结果。

显示原版>>

Previous:捷修派皮勒尔等去苏活动

Next:法新社报道：苏修举行中央全会


尼泊尔朋友热烈赞扬我八届十二中全会公报的伟大意义：全会公报是革命斗争的伟大指南

出版日期:1968.12.11
         期次:3683
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】加德满都消息：尼泊尔朋友热烈赞扬中国共产党第八届扩大的第十二次中央委员会全会公报的伟大意义。
一
位尼泊尔朋友在加德满都对中国朋友说：“中国共产党第八届扩大的第十二次中央委员会全会公报是具有重大历史意义的文献。”他说：公报的发表是毛泽东思想的伟大胜利，是全世界无产阶级和一切革命人民的伟大胜利。这对当代的整个革命斗争是一个伟大的教益和指南。这是一个为反对帝国主义、修正主义和形形色色的反动派的斗争中指出正确道路的光辉火炬。
他说：“在毛主席领导下的中国人民坚持无产阶级国际主义的原则，坚决支持各国人民反对帝国主义、修正主义和各国反动派的一切正义斗争，这确实是一件最值得赞扬的事情。公报认为，全世界革命人民应当结成一个广泛的统一战线，彻底粉碎美帝、苏修妄图霸占世界的阴谋，以便更迅速地取得自己的胜利和解放。这也是一个非常正确的估计。”
他说：“全世界革命人民深信，伟大的友好的中国人民将把革命进行到底，并且还将取得一个又一个的巨大胜利。”
另一位尼泊尔朋友对中国朋友说：“世界无产阶级的伟大领袖毛泽东主席亲自发动和领导的无产阶级文化大革命，是中国在无产阶级专政条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命。在这场革命中，以毛主席为首、林彪副主席为副的无产阶级司令部已经取得决定性的胜利。全会关于把叛徒、内奸、工贼刘少奇永远开除出党、撤消其党内外的一切职务，并继续清算刘少奇及其同伙的罪行的决议，是革命人民长期等待的喜讯。革命人民完全相信，中国共产党和中国人民一定会摧毁一小撮走资本主义道路当权派的反革命修正主义路线。由于这个胜利，以美帝为首的帝国主义、以苏修叛徒集团为首的现代修正主义者和形形色色的反动派遭到了沉重的打击，惊惶失措，而世界革命人民则非常高兴。”

显示原版>>

Next:就我文化大革命等问题斯诺对瑞典电视台记者发表评论


尼克松致电佐藤：叫嚷保持两国“伙伴合作”关系

出版日期:1968.12.11
         期次:3683
         版次:3
         栏目:\[第三版]
文章正文:
【德新社东京三日电】美国当选总统尼克松今天要求日美继续保持伙伴和合作关系。
他说，通过这种合作，两国将对争取亚洲和全世界的自由和和平的事业做出巨大的贡献。
他是在日政府收到的一份电报中说这番话的。

显示原版>>

Previous:西德军队头目到日本活动

Next:1968年度各项诺贝尔奖金获得者


日报说：纽约已成“罢工的城市”

出版日期:1968.12.11
         期次:3683
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】日本《东京新闻》十一月二十八日刊载了它的驻纽约记者发回的一条电讯，标题是《罢工的城市——纽约》。摘要如下：
最近的纽约是个“罢工的城市”。罢工的季节是随着九月份的新学期开始到来的，公立学校的教师们封锁了学校，接着流传到警察、消防员、清道夫、州立精神病院的护士，从二十五日通勤车的乘务员也参加了。这些全都是州法上规定的禁止罢工的公务人员。
教员罢工是为了维护由黑人“自主管理学校”的工会会员利益的一种权利斗争。

显示原版>>

Previous:意大利米兰青年到歌剧院造反

Next:日本工人学生示威要求撤除美军基地


日本工人学生示威要求撤除美军基地

出版日期:1968.12.11
         期次:3683
         版次:3
         栏目:\[第三版]
副题:冲绳人民要求美帝撤走B－－52飞机运动日益扩大
文章正文:
【合众国际社东京八日电】大约八千名左派学生和工人，今天在横田美国空军基地附近的福生公园集会，抗议美国在日本保留军事基地。
示威者要求美国撤除它在日本的一百四十多个基地和设施。他们还要求废除美日安全条约。
随后，示威者出发到这个基地的周围举行抗议游行，然后散去。没有消息说发生过暴力事件。
【共同社东京二日电】那霸电：二日中午以后，在美国空军嘉手纳基地，再次发生了Ｂ—５２战略轰炸机的事故，但未遭损害。
【朝日广播电台一日广播】《朝日新闻》那霸电：十一月十九日在冲绳的美国空军嘉手纳基地发生了Ｂ—５２轰炸机事故，随之，要求撤走Ｂ—５２飞机的运动日益扩大。
在嘉手纳村，昨天下午约有七百名妇女举行总奋起大会，作出决议提交日美当局和琉球政府。决议说，为了保卫生命和和平，以满腔的愤怒和不信任抗议美军当局，井要求立即撤走Ｂ—５２和所有的核武器。会后，高举标语牌，头缠写有表明斗争决心的布带，沿着有Ｂ—５２的地方，在军用公路上游行。
以重归祖国协议会和“原氢协”为中心的“保卫生命县民共斗会议”于七日正式成立。
琉球立法院将于十二月中旬举行临时议会，作出超党派的决议，要求立即撤走Ｂ—５２。

显示原版>>

Previous:日报说：纽约已成“罢工的城市”

Next:为镇压日本学生反对美帝和日反动派的斗争日本当局改组和加强警察力量


日本朋友古谷庄一郎撰文：《争取文化大革命全面胜利的中国》

出版日期:1968.12.11
         期次:3683
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《长周新闻》十一月二十四日和二十七日连载日中友协（正统）、日中文化交流协会联合访华代表团团员古谷庄一郎写的文章，题目是《争取文化大革命全面胜利的中国》。摘要如下：
我们代表团于九月二十九日晚到达北京。
九月三十日晚，周恩来总理在人民大会堂宴会厅举行庆贺中华人民共和国成立十九周年的盛大招待会。
我们的代表团也应邀出席了。当我们被引导到会场的时候，已经有五千多人入席了。真是一片热情洋溢的景象。我过去曾六次访问过中国，但是还没有出席过象今晚这样热情洋溢的招待会。
挤满会场的大多数出席者都是来自中国各地的工人代表，来自“三支”、“两军”工作第一线的中国人民解放军指战员代表，农民代表，全国各省、市、自治区革命委员会负责人和红卫兵小将。
他们这边一群那边一群反复地热情歌唱颂扬毛泽东主席的歌和毛主席语录歌等革命歌曲。
不一会儿，周恩来总理和阿尔巴尼亚党政友好代表团团长巴卢库并肩来到这个沸腾的会场。他们的后边是巴基斯坦政府友好代表团团长等人。我们的团长黑田寿男也在内。他们和陈伯达、康生、江青、张春桥、姚文元、谢富治、黄永胜、吴法宪、叶群、汪东兴、温玉成等人一道进入会场。与会的人挥动着《毛主席语录》，热情地欢迎他们。
周恩来总理登上讲台发表了讲话。这篇讲话，对于我们学习伟大的无产阶级文化大革命和更好地了解中国，都有极为重要的意义和内容。
在周总理讲话的时候，苏修以及修正主义国家的代表们灰溜溜地退席了。这也给我留下了深刻的印象。
十月一日凌晨一点到两点的时候，一阵隆隆的响声传到了正在北京饭店酣睡着的我的耳中。我惊醒了，仔细听着，大队大队的人们意气风发地高唱着歌颂毛主席的歌曲等革命歌曲，在歌声中交织着热烈地高呼“毛主席万岁！”“敬祝毛主席万寿无疆！”“无产阶级文化大革命全面胜利万岁！”的口号声。而且这种热情的歌声相继不绝，一直到了早晨还在继续着。这个歌声是热情祝贺中华人民共和国成立十九周年的歌声，是几十万聚集到天安门广场去的中国人民大游行的欢呼声。
庆祝今年的国庆和往年不同，这个歌声是庆祝毛主席的无产阶级革命路线取得伟大胜利的盛大节日的歌声，是七亿人民热烈欢呼中国工人阶级响应毛主席的号召，登上上层建筑各个领域的斗、批、改政治舞台的歌声。
这个歌声又是中国七亿人民表示决心，要紧密地团结在以毛主席为首、林彪副主席为副的无产阶级司令部的领导下，出色地完成斗、批、改，夺取无产阶级文化大革命全面胜利的雄壮歌声。
在九点半钟的时候，我们的代表团团长黑田登上了天安门城楼，其他团员被引导到了城楼下的观礼台。观礼台上已经挤满了将近一万人，有各地工人代表、首都工人毛泽东思想宣传队的代表、中国人民解放军代表、红卫兵小将代表、香港和澳门的中国人和爱国海外华侨。此外，在观礼台上还有在北京的五大洲无产阶级革命战士和其他国际友人。
天安门广场前，除游行队伍通过的大路以外，几十万人民群众的队伍，林立着的红旗，和每一个人手上挥动着的红色宝书《毛主席语录》，布满了广场。
上午十点钟，乐队奏出《东方红》乐曲，伟大领袖毛主席和他的亲密战友林彪副主席来到了天安门城楼。从天安门广场、观礼台上、城楼上一齐发出来的“毛主席万岁！”“毛主席万万岁！”的呼声真是震天动地，极其热烈的大欢呼沸腾起来了。从我们的位置也能清楚地看到毛主席在挥手致意。所有的人都挥动着红光闪闪的《毛主席语录》，热情地欢呼。
我们在这样的情景中，才真正了解到中国人民是如何地热爱伟大领袖毛主席，也才真正了解到中国人民在这次无产阶级文化大革命中，是多么地信任伟大领袖毛主席的革命路线，而忠实地执行这条路线的无产阶级感情、思想、实践又是多么地坚强。
北京市革命委员会主任谢富治同志宣布开会。奏出了雄壮的中国国歌，礼炮齐鸣。林彪副主席作了非常重要的讲话。在讲话的每一段落，挤满广场的群众都以极其热烈的欢呼来响应。
讲话以后就是盛大的群众游行。走在最前头的是拥簇着中国国旗和国徽的全副武装的中国人民解放军的游行队伍。
十二点游行完毕，广场上的十几万群众都涌向天安门城楼上的毛主席，热情地一再高呼“毛主席万岁！万岁！万万岁！”
我们代表团在这样的情景中，对经过无产阶级文化大革命的风暴所锤炼的空前巩固而强大的中国，对成为世界革命根据地的中国，对当代马克思列宁主义的顶峰——伟大的毛泽东思想，都有了切身的体会。

显示原版>>

Previous:就我文化大革命等问题斯诺对瑞典电视台记者发表评论

Next:英国报纸承认在格雷问题上英对我采取“强硬”态度无济于事


日本作家川端康成获文学奖

出版日期:1968.12.11
         期次:3683
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社斯德哥尔摩十月十八日电】六十九岁的日本作家、在日本文学界被称之为“人类之宝”的川端康成，昨天被授予诺贝尔文学奖。
瑞典皇家学院把这笔奖授予这位日本人，是“他的熟练的故事体，以极大的感受性表达了日本人的思想本质。”
这是日本第一次（整个亚洲第二次）获得文学奖。日本早先曾获得过两次物理奖。
皇家学院委员乌斯特林昨晚对瑞典无线电听众说，川端的最新作品《京都》，是他的第一流作品。从表面上说，这部小说描写的是一个自幼丧母的女孩子，在以生产丝绸为业的父亲的抚育下长大。但是，其“主要目标是川端以亲切的爱恋而不带感伤语调所描述的这个古老城镇本身。”但是，乌斯特林说，这也是作者本人发出的要求防止战后日本不受控制地日益美国化的一个呼吁和警告。
川端深为日本在第二次世界大战中的失败所感触，他曾发誓“只写关于一个失败的国家的悲伤的东西。”
川端于一八九九年六月十一日生于大阪。川端三岁时就失去父母，是由祖父养大的，祖父在他十六岁那年死去。此后，这个孩子就独立生活。
他设法继续念书，一九二四年毕业于东京大学，获日本文学和英国文学学位。
他的第一部作品《一个十六岁男孩的日记》，是公开的自传。
川端除了写小说外，还在一九四八年到一九六五年担任过日本笔会主席，曾主持一九五七年于东京召开的国际笔会会议。他也是威望很高的日本艺术学院的成员。
他的作品大多被译成英语和德语。

显示原版>>

Previous:1968年度各项诺贝尔奖金获得者

Next:苏修捷修头目在基辅进行两天秘密会谈


日美举行第九次「政策计划」会议

出版日期:1968.12.11
         期次:3683
         版次:3
         栏目:\[第三版]
文章正文:
【共同社下田四日电】日美政策计划人员每半年一次的第九次会议，于今天上午在静冈县下田东京饭店召开。
观察家们认为，在三天的会议中，将讨论越南目前的和平行动、中国局势、亚洲局势和包括法郎危机在内的国际货币情况。
他们还认为，双方将就冲绳对亚洲安全问题的战略价值交换意见。

显示原版>>

Previous:日新外相叫嚷：将同尼克松会谈远东「防务」问题并声称美帝在日本的军事基地将保持下去

Next:西德军队头目到日本活动


日新外相叫嚷：将同尼克松会谈远东「防务」问题并声称美帝在日本的军事基地将保持下去

出版日期:1968.12.11
         期次:3683
         版次:3
         栏目:\[第三版]
眉题:佐藤政府死心踏地追随美帝
文章正文:
【法新社东京一日电】新外相爱知揆一打算在明春同尼克松总统会谈远东的整个防务问题，为佐藤首相可能在明年秋天同尼克松举行的会谈奠定基础。
爱知揆一说，预料在谈整个防务问题时将联系到冲绳问题。
爱知昨晚在第一次内阁会议举行后的一次记者招待会上说，在他访问华盛顿时，亚太理事会问题可能是要讨论的问题之一。
尼克松曾在《外交》季刊发表文章说如果把亚太理事会变成一种军事联盟的话是合适的。爱知说：“我能理解美国对于远东和东南亚的防务有何想法，但是我们有自己的立场——我们愿意尽可能为越南的复兴工作进行合作，但是我们根本没有把亚太理事会变为军事联盟的打算。在这一点上，我愿意照我的前任三木武夫先生的做法一样去做。”
关于冲绳，爱知说，把冲绳归还日本的问题取决于一个更大的问题，就是在冲绳归还日本后日本如何进行防御。日本对冲绳的想法中的一个天真的因素是，美国军事基地应当以在日本本土的美军基地一样的方式保持下去。有人问这是不是意味着从冲绳撤走核武器。爱知说他没法说，因为首相关于外交的概念是“首相外交”，而在这个问题上首相至今还没有表明自己的想法。
爱知说，关于为北越和南越的救济和重建工作设置国际复兴基金的问题，他也打算照三本武夫的做法一样去做。
关于中国问题，爱知说日本没有别的办法，只有继续采取政经分离方针，但是他将“防止因为过分谨慎”而致于丧失一些机会。
【合众国际社东京十一月三十日电】这里实业界一般都欢迎新的佐藤内阁。
他们敦促内阁加紧努力，来增进同美国和欧洲共同市场国家的合作。

显示原版>>

Previous:为镇压日本学生反对美帝和日反动派的斗争日本当局改组和加强警察力量

Next:日美举行第九次「政策计划」会议


阮高其到巴黎后立即同哈里曼等会谈

出版日期:1968.12.11
         期次:3683
         版次:2
         栏目:\[第二版]
副题:他宣称“达成政治妥协是谈判的主要目标之一”
文章正文:
【法新社巴黎八日电】南越副总统阮高其同美国代表团团长哈里曼进行了五十分钟会谈。阮高其是在今天早些时候同他的政府出席巴黎越南会谈的代表团一起抵达这里的。
谈话时在座的有哈里曼的副手万斯。
哈里曼在离开阮高其的寓所（会晤是在这里举行的）之前说，他对于这次“诚挚的、建设性的”意见交换感到极为满意。
他的副手万斯对记者们说，他将在九日上午同南越出席巴黎会谈的代表团团长范登林大使举行他的第一次工作会晤。
一个记者问阮高其，是否表明他本人和他的政府的想寻求妥协的愿望时，他含糊其词地答道，达成政治妥协的可能性是未来的谈判的主要目标之一。
阮高其向记者们暗示，他可能在越南问题会议的头几次会上提出一个新建议，可是他没有说明任何详细内容。
阮高其说，他认为，在这个建议的基础上，“可以取得进展”。
这位副总统说，在他同哈里曼会晤后，他将同由范登林率领的南越代表团举行一次工作会议。
【法新社巴黎八日电】参加巴黎和谈的南越代表团的明星、南越副总统阮高其在他呆在巴黎的第一天结束时，以一个既反对共产主义也反对帝国主义的激烈的民族主义者的面目出现。
阮高其在同美国代表哈里曼和万斯举行五十分钟的会谈后说，他对到目前为止同河内政府进行的谈判的情况并不完全满意。他的这番话使记者们感到吃惊。
阮高其说，对于即将举行的会议，不应当看作是苏联、人民中国或美国的任何行动的结果，而应当看作是“越南南北两方人民决心的结果”。
他表明，他的政府不打算采纳任何强大的外国的政策，也不接受任何强大的外国的意识形态。他说：“三千一百万越南人民希望结束这场战争，他们不愿为一个对他们来说是外来的主义而继续互相杀戮。”
后来，他在同哈里曼会谈后同记者谈话时说，他的代表团将提出一个“新的”和秘密的建议。
一个南越人士表明，西贡代表团到那时将建议考虑一项停火协议，也考虑据说北越干预老挝和柬埔寨的问题。
【路透社巴黎八日电】南越副总统阮高其同西贡出席扩大的巴黎和平会议的代表团一起今天抵达这里，并立即开始了一系列磋商。
这位三十八岁的前战斗机驾驶员同有关和谈的南越主要官员进行了会晤，然后又同美国出席会议的代表团团长哈里曼作了会商。
南越前外长范登林说，西贡不会接受河内的结束战争的条件。

显示原版>>

Previous:瑞士《洛桑日报》惊呼：资本主义世界学生运动从未如此规模地出现过

Next:意大利米兰青年到歌剧院造反


瑞士《洛桑日报》惊呼：资本主义世界学生运动从未如此规模地出现过

出版日期:1968.12.11
         期次:3683
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】瑞士《洛桑日报》七日载文说：
大学的骚乱在全世界有惊人的高涨。
这种造反和暴动浪潮诚然不是空前的，但是，它从来没有如此世界规模地出现过。
比旧大陆稍晚一点，现在在美国，某些青年的造反预兆今天正有力地在各个学校中发展起来了。这些学校的领导人同样地显然也无法控制住这种骚动，这种骚动还由于隐藏的种族主义隔离而变得更加复杂和更加严重。
约翰逊在纽约、波斯顿和旧金山的狂热分子制造的罢工、占领、武斗和擅自扣押面前，在星期三对人权委员会作了一次讲话，他在这次讲话中流露出一个任期已满而尽管作了一切努力都未能防止在国内外发生流血流泪的一位总统的失望心情。
在社会学家对青年的这种造反作出自圆其说的和完整的解释之前，在心理学家提出有价值的医治办法之前，今天正在同学生问题进行混战的各个国家也许将要试图更好地协调它们的努力。
用警察来对付一贯的狂热分子是不足以解决问题的。
从罗马起经过柏林和东京直到墨西哥，只要你上街逛逛，就可看见毛泽东和格瓦拉的画像。
学生知识界需要一些象征，他们只能从现成的意识形态中，即从年长者的意识形态中去得到。
但是，引人注目的是语言、方法和做法的一致，是“自由集会”制、所谓直接民主制和擅自拥有不受监督的权力的自发性委员会制。不管怎样，大学的青年作为政治—社会力量登上国家各种舞台的行动似乎是当前尖锐问题之一。这些青年令人钦佩地善于通过边境建立各种有用的和必要的联系，正在建立新的国际。
有经验的工会人士没有上当：他们，对这种新政权感到害怕，他们不承认它们的代表性。但是当权者不能无视这一股特别难于对付的冲击力量，因为这一力量具有浓厚的乌托邦思想。

显示原版>>

Previous:多米尼加六·一四运动红色路线派评格瓦拉之死指出：只有进行人民战争才能取得胜利

Next:阮高其到巴黎后立即同哈里曼等会谈


苏修捷修头目在基辅进行两天秘密会谈

出版日期:1968.12.11
         期次:3683
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科九日电】莫斯科电台宣布，苏联和捷克斯洛伐克领导人前天和昨天在乌克兰的基辅市进行了会晤。
电台广播了上述秘密会谈结束后发表的公报的内容。
公报说，苏联代表团包括苏共首脑勃列日涅夫，总理柯西金，主席波德戈尔内，加上谢列斯特，谢尔比茨基，卡图谢夫和库兹涅佐夫等苏联官员。
捷克代表团包括党的首脑杜布切克，总统斯沃博达，总理切尔尼克，加上胡萨克和什特劳加尔。
简短的公报说，捷克的领导人昨天离开基辅回国，苏联官员前往欢送。
公报说，在基辅的会议上，他们“就进一步发展苏联共产党和捷克斯洛伐克共产党、苏联和捷克斯洛伐克社会主义共和国之间合作关系的问题”交换了意见。
公报说，苏联和捷克斯洛伐克领导人也讨论了他们所“共同关心的其他问题”。
公报说：“会谈是在同志和友好的融洽气氛中进行的”。
基辅会议是十月初他们签订所谓“不干涉”捷克斯洛伐克内政的莫斯科协议以来的第一次重要会议。
所有参加过莫斯科会议的捷克斯洛伐克领导人也参加了基辅的会议。
前天布拉格有人推测，捷克斯洛伐克的领导人打算就在捷克斯洛伐克散发进行亲苏宣传的报纸一事向苏联提出抗议。
《青年阵线报》援引杜布切克最近的讲话说：“对于协议中谈到干涉我们的内政的那个部分，正如非法报纸《消息》和伏尔塔瓦电台现在所做的，我们是不能满意的。这些问题将在最近的将来和我们的伙伴进行讨论”。
不过，预料双方也将就捷克斯洛伐克政府中明年一月的广泛的变动的安排问题进行了讨论。那时，捷克斯洛伐克将变成两个邦的联邦共和国。

显示原版>>

Previous:日本作家川端康成获文学奖

Next:外电评苏捷两修头目基辅会谈


外电评苏捷两修头目基辅会谈

出版日期:1968.12.11
         期次:3683
         版次:4
         栏目:\[第四版]
副题:认为主要讨论捷局势“正常化”、捷修经济危机以及拼凑捷新政府班子等问题
文章正文:
【法新社布拉格八日电】消息灵通人士今晚在这里认为，苏联和捷克斯洛伐克领导人本周末在基辅的会谈主要是为了总结捷克斯洛伐克自八月二十一日被占领以来在朝着“正常化”方面取得的进展方面的成绩与不足。
这些人士说，这种“正常化”无疑就是正式公报中提到的“交换意见”的主题。
自从十一月十六日捷克斯洛伐克中央委员会全会以来，莫斯科就毫无疑问地承认这种“正常化”是真的。
这次基辅最高级会议是在捷克斯洛伐克政治事件中两个具有最重要意义的日子之前不到一周的时间里举行的。在十二月十二日，捷克斯洛伐克共产党中央委员会主席团将开会研究经济问题，并将提出它对国家实行联邦化之后的新领导机构的组成的意见。
在十二月十五日，切尔尼克的政府应当辞职，以便为成立联邦政府和两个民族政府开路。
也是在十二月十五日，根据十月十六日关于苏军暂时驻在这个国家的协定，所有不属于准予驻扎的部队都要回国。
由于所有这些可以预料到的活动，周末举行的这次最高级会议看来是加强了斯沃博达、杜布切克和切尔尼克的领导作用，看来还表明切尔尼克将继续担任新的联邦政府的总理。
但是，它也加强了斯洛伐克领导人胡萨克和经济委员会主席什特劳加尔的权势。
实际上，它还表明在新的民族和经济结构方面达成了协议。
但是，这里的人士没有排除这种可能性：苏联领导人断定这种正常化依然比较无效，在知识分子中更是如此，因此要求捷克斯洛伐克代表团在这方面作出新的努力。
这些人士还说，无疑还讨论了一些其他悬而未决的问题，其中包括报纸的前途问题。
【法新社莫斯科八日电】这里的观察家认为，苏联和捷克斯洛伐克领导人昨天和今天在基辅举行的会谈为两国之间的党政关系与合作开辟了一个新阶段。
可以认为，这次会谈远远不只是讨论了一个问题，还讨论了经济问题和政治问题。
在莫斯科的捷克斯洛伐克人士说，捷克斯洛伐克经济情况正处于发生戏剧性变化的边缘。
经济专家和经济互助委员会的代表没有参加这次“最高级会谈”又使得人们认为，基辅的会谈主要是讨论党政问题。但是观察家们并不排除这种可能性，即在此以前，由于捷克斯洛伐克专家频繁地去莫斯科和对方到布拉格进行类似的访问、特别是哈莫乌兹副总理最近访问莫斯科，因此细节问题早已解决了。

显示原版>>

Previous:苏修捷修头目在基辅进行两天秘密会谈

Next:合众社报道：捷明年实行联邦制/捷修新闻和宣传委员会和电视台头目易人


为镇压日本学生反对美帝和日反动派的斗争日本当局改组和加强警察力量

出版日期:1968.12.11
         期次:3683
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《东京新闻》十一月三十日刊登一条消息，摘要如下：
为了防备频频发生的反代代木系统学生的集体暴力事件，警视厅一日决定部分改组公安部的组织，使专门负责极左暴力学生的第一科独立并加强，与此同时三十日发表了人事调动。这项决定与以前已实行的扩充警备部的决定，乃是警视厅的“七○年”对策的一环。
新设的公安总务科，在搜查活动方面是以刑法第二条二、三章规定的“内乱外患”罪名搜查、收集情报为中心，主要以日共（包括民青系统学生）为对象。
【本刊讯】日本《朝日新闻》十一月二十一日载文说：成为反代代木系统全学联攻击目标之一的防卫厅，二十一日正式组织了负责厅内警备的“桧町警备队”并开始活动。

显示原版>>

Previous:日本工人学生示威要求撤除美军基地

Next:日新外相叫嚷：将同尼克松会谈远东「防务」问题并声称美帝在日本的军事基地将保持下去


西德军队头目到日本活动

出版日期:1968.12.11
         期次:3683
         版次:3
         栏目:\[第三版]
文章正文:
【路透社东京二日电】西德武装部队监察长乌里希·德迈齐埃雷将军今天说，苏联入侵捷克斯洛伐克对北大西洋公约组织总的战略没有影响。
这位将军是作为日本防卫厅客人到这里来访问的。
乌里希·德迈齐埃雷将军星期六（三十日）到达这里，他在星期三（四日）去印度尼西亚和泰国之前，将参观日本的军事中心和自卫队训练学校。

显示原版>>

Previous:日美举行第九次「政策计划」会议

Next:尼克松致电佐藤：叫嚷保持两国“伙伴合作”关系


意大利米兰青年到歌剧院造反

出版日期:1968.12.11
         期次:3683
         版次:2
         栏目:\[第二版]
副题:身着礼服头披假发，珠光宝气的老爷太太饱尝鸡旦、烂水果的袭击
文章正文:
【路透社米兰八日电】米兰的上层社会人士今天不知道怎样把他们豪华的皮大衣、夜礼服和假发上的鸡蛋汁、红颜料和烂水果搞掉，这些东西是他们在斯卡拉歌剧院看戏时，被三百名左右的抗议者甩上的。
看歌剧的人昨晚穿着夜礼服去看本季度的第一次演出——维尔第的“唐卡洛斯”，结果鸡蛋、红颜料和烂水果在谩骂声中雨点般地向他们袭来。一个年青女人被打倒在地上。
年青人设法冲过警察强大的封锁线，高呼“富佬们，享受吧，这是你们最后一次了”。
一群打算把几十只母鸡和老鼠放到包厢中去的人在他们没能进去之前就被赶出来了。
剧院当局事先得到要举行这样一次示威的警告。
警告说，夸耀珠宝、皮大衣和奢华将是对愤怒的学生和工人的挑衅。但很多人依然穿着豪华的衣服，戴着珠宝来看戏。

显示原版>>

Previous:阮高其到巴黎后立即同哈里曼等会谈

Next:日报说：纽约已成“罢工的城市”


英国报纸承认在格雷问题上英对我采取“强硬”态度无济于事

出版日期:1968.12.11
         期次:3683
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】英国《星期日泰晤士报》八日刊登休斯七日发自香港的一篇报道，标题是《英国怎样才能使格雷获释？》，摘要如下：
英国政府以及路透社的进退两难的局面像过去任何时候一样严重。在伦敦的路透社总经理朗先生昨天说，当格雷最初被禁闭在他的房间里的时候，让事情平息下来曾被认为是最明智的做法，因为中国仍然遭受文化革命的剧痛。
路透社致电周恩来总理提出强烈抗议。可是并没有展开持久的抗议运动，因为担心格雷可能像他的司机一样受审讯，随后他的处境可能更糟。
显然中国人关心的主要是他们在香港的人的遭遇。
这里的官员们认为“对中国人强硬”不管实际上意味着什么，对格雷都是没有帮助的。

显示原版>>

Previous:日本朋友古谷庄一郎撰文：《争取文化大革命全面胜利的中国》

Next:多米尼加六·一四运动红色路线派评格瓦拉之死指出：只有进行人民战争才能取得胜利


比夫拉军队英勇打击尼联邦军

出版日期:1968.12.12
         期次:3684
         版次:3
         栏目:\[第三版]
副题:比夫拉军方宣布在恩多尼一举歼敌一千多名
文章正文:
【法新社比夫拉乌穆阿希亚三日电】比夫拉军方今天说，他们已“歼灭”了上周进入恩多尼的尼日利亚军队。
恩多尼是在奥尼沙和阿萨巴以南的尼日尔河畔的一个河湾地区。
比夫拉今天的战报说，“比夫拉军队在一次大规模的水陆战役中包围并有效地歼灭了一千多名尼日利亚士兵。”战报又说，“几百具尼日利亚士兵的尸体目前飘流在尼日尔河上。在伤亡的敌军中已认出有四名敌军高级军官。”
战报还说，“从尼日利亚人那里缴获了××枝英制自动步枪、约九万三千发北大西洋公约组织的弹药、三门重炮和大量其他储存物资。”
据战报说，在阿菲克波地区仍在进行激战，比夫拉的反击制止了尼日利亚的前进。战报还谈到了比夫拉在盛产石油的阿赫瓦达地区的成就。战报说，比夫拉军队昨天“对尼日利亚军队的一些据点”发动了“连续不断的攻击，把他们赶出了一个据点”。
【法新社乌穆阿希亚七日电】比夫拉军事司令部今天说，比夫拉军队昨天在尼日利亚内战中的奥维里战线上攻占了四英里长的一个地段。
一项战报说，这一段地方是“长驱直入地一举”攻占的。
在其他战线上，据报道比夫拉军队在坚守阵地。
战报说，“奥卡战线上尼日利亚人在最近败退后企图反攻，但都受挫。”
在阿菲克波战线上，猛烈的战斗在继续进行，在那里，比夫拉军队“保持着所有收复的地方”。
在奥基格韦战线和上伊图轴线上，战斗也仍在继续进行，虽然阵地仍相对地说没有变动。
【法新社乌穆阿希亚十一月二十六日电】这里的一项战报今天说，比夫拉军队击败了上周末进入阿达齐和阿古卢两城的联邦军。
战报说，“比夫拉昨天发动强大攻势收复了这两座城市，把尼日利亚人赶回奥卡。”
战报说，尼日利亚的损失是“惊人的”。
【美联社乌穆阿希亚十一月十六日电】据这里星期六接获的消息说，比夫拉军再度进入奥尼沙城，与尼日利亚军展开激战，企图夺回这个城市。
比夫拉官方军事公报并未提到这次战斗，但这里军事方面人士说，在攻城的战斗中“有很好的进展”。

显示原版>>

Previous:卡尔德拉“当选”委内瑞拉总统

Next:乌干达总统表示支持承认比夫拉


德新社驻北京记者巴格曼报道：外国观察家一致认为我今年大丰收

出版日期:1968.12.12
         期次:3684
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京五日电】（记者：巴格曼）人民中国今年的秋收多少已经收起来了，专家们一致认为，对世界上这个人口最多的国家来说，一九六八年的收成将是“十分好到极好”。
即使北京对产量再度保持沉默，如果今年的粮食产量——尤其是小麦——达一亿八千万至一亿九千万吨，外国观察家们不会感到惊异。
换言之，这个国家的七亿五千万人口的粮食能有了保证，而不会有困难，进口小麦，特别是从加拿大进口的小麦，又能用作“应付紧急情况的战略贮备”。
北京报纸报道，湖南省与北京、上海郊区人民公社的谷物收成是创历史纪录的。
据报道，湖北、河南、安徽和山东的棉花收成特别好。
之所以取得丰收，无疑是因为中国的二万个人民公社倍加努力来对付自然灾害。
在南方的多雨地区，已挖了数百公里的排水渠，在北方的干旱地区，筑了一万条左右的灌溉渠。
中国的报纸说，今年丰收的原因在于：“在文化大革命中，革命群众在战无不胜的毛泽东思想的指引下对大自然展开了英勇、顽强的斗争。”
报纸说，上海周围的一些公社，今年第一次获得了三次收成。
中国的宣传机构已经宣布“在工业生产中出现了新的跃进”，它预言，农业生产甚至将进一步增加，一九六九年的收成甚至将更好。

显示原版>>

Previous:苏修新闻社为波修党报撰写社论：恶毒诽谤我发言人关于中美会谈的谈话

Next:印度革命形势比以往任何时候都好


狄龙报道：我关于外交礼仪的一项改革

出版日期:1968.12.12
         期次:3684
         版次:1
         栏目:\[头版]
文章正文:
【法新社北京七日电】（记者：狄龙）北京决定不向外国元首致新年贺电。
外交部今天向各国驻这里的使馆代表口头宣布了这件事。外交部还说，中国也将不对外国新年贺电致复电。

显示原版>>

Previous:日本报纸评述我外交活动：说我今后将更加加强同各国革命人民的团结

Next:苏修新闻社为波修党报撰写社论：恶毒诽谤我发言人关于中美会谈的谈话


法新社谈苏修同美英法三国的关系

出版日期:1968.12.12
         期次:3684
         版次:4
         栏目:\[第四版]
副题:说苏修竭力想同尼克松政府加紧勾结，希望同法国保持特殊联系，而把英国当作替罪羊加以攻击
文章正文:
【法新社莫斯科七日电】观察家们认为，当选总统尼克松的政策和法国在货币危机以后的立场，是正在左右着苏联在当前动荡不定阶段对待西方三大国政策的两个摸不透的因素。
对于上述两个问题，克里姆林宫似乎有两个压倒一切的考虑。
一是要保证在关于导弹和导弹防御的协议方面以及在解决中东问题方面同美国新政府进行合作。
其次是同法国保持特殊联系。看来法国现在在保持北大西洋公约组织“大家庭”和同苏联合作这二者之间处于不那么如意的境况。
几个星期来，一直有苏联和美国解冻的迹象。但是克里姆林宫热切希望在尼克松明年一月二十日就任前，加速在葛拉斯堡
罗会谈中和“热线”方面所突出表现出的那种谅解精神。
苏联的明显目的是防止这两个国家在欧洲、中东或在南亚发生误解的危险，并且在还不知道尼克松的性质的情况下不要事先作出抉择。
看来莫斯科倾向于举行最高级会议，而柯西金和前美国国防部长麦克纳马拉在十一月十一日的会谈显示出这样的会议是具有吸引力的。据外交人士说，约翰逊总统和柯西金先生彼此都很想进行会晤。
与此同时，苏联一方面在国内进行反帝运动，另一方面正对美国采取期待态度。它已表示它不同意最近北大西洋公约组织在捷克斯洛伐克危机后举行的会议上出现的反苏阵线。这种不同意不是直接针对美国的，而是针对那些保持密切联盟关系的国家。这意味着，英国被迫要经受自从大战结束以来前所未有的口头攻击。
此间认为，苏联想找一只替罪羊这件事可以部分说明这种情况。
但是，人们还认为，克里姆林宫急于想摆脱英国，以便为同其他一些国家、特别是同法国加强合作和贸易奠定基础。
苏联担心，戴高乐总统和约翰逊总统在货币危机期间相互来往的电报，将进一步促使法国可能改变其政策方针。
看来苏联今后将会加速行动，苏联驻法大使佐林两次拜会法国总统，并于昨天会晤法国总理德姆维尔。
随着一九六八年即将结束，苏联对政策似乎贯穿着一条线，这就是希望在各方面维持现状。

显示原版>>

Previous:苏修中央全会通过苏明年预算草案

Next:苏修要求法提前会谈“经济合作”问题


法修总工会头子塞居伊无耻地说：“我们不打算使国家陷入五月间的处境”

出版日期:1968.12.12
         期次:3684
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎四日电】法国总工会领导人今天同法国全国学联领导人举行会谈。
总工会总书记塞居伊说：“我们还不是处在罢工浪潮的前夕，但是，不满情绪在增长。总工会很支持经济平衡。对我们来说，这仅仅是为了保卫工人的受到政府政策威胁的利益，我们将坚持这个态度。我们不打算使国家重新陷入五月间的处境，但是，人们应该重视我们的决心。”

显示原版>>

Previous:意大利三万农业工人举行罢工/连合众社也说意修在支持反动当局保护资本主义制度

Next:墨西哥《永久》周刊报道：尼克松谈美新政府对拉美的政策


卡尔德拉“当选”委内瑞拉总统

出版日期:1968.12.12
         期次:3684
         版次:2
         栏目:\[第二版]
文章正文:
【法新社加拉加斯九日电】据今天正式宣布，基督教民主党的拉斐尔·卡尔德拉在委内瑞拉的十二月一日总统选举中获胜，击败民主行动党提出的候选人冈萨洛·巴罗斯。五十二岁的卡尔德拉将是一个少数派的总统。他得到选票的百分之二十九，只比巴罗斯多三万一千零七十一票。
民主行动党尽管在总统选举中遭到失败，但是在国内仍然是坚强的。该党在议会两院中所得的席位比基督教民主党多，在州议会和市议会也这样。
基督教民主党的政治主张是仿效西德、意大利和智利的基督教民主党所信仰的政治主张。
卡尔德拉在他的政治生涯的一开始，在一九三六年当学生领导人时宣称他敬佩西班牙目前的国家元首弗朗西斯科·佛朗哥将军。
目前，他建议寻求马克思主义和资本主义之间的中间道路，保护个人自由和私有权。

显示原版>>

Previous:墨西哥《永久》周刊报道：尼克松谈美新政府对拉美的政策

Next:比夫拉军队英勇打击尼联邦军


毛主席革命文艺路线的伟大胜利

出版日期:1968.12.12
         期次:3684
         版次:1
         栏目:\[头版]
副题:港九同胞同声赞扬《钢琴伴唱〈红灯记〉》
文章正文:
工人赞扬影片了不起，唱出和弹出工人的感情。最近从港英监牢胜利出狱的爱国人士，观看时激动得热泪盈眶，并把唱词抄下寄给仍在狱中的战友。有的观众看后立即写“毛主席万岁”。文艺工作者尤为激动，表示要紧跟毛主席的革命文艺路线、走为工农兵服务的道路
【本刊讯】本刊最近收到有关方面介绍《钢琴伴唱〈红灯记〉》在港九上映后观众反应的一篇文章，刊登如下：
无产阶级革命文艺新品种——《钢琴伴唱〈红灯记〉》影片于国庆期间在港九上映的消息刊出后，各界同胞都感到欢欣鼓舞，无比兴奋，认为这是体现了伟大祖国对港九同胞政治生活和文化生活极大关怀的一件大事。因此，大家都非常重视，无论在工会、学校、社团、国庆的宴会上，人们都把《钢琴伴唱〈红灯记〉》的上映当成头等大喜事来谈论，不少同胞还自动组织报喜队，到处报喜。
《钢琴伴唱〈红灯记〉》的上映，不仅轰动港九，而且影响极其巨大。观看影片的观众共有十八万余人次，包括有爱国工人、学生、职工、居民、小贩、店员等，其中以工人、居民为多。也有日本、加拿大、比利时、美国、英国、印度等外国观众。看过影片的人都称赞“好”。有的同胞一看再看，最多的有连看十次八次的。
通过影片，使港九同胞更深刻体会毛主席革命文艺路线和“古为今用，洋为中用”“百花齐放，推陈出新”的方针的伟大。爱国同胞一致认为这是毛泽东思想的伟大胜利，是毛主席无产阶级革命文艺路线的伟大胜利。一般过去不懂钢琴、京剧艺术和不习惯看这类表演的同胞，认为影片表现的是无产阶级革命战士英勇斗争的事迹，刻划出无产阶级英雄人物的英勇本质，唱出劳动人民的心声。他们听得懂，听得明。有些常和钢琴、京剧打交道的艺术界人士，起初对影片有怀疑，认为这一中一洋能合得来么？但看片后也连声叫好。
工人群众看后都非常激动的表示：真了不起，钢琴也为我们工人服务了，这是毛主席的无产阶级革命文艺路线的伟大胜利，是文化大革命在文艺战线上取得的伟大成果。一位女工说：“这样的文艺，我们鼓掌欢迎！”她又说：“《红灯记》中李铁梅说‘做人要做这样的人’，我说‘看戏要看这样的戏’。”摩托工人看后赞口不绝，他们尤其兴奋的是工人阶级英雄人物登上舞台，钢琴为工人阶级服务。他们还反击反动派对我祖国无产阶级文化大革命的无耻污蔑，质问道：“问你帝、修、反死未？你们造谣说我国无产阶级文化大革命摧残文化艺术，《钢琴伴唱〈红灯记〉》就是文化大革命中的产物！”一屠场工人说：“以前我曾看过讲肖邦的电影，映两个多钟头，得个
‘弹’字，只见他出出入入，叮叮当当，由头到尾，结果我在戏院睡着了。但这次看《钢琴伴唱〈红灯记〉》则不同，自始至终，我都好激动，好兴奋，因为影片是讲我们工人，唱出我们的感情，弹出我们的感情。”原来不懂钢琴艺术的工友，看后觉得钢琴奏出了革命豪情，配合演唱感情更生动，更有气魄，更能激动人心，使人听了发出共鸣。在反英抗暴斗争中被港英无理拘捕而刚出狱的战友，感受更深，激动得热泪盈眶，他们表示要向李玉和、李铁梅学习，学习他们的革命英雄主义和革命乐观主义精神。他们并将唱词抄下来寄给仍在黑狱中的战友，互相鼓励学习李玉和身在刑场胸怀祖国、放眼世界的革命大无畏精神。
学生们对《钢琴伴唱〈红灯记〉》，同样感到无限亲切，大受鼓舞。他们由衷地欢呼毛主席的无产阶级革命文艺路线的伟大胜利，并亲昵地把《钢琴伴唱〈红灯记〉》称为“我们的”，显示了他们对这一革命文艺新品种的热诚欢迎和喜爱。有几个女学生在散场时议论，回家后要立刻练习钢琴和唱词，准备表演。她们有的也学唱京剧，认为过去看京剧团唱《白蛇传》，听后死气沉沉，精神萎蘼；现在听了《钢琴伴唱〈红灯记〉》，精神一振，斗志昂扬，革命的和不革命的艺术，截然不同。
一般居民、小贩等看了影片后也很感动。有些居民说，钢琴与京剧一起听来很顺耳、自然，很容易了解戏的内容，演员做功也很好。一位居民反映，初时听到《钢琴伴唱〈红灯记〉》，顾虑听不懂，看后表示在看片时有如看乒乓球赛一样紧张，一秒钟也不愿放过，他对影片的评语是“有亲切感，演员精神饱满，纵使演员是一个片段一个片段的唱，亦有故事性。（下转第四版）（上接第一版）有的则认为他们过去提起钢琴与京剧，总是抱着“与我无关，兴趣不大”的态度；现在听了《钢琴伴唱〈红灯记〉》，才觉得“原来这么好听！”另一位居民讲，过去他看肖邦故事的影片，边看边睡觉，这次看《钢琴伴唱〈红灯记〉》，精神特别集中，完全被演唱者和伴奏者所吸引。一位双目失明的同胞，在亲友的扶持下到戏院时，非常激动的对戏院职工说：“我虽然看不到，但可以听啊！”一位老华侨看了影片后很激动，在戏票的背面写上“毛主席万岁”和毛主席语录。
文艺工作者和京剧爱好者看了影片之后都感到无比兴奋、激动，并得到很大的启发。一位演了十多年粤剧的工人文艺工作者激动的说：“我是含着热泪来看这部影片的，我很激动，很兴奋。我们工农兵群众登上革命舞台，钢琴也为工农兵服务，这是毛主席革命文艺路线的伟大胜利，我们要衷心感谢毛主席。我们要向江青同志学习和致敬。”另一位观众则控诉他过去受中国赫鲁晓夫推行的反动文艺黑线毒害之苦，指出《钢琴伴唱〈红灯记〉》的成功证明，只有紧跟毛主席的革命文艺路线走为工农兵和广大劳动人民服务的道路，才是革命文艺工作者最广阔的道路南国粤剧团团员反映：《钢琴伴唱〈红灯记〉》的创造，使钢琴回到劳动人民手里，钢琴一旦掌握在劳动人民手里就有了生命力，为劳动人民所接受。他们提出粤剧是否也可以用钢琴伴唱？手风琴是否也可以伴唱粤剧？他们表示有信心，认为只要紧跟毛主席的无产阶级革命文艺路线就可以创造一切，攻破一切。一位学声乐的文艺工作者说：“过去学钢琴不是巴哈就是肖邦，都是外国的东西，今天钢琴为中国劳动人民服务，这是中国人民的光荣。”一位京剧票友说：“我折服了，连我脑子中的堡垒也被攻破了。”
据乐器商反映，自从《钢琴伴唱〈红灯记〉》上映之后，国产钢琴销路的增加幅度比正常时期有明显的扩大。他们从顾客得到的意见是：这部电影对于钢琴爱好者或想学弹钢琴的人，指出发展道路，这条道路就是“洋为中用”。
观众普遍意见是嫌影片太短，认为刚听出味道就没有了。

显示原版>>

Previous:毛主席语录

Next:日本报纸评述我外交活动：说我今后将更加加强同各国革命人民的团结


毛主席语录

出版日期:1968.12.12
         期次:3684
         版次:1
         栏目:\[头版]
文章正文:
对于过去时代的文艺形式，我们也并不拒绝利用，但这些形式到了我们手里，给了改造，加进了新内容，也就变成革命的为人民服务的东西了。毛泽东

显示原版>>

Next:毛主席革命文艺路线的伟大胜利


美报自莫斯科报道：苏修叛徒集团倒行逆施日益不得人心

出版日期:1968.12.12
         期次:3684
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《国际先驱论坛报》六日刊载苏兹贝格从莫斯科发出的一篇文章，摘要如下：
有相当的理由可以推测，在克里姆林宫执政的人明年可能变动，理由很简单，当前这班人马的统治没有取得成功，像在其他大多数国家一样，在俄国也不断遭到失败。除了这个明摆着的事实而外，还有难以理解的两代人之间的差距，虽然这个差距掩饰得难以看得出来，而且在整个僵化的国家机器中，青年领导人还有排挤老一代领导的愿望。
自斯大林逝世以来，这里一直就存在着在政策失败后改变领导的趋势，虽然这种反应几乎一向是大大推迟了的。因此，在古巴的对峙平息下来以后很久，赫鲁晓夫才被人们所遗忘。捷克斯洛伐克的危机还没有结束，整个苏联领导就已紧紧地抱成一团，共同对付国外的大声批评和国内的嘟嘟哝哝的批评了。但是，完全可以猜测，某人为此在政治上付出代价的时候将会较快地来到。
在苏联国内，人们现在广泛地认识到，虽然政府中有冷静的、有才能的和有头脑的人，但是政府已日益不得人心。它已出现了倒退趋势，有时候表现出力量不足，决心不够。最后，一定会有人由于在中东问题和捷克斯洛伐克问题上的估计错误而受到清算的。
在这种错综复杂的情况中，还包括两代人之间的巨大差距。青年人无动于衷，他们只对自己的福利感到兴趣。这种趋势在像俄国这种以意识形态为基础的制度中是令人痛心的。甚至军队中也存在这个问题，青年军官对于妨碍他们提升的一级一级的老一代人是不满的。在最高一级的人平均年龄在六十岁以上。
【本刊讯】英《经济学家》七日刊载一篇文章，摘要如下：
应当说随着时间的消逝，这种关于脱离轨道的理论将越来越难以令人接受。必须记住这种情况：在镇压捷克斯洛伐克后的一九六八年底的局势，同镇压匈牙利后的一九五六年的局势有着根本的不同。在一九五六年，俄国政策的基本趋势是自由化的政策，那是赫鲁晓夫对在斯大林去世后爆发的不满情绪作出的反应。匈牙利人遭到镇压是因为他们走得太远了：他们要退出华沙条约，当时看来好像他们甚至可能完全脱离共产主义制度。今天，越来越多的证据表明，在一九六八年底俄国政策的基本趋势可能已经转到相反的方向去了。
统治苏联的人物，以及自愿地或不自愿地跟在他们后面的那些东欧的小人物，都面临两个重要问题。第一个是使他们的知识分子安份守己的问题。光是苏联的大学每年有几十万毕业生。一方面造就这样大量的受教育的人，另一方面统治国家的是少数共产党特权阶层，人们很难设想有比这二者同时存在的情况更富爆炸性的了。对捷克斯洛伐克的入侵只是证实了，在任何地方，只要勃列日涅夫判断宜于派出他的坦克，就可以用“社会主义大家庭”的名义来采取这种所喜欢的做法。
另一个问题是经济问题：如何使古老的经济控制的共产主义制度适应于消费社会的需要的问题。在这方面仍然是比较冒险的解决办法，但也是取得最后成功有较大希望的唯一解决办法，将是允许有一定程度的转化；特别是让市场势力来决定目前由中央计划人员决定的各项事情。
在这两件事情——经济问题和知识分子问题——上面，统治着俄国的人物却听凭自己陷入恶性的螺丝形上升漩涡中。

显示原版>>

Previous:苏修同尼日利亚签订技术协定

Next:苏修中央全会通过苏明年预算草案


美驻法大使自美返法向戴高乐递交约翰逊和尼克松的信

出版日期:1968.12.12
         期次:3684
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十日电】美国大使施赖弗今天从纽约飞抵这里，抵达后直接去爱丽舍宫向戴高乐总统递交了两封信件，一封是美国总统约翰逊的信，一封是当选总统尼克松的信。
这两封信的内容都没有透露。施赖弗是七日被紧急召回美国去于八日同约翰逊和腊斯克进行磋商的。他还同尼克松举行了两小时会谈。施赖弗和他的夫人同戴高乐和夫人共进了午餐，这是一次非正式的午餐会，是在爱丽舍宫的私人寓所举行的。
【法新社巴黎十日电】施赖弗出席了戴高乐总统举行的非正式午餐会。后来施赖弗对记者说，他对当前法美关系状况感到“十分高兴”。
他说，约翰逊和尼克松的信件是“私人的”，因此他不能透露信件内容。

显示原版>>

Previous:苏修要求法提前会谈“经济合作”问题

Next:意大利组成以鲁莫尔为首的联合政府


墨西哥《永久》周刊报道：尼克松谈美新政府对拉美的政策

出版日期:1968.12.12
         期次:3684
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】墨西哥《永久》周刊十一月十三日发表该刊记者对尼克松的访问记。文前提要是：“共产主义是他的头痛问题，菲德尔是应该战胜的敌人；拉丁美洲应该改组经济和政治，组成以一个美国为首的集团”。摘要如下：
——您认为拉丁美洲存在共产主义渗透吗？
——近十年前，一个青年革命者在古巴掌握了政权。菲德尔·卡斯特罗向他的人民担保有一种“新待遇”，有一个能为人民需要服务和恢复个人自由的政府。实际上他做了些什么呢？现在，古巴穷得要命，国家警察剥夺了古巴人的基本权利。
卡斯特罗在西半球虽然孤立，但他却死死抓住武装侵略政策不放。在委内瑞拉，他在“民族解放军”里面的那些同胞杀死了外交部长的弟弟。在玻利维亚，他老练的游击战头目切·格瓦拉在被捉枪毙近六个月之前，就曾领导一次游击战。在大陆其他地方，卡斯特罗继续把他的时间花在组织游击队方面。
由于我们美国关注越南、东欧和中东的问题，我们对离我们海岸近得多的问题没有足够注意。
我们并不要在加勒比海制造新的危机或极端紧张的局势。但是应该让共产党政权懂得，哈瓦那不能永远成为发动侵略的神庙和向其他国家输出恐怖的基地。
新政府将对我们在南部面临的这一问题予以新的注意。它将听取拉丁美洲邻国和朋友的意见，他们承认这一危险，必须抵抗侵略和恐怖，谋求美国在本半球两大区域实行共同的经济、政治和外交合作，以期解决卡斯特罗问题。
新政府将负责领导这一运动。
——您对反对卡斯特罗共产主义要采取哪些措施？
——首要的是，我们的政策应该像不断改变的条件所要求的一样灵活。
为了对付这种威胁，拉丁美洲军事进军要少一些，劳动力要多一些。
不能冒险同苏联发生冲突，但是其他的事倒可以做。例如保持和加紧对古巴的经济封锁，鼓励流亡的古巴人联合起来，适当作好准备，有朝一日推翻卡斯特罗政权。要我保证新选总统不会入侵古巴，这是不现实的。根据以往的错误，目前不可能这样做，但是我们不应该继续承认在古巴存在卡斯特罗是不可避免的事。我们应该在其他经济、外交方面寻找其他途径，为迅速改变古巴政权作出贡献。
——您认为“争取进步联盟”的成效达到了什么程度？
——现在，在肯尼迪总统呼吁西半球各个国家联合起来实行一个巨大的经济社会发展和民主进步的计划的七年之后，“联盟”现在已处没落状态。经济和社会发展赶不上人民要求的步伐，而民主进步也很缓慢。把美国和拉丁美洲分隔开来的不祥的裂缝正继续急剧地扩大。从第二次世界大战以来，拉丁美洲对美国的出口减少了一半。光是一九六七年，上述出口值就减少了三亿美元。从一九六二年开始实行“争取进步联盟”时起，拉丁美洲在世界市场的比重就从百分之六点五下降到百分之五点四。国际开发银行报告说，拉丁美洲按人口平均的经济增长速度是每年百分之一点五，比“联盟”规定的百分之二点五要低得多。在“联盟”七年来，交付利息花的钱增加了一倍，几乎吸收了这个地区各国通过其他方面所收入的外汇的百分之七十五。出口的急剧下降在支付结算方面造成严重问题。
——您认为应该采取什么步骤来加强“争取进步联盟”？
——美国可以采取切实步骤来促进农业发展、教育和技术援助。农业发展各个方面都应该得到我们的优先照顾。“争取进步联盟”的关键，是打开南美洲心脏通向文明的大门。应该执行一个修筑公路网，把大陆中心联成一片的紧张计划，第一期计划五年完工。
除了重视农业方面外，教育也应该占据优先注意的方面。
二十世纪最后三十年很可能是我们通过和平手段解决本半球问题的最后的机会。在进入这一关键时期的时候，我们西半球的朋友应该在体力上和精神上都作好准备，准备现实地解决越来越多的问题。只有依靠美国新的领导，一个有能力使用我们所掌握的一切手段的新的领导，这种新生才会开始。

显示原版>>

Previous:法修总工会头子塞居伊无耻地说：“我们不打算使国家陷入五月间的处境”

Next:卡尔德拉“当选”委内瑞拉总统


尼日利亚军政府头目戈翁叫嚷「决心粉碎」比夫拉「统一国家」

出版日期:1968.12.12
         期次:3684
         版次:3
         栏目:\[第三版]
文章正文:
【法新社扎里亚十一月三十日电】亚库布·戈翁少将今天在这里说，持续的内战已打乱了联邦政府在尼日利亚恢复文官统治的时间表。
联邦政府的这位领导人在这个大学城发表的一次重要的政策声明中说，移交政权的新的目标日期将不得不在战争结束之后加以确定，那时最高军事委员会将根据去年制定的一项政治和行政纲领重新考虑时间表。
戈翁少将重申他打算在战争结束时重新回到军队去，并且表明“在混乱的时候”，军队不会把政权移交给文官，军队也不会“把政权交给任何个人和集团，除非这些人是经过这个国家的人民以正当方式选举出来的”。
他说，根据制定的政治纲领，在战后将建立一个制宪议会，以便为恢复文官统治铺平道路。
伊博族人同任何其他集团一样，将在这个议会中有他们的发言权。
戈翁少将说：“内战持续的时间比预料的长得多，这主要是由于分裂分子领导人得到了某些外国政府、狂热的传道士和受骗的人道主义团体的支持。”
他还说：“尽管这样，联邦军队还是一英里一英里地，一天一天地取得进展，我们一如既往决心粉碎叛乱，重新统一国家。”
这位联邦领导人要求所有尼日利亚人从所造成的目前的战争中吸取教训，以便实现“持久的和平和全国和解”。

显示原版>>

Previous:尼日利亚伊巴丹等地群众示威抗议增加税收/一支尼日利亚联邦军拒绝同比夫拉作战

Next:向尼日利亚联邦当局提供武器屠杀比夫拉人民/苏修对尼日利亚加紧军事经济渗透


尼日利亚伊巴丹等地群众示威抗议增加税收/一支尼日利亚联邦军拒绝同比夫拉作战

出版日期:1968.12.12
         期次:3684
         版次:3
         栏目:\[第三版]
文章正文:
【美联社拉各斯十一月二十六日电】据拉各斯得到的消息说，镇压骚乱的军警今天在伊巴丹向四千名约鲁巴部族暴徒开枪，打死十人，重伤十二人。
拉各斯人士说，数以千计的示威者汇集在尼日利亚西部邦首府，抗议最近的税收措施，并威胁要烧掉公众大厅。
军警被召来镇压骚乱，据说还对空鸣枪以示警告。
但是，这些人群不予理睬，消息说，于是警察便开了枪。
据非正式消息说，这是这个城市发生骚乱的第二天。还有消息说，在拉各斯东北约三十五英里的伊沙拉星期一（二十五日）也发生过骚乱。非官方人士说，示威者烧毁了当地酋长的宫殿，捣毁了他的汽车并对他开枪。
【法新社拉各斯二十六日电】尼日利亚西部邦军事长官今晚警告说，在举行了反对增税的抗议之后如再有人进行示威就将坚决予以镇压。
在一次特别电台广播讲话中，罗伯特·阿德巴约准将把这次骚乱归罪于“某些无耻之徒”，并且说不能再容忍在他的首府出现任何借口的不法行为了。
【美联社乌穆阿希亚十一月十四日电】比夫拉星期四发出的官方公报说，驻扎在伊努古的尼日利亚联邦部队已经叛变。
公报说，那些部队“奉令到前线打仗，他们加以拒绝，并且占领了装甲部队总部和仓库，又拒绝他们长官的任何要求，其中一些人已被捕。”

显示原版>>

Previous:英美悍然向尼日利亚联邦当局提供武器 比夫拉万人示威怒烧英国国旗

Next:尼日利亚军政府头目戈翁叫嚷「决心粉碎」比夫拉「统一国家」


日本报纸评述我外交活动：说我今后将更加加强同各国革命人民的团结

出版日期:1968.12.12
         期次:3684
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》三日登载它的驻北京特派记者秋冈写的短评，摘要如下：
中国外交今后将如何展开？这要到看了目前在北京参加斗、批、改的中国驻各国大使返任以后的活动才能知道。但大体上，看来核心将是反美、反苏和支援民族解放斗争。中国认为，美苏正勾结起来推进反华包围圈，所以它的一个巨大任务是在什么地方打破这个反华包围圈。
文化大革命以后的中国将会比以前更加加强同各国革命人民之间的友好和团结。今年以来，亚洲、非洲各国的总统、副总理、外长级的几个人访问了北京，他们都肯定了同中国之间和平共处的五项原则。
中国决没有向对方国提出要他们断绝同美、苏的关系。总之，中国是只要对它采取向前看的态度，即使社会制度不同的国家，也以十分友好的态度相待。
驻北京的外交团好象是响应了中国方面这样的态度，最近不断加强阵容，准备好了适应文化大革命以后的中国外交的姿态。
【本刊讯】日本《朝日新闻》二日登载特派记者杉一日从香港发回的电讯，摘要如下：
中国外交开始恢复了正常的活动力量。从今年春天对于亚洲、非洲各国的招待外交活跃起来的情况上也看到了这样的苗头。最近的动向已经毫无疑问地表明，中国恢复外交活动了。这个动向就是二十六日外交部就美中会谈作了破格的宣布；二十七日由解放军总参谋长黄永胜等人组成的党、政、军代表团访问阿尔巴尼亚；二十九日周恩来总理讲话，强调要结成“广泛的统一战线”，同美帝国主义、苏联修正主义斗争；等等。
总之，人们感到中国已经开始向世界的各方面进行大规模的外交布局，今后会怎样展开是值得注意的。

显示原版>>

Previous:毛主席革命文艺路线的伟大胜利

Next:狄龙报道：我关于外交礼仪的一项改革


苏修同尼日利亚签订技术协定

出版日期:1968.12.12
         期次:3684
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉各斯十一月二十一日电】尼日利亚今天同苏联签订了一项技术合作协定，但未公布协定内容的细节。
据信，协定规定的唯一最大的工程是在这里建立钢铁工业，可能要花三千万至五千万尼日利亚镑。
这里的观察家认为，该协定可能是苏联同非洲国家签订的最重要的一个。
据信，俄国人热衷于经济的支柱——尼日利亚农业机械化的前景。
这里的某些人士还暗示，苏联对利用在战略上位于大西洋南部地区的尼日利亚的机场和港口的可能性感兴趣。

显示原版>>

Previous:向尼日利亚联邦当局提供武器屠杀比夫拉人民/苏修对尼日利亚加紧军事经济渗透

Next:美报自莫斯科报道：苏修叛徒集团倒行逆施日益不得人心


苏修新闻社为波修党报撰写社论：恶毒诽谤我发言人关于中美会谈的谈话

出版日期:1968.12.12
         期次:3684
         版次:1
         栏目:\[头版]
文章正文:
【美联社华沙八日电】波兰报纸今天刊载的一篇苏联人写的社论表明，共产党中国和美国之间的对话显然引起了俄国的不安。
这篇社论的题目是《北京正在讨好华盛顿》，并且指责它这样做“不是为了缓和国际紧张局势，而是为了进行利己主义的政治投机”。
这篇社论是苏联官方通讯社苏联新闻社为它的波兰同行写的，波兰党报《人民论坛报》刊载了这篇社论。社论说，“许多观察家”都认为，“北京建议恢复和扩大同美国的会谈，主要是出于中国现任领导人的反苏立场。”

显示原版>>

Previous:狄龙报道：我关于外交礼仪的一项改革

Next:德新社驻北京记者巴格曼报道：外国观察家一致认为我今年大丰收


苏修要求法提前会谈“经济合作”问题

出版日期:1968.12.12
         期次:3684
         版次:4
         栏目:\[第四版]
副题:法国表示同意 美报指责戴高乐搞平衡
文章正文:
【本刊讯】美《华盛顿邮报》五日发表洛凯姆四日从巴黎发出的一篇评论，摘要如下：
苏联在入侵捷克斯洛伐克之后今天向戴高乐重新献殷勤，法国对此作出羞答答的反应。
在一次内阎会议之后，政府发言人透露说，法国已同意苏联一项要求，就是把两国预订就经济和技术合作举行高级会谈的日期提前。
日期的改变大半是象征性的，但是这是一种迹象显示莫斯科越来越重视法苏关系，是一个表明法国对于俄国的微笑运动不是采取冷淡态度的信号。
入侵捷克斯洛伐克对戴高乐是一个打击。他曾把法国的对外政策建立在同莫斯科保持特别关系之上。
法国外长德勃雷除了谴责苏联的行动以外，还宣称在占领军仍然留在捷克斯洛伐克的时候，谋求缓和的努力是没有意义的。此外，法国已开始比较强调改善法美关系。
法国官员认为苏联新发动的友好运动，是苏联要在西方国家之间恢复一种信任气氛的努力的一部分。但是他们也认为这是表明俄国对法美关系重新变得亲切起来感到不安的一种反映。
此外，虽然法国自从八月以来对美国和西方的政策是有进有退的，但是戴高乐对于在天平那一端保持平衡力量显然是感兴趣的。这样一种微妙的平衡对于他要维持一个独立的法国是必不可少的。

显示原版>>

Previous:法新社谈苏修同美英法三国的关系

Next:美驻法大使自美返法向戴高乐递交约翰逊和尼克松的信


苏修中央全会通过苏明年预算草案

出版日期:1968.12.12
         期次:3684
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科九日电】塔斯社说，苏共中央委员会今天在一次全会上通过了一九六九年的发展计划项目草案和国家预算。
苏共总书记勃列日涅夫在会上讲了话，在这次会议后，最高苏维埃明天将开始举行四天的会议。
国家计划委员会主席巴伊巴科夫和苏联财政部长加尔布佐夫在会上作了关于计划和预算的报告。
人们正在谨慎地注视着苏联高级领导人在莫斯科举行的这次会议，看看这次会议把苏联的军事项目、发展轻工业和消费生产的计划以及苏联的外交政策摆在什么地位。
在预算方面，苏联在一九六四年和一九六五年缩小了军费，一九六六年和一九六七年保持不动，一九六八年增加了百分之十五，达到了预算的八分之一。
今年在对捷克斯洛伐克进行干涉以及苏联的一个舰队开进地中海后，看来军费可能再次增加。
但是，目前的迹象表明，预算中不会透露任何增加。
同样，在发展方面不大可能有一九六八年的那种明显改变，当时是着重增加轻工业和消费品而减少重工业和钢铁工业。
在政治方面，预料要更换几名不重要的部长。
将要求最高苏维埃的两个院批准一九六九年的预算和国家计划，在八月二十一日的干涉以及捷苏于七日和八日在基辅会谈以后苏联政府可能要利用这个机会重新明确一下苏联的外交政策。
【合众国际社莫斯科十日电】苏共中央委员会星期一在这里举行会议以通过国家预算。
外交人士说，会议也听取了关于克里姆林执政的三个头目和捷克斯洛伐克最高领导人之间的秘密会议的报告。

显示原版>>

Previous:美报自莫斯科报道：苏修叛徒集团倒行逆施日益不得人心

Next:法新社谈苏修同美英法三国的关系


乌干达总统表示支持承认比夫拉

出版日期:1968.12.12
         期次:3684
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】坦桑《民族主义者报》十一月二日报道，乌干达总统奥博特在接见英国《金融时报》记者时宣布他支持承认比夫拉共和国。
据报道，奥博特说，他同意赞比亚在比夫拉问题上采取的立场。奥博特说，“让拉各斯认识到一些非洲国家的强烈感情，唯一办法就是承认比夫拉。”

显示原版>>

Previous:比夫拉军队英勇打击尼联邦军

Next:英美悍然向尼日利亚联邦当局提供武器 比夫拉万人示威怒烧英国国旗


向尼日利亚联邦当局提供武器屠杀比夫拉人民/苏修对尼日利亚加紧军事经济渗透

出版日期:1968.12.12
         期次:3684
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉各斯十一月二十九日电】装载着十架苏制超音速“米格—２１”式飞机的苏联“布拉茨夫”号货船在拉各斯港停留了二十四小时。“布拉茨夫”号上的货物没有卸下来，它于星期五（二十九日）离开拉各斯，不知道开往那里。
尼日利亚官方人士对于这次访问未作任何评论。但是，有一些人士猜测，这些“米格—２１”式飞机可能交给尼日利亚，以便加强联邦空军对付给比夫拉空运武器的活动。
【美联社尼日利亚拉各斯二十四日电】（记者：阿诺德·蔡特林）苏联在（向尼日利亚）提供军事援助的同时又表示愿意在战后的经济方面给以帮助，以争取在尼日利亚事务中拥有巨大的影响。
提出给予这样的援助是很诱惑人的。拥有五千万人口的尼日利亚是非洲人口最稠密的地区。它从艰苦的内战中摆脱出来后，因为能出产很多原油，可以使它的经济繁荣起来。
尼日利亚的海港给苏联船只提供了港口，这些船只由于苏伊士运河关闭而不得不绕过非洲来到远东。上周，尼日利亚官员们在联邦很大部分地区都对俄国经济代表团的十二名到各地周游访问的团员精心安排了欢迎。
这个代表团宣布的目的是加强苏联—尼日利亚经济关系，调查如何帮助尼日利亚在它同比夫拉分裂主义者的战争结束后重新建设的办法，这场消耗战争现在已经是第十七个月份了。
这场战争是使人不断地想起苏联的援助的。在代表团到达一周前，驾驶着老式的、苏制米格１７喷气式战斗机的尼日利亚青年，对比夫拉在乌利和乌希亚拉之间的小型机场生命线进行了第一次夜间袭击。尼日利亚人欢呼这是一个打击比夫拉军火空运的大胜利；苏联人受宠若惊。
尼日利亚外交事务专员奥·阿里克波说：“在我们对苏联所采取的态度后面的，是对这种愿意作其他人没有作的事情的作法表示感谢的心情。”
苏联，一个一度被法律禁止在尼日利亚进行宣传的国家，已经在很短的时间内取得很大进展。
除了飞机和车辆以外，俄国人还提供了炮弹和二百多名技术人员。关于买更多的军需物资的贷款问题，大概是这次同经济代表团要讨论的一个问题。尼日利亚的外汇储备实际上已经用光了。
从一九六五年以来，苏联一直表示愿意对一个钢铁厂提供一笔大约五千六百万美元的备用贷款。
苏联大使一直要求尼日利亚允许他带一大批工作人员，他的外交人员名单已增加到十三人。美国是三十八人，英国是二十七人，加上在内地的领事馆。联邦人士说，尼日利亚的军事领导人戈翁已经答应允许俄国人在拉各斯有一名武官。
苏联在尼日利亚扩大影响的主要对手是英国和美国，他们对俄国人的插手表示并不在乎。一位美国外交人员说，“我认为，如果俄国人在这里花点他们的钱，这可能是一个好办法。”

显示原版>>

Previous:尼日利亚军政府头目戈翁叫嚷「决心粉碎」比夫拉「统一国家」

Next:苏修同尼日利亚签订技术协定


意大利三万农业工人举行罢工/连合众社也说意修在支持反动当局保护资本主义制度

出版日期:1968.12.12
         期次:3684
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社罗马十日电】意大利昨天发生了一次新的大罢工浪潮。在这同时，罗马的政界人士重新举行会谈以组成一个意料中的新的中左政府。
数以千计的工人在加拉布里亚举行了总罢工，要求提高工资和让失业的工人复工。加拉布里亚是意大利最南部的一个地区，也是最贫困的地区之一。三万名西西里岛的农业工人离开了他们的工作岗位。
工会号召这个星期的每一天都在这个国家的一个地区举行总罢工，以迫使将要组成的政府迅速地就几个月来引起全国混乱的经济问题采取行动。
【法新社罗马九日电】意大利四座大城市的学生继续占领学校。
罗马工程学院学生包围校园，抗议教授“不民主”和缺少教室、工厂。
在西西里的巴拉莫，一些“学生运动”团体组织了一次横穿市中心的游行，支持成立常设研究委员来考虑学校问题的要求。
学生们九日占领了米兰的一所工程学院；警察把占领热那亚物理学院近一周的学生赶跑了。
【合众国际社罗马五日电】意大利目前的动乱如果爆发成为革命，共产党人会被吓得要死。
他们将丧失的东西太多了——议会里的席位、市长的职位，有利可图差事以及用了二十年的时间建立起来的威望。
为了保护这一切，他们甚至可能暗中支持政府和被人憎恨的资本主义制度，正像一些观察家认为法国共产党人在“五月革命”中所做的那样。这些观察家认为，事实上共产党人可能成为防止叛乱和维护法律和秩序的决定性因素。

显示原版>>

Previous:印度革命形势比以往任何时候都好

Next:法修总工会头子塞居伊无耻地说：“我们不打算使国家陷入五月间的处境”


意大利组成以鲁莫尔为首的联合政府

出版日期:1968.12.12
         期次:3684
         版次:4
         栏目:\[第四版]
文章正文:
【法新社罗马七日电】天主教民主党、社会党和共和党经过十五天的关于危机的谈判之后，于今晚搞出了一个以选定好的总理马里安诺·鲁莫尔为首的新的中间偏左联合政府。
新政府的组成是否能摆脱沸腾已近三周的学生和工会的骚乱，仍有待分晓。

显示原版>>

Previous:美驻法大使自美返法向戴高乐递交约翰逊和尼克松的信


印度革命形势比以往任何时候都好

出版日期:1968.12.12
         期次:3684
         版次:2
         栏目:\[第二版]
文章正文:
印共革命派《解放》月刊载文回顾印共革命派一年来的斗争。
文章说，全印协调委员会的成立及其第一项宣言，是印度共产主义运动史上的一个里程碑；并说这是在中国无产阶级文化大革命影响下作出的。文章还说，中国无产阶级文化大革命的划时代的胜利，鼓舞和激励了世界人民的革命斗争。
【本刊讯】印共革命派出版的《解放》月刊在十一月号中刊登了一篇编者札记，回顾印共革命派一年来的斗争情况，并指出了它的反帝反修任务。
这篇札记摘要如下：
《解放》出版了这一期，就进入了发刊后的第二个年头。一年过去了，这一年是一个短暂的时期，但又是充满重大事件的时期，在这一年里，世界革命人民取得了丰硕的收获——他们展开了伟大的斗争，取得了震撼世界的胜利。
在《解放》第一期出版以后不久，各邦的共产党革命派就举行了会议，组成了全印协调委员会。共产党革命派全印协调委员会的成立和它发表的第一项宣言，无疑是印度共产主义运动史上的一个里程碑。在纳萨尔巴里农民以实际行动抛弃了修正主义领导和它奉行的政策之后，全印协调委员会发出了号召，号召印度所有的真正的共产党人公开抛弃新修正主义集团的领导。它号召他们普及毛泽东思想，对修正主义和新修正主义开展毫不妥协的意识形态方面的斗争，在此基础上团结党内外的一切革命分子。它提出的先于一切的任务是在工人阶级领导下开展纳萨尔巴里式的农民斗争。
因此，在印度共产主义运动史上，马克思列宁主义者首次毫不含糊地决定同这么长时间来一直支配着印度共产主义运动的机会主义渣滓决裂。毫无疑问，这个早就该作出的决定是在中国无产阶级文化大革命的影响下作出的。
印度各地的共产党革命派热烈地响应了全印协调委员会的这一号召，团结在它的旗帜下。在一九六八年五月举行的会议上，协调委员会发表了第二项宣言，特别进一步阐明了它对一个重要问题的看法。当时，它明确宣布，苏联修正主义叛徒集团——资产阶级专政和美帝国主义头号帮凶——正在对印度奉行新殖民政策，是印度人民四个主要敌人之一。它还呼吁那些接受毛泽东思想但还保持着单独的组织的同志们取消这些单独的组织，统一协调他们的斗争，并且在全印协调委员会的范围之内团结起来。
在五月会议上，全印协调委员会通过了一项具有历史意义的关于抵制选举的决议。它毫不含糊地拒绝了毫无价值的议会主义道路，主张走革命的道路，这就是放手发动群众，依靠群众，在无产阶级领导下通过土地改革在农村地区建立革命根据地，最后夺取城市的道路——这是毛泽东同志领导中国革命走向胜利的道路。今天，虽然所有的反革命政党和集团，包括修正主义分子和新修正主义分子，一直在大事宣传议会主义的好处，但是，印度人民却正日益走上农民武装斗争的道路。
印度的革命形势现在比以往任何时候都好，统治阶级已经比以前更深地陷入政治经济危机，他们的经济——帝国主义经济的附属品——患了致命的不治之症。在不断深化的危机当中，美英垄断资本家、苏联新殖民主义者、印度大地主和大资产阶级加重了对我国人民的剥削。农民、工人阶级和大资产阶级面对着贫困、失业、完全丧失购买力和物价飞涨。甚至连民族资产阶级也是忧心忡忡，他们的企业遭到经济危机最严重的打击。
随着人民与剥削阶级的矛盾越来越尖锐，国大党已经很难再用经济计划或建设社会主义的空谈来欺骗人民了。它自己内部也是四分五裂。在统治阶级内投靠美国或英国帝国主义或者投靠苏联新殖民主义者的不同派系和政党之间正在狗咬狗地混战。他们自己之间和他们的主子之间争权夺势和争夺超额利润的斗争使政治危机变得更加尖锐了。
这一年中，中国的无产阶级文化大革命取得了胜利。这一划时代的胜利加强与巩固了这个世界革命的根据地，鼓舞和激励了目前正席卷老挝、泰国、缅甸和其他各国的革命斗争。中国无产阶级文化大革命的胜利也正鼓舞着象美国和法国这样一些宗主国的无产阶级和青年有力地打击帝国主义—资产阶级。在修正主义叛徒统治的国家里，象苏联的斯大林小组和波兰共产党等马克思列宁主义政党和组织正在团结人民对叛徒们进行决定性的战斗。
就在这样一个具有历史意义的时刻，《解放》致力于印度的反帝反封建的革命事业。为了完成这场革命，必须对外部和内部的敌人进行斗争。修正主义是我们内部的敌人，不肃清它的影响，我们就不能希望革命取得胜利。《解放》保证要把这场刚刚在这个国家开始的反对修正主义的政策和影响的斗争进行下去。
我们对一开始就从国际共产主义运动方面得到的充分的同情和支持表示感谢。在此，我们向印度和国外一切慷慨地给我们以宝贵的支持和帮助的同志致敬。我们还向今天正在毛主席思想的旗帜下英勇地进行着推翻人类敌人帝国主义、现代修正主义和一切其他反动派的斗争的一切同志和人民致以革命的敬礼。

显示原版>>

Previous:德新社驻北京记者巴格曼报道：外国观察家一致认为我今年大丰收

Next:意大利三万农业工人举行罢工/连合众社也说意修在支持反动当局保护资本主义制度


英美悍然向尼日利亚联邦当局提供武器 比夫拉万人示威怒烧英国国旗

出版日期:1968.12.12
         期次:3684
         版次:3
         栏目:\[第三版]
文章正文:
【法新社拉各斯六日电】这里的消息灵通人士今天说，英国向拉各斯政府保证，英国将继续向尼日利亚运送武器。
据报道，这项保证据说是英国首相威尔逊在给尼日利亚领导人戈翁的一封信中提出的，这封信是由英国驻这里的高级专员戴维·昂特今天递交的。
【美联社拉各斯三日电】比夫拉电台今天声称，美国正在增加给尼日利亚的军事援助。它把这种增加归咎于行将下台的约翰逊政府。
电台说，以前美国驻马里大使、非洲事务助理国务卿帮办罗伯特·穆尔为首的国务院的一个委员会掌管这项政策。
来自华盛顿的消息说，约翰逊政府正在重新估价它对这场内战的政策。
【法新社乌穆阿希亚七日电】一万名愤怒的比夫拉人今天在这里举行了一次反英示威，以焚烧英国国旗达到高潮。
示威群众还焚烧了英国首相威尔逊的一个模拟像。他们手里举着标语牌，齐声唱着战争歌曲通过街道。
这次示威发生时，正是来访的英国议员布罗克感和格里菲思驱车前去同比夫拉的领导人奥朱古的首席顾问阿卡努·伊比亚姆进行早餐会谈的时候。
市场上的妇女和儿童参加到唱着歌曲，正在通过街道游行的人的行列中去。
一些标语牌上写着：“英国女王是哑吧吗”，“伊丽沙白女王是种族灭绝之母”。
与这些标语牌一起的，有赞扬奥朱古、法国总统戴高乐——他说比夫拉有权实行自决——和正式承认了这个分裂主义国家的四个非洲国家（坦桑尼亚、加蓬、象牙海岸和赞比亚）的标语牌。
【法新社比夫拉乌穆阿希亚三日电】比夫拉新闻专员埃克博士今天在这里说，英国未能看到它已把“大部分尼日利亚丧失给俄国人，把比夫拉丧失给比夫拉人”，尽管它由于援助拉各斯而在经济上实行了自杀政策。
埃克说，“由于俄国在尼日利亚巩固了地位，黑非洲各国将开始感到俄国帝国主义的影响，因此应该准备好跟它战斗。”
埃克说，应把苏联的扩张主义归咎于“尼日利亚联邦领袖戈翁的反复无常、轻率和没有想象力以及帝国主义者威尔逊（英国首相）的极端的贪婪”。

显示原版>>

Previous:乌干达总统表示支持承认比夫拉

Next:尼日利亚伊巴丹等地群众示威抗议增加税收/一支尼日利亚联邦军拒绝同比夫拉作战


贝却敌鼓吹：会谈得出“基本轮廓后举行日内瓦会议”

出版日期:1968.12.13
         期次:3685
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社联合国十日电】贝却敌表示，他“个人认为”，在目前巴黎会谈上拟定出解决办法的基本轮廓之后，举行日内瓦会议就将成为现实的问题。
贝却敌说，“在我看来，重新召开日内瓦会议将是绝对不可避免的。”

显示原版>>

Previous:外电报道：何文楼同万斯十日举行第三次会谈

Next:美国一些报刊电台：鼓吹由美驻苏大使汤普森接替哈里曼


德新社报道：《毛主席语录》是世界上最畅销的书

出版日期:1968.12.13
         期次:3685
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京四日电】在文化革命开始近三年以来，以“毛的思想”闻名全世界的载有毛泽东的最重要的马克思主义与世界革命指导原则的红色塑料封面的书已成为世界上最畅销的书。
自从轮转印刷机发明以来，历来还不曾有哪一本书的印刷量有它这么大。
这本书由党的副主席林彪写了序言，他在序言中说“毛泽东同志是当代最伟大的马克思列宁主义者”。据估计，这本书已经印了八亿册，可能很快要达到九亿册。
几乎世界上每一种文字都有这本书的译本。
在中国，公社农民、工人和战士，没有人不带着语录，他们每天与同志们一起引用一些重要的句子。这本红书是一种象征，它象征着毛泽东和共产党中国，象征着北京的世界革命原则不应当只是在国内作为一种理论来欣赏。

显示原版>>

Previous:中国工人专心致志学用毛泽东思想

Next:拉赫曼集团叫嚷要对我报刊入境“严格检查”


法新社报道：苏修中央全会讨论了召开黑会等问题

出版日期:1968.12.13
         期次:3685
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十日电】据此间观察家说，昨天举行的苏联共产党中央委员大全会除了一如既往讨论预算问题以外，还研究了政治问题。
一些人士说，勃列日涅夫在昨天的会议上还提出了两个重要的政治问题
——定于明年五月在这里举行的世界共产党会议以及在上周末捷克和苏联领导人在基辅举行高级会谈后的捷克斯洛伐克危机的情况。
这里的一些共产党人士认为，勃列日涅夫还谈到了另一个棘手的问题，即从捷克事件和北大西洋公约组织最近宣布的决定来看苏联和南斯拉夫的关系问题。
有一些因素表明，苏联领导人不打算改变他们目前的强硬方针。这尤其包括派遣苏联舰队进入地中海以及自从中东危机发生以来苏联正式强调它进驻这个地区。因此共产党的观察家认为，如果最高苏维埃决定增加军事开支，那么这主要是为了在中欧、地中海以及还有远东显示力量而增加开支。

显示原版>>

Previous:苏最高苏维埃会议开场

Next:英报推测美苏头目可能在维也纳会谈


胡萨克向斯修中央主席团报告基辅会谈情况

出版日期:1968.12.13
         期次:3685
         版次:4
         栏目:\[第四版]
文章正文:
【法新社布拉格十日电】官方的捷克斯洛伐克共产党报纸《红色权利报》今天刊登了一篇社论，以相当温和和含糊的语言称颂苏联和捷克斯洛伐克领导人上周末在基辅举行的会谈。
这是迄今为止捷克斯洛伐克对基辅会谈发表的首次评论。
捷通社说，出席基辅会谈的斯洛伐克共产党第一书记胡萨克昨天向斯洛伐克党主席团作了关于会谈情况的报告。

显示原版>>

Previous:捷报承认捷今冬煤荒严重


捷报承认捷今冬煤荒严重

出版日期:1968.12.13
         期次:3685
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格十日电】共产党报纸《红色权利报》昨天说，捷克斯洛伐克当局已经在摩拉维亚采取煤炭定量供应的办法以应付严重的煤荒。
《红色权利报》说，缺煤的现象主要是由于北波希米亚的煤矿未能向摩拉维亚供应它所答应供应的八万吨低质量褐煤。
《红色权利报》说，“对居民、医院和学校的供煤情况很差，以致需要采取措施。正在限制供应”。这家报纸说，在今年年底以前，指望从波希米亚向摩拉维亚运输所需用的煤是“没有希望了”。
捷克斯洛伐克取暖和工业动力几乎完全是靠煤。但是，最近几年来，由于消费者的需求日益大量增加造成每到冬季就缺煤，有时学校不得不停课，“因缺煤而放假”。

显示原版>>

Previous:美法通讯社报道：卡斯特罗向一批大学毕业生讲话

Next:胡萨克向斯修中央主席团报告基辅会谈情况


克利福德大肆鼓吹尽快举行美苏首脑会谈

出版日期:1968.12.13
         期次:3685
         版次:4
         栏目:\[第四版]
副题:宣布六九年财政年度美国防部削减经费三十亿美元，表示要巴黎会谈进行实质性问题讨论
文章正文:
【美新处华盛顿十日电】下面是国防部长克利福德今天在这里举行的记者招待会的记录（本刊有删节）：
克：我要简短地宣布两件事，然后将回答问题。
上届国会通过了一九六八年的岁入和开支控制法，要求把一九六九财政年度的开支削减六十亿美元。总统命令国防部长承担这笔开支削减中的三十亿美元。
我今天宣布，我们已经拟定了我们在这方面的计划，我们将把一九六九年度的开支削减三十亿美元。
一九六八年六月初开始同军方各个部和防务机构进行了彻底的研究，以确定根据以下三个指导原则可以削减一九六九财政年度开支的方面：
一、我们在东南亚的军队的需要应一律充分供应。
二、作必要的削减的方式要尽量缩小所作的削减对我们总的军事力量的不利影响。
三、选定加以削减的计划和活动要由各军种和国防部长办公室工作人员共同商定，所有拟议中的涉及部队和重要武器系统的改变，要由参谋长联席会议加以研究。
问：部长先生，把要削减三十亿美元这一点考虑在内，一九六九财政年度的国防开支估计是多少？我想，估计是七百八十亿美元，不过，那三十亿美元是怎么安排出来的？
答：嗯，如果我告诉你们具体的结果，那是不适当的，因为另外还有一些问题尚待决定。我们这一阵子同总统进行了一些会谈，讨论到某些已经出现的压力，这些压力甚至对一九六九财政年度的预算也有影响，更别提一九七○财政年度的预算了。
问：部长先生，这意思是不是说将会有追加预算？
答：我想，可能是会有一个追加预算。现在说还太早。这主要将要看南越的情况发展而定。
问：部长先生，你认为在目前举行最高级会议是明智或有盒的吗？
答：我认为美国和苏联就限制和最终减少战略核武器问题举行会谈是会带来很大好处的。我认为，不仅会对这两国有好处，而且对全世界也是有好处的。
我希望很快就开始进行这种会谈，如果在现政府执政时期开始这种会谈，我将赞同，因为会谈开始得越早，我认为世界的情况就会越好。
我希望会谈会开始，因为我认为现在开始会谈比一个月后、六个月后或一年以后开始会谈要好，因为我认为两国现在都已采取了可以导致不寻常的好处的态度。
问：部长先生，有消息说苏联政府已提出了创记录的和平时期军事预算。你对这一消息有什么看法？
答：我不知道美国政府在这方面发表过什么言论。我的确知道苏联人收入中用于国防的部分是增加了。
同时，你们会注意到我们也保持着很大的开支。人们可能希望有朝一日会真诚地和从根本上承认人们谋求世界和平愿望，从而使苏联人和我们都会开始削减我们的开支，而不是增加开支。
问：部长先生，我认为，你在以前作出的回答意味着你赞成举行一次国家首脑会议以使苏美裁减军备的会谈得以进行，我这样理解对不对？
答：不对。我说的是我觉得举行这种会议将有很大的好处，因此我希望，在美苏之间能够商定的任何一级上，尽快地开始这种会议。
问：部长先生，你预料在本届政府任期内会举行这种会谈吗？
答：我不知道。我以前谈的是表示希望这种会谈会开始。
我看不出有任何理由反对在今后四十天中开始会谈。已经进行了大量的准备工作。我认为，美国和苏联之间能够互相提出关于政策协议的广泛的、一般性的纲要。
照我的经验看，在这些事情上，一旦时机来到，而且两国首脑表明它们希望使会谈开始，我想这就是使会谈开始的时候了。
问：部长先生，你提到可能提出与战争开支有关的防务补充预算。你预料什么时候战争开支会开始下降？
答：这将取决于巴黎。我的希望是，在巴黎会谈中各方将尽快地进行实质性讨论。我希望不会由于技术问题而造成长时间的推迟。
当会谈开始时，我希望我们能够马上就非军事区、就炮轰城市问题和侦察问题达成肯定的谅解。
我希望到那时我们将进而降低战斗水平。我仍然希望看到，在今后四十天中，美国军队开始从南越回来。我认为目前有机会同河内达成关于在那个时期中双方撤军的协议。

显示原版>>

Previous:叙利亚驻联合国代表说：以色列正在搞一个核反应堆

Next:苏最高苏维埃会议开场


拉赫曼集团叫嚷要对我报刊入境“严格检查”

出版日期:1968.12.13
         期次:3685
         版次:1
         栏目:\[头版]
文章正文:
【美联社吉隆坡十一日电】政府已对外国报刊材料的入境实行严格的控制，因为共产党中国在马来西亚加紧了宣传运动。
最近几天内，寄给吉隆坡几家报馆的新闻和宣传材料的邮包被扣压了几个小时以等待特种警察的批准。
助理内政部长萨马十日说，他的部已发出指示，要在这种宣传品入境的一切地点实行严格的检查。
萨马又说，加紧宣传运动是为了配合共产党在泰国—马来西亚边境加紧进行的恐怖活动。他举出最近一次战斗为例证、在这次战斗中有三个泰国的和一个马来西亚的边境巡逻人员受伤。
他说：“目前在边境上约有九百五十名共产党游击队，政府现在拿出全部力量要消灭他们。”

显示原版>>

Previous:德新社报道：《毛主席语录》是世界上最畅销的书

Next:佐藤发表施政演说：叫嚷要我采取“灵活态度”


美《国际先驱论坛报》透露：侵越美军正拟订有关会谈的「应急计划」

出版日期:1968.12.13
         期次:3685
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《国际先驱论坛报》十日刊载了杰克·福伊西九日从西贡发出的一篇报道，标题是《在西贡的美国人拟订关于会谈的应急计划》，摘要如下：
为了结束越南战争而在巴黎举行的会谈刚刚开始；但是，这里的美军司令部已在为制订各种应急计划辛勤地进行工作；这些计划有的是为了适应会谈取得的进展，有的则是为了应付会谈的破裂。
在巴黎的哈里曼—万斯谈判班子中的高级军事顾问乔治·塞格尼厄斯少将正在这里了解艾布拉姆斯将军的未来计划和作战科正在制订的东西。
塞格尼厄斯将军还向阮文绍总统说明了美国在四方面参加的巴黎会谈前夕的想法。
一位高级军官解释说，当然，将来的计划是保密的，“并且是很敏感的，因为它与谈判有很密切的关系”。但是已经为“思考间”（这个军事总部大厦内有警卫的办公室）里的人规定了一些总的指导方针。
一个指导方针是：必须考虑到各种不测之事，连现在看来有些离奇的事情也要考虑到。
因此，据说一部分人正在制订美国人在各种情况下（包括与西贡政府不和的情况下）大规模撤离的计划。
但是一些人士暗示并没有设想会发生这样的情况，目前，艾布拉姆斯将军会反对把美军（现在有五十三万七千人）作任何缩减，不论巴黎会谈进行得多么顺利。
【合众国际社巴黎十一日电】南越人士今天说，华盛顿和西贡已接受法国提出的关于扩大的越南战争会谈的会议桌形状问题的折衷方案。
这些人士说，现在在会议桌形状这个棘手问题上拖延达成协议的是共产党方面。法国的折衷方案是让与会者在两张半圆形的桌子周围开会。

显示原版>>

Previous:缅共武装炸翻一辆装甲巡逻车

Next:外电报道：何文楼同万斯十日举行第三次会谈


美法通讯社报道：卡斯特罗向一批大学毕业生讲话

出版日期:1968.12.13
         期次:3685
         版次:4
         栏目:\[第四版]
文章正文:
【法新社哈瓦那八日电】菲德尔
·卡斯特罗总理今晚在奥连特省大学的四百五十五名各专科学生毕业时发表了一次讲话。
卡斯特罗说，在古巴，将来每家工厂，每个医疗区，每个农村，都将成为一所大学。他强调说，古巴革命在教育方面作出巨大的努力，他指出，现代化技术要求享受助学金的学生在毕业后继续学习，以便不失去同科学发展的接触。
他透露，奥连特省目前有五十五万名小学生，并准备把义务教育发展到大学预科。
另一方面，卡斯特罗严厉地批评了各方面表现出的愚昧无知的现象，他把此归因于几百年殖民地统治的残余。他说，由于缺乏机械师和有本领的技术人员，出现许许多多胡闹的事，十分昂贵的拖拉机被一些无知的人毁坏了。
【美联社迈阿密八日电】菲德尔·卡斯持罗星期日晚上抱怨说，有些国家的人民准备到月球上去了，但是古巴还找不到人驾驶稻田的收割机。
在迈阿密收听到古巴总理向奥连特大学毕业生的广播讲话。
卡斯特罗说，“我们的问题是找人驾驶康拜因，或找机械师修理康拜因，这表明我们多么落后。”
卡斯特罗说，“在人类已经能够到外层空间去的时候，在有些国家准备好去月球的运载工具的时候，我们还缺这些。”
总理接着说，“光想想电子学、数学、生物学、化学和其他涉及每小时行数万公里的问题吧。”
卡斯特罗在这次讲话中提到了其他方面的发展，但是没有提到国际问题。
但是，卡斯特罗感叹地说，“我们离我们的祖先——森林中的猴子的距离不是越来越远，而是越来越近。”

显示原版>>

Previous:英报推测美苏头目可能在维也纳会谈

Next:捷报承认捷今冬煤荒严重


美国一些报刊电台：鼓吹由美驻苏大使汤普森接替哈里曼

出版日期:1968.12.13
         期次:3685
         版次:2
         栏目:\[第二版]
文章正文:
【德新社华盛顿六日电】美国的主要报纸今天对美国驻波恩大使洛奇可能成为参加巴黎越南和平谈判的华盛顿代表团新团长是否合适的问题表示怀疑。
《华盛顿邮报》今天发表社论说，洛奇由于曾担任过两任美国驻西贡大使以及他同南越副总统阮高其的密切关系，他太受过去的影响了。
报纸说，它怀疑他是否适于担任参加要求作出让步的谈判的代表。
《纽约时报》说，洛奇过去对谈判能否解决越南冲突十分怀疑。
美国“哥伦比亚广播公司”电视公司的外交记者说，许多专家认为美国驻莫斯科大使卢埃林·汤普森是比较合适的人选。

显示原版>>

Previous:贝却敌鼓吹：会谈得出“基本轮廓后举行日内瓦会议”

Next:西贡傀儡开会讨论巴黎会谈等问题


美联社承认腊斯克曾向里亚德提出解决中东问题“七点计划”/阿联表示同意联合国再派兵去中东

出版日期:1968.12.13
         期次:3685
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国八日电】今天有消息说，埃及已告诉美国，它在对一九六七年阿拉伯—以色列战争的全面解决办法中，同意联合国再派出一支部队。
外交人士说，埃及是在它驻联合国大使科尼，五日给美国大使威金斯的一份七点态度声明中这样说的。
他们说，国务卿腊斯克上月在纽约同埃及外长里亚德讨论可能的解决办法时提出了七点，埃及的声明是对这七点的答复。
外交人士说，埃及现在准备接受联合国派出一支新的部队，监督以色列从西奈半岛的撤退，然后驻在双方之间的商定地点，其中包括蒂朗海峡中的沙姆沙伊赫。
他们说，腊斯克向里亚德建议，目前驻在沙姆沙伊赫的以色列军队由一支联合国部队接替。科尼向威金斯表达了上述态度以作为对腊斯克建议的反应。
提供消息的人士说，美国和埃及在其他问题上相互提出的主张如下：
——美国说，以色列应当撤出西奈半岛。埃及不愿在脱离其他阿拉伯国家的情况单独解决，但是它说，在一项全面解决办法中，它愿意履行决议中的一切部分，如果以色列也愿意的话。
——美国说，埃及应当结束它同以色列的交战状态。埃及说，一俟以色列撤出所有的阿拉伯领土，它就愿意这样做。
——美国认为，可以对每个阿拉伯难民征求意见，究竟他要回以色列，还是领取赔偿。埃及说，难民问题应当根据联合国大会过去的决议解决——而这些决议主张进行这种选择。
——美国说，埃及应当接受以色列船只自由通过蒂朗海峡和苏伊士运河航行的原则。埃及指出，决议规定在国际水道中航行的自由，它说，它愿意执行这项规定，如果其他一切规定都得到执行的话。
——美国说，大国应当同意限制对中东运送的武器。埃及说，它必须关心自己的安全。
——美国说，埃及和以色列应当签署一个关于它们彼此的义务的声明。埃及说，它准备向安理会主席提出一份关于它愿意履行的义务的经过签署的声明，而以色列应当向安理会主席提出一份类似的声明。
【合众国际社纽约十日电】《纽约时报》今天说，埃及曾说，一旦以色列军队从他们在一九六七年中东战争中占领的西奈沙漠地区撤走，埃及将结束同以色列的交战状态。
这家报纸驻联合国办事处发出的一则消息说，埃及的声明已转到美国，是对国务卿腊斯克十一月提出的七点中东和平计划的答复。
据《纽约时报》报道，这个声明说，以色列在撤离西奈时必须同时做出这样的保证：以色列军队还将从战争期间攻占的所有其他阿拉伯领土上撤走，其中包括耶路撒冷。
据《纽约时报》说，埃及的声明说，以色列人应从西奈撤到一九六七年六月战争前的分界线。
《纽约时报》说，外交人士认为这意味着，埃及愿意承认这条分界线为同以色列的永久边界，这一点在过去是他们一向拒绝承认的。
【印度报业托辣斯开罗十日电】印报托记者拉扎鲁斯报道，据外交人士说，美国国务卿腊斯克曾为解决西亚危机提出了建议，阿联政府对此已致函做出积极的答复。
这些人士说，美国只是把它的建议告诉了阿联，还没有向约旦和叙利亚提出类似的建议。

显示原版>>

Previous:美伪代表团头目再次会谈

Next:以色列飞机又向约旦阿联挑衅


美伪代表团头目再次会谈

出版日期:1968.12.13
         期次:3685
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十日电】美国人士说，参加巴黎和谈的美国代表团顾问哈比卜今天在这里同西贡代表团团长范登林举行三十分钟「工作会议」。这是本周的第二次会谈。昨天范登林在这里的美国使馆同美国代表团副团长万斯举行了会谈。
今天的会议是在西贡代表团总部举行的。但是观察家们认为双方讨论了四个代表团的第一次会议作的准备工作中的实际细节问题。

显示原版>>

Previous:西贡傀儡开会讨论巴黎会谈等问题

Next:美联社承认腊斯克曾向里亚德提出解决中东问题“七点计划”/阿联表示同意联合国再派兵去中东


秘鲁革命人民努力学用毛泽东思想

出版日期:1968.12.13
         期次:3685
         版次:1
         栏目:\[头版]
副题:数千学生、居民举行反对美帝苏修的大会和游行
文章正文:
【本刊讯】利马消息：
战无不胜的毛泽东思想的影响在秘鲁产生了强大的威力。秘鲁各地人民都在加紧学习和运用毛泽东思想。毛泽东同志的教导给予秘鲁革命人民以巨大的鼓舞。毛主席关于“在农村，则应由工人阶级的最可靠的同盟者——贫下中农管理学校”这一最近的教导，正从一个角落传到另一个角落，广为人们所熟知。秘鲁共产党的成员正深入到人民中间去，首先是到工人和农民劳动的地区去，在那里展开一场反对帝国主义和国内反动派的不屈不挠的斗争，坚持马列主义、毛泽东思想的路线，秘鲁共产党创始人何塞卡洛斯的遗训和秘共第五次代表会议奠定的道路，发挥了巨大力量，正在粉碎和击溃所有的资产阶级思想。
最近阿雷基帕省一千多名学生占领“圣阿古斯丁”大学校舍，要求推迟本应于十一月三十日举行的大学生选举。在此之前，也就是十一月二十九日，学生们曾举行大会和游行，有数千青年学生和居民参加，发言人谴责了美帝国主义对越南的侵略，谴责了苏联修正主义同美帝国主义勾结阴谋重新瓜分世界。游行者散发了印着毛主席画像和秘鲁共产党创始人何塞·卡洛斯·马里亚特吉画像的传单。

显示原版>>

Previous:佐藤发表施政演说：叫嚷要我采取“灵活态度”

Next:墨马列主义运动出版毛主席光辉著作《青年运动的方向》：号召革命学生到群众中去


缅共武装炸翻一辆装甲巡逻车

出版日期:1968.12.13
         期次:3685
         版次:2
         栏目:\[第二版]
文章正文:
【印报托仰光四日电】政府人士今天透露，昨天傍晚缅甸军队的一辆装甲巡逻列车在驶过离这里七十英里乌关附近的一座桥梁时出轨，因为叛乱分子爆炸了一枚地雷。
在列车出轨后，共产党叛乱分子就对列车上的巡逻队进行袭击。但是在三十分钟的战斗后，他们被击退了。

显示原版>>

Previous:泰马边境人民武装活跃

Next:美《国际先驱论坛报》透露：侵越美军正拟订有关会谈的「应急计划」


墨马列主义运动出版毛主席光辉著作《青年运动的方向》：号召革命学生到群众中去

出版日期:1968.12.13
         期次:3685
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】墨西哥马列主义运动八月中旬出版了毛主席的著作《青年运动的方向》，并为发行本书撰写了序言，全文如下：
墨西哥学生，在革命过程中学习革命，目前正在完成一项历史任务，人民承认他们是英勇的开路先锋。
他们是敢于革命、不怕牺牲的榜样，他们把人民的重大利益放在第一位，实行自我批评，达到了内部的良好团结。全体人民都应该向学生们的这些英勇事迹学习。
学生们从自己和其他国家的经验的学习中已得出结论：广大人民群众不参加革命，我们祖国就不能摆脱帝国主义和半封建势力的压迫而获得解放。这是墨西哥革命史上划时代的一个伟大胜利。策略口号是：“唤起民众”。怎样唤起呢？怎样达到这个目的呢？
基本的就是发动人民和组织人民。发动，就是发扬劳动人民的革命精神，传播革命思想，揭露和孤立反动派，纠正人民当中的错误思想；组织，就是把发动过程中制造的革命舆论具体落实下来，就是建立骨干队伍，把决心团结一致为自由而奋勇前进的千万人民组织起来。这样，人民就可以通过有力的实际行动，参加领导，支持学生运动。要做到这一点，办法就是，用先锋队的思想——马克思主义、列宁主义、毛泽东思想武装起来，到人民群众中去，学习马克思主义、列宁主义、毛泽东思想，解决革命实践中提出的具体问题，努力运用所学，并用来作为为墨西哥人民服务的武器。
革命的内容不容混淆。目前说来，革命的内容包括两项任务：民族的任务，即争取国家摆脱美帝国主义而获得解放：民主的任务，即消灭统治和剥削我们的帝国主义所支撑的地主和垄断资本家的政权和财产。社会主义革命还没有提到日程上来，因为它是要消灭所有资本、所有私有财产；而这则是在反帝国主义民主革命胜利以后再完成的任务。
学生们到人民中间去时，不应该没有武装地、没有明确的政治思想地行动。为了帮助他们作好准备，我们出版毛泽东主席的关系到目前现实问题的这一部马列主义光辉著作，并建议自觉地学习这部著作，在精神上把这部著作同我们国家现实和我们当前具体条件结合起来。

显示原版>>

Previous:秘鲁革命人民努力学用毛泽东思想

Next:泰人民武装在北部连续胜利出击


尼克松派特使斯克兰顿到中东地区活动

出版日期:1968.12.13
         期次:3685
         版次:3
         栏目:\[第三版]
副题:斯克兰顿声称他的使命是“了解情况”
文章正文:
【路透社德黑兰四日电】美国当选总统尼克松派往中东的特使斯克兰顿今天交给伊朗国王一封问候信。
接近王宫的人士说，国王和斯克兰顿讨论了整个中东局势、波斯湾问题、阿拉伯和以色列冲突问题以及中东地区的和平和安全问题。
这些人士说，他们还研究了伊朗和美国的关系以及伊朗最近同东方集团扩大贸易和经济关系的问题，同时也研究了波斯湾的防御问题，伊朗的军事需要和购买武器问题。
斯克兰顿在他来中东进行为期九天的了解情况的访问中于昨天首先抵达这里。他今晚将同外交大臣扎赫迪共进晚餐，而且还将就相互关心的问题进一步进行详细磋商。
【美联社贝鲁特五日电】斯克兰顿今天从德黑兰抵贝鲁特，继续完成当选总统尼克松交给他的访问中东六国的特别使命。
斯克兰顿在抵达时说，他的使命是“了解情况”，而不是“制订政策或提出政策”。
斯克兰顿在指出尼克松将于一月二十日就任总统时说，当选总统希望手头立即有一个关于当前中东领导人的想法的报告。
记者们问斯克兰顿，他是否预料在尼克松政府统治下美国对中东政策会有任何改变。他回答说：“我认为，眼下没有什么根本的改变。”
【中东社贝鲁特五日电】斯克兰顿说，他将在贝鲁特同总统赫卢、总理雅非和外长乌埃尼会谈。
【美联社开罗六日电】威廉斯克兰顿今天一早乘飞机到达这里，来同埃及官员会谈。
【法新社开罗六日电】美国当选总统尼克松的了解中东情况的使节斯克兰顿今晚同纳赛尔总统举行了会谈。
出席会谈的还有阿联外交部长里亚德。没有向记者提供关于会谈的详情。
【美联社大马士革七日电】吉达电台报道：美国当选总统尼克松的驻中东使节斯克兰顿星期六（七日）在吉达同沙特阿拉伯的外交国务大臣萨卡夫举行了会谈。电台说，这次会谈是在斯克兰顿从开罗抵达以后几小时举行的。
【美新处安曼八日电】尼克松特使斯克兰顿今天到达安曼同侯赛因国王和其他约旦官员会谈。
他今天下午同首相和外交大臣进行了会谈，今天晚上将同侯赛因国王会谈。
他是从沙特阿拉伯到达安曼的。
【法新社安曼九日电】斯克兰顿八日在这里同约旦首相塔尔霍尼、副首相图康和外相里法伊举行了三小时会谈。
【法新社耶路撒冷九日电】当选总统尼克松的特使斯克兰顿今天在这里说，他预料美国的政策将来会更加平衡。
斯克兰顿今天上午从约旦抵达这里。
【美联社被占领的约旦艾伦比桥九日电】在艾伦比桥这边的泥泞的公路上举行的一次记者招待会上，斯克兰顿说，他在开罗时，没看到任何迹象表明埃及想用什么办法解决中东局势。
他说，他在贝鲁特会见了巴勒斯坦的代表，还说，如果有机会的话，他还高兴在这里见到他们。
【中东社安曼九日电】斯克兰顿对于到目前为止他所访问的中东国家的官员在同他会谈时所表现出的坦率感到满意。
他说，他对和平解决中东危机的可能性抱乐观态度，这是由于他发现，到目前为止他所会见的官员中，特别是纳赛尔和里亚德，有一种谅解精神。
【美新处特拉维夫九日电】当选总统尼克松的特使斯克兰顿，在他对中东六国进行了解情况的旅行时到了最后一个地方，他说，这次访问“比以前任何时候都更使我受到鼓舞”。
斯克兰顿在安曼举行的一次记者招待会上说：“我至少同阿拉伯地区的一些领导人举行过几次非常有趣的谈话……我发现，这里的一些主要问题不在于具体问题……，而是由于两个集团之间的很不信任和感情非常容易冲动而出现了相当大的困难。
【美联社耶路撒冷九日电】美国当选总统尼克松的执行调查任务的使节斯克兰顿今天同总理艾希科尔会谈两个小时。

显示原版>>

Previous:伊拉克报纸就斯克兰顿在中东的活动载文指出：美妄图把帝国主义解决办法强加阿拉伯国家

Next:叙利亚驻联合国代表说：以色列正在搞一个核反应堆


苏最高苏维埃会议开场

出版日期:1968.12.13
         期次:3685
         版次:4
         栏目:\[第四版]
副题:苏修财政部长在报告中宣布明年国防预算增加十亿卢布
文章正文:
【塔斯社莫斯科十日电】第七届苏联最高苏维埃第五次会议于上午十时在克里姆林宫开幕。
民族院批准了议程。
民族院通过了议程。
最高苏维埃会议将审议关于苏联一九六九年国民经济发展计划和国家预算的问题、苏联和加盟共和国土地立法原则草案以及其他问题。
中午十二时将举行联盟院会议。
【合众国际社莫斯科十日电】苏联最高苏维埃今天在克里姆林宫举行会议以通过苏联一九六九年的预算和经济计划。
预料国防开支将有明显的增加，用以对付北大西洋公约组织因华沙条约国入侵捷克斯洛伐克而加紧进行的活动。
苏联报纸对北大西洋公约组织的“挑衅”——其中包括美国两艘驱逐舰驶入黑海访问、西方舰队在北大西洋的活动以及隆冬在西德举行军事演习——进行了一系列的指责从而为增加国防预算找到了根据。
【美联社莫斯科十日电】苏联今天把下一年度的国防预算增加了十亿卢布，从而使军事开支达到空前的一百七十七亿卢布。
这个数字是财政部长加尔布佐夫在扼要说明下一年度的一千三百三十八亿卢布的国家预算时宣布的。
据信，国防预算增加的一个主要因素是越南战争以及中东的阿拉伯—以色列战争的开支。
人们普遍认为，这个国防预算数字只包括苏联军事开支的一部分。
巴伊巴科夫一再提醒注意去年工业生产中的缺点。他批评了在主要工业部门，例如化学工业和炼油工业，建设目标没有达到。
他说，这些工业部门和其他工业部门的缺点使整个经济计划遭到了挫折，他要求部长会议和其他苏联官员特别重视完成优先发展的工程项目。
他在扼要说明一九六九年基本建设计划时飞快地念了一些数字。他说，重点是减少未完工的工程项目的数目。
资金将集中用于缩短动工修建和工厂开工之间的时间。过去很多建设工程在完工前浪费了很多时间。
在农业方面，巴伊巴科夫抱怨对机器利用得不充分。政府拨出九十二亿卢布用于发展农业——自从现领导四年前从赫鲁晓夫手中接管了权力以来，农业一直是苏联作出努力的一个主要部门。

显示原版>>

Previous:克利福德大肆鼓吹尽快举行美苏首脑会谈

Next:法新社报道：苏修中央全会讨论了召开黑会等问题


泰马边境人民武装活跃

出版日期:1968.12.13
         期次:3685
         版次:2
         栏目:\[第二版]
副题:他侬傀儡集团急派军警前往增援
文章正文:
【路透社槟榔屿十一日电】尽管设有严密的军事警戒，据信还是有大约二百名受到马来西亚和泰国边防警察追逐的共产党游击队溜进了泰国南部。
马来西亚一军方发言人今天说，这些游击队在上星期进行的三次规模较大的战斗中打伤了八个泰国警察和一个马来西亚警察，但迄今为止一直避免同政府军接触。
两国的增援治安部队在直升飞机的帮助下正在设法卡住游击队。这位发言人说，“我们希望在今后数天之内做到这一点”。
这位发言人说，现在至少有三百名马来西亚边防警察在泰国南部活动，他们驻扎在那里，同时有一连突击部队守在马来西亚北部。
他说，“如有必要，我们可能要求再派增援部队。”
泰国政府昨天派了三百名泰国增援部队去那个地区。
在这次近年来最大的一次行动中，发现了一个可以容纳二百人的一个大山洞，发现了一些共产党文件和一个装有各种武器的武器箱和储藏弹药和战利品的地方。
发言人说，迄今为止，在两国共同边界线靠马来西亚一边，治安部队已逮捕了一百五十七名共产党嫌疑分子。他又说，“我们正在尽一切努力迅速地把他们从这个地区清除和消灭掉。”
【路透社槟榔屿八日电】消息灵通的政府人士今天说，一支马泰边界保安巡逻队昨天在边境丛林里同一大支游击队发生冲突。
这些人士说，据说发生了猛烈的交火。
在这场战斗中五名泰国警察受重伤。

显示原版>>

Previous:泰人民武装在北部连续胜利出击

Next:缅共武装炸翻一辆装甲巡逻车


泰人民武装在北部连续胜利出击

出版日期:1968.12.13
         期次:3685
         版次:2
         栏目:\[第二版]
副题:他侬集团出动的飞机有两架被揍下，一警察头子遭到伏击险些丧命。美伪担惊受怕忧虑不安
文章正文:
【合众国际社曼谷十一日电】据今天到达曼谷的消息说，泰国北部苗族共产党叛乱分子在继续试图取得对三省山区的控制的斗争中，袭击了一个警察据点，伏击了一个载有一名警察将领的车队。
消息说，在今天拂晓对彭世洛府的一个政府据点进行的袭击中，有三名警察被击毙，一名受重伤。
消息说，战斗进行了大约一小时，当派出直升飞机去增援在交战中的据点时，山上的部族人就撤了。
据报道，昨天在一条遥远的山路上，有一个载着彭世洛府警察副司令的两辆吉普车的车队遭到了部族人的袭击。今天的袭击也发生在这个地区。
消息说，这个副司令尼·素坤逃开了，他未被打伤，有一人受了轻伤。
消息说，尼·素坤通过无线电要求救援，但前来营救他的其他警察又遭到了伏击。
与此同时，泰国武装部队继续在彭世洛府、碧差汶府和黎府的山区农村巡视，以搜索苗族叛乱分子，估计叛乱分子人数约有五百人，并有新武器装备。
泰国武装部队是由装甲部队、Ｔ２８战斗机和直升飞机支持的。
消息说，Ｔ２８战斗机执行轰炸和扫射任务是陆军、警察、空军联合进行旨在肃清该地区的恐怖分子的前奏。
迄今为止，据说在战斗中已有两架直升飞机被击落，这次战斗是在上星期开始的，到了八日当部族人袭击并切断黎府一个警察据点时战斗的激烈程度达到了高峰。
空中支持把部族人驱散了，但是估计约有一百人的一支游击队九日又发动了袭击，从三路向这个据点开火，这次战斗持续了一整天。
副总理巴博·乍鲁沙天今天在记者招待会上说，人们把这次从十一月二十日袭击一山区部族人居住地开始的战斗说得比报纸消息报道的还要严重。
但是他又说，政府的一些直升飞机遭到了看来是高射炮火的袭击。
【合众国际社曼谷十日电】据报道，政府军和部族游击队今天又在曼谷以北三百英里的一个地区发生激烈战斗。泰国战斗轰炸机和武装直升飞机投入了战斗，这是一年中的头一次。
泰国第三军和第六军的部队开着坦克和装甲人员输送车并携带迫击炮和其他数人操作的武器进入了这个地区。
据报道，在这个地区至少先后发生了四次遭遇战。
今天的消息说，在游击队在基塔奥村附近包围了一支二十九人的泰国特别巡逻队之后，空军Ｔ—２８型螺旋战斗轰炸机投入了行动，轰炸和扫射游击队。消息说，在星期日上午九、十点钟开始的这次遭遇战一直继续到傍晚。
消息说，在碧差汶府，估计有一百五十名游击队星期日袭击了塔普伯尔格村，这是两周中的第二次。
在皮察努洛克府，十五人的一股游击队伏击了一支路过一个无人的村庄的警察巡逻队，接着发生了交火，但是部族人后来退入了山中。
在同一个地区，由一支装甲部队掩护的第三军士兵同游击队进行了短暂的交火，游击队很快地退入了山中。
【美联社曼谷九日电】泰国共产党的叛乱活动似乎正在扩大和加剧，武器装备有了大大改进的一股股恐怖分子越来越希望同政府军交战。
看来一些泰国官员对局势日益感到不安。报纸消息说，共产党第一次在曼谷以北二十英里的山上使用了迫击炮。一位警方人士说，可能还要经受更强的火力袭击。但是人们对此并不感到意外，因为这是走向进行较大规模战争的合乎逻辑的一步。
【合众国际社曼谷七日电】本地消息说，自从星期二以来，相当大的一支共产党领导的部族游击队一直包围着黎府山里的一个五十人的警察前哨据点。
消息说，政府部队企图乘直升飞机到该地区去，但被地面炮火击退了。
看来可能有一百或一百多名游击队包围这个营地。
消息说，派遣了泰国陆军第三军的部队到这个地区以解除这个包围，但是由于地势难行以及气候恶劣，他们未能到达这个营地。
这里的美国官员对北部爆发战斗越来越感到忧虑。

显示原版>>

Previous:墨马列主义运动出版毛主席光辉著作《青年运动的方向》：号召革命学生到群众中去

Next:泰马边境人民武装活跃


外电报道：何文楼同万斯十日举行第三次会谈

出版日期:1968.12.13
         期次:3685
         版次:2
         栏目:\[第二版]
文章正文:
【美新处巴黎十日电】美国和北越代表今天举行第三次会议，继续讨论举行关于越南问题的会议的程序性安排，但是没有取得任何进展。
美国人士今晚说，为了就悬而未决的问题进一步交换意见而举行的这次会议持续了两小时，据信这些悬而未决的问题主要涉及一个主要项目，即双方在会议桌旁怎样坐的问题。
像上星期举行的前两次程序性会议一样，万斯大使代表美国和南越，何文楼大校代表北越和民族解放阵线。两人各带了几个助手。
南越代表团团长范登林在今天早些时候曾同美国代表团团员哈比卜进行磋商。官员们指出，在西贡官员于八日到达以后，这两个代表团已经作为盟国“一方”在进行活动，并进行密切而频繁的接触。
【路透社巴黎十日电】参加巴黎和谈的北越代表团今天建议，参加扩大会议第一次程序性会议的四个代表团各自坐在一张单独的桌子旁边。
北越今晚发表的一项公报说，这项建议是何文楼大校在同美国代表团副团长万斯举行两小时的会谈中提出来的。
公报说，何文楼大校提醒万斯说，北越和南越民族解放阵线坚持四个代表团坐在一张方形桌子旁边，以反映出他们的看法，即会议是四方的。
公报还说，同时这位大校建议，四个代表团可以坐在相隔同等距离的四个桌子旁边，桌子排菱形或圆圈。
公报说，发言人的次序——另一个程序性争论问题——应当用四个纸条来抽签的办法解决，“因为有四个代表来代表四个代表团发言”。公报还说，美方曾经建议用两个纸条来代表两方抽签。

显示原版>>

Previous:美《国际先驱论坛报》透露：侵越美军正拟订有关会谈的「应急计划」

Next:贝却敌鼓吹：会谈得出“基本轮廓后举行日内瓦会议”


西贡傀儡开会讨论巴黎会谈等问题

出版日期:1968.12.13
         期次:3685
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十日电】据一位消息灵通人士今天说，南越国家安全委员会昨天开会一直开到深夜，会议讨论了有关巴黎和谈的问题和预料民族解放阵线将发动一次新的攻势——主要是政治上的——的问题。这位人士说，会议是在阮文绍总统主持下召开的，出席会议的有总理陈文香、国防部长阮文维和参谋长高文园。

显示原版>>

Previous:美国一些报刊电台：鼓吹由美驻苏大使汤普森接替哈里曼

Next:美伪代表团头目再次会谈


叙利亚驻联合国代表说：以色列正在搞一个核反应堆

出版日期:1968.12.13
         期次:3685
         版次:3
         栏目:\[第三版]
文章正文:
【美联社联合国三日电】叙利亚今天说，以色列从它现有的核反应堆中“能生产出许多原子弹”。
拉菲克·朱贾提在联合国大会主要政治委员会会议上说，阿拉伯人“看到在靠近我们边界的地方正在建造一个以色列的核反应堆”。
他又说，以色列拒绝国际视察，而且没有在防核扩散条约上签字。
朱贾提要求，必须“立即和有效地”实施条约提供的使无核国家不受到核国家威胁的保证，他暗示，以色列可能成为一个核国家。

显示原版>>

Previous:尼克松派特使斯克兰顿到中东地区活动

Next:克利福德大肆鼓吹尽快举行美苏首脑会谈


伊拉克报纸就斯克兰顿在中东的活动载文指出：美妄图把帝国主义解决办法强加阿拉伯国家

出版日期:1968.12.13
         期次:3685
         版次:3
         栏目:\[第三版]
副题:报纸要阿拉伯国家提高警惕，使斯克兰顿这一阴谋不能得逞
文章正文:
【本刊讯】伊拉克《光明报》七日载文，谴责美国的斯克兰顿最近在阿拉伯国家的活动时说：他此行的目的是要把帝国主义者关于中东问题的解决办法强加于我们。
《光明报》在评论中说，斯克兰顿是在这样的时刻对中东进行访问的，那就是美帝国主义已决定向以色列提供鬼怪式飞机和正在加紧反对阿拉伯人民的阴谋活动。
这家报纸说，“斯克兰顿此行不是执行了解情况的任务，而是把帝国主义者的解决办法强加给我们”。
这家报纸要求阿拉伯人民和政府对斯克兰顿的中东之行提高警惕。报纸说，“我们回答斯克兰顿的只是办不到！大家一致说办不到！”
【美联社大马士革七日电】大马士革电台说，斯克兰顿的使命“将只是为美国在尼克松明年一月当政后对阿拉伯国家施加新的一系列压力铺平道路，来迫使它们向以色列为取得一项解决办法而提出的条件投降。”
【路透社开罗一日电】《金字塔报》今天指责某些通讯社故意在阿拉伯国家和美国当选的总统尼克松之间制造误解。
该报说，在以色列的影响下，某些通讯社——它具体指名合众社——故意歪曲《金字塔报》上星期五（二十九日）刊载关于尼克松写信给纳赛尔总统的一则消息，这封信请求埃及总统会见他的特使斯克兰顿。
《金字塔报》强调说，这只能是一种故意侮辱，事实上开罗真正赞赏尼克松的这个主动性的行动。

显示原版>>

Previous:以色列飞机又向约旦阿联挑衅

Next:尼克松派特使斯克兰顿到中东地区活动


以色列飞机又向约旦阿联挑衅

出版日期:1968.12.13
         期次:3685
         版次:3
         栏目:\[第三版]
副题:侯赛因说，以色列不久将对约旦进行大规模军事侵略
文章正文:
【中东社安曼十日电】约旦军事发言人说，一队以色列飞机今天侵入了约旦领空，并在约旦北部的马弗拉克地区的上空盘旋，但是约旦的高射炮火把它们赶跑了。
马弗拉克地区是上周以色列空击的目标。
【中东社开罗十日电】巴格达电台中断了它的新闻广播宣布说，在约旦的伊拉克高射炮今天击中了一架以色列飞机，这架飞机在空中爆炸，它的残骸落在杰拉什地区。
这家电台广播的军事发言人的声明说，当地时间十点三十分，一队以色列飞机在约旦马弗拉克地区上空飞行，在伊拉克高射炮火击中一架飞机后，它们被迫逃走。
【路透社特拉维夫十日电】军事发言人在这里说，以色列战斗机今天在西奈半岛的最南端沙姆沙伊赫以南，击落了一架埃及米格十七喷气式飞机。
发言人说，以色列战斗机在十三点四十五分同两架埃及米格飞机遭遇。
【中东社开罗十日电】开罗报纸《金字塔报》今天报道，约旦的侯赛因国王对东部的指挥部军官谈话说，他预料不久以色列将对约旦采取大规模的军事行动，这次行动将超过两周前在约旦前线发生的空袭和炮轰的规模。
这家报纸说，约旦国王说，一位驻安曼的西方大使几天前会见他时交给他一份以色列的所谓警告。约旦国王说，这也许就是所谓以色列警告的真正内容。
这家报纸又说，这位西方大使带给这位国王一封信。
据这位国王说，这封信大意是，以色列不能容忍约旦的两种情况：第一是巴勒斯坦突击队行动继续进行和升级。第二是伊拉克军队继续留在约旦和他们在最近军事行动中所起的作用。
这封信说，这位国王得对这两种情况的存在产生的后果负责，以色列不能再等待了。
这位国王说，他告诉这位大使说：我知道我应对这些后果负责，但问题不象以色列所想的那么简单，整个地区将面临着一个富于爆炸性的局面，而这种富于爆炸性的局面所造成的后果是不能估计的。以色列由于它的侵略，要对已经发生的和可能发生的一切负责，因为以色列的侵略是引起这种严重紧张局势的因素，而这种紧张局势将不可避免地导致爆发冲突。
这位国王说，我利用这个机会告诉这位西方大使说：
在六天战争后，苏联帮助阿联和叙利亚建设他们的军队，但我们几乎没有得到武器，我们得到的只是多次警告。

显示原版>>

Previous:美联社承认腊斯克曾向里亚德提出解决中东问题“七点计划”/阿联表示同意联合国再派兵去中东

Next:伊拉克报纸就斯克兰顿在中东的活动载文指出：美妄图把帝国主义解决办法强加阿拉伯国家


英报推测美苏头目可能在维也纳会谈

出版日期:1968.12.13
         期次:3685
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】英《星期日电讯报》八日刊载从华盛顿发回的一篇报道，摘要如下：
约翰逊总统要在一月二十日结束他在白宫的任期以前对欧洲领导人进行一轮告别访问。如果他能够把这次访问同与俄国总理柯西金举行旨在停止核导弹竞赛的最高级会议结合起来，那将会好得多。
俄美会谈长期以来列在约翰逊的议事日程上。现在已经在进行俄美会谈的准备工作，作为他在一九六七年六月在新泽西州葛拉斯堡罗同柯西金会谈的回访。
还没有确定日期或地点，但是今天的迹象表明，会谈很可能在圣诞节和元旦之间在中立的奥地利首都维也纳举行。
华盛顿的西方外交官们本周末注意到，在过去几天中这里和巴黎之间有相当多的活动。
白宫保安和通讯人员已经抵达维也纳，已故总统肯尼迪一九六一年曾在维也纳同赫鲁晓夫举行了著名的会晤。
但是另一种可能性是，可以在那里举行较低一级的讨论核导弹竞赛问题的预备性会议。
据我了解，已经告诉俄国人，可以由他们来提出他们喜欢的日期和会谈的级别。
主要的问题是美国要恢复限制军备的会谈，在十一月二十五日的一次私人午宴会上，国务卿腊斯克已把这一点告知俄国驻华盛顿大使多勃雷宁。多勃雷宁在第二天就飞回国，到克里姆林宫进行磋商。

显示原版>>

Previous:法新社报道：苏修中央全会讨论了召开黑会等问题

Next:美法通讯社报道：卡斯特罗向一批大学毕业生讲话


中国工人专心致志学用毛泽东思想

出版日期:1968.12.13
         期次:3685
         版次:1
         栏目:\[头版]
眉题:澳大利亚朋友舍拉德撰文谈访华观感
文章正文:
【本刊讯】香港《新晚报》十一月十三、十四日译载澳大利亚朋友霍华德·舍拉德访华后写的一篇文章，摘要如下：
一九六七年，我的妻子和我应邀访问中国。我们把访问的时间安排好，以便在十月一日到达北京。
我们在中国度过了五个星期。所到之处，都受到亲切的接待，我们要看的，都看到了。在北京，我们同其他人光荣地获得了毛主席和其他领导人的接见，并一起拍照。
在北京，我出席了一个公路工程人员特别大会并讲了话。接着中国的公路工程人员代表也发表了讲话，给我介绍了中国公路和桥梁工程的性质及其技术特点。
我们一共访问了六个城市，即北京、上海、南京、武汉、长沙和广州。在每个城市里，道路都修得很好，通常都铺上了沥青，但也常有用混凝土修的，这些用混凝土修的道路，常常是通往周围郊区的。城市里的街道两边，常常栽种了树木。哪怕是宽二十五英尺或三十英尺的里弄通道，两旁也种了树木。在每个城市里，都有一些宽阔的街道干线，其中主要的干线，还划分成几条行车线，在每条行车线中间种上了树木。在北京市中心由东向西的主要街道干线——长安大街，其宽度达二百四十英尺，种上了许多排树木。从北京市区通往机场的那条道路，两旁还种上了林带。由于人们在往屋和其他建筑物院子、花园里，也广泛地种植了树本，因此，中国的城市，看上去往往是十分迷人的。
我们参观了许多公路，这些公路深入农村地区，离市区约有五十英里。除了有一条是例外，我们行经的这些公路，路面光洁得不沾尘土。靠近大城市的公路段，通常是沥青混凝土或水泥混凝土的。离大城市远些的路段，一般是用沥青铺路面。在上海郊区，我们看见许多道路是用灰料和炼钢厂用过的石灰废物建造的，表层则铺上沥青。人们之所以用灰和石灰修路，因为在上海郊区，高质量的筑路材料不易找到。这样修筑起来的道路，成功地承担起了大量的工业运输。
我们在农村地区参观的公路，如同大多数铁路线一样，两旁绿荫成行。
在我们同修路和建桥工人的各次讨论中，我们明显地看到，他们每一个人是多么专心致志于学习和运用毛主席的著作啊，他们特别着重学习和运用毛主席强调的为人民服务和毫不利己的精神。他们一方面聚在一起学习，另一方面，在开工前或收工后，他们也都学习。结果之一是，他们特别关心工作的进度，因之扩大了工作的成果，并决心进一步予以扩大。这样的劳动态度，并不限于修路和建桥工人为然，我们所到之处，和我们交谈过的工人，不管他们是铁路、码头、工厂、百货商店的职工，还是科学研究机关的职工，都抱着这样一种劳动态度。文化大革命，对整个中国是一种促进，哪怕是最落后的地区，都沸腾起来了。我们所得到的印象是，尽管中国的工人比以前更辛勤地劳动，但他们在精神上表现得舒泰而愉快，他们为他们的集体成就而感到扬眉吐气。

显示原版>>

Next:德新社报道：《毛主席语录》是世界上最畅销的书


佐藤发表施政演说：叫嚷要我采取“灵活态度”

出版日期:1968.12.13
         期次:3685
         版次:1
         栏目:\[头版]
文章正文:
【美联社东京十一日电】佐藤首相今天在他十一月三十日组成新阁以来发表的第一次重要政策演说中说，他的政府所面临的主要问题是归还现在尚在美国管辖下的冲绳。
佐藤在谈到越南问题时说，全面停炸为举行政治谈判开辟了道路，这“表明，过去若干年来一直是构成亚洲不稳定的最大因素的越南战争终于进入了结束阶段”。
他又说，日本政府“现在正在认真研究为使印度支那地区复兴和繁荣作出贡献的办法”。
佐藤还在共产党中国看到了令人抱有希望的迹象，他说，中国的“文化大革命……也似乎进入了总结阶段”。
佐藤说，因此，“我们期望共产党中国将开始采取一种灵活的态度，以利国际紧张局势的缓和”。

显示原版>>

Previous:拉赫曼集团叫嚷要对我报刊入境“严格检查”

Next:秘鲁革命人民努力学用毛泽东思想


阿联政府发言人扎耶特要美在中东问题上持“公平态度”

出版日期:1968.12.14
         期次:3686
         版次:3
         栏目:\[第三版]
文章正文:
【中东社开罗十一日电】阿联政府正式发言人扎耶特，今天要求美国用实际行动表明它在中东局势中的公平态度。
扎耶特是在评论斯克兰顿在以色列发表的所谓他的国家在中东问题上不偏袒任何一方的谈话时说这番话的。
扎耶特说，这番话导致以色列要求美国政府予以澄清。我们并没有要求予以澄清，我们倒是要求美国用实际行动表明它在中东问题上的公平态度。

显示原版>>

Previous:路透社报道金星北部发现三块崎岖地区

Next:尼克松宣布拼凑成的内阁班子名单：威廉·罗杰斯为国务卿，梅尔文·莱尔德为国防部长


德新社说：农村实行合作医疗是一种全新主张

出版日期:1968.12.14
         期次:3686
         版次:1
         栏目:\[头版]
文章正文:
【德新社北京十日电】（记者：巴格曼）这里的政治观察家们在读了北京《人民日报》关于湖北长阳县乐园公社的试验之后得出的结论是，北京当局现在正打算对分布在全国各地的大约两万个人民公社实行一种合作医疗办法。
政府努力改善这个国家，特别是广大农村地区的保健制度的目标是完全符合党的主席毛泽东的愿望的。
大多数公社社员是赞成在农村地区实行这种合作医疗办法的，这也是没有疑问的。这种做法在一个发展中的国家里是一种全新的主张。
【德新社北京十一月二十八日电】共产党中国的医科教育制度正在进行彻底改革，以适应绝大多数居住在农村的人口的需要。
这种改革出于这个考虑：中国不迫切需要配备复杂的器具的专家和大型医院，但是特别需要有实际经验、准备在最偏远的地区挨家挨户诊病的“卫生工作人员”。
而且，这样做是要对这个国家的二万五千个人民公社提供尽可能多的卫生工作者——在中国称为“赤脚医生”。
六年到八年的一般医科学习期将大大缩短，把重点更多地放在实践方面。新的口号是“防治”，它是为了改变医科教育脱离公共卫生的西方做法。
将来，医生和护理人员之间将不再有大的区别。乡村医生也必须护理病人，而护士将能够诊断和医治一般的疾病。
将把传统的中国草药同现代医术结合使用；今后，医科学生将用三分之一的时间研究几千年以前就有的这门传统的科学。
他们还将推广公共卫生运动和训练“赤脚医生”，这些“赤脚医生”在地里同集体农民一起干活，同时通过急救在医疗上照料他们。

显示原版>>

Previous:在毛泽东思想指引下日本学生运动迅猛发展

Next:印尼策划制造“两个中国”


哈里曼同阮高其商讨会谈程序问题

出版日期:1968.12.14
         期次:3686
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十三日电】美国无任所大使哈里曼十二日同南越副总统阮高其会晤，努力要就扩大的越南问题会议的程序规定达成一项协议。
这两人是在南越代表团长范登林在美国使馆同哈里曼的副手万斯会谈之后仅几个小时举行会晤的。
这两个盟友是在这样一个时候开始举行高级会谈的，即：有消息说华盛顿和西贡在将使会谈开始举行的安排问题上意见分歧越来越大。
外交官员们说，美国正谋求达成一项将使四方都参加会议以便开始讨论解决越南战争的折衷方案。
然而，南越愈来愈表现出不愿意作出任何让步，要等到尼克松就职之后。
南越人士说，他们希望尼克松可能对民族解放阵线采取比约翰逊任命的哈里曼—万斯这个班子更强硬的立场。
【美联社巴黎十二日电】美国谈判代表万斯今天同南越代表团团长进行了九十分钟磋商，因美国人设法避免同自己的盟国发生任何破裂。
南越代表范登林的一位发言人说，这是“一次有盒的会议”。他们主要讨论的是就四方会议安排方面还存在的僵持局面。
发生争议的是涉及到谁先发言和使用什么形状的会议桌这样一些关系到威望的问题。
美国人士说，仍然存在着达成妥协的余地，他们对于在不很久以后举行由民族解放阵线参加的正式四方会议仍然抱有希望。
【路透社巴黎十二日电】美国外交官今天同他们的西贡盟友在可能进一步拖延扩大的和谈开始的范围广泛的问题上争吵了一番。
西贡代表团团长范登林在今天会晤了美国高级官员后对记者说，“我们什么问题都谈。”
外交人士说，这些问题包括像撤军和在东南亚实现全面和平的问题。
美国官员们说，他们必须在走进会议室之前与西贡就各种问题达成一致意见，因为他们将一起进行工作。
同这两个代表团保持密切接触的外交人士说，美国人和南越人之间讨论的问题这星期已经扩大到不只是会议桌的形状和发言人的次序了。

显示原版>>

Previous:美国务院宣布：侵越美军进入非军事区“调查军事活动”

Next:美国《前卫》周报载文揭露：美帝正加紧对巴西的全面控制


科学家探测小行星“依卡鲁斯”

出版日期:1968.12.14
         期次:3686
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿十一月二十日电】空间时代的侦探们，已凑出一篇很好的关于打了就跑的小行星“依卡鲁斯”的介绍。“依卡鲁斯”在今年夏天曾低飞经过地球。
这颗星的残存部分只有人们最初所想的一半大，它不是圆的和光滑的，而是椭圆形和锯齿状的，象块桃子状的石头。“依卡鲁斯”的直径约一公里，表面呈石质或金属质，在急速地穿过宇宙空间时每隔两小时半就自转一次。
加利福尼亚州喷射推进实验所的天文学家们，是在“依卡鲁斯”今年六月十四日进入离地球六百一十五万公里以内时，通过把雷达射束向它射去再迸回，而综合出关于“依卡鲁斯”的这个新形象的。为了这项工作，科学家利用了设在加利福尼亚州戈德斯通的两架巨型追踪空间探测器的射电望远镜。
据计算，这个旋转的小行星在它这次在十九年中最接近地球时，其速度快慢不等，从每小时五万七千六百公里直到二千三百二十公里。
喷射推进实验所雷达天文学研究科的负责人戈尔茨坦说，“我们发现一些迹象，表明‘依卡鲁斯’是崎岖不平的，甚至是锯齿状的，形状也许象块桃子状的石头。然而，雷达反射无法表明其表面是石质的还是金属质的。”
这个行星的大小和不规则的形状稍使人感到意外。大多数天文学家以前的估计是，“依卡鲁斯”的直径有一公里半或更多。其形状被假定为同太阳系的各个行星一样是球状的。
“依卡鲁斯”是比较小的行星之一，以雪茄烟形的路线围绕太阳飞行，比太阳系中任何正规的围绕运行物体更接近地经过太阳。这种椭圆程度极大的路线使“依卡鲁斯”每隔十九年靠近地球一次。

显示原版>>

Previous:香港报纸谈：苏修在地中海的海军实力

Next:路透社报道金星北部发现三块崎岖地区


拉美儿童死亡率很高

出版日期:1968.12.14
         期次:3686
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社墨西哥城五日电】一位墨西哥儿童保健专家说，在拉丁美洲，每五十六秒钟有一个不满四岁的儿童由于营养不良而死亡。
墨西哥城儿童医院的营养部主任在国际儿科医生代表大会上说，在拉丁美洲每天平均有一千五百五十个不到四岁的儿童死于营养不良。

显示原版>>

Previous:美国《前卫》周报载文揭露：美帝正加紧对巴西的全面控制

Next:叙利亚和也门发表会谈联合公报：强调武装斗争是解放被占领土唯一方法


路透社报道金星北部发现三块崎岖地区

出版日期:1968.12.14
         期次:3686
         版次:3
         栏目:\[第三版]
文章正文:
【路透社加利福尼亚州帕萨迪纳七月二十八日电】两位雷达天文学家在这里报告说，在金星北部发现三块非常崎岖不平的地区——也许是山脉或寰形山。
国家航空和宇宙航行局喷射推进实验所的戈尔茨坦博士和佐哈尔博士昨天说，他们曾把无线电波迸射到这个行星上，以编制一幅这个行星西北面一块约四十一万六千平方公里的三角地带的轮廓图。
这幅图表明有三块明显的崎岖地带，每块面积约为四万四千平方公里。
戈尔茨坦说，“金星上这些特征可能是山脉、寰形山，或广阔的圆石旷野。”
他倾向于认为它们是山的说法，但他又说，“我们没有能够测出其高度，因此无法确定它们究竟是不是山。”
这幅图是在加利福尼亚州国家航空和宇宙航行局的戈德斯通追踪站，用二百一十英尺的天线进行雷达探测的结果。
功率强大的无线电波射束穿透金星的稠密的云幕（这层云幕长期以来使望远镜观察者无法了解金星的情况），然后迸射回被记录下来。
无线电射束到金星再返回需时四分半钟。这个行星每隔十八个月被研究一次，那时它运行到离地球最近，不到四千一百万公里。
科学家通过测量回波的时间延迟，以及金星的旋转造成的无线电波的频率的变化，编制出一幅初步的金星轮廓图。
戈尔茨坦说，“我们知道这些特征是永久性的，因为它们在我们所有的试验中都出现。我们最初在一九六二年曾隐约地看到它们，后来在一九六四、一九六六和一九六七年清楚地看到。它们明确地固定在表面上，随着金星旋转。”

显示原版>>

Previous:科学家探测小行星“依卡鲁斯”

Next:阿联政府发言人扎耶特要美在中东问题上持“公平态度”


毛主席语录

出版日期:1968.12.14
         期次:3686
         版次:1
         栏目:\[头版]
文章正文:
尽管斗争道路是曲折的，但是日本人民的前途是光明的。中国革命经过无数次的曲折，胜利、失败、再胜利、再失败，最后的胜利属于人民。日本人民是有希望的。毛泽东

显示原版>>

Next:在毛泽东思想指引下日本学生运动迅猛发展


美法在地中海进行联合军事演习

出版日期:1968.12.14
         期次:3686
         版次:3
         栏目:\[第三版]
文章正文:
【德新社巴黎二日电】美国和法国现在正在地中海的科西嘉岛的东海岸的韦希奥港进行联合海、陆、空三军军事演习，代号是“菲尔布莱克斯”。
这次军事演习一直进行到星期二，美国的航空母舰“福莱斯特号”和海军陆战队参加了演习。
驻扎在科西嘉一个训练营地的外籍兵团和法国飞机也参加了演习。
今天在法国南部的土伦，英国和法国的海军参谋长举行了会谈。

显示原版>>

Previous:美两艘驱逐舰开进黑海并将举行军事演习

Next:香港报纸谈：苏修在地中海的海军实力


美国《前卫》周报载文揭露：美帝正加紧对巴西的全面控制

出版日期:1968.12.14
         期次:3686
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】香港《大公报》六日译载美国《前卫》周报（十一月三十日）的一篇文章，摘转如下：
世界银行总裁麦克纳马拉宣布，该行将以十亿美元“援助”巴西。里约热内卢人士认为，这个宣布表示，帝国主义已决定“开发”巴西。麦克纳马拉是前越南战争的策划者和美国国防部长。
这十亿元将集中于旨在增加里约热内卢和圣保罗（全国主要工业中心）的发电量上，而这些电力工业都是由美国企业控制的。在这以前，美国已经通过“争取进步联盟”，给予巴西三十亿元“援助”了。
在约翰逊政府的后期，“争取进步联盟”已放弃一切所谓反贫困的伪装，日益变成美国企业直接控制拉丁美洲经济的一个工具了。这一点，首先可以从外国企业（主要是美国企业）疯狂增长的事实得到证明。十年前，外国企业在巴西经济中并不十分重要，但是，今天，巴西主要工业中的大约百分之七十，都由外国人控制了。
美国的洛克菲勒银行企业，伯利恒、汉纳、“美国”等钢铁公司，美孚石油公司，以及一些有财有势的制药公司，已在巴西取得大量专利权。洛克菲勒财团甚至买去巴西的霍姆银行。同时，外国财团在巴西大登广告，收买当地官员制订有利他们和不利当地民族企业的法律。
带着有限资金到达巴西的外国资本家，可以向美国和巴西银行大量借钱，甚至向巴西政府借钱，而巴西民族企业在借钱时却经常碰钉，经常受到破产的威胁。他们唯一出路就是并入美国公司。为了鼓励这类兼并，美国商务部于一九六七年成立“泛美投资开发中心”。
目前，巴西工业由外资及其合资控制的，包括有如下主要的部门：石油、钢铁、镁矿、化学、成药、电力、汽车生产、肥料、造船、机床，以及主要农产品的输出。
现在，美国对巴西进行的大规模经济渗透，需要有一个驯服的政权，即需要一个答应保护帝国主义利益的政权，因此，他们在几年前把愿意这样做的巴西军国主义者捧上台，这些军国主义者把保护帝国主义利益，称做“保卫基督精神和西方文明”。
除上述以外，帝国主义在巴西还有一个更加巧妙的计划：控制教育制度，以便制造在政治上驯服的技术人员。巴西教育文化部正在同美国签订一个协议，实际上是把整个巴西教育制度的改组，移交绘一批美国专家去办理。
看来，美国尚未在巴西办到“可口可乐化”（美国化）的唯一事情，便是接管新闻和文化工具。不过，这个事情也在办理中。例如美国《时代》一《生活》杂志，最近已买去巴西的一个电视台，好莱坞已渗入巴西的电影工业，巴西两大报（《环球报》和《国家报》）也被收买去，正在忠实地为帝国主义的利益服务了。

显示原版>>

Previous:哈里曼同阮高其商讨会谈程序问题

Next:拉美儿童死亡率很高


美国务院宣布：侵越美军进入非军事区“调查军事活动”

出版日期:1968.12.14
         期次:3686
         版次:2
         栏目:\[第二版]
文章正文:
【美新处华盛顿十一日电】国务院今天说，美国已经批准让人数不多的军事巡逻队进入越南非军事区南半部以调查共产党威胁着盟国部队的军事活动。
【美联社华盛顿十一日电】《华盛顿邮报》在题为《战争游戏》的社论中说，美国战斗部队，多数是排一级规模，自从十一月二十日以来一直在非军事区活动。

显示原版>>

Previous:外电报道：南越民族解放阵线宣布参加巴黎会谈代表团名单

Next:哈里曼同阮高其商讨会谈程序问题


美两艘驱逐舰开进黑海并将举行军事演习

出版日期:1968.12.14
         期次:3686
         版次:3
         栏目:\[第三版]
副题:苏修就此指责美帝并偷偷将其地中海近一半军舰撤回
文章正文:
【合众国际社伊斯坦布尔九日电】两艘美国驱逐舰昨天通过达达尼尔海峡到黑海去。这看起来是美国对苏联海军最近在地中海加强力量的反应。
自从发生一九六七年六月的中东战事后，苏联把它的地中海舰队的力量加强到拥有四十艘至五十艘军舰。
一些军事观察家说，美舰的这次航行，看来是美国对上述加强力量的措施和对它对美国第六舰队的挑战的答复。
美国官贝拒绝就这种推测发表评论。他们只是说，这两艘驱逐舰正在进行为期五天的例行访问。
【路透社华盛顿八日电】预料“载士号”和“膝纳号”将在黑海举行正常的演习，尽管苏联指责说上述行动是一种挑衅，并且违反了俄国、土耳其、罗马尼亚和保加利亚一九三六年所签订的蒙特勒公约。
【法新社八日电】两艘美国驱逐舰今天在莫斯科的大肆指责的风暴中经过达达尼尔海峡驶入黑海。
苏联政府的《消息报》说，派第六舰队的两艘军舰驶入苏联内海作一次可能要长达五天航行的决定，是一次“挑衅”，也是对关于军舰在黑海航行的蒙特勒公约的极其严重的违反。
那不勒斯北大西洋公约组织南欧司令部的美国人士说，美国没有违反蒙特勒公约——反正美国没有在此项公约上签字。
【合众国际社伦敦十二日电】（记者：特勒）国防部人士今天说，苏联出人意料地从地中海撤走了它那支庞大的舰队中将近一半舰只，驶入了俄国海面。
在俄国于去年阿以战争以来派往地中海的五十多艘舰只中，只留下了约三十五艘。这些人士说，据悉其中有一半是供应船只。俄国人从地中海撤走了他们最新式的展览品
——带有直升飞机、配备导弹的巡洋舰“莫斯科号”——和一些驱逐舰。
苏联这样悄悄地从地中海撤走海军船只的原因不知道。
国防部的一些专家认为，此举与苏联过去一到冬季就将船只撤回到苏联港口的做法是一致的。
但是有些人则认为采取这一行动是有更重要的原因的，部分地出于政治原因。很凑巧，这次撤走舰只正好是在美国驱逐舰开入黑海，而苏联提出强烈抗议声称这是俄国的湖海这样的时候发生的。

显示原版>>

Previous:斯克兰顿结束在中东的活动后回国：声称尼克松将抛出一项「和平计划」

Next:美法在地中海进行联合军事演习


尼克松任命梅奥为预算局长

出版日期:1968.12.14
         期次:3686
         版次:4
         栏目:\[第四版]
文章正文:
【美新处纽约十一日电】当选总统尼克松今天任命了一个同城市中的任务有密切关系的人作预算局长。
被任命的人是罗伯特·梅奥，今年五十二岁，是芝加哥的一个银行家。
尼克松明白地对记者说，对梅奥的任命是他的政府中的重要任命之一。他说，一月二十日以后，根据“总统的指示”，预算局长将参加内阁会议。
【法新社纽约十一日电】当选总统尼克松今天和他的副总统斯皮罗·阿格纽和新内阁进行了商谈。
据说，他们已讨论了更换美国大使，尤其是驻巴黎的大使的问题，据说对更换那里的萨金特·施赖弗大使问题进行了讨论。
据未经证实消息说，施赖弗先生可能由亨利·卡伯特·洛奇代替。
【美新处纽约十日电】当选总统尼克松今天又在他的白宫班子中增添了两名工作人员，任命一位城市问题专家和一位前杂志主编为特别助理。
城市问题专家马丁·安德森是尼克松参加总统竞选期间负责研究工作的，目前又担任了同尼克松的为新政府制定计划的研究小组挂钩的联络官。
另一名新的特别助理詹姆斯·基奥是《时代》周刊的主编，他在尼克松竞选总统时担任研究工作和编写工作的负责人。
基奥是《这就是尼克松》的作者，这本书是在尼克松任副总统的第一个任期结束时对他所做的评价。

显示原版>>

Previous:外电评介罗杰斯和莱尔德其人


尼克松宣布拼凑成的内阁班子名单：威廉·罗杰斯为国务卿，梅尔文·莱尔德为国防部长

出版日期:1968.12.14
         期次:3686
         版次:4
         栏目:\[第四版]
副题:一些群众举行示威谴责尼克松班子都是法西斯分子
文章正文:
【美新处华盛顿十一日电】当选总统尼克松今天任命了他的十二名内阁成员，其中包括任命威廉·罗杰斯为国务卿，威斯康星州的议员梅尔文·莱尔德为国防部长。
尼克松在夜晚向全国发表的电视演说中还宣布了其它内阁成员任命情况：财政部长：戴维·肯尼迪。司法部长：约翰·米切尔。卫生、教育和福利部长：加利福尼亚州副州长罗伯特·芬奇。农业部长：克利福德·哈丁。内政部长：阿拉斯加州州长沃尔特·希克。商务部长：莫里斯·斯坦斯。劳工部长：乔治·舒尔茨。住房和城市发展部长：密执安州州长乔治·罗姆尼。运输部长：马萨诸塞州州长约翰·沃尔普。邮政部长：温顿·布朗特。
【合众国际社华盛顿十二日电】当选总统尼克松昨晚向全国提出一个由“卓越的人物、强有力的人物”组成的清一色的共和党的内阁，来帮助他在今后四年制订他的政府的国内外政策。
内阁成员包括：三个企业家、三个州长、两个律师、两个教育工作者、一个副州长和一个国会议员。没有民主党人，没有黑人，没有妇女，没有一个年纪在四十三岁以下的人。
【美联社华盛顿十二日电】尼克松在一次向全国广播的电台电视谈话中宣布了他的内阁人选，这个内阁的特点是他的老朋友多，人们熟悉的人多。
尼克松按照礼节上的次序首先向全国听众和观众介绍了他所选中的国务卿。
罗杰斯是尼克松认识了二十年之久的老朋友。尼克松说，“他性格冷静，是一个十分出色的谈判者。”
尼克松说，戴维·肯尼迪“不仅仅是一个能干的银行家”。
尼克松宣布了他选中莱尔德的理由。他说，他知道选择一个议员（当国防部长）是打破了传统做法的，因为五角大楼一向由企业家担任领导人。尼克松说，五角大楼有一些重要职位将由企业家担任。
尼克松说，他打破了惯例，不是选一位政治家而是选了企业家布朗特担任邮政部长。
尼克松说，他所选择的内政部长希克是一个边境地区的人。
谈到选择哈丁担任农业部长时，尼克松说他认为自己是找到了一位能在华盛顿代表农场主发言的人。
他说，斯坦斯将作为一位事业成功的企业家进入商务部。
芬奇很久以来就是尼克松的朋友、助手和在政治上受尼克松培养的人。
尼克松说，罗姆尼将负有任务动员人们自愿参加一些机构来和政府一道努力解决城市中的各项问题。
尼克松在宣布他的内阁名单结束时说了一些夸奖当选副总统阿格纽的话。尼克松说，“我不希望要一个由唯唯诺诺的人组成的内阁。”
在尼克松进入肖勒姆旅馆舞厅不久准备发表广播讲话的时候，大约十名示威者来到了旅馆的走廊内。
他们高举一些标语牌，上面写着：“打乱内阁”以及“你们都是些法西靳份子”。在警察赶来并对这群人的领袖说他们必须离开之前，发生了一些高声叫喊和扭打的现象。

显示原版>>

Previous:阿联政府发言人扎耶特要美在中东问题上持“公平态度”

Next:约翰逊再次同尼克松会谈


斯克兰顿结束在中东的活动后回国：声称尼克松将抛出一项「和平计划」

出版日期:1968.12.14
         期次:3686
         版次:3
         栏目:\[第三版]
文章正文:
【美联社罗马十一日电】斯克兰顿十一日在这里说，新政府将提出一项在犹太人和阿拉伯人之间实现和平的计划。
他拒绝说出这个计划的内容，但是他表示认为它有可能获得成功。
斯克兰顿在访问特拉维夫以及早些时候访问阿拉伯国家的首都后，回国的途中在罗马的莱奥纳多·达·芬奇机场作了逗留。
斯克兰顿在回答关于他发现了什么的问题时说：“我发现有关各方实际上都十分愿意寻求解决这个问题的办法。”有人问斯克兰顿，在他向尼克松报告后美国是否将提出一项和平计划。他回答说：“当然会，我们将提出一项建议。但是目前我无法说出它的详细内容。”
【法新社特拉维夫十一日电】当选总统尼克松派来中东的特别使节斯克兰顿今天在这里说，他访问过的六个国家的“大多数领导人”希望和平。他在对以色列进行两天访问后在特拉维夫机场说：“在我对中东六国访问期间，我发现我会见的领导人中大多数是希望这个地区实现和平的。我要补充一句，我在以色列发现了达成和平的基础。”
他继续说：“我的意见是，达成和平的最好办法是通过联合国特别代表雅林和通过美国和其他国家作出的更多的努力。”
【法新社特拉维夫十日电】有人问，美国是否将继续主张约翰逊总统提出的解决这个危机的“五点”，他（斯克兰顿）说：“我认为这五点是良好的，据我了解，当选总统尼克松将继续主张这五点。”尼克松在竞选运动中曾说：“应当保证以色列在军事技术方面占优势，以抵消阿拉伯国家在人数上的优势。”

显示原版>>

Previous:叙利亚和也门发表会谈联合公报：强调武装斗争是解放被占领土唯一方法

Next:美两艘驱逐舰开进黑海并将举行军事演习


外电报道：南越民族解放阵线宣布参加巴黎会谈代表团名单

出版日期:1968.12.14
         期次:3686
         版次:2
         栏目:\[第二版]
文章正文:
【路透社巴黎十一日电】南越民族解放阵线今晚任命它的最高级官员之一担任它参加巴黎和谈的代表团的新团长。
民族解放阵线在这里说，八人代表团现在将由民族解放阵线中央委员会主席团委员、中央委员会对外联络委员会主席陈宝剑来领导。
民族解放阵线说，预料陈宝剑（是一位律师，现年四十七岁）不久将到达巴黎。他是南越学生解放联合会主席和南越民主党中央委员会常设委员会成员。
预料，陈宝剑将及时到达巴黎参加扩大的和谈的开幕会议。
外交人士今晚在这里说，任命陈宝剑表明民族解放阵线认为，北越和美国谈判代表不久将克服妨碍会议开始的主要困难。
【合众国际社巴黎十二日电】南越民族解放阵线昨天宣布，它将派一个阵容很强的代表团到巴黎来参加即将在这里举行的扩大的越南问题会谈，这显然表明这个扩大的会议将早日召开。
民族解放阵线的发言人说，这个出席巴黎会谈的阵线代表团将由陈宝剑率领。
民族解放阵线说，陈宝剑（现年四十六岁，原籍是南越芹苴省人）将有两个特别副手。
一个副手是民族解放阵线中央委员阮氏萍女士。她从十一月四日以来一直呆在巴黎，等待举行会谈。它说，另一个副手是民族解放阵线驻阿尔及利亚的代表陈怀南。
人们认为，宣布民族解放阵线派遣代表团的消息，是预示这个扩大的会议将早日召开的一个吉兆。
民族解放阵线发言人说，它的代表团还将包括：
阮文进：民族解放阵线中央委员，民族解放阵线驻河内代表团团长，去年曾访问过法国。
杜氏维莲：民族解放阵线中央委员，西贡—嘉定地区代表。
陈文修：民族解放阵线驻波兰代表团团长。
丁伯诗：民族解放阵线驻匈牙利代表。
邓文守：民族解放阵线武装部队委员会高级委员。
消息灵通人士说，民族解放阵线代表“不久”即将到达巴黎，大约将经过莫斯科。

显示原版>>

Previous:印警在喀拉拉邦山区搜查革命武装

Next:美国务院宣布：侵越美军进入非军事区“调查军事活动”


外电评介罗杰斯和莱尔德其人

出版日期:1968.12.14
         期次:3686
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿十日电】今天获悉，曾在艾森豪威尔政府中担任司法部长的罗杰斯已被当选总统尼克松选为国务卿。
罗杰斯现年五十五岁，在艾森豪威尔政府任期届满时辞去司法部长职务。他一直是纽约和华盛顿的罗亚尔、凯格尔、罗杰斯和威尔靳法律事务所的一个地位高的合伙人，他的家就住在那里。
尼克松和罗杰斯是相交很久的密友。
罗杰斯是一九六五年出席第二十届联大的美国代表。他一直是甘尼特公司（一家出版和广播公司）、《华盛顿邮报》、《新闻周刊》和德赖弗斯基金会的董事。
他在一九五七年就任司法部长。他从一九五三年起一直担任司法部副部长。
罗杰斯一九一三年生于纽约州的诺福克。他在一九三七年在纽约州任律师，在一九五一年在哥伦比亚特区任律师。
在第二次世界大战开始时，他自动参军，在一九四二年八月在海军服现役，任海军中尉。他在战争结束时任海军少校，在一九四六年一月七日被解除现役，而服预备役。
在一九四七年四月被提名为参院战争调查委员会的顾问。
在一九五○年三月，他辞职改操律师业。
【美联社华盛顿十日电】将在尼克松政府内任国务卿职务的前美国司法部长罗杰斯被认为是一个反共的强硬路线人物。
罗杰斯在一九六五年十二月八日在联合国大会进行过程中发表的关于国际法的讲话中要共产党国家放弃以革命征服世界的政策。
【合众国际社华盛顿十二日电】罗杰斯在十年前同尼克松一样对苏联是持强硬路线的人，但是他现在同尼克松一起希望有一个谈判而不是对峙的时代。罗杰斯在一九五八年在芝加哥发表的一篇演说中说，把一九五六年匈牙利叛乱领导人纳吉·伊姆雷处决一事证明苏联不要共处。
【美联社华盛顿十一日电】（记者：海托华）当选总统尼克松挑选威廉
·罗杰斯来担任他的国务卿只能使其他国家外交政策的决策人设想他们在外交方面的想法一定是一致的。
由于罗杰斯同尼克松的亲密关系，罗杰斯在接管国务院时的地位要比腊斯克强有力得多。
【路透社纽约十一日电】罗杰斯被挑选负责国务院的工作的消息使华盛顿外交界感到吃惊，因为他不熟悉外交事务。
外交人士说，尼克松本人可能将在外交政策高级决策工作中扮演主要是个人的角色。
【合众国际社华盛顿十一日电】今年早春共和党众议员莱尔德要求“重新研究”美国的基本对外和防御政策。
目前看来，明年一月份他将有机会这样做，他将取得美国最强有力的有利地位之一——国防部长这个职务之后这样做。
人们可以料到，这位现年四十六岁的政治家，将把新的做法带到五角大搂。
莱尔德是一位党派观念最强的共和党官员，他在这方面的整个经历就是当选共和党议员后出任此职。他是在一九四二年直接从大学进入海军的。在第二次世界大战期间，他在太平洋的一艘驱逐舰上工作；他一九四六年还在海军的时候就参加了威斯康星州的参议院的竞选。
自从一九五二年起，他一直是众院少数党成员。
由于他的专长是在政治方面而不是行政方面，所以人们预料，他将同尼克松总统一道工作，制定和贯彻新的国际对外政策和防务政策而把行政琐事上的大部分责任交给他的部下处理。
【美联社华盛顿十日电】一度当过童子军后来又在第二次世界大战中得过紫心勋章的人将作为当选总统尼克松的国防部长掌管世界上最大的军事机器。
他就是众议院议员四十六岁的威斯康星共和党人梅尔文·莱尔德，他以国会中居领导地位的职业政治家中最精明和最强硬人之一而闻名。
当他成为五角大楼的第一把手时，他决不是门外汉。
莱尔德的军事知识不限于研读预算和研究军事战略。他曾经历过战争的严酷战斗，在第二次世界大战期间在太平洋的海军中服役时，曾在战斗中负伤。
他的投票纪录标明他与其说是个鸽派人物，还不如说是鹰派人物，虽然在最近的一届国会中，他倾向于不如过去那么好战。
作为由共和党的全体众议员组成的众院共和党会议主席，莱尔德在党的领导中占据着第二位，在共和党的全国领导集团中，地位也是很高的。
他担任众议员已有十六年了。
他的生涯一直是政治生涯。他二十三岁便开始担任公职，接替他父亲
——是一个长老会牧师
——担任威斯康星州州参议院议员。在州参议院任职六年之后，他被选入了国会。
莱尔德在一九五二、一九五六、一九六○和一九六四年在共和党全国代表大会的党纲委员会任职。一九六四年，他担任主席。自那时以后，他一直在共和党的协调委员会
——这是该党的一个高级决策集团——中起重要作用。
他的故乡是在内布拉斯加州——他于一九二二年生于奥哈马州。

显示原版>>

Previous:英报评尼克松拼凑的班子

Next:尼克松任命梅奥为预算局长


香港报纸谈：苏修在地中海的海军实力

出版日期:1968.12.14
         期次:3686
         版次:3
         栏目:\[第三版]
文章正文:
【美联社伊斯坦布尔十一月三十日电】被土耳其人士称之为一○五号强击艇的一艘苏联军舰在开往地中海的途中，于今天通过博斯普鲁斯海峡。
【本刊讯】香港反动报纸《真报》十一月二十六日刊登的一条消息说：
苏俄在地中海的海军实力，随着日子的过去而日益强大起来。据最新的资料显示：苏俄的地中海舰队共拥有四十五艘军舰，其中包括一艘巡洋舰，十艘驱逐舰，以及十艘以上的潜水艇，这些舰艇都配有能够发射飞弹的设备，实力之雄厚实在不容忽视。此外，他们还有三艘大型的登陆艇，两艘谍报船专负责搜集有关美国第六舰队在地中海的活动情况的资料。
最令人注目的是最近才开入地中海的一艘直升机母舰。这艘直升机母舰能够运载多至三十架的直升机，它是在九月二日由两艘驱逐舰护航，经过达达尼尔海峡而开抵地中海。
这艘直升机母舰也装有导向飞弹的配备，舰上的直升机能够运载军队到苏联以外的地区，这意味着苏俄地中海舰队在战略上的巨大变化。
【本刊讯】香港《工商日报》十一月二十七日报道：
苏俄在地中海的军舰已有五十二艘，包括两艘巡洋舰，六艘情报舰。苏俄对这队军舰，更加上了一种完全新的军舰——一种具有多种用途能发射飞弹的直升机母舰。“莫斯科号”是苏俄驶入地中海的军舰中，第一艘装备有舰对空和舰对舰的飞弹的。在将来，“莫斯科号”的军舰将能运载垂直升降飞机及直升机。

显示原版>>

Previous:美法在地中海进行联合军事演习

Next:科学家探测小行星“依卡鲁斯”


叙利亚和也门发表会谈联合公报：强调武装斗争是解放被占领土唯一方法

出版日期:1968.12.14
         期次:3686
         版次:3
         栏目:\[第三版]
文章正文:
【中东社大马士革九日电】叙利亚和也门今天声明，武装斗争是消除以色列对阿拉伯国家的侵略的后果以及解放被占领领土的唯一方法。
在昨晚在这里发表的关于它们三天会谈的联合公报中，双方申明要加强巴勒斯坦战士对侵略者犹太复国主义分子采取的英勇的突击队行动，它是人民解放战争的核心。
双方从各方面研究了也门共和国的局势。双方还讨论了阿拉伯湾的局势并且一致认为必须在各方面向这个地区的人民提供援助。双方谴责企图消灭这一地区的阿拉伯特点以及破坏它的领土的统一的各种阴谋。叙报谴责尼克松的中东政策【法新社大马士革一日电】半官方的《革命报》在社论中表示，阿拉伯国家不相信美国当选的总统尼克松为和平解决中东问题所进行的活动。
《革命报》把“美国总统尼克松奉行的绥靖政策说成是填补旧殖民主义留下的空白点的尝试”。
《革命报》最后说，“美国对巴勒斯坦事业的政策将不会改变。这一政策是同美国人和特拉维夫领导人的世界性的共同利益联系在一起的。以色列人是美国的托辣斯和不发达国家之间的掮客。美国财团的大量的投资就是靠他们”。
【美联社联合国十一月三十日电】苏丹十一月三十日向联合国提出它的制宪议会通过的一项决议，这个决议反对美国的同以色列谈判向以色列提供Ｆ—４鬼怪式喷气式飞机的决定，
它要求秘书长吴丹把这个声明作为联合国大会和安理会的文件加以散发。

显示原版>>

Previous:拉美儿童死亡率很高

Next:斯克兰顿结束在中东的活动后回国：声称尼克松将抛出一项「和平计划」


印报报道：印度阿萨姆邦印共革命派影响日增

出版日期:1968.12.14
         期次:3686
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度时报》三日报道：
在经济上被忽视的卡查尔县（阿萨姆中南部）可能很快成为纳萨尔巴里派的根据地。他们正忙于利用这个二千六百八十八平方英里地区的一百四十万居民的不满。
极端分子的第三个共产党已在这个县里成立，它自称为共产主义革命党。它的领导人贾格内什瓦尔·达斯是被印共（马）开除的党员。他最近在锡尔恰尔宣布他的党将走纳萨尔巴里的道路。
事先大事宣传印共（马）组织的卡里姆甘杰会议在普通党员群众中没有引起任何热情的反应，这就间接地显示了当地纳萨尔巴里派的力量。但是，纳萨尔巴里派在帕塔坎迪（与东巴基斯坦交界处的一个市镇）举行的会议却是非常成功的。这次会议是在十一月七日举行的，招来了大批群众。会议谴责了印共（马）的“修正主义”。卡里姆甘杰组织的一切企图结果都没有成功，而数以千计的农民都完全支持达斯。
极端主义分子的传单和标语在卡查尔县广泛地流传着。一张传单公开鼓吹用暴力来发动一场无产阶级革命，并且号召茶园工人和农业劳工准备与“伪君子和资产阶级领导人，剥削的资本家和腐败的官僚机构”展开激烈的斗争。
共产主义革命党还一直在把他们的活动扩展到邻近的地区去。在特里普拉邦最近举行的一次会议上，党的领导人们呼吁人民走纳萨尔巴里的道路来解决这个国家的土地问题。在会议开始之前，一支人数众多的队伍在主要街道上游行，高呼“打倒修正主义”、“纳萨尔巴里的道路是唯一的道路”、“毛泽东万岁”和“卡努·桑雅尔万岁”等口号。
会议还支持阿萨姆和特里普拉山区部族的分裂主义运动。最近在阿萨姆—那加边境的马克思主义共产党人拼命想努力与武装的那加敌对分子取得密切联系，并企图借助于他们来推翻现在的阿萨姆政府。
纳萨尔巴里派在卡查尔的威胁还有另一个方面。邻近的米佐县是地位虚弱的，因为米佐部族叛变了。
米佐县和卡查尔县占这个邦的全部面积的将近四分之一，这两个县大部分地区被巴基斯坦和缅旬包围着。北面是米基尔和北卡查尔山区，藏着来自曼尼普尔和那加的叛乱分子。米佐叛乱分子本身从中国和巴基斯坦两方面得到鼓励。因此，这个地区里满处都是叛乱分子。这个地区山岭起伏，丛林茂密，是搞游击战的理想地形。纳萨尔巴里派就隐蔽在这样一个有利的地方。虽然现在煽动活动仍局限在卡查尔县，在米佐叛乱者的武器的援助和支持下，很容易就能扩大米佐县和特里普拉。
正是在这样一种情况下，这个虚弱的地区日益发展的形势对这个地区的安全和完整构成了一种威胁。纳萨尔巴里份子在北孟加拉和其他地方所缺乏的东西——大刀，只要提出要求的话，在这个地区就可以大量搞到。在这里，极端主义份子不必停留在弓箭这一类粗糙的武器的水平上。他们能得到各种叛乱部族偷运进来的现代化自动武器。

显示原版>>

Previous:印尼策划制造“两个中国”

Next:印警在喀拉拉邦山区搜查革命武装


印警在喀拉拉邦山区搜查革命武装

出版日期:1968.12.14
         期次:3686
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《星期日电讯报》八日新德里消息：
武装警察正在喀拉拉邦的山区丛林中搜索一帮决心要在马拉巴尔建立一个“小阿尔巴尼亚”的毛泽东主义革命者的残余分子。马德拉斯邦和迈索尔邦都已封锁了它们的边界，以制止渗入。
这帮人的领导人昆尼卡尔·纳拉亚南和他的主要助手们仍然没有被捕，他们在怀纳德地区的森林中跑来跑去，避开警察巡逻队。他们的武器良好，并且带着从地主家中抢来的金钱和财宝。
现在传来了极端分子在帕尔加特丛林中进行游击战训练的消息。据说住在这个海拔四千英尺的山区的人处于“一种长期恐惧的状况”。
在喀拉拉东部边缘的怀纳德地区是进行游击活动的理想的地方。它同特仑甘纳共产党人二十年前举行起义的安得拉邦北部的茂密的丛林地带相似。

显示原版>>

Previous:印报报道：印度阿萨姆邦印共革命派影响日增

Next:外电报道：南越民族解放阵线宣布参加巴黎会谈代表团名单


印尼策划制造“两个中国”

出版日期:1968.12.14
         期次:3686
         版次:1
         栏目:\[头版]
副题:马利克叫嚷印尼同我和蒋帮可同时建立关系
文章正文:
【本刊讯】印尼《希望之光报》十一月二十五日报道：外长马利克说，关于同台湾的关系问题，我们一贯把它同支那人民共和国联系起来，因为，无论是支那人民共和国或台湾都不愿意与它们同时建立关系。对印尼来说，同这两个国家建立关系那是可以的，如同有两个朝鲜一样。
因此，我们邀请台湾进行贸易。

显示原版>>

Previous:德新社说：农村实行合作医疗是一种全新主张

Next:印报报道：印度阿萨姆邦印共革命派影响日增


英报评尼克松拼凑的班子

出版日期:1968.12.14
         期次:3686
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】十二日的英国《卫报》刊载一篇发自华盛顿的文章，题为《国务院的一个新人》，摘要如下：
看来，尼克松的内阁将由实用主义者而不是由专家组成。内阁的组成在政治上将是温和的和中间道路的。尽管尼克松作了最大努力，这个内阁将没有民主党人，可能施赖弗在联合国中任职除外。跟大多数共和党政府不一样，在财政或经济职位方面，这个内阁将只有一个大企业的代表，而没有走得老远的保守派。
令人大为惊讶的是，尼克松指望任命他的最亲密的朋友和最亲近的顾问之一威
·罗杰斯任国务卿。虽然罗杰斯几乎没有什么外交经验，也不是国际问题专家，但是他的任命在这里受到欢迎。
罗杰斯在处理美国外交政策方面不会带来什么专门的见解，也不会有什么先入之见，如果有的话也极少。显然在制订这个政策方面，尼克松，像他在竞选演说中表明的那样，打算起领导作用，至少是开头就这样。
尼克松和罗杰斯之间的非常亲密的个人关系以及尼克松几年来依靠他的判断和见解的程度看来很有可能使这位新国务卿在新政府中享有一种独一无二的地位。
在尼克松的内阁里另外两个高级官员就是财政部长戴·肯尼迪和国防部长众议员梅·莱尔德。
肯尼迪是芝加哥的伊利诺斯大陆国民银行行长。尼克松今天宣布他已任命该银行副行长梅奥任他的预算局局长，可享有同他的内阁中的高级官员平等的地位。
戴·肯尼迪（他同波士顿的肯尼迪家族无关）是总统一九六七年关于预算概念委员会的主席，这个委员会很受重视，政府去年关于把传统的三层预算合并成单一的体系的决定，在很大程度上是由它负责做出的。他现年六十三岁，被认为是经济方面的稳健派。
适成对照的是，威斯康星州众议员梅尔文·莱尔德是一个共和党过激分子，是个强烈的保守分子。
虽然他不会过分为军方所左右，但是他自己的意向实际上常常是和他们一致的。
他对待越南问题的态度是：美国应当继续把战争打下去，投入为打赢战争所必要的一切力量，否则就应撤出。
他要求加强轰炸，减少美军士兵遭到敌军炮火袭击的危险。

显示原版>>

Previous:约翰逊再次同尼克松会谈

Next:外电评介罗杰斯和莱尔德其人


约翰逊再次同尼克松会谈

出版日期:1968.12.14
         期次:3686
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿十一日电】约翰逊和尼克松将于十二月十二日在白宫举行大选以来的第二次会晤，以广泛讨论国内和国际问题。
新闻秘书克里斯琴在宣布这次会晤的消息时说，这两个人曾“在必要时”通过电话进行联系，他们认为这个时候是他们再次会晤的方便时刻。
约翰逊和尼克松上次是在十一月十一日会晤的。
【美联社华盛顿十一日电】官员们说，美国国务卿腊斯克星期三（十一日）同预料在一月要继任的罗杰斯会谈约一小时。罗杰斯是单独来的，据了解没有别的人出席此次会谈。
【德新社华盛顿十一日电】即将卸任的美国国务卿腊斯克今天上午在这里向罗杰斯扼要介绍了目前对外政策的问题。

显示原版>>

Previous:尼克松宣布拼凑成的内阁班子名单：威廉·罗杰斯为国务卿，梅尔文·莱尔德为国防部长

Next:英报评尼克松拼凑的班子


在毛泽东思想指引下日本学生运动迅猛发展

出版日期:1968.12.14
         期次:3686
         版次:1
         栏目:\[头版]
副题:－－日本东方通讯社述评
文章正文:
【本刊讯】日本东方通讯社最近写了一篇评述日本学生斗争的文章，摘要如下：
现在，日本各地大学生进行着的反对反动的卖国的教育制度的斗争，从其规模之大，持续时间之久，行动之激烈，政治影响之深刻来说，是空前的。这个斗争，和去年以来继续发展着的反对美国军事基地、反对安全条约的群众斗争相互激励，汇成了一股反对美日反动派统治、反对社会旧秩序的激流，正给予美日反动势力以巨大的打击。
日本反动势力极度害怕去年以来出现的学生运动高潮。这是因为，如果放任学生运动按照目前趋势发展下去，那么，不仅可能造成整个反动的卖国的教育制度崩溃，而且一旦它和工人、农民、市民的斗争结合起来，就有可能起到导致整个社会出现革命形势的导火线的作用。学生们在学校内除了采取罢课、示威游行等手段外，还采用占领大学的建筑物、堆起路障封锁学校、以群众谈判方式（学生们称之为“群众性集体谈判”）揪斗大学当局者等革命斗争方式，完全打破了日修多年来强加给学生的“合法斗争”的框框。另一方面，学生们在羽田、佐世保、三里?V、王子、新宿以及全国各地开展的反对美军基地的斗争中，无一例外地都站在斗争的最前列，他们头戴钢盔，用棍棒武装起来，投掷石块，同武装警察顽强地斗争，并且在斗争中和工人农民相结合，鼓舞了广大的市民。佐藤荣作向反动警察的干部作训示，说什么“学生问题已经不是教育问题，而是政治问题。今后政府必须出面解决”，“如果我们放任学生使用暴力，我们就可能要管不了，因此现在就要坚决加以镇压”。佐藤的话最清楚地反映了反动派的恐惧心理。
在大学的斗争中，要数日本大学和东京大学的学生斗争最激烈，规模最大，政治影响最大。
日本大学的学生斗争，不论从发动广大学生起来斗争的方面，从学生在斗争中发挥出来的创造性和战斗性的方面，或者从在街头和大学校园内和反动警察的袭击进行斗争的次数之多及其激烈程度来说，都是最先进的。
在斗争中，学生们建立了斗争组织“全校共同斗争会议”。它的领导机关在学生中间有着绝大的威信。构成领导机关的核心的，是属于日本马克思列宁主义者同盟的基层组织学生解放阵线（简称ＭＬ派）的学生。这个组织举着“毛泽东主义”的旗帜。
学生们在用路障封锁起来的校舍中，自主地从校外请来教师，举办“自主讲座”。在六、七、八月间举办的“自主讲座”有以下的内容：坂本德松讲《越南战争和日本》，安藤彦太郎讲《中国无产阶级文化大革命》，新岛淳良讲《中国的大学与红卫兵》，松冈洋子讲《青年的任务》，新岛淳良讲《实践论》、《矛盾论》。还开了四次关于“国际阶级斗争与毛泽东思想”的讨论会。此外，也开了讲授关于法国学生斗争和世界各国学生斗争的课。还放映了中国影片《地道战》。
学生们此外还自主地举行研究会、学习会，其中学习了毛主席的许多著作。《毛主席语录》成了先进的学生必带的书；法律系的一位学生说：“这本书是对我们最有益的书。一读这本书，疲劳就会消失，新的勇气就会产生。”
毛主席的话一被先进的学生所掌握，就立即通过许许多多的传单、讲话传到广大的学生群众中去。
全校学生共同斗争会议发出的题为《加强路障斗争》的呼吁的结束语引用了毛主席的话：“下定决心，不怕牺牲，排除万难，去争取胜利。”“坚持下去就是胜利。”
九月十一日还发出了呼吁“彻底进行我们的由下而上的斗、批、改”的传单。在这个传单上用大号字体印着“团结、紧张、严肃、活泼”八个字。
“群众性集体谈判”这种方式是日本学生从中国文化大革命中学来的，是和红卫兵对走资派所进行的“斗争会”一样的。
东京大学学生们在斗争中，和日本大学一样，也建立了“全校共同斗争会议”作为斗争组织。共同斗争会议的领导机关的组成，和日本大学不同，不仅仅是由学生解放阵线ＭＬ派组成，而且还包括属于马克思主义学生同盟革命的马克思主义派（通称革马派）、马克思主义学生同盟核心派（通称核心派）、反帝学生评议会（通称反帝学评）、社会主义学生同盟（通称同盟派）的学生，可以说是各派的混合体，因此，政治上的团结相对地软弱。此外，日修在学生和职员中间还有相当大的势力（在今年的斗争开始之前，东大是日修控制的学生运动的据点），广大的学生没有象日本大学学生那样充分地发动起来，等等，这就给大学当局阴谋分裂学生阵线、使斗争中途妥协留下了可乘之隙。
但是，进步的学生们仍然占领着位于大学中心的安田礼堂，并且用路障封锁着若干个建筑物。而且在进步的学生们的斗争的鼓舞下，正在坚持着全校的罢课。这场斗争已经给予大学当局以严重的打击。
现在佐藤反动政府正在全力以赴地设法避免在东大的全面投降。因为在东大的失败，显然就要成为战后在美帝国主义指挥下重建起来的整个反动的卖国的教育体制发生混乱的开端。
佐藤政府一方面渲染全面关闭东大和靠政府和警察来接管的法西斯恫吓手段，同时又在大河内辞职以后，指使被选为代理校长的反动教授加藤一郎加紧对学生进行怀柔工作。
现在，站在日本学生斗争的前列的学生们，分为几个团体，一方面在斗争中相互支援，另一方面又为发展各自的势力而进行着激烈的竞争。
这些组织大致都是在一九六○年反对安全条约斗争的前后，对日修的背叛行径感到失望，以反戈一击的学生们为中心而组织起来的，统称为“反日共系统”，而日修却诽谤他们为托洛茨基集团。
分别领导学生组织的上级组织都不是很大的组织，他们主要是在学生中间扩大他们的影响，同时从去年以来也开始在受到学生斗争的激励而行动起来的青年工人中间努力扩大他们的影响。青年工人们创建了自己的斗争组织“反战青年委员会”，脱离工会的官僚统治，参加了各地的反基地斗争。“反战青年委员会”在各地区的迅速发展，开始给以总评为首的工会官僚们带来了深刻的不安。
在学生组织中，在全国范围内具有很大动员力量的是核心派、同盟派、ＭＬ派、革马派。其中ＭＬ派的组织影响迅速发展是一个特点。各派从羽田斗争、佐世保斗争以来，或者联合起来，或者单独遵循各自的方针，进行着激烈的斗争。
前年以来，受了无产阶级文化大革命的鼓舞起来造日共宫本修正主义集团的反，或者通过自己的斗争经验和学习认识到毛泽东思想才是当代唯一正确的革命理论的青年、学生们，在上述各种学生组织之外，还成立了各种各样的团体，积极地参加各地的反美斗争，在斗争中活学活用毛主席的著作，他们的队伍正在日益发展壮大。其中少数青年在日共左派的领导下，在几个县里建立了“民青左派”。但是，高举写着“毛泽东思想万岁”的大红旗参加三里?V、王子、新宿等地的斗争的，是许多不属于“民青左派”的青年们。这些青年成立各种各样名称的团体，有的叫“毛泽东思想共同斗争阵线”，有的叫“毛泽东思想青年学生共同斗争会议”，在东京、关西、福冈以及各地进行着活动。他们认为，只有投身于反美爱国斗争的烈火之中，在斗争中和革命的具体实践结合起来认真学习毛泽东思想，才能一步一步解决日本革命的战略和策略的问题，也才能在广大的斗争着的青年、学生中间传播毛泽东思想，才能创造出建设真正的革命党的条件。这些青年、学生还遵照毛主席的教导，努力同广大的工农群众相结合；他们到三里?V去，继续进行支农活动，还参加反对修建新国际机场的斗争，并在这样的斗争中努力改造自己。

显示原版>>

Previous:毛主席语录

Next:德新社说：农村实行合作医疗是一种全新主张


阿斯加尔抵达东巴首府达卡/《亚洲杂志》报道：阿斯加尔说他支持右派

出版日期:1968.12.15
         期次:3687
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据巴联社十一日报道：前巴基斯坦空军总司令阿斯加尔
·汗昨天抵达达卡作政治旅行。
中央国防部长阿夫扎尔·拉赫曼
·汗今天在达卡发表谈话说，有人说阿斯加尔·汗空军中将是一位战争英雄，这是不正确的。他说，为了消除公众和巴基斯坦空军里的误解，说明事实真象：在抗击印度的九月战争期间，阿斯加尔没有在巴基斯坦空军里服役。
他说，巴基斯坦空军对数量上占优势的印度空军取得胜利，是由于空军中将努尔·汗对巴基斯坦空军的卓越的领导和对空中作战的指挥。
阿斯加尔是在一九六五年七月从空军退役的；在战争的日子里，他大部分时间都在国外执行临时任务。战争期间，他没有指挥作战。那些把阿斯加尔说成是战争英雄的人，是不诚实的，是在欺骗公众，是对真正的战争英雄、现任空军总司令努尔·汗空军中将的不尊重。
【本刊讯】前巴基斯坦空军总司令阿斯加尔·汗在最近一期《亚洲杂志》周刊上发表的他对该刊记者的谈话中说，他将支持右派，因为他对伊斯兰是十分信任的，并认为只有通过民主程序，伊斯兰所珍视的东西才能在巴基斯坦得到维护。
他说：“我不能支持反对伊斯兰和巴基斯坦意识形态的人，也不能支持拥护与伊斯兰相对立的制度的人。”
他说，他已经同前总理、伊斯兰组织的穆汗默德
·阿里、穆斯林联盟全国委员会的道勒塔纳和人民联盟的纳斯鲁拉·汗讨论了政治问题。伊斯兰促进会会长毛拉纳·毛杜迪现在英国治病，待他一回国，还将同他会晤。他在同这些政治领导人进行讨论后认为，他们在政治问题上的意见是完全一致的。当记者问他对下次总统选举持什么态度时，他说，“我将使巴基斯坦民主运动作出的决定更加有力”。

显示原版>>

Previous:阿尤布在达卡会晤政府主要成员

Next:印度驻亚洲各地外交官会议开场


阿尤布说巴政府不会为反对派一系列示威集会所动摇表示将要应付反对派的挑战

出版日期:1968.12.15
         期次:3687
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《巴基斯坦时报》八日报导：阿尤布总统昨天在达卡说，政府不会为反对派发动的一系列示威和集会所动摇。
他在东巴穆斯林联盟成员的会议上讲话时对全国人民警告说，反对派的唯一目的是破坏国家的统一和团结，图谋得到某些好处。
他说，他们以恢复民主的名义提出的种种口号，完全是企图使东巴基斯坦和西巴基斯坦分开，使我们和西巴基斯坦分裂。
他警告说，巴基斯坦的幅员只有印度的五分之一，一旦四分五裂，它就不再存在了。反对派的东山再起将预示着同样阴郁的日子的到来，使国家走向分崩离析，这将等于是在我们自己的背上刺上一刀。他号召穆斯林联盟成员消除他们的内部分歧，顺应时势的需要，以挫败反对派的阴谋。
在西巴基斯坦，巴基斯坦民主运动在拉瓦尔品第、卡拉奇和Ｄ·Ｉ·汗城举行示威，人民党的成员在木尔坦举行示威。各次示威有数百人参加。他们举着标语牌，要求“恢复（阿尤布总统在一九五八年废除的）一九五六年宪法，释放政治犯，废除大学法规”。
同时，东巴基斯坦穆斯林联盟代表会议昨天在达卡通过一项决议，一致要求阿尤布总统参加下届的总统竞选。
【本刊讯】据《巴基斯坦时报》十日报道：阿尤布总统昨天说，反对派的破坏活动必须结束，因为政府绝不会听任国家被分裂。
他在东巴基斯坦迪纳吉普尔的一次公众集会上发表讲话时说，不让反对派有自由可以破坏现行的制度，这种制度确保了巴基斯坦的经济稳定和政治稳定。
国防和内务部部长Ａ·Ｒ·汗昨天宣布政府坚决要履行维护法律和秩序的责任。
西巴基斯坦教育部长阿里·汗昨天宣布，除了阿尤布总统十二月一日在电视讲话中已经答应要给予学生的好处之外，还将给予其他一些好处。免交学费，排除运输困难，增加奖学金，这些是政府为了改善学生的生活决定采取的一些措施。
【本刊讯】据巴联社十一日报道，阿尤布总统今天警告说，反对派一心要在国内制造混乱和流血事件。
他在达卡市民欢迎会上发表讲话说，反对派领导人本来可以采取文明的方式并以正当的办法从事竞选。但是他们却采取了另一途径，这个途径会给国家的发展和进步造成不利的影响。这个途径也会在国际上损害这个国家的威信。
他说，政府将面对反对派，应付他们的挑战。阿尤布号召人民帮助政府，使政府能够挽救国家以免在反对派手里分崩离析。

显示原版>>

Previous:南越伪军不愿为傀儡卖命逃跑不断增加

Next:巴省长会议决定采取措施对付反对派


阿尤布在达卡会晤政府主要成员

出版日期:1968.12.15
         期次:3687
         版次:3
         栏目:\[第三版]
文章正文:
【路透社卡拉奇十一日电】阿尤布总统今天会晤了他的政府的主要成员，这次会晤是在过去五周来全国各地反政府情绪高涨的情况下举行的。
他同他的部长们、东巴和西巴各省的省长和他的经济计划委员会的主任在达卡举行了一次计划好的制订政策的会议。
没有透露议程上要讨论的问题。

显示原版>>

Previous:巴基斯坦外交部发言人说：巴对中央条约组织兴趣非常淡薄

Next:阿斯加尔抵达东巴首府达卡/《亚洲杂志》报道：阿斯加尔说他支持右派


巴报谴责：苏修是巴基斯坦人民的假朋友真敌人

出版日期:1968.12.15
         期次:3687
         版次:3
         栏目:\[第三版]
眉题:巴基斯坦群众集会抗议苏修地图把整个克什米尔划给印度
文章正文:
【本刊讯】据巴基斯坦报联社六日报道，查谟和克什米尔公民投票阵线拉瓦尔品第分会，昨天在拉瓦尔品第主持召开了一次公众集会，抗议苏联出版的一种世界地图把整个查谟和克什米尔邦都划成印度领土的一部分。
会议通过的一项决议决定为此向苏联驻巴基斯坦大使递交一份抗议备忘录。
这个世界地图是苏联部长会议测绘总署一九六七年在苏联出版的，是为了庆祝十月社会主义革命五十周年。这个地图表明，不仅印度人占有查谟和克什米尔的部分领土，而且甚至把由巴基斯坦控制防务的罕萨、巴勒提、吉尔吉特、穆扎法拉巴等地区也划为印度的领土。
会议通过的决议还对苏联驻巴基斯坦大使馆的一位负责文化的官员最近在卡拉奇的一个展览会上公开展出这幅世界地图表示愤慨。
《拉瓦尔品第邮报》在十一月二十三日一期上刊登一篇评论苏联政府出版这种世界地图并且在卡拉奇公开展出的做法的文章中说，苏联一直证明它自己是一个阴谋家，它表面是人，暗里是鬼。它已经证明它是巴基斯坦人民的假朋友，真敌人。它这样做便使得巴基斯坦人民充分认识到苏联与美帝国主义和印度侵略者是勾结在一起的……苏联统治者一直在阻碍克什米尔人民实现自决权，他们现在甚至采用这样卑鄙的方法来欺骗世界人民并同印度在克什米尔问题上做交易。这是反对克什米尔和巴基斯坦人民的阴谋。
【印报托新德里十一月二十七日电】总理甘地夫人今天对议会说，在苏联最近出版的地图上，巴基斯坦占领的克什米尔被划为印度的一部分，只有被划为中国领土的那一部分除外。
甘地夫人说，已经提请苏联政府注意印度同中国边界的正确划法。

显示原版>>

Previous:巴省长会议决定采取措施对付反对派

Next:巴基斯坦外交部发言人说：巴对中央条约组织兴趣非常淡薄


巴基斯坦外交部发言人说：巴对中央条约组织兴趣非常淡薄

出版日期:1968.12.15
         期次:3687
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据巴联社七日报道，巴基斯坦外交部一位发言人今天在这里说，巴基斯坦对中央条约组织的兴趣非常淡薄。
这位发言人说，巴基斯坦参加中央条约组织活动的程度已经降级，仅限于在经济方面和文化方面。
他说，“我们甚至不参加军事演习。”
侯赛因外长今天在这里说，巴基斯坦、伊朗和土耳其三国元首将会进行广泛的讨论。

显示原版>>

Previous:巴报谴责：苏修是巴基斯坦人民的假朋友真敌人

Next:阿尤布在达卡会晤政府主要成员


巴省长会议决定采取措施对付反对派

出版日期:1968.12.15
         期次:3687
         版次:3
         栏目:\[第三版]
副题:阿斯加尔鼓吹用“合乎宪法的和平的方式”取代现政府
文章正文:
【本刊讯】据巴联社十二日报道，巴基斯坦省长会议在阿尤布总统主持下今天在达卡结束了它两天的会议。会议决定应当采取“适当的措施”，来维护法治，维护和平和稳定，对付暴力的煽动活动。
上述会议是在讨论了全国政局之后作出上述决定的。
会议还作出了从速处理对国家公务人员提出的贪污指控的决定。
巴基斯坦前空军司令阿斯加尔·汗昨天在达卡发表的公开讲话中说，他在西巴基斯坦旅行期间发现普遍一致的看法是：在目前的条件中，要实现政府的任何改革是很困难的。需要在这个国家里开展群众运动以取代现政府，但这种运动应以合乎宪法的、和平的方式进行。
他相信，通过这样一个合乎宪法的、和平的群众运动，是有可能取代现在的政权的。
【法新社卡拉奇十三日电】三个反对党昨晚发出的今天在东巴基斯坦各地举行总罢市的呼吁立即遭到了东巴基斯坦省长穆奈姆的反击。他警告说，现在指示警察去保护那些要工作的人。
这次抗议“镇压”的罢市呼吁是东巴基斯坦的人民联盟、东巴基斯坦的民族人民党和民族主义阵线发出的。
穆奈姆在一篇没有预定时间的电台广播讲话中警告说，现在指示警察向那些要工作的店主、企业家和运输工人提供一切保护。
他又说，他绝不允许“受挫折的政治家”在该省扩大暴力和混乱。

显示原版>>

Previous:阿尤布说巴政府不会为反对派一系列示威集会所动摇表示将要应付反对派的挑战

Next:巴报谴责：苏修是巴基斯坦人民的假朋友真敌人


德新社报道：印度最近有十个邦学生奋起造反

出版日期:1968.12.15
         期次:3687
         版次:2
         栏目:\[第二版]
文章正文:
【德新社新德里十日电】今天在马德拉斯街道上发生的冲突中，有二十多名学生和四名警察受重伤。
近几个月来，在印度次大陆各地发生的学生骚乱几乎已成为家常便饭。这些骚乱中常常发生纵火，用刀子刺杀和劫掠等事情。
近几周来在联邦的十个邦里发生了学生骚乱，使一些大学不得不暂时关闭。
除了其他原因之外，发生骚乱的直接原因很多，如公共汽车票价上涨，对教师们不满，反对考试办法和反对使用英语。
【本刊讯】《印度快报》二日自勒克瑙报道：
北方邦的中学里的大约五万名教师今天开始了无限期的罢教，要求修改工资标准，和履行科塔里委员会的建议。
由于勒克瑙所有的教育机构在猛烈的学生动乱后已被关闭，因此教师不必去管最近发布的一项法令对这次罢教施加的禁止。
但据中等教师联合会得到的消息说，罢教在这个邦得到无条件的响应。仅在某些县和市的女子学校没有受到影响。
教师联合会的一位发言人说，已有二千多名教师被捕，其中五百名在勒克瑙被捕。在坎普尔，由于男子学校因学生动乱被关闭一个星期，女子学校的女教师也不到她们的学校里教课了。这次罢教几乎是全面的，某些校长把学校关闭了。
在阿拉哈巴德，除了极少数教师以外，已接近全部罢教。
但是尚未接到在内地的五十多个学校的情况。
同时，在城市里的两个不同地点，学生们用石头砸了邦的公路上的三辆公共汽车。
一名教师和十三名学生因向公共汽车扔砖块而被捕。这个教师领着一群学生用石块砸车辆。
在巴雷利、亚格拉、奈尼塔尔、阿扎姆加尔、比杰诺尔、?_塔普尔、江普尔、巴拉班基、苏尔坦普尔、台拉登、阿尔莫拉、哈德瓦贾杰塔、哥拉克浦尔和密拉特等地已全面罢教。

显示原版>>

Previous:抗议法当局无理逮捕学生/巴黎农泰尔学院学生罢课

Next:美机疯狂滥炸南越解放区


法报评尼克松拼凑的新班子

出版日期:1968.12.15
         期次:3687
         版次:4
         栏目:\[第四版]
副题:认为尼克松用这些不知名的人是想独揽大权
文章正文:
【本刊讯】法《十字架报》十三日刊登一篇评论，题目是《尼克松内阁只有一个老板——总统》，摘要如下：
这是一个清一色的共和党内阁，内阁中“温和派”占上风。没有极右或极左分子，看来尼克松甚至不让党的自由派有任何位置，是要避免使他的班子具有艾森豪威尔一九五三年曾经做的那种“传统性的”共和党色彩。
已经显示出尼克松在新政府中将亲自起重大的作用，这一点与这位当选的总统不久前的愿望相违背，即是说，当选总统在竞选时曾表示要放弃过去的作法，在他的周围将有一个广泛负责的、在他们相应的负责范围内具有广泛的行动自由的一小组部长。尼克松仍然将是“老板”。
内阁中集结了许多尼克松的亲友，其中有些人是广大公众很少知道的，这些人在尼克松选举胜利中起了卓越的作用。当选总统是否想如此地偿还某些政治债务？
【本刊讯】法《世界报》十三日刊登一篇社论，题为《一个“守旧的”班子》，摘要如下：
尼克松组成的政府中没有第一流的人物，再说，在共和党中，第一流人物是相当少的。
无论如何，这个班子的不出色以及——用《纽约时报》的话来说——不大令人鼓舞的性质，同尼克松挑选来作总统顾问的某些人物适成鲜明的对照。未来的总统如果愿意的话，他正是要依靠后面这帮人，才能使他的政策得到推动和有活力。
新政府的成员大多数是五十来岁或超过五十来岁的人物。其中大多数人是不知名的或不在华盛顿的。
他们之中很大一部分来自中西部、西部和更远一些地方。新政府的地理重心的转移，无疑是有政治上的关系的。这个班子有一种虽不说是保守的、至少是比约翰逊内阁更“守旧”的性质。人们也将看出，这十二位新“部长”生长在美国北半部或至少在那里有住所。戈德华特的轶事和约翰逊的退位似乎已使东南和南方人退出国家的政治舞台了。

显示原版>>

Previous:捷修中央全会开场：切尔尼克承认捷局势非常严重


捷修中央全会开场：切尔尼克承认捷局势非常严重

出版日期:1968.12.15
         期次:3687
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格十二日电】捷通社报道，由一百五十人组成的捷克斯洛伐克共产党中央委员会，今天上午在布拉格宫召开它的一次全体会议。
会议将讨论有关加强国家和捷克斯洛伐克联邦政府机构的任务，以及现阶段经济政策的主要问题和任务。全会是由党中央委员会主席团成员什特劳加尔主持开幕的。
【法新社布拉格十二日电】切尔尼克总理在今天的党的中央委员会全体会议上讲话说，这个国家的局势“非常严重”，经济处于“失调的状态”，情况比一年前要糟。
他说，“在十一月全体会议结束后的那几周时间没有出现可以自满的理由。国家的局势非常严重，要改变这种状况，共产党必须拿出它的全部力量。”经济形势是“失调的”，许多专家认为“比去年要糟”。
切尔尼克说：“下列事实充分地显示出缺乏全面监督：工资增加率超过了生产增长率……没有更多的产品和更高的生产能力来适应不断增长的购买力。”
他说，现在正在刮起的这种“购买风”是经济不平衡的一个主要原因，这种失调需要经济和政治的办法来解决。
为了实现这一点，捷克斯洛伐克“没有其他的选择，只能是沿着她已决定选择的道路继续前进，即使这意味着相当大的冒险。这些冒险主要发生在对外贸易方面。在这方面所有的工业生产上的困难，从生产能力到产品质量，都暴露出来。”
总理强调了同东欧经互会加强联系的必要性，“特别是同苏联的联系，对我们来说这意味着稳定、原料、战略物资和我们生产的产品的长期的市场。”
他还提到“由于从资本主义国家进口而增加了可兑换的货币的债务。”
从苏联运来的小麦、石油和其他产品数量的不断增加使苏联成了一个非常重要的贸易伙伴。切尔尼克还指出，“资本主义”国家正在增加他们同苏联的贸易。
切尔尼克详细谈到了捷克斯洛伐克实行联邦制的计划。
切尔尼克预言一九六九年经济上将出现更加明显的失调。他说，“由于过去几年内在政治和经济上产生的使人窒息的分歧而积累下来的问题是如此之多，以致于只能得到部分的解决，而且是在有极大困难的情况下解决”。

显示原版>>

Previous:美报供认美总统“选举”是大骗局

Next:法报评尼克松拼凑的新班子


抗议法当局无理逮捕学生/巴黎农泰尔学院学生罢课

出版日期:1968.12.15
         期次:3687
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十二日电】五月学生骚乱的发源地——巴黎附近的农泰尔学院——的一批学生和教师，星期四罢课了。
这些学生和教师声称他们代表二千五百人，主要要求释放因为炸银行的塑料炸弹事件而被警察拘留的农泰尔女学生勒京·马丁内。另一个女青年安德烈·德斯图韦被发现在发生袭击处当场受伤，也遭警察拘留。
他们在一项公报中说，罢课的学生和教师还要求“院长办公厅收回起诉，取消对被传到司法警察署的农泰尔学院的积极分子的起诉”。
【法新社巴黎九日电】最近几天在巴黎和在外省出现的用爆炸物进行袭击的浪潮，使政府采取了措施，来同这种形式的恐怖活动作斗争：增加突然检查线，加强工厂和炸药仓库的警戒，加强搜捕这些袭击事件的肇事者。
【法新社凡尔赛九日电】今天巴黎郊区的一起新的用爆炸物进行袭击的事件遭到失败。事实上，午后不久在凡尔赛宫附近一个公寓的停车场上停的一辆小汽车里，发现了一颗定时炸弹。

显示原版>>

Previous:日警方承认：日本学生运动风起云涌蓬勃发展，全日本一百多所大学卷进斗争风暴

Next:德新社报道：印度最近有十个邦学生奋起造反


路透社报道：苏一青年写诗赞扬斯大林

出版日期:1968.12.15
         期次:3687
         版次:1
         栏目:\[头版]
文章正文:
【路透社莫斯科九日电】一个毫不悔改的、钦佩斯大林的俄国青年今天预言这里将建造一座苏联战争英雄的纪念堂，而把这位前克里姆林宫的独裁者放在中央。
诗人费利克斯·楚耶夫在一首新诗中写道：“我知道有朝一日人民将建造这样一座纪念堂。所有的英雄的名字都将列入其中……中央将是我们的最高统帅和他手下的伟大的元帅们。”
据信楚耶夫是一个空军军官，他在今年早些时候曾由于写诗哀叹斯大林统治的不复存在而遭到官方的作家协会的《文学报》的温和的批评。
楚耶夫的那篇诗发表在保守的文学月刊《十月》上，他在诗里表示他深信，斯大林在这里再度被视为英雄的时日将会到来。
青年文学月刊《青年近卫军》发表的楚耶夫的新诗里宣称，在他希望会建立起来的纪念堂中，“斯大林格勒将被称为斯大林格勒”。
楚耶夫在他早些时候写的诗里，对于停止放映战后一部著名影片《攻克柏林》表示遗憾。斯大林在这部影片中被描绘为俄国击败纳粹德国的主要谋略者和鼓舞者。
《文学报》那时指责楚耶夫“把党已经发表了令人信服的意见明确的问题弄得混淆不清”。

显示原版>>

Previous:日本资产阶级报刊注意我教育革命

Next:苏修警察采取法西斯暴行打死司机/群众愤怒起来焚烧警察局冲击监狱


马亨德拉自英回国

出版日期:1968.12.15
         期次:3687
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】加德满都四日消息：尼泊尔马亨德拉国王在伦敦治完病后，在今天下午同王后一起回到这里。马亨德拉国王在国外期间曾到苏联、印度和意大利进行了非正式访问。
国王和王后是在十一月一日离开加德满都的。

显示原版>>

Previous:印北方邦国大党组织发生分裂

Next:英报哀鸣：英政治经济危机日益深重面临全面崩溃


毛主席语录

出版日期:1968.12.15
         期次:3687
         版次:1
         栏目:\[头版]
文章正文:
实现无产阶级教育革命，必须有工人阶级领导，必须有工人群众参加，配合解放军战士，同学校的学生、教员、工人中决心把无产阶级教育革命进行到底的积极分子实行革命的三结合。工人宣传队要在学校中长期留下去，参加学校中全部斗、批、改任务，并且永远领导学校。在农村，则应由工人阶级的最可靠的同盟者——贫下中农管理学校。毛泽东

显示原版>>

Next:日本朋友菅沼正久谈访华观感：工人进驻学校是有历史意义的壮举


美《华盛顿邮报》承认：尼克松在国内外问题上将面临重重困难

出版日期:1968.12.15
         期次:3687
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】美《华盛顿邮报》四日刊登德拉蒙德发自纽约的一篇文章，摘要如下：
在同尼克松的白宫人员谈话时可以明显地看出两个问题：
一、尼克松政府准备作出强硬的决定，不管政治后果如何。
二、这个政治上的勇猛是建基于错误的前提的。在我看来，这个错误的前提就是美国人不希望新政府作出强硬的决定，如果新政府那样做的话，美国人将予以惩罚。
尼克松白宫班底中的一位高级官员十分坦率地说：“我们将不得不作出那种很可能使政府只当政一任、困难的和不得人心的决定。”
会使尼克松象约翰逊一样只做一届总统的强硬决定是怎么样呢？这里有四个很好事例：
越南问题：河内想设法得到整个越南。这位总统可能不得不对河内的和平要求抗拒几个月，因而可能还会几乎继续不断地打下去。当尼克松拒绝让步时，他会使一些人不悦，当他作让步时，也会使另一些人不悦。这将是一个艰难的时期，而且不会是一个短的时间的。
通货膨胀问题：控制通货膨胀将是尼克松面临的最迫切的经济问题。根本的问题是保护美元和美国的经济。如果他把对经济的煞车拉得太紧，他会冒失业增加的风险。如果他对经济煞车拉得不够，他会冒物价上涨和使美元进一步削弱的风险。这将是一个微妙而难办的决定。
开支问题：尼克松想削减开支，使预算平衡。如果不能做到这一点，很快就会使他的一些保守的支持者感到失望。但是，新政府是不能随意削减很多开支的，也不能随意实现尼克松所谈到的社会和军事目标的。结束越南战争眼下节省的钱不会很多，要节省更多的钱的工作还要推迟。尼克松必须作出选择，而这种选择不是件容易事。
改组问题：尼克松深信，根本的问题是大规模的联邦改组问题，如果他想控制住这个“大怪物”并使它有效地为其自己的目的服务的话。他为此拟了一个野心勃勃的振奋人心的计划，但国会长期来就反对执行机构的大改组。

显示原版>>

Previous:英报哀鸣：英政治经济危机日益深重面临全面崩溃

Next:美报供认美总统“选举”是大骗局


美报供认美总统“选举”是大骗局

出版日期:1968.12.15
         期次:3687
         版次:4
         栏目:\[第四版]
副题:说在“选举”丑剧中有四千九百万选民没有投票
文章正文:
【本刊讯】《美国新闻与世界报道》十二月二日一期刊载一篇评论，题目是《为什么四千九百万人没有投票》，摘要如下：
在美国，大约有一亿二千二百万人达到了可以投票的年龄，但是在最近这次选举中，实际投票的只有大约七千三百万人。
对于这占选民总数百分之四十的四千九百万人没有投票的情况，我们应作怎样的解释呢？
许多人无疑地甚至没有根据各州都要求的那样去登记。对登记手续可能没有充分的宣传，也可能有人疏忽，没有去办理为使他们的名字列入选民名单所必需的手续。十三个州规定要举行识字测验，这样可能使一些人不敢去登记。
但是总的说来，没有投票的人中的大多数之所以没有投票，是由于未登记以外的其他原因。许多公民由于各种原因在选举日有必要离开老家。他们不愿费事去进行缺席投票，有的还不知道如何去进行缺席投票。
在一些地区，特别是在农村地区，天气不好使一些选民没有去投票。
在没有投票的四千九百万人中有很大一部分人很可能是由于他们对各项争论问题或者候选人的主张不够了解，因此无法用投票方式来表示意见。也许他们干脆不感兴趣。
但是就是在参加投票的七千三百万人中间，可以认为他们是了解争论问题的呢？还是他们只是由于一个候选人在电视中露面时的姿势吸引人或者由于他在电台说话的声调吸引人而选中他的？
毫无疑问，各个政治组织的在选区进行工作的人曾在许多聚居区和地区进行活动，企图使人们相信究竟应当投谁的票。而且在城市里，工会或雇主直接或间接影响投票——多半通过成批的专门进行竞选活动的人来进行。
有两个州已允许十八岁的人投票，阿拉斯加对投票年龄的限制是十九岁，夏威夷则是二十岁。其余四十六州不允许二十一岁以下的人投票。
我们有四千九百万人有权投票而没有投票，这一点当然是令人不安的。

显示原版>>

Previous:美《华盛顿邮报》承认：尼克松在国内外问题上将面临重重困难

Next:捷修中央全会开场：切尔尼克承认捷局势非常严重


美机疯狂滥炸南越解放区

出版日期:1968.12.15
         期次:3687
         版次:2
         栏目:\[第二版]
副题:西贡傀儡当局连日出动警察大肆逮捕革命者
文章正文:
【美联社西贡十三日电】美国高空轰炸机对西贡以北的共产党军队进行了两个月内最大的一次轰炸。
在过去的四十八小时内，一百多架空军Ｂ—５２轰炸机连续不断地向共军阵地扔下了三千吨炸药。
一位美国发言人说，这次空袭是自从十月中旬以来Ｂ—５２轰炸机进行的一次最大的轰炸。
【法新社西贡十三日电】南越首都的紧张局势今天继续加剧，与此同时，政府军在旨在赶走越共特务的治安大搜捕的第二周内在街上巡逻。
权威人士今天说，这个治安行动是在西贡政府决定派代表团出席巴黎和谈之后立即开始的。
几乎每天晚上，西贡警察都采取了行动，在戒严之后在各处进行搜查。
在不到两周之内，在西贡—堤岸—嘉定地区的两百万居民中，几乎有一万五千人被警察检查了身份，警察还制止了一万多辆各种类型车辆的通行。
这些人士说，警察还逮捕了一些人，但是他们大都是逃兵或无证件的难民。通向首都的陆路和水路被置于长期的控制之下。在经过西贡的两条主要水路上已设立两个安全岗哨。

显示原版>>

Previous:德新社报道：印度最近有十个邦学生奋起造反

Next:越同意美俘接受美寄的圣诞礼物


美军发言人供认：侵越美军今年有一万四千余人毙命

出版日期:1968.12.15
         期次:3687
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十二日电】美军司令部今天证实，美军在越南战场上死亡人数已超过了三万人。发言人说，到十二月七日为止的一周中，有一百九十二名美军在战争中被击毙，使美军从一九六一年一月一日起在越南战争中阵亡的人数达到了三万零五十七人。
这一消息证实了合众国际社十二月十日的一则报道，这则报道说，在越南的美军死亡人数已超过三万，正在向在朝鲜战争中死亡的三万三千六百二十九这个数字推进。
官员们说，上星期又有一千一百一十名美军受伤，使美军在战争中受伤的人数达到十八万九千二百六十九名。
美军司令部编纂的数字表明，今年有一万四千二百五十八人被击毙，几乎相当于战争头七年的死亡数。

显示原版>>

Previous:西贡物价连续不断上涨美国主子哀叹南越傀儡通货膨胀无法控制

Next:南越伪军不愿为傀儡卖命逃跑不断增加


南越伪军不愿为傀儡卖命逃跑不断增加

出版日期:1968.12.15
         期次:3687
         版次:2
         栏目:\[第二版]
文章正文:
【美新处六日电】《华盛顿邮报》记者布雷斯特拉普从西贡发出消息说，盟国军方人士今天说，南越军开小差的人数在过去六个月内大大增加了。自从六月以来，开小差的总数（此数没有由于开小差的人回来而进行调整）是一个月大约一万三千人。五月份是六千人。
自从十一月一日停炸以来，阮文绍屡次发言表示他的不安，那就是越共在巴黎谈判中获得任何明显的利益，都会使几乎构成他的部队的半数的地方民团成员大批逃亡。

显示原版>>

Previous:美军发言人供认：侵越美军今年有一万四千余人毙命

Next:阿尤布说巴政府不会为反对派一系列示威集会所动摇表示将要应付反对派的挑战


日本朋友菅沼正久谈访华观感：工人进驻学校是有历史意义的壮举

出版日期:1968.12.15
         期次:3687
         版次:1
         栏目:\[头版]
副题:他还说在访华期间听到毛主席的最新指示和看到群众的欢呼场面，感到极大的幸福
文章正文:
【本刊讯】日本东京爱国华侨报纸《东风新闻》十一月二十五日和十二月二日登载菅沼正久的访华观感，题目是《走向全面胜利的中国文化大革命》。摘要如下：
本州大学副教授菅沼正久，作为庆祝中国十九周年国庆节的日中友好协会（正统）和日中文化交流协会的联合代表团的一员，访问了中国，他谈了走向全面胜利的无产阶级文化大革命的情况如下：
在北京停留期间，十月四日夜晚十点多钟的时候，静静的北京街道上突然锣鼓喧天地轰动起来。我急忙出去看，原来是北京市的工人、农民、学生，还有人民解放军的队伍在游行。第二天才了解到，这一游行是欢呼毛主席关于“广大干部下放劳动”的最新指示发表。
还有一次是在广州，那是十月十五日发表了毛主席关于“整党”的新指示，为庆祝这件事而举行了游行。这一指示以人有动脉、静脉为比喻，说呼出血液中残留的糟粕和二氧化碳，吸进新鲜氧气，进行血液循环，人的身体就成长起来。以这样浅显易懂的比喻，指示要整党。
国庆节前后三个星期的访华期间，我听到了两条最新指示，得到机会看见了庆祝的游行，切身感到极大的幸福。
周恩来总理在九月三十日庆祝国庆节的招待会上讲话说，“无产阶级文化大革命取得全面胜利的日子，已经不远了！”就是这样。我们从所看到听到的各种各样的情况，也有这样的感觉。
最大的问题是整党和建党。想到“整党”是无产阶级文化大革命的重要任务和目标的时候，我想在完成这个任务以前，就不能说是完全取得了全面胜利。林彪副主席说，“这是二十世纪六十年代的伟大事件”。这就是指工人阶级进入社会上层建筑的各个领域，开始领导那里的斗、批、改说的。“工人毛泽东思想宜传队”已经开进学校，同驻校的人民解放军合作进行着新的教育革命。表现现阶段特点的另一件事是十月一日的社论中所说的，“我们伟大的社会主义祖国，以更加雄伟的面貌，进入了光辉的第二十个年头。”
除台湾省以外的二十九个省、市、自治区都成立了革命委员会，这是史无前例的权力机构。上海市革命委员会的成立意味着毛主席的指示能够通过上海市权力机构不加歪曲地传达给上海市全体人民了。
我们在十月十一日上午访问了上海的一个街道革命委员会——黄浦区牯岭路的街道革命委员会。在街道革命委员会一级的核心小组之下，里弄委员会一级中有群众专政委员会。在这个委员会领导下，有许多参加群众专政的战士。它是群众以自己的力量，把目前伪装混进革命委员会和革命群众造反组织中的特务、国民党反动派分子等揪出来，这就是清理阶级队伍。这是一定要由群众组织自己来干的事。
上海原来的人民委员会、党的市委员会委员和工作人员一共有一万人；但是新成立的革命委员会，由于实行精兵简政，只有三百人左右在工作。按日本的常识，是无法想象的。东京都厅也有几万人的职员吧，而东京都的居民觉得他们为居民什么也不干。和这相比，只约有三百人的上海市革命委员会却在进行东京都厅不能比拟的彻底为人民服务的工作。这是日本所不能想象的。尤其是站在一个旅客的立场上，感到革命委员会是工作效能非常高的机构。我在上海只停留了四天，他们为我们拟定了内容充实的计划。例如，希望明天早晨六点参观早市，第二天就能够立即实现。这是除中国以外，其他国家不可能指望的事。拿上海市的人口来比较，这样极少数的三百人，怎么能够这样高效率地工作呢？这可能是最大的谜，但是我想，解开这个谜的钥匙，大家都有。就是说，当市的行政和政治全都归自己管的时候，那么少数人就只办非办不可的事情，其他事情就委托下级去办。我切实地体会了精兵简政的意思。
上海市工人阶级毛泽东思想宣传队这个由大批产业工人所组成的队伍进驻了各大学、文化和教育部门。产业工人进驻社会的上层建筑各个部门，领导那里的教育革命。今年七月，工人毛泽东思想宣传队和解放军毛泽东思想宣传队进驻了同济大学。这些宣传队的代表同这个大学的革命委员会组织相结合，成立了新的三结合的领导教育革命的机构。
领导这个新教育革命的机构是有生产工作和政治工作经验的产业工人在人民解放军的帮助下，领导着建立结合生产的教育的工作。在世界的大学历史上，工人阶级进行领导，我想这是第一次。
今年八月十九日，首都毛泽东思想宣传队进驻大学以前，大学内问题非常多。这样处于乱麻一般状态中的北京大学，工人阶级进驻以后十天工夫，就整顿得秩序井然。我想这也是伟大的业绩。在中国的教育体系中占有最重要地位的北京大学，发生这样具有历史意义的壮举，即产业工人的代表开进去，并在他们的领导下才恢复了学校的秩序，开创了新的学校教育制度，我想这是暗示着今后中国大学制度和教育革命的方向的。工人大军领导教育革命看来好象是学校发生的事，但实际却不是这样。我觉得既然是旧的资产阶级知识分子失去了地位，新的工农兵出身的知识分子占了这个地位，那么这就不仅是教育界的问题，而是联系到社会变革的事情了。

显示原版>>

Previous:毛主席语录

Next:日本资产阶级报刊注意我教育革命


日本资产阶级报刊注意我教育革命

出版日期:1968.12.15
         期次:3687
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》三日登载一篇关于我教育革命的述评，摘要如下：
由工人组成的毛泽东思想宣传队开进大学、中学、小学和文化机关以来，已将四个月了。但是大学的改革进行到了什么程度？
北京戏曲学校里的宣传队，似乎是首先对学生进行思想教育。就是开展所谓“三忆”“三查”的活动。在这个阶段，改订新的学制和课程内容当然还谈不到。和各大、专院校的情况是相似的。
在成都大学，所有的教职员都到近郊的农村去，在那里和农民（贫下中农）一道批判刘少奇。在这个时候，把曾经在学校里执行过刘少奇路线而现在还不悔改的党员和教授拉到农民劳动的田野，把他当作“活靶子”，批判刘少奇罪行。领导或者组织这种活动的当然就是工人毛泽东思想宣传队。
总之，大学的改革刚刚开始，需要再过一段时间才能表现出改革的成就。

显示原版>>

Previous:日本朋友菅沼正久谈访华观感：工人进驻学校是有历史意义的壮举

Next:路透社报道：苏一青年写诗赞扬斯大林


日警方承认：日本学生运动风起云涌蓬勃发展，全日本一百多所大学卷进斗争风暴

出版日期:1968.12.15
         期次:3687
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京十二日电】警察局十二日向国家公安委员会例会报告了今年的治安情况的回顾和对明年的展望。
据这项报告说，今年的特点是这样的：从国际方面来说，捷克问题、越南和谈开始等重要问题相继发生。同时，以学生为主体的“青年力量”对现有制度的破坏和叛逆的思潮，以世界性的规模席卷了日本、法国、美国和波兰等东西方阵营。特别是在国内，自一日发生佐世保斗争以来，号称是“一九七○年斗争”的起爆药的各偏激派学生集团在街头开展的暴力斗争更加激烈了，以致造成在“新宿车站事件”中对学生集团第一次援用暴动罪的法案。
要点如下：
学生运动——大学包括国立、公立和私立共计有一百一十六所大学发生运动，是迄今最高的记录。其中五十一所大体得到解决，其余六十五所可能持续到明年。偏激派学生集团的动员力量迅速发展，共有一千四百七十六次，二十二万六千四百人参加了街头政治斗争。
明年是“七○年斗争”的前哨，所以这些学生集团暴力斗争将越来越升级。至少在后期，暴力游击活动将成为日常的活动，随着学校的争端的发展，将成为治安的严重问题。
右翼运动——受马丁
·路德·金牧师等暗杀事件刺激，在部分人中间强调“直接行动的必要性”的呼声增强了，这是值得忧虑的倾向。特别是伴随着校内纠纷、偏激派学生的粗暴行动以及七○年危机的迫近，主张“保卫学校的和平、祖国的传统和历史”的反共学生策划集结，运动也活跃起来。
【共同社东京六日电】今年，以东京大学的纷争为开端，到处刮起了“学生力量”的风暴。据警察厅到五日为止的调查，从今年一月起到目前为止，进入学校争端的大学，总计已达一百零七所，除去岐阜和高知以外，波及全国四十二个都、道、府、县。这数字超过了前年的六十几所大学，去年的九十几所大学，是迄今为止的最高数字。其中现在“正在纷争中”的是六十所。
据警察厅的调查，这一百零七所学校是国立大学五十二所，公立的十一所，私立的四十四所。
自从今年以来，争端逐步升级，要求项目有学生会馆和宿舍管理问题、撤回处分、学校民主化等二十几项，显出学校争端的多样化、复杂化。
斗争的方法也是设置路障、群众集体谈判、代表谈判、罢课等花样繁多，但目的是“学生管理学校”。一举而占领学校，实行路障封锁是今年的“行时”的方法，二十六所学校都采用了这个方式。此外日共系的学生挥舞楞形木棒，以武力方式，首先在东京大学等处同反日共系学生交锋，是值得注意的。

显示原版>>

Previous:印反动派就中印关系问题攻击我国

Next:抗议法当局无理逮捕学生/巴黎农泰尔学院学生罢课


苏修警察采取法西斯暴行打死司机/群众愤怒起来焚烧警察局冲击监狱

出版日期:1968.12.15
         期次:3687
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法《战斗报》十一日刊登乔治·安德逊的一篇评论，题目是《内务部的复活》，摘要如下：
在莫斯科举行的最高苏维埃会议，在通过增加军事预算之后，又举手批准关于撤消维护社会治安部，使内务部又重新恢复活动的措施，其实这项措施在通知公众舆论以前就开始实施了。
警察和民兵班感到趾高气扬，而且自以为完全可以为所欲为。这样，在克西尔地区的奇姆肯特（苏联南哈萨克斯坦州首府——本刊注）的国家民兵（即便衣警察）「痛打」了一个出租汽车司机，他的过错是没有严格遵守交通规则。几天之后，这个受害者因伤重死去，居民就愤怒起来攻占了两个警察局，并放火烧了它们。示威者又冲向中央监狱，后出动由坦克支持的一队步兵才使中央监狱解了围。由于类似的「暴行」在外州的其他城市也有发生，《真理报》才认为必须限制「治安保安人员」的热情，提醒他们注意，警察所享有的权利不应该用来作为采取蜕化为野蛮行为的报复行动的借口。

显示原版>>

Previous:路透社报道：苏一青年写诗赞扬斯大林

Next:印反动派就中印关系问题攻击我国


西贡物价连续不断上涨美国主子哀叹南越傀儡通货膨胀无法控制

出版日期:1968.12.15
         期次:3687
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡十二日电】美国援越计划负责人麦克唐纳今天说，南越经济“仍然受到通货膨胀的压力”，并预料，要控制通货膨胀将仍然是“一项十分困难的工作”。
麦克唐纳说，他对这一趋势“感到关切”，并说，这个国家的预算赤字已“大有增加”。
自一九六六年起，这里的生活费用增加了百分之一百三十三，在今年约增加了百分之三十。
麦克唐纳预料，在往后的月份里“经济将感到真正的压力”。
根据国际开发署的计划，美国今年拿出了四亿九千五百万美元。
麦克唐纳说，“存在着长时期的停滞和南越在长时期内不能振作起来的危险。无疑，敌人在发动进攻时是考虑到这一点的。”人们“担心会发生饥荒”，担心贸易陷于停顿，物价“一倍两倍地增加”。
【本刊讯】日本《每日新闻》四日从西贡报道：
今年年初的春节攻势以来，西贡的物价无止境地不断上涨，最近几天有更加上升的趋势。这次涨价的主要原因是南越政府从十一月二十六日起提高了进口大米的批发价格。显然由于米价的上涨，便导致其他各种物价的上涨，和对巴黎会谈的期待相反，西贡市民的表情是冷淡的。
南越有富饶的渭公河三角洲，一向是出口大米的国家。但是由于战火激烈，田地荒芜，农民疲惫，一九六五年开始沦为进口国，去年主要从美国进口约八十万吨。同时，进口米的国际价格从去年到今年，一公斤平均二十七皮阿斯特到二十八皮阿斯特，国际价格和政府出售价格的差额由政府支付作为补贴。
据经济部宣布，从一九六五年到现在，补助费共达一百二十亿皮阿斯特。对于预算的百分之六十以上用于军事的南越财政来说，这笔进口米的补助费是一个很重的负担。加之进口米的价格定得比较低，所以农民不得不廉价出售自己种的米，以致生活穷困，耕种热情减退，产量下降。
上月二十六日宣布提高进口米批发价格，这一天也是南越政府表明要派代表团前往巴黎的日子。但西贡市民的关心都集中到米价上涨和前一天公布的汽油价上涨上。
这种不安情绪立即表现出来了。西贡的中央市场上物价的上涨情况是这样的：米十公斤四百六十皮阿斯特（上月初是四百皮阿斯特）、猪肉一公斤五百五十皮阿斯特（上月初是四百五十皮阿斯特）。
这样的上涨必然会对衣服、房租、交通费、服务行业的费用引起连锁反应。损失最大的当然是靠工资生活的人，特别是公务人员以及主要劳力被抓去当兵的家庭。
据经济部统计，去年十月和今年十月，消费物价的比较，平均上升百分之二十二到二十三。这次措施就更加促进了物价的上涨。它的影响必将是深刻的。

显示原版>>

Previous:越同意美俘接受美寄的圣诞礼物

Next:美军发言人供认：侵越美军今年有一万四千余人毙命


印北方邦国大党组织发生分裂

出版日期:1968.12.15
         期次:3687
         版次:3
         栏目:\[第三版]
文章正文:
【印度报业托辣斯新德里四日电】北方邦北部地区中的持有不同意见的国大党党员，今天成立了一个新的政党，叫做社会主义国大党。
这些持有不同意见的党员大都属于国大党在甘地家乡这个邦中左倾派别。

显示原版>>

Previous:印反动派加紧反华宣传

Next:马亨德拉自英回国


印度债台高筑

出版日期:1968.12.15
         期次:3687
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】《印度时报》报道：印度在今年上半年结束时，未偿的外债共有五百六十六亿六千五百一十万卢比。财团已同意对在今后两年中每年少偿还债务大约一亿美元的问题作同情的考虑。

显示原版>>

Previous:印度驻亚洲各地外交官会议开场

Next:印反动派加紧反华宣传


印度驻亚洲各地外交官会议开场

出版日期:1968.12.15
         期次:3687
         版次:3
         栏目:\[第三版]
副题:英·甘地叫嚷“注视亚洲强权政治对和平的影响”
文章正文:
【美联社新德里十三日电】总理英迪拉·甘地今天呼吁她在亚洲各地的外交官，密切注视亚洲的强权政治如何影响亚洲和平的利益。
她是在一个有二十六个外交官参加的会议上讲这番话的，这些外交官是印度派驻从阿富汗到新西兰各个国家的代表。
这个四天会议将研究印度同其邻国的关系的各个方面，并探索在政治、文化、商务和经济方面采取新的主动性行动的可能性。
【合众国际社新德里十三日电】印度总理甘地夫人说，印度对任何国家
——包括共产党国家在内
——的政策是灵活的。
印度外交部发言人说，甘地夫人特别强调了印度需要扩大同亚洲国家的贸易。
【本刊讯】印度《政治家报》十日报道：
印度驻亚洲二十六个使团团长的会议定于星期五（十三日）在这里开幕，这是使印度外交政策的选择多样化的兴趣日益增长的一个迹象。他们将在四天内研究印度与他们驻在国的关系的各个方面，以确定采取新的主动行动的范围。
“在四天内，与会者将研究几个大国对本地区国家所产生的影响，其目的是要衡量这些对印度的利益会有什么影响。
特别令人感兴趣的是打算召开这些回国的使团团长与出口促进委员会联席会的会议。这表明，这次会议很清楚地有商业方面的任务。
军事方面的训练是一个单独的问题。这个问题无疑将在会上提出来讨论，特别是东南亚方面的军事训练问题。印度已先后给印度尼西亚、马来西亚、新加坡、锡兰和尼泊尔提供过训练的便利；此地观察家们有一种看法是：与邻国建立这种有益的关系的可能性还远未用尽。

显示原版>>

Previous:阿斯加尔抵达东巴首府达卡/《亚洲杂志》报道：阿斯加尔说他支持右派

Next:印度债台高筑


印反动派加紧反华宣传

出版日期:1968.12.15
         期次:3687
         版次:3
         栏目:\[第三版]
文章正文:
【美联社新德里六日电】宣传部长沙阿昨天对议会说，印度正在建立两个电力很强的中波发射台以对付共产党中国和巴基斯坦的宣传。

显示原版>>

Previous:印度债台高筑

Next:印北方邦国大党组织发生分裂


印反动派就中印关系问题攻击我国

出版日期:1968.12.15
         期次:3687
         版次:1
         栏目:\[头版]
文章正文:
【印新处新德里十二日电】英·甘地总理今天在联邦院说，对于同中国对话的问题，印度是不抱成见的，但中国方面没有重新考虑这个问题的迹象。她说，中国的行动是难于预测的。
【路透社新德里十二日电】英·甘地总理今天在这里说，印度没有考虑派一名大使到北京去。
她说，如果中国重新考虑把我们的外交使团从代办一级提升为大使一级，印度将感到高兴。“但直到现在我们还没有看到这样的迹象”。
如果情况有任何变化，印度也将重新考虑这个问题。
【印度报业托辣斯新德里十二日电】印度国防部长斯瓦兰·辛格今天在议会里警告说，如果造成一种印象，似乎巴基斯坦的仇印态度或者中国一直想要通过向巴基斯坦提供军事武器和帮助敌对的那加族及米佐族来削弱印度的努力，应该由印度来负什么责任的话，那将是危险的。

显示原版>>

Previous:苏修警察采取法西斯暴行打死司机/群众愤怒起来焚烧警察局冲击监狱

Next:日警方承认：日本学生运动风起云涌蓬勃发展，全日本一百多所大学卷进斗争风暴


英报哀鸣：英政治经济危机日益深重面临全面崩溃

出版日期:1968.12.15
         期次:3687
         版次:4
         栏目:\[第四版]
副题:说英国象把帐篷搭在薄冰上，人们处在混乱、惊慌和悲伤的境地
文章正文:
【本刊讯】英国《泰晤士报》九日以《英国面临的危险》为题，发表社论，摘要如下：
如果你是英国人，你就只会对英国的状况感到伤心。我们知道，我们面对着一场经济危机，而且知道，这场危机不仅是经济的，而且涉及到诸如社会纪律和国民生存下去的意志这样的至关重要的问题。公众看来，陷于无动于衷和混乱之中，而且显然决心避免面对现实，如果有什么可能的话。我们必须首先要做的是正视危险。这种危险的形式是财政和经济的，然而，这只是这种危险的形式而已。一个国家，如果听任自己的力量被一点一点地消蚀掉的话，就肯定会面临麻烦，但是这种麻烦可能不仅是财政上的，而且是政治上的。一九二三年，德国未能解决一场通货膨胀的财政危机，一九三一年，德国和全世界未能避免大衰退；如果没有这两次失败，纳粹分子是决不会上台的。
英镑受到压力，到现在已有四年多时间了；英镑在一年多以前贬了值。这届政府的一个最严重的玩忽职守，是在贬值以后没有及时采取贬值后的适当措施。其结果，英镑仍然受到压力，上星期，它所受的压力甚至比法郎受的还大。
由于在贬值成为不可避免之后实行贬值拖了一个很长的时间，所以英国负了很大的债务，英格兰银行在期货市场上也欠下了巨大的债务。政府曾希望，在贬值之后，货币会回到伦敦来，并打开期货市场对英镑的需求。这种情况从来没有出现，国际上对英镑的信心也从未恢复。其结果是，短期债务仍然大大超过我们的短期资产，我们依靠外国银行家来应付每一次威胁。
现在的局势是：有着非常严重的投机浪潮，冲击着众所周知的需要改革的一种世界结构，各国中央银行以不断增加给英国的贷款为代价，来抵制这种冲击，如果这种投机势力占上风，就可能出现一个不固定汇率时期：英国不具备进行这种试验的条件。在这种情况下，我们可以设想会出现一连串最为不利的事件。
投机者和英镑的通常持有者将肯定认为，英镑是主要货币中最疲软的。于是汇率就要被迫降低，由于我们现在所欠的债务，没有足够的力量来保护英镑。结果将是进一步的和更大的贬值，而这样做的第一个结果将是由于进口货特贵而使国际支付情况进一步恶化。这就必需限制进口，失业就要开始上升。
在英国国内大概还会发生纷纷进一步脱手货币的情况。处相与财政大臣在每个阶段都肯定地低估了这种趋势。上星期，为了表明我们不允许詹金斯先生妨碍我们过圣诞节，我们从国民储蓄金中取出了一千四百万英镑。这次脱手货币的情况仅仅是开始，这是一种十分危险的情况的很初期的阶段；但是若是实行一种向下浮动的不固定汇率制，将使通货急剧膨胀，同时使失业人数激增。
在失业人数激增的同时，物价扶摇直上的社会后果将是十分严重的。
这就是摆在我们面前的经济危险的特点。可以采取什么办法来避免危险呢？
经典性的政治答案是大家知道的。在这种情况下，首先必须要做的是恢复对政府的治国能力的信心。这样做的最好办法是组织一个联合政府或国民政府来克服这种紧急局面。
人们处在混乱、惊慌和悲伤的境地。每个人都知道我们已经把我们的帐篷搭在薄冰上，快乐和繁荣是建筑在每年借款和逆差的基础上的，每个人都像投机商一样地感到，决定性的时刻不可能拖延得很长了，冒着丢掉自己事业的危险而去呼口号的学生中的动荡代表了整个社会的动荡。

显示原版>>

Previous:马亨德拉自英回国

Next:美《华盛顿邮报》承认：尼克松在国内外问题上将面临重重困难


越同意美俘接受美寄的圣诞礼物

出版日期:1968.12.15
         期次:3687
         版次:2
         栏目:\[第二版]
副题:美国务院发言人说美对此感到高兴
文章正文:
【美新处华盛顿十二日电】北越将在越南战争以来第一次允许被俘的美国驾驶员接受他们的家属寄去的祝贺圣诞节的包裹和明信片。
这是国务院发言人麦克洛斯基今天透露的，他说美国感到“高兴”。
这位发言人说，出席巴黎会谈的美国代表团团长哈里曼今天在巴黎收到北越代表团团长春水的一项通知，说这种圣诞节礼物能够通过正常的邮政途径直接寄到河内去。
其他美国官员说，哈里曼大使曾向河内在巴黎的首席代表询问是否能邮递圣诞节包裹。他们不愿说明哈里曼是在什么时候提出这项请求的。

显示原版>>

Previous:美机疯狂滥炸南越解放区

Next:西贡物价连续不断上涨美国主子哀叹南越傀儡通货膨胀无法控制


阿尤布自东巴回到拉瓦尔品第巴政府下令禁止一切反政府活动

出版日期:1968.12.17
         期次:3688
         版次:3
         栏目:\[第三版]
副题:民族人民党宣布将发动一次包围政府官员运动
文章正文:
【路透社卡拉奇十四日电】阿尤布总统今天结束了对东巴基斯坦的戒备严密的访问。
这位总统在巴基斯坦进行了九天访问后回到了拉瓦尔品第。他在达卡时曾说，过去五周来在西巴和东巴发生的示威不会动摇他的政府。
东巴的民族人民党内的一位发言人今天宣布了要给目前的骚动以新的转折的计划。
他说，他的一派将于十二月二十九日起在东巴搞一次为时两星期的“包围”运动。
所谓“包围”运动，就是有一批群众把官员或经理“封锁”在他们的办公室里以向他们提出要求。
发言人说，民族人民党将封锁一个警察局和地方官员的办事处。
【路透社拉瓦尔品第十四日电】在这里进行了五周的反政府示威后，巴基斯坦首都当局今天禁止在街上进行一切政治活动。
根据市政府发布的一项命令，现已禁止在街上列队游行或拿着旗子。
这项禁令是在阿尤布·汗从东巴基斯坦归来以后发出的。
已在这里生效的命令禁止五人以上聚集在一起。为了避开这一禁令，示威者（包括学生，律师，政治工作者和记者）以四人为一组进行游行。
【合众国际社拉瓦尔品第十五日电】政府当局昨天发布一项命令，规定两个月内不准在拉瓦尔品第进行一切政治活动。
此命令禁止举行示威游行和公开抬着标语牌或拿着旗子和“其他任何明显的标记”。

显示原版>>

Previous:法海军十七日在地中海进行演习

Next:西巴特别法庭又释放两名政治犯


巴格曼承认我国国际威望很高

出版日期:1968.12.17
         期次:3688
         版次:1
         栏目:\[头版]
副题:说要是不听中国的意见国际问题就得不到永久的解决
文章正文:
【德新社北京十一日电】（记者：巴格曼）中华人民共和国是一个在国外连一个士兵也没有派驻的大国。
中国——一个原子国家——过去既谴责“美国干涉越南”，也谴责华沙条约军队占领捷克斯洛伐克。有不少的北京政治观察家倾向于认为，北京毫不妥协地谴责占领捷克斯洛伐克社会主义共和国的行径，可能是防止类似的命运落到其他东欧国家身上的决定性因素之一。
毫无疑问，莫斯科不能无视、甚至不能忽视北京对决定性的国际问题采取的态度，尽管或者因为同这个世界上第二大共产党国家的国际冲突和意识形态冲突越来越严重。
其原因之一可能是，中华人民共和国拥有一支最大的陆军，另一个原因是，可以料想克里姆林宫在东欧的忠诚的盟国也会十分注意地听毛泽东的中国的意见。莫斯科迄今为止在召开所谓的世界共产党会议方面遇到巨大困难，就充分证明了这一点。
今天，要是没有听北京的意见，要是不考虑这个世界上人口最多的国家的意见，国际问题就得不到永久的解决。
在国际上，它不是一个“占领国”，过去几个月里发生的事情清楚地表明，即使在其他问题上可能与北京持有很不一致意见的国家的外交政策官员对这一事实也是欢迎的。
不管人们承认与否，中国本来是完全有权、也有可能不止一次地从“军事实力地位”出发来说话的，但是他们并不这样做。
因此，他们现在起来反对大国沙文主义，反对所谓的超级国家用武力干预小国内政，这是不足为奇的。这种做法是他们对外政策的原则之一。不只是中华人民共和国的邻国在密切注视他们的对外政策，莫斯科和华盛顿将来也都无法无视这种政策。

显示原版>>

Previous:香港老工人控诉大工贼刘少奇

Next:西哈努克谈中柬关系


巴基斯坦外长侯赛因将于明春去苏

出版日期:1968.12.17
         期次:3688
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】据《巴基斯坦时报》十五日报道，苏联驻巴基斯坦大使说，巴基斯坦外交部长阿沙德侯赛因将应苏联外长的激请于（明年）二月或三月去苏联访问。
他说，苏联最高苏维埃（主席团）主席将应巴基斯坦国民议会议长的邀请，于（明年）一月访问巴基斯坦。

显示原版>>

Previous:西巴特别法庭又释放两名政治犯

Next:汉城《东亚日报》说：美朝就释放美间谍船员谈判取得迅速进展


巴西议会和军方的矛盾激化：军方封闭议会接管报纸并进行大逮捕

出版日期:1968.12.17
         期次:3688
         版次:2
         栏目:\[第二版]
文章正文:
【路透社里约热内卢十三日电】今天在巴西各大城市，军队处于戒备状态，科斯塔—席尔瓦总统及其文武顾问面临一个危机，这个危机是由于议会不准审讯一名反对派议员而引起的。政府的电讯部昨晚禁止电台广播有关议会以二百一十六票对一百四十一票不准以侮辱武装部队的罪名审讯反对派众议员马西奥·莫雷拉·阿尔维斯的消息和评论。
《巴西日报》今天说，某些怒气冲冲的军事领导人正要求总统颁布一项“组织法”，取消执政党和反对党的四十名众议员的权力。
【法新社里约热内卢十四日电】据报道，在今晚，在科斯塔—席尔瓦总统掌握独裁权力和封闭议会之后不到二十四小时，巴西的三名主要政治人物被捕。
这三个人是（一九五六到一九六一年的）前总统库比契克、（一九六一年一月到八月的）前总统夸德罗斯和前瓜纳巴拉州州长拉瑟达。
这三人都坚决反对自从一九六四年三月的政变以来统治着巴西的将军们。
未经证实的消息说，迄今为止，警察还逮捕了几百名政治家和新闻记者。
同时，在全国实行了十分严格的审查制度，并正在采取各种严厉的安全措施。
【合众国际社里约热内卢十四日电】科斯塔—席尔瓦总统星期六在军队的支持下以武力统治巴西，封闭了议会，接管了报纸和监禁了数十名政治人物。
军方审查员接管了所有报纸、电台和电视台。

显示原版>>

Previous:排除日修集团破坏日长崎大学爱国学生占领学生会馆

Next:外电报道：阮氏萍十三日对记者的谈话


陈宝剑率南越民族解放阵线代表团去巴黎

出版日期:1968.12.17
         期次:3688
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十四日电】北越人士今天说，南越民族解放阵线参加越南问题巴黎会谈的代表团将于十六日将近中午时抵达这里。
人们原先预料这个由南越民族解放阵线中央委员陈宝剑率领的代表团将于明天抵达这里。这个约有十人组成的代表团将抵达莫斯科。
在巴黎的北越官员指责美国和南越代表团设法拖延和平会议的召开。
【法新社巴黎十五日电】（记者：乌尔曼）这里的美国人士今天觉得越南会谈的第一次四方“程序性会议”在今年结束以前举行的希望稍为增大了一些。
民族解放阵线代表团团长陈宝剑明天到达时可能带来一个新的因素。
【美联社莫斯科十五日电】南越解放阵线谈判代表团在去参加巴黎和谈的途中，于十五日抵莫斯科作短暂的逗留。
塔斯社说，这个代表团是由这个阵线的对外联络委员会主任陈宝剑率领的。
塔斯社没有说这个代表团有多少人，也没有说他们将在莫斯科呆多久。
【共同社西贡十四日电】这里的消息灵通人士猜测，美国和北越可能正在就美国军队从越南撤走和对待阮文绍的问题，在巴黎加紧幕后会谈。
民族解放阵线已决定发动积极的政治和外交攻势以达到它的目的。
据说，它正在逐步改变它对南越和美国的战略。准备在十二月中旬发动的攻势因巴黎和平会谈取得了很大进展而暂时推迟了。
他们指出，这个阵线的高级官员陈宝剑已做为民族解放阵线的代表团团长被派到巴黎参加越南问题和平会谈，因为人们觉得，存在着同西贡政权会谈的可能性。

显示原版>>

Previous:何文楼同万斯十四日举行会谈

Next:春水说越“决心把谈判进行下去”


春水说越“决心把谈判进行下去”

出版日期:1968.12.17
         期次:3688
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十五日电】北越代表团团长春水昨天向一些欧洲的律师说，美国人感到他们面临着三种可能性：要么把谈判进行下去，要么继续战争和恢复对北方的轰炸，要么把战争扩大到北方——在这样的决定中具有十分危险的后果。
但是，春水说，他们代表团决心把谈判进行下去直到和平解决。

显示原版>>

Previous:陈宝剑率南越民族解放阵线代表团去巴黎

Next:德新社自斯德哥尔摩报道：越南南北方代表参加“越问题国际会议”


达卡等地发生大规模反阿尤布政府示威

出版日期:1968.12.17
         期次:3688
         版次:3
         栏目:\[第三版]
副题:美联社说七个反对党发动的总罢工使达卡和吉大港陷于瘫痪。政府出动军队和警察进行镇压
文章正文:
【美联社达卡十三日电】达卡和吉大港今天发生了反阿尤布总统的政府的暴乱的示威。
那里发生了开枪事件，据报告有将近三百人被捕。
在军队被调来协助警察控制人群的时候，阿尤布正在达卡，不断收到东巴基斯坦各地发生骚乱的消息。这群人袭击并焚烧或捣毁了七辆汽车，五辆公共汽车和一些警察吉普车。
但是，根据达卡收到的消息，最严重的骚乱发生在吉大港。那里的警察曾两次向骚乱的罢工群众开枪，最少伤了九人。
七个反对党所发动的总罢工已使这个省的两大城市，即达卡和吉大港，陷于瘫痪状态。
吉大港的一批狂乱的群众袭击了运粮食的特别列车，并试图劫掠这列火车。警察在无法驱散暴乱的群众的情况下开了枪。
在市内各地，警察最初用一端包钢的警棍来驱散群众。这些群众投掷石块，袭击一辆公共汽车并试图把它焚毁。警棍失灵后，警察便开了枪。
【法新社达卡十三日电】根据三个反对党为了抗议警察的镇压而发出的罢工命令，达卡商店和市场今天都关闭了，一切交通运输都中断了。
今天凌晨发生一起事件，示威者烧毁了警察的一辆吉普车，严重损坏了国民议会议员所乘的两辆私人小汽车。
另一起事件是，在阿斯加尔·汗与一小群人一起走到主要的伊斯兰教寺院去作祈祷时，警察用水龙对准他喷水。
这位空军中将遇到警察的直接行动，这是东巴基斯坦反政府的鼓动活动开始以来的第一次。
今天大批警察和陆军哨兵在各战略要害地点站岗，唯一的来往车辆是在市内巡逻的警车。
据报道，警察在东巴基斯坦各地搜捕了大批煽动嫌疑分子。这里的有工作的人显然大多数都听从了罢工的命令。
但是在达卡，人们看见有一些公务员走着去上班了。
在达卡被捕的人中有已经退休的陆军上校穆赫塔尔·侯赛因，他是阿斯加尔·汗的秘书。
若干地方（包括离这里十二英里的纳拉扬甘杰）也传出了发生暴力事件的消息。
【合众国际社拉瓦尔品第十四日电】当警察向聚集在离吉大港七英里的福伊达哈特铁路上的暴众开枪时，有十一人受伤，三人伤势严重。
这些受伤者被收容到医学院的医院里。
十名警察也由于暴众扔砖头而受伤。有九十四人被逮捕，包括前省政府部长、人民民主党吉大港地区主席马哈茂德·恩比
·乔德里。
在白沙瓦、拉合尔和德拉伊斯梅尔汗也发生了政治骚乱。白沙瓦的店主全部罢市，以表示对警察向学生采取“过火行动”的愤慨。这些学生在十一月二十七日的示威中被警察剥光了衣服并在大街上游街示众。白沙瓦的所有政党都要求追究这件事。
在拉合尔，巴基斯坦民主运动举行了抗议集会，抗议警察上星期在达卡开枪，那次打死两个人还逮捕了政界领袖。
【路透社达卡十三日电】在拉瓦尔品第，大约八十名当地的律师今天上街游行，要求恢复民主。在他们举的标语牌和横幅上，写着释放政界领导人和取消新闻限制的要求。
后来，同这些律师一起的一群青年人在市内举行游行，高呼反政府的口号。
非官方人士说，今天在东巴约有四百人因无视禁止公众集会的命令而被捕，他们中间大部分是政党工作人员和学生。
【法新社卡拉奇十四日电】在主要反对党昨天号召举行的、抗议所谓的政府镇压行动的总罢工中，警察在东巴基斯坦各城市至少逮捕了一千人。
【美联社拉瓦尔品第十四日电】警方今天说，在拉瓦尔品第以东二百八十英里的萨希瓦尔，有十二名律师因为违反禁止五人以上集会的法律被捕。
【美联社达卡十四日电】东巴基斯坦今天恢复了大部分商业活动，在这之前，七个反对党号召举行了一天的总罢工抗议阿尤布·汗的政策。
吉大港和达卡是受到这次具有极大破坏性的罢工影响最大的两个主要城市。从这两个城市传来活动接近正常了的消息，商店生意兴隆，准备下周过节。

显示原版>>

Previous:莱尔德声称：美希望在明年底“结束”侵越战争并说他就任国防部长后将去南越活动

Next:就苏修偷偷把许多军舰自地中海撤回法报认为：这是苏修对美作出的和解行动/合众社报道，开往黑海的两艘美舰返回地中海


德新社自斯德哥尔摩报道：越南南北方代表参加“越问题国际会议”

出版日期:1968.12.17
         期次:3688
         版次:2
         栏目:\[第二版]
文章正文:
【德新社斯德哥尔摩十三日电】旨在为越共的“民族解放阵线”争取承认的国际越南问题会议今天在这里开幕。
来自四十七个国家的一百五十名代表打算开始展开为民族解放阵线争取承认的国际运动和推动关于越南冲突的谈判的进行。
会议还准备筹划国际援助，来帮助越南在战争结束后的建设。
北越和越共各派四人代表团。河内代表团团长是文化部长黄明鉴，越共代表团团长是民族解放阵线常驻布加勒斯特代表团团长阮德文。
苏联和南斯拉夫也派强大的代表团出席这次为期三天的会议。

显示原版>>

Previous:春水说越“决心把谈判进行下去”

Next:莱尔德声称：美希望在明年底“结束”侵越战争并说他就任国防部长后将去南越活动


法海军十七日在地中海进行演习

出版日期:1968.12.17
         期次:3688
         版次:3
         栏目:\[第三版]
文章正文:
【法新社巴黎十二日电】海军的一项新闻公报宣布，十二月十七日和十八日将在地中海进行“梅达”战术演习，海军参谋长巴图海军上将将乘航空母舰“福熙号”参加演习。
参加这次演习的舰只都属于地中海舰队。
此外，大西洋舰队的几艘舰只将参加这次演习：航空母舰“福熙号”、导弹快速舰“苏弗朗号”和三艘舰队护卫舰。

显示原版>>

Previous:就苏修偷偷把许多军舰自地中海撤回法报认为：这是苏修对美作出的和解行动/合众社报道，开往黑海的两艘美舰返回地中海

Next:阿尤布自东巴回到拉瓦尔品第巴政府下令禁止一切反政府活动


汉城《东亚日报》说：美朝就释放美间谍船员谈判取得迅速进展

出版日期:1968.12.17
         期次:3688
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社汉城十四日电】汉城的一家有影响报纸今天说，美国已通知南朝鲜政府，它将采取一定的行动，使美国“普韦布洛号”船上的八十二名船员在今年年底前获释。
《东亚日报》在一则头版消息中说，美国代办拉思兰会见朝鲜副外交部长官陈弼植时向南朝鲜政府转达了美国的决定。
该报说，拉思兰在会晤时对陈弼植说，美国同北朝鲜之间就使目前被北朝鲜所扣留的美国“普韦布洛号”船获释进行的谈判取得了迅速进展。
该报说，陈弼植在同这位美国外交官会晤后晋见了朴正熙总统和丁一权总理，向他们报告了会晤内容。
该报没有说明消息来源。它说，拉思兰在同陈弼植会晤时要求汉城政府对美国计划采取的行动给予谅解和合作。
来自华盛顿的一则外交电讯昨天说，也许不久要在板门店就“普韦布洛号”事件进行另一个会合的会谈。
【路透社汉城十四日电】南朝鲜外交部今晚断然否认这里的这一报纸消息：美国正在设法使得它同北朝鲜的秘密谈判发生突破，以便使情报船“普韦布洛号”的八十二名船员获释。
外交部发言人对路透社记者说，“这个消息根本毫无根据。”

显示原版>>

Previous:巴基斯坦外长侯赛因将于明春去苏

Next:美一伞兵师到南朝鲜进行空降训练


何文楼同万斯十四日举行会谈

出版日期:1968.12.17
         期次:3688
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十四日电】尽管北越和美国今天举行了三小时的讨价还价的会议，但仍没有就举行一次扩大的越南问题会议达成协议。两方的谈判代表在会议中讨论了新提出的关于座位问题的五点建议。
美国官员说，在美国代表团副团长万斯和河内代表团副团长何文楼举行的会议上，双方都没有接受任何新提出的方案。但是，美国官员们说，双方都将继续“考虑这些建议”。他们说，将在以后举行另一次会议，再次讨论一些程序性问题。
北越代表团在会后发表的一项公报中拒绝美国的建议，是因为这些建议仍然是以两方会议的方案为基础的。公报说，北越已提议用圆桌，以表明河内的“诚意”。
他们说，万斯在会议一开始就向河内提出了华盛顿和西贡都能接受的三个单独的座位安排。这些安排是：
——两张半椭圆形的桌子
——两张马蹄形的桌子
——两张马蹄形的桌子，中间有一段空间，在马蹄形两端之间放上两个长方形工作桌。纪录员和翻译将坐在长方桌子旁边。
【路透社巴黎十三日电】万斯和何文楼也未能解决发言者的次序问题。美国建议从两张纸片中拈阄，赢者照自己的意见安排发言者的次序。何文楼坚持用四张纸片。何文楼还建议在每次会议上拈阄，但是在各方作了第一次发言以后，每一方都可以按照任何次序发言。

显示原版>>

Previous:外电报道：阮氏萍十三日对记者的谈话

Next:陈宝剑率南越民族解放阵线代表团去巴黎


就苏修偷偷把许多军舰自地中海撤回法报认为：这是苏修对美作出的和解行动/合众社报道，开往黑海的两艘美舰返回地中海

出版日期:1968.12.17
         期次:3688
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《战斗报》在十四、十五日合刊上，登载一篇文章，摘要如下：
西方各海军司令部，获悉以“莫斯科号”直升飞机母舰为首的十五艘苏联军舰从地中海撤走的消息，不是没有一点儿吃惊的。这种决定尤其使专家们迷惑不解，因为：（一）据接近戈尔什科夫海军上将的人士说，苏联舰队自从一九六七年六月以来相继地集中到地中海，是由于一九六七年六月战争后地中海的局势紧张。但是，当苏联舰队经过达达尼尔海峡时，以色列—阿拉伯局势仍旧是爆炸性的，如果不是一触即发的话。（二）那种苏联军舰有到了冬天就回港口和船坞的“传统”的解说，也不适用于在地中海巡航的军舰，因为完全不用担心地中海的冬天的影响。
再说，这种论点同苏联在博斯普鲁斯海峡到直布罗陀海峡之间还留有十五艘军舰的情况是矛盾的，其中，有几艘是核潜艇和十五艘左右的供应船。
苏联舰队的部分退却，没有什么可怀疑的，是一种和解“姿态”。看来它是苏联战略政策的第一个行动，这符合“灵活回击”的内容。红军将领们对情况作了深入的研究之后，最近承认在地中海奉行炮舰政策，在战略上来看是一种冒险的步骤。
为了对付新的局势，英国在地中海里增加了巡航舰只，北大西洋公约组织最近在地中海成立了一个在海空监督特种部队司令奥特劳上将指挥下的新组织。
【法新社伊斯坦布尔十四日电】一艘标明四百九十二号的苏联扫雷艇，今天上午在从地中海驶往黑海的路上，通过了博斯普鲁斯海峡。
这是自本月初以来苏联地中海舰队中回到黑海的第四艘军舰。
【合众国际社伊斯坦布尔十二日电】在一次“显示力量”的黑海之行中，受到苏联船只和飞机跟踪的两艘美国驱逐舰，今天通过了博斯普鲁斯海峡驶回地中海。
美国海军的一位发言人说，这次不顾苏联的愤怒抗议而进行的“例行”访问没有发生什么意外事件。
他又说，“戴士号”和“滕纳号”两艘驱逐舰于上午八时三十分通过了那个有战略意义的海峡。

显示原版>>

Previous:达卡等地发生大规模反阿尤布政府示威

Next:法海军十七日在地中海进行演习


莱尔德声称：美希望在明年底“结束”侵越战争并说他就任国防部长后将去南越活动

出版日期:1968.12.17
         期次:3688
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿十三日电】尼克松政府的国防部长莱尔德今天表示希望越南战争在明年年底时结束。
他说，他将访问越南，但是“在我未被批准为国防部长以前，我不打算作这样的访问”。
【美新处华盛顿十三日电】被提名于一月二十日担任美国国防部长的莱尔德今天表示希望早日结束越南战争，并且说：他将在就职后访问这个东南亚国家。
他在同克利福德于下午进行两小时会谈以后会见了记者。
在被问到关于用于越南战争的国防经费时莱尔德说，他希望，到尼克松政府准备它的第一次预算的时候，战争就已结束。

显示原版>>

Previous:德新社自斯德哥尔摩报道：越南南北方代表参加“越问题国际会议”

Next:达卡等地发生大规模反阿尤布政府示威


曼内斯库访德结束并发表公报

出版日期:1968.12.17
         期次:3688
         版次:4
         栏目:\[第四版]
文章正文:
【路透社东柏林十四日电】东德同罗马尼亚今天宣布，由于北大西洋公约加剧欧洲的活动，他们正在采取步骤召开一次欧洲安全和合作会议。
这是在罗马尼亚外长曼内斯库结束了对东德的正式访问以后发表的一则一千字的公报中宣布的。
两国外长说，他们对军备竞争的激化和具有“侵略性”的北大西洋公约组织的加强表示不安。
公报还说：“双方已采取措施来召开一次欧洲安全和合作会议，并强调了适当的准备工作的必要性”。
这个一千字的公报没有提到两国对社会主义学说特别是有关各国有权根据自己的路线来发展的学说的解释的基本分歧。
在华沙条约国入侵捷克斯洛伐克以后，双方存在很大的分歧，东德参加了这次入侵，而罗马尼亚拒绝宽恕这次入侵。
当罗马尼亚在去年同西德建立外交关系以后，两国关系也有所恶化。

显示原版>>

Previous:外电报道：华沙条约国头目会议因分歧加剧而推迟

Next:外电传苏捷两修头目在基辅搞的秘密交易


美一伞兵师到南朝鲜进行空降训练

出版日期:1968.12.17
         期次:3688
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】日本《每日新闻》十二月三日登载了一篇述评，题目是：《朝鲜形势——充满着“可怕的气氛”》。摘要如下：
在韩国，十一月底展开了据说史无前例的大规模军事演习——“飞虎作战”。美国海军接着于二日在日本海开始了有航空母舰“汉科克号”等舰参加的海上训练。
这样一系列令人毛骨悚然的活动显然是和北朝鲜侵入韩国东海岸的武装游击事件有关联的，可以认为是美国和韩国在对北朝鲜进行无言的示威和警告。
据《华盛顿明星晚报》说，美军把第八十二伞兵师空运到韩国，准备进行大规模的空降训练。
北朝鲜的意图似乎是一定要在韩国进行游击活动。但是随着在三十八度线附近南北朝鲜的矛盾加剧，军事力量也有所增强，在这种情况下，也有料想不到的偶然事故爆发的危险性。
【合众国际社汉城十二日电】美国今天把六架ＵＨ—１型直升飞机和一万支Ｍ—１６型步枪移交南朝鲜陆军。

显示原版>>

Previous:汉城《东亚日报》说：美朝就释放美间谍船员谈判取得迅速进展

Next:苏修最高苏维埃会议收场英报认为：会议反映出苏修经济日益困难


排除日修集团破坏日长崎大学爱国学生占领学生会馆

出版日期:1968.12.17
         期次:3688
         版次:2
         栏目:\[第二版]
文章正文:
【日本广播协会福冈电台九日广播】在长崎大学围绕占领学生会馆，反日共派学生和日共派学生发生冲突，反日共派学生用实力占领了学生会馆。
由长崎大学反日共派学生组成的学生会馆自治管理委员会从上月底要求把学生会馆交由学生经营管理，并要求大学当局进行群众集体谈判，可是因为大学当局拒绝接受这一要求，所以从今天下午二时半起一百五十人在校内召开誓师大会，决定用实力占领会馆。会后，反日共派学生在学生会馆前冲了要进行说服工作的五十名教官，而且还冲进手挽手反对占领会馆的三百名的日共派学生队伍中，因此发生了武斗。反日共派学生前后几次想要冲进去，反复进行了三十分的冲突，然后到下午五时许有二十多名学生打破大门玻璃用实力占领了会馆，目前有一百人据守在会馆内。学生们在停电的会馆里召开集会，表示要坚守会馆。在这次骚乱中，因用盔帽互相殴打，推挤，有十名学生负重轻伤。
【共同社东京十二日电】核心派全学联从十日开始，在东京举行了为期三天的临时全国代表大会。最后一天，十二日，批准了秋山胜行委员长（十一月七日因在首相官邸示威游行而起诉被拘押）辞职，并选出了前情报宣传部长金山胜已（横滨国立大学工科）为新委员长。新委员长金山也因一一·七事件，以带凶器结集罪而被捕扣押中。
从去年以来，秋山委员长作为反日共派全学联的实力斗争的中心人物，领导了羽田斗争、反对“企业号”进港的斗争、新宿的骚乱等。关于他的辞职，该学联的说明是：“现在估计秋山委员长会长期被拘押。为适应一九七○年废除安全条约的斗争，要早日确立青年的执行机构。”
为期三天的大会提出明年的运动目标：①进行实力斗争，夺回冲绳；②争取日本大学、东京大学等大学争端的胜利。同时，对日本共产党进行激烈的谴责，说它是“以防止一九七○年斗争暴发为目的的反革命党”。预料在学生运动内部日共派和反日共派两派的对立将日益尖锐。
新执行机构名单如下：
副委员长：佐渡二夫，（法政大学，文科）；桥本利昭（京都大学、医科）。
书记长：青木忠（广岛大学）。
新委员长在押期间，副委员长佐渡代理委员长。

显示原版>>

Previous:佐藤叫嚷日不改变反华政策

Next:巴西议会和军方的矛盾激化：军方封闭议会接管报纸并进行大逮捕


日本书法文化联合会理事长：西川宁撰文盛赞毛主席的书法

出版日期:1968.12.17
         期次:3688
         版次:1
         栏目:\[头版]
副题:说毛主席的书法运笔神速，格调流畅而豁达，笔锋犀利，字的姿态优美而布局巧妙；每当看到毛主席手书，都感到很激动，或者获得启发
文章正文:
【本刊讯】日中文化交流协会发行的《日中文化交流》月报八月一日号登载日本中国文化交流协会常任理事、日本书法文化联合会理事长西川宁写的文章，题目是《毛主席的书法》。摘要如下：
毛主席的手书的复制品在中国到处都能看到，而且月刊杂志等也常常刊登手书照片，所以见得很多。每当我看到这些复制品和照片，总是有非常大的兴趣，或者感到很激动，或者得到启发。
我试着谈谈我所看到的这些书法的特色。首先是运笔神速，令人感到他手里的笔迎面跃动。字的一点一划就在这样的韵调带动下表现出来。笔就偕着这个韵调力量均衡地跳跃着。借着这种力量，字形取得了平衡。从这里产生出高扬的豁达的气质和每个字布局的优美姿态。没有停滞，也没有隔阂，心情的起伏在这里以字的形式固定了下来。
这种书法的流畅豁达的格调是谁都能立即看出来的，但是每个字的布局也很美这一点也许容易忽略过去。举例来说，《清平乐蒋桂战争》的书法，以中间的“红旗跃过汀江”为例，在前句的句点之后，气氛稍有休息。下句的“红”字很安然地开始，接着第二个“旗”字又复轻快地飞舞起来。乘着“方”字（指“旗”字的左偏“方”）的四笔有力地展开，右偏旁一耸而上，立即又唰唰地撒开笔锋，轻轻地倾泻下来。这几笔的布局是最鲜明的，勾画出了这个字的舒展的气质。“跃”字的一点一划的展开也是出色的。尤其是“佳”的笔锋，不期而现的妙笔使我很受启发。“龙岩”两个大字简直是一面停笔吟味，同时又很有趣地落在下一行“上杭……”这几个字上，笔锋犀利，不留间隙，这是这一篇中最鲜明的地方，很巧妙地隔开了空间，构成美丽的布局，气势高昂。而且，“分田分地真忙”放开笔，悠然自得地写了下去，用来修饰一篇的末尾是很适宜的。一点一划的布局处理得很妙，这是不能忽略的。
其实，我不是要讲书法的造型术。但是从这一点来看，也不能不说毛主席的书法是非常出色的。再举《菩萨蛮黄鹤楼》为例。豁达的气质和美丽的姿态是同样的，但是快速的笔调却适当地平缓下来，显出简洁而古色古香的色彩。这是同前面的《清平乐蒋桂战争》形成最好的对照。
我曾经看见过毛主席壮年时代写的字。那是写信的细体字，虽然不能说是小楷，却也是非常有力的。毛主席的诗词太有名了，但不能认为因此就不关心书法。
日本的有识人士一致认为，将来中国的新书法可能从毛主席开创。
今天，在中国青年中，仰慕毛主席的书法而学着写的人是非常多的。中国的书法将来怎样演变，是一个有趣的问题。

显示原版>>

Next:香港老工人控诉大工贼刘少奇


苏修最高苏维埃会议收场英报认为：会议反映出苏修经济日益困难

出版日期:1968.12.17
         期次:3688
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科十三日电】最高苏维埃今天结束了它为期四天的预算会议，这个会议的引人注目的一点就是对去年的经济工作和一九六九年的计划提出异乎寻常地尖锐的批评。
在这次会议上，代表们相继发表了非常激烈的批评，这些意见大多数集中在未能完成计划中关于工业和房屋建筑那一部分工作。
观察家们说，在这次会议上的公开批评比记忆中最近发生的任何一次都要强烈。
国家计划委员会主席巴伊巴科夫向那些抱怨的代表们保证说，国家计划委员会将再次检查建筑的质量和技术水平。
他还承认对农业机械建设的“严肃批评”，并说将重新检查拖拉机、播种机和康拜因的生产情况。
一九六九年预算的最后数字是总共一千三百三十八亿卢布，其中包括国防开支一百七十七亿卢布。
但是西方观察家认为，国防预算只有实际开支的一半，许多军事项目都包含在工业项目之内。
今天进行的最后几项活动之一是在最高苏维埃的一次联席会议上通过了一项经过广泛讨论的，关于使用土地的法令，以保证更好地利用苏联广大的农村土地。
这项土地法令规定对工业企业不合理地占用农业土地其中包括排污水这一项要罚款。一位代表说，关于这一法令，最高苏维埃接到三千项建议和评论。
【本刊讯】英《金融时报》十四日刊登了报道苏联问题的记者康诺克的一篇报道，标题是《苏联的产量落后于计划》，摘要如下：
从向最高苏维埃作的报告中可以看出一些迹象，表明苏联的经济愈来愈紧张。
国家计划委员会主席巴伊巴科夫九日向最高苏维埃全体会议作了关于一九六八年完成计划情况和一九六九年国家计划的报告。
他宣布一九六九年的计划中的工业增长数字是百分之七·三。这是几年来的最低数字。巴伊巴科夫说，生产率没有能按计划增加。明年的指标之所以不够高，显然是由于这个原因。
其他的发言者说出了其他的缺点。联盟院计划和预算委员会主席罗森科谈到建筑材料工业的缺陷以及其他问题。
他说，在一九六八年头九个月，比计划数字少生产水泥一百一十万吨、屋面板五千五百万块、油毡四千八百万平方米以及另外一些材料。
罗森科表示，在一九六八年头九个月，建筑村料工业设置的新能力比计划数字少百分之十。在一九六八年，将有六十万吨水泥、一亿六千五百万块屋面板和二十万平方米的装配好的钢筋混凝土的生产能力未投入生产。
巴伊巴科夫宣布新的工业计划项目将只有三百个，这个数字只有一九六八年的一半左右。代表们在一些发言中似乎对他们的地区的计划项目减少感到不高兴。

显示原版>>

Previous:美一伞兵师到南朝鲜进行空降训练

Next:外电自布拉格报道：捷修头目在捷修中央全会进行激烈争吵


外电报道：华沙条约国头目会议因分歧加剧而推迟

出版日期:1968.12.17
         期次:3688
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦十三日电】东欧外交人士昨天说，原定下周初举行的华沙条约最高级会议由于共产党之间无法弥补的分歧而延期了。
这次会议是莫斯科和它的东欧华沙条约盟国安排的，这次最高级会议的一切准备工作都已做好，只等下星期一在布达佩斯举行。
这些人士说，会议延期的消息显然来得突然，没有确定开会的新的日期。它可能只延期几天，但是也可能延期数周。
虽然详细情况迄今仍然保密，但是初步迹象表明，共产党领导人之间出现了重大分歧，使得克里姆林宫要延期召开这次最高级会议，至少暂时延期。
【本刊讯】英《每日电讯报》十二日以《华沙条约国在最后一刻取消了最高级会议》为题刊登发自布达佩斯的报道，摘要如下：
今天获悉，人们曾经预料将于下星期一在布达佩斯举行的华沙条约国领导人会议已经延期，“直到发出进一步通知时为止”。
多瑙河玛吉特岛上的一个闲静的旅馆本月初就不让客人居住了，以便为这次会议作好准备。
看来，在最后一刻出现了障碍。据一位外交人士说，这次会议之所以不得不延期是因为东方集团内的某些问题还没有得到解决。
此间观察家认为，这些问题与捷克斯洛伐克局势有关，那里的局势显然离莫斯科所说的“巩固”还很远。

显示原版>>

Previous:外电自布拉格报道：捷修头目在捷修中央全会进行激烈争吵

Next:曼内斯库访德结束并发表公报


外电报道：阮氏萍十三日对记者的谈话

出版日期:1968.12.17
         期次:3688
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎十三日电】（记者：阿瑟·加弗向）越共参加和谈的首席代表今天为任何南越领导人——甚至是阮文绍和阮高其——参加“民族解放”斗争敞开了大门。
阮氏萍说，越共民族解放阵线指望参加南越最终成立的任何“民主民族团结”的联合政府。
这位女革命者在单独接见记者时说，民族解放阵线准备同像阮文绍、阮高其和陈文香总理这样一些人一起工作，如果他们改正她所谓的他们“对越南南方人民犯下的罪行”的话。
她表现出一种在民族解放阵线的言论中很少见到的灵活态度。她说：
“凡是对人民犯下罪行但现在已真诚悔改的伪军和伪政府任何一级的人员都将受到宽恕。那些将功赎罪的人将论功给予奖励。”
在记者追问这是否具体适用于象阮文绍、阮高其和陈文香这类人时，她又说：“任何人，不管其过去如何，只要他认清新的形势，参加争取民族解放的共同斗争，都将予以接待和欢迎。”
她在回答另一个问题时断言，在美国人停止在南方的轰炸和战斗并表示愿意撤出这个国家之前，在越南不可能有真正的和平。
她说：“必不可少的一点是美国政府表明它愿意停止侵略和撤退它的军队。其它的问题将取决于这个主要问题。”
她的回答暗示，越共将准备同意以一个共同协议的撤退计划（而不是以撤退本身）作为同意停火的绿灯。
记者问她是否准备在巴黎直接同西贡政府会谈。
他回答说，“民族解放阵线是抱着认真和诚意的态度同意来参加越南问题的四方会议的。如果西贡政府代表希望表明任何观点，他可以在四方会议上提出来。”
这就是说，直接接触的可能性是存在的。
她说，“重新统一将通过和平手段来实现。”这种统一将是“根据两个地区进行磋商的原则，任何一方都不能向另一方使用压力，也不能有外国干涉”。
实现和平后的南越将来同美国的关系如何？
这位共产党代表的脸上流露出了喜色。
她说，“你是在想美丽的未来。”
“我们希望在平等和互相尊重的基础上同所有国家保持友好关系。”
阮氏萍停了一下接着说：
“我们接受不附带任何政治条件的援助，我们在谈这一点时是包括美国的。”
【合众国际社巴黎十四日电】民族解放阵线昨天说，一旦“有利条件成熟”，它将在南越成立一个临时联合政府。
阮氏萍说，选举已在整个南方进行，以便为政府组成打好基础。
【共同社东京十三日电】述评：由于解放阵线十三日提出了解决越南问题的划时代的新方针，和平的前景明朗起来了，预料最近即将开会的扩大的巴黎会谈的进展也产生了新的可能性。
这项新方针包括两点：（１）解放阵线准备同阮文绍总统的西贡政权会谈，这位总统和阮高其副总统、陈文香总理可以参加将来包括解放阵线在内的联合政府；（２）如果美国表明美军撤退的方针，在撤退实现以前也可以解决其他问题。
上述两点都是超乎预料的灵活态度。

显示原版>>

Previous:巴西议会和军方的矛盾激化：军方封闭议会接管报纸并进行大逮捕

Next:何文楼同万斯十四日举行会谈


外电传苏捷两修头目在基辅搞的秘密交易

出版日期:1968.12.17
         期次:3688
         版次:4
         栏目:\[第四版]
文章正文:
【德新社布拉格十一日电】布拉格的消息灵通人士今天说，苏联领导人已向捷克斯洛伐克领导当局许诺，最迟在一九六九年五月九日把驻在捷克斯洛伐克境内的苏军全部撤走。
据这些人士说，勃列日涅夫上周周末在基辅同捷克斯洛伐克领导人进行秘密谈判时许下了这个诺言。
据说，勃列日涅夫还答应使自从八月二十一日华沙条约国入侵以来在捷克靳洛伐克境内非法发行的苏刊《消息》杂志停止发行。
但是勃列日涅夫说，至于要非法电台沃尔塔瓦电台停播的问题，要由东德领导人乌布利希决定。那个电台设在东德境内。
当问他能不能向乌布利希建议使这个电台停止广播时，勃列日涅夫微笑着答道：“我们看看我们能做些什么吧。”
上述人士说，关于苏联要求在一旦发生进攻时由苏联支配五十万捷克斯洛伐克军队的问题，至今尚未达成协议。
这些人士说，在基辅谈判的问题有以下这些：
一，就捷克斯洛伐克局势进行的磋商。九日已在莫斯科向苏联中央委员会提出了一个这方面的报告。
二，关于向捷克斯洛伐克提供一大笔贷款的谈判。
三，一些涉及捷克斯洛伐克联邦的困难问题。
四，捷克斯洛伐克国家和党机关内的人事更动。
据上述人士说，在人事更动方面已达成了如下协议：
一，联邦政府的新首脑将由胡萨克（目前是斯洛伐克的党的领袖）担任。
二，前总理列纳尔特（斯洛伐克人）将担任外交部长。他目前是中央委员会书记。
三，现任总理切尔尼克将改任新的共产党第一书记。
将设置一个象征性的新职位，由目前的共产党书记杜布切克担任。人们心目中的这个偶象人物将成为共产党主席。
【合众国际社布拉格十一日电】党的人士昨天说，克里姆林宫在周末的基辅会谈中减少了对捷克斯洛伐克的压力，它赞同捷克采取的一项新的强硬方针并同意停止出版亲苏的《消息》杂志。
表明压力减少的另一件事是：这个国家负责新闻检查制度的新首脑雅·哈韦尔卡说，明年可能要停止采用这种检查制度而代之以“一项以出版者和记者本人的责任为基础的新制度”。
【本刊讯】美《国际先驱论坛报》十一日刊登记者迈耶九日从布拉格发回的一篇报道，摘要如下：
这里的人们今晚担心，苏捷领导人在基辅举行的周末秘密会议是解除杜布切克捷克斯洛伐克共产党第一书记职务的序
幕。
有种流行的说法，即明年初杜布切克将被授与一个新设的头衔——捷克斯洛伐克共产党主席，与此同时，切尔尼克总理将接替他目前的更有实力的职务。
据这种说法，新的总理将是现任斯洛伐克共产党第一书记胡萨克。胡萨克一直主张进一步靠拢苏联。
这样的一种调动将坦率地确认这个国家自八月二十日至二十一日被五个华沙条约国的军队入侵以来的被占领的地位。因此，感到震惊的捷克斯洛伐克的进步人士倾向于不相信这种说法。
但是，消息灵通人士说，在基辅就这样的安排达成了协议，这个安排将在十二日开始召开的捷克斯洛伐克共产党中央委员会的会议结束后宣布。
在会谈中，苏联领导人具体指出应把捷克斯洛伐克前副总理希克从这个国家的中央委员会开除出去，因为他没有参加过去举行的三次会议。
基辅会议后，据说捷克斯洛伐克领导人已打电报给希克，要他立即从瑞士的巴塞尔赶回来参加本周的全体会议。他实际上是在巴塞尔流亡。

显示原版>>

Previous:曼内斯库访德结束并发表公报


外电自布拉格报道：捷修头目在捷修中央全会进行激烈争吵

出版日期:1968.12.17
         期次:3688
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格十三日电】官方公告说，捷克斯洛伐克共产党中央委员会今天晚上结束了为期两天的会议，这次会议讨论的内容是经济改革、政府的变动以及上个周末在基辅同苏联领导人举行的秘密的最高级会议。
官方公告说，会议通过的决议将在十六日的党报上发表。
关于会上通过的经济措施和新联邦制度下的政府职位的提名，公告都没有提供具体情况。
公告中也没有提到党的高级机构中的领导人员是否有任何变动。
工人和学生由于不了解十三日在布拉格宫举行的这次会议的情况而产生了猜疑。他们扬言，如果开明的领导人在会上被赶下台的话，他们就要举行罢工和其他抗议行动。
【美联社维也纳十三日电】捷通社报道说，捷克斯洛伐克共产党中央全会今天举行了第二次会议。
代表们对切尔尼克总理十二日提出的经济建议和联邦化的建议进行了辩论。
【法新社布拉格十三日电】讨论经济政策的改革和新联邦体制的捷克斯洛伐克共产党中央委员会的一次例行全会，显然演变成了“现实派”和“进步派”之间的一场激烈的争夺权力的斗争。
所谓现实派，其中包括总理切尔尼克、经济委员会主席什特劳加尔和斯洛伐克党首脑胡萨克，据说得到苏联党的领导的完全支持。
诸如议会主席斯姆尔科夫斯基和党的书记什帕切克和斯拉维克等进步派得到舆论的一致支持。
未经证实的消息说，进步派领袖杜布切克在这场激烈的对抗斗争中至今一直没有表示站在哪一方。
在切尔尼克昨天作了关于国家经济困难的令人悲观的报告以后，“现实派”坚持说，除了捷克斯洛伐克的社会主义邻国的巨大的援助以外，不可能得到总的改善。
进步派主张在全体人民、特别是工人的合作下彻底改组经济。
斯姆尔科夫斯基坚信他自己深得人望，他已经公开地否认了所谓他可能由于健康不佳而辞职的谣传。杜布切克现在保持一种相当非同寻常的沉默。
一位共产党人士说今天中央委员会会议上的气氛“很坏”，同时有种种迹象表明党的领导人之间的争执已愈演愈烈。
由于在布拉格宫举行的辩论空前保密，结果助长了许多关于党的领导人辞职或解职的互相矛盾的谣传。这些谣传迄今从未得到过证实。
在今天的两派争执中作为主角之一的经济委员会主席什特劳加尔，今天由于间接地宽怒华沙条约军队的入侵而受到《记者》周刊的严厉批评。
【南通社布拉格十三日电】这里的人们对最积极地推行一月路线的一些卓越的政治家的命运，再度表示严重的忧虑。
至于斯姆尔科夫斯基，这里的消息灵通人士说，他在上周的主席团执行委员会会议上受到了严厉的批评，会上还以健康关系为理由要求他辞职。
【法新社布拉格十四日电】捷克斯洛伐克共产党中央委员会在昨晚于这里闭会的一次历时两天的全体会议上，任命自由化时期的积极的进步派人士、捷克民族议会主席齐萨日为捷克共产党执行委员会委员。
任命齐萨日为负责组织波希米亚和摩拉维亚地区的共产党的扩大的十三人临时执行委员会成员一举，标志着他回到了领导地位。还任命了另外三个新成员。
当在今年十一月的全会上设立原来的执行委员会时没有齐萨日的名字，此事曾受到广泛的评论，这里认为，他的回来是进步派对苏联所支持的“现实派”的一个明显的胜利。

显示原版>>

Previous:苏修最高苏维埃会议收场英报认为：会议反映出苏修经济日益困难

Next:外电报道：华沙条约国头目会议因分歧加剧而推迟


西巴特别法庭又释放两名政治犯

出版日期:1968.12.17
         期次:3688
         版次:3
         栏目:\[第三版]
文章正文:
【美联社卡拉奇十四日电】在拉合尔的西巴基斯坦特别高级法庭今天下令再释放两个政治犯，他们是十一月十三日同前外长布托一起被捕的。
一月份将开庭听审布托申请释放的请愿书。
下令释放的这两个被拘留的人是拉合尔县律师协会主席、布托的人民党的党员哈亚特和人民党党员穆罕默德·汗。
同布托一起被捕的十四名反对党领袖当中，现在除五人之外，全都获释，有的是法庭以证据不足为由下令释放的，有的是西巴基斯坦省长穆萨释放的。

显示原版>>

Previous:阿尤布自东巴回到拉瓦尔品第巴政府下令禁止一切反政府活动

Next:巴基斯坦外长侯赛因将于明春去苏


西哈努克谈中柬关系

出版日期:1968.12.17
         期次:3688
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】《柬埔寨画刊》最近出版的十一月份的一期，刊登西哈努克对巴西《安德拉迪报》和日本《朝日新闻》记者提出的问题的回答。在回答“你是否认为在东南亚和一般说来在第三世界有‘中国威胁’？柬埔寨与中国之间是否有争论？”的问题时，西哈努克说：“我想你们所说的’中国威胁’是指中国可能对东南亚进行军事渗透。我不认为今后会发生这种情况，因为，人民中国不会违背它同它的邻邦签署的一切正式声明和承担的义务。但是，中国的人口正在飞速增长，它的经济在不断发展。而美国人竭力在我们地区摧毁民族主义，所以由于美国人的错误，中国将不可避免地在它已经有很大影响的南亚大陆成为一个居统治地位的强国。
“目前，中国和我们之间没有任何争端，我们同这个国家的关系是良好的。”
“我们同中华人民共和国保持有非常好的正式关系”，“在我们同我们的邻国及其美国保护者之间发生争执时，中华人民共和国经常支持我们”。

显示原版>>

Previous:巴格曼承认我国国际威望很高

Next:佐藤叫嚷日不改变反华政策


香港老工人控诉大工贼刘少奇

出版日期:1968.12.17
         期次:3688
         版次:1
         栏目:\[头版]
副题:说党中央把这个叛徒、内奸、工贼刘少奇揪出来了，他盼望了几十年的心愿实现了
文章正文:
【本刊讯】香港《文汇报》十一月三十日附页《工人战报》登载了香港洋务老工人庸叔控诉叛徒、内奸、工贼刘少奇罪行的一篇文章，全文如下：
中共第八届十二中全会公报，将叛徒、内奸、工贼刘少奇永远开除出党，并撤消其党内外一切职务。这个大快人心的好消息，真使我非常高兴！
讲起工贼刘少奇的罪恶，令我切齿愤恨。我今年七十多岁了，回忆一九二五年，祖国人民在毛主席和共产党领导下掀起了革命风暴，反对帝国主义向我国侵略压迫，香港工人纷纷响应，爆发了轰轰烈烈的“省港大罢工”。我和各业工人在罢工后回到广州，加入国内工人、农民组成的革命队伍，我参加了工人纠察队，记得当时的总部，就设在广州东堤“东园游乐场”。革命工农武装，向帝国主义、封建主义、官僚军阀发动了声势浩大的进攻。在讨伐陈炯明叛变，攻打惠州城的战斗中，工人纠察队除担任运输、筑路等工作外，大部份参加宣传任务。结果赶走了陈炯明，保卫革命根据地的广东大后方。后来我们又参加北伐，在湖北汀泗桥一役打败了帝国主义走狗、大军阀吴佩孚。满以为革命就要成功了，中国人民就可翻身解放了。谁料蒋介石这个卖国贼，是帝国主义的走狗，中途叛变，实行出卖革命，对革命人民疯狂大屠杀。当时大工贼刘少奇，在武汉追随右倾机会主义者陈独秀，畏死贪生，向国民党屈膝投降，以“湖北全省总工会通电”的名义，说什么“为了顾全革命利益”，勒令我们工人纠察队放下武器，向国民党交出枪械，队伍也退回广州。蒋介石便派李福林等反革命军队包围广州，并且由“蓝衣党”特务对革命工人进行大屠杀，尸横遍地，血流成河，一时乌云密布，地惨天愁。据我所知，单是洋务工人就有二百多人牺牲了。我和一些工人幸未被害，饱历艰险回到香港。但蒋贼还勾结帝国主义，派特务来港搜捕，很多人被捕回广州，以后就失踪迹了。刘少奇这个大工贼、大坏蛋，出卖革命，要工人纠察队放下武器，便利蒋贼的大屠杀，造成革命重大损失，罪行昭彰，恶毒至极！
今次党中央把这个叛徒、内奸、工贼刘少奇揪出来了，我盼望了几十年的心愿终于实现了。我不禁一千遍、一万遍欢呼，毛主席万岁！万岁！万万岁！

显示原版>>

Previous:日本书法文化联合会理事长：西川宁撰文盛赞毛主席的书法

Next:巴格曼承认我国国际威望很高


佐藤叫嚷日不改变反华政策

出版日期:1968.12.17
         期次:3688
         版次:1
         栏目:\[头版]
文章正文:
【共同社东京十四日电】社会党众议员多贺谷真稔十四日在众议院预算委员会会议上就亚洲外交问题质询了首相的态度。佐藤首相回答说：
关于冲绳基地问题，首相特别强调了冲绳（美军）基地的作用。他说：“政府首先要使国民了解冲绳基地在保卫日本和远东的安全上所起到的作用，然后得出怎么解决冲绳基地问题的结论。”
关于越南战争问题，佐藤首相说：这个战争是违犯日内瓦协议的。但是，我不知道是哪一个国家和它为什么要违反这个协议。我不能站在参与这个战争的当事国的任何一方。Ｂ—５２轰炸机将不从日本起飞去越南。
佐藤首相又说：日本在宪法的原则下将不放弃自卫权。同时也很明显，日本将不卷入外国的战争。
关于对中国的关系，佐藤首相说：日本将不改变对共产党中国的政策。日本和中国正在政治和经济分离的原则下进行着经济的和文化的交流。日本没有敌视共产党中国。我不打算干涉它的内政。我尊重这个国家的独立，政府的态度同和平共处五项原则是一致的。问题在于如何处理共产党中国在联合国的代表权问题，日本不能接受北京政府关于这个问题的要求。
【共同社北京十三日电】（记者：岩崎）看不出北京当局对以佐藤首相为首的日本新政府成立后日本同中国的关系有什么改善的迹象。
这个看法是由今天的《人民日报》表示的，它刊登了新华社的一则评佐藤十一日在国会两院的政策演说的电讯。
中国通讯社说，在新的佐藤政权下，两国间的政治气氛进一步冷下来。

显示原版>>

Previous:西哈努克谈中柬关系

Next:排除日修集团破坏日长崎大学爱国学生占领学生会馆


巴黎马赛等地学生再接再厉展开斗争

出版日期:1968.12.18
         期次:3689
         版次:2
         栏目:\[第二版]
眉题:发扬勇敢战斗精神奋起反对戴高乐政权
文章正文:
【合众国际社巴黎十四日电】五月份掀起全国大学院校罢课的巴黎大学学生今天再次向戴高乐总统的政权进行挑战。
在农泰尔郊区，这个大学文学院的学生加紧了他们的罢课行动并发誓说他们要在下周使这个学校关闭一周。
在农泰尔掀起的新的学生骚乱迅速蔓延到法国其它地区，学生和警察之间昨天在马赛和克莱蒙·费朗发生了第一次殴斗。
【路透社马赛十四日电】昨晚这里爆发了自五六月暴乱以来的第一次学生暴力行动，三人（包括一名高级警官）受伤。
在马赛大学的医学院，大约八十名戴着钢盔拿着棍子的学生，喊着口号冲进一座圆形剧场，想破坏二三年级学生举行的一次会议，于是冲突就发生了。
爆发了愤怒的交锋，示威者被推回到大街上，在那里爆发了殴斗。
【合众国际社巴黎十三日电】敦促传授恐怖战术的革命口号和标语一夜间大批地出现在深受罢课打击的巴黎大学建筑物的墙上，这所大学是五六月学生骚乱的发源地。
乱涂在墙上的口号宣称“马克思列宁主义万岁”和“停止镇压”等等。
这些口号同春天索邦大学、农泰尔文学院和其他大学墙上涂的一样。富尔叫嚷要加强对学生的镇压
【法新社巴黎十五日电】法国民教育部长埃加·富尔在星期天发表的一项公报中宣布，“大学当局将采取必要手段来解决凡是存在不正常局势的地方的不正常的局势。”
这位部长提醒说，“这些天来在几个学院中都发生了暴力事件”。公报说，这主要是一个一般说来是学院以外的或同所考虑的纪律格格不入的集团猛烈破坏教学活动”。富尔说：“要采取的初步措施是保证任何大学外的人不参加骚乱，为达此目的，在必要时，只准定期注册的学生进入大学建筑物。”
公报接着说：“根据九月份教育部的指令，可以使用保安部队。”
最后，富尔说：“在必要时也将采取其他措施。”

显示原版>>

Previous:港英当局被迫释放二十二名爱国同胞

Next:克利福德要巴黎会谈先讨论军事问题


陈宝剑在莫斯科停留一天后去巴黎

出版日期:1968.12.18
         期次:3689
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社莫斯科十六日电】塔斯社宣布，南越民族解放阵线的一个高级代表团在这里逗留一天后，于十六日乘飞机去巴黎。这个代表团是由该阵线的中央委员兼对外联络委员会主任陈宝剑率领的。

显示原版>>

Previous:外电报道：越和解放阵线代表团提出「圆桌会议」方案

Next:斯克兰顿向尼克松汇报他在中东的活动情况：鼓吹美帝加紧同苏修争夺中东


达扬到美活动并同尼克松会谈 要美压苏使阿拉伯国家向以色列屈服

出版日期:1968.12.18
         期次:3689
         版次:3
         栏目:\[第三版]
文章正文:
【法新社特拉维夫十三日电】国防部长摩西·达扬将军今天乘飞机离开这里去纽约，这是他自一九六七年六月发生六天的战争以来第一次去美国访问。
他在飞机场对记者讲话时说，“我在美国将不进行政治会谈”。
【美联社纽约十四日电】以色列国防部长达扬今晚说，美国通过向以色列提供武器并同时阻止苏联站在阿拉伯一方进行干涉是可以防止在中东爆发另一场战争的。
达扬说，“使战争重新爆发的钥匙掌握在苏联人的手里。”他说，如果俄国人给他们“开放绿灯并保证给予支持的话”，阿拉伯人就会重新掀起战争。
达扬今天早些时候同当选总统尼克松举行了会谈，他在联合犹太人呼吁会在纽约的希尔顿饭店举行的宴会上发表了讲话。
他在准备好发表的讲话中说，仅管游击队对以色列边界进行了袭击，“但是这么说准没错，那就是，要使我们后退哪怕是一码也是不可能的。”
【法新社纽约十四日电】以色列国防部长达扬今天上午在这里同当选总统尼克松进行了短暂的会谈后说，他赞成美国加强同阿拉伯国家的关系以便抵消苏联在阿拉伯世界的影响。
他又说，但是，美国—阿拉伯达成的任何谅解都不应以牺牲以色列的利益为代价。
达扬在答复有关他是否担心美国对以色列的政策会发生任何变化时说：“我并不这样担心，在今天上午的会谈之后肯定没有这种担心。”
达扬不肯向报界透露他同尼克松讨论的问题。他说，尼克松对中东深为关切，并且决心尽他最大的努力来恢复那个地区的和平。
【路透社纽约十五日电】达扬将军说，他对尼克松派往中东的使节斯克兰顿所说的话感到不那么愉快。斯克兰顿主张美国在中东执行一种更加“不偏不倚的”政策。
达扬说，“不管怎样，我认为美国不会只是为了得到新朋友而抛弃它的原则和朋友。”

显示原版>>

Previous:斯克兰顿向尼克松汇报他在中东的活动情况：鼓吹美帝加紧同苏修争夺中东

Next:就斯克兰顿和雅林在阿联的活动：阿联外长里亚德会见苏修大使


港英当局被迫释放二十二名爱国同胞

出版日期:1968.12.18
         期次:3689
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港十六日电】香港当局今天释放了去年这里发生反对英国统治的骚乱期间被投入狱的二十二名犯人。
在这一批人获释以后，由于共产党支持的罢工、示威和炸弹事件而被定罪的一千多人当中总共还有三百七十人仍在狱中服刑。
此外，在原来根据紧急条例被拘留的五十四人当中还有十六人被拘留。紧急条例规定警察不用提出任何罪名，也不用经过审判就可以把任何人拘留十二个月以下。

显示原版>>

Previous:日本广大革命人民热烈欢迎我影片《南征北战》热情颂扬毛主席关于人民战争思想

Next:巴黎马赛等地学生再接再厉展开斗争


荷兰《共产党人》发表文章强调：只有革命理论和实践结合才能胜利

出版日期:1968.12.18
         期次:3689
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】荷兰左派刊物《共产党人》今年九月号发表了题为《荷兰革命的前景》的文章，摘要如下：
第二次世界大战后的若干年内，中国革命胜利了，中国变成了一个社会主义国家，避免了象在苏联后来发生的那样的大倒退。但是中国同志的胜利的意义不只如此，中华人民共和国的成立，中国在社会主义建设、科学技术方面的成就和作为争取解放的各国人民的堡垒所享有的威信，使全世界更深刻地认识到中国革命的成果。中国革命经历了非凡的道路，因为毛泽东同志把它提高到一个新的水平。这里不是什么“走各国不同的、自己通向社会主义的道路”，而是把马克思列宁主义的普遍真理同中国的具体实践相结合。
我们看到中国革命史上不可分割的两个方面，一方面是中国人民解放军在农村象“水中之鱼”一样最后把城市周围的地区全部解放了，另一方面是城市的群众支持农村的斗争从而促进整个中国的革命，并为在最后阶段解放城市本身做好准备。
中国革命在战略上不同于俄国革命。列宁深刻地分析了俄国的具体情况并运用了马克思的学说。由于普遍有效的理论同具体实践的正确结合，使俄国变成了第一个社会主义国家，从而又产生了新的普遍有效的理论，使马克思主义发展到马克思、列宁主义。毛泽东又把马列主义运用于中国的具体实践，把科学社会主义的理论和实践提高到一个崭新的阶段，即毛泽东思想阶段。毛泽东思想的突出贡献，其一是关于文化大革命的原理，其二是关于解放全世界的战略原则，即林彪同志所阐述的“城市与农村”的理论。
林彪把当前的国际形势同中国以前“持久战”时期的形势相比，先解放农村，后解放大城市的战略不仅对某一地区有效，而且可以运用于全球。“农村”就是半封建的、仍处在落后状态的亚、非、拉地区，那里的人民自发地起来进行解放战争。“城市”就是资本主义发达的北美、西欧工业国。目前帝国主义在“农村”中的地盘在迅速解体。对“城市”他们表面上还能牢牢地控制。但是，一旦他们失去“农村”，“城市”也就保不住了。
只有以毛泽东思想为指导的党才能在我们的时代和我们具体环境中把马列主义的理同实践相结合。
这就是我们的立场的实质，资产阶级报刊把这种立场简单地称为“亲华”的立场。这正是我们同修正主义党、同荷共的区别。
毛泽东在《实践论》中写道：“如果要直接地认识某种或某些事物，便只有亲身参加于变革现实、变革某种或某些事物的实践的斗争中，才能触到那种或那些事物的现象，也只有在亲身参加变革现实的实践的斗争中，才能暴露那种或那些事物的本质而理解它们。”如果我们要学习，把自己锻炼成为革命者，就必须集中精力完成革命的任务，即投身于变革社会的现实。在我们的荷兰社会，这意味着要比当前世界革命风暴中心地区更努力去提高群众的政治觉悟，把马克思列宁主义灌输到群众的意识中去，而当代的马克思列宁主义就是毛泽东思想。
劳动人民靠自发的斗争是不能找到走向革命的道路的。不实现无产阶级化，起来造反的学生和青年知识分子就不能在伟大的革命运动中起应有的作用，换句话说，他们必须摆脱他们原来所生活的环境。
总的来说，没有革命的理论做指导，就不可能有革命的运动。为此，需要有一个深深扎根于劳动人民各个阶层的、能使劳动人民摆脱资产阶级思想并提出革命的无产阶级前景的、组织严密的革命党。
我们的艰巨任务是推翻资产阶级专政、建立无产阶级专政，也就是说，必须在马列主义党的领导下把人民充分地动员起来，让群众做充分的准备用暴力来对付统治阶级的暴力。
每一个国家的人民都处在走向社会主义的长途中的某一个阶梯。道路只有一条，但每一个人所处的阶梯高低不同，前面的人走快了，后面的人就好跟上。要靠各国马列主义政党来实事求是地分析本国的革命形势，订出具体政策，同其他为社会主义而奋斗的各国人民一道，奔赴最终目标。要革命，就必须有一个马克思列宁主义的党，何时爆发革命，则取决于人民的准备程度。马列主义的党的任务就是唤起民众的革命意志，有了这样的意志，世界上就没有任何力量能够阻挡得住革命的发展，连最小的国家，最小的民族也是如此。

显示原版>>

Previous:毛主席语录

Next:香港《大公报》载文：揭露美帝拍摄反华影片的罪恶史


捷代理外长抵苏活动

出版日期:1968.12.18
         期次:3689
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科十五日电】塔斯社说，捷克斯洛伐克代理外交部长普列斯科特应苏联外交部长葛罗米柯的邀请今天抵达此间。
【路透社莫斯科十五日电】捷克斯洛伐克代理外交部长普列斯科特今天抵达此间同苏联外交部长葛罗米柯会谈。
普列斯科特是四天中前来莫斯科的第二个布拉格的主要官员。他受到葛罗米柯和克里姆林宫的高级官员的欢迎。
一些捷克斯洛伐克代表团目前正在苏联，正式参加庆祝一九四三年莫斯科—布拉格友好条约签订二十五周年的活动。
这次会谈显然是相当重要的，以致于不能等到明年和任命捷克斯洛伐克联邦政府的新外交部长后再举行。人们认为普列斯科特是受到苏联欢迎的，因为他是在华沙条约国军队八月入侵期间负责布拉格外交部的工作的。

显示原版>>

Previous:外电传在苏修压力下捷政府将换班

Next:西德《法兰克福汇报》报道：美苏正为两国头目会谈加紧幕后活动


就斯克兰顿和雅林在阿联的活动：阿联外长里亚德会见苏修大使

出版日期:1968.12.18
         期次:3689
         版次:3
         栏目:\[第三版]
文章正文:
【法新社开罗九日电】据官方报纸《金字塔报》今天报道，埃及外交部长里亚德昨天同苏联大使维诺格拉多夫举行会谈，讨论了目前陷于僵局的中东局势问题。
里亚德向这位苏联外交官讲述了他最近同联合国特使雅林，以及美国当选总统尼克松的特使，前州长威廉·斯克兰顿会谈的情况。
这家报纸说，这次会见是应维诺格拉多夫的要求安排的。
《金字塔报》还透露，开罗计划向大国采取一系列外交上的主动行动，以图实现“在国际方面的接触，这将能导致某种结果”。
在最近的将来，里亚德将同在开罗的一些外国大使会晤。
【中东社开罗九日电】阿联总统外交事务助理马哈茂德·法齐今天分别同保加利亚和希腊大使就中东问题进行会谈。
外交部长里亚德也就这一问题分别同荷兰和巴基斯坦大使交换了意见。
他还接见了法国的新大使，接受了他递交的国书。他们讨论了在联合国和平使节雅林以及美国当选总统的特使斯克兰顿访问后的事态发展。
外交部副部长阿卜杜勒·哈米德·沙利卜今天同阿根廷和波兰大使举行了会谈，外交次长萨拉赫·古哈卜也为了同一目的同加拿大和瑞典大使进行了会谈。

显示原版>>

Previous:达扬到美活动并同尼克松会谈 要美压苏使阿拉伯国家向以色列屈服

Next:悉尼大学宣布：在南半球发现两个脉冲射电源


柯西金的女婿在维也纳同邦迪会谈

出版日期:1968.12.18
         期次:3689
         版次:4
         栏目:\[第四版]
副题:传会谈涉及为美苏头目会谈作准备工作
文章正文:
【美新处华盛顿十一日电】美国国务院今天强调说，福特基金会主席和前白宫顾问麦邦迪十二月八日在维也纳同苏联总理柯西金的女婿举行了会谈。
在国务院指出邦迪在维也纳之前，报界推测说，他同格维夏尼的会谈可能涉及到为美苏首脑会议作准备工作。
国务院发言人麦克洛斯基说：“我们同邦迪谈过话，他同格维夏尼举行了会谈，格维夏尼是柯西金的女婿，他是苏联国家科学和技术委员会副主席。”
麦克洛斯基又说：“邦迪是为了私事去维也纳的。”
他说，邦迪最近若干月以来在欧洲就建立一个东西方研究所问题进行了“一系列的接触”。

显示原版>>

Previous:西德《法兰克福汇报》报道：美苏正为两国头目会谈加紧幕后活动

Next:苏修集团加紧同日本勾结


克利福德要巴黎会谈先讨论军事问题

出版日期:1968.12.18
         期次:3689
         版次:2
         栏目:\[第二版]
副题:并要苏修在约翰逊下台前尽早同美谈判“限制”导弹问题
文章正文:
【美新处华盛顿十五日电】美国国防部长克利福德今天说，美国预期今后会有艰巨的讨价还价，在越南战争中“也会有激烈的战斗”，但是此刻敌人发动任何攻势都不会影响巴黎和谈。
这位美国国防部首脑是在一次全国电视节目中对三位记者发表谈话时讲这番话的，他从越南战争一直谈到他希望早日开始美苏裁军谈判。
在记者问及共产党如发动攻势会不会破坏巴黎和谈时，克利福德回答说：
“不会，因为约翰逊总统曾经在十月三十一日的谈话中说过，虽然我们将停止轰炸和继续进行会谈，但是他觉得，今后仍然会有艰巨的讨价还价和激烈的战斗。因此，不管他们发动攻势，还是不发动攻势，都不会使巴黎和谈受到影响。”
这位国防部长指出，美国驻越南司令艾布拉姆斯将军正在奉命“对敌人保持强大的压力”，美国预料，地面战斗将会继续下去，一直到“在巴黎达成导致战斗水平下降的某种协议时为止”。
他主张立即谈判会谈中的军事方面的问题，而把政治方面的问题留到以后再谈。
克利福德说，“我认为首先要达到的目的之一应该是减少在南越的战争的激烈程度。我希望这很快会导致撤退军队。我们也应在某种情况下争取实现停火。我希望看到在南越停止战斗，以便我们能过和平生活。”
这位国防部长说，“我相信，河内希望看到冲突的解决，并……准备同我们达成会导致撤军和大大使战斗水平下降的一些军事谅解。”
他又说，美国在越南只有两个目的：制止北越征服南越并给南越人民自决权。
记者问及约翰逊总统同苏联总理柯西金举行最高级会议的可能性，克利福德回答说，他们“深切和热诚希望”能举行这种会议。
这位部长说，美国政府已为这种会谈作了广泛的准备，它有一个出色的班子可以开始工作，而在总的方面不会使即将就职的尼克松政府受到任何限制。
他说，好处将会是很大的，但是每拖延一天减少达成协议的可能性就会减少一些。
他说，会谈将能制止导弹和反导弹的竞赛。他又说，“苏联总理柯西金已非常明确地表明，现在苏联出现了某些经济压力，正使那里的统治集团受到相当大的约束和压力”，正像美国一样，苏联人希望对此采取一些办法。
【美联社华盛顿十五日电】克利福德说，他不想“排除”在约翰逊在一月二十日离职以前约翰逊和柯西金会谈裁减核军备问题的“可能性”。
但是他指出：“这种会谈一天不举行，举行这种会谈的可能性就愈少。”
他说，在这方面，他希望看到在本届政府任期以内在任何一级——“最高级、部长级或工作人员一级”——举行裁减军备问题的会谈。
他认为，如果做不到，尼克松政府一开始将忙于处理日常问题。而很难安排时间举行讨论军备问题的会谈。

显示原版>>

Previous:巴黎马赛等地学生再接再厉展开斗争

Next:阮文绍抛出所谓实现和平的“三项条件”


罗外贸部长离苏回国

出版日期:1968.12.18
         期次:3689
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科十四日电】罗马尼亚对外贸易部长乔亚拉由这里启程回布加勒斯特。他在访问莫斯科的三天中完成了关于一九六九年同苏联贸易的会谈，并签订了议定书。

显示原版>>

Previous:美苏签订一项新的捕鱼协定


毛主席语录

出版日期:1968.12.18
         期次:3689
         版次:1
         栏目:\[头版]
文章正文:
马克思主义的哲学辩证唯物论有两个最显著的特点：一个是它的阶级性，公然申明辩证唯物论是为无产阶级服务的；再一个是它的实践性，强调理论对于实践的依赖关系，理论的基础是实践，又转过来为实践服务。毛泽东

显示原版>>

Next:荷兰《共产党人》发表文章强调：只有革命理论和实践结合才能胜利


美苏签订一项新的捕鱼协定

出版日期:1968.12.18
         期次:3689
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十三日电】美国和苏联今天签订了一项为期两年的捕鱼协定，这个协定将限制俄国在美国的大西洋海岸中部捕捞四种鱼。
这个协定划定了从罗得岛到弗吉尼亚沿海附近的一片四十英里至七十英里的长方形地带，大型渔船每年一月至三月不得在此地带捕捉比目鱼、赤鲷鱼以及红色和银灰色的鳕鱼。
这个协定将在一月一日生效，它代替了以前的一个在较小的地带限制捕鱼的一年协定。
国务院在宣布签订这个协定的时候，赞扬了苏联的合作，使之在两国科学家发现这四种鱼越来越少的情况之后，签订了扩大限制捕鱼区的协定。
【合众国际社华盛顿十四日电】苏联和美国昨天就一项捕鱼协定达成了协议，这个协定规定，从一月份到三月份，长度在一百一十英尺以上的渔船不得进入一个五十英里的地区。
苏联的捕鱼队也将保持它在一九六七年捕捞比目鱼、赤鲷、红色和银灰色鳕鱼的数量。苏联每年捕鱼量达四万七千零八十六吨。
但是，在冬季的几个时期，苏联人将被允许在美国长岛附近两个地区中的十二英里捕鱼范围内捕鱼。
这个协定到一九七零年十二月三十一日期满，它没有限制在考德角以南地区捕鱼，考德角是国际西北大西洋捕鱼委员会的所属地区。

显示原版>>

Previous:苏修集团加紧同日本勾结

Next:罗外贸部长离苏回国


日本广大革命人民热烈欢迎我影片《南征北战》热情颂扬毛主席关于人民战争思想

出版日期:1968.12.18
         期次:3689
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京消息：中国故事影片《南征北战》，今年下半年在日本一些地方上映以来，受到日本广大革命人民的热烈欢迎。许多观众看过影片后，高度赞扬毛主席关于人民战争和“整个世界只有用枪杆子才可能改造”的光辉思想。
《南征北战》是日中友好协会（正统）的各地组织以及其他团体自主地组织上映的。到目前为止，《南征北战》已在东京，埼玉县、冈山县、山口县和关西地区组织了上映。
正在为反对腐朽的资产阶级教育制度而长期坚持英勇斗争的日本大学的进步学生，不久以前组织了放映《南征北战》的电影晚会。
许多观众热情赞扬影片《南征北战》是“我们斗争的活教材”，还有的观众说，我们必须活学活用毛主席的战略战术思想，以便更好地同美日反动派、苏修和宫本修正主义集团进行斗争。
埼玉县的一位机器装配工人西村一夫看了《南征北战》后，高度赞扬毛泽东思想是当代马克思列宁主义的顶峰。他说，影片《南征北战》使他了解了伟大的中国人民解放军怎样以毛泽东思想武装自己，运用毛主席关于人民战争的战略战术，粉碎了美帝国主义的走狗蒋介石卖国集团，解放了中国人民，建立了新中国的。
西村说，《南征北战》使他更加深刻地理解了毛主席关于人民战争的伟大思想，并且进一步体会了毛主席的伟大教导：“武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物。”
一位名叫片冈的观众说，《南征北战》使我进一步认识到，只有用正义的战争才能消灭非正义的战争。片冈强调说，只有枪杆子，才能取得和平与民族解放的胜利。
片冈说，日本人民必须把毛主席关于人民战争的理论学到手，只有这样，才能使我们的斗争获得胜利。

显示原版>>

Previous:香港《大公报》载文：揭露美帝拍摄反华影片的罪恶史

Next:港英当局被迫释放二十二名爱国同胞


日本记者自布拉格报道：捷群众对苏修军事占领日益不满

出版日期:1968.12.18
         期次:3689
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》二日刊登该报特派记者柳原一日从布拉格发回的一篇通讯，题目是《捷克的阴暗的冬天》，摘要如下：
自从因苏联军队入侵而造成戏剧性的紧张以来已经三个多月了。现在已经进入十二月，捷克斯洛伐克的日常生活给人的印象，好象已经完全正常。布拉格市内商店街的商店虽然说都是国营的，但却都在进行着社会主义国家少见的圣诞节竞销的装饰，聚拢在商店前面欣赏橱窗广告的人从早到晚都有。有来历的酒巴间和餐厅总是满座的，那里直到深夜都充满着热闹的谈笑声，笼罩着一片烟雾。
但是进一步触到这个国家人们的心灵深处，就可以看出，八月事件所遗留下来的伤痕和感情上的裂痕是超乎想像地根深蒂固，反苏的风潮反而向内部扩散着，正形成一种全民一致的思想状况。
比如在当地实际感觉到的是，虽然苏联用力量把当前的问题封锁起来了，但捷克问题无疑仍在继续发展着。
一般都知道，要判断这个国家人民的想法，搜寻街头流传的政治笑话是最好的捷径。最近悄悄流传着的有以下几个杰作。
“捷克斯洛伐克公布了新宪法，内容只有两条：第一条，苏联总是正确的；第二条，假如苏联错了，也适用第一条。”
还有这样一个笑话：“世界上最中立的国家是哪国？答：捷克。为什么？因为捷克连自己国家的内政都不干涉……。”当然这是对于认为在社会主义共同体中应该最优先考虑苏联利益的勃列日涅夫主义的痛切的讽刺，同时也是对于杜布切克领导集团可能被迫作出不必要的无原则的让步表示担心。
诚然，这类笑话是“作者不详”的，但它的作者往往是小资产阶级知识分子，可以说是用讽刺的手法来表现背后的反抗的一种消极姿态，不过在目前的捷克形势中，可以看到很多工人也深感共鸣并表示赞成，这一点是特别重要的。
西方外交人士中间的强烈的看法是，现在街上表现出来的异乎寻常的消费景气并不意味着经济的健康发展，勿宁说国民的需求得不到满足的那样一种销路和因担心将来的通货膨胀而取出了过去的存款，是支撑这种消费景气的因素。
此外，在市民中间还有一种不安情绪，就是担心今年冬季取暖用煤不足，将是一个比过去更加艰苦的冬天。

显示原版>>

Previous:以机悍然侵袭约旦河谷北部地区

Next:外电报道：捷修中央全会关于机构变动等的决议


阮文绍抛出所谓实现和平的“三项条件”

出版日期:1968.12.18
         期次:3689
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十六日电】阮文绍总统今天说，共产党人已经从军事策略转为“政治斗争”，以便赢得他们在军事上未能取得的胜利。
阮文绍说，南越的一切实现和平的行动都将以三项要求，或者说三项条件作为基础：
——共产党人“必须停止”反对南越的“不论以任何形式进行的一切活动”；
——共产党人要解决任何与南越有关的问题都“必须”同西贡政府“直接打交道”；
——南越“永远不会承认”在它的领土内的“任何共产党组织”。
政治观察家们说，这三点基本上是重申阮文绍以前提出过的要求。但是，他们说，阮文绍显然是为了强调南越对任何和平解决办法的态度的“强硬”方面。
实际上，阮文绍似乎是在说，西贡不愿意妥协，而只准备谈判共产党人的投降事宜。
然而，阮文绍和其他越南官员在同美国官员的私下会谈中显然采取了比较灵活的态度。
【法新社西贡十六日电】阮文绍总统在他的四十分钟的演说中一次也没有提到巴黎和平会谈或民族解放阵线。
【路透社华盛顿十五日电】南越副总统阮高其今天说，阻碍巴黎和谈取得进展的是河内，不是西贡。他说：“我们在接受某种重大的休战或停火之前，必须先要对基本的政治问题的解决办法取得一种全面的谅解。”
他说，这包括北越部队撤离南越，以及作出共产党人不再进行侵略的保证。他说，等到共产党人深知他们的解决条件——包括在西贡成立一个联合政府——不可能实现的时候，他们就会在这些条件上妥协。

显示原版>>

Previous:克利福德要巴黎会谈先讨论军事问题

Next:英国劳工研究部发表的报告承认：资本主义世界今年罢工斗争大大超过去年


斯克兰顿向尼克松汇报他在中东的活动情况：鼓吹美帝加紧同苏修争夺中东

出版日期:1968.12.18
         期次:3689
         版次:3
         栏目:\[第三版]
文章正文:
【美联社纽约十三日电】前宾夕法尼亚州州长斯克兰顿，今天敦促当选总统尼克松对中东奉行一种“不偏不倚的”政策，并谋求同阿拉伯国家以及以色列建立牢固的友好联系。
斯克兰顿在向尼克松报告他奉尼克松之命所作的中东六国之行时说，他不知道尼克松将对这个地区采取怎样一种政策。
但是他说，他在对五个阿拉伯国家所作的旅行中发现，当地的人强烈地感到，美国在这个地区只关心以色列。
他说他建议尼克松“修好我们”同阿拉伯世界之间的“篱笆”。他说，否则苏联在那里的已很广泛的影响将会变得更加有效。
他是在同尼克松会晤后举行的一次记者招待会上提出他的关于美国对中东的政策的建议的。
后来据宣布，尼克松将在明天同以色列国防部长达扬会晤。
斯克兰顿在作此行的过程中曾说，美国应当在世界上这一部分地区实行一种“更加不偏不倚的”政策。他说，为了抵消苏联正在中东进行的努力，美国不在这个地区失去任何朋友（犹太朋友或阿拉伯朋友）是很重要的。他说，他认为美国可能“在一定程度上”对阿拉伯国家施加影响。
他说，他认为阿拉伯世界可以同一个“不实行扩张的”以色列在一起相处。他说：“我认为阿拉伯世界并不是一心要消灭以色列国。”
【美新处纽约十三日电】斯克兰顿今天说，美国和苏联在中东正在奉行一种“缓和的政策”，力图使这个地区平稳下来。
斯克兰顿是在向当选总统尼克松汇报他最近对中东进行的调查旅行以后向记者发表上述意见的。
斯克兰顿把中东说成是“世界上极具爆炸性的和很困难的地区”，他指出，在这个地区存在着许多深仇大恨，这将使“取得一项持久性的和平解决几乎成为奇迹般的成就，如果能取得的话”。
他说，然而他觉得，他在离开中东时比在到达时对取得解决办法的可能性要感到鼓舞。
斯克兰顿说，对两个超级强国在中东的作用普遍存在误解。他说，苏联对阿拉伯集团的影响和美国对以色列的影响本身都不足以防止敌对行动的爆发。斯克兰顿说，他认为，尼克松在竞选中讲的一番话在中东周围的情况下是“合情合理的”。尼克松曾说，只要对以色列的生存存在着“直接的和迫在眉睫的”威胁，美国就应当保证以色列在军事上保持优势地位。
斯克兰顿说，他并不认为，“现在”对以色列存在着“直接的和迫在眉睫的”威胁，但是他强调说，他不“认为，今天任何人能够料到”在这个地区“在武器方面将会发生什么情况”。
他指出，苏联正在训练阿联的武装部队，“一直到连一级”，他说，由于这样的结果，阿联的武装部队比以前强大了。
他说，“除非在较近的未来找到一项和平解决办法，否则袭击和反袭击的局势”可能在这个地区导致更广泛的战争。
他认为，约翰逊总统的中东和平五点方案“就它本身来说”基本上是好的，但是他又说，它还不足以解决具体的困难。
斯克兰顿说，他没有看出这样的迹象，那就是阿拉伯领导人准备同以色列举行直接的和谈。但是他说，另外有迹象表明，阿拉伯方面比几个月以前更准备找到一项和平解决办法。
【法新社纽约十三日电】斯克兰顿最后强调了下述四点：
一、认为整个阿拉伯世界所考虑的只是把以色列从地图上消灭是错误的。许多阿拉伯人已准备执行同非扩展主义的以色列共存政策。
二、美国和苏联都希望避免在中东发生直接对阵，而且美国对以色列的影响和苏联对阿联的影响都被人们大大夸大了。
三、在向中东国家出售武器方面应该保持适当的平衡。阿拉伯国家对尼克松参加总统竞选时的讲话感到惊恐。
四、斯克兰顿说，如果在不久的将来还不能达成一项和平解决的办法，形势将会恶化而不会改善。

显示原版>>

Previous:陈宝剑在莫斯科停留一天后去巴黎

Next:达扬到美活动并同尼克松会谈 要美压苏使阿拉伯国家向以色列屈服


苏修集团加紧同日本勾结

出版日期:1968.12.18
         期次:3689
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】日本《每日新闻》四日登载了题为《苏联、东欧加紧接近日本》的消息。摘要如下：
苏联集团（苏联、东欧国家）最近正试图积极地接近我国。捷克的对外贸易部长将来日本进行活动，想要签订关于电子、汽车等技术的政府间协定。苏联、保加利亚、南斯拉夫等国也向我国提出了和捷克同样的要求。外务省重视这个动向，最近在波恩举行了东西方贸易负责官员会议，在会上研究了这个问题，从而了解到西欧国家中同苏联集团缔结技术合作协定的国家为数不少，对西欧国家也有经济上的好处。因此，外务省决定同大藏省、通商产业省和科学技术厅一起赶快商定对付东欧国家的要求的办法。
苏联在它的副总理兼国家计划委员会主席巴伊巴科夫今年一月来日本的时候，已经向日本政府建议缔结两国之间关于经济和科学技术合作的协定；保加利亚甚至把协定的具体条款都送来，要求缔结工业技术协定；还有南斯拉夫也向外务省非正式地提出了要缔结同一类协定的要求。我国迄今同任何国家都没有缔结过政府间的工业技术协定。如果决定同苏联、东欧的哪怕一个国家缔结协定，那也将是破天荒第一次。

显示原版>>

Previous:柯西金的女婿在维也纳同邦迪会谈

Next:美苏签订一项新的捕鱼协定


太平洋西部发现一股亚热带逆流

出版日期:1968.12.18
         期次:3689
         版次:3
         栏目:\[第三版]
文章正文:
【美新处巴黎七月二十九日电】联合国教育、科学和文化组织本周末宣布，一支在西太平洋勘测的国际船队，发现了一股新的亚热带逆流，对捕捉鲔鱼者可能有很重要的经济意义。
台湾暖流（日本人称“黑潮”）是沿着太平洋西部边缘流动的一股速度迅速的水流，就象大西洋中的墨西哥湾流一样。它从菲律宾开始，在那个地方，北赤道流在到达亚洲陆地的这个前哨时要作一个急转弯。
在这次勘测之前，在这个急转弯里面的区域被认为是一个不活泼的水的区域，象大西洋中的马尾藻海一样。
这次勘测的测量数字表明有一股一百六十公里宽、三百米深的水流，大致上沿着北回归线以零点二至一点三海里的速度向东奔流。它的方向同北赤道流相反。
这项发现不仅仅对研究太平洋流的自然海洋学研究者有意义。这股逆流被认为是一股可以把幼小鲔鱼、幼虫和卵输入中太平洋和东太平洋的水流。
这个情况可以支持有些日本和美国科学家提出的论点，即在太平洋各个捕鱼场捕捉到的鲔鱼实际上有亲戚关系的。根据这个理论，在太平洋一边捕捉的鲔鱼数量可以影响另一边的捕捉。

显示原版>>

Previous:悉尼大学宣布：在南半球发现两个脉冲射电源

Next:以外长埃班抵伦敦同威尔逊等会谈叫嚷以不会从强占领土退出


外电报道：捷修中央全会关于机构变动等的决议

出版日期:1968.12.18
         期次:3689
         版次:4
         栏目:\[第四版]
副题:捷修表示要更广泛地同苏修进行“经济合作”
文章正文:
【法新社布拉格十五日电】此间今晚透露，共产党在捷克斯洛伐克的新联邦中将起十分重要的“看门狗”的作用。
最近在捷克斯洛伐克中央全会通过并于今晚首次发表的决议之一说，党“负有要成为民族与民族之间的力量的这一极端重要的任务，要使捷克和斯洛伐克这两个民族团结起来，克服任何损害捷克人民和斯洛伐克人民的共同国家利益的民族主义和孤立主义的危险倾向。”
决议说，“中央委员会认为捷克斯洛伐克共产党这种民族与民族之间的想法和行动的主要保证之一是，使联邦对这两个民族的共和国都有益处，同时给这两个民族和一切少数民族同等权利。”
今晚发表的文件列举了本月十二日和十三日举行的中央委员会决定的关于建立新联邦国家的一些原则。新的联邦将设立七个部、七个国务委员会和六个其他联邦机构。
关于经济问题，文件分析了目前经济情况和明年要设法完成的任务。文件规定了今后任务的非常详细的时间表。例如，它规定联邦和各共和国政府明年一月要对局势作十分透彻的分析以便拟出一项加强国民经济的纲领。
决议还要求拟定一项全面加强经济的计划，提交于一九六九年四月召开的党的中央委员会会议，并且还要在一九六九年第一季度制出关于“自治条件下的国家企业和工人委员会的工作”的法律。
显然，联邦政府将控制着这个国家的一切重要的机构。由它负责全国防务、公众秩序和国家安全。
它还保证要“制定和平外交政策”，随时把情况告诉公众，确保法律和民权得到尊重。
在经济方面，联邦政府负责计划工作，它仍然是“国家的经济代表”。
【美联社布拉格十五日电】布拉格电台的广播强调说，党在管理经济方面将起“领导作用”，已作出的经济方面的决定将产生一些“不愉快的后果”。
捷通社今晚报道了中央委员会通过的一些决议的摘要。
摘要还清楚地表明，中央委员会决定使这个国家的发生通货膨胀的经济同莫斯科更紧密地联系在一起。
捷通社引一项决议的话说：“一项重大任务是更广泛、更灵活地同一切社会主义国家、特别是苏联实行经济合作。”捷通社接着说：“还必须扩大同资本主义国家的贸易关系，其中包括按照互利原则进行特许的交易，实行合作和提供信贷，而不附有政治条件。”

显示原版>>

Previous:日本记者自布拉格报道：捷群众对苏修军事占领日益不满

Next:外电传在苏修压力下捷政府将换班


外电报道：越和解放阵线代表团提出「圆桌会议」方案

出版日期:1968.12.18
         期次:3689
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十六日电】北越代表团今天透露，北越和民族解放阵线已建议在一张圆桌上举行巴黎会谈。
今天发表的一项公报说：“这项建议是在十三日提出的，但是，美国和西贡政权到目前为止一直顽固地坚持他们的荒谬主张，妨碍了本应在十一月六日开始的四方会议的举行。”公报说：北越和民族解放阵线一致同意提出建议：“四个代表团可坐在一张圆桌上它们所选择的地方。”
公报开始时说：“为了使四方会议能迅速开始，以便在越南实现和平，越南民主共和国政府代表团在民族解放阵线代表团的同意下，就关于四方会议程序的第一次会议的安排问题提出了许多合宜的主张。”
十二月十三日提出的圆桌方案是这一系列建议中的又一个建议，这是北越和民族解放阵线方面抱有“诚意的又一个证明”。
【路透社巴黎十六日电】参加扩大的巴黎和谈的北越代表团今天说，美国人和南越人坚持“荒谬的想法”来阻挠会谈的举行。该代表团在一项声明中又说，华盛顿和西贡必须对拖延会谈的举行承担全部责任。会谈原定十一月六日开始。
声明追述，河内和民族解放阵线曾建议坐在一张圆桌旁举行会谈，以打破目前在坐位安排问题上的僵局。北越代表团副团长何文楼上星期五提出了这个建议。该建议容许四个代表团在圆桌旁喜欢坐那里就坐那里。

显示原版>>

Previous:英国劳工研究部发表的报告承认：资本主义世界今年罢工斗争大大超过去年

Next:陈宝剑在莫斯科停留一天后去巴黎


外电传在苏修压力下捷政府将换班

出版日期:1968.12.18
         期次:3689
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格十五日电】今天预料将建议让布拉格新的中间派共产党人担任捷克斯洛伐克新的联邦机构下的高级政府职务。布拉格电台说，在今晚的电视中，将宣布共产党中央委员会上周会议的决议，其中可能包括上述建议在内。
有些人已经表示担心，为了满足苏联的要求将把改革方面的比较激烈的措施搁置起来。
【合众国际社布拉格十六日电】党的消息灵通人士十五日说，捷克斯洛伐克共产党已决定让温和派参加新的联邦政府以应付来自克里姆林宫和主张自由化的改革派这两方面的日益增长的压力。
党方面的人士说，在十二月十二日到十四日举行的中央委员会会议上，大多数的委员都同意任命将为实行占领的苏联以及进步派这两方面所可以接受的人。
【美联社布拉格十四日电】昨天晚上，杜布切克在党的中央委员会会议上作了关于明年将上任的新的联邦政府的组成的讲话，这个讲话是这个会议上的四个重要讲话之一。一项官方声明说，杜布切克是“说明任命理由”的领导人之一，这表明他是能够在新的政府当中至少安插一些他自己的人。
【合众国际社布拉格十六日电】捷克斯洛伐克共产党中央委员会十五日晚把这个国家遇到困难的经济描绘得一片黑暗，并警告市民们一九六九年的物价将要提高。
捷克地区的学生领导人在举行了三天的会议后宣布，他们对于捷苏领导人最近在基辅举行会谈的保密情况感到“紧张”。
教育部长卡德列茨在学生会议上透露，他已经自动辞职。消息灵通人士说，卡德列茨对于所谓苏联干涉捷克斯洛伐克的学校计划感到愤慨。
消息灵通人士十五日说，捷克斯洛伐克共产党领导人已经决定同苏联妥协，并任命中间派人物在联邦政府中担任新的职务。

显示原版>>

Previous:外电报道：捷修中央全会关于机构变动等的决议

Next:捷代理外长抵苏活动


西德《法兰克福汇报》报道：美苏正为两国头目会谈加紧幕后活动

出版日期:1968.12.18
         期次:3689
         版次:4
         栏目:\[第四版]
文章正文:
【德新社汉堡十四日电】西德保守的《法兰克福汇报》说，美国总统约翰逊正在为一九六八年年底以前同苏联总理柯西金会晤作一切准备。该报说，外交上的准备工作看来比西方世界的公众所知道的要充分。
“总统准备在快要结束他的执政期以前越过大西洋去了结他最后一个大的心愿，即使他这次旅行不得不在圣诞节和新年之间进行也罢。
“这是从许多幕后活动的迹象中得出的结论。”
这家报纸说，约翰逊非常希望同柯西金举行一次会谈，并且希望以这种有历史意义的会谈来证明在他执政期间的做法是正确的。
“他不想受越南战争沉重负担的拖累而陷入痛苦之中。他愿为削减两个原子大国的战略武器而出力。”这家报纸接着说，约翰逊和柯西金都希望把苏联侵捷这件事掩盖起来和打破参与入侵的共产党国家所处的半孤立局面。该报又说，看米柯西金正准备帮助约翰逊实理他的愿望。

显示原版>>

Previous:捷代理外长抵苏活动

Next:柯西金的女婿在维也纳同邦迪会谈


悉尼大学宣布：在南半球发现两个脉冲射电源

出版日期:1968.12.18
         期次:3689
         版次:3
         栏目:\[第三版]
文章正文:
【美联社悉尼八月十二日电】在南半球发现了两个脉冲射电源——今年使全世界的科学家感到兴奋的宇宙中的神秘射电源。
它们以惊人地有规律的间隔射出脉冲。专家们说，人们提出了关于它们的种种理论，但是哪项理论似乎都不能说明全部事实。
一大问题是：是不是有某种智慧形式的生命试图同我们联系？
英国剑桥大学的科学家今年早些时候曾发现四个脉冲射电源，美国报告发现了第五个。
直到悉尼大学物理学院今天宣布在南半球发现两个脉冲射电源之前，全部就是这些。悉尼大学物理学院的公告说，南半球的两个脉冲射电源是该校两名年轻科学家发现的。
这两个脉冲射电源不同于宇宙中其它射电源，它们以有规律的速率射出短脉冲辐射。该大学说，这两个南半球脉冲射电源，一个以半秒的间隔射出脉冲，另一个以将近两秒的间隔。剑桥大学发现的四个脉冲射电源射出脉冲的间隔时间分别为四分之一秒到一秒稍多点。
悉尼大学的公告说，澳大利亚的这项发现是该大学物理学院的天体物理系，在堪培拉附近莫隆戈天文台用巨型米尔斯十字望远镜获得的。
公告援引天体物理系主任、这种望远镜的发明者米尔斯教授的话说，迄今为止，这架望远镜已对三分之一的南半球天空进行了搜索，寻找脉冲射电源，“这项搜索正在继续中，以期再发现一些这种令人不解的现象。”
悉尼大学的公告说，“迄今为止，甚至用现有的最好的技术，也没有发现脉冲射电源射出辐射的极其规律的速率的变化。这种脉冲射电源的起源和性质完全是个谜，过去几个月使全世界的天文学家都感到不解。”

显示原版>>

Previous:就斯克兰顿和雅林在阿联的活动：阿联外长里亚德会见苏修大使

Next:太平洋西部发现一股亚热带逆流


香港《大公报》载文：揭露美帝拍摄反华影片的罪恶史

出版日期:1968.12.18
         期次:3689
         版次:1
         栏目:\[头版]
副题:指出美帝拍摄的反华影片是密切配合其侵略政策的
文章正文:
【本刊讯】香港《大公报》十一月二十九日、三十日、十二月一日连续发表题为《美帝的反华影片》的文章，揭露和历数美帝利用制作影片进行反华侵华的罪恶历史。文章摘要如下：
美帝的电影事业，并不是单纯的娱乐或艺术，它是美帝握在手上的向全世界人民进攻的武器。
美国的侵华活动的武器，真是数不胜数。而近几十年来，还积极采用了一个看来最不像武器的武器：制作反华的电影。
美帝的反华侮华电影的拍摄，大致可以分为三种。
一种是歪曲描写中国人的面貌的影片。这种影片，不是把中国人写成穿着满清服装的、阴阳怪气的、卑躬屈膝的懦夫，就是穿着现代服装的娼妓、匪徒、打手、奴仆与乞丐。这种被极其恶意地丑化的人物形象，是在各种形形色色影片里都常有出现的。这种影片，例子太多，举不胜举。
第二种是以冷战形式出现的反华间谍片。
在香港上映的第一部霍士间谍片，是《玉面虎雄霸谍海》，这部片一九六五年五月在香港上映。在这部影片中，苏联的特务成了美国特务的马仔。冷战的对象是一个假想敌，一个无国籍的企图称霸世界的罪恶组织。而美国特务则被描写为破坏这种组织，为世界建立和平的英雄。
美帝在侵略事业上，既然收了苏修为马仔，反华的部署就来得更加急促。配合着这种部署，新中国便成了美帝摄制的间谍片的主要攻击对象。这种影片，在短短的一两年间，被运来港上映的也有不少。在这种影片中，那个阴谋狠毒、企图称霸世界的罪恶组织的主持人和重要人物，总是中国面孔，穿着类似新中国干部的服装。
第三种，就是以反映中国的历史与社会面貌出现的反华片。
例如，美国一九三七年拍摄的根据赛珍珠的原著改编的《大地》，一九六三年拍摄的《在北京五十五天》等等，都属于这一种。
分析这种影片，我们可以看见美帝侵华的几个最基本的政策。这些政策，又反映了美帝对中国人民的最狠毒的心肠，它想把整个中华民族踩在脚底，使中华民族永远处在黑暗地狱。
美帝对中国的侵略政策狡猾凶狠，而近年来美帝拍摄的反华影片，却是密切地配合这种侵略政策的。
一百多年来，每逢中国的历史发展达到一个转捩点，每逢中国人民大众选择了光明的道路，勇敢地向前走去，美帝必定焦急万状，用尽种种方法阻挠，阻挠不成，就把炮舰开来，大肆屠杀。美帝这种侵略政策，即使不去翻阅近代史，光是从它拍摄的反华影片中，也可以找寻到证据与线索。
如今，帝国主义者横行霸道的日子已经过去了。但美帝是不甘就此罢手的，它的舰队还驻在台湾。它时时披着羊皮，进行种种方式的侵华活动。
美帝看着我们新中国的日益强大，是非常心急的。因而反华片的嗡嗡叫声，也叫得分外凄厉，但美帝这一切行径都犹如蚍蜉撼树。用毛泽东思想武装的中国人民，正严密地监视着美帝每一个鬼鬼祟祟的行动。

显示原版>>

Previous:荷兰《共产党人》发表文章强调：只有革命理论和实践结合才能胜利

Next:日本广大革命人民热烈欢迎我影片《南征北战》热情颂扬毛主席关于人民战争思想


以机悍然侵袭约旦河谷北部地区

出版日期:1968.12.18
         期次:3689
         版次:3
         栏目:\[第三版]
文章正文:
【中东社安曼十二日电】一个约旦军事发言人说，四架以色列飞机今天袭击了约旦河谷地区北部。他还说，约旦方面没有伤亡。唯一遭到破坏的是一所无人居住的房子。
在以色列飞机到达以前，以色列人同约旦人交了火，打伤一名以色列士兵。击毁一辆半履带式车辆。
【合众国际社耶路撒冷十三日电】约旦同以色列昨天在贝桑山谷交了火，以色列官方发言人指责说，这次事件是约旦人挑起的。

显示原版>>

Previous:以外长埃班抵伦敦同威尔逊等会谈叫嚷以不会从强占领土退出

Next:日本记者自布拉格报道：捷群众对苏修军事占领日益不满


以外长埃班抵伦敦同威尔逊等会谈叫嚷以不会从强占领土退出

出版日期:1968.12.18
         期次:3689
         版次:3
         栏目:\[第三版]
文章正文:
【路透社伦敦十二日电】以色列外长埃班，今晚指责阿联对于寻找中东解决办法采取越来越否定的态度。
埃班正在伦敦进行访问。他是在犹太巴勒斯坦援助会举行的宴会上讲话时说这番话。这个援助会是为以色列筹募基金的组织。
这位以色列外长将在明天同威尔逊首相和斯图尔特外交大臣举行会谈。
他说，开罗要求以色列得不到和平就放弃自己的安全，要求以色列恰好退回到在一九六七年夏天使自己的生存处于危险的那种状态，要求不谈判安全的、一致同意的边界，埃及不承认以色列的航行权，而正是由于以色列的航行权遭到侵犯才使中东发生战争的。
埃班说，在这种情况下，以色列的方针是明白的。“我们不会再使以色列处于危及自己安全的状态。我们将谋求在完全对等的情况下保持和尊重停火。但是我们将不懈地、坚持地寻求永久和平。”
【法新社伦敦十三日电】埃班在这里和英国领导人会谈之后在记者招待会上说，他已把他自己政府的态度告诉英国政府，但是并没有要求英国采取任何新的步骤去解决中东冲突。
【美联社伦敦十三日电】以色列外长埃班今天宣布，他表示希望，一月份的一系列新的会谈将打破僵局。
埃班在记者招待会上说，他准备在一月月中以后在联合国大使雅林所能安排的“任何地方、任何时间”举行会谈。

显示原版>>

Previous:太平洋西部发现一股亚热带逆流

Next:以机悍然侵袭约旦河谷北部地区


英国劳工研究部发表的报告承认：资本主义世界今年罢工斗争大大超过去年

出版日期:1968.12.18
         期次:3689
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英国劳工研究部出版公司每周出版的《劳工研究部实况报告》十二月七日在第三十卷第四十九期中刊登了一篇文章，题为《国际罢工情况比较》，全文如下：
在下列表明各主要工业国家中由于罢工每一千工人所损失的劳动日数的表中，除了西德、荷兰、瑞典和瑞士（这些国家自成一类）外，英国占着通常的低的位置。此表是从十一月份的《就业和生产率公报》中摘下来的。表中所包括的工业部门有采矿、制造、建筑和交通运输业。表格见原版面
原来有些注释，只是对有关各工业部门作了一些不重要的说明，我们全都予以省略了。丹麦的数字只是制造业的数字。法国一九六七年的数字还未公布，所以最后两栏只是一九六三——六六年和一九五八
——六六年的数字，显然，五月份的事件把统计学家们压得透不过气来。
诚然，今年头十个月中由于罢工而损失的工作日的数目——四百一十九万三千天比去年头十个月中所损失的二百三十五万一千天要大很多。但是这个增加数中的一百五十万天是由于机械业五月十五日的象征性的为时一天的罢工造成的。

显示原版>>

Previous:阮文绍抛出所谓实现和平的“三项条件”

Next:外电报道：越和解放阵线代表团提出「圆桌会议」方案


阿尤布决定不参加英联邦总理会议

出版日期:1968.12.19
         期次:3690
         版次:3
         栏目:\[第三版]
副题:阿尤布复信拉赫曼同意参加伊斯兰国家首脑会议
文章正文:
【法新社拉瓦尔品第十七日电】据今天这里正式宣布，阿尤布总统“已决定不参加下月在伦敦举行的英联邦总理会议”。
据信，总统所以作出这一决定是由于国内政治动乱日益发展。
据了解，总统是在上周到东巴视察九天期间在达卡作出这个决定的。
今天上午发表的公告说，巴基斯坦出席会议的代表团将由外交部长阿沙德·侯赛因率领。
消息灵通人士说，阿尤布总统也可能推迟他对沙特阿拉伯的四天国事访问。这次访问本来预定在明年一月一日开始。
【本刊讯】据巴联社十二日报道，巴基斯坦外交部发言人今天说，巴基斯坦已同意参加马来西亚总理拉赫曼所建议召开的伊斯兰国家最高级会议。
这位发言人说，阿尤布总统在给马来西亚总理的一封信中通知他巴基斯坦已接受他的邀请，并祝愿会议成功。
马来西亚总理在他给阿尤布的正式邀请函中，曾报告他在七月份派代表团访问十四个国家的结果。他说，它们全都原则上同意参加政府级的最高级会议。
马来西亚总理说，拟议中将于明年四月二十一日至二十七日在吉隆坡举行的会议将不讨论政治问题。马来西亚总理对阿尤布说，他将来打算派出类似的代表团到某些非洲国家去，使更多的国家参加最高级会议。
已同意参加这个会议的十四个国家是：阿富汗、阿尔及利亚、印尼、伊朗、伊拉克、约旦、科威特、摩洛哥、巴基斯坦、沙特阿拉伯、叙利亚、突尼斯、土耳其和阿联。

显示原版>>

Previous:卡拉奇又有示威 拉瓦尔品第出现反政府标语

Next:巴基斯坦外长宣布：驻白沙瓦附近的美军明年一月撤退


巴基斯坦外长宣布：驻白沙瓦附近的美军明年一月撤退

出版日期:1968.12.19
         期次:3690
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴联社十四日从达卡报道：巴基斯坦外长侯赛因今天在国民议会说，驻扎在白沙瓦附近巴达贝尔的美国通讯兵部队将于下月开始撤退。
在提问的时候，拉赫曼·乔杜里向外长问起巴基斯坦封闭美国基地的进展情况和预料在什么时候最终关闭基地时，这位外长回答说，驻扎在白沙瓦附近巴达贝尔的美国通讯兵部队将从下月起开始撤退。

显示原版>>

Previous:阿尤布决定不参加英联邦总理会议

Next:达扬自美返回以色列


参加巴黎会谈的美伪头目连日频繁接触

出版日期:1968.12.19
         期次:3690
         版次:2
         栏目:\[第二版]
文章正文:
【美联社巴黎十六日电】范登林在同万斯私下举行两个半小时的会议以后对报界发表的一项声明中宣布：“我们代表团认为自己走得够远了，它不能离开关于举行两方会议的方案。”
范登林直截了当地说：“我们坚持两方方案。我们仍然随时准备根据两方方案在会议桌旁坐下来。”
美国和南越代表团的四个最高级人物私下共同进餐。
【合众国际社巴黎十七日电】美国大使哈里曼十七日同南越副总统阮高其会谈，重新努力弥合华盛顿和西贡之间在即将举行的和谈问题上的分歧。
在公开场合阮高其和哈里曼都说他们的意见完全一致。
但是南越人士说，阮高其和他的代表团担心约翰逊总统会由于他急于在任期的最后一些日子内显示在谋求和平方面有所进展而在十分紧要的民族解放阵线在会谈中的地位问题上同河内妥协。
美国人不会放弃他们认为这次会议是两方会议的概念。但是他们愿意在这个范围内承认对方有两个代表团——河内和民族解放阵线。西贡甚至连这样的做法也不愿意。

显示原版>>

Previous:美释放被美非法扣留的七名越海员

Next:苏修加紧向阿拉伯国家进行军事渗透


达扬自美返回以色列

出版日期:1968.12.19
         期次:3690
         版次:3
         栏目:\[第三版]
副题:约旦国王要尼克松在中东问题上采取“公平”立场
文章正文:
【美联社特拉维夫十六日电】国防部长达扬在对纽约进行了周末访问后于今天回到这里时说，他没有发现“美国新政府即将改变对中东政策的”任何迹象。
他在机场举行的记者招待会上说，他同尼克松没有讨论中东的任何具体问题，他说这次会谈是
“令人感兴趣的、愉快的和积极的”。
在谈到斯克兰顿发表的华盛顿对这个地区的政策必须“更加公正”的谈话时，这位国防部长说：“犹太人认为这番话……可能意味着在牺牲以色列利益的情况下改善同埃及的关系。”但是他没有加以阐述。
【路透社纽约十四日电】约旦国王侯赛因说，如果形势仍旧保持现在的状态的话，中东的战事是无法避免的。
这位国王昨晚在全国性的电视节目中讲话时说：“以色列很可能会再打几次胜仗。但最后以色列将会遭到失败”。
他说，“有人可能在一个方面获胜，同时也有人可能会失败，但是，最后大家都会蒙受损失”。
侯赛因国王在回答问题时说，美国是太过于倾向于以色列一边。
“美国有着很重要的地位和很重要的责任。谈到这个地区和这个地区的问题，我希望他（当选总统尼克松）能够好好地研究一下，希望美国的立场能够更公平些，并将帮助各有关方面，这不仅符合我们的利益，而且也符合各有关方面的利益……

显示原版>>

Previous:巴基斯坦外长宣布：驻白沙瓦附近的美军明年一月撤退

Next:美国务院发言人承认：美苏经常在中东问题上合谋勾结


法国群众运动风暴有山雨欲来之势

出版日期:1968.12.19
         期次:3690
         版次:2
         栏目:\[第二版]
文章正文:
法全国学联农泰尔文学院分会号召举行不定期罢课，学生还在校内举行集会游行，高呼“停止警察镇压”。雷诺汽车公司工人也在酝酿新的斗争
【法新社巴黎十六日电】今天晚些时候，极左的法国全国学联农泰尔文学院分会号召举行不定期总罢课，抗议所谓警察的镇压，要求停止对据说上个月参加向院长采取暴力行动的学生进行的审讯。
全国学联的公报说，所有的课程和讲课都必须停止并且在取消学校大门前的检查哨和撤走警察部队之前，对政府和镇压展开辩论。
【法新社巴黎十六日电】大约有二十车警察今天在巴黎郊区的农泰尔文学院校门附近布岗，为教育部长富尔命令镇压极端派学生增添一些力量。
学生在校园内举行了两次会议，参加的人不到一千人，然后在园内举行抗议游行，高呼“停止警察镇压”和“警察滚出去”。
不时有成群的学生冒险跑出校门推倒警察设立的木障碍物，警察立即又换上竖立的障碍物。
富尔“强硬”路线的第一批成果今天上午在农泰尔出现了，大学的学监站在校门前检查学生证，确保不是学生或其他学校的学生不进入校内。
学监旁边站着便衣警察，穿制服的警察在看管黎明前在校门前竖立的障碍物。在两者之间是一排排注视着的镇压叛乱的警察。
农泰尔的学生感到焦急和愤怒。
与此同时，极左的全国学联领导人在巴黎会晤讨论局势。
【法新社巴黎十六日电】左翼的高等教育工会执行委员会今天说，上星期五颁布的法令使校长实际上变成了大学的警察局长，给了他们极大的惩戒权力。
这个委员会在一则公报中说，高等教育工会的教师们不会使自己成为“镇压学生的工具”。
这个委员会今天在这里举行会议，同意执行局关于在明年初举行非常代表大会的建议。
【合众国际社巴黎十六日电】法国今天对十三名青年和一名妇女进行审讯，他们的罪名是企图以武力推翻政府。
戴高乐总统的政权还警告这些学生将要吃苦头，如果他们企图占领校园的话。
这个强硬的命令是戴高乐对目前发生的青年骚乱的答复。
一个国家特别法庭受命对企图在六月推翻“国家当局”的十四名被告进行审讯。这些被告的年龄从十九岁到二十九岁，他们面临着上断头台的危险，因为有人控告他们犯了企图同“外国组织进行联系来推翻合法当局”的大罪。
这些人是在波尔多被捕的，他们被控炸了警察局和其他公共建筑物并偷盗炸药。他们自称是“红玫瑰突击队”——这是第二次世界大战时共产党地下战士用过的一个名称。
在巴黎的一所大学郊区分院的八名大学生被命明天出庭受审。
在巴黎的政治观察家说，因为六月的行动而受审讯的十四名学生大概不会被处决，如果他们有罪的话。但是，好斗的学生不会错过时机的，他们扬言要在这个国家发动同今年春天相同的接近革命的行动。
【本刊讯】英《金融时报》十六日从巴黎报道：看来法国本周末将面临一场新的学生骚动，同时，雷诺汽车公司的工人在考虑是否对资方决定在今年结束后不续订同工会的协定提出抗议。
几个星期以来，法国学生一直在暗中不满。

显示原版>>

Previous:尼泊尔一城市的反动学生又搞反华

Next:法总理叫嚷不能容忍学生运动


法新社报道：巴宣布我贸易代表团将访巴

出版日期:1968.12.19
         期次:3690
         版次:1
         栏目:\[头版]
文章正文:
【法新社拉瓦尔品第十三日电】官方人士说，由代理部长林海云率领的一个由五人组成的中国贸易和经济高级代表团将于十二月二十一日抵达巴基斯坦。林海云将签订一项北京提供贷款的协定。这笔贷款是在计划委员会副主席艾哈迈德去年访问中国期间北京答应提供的。
这些人士还说，在林海云访问期间将讨论进一步合作的途径。

显示原版>>

Previous:英派约翰·登森为驻华代理代办

Next:尼泊尔一城市的反动学生又搞反华


法总理叫嚷不能容忍学生运动

出版日期:1968.12.19
         期次:3690
         版次:2
         栏目:\[第二版]
副题:外电说戴高乐政府想同学生摊牌，其结果将影响法郎和法国政府的前途
文章正文:
【法新社巴黎十六日电】德姆维尔总理今晚说，“法国的形势在各方面基本上都是健康的”。
他补充说，政府、“尤其是我自己”决心做一切必须做的事情，不惜一切努力，并发挥每个人的力量来达到我们所谋求的事情，那就是在一九六九年期间完全恢复法国的局面。他在全国电视演说中提出了两项警告：
——以任何方式继续占领学校的现象都是不能容忍的；
——法国公众必将在不久的将来遇到受“严格控制”的物价上涨。
德姆维尔在谈到法国的教育情况时说，在一九六九年两项优先要做的事情就是要以“积极的和没有偏见的精神”努力实现大学改革，并保证完全恢复正常局势。
改革必须以参加为基础，“这就是说，一切有关的人都要一起工作，包括教师和学生。”
一切必须恢复正常，意思是说，比如，必须明白，在国立中学不得搞政治；意思是说，尤其是在大学，以任何形式进行占领在将来都是不能容忍的。
【合众国际社巴黎十六日电】看来政府想同学生进行摊牌，那怕是冒着扩大骚乱的危险。富尔警告全国说将使用武力来制止好斗的少数学生想破坏整个教育计划的企图。
【路透社巴黎十六日电】戴高乐政权和战斗的学生今天正朝着进行一场决战的方向走去，这场战斗的结果可能影响法郎与政府本身的前途。当压制学生动乱的新的强硬措施付诸实施的时候，官员们密切注视着巴黎郊区农泰尔文学院的事态发展。
官方最近采取的行动看来以下述理由为根据：学生闹事一定要在广为蔓延之前制止住；如果要维持对法郎的信心，政府再也不能无所行动了。
戴高乐总统认为维持城市与大学的秩序是他打好挽救法国货币这一仗的主要依靠，这也是有关他个人威信的问题。马赛、克莱蒙—费朗、南特、里昂和波尔多等地的大学最近也发生了罢课和动乱。

显示原版>>

Previous:法国群众运动风暴有山雨欲来之势

Next:罗马大学学生占领文学哲学院


合众社报道：苏巴库地区洪水成灾数以千计的人无家可归

出版日期:1968.12.19
         期次:3690
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社莫斯科十五日电】据今天透露，在古老的黑海海港、石油中心巴库发生的水灾造成了几百万美元的损失，使数以千计的人无家可归。
苏联部长会议发布的紧急布告明显地透露了十一月九日至十日发生的这场水灾的破坏程度，向这个城市大量拨款和把修建房屋的建筑材料运往这个城市。
这个十一月二十二日发布的布告在十二月十二日的当地报纸《巴库工人》上发表，今天在莫斯科收到了这家报纸。
莫斯科的报纸没有报道这场灾难的消息。
这场由于倾盆大雨造成的洪水是由一百万人口的巴库市后面的山上冲下来的，它把大块的石头和树干冲到街道上。
部长会议发布的布告以非同寻常的惊人的语调呼吁，“在尽可能短的时间内消除这场水灾所造成的灾难”。
这个布告反应了对巴库住房的破坏程度，布告命令在今年年底前建筑六万平方米的住宅，在明年年底前建成四十二万三千平方米的住宅。
地方当局接到命令，在一九六九年的第一季度重新修建该城的供水系统。
在一个指示中也反应了这场水灾造成的损失程度，即在一九七零年，包括所有的商店和服务设备在内的建房指标是五十万平方米。尽管损失程度渐渐地变得明显了，但是，关于死亡的消息却没有任何报道。

显示原版>>

Previous:曼斯菲尔德鼓吹：美加紧同法和苏修集团拉关系

Next:意大利鲁莫尔政府在一片反对声中勉强凑成


卡拉奇又有示威 拉瓦尔品第出现反政府标语

出版日期:1968.12.19
         期次:3690
         版次:3
         栏目:\[第三版]
副题:外电报道，巴许多反对党准备下月举行全国性会议
文章正文:
【法新社卡拉奇十六日电】反对党巴基斯坦民主运动的约一千名支持者和全国学生联合会的几千名成员，今天在卡拉奇的一些地方分别地同时举行示威游行。
巴基斯坦民主运动和反对党人民同盟的主席纳斯鲁拉，率领巴基斯坦民主运动的游行者在这个城市行进，游行者高呼反政府的口号，并挥动旗帜和标语牌。没听说发生什么事件。
标语牌上重新提出了巴基斯坦民主运动的要求：“恢复民主”，释放政治犯和给报纸以自由。
一辆警车在游行队伍之前开了过去，警察指挥交通给它开路。
当游行者穿过市中心商业区的时候，妇女们纷纷向他们投掷鲜花。
同时，在卡拉奇人口稠密的利亚里区也举行了一次游行，几千名全国学生联合会的亲苏派学生举行示威，进一步要求释放被捕的同学。
后来他们举行了集会，并表示决心继续进行斗争。
今天下午晚些时候，巴基斯坦民主运动主席在记者招待会上说，除了亲中国的民族人民党以外，所有的反对党都已被邀请来参加将在下个月在达卡举行的全国性会议。
这些反对派，包括民族人民党、巴基斯坦人民党，以及像阿斯加尔·汗、前东巴基斯坦首席法官穆尔谢德和阿扎姆·汗中将等个人都需要在这次会上决定他们在下次总统选举中的立场和推选出一个共同的候选人。
今天早些时候获悉，阿斯加尔将被起诉，罪名是违犯达卡的禁止集会法令。
【法新社拉瓦尔品第十五日电】今天清早在拉瓦尔品第中等阶层居住的郊区墙上出现了反对政府的标语，这是在阿尤布总统从达卡到达这里数小时以后出现的，在他访问达卡时，那里举行了示威和总罢工。
一些标语要求改变政府，并指责少数得到宠信的人把财产积存在外国银行里。另外有一些谴责警察的标语贴在当地警察局的墙上。
【路透社卡拉奇十七日电】观察家们相信，一月里这个国家将会有重要的幕后政治活动，力量分散的反对党已安排在一月里要举行会谈，讨论组成一个反政府的统一战线的问题。它们还将决定它们参加根据阿尤布的间接投票制度举行的一九七○年选举的竞选，还是一味继续进行鼓动活动以求实现宪法改革。

显示原版>>

Previous:苏修加紧向阿拉伯国家进行军事渗透

Next:阿尤布决定不参加英联邦总理会议


罗马大学学生占领文学哲学院

出版日期:1968.12.19
         期次:3690
         版次:2
         栏目:\[第二版]
文章正文:
【法新社罗马十五日电】意大利全境的学潮今天上午没有任何缓和的迹象，因为有三百名学生占领了罗马大学文学哲学院，抗议“警察的镇压”和支持教育改革。
昨晚开始的这次占领行动是这个国家的学生昨天从南到北采取的一系列抗议行动的最近一次。
在圣雷莫，得到工人支持的几千名学生在一个大厅外面举行了示威，这个大厅是意大利冠军尼诺·本文努蒂和美国的富尔默将争夺世界中量级拳击冠军的地方。
举着旗子和喊着口号的示威者抗议市政当局把钱用在这次比赛上。他们向来到大厅的观众（其中包括用了二万五千里拉买座位的王族在内）挥动旗子，上面写着：
“穷人的年金低得可怜”，“我们要少进行比赛，多开办学校”、“要有教育意义的体育运动，不要高级的体育”。

显示原版>>

Previous:法总理叫嚷不能容忍学生运动

Next:美伪出动大批军队对岘港西南地区发动新的「扫荡」


曼斯菲尔德鼓吹：美加紧同法和苏修集团拉关系

出版日期:1968.12.19
         期次:3690
         版次:4
         栏目:\[第四版]
文章正文:
【路透社华盛顿十五日电】曼斯菲尔德今天敦促当选总统尼克松在一月二十日就职以后就尽可能早日地去访问法国戴高乐总统以及西欧其他政府首脑。
曼斯菲尔德说，在发生捷克斯洛伐克危机之后，“美国最好是设法加强同东欧和解的政策”。
他说，美国领导人应当集中注意于东欧的较小的国家，以试图同它们建立正常关系，特别是要打开一条道路，“使我们在同这些国家的基本贸易关系中能以平等相待”。

显示原版>>

Previous:西德报纸评尼克松的新班子：拼凑三个“重点组”以应付危机

Next:合众社报道：苏巴库地区洪水成灾数以千计的人无家可归


毛主席语录

出版日期:1968.12.19
         期次:3690
         版次:1
         栏目:\[头版]
文章正文:
这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复避，建设社会主义，是完全必要的，是非常及时的。毛泽东

显示原版>>

Next:清除刘贼使中国继续保持红色


美国务院发言人承认：美苏经常在中东问题上合谋勾结

出版日期:1968.12.19
         期次:3690
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿五日电】国务院发言人麦克洛斯基在今天的记者招待会上重申，对于结束阿拉伯—以色列冲突问题，美国还没有同约翰逊总统关于这个问题早已提出的五项原则有所不同的“特别蓝图”。
有人问到美国同苏联官员是否已讨论过解决中东问题的办法，他回答说：“时常同苏联政府就这个问题……即关于支持雅林的使命问题……进行交谈。”
【美联社华盛顿四日电】预料美国国务院将继续保持不偏不倚的政策，在表示严重关切的时候不归罪于任何一方。
官员们认为，这类事件只会妨碍为寻求解决中东问题的基础而进行的努力。这些官员说，这种寻求基础的努力现在正在一些同那个地区有关的国家的首都进行着，是在幕后谨慎地进行的。
这些官员说，华盛顿同莫斯科目前就中东局势保持着接触。但他们还说，如果说什么美苏合作，那就是严重的夸大。这些人士承认（虽然在承认时表示有很大保留），有些迹象表明两个超级大国正在两条平行的道路上走向一个但愿能达到的共同目标：中东实现和平。

显示原版>>

Previous:达扬自美返回以色列

Next:美联社谈：巴基斯坦局势紧张的原因


美刊承认：尼克松面临重重困难

出版日期:1968.12.19
         期次:3690
         版次:4
         栏目:\[第四版]
眉题:通货膨胀 失业增加 农业衰退 内外交困
文章正文:
【本刊讯】香港《大公报》十五日译载《美国新闻与世界报道》的一篇文章，摘要转载如下：
美国新总统将于一月二十日就职，届时，他所面对的，将是大堆麻烦的问题，包括国内外问题在内。其中若干是财政的，若干是军事的，许多是社会的，还有的是法律的。
新总统势将继续处理一场战争，势将对付一场螺旋式上升的通货膨胀，势将处理正在全国增长的犯罪案件……。从总统本人的观点出发，他将面对的不是别的什么，而是重重困难，其中大量都是需要花钱的。战争：这是新总统遇到的第一号问题。华盛顿一般人认为，新总统首要的事务，将是如何根据不接受失败的条件，来解除越南战争，或者是完成由十一月一日停炸北越开始的那个过程。世界事务：首先是如何同苏联相处，初期的试验可能在柏林、南斯拉夫问题上。其次是如何弥补和加强同西欧盟国的关系。此外，新总统还必须检讨美国在海外的义务，并就美国履行这些义务的能力作出决定。通货膨胀：新总统的主要问题之一，将是美元问题，因为美元的实际价值正在迅速下降。与此有关的是通货膨胀速度加快。为此，工人正在要求加薪，而加薪又影响物价上涨。如何抑制通货膨胀而不致引起经济衰退和失业大量增加，是新总统面临的一大任务。武器重建：海军、空军的一大部分，以及陆军的重要部分，军火都过时了。同时，由于越南战争，军火库存大大减少了。目前，军方要求订购新武器和补充库存的清单，达到一千亿美元，这是任何新总统难以应付的。种族问题：早在竞选期间，新总统已许下诺言，他将采取措施，制止美国各城市的街上暴力事件。
肯定地说，新总统一九六九年面临的种族问题，其严重程度绝不亚于过去任何时候。年青黑人中的战斗性组织，已公开提到采取游击战的形式了。这可能成为任何总统的一个非常头痛的问题。罪案：城市中许多叫人不愉快的事件，都可以追溯到街上犯罪的难以控制的增长。已有人提出各种各样的解决方案，但是，大部分方案，都需要联邦政府增拨大量金钱，用来训练和武装当地更有效率的警察部门。救济：全国的救济需要与日俱增，难以控制。北方各大城市的救济问题尤其严重。迄今为止，没有人提出可能解决这个问题而不致多花数十亿元的方案，这将是新总统办公桌上的档案中的前列问题之一。学校：从国家的这一端到另一端，各地的学校制度都遇到麻烦，从城市的小学校直至大专院校，都有麻烦。看来，新政府将不得不继续介入这些麻烦。大城市：各大城市存在的难题，还有交通、运输、卫生、贫民窟，等等。几乎所有大城市都缺乏现金。因此，城市官员纷纷向联邦政府伸手。大城市问题可能成为新政府面临的大问题。污染：人口和工业愈来愈集中在全国的小部分地区。目前全国百分之七十以上的人口，集中在全国陆地百分之一多一点点的地区，造成河流、湖泊和空气污染的大问题。几乎所有城市都存在有关清洁空气、下水道处理、纯洁用水和工业废料处理等问题。解决这些问题都需要大量金钱，而且问题愈来愈难解决。农业苦境：农业是全国最大的一个行业。随着通货膨胀，农业成本大量增加，而农产品的价格却未能随着成本的增加而增加，因此，农业陷入苦境。农业困难，不仅农户受打击，那些依赖农业发展的州和县市，也受打击。现在还没有任何迹象足以表示，新总统会比过去的总统们更能解决这个问题。刚刚相反，农业问题可能变得更加严重。保护主义：美国物价由于目前的通货膨胀而日益上涨，使得美国物价高出国际市场。因此，价格较高的美国货更难在海外市场竞争，而价格较廉的外国货，则更易涌入美国市场。这样一来，美国对外贸易的顺差，正在减少，使得美元受到的压力更大。
新总统将面临不断增长的要求，即要求保护美国市场，阻止外国货涌入。一般认为，要求保护的压力，将使美国原定的主张更自由贸易的政策，变得更加复杂。
种种迹象显示，新总统将来所过的日子，将不是好过的日子。

显示原版>>

Previous:美联社谈：巴基斯坦局势紧张的原因

Next:尼克松同一伙共和党头目会谈


美联社谈：巴基斯坦局势紧张的原因

出版日期:1968.12.19
         期次:3690
         版次:3
         栏目:\[第三版]
文章正文:
【美联社拉瓦尔品第十五日电】学生们涌进一家珠宝商店，仅提出一个要求。一个学生说：“我们只要墙上挂着的阿尤布的像”。
商店主照样做了，这张像片是十年前阿尤布上台时挂在这家商店里的。像片被拿到外面，在数百示威者一、齐欢呼声中撕成了碎片。
两个月以前，没有人敢公开污辱阿尤布的照片或说反对他的话的。
现在，几乎每天群众都在高呼“阿尤布嗨！嗨！”——处死阿尤布——并在他们要求改革政治和教育、释放政治犯和新闻自由时，捶着他们的胸用嘲笑来诅咒他死。
扔石头的暴民有许多是不超过十岁的男孩，他们小心地寻找各种与政府有关的目标——提倡计划生育的标语牌、电话局、公共汽车和支持阿尤布的报社。
高级官员们把这种空前未有的煽动活动，归咎于“流氓和歹徒”及反对派政治领导人。阿尤布自己对记者说，他认为学生们是受了街上的顽童和流氓的蒙骗。
但是许多消息灵通的观察家认为，十一月初以来的示威表明了普遍的不满，政府最初对这一点是估计不足的。
这些观察家说，不稳的情况在大约六年来一直在加剧，这是由于人们感到阿尤布的经济和政治政策仅对少数人有好处，虽然他们有助于消除在他执政以前存在的混乱。
在经济方面，工业和农业已有了很大发展，这要归功于阿尤布，因为他强调实用主义的计划，但仍然存在非常严重的贫穷现象。“在总共一亿二千五百万人口中，几乎不到二千万人能读书或写字。每七千个人中仍然只有一个医生为他们看病。在郊区还有一百二十万家庭没有过得去的住所”。
在政治方面，人们感到阿尤布已不能建立任何得到人民支持的广泛基础。他代之以依靠他自己的巴基斯坦穆斯林联盟，这个联盟的工作骨干不多。他得到军队、高级文职官员和工业家的全力支持，军队使他掌了权。
看来好象广大群众
——专业阶级、劳工和小商人——在过去一年中变得特别失望了，因为主要商业价格不断上升，或者以糖来说，已变成稀有的东西。

显示原版>>

Previous:美国务院发言人承认：美苏经常在中东问题上合谋勾结

Next:美刊承认：尼克松面临重重困难


美释放被美非法扣留的七名越海员

出版日期:1968.12.19
         期次:3690
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十六日电】美国政府今天把北越七名海员交还北越，并说，“我们希望这将导致俘虏的进一步释放。”
他们是在一九六七年十月二十二日在东京湾被找到的。
美国使团说，“美国和北越官员之间就遣返的安排达成协议。双方都保证，这项工作不受军事行动的干扰。”
美国使团在声明中说，“释放这批人是为了表示美国政府的亲善。我们希望这将导致俘虏的进一步释放。”
【路透社西贡十六日电】军方发言人说，这次释放是美国在过去两个月中所采取的第二个这种行动。
【法新社西贡十六日电】关于释放海员问题的谈判是在万象进行的。
发言人说，在释放之前，第七舰队两栖部队司令马森堡海军少将在“德卢恩号”的图书室内接见了七人中的为首者。
【合众国际社华盛顿十四日电】美国国务院官员十三日表示，希望北越在圣诞节期间能释放一些美国战俘。
观察家说，美国在巴黎参加越南问题会谈的谈判代表哈里曼大使可能向北越的谈判代表春水提出释放战俘的可能性问题。

显示原版>>

Previous:南越民族解放阵线代表团团长陈宝剑抵巴黎

Next:参加巴黎会谈的美伪头目连日频繁接触


美伪出动大批军队对岘港西南地区发动新的「扫荡」

出版日期:1968.12.19
         期次:3690
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡十七日电】军方发言人今天说，大约七千名美国海军陆战队和越南步兵蜂涌进入岘港附近的深山密林，试图摧毁威胁岘港的另一个共军堡垒。
合众国际社记者拉姆说，盟军用锯子和弯刀打开了他们进入岘港西南二十五英里有雾气和恶臭的这个茂密的森林的通路，试图捉拿据信盘居在山里的几千名共军。
据报道，名叫“特勒·康芒”的这次大规模战役是在十二月七日开始的，为了保密起见直到今天才予宣布。这次战役包括把美国海军陆战队第三师的两个营从非军事区调到了岘港地区来帮助完成此任务。
军方发言人说，到今天清晨，盟军同据认为是在这个共军堡垒边缘上的守军发生战斗。
据说美国海军陆战队方面死十八人，伤十三人。
这次新的扫荡是在一个外号叫“道奇城”的共军据点西南约十五英里的地方进行的。在那里，本月早些时候，曾发生过规模最大的一次包围战。
同时，南越第一军区司令黄春林对合众国际社记者说，“岘港附近的北越部队在军事上已败北。他们在进行常规战争方面一直是不成功的。”
黄春林又说，大部分北越部队“已被赶出海岸附近的低地，如果他们回到低地，我们就要堵住他们，把他们杀掉。”
在南部，在西贡和柬埔寨边境之间的动荡的地区内只发生零星战斗，尽管盟方情报消息不断传说越共和北越部队正准备在这个地区发动一系列新的大规模攻击。
发言人说，今天早晨，共军在头声和西宁之间西贡西北四十到六十英里的地方企图伏击美军第二十五步兵师的一个车队，但遭到回击。
【美联社西贡十七日电】海军陆战队的“特勒·康芒”战役显然是艾布拉姆斯旨在使共军无法发动一次攻势的战略的一部分。

显示原版>>

Previous:罗马大学学生占领文学哲学院

Next:南越民族解放阵线代表团团长陈宝剑抵巴黎


南越民族解放阵线代表团团长陈宝剑抵巴黎

出版日期:1968.12.19
         期次:3690
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十六日电】民族解放阵线首席谈判代表陈宝剑今晚率领出席巴黎会谈的阵线代表团到达这里。
当陈宝剑从自莫斯科载他到这里的苏联专机走下来的时候，受到聚集在机场大厦附近的一大群越南人的热烈欢迎。
陈宝剑在机场发表谈话说，尽管美国和西贡政权采取了拖延的手法，但是民族解放阵线决定派遣一个新的代表团出席巴黎会谈以便使会议尽可能早日举行。
陈宝剑说，民族解放阵线为了寻找将符合南越人民争取独立与和平的愿望的公正的政治解决办法，准备同有关方面进行讨论。
陈宝剑又说，他的代表团准备作为一个独立的一方在同其它各方平等的基础上以及在对处理有关南越的所有问题享有充分权利的情况下参加这样的讨论。
陈先生感谢法国政府“为举行会议创造了有利条件”，并向北越代表和旅法越侨致意，然后说：
“阵线现在派出我们代表团到巴黎来，以便使会议尽可能早日开始。这就再次表明阵线的真诚和善意。
“民族解放阵线代表团将决心同越南北方的代表团结一致，为巴黎会议的成功而努力。”
【美联社莫斯科十七日电】十七日发表的一项官方公告透露，越共谈判代表团在去出席巴黎和平会谈的途中在这里逗留期间，曾在十六日会见苏斯洛夫。
公告说，陈宝剑和苏斯洛夫“在融洽的同志般的气氛中”举行了会谈。
公告说，苏斯洛夫和苏联党的书记波诺马廖夫赞扬了民族解放阵线，并且“强调苏联将继续全力支持越南南方兄弟们的正义斗争”。公告还说，陈宝剑感谢莫斯科的支持。

显示原版>>

Previous:美伪出动大批军队对岘港西南地区发动新的「扫荡」

Next:美释放被美非法扣留的七名越海员


尼泊尔一城市的反动学生又搞反华

出版日期:1968.12.19
         期次:3690
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社加德满都十七日电】据警察昨天报告说，上星期五（十三日）在比拉特纳加尔，在每年一度的选举以后发生了暴力示威，此次示威过后有五名亲华的学生被送进医院。
报告说，民族主义的学生在这次冲突中洗劫了当地两家出售中国共产党书籍的书店。
这是在三个月内在比拉特纳加尔发生的第二次反华示威。
【法新社加德满都十六日电】据今天传到加德满都的迟到消息说，在这里东南二百五十英里的比拉特纳加尔举行的一次示威中，学生捣毁了两家出售共产党书籍的书店。
消息说，示威以后，都想把他们的人选入学生会的敌对的学生组织之间发生了冲突。
据说，五名亲毛泽东派分子受伤。

显示原版>>

Previous:法新社报道：巴宣布我贸易代表团将访巴

Next:法国群众运动风暴有山雨欲来之势


尼克松同一伙共和党头目会谈

出版日期:1968.12.19
         期次:3690
         版次:4
         栏目:\[第四版]
副题:尼克松要胡佛和赫尔姆斯继续分别担任联邦调查局和中央情报局这两个特务机关的头目
文章正文:
【美新处华盛顿十六日电】当选总统尼克松打算在“一月二十日以后立即”同国会共和党和民主党领袖进行会谈，这个日期有待最后决定。
他是在他就职以前在星期一同少数党共和党领袖举行第一次会议以后宣布这件事情的。他对记者说，他打算“随时就国家的安全问题”同国会领袖举行两党会谈。
尼克松和当选副总统阿格纽同六位参议员和七位众议员举行了会谈。然后这位当选总统去沃尔特·里德陆军医院看望前总统艾森豪威尔，他得了心脏病。
参议员德克森、库彻、米尔顿
·扬、希肯卢珀，墨菲和斯科特，以及众议员福特、阿伦兹、莱尔德（未就职的国防部长）、克拉默、波夫、罗兹和威尔逊同这位当选总统举行了会谈。
在今天早些时候，新闻发言人齐格勒宣布，尼克松要求胡佛和赫尔姆斯仍担任他们原来担任的局长职务——联邦调查局和中央情报局。他们二人说，他们同意这样做。
尼克松在今天同国会领袖举行会议以后发表的讲话中说，共和党领袖将在白宫每周同他举行会谈，然后他们将向报界发表谈话。
参议员德克森和众议员福特对记者说，他们同当选总统讨论了这样的问题：例如移交问题，人员问题，次于内阁一级的人员的任命问题和白宫同国会的关系问题。
德克森在谈到防止核武器扩散条约时说，参院将在就职日一月二十日以前可能就该条约采取行动，“如果要讨论此问题的话””。
他强调说，在国会在一月三日开幕到就职日这十七天期间，“在规章和宪法当中都没有规定禁止他们处理他们有权处理的任何问题”。这位参院少数党领袖说，尼克松“确实赞成这项条约”。

显示原版>>

Previous:美刊承认：尼克松面临重重困难

Next:西德报纸评尼克松的新班子：拼凑三个“重点组”以应付危机


清除刘贼使中国继续保持红色

出版日期:1968.12.19
         期次:3690
         版次:1
         栏目:\[头版]
眉题:比共（马列）《被剥削者》载文严斥格里巴集团反华滥调，并赞扬我十二中全会
文章正文:
【本刊讯】比利时共产党（马列）机关刊物《被剥削者》十一月七日一期刊载德齐雷·特里福写的一篇文章，题为《五十一年前，俄国人民取得了政权——从中国人民的胜利到叛徒格里巴提出的指责》，摘要如下：
社会主义国家的存在，是向共产主义社会前进，还是相反重新回到资本主义，这是同以工人阶级及其政党为首的人民群众和反动势力之间的不妥协的斗争联系着的。国家（政权）的领导机构是支持人民的斗争，还是支持反动派，这决定着它所执行的政策是有利于人民和反对反动派的政策，还是相反。
就是这种对人民利益的背叛、对新的领导阶层和新的剥削者、叛徒阶级的支持，使一系列原来是社会主义的国家产生了修正主义。苏联领导人按照南斯拉夫的榜样——那里资本主义已经复辟，加紧步伐出卖各国人民、包括本国人民的斗争，并以暴力强行建立霸权，正如他们对捷克的侵略所表明的，这种侵略是苏联修正主义和比他们更为急迫的捷克同伙之间的一场角斗。
有一个人（刘少奇）也曾在中国共产党内取得了强有力的地位。他主张对领导实行奴隶主义，主张人民公社回到个体所有制，并放弃政治挂帅。一九六六年八月的中央委员会会议号召人民起来反对这些错误立场，会议支持并领导人民群众在最近两年的无产阶级文化大革命期间进行正义的斗争。中国的工人、农民和知识分子热烈地响应了这个号召。
最近召开的中央委员会会议，根据中国人民的谴责，永远地在政治上打倒了刘少奇及其同伙。从而消除了曾经威胁着中国、因而曾经威胁着世界各国人民和一切愿意建设社会主义的人们的危险。中国将继续保持红色，并将继续支持各国人民反对以世界人民头号敌人——美帝为首的国际反动派、反对以莫斯科为中心的公开和隐蔽的修正主义的斗争。
有一个隐蔽的修正主义分子，他坚持支持中国赫鲁晓夫刘少奇，坚持支持对领导（即对他）实行奴隶主义服从，我们所谈的就是格里巴。
他企图在马克思列宁主义者的队伍中制造分裂，在阴险地、诬蔑性地攻击中华人民共和国的同时，他企图加紧同各国人民斗争的真正领导者和捍卫者进行接触。他不敢公开攻击毛泽东同志，因为这样做会使他的肮脏勾当失去一切成功的机会，而是反对所谓“在中国篡夺了政权的领导集团”。但这只能欺骗一些天真的人或叛徒。
众所周知，中国共产党中央委员会的决定，代表着绝大多数人民的意志，人民知道这些决定是符合自己的利益的，他们坚决谴责反动立场，而这是在毛泽东的支持和帮助下取得的。对这些事实，叛徒格里巴出于他一贯的不老实，是很少考虑的。
在他用来在外面散发而出版的最近一期的破报上，格里巴在中国共产党对苏联修正主义分子侵略捷克斯洛伐克的态度问题上又散布了新的谎言。格里巴的撒谎超过了平常，他竟然说，中国同志“事实上仅仅是出自大国沙文主义而对苏联修正主义进行攻击的，而他们对捷克斯洛伐克的极端修正主义分子只是轻描淡写地批评一下”！只需翻阅一下中国的出版物，甚至只需看看资产阶级通讯社的报道，就可以了解到，我们的中国同志们，相反地对苏联修正主义分子和捷克斯洛伐克修正主义分子同样地进行了谴责。但是格里巴是不顾事实的。
正如他的“官方的”修正主义同伙正在被消灭、并将被人们所遗忘一样，格里巴也正在破产，并将同其主子一起被扫除掉。但是，我们的同志，我们的党，必须继续揭发比利时和世界人民的这个敌人。（一切形式的）修正主义早晚将被各国人民所清除。让我们依靠各国人民，不断加强对他们的信任，认真地引导他们，他们定将能清除他们的敌人。

显示原版>>

Previous:毛主席语录

Next:日本自民党议员田川诚一谈中国之行


日本自民党议员田川诚一谈中国之行

出版日期:1968.12.19
         期次:3690
         版次:1
         栏目:\[头版]
副题:认为我文化大革命出现了新的局面；日本政府只要改变反华政策，中日贸易是有希望的
文章正文:
【本刊讯】日本《经济学人》周刊十一月十九日的一期登载日本自由民主党众议院议员田川诚一的谈话，摘要如下：
田川这次访问中国是第六次。历任《朝日新闻》政治部记者，又成为松村谦三的秘书，一九六○年第一次当选为议员。十月十日到二十六日作为日中备忘录贸易办事处代表，访问了中国。
本刊，首先请谈谈对中国的一般印象吧。
田川：这次在中国只呆了十二、三天，在北京停留了十天左右。因为协商很忙，没有过多地到处去参观。但是相隔只有半年，街上已经非常平稳了，街上那种杂乱的样子已经完全改变了。
例如北京的王府井这个象（东京）银座那样地方的店铺把乱涂过字的地方又全都涂刷一新，非常整洁。标语还是照样贴着，但是非常好看。
还有一点，就是人的关系。我在十天的期间有机会同许多人进行了各种各样的谈话。我想这也许是文化大革命结束的一个证据。在文化大革命当时，思想都集中到文化大革命方面去了，重要的谈判很难提起。这种情况，现在没有了，能够高效率地进行协商。协商的内容和气氛都很开朗，没有过于拘束的情绪，态度非常和蔼。还有，现在把干部的再教育提到日程上来了。这是因为文化大革命告一段落，要考虑党的新陈代谢，大量吸收优秀的人员入党，把不好的人开除出党，或者劝他退党，进行党内的吐故纳新。
有这样一点，和上次不同。这就是读《毛主席语录》或唱颂扬毛泽东的各种歌曲，只是他们自己做，这次不再强制外国人做了。我想这也是文化大革命告一段落，出现了新的局面，进入了建设阶段的一个证据。
本刊：日中贸易从廖—高贸易转为备忘录贸易以后，我想，是否能够签署长期协定，是最大的问题。
田川：不能改为长期的原因，障碍在日本方面。例如开始廖—高贸易的时候，最成问题的是长期综合贸易。总之，在于日方禁止使用输出入银行的资金。日方不排除这一点，是难于解决的。因此，我认为应该使日本的态度适合于长期综合贸易，然后要求中国进行长期贸易。
本刊：日本政府对中国的态度怎样？
田川：我不认为中国的外交姿态因为佐藤内阁的成立而特别强硬起来。不是因为内阁改变不改变，只要日本对中国的姿态改变了，中国就会采取相应的灵活态度，我想不论现在或将来都是这样的。现在日本的对中国的政策根本没有好的东西。就说（中国）在联合国的代表权问题，本来可以不当联合提案国，但却成了重要事项的提案国。还有吉田信件等，至今还在固执不放。不论是哪一个内阁，总之只要政府一点一点地改变态度，我想对方的严厉态度也会逐渐消除。在联合国代表权问题上，日本每年都充当重要事项的提案国，即使如此，中国的态度还是要同日本进行贸易，我认为这是灵活的。你不是不承认我们的国家吗？你不是拒绝我参加联合国吗？说同这样的国家根本不能进行任何交往，我认为这是严厉的态度。但是我觉得（中国）在这方面却采取着相当灵活的态度。我深深感到，这次访问加深了理解。只要努力多少消除一点障碍，贸易就能够继续下去。人家也完全不来干涉内政，如果可能，就愿意维持下去。看来，人家心里是有这样想法的。从这样的情况来说，是有希望的，但是不能乐观。

显示原版>>

Previous:清除刘贼使中国继续保持红色

Next:英派约翰·登森为驻华代理代办


苏修加紧向阿拉伯国家进行军事渗透

出版日期:1968.12.19
         期次:3690
         版次:3
         栏目:\[第三版]
副题:美报报道，苏修想借此加强同美就中东问题搞交易的地位
文章正文:
【本刊讯】华盛顿《明星晚报》十一月二十八日刊登诺伊斯写的一篇文章，摘要如下：
有越来越多的人料想苏联将向尼克松政府施加重大压力，以求在不久的将来解决阿拉伯—以色列争端。
苏联发出的信号以及这里的外交界的反应表明，这种努力可能成为对新政府的第一个重大的外交考验。由于各种原因，克里姆林宫的领导人可能认为，力求按照他们的条件解决中东问题的时机已经成熟。
俄国人今天不仅补充了阿拉伯军队在一九六七年六天战争中所失去的坦克和飞机，而且使埃及人、叙利亚人和伊拉克人拥有的各种重要的武器无论是在数量上还是在质量上都大大加强了。
在此同时，俄国人在埃及以确实给人深刻印象的规模组织了训练计划。俄国军官在埃及军队中工作，一直到营一级。俄国驾驶员经常同埃及驾驶员进行混合编队飞行。
埃及的空军训练学校已大大扩大，并有苏联人担任教官。大约有一百五十名埃及驾驶员被派到苏联空军去受训。
最后，要考虑俄国人在地中海出现这个新情况。包括载有直升飞机的航空母舰在内的苏联舰队不是为了娱乐而调到那里去的，也不是像苏联人所说的那样是为了保障那个地区的稳定和和平，也不是仅仅是为了提高苏联的威信。
这支舰队调到那里去是为了使苏联在中东将来发生任何敌对行动时有能力进行军事干涉。
【本刊讯】华盛顿《明星晚报》十一月三十日刊登诺伊斯写的第二篇文章，摘要如下：
简单说来，苏联和它的阿拉伯盟国今天能够从实力地位进行谈判，而在几个月前看来这是不可能的。的确，人们越来越认为，下届政府很快会发现自己受到俄国这样一种强大的压力：要它设法以政治办法解决阿拉伯—以色列的争执。
但是，不应抱有什么幻想，认为可以轻易地就达成这样一种解决办法。俄国人毫不隐瞒他们将提出的条件。
当然，这些条件的第一条是全部撤离以色列人在六天战争中占领的所有阿拉伯国家的领土。
对于以色列的这些让步，愿意作为交换的东西不会是签订一项和约、给予外交的承认以及坚决保证以色列一直要求的国际边界。预料最好的情况将是阿拉伯国家宣布“结束交战状态”以及可能作出一种安排，从而允许以色列的货物——虽然不是以色列的船只——通过苏伊士运河。
不用说，这些条件是以色列不能接受的。以色列人这方面对于什么是可以接受的解决办法也有十分明确的意见。这个解决办法中除了一项可靠的和约外，还包括一些领土要求，这些要求是不会轻易放弃的。
如果举行谋求一项解决办法的谈判的话，那么美国必须决定对以色列的这些要求给予多大的支持，或者反过来说，要作出多大压力要求修改这些要求。这里牵涉的将不仅是以色列的前途，而且也是整个中东的前途。

显示原版>>

Previous:参加巴黎会谈的美伪头目连日频繁接触

Next:卡拉奇又有示威 拉瓦尔品第出现反政府标语


西德报纸评尼克松的新班子：拼凑三个“重点组”以应付危机

出版日期:1968.12.19
         期次:3690
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】西德报纸十三日就尼克松拼凑的新班子发表评论。
《南德意志报》的一篇文章说：罗杰斯和莱尔德与白宫负责外交事务的主任顾问基辛格一起，构成了国家安全政策的三头政治。
内阁有三个重点，这三个重点是与新总统最感忧虑的三个危机相适应的，一个重点就是安全组，其最主要的任务是结束越南战争，第二个组就是解决大城市爆炸性问题的组，第三个组是为联邦政府稳定价格、美元和国际收支的任务服务的。
《新来因报》评论说：尼克松的内阁是一个没有名声的内阁。
尼克松的十二个人在政治上是中间偏右的。
尼克松在他的左右，即在白宫的参谋部中拥有的智士和精华比在内阁中多，从这里可以推断出：（一）尼克松想自己来当国务卿和国防部长；（二）他想把部长们看成是执行官员；（三）他想借助于他的参谋部建立事必躬亲的领导作风。

显示原版>>

Previous:尼克松同一伙共和党头目会谈

Next:曼斯菲尔德鼓吹：美加紧同法和苏修集团拉关系


意大利鲁莫尔政府在一片反对声中勉强凑成

出版日期:1968.12.19
         期次:3690
         版次:4
         栏目:\[第四版]
副题:外电认为这个新班子面临严重困难，它的前景是暗淡的
文章正文:
【法新社罗马十三日电】一家左翼天主教民主党日报《今日报》说，意大利新联合政府面临着多年来任何一个政府也没遇到过的最困难的任务：重新征服意大利人的信念。很难说它是否将能取得成功。
自由派的《民族报》说，这个内阁是“人们的愿望”同各派别的折衷。这些派别“直到最后还在激烈的、卑鄙的相互争吵”。这家报纸说，结果是组成一个不能生存的内阁。
鲁莫尔的内阁所面临的第一个任务将是社会局势越来越不稳定。
今天，托斯卡纳和阿布鲁济又发生了一整天的总罢工，同过去一周中使一个地区接着一个地区陷于瘫痪的罢工一样。工会宣布百分之九十的工人离开了他们的工作岗位。
在西西里，农业工人单独举行的罢工今天已进入第四天，在关于重新恢复他的集体的合同的谈判破裂以后，农村的形势又变得紧张起来。
在工人骚乱的同时学生举行示威支持总罢工。
【合众国际社罗马十四日电】以总理马里亚诺
·鲁莫尔为首的意大利的新的中左政府星期五（十三日）在罢工继续震撼这个国家，和学生们仍在示威游行要求教育改革的时候开始就职。
来自各个地区的数以万计的工业工人集中在佛罗伦萨和威尼斯，他们星期五举行了二十四小时总罢工，这是本周一系列罢工中的第五次，其目的是抗议全国各地的工资差别和大量失业。七个城市的学生举行了示威游行。
【法新社罗马十六日电】鲁莫尔今天向议会提出他的政府的施政纲领时重新肯定了意大利对北大西洋公约组织的义务，并重申支持英国希望参加欧洲经济共同体的要求。
他说，意大利将在防止核武器扩散条约上签字，并将努力鼓励在贸易和文化方面改善与东方国家的民间关系。
【合众国际社罗马十七日电】鲁莫尔说：“有一件事是肯定的。我们必须作一切努力来满足公众的愿望，不要引起失望情绪，这种情绪对于民主的前途可能产生致命的影响。”他这些话显然是指几个月来使意大利动荡不安的工人和学生运动的风潮而言。
【安莎社罗马十二日意文电】天主教民主党总书记马里亚诺·鲁莫尔组成了新的中左政府，今晚已将部长名单送交意大利国家元首萨拉盖特。
新政府由天主教民主党人、统一社会党人和共和党人组成。
内阁总理：马里亚诺
·鲁莫尔（天主教民主党），不管部长兼副总理：弗朗切斯科·德·马蒂诺（统一社会党），外交部长：皮埃特罗·南尼（统一社会党），财政部长：奥龙佐·雷亚莱（共和党），国防部长：路易吉·古伊（天主教民主党）。
在新政府中，除去总理和副总理外，政府由二十五名部长组成，其中十六名是天主教民主党人，八名是社会党人，一名是共和党人。
【法新社罗马十二日电】鲁莫尔先生在特别困难的情况下担任了总理的职务，观察家们一致认为新内阁的前景是暗淡的。
在经过六个月的“过渡”政府和四个星期的严重的政治危机以后，意大利的局势严重地恶化了。

显示原版>>

Previous:合众社报道：苏巴库地区洪水成灾数以千计的人无家可归


英派约翰·登森为驻华代理代办

出版日期:1968.12.19
         期次:3690
         版次:1
         栏目:\[头版]
文章正文:
【路透社伦敦十六日电】英国今天任命一名老资格的职业外交官约翰·登森担任它驻北京的新的代理代办。
外交部发言人说，登森（四十二岁）将接替克拉多克，克拉多克预定在来年二月正常的任期届满之后离开北京。
消息灵通人士说，英国政府暂时无意任命一名代办。
但是他们强调指出，这并不意味着把这个职务降级。
登森会讲中国普通话，一九五三年到五五年期间曾在英国驻北京外交使团中任职。
他现在的职务是外交部远东司司长助理。
登森已婚，以前曾在香港、东京、赫尔辛基、华盛顿和万象担任外交职务。
【美联社伦敦十六日电】英国星期一任命了一名驻共产党中国的新的首席使节，但级别低于大使一级，这表明伦敦同北京的关系冷淡。
一些人士说，英国没有把这个职位降级，他们指出，中国驻伦敦的使节沈平也是代理代办。

显示原版>>

Previous:日本自民党议员田川诚一谈中国之行

Next:法新社报道：巴宣布我贸易代表团将访巴


安哥拉游击队不断出，击重创葡殖民军

出版日期:1968.12.20
         期次:3691
         版次:3
         栏目:\[第三版]
副题:葡最高国防委员会慌忙就此举行非常会议，陆军部长抵安哥拉「视察」
文章正文:
【美联社葡萄牙里斯本二日电】葡萄牙陆军部长罗德里古斯由于担心非洲葡属地游击队活动风起云涌，今早飞往安哥拉亲自视察。
据官方消息，罗德里古斯准将在安哥拉将逗留两星期。在他动身以前，葡萄牙主要的军事机构——最高国防委员会，举行了周末非常会议，讨论了海外战争问题。
这个委员会开会次数之频繁，是自从西达诺于九月二十七日代替萨拉查担任总理以来前所未有的。
游击队活动急剧增加，引起了人们的担心。安哥拉是葡萄牙最富有的领土，有值钱的咖啡和钻石出口，有丰富的矿产和石油蕴藏。
官方武装部队在十月、十一月发表的公报中说到安哥拉东部省份有紧张的战斗行动。
上星期还有官方消息说，西北海岸罗安达省再发生爆炸，据当局报道，在十月份第四周，游击队在东部有极重要活动。第二星期，葡萄牙部队遭到最近几个月来一周中最惨重的伤亡之一——六死二十八伤。
公报说，到十一月二十八日为止的一周，又创另一次伤亡最高纪录，计葡兵及其雇佣兵中有九人死亡，二十七人受伤。
另一件令葡人忧虑的是即将到来的圣诞节，因为据悉游击队在这个时期总是加紧战斗的。

显示原版>>

Previous:范登林表示坚持“两方谈判方案”

Next:比夫拉军揍下一架苏制战斗机


安塔拉透露：印尼革命者在马鲁古群岛坚持斗争

出版日期:1968.12.20
         期次:3691
         版次:2
         栏目:\[第二版]
文章正文:
【安塔拉通讯社安汶十二日电】安塔拉通讯社记者在这里从难民获悉，曾被拘留的犯有“丙”类罪行（罪行不那么严重）的前共产党员在释放之后最近在中马鲁古萨巴鲁亚岛的村庄大肆活动。据这些人士说，共产党员最多的一个村是奥乌村，党员人数达到了好几百名。在一九六五年九月三十日运动爆发之后，他们被当局逮捕了，但是后来经过洗脑筋之后就释放了。他们的案情大多不大严重。他们获释之后就建立了自己的组织，而不肯同村上的其他人接触。他们举行了秘密会议，策划印度尼西亚共产党东山再起，因此他们同村上的人发生了许多次武斗。
奥乌的地方当局上周对这个村进行了扫荡，逮捕了几十名印度尼西亚共产党员。然而，一些印度尼西亚共产党员进行了回击并企图逃跑，武装部队在经过激烈战斗之后把他们全部抓住。在奥乌的扫荡战中，武装部队缴获了一些重要文件。与此同时，据此间获悉，当地共产党的领导人之一苏特里斯诺已在被拘留期间逃跑了。

显示原版>>

Previous:法国政府在人民斗争面前惊慌万状

Next:印度反动政府发出通报：要各邦密切注视并镇压印共革命派


巴伊巴科夫率苏经济代表团抵捷

出版日期:1968.12.20
         期次:3691
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十七日电】塔斯社报道说，以苏联副总理兼国家计划主席巴伊巴科夫为首的经济专家代表团今天离此前往布拉格。巴伊巴科夫在机场说：“苏联赞同同捷克斯洛伐克发展经济合作。我打算参观捷克斯洛伐克的企业和研究中心。”
这个代表团将在捷克斯洛伐克逗留一周，除布拉格外，它还将参观布拉迪斯拉发。
预料巴伊巴科夫和他率领的代表团将在中午到达布拉格，观察家认为这次访问是特别重要的，因为捷克斯洛伐克目前正在准备详细研究发展它的经济的可能性和必要性。
《青年阵线报》说，一九七○年将是非常重要的一年，因为这是两国之间签订的若干长期协定将生效的一年。
【合众国际社布拉格十八日电】据报道，苏联负责经济计划的主要负责人巴伊巴科夫星期二抵达这里，以“医治”不景气的捷克斯洛伐克经济。（捷）报纸和官员们说，捷克斯洛伐克的经济目前处于危急状态。
有些捷克斯洛伐克人猜测，巴伊巴科夫之行同捷克斯洛伐克要求苏联给予四亿美元贷款以使捷经济现代化有关。
但是《青年阵线报》表明，苏联已经给了这笔贷款，并且不让捷克斯洛伐克向西方谋求贷款。

显示原版>>

Previous:保修头目日夫科夫去苏活动后返国

Next:美联社报道：苏修把驻捷匈波苏军编为三个兵团


保修头目日夫科夫去苏活动后返国

出版日期:1968.12.20
         期次:3691
         版次:4
         栏目:\[第四版]
副题:同苏修头目策划召开华沙条约国和经互会「高级会议」，还同苏修商讨了保修人事更动等问题
文章正文:
【德意志新闻社莫斯科十八日电】保加利亚共产党领袖日夫科夫在作了一次闪电式访问并同苏联领导人会谈之后今天离开这里返国。
没有透露进一步细节，但是观察家说，双方大概还讨论了计划中的华沙条约国的最高级会议问题。
他们说，预料还要有一些华沙条约成员国的领导人来莫斯科作“友好访问”讨论最高级会议问题。
【法新社莫斯科十八日电】这里的消息灵通人士今天说，保共第一书记日夫科夫同苏联领导人讨论了经互会的“最高级会议”的议程。日夫科夫在这里作了二十四小时访问后今晨离此返回索非亚。
塔斯社说，在机场欢送日夫科夫的有苏联党书记勃列日涅夫和总理柯西金。
这些人士说，双方还讨论了两国之间的经济合作和经互会的困难，特别是捷克斯洛伐克国内的困难。
他们说，日夫科夫解释了保加利亚今夏遭到的旱灾，要求苏联提供一笔特别贷款。据说保加利亚代表团还竭力要求苏联加速建成苏境内的一个钢铁厂。这个钢铁厂是专门设计来满足保加利亚的工业需要的。
这次访问仅是在保加利亚定于十二月二十六日举行的议会会议之前一周进行的。这次会议将就一九六九年经济计划和预算进行表决。
这些人士说，在政治方面，日夫科夫同苏联领导人商讨了更动保加利亚政府高级领导人的建议。他们特别注意关于在保加利亚设立一个“国务委员会”的建议。
【美联社莫斯科十八日电】一项官方公告说，日夫科夫昨天同克里姆林宫领导人举行会谈，讨论了苏联和保加利亚的经济关系以及未具体说明的“当前的国际问题”，日夫科夫于今天乘飞机回国。
公告又说，“这次会谈再次表示”两国领导人之间“彼此完全谅解，看法完全一致”。

显示原版>>

Previous:美报报道：苏修在捷采取「分而治之」手法

Next:巴伊巴科夫率苏经济代表团抵捷


比夫拉军揍下一架苏制战斗机

出版日期:1968.12.20
         期次:3691
         版次:3
         栏目:\[第三版]
眉题:苏修悍然向尼日利亚提供飞机和人员轰炸比夫拉
文章正文:
【法新社乌穆阿希亚十四日电】星期六尼日利亚空军飞机连续第二天轰炸和扫射比夫拉最后的主要根据地，炸死二十个人，炸伤一百八十七人。
尼日利亚空军使用苏联制造的“伊柳辛”轰炸机，在过去两天内轰炸的结果，总共炸死六十九人，炸伤二百九十二人。
据比夫拉官方人士星期六说，尼日利亚四架扫射乌穆阿希亚市场区和伊丽莎白医院的飞机，有一架坠毁，这架“伊柳辛二八型”轰炸机，被地面高射炮击落坠毁。“机上两个英国人，一个苏联人和一个尼日利亚人全部丧命”。星期六这一天，尼日利亚飞机曾两次袭击乌穆阿希亚市区。
【法新社乌穆阿希亚十三日电】几架苏联制造的喷气战斗轰炸机，今天袭击比夫拉乌穆阿希亚的市场地区，炸死二十七人，炸伤的超过了一百零五人。
死亡人数可能不止此数，因为很多伤者情况十分严重。
【法新社伦敦十三日电】据伦敦可靠消息人士说，一架载有九十吨迫击炮弹和步枪的货船“阿卡萨帕姆号”，星期四晚离此驶往拉各斯。这艘货船定于圣诞节前后抵达尼日利亚首都拉各斯。
这里有人估计，尼日利亚联邦用于内战的军用物资，百分之十五是由英国供给。其中主要是轻武器和一些装甲车。
重武器装备，如喷气战斗机、轰炸机等，则由苏联供给。
英国政界有相当多的人士都要求政府停止对拉各斯这样供给武器。但工党政府拒绝单方面这样做。据说，它的理由是：如果英国拒绝把武器卖给拉各斯，则尼日利亚政府将从苏联方面取得，这样发展下去，在英国政府看来，认为就减少了英国在拉各斯的影响力，从而加强了苏联在那里的影响力量。

显示原版>>

Previous:安哥拉游击队不断出，击重创葡殖民军

Next:津巴布韦游击队积极准备向史密斯政权进攻


东欧修字党国家对苏修的离心倾向在扩大

出版日期:1968.12.20
         期次:3691
         版次:4
         栏目:\[第四版]
眉题:日本记者谈苏修武装侵捷后的东欧情况
文章正文:
【本刊讯】日本《每日新闻》十一月二十六、二十七日刊登了题为《转变中的东欧共产主义》的文章。文章由《不信任和绝望的情绪在扩大》和《对苏联感到怀疑的情绪打消不了》两部分组成，作者分别是这家报纸的驻布拉格记者?V本和驻布达佩斯记者平野。摘要如下：
今年格外寒冷的冬天对于所有东欧共产主义国家来说，也是一个“转变的冬天”。东欧共产主义向何处去？苏联现在要把东欧引向何方？它为什么要这样做？不信任和绝望的情绪在扩大
“杜布切克领导集团不是按照自己的意志，而是在苏联的刺刀下，不得不改变路线的。”——（捷克）人民现在心底里还是这样看待杜布切克领导集团的，同时又认为“尽管是这样，却也过于向苏联妥协了”。
知识分子们愤慨地说：“杜布切克领导集团能够摧毁顽强的诺沃提尼势力，不也是靠我们的笔的力量吗？到现在，他们难道应该这样子地完全归罪于我们吗？”
人民现在已经开始产生杜布切克领导集团逐渐地远离他们的印象。
这正中了苏联的下怀。苏联花了三个月的时间一直在策划离间捷克人民和他们的领导。克里姆林宫通过第一次和第二次莫斯科会谈以及苏军驻军协定，已经填平了捷克的外壕，现在进入了不慌不忙地填平内壕，进攻城堡的中心的阶段。
对于西欧共产党围绕着世界党会议问题给予的支援，捷克也已经不寄于任何期望。在大国的力量面前无能为力的这种绝望的情绪已经开始逐渐占据统治地位。
苏联实行“军事占领”的现实超乎想象地冷酷无情。
现在，捷克事实上已经丧失主权，苏联可以为所欲为。东欧已经没有国家主权。东欧在以获得主权为目标的争取东欧独立化的过程中，又重新沦为苏联的卫星国。军事介入后三个月的捷克的现实就象征性地说明这一点。捷克人仍然相信“真理必胜”，但是，这首先要在苏联国内使“真理”获胜，苏联本身发生变化，在这之前（胜利）是不会到来的，而且是遥远将来的事情。对苏联感到怀疑的情绪打消不了
东欧国家还没有摆脱因捷克事件造成的深刻的震惊情绪。哥穆尔卡的波兰和乌布利希的东德两国政权，和苏联一道，越来越气势凶凶地叫喊“武装”东欧社会主义阵营，以对抗西德新法西斯的威胁。卡达尔的匈牙利政权正以为难的表情注视着可怜的杜布切克的捷克政权。齐奥塞斯库的罗马尼亚也在偷偷地窥视着克里姆林宫的脸色。不管是谁都曾经对新的国际共产主义运动的前途抱有梦想。八月的捷克事件却无情地夺去了那种美妙的希望。现在冬天的时代又将来到东欧。
不过，东欧的这种转折，可以说是必然要发生的事情。克里姆林宫最近明确地提出了勃列日涅夫路线
——“东欧门罗主义”，说“用一个指头碰一下华沙条约国家的国境线也是不容许的”。正当这个时候，出席波兰党代表大会的苏联党总书记勃列日涅夫又搬弄出了杜勒斯的冷战理论的反面——陈旧的帝国主义包围圈理论。这个演说中所表明的过于脱离现实的思想方法，反而引起了整个欧洲对苏联的恐怖感。从捷克事件开始，不管谁都对苏联抱着怀疑心。
记者（平野）曾经在布达佩斯的一家豪华的饭店的餐厅里同一位西德记者谈话。这里是来自西德的游客专用的饭店，一切都用德国话。当说到“这里象德国的租借地一样”的时候，一位匈牙利服务员满不在乎地说“一点也不错”，自由化已经发展到这种程度。（文中小标题是原有的——本刊注）

显示原版>>

Previous:李光耀集团增加国防费用加紧对人民搜刮

Next:美报报道：苏修在捷采取「分而治之」手法


厄共（马列）出版《毛泽东思想语录》

出版日期:1968.12.20
         期次:3691
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】基多消息：拉斐尔·埃切维里亚领导的厄瓜多尔马列主义共产党最近在基多发行了它自己出版的《毛泽东思想语录》。厄瓜多尔马列主义共产党出版的这本书在基多和它的郊区发行。
厄瓜多尔马列主义共产党出版的这本书（这是厄瓜多尔一个月内第二次出版这本书），是用光滑的白报纸印的，只有一种版本：上等报纸的红封面，右上半部有毛泽东主席的画像，下半部是书名
：《毛泽东思想语录》。
第三页上有毛泽东主席的一幅肖像，接着后面一页是编者写的序言，再后面一页是林彪同志一九六六年十二月十六日为中文版写的再版序言，后面是语录正文，正文前面有林彪同志的指示：“读毛主席的书，听毛主席的话，照毛主席的指示办事。”
编者序言最后有一段说：“革命运动在其实践过程中，将使马克思列宁主义厄瓜多尔化，这是在我国夺取民族民主革命彻底胜利并建立社会主义和共产主义的牢固的理论基础。”

显示原版>>

Previous:美一作家发表文章说：全人类都要走中国人民走过的路

Next:西德报纸报道苏修在中苏边界举行大规模军事演习


法国政府在人民斗争面前惊慌万状

出版日期:1968.12.20
         期次:3691
         版次:2
         栏目:\[第二版]
文章正文:
合众社自巴黎报道说，巴黎有着一种普遍的感觉：将要发生事情。警察到处戒备，只要看到一丁点儿迹象，他们就紧张起来，立即接踵而至
【合众国际社巴黎十七日电】法国首都现在是一个过着双重生活的城市。表面上，还是通常的圣诞节前的熙熙攘攘忙着买东西的现象。街道上满是购买东西的人，饭馆和咖啡馆挤得满满的。它的生活一如往常。
在表面之下，存在着不安和经常不断的警察监视。
在巴黎，有着一种普遍的感觉——将要发生事情。绝大多数人不能肯定到底是什么事情，但是他们知道“一九六八年五——六月份的接近革命的局面”还未过去。
在秋季学期在巴黎大学为时已晚地开始上课时，一位学生领袖这样说：
“是的，将要发生麻烦。但眼前不会发生。政府把上课一直推迟到将近圣诞节的时候，从某一方面说是聪明的，因为我们在学校里将仅仅上几星期课，然后就要回家度假了。
“但是，等着吧，明年年初，它就会再度开始。”
在塞纳河左岸的地处中心的大广场——万神祠广场上，始终停着至少六辆巨型的深蓝色装甲警车，里面载满了防暴警察。
在位于塞纳河中圣母岛上的警察总署，水笼车和其他防暴警察昼夜二十四小时值班。
巴黎一些其他中心地区也有警车随时戒备着。
只要看到一丁点儿麻烦的迹象——甚至是一个喝得酩酊大醉的醉汉——警察就立即行动。
在巴黎发生若干起恐怖分子搞的炸弹爆炸事件之后，警察开始设置了一系列的路障，来实地检查爆炸物。
警车往往在主要公路上嘎地一声停下来。几十名警察手持手电筒跳下来。当他们接近时，汽车就迅速地停下来。检查证件，迅速而彻底地检查每辆汽车，然而挥手准其通过。
始终暗地站在附近不远处的是腋下挟着冲锋枪的警察。

显示原版>>

Previous:印度许多地区出现“毛泽东万岁”大标语

Next:安塔拉透露：印尼革命者在马鲁古群岛坚持斗争


范登林表示坚持“两方谈判方案”

出版日期:1968.12.20
         期次:3691
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十七日电】出席巴黎会谈的西贡代表团团长范登林今天在接见法新社记者时说，“要求举行四方会议就等于要求做办不到的事情。”
在记者问到程序性问题达成协议的前景时，范登林大使表示，他的政府同意同民族解放阵线坐在一起是西贡能走得最远的地方。
他说，如果还要同意举行四方会议，那就意味着同阵线平起平坐，而这是“不能接受的”。
范登林在谈到和平前景时表示不同意美国国防部长克利福德在周末发表的谈话，克利福德说，华盛顿和河内可以负责达成军事解决办法。而让西贡和阵线去商订政治解决办法。
范登林说：“我们完全同意克利福德关于越南问题的政治解决纯粹是越南人的事的说法。
“另一方面，我承认在他谈到华盛顿同河内迅速达成军事解决时我不理解他是怎样想的。美国表示坚决支持我们制止侵略的斗争，因而在我们看来这就排除了美国和河内之间达成单独解决办法的想法。”
范登林说，如果河内真诚希望结束战争，“我认为它没有正当理由拒绝根据两方方案坐在会议桌旁。这个方案是西贡和华盛顿所一致同意的，它们十一月二十七日的联合公报表明了这一点。

显示原版>>

Previous:西贡傀儡声称：愿同越讨论新年和春节“停火”问题

Next:安哥拉游击队不断出，击重创葡殖民军


菲律宾和拉赫曼集团又决定复交

出版日期:1968.12.20
         期次:3691
         版次:3
         栏目:\[第三版]
眉题:菲外长同拉扎克就沙巴争端达成“谅解”
文章正文:
【美联社纽约十六日发内部通报】《纽约时报》报道：马来西亚和菲律宾外长星期五（十三日）晚在曼谷进行了会谈，并同意恢复两国的外交关系，把他们——在沙巴问题上的争端搁置一年。会谈是在泰国外长科曼家中的晚宴上进行的。
【法新社曼谷十四日电】即将下台的菲律宾外长拉莫斯和马来西亚副总理拉扎克今天宣布：他们已就解决他们在沙巴问题上的分歧取得了谅解。
部长们说，这一谅解是在五国东南亚国家联盟的外长们，在网盛海滨休养地举行的午餐会谈中达成的，将要提交给他们两国政府批准。
拉扎克在今天下午发表的一项声明中说，“应泰国外交部长科曼的邀请，东南亚国家联盟各国部长们就有关区域性合作的一些问题举行了正式讨论。
拉莫斯先生在后来发表的同样的声明中说，“我们在非常亲切和友好的气氛中就区域性合作问题进行了讨论。”
拉莫斯先生说，“我承认拉扎克是包括沙巴在内的马来西亚的副总理，但是这要受菲律宾一九六六年发表的下述保留意见的限制：
把沙巴包括在马来西亚内不得损害菲律宾对沙巴的要求。”

显示原版>>

Previous:美报说朝将在圣诞节释放美间谍船员

Next:英向李光耀集团移交海军船坞


津巴布韦游击队积极准备向史密斯政权进攻

出版日期:1968.12.20
         期次:3691
         版次:3
         栏目:\[第三版]
副题:《青年非洲》说史密斯政府已深感危险，它将处于令人担忧的局势中
文章正文:
【本刊讯】在巴黎出版的《青年非洲》周刊十一月十八日至二十四日一期上刊登一篇文章，题为《罗得西亚处在游击战时刻》，摘要如下：
非洲游击队已经向索尔兹伯里政府提出了严重的问题。好几个事实可以证明这一点。特别是政府决定下令使用凝固汽油弹轰炸，以图战胜游击队。游击队已第一次能够在两条战线上对政府军发动进攻。但是，对于索尔兹伯里来说，最关键的和后果无穷的事情，就是，在罗得西亚的领土上有三个训练游击队员的秘密营地。
民族主义领导人已开始在各欧洲国家的首都招募医生和护士，其中大多数人是非洲人，他们应该准备好去自己的工作岗位。
民族主义者的目的很明确：史密斯政府拥有一支训练有素的军队：大约五千人，三年前是三千五百人。游击队打算利用下次雨季的条件，拖住这支军队，办法是在全国各地同时发动进攻，以迫使政府动用后备军人和地方部队，即共约一万一千人。只要局势复杂化，代表罗得西亚少数白种人的男性公民中一半以上将被迫不定期地长时间放弃他们的工作。罗得西亚的经济，久而久之会被拖垮。
民族主义者战略的第二点，就要向构成史密斯党——罗得西亚阵线——的支柱和脊椎骨的白种人农民表明政府没有能力保护他们免于非洲人的恐怖行动，以致于他们将不得不要求他们的领导人作出让步。总之，民族主义领导人认为，从现在起三年之内，能够创造出一种同莫三鼻给类似的局面，在那里，白人只占领城市和设防的地方，而非洲人控制了国家的其余部分。这种危机对于史密斯和他的南非伙伴沃斯特是明显的。
苏联在游击队的准备工作中起了决定性的作用。众所周知，俄国人向非洲南部各抵抗运动每年提供一千二百万法郎的军事装备。总之，正是俄国人鼓励了津巴布韦非洲人民联盟的战士同非洲人国民大会的战士联合起来，组成一个统一的军事指挥部。
一九六八年春，人们开始在罗得西亚国内建立活动网。把游击战专家派往乡村。从南非来的，同罗得西亚的马塔贝勒族人讲同一种语言的教官、情报专家和通讯专家开始组成活动网。为了使这些人能够深入罗得西亚领土，在赞比西河进行了牵制行动。当罗得西亚和南非的军队忙于对付这些“进攻”时，由北方来的游击小组却十分秘密地进来了，前往他们的目的地。在这以后，它们已经成功地建立了彼此相距一天的行程的一整套武器和给养暗藏仓库。他们也建立了由拥护抵抗事业的村民组成的牢固的情报网的核心。
最后，他们在三个营地对村民进行训练，一个营地在马塔贝勒地区，还有两个设在马肖纳地区。罗得西亚政府已经感觉到这种危险，并且谈到有些村长被“恐怖分子”“吓唬住了”。
在这期间，在赞比亚有二千五百名罗得西亚游击队在等待。他们等待将使罗得西亚保安部队无法行动的雨季，因为雨将淹没丛林中的小道。南非政府正在加紧向它的索尔兹伯里伙伴提供人员和军火，但是抵抗运动已经组织起来，并且得到加强，从现在起的一年或两年之后，史密斯将会处在同他的葡萄牙朋友在莫三鼻给所面临的令人担忧的同样的局势中。

显示原版>>

Previous:比夫拉军揍下一架苏制战斗机

Next:美报说朝将在圣诞节释放美间谍船员


李光耀集团增加国防费用加紧对人民搜刮

出版日期:1968.12.20
         期次:3691
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡三日电】根据今天向议会提出的概算，新加坡明年用于国内安全和防务方面的开支将比今年大两倍。
一九六九年的国防开支是三亿一千三百七十九万六千零六十新加坡元，而今年是一亿零八十一万九千七百三十新加坡元。
【法新社新加坡三日电】新加坡各阶层的人明年将缴纳更多的赋税以满足共和国发展中的军事力量不断增加的开支。

显示原版>>

Previous:英向李光耀集团移交海军船坞

Next:东欧修字党国家对苏修的离心倾向在扩大


毛主席语录

出版日期:1968.12.20
         期次:3691
         版次:1
         栏目:\[头版]
文章正文:
现在的文化大革命，仅仅是第一次，以后还必然要进行多次。革命的谁胜谁负，要在一个很长的历史时期才能解决。毛泽东

显示原版>>

Next:中岛健藏撰文赞扬说：中国无产阶级文化大革命是世界历史发展新里程碑


美报报道：苏修在捷采取「分而治之」手法

出版日期:1968.12.20
         期次:3691
         版次:4
         栏目:\[第四版]
副题:企图在斯洛伐克煽动反捷克人的民族主义情绪
文章正文:
【本刊讯】美国《芝加哥太阳时报》九日刊登了该报发自捷克斯洛伐克布拉迪斯拉发的一篇通讯，题为《苏联在捷克斯洛伐克的策略：分而治之》，摘要如下：
俄国人在消除对他们占领捷克斯洛伐克的、团结一致的全国性反抗的最后痕迹的努力中，正在设法在斯洛伐克煽动反捷克和反犹太人情绪。
俄国人已私下表示愿意把他们的军队从斯洛伐克撤走，如果这里的共产党领导人将公开赞成苏联的下述提法的话：在八月入侵之前，在这个国家的捷克这半个部分已开始有“反革命”。
到现在为止，斯洛伐克党的头子胡萨克拒绝这样做，虽然他在最近发表的一些讲话中，已越来越屈服了。
俄国人一面拿着胡萝卜，一面向大学挥动大棒，指责学院有“反革命和犹太民族主义倾向”，并警告教授们说，如果学生继续进行他们的反苏示威，他们将被逮捕。
虽然国际新闻界把注意力集中在布拉格，但是，在斯洛伐克提出的抗议是相当于或超过了捷克人的抗议的。
反“犹太民族主义者”的宣传看起来是俄国分而治之的总政策的一个部分。俄国人表示愿意撤军和作出其他让步，是企图利用斯洛伐克历史上的反捷克情绪。
四百万斯洛伐克人久已感到受到一千万捷克人的歧视。甚至在党内也存在着与布拉格竞争的强烈情绪。
在（苏军）入侵前的改革运动的领导人，曾试图以支持杜布切克——斯洛伐克人——为党的第一书记，并在十月份支持那项给斯洛伐克以独立的联邦地位的立法来弥补他们之间的鸿沟。
现在仍存在着相当大的敌对情绪足以鼓舞俄国人，使他们相信他们能为自己的目的利用这种敌对情绪。
此外，俄国人似乎从在斯洛伐克有更多的笑脸这个情况中感到一些宽慰。但是，这里的一位教授却赶忙直截了当地表示了态度。他说：“斯洛伐克人是喝酒的，他们的性格是外向的”。“捷克人是喝啤酒的，他们的性格是内向的。我们也还有许多其他的不同点。但是，对于俄国人的占领，我们是没有分歧的”。

显示原版>>

Previous:东欧修字党国家对苏修的离心倾向在扩大

Next:保修头目日夫科夫去苏活动后返国


美报说朝将在圣诞节释放美间谍船员

出版日期:1968.12.20
         期次:3691
         版次:3
         栏目:\[第三版]
眉题:朝美就释放间谍船船员问题举行第二十六次秘密会谈
文章正文:
【美联社汉城十七日电】这里的《京乡新闻》报道，美国和北朝鲜星期二（十七日）在板门店举行了谈判释放“普韦布洛号”及其船上人员问题的第二十六次秘密会议。
这家日报援引身份不详的人士的话说，代表两国参加这次会议的是它们的正式代表。
该报还报道这些人士的话说，这次会议是十分紧要的，因为是否可能争取使船上人员在圣诞节前获释，取决于星期二这次会议的结果。
【美新处华盛顿十七日电】美国和北朝鲜昨晚在板门店举行第二十六次会议，讨论释放美国“普韦布洛号”船上的八十二名船员问题。
国务院发言人麦克洛斯基今天说，会议进行了两小时四十分钟，是北朝鲜一月二十三日在公海上俘获这只船只以来时间最长的会议之一。
麦克洛斯基对询问者说，美国希望在朝鲜这个停战村举行另一次会议。
【合众国际社波士顿十八日电】《波士顿先驱—旅行家》报今天在一则华盛顿电讯中说，约翰逊政府正在为美国“普韦布洛号”的八十二名船员获释事作悄悄的努力，乐观地认为北朝鲜会在圣诞节期间送回这些船员。
该报说，“约翰逊政府悄悄而乐观地认为，北朝鲜会在圣诞节期间释放‘普韦布洛号’的八十二名船员。
“权威人士昨晚对本报记者说，北朝鲜和美国官员正在拟订一项关于释放船员的声明。
“这些人士说，在美国和北朝鲜代表星期二在板门店举行的两小时会谈中主要讨论了声明的措词。
“预定不久再开一次会来拟定最后细节。这些人士说，如果一切顺利，可能在一周内宣布释放这些船员。
“这些人士说，虽然无法决定释放的条件，但是可以预料，美国将就所谓这艘情报船闯入北朝鲜领海一事向这个共产党国家赔礼道歉。”
【美联社柏林十六日电】正在私下活动争取使美国间谍船“普韦布洛号”船上人员获释的一批美国人的一位发言人今晚说，他觉得向东柏林的北朝鲜当局提出的一个要求正在取得一定的进展。
他没有说明这个要求的内容。
休·克莱因在电话上与记者谈话时说：“我们已经同北朝鲜驻东柏林大使馆进行了四次接触。”
克莱因说第一次接触是在星期四（十二日）进行的，第五次接触预定在星期二（十七日）进行。

显示原版>>

Previous:津巴布韦游击队积极准备向史密斯政权进攻

Next:菲律宾和拉赫曼集团又决定复交


美联社报道：苏修把驻捷匈波苏军编为三个兵团

出版日期:1968.12.20
         期次:3691
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格十三日电】据说红军已把它驻在捷克斯洛伐克的部队命名为“中部兵团”，把驻在匈牙利的估计有五个师命名为“南部兵团”，把驻在波兰的两个师命名为“北部兵团”。
据说，在北波希米亚的特普利采的一个苏联将领统率着驻在共产党东德的部分俄国军队，驻东德的俄国军队没有这种兵团的称号。
像这样的一些因素使军事专家继续认为捷克斯洛伐克是一个被占领的国家。

显示原版>>

Previous:巴伊巴科夫率苏经济代表团抵捷

Next:南各地工人罢工抗议铁托集团克扣工资


美一作家发表文章说：全人类都要走中国人民走过的路

出版日期:1968.12.20
         期次:3691
         版次:1
         栏目:\[头版]
副题:中国文化大革命胜利的意义是无可估量的
文章正文:
【本刊讯】香港《大公报》十二日以《走中国人的路》为题，摘要译载美国作家威廉·汉顿在美《前卫》周报发表的一篇文章，转载如下：
中国文化大革命是当今世上最重要、最深刻的社会改革。它是俄国十月革命之后历史上另一个主要的转折点。它的重要就如一九四九年中国反对封建主义和外国帝国主义斗争的胜利。那一次的胜利使中国进入一个历史阶段；这个历史阶段是苏联已经开始了许多年的了。但是，今天当中国又踏进一个新的历史阶段时，苏联和它的盟国却回头掉进资本主义的泥沼中。
在苏联和大部分东欧国家中发生的历史大倒退的令人震惊的政治逆流，曾经对中国发生过影响。经过了十六年的社会主义革命和建设，到一九六五年，中国共产党里面的右派力量篡夺了党、政、财、军和学校、文化艺术中部分的权力。他们希望把中国带到苏联走过的道路上，即资本主义复辟的道路上。只因为有了毛主席领导的自下而上的群众革命运动，才使逆流受到制止，并使革命的工人阶级的力量回复到强固的统治地位。
这一胜利的含义是无可估量的。美国的统治阶级对此是完全了解的。因而他们对毛泽东、林彪和中国共产党的无产阶级司令部的恐惧和憎恨是无止境的。
一九六七年一月七日发生在中国最大的城市——上海造反的工人、农民和学生的夺权，是文化大革命中期的重大事件。
它的重要性可与一九一七年列宁格勒（彼得堡）冬宫的炮声相匹敌。
在中国，而不是在别的什么地方，人类的前途已经绘画出来，人们可以毫不犹豫地预言，尽管国家之间有差别，中国人民今天走过的路，正是人类其他的部分明天要走的路。

显示原版>>

Previous:中岛健藏撰文赞扬说：中国无产阶级文化大革命是世界历史发展新里程碑

Next:厄共（马列）出版《毛泽东思想语录》


南各地工人罢工抗议铁托集团克扣工资

出版日期:1968.12.20
         期次:3691
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】南修《战斗报》十二月八日刊登了七日发自克罗地亚的普洛切港的一则消息说：
“普洛切港的工人对三个月来只领到被削减了的工资感到不满，昨天停了工。当工人们拒绝干活时，普洛切港有十艘远洋轮船在等待装卸，其中九艘是外国轮船。”
“据悉，昨天的事件使这个海港的局势一触即发，因为问题涉及到拥有一千多工人的集体。”
“据我们今天获悉，之所以发生停工，是因为谁都不保证工人们已领了三个月的三百第纳尔的最低个人收入将能得到增加。”
南修《战斗报》十二月六日刊登了五日发自弗尔尼亚茨矿泉的一则消息说：“昨天早晨，查查克‘汽车运输公司’弗尔尼亚茨矿泉分公司的五十七辆公共汽车没有开出班车。职工们决定停工。”
“司机的个人收入减少了。不满情绪增长了。在前天，三名工人（分公司工人委员会委员）被开除出劳动组织，不满情绪达到了顶峰。工人们停了工，要求实现自己的权利。”
据南修《政治报》十二月九日透露，参加这次罢工的约有两百名工人。
【本刊讯】南修《战斗报》十二月八日，以《萨拉热窝“动力投资公司”工人的抗议》为题，刊登一则消息说：
“萨拉热窝最大的劳动组织‘动力投资公司’的工人今天在职工大会上，对公司社会保险共同体决定征收非常捐税以弥补公司社会保险局的亏损一事提出抗议。”
“最使工人们愤慨的是，没有同他们磋商就决定征收这项占个人收入百分之一的非常捐税。”
【本刊讯】南修《政治报》十一月十六日刊登了发自萨拉热窝的一则消息说：“昨天在伊利亚什钢铁厂的三个车间中发生了停工。这个集体早就困难重重。参加停工的约有五百名工人，他们要求发给他们全部个人收入，而不是基本工资的百分之二十五至三十一。”
这家报纸同一天还刊登了十五日发自莱斯科瓦茨的一则消息说：
“今晨六点钟，莱斯科瓦茨的生产农业机器的‘莱明德’五金工业企业的一百多名早班工人停了工。中班的一些工人也到厂里声援他们。停工的原因是一部分工资还没有发放。”
南修《战斗报》十一月十九日刊登了一则消息说：“萨拉热窝的‘波斯尼亚’建筑企业派到查提奇建设‘卡卡尼’热电站工程的大约二百名工人在星期五停了工，对他们尚未领到九月份和十月份的个人收入一事表示抗议。”

显示原版>>

Previous:美联社报道：苏修把驻捷匈波苏军编为三个兵团


日本《朝日新闻》述评：苏修追随美帝在亚洲推行“遏制中国”政策

出版日期:1968.12.20
         期次:3691
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》五日刊登一篇正题为《苏联开展又一个亚洲外交》，副题为《旨在箝制中国，着眼于越南战争以后，也要接近反共各国》的报道。摘要如下：
苏联最近不仅仅是加强了对中国的谴责，而且是，虽然非正式地却积极地为同东南亚各反共国家结成友好关系而开始展开活动。在以“支援北越”、““同印度友好好”为支柱的苏联亚洲外交中，似乎又加进了“同反共各国接近”的这样一个支柱。
如果说，美国下届尼克松政权是推行“由亚洲人接替”的政策的话，那么，很有讽刺意味的是，看来苏联实际上就是想要接替美国的“遏制中国”的路线。
苏联迄今一直是以越南问题为亚洲政策的第一个“重点”的。
无疑地，苏联对印度的接替，也是从对中国关系上打主意的。
据说，十月份，当印度军事代表团访苏的时候，苏联答应提供载有导弹的驱逐舰六艘和潜艇四艘。
苏联本身也进入了印度洋。
另一方面，据说，苏联的新的外交活动，已经从菲律宾、泰国、马来西亚、新加坡、印度尼西亚，进而甚至伸向了国府（即蒋帮——本刊注）。
苏联已经在去年十月同马来西亚建立了外交关系，继今年六月同新加坡就建立外交关系达成一致意见以后，又在七月要求同菲律宾建立外交关系。其后，向马来西亚、新加坡派出了贸易代表团，向菲律宾派出了友好代表团和新闻记者，还正在马尼拉为设立塔斯通讯社的办事处进行活动，对泰国也在为派出贸易与文化代表团而探询意见。苏修同蒋帮勾结越来越明显
但是，其中最令人关注的是苏联对国府的活动。
据外交人士透露，在苏联与国府都设有驻外使馆的国家中，最近苏联外交官要求同国府的外交官或新闻记者进行接触的事明显地多了起来。
无论怎么说，苏联的这种对甚至包括反共国家在内的活动，是担心由于美国的后退和英军的撤退而造成真空状态，或者因“由亚洲人接替”政策的结果，致使均势遭到巨大破坏。苏联之所以向亚洲的亲美派里也打进一颗友好的楔子，努力重新箝制住中国的渗入和影响，也许是因为它对于维持东南亚的现状更感到有魅力的缘故。苏联的这一着棋是否会有什么效果，还有待于时间的判断，不过，必然招来中国更大的反击。

显示原版>>

Previous:西德报纸报道苏修在中苏边界举行大规模军事演习

Next:苏修竟同蒋匪帮一起开会


苏修竟同蒋匪帮一起开会

出版日期:1968.12.20
         期次:3691
         版次:1
         栏目:\[头版]
文章正文:
【美联社曼谷十七日电】七个亚洲国家以及美国和苏联的代表今天进行了会晤，计划建立一个使大风暴减少伤亡和财产损失的地区台风警报中心。
前不久举行的亚洲和远东经济委员会批准了建立这个台风警报中心的计划。出席会议的亚洲国家有日本、菲律宾、台湾、香港、老挝、南越和泰国。美国和苏联的代表团是作为观察员出席的。

显示原版>>

Previous:日本《朝日新闻》述评：苏修追随美帝在亚洲推行“遏制中国”政策

Next:印度许多地区出现“毛泽东万岁”大标语


外电报道：梅文蒲在巴黎国际外交学院的讲话

出版日期:1968.12.20
         期次:3691
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎十七日电】北越驻巴黎总代表梅文蒲今天在这里说，由于美国全面停炸北越，才使得有可能举行四个代表团的巴黎会谈，
他在包括苏捷大使在内的一些大使参加的国际外交学院的会议上说，美国人结束轰炸的时候。“一个新阶段开始了”。这使得河内接受了同西贡“政权”、民族解放阵线以及美国举行的会谈。
梅文蒲还攻击了“美伪为拖延举行巴黎会谈而设下的种种障碍和使用的阴谋手段”。
他继续说，北越人的立场仍然同范文同总理在一九六五年的“四项”主张中所阐明的那样。河内还支持民族解放阵线的“五点”声明。
然后他说：“要想为越南问题找到政治解决办法，美国必须具有（和河内）同样的善意和同样的认真态度。”
【路透社巴黎十七日电】梅文蒲今天说，河内愿在和平共处基础上与任何国家建立外交关系。
他没有具体指明哪个国家。
他说，北越政府愿在平等、互相尊重主权、互利和和平共处的原则的基础上，与任何国家的政府建立正常外交关系。
梅文蒲是在这里的国际外交学院讲话的。
梅文蒲说，他的政府和南越民族解放阵线将以“认真的态度满怀善意地”参加扩大的和平会谈。
他要求美国有“同样的善意和认真的态度”。
梅文蒲引述胡志明主席早在一九五四年讲的话说，他希望法国和越南人民之间的“友好关系更加密切”。
梅文蒲说，“实际上，法国和越南民主共和国之间的政治、经济和文化关系已有改善。我们希望这种关系将在各个方面得到发展。”
他赞扬了苏联和中国给北越的支持和援助。

显示原版>>

Previous:印度反动政府发出通报：要各邦密切注视并镇压印共革命派

Next:西贡傀儡声称：愿同越讨论新年和春节“停火”问题


西德报纸报道苏修在中苏边界举行大规模军事演习

出版日期:1968.12.20
         期次:3691
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】西德《波恩评论报》十六日发表一则报道，题为《占领区军队参预在同红色中国接壤的边界上的冬季战争》，摘要如下：
几星期来，在贝加尔湖到符拉迪沃斯托克之间苏联的远东部队进行着大规模的演习。
蒙古人民共和国被列入了演习区域。据说“德意志民主共和国”有五个工兵和补给师参加，此外在演习的部队中还有波兰的军队。
一位来自乌兰巴托的军事评论家说，苏联目前进行的远东演习也会扩展到太平洋沿岸省份。在西伯利亚的严冬中，这次演习是在特别困难的条件下进行的。对红色中国进行威胁，这是明显的，特别是当在黑龙江和在苏联的东土耳其斯坦和新疆之间的边界上发生的事件不断频繁的时候。对红色中国的领空的不断侵犯加剧了紧张局势。

显示原版>>

Previous:厄共（马列）出版《毛泽东思想语录》

Next:日本《朝日新闻》述评：苏修追随美帝在亚洲推行“遏制中国”政策


西贡傀儡声称：愿同越讨论新年和春节“停火”问题

出版日期:1968.12.20
         期次:3691
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡十八日电】南越政府今天说，它愿意同北越讨论一月一日新年和二月十七日越南春节的“停火安排”。
阮文绍总统已宣布圣诞节停火二十四小时。
外交部今天发表的一项公报说，“现在还不能就新年和春节可能停止军事活动作出任何决定。如果河内愿意为新年和春节寻求停火安排，越南共和国政府愿意同北越代表讨论这个问题。”
民族解放阵线早些时候宣布它将遵守圣诞节、新年和春节的各三天停火。

显示原版>>

Previous:外电报道：梅文蒲在巴黎国际外交学院的讲话

Next:范登林表示坚持“两方谈判方案”


印度反动政府发出通报：要各邦密切注视并镇压印共革命派

出版日期:1968.12.20
         期次:3691
         版次:2
         栏目:\[第二版]
文章正文:
【印报托新德里十一日电】据悉，印度内政部已经要求比哈尔、阿萨姆、北方邦、安得拉邦和西孟加拉的邦政府密切注视左派极端分子的活动，以保证像最近在喀拉拉邦袭击警察局这样的事件不再发生。
据悉，内政部已经发出了关于这个问题的通报。
通报提请这些邦政府注意喀拉拉事件，这些事件是在今年十月左派极端分子的协调委员会举行了一次会议以后发生的。内政部报告表明，这些极端分子在这次会议上通过了一些决议，并且制订了一项颠覆计划。据信，这些极端分子可能试图加强他们在这些邦的活动。
在比哈尔邦，这些极端分子可能在收获季节里加紧进行活动，特别是在昌帕兰县和穆扎法普尔、巴加尔普尔、普尔尼亚和萨哈萨等地区。传到这里的消息说，在兰契，据说极端分子在利用土著部族人，组织他们闹事。
极端分子可能试图在北方邦重新发动无地农民的斗争，并且在安得拉邦制造土地纷争。
【本刊讯】印度《国民先驱报》十一日从坎曼报道：
有消息说，据说是拿尔刚达、卡林纳加尔、西哥达瓦里和坎曼等县的“纳萨尔巴里派”的某些人，正在安得拉邦耶兰杜区的贡达拉林区、以及巴德拉查兰的文卡塔普拉姆和佩鲁尔地区的秘密隐蔽地点训练部族人打游击战。
消息说，在巴斯塔尔林区里正在成立另外一些这样的训练营，以便煽动土地纷争。
据说极端分子在内地召开了多次“小组会”。据说他们在储存武器、粮食和钱。
【路透社加尔各答十五日电】副总理德赛今天说，如果喀拉拉邦的共产党政府不采取措施来控制共产党极端分子的话，印度政府就要对这个印度南部的邦进行干预。
德赛在这里举行的公众集会上说，中央政府正在密切注视着喀拉拉邦的事态发展。

显示原版>>

Previous:安塔拉透露：印尼革命者在马鲁古群岛坚持斗争

Next:外电报道：梅文蒲在巴黎国际外交学院的讲话


印度许多地区出现“毛泽东万岁”大标语

出版日期:1968.12.20
         期次:3691
         版次:2
         栏目:\[第二版]
眉题:战无不胜的毛泽东思想在印广泛传播
文章正文:
【本刊讯】印度《政治家报》十五日孟买消息：
今天在这里的弗洛拉喷泉区的建筑物的墙上发现了赞扬毛泽东和赞扬最近喀拉拉发生的事情的标语。有些地方还画了毛泽东的像。
这些标语和画像是在孟买大学和中央电报局的墙上发现的。
这些标语中包括“武装斗争，对，对”，“纳萨尔巴里万岁”，“向纳萨尔巴里致红色的敬礼”，“打倒美国佬”，“毛泽东万岁”。
在同孟买毗邻的塔纳县的土著人地区散发了传单和毛泽东的像。
【本刊讯】《印度快报》十五日据印报托的贾格达尔普尔（中央邦）消息报道：
昨天在贾格达尔普尔多处地方发现了写着纳萨尔巴里分子的口号的标语。
虽然警察把这些印地文和泰鲁固文的手写标语撕掉了，但是这些标语的突然出现在城内引起了轰动。这些标语上用红色墨水写着在北京的启示下提出的口号，如“纳萨尔巴里万岁”和“毛泽东的学说万岁”，它们被贴在不同地方的门上和墙上。
警察拿走了所有的标语。有一张标语贴在本县人民同盟主席贾格迪希·阿瓦斯蒂的住宅前面。
同时，在纳萨尔巴里分子正在与安得拉毗邻的巴斯塔尔南部边境地区建立营地的消息传来之后又出现这些标语，使人们都感到忧虑不安。
【本刊讯】《印度快报》十四日自巴特那报道：
正当比哈尔邦北部萨马斯提普尔传出消息说左派共产党人刷了一些颂扬毛泽东的领导和中国的统治形式的标语的当口，达班加县当局向这个地区派出了武装警察分遣队，以对付极左派分子可能煽动暴力强行收割庄稼。
据悉，在萨姆斯提普尔，包括法院在内的一些建筑都刷上了亲北京的口号。据说马克思主义共产党人中的一些极端分子在库什斯瓦一些村庄和在达班加县筑壕驻守。
【本刊讯】印度《政治家报》十日自卡利卡特报道：
比尔梅德（喀拉拉邦）的警察已接到一封信，警告他们说附近的乌普图拉哨所将在“未来的一百四十一个小时内”遭到袭击。
这封用红墨水写的日期是十二月九日的信是昨天接到的，信后署名“纳萨尔巴里分子”，并且写着“毛泽东万岁”的口号。
这是县警察自从上个月极端派分子袭击了特利切里和普尔帕利警察局以来所接到的第三封警告要袭击他们的信。
今天，在离科塔亚姆十六英里的库拉维朗镇上出现了纳萨尔巴里派的标语。
用红墨水写的标语说，“革命胜利！”“毛泽东万岁！”，这些标语被贴在这个镇的许多地方的墙上。
这种标语数天前也曾在帕拉伊镇上出现过。

显示原版>>

Previous:苏修竟同蒋匪帮一起开会

Next:法国政府在人民斗争面前惊慌万状


英向李光耀集团移交海军船坞

出版日期:1968.12.20
         期次:3691
         版次:3
         栏目:\[第三版]
副题:李光耀集团在作“商业用途”幌子下仍将为英效劳
文章正文:
【法新社新加坡八日电】英国政今天正式把价值一千二百万英镑的海军船坞完全无偿地移交给新加坡政府，作为预料到一九七一年完成的英国军事撤出方面的第一个重大步骤。
这个船坞将在商业基础上由刚组成的新加坡国营“森巴旺船坞公司”（它由英国斯旺·汉特集团支配）经营。
这个船坞占地二千五百英亩，长五点五英里。在它的九千个劳动力中，印度人占百分之五十五，华侨占百分之三十，其余的是马来亚人（当地的穆斯林）。
【本刊讯】新加坡当局将在所谓把军港改为“商业用港”的幌子下，继续扩展军港的设备，以进一步为美英帝国主义在远东的侵略活动效劳。
据报道，新加坡当局在今年六月设立了一个名为“三巴旺造船厂（私人）有限公司”的机构，负责经营接管的海军船坞，而整个船坞区的管理工作则“委托”英国造船垄断集团“史旺汉特有限公司”负责。
据报道，在今后的两年内，“三巴旺造船厂”仍然主要为英国海军修理船只，并由海军监督工作。英国还“借出”一百五十名海军人员给该船厂。
到新加坡主持移交工作的英国国防部行政次长雷诺在仪式上透露，英国下一个移交给新加坡傀儡当局的基地产业，将是实里达空军基地。

显示原版>>

Previous:菲律宾和拉赫曼集团又决定复交

Next:李光耀集团增加国防费用加紧对人民搜刮


中岛健藏撰文赞扬说：中国无产阶级文化大革命是世界历史发展新里程碑

出版日期:1968.12.20
         期次:3691
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《日中文化交流》十月一日号刊登日中文化交流协会理事长中岛健藏写的一篇文章，题目是《世界历史转变的里程碑》，摘要如下：
现在，无产阶级文化大革命显示出了更大的成就。而且越来越确实地看到，在毛泽东主席领导下树立了使世界历史发生转变的决定性的里程碑。对于社会主义革命成功以后还要继续进行革命这样一种认识，最初曾经感到很意外。而这种认识现在通过中国的实践已经成为难于动摇的真理，成了原则。假如没有这样的认识，社会主义也一定要倒退，这种实例在世界上已经对照性地出现了。在这个意义上来说，中国第十九次国庆节就不单是表示庆祝的意思，而且是向全世界敲起了警钟。我和日本的有情谊的人民一道，向完成了无产阶级文化大革命的中华人民共和国的人民致以衷心的敬意。
中华人民共和国的人民，在毛泽东主席的领导下，在世界历史的进程中，已经先走了几十步、几百步，正在树立新的里程碑。固然，各民族有各民族的历史，各国人民有各国人民固有的条件，然而，这个警钟，对于社会革命一度已经成功的国家的人民来说，一定会受到特别强烈的震动。而且，现在还处于资本主义制度下的各国人民一定会深刻地懂得再不能对自己的毁灭无动于衷了。解救他们，将需要很长的时间，作出不断的努力。来自国外的压力和国内的矛盾，已经在我们的面前暴露无遗。如果不了解路途的遥远和艰险，就会陷入冒险主义；而如果在困难面前畏缩不前，则将自取灭亡。
显然，帝国主义正在悲惨地自行崩溃，而修正主义已经陷于绝望的自我矛盾之中。不言而喻，资本主义的穷途未路，这是日本自己的问题，而不是旁人的事情。日本人民应该重新考虑把中华人民共和国的历史和现状当作自我反省的借镜。

显示原版>>

Previous:毛主席语录

Next:美一作家发表文章说：全人类都要走中国人民走过的路


《印度时报》透露：印共革命派在广大地区展开活动

出版日期:1968.12.21
         期次:3692
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】《印度时报》十五日报道：
印度人民同盟工作委员会今天要求中央政府任命一个委员会来调查喀拉拉邦最近发生的暴力行动事件。特别是纳萨尔巴里极端分子对两个警察所的袭击。
委员会还应当调查纳萨尔巴里分子在比哈尔邦和安得拉邦的活动。
这个要求是根据这三个邦的党组织向工作委员会提出的报告作出的。
据安得拉邦送来的报告说，在马克思主义者组织的几次会议上，悬挂了毛泽东的画像。
在过去一年中，马克思主义者一直在设法在伸到奥里萨邦边境的斯里卡库兰县的森林地区建立一个基地。他们活动的另一个中心是库尔努尔县。他们在利用部族对政府的不满。鼓励他们反叛当局。
还在对部族人民进行游击战训练。在十一月份，库尔努尔县的一些部族人民抢劫了几辆公共汽车。他们在三个月前在斯里卡库兰县袭击了三个村庄。
在特仑甘纳的埃内拉贡达县和坎曼县，马克思主义者和极端分子人数相当多。
在农村，正在煽动人们制造麻烦，这样就造成谋杀事件。
比哈尔邦的报告说，在这个邦的几乎所有大城市中都出现标语，劝告人们不要相信选举骗局。标语说，“毛泽东是我们的带路人。”
在比哈尔邦成立的两个纳萨尔巴里分子组织一直在主持一些训练工人使用火器的中心，其中有些中心设在比哈尔邦和尼泊尔交界处，有些设在乔塔那格浦尔的阿迪巴西地区。
这些组织煽动昌帕兰和穆扎法普尔的人们抢劫富裕农民的尚未收获的庄稼。

显示原版>>

Previous:泰国人民武装力量日益壮大

Next:泰马反动派合谋镇压泰马人民武装


承认美通货日益膨胀经济更加不稳

出版日期:1968.12.21
         期次:3692
         版次:4
         栏目:\[第四版]
眉题:美联邦储备委员会宣布提高银行贴现率
文章正文:
【美新处华盛顿十七日电】联邦储备委员会今天把对于十二个区中的九个区的会员银行的贷款的贴现率，从百分之五点二五提高到百分之五点五，从十八日起开始实行。
这个委员会说，“鉴于人们重新预计会出现通货膨胀，从而阻碍经济的恢复稳定”，因而采取了这个行动。
贴现率是联邦储备银行向会员银行贷款时收取的利率。这个利率低于会员银行向私人借贷者收取的利率。所有其他的利率一般都是根据储备银行的贴现率确定的。
【法新社华盛顿十七日电】联邦储备委员会今天把银行贴现率提高到了百分之五点五。
联邦储备委员会宣布，采取这一措施是为了对付通货膨胀压力的再起，这种压力是经济稳定的一种障碍。
银行贴现率的这次新的提高是纽约金融界人士所普遍预料到的。在银行最近提高了各大银行对头等客户的放款率之后，人们认为这次提高银行贴现率是不可避免的。
本周初股票市场的不景气是金融家所指望发生的事的一种征兆。
人们普遍地预期，当作为防止通货膨胀措施的征收百分之十的附加税显然并不完全有效的时候，华盛顿将采取新的财政措施。金融家们说，十月份明显的物价上涨和最近失业人数下降使得迫切需要提高银行的贴现率。
纽约地区联邦储备银行在最近发表的一项声明中暗示，在面临通货趋于膨胀的情况下，可能必须实行信贷“限额分配”。
“限额分配”的最低级的形式就是提高银行贴现率。华尔街人士指出：如果美国要同苏联进行新的军备竞赛甚至进行“空间竞赛”的话，那就必定要采取其它卡得更紧的信贷控制措施。
美统治集团对通货膨胀不安
【路透社华盛顿十八日电】美国中央银行当局提高贴现率来紧缩信贷，这是再次企图限制经济的发展，因为这种经济发展的速度比政府认为的明智的速度来得快。
华尔街的经纪人和银行界人士对这一行动表示欢迎，认为这是一个建设性的，虽然是相当有限的步骤。但是，这些人士又说，联邦储备委员会本来可以批准提高得更多一些，但是它担心这会在海外引起不安。
加拿大银行行长拉斯明斯基说，提高贴现率反映中央银行对最近几个月中物价和成本不断带有通货膨胀性质的上升感到不安。金融界人士认为继续存在的通货膨胀是美国的头号经济问题，今年六月，国会曾通过增加税收，以削减开支和限制经济的发展。
政府和企业界的经济学家们在这以后一致认为，迄今为止，增税并未达到预期的结果。

显示原版>>

Previous:美联社谈“阿波罗八号”月球轨道飞行

Next:尼克松发言人声称尼克松上台后“金价不会改变”


刚果（金）一秘密解放组织表示要按毛主席的教导进行建党

出版日期:1968.12.21
         期次:3692
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】比共（马列）《光明》周刊第四十四期刊登一篇题为《刚果（金）》的文章，摘要如下：
我们收到了在金沙萨的一个秘密解放组织发出的一项公报。它谈到了缪勒尔之死的某些细节。
据查明，缪勒尔是在十月九日黎明被活活烧死的。负责审讯他的虚假的法庭从未开过庭。军事法庭庭长库迪亚—库班扎中校说完全不知道这件审判案件。
蒙博托曾经打算利用这个人来进行“瓦解工作”。
蒙博托是一个杀人犯、是美帝国主义收买的一条走狗，刚果人民不会上他的当。
蒙博托确实担心和害怕人民的起义。
公报强调指出“卢蒙巴主义”思想对某些民族主义者的不足之处。这就导致其中某些人去投降蒙博托，因而叛变了，当然，卢蒙巴是一位伟大的人民领袖，一名坚强的战士和一个坚定的反帝者。今天，必须吸收卢蒙巴的事业中及其一生中最积极的东西，并用革命的学说来充实它。
我们的来信者强调指出马克思列宁主义对于他们的重要性。人民斗争正在继续。他们还指出了斯大林的教导：“在辩证法看来，最重要的不是现时似乎坚固，但已经开始衰亡的东西，而是正在产生，正在发展的东西，那怕它现时似乎还不坚固，因为在辩证法看来，只有正在产生，正在发展的东西，才是不可战胜的”。
最后，斗争要导致建立一个马克思列宁主义的党。如同毛泽东同志所指出的那样：“既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。”
金沙萨的刚果战士们向我们保证他们正在走这条道路。我们祝愿他们取得巨大的胜利。

显示原版>>

Previous:英将不采取“越过正常的外交手段”

Next:加拿大《多伦多明星报》传加政府将宣布承认我国


何文楼同万斯十九日举行秘密会谈

出版日期:1968.12.21
         期次:3692
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社巴黎十九日电】美国和北越谈判代表今天上午举行了一次“极其重要的”会议，以便打破他们在程序问题上的僵局，使越南问题的巴黎会谈得以举行。
接近北越人的外交人士说，这次会议——像过去一样在巴黎某个秘密地方举行——是在上午十点开始的。万斯和何文楼率领各方的代表团。
外交人士称这次会议“极其重要”，并表明他们希望会议会产生肯定往前的一步。
【美联社巴黎十九日电】美国谈判代表定今天同北越人举行一次新的会议以便打破拖了好久的程序问题上的僵局。
南越外交官在报告这一点时说，万斯打算对共产党人说，盟国在它们最近提出的关于会议桌的折衷方案上不能再作让步了。但是，据悉，美国人认为所建议的各种桌子形状仍然有讨论余地，因为双方中那一方都没有正式拒绝这些建议。

显示原版>>

Previous:尼克松顾问基辛格就越南和谈骗局抛出新方案

Next:苏修决定向新加坡派大使


加拿大《多伦多明星报》传加政府将宣布承认我国

出版日期:1968.12.21
         期次:3692
         版次:1
         栏目:\[头版]
文章正文:
【美联社多伦多十八日电】《多伦多明星报》说，加拿大政府已决定在外交上承认共产党中国。
这家报纸在从渥太华发出的一条消息中说，大概将在下月初宣布。该报又说，这个决定是由内阁作出的，做为检讨加拿大对外政策的一部分。
《多伦多明星报》说，加拿大认为，外交上的承认是使共产党中国较前更多地同其它国家接触的一种办法。

显示原版>>

Previous:刚果（金）一秘密解放组织表示要按毛主席的教导进行建党

Next:美新处报道：美针对我国又设置两个反导弹发射场


毛主席是当代世界革命的旗手

出版日期:1968.12.21
         期次:3692
         版次:1
         栏目:\[头版]
眉题:西德《自由》月刊主编阿克曼撰文热烈颂扬
副题:现在亿万人民团结在毛泽东思想的周围，社会主义光辉普照全球的日子已经不远了
文章正文:
【本刊讯】西德“红色的早晨”派来因和鲁尔地区小组出版的《自由》月刊十一月份的一期刊登该刊主编京特·阿克曼写的一篇题为《伟大的十月社会主义革命万岁！马克思、恩格斯、列宁、斯大林和毛泽东的革命学说万岁！》的文章，摘要如下：
一百二十年前，马克思和恩格斯领导下的“共产主义者联盟”发表了《共产党宣言》。从而马克思第一次创立了他的革命学说。当时，跟随科学社会主义的第一批拥护者的人还不多，但是在短短几十年内，运动却形成了风暴。世界各地都出现了革命的工人党。在一八七一年，无产阶级第一次站了起来。巴黎的工人赶走了资产阶级的走狗，但巴黎公社遭到了残酷的镇压，建立一个无产阶级国家的第一个尝试被窒息在血泊之中。但是运动不断高涨。到第一次帝国主义世界大战时，无产阶级大军强大起来了。在进行战争的各国内部，不满情绪大大增长，但是只有在俄国出现了一个真正的革命党，即由列宁领导的布尔什维克党！在二月份，人民举行了起义，赶走了沙皇，但是右翼社会民主党孟什维克和右翼社会革命党及其他资产阶级政党篡夺了政权并继续进行罪恶战争。不满情绪与日俱增。在十月，不满情绪达到空前程度，彼得格勒的无产阶级举行起义推翻了克伦斯基及其匪帮。从而第一个社会主义国家诞生了。
年轻的苏维埃政权，尽管必须同一个十分强大的敌人战斗，但还是保住了。白卫军和侵略军被打败了，无产阶级的国家政权得到了巩固。列宁逝世以后斯大林当上了苏联的领导。在他的领导下，第一个工农国家日益强盛，其工业日益得到发展。多亏这一英明的领导，使德国法西斯胆敢侵略苏联的时候遭到毁灭性的打击。在斯大林的领导下，社会主义阵营形成了，苏联成了社会主义的坚强堡垒。
一九五三年斯大林逝世了。革命的世界无产阶级失去了自己的领袖！斯大林逝世以后，赫鲁晓夫式的叛徒们日益掌权。他们把真正的共产党人排挤出党并立即实行资本主义复辟。被这些叛徒篡夺了领导权的苏联，改变了颜色。在这些现代修正主义分子的控制下，一个社会主义国家变成了一个社会帝国主义政权。
但是，革命的旗帜是不可战胜的！毛泽东继承了列宁和斯大林。他是当代世界革命的旗手。他继承了从马克思到斯大林的革命传统。他把马克思列宁主义提高到一个新的更高的阶段，他创立了帝国主义走向崩溃的时代的马克思列宁主义。现在，亿万人民团结在毛泽东思想的周围。世界各地正直的共产党人正在同现代修正主义者决裂，并坚定地继承共产党的革命传统，成立马克思列宁主义政党。我们在德国也走上了这条道路并将继续走这条路。我们过去和现在都认为一九一七年十一月七日事件是世界范围内反对剥削和压迫的斗争的开始。我们今天在这里纪念这个事件，并不是空谈。像当时俄国无产阶级赶走其剥削者一样，人民将同其敌人进行清算。社会主义光辉普照全世界的时间已经不远了。在此之前，帝国主义者及其走狗将企图以恐怖和屠杀来维持政权，但是这也挽救不了他们。胜利属于人民！
无产阶级世界革命万岁！
统一的社会主义的德意志祖国万岁！

显示原版>>

Next:推荐学习毛主席光辉著作“老五篇”


美联社记者报道：美帝派遣大批特务到国外进行罪恶活动

出版日期:1968.12.21
         期次:3692
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】香港《大公报》十一月二十二日译载美联社记者写的一篇文章，转载如下：
美国政府派驻国外的文官（包括文员在内）大军目前已增至二十万人，也就是说，在约翰逊在白宫的五年期间，增派了七万人。美国这支海外文员队伍分散在许多机关之中，连预算局的专家也说，摸不清海外文官工作的总经费有多少。但是据从好几个机构搜集得来的估计数字，这个海外工作的文员编制，每年经费大约在十多亿至二十亿美元。
为了统计一下这支庞大的“文员队伍”的工作范围，美联社驻华盛顿记者以及驻在九个外国首都的记者参阅了一些人事表册，进行数十次的访问和参考了美国在海外活动的数百个计划和方案。
据文官委任统计委员会制定的统计表说明，美国联邦政府在国外的受薪文官（包括雇员在内）从一九六三年的十二万九千三百二十人增加至一九六八年会计年度开始时的二十万零五百五十四人。
在这些人员中，主要是美国公民，也有些受雇的外籍人员。他们分属于二十九个机构。这些机构有大有小，属于最大机构国务院的有两万人，属于最小机构田纳西当局的也有三人。
白宫曾一度下令要裁去八千个在海外的文员和文官的职位。但是在越南工作的豁免裁减。据统计表表示，随着越战升级，美国政府的文官和文员，在一九六三年至一九六七年中，已从二千人增加至五万四千人。
美国国务院派在海外的二万名文官和文员，不过占这支大军的百分之十。但是，国务院和露出水面的冰山顶尖——它的活动最容易看见，因为它是美国外交的传统监督者。比较不显眼的是其它机构的工作。例如，在新德里一家电影院的楼上，有一间写字楼，那里有美国国会图书馆三名工作人员，他们在那里专事收集印度、锡兰和尼泊尔出版的一切出版物，分寄给美国的十九家图书馆。
在罗马，一个四名美国人和三名意大利人主持的名为美国退伍军人管理处的机构，照顾在欧的美军退伍军人和眷属利益的机构，每年的预算达十万美元。
在法兰克福，美国内政部一个附属机构——波尼维尔电力管理处，它的职责，据说是专门为美国政府每年在欧洲购买价值二千万美元电力设备进行监督指导的工作。
为美国在海外的形象进行修饰“擦亮”工作的主要是美国新闻处。美国新闻处在海外的工作人员达一万人，他们绝大部分的工作就是解释美国为什么要介入越南的问题。但是据一名感到沮丧的官员说，“在这方面的努力，完全是吃力不讨好，白费功夫。”有一名前任美国新闻处的助理员举出一个例子说明这个职务是怎样的令人沮丧。他说，“在罗马，新闻处工作人员为了要表示意大利人支持越战，特别着筹备一个大会。这个大会安排在军事体育场举行。你知道参加这次大会有多少人吗？大约只有两百名少年；其中大部分是法西斯党的支持者。”
由于一些国家的反美情绪高涨，有些机构也就极力避免表面上和其他美国活动保持直接联系。例如，在印度，和平队中心办事处就不设在美大使馆范围内。和平队的官员认为这样好一些，因为印度人民对美国有敌对情绪，同时印度左派更认为美国所进行的一切事情，背后都是中央情报局的特务人员在活动的。
又如，在土耳其，美国和平队志愿工作者比两年前已少了一半，现在只有二百三十五人，其他退出和平队的人宁愿在土耳其的学校教书。有些在和平队担任发展工作的队员，原来是派到穆斯林的小村子去，教村民如何进行自助的，但是他们很少成功，因为村民对他们都是满腹怀疑和不信任。

显示原版>>

Previous:尼克松去联合国会晤吴丹和苏修代表


美联社谈“阿波罗八号”月球轨道飞行

出版日期:1968.12.21
         期次:3692
         版次:3
         栏目:\[第三版]
文章正文:
【美联社休斯敦空间中心十二月十一日电】“阿波罗八号”在圣诞节时围绕月球的飞行，将是人类迄今为止所尝试的最为冒险的飞行之一。
“阿波罗八号”在为期七天的飞行中，将飞速地飞行二十五万英里（四十万公里）到月球附近，象飞蛾绕火似地围绕月球飞行二十小时，然后回到地球上来。
“阿波罗八号”的飞行人员——空军上校博尔曼、海军上校洛弗尔和空军少校安德斯——将成为被另一个天体的引力拉住的第一批人类。
他们的生命将依靠唯一的二万零五百磅推力的火箭引擎。如果那台引擎失灵，他们将在氧气用完以后仍然长期围绕月球转，无法帮助、无法营救、没有希望。
即使火箭引擎完美无缺，“阿波罗八号”也开始回来，但是返回大气层还是有许多以前未遇到过的危险。
宇宙飞船将闪电般地以每小时约二万四千英里（三万八千六百公里）的速度从月球回来。飞船上的电子计算机必须引导它经过二十五万英里（四十万公里）的宇宙空间，进入一个三十二英里（五十一点四公里）宽的穿过地球大气球的“窗孔”，或走廊。如果飞船冲到这条“走廊”以下，或者下来得太陡，同大气层碰撞的极端的制动压力可能使飞船破裂。
如果飞船冲到走廊以上，就可能象打漂的石子越过一个池塘一样，碰上大气层而弹跳回宇宙空间。研究空间方面的负责人认为，这一弹跳弹道，对飞行人员非常可能是致命的，因为他们在宇宙飞船进入新的返回地球的轨道之前，很可能把氧气用完。即使飞行人员冲进了走廊，他们的问题也远没有结束。自动返回系统必须使宇宙飞船的冲角恰恰对着大气层，否则飞船仍然可能弹出去重新进入宇宙空间。
“阿波罗八号”被从地球轨道向月球发射出去以后，这艘宇宙飞船将尝试其它任何载人宇宙飞船没有试过的距离和时间。单是这个距离就增加了这次飞行的危险程度。
在地球轨道中飞行，距离安全地点充其量是三小时路程，遇到极其紧急的情况时，在地球轨道中的宇宙飞船可以在三十分钟内回到地球某处。
然而，随着“阿波罗八号”向月球滑翔去，它离开安全地点的距离越来越远，直到月球附近，宇宙飞船离开出发处达三天的路程。为了抵销这些危险，宇宙航行员具备几个有利于他们的因素。
第一个因素是飞行机器已经证实的可靠性。在进入轨道以后，他们的生命将依靠宇宙飞船，在广泛的地面试验，不载人飞行以及“阿波罗七号”的完美飞行中，已证明了宇宙飞船的优越性。
重份的系统是另一个巨大的安全因素。在复杂的指挥和辅助组件中，大部分系统和辅助系统至少有一个备份，或后补。有些系统有几个备份。
只有辅助推进火箭引擎没有后备系统。但是，即使这台火箭引擎的设计也有许多重份。这台引擎只有推力室、燃料喷注器和喷咀没有备份部件。然而，这些部件的设计都加强了强度。
另一个重大的安全因素，是这次飞行的目的未定的做法。
“阿波罗八号”将采取分段决定的办法飞行。这好比一个游泳的人在台阶上慢慢地一步步向深水走去时提高信心一样。这位游泳者在任何一步台阶上都可以决定停下和退回安全处。
“阿波罗八号”的飞行也是这样。有一些进一退一进的决定，使得可以在前往月球和围绕月球的路上有十二个以上的关键时刻作安全的后退。
如果地面控制人员或飞行人员在这些时刻中的任何一个时刻对宇宙飞船的条件感到不满意，可以把飞行退回到安全程度更大的位置。然而，这种后退并不意味飞行完全失败。
飞行人员和地面控制人员已作好准备立即改为执行利用宇宙飞船已达到的高度的后补飞行计划。这些后补飞行计划包括在地球轨道作为期十天的飞行；作一次使飞船升高到离地球四千英里（六千四百三十公里）的飞行，或者是绕月球兜一圈。据认为，这些飞行都比在真正的月球轨道中安全。
但是，正如游泳的人在水没到脖子上的时候踩不到安全台阶一样，“阿波罗八号”也会完全无法作安全后退。对“阿波罗八号”说来，那就是在宇宙飞船处于将被引入月球轨道的位置上时。【本刊讯】十月二十六日一期的美国《商业周刊》上登载一张图表，转载如下：美国把人送到月球上去的时间表：表格见原版面

显示原版>>

Previous:讨论了释放美间谍船员的具体程序

Next:承认美通货日益膨胀经济更加不稳


美新处报道：美针对我国又设置两个反导弹发射场

出版日期:1968.12.21
         期次:3692
         版次:1
         栏目:\[头版]
文章正文:
【美新处华盛顿十八日电】美国又初步确定在两个地方（在华盛顿州西雅图附近）建立“斯巴达人式”和“短跑式”核导弹哨兵网，以防备共产党中国的导弹袭击。
早些时候已经选定在马萨诸塞州波士顿和伊利诺斯州芝加哥附近的地方作为发射场，在一九六九年还将确定十二个到十七个发射场。陆军发言人今天说，选定这些发射场的目的是保护五十个州在七十年代中免受袭击。
“斯巴达人式”导弹是一种反弹道导弹，是要在大气层以上拦截敌人的导弹。“短跑式”导弹是一种射程较短的导弹，目的在于在大气层内爆炸小型弹头。
在设置新的哨兵反弹道导弹系统以后，它将拥有远程雷达，继续不断地寻找敌人进行袭击迹象。如果从中国大陆向美国发射大型导弹的话，雷达将跟踪注意，并通过计算机向最近的导弹发射场发出射击数据。如果“斯巴达人式”导弹未能制止敌人的弹头，那么将发射“短跑式”短程导弹。
陆军说，美国这两种导弹将装有“干净的”弹头，因此散落物最少，并且不会由于爆炸或者辐射对地面的人产生危险。

显示原版>>

Previous:加拿大《多伦多明星报》传加政府将宣布承认我国

Next:印度安得拉邦山区革命人民开展武装斗争


尼克松发言人声称尼克松上台后“金价不会改变”

出版日期:1968.12.21
         期次:3692
         版次:4
         栏目:\[第四版]
文章正文:
【美新处纽约十八日电】新闻发言人齐格勒今天说，当选总统尼克松认为一盎司三十五美元的黄金官价不会改变。
齐格勒在每日记者招待会上说，
“金价变化的问题没有讨论过，我们认为金价不会改变，尼克松先生在竞选时说的态度也不会改变”。
齐格勒表明，他谈的是金价，目前定为一盎司三十五美元，各国政府在进行官方交易时购买和出售黄金都用这个价格。
在尼克松提名为财政部长的戴维·肯尼迪星期二在华盛顿举行记者招待会以后，关于黄金提出了一些问题。肯尼迪说，关于提高金价问题，他希望“保持新政府应有的一切选择。”
记者问肯尼迪的讲话是否可能表明尼克松的政策变化，齐格勒说，“这个问题没有讨论过，他（尼克松）的态度没有说有改变。”齐格勒说，“我知道，肯尼迪先生说的是，在一月二十日以前，他不愿对政策表示任何态度。”

显示原版>>

Previous:承认美通货日益膨胀经济更加不稳

Next:西方市场金价大幅度上涨


尼克松顾问基辛格就越南和谈骗局抛出新方案

出版日期:1968.12.21
         期次:3692
         版次:2
         栏目:\[第二版]
副题:鼓吹避开“四方会议”分设两个委员会搞秘密的“平行讨论”
文章正文:
【美联社纽约十八日电】当选总统尼克松在对外政策上的首席顾问主张，不论陷于停顿状态的巴黎会谈发生什么情况，可以由河内同华盛顿在一起讨论共同撤退部队的问题，让西贡同民族解放阵线去讨论南越的内部结构。
基辛格在《外交季刊》（一九六九年一月号）上发表文章说，可以把巴黎的四方会议作为一种使两个分别进行谈判的委员会的工作合法化的全体会议。
他说，这种河内同华盛顿之间的以及西贡同民族解放阵线之间的会谈甚至可以是非正式的和秘密地进行的。
基辛格说：“如果西贡继续拒绝‘我方，你方’的方案的话，也同样可以采用这种程序，小组委员会可以成为主要的讨论场合，四方全体会议可以取消。”
基辛格以坚决的语气说，美国一定不能试图把成立联合政府的做法强加于南越，因为这样做的话可能破坏南越现有的政治结构并导致共产党的接管。
他说，美国应当把力量集中在外界部队共同撤退的问题上，而尽可能久地避免谈判南越的内部结构问题。他说，内部结构问题应当让南越人自己去直接谈判。
基辛格警告说，美国应当首先谋求就最终目标取得协议，在取得这种协议后再回过头去讨论实现这一目标的详细办法，否则，巴黎会谈就会毫无希望地停滞不前。
【路透社纽约十八日电】总统尼克松的高级外交顾问今天建议由西贡与民族解放阵线直接进行会谈以努力结束越南战争。
他说，南越政府和民族解放阵线在必要时可以举行秘密会谈。美国和北越将举行平行的会谈。
基辛格说，应当把规定在巴黎举行的四方会议主要看作一个使两个谈判委员会的工作合法化的全体会议。
谈判将是分别在河内与美国、西贡与民族解放阵线之间举行。
基辛格说，这两个委员会“用不着正式建立，甚至可以秘密举行会议”。
他说：“河内和华盛顿将讨论共同撤军以及保障老挝和柬埔寨中立之类的有关问题……西贡和民族解放阵线将讨论南越的内部结构。”
然后将会成立一个第三个论坛，那将会是一次国际会议以便制订另外两个论坛上商定的各项保证和实施那两个论坛上所决定采取的保证措施

显示原版>>

Previous:外电报道：南越解放军决定释放若干美伪俘虏

Next:何文楼同万斯十九日举行秘密会谈


尼克松去联合国会晤吴丹和苏修代表

出版日期:1968.12.21
         期次:3692
         版次:4
         栏目:\[第四版]
副题:竭力叫嚷要“采取一切行动”来加紧利用联合国这个工具
文章正文:
【美联社纽约十七日电】当选总统尼克松今天将同联合国秘书长吴丹举行会谈，并将在周末明确宣布美国驻联合国大使的民主党人选。
当选总统的新闻发言人齐格勒在尼克松同吴丹会谈之前说，尼克松选择担任联合国职务的人选将在本周宣布，但没有排除他首先告诉秘书长的可能性。
齐格勒说，尼克松要求会见吴丹是一个旨在表明“尼克松先生支持联合国”的行动。
他又说，或许更有意义的是，这次会谈开拓了即将就任的总统和这个世界组织的首脑之间的联系，
陪同尼克松去联合国的有：尚未就职的国务卿罗杰斯、国家安全事务特别助理基辛格、他同约翰逊政府之间的中间人墨菲以及约翰逊最近任命的驻联合国大使威金斯。
【美联社纽约十七日电】尼克松今天去联合国，并保证他的政府“采取我们能采取的一切行动来加强这个组织”，在他走时向一位外交官暗示，他可能很快主张美国批准关于控制核武器扩散的条约。
这一表示是美国裁军谈判首席代表福斯特在同尼克松会谈后透露的。尼克松在进行竞选期间说，由于苏联侵入捷克斯洛伐克，参议院应当推迟批准这项条约。他尚未公开地改变这个立场。
福斯特说，他对就这项条约马上采取行动的前景感到鼓舞。
尼克松接见联合国代表和工作人员约二十五分钟。他还去了在联合国总部对街的美国代表团。
尼克松离开联合国秘书处时说，他是特别希望同陪同他的尚未就职的国务卿罗杰斯一同来的，“以便以此行表示我们继续支持联合国，并表明我们打算在今后这几年内采取我们能采取的一切行动来加强这个组织，因为它致力于全世界的和平事业。”
尼克松在三十八层楼举行招待会上，他同秘书长吴丹和其他外交官互相祝酒和开玩笑。他同苏联大使马立克有说有笑。尼克松的国家安全事务助理基辛格同马立克会谈了五分钟。

显示原版>>

Previous:西方市场金价大幅度上涨

Next:美联社记者报道：美帝派遣大批特务到国外进行罪恶活动


苏修决定向新加坡派大使

出版日期:1968.12.21
         期次:3692
         版次:3
         栏目:\[第三版]
文章正文:
【路透社新加坡十七日电】外交部今天宣布，新加坡和苏联政府已达成协议，任命萨夫罗诺夫为苏联驻新加坡共和国第一任大使。
萨夫罗诺夫年四十八岁，现在是苏联外交部办公厅负责人。他曾在中华人民共和国和澳大利亚任参事。
到目前为止，苏联驻新加坡的代表一直限于贸易代表。

显示原版>>

Previous:何文楼同万斯十九日举行秘密会谈

Next:苏修社会帝国主义加紧向亚洲扩张势力


苏修社会帝国主义加紧向亚洲扩张势力

出版日期:1968.12.21
         期次:3692
         版次:3
         栏目:\[第三版]
副题:德新社报道苏修扩张的手法是部署舰队、“灵活外交”、贸易技术“援助”和兜售修正主义破烂
文章正文:
【德新社墨尔本十二日电】在西方集中注意苏联海军力量在地中海出现一事的同时，苏联用部署舰队、奉行机灵的外交、提出诱人的贸易建议、提供技术发展援助和进行意识形态的诱惑等办法，在远东取得了不断的、但是不那么大事声张的进展。
在澳大利亚，人们认为，苏联伸进东南亚的新行动是企图主要是从北京手里夺去对亚洲共产主义的领导。
西方外交官们说，莫斯科切望在万一同中国发生武装对阵时，保持后卫畅通并且使它的海军交通路线得到保证，为了实现这种战略主张，需要在东南亚拥有稳定的、友好的非共产党国家。
甚至有迹象表明，苏联希望使印度和澳大利亚合伙签订一项防务条约。由于向印度提供了军事援助（苏联人目前正在印度建立一个潜艇基地），莫斯科能够从这样的条件出发着手加强它在印度洋的地位。
毫无疑问，印度洋目前是一个战略真空。美国在世界这个地区仅有的军舰是一艘供应舰和两艘巡洋舰，它们同驻在地中海的美国第六舰队的联系给隔断了。
莫斯科在这个地区的政策表明，它似乎已决心接管英国将在一九七一年以后放弃的这片势力范围。
一些政治观察家们认为，苏联人打算在英国国旗——在新加坡的英国基地降下就接管这个基地，而且有人说，莫斯科早已表示愿意为取得这些重要的军事设施绘新加坡政府一大笔钱。但是目前没有什么东西证实这种猜测。
但是这些日子里，有数目越来越多的共产党舰队的军舰在印度洋和马六甲海峡破浪前进，其中，一部分来自地中海绕非洲南端，一部分来自苏联在符拉迪沃斯托克的太平洋基地。
克里姆林宫今天显然认为东南亚比拉丁美洲更重要，并且正在加紧努力在世界这个地区树立威信。俄国人正在努力遏制中国在亚洲的影响。
【本刊讯】美国《基督教科学箴言报》十一月三十日刊登一篇报道，标题是《苏联打入亚洲》，摘要如下：
在亚洲各国首都，人们都在悄悄地说：苏联对河内施加的压力，是使北越同意进行停炸交易的重要因素。
如果是这种情况的话，那似乎并不特别令人感到意外。因为今天亚洲出现的新因素就是苏联在大力打入这个地区。
如果苏联人确实在对北越施加压力以使战争得到令人满意的结束，这并不是苏联退出亚洲的先声。相反，苏联人已经在苏联影响以前所未达到的一些亚洲国家展开了重大的外交攻势和贸易攻势。
在苏联海上力量越来越强大的情况下，莫斯科的明显目标是在南亚和东南亚建立它在中东一直忙于取得的同样的立足点。
苏联人是在许多亚洲人认为这个地区正出现真空局面的时候推进他们的运动的。英国已经保证在七十年代初从东南亚撤军。许多亚洲人认为越南战争的结束现已在望，随后美国人将从亚洲大量撤出。
苏联人可能希望他们的运动将取得双重的成功，一举取代西方影响，又取代中国的影响。
苏联人显然正在进行重大的努力以增加他们在印度和巴基斯坦的影响。
莫斯科在对印度执行一项大规模的经济援助和军事援助计划。柯西金今年进行了一位苏联总理历来对巴基斯坦的第一次访问，看来他也希望通过这次访问在巴基斯坦得到好处。
苏联人向印度提供了导弹、喷气式飞机和其他军事装备，印度海军和苏联海军之间的合作特别密切。莫斯科答应向印度人提供四艘潜水艇，苏联顾问们将在潜水艇上同印度的艇上人员一起工作一个时期。
在经济方面，苏联正在援助印度修建各种巨型工业工程，其中第一项是比莱钢厂，现在苏联人已另外参与了大约四十项工程，投资总额约达七十五亿卢比。
苏联的宣传机器现在对印度很注意，苏联新闻社最近同印度报业托辣斯签订了一项协议，它将在印度为苏联的宣传材料开辟一个大口子。
苏联人一直在忙于扩大他们同锡兰的商业来往。今年夏天，苏联一支海军舰队驶进了锡兰的科伦坡港，进行苏联军舰对锡兰的第一次访问。
同时，苏联不但同马来西亚和新加坡建立了外交关系，而且还成了马来西亚橡胶的最大主顾。
苏联同马来西亚和新加坡都签订了贸易协议，并且还表示愿意以比市场价格高一些的价格向那两国购买某些货物。
在香港，官员们和商业公司从一些情况中感觉到可能还将有苏联船只到香港。已经有一些苏联轮船到过香港，搭载旅客去日本和西伯利亚进行包干游览。
在柬埔寨，苏联派了一位权力很大的大使——谢尔盖·库德里雅夫采夫，人称他是苏联外交工作方面的第六号人物。有些人猜测，苏联对东南亚很大一部分地区的渗透工作可能是交由库德里雅夫采夫负责组织的。
苏联在印度尼西亚也一直在玩弄一种微妙的把戏。苏联人一直小心避免与印尼新统治者闹纠纷，这也许是因为考虑到在苏加诺执政期间他们对印尼的大量投资——价值千百万美元的军事装备。
苏联特别感兴趣的另一个亚洲国家是日本。苏联同日本的贸易快速上升，现在两国正在开辟东京同莫斯科之间的横贯西伯利亚的航空线方面进行合作。

显示原版>>

Previous:苏修决定向新加坡派大使

Next:讨论了释放美间谍船员的具体程序


泰国人民武装力量日益壮大

出版日期:1968.12.21
         期次:3692
         版次:2
         栏目:\[第二版]
副题:东南亚条约组织秘书长巴尔加斯惊呼正在注视泰局势的发展
文章正文:
【美联社曼谷十七日电】东南亚条约组织秘书长巴尔加斯（菲律宾）将军今天说，如果泰国的共产党叛乱变得无法控制，就可以要求包括美国在内的其它防御条约成员国出兵和给予其它的军事援助。
巴尔加斯将军最近同东南亚条约组织的其它成员国代表访问了恐怖分子进行公开活动的三个地区之一，他说，由于泰国政府显然已把这种威胁限制在它目前的水平上，他认为在目前的形势下，这样的局势不会发生。
他指出，但是，如果象南越四年前所经历的那种入侵那样，把大量的军队从老挝和北越开进来，情况就可能发生根本的变化。
西方军事人员说，如果武器和渗透人员的数量大大增加的话，那末到一九六八年年底，泰国看来就可能面临共产党大规模的起义。
他们还说，由于美国是东南亚条约组织的发起国和成员国，这种情况就可能把美国拖入亚洲的另一场地面战争，如果华盛顿履行它过去向后者所做的许诺的话。
在北部，巴尔加斯说，他认为大约有五百名山地部族人被争取到共产党事业方面去，还有许多人在积极支持共产党事业。
人们问到如果由于大量部队渗透使这里无法控制叛乱的话会发生什么情况，他说，他相信，如果泰国要求的话，东南亚条约组织国家会给予军事援助。他说，根据目前情况看来，他认为这种可能性多少是有些渺茫的。
【路透社曼谷十七日电】巴尔加斯说，东南亚条约组织正在注视着局势发展。
人们问道，泰国的局势是否可以同越南战争初期相比拟，他说，在某一方面是可以比拟的。

显示原版>>

Previous:印度安得拉邦山区革命人民开展武装斗争

Next:《印度时报》透露：印共革命派在广大地区展开活动


泰马反动派合谋镇压泰马人民武装

出版日期:1968.12.21
         期次:3692
         版次:2
         栏目:\[第二版]
文章正文:
【路透社科伦坡十五日电】马来西亚副总理拉扎克今天说，泰国和马来西亚已经同意使用飞机向在它们共同边界一带的共产党游击队阵地投扔炸弹和发射火箭。迄今为止，两国为对付共产党人而采取的联合行动只由陆军和海军部队进行。拉扎克说，泰国已同意向泰国南部边界地区派遣更多的增援部队。

显示原版>>

Previous:《印度时报》透露：印共革命派在广大地区展开活动

Next:外电报道：南越解放军决定释放若干美伪俘虏


讨论了释放美间谍船员的具体程序

出版日期:1968.12.21
         期次:3692
         版次:3
         栏目:\[第三版]
眉题:汉城报纸报道朝美举行第二十七次秘密会谈
文章正文:
【合众国际社汉城十九日电】汉城一家日报说，美国和北朝鲜星期四（十九日）在板门店举行了另一次秘密会议，“讨论”释放“普韦布洛号”八十二名船上人员的“具体程序”。
《京乡新闻》在头版的一则报道中说，这次会议是在星期四上午十一时举行的。这是一月二十三日“普韦布洛号”被北朝鲜抓走以来就这艘美国间谍船的问题举行的第二十七次秘密会议。
这家报纸引述“消息灵通人士”的话说，双方在星期二（十七日）举行的第二十六次会议上已经就释放“普韦布洛号”船上人员的条件达成了协议。
据报道，这些人士说：“显然双方在星期四的会议上是讨论遣返船上人员的具体程序。”
该报说，星期四的会议使“普韦布洛号”船上人员可能在年前获释的前景进一步增大了。
它引述这些人士的话说，美国已同意向北朝鲜作正式的道歉。
该报说，衣服和救护车已经运到板门店，以备把这些美国人遣返回来。
这家报纸说：“这进一步说明‘普韦布洛号’船上人员在圣诞节前后遣返的可能性更大了。”美国军事官员们拒绝就此发表评论。一位地位很高的官员说：“我们没有这方面的消息。”
【美联社汉城十九日电】关于《京乡新闻”的报道，无法得到官方的证实。
驻朝鲜美军的一位发言人也既不证实又不否认《波士顿先驱一旅行家报》刊登的一则说“普韦布洛号”船上人员可能在圣诞节假日期间获释的消息。

显示原版>>

Previous:苏修社会帝国主义加紧向亚洲扩张势力

Next:美联社谈“阿波罗八号”月球轨道飞行


推荐学习毛主席光辉著作“老五篇”

出版日期:1968.12.21
         期次:3692
         版次:1
         栏目:\[头版]
眉题:阿根廷《前进报》刊登毛主席语录
文章正文:
【本刊讯】布宜诺斯艾利斯消息：阿根廷《前进报》第十八期提出要“建立一个工人阶级党和争取实现反帝国主义的民族解放”。这期封面上登载着两条毛主席语录，发表了署名“图库曼无产阶级”的一封信，宣布“斗争、战斗和干革命，是所有受苦人在我们无产阶级伟大领袖毛泽东指引下永远作为红旗的口号”。第四第五页上登载了毛主席语录和推荐学习“老五篇”（《为人民服务》、《纪念白求恩》、《愚公移山》、《关于纠正党内的错误思想》和《反对自由主义》）的文章。在第八页上开始发表题为《应该宣传在所有各地建立无产阶级领导》的长篇文章，指出了阿根廷修正主义共产党“给资产阶级做尾巴”。文章强调说，苏联和美国把世界瓜分为自己的势力范围；劳动人民应该学习“人民中国和伟大领袖毛泽东的光辉榜样以及毛泽东领导进行了七亿人参加的史无前例的无产阶级文化大革命”；遭到资产阶级和修正主义背叛的阿根廷劳动人民“应该建立自己的无产阶级领导和自己的党”。文章最后呼吁反对各种资产阶级倾向，敢想敢干，敢于运用“在毛泽东领导的胜利的实践中得到验证的理论。这一理论是反帝国主义阵线和革命的可靠基础”。

显示原版>>

Previous:毛主席是当代世界革命的旗手

Next:英将不采取“越过正常的外交手段”


外电报道：南越解放军决定释放若干美伪俘虏

出版日期:1968.12.21
         期次:3692
         版次:2
         栏目:\[第二版]
副题:西贡美方发言人说美欢迎释放美俘的声明
文章正文:
【美联社西贡十九日电】下面是民族解放阵线解放电台十九日关于释放美国俘虏的广播的全文。
（越南南方解放军政治部发言人关于在越南南方民族解放阵线成立八周年之际释放美伪俘虏的声明。
声明说：在十二月二十日越南南方民族解放阵线成立八周年之际，根据越南南方民族解放阵线中央委员会的指示，越南南方解放军司令部决定释放若干美伪俘虏。越南南方解放军政治部发言人受权发表声明如下：
“正如以前各次一样，这次在战争仍在进行的情况下释放美国俘虏，反映了越南南方民族解放阵线宽大敌军俘虏和投降士兵的非常人道主义的政策，并且反映了越南南方人民答谢美国进步人士的善意的诚意。这些美国进步人士为了和平和正义，一直在展开反对在越南南方犯下滔天罪行的美国政府的侵略战争的斗争。
“各地区的越南南方民族解放阵线委员会和解放武装力量指挥部继续令人满意地执行宽大政策，帮助那些走入歧途的人悔过自新。为了保证美国战俘的接收工作并把他们迅速送回家，越南南方的美军司令部必须指派美国的代表同各地区人民解放武装力量的代表会晤，讨论释放美国战俘的时间、地点和必要的手续。美军司令部可通过电台作出答复。
越南南方人民解放武装力量政治部
一九六八年十二月十九日”
【合众国际社巴黎十九日电】民族解放阵线宣布了它所谓为了“人道原因”和强调其和平愿望而将予以释放的三个美国俘虏的名字。据认明，此三人是托马斯·纳尔逊·琼斯、唐纳德·史密斯和詹姆斯·布里格姆。没有提供关于美国俘虏的进一步细节。
【美联社西贡十九日电】美国十九日说它欢迎共产党的民族解放阵线释放美俘的决定，但是它仍在研究这一建议的条件，其中包括在圣诞节同美国指挥官在战场上举行前所未有的会晤这一点。
美国使团的发言人说：“我们对于要进行这样的释放的任何表示都是欢迎的。我们正在研究这一声明。”
【合众国际社华盛顿十九日电】国务院发言人说，这里已收听到越共可能释放俘虏的广播，并且正在加以仔细研究。发言人在谈到越共的建议时说，“这是一项崭新的建议”。
这里认为这种宣布是不平常的，因为过去当越共释放美俘时，它没有提出必须同盟国代表会晤。

显示原版>>

Previous:泰马反动派合谋镇压泰马人民武装

Next:尼克松顾问基辛格就越南和谈骗局抛出新方案


西方市场金价大幅度上涨

出版日期:1968.12.21
         期次:3692
         版次:4
         栏目:\[第四版]
文章正文:
【美联社伦敦十八日电】黄金价格星期三（十八日）在欧洲各黄金市场上猛涨，达到六个月来的高峰，原因是人们推测美国即将上台的一届政府可能提高它为黄金规定的正式价格。
当选总统尼克松的财政部长戴维·肯尼迪星期二（十七日）拒不对保卫目前的黄金一美元比价表示明确态度，黄金经纪人和投机者都认为这暗示华盛顿的想法正在改变。
黄金价格在伦敦的上午议价会议上跃升了六十美分，在苏黎世和法兰克福都涨了五十美分。伦敦自由市场的价格是四十一点八二五美元，是六月十二日以来的最高价格。在苏黎世和法兰克福，金价都是四十一点七○美元。
伦敦经纪人说，成交额不大。需求极殷，但是卖主不肯脱手，以等待更高的价格。
美元汇价在欧洲所有的外汇市场上都下降。
在伦敦，英镑从星期二（十七日）晚收盘时的二点三八五○美元上升到二点三八五三五美元。
欧洲观察家们对肯尼迪星期二在记者招待会上发表的关于黄金的谈话提出批评。
伦敦《每日电讯报》金融版主编肯尼思·弗利特把它称之为非常的谈话，并说，美洲和欧洲都会认为这个谈话是“完全证实了这种看法，即：新政府将对黄金的正式美元定价采取某种措施。”
《泰晤士报》驻华盛顿记者说，肯尼迪对黄金发表了一些含糊得出奇的谈话，并评论说：“肯尼迪先生对于黄金问题是极其精通的，但是对于在记者招待会上如何对待微妙的问题都不那么精通”。
《金融时报》驻华盛顿记者乔·罗格利说，鉴于肯尼迪采取的立场，“必须假定”通向改变价格的大门“从明年一月二十日尼克松班子上台时起是开着的。”
苏黎世一位银行家说，对黄金的很大一部分需求是来自法国的，这显然是由于害怕那里再次发生社会动乱。
【法新社纽约十八日电】黄金价格今天在伦敦市场上猛跳了八十美分，跳到四十二美元整，这是自从三月间开始实行双重价格制度以来一天之中幅度最大的上升。市场在齐格勒代表尼克松讲话之前停止了营业。
英国权威人士强调说，肯尼迪在昨晚的讲话中“把所有的门户都畅开着”，以便美国新政府能够自由地选择是保持三十五美元的价格，是提高价格，还是甚或是“废止”黄金的“流通”。
【美联社巴黎十八日电】巴黎市场的金价今天上涨，这是因为私人投机商猜测每盎司三十五美元的世界官价将上涨。巴黎金价相当于每盎司四十四点二八美元。
金价提高和成交量增加的唯一原因是由于戴维肯尼迪的一次讲话。
【路透社伦敦十八日电】今天正当经纪人试图对昨晚戴维·肯尼迪关于黄金官价的声明研究出某些意义重大之处时，世界金银市场的金价猛升。
市场的总看法是，肯尼迪的讲话对推测尼克松政府可能采取什么金价政策，无论怎么说都无所帮助。

显示原版>>

Previous:尼克松发言人声称尼克松上台后“金价不会改变”

Next:尼克松去联合国会晤吴丹和苏修代表


印度安得拉邦山区革命人民开展武装斗争

出版日期:1968.12.21
         期次:3692
         版次:2
         栏目:\[第二版]
眉题:依靠群众 团结群众 领导群众
文章正文:
【本刊讯】印度《政治家报》十四日自马德拉斯报道：
怀纳德的纳萨尔巴里分子发动革命的企图的迅速失败，至少已经暂时把喀拉拉邦暴力叛乱的灌木林火扑灭了。但是，一小撮马克思主义好斗分子似乎即将在安得拉邦加茨东部的森林茂密的山区发动一次更加危险的暴动。
十三年来，共产党人一直在不断地巩固他们对斯里卡库兰保留地内的吉里江部族人的控制。邦政府和中央政府没有做一点工作来制止这些部族人渐渐倾向好斗的马克思主义的现象。结果，安得拉的纳萨尔巴里分子领导人实际上已经把八万名吉里江族人中的大多数都争取到他们的事业那一边去了。在数十个偏的山村里，政府的行文是不起作用的。
在那里，由一个中年的前学校教师文帕塔普·萨蒂亚纳拉纳领导的极端分子小组正在训练部族人掌握游击战术和使用武器。自从去年十月以来，在他领导下的吉里江族人曾不时袭击地主和警察……根据现在所能得到的一切消息来看，虽然该保留地的警察部队已大大增强，仍然可以预料会进一步发生动乱。二月里已经把人数相当多的特别武装警察调入该地区。但这些警察的日常活动不但没有能够制止叛乱，似乎反而帮助了马克思主义者进一步使这些部族人与政府疏远起来。本记者在今年早些时候曾去过这个部族人聚居的地带，发现甚至到那个时候局势还很紧张，吉里江族人充满不高兴和不合作的情绪。据可靠消息说，现在的情况更加糟糕得多。纳萨尔巴里分子的地位似乎已充分巩固下来，足以发动叛乱了。
警察尽管曾在山里紧张地搜捕了八个月，结果还是无法抓到魁首，特别是文帕塔普·萨蒂亚纳拉纳，这一点就很清楚地证明部族人是支持他们的。
此外还传来了令人不安的消息，说纳萨尔巴里分子正在邻近的维沙卡帕特南保留地设法煽动部族人的不满情绪。约有二十名来自贡土尔县和克里希纳县的纳萨尔巴里派骨干分子最近已到维沙卡帕特南的古达姆和钦塔帕利区去训练部族人掌握游击战术。
邦当局对这些情况并非不知道。但是，由于部族人的敌对情绪日益增长，该地区的警察感到无能为力。

显示原版>>

Previous:美新处报道：美针对我国又设置两个反导弹发射场

Next:泰国人民武装力量日益壮大


英将不采取“越过正常的外交手段”

出版日期:1968.12.21
         期次:3692
         版次:1
         栏目:\[头版]
眉题:斯图尔特透露在格雷问题上
文章正文:
【路透社伦敦十八日电】外交和英联邦关系大臣斯图尔特今天透露，他已拒绝下述建议：英国在就扣留路透社驻京记者格雷的问题向中国提出交涉方面应该越过正常的外交手段。
斯图尔特在英联邦记者的午餐会议上说，有人敦促他采取“一些轻率的行动方针”。
他说，格雷被扣在北京是“我们非常重视的问题”，他希望并且相信不久将找到一个解决办法。

显示原版>>

Previous:推荐学习毛主席光辉著作“老五篇”

Next:刚果（金）一秘密解放组织表示要按毛主席的教导进行建党


巴基斯坦法院决定将传讯阿斯加尔

出版日期:1968.12.22
         期次:3693
         版次:3
         栏目:\[第三版]
副题:阿斯加尔宣称决心要推翻阿尤布政府
文章正文:
【美联社卡拉奇十九日电】已经决定一月四日传讯最近参加反对阿尤布总统的阿斯加尔·汗空军中将。
法院在昨天晚上向他发出了到达卡大区法官那里出庭受审的通知。
这位空军中将和他的私人秘书侯赛因据说违犯了巴基斯坦刑法中禁止举行三人以上公众集会的条款。
最大的惩罚将是一个月的监禁，罚款或者又监禁又罚款。
【本刊讯】据巴基斯坦《黎明报》十八日报导，前空军总司令阿斯加尔·汗昨天说，反对党领导人将于明年一月某个时候在达卡开会，以决定是否参加未来的选举。
阿斯加尔在东巴的巴里萨尔举行的一次大会上讲话时说，东巴人民和西巴人民已经决定，他们不再要现在的政权，决心以一个民主的政权代替腐败的政权。
巴基斯坦民主运动领导人纳斯鲁拉·汗，十六日在卡拉奇举行的记者招待会上说，巴基斯坦民主运动全国执委会将在达卡举行会议，以决定反对派是否应当参加选举。阿斯加尔汗、阿扎姆·汗将军和前东巴首席法官穆尔谢德已经被邀请参加。
民族人民党的亲莫斯科派和人民党也将被邀请。
人民党和民族人民党党员们昨天在萨尔戈达举行了示威，巴基斯坦民主运动成员们在哈鲁纳巴德举行了示威。信德大学和海得拉巴各学院的大约四千名学生十六日在海得拉巴举行示威，要求撤销大学法令和释放被捕的学生。
卡拉奇的新闻工作者们昨天举行示威，要求出版自由。巴基斯坦新闻工作者协会执委会通过了一项决议，决定全巴基斯坦的所有的新闻工作者举行另一次二十四小时罢工，力促他们的要求被接受。
【法新社卡拉奇十八日电】（西拉合尔）萨科达商会主席和另外三十四名反对党成员已于昨日在武装警察拦阻一个游行队伍时在拉合尔被捕。
这次由布托的巴基斯坦人民党和瓦利·汗的民族人民党组织的示威游行无视不准五人以上集会的禁令。他们已号召明天在该镇举行总罢工。
【印报托辣斯新德里十七日电】根据西巴基斯坦维持公众秩序法令而被拘留的白沙瓦和哈扎拉的五名政治工作者，包括哈扎拉人民党主席在内，已为西巴基斯坦的高等法院所释放。

显示原版>>

Previous:纠正黑豹党内的错误思想

Next:巴民族人民党一区委主席就巴政局发表声明


巴民族人民党一区委主席就巴政局发表声明

出版日期:1968.12.22
         期次:3693
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】巴基斯坦《尼加尔》周刊在最近一期上刊登了民族人民党旁遮普省巴哈瓦尔浦尔地区委员会主席阿斯拉姆就目前政治局势发表的一个声明，摘要如下：
在过去三星期里，西巴基斯坦的学生首先起来，接着，老百姓也随之而起，纷纷举行抗议示威，这一情况清楚表明了我国经济和政治制度的现状之令人可悲。剥削阶级对经济的统治以及为了维持这种经济上的统治地位而实施的进行压迫和镇压的法律，造成了经济上的极大混乱，而受害者是绝大多数的人民群众。
我国这种经济上的危机的第二个原因是帝国主义在我国的影响的结果。在我国独立后，帝国主义的经济影响在我国继续存在。巴基斯坦同帝国主义特别是美帝国主义是有联系的。一九六五年的印巴战争使我国的对外关系有了新的方向。那场战争彻底表明了中华人民共和国的本质，也彻底表明了美帝国主义的本质。今天巴基斯坦每一个爱国的公民都把中华人民共和国看作他的真正朋友，而把美帝国主义看作他的敌人。他不能容忍任何破坏巴中友谊的行动。由于这些事实，美帝国主义肯定再次决心要建立它在巴基斯坦的绝对至高无上的地位。它一开始就利用统治阶级的各种各样的人物。在第二个阶段就利用不在政府任职的自私成性的封建和资产阶级分子，这些人为了掌握国家的权力，是始终愿意从每一种反动势力那里谋求支持的。
解决巴基斯坦劳动人民、产业工人、农民、中产阶级和小资产阶级的各项问题的唯一办法在于消灭现有的剥削制度，并建立一个人民民主的国家，在这样一个国家中，应当把贯彻实行成人拥有直接的公民权以及议会制度的原则当作一种目的明确的制度。民族人民党充分意识到群众奋起斗争的情况以及什么是当前的重大要求。因此它正在进行斗争以便在巴基斯坦建设社会主义。为了达到这一目的，本党认为，头一个目标是实现人民民主，在这种制度下，目前的封建和垄断资本主义的剥削制度应当消灭，人民应当从帝国主义的桎梏下完全解放出来并有完全的自由普遍同所有爱好自由的国家特别是同中国建立牢固的友好关系。民族人民党抱着这个目的，是准备团结一切爱国人士或党派的。

显示原版>>

Previous:巴基斯坦法院决定将传讯阿斯加尔

Next:美联社报道：美朝就释放美间谍船员的谈判达成协议


宾努赴法治病 朗诺暂代柬首相

出版日期:1968.12.22
         期次:3693
         版次:3
         栏目:\[第三版]
文章正文:
【法新社金边一日电】今天宣布，柬埔寨首相宾努将于星期四离开这里，前往法国进行两个月的医治。
第一副首相朗诺将任临时首相。

显示原版>>

Previous:柬刊鼓吹建立从金边到卡拉奇的“中立国地带”

Next:英一航空母舰到柬活动


德姆维尔承认法处境不是风平浪静的

出版日期:1968.12.22
         期次:3693
         版次:4
         栏目:\[第四版]
文章正文:
【法新社巴黎十九日电】法国总理德姆维尔十九日在直接回答电台听众的问题时，作了政治方面的预测。
总理是决心听取批评的。许多听众给他打电话，提出许多问题。他重申了政府决心坚持它的恢复秩序和总的平衡的政策。
德姆维尔在结束时说，根据戴高乐将军的劝告，他准备更经常地在电视台上“露面”。他说，在接受政府首脑的职务时，他知道那将不会是“风平浪静的”。他又说，事态发展已经证明了这种看法是正确的。

显示原版>>

Previous:美通讯社谈法国政局：戴高乐统治地位日益虚弱前景暗淡

Next:英国群众对威尔逊政府日益不满


菲律宾总统马科斯称菲正研究同中苏建交可能性

出版日期:1968.12.22
         期次:3693
         版次:1
         栏目:\[头版]
文章正文:
【合众国际社马尼拉十五日电】据《星期日时报》杂志报道，马科斯总统正在研究同苏联和共产党中国建立外交关系的可能性。
这家杂志星期天发表了马科斯单独接见该刊记者的谈话。
它报道：“总统透露，目前可以自由讨论和所有的共产党国家，包括俄国和共产党中国在内，建立外交关系的可能性。”
该杂志援引马科斯的话说：
“我们终究得研究我们和共产党中国的关系。我们绝对不能无视亚洲这个最强大的国家。”“这不仅仅是我们的看法。我们遵守联合国宣言——我们不能单独行动。”
“当然有必要判明共产党中国是否对我们造成威胁。假定一向是，共产党中国总是对我们造成威胁的。”

显示原版>>

Previous:毛主席是当代无产阶级最高领袖

Next:日本当局对从我国进口肉类被迫改变态度


柬刊鼓吹建立从金边到卡拉奇的“中立国地带”

出版日期:1968.12.22
         期次:3693
         版次:3
         栏目:\[第三版]
副题:说这个“地带”将在美苏的暗中支持下成立起来
文章正文:
【本刊讯】最近一期《柬埔寨现状》周刊发表一篇题为《建立亚洲“中立国地带”是否还可能？》的社论，摘要如下：
从各个方面来说，为了我们亚洲的前途，建立“中立国地带”看来是很适宜的。遗憾的是，这个地带只有取得了苏联和美国的至少默许才能建立起来。中国将不会同意，但是它可能按照它内心的愿望要么把这个地带看作是一种“拦洪坝”这个令人不愉快的措施，要么看作是一件能够使它摆脱帝国主义威胁的小坏事。
参加西哈努克的“中立国地带”的国家，显然在任何时候都不能为美国、中国或俄国效劳——同时同这些大国保持尽可能好的关系，特别是经济关系。
它们应该意识到，它们的唯一的力量，在于它们在妄图统治世界的大国（一切大国）面前，在受到不幸的考验时，真诚地同意团结起来。
克里姆林宫正用一只眼睛盯着我们地区，无疑是希望在凡是美国撤走的地方都由它来代替美国的留驻。
但是，由于中国的活力，这是困难的，而且肯定是花费很大的。莫斯科人士也许并不很急于看见美帝国主义向西方收缩，苏联丝毫无意使东亚殖民化，因为它所关心的是欧洲——何况它在我们地区毫无立脚之处。我们已经说过，美国几乎不热衷于面对新的越南了，但是，美国的环绕中国半周的海岛阵地，等于是航空母舰，万不得已时，美国可以从这些地方用原子弹来“对待”该国。
因此，对于这两“大国”来说，最后的希望应该是：
在越南得到统一并兢兢业业守卫它的边境以防来自北方的任何侵犯的情况下，建立一个从金边到卡拉奇的广泛的“中立”区，这个“中立”区不同它们联系，但也不敌视它们，而且在可能的情况下它能象我们的印度同行说的进行“自卫”。一个这样的“地带”很可能在一些不愿看见中国势力席卷南亚的大国的谅解和暗中支持下成立起来——这些大国就是美国和苏联。

显示原版>>

Previous:柬宣布一道禁止西方记者入柬的禁令

Next:宾努赴法治病 朗诺暂代柬首相


柬宣布一道禁止西方记者入柬的禁令

出版日期:1968.12.22
         期次:3693
         版次:3
         栏目:\[第三版]
文章正文:
【路透社金边十七日电】新闻部今天宣布，柬埔寨已实行了一道禁止所有西方记者进入这个国家的禁令。
只有列入政府“白名单”的人才可入境，这项禁令既禁止记者采访，也禁止记者游览。
一项公报说，上月获准进入柬埔寨的许多记者，特别是来自安格鲁—撒克逊国家的记者，乘机编写诽谤柬埔寨的别有用心的文章。
【法新社金边十九日电】西哈努克说，最近禁止西方记者进入柬埔寨的公报被人误解了。他说，“我们目前正在扩大我们的（准于入境的记者的）白名单。凡是表示他们自己是客观的，他们的批评是正直的人都可以进来。”
西哈努克说，“某些法国、意大利、日本、菲律宾和印度的记者”可以进来。禁令主要是针对“大部分英美记者的。他们一到这里对什么都加以诽谤”。

显示原版>>

Previous:西哈努克宣布释放十二名被俘美兵

Next:柬刊鼓吹建立从金边到卡拉奇的“中立国地带”


捷国民议会通过成立联邦政府法

出版日期:1968.12.22
         期次:3693
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格十九日电】捷克斯洛伐克国民议会今天通过法律成立联邦政府，并且让斯沃博达总统着手提名新部长。
布拉格电视台今晚报道，在布拉格宫举行四天最后会议的议会还通过了关于在联邦机构下的报刊和宣传机构的法令，以及有关国内治安的法令。
新的立法还成立了七个联邦部，外交、国防、内政、计划、劳动和社会事务、财政、外贸。
其他的各部将是捷克和斯洛伐克两个社会主义共和国政府（一九六九年一月成立）下分设的部门。
布拉格电台说，斯沃博达总统现在可以提名他的新联邦政权——表明切尔尼克总理可能在本周提出辞呈。
可是预料切尔尼克也要在下届政府中作领导人。
【法新社布拉格二十日电】当捷克斯洛伐克首都正在继续准备成立在预料明年生效的联邦制下的三个新政府时，昨天这里成了进行狂热的政治活动的场所。
副总理佐洛特卡在国民议会简述了根据新宪法的规定联邦政府各部门今后的组织结构。
两个部——外交部和国防部将属联邦政府管辖。
各部和联邦委员会将在联邦政府和两个民族（捷克族和斯洛伐克族）政府的管辖下进行工作。
在新的结构下发生的一个重大变化，将是把对国内保安部队应负的责任转交给两个民族的政府。
但是，佐洛特卡说，“直接负责国家安全”的机构仍将由联邦控制。
这位副总理解释说，根据今后的宪法制度，两个民族的政府将对报刊和其它宣传工具负责。
联邦报刊和新闻委员会将保持佐洛特卡所说的对宣传工具的“在概念上的控制”，以及保持对捷通社和对外广播的权力。
昨天的报纸把注意力都集中在国民议会主席斯姆尔科夫斯基的身上。
议会记者委员会在布拉格通过的一项决议中对于斯姆尔科夫斯基可能被解除职务的前景表示“不安”。
捷通社宣布，驻捷苏军司令马伊奥罗夫今天拜会了斯沃博达总统。没有透露这次拜会的目的。
另一件事是：布拉格一家法院正式为总统办事机构的九名官员——他们在一九五○年被谴责犯了间谍和叛国罪——恢复了名誉。

显示原版>>

Previous:美又搞一次地下核爆炸

Next:美联社认为捷修政府班子没有出人意外的变动


纠正黑豹党内的错误思想

出版日期:1968.12.22
         期次:3693
         版次:2
         栏目:\[第二版]
眉题:美国黑豹党刊物载文谈
文章正文:
【本刊讯】美国《运动》（月刊）一九六八年十二月的一期内转载了美国黑豹党刊物《黑豹》（周刊）的一篇文章，题为《纠正错误思想》，作者是克拉奇上尉，全文如下：
黑豹党和黑人解放军内存在着许多有害的思想，这对于贯彻党的正确思想，妨碍极大。若不彻底纠正，则美洲黑人的伟大革命斗争给予黑人解放军的任务，是必然担负不起来的。这些不正确思想的来源，是由于这个党主要是由黑人聚居区街头的黑人和小资产阶级的黑人所构成的。但是党的领导人对于这些不正确的思想缺乏一致的坚决的斗争，缺乏对党员作党的正确思想的教育（和再教育）
——这也是使这些不正确思想存在和发展的重要原因。因此，我想帮助指出党内各种不正确思想的一些表现，并号召全体党员帮助把错误思想和不正确的方法彻底地加以肃清。
一、单纯军事观点在许多党员中很发展。
（一）一些党员认为军事政治二者是对立的，不承认军事只是完成政治任务的工具之一。
（二）他们不知道黑豹党是一个执行革命的政治任务的武装集团。我们不应当单纯地打仗。我们还必须担负宣传人民、组织人民、武装人民和帮助他们建立黑人的革命政权等重大任务。
离了这些目标，就是失去了打仗的意义，也就是失去了黑豹党存在的意义。
（三）同时，在宣传工作上，忽视宣传队的重要性。他们还忽视了组织群众的工作。因此，宣传和组织工作，都成了被取消的状态。
（四）打胜仗就骄傲，打败仗就消极。
（五）本位主义，一切只知道为黑豹党打算，不知道武装地方群众是黑人解放军的重要任务之一。这是一种放大了的小团体主义。
（六）他们囿于黑豹党的局部环境。如有人说“美国旧金山黑豹党员”、“美国纽约黑豹党员”。他们必须认识到，黑豹党员是完全一样的。还有少数黑豹党员以为除此就没有别的革命势力了。因此，保存实力、避免斗争的思想非常浓厚。这是机会主义的残余。
（七）一些黑豹党员不顾主客观条件，犯着革命的急性病。他们不愿意艰苦地做细小严密的群众工作。他们不愿散发传单、卖报等等。这些事情看起来虽小，但却非常重要。然而他们充满着幻想，只想大干。这是盲动主义的残余。
单纯军事观点的来源：
（一）政治水平低。
（二）雇佣军队的思想。
（三）过份相信军事力量，而不相信人民群众的力量。这是由于前面三个原因而产生的。
纠正的方法：
（一）从教育上提高党内的政治水平。同时，还要肃清机会主义和盲动主义的残余，打破本位主义。
（二）加紧官兵的政治训练。选择有斗争经验的工人和农民加入党，从组织上削弱以至去掉单纯军事观点的根源。
（三）党对于军事工作要有积极的注意和讨论。
（四）编制党的法规，明白地规定党的任务，军事工作系统和政治工作系统的关系以及党和人民群众的关系。

显示原版>>

Previous:美国黑豹党的纲领

Next:巴基斯坦法院决定将传讯阿斯加尔


罗共中央全会解除三名中央执委职务

出版日期:1968.12.22
         期次:3693
         版次:4
         栏目:\[第四版]
眉题:法新社自布加勒斯特报道
文章正文:
【法新社布加勒斯特十八日电】官方的罗通社今天宣布，在昨晚这里结束的、为期两天的罗共中央委员会全会上有三名罗共执行委员会委员被撤换。
这家通讯社说，这次撤换是根据这三名委员自己提出的要求——由于健康的原因——进行的。
亚历山德鲁·伯尔拉德亚努，彼得·波里勒和亚历山德鲁
·莫吉奥罗希被解除了“他们长期以来担任的重要职务”，接替他们的是彼得·卢普，马尼安·曼内斯库和格·斯托伊卡。
全会还选举杜米特鲁
·波佩斯库为中央委员会书记。这家通讯社说，共产党第一书记、国家首脑齐奥塞斯库“在讨论结束时讲了话”。
【本刊讯】英《每日电讯报》十九日刊载一篇文章，摘要如下：
昨天从罗马尼亚共产党的核心“内阁”排除了一位罗马尼亚高级经济计划人员、五十七岁的亚历山德鲁·伯尔拉德亚努。
在党的中央委员会在布加勒斯特举行的会议结束时宣布了这件事。
作为罗马尼亚驻东欧“共同市场”组织经互会的代表，伯尔拉德亚努领导了罗马尼亚对俄国为了使罗马尼亚的经济同俄国和其他共产党国家一体化而作出的努力进行的抵抗。人们认为他是一个了不起的谈判代表。
他除了是共产党八人常设主席团的成员以外，还是一位副总理。预料他的这个职务也将丢掉。
另外两个将丢掉在共产党执行委员会中的职位的人是彼得·波里勒和亚历山德鲁·莫吉奥罗希。他们都是罗马尼亚共产主义运动中的老手。
波里勒在俄国受过军事训练。他是战后罗马尼亚武装部队政治部主任。

显示原版>>

Previous:美联社认为捷修政府班子没有出人意外的变动


毛主席是当代无产阶级最高领袖

出版日期:1968.12.22
         期次:3693
         版次:1
         栏目:\[头版]
眉题:哥伦比亚共产党（马列）举行中央会议作出决议
副题:决议号召全体人民深入学习和领会毛泽东同志的著作，把毛泽东思想创造性地运用于哥伦比亚革命的具体实践
文章正文:
【本刊讯】哥伦比亚共产党（马列）出版的丛书《马列主义思想》第十一期发表毛主席著作《中国革命和中国共产党》和《中国社会各阶级的分析》。在第一页，最后一页和一些空白处登载了十几条毛主席语录。书内空白处还有下列口号：毛泽东思想万岁！毛泽东同志万岁！我们心中的红太阳毛泽东同志万岁！祝我们的伟大领袖、伟大导师、伟大统帅、伟大舵手毛泽东主席万寿无疆！万寿无疆！
这一期发表了一篇社论，全文如下：
既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。
——毛泽东
没有革命的理论，就不会有革命的运动。——列宁
今年一月七日至十四日举行了中央委员会和中央执行委员会会议，有我党各地区的代表参加。在会上研究和总结了从第十次代表大会到当时党的活动和发展。研究了进步和退步，错误和成绩。会议认为，自从党改组以来，在中央委员会和其他领导机构中混进了一些美帝国主义和本地寡头势力的代理人。
他们盘据这些职位，千方百计地企图摧毁党。他们不宣传、反对和打击毛泽东思想、毛泽东同志、光荣的中国共产党、光荣而英勇的中国人民。他们利用党在政治和思想上的不成熟，在各方面强行推行冒险主义路线，其唯一的目的是摧毁党。
但是，一部分党员和各级领导机构已逐步取得政治经验，研究和掌握毛泽东思想，并从党改组以来一直开展着反对一切敌人和推行正确路线的斗争。因此，很多混进来的美帝国主义和寡头势力的代理人被揭发和开除出党的行列。尽管有一条错误的路线，中央委员会第三次全体会议的决议是有一些进步的，例如：
在这个时期，主要在农村开展党的基本任务，把领导机构迁到农村去领导和推进这些任务。
一月份的会议做出的决议中有：
“在党内把毛泽东思想提高到原则地位。”
“把毛泽东同志提高到应有的地位：他是当代最伟大的马克思列宁主义者，是无产阶级、全世界人民和世界革命的最高领袖。”
“全党和各级领导学习毛泽东同志的著作，学习时要考虑党的最迫切的需要，从他关于《新民主主义论》的著作开始学起。”
“根据我们的任务和需要，从第十一期开始在《马列主义思想》杂志上刊印和发行毛泽东著作，指导党和群众进行学习。”
为了党在全国进行研究，作为制定正确的策略和战略路线的基础，这次会上一致通过下列基本论点：
１、哥伦比亚社会性质：
“哥伦比亚是受美帝国主义压迫的半封建半殖民地国家。
“美帝国主义是哥伦比亚人民的主要敌人。
“美帝国主义在哥伦比亚的走狗和奴仆是：地主和大资产阶级。这三者实行对哥伦比亚人民的专政。”
２、革命的敌人：
“美帝国主义。
“地主。
“大资产阶级。”
革命的力量：
“城乡无产阶级。
“农民（贫农、农村半无产阶级和中农）。
“各种小资产阶级。
“富农。
“中等资产阶级（某些阶层）。
“对资产阶级和富农，必须考虑到他们的两面性，他们的立场是动摇的，只是某些场合的同盟者。
“无产阶级是哥伦比亚革命的基本力量，是领导阶级。
“农民是无产阶级最忠实可靠的同盟者。是革命的主要力量。
“工农联盟是基本的联盟。”
３、哥伦比亚革命的性质：
“是走向社会主义的爱国人民革命。
“是一个新民主主义性质的革命，毛泽东同志为所有殖民地、半殖民地、半封建国家天才地拟定和发展了这种革命。这个革命的基础是无产阶级、农民、知识分子、小资产阶级和其他一切反帝反封建人士的革命联盟。无产阶级无可争议地进行领导。”
还决定，这个时期党的基本任务主要在农村进行；这些任务是：
建党
动员群众和武装斗争
爱国解放阵线。
为了执行一月会议的决议，进行我们认为当前最重要的工作，规定正确的政治路线，我们在这期《马列主义思想》上刊登《中国革命和中国共产党》和《中国社会各阶级的分析》，作为发表毛泽东同志关于新民主主义著作的开始，在这些著作中，他天才地、权威地阐述了在民主革命阶段中国革命的任务和中国共产党在这阶段的双重任务，进行新民主主义革命，并在一切条件具备时，把这个革命推进到社会主义革命阶段。
我们号召全体党员、党的领导机构、一切革命者和全体人民深入学习和领会毛泽东同志的这些著作，创造性地把它们运用于哥伦比亚革命具体实践，用正确的战略和策略路线来武装我党，使哥伦比亚人民能够在无产阶级领导下，在毛泽东思想（当代的马克思列宁主义）的革命指导下，彻底打败美帝国主义及其在当地的走狗：地主和大资产阶级。
哥伦比亚共产党（马列）
中央执行委员会

显示原版>>

Next:菲律宾总统马科斯称菲正研究同中苏建交可能性


美国黑豹党的纲领

出版日期:1968.12.22
         期次:3693
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美国黑豹党机关刊物《黑豹》（周刊）今年十月十九日一期刊载了《一九六六年十月黑豹党的纲领》，全文如下：
１、我们要求自由。我们要求得到能够决定我们全体黑人命运的权力。
我们认为，在我们能够决定自己的命运的时候，黑人才会得到自由。
２、我们要求使我们的人民得到全部就业的机会。
我们认为，联邦政府有责任，有义务使每个人都能就业，或得到有保证的收入。我们认为，如果美国白人商人不让全部就业，那么就应该把生产资料从这些商人那里拿走，放在我们的社会中，这样使得这个社会中的人们能够组织起来，使所有的人就业，使生活水平有所提高。
３、我们要求白人结束对我们黑人社会的掠夺。
我们认为，这个种族主义的政府已经掠夺了我们，现在我们要求偿还早就欠我们的四十英亩土地和两头骡子。因为奴役和大规模屠杀黑人，在一百年前就已答应赔偿四十英亩土地和两头骡子。我们将接受用现款所给的赔偿，并将把钱分给我们的许多黑人社会。德国人现正援助以色列的犹太人，对犹太人实行种族灭绝的屠杀。德国人屠杀了六百万犹太人。美国种族主义者参与屠杀了五千多万黑人，所以我们认为这是我们所提出的一个合适的要求。
４、我们要求得到人能居住的象样的房屋。
我们认为，如果白人地主不给我们黑人象样的房屋，那么，就应该以合作社方式经营房屋和土地，这样，我们的社会在政府帮助下能够为我们的人民建造象样的房屋。
５、我们要求使我们的人民受到可以揭露堕落的美国社会的真正本质的教育。我们要求受到能讲授我们的真正历史以及我们在现代社会中所起作用的教育。
我们主张实行一种能使我们的人民了解自己的教育制度。如果一个人不了解他自己和他自己在社会和世界的地位，那么他就没有机会和其他事情发生联系。
６、我们要求所有的黑人免服兵役。
我们认为，不应该强迫黑人服兵役，去保卫一个并不保护我们的种族主义政府。我们不愿意反对和杀害世界其他有色人种，他们和我们黑人一样，都是美国白人种族主义政府的牺牲品。我们将用一切必要手段保护自己免受种族主义军警的武力和暴行。
７、我们要求警察立即结束对黑人的暴行和屠杀。我们认为，我们组织起黑人自卫小组就能结束警察在我们黑人社会的暴行，这些小组将致力于保卫我们黑人免受种族主义警察的压迫和暴行。美国宪法第二条修正案规定了带枪的权利。所以我们认为，所有黑人应该武装起来进行自卫。
８、我们要求释放在联邦、州、县和城市的监狱和拘留所中的所有的黑人。
我们认为，所有的黑人都应从许多拘留所和监狱中释放出来，因为他们没有得到公平的和没有偏袒的审讯。
９、我们要求在所有黑人受审时，按照美国宪法规定，在法庭上应有一个由和他们同等地位的人或黑人社会的人组成的陪审团参加审讯。
我们认为，法庭应该遵守美国宪法，以使黑人得到公正的审讯。美国宪法第十四条修正案规定一个人有权接受和他地位同等的人组成的小组的审讯。一个同等地位的人是指经济、社会、宗教信仰、地理环境、历史和种族相同的人。要做到这一点，法庭将被迫从黑人被告的黑人社会中挑选出一个陪审团。我们过去一直是，现在也还是受完全由白人组成的陪审团的审讯，他们根本不了解黑人社会中“普通人的心理”。
１０、我们要土地、面包、房屋、教育、衣服、正义与和平。我们的主要政治目标是，在联合国监督下在黑人殖民地举行只允许黑人殖民地人民参加的公民投票，由黑人确定对自己民族命运的意志。
在人类发展过程中，当一个民族有必要解除把他们同另一个民族联系在一起的政治纽带，并在地球上的各国中取得自然法则和自然的上帝所赋于他们的独立、平等的地位时，由于需要充分尊重人类舆论，因为他们应该讲明迫使他们独立的原因。
我们认为这些真理是自明的：所有的人生来都是平等的；造物者已赋于他们某些不能分割的权利，其中有生活、自由和寻求幸福的权利。为了取得这些权利，在人们中间建立了政府，征得被统治者的同意而得到了正当的权力；无论在什么时候，任何形式的政府有损于这些目的的时候，人民有权改变它或废除它，并建立一个以这些原则为基础的新政府，并按这样的形式组织它的力量，对他们来说，这种形式似乎最可能实现他们的安全和幸福。的确，谨慎态度会规定说长期建立起来的政府不应由于微不足道的、暂时的理由就去改变它。所以，一切经验都表明，虽然邪恶是可以忍受的，但是人类更倾向于去忍受而不去废除他们所习惯的那种形式来恢复他们的权利。但是，如果长期一贯滥用职权和篡权，追求一成不变的同一目标的作法表明是企图使人类完全处在专制之下，那么，他们有权利，也有义务推开这样的政府，为他们未来的安全提供新的保卫者。

显示原版>>

Previous:泰人民武装在战斗中不断取得胜利

Next:纠正黑豹党内的错误思想


美联社报道：美朝就释放美间谍船员的谈判达成协议

出版日期:1968.12.22
         期次:3693
         版次:3
         栏目:\[第三版]
文章正文:
【美联社汉城二十日电】有影响的《东亚日报》今天说，美国“普韦布洛号”情报船的八十二名船员有可能在十二月二十三日（星期一）获释，在这之前，美国和北朝鲜将再举行一次秘密会议即第二十八次会议，来解决释放这些船员的最后细节问题。
该报援引一位姓名不详者说，双方看来已商定使用的措词是：美国间谍船侵犯了北朝鲜的毗邻水域而不是它的“领海”。
该报说，他们还同意在将就释放船员发表的声明中不是使用“道歉”这个字眼而是使用其他某个字眼或其他某些字眼。
该报援引这个人士的话预言，这些船员大概在十二月二十三日获释，或者“也许要早一点”。
这位人士还被援引说，初步协议看来包括把这艘船只本身也交还，但是他没有东西可证实这一点。
该报援引另一个人士的话说，美国看来已同意承认侵犯了北朝鲜的毗邻水域，同时保证不再进行类似侵犯。但是他知道美国已拒绝共方的这一要求：即美国把它自从“普韦布洛号”事件发生以来运入南朝鲜的军事人员和装备撤出南朝鲜。
【美联社汉城二十日电】朝鲜政府的一位高级人士今天说，他相信美国情报船“普韦布洛号”的船员将在“两三天内”获释。
这位人士说，他知道美国和共产党北朝鲜已就释放“普韦布洛号”船员事达成协议，尚待解决的只有一些手续问题，例如何时、何地和怎样释放的问题。
记者无法知道这位人士的姓名。
他又说，由于美国昨天向南朝鲜政府简短传达了秘密谈判的情况，因此，他已知道释放这些船员的条件。
汉城的东洋广播公司说，美国和北朝鲜今天上午举行第二十八次会议，谈判释放这些船员的手续方面的细节。
【合众国际社汉城二十日电】美国和北朝鲜的谈判代表昨天在板门店停战村举行会议。据外交部的公告说，会议开了四个半小时。
在华盛顿，国会人士说，在昨天的会议上就释放问题达成了协议。这些人士说尚待解决的细节显然只有美国—北朝鲜联合声明的措词和发表声明的时间问题了。

显示原版>>

Previous:巴民族人民党一区委主席就巴政局发表声明

Next:西哈努克宣布释放十二名被俘美兵


美联社认为捷修政府班子没有出人意外的变动

出版日期:1968.12.22
         期次:3693
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格十六日电】接近共产党中央委员会的人士今天说，新的捷克斯洛伐克联邦政府将于明年在现任总理切尔尼克领导下就职。它的成员没有出人意外的变动。
两个人士分别提供了关于新政府组成的相同的名字。他们说，名单是中央委员会上星期五（十三日）通过的，将在本星期三（十八日）开始的国民议会会议上批准。
这两个人士说，中央委员会对杜布切克为首的党的最高领导没有进行人事更动。
他们说，斯洛伐克人施加了强大压力，要让一位斯洛伐克人担任新的国民议会主席。但是，中央委员会的批评没有针对斯姆尔科夫斯基（捷克人）个人。
新制度将建立一个部门比现任内阁较少的联邦政府，以监督设在布拉格的新的捷克民族政府和设在布拉迪斯拉发的新的斯洛伐克民族政府的工作。
他们说，联邦内阁中唯一的新人将是较不出名的马尔科，他将担任外交部长。他是一个自由派分子，曾在联合国抗议苏联的入侵，今年九月十九日辞职。

显示原版>>

Previous:捷国民议会通过成立联邦政府法

Next:罗共中央全会解除三名中央执委职务


美通讯社谈法国政局：戴高乐统治地位日益虚弱前景暗淡

出版日期:1968.12.22
         期次:3693
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社巴黎十七日电】历史将记载一九六八年是欧洲政治舞台上的老头子蹒跚行走而且同他的法郎一起几乎跌倒的一年。
现年七十八岁的戴高乐的十年统治渡过了危机，至少暂时是这样。但是这次危机使他已处于虚弱的地位，尽管自从一七八九年法国革命以来他在议会取得了最大多数。
虽然戴高乐仍然是成为法兰西象征的自豪的政治家，但是，他的许多梦想由于实行广泛的节约计划而破灭了。法国的伟大已是重重危机的瓦砾堆上的东西了。
在外交政策方面，法国遭到了与它在一九六八年经济方面所遭到的同样多的打击。苏联入侵捷克斯洛伐克打破了戴高乐要同东欧共产党国家全面和解的美梦。
当伊拉克决定不给予法国开采北鲁迈拉的蕴藏丰富但未开探的油田的权利时，法国在中东突然转而采取同情阿拉伯国家的态度完全落空了，而它原先采取那种态度显然是有商业考虑的。
对一九六九年的前景的预测大部是暗淡的。法国面临着一个几乎空前节约的新时代。各种东西——食物，制成品和政府的各项事业
——费用都将增加。而这个国家已经是欧洲生活费用最高的国家了。
引起春季造反的学生和工人的不满情绪大多数仍然存在，尽管国家教育制度——这个制度从拿破仑时代以来没有什么改变——进行了重大改革。即使不稳定局面不大可能再达到同样的规模，但是仍然潜伏着，滚腾着，而且总是有爆发出来的危险。

显示原版>>

Previous:英一航空母舰到柬活动

Next:德姆维尔承认法处境不是风平浪静的


美又搞一次地下核爆炸

出版日期:1968.12.22
         期次:3693
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社内华达州派尤特梅萨二十日电】在美国爆炸过的威力最大的核装置昨天在内华达沙漠地下很深的地方炸了一个大窟窿，其震动波扩散到整个西部四州几百英里远的地方。
这个核装置的威力有第二次世界大战期间摧毁广岛的原子弹六十倍大。这个核装置是在原子能委员会进行的一次试验中在一个四千六百英尺深的竖坑中爆炸的。
记者们从一九五八年以来第一次被允许观看核试验。他们在停在离爆心投影点十二英里的一辆挂车上在有电线直通的电视机中观看，震动波使他们感到颠簸。
在挂国外面的一个电话线杆子来回晃动。一个记者说：「好像有人撞挂车似的。」
记者从在离试验场三英里的沙漠上空三千五百英尺的地方盘旋的一架直升飞机拍摄的电视照片中看到爆炸引起的尘埃。
【美联社内华达州派尤特梅萨十九日电】在有人问到是否打算在内华达继续进行百万吨级试验时，原子能委员会的一个发言人说：「那要在对这次试验进行大量研究后再定。」
这次爆炸使一块高地有片刻时间向上耸起，并使内华达沙漠像海面一样出现了波浪。一大团尘土喷到了沙漠上空很高的地方。

显示原版>>

Previous:英保守党头目希思说工党政府危机严重

Next:捷国民议会通过成立联邦政府法


日本当局对从我国进口肉类被迫改变态度

出版日期:1968.12.22
         期次:3693
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本资产阶级报纸《朝日新闻》十六日在头版头条位置以五栏标题刊登消息说，政府和自民党最近以“中国方面对防止‘口蹄疫’态度进行全面性的共同努力”作为条件，决定准许输入中国食肉的基本方针。
消息说，日中之间的两条“微管”——日中渔业协定和日中备忘录贸易协定都在十二月末失效。为了延续这两个协定的日中之间的谈判问题，日本是否从中国输入食肉，便成为很大的政治问题。
消息说，自民党内的日中友好派表明：一、有关“口蹄疫”问题，日本方面的调查团已进行三次调查，最近已证明在中国没有发生“口蹄疫”；二、还指出，欧洲各国也从中国输入食肉，同时，还谴责“政府禁止输入食肉，就是采取敌视中国的政策”。

显示原版>>

Previous:菲律宾总统马科斯称菲正研究同中苏建交可能性

Next:香港《快报》透露：蒋帮有关方面证实苏修特务曾去台活动


泰人民武装在战斗中不断取得胜利

出版日期:1968.12.22
         期次:3693
         版次:2
         栏目:\[第二版]
眉题:发扬连续作战的革命英雄主义
文章正文:
【合众国际社曼谷十九日电】共产党领导的叛乱游击队昨天包围了在泰国中部偏北的那空泰城附近的一个陆军营地，并且同守军进行了一整天的战斗。
在那空沙旺府（在彭世洛府以南）的官员们说，在那空沙旺城以北约二十五英里的挽朴披柿县发现了国籍不明的直升飞机，在那里进行搜索的结果，在一个地洞地区搜出少量的窖存弹药和食物。
泰国第四军军长调了一个分遣队到这个地区（据说同时有一些装甲车随同前去），并下令在这个城市以南约五十英里的打卡里空军基地实行全面戒备。那里驻有一个美国Ｆ—１０５雷公式战斗轰炸机联队，它曾参加过轰炸北越的行动。
【美联社曼谷十八日电】星期三有消息说，泰国和老挝军队发动了一次联合军事行动，这次军事行动的目的是要兜捕一直在曼谷以北二百五十英里的地区猖獗的几百名共产党恐怖分子。
泰国陆军司令兼副总理乍鲁沙天飞往作战地区亲自视察一个警察哨所，在那里曾在五十一人被包围了两星期，一直到在装甲部队和战斗轰炸机支持下的正规军冲进去把他们救出来为止。
这里陆军人士说，老挝把军队派到在作战地区以北五十英里的边境，以拦截泰国军队朝边境进逼时想逃避的恐怖分子。
但是，西方军界人士觉得，这批共产党人在这个崎岖的山区能够很容易地避开这次兜捕。
星期三有消息说，在东北部发生的一次伏击中有五名士兵和三名边防警察被打死。
【法新社曼谷十八日电】副总理兼内政部长乍鲁沙天今天离开这里前往泰国北部，以实地调查在黎府、碧差汶和彭世洛三府的苗族起义情况。
乍鲁沙天还兼任泰国陆军总司令，陪他前往的有陆军和警察方面的高级官员。
在过去三星期中，亲共的苗山部族人民在三个府里进行的几次袭击中至少打死了十五名泰国边防警察。这个地区的泰国保安部队已经加强，还使用飞机和直升飞机来对付已经加剧的苗族恐怖分子活动。
【美联社曼谷十七日电】官方宣布，泰国第三军士兵今天在战斗轰炸机和坦克的支持下急忙赶到曼谷以北二百五十英里去救援被包围已有两周的一个警察哨所。
今天有消息说，在救援大军开到这个哨所（它有五十一个幸存者）之前，在这个崎岖的山区活动的共产党恐怖分子同政府的救援部队发生战斗。
【美联社曼谷十六日电】他侬总理上周末在东北地区进行视察。
今天曼谷收到的消息说，靠近老挝边界的地区发生了新的比较激烈的战斗。据不完全的初步消息，有七名警察死亡。
虽然，拿越南的标准来衡量，泰国的叛乱的激烈程度还是很低的，但却很明显地在恶化。政府的直升飞机不断地遭到射击。
现在日益明显的是：在某些地区的泰国警察巡逻队是大大地被对方的火力和人数所压倒。
在越南，只要有政府的部队驻守，共产党人便取消了对小小的前哨所的压力，但是在正规部队开回他们的营房之后，共产党人很快就开回来了。这种情况在这里也是无法避免的。
据悉，陆军第二军和第三军部队已作好了发动大规模扫荡攻势的准备。据悉，有些部队已经出动。正规军没有消息说已进行了重大接触。这表明游击队正在按照他们典型的做法行事，即在优势兵力面前，分散到森林中去。有些泰国军官公开说这是共产党人怯懦的表现。但是，那些注意这种战术在越南的应用的人们却说这个战术是非常有效的。
过去一周内，共产党发动了四次大规模的伏击。恐怖分子十一次向政府的阵地开枪射击。据宣布政府军有十人死亡，有许多人受伤。
【合众国际社曼谷十六日电】共产党领导的山区部族人十五日在曼谷北部三百五十英里的黎府和碧差汶府边境伏击了一只泰国特种部队的巡逻队，打死六名士兵和一个村民，打伤四人。部族人从沿公路的丛林阵地上用自动武器开火，随即进行一小时的交火。
政府军声称打死打伤一些游击队，但部族人逃走时没丢下任何伤亡。
报道说，用无线电召来的救济部队在战斗结束前未能达到出事地点。
十五日刚天黑时，有一连泰国军队被空运到丹塞区的富基陶山，以便帮助在那里被包围十四天的一个特种部队营地解围，但他遭到游击队的袭击。
【路透社曼谷十六日电】苗族人是一个山区部族，散布在泰国、缅甸、柬埔寨、老挝和越南的广大地区。有报道说，他们不断增加对政府军的袭击。

显示原版>>

Previous:西德外交部发言人驳斥苏修造谣

Next:美国黑豹党的纲领


西德外交部发言人驳斥苏修造谣

出版日期:1968.12.22
         期次:3693
         版次:1
         栏目:\[头版]
文章正文:
【德新社波恩十八日电】波恩外交部今天否认苏联所报道的一则消息，消息说西德和共产党中国之间有一项规定德国派火箭专家去北京的秘密协定。一外交部发言人说，“没有秘密协定，在中国也没有德国的火箭专家。苏联的报道是凭空造出来的，没有任何根据”。
今天早些时候，莫斯科一家周报《文学报》说，根据一项秘密协定，西德向北京派出了科学家，火箭和核专家。
【德新社莫斯科十八日电】莫斯科的周刊《文学报》今天说，北京在军备生产方面从波恩得到高级钢材和复杂的装配台。但西德主要是向共产党中国派遣科学家以及火箭和核研究专家，这些专家是根据一项秘密协定被派往北京去的。

显示原版>>

Previous:香港《快报》透露：蒋帮有关方面证实苏修特务曾去台活动

Next:泰人民武装在战斗中不断取得胜利


西哈努克宣布释放十二名被俘美兵

出版日期:1968.12.22
         期次:3693
         版次:3
         栏目:\[第三版]
副题:说他收到约翰逊一封「亲切的」信件
文章正文:
【法新社金边十九日电】西哈努克亲王今天上午宣布，自从今年七月以来被扣在柬埔寨的十一个美国士兵将从今天起予以释放。
他说，这些人获释后将被交给在这里代表美国的澳大利亚使馆看管。
西哈努克说，这些人是“无条件”予以释放的，因此“他们能够同他们的家属一起欢度圣诞节”。
西哈努克在记者招待会上讲话时还宣布将释放一个南越士兵。
关于七月间同船员一起被扣的那艘美国船只，西哈努克说，他把这艘船没收了，因为美国从未就它在边境地区造成的人命和物质的严重损失向柬埔寨进行赔偿。
“但是，当美国，像它的所有盟国所做的那样，同意承认我们的边界时，我就会归还这艘船只。”
【合众国际社金边十九日电】柬埔寨国家元首西哈努克亲王星期四（十九日）宣布释放十二名被俘的美国人，并且宣布收到了约翰逊总统的一封亲笔信。
西哈努克说，这十二个人当中的十一个人是在今年七月他们的登陆艇侵犯柬埔寨领海时被抓住的，第十二个人是一架被击落的美国直升飞机的机上人员，释放这个人的决定比那十一人晚宣布两小时。
西哈努克在今天举行的第二次记者招待会上对记者们说，他刚刚通过法国政府收到了约翰逊总统的一封信，信上要求释放这十二名美国军人。
【美联社金边十九日电】西哈努克十九日说，他在宣布决定释放十二名美国军人以后不久就收到了约翰逊总统的一封“亲切的”信件。
西哈努克说，约翰逊说释放美国俘虏将“有助于改善”美国与柬埔寨两国之间的“关系的气氛”。
约翰逊还向西哈努克保证“美国人民对柬埔寨及其人民继续友好”。

显示原版>>

Previous:美联社报道：美朝就释放美间谍船员的谈判达成协议

Next:柬宣布一道禁止西方记者入柬的禁令


香港《快报》透露：蒋帮有关方面证实苏修特务曾去台活动

出版日期:1968.12.22
         期次:3693
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】香港反动报纸《快报》十九日报道说，苏修一名情报人员最近到台湾活动并与蒋经国会谈一事，现“已获台湾有关方面证实”。
报道说：“该秘密访问台湾的苏俄要员名维克托·路易斯，表面是伦敦某晚报的东南亚特派员，实际是苏联国家安全委员会的重要特工，他于十月底自海参崴抵达河内，然后自柬埔寨转东京，再由东京飞往台北。最初赴台的时候，乃用英国某晚报记者的身份入境，以掩当地新闻记者耳目。实际上，他与国府当局早已获得默契，因此甫抵台湾，即被安排与国防部长蒋经国会晤。据说会谈是在极机密的方式下进行，前后达数次之多，逗留时间共达五天之久。”
报道说：“虽然会谈内容高度保密，但权威观察家均认为这事件绝不简单，因为自一九四九年苏联承认中共之后，十九年来国府与苏俄之外交关系即告断绝，甚至已明显站在敌对地位，如今苏俄要员突然秘密造访，自是不同寻常。根据权威观察家分析，苏俄要员访问台湾，最大可能是探讨联合台湾对付中共的可能性，最低限度也是试图改善目前恶劣关系的先声。”
报道说：“实际上苏联试图改善与国府关系，连日来在多方面已有迹象可寻。最显著的是苏联塔斯社记者，最近经常与中华民国的中央社记者不断接触。中央社派驻新加坡的特派员英倚泉，已不只一次和塔斯社记者接触。”
报道还说：“俄共这刻在远东方面，受了中共重大的打击，但他们仍然极力拉拢北越北韩和日共，同日本政府交好，他们为了在远东的利益向中华民国伸手，放下一着对中共的棋子，这是苏联的如意算盘。”

显示原版>>

Previous:日本当局对从我国进口肉类被迫改变态度

Next:西德外交部发言人驳斥苏修造谣


英保守党头目希思说工党政府危机严重

出版日期:1968.12.22
         期次:3693
         版次:4
         栏目:\[第四版]
文章正文:
【路透社伦敦十三日电】反对党保守党领袖希思认为，保守党必须准备好参加在明年举行的大选竞赛活动。
虽然下次大选要到一九七一年才举行，但是希思说，执政的工党面临的问题将继续存在，工党的士气极低。
他昨晚在保守党后座议员委员会会议上说，只要政府处于目前这种状况，任何事件都可能使它受到打击，这意味着保守党必须准备好在一九六九年举行大选。
希思又说，由于政府最新的一些经济措施，目前国内有很大的失望情绪，但是保守党不会让这种失望情绪发泄在他们身上。有人建议建立联合政府以解决英国的问题，希思在谈到这个建议时说，他将不考虑这种想法。他说，重新出现的关于建立联合政府的谈论从来没有广泛流传。

显示原版>>

Previous:英国群众对威尔逊政府日益不满

Next:美又搞一次地下核爆炸


英国群众对威尔逊政府日益不满

出版日期:1968.12.22
         期次:3693
         版次:4
         栏目:\[第四版]
副题:合众社记者说威尔逊政府是英三十年来最不得人心的政府
文章正文:
【合众国际社伦敦十五日电】（记者：格里格）在过去毫无收获的五年中英国政治领导人们一直预言“近在眼前”的东西——经济好转、兴隆繁荣和使大家过美好的生活
——在一九六八年仍然躲开了英国人。
事实上，对每一个普通英国人来说，一九六八年意味着缴纳更多的赋税、更加勒紧裤带的节约，而且看来到一九六九年也不会有多大转机。
这一切必然使工党政府仍然会因持续的不得人心而感到痛苦。威尔逊首相在一次民意测验中被认为是三十年来最不得人心的政府。
到接近年底的时候，威尔逊的储备稍稍增多了一点，虽然在十一月世界范围的货币危机高潮中实行了进一步增税和进口限制这一整套新的严厉的节约措施都是无补于事的。
然而，对威尔逊政府说来，时间是十分短促了，它必须在大约两年的时间内面临全国议会选举，这个选举大概将不迟于一九七○年十月。
英国的政治预言家们估计，如果到一九六九年年中，威尔逊还不能减轻经济压力的话，到一九七○年他大概将被保守党的压倒优势所击败。
威尔逊政府还因下列一些事情而感到困惑：它仍然没有能力结束罗得西亚的叛乱；法国总统戴高乐坚持不让英国进入欧洲共同市场；英国在世界上发挥实力的作用迅速削减。
在一九六八年的议会补缺选举中，在十一个席位中工党失掉了六个。在另外五个席位中，工党的选票大大减少了。
威尔逊本人的威望一落千丈。
【合众国际社伦敦十六日电】在企业家和主要工会的领导人很不情愿地支持政府，把一九六九年全国经济增长率保持在百分之三点五的低水平之后，英国人面临又一个节约的年头。
一位满心不高兴的工会领导人把威尔逊首相比作“斯克罗吉”（小说中人物，此人憎恶圣诞节）。
威尔逊昨天在契克斯举行的全国经济发展委员会会议上（与会的有主要的企业家和庞大的工会职工大会的领导人）赢得再节约一年的支持。
普遍传说该委员会的成员已同意有必要使英国的经济增长率保持在百分之三点五，希望最后实现国家国际收支的顺差。现在的增长率是百分之四。
当这个不幸的消息传出后，一百三十位工党议员起草了一项动议，谴责政府拒绝同意给建筑工人增薪百分之三点五、预料这项动议将在本周晚些时候在下院中辩论，政治观察家说，把动议付表决将大大动摇政府的多数。
建筑工人工会联合会号召它的一百五十万会员在一月三日举行象征性罢工。
有七万五千会员的全国银行雇员联合会扬言要在除夕举行半天象征性罢工，不受理政府在清算银行的一切业务，除非政府同意工会与资方协议给会员加薪百分之七。

显示原版>>

Previous:德姆维尔承认法处境不是风平浪静的

Next:英保守党头目希思说工党政府危机严重


英一航空母舰到柬活动

出版日期:1968.12.22
         期次:3693
         版次:3
         栏目:\[第三版]
文章正文:
【路透社金边十五日电】柬埔寨接待了英国袭击航空母舰「海神之子号」，向它提出了正式的善意保证，为它的高级军官举行正式宴会，还举行了一次古典芭蕾舞音乐会和一次足球赛。
舰上的军官和英国大使哈罗德·布朗一起，对代理首相朗诺中将和武装部队总参谋长涅·刁龙中将进行了礼节性拜访。

显示原版>>

Previous:宾努赴法治病 朗诺暂代柬首相

Next:美通讯社谈法国政局：戴高乐统治地位日益虚弱前景暗淡


「阿波罗八号」飞向月球轨道

出版日期:1968.12.24
         期次:3694
         版次:3
         栏目:\[第三版]
眉题:美国发射载人宇宙飞船
文章正文:
【法新社肯尼迪角二十一日电】美国的载有三个星际航行员的‘“阿波罗八号”宇宙飞船今天从肯尼迪角射向空中，绕了地球两圈，后来在加快到能脱离地球的速度以后，就离开地球走上飞往月球的轨道。
整个活动花了大约三小时。在上午七时五十一分（格林威治时间十二时五十一分）这个宇宙飞船开始射出。这个宇宙飞船是用一个巨大的土星五号三级火箭推动的，它顺利地进入它的环绕地球的轨道。在环绕地球的两次飞行中，在对所有的系统都进行了检查以后，才最后发出“前进”的命令。
在上午十时四十二分（格林威治时间十五时四十二分），这个宇宙飞船的土星五号火箭的第三级点燃了，使它有了能够脱离环绕地球的圆形轨道的额外加速度，于是它离开地球进行历时六十六小时的飞往月球的飞行。
这个宇宙飞船将在星期二（二十四日）上午五时二分（格林威治时间十时二分）到达月球附近的地方。坐在飞船上的是空军上校博尔曼（四十岁，任这个宇宙飞船的指挥官）、海军上校洛弗尔（四十岁）和空军少校安德斯（三十五岁）。
在土星火箭的第三级向这个宇宙飞船提供最后的推力以后，它就脱离这个宇宙飞船了。那时“阿波罗八号”的座舱以每小时三九二四○公里的速度飞往月球。
火箭的这一级点燃和正确地发挥作用是向月球飞行的一个绝对必要的阶段。
这个宇宙飞船在向月球作惯性飞行的过程中，由于受地球吸力的影响，将逐渐放慢速度，在达到吸力抵消的地点（前往月球的路途走了三分之二的地方），其速度将减为每小时约二千五百英里（四千公里）。
后来，在月球吸力的影响下，它的速度将再次增加到每小时约五千英里（八千公里）。
在圣诞节前一天，“阿波罗八号”在到达月球附近的地方时将使用它的服务部发动机，以使速度放慢下来，以便进入月球轨道。按照预订的计划，这个宇宙飞船要绕月球飞行十圈。
接着服务部发动机将推动这个宇宙飞船进入飞往地球的轨道。回地球和重新进入地球的大气层将是整个飞行中的最复杂的问题。
【合众国际社美国“约克城号”航空母舰二十二日电】美国“约克城号”航空母舰预定在二十七日黎明前在夏威夷以南将近一千英里的地方在一个范围有五百英里的着陆地区找到（阿波罗）星际航行人员。
【美联社肯尼迪角二十日电】美国“阿波罗八号”飞船飞行的费用：土星五号：一亿八千五百万美元；阿波罗八号飞船：五千五百万美元；包括回收部队在内的发射后勤：七千万美元。总计：三亿一千万美元。

显示原版>>

Previous:苏美在中东问题上已达成默契

Next:外电和香港报纸谈“阿波罗八号”和土星五号火箭


波修决定解除腊帕茨基的外长职务

出版日期:1968.12.24
         期次:3694
         版次:4
         栏目:\[第四版]
眉题:波修内部勾心斗角互相倾轧
文章正文:
【合众国际社华沙二十一日电】据华沙电台报道，政府星期五（二十日）讨论了对高级官员进行改组的建议，其中包括解除外长腊帕茨基的职务。
这家电台说，总理西伦凯维兹参加了部长会议二十日举行的讨论拟议中的改组的一次会议。
据华沙电台说，政府打算向议会提出一项动议：“由于腊帕茨基的健康原因”将解除他的职务，并由一名政治局委员斯·英德里霍夫斯基来接替他。
其它的动议将要求“解除”副总理泽·诺瓦克和弗·瓦尼奥乌卡目前担任的职务——诺瓦克是因为他已经被选为波兰共产党监察委员会主席，瓦尼奥乌卡是由于健康原因。
这家电台说，预料约·库累沙将被任命为部长会议计划委员会的新主席，而维·特隆姆普钦斯基教授将被任命为这个委员会的第一副主席。
库累沙现任议会预算委员会主席，特隆姆普钦斯基现任对外贸易部长。
还没有提出可能接替他担任对外贸易部长职务的人选。
这家电台说，“预料”在计划委员会中还有其他的更动。
据这家电台说，预料在这次改组中将被撤换的其他人是：米·克鲁科夫斯基（从现任的经济委员会主席调任干部和工资委员会主席）和卡奇马顿克教授（从第一副主席调任科学委员会主席）。
【路透社华沙二十日电】波兰政府今天决定解除腊帕茨基的外交部长职务，由英德里霍夫斯基取代他。英德里霍夫斯基到现在为止是这个国家的主要经济计划者。
腊帕茨基自一九五六年以来一直担任外交部长的职务。他第一次赢得国际声誉是在这一年之后。当时他提出了后来闻名的“腊帕茨基计划”，要求把中欧变成无原子区。
这个更动是政府改组的一部分。在这次改组中，有两位副总理——诺瓦克和瓦尼奥乌卡被解职。
第三位副总理欧·西尔所担任的政府科学技术委员会主席的职务被别人接替。
在总理西伦凯维兹的主持下，部长会议决定作出这样的变动，并一致同意把变动的决定提交议会。
观察家说，议会是肯定能通过的，不过是一种手续罢了。
腊帕茨基到下星期二就是五十九岁了。他从今年四月以来很少参加政治活动。在上月他被赶出共产党的执政机构政治局和中央委员会以后，他离开政府是预料中的事。
人们知道他有心脏病，但是观察家们说，有迹象表明他在政治上失宠。
未经证实的华沙消息说，他不同意在一次“反对犹太复国主义”运动中，对他的部的清洗。“反犹太复国主义”运动是在今年三月学生举行要求学术自由和民主自由的示威之后发生的。
英德里霍夫斯基继承了腊帕茨基的职务，他自一九四八年以来一直负责经济计划工作，自一九五六年以来担任政府计划委员会负责人。英德里霍夫斯基是一个有资格的律师和经济学家，是个老共产党员。第二次世界大战期间，他在苏联。

显示原版>>

Previous:捷修国民议会会议收场

Next:合众国际社记者认为：波修对外政策将更加追随苏修


朝释放美间谍船被俘人员

出版日期:1968.12.24
         期次:3694
         版次:2
         栏目:\[第二版]
文章正文:
【美联社东京二十三日电】北朝鲜今天正式宣布它将释放美国间谍船“普韦布洛号”上还活着的八十二名船员，这艘船和船上的一切装备都已经被没收。
北朝鲜外务省的一位发言人说，它将释放自一月二十三日俘虏这艘船以来成为北朝鲜的俘虏的年轻的美国人，因为他们已经“坦率地供认”了自己的“罪行”，而且美国政府已经进行了道歉。
【合众国际社东京二十三日电】北朝鲜中央通讯社今天说，美国“普韦布洛号”所有还活着的船员写一封信给北朝鲜政府，对他们被拘留十一个月之后获释表示感谢。
这家北朝鲜通讯社从朝鲜停战线的共产党这一边发回的电报中说，这封信由“普韦布洛号”船长布克海军少校和他的八十一名船员签署。
这封信又一次供认
——北朝鲜说过“普韦布洛号”船员早些时候供认过——他们曾对北朝鲜进行间谍活动。
【美联社华盛顿二十二日电】国务院今天宣布，间谍船“普韦布洛号”的船员定于今天（二十二日）东部时间下午九时释放。
公告说，“昨晚在板门店举行了会议。‘普韦布洛号’船员定于十二月二十二日东部时间下午九时释放。在此以前，我们没有什么更多好说的。”
华盛顿的五角大楼说，在这八十二名船员到达美方之前，将不发表有关他们的名字、籍贯和近亲的名单。
【美联社华盛顿二十一日电】国务院官员们今天说，美国对南朝鲜的基本政策，没有受到“普韦布洛号”事件和随后因这艘被俘获的美国间谍船及其船上人员引起的危机的影响。
美国的基本政策是：今年一月渗透进去的北朝鲜人刺杀朴正熙总统未遂事件、劫夺“普韦布洛号”、从北方渗透进去的人在南朝鲜沿海一带登陆，都是北方试探南朝鲜防御能力的一部分。
这导致美国国会向南朝鲜增拨一亿美元的军事援助，导致在海上、空中和沿非军事区一带加强预防措施。

显示原版>>

Previous:万斯回华盛顿进行“紧急磋商”

Next:苏修外长葛罗米柯匆匆去开罗活动


法新社报道：黎德寿春水在巴黎一次招待会上的谈话

出版日期:1968.12.24
         期次:3694
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二十日电】河内的首席代表春水今晚在巴黎的一次招待会上说，北越支持南越民族解放阵线关于由一个“和平内阁”在巴黎会谈上取代现西贡政权的要求。
春水的顾问黎德寿也表示了河内的支持。他在招待会上对记者们说，凡支持南越人民争取独立、和平与中立的愿望的南越人，不管他属于什么政党，都有资格参加这个拟议中的和平内阁。
黎德寿说，关于越南问题的巴黎会谈应该恢复，因为四个代表团都已在巴黎。他说，但是，只要美国支持南越副总统阮高其掌权，他就会破坏这次会谈。
记者问春水关于圣诞节和新年对恢复会谈的影响。
他说，北越代表团是准备立即开始会谈的，但是美国代表团希望圣诞节休息。鉴于这种情况，北越人也将休息。虽然他们是希望开始举行会谈的。
这次招待会是由民族解放阵线代表团举行的。
招待会的东道主是解放阵线代表团新团长陈宝剑，陈宝剑还担任民族解放阵线的“外交部长”，出席招待会的还有阮氏萍。

显示原版>>

Previous:反动派对革命思想的传播怕得要死

Next:美伪同意派人同解放军会谈释放俘虏问题


法新社报道：我各地欢呼毛主席最新指示发表

出版日期:1968.12.24
         期次:3694
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港二十二日电】毛泽东主席已开始发动一个全国性的运动，让中国的知识青年去农村地区安家落户。
在北京电台和中国其它各省电台今天一再广播的一项“新指示”中，毛主席敦促城市做父母的和干部把他们的受过教育的孩子送到农村去安家落户。他强调这个措施“很有必要”。
北京《人民日报》在今天的一个编者按中要求广大群众热烈响应这个伟大号召，到农业生产的第一线去。昨晚首先发表的毛主席的最新指示说：“知识青年到农村去，接受贫下中农的再教育，很有必要。要说服城里干部和其他人，把自己初中、高中、大学毕业的子女，送到乡下去，来一个动员。各地农村的同志应当欢迎他们去。”
与此同时，中国的电台报道了中国一些大城市对这个号召的热烈响应。
据报道，电台广播这个指示以后，北京、广州和上海立即连夜举行了集会和游行。
广州电台进一步报道，广东省革委会今天上午召开会议讨论贯彻这个指示的办法。
电台说，这个措施是毛主席的防止修正主义，培养无产阶级接班人的一个重要战略措施。
【本刊讯】东京二十二日消息：今天，《读卖新闻》、《每日新闻》、《东京新闻》等报纸刊登了毛主席发出最新指示的消息和最新指示的全文。
各报未加评论。

显示原版>>

Previous:毛主席语录

Next:毛主席关于为人民服务的两段语录


反动派对革命思想的传播怕得要死

出版日期:1968.12.24
         期次:3694
         版次:2
         栏目:\[第二版]
副题:拉赫曼傀儡集团要人们「提高警惕，不要轻易受影响」
文章正文:
【本刊讯】拉赫曼傀儡集团对于革命思想在马来亚群众中的传播怕得要死。
新加坡报纸报道，“马来西亚”傀儡副总理拉扎克十九日在回教开斋节的讲话中，惊呼马来亚共产党目前“正发动一种新的歪曲手段”，利用回教作为宣传工具来达致共产党的政治目标。拉扎克要回教徒“提高警惕”，“不要轻易”受共产党的影响。
拉扎克说，马来亚的“不良分子很认真地埋头苦干，并且非常效忠于在国内外领袖的命令。”
拉扎克还说，“共产党及其支持者，最近曾向回教领袖寄发宣传文件，在这些文件上，他们表示共产党不是回教的敌人，而是回教的朋友。”
【美联社吉隆坡十九日电】副总理拉扎克今天透露，共产党为了拉拢穆斯林而进行的宣传已经成功地把“一些”马来人引诱到泰国—马来西亚的边界地区去接受训练和思想教育。
拉扎克透露，一些马来人——他们是马来西亚的土著人——已被引诱参加以前全是华人组成的马来亚共产党。他说，“少数人”已经从彭亨州中部回来了。
他说，一些马来领导人其中包括雪兰峨州的苏丹都收到了为了拉拢穆斯林而印刷的颠覆性印刷品。马来人全是穆斯林。
这里的人士认为，共产党争取马来人支持的努力是马来亚共产党采取的一次重大行动。
拉扎克是在观看展出的被缴获的共产党的中文文件时透露这些情况的。他说，这些文件证明，共产党正在试图煽动“人民起来进行反对政府的叛乱”。
在观看上面有毛泽东像的三角旗、诗词、洋油灯罩、红卫兵洋娃娃、共产党的刊物以及唱片和毛泽东以及列宁的全身像片时还播放中国歌曲。
官员们说，这些歌曲原来是要激起“共产党的斗志”。

显示原版>>

Previous:沙捞越人民武装同反动军发生战斗

Next:法新社报道：黎德寿春水在巴黎一次招待会上的谈话


合众国际社记者认为：波修对外政策将更加追随苏修

出版日期:1968.12.24
         期次:3694
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社伦敦二十二日电】（记者：特勒）随着波兰外长腊帕茨基的解职，几乎可以肯定，对国内政治、经济和党的高级机构进行全面清洗的又一个阶段差不多已经完成了。
腊帕茨基由于在集团内部推行一种有更大外交主动性的政策，而在战后的波兰获得了特殊的地位。没有特别的迹象表明波兰将在外交政策方面采取腊帕茨基式的新的主动行动。显然，目前态度比较强硬的政权宁愿让莫斯科去发表意见和采取主动。
由于勃列日涅夫明显的直接的支持，在最近的权力斗争中哥穆尔卡占了上风。
不管他的继承人持什么主张，毫无疑问，比过去更加全面和明确地忠于莫斯科将是华沙对外政策的基石。

显示原版>>

Previous:波修决定解除腊帕茨基的外长职务


捷修国民议会会议收场

出版日期:1968.12.24
         期次:3694
         版次:4
         栏目:\[第四版]
文章正文:
【德新社维也纳二十一日电】布拉格电台报道，捷克斯洛伐克国民议会今天批准了它同保加利亚、匈牙利和罗马尼亚的友好合作条约，以此结束了它五年任期的最后一次会议。
直到下次选举前，国民议会将继续行使“人民院”的职能，下次选举预料在明年下半年举行。
根据明年一月一日生效的捷克斯洛伐克新宪法，这个国家将成为两个民族国家的联邦，将采用两院议会制度。
尚未组成的人民院和民族院将代替目前的议会，成为决策机构。
【美联社维也纳二十一日电】捷克斯洛伐克国民议会一议员今天指责匈牙利和保加利亚参加华沙条约国部队入侵捷克斯洛伐克是违反它们同捷克斯洛伐克签订的双边友好条约的。
据捷通社说，议员斯卡拉穆斯基说，匈牙利和保加利亚参加八月份的占领是违反为期二十年的“友好合作互助条约”的第一条的。这条规定，两国关系是以“社会主义国际主义、独立、主权和不干涉内政的原则”为基础的。
斯卡拉穆斯基的批评是在议会批准最近同匈牙利、保加利亚和罗马尼亚续订的“条约”之前提出的。在投票的二百零五位代表中，在通过同匈牙利和保加利亚续订的条约时，分别有十八人和十四人弃权，在通过同罗马尼亚续订的条约时，没有人弃权。
【法新社布拉格十八日电】捷克斯洛伐克国民议会今天对待财政部长苏哈尔达的预算很冷淡，据说许多议员对政府开支的主要方面没有提出确切的数字表示不满。

显示原版>>

Previous:苏军代总参谋长伊凡诺夫死去

Next:波修决定解除腊帕茨基的外长职务


柯西金同法驻苏新大使长时间会谈

出版日期:1968.12.24
         期次:3694
         版次:4
         栏目:\[第四版]
副题:法新社认为这是苏修对法苏关系「特别关注的一个迹象」
文章正文:
【法新社莫斯科二十日电】法国驻这里的新大使赛杜今天在克里姆林宫同柯西金总理进行长时间的、“亲切”的会谈。这事被认为是苏联领导人正对法苏关系表示特别关注的另一个迹象。
这次长达八十分钟的会谈，是这位法国外交官在八天以前到达莫斯科以来同苏联的高级领导人进行的第三次会谈。
他于十六日第一次会见了外交部长葛罗米柯，然后又在两天以前向苏联的国家元首波德戈尔内递交国书。
观察家对《消息报》昨天在头版显著地位报道了这位法国大使对波德戈尔内的拜会也感到惊奇。
该报在报道这次递交国书仪式的同时，还附带刊登了赛杜的自传和照片。这是异乎寻常的现象。
观察家说，这位大使今天同柯西金的会谈时间很长，这也是值得注意的现象，从所有这些现象可以得出结论，那些苏联领导人正在抓住更换大使的时机来表明他们对同巴黎的关系予以更多的重视。
柯西金同赛杜的会谈是在今天中午签署法苏一九六九和一九七○年文化协定之前进行的。这项文化协定规定在今后两年内进一步扩大文化交流并使之多样化。
这两年计划是由今天上午结束进行为期五天的会议的法苏联合常设文化关系委员会制定的。
另一个法苏联合机构，即监督双边合作协定的执行的委员会，今天结束了它的为期三天的会议。
双方在一项联合声明中说，这次会谈“再次表明两国在进一步发展经济和贸易交流方面以及在各个科学和技术领域进行合作方面的共同愿望。”
该委员会会议正在准备预定在一月三日于巴黎开始举行的关于合作问题的较为广泛的双边会谈。
【法新社莫斯科十八日电】法国驻俄国新大使赛杜今天向苏联国家主席波德戈尔内递交了国书，在简短的讲话中强调了密切法苏接触与合作的“益处”。
他对波德戈尔内说，法苏协调一致“可能对于结束仍在进行的战争作出有益的供献”这番话显然是指越南和中东的冲突说的。
新大使还说，由这两国政府开始的“对话”使法国能够说明他们“对欧洲的未来”的政策。

显示原版>>

Previous:英报报道：苏修教育制度下的工农子女受到排挤

Next:美国务院宣布：美将同苏会谈明年“文化交流”问题


毛主席关于为人民服务的两段语录

出版日期:1968.12.24
         期次:3694
         版次:1
         栏目:\[头版]
眉题:玻利维亚共产党《解放报》刊登并解释
文章正文:
【本刊讯】玻利维亚共产党机关报《解放报》七月下半月和八月上半月一期以《毛泽东同志的语录》为题刊登毛主席关于为人民服务的两段语录，并作了解释，刊载如下：
为人民服务
“全心全意地为人民服务，一刻也不脱离群众；一切从人民的利益出发，而不是从个人或小集团的利益出发；向人民负责和向党的领导机关负责的一致性；这些就是我们的出发点。”
“我们的责任，是向人民负责。每句话，每个行动，每项政策，都要适合人民的利益，如果有了错误，定要改正，这就叫向人民负责。”我们的理解
工人阶级和被压迫群众的先锋队共产党是以马克思列宁主义的主要原则进行指导和建设的。
共产党是以一切应该由群众来做，而决不是脱离群众或高踞于群众之上的基本原则进行指导的，我党吸取群众的经验，它的一切政策出自人民的需要和愿望，沿着这样一条路线，领导人民前进，直到人民从剥削者统治下解放出来为止。因此，党的领导所遵循的理论和道路是科学的，而不是纯粹的幻想。
从领导人通过干部到每个党员，我们都应该联系我国人民。全心全意地为人民服务就是说要同群众生活在一起，了解他们的需要，研究他们的问题，领导他们走人民战争的道路。人民的利益就是党的利益，任何妖法都不能使它脱离这个原则。
当党不体现和代表人民的利益和需要，相反，却脱离它的使命而变成顽固集团的奴仆时，在那种情况下，它就变成一个背叛其历史使命的党。检验一个党是否执行它的革命使命的最好方法在于用人民的痛苦和利益来衡量它的工作和措施。
如果党比较关注集团之间的争执和这些集团对其领导的攻击，而不为武装斗争而奋斗的话，那么它是一个不能领导任何人的寄生的党。如果相反，党吸取被压迫人民群众的经验和把它的工作和斗争的政策指向夺取政权的话，那么它是一个能领导人民从帝国主义统治下解放出来的真正革命的党。
全心全意地为人民服务，对我们来说就是要向被压迫群众学习，不断纠正我们的错误，不管这些错误多小，重视进行革命的历史的意义。

显示原版>>

Previous:法新社报道：我各地欢呼毛主席最新指示发表

Next:苏联人民向斯大林墓敬献花圈


毛主席语录

出版日期:1968.12.24
         期次:3694
         版次:1
         栏目:\[头版]
文章正文:
知识青年到农村去，接受贫下中农的再教育，很有必要。要说服城里干部和其他人，把自己初中、高中、大学毕业的子女，送到乡下去，来一个动员。各地农村的同志应当欢迎他们去。毛泽东

显示原版>>

Next:法新社报道：我各地欢呼毛主席最新指示发表


美国务院宣布：美将同苏会谈明年“文化交流”问题

出版日期:1968.12.24
         期次:3694
         版次:4
         栏目:\[第四版]
副题:美派一伙人组成“合唱团”去苏活动
文章正文:
【美新处华盛顿二十日电】国务院今天宣布，美国愿意同苏联恢复关于一九六九年文化交流的会谈，但是说明美国不同意继续侵犯捷克斯洛伐克。
国务院发言人麦克洛斯基说，“我们对于以苏联为首的对捷克斯洛伐克采取行动的态度，单方面地以及同我们的北大西洋公约组织盟国一起都表明过了。”
他说，“这种态度仍然不变，不受决定恢复因苏联的行动而推迟的某些会谈的影响。”
他说，决定进行会谈，美国曾同北大西洋公约组织的盟国商量过，又说，“这是同这些西方伙伴目前的总政策一致的”。
国务院发言人还宣布，“我们决定着手处理”美国参加六月份波兹南贸易博览会和五月份的布达佩斯贸易博览会的问题。麦克洛斯基说，美国决定恢复同苏联人的会谈最近已通过外交渠道告知莫斯科。
【美联社纽约十六日电】萨拉·劳伦斯学院的二十七个姑娘组成的欧洲人合唱团和一名华盛顿家庭妇女星期三（十八日）晚上乘坐一架泛美世界航空公司的飞机，从肯尼迪机场动身前往苏联，去做他们完全不同的事情。
他们是被公民互访团派往俄国的五十二名美国人的一部分。公民互访团是一个发起两国公民对等互访的私人组织。
这些来自纽约州布朗克斯维尔的萨拉·劳伦斯学院的歌唱家将在下两个半周内在莫斯科、列宁格勒和基辅举行合唱音乐会。合唱队除演出外，还将听取美国和俄国专家做的报告。

显示原版>>

Previous:柯西金同法驻苏新大使长时间会谈

Next:苏军代总参谋长伊凡诺夫死去


美伪同意派人同解放军会谈释放俘虏问题

出版日期:1968.12.24
         期次:3694
         版次:2
         栏目:\[第二版]
文章正文:
【法新社西贡二十一日电】美国今天同意圣诞节在南越领土上会见越共以便领回三个美国战俘或者讨论他们的释放问题。
这里美国使团发表的这个公告是为了答复民族解放阵线三天前通过“解放电台”所广播的建议。
根据民族解放阵线的建议所提出的条件，五个没有武装的美国军人前往南越西宁省内离柬埔寨边境九公里和三百公尺（六英里），在西贡西北大约一百公里（六十九英里）的一个渡口附近，在民族解放阵线的旗帜下同越共举行会议。
美国的公告在同意民族解放阵线提出的一个会晤条件时说，除了美方的五个代表以外，在离会合地点“一公里之内，不会有其他美国或政府军事部队”。
公告又说，“美军司令部期望在离这个地方一公里之内也不要有其他敌军。”
公告说，美国代表将“同对方部队的代表会晤……以便领回美俘或者讨论释放这些人员的办法”。
【美联社西贡二十一日电】南越第三军区司令杜高智在西贡电台发表的一篇广播声明中说：
最近，共产党的广播电台建议十二月二十五日在西宁省的一个地区同美国代表举行会晤以讨论战俘问题。根据（美国）第二野战部队的要求，并且在人道主义的基础上考虑了这个要求之后，我作为越南政府的代表和第三战术区的总司令允许共产党部队的五名代表进入越南共和国第三军区的地区同第二野战部队的五名代表会晤，以便讨论交换为越南自由而战但被共产党人拘留的军人的问题。在这一点得到同意后，第二野战部队和共产党部队的代表将受权于十二月二十五日十五时会晤。”
民族解放阵线提出的地区是位于西贡西北五十一英里的柬埔寨边界附近的自由轰炸的稻田地区，那里有许多积满了水的弹坑。
【美新处华盛顿二十日电】美国国务院今天说，美国发言人同越共成员举行关于安排释放被俘美军的会议并不等于美国承认民族解放阵线。
麦克洛斯基援引国务院一九六七年十二月的声明说：“我们对于民族解放阵线的地位的立场是众所周知的。同时，我们当然关心在南越被俘的各个美国人的幸福，我们愿意通过任何适当的渠道同民族解放阵线的代表讨论这个问题。”
“任何受权进行的接触只限于讨论这个问题。”

显示原版>>

Previous:法新社报道：黎德寿春水在巴黎一次招待会上的谈话

Next:万斯回华盛顿进行“紧急磋商”


日《朝日新闻》社论说：日商对明年在华举办工业展览抱有很大希望

出版日期:1968.12.24
         期次:3694
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《朝日新闻》十四日发表一篇社论，题目是《积极推进日本工业展览会》，摘要如下：
中国的无产阶级文化大革命已进入收尾阶段。预料中国经济也将进入新的跃进时期。因此有关的行业对明年的日本工业展览会寄予很大的期望，预定展出的展品的质量水平也比过去的展品高。
如所周知，对东方的出口是受巴黎统筹委员会的统制的。具体地来说，就是受着通商产业省根据国际巴黎统筹委员会的准则所作的战略物资出口许可等事务处理要点等内部规定的限制。这次日本工业展览会的展品，规定的前提是闭幕以后要运回，就是要先按出口时的标准来审查可否展出。
使我们感到怀疑的是，对日本工业展览会的展品的审查规定比过去更严了。
显然，我国向共产党国家的出口统制在法律上是有问题的。如果在此基础上还要加强对向中国出口的统制，那就不免要遭到毁谤，说这正是违背历史潮流的政策。我们也知道仅仅我国一个国家放宽巴黎统筹委员会的统制是不行的，但是我们也找不出必须加强这种统制的积极的理由。
西欧已经把在中国开设样品市场当作一种投资，采取着灵活的方针。此外，中国的技术发展，有一部分已经达到世界水平，谈到对中国的贸易，也必须充分考虑这样一种现状。
况且举办日本工业展览会也具有解决一年来的悬案的一个基础的作用。从这个意义来看，根据政府的态度，对最近计划举行的明年度日中备忘录贸易谈判，也不能说没有发生影响的危险。无论如何，日本工业展览会问题，它的背景具有不只限于展览会的性质，对这一点，政府应该从大局来考虑。

显示原版>>

Previous:苏联人民向斯大林墓敬献花圈

Next:苏修让蒋匪帮六个“记者”跑遍苏境


沙捞越人民武装同反动军发生战斗

出版日期:1968.12.24
         期次:3694
         版次:2
         栏目:\[第二版]
文章正文:
【路透社古晋十一日电】军事发言人今天说，保安部队昨天在沙捞越第二区的卢波安都地区同共产党游击队发生冲突，打死了两名共产党游击队员。
发言人说，其他一些游击队员都逃跑了。

显示原版>>

Previous:英报自吉隆坡报道：马共武装和革命力量迅速发展

Next:反动派对革命思想的传播怕得要死


苏副外长曾同以色列驻联合国“大使”会谈

出版日期:1968.12.24
         期次:3694
         版次:3
         栏目:\[第三版]
副题:美联社报道，以色列副总理表示“愿把西奈归还阿联以换取和平”
文章正文:
【法新社特拉维夫十九日电】耶路撒冷的一位外交部发言人今天证实，以色列驻联合国大使特科阿，“不久前”在纽约会见了苏联外交部副部长谢苗诺夫。
据特拉维夫的《国土报》今天报道，这次四小时的会谈是两周前举行的。
这位发言人说：“当然，这次会谈是集中讨论中东的局势问题”。他不肯透露所讨论的任何详细内容。
特拉维夫的晚报援引可靠人士的话说，谢苗诺夫试图规劝以色列从在战争中占领的领土上撤走，但暗示可能在诸如对加沙地带提出一个特别规定、统一耶路撒冷和保证以色列在苏伊士运河和蒂朗海峡的自由通航等方面达成某种妥协。
【美联社特拉维夫十九日电】外交部长埃班星期四（十九日）暗示，以色列驻联合国的代表特科阿和苏联外交部副部长谢苗诺夫之间的会谈将继续进行，但又说，“这不表明苏联对以色列的政策有任何重大改变”。
【美联社特拉维夫十九日电】以色列副总理阿隆今天表示，以色列愿意把在一九六七年中东战争中，夺占的那一部分西奈沙漠归还给埃及以换取和平。
阿隆在他的工党的一次会议上讲话时冷静地估计了以色列在同阿拉伯人进行面对面的会谈时可能作出的让步。
他说：“从安全的角度来看，除了约旦河以外，以色列没有东部边界，不管对约旦河西岸达成什么解决办法”。
阿隆是一项和平建议的倡议者，根据这项建议，西岸将要归还给约旦，而以色列“为了防御的目的”要保有沿着约旦河的一条犹太人居住的地带”。
外长埃班谴责了那些不愿放弃任何战时领土的以色列人。

显示原版>>

Previous:苏修外长葛罗米柯匆匆去开罗活动

Next:苏美在中东问题上已达成默契


苏军代总参谋长伊凡诺夫死去

出版日期:1968.12.24
         期次:3694
         版次:4
         栏目:\[第四版]
文章正文:
【法新社莫斯科十八日电】今天这里宣布武装部队第一副总参谋长弗拉基米尔·伊凡诺夫上将已经逝世。
宣布他的死讯的塔斯社以及共产党机关报《真理报》说伊凡诺夫上将是一位“高级军事将领”。它没有提到他是在什么时候死的，也没有说明死因。
从一九六四年比留佐夫元帅在南斯拉夫出于飞机事故以来，伊凡诺夫一直代理参谋长。
他还兼任总参谋学院院长。

显示原版>>

Previous:美国务院宣布：美将同苏会谈明年“文化交流”问题

Next:捷修国民议会会议收场


苏联人民向斯大林墓敬献花圈

出版日期:1968.12.24
         期次:3694
         版次:1
         栏目:\[头版]
眉题:在斯大林诞生八十九周年时
文章正文:
【路透社莫斯科二十一日电】斯大林的敬慕者今天在这位已故统治者的红场坟墓上放了花束和用松枝做成的花圈，来纪念他诞生八十九周年。
苏联报纸没有提到这个日子。
由政治书籍出版社发行的一种正式的一九六九年台历上写着，十二月二十一日将是斯大林诞生九十周年的日子，并附一简短的小传，指出他对苏维埃国家的贡献。
台历上这个小传是从去年出版的关于克里姆林宫的一本书上摘录下来的。小传说，苏联生活的“畸形状态”是同斯大林的名字联在一起的，斯大林并被指责是“个人迷信的象征”。
今天参观过这位前统治者坟墓的西方记者们在大理石墓碑上看到了一些白荷兰石竹和红玫瑰花的花束。
在坟墓后面放着一个松枝花圈，但没有表明是谁放在那里的。一批一批的俄国人在零度以下的天气里排着队走过去，但是没有看到一个人放过花束。
【美联社莫斯科二十一日电】在日益扩展的恢复对斯大林的纪念的运动中，近几年来在斯大林生日那天，人们都看到在标志着他的坟墓的灰石板上面有人放置了鲜花。
好奇的俄国人在今天冰冷的天气中排队走过斯大林的坟墓，他们看到他的坟墓同其他人的坟墓相形之下是何等简陋的时候都露出了带有讽刺意味的微笑。一个工人对他的妻子说，“那是赫鲁晓夫干的。”
【合众国际社莫斯科二十一日电】星期六有人在斯大林的黑色大理石墓碑上放置了红色、白色芍药花束和一个大花圈。
不留名的敬仰者们献花纪念这位已故的苏联独裁者诞生八十九周年，但是他的这个国家是正式不理会这个日子的。
克里姆林宫官员们知道谁在克里姆林宫墙外的这个简单的墓石上放了鲜花。献花是需要他们的许可的，但是他们没有谈。
在下毛毛雨的天气里，约有一百人在那个地方转来转去。
一个青年喊道：“斯大林的坟上有鲜花”。但是旁人没有大声议论。

显示原版>>

Previous:毛主席关于为人民服务的两段语录

Next:日《朝日新闻》社论说：日商对明年在华举办工业展览抱有很大希望


苏美在中东问题上已达成默契

出版日期:1968.12.24
         期次:3694
         版次:3
         栏目:\[第三版]
眉题:法报揭露苏修「援助」阿联的罪恶目的是为了搞情报
文章正文:
【本刊讯】《法兰西晚报》十二日登载一篇文章，题为《俄国人重新武装埃及，但扼制纳赛尔：他们担心以色列取得新胜利，希望避免同美国的关系紧张》，摘要如下：
苏联尽管增加在地中海的战舰，尽管莫斯科给纳赛尔大量的军援（每年大约十亿美元），但是，苏联在目前希望避免以色列和阿拉伯邻国之间的一切军事冲突。克里姆林宫的政策是保持在中东的紧张状态，但要阻止以色列和埃及之间发生武装冲突，这样做有两个主要原因。
第一个原因，就是苏美两大国懂得，它们任何一国在世界这个地区大肆立足，有可能导致苏美的直接冲突。然而，在这个问题上，莫斯科与华盛顿达成了默契：必须避免因连锁反应而可能导致原子冲突的交锋。
说来也奇怪，苏联在中东施加有节制的影响的第二个原因，就是它给予纳赛尔的支持。纳赛尔在国内的处境很困难，他很可能被那些比他更走极端的、更反以色列的文武官员所压倒。苏联人希望保持纳赛尔当权，因为他们认为纳赛尔比阿拉伯其它首脑更温和、更灵活。
苏联大约有四千名顾问和教练在埃及。他们主要是雷达、高射炮、空战和现代化装甲车的技术人员。
“苏联顾问”有两重作用：（一）他们训练和监督埃及专家；（二）他们还给苏联部署在地中海的舰队提供情报。
对于给苏联舰队提供所搜集到的情报，俄国在埃及飞行员的作用是很重要的。真正说来，俄国军人去埃及，更多地是为了他们本国利益，远非去帮助埃及人准备一场苏联不希望在目前爆发的报复战争，因为苏联担心美国的还击。

显示原版>>

Previous:苏副外长曾同以色列驻联合国“大使”会谈

Next:「阿波罗八号」飞向月球轨道


苏修让蒋匪帮六个“记者”跑遍苏境

出版日期:1968.12.24
         期次:3694
         版次:1
         栏目:\[头版]
眉题:法报报道在苏修特务去台活动之后
文章正文:
【本刊讯】法《战斗报》二十日刊载安德逊的一篇文章说：
中苏敌对的两兄弟扩大他们的势力范围的努力，导致出现令人吃惊的局面。这样，莫斯科又重新插脚第三世界国家，首先是在亚洲（印度尼西亚、巴基斯坦），甚至靠拢福摩萨。在克里姆林宫的一个使者——克里姆林宫把他说成是“记者”，他被蒋介石的长子接见了一个半小时——秘密访问台北之后，六个福摩萨记者最近跑遍了苏联，并同苏联的政治经济界人士进行了“极为有趣的和有益的接触”。这些人士中的某些人没有忘记向他们的客人提醒说：当毛泽东一九五八年九月猛烈炮轰福摩萨海峡中的金门马祖岛屿以便占领这些岛屿时，正是克里姆林宫（赫鲁晓夫亲自出马）要中国人守秩序，劝阻他们不要试图登陆。
莫斯科—台湾的“靠拢”无疑将有经济的继续。

显示原版>>

Previous:日《朝日新闻》社论说：日商对明年在华举办工业展览抱有很大希望

Next:英报自吉隆坡报道：马共武装和革命力量迅速发展


苏修外长葛罗米柯匆匆去开罗活动

出版日期:1968.12.24
         期次:3694
         版次:3
         栏目:\[第三版]
副题:外电认为，葛罗米柯此行是急于兜售其“和平解决”中东问题的骗局
文章正文:
【法新社莫斯科二十一日电】葛罗米柯外长，今天在苏联可能要设法挽救雅林的使命的猜测声中，离此飞往开罗。
葛罗米柯的离开使这里的人士感到意外，因为事先官方未作宣布。
塔斯社说，此行是“一次短暂的友好访问，以便同埃及领导人就苏联和阿联所关心的问题交换意见”。
此间外交人士预计，苏联在它同雅林会谈过以后，可能要提议在一月中旬重新开始雅林使命的工作。雅林现已返回莫斯科担任他的瑞典大使职务。
预料苏联和埃及的会谈还将涉及苏联不久将在莫斯科“最高级会议”上同其社会主义盟国研究的中东和平解决方案。
（在开罗，观察家们认为，此行具有紧急的性质。他们指出进行这次访问的时间正好是在年末斋戒月期间，通常在这个时期内要减少政治活动，大多数政府成员也利用这个时候到首都以外的地方去休假。）开罗消息灵通人士说，葛罗米柯此行在某些方面可与尼克松特使斯克兰顿刚刚进行的访问相比拟。他们说，据估计，由于预期在共和党人进入白宫之后将会重新进行努力来达成中东解决办法，苏联就象美国一样，也迫切地想要了解阿拉伯国家领导人的看法。人们还估计，葛罗米柯可能还要在逗留期间谋求阿联的合作，支持苏联可能在这方面提出的倡议。
【本刊讯】据中东通讯社二十一日报道，苏联外长葛罗米柯二十一日下午到达开罗，准备同阿联官员会谈“两国关心的问题”。
葛罗米柯在到达机场时说：“这次访问肯定将加强两国之间的关系。”
葛罗米柯的一行人包括苏联副外长谢苗诺夫和苏联外交部中东司司长亚库谢夫。
《金字塔报》今天说，阿联外长里亚德昨天在他的办公室里度过了开斋节的第一天，同他的助手一道准备开罗将就中东危机问题同外国首都进行的接触所需的紧急文件和研究材料。该报接着说，预料在葛罗米柯访问以后有一些重要的外国客人将到达这里。
【中东社开罗二十一日电】苏联外交部长葛罗米柯和阿联外长里亚德连同他们的代表团全体成员，今天在这里举行他们的第一次会议，就中东形势交换意见。
这次会议历时约两小时。一位发言人说，部长们就一些重要问题交换了意见，里亚德向葛罗米柯说明了阿联对这些问题的意见。他还说，葛罗米柯也在会上讲了话。
纳赛尔总统将在明天会晤葛罗米柯和他的代表团。
【路透社开罗二十一日电】里亚德今天在同葛罗米柯会谈后对记者说，在明天葛罗米柯同纳赛尔总统会谈后，双方将决定是否举行第二轮会谈。
【美联社开罗二十一日电】消息灵通人士说，以色列和苏联外交官最近在联合国的会谈，可能在葛罗米柯计划讨论的问题之列。
【法新社开罗二十一日电】这里的埃及人士说，这次访问是苏联方面突然提议的，阿联当局在星期四（十九日）才得到这个通知。
【中东通讯社开罗二十二日电】《金字塔报》今天报道，苏联外交部长葛罗米柯从苏联领导人那里带了一封给纳赛尔的重要信件。
这家报纸说，派葛罗米柯去开罗的决定是苏联（最高苏维埃）主席团作出的，并转告给阿联驻莫斯科大使穆拉德·加利卜。
葛罗米柯将在今天这里的一次会晤中把这封信交给纳赛尔总统。

显示原版>>

Previous:朝释放美间谍船被俘人员

Next:苏副外长曾同以色列驻联合国“大使”会谈


外电和香港报纸谈“阿波罗八号”和土星五号火箭

出版日期:1968.12.24
         期次:3694
         版次:3
         栏目:\[第三版]
文章正文:
【美新处肯尼迪角十三日电】世界上威力最大的机器土星五号火箭。它的三个级的全部动力相当于两亿马力。第一级：七百五十万磅推力。第二级：一百万磅推力。第三级：二十五万磅推力。它在大小、威力和重量方面使美国以前的火箭都大为逊色。它的威力两倍于已知的苏联最大的火箭。
【合众国际社肯尼迪角十八日电】土星五号同一座三十六层楼的建筑一样高，跟一艘驱逐舰一样，威力相当于五百架喷气战斗机，成本两亿多美元。火箭的任务是把三十二吨重的月球飞船送向月球。为了完成这一个任务，火箭的三个级将盛载九十九万二千九百加仑
——足以装满一百辆油罐草——的煤油、液体氧和液体氢。
【本刊讯】香港《真报》十三日报道：
“阿波罗八号”宇宙飞行员的主要任务在测试他们的宇宙飞船在绕月飞行中性能如何，同时测试宇宙飞船和地上的通讯，航向及导航等设备联络如何。宇宙航行员在绕地球运行的最初两圈中，每圈历九十分钟，要检查所有设备及第三节火箭，确定在发射或进入宇宙空间后，没有受到任何损伤。如有任何主要部份受到严重损伤，宇宙航行员要回到地球来，或者继续在地球轨道上运行。
假使一切进行顺利，宇宙航行员将再发动第三节火箭，使宇宙飞船脱出绕地球轨道，进入“飞月航线”中去。
绕月轨道中每运行一周，约需两小时，宇宙航行员将绕月飞行二十小时，拍摄黑白及彩色照片，并跟踪月上标志地点，开动电视摄影机，使地上的人们和他们一样，可以看到月球上，宇宙空间中以及遥远处的地球的情形。然后，宇宙航行员使宇宙飞船脱出绕月轨道，进入返回地球来的航程。返航飞行约需五十七小时，降落在太平洋中。
“阿波罗”宇宙飞船的全部组合高达八十二英尺。它由四部分组成——登月部，服务部，指挥部及发射脱逃系统。
但是，在“阿波罗八号”飞行中，由于不准备登陆月球，将不携带“登月部”。
服务部是二十三英尺高的圆柱体，装有宇宙飞船的主要发动机，各种重要供应品及设备。在全部宇宙飞船中，只有它和指挥部会飞到月球附近去，其它部件在飞行初期中即被卸脱。
服务部上面接着的是指挥部——较小型圆锥体状，高十英尺七英寸，宽底处直径十二英尺十英寸。宇宙航行员在全程中生活及工作于其中。这种指挥部使每一宇宙航行员有约七十三立方英尺的环境，可说是有史以来最精致的载具。
发射脱逃系统是在指挥部顶上的塔形构造，只供一种用途：万一在发射或早期飞行中“土星五号”发生严重故障，它会把装有宇宙航行员的指挥部推动脱开，飞到安全距离之外去。

显示原版>>

Previous:「阿波罗八号」飞向月球轨道

Next:英报报道：苏修教育制度下的工农子女受到排挤


万斯回华盛顿进行“紧急磋商”

出版日期:1968.12.24
         期次:3694
         版次:2
         栏目:\[第二版]
副题:阮高其回西贡报告在巴黎活动情况
文章正文:
【合众国际社巴黎二十一日电】万斯在二十一日飞回华盛顿，去紧急磋商如何打破使扩大的会议迟迟不能开始的长期存在的僵局的问题。
【法新社巴黎二十一日电】万斯说，他回美国去要同几个人会晤，并将向他们转达这里美国代表团最近几天得出的结论。
美国代表团发言人乔登也同万斯一道回纽约过圣诞节。
【合众国际社巴黎二十二日电】南越副总统阮高其今天乘飞机回国，以便报告他为了不使民族解放阵线在将来的关于越南问题的巴黎会议上得到承认而进行的幕后外交斗争的经过。

显示原版>>

Previous:美伪同意派人同解放军会谈释放俘虏问题

Next:朝释放美间谍船被俘人员


英报报道：苏修教育制度下的工农子女受到排挤

出版日期:1968.12.24
         期次:3694
         版次:4
         栏目:\[第四版]
副题:知识分子正成为世袭集团，农民子女只占大学新生百分之十
文章正文:
【本刊讯】英《泰晤士报》十一月二十日刊登了从莫斯科发出的一则消息，摘要如下：
机会均等是苏联社会的基本原则之一。
最近公布的一些统计数字表明，尽管城市与农村的人口大约相等，可是，在高等院校中受教育的主要是城市知识分子的子女。
有人调查大学新生的阶级出身，结果其中只有百分之十的学生是农民子女。
这些新的社会学调查报告指出了甚至还要叫人恼火的情况：知识分子正在成为世袭的集团。一位社会学家说，对工业城高尔基市的各个学校的社会结构进行了调查，调查的结果是令人不安的。
那里的人口约有百分之二十是公务人员，百分之八十是工人。这个比例在学校的低年级学生中得到了如实的反映；但是，人们注意到，到了高一些的年级，工人子女退学的越来越多，到了高年级，职员家庭出身的子女的比例比这个阶层在该城人口中所占的比例“高得多”。
在新西伯利亚所作的一次调查表明，孩子们的抱负同他们的出身有着密切的关系：学习专业技术知识的孩子，出身于“地位较低、创造性较小的阶层”的孩子占四分之一，出身于“最富有创造性的阶层”的孩子占三分之二。
这些趋向正在引起令人注意的意见分歧。
但是，在上星期，一位著名的记者对这个问题发表了比较冷静的看法。他说，应当尽一切力量使所有的孩子都有均等的机会，但是，人们也不应当无视遗传这一事实或否认它的长处。
他写道，没有那一种影响比父母的榜样更有力量。这没有什么不好，不好的是没有涌现大批的教师、炼钢工人或乡村医生。他写道，有许多情况是夸大的，例如，有人“惊人地发现”，莫斯科音乐学院的学生大部分出身于公务人员，三分之一学生的父母是音乐家。
现在，由新的机构起控制作用，它确实在努力实现机会均等的理想，在实现过程中它不打算冒打破计划的风险。正象《消息报》在有一天的评论中所说的那样：“超越我们时代的人为的尝试与对奇迹的希望”在今天是没有市场的。
它说，教育机会均等是“文化上伟大的理想”之一，但是这不能在今天、明天或一年之中就实现。

显示原版>>

Previous:外电和香港报纸谈“阿波罗八号”和土星五号火箭

Next:柯西金同法驻苏新大使长时间会谈


英报自吉隆坡报道：马共武装和革命力量迅速发展

出版日期:1968.12.24
         期次:3694
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】英《观察家报》十五日刊载记者布拉德沃思从吉隆坡发回的一篇文章，题为《共产党的新威胁使马来西亚为之震动》。摘要如下：
这里现在又有发生“马来亚紧急状态”的危险。
从一九四八年到一九六○年，英马保安部队耐心地、一点点地消灭马共游击队，直到它的最后三个“团”的残余部队撤退到边界那一边泰国境内为止。
但是今天，在英军开始使自己的兵力稀疏到准备最后撤光的时候，看来共产党所发出的在马来西亚各地进行武装革命的号召是起作用的。新的危险在于共产党领导人有可能煽起华人和马来人之间的种族暴乱。
上一个月发生了以下种种情况：掀起了一百四十六人被捕的新浪潮：海关进行严格检查不让毛泽东主义的宣传品运入；在北部同泰国的边界上遇到的最大一批武装的恐怖分子进行了追击战。
在六月份，混入许多异己分子的马来亚劳工党发表了一个政策指示，指出“拿起枪来进行人民战争”的时候已经再次到来，并且宣称，“一场新的革命风暴的爆发是不可避免的”。
本周在吉隆坡警察总部拿给我看的一大堆被缴获的共产党随身携带物品所体现的主题就是毛泽东以及他的名言“造反有理”。
在本地共产党人仿照中国十年前建立的公社而组织起来的第一个马来亚“公社”的社址内，发现了一大幅颂扬毛主席的红金两色的横幅标语。
在马来亚半岛上，至少在两个州内已经把其他的公社都挖出了，共产党人正极力在农村各地建立许许多多的小的红色据点，直到“用乡村包围城市”的时间到来为止。象在中国一样，学生也被送到这些“农场”去学习公社制度的原理和毛泽东主义的理论。
共产党人在力图组成统一战线的时候，已经深深渗入华侨学校、至少四个大的工会和两个左翼反对党之内。这两个反对党现在扬言要抵制明年的选举。
虽然共产党人主要依靠的是感到受到挫折的华侨，这些华侨对于毛泽东的成就感到自豪而对于他们的语言以及文化传统在一个主要是马来人的世界中的前途是敏感的，但是共产党人也一直试图争取得到马来人的支持。
这里透露，直到最近，青年人还公开骑着小型摩托车越过边界，他们去那里去洗脑然后回到马来西亚家乡各州来进行政治行动。
本周早些时候泰国和马来西亚的联合保安队占据了一个丛林中的兵营，这个兵营可以容纳二百个人接受恐怖活动的训练，这支保安队还在追击一支拥有一百五十人的游击队，这支游击队迄今为止已使九名警察受伤。据估计马来亚民族解放军有将近一千名死硬的武装恐怖分子在边界的泰国那一边的森林之中。他们得到当地年轻一代华侨中大约两千名好斗分子的紧密支持。
这些华侨青年则从大约有四千名积极的同情者那里为游击队募捐、征集粮食和情报。
到现在为止，警察巡逻人员已经发现了九十一处恐怖分子的秘密兵营，而且据信马共的老资格的领袖陈平仍在泰国境内亲自指挥他的游击队。
本周一个马来西亚的部长把共产党人在边界那一边增加力量的情况说成是“化脓的伤口；如果不加制止，就可能无法医治。”然而信仰佛教的泰国人怀疑马来亚有民族统一主义的思想，他们对于允许马来亚军队自由出入是怀有戒心的。
马来亚共产党的“武装斗争”就象是一种一再发生的梦魔的熟悉的开始情景一样。大多数都认为现在是醒来的时候了。

显示原版>>

Previous:苏修让蒋匪帮六个“记者”跑遍苏境

Next:沙捞越人民武装同反动军发生战斗


巴勒斯坦游击队加紧袭击以侵略军

出版日期:1968.12.25
         期次:3695
         版次:3
         栏目:\[第三版]
文章正文:
【中东社贝鲁特十五日电】巴勒斯坦解放组织人民解放军，在今天发表的一项公报中报道了它在西岸的中戈尔和在加沙地带对以色列人的袭击。
巴勒斯坦解放组织突击队员，在昨晚袭击了在中戈尔的舒韦尔以北的特尔阿什杜特的一支以色列步兵部队，打死打伤十名到十五名以色列士兵。
公报还说，突击队的袭击还摧毁了一支以色列迫击炮队，一辆上面架着一个一○六毫米大炮和两挺机枪的吉普车，一座无线电台和一个野营的营房。
巴勒斯坦解放组织说，在十一月二十三日到二十七日对加沙地带的四次袭击中，它的突击队员打死打伤四名以色列军官和士兵，摧毁三辆铁甲牵引车，四挺机枪和一个发电站。
【中东社贝鲁特十八日电】解放巴勒斯坦人民阵线宣布，十二月十四日在哈利勒摧毁一辆以色列吉普车和打死车上乘客包括一名军官和七名士兵的事，完全是它搞的。
昨天在这里发表的一项声明说，这个阵线的突击队员对这辆吉普车进行了伏击。这辆吉普车每天晚上都要开往市中心的邮局的。
几个以色列的车辆赶到现场，一批阵线突击队员埋下的一枚地雷把其中一辆车炸了。
声明说，这支部队的成员安全地回到了他们的基地。
【中东社开罗十日电】据这里今天宣布，巴勒斯坦人民解放军两天来在舒韦尔营地区的战斗中打死打伤以色列士兵二十到二十二人。

显示原版>>

Previous:用革命的暴力打败帝国主义和反动派

Next:以色列外长埃班鼓吹以约建立“共同体关系”和“开放边界”


比夫拉军队歼灭一批尼联邦军

出版日期:1968.12.25
         期次:3695
         版次:3
         栏目:\[第三版]
副题:戈翁同英两议员会谈后宣布圣诞节「停火」两天
文章正文:
【美联社乌穆阿希亚二十日电】比夫拉今天发表的战报说，“派去增援奥维里区被击溃的野蛮人的二百五十多名尼日利亚士兵，昨天被英勇的比夫拉士兵在两次伏击中歼灭了。”
战报又说，在战斗中俘获了六辆军草和大量的贮藏品包括弹药。
战报说，“比夫拉人在阿巴加纳—奥卡这个地区坚持反击之后，敌人在该地区的压力减轻了。”
【路透社拉各斯二十日电】尼日利亚联邦领导人戈翁下令在十二月二十四日至二十五日停火两天，这次尼日利亚内战已持续十八个月了。
在两名英国工党议员布罗克韦和格里菲思，今天在拉各斯举行会谈以后宣布了这项圣诞节停火令，他们对尼日利亚的政治危机首先采取了独立的和平建议。
今天联邦政府宣告说，人们要求曾对分裂出去的领土加剧袭击的尼日利亚空军停止轰炸。但是他们还是奉命监督这块分裂出去的领土，以免不经许可就把武器空运给奥朱古的分裂政权。
布罗克韦在人们要求他评论他今天同戈翁的会谈时说：“现在应该由奥朱古来接受停火了。这一点我们已向双方都提出了。这是战争暂停的一个开端，它可以导致更长时间的停火，在这个时期，将会出现冷下来的局面，以便在缓和的气氛中进行和谈。”
【美联社拉各斯二十日电】眼下没有得到比夫拉在这两天是否也停火的回答。比夫拉人主要是天主教徒，他们不庆祝穆斯林圣日。

显示原版>>

Previous:葛罗米柯同纳赛尔会谈并递交苏修头目信件

Next:尼日利亚西部邦两城市群众示威


陈宝剑强调不能同傀儡直接谈判

出版日期:1968.12.25
         期次:3695
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二十三日电】南越民族解放阵线今天断然拒绝南越副总统阮高其提出的该阵线同西贡政府直接接触的建议。
民族解放阵线参加巴黎和谈代表团团长陈宝剑说，同西贡直接会谈是不可能的，因为南越现领导“不代表人民，在南越问题上不能承认他们是同民族解放阵线的谈判者”。
陈宝剑是在接见法新社记者时说这番话的，他回答了有关阮高其昨天提出的建议的问题。

显示原版>>

Previous:阮高其叫嚷：巴黎会谈“主要任务是讨论撤军问题”

Next:苏哈托镇压西伊里安反政府武装


德新社驻北京记者巴格曼承认：毛主席受到世界各国革命人民爱戴

出版日期:1968.12.25
         期次:3695
         版次:1
         栏目:\[头版]
副题:说无论在理论上或实践中毛主席是当代最伟大的马克思主义者
文章正文:
【德新社北京二十日电】（记者：巴格曼）中国共产党主席毛泽东到十二月二十六日就七十五岁了。
最近有机会同这位伟大的老人谈过话的外国人都一致认为，他的身体和精神十分健康。
他们还确信，他牢牢地掌握着中国的内政和外交政策。
共产党中国在历时将近三年的无产阶级文化革命中已取得了决定性的胜利，这在某种程度上是献给这位现代中国的缔造者的生日礼物。
这里的政治观察家们认为，这个胜利——党决定剥夺刘少奇的党内外一切权力——是迄今说明毛泽东今天是中国共产党毫无疑问的领袖的最确凿的证明。
在整个共产党中国十九年的历史中，他从来没有受到过这么大的尊敬，从来没有过这么大的权威。
毛泽东之所以受到他的人民的尊敬，不仅仅因为他是一个把世界的三分之一变成共产主义的人，而且还因为他在理论上和在实践中是当代最伟大的马克思主义者。
他还成为世界各地愤怒地起来反对资本主义和修正主义制度的许多人民所尊崇的革命领袖。
毛泽东在七十二岁的时候发动了中国的文化革命，攻击在他看来可能危及无产阶级专政的发展和巩固的一切东西。
这是符合他的这个主要原则的：只有“不断革命”才能使他的国家不沾染资本主义和修正主义的毒素。
毛泽东使共产党中国成了第五个原子强国，因而也就成为世界大国之一。
他已使这个世界上人口最多的国家没有人挨饿。
他在经济政策方面的主要格言是：没有任何任务是不能用自己的力量和方法来完成的。
这一格言在苏联突然中断对北京的经济援助时曾经受了考验。
世界上没有一个国家今天能够吹嘘它是共产党中国的债主，为了保持这种情况，党已为明年宣布了一个奋发图强的严格计划。
尽管在传统上对毛泽东的生日不举行正式的庆祝会，但是他可以因打赢了一场对他的国家前途有重大意义的权力和意识形态方面的斗争而庆贺一番。

显示原版>>

Next:伟大的毛泽东领导我们前进


德修宣布明年国防预算

出版日期:1968.12.25
         期次:3695
         版次:4
         栏目:\[第四版]
文章正文:
【路透社东柏林十三日电】今天宣布：东德明年的国防和安全预算将增加五亿马克从五十八亿增加到六十三亿马克。财政部长贝姆在议会上说，“确保我们社会主义的成果，稳定地发展我们的社会主义祖国和使它的居民过着和平的生活是工农政权的基本任务”。
东德一九六八年度的国防开支占国家预算六百六十三亿马克的百分之八点七。
一九六九年的国防和安全预算将占全部预算六百四十九亿九千万马克的百分之九点八。

显示原版>>

Previous:美联社报道：古巴今年圣诞节食品供应很紧张


东京报纸普遍刊登我同意延长中日渔业协定有效期限的消息

出版日期:1968.12.25
         期次:3695
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京二十二日消息：今天这里的资产阶级各报都刊登了中国渔业协会致电日本日中渔业协议会，同意延长日中民间渔业协定的有效期限的消息。
《朝日新闻》和《日本经济新闻》都在第一版显著位置刊登了这一消息。《日本经济新闻》还为此发表了“解说”。
《东京新闻》的消息说，中国方面所以同意再一次延长日中渔业协定，“除了由于（日本的）日中渔业界积极地向政府和国会进行工作，要求“停止敌视中国的政策”以外，还由于政府在进口中国食肉问题表示了向前看的态度，这一点起了很大的作用。”
《日本经济新闻》的“解说”说，这次中国同意再次延长日中渔业协定，固然由于政府对进口中国食肉问题表示了积极态度，“但是，不能因此就期望中国在日中贸易等方面，采取有弹性的态度，那样想，未免太轻率了”。
《日本经济新闻》说，去年和今年连续两年都采取了“暂时延长一年”的形式，这就给明年又留下了一颗不安的种子”。
《朝日新闻》说：日本渔业界对延长日中渔业协定有效期限的估计，认为“只有百分之五十”的可能，因此，比较倾向于“绝望”，“正因为如此，西日本的各渔业基地对再一次延长渔业协定这一喜讯，特别感到欢欣鼓舞”。

显示原版>>

Previous:哥共（马列）党刊刊登：毛主席光辉著作《反对自由主义》

Next:美联社哀叹：美对被我捕获的美特和飞贼无能为力


杜布切克承认：捷修中央全会决议遭到反对

出版日期:1968.12.25
         期次:3695
         版次:4
         栏目:\[第四版]
副题:声称执行全会决议是目前“唯一可能的出路”，扬言将对反对者采取措施
文章正文:
【法新社布拉格二十一日电】捷克斯洛伐克共产党领导人杜布切克今天警告说，如果人民不支持党的决议，政府和党就可能不得不采取“不可避免的措施”来对付那些策划反对这些决议的人。
他在斯洛伐克共产党中央委员会会议上讲话时说，“如果共产党人不能团结起来执行中央委员会的决议，政府和党将不得不采取不可避免的措施来对付那些策划反对我们的人”。
他又说，将为了民主的利益采取这些措施，即使这些措施从表面上看来似乎是反民主的。采取这些措施是为了对付那些对决议采取抗拒行动以及那些想使决议处于危险中，把国家拉向后退（不仅仅是拉向一月份以前的时代、而是拉得更远）的人。
杜布切克十分明确地说，“执行中央委员会的决议是目前复杂局势下唯一可能的出路”。
他又说，“我们希望，而且我们应该回到我们在一九六八年一月后的政策原则，但是不允许重新出现妨碍我们的努力并使这种努力复杂化的趋势”。同十一月和十二月全会规定的任务相违背的任何趋势都有害于党的政策。
他强调指出，对一月事态提出的过分夸大的批评是与对这一时期采取不加批判的态度同样危险的，毫无根据的谣传引起了神经过敏。除了中央委员会选择的出路外别无其它出路。任何背离这一出路的做法都会造成这种危险：使捷克斯洛伐克的发展缓慢和妨碍它的工作。
杜布切克然后第二次指责报刊破坏了党的文件的执行。第一次是破坏了他所谓的实质上的行动纲领的执行，现在十一月决议的执行正在受到阻挠。
杜布切克说，放弃一月以后的政策将意味着党在政治上的损失，将造成社会完全停滞不前的恶果。党将特别用积极行动证明，党将按一月以后的原则继续采取行动。
杜布切克接着说，有些人在报刊上或者在他们的决议中悄悄地不提十一月中央委员会所通过的文件是以四月行动纲领的基本原则为基础这一事实，他们使公众相信他们是在保卫一月以后的政策，而政府和党的领导人是反对它的。
杜布切克说，这种反对十一月中央全会决定的行动给党造成了不可估量的损失，迫使领导人开倒车，从而使他们在公众心目中失去信任。这一切使得领导人采取越来越不可取的措施，使他们不得不妥协。
杜布切克争辩说，所有这些情况都使得党和捷克斯洛伐克社会沿着将会有悲惨结果的道路走下去。他说，如果近日来的宣传继续阻碍向这个目标前进的道路，党、政府和国民议会的领导人就不得不采取他们不能避免的措施。
领导将设法防止无政府主义分子和那些鼓励他们把国家推回到一月以前深渊的人。
杜布切克说，他希望“我的讲话是十分明确的。”
杜布切克说，“我们决心保卫和实现一月以后的政策，所以我们决心使任何威胁它和起来反对它的倾向成为不可能。”
【法新社布拉格二十二日电】捷克报纸今天实际上对于党书记杜布切克二十一日对斯洛伐克共产党中央委员会的讲话未予理会。
党书记的讲话包括在篇幅有限的报道中，而且没有标题。

显示原版>>

Previous:美联社自布拉格报道：苏修对捷侵略剥削使捷经济陷入困境

Next:齐奥塞斯库接见苏修莫斯科代表团


法新社说尼克松打算同柯西金会晤

出版日期:1968.12.25
         期次:3695
         版次:4
         栏目:\[第四版]
文章正文:
【法新社华盛顿十八日电】当选总统尼克松打算到西欧访问，他希望在明年春末进行这次访问。
消息灵通人士说，他此行大概在他计划同苏联总理柯西金明年五月底或六月间举行最高级会议之前不久。
目前，对这次访问的具体安排还没有最后定下来，但是，尼克松私下并不隐讳他希望在同柯西金进行会谈以前同他的西方盟国进行磋商。
尼克松的访问路线尚未确定，但是这里的人们追述说，他在今年十月曾表示希望会晤戴高乐总统，从而正式承认法美关系的复兴。
据悉尼克松也打算去伦敦、波恩、罗马、梵蒂冈和布鲁塞尔。
据说，当选总统认为，与莫斯科谈判是他的任务而不是即将去职的总统的任务。

显示原版>>

Previous:尼克松表示上台后要四出活动

Next:美联社报道：古巴今年圣诞节食品供应很紧张


哥共（马列）党刊刊登：毛主席光辉著作《反对自由主义》

出版日期:1968.12.25
         期次:3695
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】哥伦比亚共产党（马列）出版的丛刊《马列主义思想》第五期刊登毛主席的光辉著作《反对自由主义》。哥伦比亚共产党（马列）中央执行委员会为刊登这篇著作写了序言，全文如下：
毛泽东同志一九三七年写的这篇短文是对深刻地影响我党生活的一种恶习的绝妙总结，我党中央委员会第三次全会认为这种恶习是我们组织中最通常和最严重的错误。
我们应该清楚地了解，这里所谈的自由主义不是指哥伦比亚的自由党，而是指一种资产阶级的习惯做法。
我们如果正确地分析一下我们的工作，就可以发现，在我们的各个组织中或多或少地有一种、几种或很多种这些自由主义的表现，我们必须把它们清除。此外，我们还有毛泽东同志为了不使这篇文章拉得太长而没有提到的自由主义的表现。其中我们可以举出经常有的一种“服从而不执行”的态度，对政治路线和某些同志的领导表示动摇，特别是经常无视秘密工作的准则和就像敌人不存在一样地行动的倾向。
毛泽东同志认为自由主义是“一种腐蚀剂，使团结涣散，关系松懈，工作消极，意见分歧”。
这一准确的论断是最正确不过的了，当代最伟大的马列主义者最确切不过地说明了与自由主义相反的美德：“一个共产党员，应该是襟怀坦白，忠实，积极，以革命利益为第一生命，以个人利益服从革命利益”。
如果我们根据毛泽东同志的这一著作分析我们每一个组织的行为和工作，在这件事中进行顽强的努力，就可以克服这个缺点。这样我们将在我们的行列里普遍开展健康的思想斗争，使我们的队伍紧密团结和成为不可战胜的，使我们真正地联系人民群众——一切革命力量的泉源。

显示原版>>

Previous:伟大的毛泽东领导我们前进

Next:东京报纸普遍刊登我同意延长中日渔业协定有效期限的消息


葛罗米柯同纳赛尔会谈并递交苏修头目信件

出版日期:1968.12.25
         期次:3695
         版次:3
         栏目:\[第三版]
副题:法新社认为，苏修急于“和平解决”中东问题，是想同美就重新划分地中海地区势力范围问题取得默契
文章正文:
【路透社开罗二十二日电】纳赛尔和葛罗米柯在这里举行了五个小时的会谈，据信是讨论俄国想寻找解决中东危机办法的新企图问题。
预料这两个人可能在今晚再进行会晤。
这里的消息灵通人士说，莫斯科急于在美国下个月更换政府之前，重新估计埃及和中东的局势。
据悉，葛罗米柯将把苏联对寻求中东和平方面仍然陷于僵局的最新看法告诉埃及的领导人。
苏联最近在半官方声明中和通过它在国外的使节表示它希望取得政治上的解决。
消息灵通人士说，俄国人来这里还为了了解埃及目前对恢复由于战争而同美国断绝了的外交关系所持的态度。
埃及官员最近对华盛顿一直采取不那么强硬的态度。在开罗的一些外交人士预示，将在明年二月或三月恢复关系。美国恢复对埃及的政治和经济的影响，将会影响苏联在这里的特权地位。
【美联社开罗二十二日电】官方的一项声明说，正在进行访问的苏联外长葛罗米柯今天同纳赛尔总统举行了会谈，并向他递交了“苏联领导人的重要信件”。这次会谈是在纳赛尔住所进行的。
【法新社开罗二十二日电】苏联外交部长葛罗米柯明天将同纳赛尔总统举行第二轮会谈，据信将结束对苏联的新的中东政策的讨论。
葛罗米柯到开罗来是事先没有预料到的
早些时候，莫斯科人士说，苏联急于要在向它的东方集团盟国摊出它的最近的中东政策的蓝图之前，求得阿联的支持。这里暗示，莫斯科现在正设法促使这个危机获得政治解决。
这里的人士说，看来苏联领导人为了两个原因而选择了姑息政策。
第一个原因是，他们担心如果中东战争再起，不管愿不愿意，他们可能被卷入这场战争。
第二，他们担心如果相反地，局势发展为缓和之势，美国和其他的西方国家将会从中取利。
同时，美国新总统的个性可能同他们的态度有关。埃及人士说，尼克松可能比约翰逊总统更加强硬。因此，克里姆林宫宁愿向他让步，而不愿挑起一场冲突。
这些人士说，克里姆林宫也许想在共处，特别是在重新划分地中海地区的势力范围问题上同白宫取得默契。
从而，葛罗米柯的主要任务之一也许是要确保：如果美国重新获得它对埃及和整个阿拉伯世界的势力的话，不会使苏联受损失。
【法新社耶路撒冷二十二日电】报纸的评论员们大都认为，葛罗米柯突然访问是为了鼓励埃及人对这场危机采取更灵活态度，并减轻雅林的任务。

显示原版>>

Previous:以色列外长埃班鼓吹以约建立“共同体关系”和“开放边界”

Next:比夫拉军队歼灭一批尼联邦军


马利克召回印尼驻美大使讨论同尼克松政府加紧勾结问题

出版日期:1968.12.25
         期次:3695
         版次:2
         栏目:\[第二版]
文章正文:
【美联社雅加达十七日电】外长马利克今天说，政府召回了印尼驻美大使苏查特莫科进行磋商，以便决定如何在尼克松政府下月执政后进一步改善我们的关系。
马利克的谈话反映了印尼进一步发展同美国的联系的决心。美国是印尼主要的援助国。它保证明年提供印尼所需的五亿美元援助的三分之一。雅加达明年十分需要这笔款项。

显示原版>>

Previous:苏哈托镇压西伊里安反政府武装

Next:用革命的暴力打败帝国主义和反动派


美帝对“普韦布洛号”间谍船只罪行不认账

出版日期:1968.12.25
         期次:3695
         版次:2
         栏目:\[第二版]
副题:称美签字“仅仅是为了释放”间谍船员
文章正文:
【路透社板门店二十三日电】美国今天再一次否认它的间谍船“普韦布洛号”侵入北朝鲜的领海，但是它说，它将在一项说发生了侵犯事件的声明上签字。
美国少将伍德沃德对北朝鲜说：我将在这个文件上签字是为了释放这些海员。
伍德沃德将军对北朝鲜的高级军官念了下述的声明（全文）：
“美国政府对“普韦布洛号”的态度已在板门店的谈判中和在公开的场合一贯表示过，认为该船没有从事非法的活动，没有令人信服的证据证明，该船在任何时候曾入侵了北朝鲜所宣称的领海，我们不能为我们认为不可能发生的行动道歉。
“我将签字的文件是由北朝鲜人准备的，是同上面的态度不一致的，但是，我的签字将不会，也不能改变事实。
“我将在这个文件上签字是为了释放这些海员，而且仅仅是为了释放这些海员”。
【美联社板门店二十三日电】在会议之后，伍德沃德将军在板门店以南的美国前进营中举行的一次记者招待会上说，他所签署的文件中确实有美国方面对“侵犯”北朝鲜的“领海”的一项道歉。
【合众国际社华盛顿二十三日电】美国通过在一项它事先就予以否认了的承认间谍活动的“悔过书”上签字，赢得了“普韦布洛号”的船员的获释。
国务卿腊斯克说，他不能理解北朝鲜人为什么同意这种史无前例的做法。
【合众国际社板门店二十三日电】“普韦布洛号”船长布克在获释约两小时后举行的记者招待会上对美国记者说，他的船从来都没有侵犯过北朝鲜自己宣布的十二海里的领海。
布克说，“我希望把事情搞清楚。”“我们从来没有到过近到离北朝鲜海岸十三海里的地方。”
【法新社板门店二十三日电】布克在记者招待会上说，在被俘期间公布的供词是假的，同事实毫无关系。
但是他承认，“普韦布洛号”是由驻日本的美国海军部队派出执行间谍任务的。

显示原版>>

Previous:美宣称将部分在日军事基地归还、迁移或联合使用

Next:阮高其叫嚷：巴黎会谈“主要任务是讨论撤军问题”


美联社哀叹：美对被我捕获的美特和飞贼无能为力

出版日期:1968.12.25
         期次:3695
         版次:1
         栏目:\[头版]
文章正文:
【美联社香港二十日电】在全世界急切地注视着有关在北越的美国战俘和北朝鲜扣留的美国海军人员命运的事态发展的时候，甚至很少有人知道关在共产党中国监狱里的六个美国人——其中有些人已经关了十八年之久。
对于这六个人的情况，他们在中国的下落，甚至连他们是不是还活着，几乎什么都不知道。
可以说明他们还活着的一个小小的具体证据是从红十字国际委员会那里得到的。红十字国际委员会通过边界把两个十英磅重的包裹交给共产党当局，可以算是同这些战俘保持着联系。
这些人相对地来说是不被人们所知的，应当说这在很大程度上是由于他们的祖国和拘留他们的国家之间的外交联系是不经常的，而且通常是秘密的和毫无结果的。当美国外交官设法同共产党中国人谈判某种妥协的时候，他们的命运常常被同福摩萨的一千三百万人民的命运联系在一起。他们在了解这种情况后大概是不会感到什么鼓舞的。

显示原版>>

Previous:东京报纸普遍刊登我同意延长中日渔业协定有效期限的消息

Next:孟买又大量出现“毛泽东万岁”标语


美联社报道：古巴今年圣诞节食品供应很紧张

出版日期:1968.12.25
         期次:3695
         版次:4
         栏目:\[第四版]
文章正文:
【美联社哈瓦那二十二日电】古巴人面临又一个单调的圣诞节。今年是菲德尔·卡斯特罗执政十年来食物最紧张的一年，但是共产党政府规定的圣诞节特殊供应几乎同一九六七年一样。
这是古巴消灭了将近六万家私营小店铺后的第一个圣诞节，政府在今年三月份把私营店铺都收归国有。珠宝店的货品都送到国外去换取可兑换的货币。许多商店空空如也。
【路透社哈瓦那二十二日电】在今年三月份的“革命攻势”中关封的古巴一度闻名于世的夜总会在圣诞节和元旦假日期间将重新开放三天。
有迹象表明，至少有些夜总会将长久开下去，大部分都重新进行了布置，观察家认为，不大可能只为了三天花这么多钱和这么大力量。
在夜总会和餐馆里，古巴人将可以吃到他们传统的圣诞节饭餐。
今天开始出售餐票，预料将排长队。因为古巴人在度过了艰苦工作和节约的一年后想换换单调的生活。
【合众国际社迈阿密二十一日电】菲德尔·卡斯特罗到一月一日执政满十周年了。
在古巴，甚至在行刑队和秘密警察统治十年之后，卡斯特罗仍然遇到地下的反抗、经济的失败和无耻的“反革命分子”的破坏。
在一九六八年行将结束时，据可靠消息说，古巴领导人在奥连特省遇到一个新问题，在该省一支反卡斯特罗游击队的核心在发展。

显示原版>>

Previous:法新社说尼克松打算同柯西金会晤

Next:德修宣布明年国防预算


美联社自布拉格报道：苏修对捷侵略剥削使捷经济陷入困境

出版日期:1968.12.25
         期次:3695
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格十九日电】经济问题专家们今天说，尽管苏联占领了捷克斯洛伐克，这里对经济改革与扩大同西方贸易问题继续进行着热烈的辩论。
这些专家认为，对上周举行的共产党中央委员会会议及目前举行的国民议会上的发言所作的分析表明，捷克斯洛伐克的领导人仍然在为商定如何处理这两个关键问题而努力。
有时在同一个发言中同时要求扩大同苏联的贸易又扩大同西方的贸易，既要求扩大工厂经理自由管理企业的权利又要求加强国家的监督。在这同时，推迟了作出困难的选择。有些专家认为，不久以后还必将面对这种选择。
苏联在这场斗争中掌握着经济方面的王牌，这个国家在诸如石油、天然气这些原料方面依靠苏联，捷克斯洛伐克对外贸易约百分之七十是同共产党国家进行的，而其中一半是同苏联进行的。
就更广泛的范围来说，同苏联的关系产生了广泛的问题。捷克斯洛伐克产甜菜，但是却不得不向古巴购买糖。
他们赚到了大量的苏联卢布，但是，不能用这些卢布去购买需要的西方技术，以便使国内的工业现代化。
捷克斯洛伐克生产在某些西方人看来是中等程度的机械产品，向印度和埃及等国输出。它由于帮助了这些国家而得到莫斯科的很高的评价，但是它不能停止这种生产来集中力量生产可以向西方出售的质量高的产品。
在目前的辩论后面，所有这些因素导致了要求作出改变的强大压力。在苏联入侵以前，改革计划中的一个要点就是扩大同西方的贸易，中央委员会上周再次同意了这一主张。

显示原版>>

Previous:苏修对阿尔及利亚加紧军事和经济渗透

Next:杜布切克承认：捷修中央全会决议遭到反对


美宣称将部分在日军事基地归还、迁移或联合使用

出版日期:1968.12.25
         期次:3695
         版次:2
         栏目:\[第二版]
眉题:为缓和日本人民强烈反对美军基地的斗争
文章正文:
【合众国际社东京二十三日电】美国今天已同意把它现在占用的大约五十个军事设施和地区归还日本、联合使用、或加以迁移。
这个协议是今天在外务省举行的美日安全协商委员会第九次会议上达成的。
出席这次会议的日本方面有外相爱知和防卫厅长官有田喜一；美国方面有驻日大使亚历克西斯·约翰逊和太平洋美军总司令约翰·麦凯恩。
双方联合举行了记者招待会。爱知外相在记者招待会上说，“我们研究了国际形势，特别讨论了同美国武装部队所使用的日本设施和地区有关的问题。”“这次会议是在非常友好的气氛中举行的，我们自由地、坦率地交换了意见。”
爱知说，美国在会上向日本提出了一个计划，是关于“大约五十个设施和地区的归还、联合使用或迁移的问题”。他说，日本方面对此表示“欢迎”，认为它是向前迈出的建设性的一步。
美国驻日大使约翰逊说，美国无意永远保持在日本的这些基地。
他在回答问题时说，“为了履行我们在日本所承担的义务我们将试图保持最低限度的基地。”
两国在一项声明中表示同意继续“缩小”美国的这些军事设施和地区对日本人民的日常生活所造成的影响。
【美联社东京二十三日电】美国今天建议归还、迁移或共同使用它根据美日安全条约在日本保持的大约五十个军事基地。
这个协议是在这种背景下达成的，即由于当地的日本人反对美国军事设施而使得摩擦越来越大。
没有指出这五十个基地的名字。
亚·约翰逊在记者招待会上说，这个建议所涉及的约占美国在日本的一百四十八个基地和设施的三分之一，而几乎占这些所用土地面积的一半。
麦凯恩和有田都对这次会谈结果表示欢迎。有田说，这些基地是保卫日本的国家安全所必需的，将根据这些基地的重要性来确定归还、迁移或联合使用。
他说，双边联合委员会将迅速制定出具体步骤。
由于发生了关于美国军用飞机、核潜艇和军舰访问日本港口等一系列事件，日本在九月间就已要求美国考虑它在日本的设施问题。
美国官员们说，他们是在彻底研究了在日本的这些设施和地区之后提出这个建议的。

显示原版>>

Previous:孟买又大量出现“毛泽东万岁”标语

Next:美帝对“普韦布洛号”间谍船只罪行不认账


孟买又大量出现“毛泽东万岁”标语

出版日期:1968.12.25
         期次:3695
         版次:2
         栏目:\[第二版]
副题:印度反动派惶惶不安出动特务进行逮捕
文章正文:
【本刊讯】《印度快报》十九日自孟买报道：
昨天出现了纳萨尔巴里派的新标语。
这些标语写在一条小街的所有的墙上，这条小街是办公人员早晚匆匆来往于教堂车站要路过的。
警察怀疑这些标语是在十七日深夜写的。其中有三条写着：“越南和纳萨尔巴里是真正争取自由的地方”“打倒选举”和“毛泽东万岁！”。
在加紧搜查写纳萨尔巴里标语的人的第四天，孟买犯罪调查处昨天还逮捕了另一个共产党马克思主义成员克·奈尔。十七日逮捕了孔迪安·达拉尔，这样就一共逮捕了两人……犯罪调查处日夜不停地监视着一切拥护毛泽东主义的嫌疑份子，他们指望在数天内能将全部写标语者逮捕。
【印度报业托辣斯加尔各答二十一日电】警察昨天在喀拉拉北怀纳德地区的蒂鲁内利森林中收集到了一些毛泽东主席的著作和极端分子的书籍。
据这里收到的消息说，收集到的东西包括小册子、印有毛泽东主席像的日历、毛泽东思想的书籍、一些照片和关于一些会议情况的一本议事录。
【本刊讯】印度《国民先驱报》二十日报道：
据了解，印度政府正在研究把想要用暴力手段推翻我国社会制度和政治制度的组织和团体的活动归入非法活动法的适用范围的问题。
【本刊讯】英《泰晤士报》二十一日登载从德里发回的一篇报道，题为《德里对红卫兵感到不安》，摘要如下：
内政部长恰范今天在议会讲话时暗示，印度政府可能采取新的立法措施禁止最近所形成的、在过去两个月里已使毛泽东式的武装斗争加剧发生的红卫兵运动的活动。
恰范在谈到加尔各答、孟买和德里等印度城市突然出现数以千计的毛泽东派的标语和毛泽东的画像一事时说：“我今天必须向议会说一说我的一个想法。这种想用武装暴动的办法在国内发动革命的思潮目前正力图在我国抬头，我们将不得不考虑我们是否能够在这件事情上采取立法行动。”
最近几个月来，从左翼共产党（马）里分裂出来了一些亲毛派极端分子团体，在五个邦内组成了革命委员会。这些纳萨尔巴里分子在西孟加拉沿海地区、喀拉拉邦和安得拉邦这些共产党的老据点加强了活动。现在，看来他们的活动已扩展到北部的比哈尔邦和北方邦，在那里，政府最近曾查抄到一台印发宣传毛泽东思想的材料的印刷机。
纳萨尔巴里分子在农村和城市里都采取毛泽东的典型策略，他们在西孟加拉、比哈尔和共产党所控制的喀拉拉邦加紧了对农民、地主、工业家和从事政治工作的人采取恐怖手段。据昨天来自比哈尔的消息说，五百名暴民在据怀疑是共产党极端分子的人的率领下袭击了卡加里亚的一个富裕农民的庄园。暴民带着步枪、左轮枪和炸弹，抢走了几百袋大米和其他物品。
最近几星期，德里、孟买和加尔各答等地的墙上开始出现宣传毛泽东思想的标语和毛泽东的画像，因此，人们要求采取有力的立法行动以对付这种共产党极端主义的突然高涨。在接近政府的人士中间有人说，内政部担心，由于极端分子团体的发展，那些比较温和和比较有组织的共产党可能觉得自己也得重新树立革命的形象。如果这样的话，有一些邦就会出现危险的局势，特别是西孟加拉邦。

显示原版>>

Previous:美联社哀叹：美对被我捕获的美特和飞贼无能为力

Next:美宣称将部分在日军事基地归还、迁移或联合使用


尼克松表示上台后要四出活动

出版日期:1968.12.25
         期次:3695
         版次:4
         栏目:\[第四版]
眉题:尼克松任命约斯特为美驻联合国代表
文章正文:
【美新处纽约二十日电】当选总统尼克松说，他预料，在他的政府执政的头六个月中将有一个“排得很满的”外交活动日程。
尼克松是在会见记者宣布挑选查尔斯伍德拉夫·约斯特担任美国常驻联合国代表时发表上述意见。他说，“当然，我的政策将是尽可能多地会见”世界领导人——世界各地的领导人。他说，“了解他们是重要的，同样他们了解我们也是重要的”。
会晤的问题是在有人问到让施赖弗继续担任驻巴黎大使的决定时提出来的。有人问尼克松，这样的决定是不是以施赖弗正在进行的可能导致在法国同戴高乐总统会晤的谈判作依据的。
尼克松说，他不知道这种谈判，他又说：“我希望能在一月二十日以后同各世界领导人进行会晤。”
【美新处纽约十七日电】当选总统尼克松将任命赫伯特·斯坦担任他的经济顾问委员会的第二个成员，斯坦是布鲁金斯学会中老会员。
斯坦是在财政政策方面为尼克松拟出建议的特别小组组长。
尼克松的新闻发言人齐格勒还宣布，任命尼克松的竞选助手约翰·惠特克担任内阁秘书。
【美新处纽约二十日电】当选总统宣布职业外交家约斯特将在尼克松政府中担任美国驻联合国常任代表。
尼克松说，他挑选约斯特是“我作过的最好的任命之一”。他接着说，他预料由于有了这位大使，在他在总统竞选时预言要出现的“和解时代”开始时，美国在联合国将有一位“非常能干的谈判代表”。
同时尼克松宣布施赖弗已同意留任美国驻巴黎大使。
尼克松表示，在美国同联合国的关系方面也许就要出现一个新阶段，他之所以挑选约斯特大使，而不像前几届政府那样挑选“一个举世闻名的政界人物”，在很大程度上就是由于这个原因。
尼克松证实了这样的消息：关于这个职位，施赖弗、纽约州长洛克菲勒、汉弗莱副总统和参议员麦卡锡都曾被征求过意见。
尼克松说，约斯特大使将参加国家安全委员会会议和有关对外政策的内阁会议。他说：“他将对制订政策的工作作出贡献。将征求和仔细考虑他的意见。”
尼克松说，他要求施赖弗在巴黎留任，是由于考虑到美法关系的重要性。
尼克松在回答问题时说出了他对联合国在全世界采取的行动的局限性的一些想法。他说这个世界组织将得到他的“充分支持”，但是他清楚地表明他看到联合国的力量的局限性。他说：“在这方面，让我们采取完全坦率的态度。在过去，人们往往……认为联合国”在涉及“超级强国”的直接利益的问题上“能进行仲裁。”
他说：“当然联合国将会对美国和苏联发生影响”，但是在有切身利害关系的问题上，“大国将自行作出决定”，而不向联合国提出这些问题。
尼克松说：“在我们所谓的第三世界，即一向有可能发生武装冲突和最有可能爆发武装冲突的地方，联合国的维持和平的使命应当加强。”
他说：在“灰色的地区”，情况也是如此，在那里，大国之间没有发生直接的对阵，但是这样一种局势可能出现，例如中东就是这样的地方。
他重申他的目的是完全支持联合国驻中东特使雅林，并说这个组织“应当在这个地区和类似的地区起尽可能大的作用”。
约斯特大使也说，联合国无法解决“美苏之间的重大分歧”。

显示原版>>

Previous:齐奥塞斯库接见苏修莫斯科代表团

Next:法新社说尼克松打算同柯西金会晤


尼日利亚西部邦两城市群众示威

出版日期:1968.12.25
         期次:3695
         版次:3
         栏目:\[第三版]
眉题:抗议当局横征暴敛残酷剥削
文章正文:
【法新社拉各斯二十日电】尼日利亚西部邦的两个城市今天又爆发了抗税的暴动，据说至少有一人身死。
据说死亡的事件发生在邦的首府伊巴丹附近的迪迪伊扬雷，伊巴丹本身最近曾是这种暴动的现场。同时，据伊巴丹电台说，在工业城市阿贝奥库塔的暴徒占领了当地委员会办公处和其他战略地点。
迄今未听说示威者和警察发生冲突的消息。
在上月伊巴丹暴动时，军队向投掷石块的暴徒开了枪，至少有十一人被击毙。

显示原版>>

Previous:比夫拉军队歼灭一批尼联邦军

Next:苏修对阿尔及利亚加紧军事和经济渗透


齐奥塞斯库接见苏修莫斯科代表团

出版日期:1968.12.25
         期次:3695
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布加勒斯特二十一日电】罗马尼亚党和国家的首脑齐奥塞斯库接见了以苏联共产党中央委员、莫斯科苏维埃执行委员会主席普罗梅斯洛夫为首的莫斯科党委员会和苏维埃执行委员会代表团。
这个莫斯科代表团迄今已在这里逗留了一周，它是应布加勒斯特党委员会和人民议会执行委员会的邀请来这里的。
与此同时，这里还有一个苏联考察团，这是本月访问罗马尼亚的第二个同样的代表团。苏联共产主义青年团代表团于十二月中旬也在这里进行了访问。
现在在苏联逗留的代表团有罗马尼亚党考察团和罗苏友好协会代表团，罗马尼亚全国妇女理事会代表团两天前才从苏联归来。

显示原版>>

Previous:杜布切克承认：捷修中央全会决议遭到反对

Next:尼克松表示上台后要四出活动


阮高其叫嚷：巴黎会谈“主要任务是讨论撤军问题”

出版日期:1968.12.25
         期次:3695
         版次:2
         栏目:\[第二版]
副题:并宣称要同民族解放阵线“在南越而不在巴黎举行直接会谈”
文章正文:
【合众国际社华盛顿二十三日电】南越副总统阮高其昨天说，他今天回西贡时将建议南越代表同民族解放阵线进行会晤。
他在犹疑了一会后说，“我想，这样的接触将是一项全新的政策”。
阮高其是上周在巴黎发表一次电视录音讲话时透露他的意见的。
阮高其说，他认为巴黎会议的主要任务是进行“如讨论北越和盟国部队撤出南越问题等实质性会谈”。
【路透社华盛顿二十二日电】阮高其今天在一次电视谈话中拒绝西贡代表和民族解放阵线代表在法国首都和谈会上举行直接的双边会谈，并且说这些会谈——如果举行的话——应在南越举行。
他说，巴黎会谈的首要任务应该是谈判北越军队撤回到两个越南的分界线十七度线以北的问题。这位副总统说，在这个问题上，也还有美国和其他盟国军队的撤离问题。
记者问南越政府那时是否将在西贡的讨论中同民族解放阵线进行政治交易。他说，“在所有的军队在非常好的气氛中开始撤离时，……我们将考虑开始第二个阶段……我的意思是解决南越的内政问题。”
在某些观察家看来，他提到同民族解放阵线会谈的谈话改变了西贡以前的政策。西贡领导人过去坚持主张他们只能同作为个人的民族解放阵线成员会谈而不能同民族解放阵线本身会谈。
【美新处华盛顿二十二日电】南越副总统阮高其表示，如果军事阶段解决了，他将同他的政府讨论直接同民族解放阵线会谈政治解决越南战争的可能性。
记者问他对两层谈判，即美国和北越关于战争的军事方面的谈判及南越和越共关于政治方面的谈判，他的看法如何，他说：“在阵线和我们之间，那是内部问题。”
他宣称，“撤退军队对我来说是可以接受的，现在我可以告诉你，这就是我所要求的。我所希望的就是，北越军队回老家去，回到十七度线以北去。而一旦我们的共同边界，十七度线安全了并由国际部队控制，我认为，盟国军队，也就是美国和自由世界其它国家的军队就可以回老家去。”
他又说，“一旦北越人决定撤退他们的军队，一旦北越和南越之间的共同边界安全了，我们解决南越内政问题就不会有困难了”。他还说，“我们过去从来不承认，我们今后也决不会承认阵线是一个实体。”
【美联社巴黎二十二日电】阮高其在他的广播电视讲话中，主张马上着手进行基本的谈判。他仍然排除同共产党人组成“联合政府”的可能性。
他说，要结束这场战争，“仅仅停火是没有意义的，不解决任何问题……在越南实现和平解决的主要障碍，是在南越有着北越人和有着外国军队。”
他并表示，他希望河内的军队首先撤走。

显示原版>>

Previous:美帝对“普韦布洛号”间谍船只罪行不认账

Next:陈宝剑强调不能同傀儡直接谈判


苏哈托镇压西伊里安反政府武装

出版日期:1968.12.25
         期次:3695
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社雅加达五日电】印尼陆军和空军今天出动六千名士兵，对在西新几内亚乌头半岛地区山林中的两千人的叛乱集团的残余分子进行扫荡。以洛德韦克·曼达赞为首的叛乱分子是在荷兰占有的西伊里安被印尼接管之后，由于对苏加诺政权不满而逃入山中的。

显示原版>>

Previous:陈宝剑强调不能同傀儡直接谈判

Next:马利克召回印尼驻美大使讨论同尼克松政府加紧勾结问题


苏修对阿尔及利亚加紧军事和经济渗透

出版日期:1968.12.25
         期次:3695
         版次:3
         栏目:\[第三版]
文章正文:
外电报道，阿全国各地及每个工业部门都有苏联人，阿军设备和供应等几乎完全依靠苏修；阿已成苏海军在地中海最西面的供应点；阿政界人士称同苏修的关系“已进入一个新阶段”。
【美联社阿尔及尔九日电】在迪杜什穆拉德街的一些豪华的商店里出现了新的外国顾客：来自这个迅速变成苏联殖民主义的任意挥霍的俄国人。
根据可靠的估计，在十八个月内大约有三千名苏联技术人员、专家和顾问到了阿尔及利亚。
苏联人是在一九六七年的六天中东战争以后开始流入这个国家的。苏联人流入现象已经扩及到全国所有的地方，而且实际上已扩及每个工业部门。
大量的军援使阿尔及利亚的武装部队几乎完全依靠俄国的教官、设备和供应。但是，军队中的医疗队和工兵以及必须处理国内骚乱事件的精锐宪兵队仍由法国训练和装备。
俄国为阿尔及利亚的军队提供大炮，坦克，军车和弹药，为它的空军提供米格—２１型喷气式战斗机，为它的小型的但是日益扩大的海军提供装有导弹的“科马尔级”和“奥萨级”的舰只。
大约六百名阿尔及利亚的飞行员正在苏联受训；俄国教官在阿尔及利亚的飞行和维修学校授课。派到军队和海军舰艇上的苏联教官处于次要地位，而且在任何地方都不担任指挥官的职务。
六名苏联的民事技术人员在奥兰附近以前法国海军基地米尔斯克比尔帮助维修复杂的设备。
苏联在地中海的舰队包括它的旗舰巡洋舰在内定期到阿尔及尔装燃料和供应品，使它的小部分水兵上岸。这使阿尔及尔成为苏联海军在地中海的最西面的供应点。
西方的战略家似乎更担心这种可能性：在发生危机时俄国可能无视阿尔及利亚的反对，而接管位于撒哈拉内地的空军基地。
许多西方人士产生了一个问题：阿尔及利亚依赖苏联武器这一点是否有一天可能迫使这个国家违背它的意愿而向苏联军队开放门户。
【路透社阿尔及尔五日电】阿尔及利亚政界人士承认，同苏联的关系已进入一个新阶段。
从最近阿尔及利亚同苏联领导人之间交换的信件来看，两国之间现有的密切关系会进一步加强，这一点已不是秘密。
据可靠的估计，苏联在阿尔及利亚的顾问的总人数已达二千四百人。
据阿尔及利亚人士说，预料根据今年七月份同苏联签订的合作协定还会增加二百到三百人。苏联的文职顾问主要是在工业、采矿业、石油和公共卫生事业方面。

显示原版>>

Previous:尼日利亚西部邦两城市群众示威

Next:美联社自布拉格报道：苏修对捷侵略剥削使捷经济陷入困境


伟大的毛泽东领导我们前进

出版日期:1968.12.25
         期次:3695
         版次:1
         栏目:\[头版]
眉题:南斯拉夫一革命工人写诗热情赞颂伟大导师毛主席和中国文化大革命
文章正文:
【本刊讯】我有关部门收到流亡国外的一位南斯拉夫革命工人写的题为《全世界无产者在毛泽东的旗帜下联合起来！》的一组诗，现将其中的一首《无产者的革命》，刊载如下：
东方红，西方红，
南方红，北方红，
无产者发起进攻！
领导斗争的是毛泽东。
太阳放射出红色光芒，
年轻的无产者起来革命，
组织起战斗团队，
伟大领袖在指引我们前进。
无产阶级的熊熊革命烈火，
正在伟大的中国蓬勃展开，
即将磅礴于全世界，
人类为此欢呼赞颂。
新时代的到来已为期不远，
人民中国的无产阶级革命，
正日益澎湃汹涌，
人民再不会遭受苦痛。
七万万，这是一支不可战胜
的巨大力量，
还有那伟大领袖伟大导师的
著作和思想，
红卫兵用毛泽东思想武装，
要把一切敌人消灭光。
一切修正主义者，
人民中国的一小撮叛徒都要
放明白：
共产党人决不会上当。
让我们敬祝伟大领袖万寿无疆！
无产阶级文化大革命，
犹如烈火熊熊，
要烧死一切反革命，
叛徒们胆战心惊。革命派，年轻的公社社员们，在毛泽东的直接领导下，英勇奋战，从南到北，从西到东，给叛徒们的打击是多么沉重！叛徒们的计划在全世界遭到破产，严重损害共产主义的修正主义集团，已经土崩瓦解，四分五裂，中国赫鲁晓夫这个叛徒的计划也已完蛋。愿无产阶级的斗争，在中华人民共和国发展壮大，愿各国人民的工人运动，在毛泽东的旗帜下迅速联合起来，奋勇前进！东方红，西方红，南方红，北方红，无产者发起进攻，领导斗争的是共产主义领袖——伟大毛泽东！

显示原版>>

Previous:德新社驻北京记者巴格曼承认：毛主席受到世界各国革命人民爱戴

Next:哥共（马列）党刊刊登：毛主席光辉著作《反对自由主义》


以色列外长埃班鼓吹以约建立“共同体关系”和“开放边界”

出版日期:1968.12.25
         期次:3695
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦二十二日电】英国的《观察家报》今天说，埃班外长说，以色列愿意同约旦建立一种像西欧那样的共同体关系。
但是这家报纸说，他对于在约旦河西岸建立一个单独的巴勒斯坦阿拉伯国家的建议没有热情。
据报道他说：“在现在约旦和以色列所属的地区内建立三个主权国家，看来不是一种自然的情况。
“这就是为什么我要极力向包括侯赛因国王在内的阿拉伯领导人建议，请他们研究我的关于成立一个‘主权国家’共同体的建议，这样一个共同体应当像荷比卢三国和斯堪的纳维亚国家一样，实行边界开放。”

显示原版>>

Previous:巴勒斯坦游击队加紧袭击以侵略军

Next:葛罗米柯同纳赛尔会谈并递交苏修头目信件


用革命的暴力打败帝国主义和反动派

出版日期:1968.12.25
         期次:3695
         版次:3
         栏目:\[第三版]
眉题:被占领的阿拉伯湾人民解放阵线发表政策声明
文章正文:
【本刊讯】亚丁八日消息：被占领的阿拉伯湾人民解放阵线在政策声明中宣布，革命的暴力是打败帝国主义和反动派的唯一道路。
被占领的阿拉伯湾人民解放阵线发言人，在十二月四日的记者招待会上说，这个解放阵线上周在亚丁正式设立了办事处。他宣读政策声明说，佐法尔解放阵线在九月一日至二十日召开了第二次全会，在这次全会上，它决定，为了把革命扩大到整个被占领的阿拉伯湾，应把这个阵线的名字“佐法尔解放阵线”改为“被占领的阿拉伯湾人民解放阵线”。
这位发言人说，被占领的阿拉伯湾民族战士一直在积极进行游击活动，并控制了乡村的广大地区。他说，民族战士在十一月二十二日的达尔库德战斗中打死打伤一百多个敌人。阿联《金字塔报》说西奈出现一新游击队组织【美联社开罗十六日电】《金字塔报》今天透露，在苏伊士运河被占领的东岸地区和西奈沙漠已经组成了一个阿拉伯游击队的组织以对付以色列军队。
该报说，“解放西奈组织”——迄今为止一直对它的活动保守秘密——不久将宣布它的成立，“以便负起反对以色列帝国主义占领”西奈半岛的“任务”。
该报说，这个组织在最近几个月内在西奈地区对以色列人进行了一些伏击，大概这些就是以色列说的是埃及正规武装部队采取的行动。
【路透社开罗十六日电】权威的开罗报纸《金字塔报》今天说，为了把西奈从以色列占领下解放出来而建立的一个秘密抵抗组织几个月来一直在这个半岛采取突击行动。
该报说，这个组织的指挥部已经决定就今后的行动发表公报，以使以色列无法隐瞒它的军队正在西奈遭到武装抵抗的事实。

显示原版>>

Previous:马利克召回印尼驻美大使讨论同尼克松政府加紧勾结问题

Next:巴勒斯坦游击队加紧袭击以侵略军


“法塔赫”等发表声明反对一切“和平”解决中东问题办法

出版日期:1968.12.26
         期次:3696
         版次:3
         栏目:\[第三版]
眉题:就葛罗米柯到阿联兜售“和平解决”中东问题的骗局
文章正文:
【德新社贝鲁特二十三日电】苏联外长葛罗米柯上周末访问开罗期间，安曼的阿拉伯游击队组织和贝鲁特拒绝了“通过谈判求得解决”的一切办法，如果这些解决办法无视它们的要求，即“武装解放被占领的地区，遣返所有难民和恢复巴勒斯坦阿拉伯人的一切权利”。
巴勒斯坦民族解放运动和人民阵线的声明说，同游击队的目的不一致的一切解决办法都将遭到反对。声明又说，阿拉伯各国政府在没有同敢死队磋商的情况下是不能单独决定解决中东危机的办法的。
贝鲁特的外交人士表明，莫斯科已经在中东取得了地位：“红色舰队目前已驻扎在地中海，送到阿拉伯国家的武器已使它们对苏联比以前更加信任。”
现在，莫斯科可以利用它作为阿拉伯人的政治盟国的地位说服它们同意由苏联调停通过谈判解决中东问题。以报认为葛罗米柯阿联之行是苏修与尼克松共同策划“和平解决”中东问题的第一步
【美联社特拉维夫二十三日电】一部分以色列报纸星期一（二十三日）把苏联外交部长葛罗米柯访问开罗看做是莫斯科—尼克松政府想和平解决中东问题的新的共同努力的第一步。
工党的报纸《扩大报》说，苏联外交人员正在使用温和语言，企图取得他们没能用“威胁和咒骂”取得的东西。一篇社论又说，但是目的是一样的：在阿拉伯人不真的放弃任何东西的情况下，剥夺以色列在六天战争中取得的优势。

显示原版>>

Previous:美国官员透露：苏修在释放美间谍船员中起了主要作用

Next:纳赛尔又会葛罗米柯并交给他一封信


阿尤布撤消他儿子在执政党中的职务

出版日期:1968.12.26
         期次:3696
         版次:2
         栏目:\[第二版]
文章正文:
【路透社卡拉奇二十日电】巴基斯坦总统阿尤布今天撤消了他的儿子戈哈尔·阿尤布上尉在执政的穆斯林联盟中的重要职务，并任命了接替他的人。
观察家们说，采取这个行动可能是想平息最近的反政府骚动，因为六个月前阿尤布上尉在政界的崛起引起人们有好有坏的反应。
据宣布，他所担任的穆斯林联盟卡拉奇协调委员会主席一职将由西巴卫生部长哈利库沙曼接替。
戈哈尔·阿尤布上尉是国民议会的议员。

显示原版>>

Previous:美报谈巴基斯坦政治局势

Next:美代表签署的“道歉”声明


保修集团残酷压迫和剥削工人

出版日期:1968.12.26
         期次:3696
         版次:4
         栏目:\[第四版]
副题:今年上半年有近十万工人被解雇
文章正文:
【本刊讯】保修叛徒集团在工业部门疯狂地推行所谓“新体制”后，一小撮企业头目为了追逐高额利润，竟大批解雇工人，使广大工人被迫外出谋生。同时，这些企业主通过不断提高劳动定额、恶化劳动条件等卑劣手段，加紧对在厂工人进行敲榨勒索，许多工人为了养家糊口，不得不离开原来的企业。而留下来的工人，也不愿用自己的血汗养肥一小撮特权阶层。
据保修报纸透露，今年上半年，离厂的工人共达十一万九千八百人，其中被迫离厂的有二万二千四百六十一人，有九万七千多人是被解雇的。
保《劳动报》十月十八日，在题为《流动现象
——原因与后果》的文章中供认：“造成不正当的流动的重要原因有：恶劣的劳动条件（繁重的体力劳动、夜班、有害于健康的条件、单调的工作等），不善组织劳动（设备不好、加班加点、停工等）、生产集体同行政领导的关系不好，住宅与生活条件不好，劳动报酬低以及破坏劳动纪律。”
斯利文州州报《斯利文事业报》今年九月十九日刊登一篇报道说，在该州进行的一次调查表明，每个职工平均已改变了三次职业，有的职工还改变了五、六次。
《劳动报》三月九日在报道中说，在特尔戈维什泰州的一些企业和部门中，“流动现象、无故旷工和松懈的劳动纪律，继续妨碍着更充分地利用劳动时间和生产设备。”一次检查表明，只有四分之一的工人未换过厂，其余的人分别变换了一个、二个、三个企业。“在被检查的工人中，百分之八的人指出，离厂的原因是组织工作不善和不正确的劳动定额、掌握不了机器和缺少工具；百分之六的人认为，离厂的原因是机械化不够，加重了体力劳动；百分之八的人认为生活条件不好，没有澡堂、食堂等；百分之十五左右的人认为住地远，没有足够的托儿所、幼儿园，交通困难等。”
报道称：“在波波沃的机器制造厂里，有时对青年工人采取了粗暴的态度，给他们的工作比较重，而工资比较低。去年年底，有一批青年被迫上了两个月的夜班。”
布尔加斯州的《黑海阵线报》九月一日，在一篇报道中谈到该州“雅拉、勒斯科娃”国营企业的纺织车间的女工们的“健康状况”时写道：“在纺织车间里，病人最多、埋怨最多……她们的劳动条件是比较差的。车间的建筑物完全不符合最起码的卫生和工艺规程的要求。夏季的温度过高，而冬天的温度则在最低限度以下。温度达到百分之七十。”报道说，因此，“在这个企业中，劳动力流动是严重的。例如，企业的全部工业生产人员去年变换了百分之三十四，而今年上半年变换了百分之二十九。”
《斯利文事业报》十月份发表一篇社论说：“迟到、停工、流动以及其他一些破坏纪律的现象，正在给国民经济造成损失”。

显示原版>>

Previous:苏曾朝月球方向发射“探测器六号”

Next:苏修捷修贸易谈判结束


比夫拉军队英勇抗击来犯尼联邦军

出版日期:1968.12.26
         期次:3696
         版次:3
         栏目:\[第三版]
眉题:尼日利亚联邦军在停火期间空袭比夫拉行政中心
文章正文:
【路透社拉各斯二十一日电】尼日利亚联邦的军队今天说，他们在这次内战中是实行了二十四小时的停火的。但是从比夫拉获得的消息说，联邦的飞机在空袭中袭击了比夫拉在乌穆阿希亚的行政中心。
比夫拉的官方消息说，当联邦的喷气式飞机用火箭和机关枪将近五十分钟袭击和扫射比夫拉在乌穆阿希亚的总部时，有四十三人被炸死，有一百多人受重伤。
尼日利亚联邦在拉各斯的发言人说，今天并未用火箭或者炸弹轰炸比夫拉的阵地，军队仍旧留在他们的战壕里。
【美联社乌穆阿希亚二十一日电】星期六（二十一日）这里发表一项比夫拉战报说，尼日利亚军队“已在各战区向比夫拉的阵地发动重大攻势。”
这项公报说，在阿巴加纳—奥卡区，“敌人的进攻很快被制止，和往常一样，敌人转而无的放矢的乱打炮。”公报说，在奥基格韦区稍北的地方，尼日利亚人“星期五（二十日）在一次不成功的夜袭中，损失了二百名士兵。
这项公报说，在伊科特埃佩尼—伊图轴心内，比夫拉军队“遏制了”尼日利亚的进攻，并在两个不知名的地点取得了“小小的”胜利。它还说，奥维里区的比夫拉军队继续取得“良好的进展”，星期五（二十日）又重新攻占了两个村庄。奥朱古宣布圣诞节
停火八天
【美联社比夫拉乌穆阿希亚二十二日电】比夫拉领导人奥朱古今天下令比夫拉武装部队在十二月二十三日午夜至十二月三十一日午夜停火八天。
奥朱古今天晚上在这里的广播中说，在这个期间，比夫拉武装部队“将坚守阵地，不袭击敌方，只作自卫性的还击。”
【美联社拉各斯二十三日电】官方的拉各斯电台今天说，“观察家们已表示怀疑（分裂主义分子）对八天停火的诚意”。它说，叛乱分子“可能想运入更多的武器和雇佣军”。
这是对奥朱古的在圣诞节停火八天的建议的第一个公开反应。

显示原版>>

Previous:纳赛尔又会葛罗米柯并交给他一封信

Next:苏英用提供军备加紧争夺尼日利亚


布拉格民族剧院演员拒绝演出侵捷五修国家的戏剧

出版日期:1968.12.26
         期次:3696
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格二十二日电】布拉格民族剧院的成员拒绝参加演出今年八月侵捷的五个华沙条约国的作家写作的戏剧，只要苏联继续在这里散发宣传品的话。
布拉格的青年报纸《青年阵线报》今天报道，民族剧院和独唱者俱乐部的一项决议抱怨得到苏联支持的反对改革的电台广播和报纸。
决议说，“只要伏尔塔瓦电台和《消息》杂志继续侮辱我们，我们就不履行我们两国之间的文化协议。为了尊重我国公众的感情，我们不演出这五国的作家写作的戏剧。”

显示原版>>

Previous:齐奥塞斯库同以修总书记举行会谈

Next:斯修中央全会通过决定要求由斯洛伐克人担任捷联邦议会主席


胡说学生参加生产“降低了学力”

出版日期:1968.12.26
         期次:3696
         版次:1
         栏目:\[头版]
文章正文:
从这个意义来说，可以说教育改革已进入最后一个回合，但是，由生产大队或工厂办学这样一种教育制度，是否能够稳定下来呢？也有这样一种担心，就是学生参加生产虽然可以提高社会主义思想，但由于学力降低了，可能违背今后技术革新所需要的要求。

显示原版>>

Previous:日报评述我教育革命形势

Next:印尼反动报纸透露：印尼人民武装在中爪哇日益活跃


腊斯克矢口抵赖美间谍船只罪行

出版日期:1968.12.26
         期次:3696
         版次:2
         栏目:\[第二版]
副题:说“道歉”声明是“做的”，并称还要为弄回“普韦布洛号”间谍船进行进一步交涉
文章正文:
【美新处华盛顿二十三日电】下面是国务卿腊斯克就释放“普韦布洛号”船员发表的声明：
约翰逊总统和我很高兴地宣布，在板门店的美国代表刚才已经使美国船“普韦布洛号”上的官长和船员获得了释放，他们是在今年一月份在公海上同这艘船一起被非法劫持的。
这些人是经过长期的困难的谈判后获释的。北朝鲜谈判代表一开始就坚持，除非美国不顾事实供认进行间谍活动和侵犯北朝鲜领海并为所谓的这种行动赔礼道歉，否则不释放船上人员。
我们拒绝了这些要求，这是必要的。我们一再表示愿意致歉，如果拿出侵犯领海的确凿证据的话。但是本政府过去和现在都没有可靠的证据表明，“普韦布洛号”违反过航行命令，侵入过北朝鲜人声称拥有的水域。
在十个月的谈判期间，我们把一切合理的建议都提出来了，但所有的建议都被粗暴地拒绝了，在这以后，我们就碰到了一个十分痛苦的问题，即如何在本政府看来不证明那些完全是凭空捏造的言论是对的情况下，使这些船员获释。然后在上星期，找到了正好做到这一点的方法，北朝鲜人接受了一种奇怪的程序。显然，北朝鲜人认为，即使一个毫无价值的文件也有它的宣传价值，伍德沃德将军在这个文件上签字以前就公开说这个文件是假的。
在我十九年的公职生涯中，我还没有见过这种先例。
简单的事实是，这些人员现在自由了，而我们对这个案件中的事实的立场没有改变。
使我们感到遗憾的是，“普韦布洛号”这艘船本身还没有归还；这得要进一步的交涉。共和国政府：
美利坚合众国政府承认美舰“普韦布洛号”船员的供词和朝鲜民主主义人民共和国政府代表提供的证明文件中提到关于朝鲜人民军的海军舰只采取自卫措施于一九六八年一月二十三日在朝鲜民主主义人民共和国领海上截获的该船非法侵入了朝鲜民主主义人民共和国领海一事属实，对美舰在侵入朝鲜民主主义人民共和国领海后从事严重的间谍活动承担全部责任并且郑重道歉，并坚决保证美国船只今后将不再侵入朝鲜民主主义人民共和国领海。
与此同时，美利坚合众国政府殷切请求朝鲜民主主义人民共和国政府对朝鲜民主主义人民共和国没收的美舰“普韦布洛号”的前船员宽大处理，考虑到这些船员已如实地供认了他们的罪行，并且恳请朝鲜民主主义人民共和国予以宽恕。
在签署本文件的同时，签字人承认领到“普韦布洛号”前船员八十二名和尸体一具。
美利坚合众国政府代表，美国陆军少将吉伯特
·Ｈ·伍德沃德

显示原版>>

Previous:美泰反动派正加紧修筑乡村公路

Next:美报谈巴基斯坦政治局势


美「阿波罗八号」进入月球轨道

出版日期:1968.12.26
         期次:3696
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社休斯敦空间中心二十四日电】美国阿波罗八号飞船上的三名宇宙航行员，今天在圣诞节前夕飞进了月球轨道，这是一个伟大的冒险行动，使人类能第一次亲自看一下神秘的月球背面的情景。
阿波罗八号在美国东部时间四时四十九分（按：为北京时间十七时四十九分）进入月球背面。
在月球背面时，博尔曼发动了这艘月球飞船的主要火箭发动机达四分钟，以减低阿波罗八号的速度，使它降入一条距离月球表面六十九英里到一百九十四英里的轨道。
控制中心报告说：“点火是准时的。”一切都表明可以“前去”绕月球飞行有历史意义的十圈的第一圈。
在“点火”期间，航行员处在头朝下的位置，飞船同月球地平面稍有一点倾斜。
在进行第一次通话联系和宇宙航行员同地球应当进行无线电联系的时间之间延迟了两分钟。
在联系上之后，宇宙航行员的声音就好像在绕地球轨道飞行一样，而不像远在二十三万英里外的月球轨道上。
宇宙航行员在回答地球上的无线电呼叫时说：“你的声音很大，听得很清楚。”
宇宙航行员在迅速地经过被照得十分明亮的月球背面时，飞船是面向下朝月球飞行，航行员第一次看到了自有人类以来，人们一直感到恐惧的天国景色。
【美联社休斯敦空间中心十二月二十四日电】飞船在经过了使人提心吊胆的三十六分钟出现之后，飞行控制中心报告：“我们联系上了！我们联系上了！阿波罗八号进入月球轨道了。”在那三十六分钟期间，宇宙航行员飞到了月球背面，同地面中断了联系。
博尔曼空军上校、洛弗尔海军上校和安德斯空军少校进行了这次生死悠关的发动机点火，使他们在月球背面时进入月球轨道。他们在月球背面十分钟后，使发动机发动了四分钟，燃烧了一万六千磅的燃料。

显示原版>>

Previous:苏英用提供军备加紧争夺尼日利亚

Next:香港《大公报》报道：美帝苏修探月是为其侵略目的服务的


美报惊呼泰国可能成为另一个南越

出版日期:1968.12.26
         期次:3696
         版次:2
         栏目:\[第二版]
眉题:美军加紧训练泰国反动军队镇压人民武装
文章正文:
【本刊讯】美国《华盛顿邮报》十日载文说：
甚至正当巴黎的和平缔造者在谈判可能结束越南战争的时候，亚洲的共产党人对泰国发动了一场新的越南式的叛乱。他们在那里重新使用了使南越陷入血泊中的同一种战术。
不幸的是，美国由于已经把它的四万五千名军队分散在泰国各地，也在重犯在越南的一些错误。
这种萌芽期的革命是一种典型的形式，它已成为共产党在亚洲的主要输出品。两个主要的攻击目标是针对泰国北部的顶端和腹部地区。
红色中国人正在煽动居住在狭长地带的山区部族人。这些部族人是不归顺泰国的，他们随意越过同老挝接壤的丛林茂密的边界。最近，他们带着枪和革命的毛泽东思想回来了。
向村民进行宣传和屠杀政府同情者的游击战术也是人们所熟悉的。共产党人最中意的替罪羊也是同一个对手——可恶的山姆大叔（即美帝——本刊注），它的军队的进驻已经触痛了几处尚未愈合的伤疤。
象在越南一样，美国在支持一个军政府，并向它提供无限的援助。这样做的结果是发生了贪污和通货膨胀现象，就和南越一样。
美国陆军还把美国兵送到曼谷去消息、娱乐和过浪漫的假日生活。他们的乱花钱和追求漂亮的泰国姑娘惹怒了许多年青的泰国男人。
泰国军队被派到山区丛林中同采取扰乱战术的游击队作战，他们也不熟悉这里的人民和地形。人们是很容易把这些遍地都是绿色植物的战场和越南相比的。
但是，在泰国并没有重犯在越南犯过的所有错误。例如，我们尽力避免使美国直接卷入泰国的正在酝酿中的叛乱。我们使泰国人相信，这场战争是他们的战争，他们应该用他们自己的人去作战。
在这里使用了美国的装备和美国式的训练，但是，拿枪的人却是泰国人。美国人正在训练泰国的边境巡逻队和镇压叛乱部队。
驻在泰国的四万五千名军队大部分是同越南战争有关的。只有较少的一部分在训练泰国军队。

显示原版>>

Previous:苏哈托老家村长被打死

Next:美泰反动派正加紧修筑乡村公路


美报谈巴基斯坦政治局势

出版日期:1968.12.26
         期次:3696
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《明星晚报》十六日从卡拉奇报道：
阿尤布总统的政权看来正在失去控制，而且到目前为止表明它自己没有办法控制动摇着巴基斯坦的政治危机，这种情况十年来还是第一次。
由于大选还要过一年才举行，目前的骚乱发生得过早，因此不能被认为完全是竞选运动的一部分。
各反对党坚决认为，阿尤布的政权即将被推翻，因此采取“决不失去目前大好机会”的态度。它们决心不让骚乱平息下来。
事实上，人们把阿斯加尔·汗看作是十年来阿尤布的第一个积极的替代者。
虽然他也许能够把各反对党团结起来在下次选举中为“恢复民主”而斗争，但是他是否能够控制骚乱的浪潮，那还不肯定。
如果未来的情况比过去几星期的情况还要糟，观察家们认为，现在悄悄地候在旁边的陆军就将有借口插足进来，从而使举行选举的可能性消失。
但是人们不再认为宣布戒严令是阿尤布手中的王牌。
目前的陆军总司令叶海亚·汗将军是有政治野心的，因此始终有这种可能性，就是如果阿尤布宣布戒严令，叶海亚将对阿尤布采取阿尤布在十年前对米尔扎总统采取的措施
——把他送到伦敦去进行政治流亡。
当这里的观察家们表示担心情况会“恶化”时，他们的意思是叶海亚
——他决不是阿斯加尔·汗的最坚决的朋友——可能在阿斯加尔·汗根据宪法登上宝座以前就用军事力量插足进来。
不肯定的因素是，阿斯加尔·汗本人在军队中有多大支持，以及叶海亚是否愿意冒一次在军队内部进行摊牌的风险。
不用怀疑的是，阿斯加尔·汗在军队和文官部门中都有相当多的朋友。他们很可能会愿意接受他的领导。
但是到目前为止，人人都不希望再出现一个军政府。阿斯加尔·汗也许意识到了这一点，因此一再表示他打算根据宪法使现政权下台。
目前正在施加压力要阿尤布同意反对党一直主张的成人直接选举的要求。
阿尤布反对修改宪法，这是预料得到的事情。
至于他是否会继续这样做，这仍待以后再看。在阿斯加尔·汗登上舞台后，阿尤布最近对学生的要求作了让步，对严格的新闻控制也较为放宽，人们认为这是阿尤布虚弱的迹象。
在阿尤布目前处于困境的情况下，反对党可能会加剧全面的骚乱，以迫使他作出更多的让步。

显示原版>>

Previous:腊斯克矢口抵赖美间谍船只罪行

Next:阿尤布撤消他儿子在执政党中的职务


美代表签署的“道歉”声明

出版日期:1968.12.26
         期次:3696
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二十二日电】下面是美国首席谈判代表今天在板门店为释放被俘美舰“普韦布洛号”上的八十二名船员而签署的声明——国务院事先就不予承认、说是一个虚假的声明——全文：
致朝鲜民主主义人民

显示原版>>

Previous:阿尤布撤消他儿子在执政党中的职务

Next:美国官员透露：苏修在释放美间谍船员中起了主要作用


美国官员透露：苏修在释放美间谍船员中起了主要作用

出版日期:1968.12.26
         期次:3696
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社华盛顿二十四日电】国务院官员暗示，在为释放“普韦布洛号”船员而进行的谈判的最后三个起决定性作用的星期中，苏联起了主要作用。莫斯科被要求运用其影响来使北朝鲜人接受一项非正统的方案，根据这项方案，美国在最初公开否认它闯入北朝鲜领海和进行间谍活动之后签署“承认”它闯入北朝鲜领海并进行间谍活动的文件。

显示原版>>

Previous:美代表签署的“道歉”声明

Next:“法塔赫”等发表声明反对一切“和平”解决中东问题办法


美联社报道：布拉格流传政治笑话对苏修侵捷表示不满

出版日期:1968.12.26
         期次:3696
         版次:4
         栏目:\[第四版]
文章正文:
【美联社布拉格二十二日电】迄今为止，苏联对捷克斯洛伐克的入侵没有限制这里的人们说笑话，甚至是关于入侵本身的笑话的自由——这些笑话往往带有尖刻的讽刺。
布拉格的闹市上买圣诞节用品的人们公开地交谈着不敬的双关话。
一句流行的话说，“捷克斯洛伐克是世界上最中立的国家”。理由是
——“它的人民甚至对自己的事情也不再干预了。”
第三者问道，“什么国家是世界上最安全的国家？”回答是，“以色列，因为它完全处在敌国的包围之中。”同捷克斯洛伐克毗邻的是苏联、波兰、东德和匈牙利这样一些共产党朋友，这些国家都派军队参加了八月的入侵。
甚至在受到当局斥责之后，各幽默杂志还继续刊载讽刺漫画。最近的例子有：
——在官僚办公室的迷宫中间迷了路，一个路牌写着“自由”。
——一只老鼠对另一只老鼠建议，“我有一个很妙的想法，让我们去把猫揍一顿。”
【合众国际社布拉格二十二日电】捷克斯洛伐克人在进入一九六八年的时候，是处于一种令人陶醉的理想和乐观主义的心情之中，而在一九六八年即将结束的时候，由于在克里姆林宫阴影笼罩下的生活“现实”而使他们处于忧郁的绝望情绪之中。
一位著名的记者最近在谈到令人留恋的捷克斯洛伐克春天时说，“我们乘在船上向前行驶。我们问自己可能出什么岔子呢？不会。我们想苏联人是我们的朋友。我们绝没有想到他们会干出他们所干的那种事。”
他避免直接谈出“他们所干的那种事”，部分是因为在恢复新闻检查时所出现的习惯做法，另外也是因为一想到八月二十一日当苏联人率领五国入侵捷克斯洛伐克这件令人震惊的事件时就仍然使他很痛心。

显示原版>>

Previous:苏修捷修贸易谈判结束

Next:齐奥塞斯库同以修总书记举行会谈


美泰反动派正加紧修筑乡村公路

出版日期:1968.12.26
         期次:3696
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据泰国报纸报道，为了适应镇压人民武装和人民的需要，美国—他侬集团正在泰国“遭受共党威胁”地区修筑乡村公路。
据泰国“国家安全中央委员会”透露，他侬集团将从明年开始，修筑三十七条乡村公路。在此以前，他侬集团修筑了四十二条公路。

显示原版>>

Previous:美报惊呼泰国可能成为另一个南越

Next:腊斯克矢口抵赖美间谍船只罪行


纳赛尔又会葛罗米柯并交给他一封信

出版日期:1968.12.26
         期次:3696
         版次:3
         栏目:\[第三版]
文章正文:
外电说，苏修正对中东局势采取「新态度」，将加紧压阿拉伯国家同意举行「政治谈判」，而不首先坚持要以宣布撤出所占领土
【美联社开罗二十三日电】纳赛尔总统今天继续同苏联外长葛罗米柯进行会谈，葛罗米柯在这里的逗留延期一天以便讨论一些问题。
葛罗米柯原定今天离开这里，但是他在昨天进行五个小时的广泛会谈后显然决定再留一天。
一项官方声明说，苏联代表团明天一离开这里，就将发表关于纳赛尔和葛罗米柯会谈的联合公报。
迄今为止并未透露这次会谈结果。
消息灵通人士推测，俄国人正在对长期处于僵局的中东危机采取新的态度。
【合众国际社开罗二十三日电】中东观察家说，从葛罗米柯匆忙安排走访开罗表明，中东危机正在进入危急阶段。苏伊士运河沿岸的埃及军队处于戒备状态，取消了一切假日。
中东观察家说，葛罗米柯匆忙访问的一个原因是克里姆林宫担心，以色列同阿拉伯国家之间的冲突可能会发展成将把美国和苏联卷入的另一次全面战争。
这些人士说，葛罗米柯把他回莫斯科的时间从星期一延长到星期二是为了同埃及领导人举行进一步的会谈。
【中东通讯社开罗二十四日电】《金字塔报》报道，苏联外长葛罗米柯和跟随他访问的政治军事代表团今天上午将带着纳赛尔的一封信飞回莫斯科，这封信是对葛罗米柯带来的苏联领导人的信件的回信。
【德新社贝鲁特二十三日电】预计，苏联将向阿拉伯国家施加强大压力，使它们同意在中东危机问题上举行政治谈判，而不首先坚持要以色列宣布它准备撤出在一九六七年的六天战争期间所占领的地区。
这是这里和阿拉伯其它大城市——开罗除外——的政界人士的看法。
【法新社开罗二十三日电】苏联外长葛罗米柯今天同约旦驻这里的大使艾卜·阿姆里就中东危机举行了一小时的会谈。
阿姆里在会谈后说，他对苏联和阿拉伯国家之间的合作“感到满意”。
他还说，他希望看到大国，特别是美国在联合国安理会一九六七年十一月的决议的范围内作出努力来结束这个危机。
在开罗，销路很广的《消息报》今天说，在今后几天内，将进行“高级的”国际接触和阿拉伯国家之间的接触。
这家报纸说，这些接触的目的将是制止以色列的扩张。

显示原版>>

Previous:“法塔赫”等发表声明反对一切“和平”解决中东问题办法

Next:比夫拉军队英勇抗击来犯尼联邦军


齐奥塞斯库同以修总书记举行会谈

出版日期:1968.12.26
         期次:3696
         版次:4
         栏目:\[第四版]
文章正文:
【美联社贝尔格莱德二十一日电】二十一日这里有消息说，齐奥塞斯库和以色列共产党总书记舍穆勒
·米库尼斯在布加勒斯特会晤，举行了政治会谈。
南通社自罗马尼亚首都报道说，他们就目前国际局势、在国际共产主义和工人运动中加强团结和发展两党关系问题交换了意见。
这家通讯社说，米库尼斯是来罗马尼亚度假的，这是他今年第二次访问布加勒斯特。

显示原版>>

Previous:美联社报道：布拉格流传政治笑话对苏修侵捷表示不满

Next:布拉格民族剧院演员拒绝演出侵捷五修国家的戏剧


日报报道：东中国海海底有蕴藏量丰富的石油田

出版日期:1968.12.26
         期次:3696
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《读卖新闻》十八日刊载一条消息说：
已经确认，在东中国海大陆浅海下有含油田的广阔的冲积层。这是东海大学海洋学部教授新野弘同美国伍兹霍尔海洋研究所的埃米莉教授一起最近乘坐美国的一家石油公司的勘察船亨特号（八百吨）勘察的结果所确认的，预料在最近的将来，东中国海围绕着这个资源的归属问题，将会成为引起国际争端的场所。
新野教授过去就曾认为“在东中国海有石油”。东京水产大学的练习船“神鹰号”曾在九州西方的男女群岛和冲绳北方的尖阁各岛附近，从东中国海一百米左右深度的海底的几个地方采集过包含有有孔虫和双壳贝的化石。并从这些化石标示出的年代，推断海底很象是与石油有密切关联的地质。这次勘察就是为了证实这个推断是否正确。“亨特号”于十月十日从佐世保港出发，进行了大约两个月的从黄海到台湾的东中国海整个海域的海底勘察。用叫作电测仪的电力探察机和叫作磁强计的应用磁力的装置详细勘察的结果，弄清了这里有一条认为是含有石油的第三纪层倾斜构造的很厚的冲积层。
用电子计算机分析了勘察的结果，认为有石油的地区甚至有四个地方。一个是从男女群岛起沿琉球群岛到台湾的一条狭长的地层，还有朝鲜半岛的南端从济州岛经索科特拉岩礁到中国福建省的很大的地层，在黄海和五岛群岛与索科特拉岩礁的中间也发现了有希望的冲积盆地。这些地带和新野教授过去推断的地区是完全一致的。几乎是没有受到变质或变性的冲积层，而且又是倾斜构造，从过去在这类地带确实是出过石油的经验来看，新野教授说，“东中国海有大油田和大天然气田是不会错的，剩下的只是开采了”。
这位教授将把这次勘察的结果于明年五月十四日在曼谷举行的亚洲远东经济委员会海洋矿物资源会议上发表。
但是，成为问题的是。这个资源究竟是归属于哪个国家。东中国海几乎它的整个海域都是水深二百米以内的大陆浅海，不过，由于我国没有加入大陆浅海条约，即使是在日本群岛的大陆浅海发现了油田，也未必能够要求其所有权。这次日本石油开采公司提出了开采权，象男女群岛一带因为靠日本近，比较起来不会有什么问题，但是，最有希望的尖阁各岛地带，则是在琉球、台湾和中国之间的。

显示原版>>

Previous:中国人民无限忠于毛主席革命路线

Next:一些蒙古朋友热烈赞扬说：钢琴伴唱《红灯记》是毛泽东思想伟大胜利


日报评述我教育革命形势

出版日期:1968.12.26
         期次:3696
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《每日新闻》十七日刊登记者中野谦二写的一篇述评，题目是《活跃起来的中国的教育改革》，摘要如下：
中国的文化大革命已经进入后期，除党组织的重建问题以外，要解决的难题就是教育改革。通过各种建议和试验，现在新的教育制度正在逐渐地走上轨道。其中之一就是提出中、小学交由工厂（在农村由人民公社生产大队）来办这样一个划时代的建议，现在正成为人们的话题。
这项新制度是根据十二月二日《人民日报》关于“城市的公办中、小学校改由工厂或街道办”的建议提出的，天津市红桥区已有一百零九所中、小学交由工厂办。
这样一种教育改革今年以来就进一步活跃起来，而七月二十二日通过《人民日报》发表的关于上海机床厂培养技术人员的方法的调查报告，提出了大学生劳动化的样板，引起了人们的注意。
本来教育革命的开始，比红卫兵的出现还要早，是从北京市第一女中的学生给毛泽东主席的信中要求改革教育制度开始的，从那以后，经过了打倒学术权威、成立校内革委会、派出红卫兵等阶段，才进入了改革阶段。

显示原版>>

Previous:一些蒙古朋友热烈赞扬说：钢琴伴唱《红灯记》是毛泽东思想伟大胜利

Next:胡说学生参加生产“降低了学力”


斯修中央全会通过决定要求由斯洛伐克人担任捷联邦议会主席

出版日期:1968.12.26
         期次:3696
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布拉格二十三日电】捷克斯洛伐克联邦议会的主席应由斯洛伐克人担任。这一要求是在斯洛伐克共产党中央委员会全体会议刚刚结束的布拉迪斯拉发会议的决定中提出的。
斯洛伐克党领导人认为，关于联邦的宪法精神同样应该在这个国家的高级机构中有所体现，必须有一个斯洛伐克人在国家的重要职务中担任一个职务。在这个具体的问题上，斯洛伐克领导人只能要求担任联邦议会主席的职务。
【路透社维也纳二十二日电】斯洛伐克共产党领导人胡萨克今天指责党的高级官员支持右倾“机会主义分子”。右倾“机会主义分子”显然是指开明的知识分子和作家。
捷通社报道说，胡萨克在斯洛伐克共产党中央委员会当前在布拉迪斯拉发举行的全会上发表的激烈的讲话中指责说，右翼分子正在对党的领导集团施加压力要它放弃在捷克斯洛伐克党十一月全会上采取的立场。
他说，“在八月份前煽动反对苏联和其他社会主义国家的右倾机会主义分子滥用八月事件煽动人民的民族情绪，挑拨本国和社会主义邻国的关系。”
【法新社布拉迪斯拉发二十二日电】斯洛伐克党中央委员会第一书记胡萨克今天把主席团的一项建议提交给党的全体会议，这项建议说，必须把联邦国民议会的主席职务交给斯洛伐克人。
胡萨克说：“我们考虑这样做是公平的，即在联邦国家的最高职务之一必须由斯洛伐克人民一名代表来担任。
“共和国总统斯沃博达将会受到斯洛伐克共产党和人民的完全信赖。最近举行的捷克斯洛伐克党中央委员会全会通过了谁来担任联邦总理的职务。因此，要求必须有一名斯洛伐克民族的代表来领导国民议会是非常公平合理的。”

显示原版>>

Previous:布拉格民族剧院演员拒绝演出侵捷五修国家的戏剧

Next:苏修等为美发射“阿波罗八号”大肆捧场


苏哈托老家村长被打死

出版日期:1968.12.26
         期次:3696
         版次:2
         栏目:\[第二版]
文章正文:
【路透社雅加达十一月二十四日电】安塔拉通讯社今天报道，苏哈托总统出生的印尼村庄的村长被一名共产党逃犯打死。
这家通讯社说，中爪哇穆苏克村村长佐约苏罗托是在他正在协助印尼部队追捕这个犯人的时候被打死的。

显示原版>>

Previous:印尼反动报纸透露：印尼人民武装在中爪哇日益活跃

Next:美报惊呼泰国可能成为另一个南越


苏修等为美发射“阿波罗八号”大肆捧场

出版日期:1968.12.26
         期次:3696
         版次:4
         栏目:\[第四版]
文章正文:
【美联社莫斯科二十二日电】苏联报纸今天以大量的篇幅刊登“阿波罗八号”飞行开始的几个小时，登载了事实性的消息和土星火箭与三名宇宙航行员的照片。
各大报在刊登有关这方面的详细情况时，都小心翼翼地避免对这次飞行发表评论或是把它同苏联的努力相比较。
一位中年的家庭主妇说：“这要是我们的宇宙航行员作这次飞行该多好啊。但是，现在我们只能希望贵国的青年使它安全地回到地球”。
【法新社莫斯科二十二日电】今天苏联报纸读者从所有苏联日报第一版上刊载的照片中，看到了正在朝月球飞行的三个美国宇宙航行员的面孔。
《真理报》用了几乎四分之一版的篇幅报道美国的月球飞行。它刊载了三个宇宙航行员的简历，然后介绍“阿波罗八号”的飞行计划。
【路透社莫斯科二十三日电】苏联《真理报》刊登一篇文章，祝贺美国飞往月球的宇宙航行员在他们为期六天的有历史意义的使命取得成功。
塔斯社报道了苏联科学院院士彼得罗夫的一篇文章说，“阿波罗八号”宇宙飞船的成功的飞行，“将对空间研究作出新的贡献”。
【合众国际社布拉格二十三日电】捷克斯洛伐克的第一号空间专家二十二日说，由于美国进行了新的“阿波罗”飞行，“真正的宇宙航行已经开始”。
【路透社华沙二十二日电】《华沙生活报》今天说，美国月球飞行是星际旅行时代的先驱，但若没有苏联早些时候为之开辟道路，也不会成为可能。
【美联社布达佩斯二十二日电】共产党报纸《人民自由报》用全版刊登了一篇文章，说明一张三个美国宇宙飞行员飞向月球的照片。该报说，全世界人民“以无限关注的心情注视着阿波罗的飞行并衷心祝勇敢的宇宙飞行员一路平安和愉快地回来。”

显示原版>>

Previous:斯修中央全会通过决定要求由斯洛伐克人担任捷联邦议会主席


苏修捷修贸易谈判结束

出版日期:1968.12.26
         期次:3696
         版次:4
         栏目:\[第四版]
副题:路透社说捷修企图从苏修得到贷款的希望破灭
文章正文:
【路透社莫斯科二十二日电】捷克斯洛伐克所抱的关于苏联提供巨额难得货币贷款以帮助它重新充实它的工业设备的希望，今晚看起来是最后破灭了。
在苏联和捷克斯洛伐克的经济计划负责人巴伊巴科夫和哈莫乌兹举行了五天的会谈之后在这里发表的公报中，没有直接提到上述贷款问题。
但是公报说：“苏联政府答应了捷克斯洛伐克关于增加一九六九年的交货量的要求。这对改善捷克斯洛伐克可以自由兑换的货币方面的国际收支状况，将是十分重要的”。
观察家们说，换句话说，捷克斯洛伐克将试图通过把原定向西方国家的定货改为向苏联的定货的办法来节约它现有的难得货币。
【南通社布拉格二十二日电】捷苏两国在布拉格举行的会谈已经结束，没有迹象表明捷克斯洛伐克要苏联或经互会成员国提供大量贷款的要求有什么结果。
在分别由副总理哈莫乌兹和巴伊巴科夫率领的两国代表团举行会谈之前，这个问题被提及是会谈的主要问题之一。捷通社昨晚的一则消息未提到这笔贷款。
苏联提出了提供设备的建议，实际上这对于捷克斯洛伐克要取得部分是可兑换的货币的贷款，以便能在西方市场上购买工厂设备的愿望，可能是一个否定的答复。
巴伊巴科夫在记者招待会上说，会谈中所涉及的问题首先是进一步实行互利的合作和准备两国一九七一到一九七五年期间的经济发展计划。
他说，苏联将停止生产或者是将不开始生产某些产品，以便在捷克斯洛伐克购买这些产品。这一次已经达成了由六个捷克斯洛伐克的工业企业从来年开始向苏联提供价值一百二十亿克朗的产品的协议。而苏联方面将向捷克斯洛伐克提供更多的消费品和汽车。
【法新社布拉格二十二日电】《青年阵线报》今天说，威胁捷克斯洛伐克的唯一的危险是“经济不景气”，“苏联领导在一定程度上是了解这一点的”。
这家报纸是在评论苏联国家计划委员会主席巴伊巴科夫前几天对捷克斯洛伐克的访问以及昨天在这里签订的捷克斯洛伐克—苏联新的贸易协定时说这番话的。
《青年阵线报》说，“八月来到这里的外国军队不可能保卫捷克斯洛伐克来对付当时威胁它以及现在仍然威胁着它的这个唯一的危险——经济不景气和经济危机。”

显示原版>>

Previous:保修集团残酷压迫和剥削工人

Next:美联社报道：布拉格流传政治笑话对苏修侵捷表示不满


苏英用提供军备加紧争夺尼日利亚

出版日期:1968.12.26
         期次:3696
         版次:3
         栏目:\[第三版]
副题:比夫拉电台报道苏修不断向拉各斯空运军备
文章正文:
【法新社拉各斯十三日电】比夫拉电台今天说，俄国人每天都在从阿尔及利亚的安纳巴港用飞机向拉各斯空运军备。
比夫拉电台说，有五架苏联安东诺夫式运输机正在用来向尼日利亚联邦政府运送军备。
【法新社比夫拉乌穆阿希亚十二日电】据英国上院的工党议员布罗克韦说，如果英国和其他国家停止向尼日利亚供应军备，苏联也会停止供应。
布罗克韦在这里的比夫拉国际友好协会发表讲话时说，有一次他带了一个代表团到苏联驻伦敦大使馆去的时候，苏联大使馆这样告诉他。
布罗克韦说，英国的继续向尼日利亚供应军备的政策的基础，是担心苏联在尼日利亚的影响。他还说，比夫拉人正在为外国的经济和政治利益而作出牺牲。

显示原版>>

Previous:比夫拉军队英勇抗击来犯尼联邦军

Next:美「阿波罗八号」进入月球轨道


苏曾朝月球方向发射“探测器六号”

出版日期:1968.12.26
         期次:3696
         版次:3
         栏目:\[第三版]
文章正文:
【路透社莫斯科十一月十二日电】在苏联的试图把人送到月球表面去着陆的努力的最新阶段，俄国的新的探测器六号宇宙探测器今天在前往月球的途中，源源不断地发回了资料。
科学家报告说，这个不载人飞行器的设备运转情况良好，预计将于明天
——它飞行的第四天——到达月球附近。
这个月球探测器的前任——探测器五号，于九月十八日作了围绕月球的飞行，三天后回到地球在印度洋溅落。
在最近的一次记者招待会上，苏联宇宙航行员别列戈沃伊说，在人可以飞往月球附近以前，对那里的宇宙辐射还需要进一步了解。
观察家说，探测器六号的飞行可能就是针对这个目的，或者是完善往返月球的操作，为沿着同一路线发射载人飞行器作准备。
【合众国际社华盛顿十一月二十日电】俄国人在前一次探测器五号失败后，已成功地使遥控装置探测器六号环绕月球飞行器回到地球的预定目标。
一位权威人士说，这意味着他们已解决了返回的问题。

显示原版>>

Previous:香港《大公报》报道：美帝苏修探月是为其侵略目的服务的

Next:保修集团残酷压迫和剥削工人


伟大领袖毛主席身体非常健康

出版日期:1968.12.26
         期次:3696
         版次:1
         栏目:\[头版]
眉题:巴基斯坦前驻华大使说他最近见到毛主席
文章正文:
【路透社香港二十二日电】巴基斯坦前驻华大使在对一家报纸记者谈话时说，上月他见到中国的领袖毛泽东时他的身体“非常健康”。这里今天发表了这次谈话。
《南华早报》援引苏尔坦·汗的话说，他曾数次见到毛泽东，最后一次是在十一月份，在巴基斯坦陆军参谋长访问北京的时候。
他说，“毛泽东的身体非常健康。我们就中巴关系和世界问题谈了一个半小时。”
他说，巴基斯坦和中国的关系非常好。他说，周恩来总理十一月十一日为他举行了告别宴会，又说中国将以非常优厚的条件向巴基斯坦提供两笔贷款。
他是在离开这里前往拉瓦尔品第之前向记者发表谈话的。
【美联社东京二十四日电】（记者：罗德里克）毛泽东到十二月二十六日就七十五岁了。
现有的消息，包括近几个月见过他的人所提供的消息都表明，七十五岁的这位中国共产党主席身体健康，头脑清晰，并控制住了一九六六年他发动的无产阶级文化大革命。
在二十八个月的时间内，毛泽东已完全改变了共产党中国的政治面貌，用三结合的革命委员会取代了共产党政府控制的旧制度。
毛泽东不直接指挥文化革命小组男女成员的工作。他发出一般性的指令或指示，然后由人去对它们进行解释、阐述和加以贯彻。
他的最新指示是十二月二十一日发出的。指示号召知识青年去农村接受贫下中农的再教育。

显示原版>>

Next:中国人民无限忠于毛主席革命路线


香港《大公报》报道：美帝苏修探月是为其侵略目的服务的

出版日期:1968.12.26
         期次:3696
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】香港《大公报》十一月二十九日报道：
美苏探月太空竞赛正在加紧进行。按照美国的计划，明年内要把宇宙航行员送上月球，因此“阿波罗八号”载人宇宙飞船绕月之举被他们认为关系重要。
美苏为了抢先登陆月球，正各自拼命进行各种准备。在最近美国“阿波罗七号”载人绕地球飞行两周后，苏联急忙发射了“联盟六号”宇宙飞船。今后美苏太空竞赛将更加剧烈。
美苏一面各自拼命发展太空科技，一面又图利用太空科技为其军事侵略服务。科学技术掌握在什么阶级手里，就为什么阶级服务，这是颠扑不破的真理。
美苏努力开发太空，除了借此宣扬自己的科技进步，妄图威慑世界人民之外，另一个重要方面，它们念念不忘将太空科技军事化。
美国迄今已有近四百个人造卫星在地球上空不断运行，其中大半是军事卫星，从事侦察、摄影、搜集各国情报。苏联也有近百枚军事卫星从事同样的罪恶活动。
除此以外，美国还积极建造“有人军事卫星”以便在别国上空进行侦察地形、偷摄照片等各种罪恶活动。
美国已不讳言，将来登陆月球成功，就准备在月球上设立火箭发射基地，向地球进攻。
在美苏目前的探月竞赛中，一般人只看到月球之谜逐渐被解开的一面，往往忽略了它的军事目的。

显示原版>>

Previous:美「阿波罗八号」进入月球轨道

Next:苏曾朝月球方向发射“探测器六号”


一些蒙古朋友热烈赞扬说：钢琴伴唱《红灯记》是毛泽东思想伟大胜利

出版日期:1968.12.26
         期次:3696
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】乌兰巴托消息：最近一些蒙古朋友观看我拍摄的影片《钢琴伴唱〈红灯记〉》后，都热烈赞扬这个样板戏好得很，并说这是毛泽东思想的伟大胜利。尤其是当银幕上出现金光闪闪的伟大领袖毛主席像时，全场更是热烈鼓掌欢迎。有位妇女说：“今天早晨接到电话说是有电影《红灯记》，我们很高兴，连老头也请了个假，全家连饭也顾不上吃就一起来了。”她又说，过去听的看的全是旧戏，讲的是旧社会的事，是皇帝；《红灯记》唱的是工人阶级的话，是为广大人民利益服务的，像这样的电影，反复看也是看不够的。这是毛泽东思想的伟大胜利，也是同江青同志的辛苦努力分不开的。希望把《红灯记》全部拍摄成电影。
一位职员看到银幕上光芒四射的毛主席像时，一边鼓掌一边说：“毛主席，毛主席啊！真像太阳。”他说：“文化大革命中，中国各个方面都好。听说这两年，短短的两年就出现了八、九个现代戏，这是无产阶级文化大革命的胜利，当然是毛主席领导的好结果。”他说：“文艺应为广大人民群众服务，工人就应唱工人自己的事，我们的牧民也应该好好唱牧民自己的牧业生活和广阔的草原。铁梅和她父亲都是工人，唱的都是本阶级的斗争。中国工人阶级英勇坚强，子孙万代都为革命事业奋斗。铁梅是个很好的接班人。”

显示原版>>

Previous:日报报道：东中国海海底有蕴藏量丰富的石油田

Next:日报评述我教育革命形势


印尼反动报纸透露：印尼人民武装在中爪哇日益活跃

出版日期:1968.12.26
         期次:3696
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印尼《安佩拉报》十一月二十九日报道：
马吉朗○七○五军支区司令儒尔查尼中校单独对武装部队新闻中心记者说，最近五个月以来，武装部队方面逮捕了七十五名地下印尼共成员，其中包括几名受到印尼共辅导的武装部队成员。
在上述行动中，缴获了三十五枚手榴弹和若干支枪。儒尔查尼中校认为，这是他们企图从事武装活动的迹象。
他说他们大部分是属于被释放的九卅运动—印尼共政治犯。但是，他们显然利用了给予他们的这种机会和自由集聚力量，以便在社会公众中重整印尼共的旗鼓。
他们组织了影子理事会以布下和发展地下印尼共在马吉朗地区的活动网。
【本刊讯】安塔拉三宝垄十二月五日消息：
最近在沙拉笛加因手榴弹爆炸而阵亡的军人叫斯拉梅特。
扔手榴弹的那些人，其中一人死亡，另两人被捕。
四零四营营长对记者讲述上述事件时说，那天上午，发现三名陌生的人。老百姓试图将那三人逮捕。但是，其中的一人突然朝试图逮捕他们的人的方向扔了一枚手榴弹。
此时，另一个人手中也握着手榴弹。他一面举着手榴弹，一面挑衅性地拍着胸膛对着试图逮捕他的成百人说：“我不是盗贼，不是强盗……这就是真正的印尼共党员，这就是人民青年团员”，以吸引追捕他的人们更逼近他。当他说到“来吧……你们可以上来……这就是你们的对手……一对一百”时，气氛就紧张起来。当时在场的一名四零四营成员斯拉梅特决定，从陌生人手中夺取上述手榴弹。斯拉梅特在没有夺到手榴弹之前，手榴弹爆炸了，使他阵亡。而扰乱者自己也当场毙命。
【本刊讯】安塔拉三宝垄十一月十三日消息：
据三宝垄零九三军支区公共关系处说，最近在淡目县贡杜尔区班达哈佐乡出现一男一女。由于这两个人的行迹十分可疑，后来把他们逮捕起来并在乡长秘书家里审讯。发现他们身上带有一把七首，随即被没收。
接着继续对他们进行审讯，此时那个男子突然要求让他洗一个澡，然而他却利用这个机会逃跑。
一群居民和一名值勤的民防组织人员看到这种情况后立即进行追捕。出乎意料之外，被追捕的那个男子突然朝追捕者的方向扔了一枚手榴弹。手榴弹爆炸了，一个居民当场毙命，而追捕他的民防组织人员受了伤。
【本刊讯】安塔拉三宝垄十月三十一日消息：
中爪哇退伍军人事务办公室主任苏米特罗中校说，在中爪哇，百分之五十的退伍军人有卷入印尼共的嫌疑。
现在对那些有卷入印尼共嫌疑的人已采取必要的行动，即进行逮捕。
苏米特罗中校说，中爪哇约有四万名退伍军人。

显示原版>>

Previous:胡说学生参加生产“降低了学力”

Next:苏哈托老家村长被打死


中国人民无限忠于毛主席革命路线

出版日期:1968.12.26
         期次:3696
         版次:1
         栏目:\[头版]
眉题:日中文化交流协会常任理事河原崎谈访华观感
文章正文:
【本刊讯】日中文化交流协会出版的《日中文化交流》杂志十月一期刊登日中文化交流协会常任理事河原崎长十郎向该杂志发表的谈话，摘要如下：
我作为“日中文化交流协会庆祝中国国庆代表团”团长访问了中国，并在国庆节后的十月四日受到了毛主席的接见，平安无事地结束了代表团的活动。由于病愈不久，加上中国方面的好意，中国朋友劝我留下疗养一个时期，我接受了这种好意。我感谢中国方面在我疗养期间所给予的关照。疗养使我恢复了健康。
最近成为人们谈话的中心的是钢琴伴唱《红灯记》。过去没大接触过钢琴的农民、工人和解放军士兵也很容易听懂，受到他们的热烈欢迎。他们说钢琴这个东西也变成了我们这个阶级的乐器了。我不懂京剧的唱词，但感到京剧的曲调同钢琴的音色非常和谐。实现了“洋为中用”。
革命的京剧、芭蕾舞、交响乐等也在大量上演。现在，文艺方面的文化大革命正在迎接全面胜利。
总之，在中国十一个月的访问期间学到了很多东西。从照料我的朋友和各方人士的身上学到了很多东西。我请他们每天给我读《人民日报》，结合着我们剧团内的斗争情况来考虑，报上的东西很容易懂，真是一个很好的学习。
特别感到的一点是，毛主席一发表最新指示，从小学生到老人就都立即行动起来，进行学习和落实，还上街去游行。其行动之迅速，其气氛之热烈，真是令人感动。
我住的北京饭店，每天早晨七时半都准时可以听到服务员的歌声，他们在学习之后才投入工作。工作结束后又热心地学习。不论什么地方，根据需要都可以马上变成学校。
广大人民自觉地开展狠斗私猛批修的运动，保卫无产阶级专政，时刻不忘阶级斗争。
我切身感到，中国人民对毛主席的一贯正确的革命路线是绝对信任和尊敬的，而且这种信任和尊敬由于文化大革命已经以一种群众运动的形式在全国出现。
对于无产阶级文化大革命，我感到你越多了解一点，就越感到它具有无限深远的意义，而且对具有历史意义的这一运动的规模之大，只能感慨不已。

显示原版>>

Previous:伟大领袖毛主席身体非常健康

Next:日报报道：东中国海海底有蕴藏量丰富的石油田


“阿波罗八号”飞船指挥舱的构造

出版日期:1968.12.27
         期次:3697
         版次:3
         栏目:\[第三版]
文章正文:
【路透社肯尼迪角二十日电】三十三吨重的指挥座舱有二百万个工作部件，有十五英里（二十四公里）的电线，由两个壳组成——外面是一层层不锈钢板之间有蜂窝状的不锈钢绝缘外皮，里面是铝合金板之间有蜂窝状的铝的飞行人员舱。
如果座舱被扎穿，宇宙航行员将穿上他们的宇宙服。这种服装将使他们不怕真空状态、极端的温度和微流星的可能冲撞。
指挥座舱外面涂有散热塑料，这层塑料在返回大气层时华氏五千三百度（摄氏二千三百度）的高温中将烧黑溶化掉。
这层防热罩将阻止辐射进入座舱，除了是极少量的。预料每个受到的辐射剂量将为一拉德，比一般的爱克斯光胸腔检查的剂量低得多。

显示原版>>

Previous:“阿波罗八号”脱离月球轨道向地球飞回

Next:美国面临严重通货膨胀


“阿波罗八号”脱离月球轨道向地球飞回

出版日期:1968.12.27
         期次:3697
         版次:3
         栏目:\[第三版]
文章正文:
【美联社休斯敦空间中心二十五日电】阿波罗八号飞船及其航行员今天飞离了月球邻近的轨道
——并开始了二十三万五千英里的归途。
在阿波罗控制站一再试图同飞船进行声音接触时，经过了令人恐惧的六分钟。火箭燃烧了三分十八秒，这给正在以时速三千六百英里飞行的阿波罗八号增加了速度，使它能够摆脱月球的基本引力影响，并使它受地球拉力的作用。
在证实火箭发动得很好的话传给飞船时，阿波罗八号的宇宙航行员报告说：“这给人们一种在爬高的感觉。”
【美联社休斯敦空间中心二十五日电】阿波罗八号宇宙航行员在圣诞节的清晨平安地结束了在月球轨道上的二十个小时的飞行，并开始踏上返回地球母亲的二十五万英里的归途。
飞船在格林威治时间五时四十五分飞向月球背面和同地面最后一次中断了联系，二十八分钟后，火箭发动机开动起来，把飞船速度提高到每小时六千英里（九千六百五十五公里）。这足够使阿波罗八号摆脱月球重力，并使其踏上归途，朝着计划二十七日在夏威夷以南的太平洋溅落区飞去。
飞行控制人员在飞船的火箭发动后，不得不等了十五分钟以上之后才知道它发动成功。飞船这时绕出月球背面，同地面取得联系并报告一切顺利。
如果飞船发动机失灵，那么，宇宙航行员就会陷在月球轨道中，无法安全到达地球，无法援救，在月球轨道飞行几天后也就无法活下去。
【合众国际社宇宙空间中心二十三日电】阿波罗八号飞行人员，在同天空中的胃病毒斗争的同时，昨天第一次从行星际空间射回了电视广播。
想要使地球上的观众能够知道十三万八千英里外所看到的地球的实况的尝试，由于错用了镜头而大部分失败。人们只能看到一个小小的模糊的闪耀。但是宇宙飞船内部的图象，比从阿波罗七号看到的，还是清楚些。看到了安德斯玩弄一把在失重状态中漂浮的牙刷，洛弗尔在调制食物。
【路透社肯尼迪角二十二日电】国家航空和宇宙航行局的一位官员说，宇宙航行员今天广播的电视，曾向欧洲的二十四个国家（包括苏联），作了实况转播。日本、加拿大和墨西哥也看到了这项实况转播节目。
【美联社休斯敦二十二日电】三个宇宙航行员在发射时穿的宇宙服一共花十万美元。在飞行时，宇宙航行员吃的饭将为每人每顿约五十美元，也就是说三个人一天四百五十美元。由于有替代的飞行计划，要求在飞船上带十一天的供应，因此飞船上有九十九顿冷冻脱水饭餐。

显示原版>>

Previous:以总理对苏阿（联）公报未提「直接谈判」不满

Next:“阿波罗八号”飞船指挥舱的构造


法新社报道：苏修在中东人民中日益声名狼籍

出版日期:1968.12.27
         期次:3697
         版次:3
         栏目:\[第三版]
副题:法报认为，葛罗米柯开罗之行旨在压阿联接受美关于中东问题「七点计划」
文章正文:
【法新社开罗二十二日电】苏联外长葛罗米柯突然访问开罗的背景之一，就是阿拉伯人对苏联的热情日益下降。
在阿拉伯世界，苏联的声望已出现普遍下降，上月阿联亚历山大港学生骚动时，叫出反苏口号，就是一个证明。
葛罗米柯在这里同阿联领导人的会谈，大概将争取阿联支持苏联的新方针，使这个新方针注入联合国中东特使雅林迄今流产的和平努力。
【本刊讯】《法兰西晚报》二十四日刊载的一篇报道，题目是《葛罗米柯到开罗是为了苏联和美国在中东问题上进行合作》，摘要如下：
葛罗米柯要说服纳赛尔，叫他重新考虑他所采取的态度，并同意把埃及十五天以前已经拒绝的美国七点和平计划作为讨论的基础。
葛罗米柯也希望为苏美在中东合作开辟道路。……
这就是大部分以色列观察家们的看法。然而，以色列观察家们接着又说，纳赛尔可能很难接受这样的计划而不会削弱他的已经动摇的政权。
以色列政界人士认为，葛罗米柯访问开罗，是一个旨在为进行新的和有成果的最高级会晤创造必要的温和气氛的措施。此外，这项措施是在其他几项措施之后进行的：
（一）苏联减少了它在地中海的舰只的数量。
（二）苏联同以色列进行了对话，表明苏联不愿毁灭以色列，苏联正在寻求确保以色列安全的安排，条件是以色列撤出它占领的阿拉伯领
土。
（三）多少个月以来，苏联共产党机关报《真理报》，第一次反对巴勒斯坦恐怖分子的不负责任的行动。
【南通社开罗二十四日电】人们很难相信葛罗米柯在开斋节到这里来只是为了重申他的政府支持阿联的正义斗争。观察家们揣测，在开罗和莫斯科的双边关系方面大概出现了一些复杂的情况。
人们还揣测，苏联领导目前正在联系到华盛顿政府的变动重新制订它的总的政策，葛罗米柯之所以访问开罗，显然是因为苏联最高领导人在这方面发生了一些分歧。在这方面，这里甚至流传一些消息说，苏联总理柯西金即将辞职。
【法新社莫斯科二十三日电】观察家们说，这位部长访问开罗的原因部分是由于美国当选总统尼克松的特使斯克兰顿上个月对中东进行了访问。

显示原版>>

Previous:葛罗米柯结束在阿联活动回莫斯科

Next:苏修将压阿联对以色列作更大限度让步


法新社说：毛主席最新指示大大推动了知识青年到农村去

出版日期:1968.12.27
         期次:3697
         版次:1
         栏目:\[头版]
副题:报道中又同时歪曲这一运动的伟大意义
文章正文:
【法新社香港二十五日电】中国把城市青年下放到农村和边远地区的全国性计划，由于毛泽东主席最近亲自发出的指示而得到了大大推动。
十二月二十一日首先由全国联播广播的这个指示，号召城镇中做父母的把他们初中、高中、大学毕业的子女送到乡下去。
这个计划实际上已在较小的规模上断断续续地贯彻多年了。
中国电台所报道的最近大规模移居农村的人大多是刚刚从中学和大学毕业的学生，其中有些人是在一九六六年毕业的。
这次下放显然是个长期计划。过去几天，北京电台和官方的《人民日报》把这说成是“防修的百年大计，千年大计”。
官方说，青年通过体力劳动和同农民结合，可以去掉中国城市知识分子所固有的“资产阶级”的狂妄自大。
除了意识形态方面的原因以外，看来国家正苦于无法使这些人在城市中找到工作。
北京电台报道，许多下放青年在告别城市生活之前说：“我们也有两只手，不在城市里吃闲饭。”
由于经常提到青年在城市中游手好闲，以及有些下放的人在两年前，即一九六六年就已毕业，说明城市中就业的问题已经成了一个严重的长期性问题。
即使像上海、沈阳和武汉这样的工业城市也无法容纳每年的大批中学和大学毕业生。最近的电台广播表明，一次就有几万青年从这些城市迁到农村，有些人则迁到遥远的黑龙江省和人口不多的西藏。
最近把人口迁到农村去的规模可谓巨大。
虽然从十四岁以上的中学和大学毕业生是主要下放的人，但干部以及在较小的程度上还有教师和医务工作者也有下放的。
在中国农村，机械化仍处在萌芽阶段，看来现有的五亿多农民是可以很容易地容纳更多城市居民去当农民的。

显示原版>>

Previous:中国文化大革命是人类有史以来最伟大的事业

Next:日本当局悍然授予谷匪正纲以“大绶章”


葛罗米柯结束在阿联活动回莫斯科

出版日期:1968.12.27
         期次:3697
         版次:3
         栏目:\[第三版]
文章正文:
联合公报称，双方会谈“集中讨论了促进中东问题的和平解决和改善苏阿关系问题”；要以色列执行安理会决议并从所占领土撤走；两国“友好关系是建筑在彼此谅解和信任的基础上的”。
【美联社开罗二十四日电】苏联外长葛罗米柯，在进行四天的访问并同埃及高级官员就中东局势举行会谈后，已于今天回莫斯科。
他对记者说，他和埃及官员讨论了“苏联、埃及以及坚决维护和平和人民权利的其它国家所非常关心的问题”。
葛罗米柯说，他同埃及官员们特别讨论的问题是“消除以色列侵略的后果”。
葛罗米柯又说，两国重申它们希望“继续沿着加强和巩固它们之间的兄弟关系的道路前进”。
【法新社开罗二十四日电】苏联外长葛罗米柯今天说，他对他同纳赛尔总统和埃及外长里亚德在这里举行的会谈感到“非常满意”。
【路透社莫斯科二十四日电】苏联外长葛罗米柯在突然访问开罗就中东危机问题进行会谈后，今晚乘飞机回到这里。
他在机场并未发表讲话，进行这次出访的原因仍然严格保密。
【本刊讯】开罗二十四日消息：阿联报纸今天刊登就葛罗米柯开罗之行并同阿联官员举行会谈所发表的联合公报。
公报说，“双方一致认为，以色列在这个地区推行的并为以色列领导人的谈话所肯定的领土扩张政策，阻碍在中东实现和平。”公报又说，“苏联和阿拉伯联合共和国宣布，在中东实现和平需要以色列充分执行安理会决议，并且从它在一九六七年六月五日进行侵略后所占领的所有阿拉伯领土撤出它的军队。”
公报说，“苏联政府赞赏阿拉伯联合共和国在这方面所采取的立场、阿拉伯联合共和国接受安理会决议的做法、它愿意执行这项决议的态度以及它对联合国秘书长在中东的特使雅林大使所给予的充分合作和支持。
“阿拉伯联合共和国政府表示深深感谢苏联政府为消除以色列侵略的后果、保卫阿拉伯各国人民的正当权利和独立从而在中东地区实现公正和巩固的和平所采取的步骤。”
公报说，“会谈讨论了同两国双边关系有关的若干问题。”“双方重申苏联和阿拉伯联合共和国之间现有的友好关系是建筑在彼此谅解和信任的牢固的基础上的。他们在这方面指出了两国就共同关心的问题不断进行磋商和接触的重要性。”

显示原版>>

Previous:日政府公布去年国民生产总值数字

Next:法新社报道：苏修在中东人民中日益声名狼籍


号召用毛泽东思想组织武装建立红色根据地

出版日期:1968.12.27
         期次:3697
         版次:2
         栏目:\[第二版]
眉题:印报报道印共革命派中传阅着一份文件
文章正文:
【本刊讯】《印度快报》最近自坎普尔报道：
在“纳萨尔巴里分子”当中流传的一份供“内部辩论”的秘密文件说要在十六个邦中的八个邦建立五十个“红色根据地”，训练农民打游击，组织武装袭击，从而促进全国的武装革命。
看来这个用印地文写的五千六百字的文件同纳萨尔巴里分子在全国加紧活动一事有密切关系，他们的活动包括：在若干地方进行零星武装袭击，在若干城市其中包括坎普尔张贴墙报。这些墙报千篇一律都是关于毛泽东思想的说教，劝说人们去搞武装革命和抵制选举。
文件还说已在工人、农民和学生中成立了若干小组，并建立了若干学习毛泽东思想的中心。
文件透露，甚至把生死置之度外的这种革命战士的人数多起来了，他们抛开了一切世俗的引诱并同家庭断绝联系，出来进行解放战争。他们还从事建立农民红色根据地的活动，通过游击战搞革命，组织农民解放军，用红色根据地包围城市，然后从帝国主义、官僚资本主义和封建主义的控制下解放城市和全国。
他们决心将这一革命进行到底。
已提醒“革命者”防止“自己的队伍中产生格瓦拉主义倾向”。这些倾向是有害的，实际上是反革命的，恰恰是由于这些倾向，“古巴才未能进而走上社会主义道路”。受这种倾向影响的人开始想让一些青年从丛林中的隐避处出发去进行袭击，用以促进革命，而不是去唤醒和组织这一地区的农民和人民去进行革命。
文件还要求提防修正主义者和新修正主义者，因为他们正同反动派勾结起来，忙于制造悲观情绪。他们制造绝望和恐怖情绪，借以阻挡“革命的潮流”，而实际上在全国搞武装革命的“时机很好”。
文件详细阐明了武装革命的思想内容，并根据毛泽东思想提出了战略，还根据毛泽东的教导分析了国内政治形势。它转告纳萨尔巴里分子说，不久将成立一个政党，“领导由工人、农民、中产阶级的人和民族资本家组成的群众性的阵线”。
文件强调必须坚决地不仅对少数革命派而且对广大人民进行思想训练，因为，没有在毛泽东指出的道路上进行的武装革命，要获得解放是不可能的。革命要取得胜利，就必须要有一个真正革命的党。这个真正革命的党正在形成中，这将是印度的“一个伟大事件”。此外，将建立一支农民军队，一切人都将用武器武装起来。
游击战的四大原则已深深扎进纳萨尔巴里分子的心中，并已要求他们坚定地树立这些原则和实行这些原则。这些原则是：（一）分兵以发动群众，集中以应付敌人；（二）敌进我退，敌驻我扰，敌疲我打，敌退我追；（三）固定区域的割据，用波浪式的推进政策。强敌跟追，用盘旋式的打圈子政策；（四）很短的时间，发动很大的群众。
这个文件虽然没有说明地区的名字，但透露，“某些地区”的准备工作已经完成，实行游击战的这四项原则的形势正在成熟。
文件最后说：“更新的革命的农民基地的壮大将导致这个国家的一个真正的革命党的诞生。”

显示原版>>

Previous:日本当局悍然授予谷匪正纲以“大绶章”

Next:印共革命派影响日益扩大


解放阵线同美谈判释放美俘问题未取得结果

出版日期:1968.12.27
         期次:3697
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十五日电】由五个美国军官组成的一个代表团今天在圣诞节战场停火的情况下同越共举行了会谈，释放三个美国战俘的事情没有谈成。
美国司令部宣布，在西宁省举行的这次战地会谈是在下午五点五十四分，即在开始会谈后的三个小时结束的，载运代表团的直升飞机已离开了会谈地点。
至于是否已同越共商定再进行谈判，眼下没有得到消息。
战地的军官们说，关于俘虏获得自由的谈判失败了，因为越共坚持要把这次释放大肆宣传一番。
这些军官说，越共想让美国代表团离开谈判地点，到另一个地方去，在那个地方已为大肆宣传做好了准备。
美国代表团刚好在盟军全国性的二十四小时圣诞节停火于当地时间下午六点截止之前的六分钟离开了会谈地点。
盟军司令部在谈判地点周围布设了路障和特别保安措施，还广播说，它期望越共也把它的部队撤到所规定的一千码的谈判地区以外。
司令部另外派了一架有无线电设备的直升飞机在谈判区以外盘旋，以接应谈判代表团的五个美国人，使他们能同西贡的艾布拉姆斯将军的司令部保持经常联系。
越共说，会谈地点有一面越共的大旗作为标志，使美国代表团可以认出来。美国直升飞机在下午三点零四分左右降落在已荒芜的稻田里。四分钟以后听到无线电报说越共谈判代表已抵达。
美国司令部在美国谈判代表团的直升飞机回到西贡之前一直对代表团成员的姓名保密，使他们可以亲自到艾布拉姆斯的司令部汇报。
这次会谈是战争期间在南越同越共进行的第一次直接谈判，这次会谈显然富有政治含意。
美国竭力冲淡为这次会谈所做的准备工作，并强调说，在战场上的接触并不等于是在政治上承认越共。

显示原版>>

Previous:日外相称要抓住时机加紧与苏修勾结

Next:万斯向约翰逊等汇报巴黎会谈情况


李光耀傀儡勾结蒋匪为美帝搞「两个中国」阴谋效劳

出版日期:1968.12.27
         期次:3697
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】正加紧投靠美帝国主义的李光耀傀儡集团，日益露骨地与台湾蒋匪帮进行政治勾结。最近，李光耀傀儡集团与蒋匪帮达成「协议」，将在新加坡和台北互派所谓「贸易代表团」。蒋匪帮一名发言人供认它们互派的所谓「贸易代表团」将执行「某些」「领事职务」。今年八月，李光耀傀儡集团公然邀请蒋匪帮的「体育代表队」参加了新加坡的所谓「国庆」体育活动。九月间，李光耀傀儡集团的「旅游局」与蒋匪帮「观光局」签署了一个所谓「联合促进旅游业计划」。

显示原版>>

Previous:美「普韦布洛号」间谍船员返美

Next:西哈努克致函约翰逊希望解决两国关系问题


毛主席语录

出版日期:1968.12.27
         期次:3697
         版次:1
         栏目:\[头版]
文章正文:
这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复避，建设社会主义，是完全必要的，是非常及时的。毛泽东

显示原版>>

Next:中国文化大革命是人类有史以来最伟大的事业


美「普韦布洛号」间谍船员返美

出版日期:1968.12.27
         期次:3697
         版次:2
         栏目:\[第二版]
文章正文:
【路透社美国加利福尼亚州圣地亚哥二十五日电】美国间谍船「普韦布洛号」的八十二名船员今天同自己的家人欢度圣诞节，然后将隔离两个星期进行广泛的体格和思想检查。他们还将对他们在北朝鲜被俘十一个月期间的情报做深入的汇报。
【美联社加利福尼亚圣地亚哥二十四日电】间谍船「普韦布洛号」的船员今天回到家乡后有人不让他们接近记者，并公开告诫该船的两名高级军官，要他们不要谈论被俘和被监禁时的详细情况。
负责把这些船员从朝鲜弄回这里的罗森堡海军少将指出，所有船员必须在官方的海军调查委员会回答问题。
【美新处华盛顿二十四日电】白宫二十四日说，美国对所传美国「普韦布洛号」的船员在北朝鲜时受到毒打的消息「十分关切，并正在进行紧急的调查」。

显示原版>>

Previous:万斯向约翰逊等汇报巴黎会谈情况

Next:李光耀傀儡勾结蒋匪为美帝搞「两个中国」阴谋效劳


美国面临严重通货膨胀

出版日期:1968.12.27
         期次:3697
         版次:4
         栏目:\[第四版]
眉题:尼克松的经济顾问伯恩斯答记者问时承认
文章正文:
【本刊讯】香港《大公报》二十三日译载《美国新闻与世界报道》就美通货膨胀问题，访问尼克松的经济顾问伯恩斯的一篇答记者问的报道，摘要转载如下：
问：伯恩斯博士，按照你的意见，尼克松当选总统将面对的最迫切的经济问题是什么？
答：最迫切的问题，是控制通货膨胀。但是控制通货膨胀，同时必须保护国内经济和美元的国际地位。
当然，还有其他迫切问题。例如，假如国内纠纷遍及各地，我们就不可能有真正的繁荣经济。又如，在越南战争结束和国防开支可以削减以前，我们就无法恢复经济的平衡。此外，我们在各大城市都存在严重的问题。城市的腐朽，到处皆是，需要我们勇敢地予以处理。我们需要理解黑人的失业问题，特别是黑人青年的失业问题。赋税非常高，而且还在增加。我国人民的赋税负担沉重，这也是政府必须予以处理的另一个问题。不过，最迫切的，直接的问题，仍然是通货膨胀。
问：通货膨胀这个问题可能迅速或容易解决吗？
答：这个问题决不可能在一夜之间解决的。假如我们能够在今后六个月内，把通货膨胀的年率，由现下的百分之四点五，削减到百分之二点五，那么，我们的工作就算得上特别好了。
问：有些经济学家说，美国可以愉快地生活在每年通货膨胀百分之二或百分之三的情况下，你的看法怎样？
答：每年通货膨胀百分之二或百分之三，会损害许多无法防卫的人，这是不公平的。
此外，每年通货膨胀百分之二、三，可能容易地变成百分之四、五，随后再变成百分之六、八。这样一来，不仅会使经济上的不公平数倍地增加，而且很可能导致经济衰退或经济萧条。
再则，我国国际收支的危险情况，需要抑制通货膨胀。我国对外贸易的盈余，已经逐年减少，到了现在，几乎全部盈余没有了。国际上对美元的信心，已经大大削弱了。因此，除非把这个信心恢复过来，否则，世界的贸易和繁荣，包括我国的贸易和繁荣在内，都将受到损害。单是这个理由，已经足够叫我们控制通货膨胀了。
问：控制通货膨胀，是否将意味着经济发展速度的放慢？
答：为了在抑制通货膨胀上取得一些进展，把经济发展的速度放慢，肯定是必要的。
就事实而言，纵使政府不采取行动，经济发展的速度也会放慢下来的。这是由于：劳工的供应不再那么轻易了。今天，有技术和有经验的劳工非常缺乏。
由于劳工供应的紧张，经济发展继续以最近的速度进行，看来已不可能了。
问：要放慢经济发展的速度和抑制通货膨胀速度，需要做些什么？
答：我认为，货币和银行信贷供应的扩大速度，肯定地应当放慢。同时，还必须更严格地控制政府的开支。
问：你以为政府开支的削减，主要是削减非国防计划吗？
答：就目前而论，我们不可能很好地迅速扩大非军事计划。
问：控制通货膨胀，在赋税政策上需要做些什么？
答：我们应当很小心地考虑实施增值税。
法国已经实施增值税了。西德今年也实施增值税了。
到了一九七○年，整个欧洲共同市场，都将实施增值税。
此外，增值税在对外贸易上有特别好处。假如美国实施增值税，那么，美国就可以用鼓励出口和抑制入口的办法，协助解决美元问题。

显示原版>>

Previous:“阿波罗八号”飞船指挥舱的构造

Next:美英通讯社哀叹这届大会空前惨淡沉闷


美英通讯社哀叹这届大会空前惨淡沉闷

出版日期:1968.12.27
         期次:3697
         版次:4
         栏目:\[第四版]
眉题:第二十三届联合国大会收场
文章正文:
【合众国际社联合国二十一日电】代表们今天松了一口气，结束了任何人记忆中最沉闷、最没有收获的联合国大会之一。历时三月的第二十三届大会的最后一天解决了这个世界组织的预算和各种非争议性提案。
被搁置或没有解决的问题有：中东问题，中国席位问题，财政危机问题，有效的维持和平问题和代表们发表了许多意见的其他中心问题。
当选总统尼克松昨天透露，汉弗莱副总统、前民主党总统候选人尤金·麦卡锡和肯尼迪家族成员萨金特·施赖弗实际上拒绝了关于担任驻联合国大使一职的建议。这一透露增强了代表们认为（美国）对联合国的兴趣已经减少的感觉。
代表们和观察家们提出了一些关于今年的联合国大会发生气氛不愉快的原因。
其中包括联合国没有能力处理今年八月以苏联为首的对捷克斯洛伐克的入侵或在越南的战争。
戈德堡六月份的辞去美国大使职务和他的继任人鲍尔在三个月后联合国大会就要开幕的时候的辞职，使许多代表感到美国对这个世界组织的兴趣已大大地减少了。
一九六八年的联合国大会向许多代表显示出世界强国之间越来越倾向于依靠双边外交解决问题。有一些人把这种情况归咎于这样一个事实：由于有一百二十六个会员国，联合国现在的投票是偏重于软弱无力的发展中国家的。
【合众国际社联合国二十二日电】第二十三届联大在星期六（二十一日）下午休会，许多代表称这次大会是平平淡淡的。
在开了近三个月的会议（在这期间，这个有一百二十六个会员的世界组织未能讨论麻烦的中东问题和其他维持和平的问题）之后，大会主席敲敲木槌宣布会议结束。
在会议结束的时候，一些代表如释重负似地叹了一口气，他们一致认为，这届大会是迄今所举行的最沉闷、最没有成效的大会之一。
从技术上讲，这次联大没有正式休会。而阿雷纳莱斯宣布这次会议“现在结束”，这是一个议会行动；观察家们说，一旦出现紧急情况，是允许复会的。
【路透社纽约联合国二十一日电】第二十三届联合国大会今天成为历史，各方面都谴责这届大会是联合国自成立以来最没有生气的、成果最少的一届大会。
外交官和记者们一致认为，极少有一届大会给世界报纸的头版生产更少的新闻的，极少有一届大会做那么少的事情来提高联合国在持怀疑和疑心态度的人类中的形象的。
昨天宣布，当选总统尼克松已任命一个没有魅力的前职业外交官查尔斯·约斯特为他的驻联合国大使。这里认为，这一宣布进一步表明这个世界组织的威望之低落。
现在大国越来越倾向于无视联合国的决议，而在双边的基础上从事它们的外交活动。
一些人士把大国不大依靠这个世界组织的原因归咎于会员国数目的激增，而使一批经济上不发达、军事上软弱的国家在大会中拥有了几乎是自然而然的多数。

显示原版>>

Previous:美国面临严重通货膨胀

Next:美众院外委会一小组委员会供认：美社会腐朽没落 美帝侵略作恶声名狼籍


美众院外委会一小组委员会供认：美社会腐朽没落 美帝侵略作恶声名狼籍

出版日期:1968.12.27
         期次:3697
         版次:4
         栏目:\[第四版]
文章正文:
【美联社华盛顿二十一日电】一个国会小组委员会在今天提出报告说，世界对美国的态度下降到五十年前的最低点，许多外国人认为，美国是“一个使用暴力的、无法无天的、专横傲慢的、甚至是病态的社会”。
众院外委会的一个小组委员会用以上这些话总结了专家们作证时提出的看法。该小组委员会还说，大家普遍认为，美国必须作更艰巨的努力来整理家务：
“外国人是观我们的行而不是听我们的言来对我们进行判断的”。
但是该小组委员会本身要求“最好由杰出的国家领导人以及在通讯和社会科学方面的专家组成的两党委员会对美国政府的整个情报政策进行一次彻底的、系统的重新估价……”。
该小组委员会在证词总结中说，越南战争对国外的舆论所产生的影响最大，但是种族问题、犯罪和无法无天的情况也产生了很大的影响，“暗杀参议员罗伯特·肯尼迪和马丁·路德·金一事产生了最具有毁灭性的影响……。”
报告说：“海外的意见调查表明对我们在越南的目的普遍存在误解和混乱——有时对美国在那个国家采取的行动，强烈地，有时是暴躁地感到厌恶。”
报告说，使美国形象恶化的下一个最重要的因素是种族关系：
“把美国人看成是友好、不吝啬、坦率和进步的人民的外国观察家们，对人们所揭露的美国城市贫民区生活条件、对过去三年来发生的大规模黑人骚乱和在这个国家继续存在着发生种族冲突的幽灵一事深感震惊。”
该小组委员会说，对美国的犯罪和无法无天的情况提出的指责，部分地是由于“其他人对我们国家的特点抱有固定不变的概念，由于美国电影、电台和电视，以及由于在我们的街道上发生的暴力行动”。

显示原版>>

Previous:美英通讯社哀叹这届大会空前惨淡沉闷

Next:南通社认为：波修最近人事变动是为了搞平衡


南通社认为：波修最近人事变动是为了搞平衡

出版日期:1968.12.27
         期次:3697
         版次:4
         栏目:\[第四版]
副题:美报说波修新外长是“新型的哥穆尔卡式”的人物
文章正文:
【南通社华沙二十四日电】加强党在社会活动的一切方面的领导作用，是波兰政治国家制度的基本原则之一。在三月事件和捷克斯洛伐克危机后，对这二点不但加以强调，而且正在实践中加以贯彻。
在明年选举以后，预料议会作为行政权力机构的作用将会加强，而政府的作用将会削弱。
正如这里人们所估计的，在目前人事变动方面，中央计划委员会具有特殊的地位。根据所宣布的制度上的变动，它的重要性既有增加，又有减少，因为它不再是一个“政府中的政府”，这个机构由于过去详细地和直接地进行干预，因此不但进行计划，而且直接控制经济。
总的看来，政府、计划委员会和其他机构以及各地委员会中的人事发生变动，是要使那些能够坚决执行所谓的“中间路线”的人上台，这种路线体现了党的领导。它的目的无疑地是要得到人事方面的“平衡”，为了执行这个政策，在领导方面是必需进行这样的“平衡”的。
【本刊讯】美《华盛顿邮报》二十一日刊登了一篇文章，摘要如下：
共产党波兰的老资格的外交部长腊帕茨基，是一位鼓吹与西方建立更密切关系的人，昨天被解职了，由英德里霍夫斯基接替他的职务。英德里霍夫斯基是一位经济计划者，在华盛顿被认为是一位实用主义者，特别关心贸易和经济发展。
腊帕茨基的继任者大概要执行现在波兰的紧紧依靠苏联的政策。这个以集团为中心的外交政策是保守主义的表现，这种保守主义在很大程度上控制了波兰的国内政策。波兰于八月份与苏联一起侵犯他们的共同盟国捷克斯洛伐克就证明了这一点。
英德里霍夫斯基现年五十九岁，是计划工作负责人兼政治局委员，被认为是一个新型的哥穆尔卡式的人物。

显示原版>>

Previous:美众院外委会一小组委员会供认：美社会腐朽没落 美帝侵略作恶声名狼籍

Next:苏修乞求美提供“阿波罗八号”资料


日本当局悍然授予谷匪正纲以“大绶章”

出版日期:1968.12.27
         期次:3697
         版次:1
         栏目:\[头版]
文章正文:
【东方通讯社东京二十五日电】佐藤反动政府二十四日决定，把日本最高的勋章“勋一等旭日大绶章”给蒋介石匪帮的谷正纲。这最露骨地表现出佐藤政府继续敌视中国和推行“两个中国”的阴谋活动的反华意图。
谷正纲是所谓“日华协力委员会”的蒋匪方面的负责人。他经常和日本反动派的头目岸信介紧密联系，忠实执行他们的主子美帝国主义的反华政策，为加强日本反动派和蒋匪帮之间的勾结起着重要作用。

显示原版>>

Previous:法新社说：毛主席最新指示大大推动了知识青年到农村去

Next:号召用毛泽东思想组织武装建立红色根据地


日外相称要抓住时机加紧与苏修勾结

出版日期:1968.12.27
         期次:3697
         版次:2
         栏目:\[第二版]
眉题:日本扩大对苏出口准备在苏设立贸易中心
文章正文:
【本刊讯】日本《东京新闻》十六日报道：
爱知外相决定指示将于明年一月六日临时回国的驻苏大使中川就“过渡性措施”的具体化问题与苏联政府从速恢复谈判。外相的想法是，要抓住日苏关系最近以经济问题为中心一直在好转的机会，使北洋渔业的安全作业、航空谈判、文化协定等各项悬案一并获得解决。此外，关于北方领土问题，也要趁日美两国间围绕归还冲绳问题进行的交涉取得进展等形势起变化的机会，找出解决的头绪。
【本刊讯】日本《东京新闻》七日报道：
通商产业省为了改变我国贸易过于偏向以美国为中心，并使出口长期稳定地增长，正在采取努力扩大向苏联出口的方针。
去年我国同苏联之间的贸易，进出口总计达六亿一千八百万美元，比上一年增加百分之二十，整个的增长率超过了百分之六点八。我国对苏贸易的规模仅次于对美国、澳大利亚、加拿大、菲律宾的贸易而占第五位。同时，从苏联方面来看，我国也是它在西方国家中占第一位的贸易对象国，在贸易上形成了互相不可轻视的关系。
关于扩大日苏贸易，两国原则上一致同意根据前年缔结的长期贸易支付协定（一九六六——一九七○年）把一九七○年的贸易量增加到进出口总计十亿美元。在确定了这样的基本路线之后，通商产业省也特别把扩大对苏贸易当作重点。
西德、英国等都在莫斯科设有贸易中心，在贸易方面进行活跃的宣传，我国也想尽快地在莫斯科设置贸易中心，以便使苏联方面能够充分了解日本工业品、消费器材等的良好质量。

显示原版>>

Previous:印共革命派影响日益扩大

Next:解放阵线同美谈判释放美俘问题未取得结果


日政府公布去年国民生产总值数字

出版日期:1968.12.27
         期次:3697
         版次:2
         栏目:\[第二版]
文章正文:
【法新社东京十七日电】日本政府今天宣布，日本一九六七年国民生产总值为四十三万一千一百六十亿日圆（约一千一百九十八亿美元），这个数字使日本的国民生产总值在非共产主义世界中居于第三位，仅次于美国（七千八百九十七亿美元）和西德（一千二百零九亿美元）。它的票面增值为百分之十七点五，而实质上增值百分之十三点三。这是这个国家历史上增值最多的第三个年头。
这一年日本的国民收入为三十四万五千九百三十九亿日圆（九百六十一亿美元），比前一年增加了百分之十八点三。
这是世界上居第二位的国民收入数字，仅次于美国，但超过了西德。
但是，如按人口计算，它仍居于世界第二十一位，为九百五十九美元。

显示原版>>

Previous:西哈努克致函约翰逊希望解决两国关系问题

Next:葛罗米柯结束在阿联活动回莫斯科


苏修搞「俄罗斯之冬」招揽顾客

出版日期:1968.12.27
         期次:3697
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社莫斯科二十四日电】传统的节日「俄罗斯之冬」明天在这里开始，国际旅行社为参加这一节日的客人准备了一万六千多张戏票。
国际旅行社副社长扎普罗麦托夫在记者招待会上说，苏联艺术的冬节吸引着外国客人的密切注意。预计至少有四千名旅行者来自比利时、德意志民主共和国、意大利、罗马尼亚、法国、美国、斯堪的纳维亚国家。
扎普罗麦托夫说，在「俄罗斯之冬」的日子里，外国客人差不多每天都可以看到莫斯科剧院和音乐厅的演出。
斯堪的纳维亚国家的大多数旅行者还可以访问列宁格勒。一行法国人将由莫斯科去中亚细亚参观撒马尔罕。在「俄罗斯之冬」节日里，国际旅行社将组织外国客人到西伯利亚去旅行。在伊尔库次克地区，法国人和美国人将去猎熊。

显示原版>>

Previous:苏修乞求美提供“阿波罗八号”资料


苏修将压阿联对以色列作更大限度让步

出版日期:1968.12.27
         期次:3697
         版次:3
         栏目:\[第三版]
眉题:外电就苏修阿联发表的联合公报认为
文章正文:
【法新社开罗二十四日电】这里的观察家认为，在苏联外长葛罗米柯在开罗举行高级会谈后于今天发表的苏联—埃及公报表明，莫斯科在明年将再一次试图通过外交手段解决中东危机问题。
可以肯定的是，葛罗米柯对开罗的出人意料的访问是莫斯科对它的中东政策重新估价的结果。
这种重新估价可能是由于在尼克松下月任总统后美国对中东的态度有可能改变而引起的。
俄国人不想使人看起来它是在追随美国人，因此可能要强迫人接受某种国际解决办法。
葛罗米柯的访问无疑是要使埃及人同克里姆林宫的看法趋于一致。
看了这份公报人们就清楚地知道，苏联不会在一九六七年十一月联合国安理会的决议的范围以外采取行动，莫斯科首先希望使雅林的使命摆脱它目前的困境。
也是很明显的是，苏联正在加强它的外交上的压力，使以色列撤出在六月战争以后所占领的阿拉伯领土。
作为交换条件，埃及人对他们根据一九六七年十一月决议应该作出的让步可能要表现出更大的灵活性，和作出最大限度的保证
苏联担心由于大国对以色列施加压力可能产生的局势一事，可能是葛罗米柯和纳赛尔的会谈有一名苏联高级军官和埃及陆军司令参加的原因。
虽然苏联人看来是在着重谋求政治解决，但是据了解，对以色列可能采取的军事行动已经准备好一切预防措施。
这里的观察家们认为，埃及和苏联领导人对有关明年进行外交上的讨价还价的可能性的三个问题作了详细研究：
一、埃及要求以色列撤出自去年六月五日以来占领的所有阿拉伯领土。
二、重新开放苏伊士运河，这是俄国人长期以来的要求。
埃及人说，在巴勒斯坦难民问题解决以前，他们不会让以色列船只通过。
公报中关于这一点的唯一迹象是，俄国人没有提到巴勒斯坦难民问题。在以前，埃及—苏联公报总是提到这个问题。
三、埃及的转环余地和如果埃及作出让步在国内会产生的反响。
公报强调了埃及和苏联之间的关系。这表明，苏联人显然是要避免牺牲他们自己的利益而使埃及和美国的关系正常化。
公报预示，苏联和埃及将举行定期的会议。
【南通社二十四日电】据开罗的通常消息灵通的阿拉伯人士说，不能说葛罗米柯在这里进行的会谈是成功的。这些人士未详加说明，但是从某种意义上说，联合公报的内容支持了这种说法。

显示原版>>

Previous:法新社报道：苏修在中东人民中日益声名狼籍

Next:以总理对苏阿（联）公报未提「直接谈判」不满


苏修乞求美提供“阿波罗八号”资料

出版日期:1968.12.27
         期次:3697
         版次:4
         栏目:\[第四版]
副题:公然宣称苏美宇宙研究计划“相辅相成”
文章正文:
【美联社莫斯科二十四日电】一位主要的苏联科学家星期二（二十四日）说，苏联将欢迎阿波罗八号飞行的成果，并且希望借助于美国飞船获得的新的资料来促进它自己的宇宙计划。
布拉冈拉沃夫院士在莫斯科电视台说，科学不是民族的而是国际的，这个国家和美国先前分享了宇宙知识。他援引了月球图片这个例证。
布拉冈拉沃夫说：“这就是我们希望从阿波罗八号飞行获得许多资料来促进我们在宇宙方面所要采取的步骤”。
这位苏联科学家说：“有必要说明，如果这次飞行最后成功了——当然我们希望这些勇敢的宇宙航行员成功——这是对世界科学有意义的贡献。”
“在我们的行星上有两个宇宙国家，这就是苏联和美国。在这个国家和在那里正在执行的计划很自然地相辅相成。
“科学家们习惯于分享他们的成绩。不这样世界科学的发展是不可能的。”

显示原版>>

Previous:南通社认为：波修最近人事变动是为了搞平衡

Next:苏修搞「俄罗斯之冬」招揽顾客


万斯向约翰逊等汇报巴黎会谈情况

出版日期:1968.12.27
         期次:3697
         版次:2
         栏目:\[第二版]
文章正文:
【美联社华盛顿二十三日电】参加巴黎和谈的谈判副代表万斯今天就巴黎和谈情况亲自向约翰逊进行了汇报。
代理白宫新闻秘书托姆·约翰逊报告说，万斯“按照他今天在巴黎所看到的那种情况”讨论了局势“并且讨论了今后的前景”。
代理新闻秘书说，约翰逊早些时候曾与尚未就职的国务卿罗杰斯举行了会谈，并向他介绍了若干方面的情况，其中包括巴黎和谈、越南局势以及中东局势。
在罗杰斯同约翰逊会谈的时候，还邀请了万斯参加会谈。
万斯在二十三日还同国务卿腊斯克、国防部长克利福德、副国务卿威廉·邦迪、参谋长联席会议主席惠勒举行了会谈。
托姆·约翰逊说，万斯二十四日还将分别同罗杰斯以及当选总统尼克松的国家安全事务助理基辛格举行会谈。
约翰逊说，万斯将于十二月二十七日回到巴黎。

显示原版>>

Previous:解放阵线同美谈判释放美俘问题未取得结果

Next:美「普韦布洛号」间谍船员返美


西哈努克致函约翰逊希望解决两国关系问题

出版日期:1968.12.27
         期次:3697
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】据柬新社二十二日报道，西哈努克八日致函约翰逊，他在信中主要说：「我同您一样，希望解决影响我们的关系的问题。」他在宣布立即释放所有美俘虏决定之后接着说：「我希望这种善意的姿态将使您的同胞了解，柬埔寨什么也不要求，只要求能在体面、尊严与它目前边界领土完整的情况下同所有人和平与和好地生活。」

显示原版>>

Previous:李光耀傀儡勾结蒋匪为美帝搞「两个中国」阴谋效劳

Next:日政府公布去年国民生产总值数字


以总理对苏阿（联）公报未提「直接谈判」不满

出版日期:1968.12.27
         期次:3697
         版次:3
         栏目:\[第三版]
副题:叫嚷以在签订「和约」前将在「停火线上坐着不动」
文章正文:
【路透社耶路撒冷二十四日电】以色列总理艾希科尔今晚说，苏埃会谈后今天在开罗发表的联合公报对促进这个地区的和平没有起什么作用。
艾希科尔在学生联合会的一次会议上回答问题时说，苏埃公报不仅没有要求举行和平谈判，反而要求以色列单方面撤军，同时却在口头上空谈“和平”。
艾希科尔还说：“我不止一次地表示希望，如果苏联真正希望和平，它就应该尽力在阿拉伯各国首都发挥它的影响；它应该鼓励阿拉伯各国政府同以色列进行谈判，以便根据在解决一切争端中公认的原则和程序达成实现和平的协议。”
艾希科尔说：“从这个联合公报的措词来看，我感到遗憾的是，葛罗米柯先生在开罗没有这样做。”
【美联社耶路撒冷二十四日电】艾希科尔总理今天说，以色列在签订和约以前将在目前它同阿拉伯国家之间的停火线上“坐着不动”，甚至在签订和约时以色列也只会对目前边界作微小的变动。
他在学生的集会上发表的一篇措词强硬的演说中说：“如果要花二十年的时间才能实现和平，我们就坐着不动等二十年。
“如果进行谈判，我们也许会（在边界方面）在这里或那里作出一些微小的变动，但是不会恢复六月四日——一九六七年的中东战争的前夕——的状况。”

显示原版>>

Previous:苏修将压阿联对以色列作更大限度让步

Next:“阿波罗八号”脱离月球轨道向地球飞回


印共革命派影响日益扩大

出版日期:1968.12.27
         期次:3697
         版次:2
         栏目:\[第二版]
副题:印修怕得要死密谋加紧对内部控制
文章正文:
【本刊讯】据《印度斯坦旗报》二十日报道，印修结束了它的政治局的为期三天的会议，两个悬而未决的问题将成为印修十二月二十三日开始在喀拉拉邦举行的第八次代表大会上讨论的主题。
这家报纸报道：
这些问题是：根据中国对最近事态发展所采取的态度来重新估计国际共产主义运动以及结合在各个邦进行的纳萨尔巴里式活动日益增加的情况来加强党的组织力量。
由于这两项问题重要，这次政治局会议不得不延长一天，现在可以清楚看出，政治局注意到了喀拉拉邦的纳萨尔巴里人（在南方被称为革命的共产党人）最近的活动，这种活动在很大程度上将作为第八次代表大会开幕前的一场戏剧性的配戏。党的领导也注意到了纳萨尔巴里人的活动对党的青年干部所起的影响，并急于消除一切冒险主义的倾向。
【本刊讯】据《印度时报》十四日报道，印修头目达拉雅最近肆无忌惮地攻击印度革命派，极力诽谤纳萨尔巴里运动。
孙达拉雅在印修西孟加拉组织九日举行的会议上诬蔑说，“极端分子”事实上是“托洛茨基分子”。

显示原版>>

Previous:号召用毛泽东思想组织武装建立红色根据地

Next:日外相称要抓住时机加紧与苏修勾结


中国文化大革命是人类有史以来最伟大的事业

出版日期:1968.12.27
         期次:3697
         版次:1
         栏目:\[头版]
眉题:日中文化交流协会理事杉村春子谈访华观感
文章正文:
【本刊讯】东京爱国华侨报纸《东风新闻》十二月九日登载日中文化交流协会理事、日本名演员杉村春子发表的谈话，题目是《我亲身接触到的中国文艺革命》，摘要如下（文内小标题是原来的）：伟大的革命、伟大的领导人
日本的报纸和杂志关于中国文化大革命的报道中传播着各种各样“不稳”的消息，什么武斗、有人死伤……等等。我怀着希望和关切的心情，访问了中国。首先在深圳，第一次看见了在日本也听说过的毛泽东思想宣传队。也是因为国庆节即将到来，在火车站和飞机场的候客室，甚至在飞机里都是非常非常热闹的，实在感到吃惊。而且自己应当怎样对待他们，顿时也不知如何是好。因为要把《毛主席语录》拿在手里，举在胸前，我们没有这样的习惯，所以有点不知所措。并不是反对它的内容……
也因为是国庆节，感觉到一种非常热烈的气氛。就拿招待会这一件事来说，也是有一种和以前大不相同的气氛。人民大会堂里，有工人、解放军和农民，一片欢呼声，歌声，朗读毛主席语录声，那真是活泼极了。当领导人走进会场，周总理开始讲话，挥手示意让大家静下来，但是欢呼声还是不停。那样的情况是以前看不到的。大约一个星期以后，我才慢慢地开始真正懂得了许多事情。我了解到为什么发生了这场文化大革命；了解到在中国必须发动这场文化大革命并且获得了成功，这对中国人来说，真是一件好得很的大事。而且这是一场长期的、艰巨的、激烈的斗争，象我这样的人，甚至一听就吓呆了。……我觉得象我这样的人实在是不行的。因为这是要不断地同自己头脑中的“私”字作斗争，并且今后不管需要多少年也要做到这一点。因为这是人类有史以来最伟大的事业，是改造人的一场革命。……我曾经想，从事这场革命的领导者们是多么的辛苦啊。有了这样一些了解以后，我就想在回国以前要在短期内拼命地了解和学习各种事情。回国以后我感到去中国这一趟实在是好极了。因此要说印象，那是同自己曾经想象过的完全不同。北京非常整洁。正巧是晴朗的秋天，北京的街道显得更加清洁。日本人一般的似乎都认为，由于文化大革命，古代建筑，具有古老历史的文化等等可能全被毁坏，弄得乱七八糟了。然而没有这样的事情，一切都很好地保存在那里。没有私心的儿童使我感动
内容虽然改变了，但并不是人的态度改变了，待人接物、照顾的方法都和以前完全一样，我感到人的相互关系都非常好。在上海，我们在早晨很早就起来，去参观了早市。这个市场只在清晨营业，所以五点起床就去了。正巧是收获的时期，所以物品非常丰富，很热闹。不仅是市场，不管什么地方，物品都是很丰富的。街上使人强烈地感到充满着朴素而明朗的朝气。
在北京，我们参观了针织厂，访问了人民公社。以前也是这样，现在也是妇女和男子一样，在革命委员会的各种组织中积极活动。决没有因为是妇女而受到阻碍的情况。我们听了关于在家属当中的革命情况的介绍，妇女都很活跃，精神饱满地工作着。孩子也是这样，比如说，在幼儿园的儿童面前放一个小苹果、一个大苹果，拿哪一个？他自己拿小的，把大的让给别人；也不争着要穿好看的衣服。这种情况不是因为大人说了才这样做，而是他们自己这样做的，实在是令人佩服。这是了不起的事情。他们自己在消除自私自利之心。这样，孩子长大以后，那必将会形成一个彻底无私的世界。艺术为谁服务，为什么目的服务
我最希望了解戏剧界的消息和情况。正好，在上海为我们举行了上海文艺界人士的座谈会，所以我率直地提出了问题。这才知道，我们所熟悉的人（导演、演员等），有许多现在受到批判，正在改造或学习。我衷心地期望下次再来的时候这些人能够改正，再回来工作。
在音乐界我们听了青年提琴家的谈话。他说，我们拿了国家的钱上学，演奏大多数群众所不能理解的音乐，而满足于以演奏少数人所能理解的音乐来“修养”深造，这完全是错误的。他说知识分子所特有的、认为“只有专家才能理解”的那种关门主义态度，认为反正你们不懂而看不起群众，这种情况必须彻底清除。看来是普通的话，但实际上是很难的。的确，农民是听不懂这种音乐的。我只简单地想为什么不懂？如果严格地说，我们似乎是懂了，而实际上不是和工、农一样也不懂吗？也就是说，成了对社会没有任何用处的艺术。必须从这里出发来思考问题。戏剧家必须为工农兵服务。就是说，必须创造有益的戏剧。
我看了钢琴伴唱的《红灯记》，的确很好。配上钢琴来唱京剧，这实在是了不起的事情。还有《智取威虎山》这出现代京剧，内容非常有趣，布景用幻灯照出来，京剧演员一面合着交响乐表演着京剧的动作，一面唱。象我这样的外国人，虽然不懂得京剧的语言，也能理解它的意思。而且是站在劳动群众的立场，为劳动群众服务，听取劳动群众的意见，再加修改，逐步改成优秀的作品。不是中国这样的国家，是办不到的。即使如此，大家还都说，要新创无产阶级的艺术，现在只是走了第一步，刚才开始。听了这个改革的过程，才知道这是很艰巨的工作。听说江青先生费了很大的苦心。
在修正主义和经济主义的祸害之下，象日本所说的那种薪俸阶层越来越多，坐在办公室里脱离劳动的政治家日益增加，因此已经处于这样的状态：必须发动革命，进行夺权，整党，改革行政机构。这是残酷的你死我活的斗争，是非常激烈的。这是努力争取不倒退的斗争。我感到这就是在建立真正的劳动人民当家作主的国家，建设贯彻毛泽东思想的巩固的社会主义。
我认为，文化交流不是说戏剧就只是谈戏剧，而必须加深全面的交流。我想，今后的交流将在广阔的范围内进行，而且在质上也将发生变化。总之，从积极的意义来说，就是一定要交流。菅沼先生说，在某种意义上两国成了相距非常远的国家。我也有这种感觉，可以说是远离的近邻。但是有必要理解毗邻的、文化相近的国家，这是理所当然的，尽管还残存着过去令人不愉快的历史，但无论如何，同文同种这个强有力的关系使我面向中国，而中国的那种诚恳爽直的、心地纯洁的人与人之间的相互关系，使我喜欢中国。首先要真正了解中国在向着怎样的国家发展，然后才能说喜欢或不喜欢。同中国友好，这是要持续到子孙后代的问题。
因此，我们必须去找出日中文化交流的途径，希望中国也来寻求这种途径。希望使这种交流越来越兴盛起来。
我觉得这次到中国去，的确是好极了。过去我也一直是这样想，就是中国的跃进对亚洲和平将会有多么大的贡献，进而也可能影响日本的前途。中国的变化太激烈了，每隔半年去一次也不多。还是去亲眼看一看，亲身去体验体验，了解得最清楚。所以我常向大家说，希望大家都有这样的心情：关心中国，想着中国，有机会就去看一看。我自己要尽一切可能去这样做。
最后，我觉得，充分理解无产阶级文化大革命在中国是由于有毛主席的正确领导和广大革命群众的努力才取得了胜利这样一个事实，是了解中国的第一步，而且在我们同中国交往方面也是最重要的事情。

显示原版>>

Previous:毛主席语录

Next:法新社说：毛主席最新指示大大推动了知识青年到农村去


「我们要了解中国的情况」

出版日期:1968.12.28
         期次:3698
         版次:1
         栏目:\[头版]
副题:美报报道捷工人不相信捷修反华谰言要了解我国真实情况
文章正文:
【本刊讯】美国《华盛顿邮报》二十日刊登该报外事记者迈耶十九日发自布拉格的一篇报道，题为《入侵使捷工人成为革命者》，摘要如下：
有极大的讽刺意味的是，苏联对这里的入侵显然落得了使捷克斯洛伐克工人阶级产生一支革命力量的结果。
可以公正地说，同学生和知识分子联合的工人现在行使的是一种否决权，这种权力现在的布拉格中央领导也不能无视，甚至莫斯科也必须加以考虑。
在工人中这种反抗的精神是五个华沙条约国军队在八月二十日入侵这个国家之后，几个月内出现的惊人的事态发展的一种现象。按照马克思主义的经典说法，无产者已经联合起来了，如果打不破外国套在捷克斯洛伐克身上的枷锁，也可能削弱这种枷锁的作用。
工会领导人说，过去几年工人们对政治漠不关心，今春他们开始对政治关心了——今年八月这种情绪特别强烈，特别是因为捷克斯洛伐克共产党在一家捷卡德大工厂举行了第十四次代表大会。
举行这次代表大会（莫斯科认为这次会议是非法的）时主席台上
装饰以及开会时所使用的幕布仍然保留在代表们秘密集会的会议厅里。靠近会议厅的一家翻砂厂的非共产党的工会领导人说，“我们将永远保留这些东西”。
捷卡德工厂的工人上月差一点要走上街头示威，支持学生的罢课。他们根据学生们的要求只是发表了一项表示同情的决议和赠送了一些钱。
一位工会会员说，“我们要了解中国的情况，因为我们听到的说法都是那里一切都不好。我们要进一步了解情况。我们不相信我们听到的一切”。
工会领导人说，关于同学生和知识分子结成联盟，他们认为没有什么不合适的。
一位领导人说，“今春的事实教育了我们，使我们知道需要真实的消息，就拿学生来说，我们大家都对他们在罢课时严守纪律这一点有深刻的印象。如果当时有人伤害他们的话，我们就会走上街头示威”。

显示原版>>

Previous:外电报道：中巴签署中国向巴贷款协定

Next:斯·辛格叫嚷印军为“对付中巴威肋”已进行改编


比拉财团上升为印度第一大财团

出版日期:1968.12.28
         期次:3698
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印度《联系》周刊十二月十五日一期说，比拉财团在印度大企业家中占了首位，取代了塔塔财团。它说：“在国大党需要大笔金钱作为实际上是期中选举的用款时，它不能忽视大企业家，尤其不能忽视比拉财团。”
《印度时报》十日报道说，比拉财团的资产在一九六三——六四年到一九六六——六七年之间增加了将近百分之五十。
印度工业发展部长艾哈迈德九日在联邦院说，比拉财团从一九六三——六四年的二十九亿两千七百万卢比上升到一九六六
——六七年的四十三亿七千五百万卢比，增加了百分之四十九。艾哈迈德说，在这期间塔塔财团的资产没有增长，相反，这个财团的总资产从一九六三——六四年的四十一亿七千七百万卢比下降到一九六六——六七年的四十一亿六千三百万卢比。

显示原版>>

Previous:美帝又给印近四亿美元「援助」

Next:越和解放阵线发表公报要求举行“四方会谈”


陈宝剑同法外长举行会谈

出版日期:1968.12.28
         期次:3698
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二十六日电】陈宝剑今天下午在外交部同法国外长德勃雷举行了会谈。
法国政府的一个成员接见南越解放阵线的一位代表，这还是第一次。陈担任民族解放阵线中央委员会对外联络委员会主任，就是这个阵线的「外长」。陪同他的是阮氏萍。

显示原版>>

Previous:越和解放阵线发表公报要求举行“四方会谈”

Next:侵越美军司令部说美将再次同解放阵线会谈释放美俘问题


杜尔谴责帝国主义颠覆非洲独立国家

出版日期:1968.12.28
         期次:3698
         版次:3
         栏目:\[第三版]
眉题:几首都卫戌部队游行支持执政党在军营中建立基层组织
文章正文:
【本刊讯】科纳克里二十日消息：十二月十八日下午，几内亚人民军科纳克里卫戌部队的几百名军官和士兵在科纳克里主要街道上列队游行，支持几内亚民主党全国政治局最近作出的在每个军营里建立党的基层委员会的决定。游行后在科纳克里人民宫举行了集会。塞古·杜尔总统在集会上讲了话，强烈谴责帝国主义及其走狗破坏和正在挖非洲独立国家的墙脚。
杜尔说：“帝国主义认为它了解非洲，其实，帝国主义不了解非洲。帝国主义由于统治、剥削和侮辱过非洲，从非洲就只记住了屈从、失去特性和丧失尊严，然而非洲也记住了帝国主义的残忍、没有道德、邪恶、非人道、反社会和反对进步的特性”。
杜尔点名谴责法帝国主义试图维持它对它的前殖民地的统治。
杜尔说：帝国主义完全不要一个真正的非洲，一个真正非洲的非洲，而是总要一个取一个欧洲姓名的非洲，帝国主义正在继续它的破坏我们年青的国家的基础的工作。
杜尔严厉谴责帝国主义的非洲傀儡说，“在非洲，帝国主义遥控这些腐化的人，来破坏他们自己国家的基础，在自己的国家内制造骚乱和允许敌人前来剥削自己的人民，这就是目前非洲的耻辱。甚至我们——在过去顶住了帝国主义进攻和将永远顶住帝国主义进攻的我们，在提到这件事也不能不低下头，因为在这些国家发生的事情是所有非洲人的耻辱”。
杜尔又说：“你们看看，在发生政变的每个国家中发生了什么？政党被解散了，工会被解散了，妇女组织被解散了，青年组织被解散了，银行回到外国资本家的手里，国营公司被外国私人所掌握。于是，人们继续谈什么人民的解放，人民的进步，但是，在这个屏风后面，帝国主义却跑来统治人民。这就是非洲所面临的悲惨现实。这是那些成了帝国主义的帮凶的人的耻辱”。
杜尔说：“整个非洲和连同它的一切帝国主义国家听着我们的话，我们肯定几内亚人民永远不会同帝国主义统治发生关系，这是清楚的”。
杜尔接着说：“我们知道帝国主义在每个国家都在活动，甚至在几内亚我们也知道有一些仆从，因为，就在前天在科纳克里二区，那些制造分裂的分子，那些阴谋分子就开了一个会。但是，丝毫不用害怕。他们象一个臭虫那样地被粉碎了”。
塞古·杜尔号召一切军人和平民永远团结和保持警惕。
杜尔宣布：“几内亚民主党全国政治局将在全国革命委员会下次会议上建议把在国内二百零八个区中的一万五千公民服务队战士并入人民军。军队人数愈多，力量就越大，经济发展就会加速，反帝斗争就会占优势”。
【法新社达喀尔二十日电】几内亚民主党的好斗的青年运动，今天保证忠于几内亚总统塞古·杜尔，并“强烈地谴责”十一月十九日马里政变的煽动者。科约克里电台的广播说，非洲民主革命青年全国委员会“强烈地谴责所有那些践踏他们本国人民的自由和尊严的士兵、军官和军士”。

显示原版>>

Previous:卡翁达表示赞比亚对外政策不变

Next:伊拉克前总理和国防部长被捕


杜尔宣布在科纳克 里逮捕了三个人

出版日期:1968.12.28
         期次:3698
         版次:3
         栏目:\[第三版]
副题:他要求几人民对帝国主义保持警惕，不要被在非洲发动的政变所吓倒
文章正文:
【法新社达喀尔十九日电】塞古·杜尔总统在科纳克里电台对全国广播说，在科纳克里逮捕了三个人，其中的一个人是在人民宫附近散发小册子时被捕的。
他没有透露这三个人的国籍，虽然据悉他们大概来自几内亚国外。
杜尔总统还说，这些“阴谋家”是在星期一（十六日）在科纳克里会面的，但是他警告说，他们将“象臭虫一样被碾死”。
这位总统说，这三个被捕的人中的一个人散发的小册子说，“几内亚人，解放你们自己吧，你们的军队被民兵吓坏了。”
这位国家元首要求全国人民保持警惕，不要被“革命的敌人”吓倒，不要被“帝国主义”——特别是通过腐蚀某些地方官员——“在非洲发动的”政变所吓倒。
杜尔总统在邻国马里政变一个月后发表讲话时警告“非洲和所有的帝国主义国家”说，几内亚不可能发生政变。
他说，帝国主义者插足于发生政变的国家，对那里的人民施加压力。
他说，“不希望建立独立的非洲的帝国主义将在几内亚发现它的坟墓。”
这位总统还透露说，几内亚的军人将编入各政府部门，并将得到文职人员的全部福利和政治权利。
【法新社达喀尔十八日电】塞古·杜尔星期二（十七日）接见了最近在科纳克里参加思想学习班的几内亚宪兵队的主要干部。达喀尔收听到的科纳克里电台说，这些宪兵向总统提出了许多问题，表达了这些宪兵决心毫不含糊地用暴力斗争镇压任何反革命。

显示原版>>

Previous:意工人学生继续示威并占领工厂学校

Next:意学生在罗马街头喷写革命标语


捷商品供应越来越糟价格不断提高

出版日期:1968.12.28
         期次:3698
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】捷修《红色权利报》十二月六日以《价格为什么提高？》为题发表了捷国家物价管理局负责人弗·扬查的答读者问，摘要如下：
人们谈论最近一次即十一月份的零售商品价格的调整是一九六八年的纲领性的调整。今年零售商品价格改变的计划是否已完成？
是的，通过十一月份零售商品价格的调整，完成和结束了今年预计进行的零售商品价格的调整。为了介绍情况，我想举例说一下，在十一月份零售商品价格的调整中，增长部分约为两亿克朗，降低部分为一亿三千万克朗，其总的结果就是零售商品价格增长了约七千万克朗。
一九六八年零售商品价格一般地说增加了十二亿克朗，也就是意味着零售商品价格提高了约百分之零点八至百分之一。
今后特别是明年零售商品价格将会怎样？
预计零售商品价格将增加约百分之二至百分之二点五。
【本刊讯】捷修《红色权利报》四日在报道布拉格人民委员会常务委员会讨论该市的供应情况的消息中说：“首都布拉格市人民委员会常务委员会在三日的会议上研究了在第四季度和今年圣诞节前的时期保障对首都的食品和工业品的供应问题。指出在工业品的销售方面情况十分严重。”
“布拉格人民委员会常务委员会要求供货的企业和工厂的所有负责人和劳动人民，完成和超额完成对布拉格的消费品的供货。”
【本刊讯】捷修《红色权利报》二日刊登了一则消息说：仅星期六这一天，我国有一千多公民分乘三百三十九辆小轿车前往匈牙利。大部分旅行者于星期六返回，剩下一部分人星期日才回来。他们在匈牙利逗留期间拜访了熟人、参观了历史名胜古迹，而且也进行了传统的圣诞节前小礼物的采购。与去年比较，今年通常采购的匈牙利女式长统靴和其它物品都有增加，这种采购恰恰说明我们的商业供应不及时。买回的东西也还有盐和火柴。

显示原版>>

Previous:切尔尼克承认捷修处境异常困难

Next:苏修国防部长定下月去印巴活动


卡翁达表示赞比亚对外政策不变

出版日期:1968.12.28
         期次:3698
         版次:3
         栏目:\[第三版]
副题:赞反对党在卡翁达宣布新当选总统后，煽起反政府活动
文章正文:
【法新社卢萨卡二十一日电】在十九日的总统和议会选举后，卡翁达在今天宣誓就任第二任的赞比亚总统。
卡翁达将指定五名议会议员。观察家预料，他将考虑挑选一些被击败的联合民族独立党的候选人。
卡翁达在今天发表的一篇接见记者的谈话中说，由于大国在削减对发展中的国家的援助，所以“我们必须真正地振作起来依靠我们的血汗努力工作，建设一个新赞比亚”。他预料赞比亚对外政策不会有什么改变，但是将更加强调乡村和工业发展。
【路透社卢萨卡二十三日电】赞比亚总统卡翁达今天改组了他的内阁，宣布了下放政府权力的步骤和使反对他的党更加困难的措施。
这些决定是在卡翁达的执政的联合民族独立党在上周大选中取胜之后，在一次记者招待会上透露的。有很多政府的部合并，八名内阁级的部长被派出去当省长，以便使政府接触人民，刺激农村和工业的活动。
【法新社卢萨卡二十日电】赞比亚总统卡翁达的联合民族独立党，今天在全国选举以后继续执政
——这一胜利在产铜的木富利腊城引起了广泛的骚乱。
从矿上负责人来的消息说，在木富利腊的四个镇发生的骚乱中，至少有一个被打死。
木富利腊西部获胜的联合民族独立党候选人约翰·契萨塔说，支持联合民族独立党的人今天上午开始庆祝胜利活动的时候，非洲人国民大会的愤怒的支持者便开始了骚乱。
骚乱者用石块投向汽车，放火烧房子。最新消息说，出动了防暴警察，但骚乱仍在继续。
到下午一时三十分，首席法官布莱格登宣布，卡翁达已重新当选为赞比亚总统。
卡翁达击败了反对党非洲人国民大会领袖哈里
·恩孔布拉。但是，恩孔布拉以绝大多数选票获得了他在议会的席位，得票九千三百五十九张，而联合民族独立党的候选人只得票四百八十一张。
【法新社恩多拉十五日电】赞比亚警察今天说，因昨天在这里发生的选举骚乱有牵连的八名各对立党派的支持者被捕。

显示原版>>

Previous:意学生在罗马街头喷写革命标语

Next:杜尔谴责帝国主义颠覆非洲独立国家


毛主席语录

出版日期:1968.12.28
         期次:3698
         版次:1
         栏目:\[头版]
文章正文:
经过了伟大的全民整风运动，全国到处出现了蓬勃兴旺的气象。无论在农业、工业、文化教育以及其他建设事业方面，都形成了大跃进的形势。由于全国人民在共产党的领导下共同努力，我国社会主义建设的速度大大加快了。毛泽东

显示原版>>

Next:中国社会主义建设获得惊人的发展


美报谈苏修同南修的争吵

出版日期:1968.12.28
         期次:3698
         版次:4
         栏目:\[第四版]
副题:认为苏修想等尼克松上台后再决定对铁托集团的态度
文章正文:
【本刊讯】美《华盛顿邮报》二十日刊登了从莫斯科发回的一篇新闻分析文章，标题是《在贸易会谈中忘却苏南分歧》，摘要如下：
苏联同南斯拉夫正在谈判一九六九年的贸易协定，这表明，莫斯科和贝尔格莱德之间的党政两方面的分歧不会对两国之间的相互关系有很大妨碍。
根据两国一九六六年至一九七零年的长期贸易计划而进行的每年一次的谈判是在本周初开始的，这同前几年比较是晚一些。但是，造成这种拖延的原因，与其说是由于侵占捷克斯洛伐克所引起的莫斯科和贝尔格莱德之间的分歧，不如说是俄国在制订它自己的明年经济计划方面存在着困难。
塔斯社今天说这次贸易谈判是非常重要的迹象，表明克里姆林宫不想把它同贝尔格莱德的政治争吵再继续下去了。对南斯拉夫的攻击减少了，随后在上个月停止了，苏联政府的《消息报》十七日在它的《在我们的朋友》专栏中发表了一篇关于南斯拉夫游览业的文章，从而使紧张的关系缓和了。
莫斯科的观察家们认为，由于南斯拉夫的国内的动员和美国及北大西洋公约组织所表现出来的不安，克里姆林宫内头脑比较清醒的人占了上风，尽管东德、波兰和国内的教条主义者对他们有压力。
与此同时，苏联看来将把许多有关政治和意识形态方面的决定拖到它能对尼克松政府做出估计之后再说。在东柏林和华沙继续批评南斯拉夫的“修正主义”的同时，苏联领导人看来在作出是争取、攻击还是不理睬南斯拉夫的决定之前，宁愿等待当选总统尼克松在越南、中东和军备竞赛方面首先采取行动。

显示原版>>

Previous:苏修国防部长定下月去印巴活动

Next:蒙修大人民呼拉尔会议开场


美帝又给印近四亿美元「援助」

出版日期:1968.12.28
         期次:3698
         版次:2
         栏目:\[第二版]
文章正文:
【路透社新德里十九日电】美国大使鲍尔斯今天宣布同印度签订了共计三亿九千八百万美元的三项新的援助协定。
一笔三千七百万美元的贷款将帮助把孟买附近的特朗贝化肥厂生产能力增加三倍，使它成为世界上最大的化肥厂之一。
其他两笔贷款是用于购买粮食以及工农业需要的进口品的。

显示原版>>

Previous:西巴基斯坦几个城市学生又举行反政府示威

Next:比拉财团上升为印度第一大财团


美军宣布上周美伪军死亡数字

出版日期:1968.12.28
         期次:3698
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十六日电】越南战争的时紧时松反映在美军和南越军司令部今天发表的每周伤亡数字上。
美军总部说，在截至上星期六午夜的七天里，战斗中被打死的美军为一百五十一人，这是五周中的最低数字。
在同一时间内，南越军在战斗中被打死的人数从两周前的一百九十人增加到了上周的二百零二人。

显示原版>>

Previous:侵越美军“圣诞停火”后恢复全面战斗

Next:意工人学生继续示威并占领工厂学校


蒙修大人民呼拉尔会议开场

出版日期:1968.12.28
         期次:3698
         版次:4
         栏目:\[第四版]
文章正文:
【塔斯社乌兰巴托二十五日电】蒙古人民共和国第六届大人民呼拉尔第四次会议今天开幕。
会议审议关于一九六九——一九七○年发展蒙古人民共和国国民经济和文化的国家计划（报告人——部长会议副主席、蒙古人民共和国国家计划委员会主席拉格查）、关于一九六九年蒙古人民共和国国家预算和关于一九六七年国家预算执行情况（报告人——蒙古人民共和国财政部长索德诺姆）等问题。

显示原版>>

Previous:美报谈苏修同南修的争吵

Next:南斯拉夫特托沃市阿尔巴尼亚族人民举行反对铁托集团反动统治的示威游行


南斯拉夫特托沃市阿尔巴尼亚族人民举行反对铁托集团反动统治的示威游行

出版日期:1968.12.28
         期次:3698
         版次:4
         栏目:\[第四版]
文章正文:
【本刊讯】据南通社和南修报刊报道，二十二和二十三日在马其顿和科索沃交界地区的特托沃市，再次发生反对铁托反动统治的游行示威。据南通社说，“参加游行的有数百名阿尔巴尼亚族人，基本上是青年和中小学学生”。南通社的消息说，“示威游行在十三点以后达到了高潮。狂怒的示威者高呼敌对的口号，捣毁了市中心的几家商店和手工业作坊、几辆小汽车、一辆卡车、一辆民警用的机动车辆以及特托沃商业银行大楼（马其顿共产主义者联盟特托沃区委会、劳动人民社会主义联盟区代表会议和区工会理事会就设在这里）。”“一群示威者爬上了商业银行大楼的第三层，一路上砸碎玻璃门窗，在（共盟）区委会的窗口出现了两面很大的阿尔巴尼亚旗。”
该区当局对此十分恐慌。急忙派出大批武装警察予以镇压。示威者同南警察进行了英勇搏斗。
参加游行的群众毫不畏惧，游行示威一直持续到晚上七点还未结束。
据南通社的消息透露，该地区曾多次发生类似的反对铁托统治的游行示威。
【南通社南斯拉夫特托沃二十三日电】今天在阿尔巴尼亚族中的敌对分子和极端分子的煽动下，在这里爆发了示威游行。除了上述这些人外，在上午上课期间被示威者纠集来的相当一部分学生也参加了示威游行。
中午，几百人毁坏了几家商店、一辆卡车、几辆客车和一辆警车以及特托沃商业银行大楼，他们在这样干的时候还高呼口号。据非官方的消息说，除了卡车司机以外还有四名警察受伤，其中一名受重伤。
警察和有关官员根据市议会主席的命令到晚上才把示威游行的队伍驱散并禁止人们在公众场所集会，同时还警告说将对犯罪者采取刑事和其他制裁措施。
今天傍晚正在这个城市开会的特托沃基层党组织正在研究这次骚乱的原因和后果以及社会组织和权力机构应采取的措施。它们应帮助来阻止局势进一步恶化。
【法新社南斯拉夫斯科普里二十三日电】斯科普里电台宣布，今天当数百名阿尔巴尼亚族人在马其顿的特托沃举行示威时，有一些人受伤了。
这次事件是马其顿的阿尔巴尼亚族人第一次制造的混乱。
上星期四和星期五（十九日和二十日），科索沃的学生曾罢课。南斯拉夫党组织强烈谴责上述抗议行动。
【南通社特托沃二十四日电】马其顿共产主义者联盟特托沃市代表会议主席团今晚同其他社会政治组织的领导机构举行了一次联席会议，在这次会议上几百名阿尔巴尼亚族的极端分子举行的示威游行遭到了谴责。他们曾喊敌对的口号以及向商店的橱窗和在特托沃街道上的民警扔石头。
【德新社贝尔格莱德二十三日电】南通社今晚报道，少数民族阿尔巴尼亚族人和学生今天在特托沃举行的民族主义暴力示威中破坏商店、汽车和一个银行建筑物。
在最近少数民族阿尔巴尼亚族人在普里什提纳举行示威后，西方观察家猜测，苏联可能插了一手。

显示原版>>

Previous:蒙修大人民呼拉尔会议开场


启事

出版日期:1968.12.28
         期次:3698
         版次:1
         栏目:\[头版]
文章正文:
本刊十二月三十日照常出版，一月二日、三日休刊。

显示原版>>

Previous:斯·辛格叫嚷印军为“对付中巴威肋”已进行改编

Next:印度《闪电》周报载文揭露：美印垄断资本勾结剥削印度人民


切尔尼克承认捷修处境异常困难

出版日期:1968.12.28
         期次:3698
         版次:4
         栏目:\[第四版]
副题:他还百般掩饰苏捷修头目在基辅会谈中的肮脏交易
文章正文:
【捷通社布拉格二十四日电】捷克斯洛伐克总理切尔尼克今晚对全国说，苏联和捷克斯洛伐克最高级代表团十二月七日和八日在基辅会谈时没有签署任何文件。
他在圣诞节前夕发表的电视讲话中说，除了决定将来还要举行这样的会议以外，会议上没有作出任何结论。
这位总理还说，在基辅，我们没有讨论任何有关党的领导或国家领导的问题。我谈这一点，是因为最近对斯姆尔科夫斯基同志的地位表现出不安。斯姆尔科夫斯基同志并没有老到有资格退休的年龄，他仍可以为党和为我们的共和国作很多工作。
总理说，由于对情况了解不够，关于这个问题和捷克斯洛伐克领导人应苏联官员的邀请去参加的基辅会谈的结论问题，出现了各种不同的说法。在那里非正式地交换了意见。我们就十一月中央全会以后我国的情况告诉了苏联同志。我们还将我们党和国家的领导对局势的估计告知了他们，我们谈到我们党的十二月中央全会的筹备情况，谈到党的工作的某些问题，我们谈到捷克斯洛伐克的总的政治经济形势。我们还将为我国实行联邦体制而要采取的步骤告诉了他们。苏联同志对许多问题感到兴趣，例如我们军队的情况。在某些问题上，他们也将他们根据他们的经验而得出的看法告诉了我们。
切尔尼克总理说今年是不安宁的一年，是复杂的一年，但不是无成果的一年。
在一九六八年也是有许多错误的。我们的党正在经历一个……极其复杂的时期。今年结束的时候也是复杂的和极富有戏剧性的。
捷克斯洛伐克现在将努力实行积极的纲领和积极的政策。这首先是指发展和完善它的社会主义政治制度，这种制度是以民族阵线的政策和捷克斯洛伐克共产党的领导作用为基础的。应该确定我国公民和我国各民族的那样一些民主权利和自由，以保证个人的积极发展和他们积极参与制定政策和执行我们的计划。
其次，这是指捷克斯洛伐克共产党的领导作用。我们党把它的政策建立在对人民的信任的基础上，而在对人民信任的基础上，党也不断地希望恢复工人阶级对捷克斯洛伐克共产党的信任。
切尔尼克总理说，捷克斯洛伐克公民的法律保障问题以及这个国家的整个法制，是这个积极的计划的第三点。
其他问题是经济性质的。必须坚持不懈地实行我国的经济改革，解决我国国民经济中的一切实际问题并且逐渐改变管理制度。我们不仅仅是在理论上，而且是在实际上提倡计划和市场的紧急结合。
关于捷克斯洛伐克的对外政治方针，总理说，人民知道得很清楚，捷克斯洛伐克现在是、而且将来仍将是一个社会主义国家，它现在是，而且将来仍将是社会主义国家大家庭中的一个成员。
切尔尼克追述说，今年我们经历了巨大的考验，这些考验就我们的力量来说是极为严酷的。
总理在他的圣诞节前夕的讲话中说，我们正处于一种异常困难和复杂的形势下，但是任何人都不要灰心丧气。
我们正在寻求，而且正在逐渐找到进一步发展我国社会主义，加强社会主义理想的吸引力的方法。我们正在寻求如何把我们党和人民进一步团结起来的方法。我们曾试图在捷克斯洛伐克共产党十一月中央全会上解决这个问题。
过去数周的发展令人信服地表明，在捷克斯洛伐克共产党的领导下，捷克和斯洛伐克民族的最积极、最进步的集团再次出现在政治舞台上了，我国各民族的社会主义团结继续在形成……支持党的积极纲领的思想逐渐成了整个社会最积极的成员的思想。
现在还是可以首先写出决议——我很坦率地说，我们并不同意这些决议的一些部分——但是我认为，现在已经到了我们每个人都了解到真正重要的首先是我们自己的工作的时候了。
总理说，在他所说的一种奇怪的形势下，经济问题今年被压下来了，这是对这个问题有害的。新制度还未实行，而旧制度在法律上已不再有效了，但是它在人们的实践中仍然存在着，并且影响着我国的经济发展。
【合众国际社布拉格二十五日电】切尔尼克总理再次向忧心忡忡的捷克斯洛伐克人民保证，在一月份这个国家实行联邦制之后，深得人心的国民议会主席斯姆尔科夫斯基不会被埋没。
【德新社维也纳二十四日电】切尔尼克没有回答在明年一月一日这个国家实行联邦制以后斯姆尔科夫斯基将担任什么职务。

显示原版>>

Previous:伊拉克《光明报》载文揭露：美中央情报局在阿拉伯国家搞文化颠覆

Next:捷商品供应越来越糟价格不断提高


侵越美军“圣诞停火”后恢复全面战斗

出版日期:1968.12.28
         期次:3698
         版次:2
         栏目:\[第二版]
文章正文:
【合众国际社西贡二十六日电】军方发言人今天说，二十四小时的圣诞节休战结束后，美军恢复了全面战斗。在停火结束后十五分钟就开始与越共发生了一次战斗。
首先恢复激烈战斗的是美国空中骑兵部队，因为星期三晚在西贡西北六十英里处发现有一百五十名共军向南调动。
这支空中骑兵部队在炮火、武装直升飞机和空军战斗轰炸机的支援下，开进了该地区。
美国发言人说，这次停火期间发生了一百三十三起共方挑起的“事件”。
共方声称实行七十二小时的圣诞节休战，即到十二月二十七日凌晨一点结束。但盟军没有采取等着瞧的态度，而且也恢复了正常的空中行动，包括美国Ｂ—５２轰炸机的袭击。
发言人说，Ｂ—５２星期三晚和星期四早出击六次，对昆嵩附近的中部高地的共军目标至少投弹一百万磅。
【法新社西贡二十六日电】一位美国发言人今天在这里说，美国空军已开始使用一万磅的炸弹（装有常规炸药的最重的炸弹）“来在南越有大批天然遮蔽物的地区开辟直升飞机紧急着陆区”。
他强调说，这种在十五年前制成后从未使用过的炸弹在毁灭人的生命的时候没有使用过。
这种炸弹比目前在南越执行任务的Ｂ—５２上装载的炸弹重十倍，主要是用于“技术”目的，开辟丛林区以便进行营救活动或开辟直升飞机着陆地。

显示原版>>

Previous:侵越美军司令部说美将再次同解放阵线会谈释放美俘问题

Next:美军宣布上周美伪军死亡数字


侵越美军司令部说美将再次同解放阵线会谈释放美俘问题

出版日期:1968.12.28
         期次:3698
         版次:2
         栏目:\[第二版]
文章正文:
【美联社西贡二十五日电】美国司令部发言人二十五日晚上说，「我们确认将同」越共的民族解放阵线「举行另一次会谈」，以进一步谈判释放三名美国战俘问题。
【合众国际社西贡二十五日电】美国代表和越共代表为讨论释放三个美俘而举行的双边会谈今天（圣诞节）宣告失败了——但是有迹象表明可能会举行另一次会谈来继续商谈这个问题。

显示原版>>

Previous:陈宝剑同法外长举行会谈

Next:侵越美军“圣诞停火”后恢复全面战斗


斯·辛格叫嚷印军为“对付中巴威肋”已进行改编

出版日期:1968.12.28
         期次:3698
         版次:1
         栏目:\[头版]
文章正文:
【印新处新德里十九日电】国防部长斯瓦兰·辛格十九日在联邦院说，
“印度军队已经适当地进行了改编，以对付中国和巴基斯坦的任何威胁”。
国防部长在回答议员问题的时候说，印度军队还正在用现代化武器改善装备，以便有效地对付对这个国家安全的威胁。
他说，“在北部边界的那一边，继续驻有大量的中国军队，最近我们没有注意到这方面有什么重大的改变。巴基斯坦也在查谟、克什米尔停火线和阿萨姆—东巴基斯坦边界驻扎着同往常一样多的军队。”
当有人问到在印度边界是否有巴基斯坦和中国军队进行联合集结时，国防部长说，“如果联合集结指的是在边界上是否有任何巴基斯坦和中国军队都编在一个集体中的话，我的回答是否定的。确实，它们在各自的边界进行集结本身就是一种联合集结，而我们不得不对付这种联合的威胁。”
【印度报业托辣斯新德里十九日电】国防部长在谈到关于中国核攻击的威胁时说，来自中国的真正的威胁“继续是在北部边界那一边。我们正在采取相应的行动。确实，在制订我们的措施的时候，我们必须考虑到这个国家的全部能力，还有一些其他的国际因素。我们不能孤立地考虑这个（核）问题。”
阿比德·阿里问道关于政府打算采取什么步骤，以确保右翼和左翼共产党都不会“从事破坏活动来帮助中国和巴基斯坦”的问题时，斯瓦兰·辛格说，这个问题应该留给内政部长答复。
班德问政府准备在什么时候履行它向议会作出的关于收复中国夺去的领土的保证时，斯瓦兰·辛格回答说，这是一个广泛的政治问题。“我们的保证仍然算数，至于实际上我们将如何收复这些领土，则是一件不能用一句话就讲完的事情。”

显示原版>>

Previous:「我们要了解中国的情况」

Next:启事


苏修国防部长定下月去印巴活动

出版日期:1968.12.28
         期次:3698
         版次:4
         栏目:\[第四版]
文章正文:
【美联社拉瓦尔品第二十六日电】今天正式宣布：苏联国防部长格列奇科将于一月底访问巴基斯坦。这次访问将是苏联的国防部长头一次访问巴基斯坦。今年夏天巴基斯坦陆军总司令叶海亚曾访问苏联。
【本刊讯】《巴基斯坦时报》二十五日报道：
格列奇科将先访问印度。看起来，为了防止引起巴基斯坦的任何不当的反应，莫斯科安排格列奇科在访问印度后也应该立即访问巴基斯坦。
应当认为格列奇科到印度的访问是有相当重大军事意义的。苏联和印度有进一步实行军事合作的可能性。印度国防部长斯瓦兰·辛格最近在人民院透露，印度正在安排制造比米格２１型改进的类型的飞机。

显示原版>>

Previous:捷商品供应越来越糟价格不断提高

Next:美报谈苏修同南修的争吵


外电报道：中巴签署中国向巴贷款协定

出版日期:1968.12.28
         期次:3698
         版次:1
         栏目:\[头版]
文章正文:
【美联社拉瓦尔品第二十六日电】巴基斯坦和共产党中国今天签署了一项协定，根据这项协定，北京将给巴基斯坦一笔四千万美元的信贷。
这项协定是中国代理外贸部长林海云和巴基斯坦经济事务秘书Ｉ·Ａ·汗签署的。
【法新社拉瓦尔品第二十六日电】根据中国和巴基斯坦今天在这里签署的协定，中国将给巴基斯坦一笔二亿卢比的无息贷款，大概是用于纺织、陶器和钢铁工程。
中国答应巴基斯坦在十年宽限期之后用二十年来偿还这笔贷款，将采取货物形式偿还。
中国代理外贸部长林海云签署了这个贷款协定，贷款的三分之二将用于工业工程，其余的将用于商品。
中国是在一些专家在巴基斯坦经过一番调查之后给予这笔贷款的。巴基斯坦曾要求帮助发展工业。
大概是接受了专家的报告之后，这笔贷款将用于西巴基斯坦的纺织工业和陶器生产工程和东巴基斯坦的一座钢铁厂。这是中国给巴基斯坦的第二笔贷款。

显示原版>>

Previous:中国社会主义建设获得惊人的发展

Next:「我们要了解中国的情况」


西巴基斯坦几个城市学生又举行反政府示威

出版日期:1968.12.28
         期次:3698
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】拉瓦尔品第二十六日消息：据巴联社报道，在白沙瓦由当地的穆斯林联盟组织的一次公众集会上，从台上对空发射了十几发手枪子弹，以赶走一群喊反政府口号和扔石头的青年人。
由于遭到石块袭击，有十几个人受伤，其中包括白沙瓦穆斯林联盟主席古尔·穆罕默德。这次集会是庆祝第一任巴基斯坦总督真纳生日的。
后来，穆斯林领导人中断了这次会。反政府的青年接着在街上举行了示威。他们在当地的人民党办事处高呼要求释放布托的口号。警察发射催泪弹并用包铁皮的警棍冲击游行队伍。有一些人被捕。
在拉瓦尔品第，昨天举行了大规模游行，全城几乎全都响应拉瓦尔品第学生行动委员会的号召举行了罢市。
示威者打着黑旗在街上游行了三个小时，并高呼反政府口号。昨天，几乎所有的商店、企业和旅馆都歇业，街上也看不到公共汽车或出租汽车。虽然在各战略地点都布有武装军警，但没有发生冲突。示威者扬言，如果政府不改变态度，学生将再次举行示威。
在拉合尔，警察昨天以违犯禁止举行示威的禁令而逮捕了反对党的八个成员。
巴基斯坦民主运动拉合尔支部负责人穆罕默德·拉菲克在拉合尔的集会上批评了民族人民党亲华派负责人巴沙尼和旁遮普及巴哈瓦尔浦尔民族人民党负责人阿斯拉姆在目前的恢复民主运动中所持的态度。他说，巴沙尼派是执政党的帮手。
阿斯加尔·汗和伊斯兰促进会代理负责人图法伊尔也在这次反政府的会上讲了话。
西巴民族人民党亲苏派主席穆罕默德·阿里·卡苏里昨天在拉合尔公开发表演说，要求举行公民投票来确定巴基斯坦人民要目前的政府制度还是要恢复议会民主。在卡拉奇，巴基斯坦民主运动也举行了一次公众集会。昨天，苏库尔和其它几个城市也举行了小规模的示威。
【美联社卡拉奇二十六日电】前总理乔杜里·穆罕默德·阿里今天在这里攻击阿尤布总统的经济政策。阿里昨天晚上在一次公众集会上说，巴基斯坦借的外国贷款现在总共有二百亿卢比（约合四十亿美元）以上，而阿尤布上台时是二亿六千万卢比（约合五千二百万美元）。
他说，巴基斯坦一年需要付八亿卢比的利息。

显示原版>>

Previous:印度《闪电》周报载文揭露：美印垄断资本勾结剥削印度人民

Next:美帝又给印近四亿美元「援助」


伊拉克《光明报》载文揭露：美中央情报局在阿拉伯国家搞文化颠覆

出版日期:1968.12.28
         期次:3698
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】伊拉克《光明报》三日以《美国中央情报局及其在阿拉伯国土上的活动》为题刊登一篇文章。摘要如下：
中央情报局的颠覆活动遍及各方面，其中包括国际文学，因为文学是人民拥有的一个强大的武器。中央情报局收买了一些作家和文人以及出版公司。一定有许多中央情报局控制的出版公司，因为我们的市场上充斥着在黎巴嫩出版的歪曲事实的政治书籍。此外，中央情报局在全世界，特别是在黎巴嫩还经营它自己的报纸和杂志，甚至建立政党。十八个月前，《纽约时报》透露，一些黎巴嫩的杂志同中央情报局有联系。例如，《对话》杂志在它与中央情报局的关系被揭露后在很多阿拉伯国家都被禁止发行。
中央情报局收买了一些唱片公司，使市场上充满了克里斯廷·凯勒这样的一些歇斯底里的、下流的唱片，这种唱片在阿拉伯国家已被禁止了。
毛主席说，一切帝国主义都是纸老虎。他还说，不管帝国主义有多大的力量，他们都无法阻挡人民和他们的革命。林彪在《人民战争胜利万岁》一文中说，中国人民和世界其他国家的人民应该用人民战争来对付美帝国主义，即使它使用核武器。
我们从所有这些可以得出结论：人民提高觉悟和警惕是能够对付这种情报战的。但是只有在政府的参加下才能做到这点。

显示原版>>

Previous:伊拉克前总理和国防部长被捕

Next:切尔尼克承认捷修处境异常困难


伊拉克前总理和国防部长被捕

出版日期:1968.12.28
         期次:3698
         版次:3
         栏目:\[第三版]
文章正文:
【路透社巴格达十八日电】据今天这里宣布，伊拉克前总理拉赫曼·巴扎兹和前国防部长阿齐兹
·奥凯利因被控告犯间谍罪而被捕。
据信，巴扎兹是星期日（十五日）被捕的。在这之前，在一次对以色列间谍审讯中曾提到他的名字。
巴扎兹和奥凯利也是被命令没收财产的八十六个人之中的两个人。没收令是伊拉克总统贝克尔今天宣布的。
他们被控告参加“以色列—美国间谍组织”。政府在不久前破获这个间谍组织。

显示原版>>

Previous:杜尔谴责帝国主义颠覆非洲独立国家

Next:伊拉克《光明报》载文揭露：美中央情报局在阿拉伯国家搞文化颠覆


意工人学生继续示威并占领工厂学校

出版日期:1968.12.28
         期次:3698
         版次:3
         栏目:\[第三版]
副题:罗马交通工人罢工使全市陷于混乱
文章正文:
【路透社罗马二十五日电】扔炸弹和示威今天粉碎了意大利的圣诞节和平，因为工人和学生继续在全国骚动。
在地中海沿岸的里窝那，一枚自制炸弹在当地法庭的入口处爆炸，炸碎了几扇窗户。
警察发现的抗议传单上具名的是“无政府主义团体”。
在西西里东部墨西拿，三十名工人用占领一家橡胶厂来渡过圣诞节之夜。这家工厂在谈判新的劳工合同破裂后，已经被占领了几天了。
在西西里首府巴勒莫，有大约一百名学生今天在大街上游行，在中心广场静坐示威，阻塞了圣诞节交通。示威者要求学生有更多的权力和改革教育。
尽管是假日，今天在巴勒莫另外一批学生继续占领几所中学，拒绝了在他们争取改革学校的斗争中实行圣诞节休战的主张。
昨晚在米兰，有大约二百名学生——大多是无政府主义者——试图阻止科隆博红衣主教在城里的天主教堂举行午夜的弥撒。
警察制止他们进入天主教堂，学生们的回答是高声叫骂，向警察投传单。三人被捕。
【美联社罗马二十三日电】整个罗马市的交通，二十三日在一次罢工中停顿了二十四小时。罢工造成交通阻塞、工人上工迟到，并严重地影响了人们最后一刻为过圣诞节到店铺去买东西。
由于所有公共汽车和市内电车停驶，造成了交通混乱。
这次公共汽车罢工（这是今年罗马的许多次罢工中的一次），是工会在关于新合同的谈判破裂之后号召举行的。负债累累的罗马公共运输公司的经理处说，他们不能满足工会提出的增加工资的要求。
【路透社罗马二十三日电】今天当二十四小时的公共交通罢工使整个罗马完全陷入混乱时，在街上愤怒的开车的人们在打架，警车在不断地鸣喇叭。
数以千计的圣诞节的顾客和工人因为缺乏公共汽车和电车决定用自己的小汽车，但是在每个交叉路口由于交通大量拥塞，他们几小时困在那里动不得。人们怒气冲天，拳头飞舞，骂声不绝，汽车的喇叭声响震耳欲聋地鸣叫着。愤怒的交通警被困在飞舞的拳头、威胁和辱骂声中。

显示原版>>

Previous:美军宣布上周美伪军死亡数字

Next:杜尔宣布在科纳克 里逮捕了三个人


意学生在罗马街头喷写革命标语

出版日期:1968.12.28
         期次:3698
         版次:3
         栏目:\[第三版]
眉题:不怕警察镇压 奋起反对圣诞节
文章正文:
【路透社罗马二十三日电】大约四十名示威抗议“资产阶级圣诞节”的左翼学生，今天在这里的有时髦的商店的街道上串来串去，在橱窗和汽车上喷写毛泽东的标语。
示威者在罗马弗拉蒂纳路挤过了购买圣诞节礼物的人群，挥舞着装着黄色颜料的喷枪。
他们同设法制止他们的警察发生了冲突，并对警察车投扔鸡蛋，警察拘留了八名示威者。

显示原版>>

Previous:杜尔宣布在科纳克 里逮捕了三个人

Next:卡翁达表示赞比亚对外政策不变


印度《闪电》周报载文揭露：美印垄断资本勾结剥削印度人民

出版日期:1968.12.28
         期次:3698
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印度《闪电》周报十一月三十日刊载该报特派记者写的一篇文章，题目是：《印美大企业家携手剥削印度人民——垄断集团：所有经济病症的根源》。
文章援引印度政府在一九六五年建立的调查垄断集团经营情况的特别委员会的话说，印度有七十五个拥有已缴资本六十五亿卢比的集团，它们大约控制一千五百三十六家经营资本二百六十一亿卢比的公司，即占私营企业生产资本总额的百分之四十六点九。
文章说：
我们在这里看到的是资本的巨大集中，这种情况形成垄断。
由特别委员会提供的这些数字是非常不完全的，因为该委员会没有把银行资本和金融控制的隐蔽形式考虑进去。有些国大党议员在备忘录中说：每个大企业家族拥有一家银行和大量的其他金融机构。五家大银行受五家大企业家族的控制，例如，塔塔家族控制印度中央银行，比拉家族控制联合商业银行，达尔米亚家族和贾殷家族控制旁遮普国家银行。
印度垄断集团愈来愈富裕，主要是由于私营企业法律。克里希纳马查里在担任财政部长时把这个法律比作丛林法则，即弱肉强食。每次争夺利润时，利益都是在大资本方面。印度垄断集团甚至在商业萧条期间也在聚积财富，例如在一九六六年，由比拉家族拥有的世纪人造丝厂赚了九千六百万卢比，而其资本没有超过四千三百六十万卢比。换句话说，该公司的利润超过了百分之二百二十五。而这不是一个罕有的例子。
印度资本家采用了西方的血汗制，同时采取了古代剥削手段。许多垄断集团占有大量的土地，他们把这些土地以苛刻的条件租给佃户。塔塔家族是在整个比哈尔邦最大的地主。比拉家族在旁遮普占有一万英亩土地，而且在迈索尔也占有一万八千英亩土地。
此外，属于中央政府的金融机构给垄断集团大量贷款。特别委员会提到的七十五个集团从一家保险公司获得贷款达九千七百万卢比，而其他公司只能获得三千六百五十万卢比。
有利于印度垄断集团不断增长的条件是西方国家主要是美国的支持所创造的。
美国给印度的援助大部分流入私营企业。臭名远扬的博卡罗钢厂事件表明，美国和印度两国的实业界巨头结成了统一战线。
他们甚至毫不犹疑地从饿得要死的人民身上榨取利润。从美国运到印度的大部分谷物所取得的利润落入同美国勾结的印度大公司的手中去了。
印度垄断集团则尽其一切力量提供便利让它们在海外的伙伴扩大经营。每年都有联合公司成立。外国资本特别是美国资本在联合公司中起显著作用。
据印度储备银行估计，由美国人控制的卢比公司利润最高——百分之二十二点九，而平均额是百分之十一点十二。这个数字远远超过美国垄断集团在其他国家所取得的利润。

显示原版>>

Previous:启事

Next:西巴基斯坦几个城市学生又举行反政府示威


越和解放阵线发表公报要求举行“四方会谈”

出版日期:1968.12.28
         期次:3698
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二十六日电】北越代表团和民族解放阵线代表团今天在这里发表的一项联合公报中说，只要“阮文绍—阮高其—陈文香集团”继续当权，有关越南问题的巴黎会议就难以开始。
公报又说，“即使会议能够举行，由于这个傀儡集团制造的障碍，会议也难以取得成功。”
但是公报强调说，两个代表团继续要求举行四方会议。
【法新社巴黎二十三日电】南越民族解放阵线今天拒绝了有关同西贡政府进行直接接触的建议，并要求美国改变它不同阵线直接谈判的政策。
出席巴黎和谈的民族解放阵线代表团团长陈宝剑今天在这里说，南越副总统阮高其建议的同西贡直接会谈是不可能的，因为西贡政府不代表南越人民。
但是，这位民族解放阵线代表团团长说，他的组织并不完全拒绝美国国防部长克利福德和当选总统尼克松的特别顾问基辛格最近提出的有关平行谈判的建议，这个建议是，美国和北越谈判军事问题，民族解放阵线和西贡谈判政治问题。
陈宝剑说，“所有这些建议是值得在未来的四方会议上讨论的。但是，有关所有这些建议的同样的问题是，美国拒绝同民族解放阵线举行直接谈判，而民族解放阵线是解决有关南越问题的适当的和有资格的代表机构。
这位民族解放阵线的领导人说，“美国的立场既不现实也不大可能导致越南南方的和平。”
“但是，我们并不完全拒绝所有这些建议。
“如果美国想提出的话，它可以在四方会议开会时提出。”
陈宝剑是在单独接见法新社记者时说这些话的，他还阐述了他的组织对战后的越南的政策。
他说，在和平实现以后和北方同南方统一以前，将存在两个国家，这两个国家负有实现统一的共同义务，因此将存在一段由南越人民自己管理南越政府的时期。
陈宝剑没有排除按照一九五四年日内瓦协议的规定使这个问题受到“国际上重视”的可能性。
他说，民族解放阵线已经同意南越代表团出席巴黎和谈，但是重申，阵线没有承认它们。
陈宝剑说，关于成立“和平内阁”的要求是南越城市居民提出的（民族解放阵线说应当以“和平内阁”代替目前的西贡政府）。
他说：“民族解放阵线已接受这个意见，随时准备帮助建立这样一个政府。”
他说，民族解放阵线没有推翻西贡政府的直接手段，“如果南越人民真正希望有这样一个政府，我们认为这对于解决目前的问题将是有盒的”。
有人问到杨文明将军领导这个政府的可能性（杨文明最近结束在国外的流亡生活回到西贡），他回答说，他不知道这位将军的态度如何。
他说，民族解放阵线准备同任何真正希望国家和平、独立和中立的南越公民合作。

显示原版>>

Previous:比拉财团上升为印度第一大财团

Next:陈宝剑同法外长举行会谈


中国社会主义建设获得惊人的发展

出版日期:1968.12.28
         期次:3698
         版次:1
         栏目:\[头版]
眉题:智利《马克思列宁主义事业》月刊发表社论说
副题:毛泽东同志开创了世界革命发展的新时代
文章正文:
【本刊讯】智利《马克思列宁主义事业》双月刊第三期发表一篇社论，全文如下：
今年十月一日，中华人民共和国庆祝了对它本国人民和全世界人民都具有重大意义的两件事：中国人民群众在无产阶级领导下掌握政权十九周年，和无产阶级文化革命在全国（除台湾外）的胜利。
这十九年来，中国社会主义建设不仅使中国人民摆脱了贫困（在亚洲例如印度这样的人口众多的国家，这种贫困达到了令人难以想像的程度），而且使中国的技术、工业和经济发展达到了拥有好几个世纪工业历史的国家的高度。
中国人民没有剥削任何人，基本上是自力更生地获得这种惊人的发展的。
十九年前，中国实际上只拥有自己工人农民的劳动力，只拥有几乎建立在手工业水平上的工业，只拥有听任旱涝为害的原始农业，而今天在食品和工业品方面已自给自足。
中国现在依靠技术上先进的、能够抵抗自然灾害的农业，已有能力生产人民所需要的食品。它的工业生产着铁路设备、卡车和其他运输工具，整套水电站设备，石油开采和精炼设备，精密电子仪器，各种自动控制仪器，原子弹和氢弹，导弹。许多产品的质量以及它们的科学技术质量，都赶上了并在许多情况下超过了世界最先进的水平。
考虑到中国是世界上人口最多的国家，这些成就的前景是不可限量的。
这个伟大社会主义国家这一光辉前景，是中国人民在毛泽东思想指导下经过革命人民战争获得的。在这一持久斗争的整个过程中，毛泽东善于发现中国现实的具体特点，确定进行革命斗争的特定规律。他善于总结群众的经验和从革命实践本身进行学习。
中国通过它的革命的领导人，第一个揭露了当时还隐藏着的国际共产主义运动中一批领导人的背叛行为。正同列宁在他的时代所做的一样，中国人坚决顶住了歪曲和修正马克思主义的分子，为世界革命力量的重新集聚开路，从而加速了所有各国人民的解放事业。中国是世界革命最可靠的基地
当前，中国人民和他们的领袖毛泽东同志，开创了世界革命发展的一个新时代。他们通过无产阶级文化革命，为人民群众直接控制国家和参加文化创作、解决国家生活一切问题，迈出了巨大的一步，为建立无产阶级的文明——共产主义社会的前提——奠定了基础。
他们在这个意味着历史上最大规模的群众政治大发动、触及人的灵魂的革命过程中，正在培养未来的人，一种在生活各个方面全面发展的、完全认识到自己的责任的、能够把马克思列宁主义运用到实践中来解决个人和集体的问题的新人，一种摆脱了利己主义和个人主义、全心全意为人民服务的新人。
无产阶级文化革命使中国成为世界革命最可靠的基地，成为帝国主义、机会主义者和一切反动派主要的最可怕的敌人。
这样，中国把社会主义的胜利形象从泥坑里拯救了出来，因为那些在各国篡夺了无产阶级所取得的政权的叛徒们企图使社会主义胜利形象陷进泥坑。这样，中国同志证明了社会主义建设的威力，鼓舞了把社会主义看成是自己解放的目标的各国人民，指出了防止像某些国家已发生的那种在无产阶级夺取政权以后倒退到资本主义的办法。
在中国和世界革命这一新的光荣的历史阶段，《马克思列宁主义事业》欢欣鼓舞地庆祝中国进行的这两个伟大革命，向中国人民和他们的导师毛泽东致敬并表示对他们的坚决的支持。

显示原版>>

Previous:毛主席语录

Next:外电报道：中巴签署中国向巴贷款协定


“阿波罗八号”在夏威夷岛附近溅落

出版日期:1968.12.29
         期次:3699
         版次:3
         栏目:\[第三版]
文章正文:
【美联社约克城航空母舰上十二月二十七日电】阿波罗八号月球探险家们今天从天国返回，烈火熊熊地穿过地球大气层，用降落伞在距离夏威夷西南大约一千一百英里缓缓滚动的黑黑的太平洋中溅落。
这些宇宙航行员离开地球去执行一次不寻常的使命整整化了六天三小时，这次飞行使人类第一次仔细地观看了自从开天辟地以来一直引起人类兴趣的这个天上神秘的邻居。
【路透社肯尼迪角十二月二十七日电】在整个夜晚，宇宙航行员和地面控制人员都在为飞船以两万五千英里的时速进入地球大气层时——飞船实际上变成了一个火球——的困难和危险的时刻作最后的准备工作，那时的温度要超过华氏五千度（摄氏两千七百九十度）。
在溅落前两个小时，火箭发动机点火把阿波罗八号加以调整，使其降到大约三十五英里宽（合众社报道为二十八英里——本刊注）的“走廊”中央。
如果飞船以过分陡的角度进入大气层，同大气层磨擦产生的极高温度可能使它破裂，角度太浅可能使它“跳”出大气层，进入一个不可返回的轨道。
重返大气层这个危险阶段是在溅落前二十八分四十六秒钟的时候开始，那时爆炸装药点火，把１２×１３英尺的指挥舱（宇宙航行员在里面）同载有主要火箭发动机的二十八英尺（八米五）的辅助座舱分开。
指挥舱中的小型火箭发动机那时将发动，使这个钟型的飞船的防热底座朝着地球落去。
十五分钟之后，在四十万英尺（一百二十公里）的高度，飞船进入地球大气层。这时，它将在太平洋西部上空。
差不多同时，飞船上的防热罩就将燃烧发光
——这时防热罩将以有控制的速度被烧焦和气化以释散热量和防止飞船的钢结构溶化。预料，宇宙航行员室将保持华氏七○
——八○度（摄氏二十一
——二十六度）这个安全度数。
在美国载人的飞船中，这是第一次夜间溅落。
在重返大气层时，高温造成的三分钟无线电联系中断，五分钟后，指挥舱的尖顶将弹开，使两个浮动的降落伞起到第一次制动这个飞船的作用。
一分钟后，将弹脱这两个降落伞，三个直径八十三英尺（二十五米）的大降落伞将张开，使飞船在进入地球大气层十三分钟后溅落。
这些降落伞是这样设计的：它以每秒三十一英尺（九点四米）的速度、以二十七度的角度使飞船降落到水中，以减轻撞击力。
溅落后，一名宇宙航行员将按一下电钮，使降落伞脱落。在主要降落伞张开时，一道在八英里之外能看到的白光将开始闪烁。
当飞船落到水里后，它将释放出一种黄—绿标志色。
同时，一个将以二四三兆周在大约一百英里的区域作用的非常高频率的无线电导航信标，开始向在这个地区的回收船和飞机发出已溅落的信号。
空间探索的官员们说，飞船在碰到水面时有可能头朝下——阿波罗七号的宇宙航行员就遇到过这种情况。
在这种情况下，宇宙航行员将按动开关，使几个特制的漂浮袋子充上气体。这些袋子是为把飞船扶正而设计的，但这可能花十二分钟的时间，在这段时间内，由于天线在水下，同宇宙航行员将不会有无线电联系。
座舱上的闪光可以依靠飞船的电池持续二十四小时。
如果宇宙航行员不得不离开他们的座舱——头朝上啦，或直立啦，不管是什么原因——，他们座舱里装的三人救生筏上有无线电和其他呼救设备。
如果在找到座舱方面发生困难的话，搜索的直升飞机将发出特种光使宇宙航行员能够看到它们，并把他们的位置通过无线电告诉这些飞机。
一旦发现了座舱后，直升飞机仍然在头顶上盘旋，等到天色发亮时，再投下蛙人系上卡圈和把宇宙航行员运走。
实际回收地区是一个大约８００英里×３００英里的椭圆形，中心在檀香山西南一千二百零七海里。

显示原版>>

Previous:西班牙巴斯克人示威抗议警察暴行

Next:自由市场到处泛滥 自留地产品大量上市


巴勒斯坦游击队袭击以军再传捷报

出版日期:1968.12.29
         期次:3699
         版次:3
         栏目:\[第三版]
眉题:深入被占领土 狠狠打击敌人
文章正文:
【中东社开罗二十二日电】今天这里宣布，暴风突击队在袭击驻在杰里科以东的乌姆纳赫拉的敌军军营时，打死打伤大量的以色列军队。
这里发表的一项公报说，在昨晚的突然袭击中，这个军营的一个宿舍遭到破坏和火烧，机关枪和迫击炮炮床也遭到破坏。
公报说，敌人调来大量增援部队，但是被巴勒斯坦突击队截住，这支突击队设法安全地撤回他们的基地。
【中东社开罗十九日电】“暴风”突击队在被占领的阿拉伯领土上采取突击行动时，摧毁了以色列的两辆军用汽车和一辆坦克，打死和打伤了车上和坦克上的人员。
今天在这里发表的关于十二月十二日到十六日的突击行动情况的战争公报中说有一名以色列军官被打死。
【路透社贝鲁特二十三日电】巴勒斯坦民族解放运动今天说，昨天在耶路撒冷中心区（政府有一些部设在那里）发生的手榴弹爆炸事件是它搞的。
巴勒斯坦民族解放运动在一个公报中说，这次爆炸炸毁了一辆汽车，炸坏了另外几辆，还炸死炸伤了一些以色列人。
【路透社贝鲁特二十三日电】巴勒斯坦解放组织今天说，它的突击队在加沙地带袭击以色列的一辆半履带式车辆时打死了两名以色列军官，打伤了三名士兵。
一项公报说，突击队上星期四（十九日）用反坦克手榴弹摧毁了这辆车辆。
巴勒斯坦解放组织在另外发表的一项公报中说，它的突击队在十二月上半月进行的十五次战斗中毙伤了一百一十八名以色列士兵。
这项公报说，摧毁了十三辆半履带式车辆、四辆部队运输车、五辆吉普、十八挺机关枪、一个迫击炮掩体、两门一百零六毫米的大炮、一架发电机、一个自来水厂、一座无线电台和一个兵营。

显示原版>>

Previous:路透社据解放电台报道：南越解放军举行释放三名美俘的仪式

Next:美联社承认：巴勒斯坦游击队越来越强大


陈宝剑同德勃雷会谈越南问题

出版日期:1968.12.29
         期次:3699
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二十六日电】法国外交部长德勃雷今天接见参加巴黎会议的民族解放阵线代表团团长陈宝剑达半小时。
陈宝剑在这次会谈之后说：“我们谈到了法国和南越的友好关系，德勃雷表示希望会议能尽早举行希望南越最后能恢复和平。”
陈宝剑在谈到开会日期时说，这取决于“对方”立场的改变与否。
法国消息灵通人士说，陈宝剑和法国外长的会谈还谈到了即将开始的谈判的前景和前途。人们特别指出，德勃雷曾向他的对谈者说，一旦恢复和平，法国就准备在越南的重建方面进行合作。
人们接着说，陈宝剑曾向德勃雷表示，他和阵线成员们对戴高乐将军对越南问题表示的一贯谅解态度表示感谢。
【法新社巴黎二十六日电】民族解放阵线参加巴黎谈判越南问题的代表团团长陈宝剑今天下午对外长德勃雷作一次礼节性的拜访。
法国人士说，陈先生代表这个阵线感谢戴高乐对“越南问题的理解”。
这些人士说，这次长达半小时使用法语的会谈还谈到巴黎会议当前的前景。
德勃雷说，法国准备在和平恢复以后，在复兴越南问题上进行合作。
陈先生是由该代表团的副团长阮氏萍陪同前往的，当他走出库艾多尔赛街的外交部时，他说，他同法国外长的会谈是在友好的气氛中进行的，这是一种南越和法国之间经常有的友好气氛。

显示原版>>

Previous:外电评述：越和解放阵线代表团联合公报

Next:富马称“希望巴黎会谈成功”


法新社说：万斯带着约翰逊的“新指示”返巴黎

出版日期:1968.12.29
         期次:3699
         版次:2
         栏目:\[第二版]
文章正文:
【法新社华盛顿二十六日电】哈里曼在越南问题巴黎会谈中的助手万斯正在准备带着约翰逊总统作出的可能最后使谈判本身开始的新指示返回法国首都。
在圣诞节以前，万斯依次同总统、国务卿腊斯克和国防部长克利福德举行了会谈，另外还同罗杰斯举行了长时间的会谈。
在他在这里的短暂的停留期间，他有充分的机会注意到在总统的主要顾问之间存在着看法上的分歧。例如，克利福德要求华盛顿同河内立即开始进行直接的谈判，从而实现美国和北越分阶段从越南撤军。另一方面，腊斯克强调美国有必要参加寻求这个问题的政治解决办法，而不是把这件事仅仅交给南越和民族解放阵线的代表。
因此只是在约翰逊政府向尼克松及其班子移交以前三周，五角大楼和国务院之间的摩擦似乎正在急剧增加。
到目前为止，约翰逊总统一直没有对克利福德在十二月十五日的电视谈话中发表的出乎意料的讲话提出丝毫的批评。克利福德对同河内举行谈判表现了适当的乐观态度，但是腊斯克相反，他认为北越领导人不是真正希望举行导致采取对等的军事脱离接触行动的双边谈判。这位国防部长似乎并不过分担心共产党可能在南越发动新的攻势的危险，他尽量缩小了在非军事区发生的事件，并且对解放阵线推迟释放他们已答应释放的三个美国俘虏一事并不感到不安。
这里的观察家认为，实际上，克利福德在发表他的讲话以前可能已得到了总统的允许，并且还得到哈里曼和万斯的同意。
此外，有两个因素最近有助于支持克利福德的立场：
一、新政府的理论家基辛格也持有克利福德的看法。克利福德提出了对越南问题新政策的主要内容，他这样做显然认为，他正在朝着基辛格走的那个方向走去，可能为尼克松政府开辟一条道路，以便它能从而取得成功的结果。
二、南越总统阮高其承认解放阵线是一个“现实”，如果不是一个“实体”的话，从而间接支持了克利福德的希望。
现在，在新年的前夕，选择在于河内政府了。
问题是，到底北越人准备接受白宫提供的这个好机会呢？还是他们宁愿让事情拖下去，等着看看当尼克松搬进白宫时将发生什么情况。
观察家们认为，也许他们希望，这位新总统由于急于摆脱越南这个担子，可能会同意美军单方面撤出，让南越人尽他们的最大力量同其敌手解决政治问题。
或者，在另一方面，北越人也许在等待阮文绍政权垮台，从而迫使美国同解放阵线谈判，不管美国愿意不愿意。
但是白宫对这些问题不作答复，一个极好的理由是：“它也在等待。”

显示原版>>

Previous:奈温政府经济顾问哀叹缅甸经济情况恶化不可收拾

Next:外电评述：越和解放阵线代表团联合公报


富马称“希望巴黎会谈成功”

出版日期:1968.12.29
         期次:3699
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】万象消息：富马二十一日答日本电视记者时称，热烈希望巴黎会谈能达致成功，双方先停火，然后谈判解决越南问题；如果越战停止，希望老挝战争也会同样停止。
关于外国援助问题，富马声称，美国的援助和其他国家一样，是无条件的。他在一九六二年向国王报告联合政府政治纲领时就报告过这一点。
至于执行一九六二年日内瓦协议问题，富马称，这是属于十三个签字国的问题，他们应该设法使该协议不受到侵犯，使老挝恢复和平。

显示原版>>

Previous:陈宝剑同德勃雷会谈越南问题

Next:路透社据解放电台报道：南越解放军举行释放三名美俘的仪式


葛罗米柯供认：苏美正加紧推行“和平解决”中东问题骗局

出版日期:1968.12.29
         期次:3699
         版次:3
         栏目:\[第三版]
副题:合众社认为，苏修出卖中东人民利益和在各方面向美妥协，是急于同尼克松勾搭
文章正文:
【路透社安曼二十五日电】一家约旦报纸今天援引苏联外交部长葛罗米柯的话说，莫斯科同其它大国一起，正在为促成中东问题的和平解决而努力。
《宪政报》援引葛罗米柯对约旦驻开罗大使阿姆里说，这一努力的目的是以一九六七年十一月联合国安理会决议为基础来解决问题，这个决议要求以色列撤出所占领的阿拉伯领土和结束在本地区的交战状态。
阿姆里在单独向这家报纸记者的谈话中说，他同葛罗米柯讨论了“在以色列不执行这个决议的情况下消除（以色列）侵略痕迹的方法”。
约旦大使还说，葛罗米柯还宣布苏联愿意从政治、经济和军事上援助约旦。
安曼的另一家报纸《防卫报》援引阿姆里的话说，葛罗米柯谈到了妨碍和平解决的某些困难，但是他保证他将继续为解决这场危机而努力。
【合众国际社伦敦二十五日电】（记者：特勒）共产党的高级外交官昨天说，苏联在越南和中东问题上正在采取妥协的方针，努力为同美国的“最高级”会谈铺平道路。
克里姆林宫显然希望，采取较软化的方针将使总的政治气氛改善到足以同尼克松统治下的美国新政府和解。
共产党的外交官毫不怀疑，这是有意采取的政策，以便在新的一年里有计划地同华盛顿进行接触。因此，莫斯科对尼克松采取经过研究的保留态度，不批评他过去的政策，显然希望新政府对缓和东西方关系的措施采取新的态度。
据说，促使苏联在地中海的舰队和所有俄国导弹船只的部分撤走的原因，至少在某种程度上是希望缓和这个与美国利害有关的重要战略地区的紧张局面。对越南问题，莫斯科在促进河内的妥协，它对河内的影响在增加。
在中东，俄国在谋求政治解决，同时有消息说，它在要求开罗克制，并且放慢了现代化武器的供应，不鼓励阿拉伯国家在这个关键时刻作任何新的冒险。
莫斯科还有意避免用它攻击英国的那种方式攻击美国。
莫斯科一直在重申它希望早日开始同美国会谈禁运导弹的可能性。

显示原版>>

Previous:美联社承认：巴勒斯坦游击队越来越强大

Next:意大利千余学生冲进剧院造反


捷修报纸刊登希克的公开信

出版日期:1968.12.29
         期次:3699
         版次:4
         栏目:\[第四版]
文章正文:
【合众国际社布拉格二十四日电】副总理希克二十三日拒绝了捷克斯洛伐克领导人要他从在瑞士的自愿流亡生活中回国的呼吁。
在一家布拉格报纸上发表的一封公开信中，希克说，他将留在瑞士。
这封信是对著名的共产党人许伯尔的呼吁的答复，许伯尔敦促希克回国，因为“我们是在一条船上。你是我们中间的一员。你的位于不应当空着。”

显示原版>>

Previous:苏修《文学报》大骂捷修哈耶克等人

Next:齐奥塞斯库说罗共可能明年开十大


路透社报道古巴重新开放夜总会

出版日期:1968.12.29
         期次:3699
         版次:4
         栏目:\[第四版]
文章正文:
【路透社哈瓦那二十四日电】在卡斯特罗总理的“革命攻势”后关闭的古巴有名的酒馆和夜总会重新开门了，纵酒作乐的人跳舞跳到今天黎明。
余兴节目只限于歌手和乐师，但是夜总会仍然挤得满满的，古巴人在那里寻欢作乐。
特罗皮卡纳夜总会的招待员负责人说，穿着讲究的顾客都是工人和劳动者。
他说，“现在在古巴没有资产阶级了。”
《格拉玛报》在报道夜总会重新开放时说，所有消极面和腐败的东西都将消除掉。

显示原版>>

Previous:美联社评述卡斯特罗上台十年来的情况


路透社据解放电台报道：南越解放军举行释放三名美俘的仪式

出版日期:1968.12.29
         期次:3699
         版次:2
         栏目:\[第二版]
文章正文:
【路透社西贡二十六日电】越共电台今天报道了某一俘虏营四天前“举行了一次释放三名美国战俘的仪式”的消息，从而给越南释放俘虏的谈判增加了一种神秘的色彩。
这则广播报道这些人呼吁在越南的美军人员进行反战行动和拒绝到战场上去。
这些俘虏正是美军事司令部曾经希望在圣诞节同越共会晤之后于昨天获释放的那些人，但是，这个愿望显然落空了。
有人要求说明一下今天广播这则消息的原因，一位美国发言人说，只有越共才能做出解释。
有人问，这些人是否有可能已在四天前获释并可能已到柬埔寨去，这位发言人说，他对此毫无所知。
解放电台在广播开始时说：
“为了执行民族解放阵线南部东区委员会的指示和南部东区军区解放武装力量司令部十二月二十二日的命令，在南部东区解放区的某一地方，军区司令部所属战俘营举行了一次释放三名美国战俘的仪式。”

显示原版>>

Previous:富马称“希望巴黎会谈成功”

Next:巴勒斯坦游击队袭击以军再传捷报


毛主席是天才的政治家军事家

出版日期:1968.12.29
         期次:3699
         版次:1
         栏目:\[头版]
眉题:日本人士宇都宫德马发表谈话
文章正文:
【本刊讯】日本《日中文化交流》十一月十五日刊登日本自由民主党众议院议员、日本国际贸易促进协会副总裁、一九六九年北京上海工业展览会总裁宇都宫德马的谈话，标题是《毛主席的伟大和群众的力量》。摘要如下：
我们不能不对当代中国的年轻的力量给予应有的评价。对文化大革命也必须从评价中国的青少年的力量出发。政治家只把眼睛盯在旧的事物上，只能成为灾祸之源。
国家的意识形态问题是分别由各个国家选择的，别的国家没有必要说三道四。象中国那样，为了打破工业设施等等长期地大部分是处于外国资本统治下的状况，需要靠社会主义把生产手段转变为国营经济。
日中两民族的友好是建立在两千年历史的基础之上的。虽然政治制度、经济形态有所不同，但是应该保持基于稳定的和平、独立的基础上的友好关系。
毛主席是近代世界史上最高水平的思想家、政治家。没有毛主席就不会有现在的中国。
早年，在我访问延安的时候曾听到过这样的故事：在国民党胡宗南率领二十万大军包围延安的时候，而自己一方只有两万兵力，毛主席下令撤退。有一位指挥员很惋惜地对毛主席说，一枪还没有打就撤退真可惜。当时，夸耀靠美国援助而拥有优秀装备的国民党军队连战连败，正处于一种把好不容易得来的武器原封不动地都交给了红军的状态。那个时候，红军也只是暂时的撤退，结果，战胜了敌人，俘获了大量的武器。
我认为，从这个故事也能够了解到，毛主席是天才的政治家，天才的军事家。
可以说，毛主席伟大就伟大在他从不离开中国大地，将日常的政治和中国的群众紧密结合在一起。
对于无产阶级文化大革命，我国好象也有各式各样的看法，不过我认为，目的之一是通过驱除中国共产党党内的走资派、保守派、官僚主义、形式主义，纯洁党的素质，甚至要建立即使对付美国、苏联也毫无畏惧的临战体制。使我钦佩的是，毛主席由衷地相信群众，而群众焕发出来的精神力量又化作一股开展文化大革命的巨大力量。
我从中国青年人的目光里感到，他们是自觉地成为文化大革命的推进者的。无论在哪一个时代，执政者都必须正确地评价青年的力量。我想，对日本也可以这样说。
日中两国间的经济交流也好，文化交流也好，我们都应该努力去积极地促进。
我想，对于日中贸易，政府也应该站得高，看得远，当作政府自己的问题来对待。要大大地端正对待中国的态度，希望日本政府至少也要有这样的干劲。
就文化交流来说，中国的文艺界在无产阶级文化大革命中也已经发生巨大的变化，我想相互交流日中两国群众都能互相坦率地接受的艺术，相互激励，是重要的。我们一刻也不能忘记，要通过相互交流加深日本人对中国的了解和对中国的情谊。
中国摆脱大约一百年来的半殖民地状态以后，建设了一个崭新的社会主义国家。我们需要充分理解这一百年对于中国来说意味着什么。中国在技术等部门的确比日本落后。但是，我们不可以忘记，使中国这样落后的罪魁祸首正是包括日本在内的外国殖民主义。我们只有站在这个出发点上，才能够谈论真正的日中友好。
在中国，过去到处可见的悲惨的贫民已经不复存在，与此同时，“土豪劣绅”也已经肃清，人民的生活正在全面提高。
要判断一个国家的政治是否正确地施行，就必须弄清楚它的人民的力量是在前进，还是在后退。
我在中国旅行的时候注意到，大地一年比一年披上更多的绿装。从早自元朝开始就一直荒废了的国土，经过中华人民共和国成立后的植树、绿化，迅速地变得美丽起来了。这是对国土和人民的一种热爱的表现。
恐怕可以说，使山峦换上绿装的政治，才是足以令人信任的政治。

显示原版>>

Previous:社会主义中国今天更加坚不可摧

Next:日执政党新政策恳谈会决定派藤山等去美讨论“改善中美关系”等问题


美报报道：苏修面临严重经济危机

出版日期:1968.12.29
         期次:3699
         版次:4
         栏目:\[第四版]
副题:说捷修官员认为苏修制度是「沙皇的官僚政治和东罗马帝国的混合体」，并鼓吹苏修进一步搞自由化
文章正文:
【本刊讯】美《国际先驱论坛报》二十日在国际栏内刊登了苏兹贝格自布拉格发回的一篇报道，摘要如下：
莫斯科所谓的“社会主义大家庭”的基本问题不是捷克斯洛伐克危机，而是苏联危机。如果俄国不使其经济和社会制度适应目前的需要，它最终将面临极大的困难。
一位捷克斯洛伐克经济学家在谈到同莫斯科的双边会谈时说：“我唯一的结论是自杀比暗杀容易。”他是个优秀的共产党人。作为民族主义者和意识形态学家，他都愿意看到这个制度行之有效。但是他相信，除非俄国学会运用这里在红军开进来压制它们之前发展起来的理论，否则，首先是捷克斯洛伐克，然后很快是苏联将由于纯粹的经济萧条而垮台。
捷克斯洛伐克人发现他们处于进退维谷的境地。他们承认，由于地理政治原因，他们的未来必须和俄国联在一起。然而他们相信，俄国注定要灭亡，除非它果断迅速地改变它运用马克思主义的方法。
一位官员说，“我们的错误在于认为莫斯科正在实现社会主义。俄国的制度甚至不是国家资本主义。它是一种沙皇的官僚政治同东罗马帝国的传统的混合体。如果再有两年仍不改变这种制度，俄国将完蛋——我们也将与它一起完蛋。”
他的观点是，苏联集团——捷克斯洛伐克的三分之二的贸易同这个集团有联系——并不受合理的经济条件的支配，而是需要采取人为的行政措施以便维持下去。这渐渐地造成了内在的瘫痪。
捷克斯洛伐克的马克思主义者相信，如果这个国家不能劝说俄国接受现代化对意识形态的影响的话，这个国家就不能使它的社会主义社会得到发展。
他们发现勃列日涅夫是一位稍微带有乡土气的政客，他得到不能理解现代现实的一个固有机构的支持。最终的结论是，由于俄国今年占领捷克斯洛伐克，捷克斯洛伐克已比过去任何时候都更加紧紧地依赖于俄国。由于这个缘故，在谋求说服苏联领导不要进行慢性自杀方面，捷克起不到什么独立作用了。
抽象的马克思主义思想家认为，苏联对捷克斯洛伐克的占领不仅是一场国家的灾难，而且也是一场意识形态的灾难。他们看到，在东欧的共产主义集团中崭新的健全的光明正在消失。
甚至在这里，人们认为杜布切克又在慢慢地陷入陷井，他企图接受过时的和行不通的苏联意识形态和经济的方法来避免混乱。他们说，相反他应该用现代的东西来影响莫斯科。

显示原版>>

Previous:自由市场到处泛滥 自留地产品大量上市

Next:苏修《文学报》大骂捷修哈耶克等人


美联社承认：巴勒斯坦游击队越来越强大

出版日期:1968.12.29
         期次:3699
         版次:3
         栏目:\[第三版]
副题:美苏正加紧勾结妄图扼杀中东人民反侵略斗争
文章正文:
【美联社华盛顿二十五日电】当美国当选总统尼克松的特使斯克兰顿在十二月间动身去中东的时候，他把那里的局势说成是“像火山一样”。
对这个地区的情况有研究的专家们一致认为，他用的这个字眼是最适当不过了。
在一九六八年，在以色列和阿拉伯人之间没有爆发另一场战争，但是这几乎并没有使人们感到安慰。事实上，人们并没有预料会爆发另一场战争，因为双方都没有为一场新的对阵作好准备。
而且根据华盛顿人士的判断，双方在一九六九年也不会作好准备。
在一九六八年虽然没有爆发战争，但是在停战线上发生了激烈的冲突，小冲突几乎天天发生，大冲突也极为频繁。
谁也不敢说，这种情况能够持续多久，而不会引起一场将以大灾难告终的大冲突。
尽管不仅华盛顿和其他有关的西方首都会建议采取克制态度，而且估计莫斯科也会建议采取克制态度，但是这并没有什么帮助。
原因大概是这样的：事件是进行袭击的阿拉伯人引起的，他们认为自己并不依靠任何政府，因此他们不理会要求采取审慎态度的意见，不管这种意见是谁提出的。
此外，游击队在一九六八年变得愈来愈强大，他们现在在约旦实际上已成为一个国中之国，而使侯赛因国王感到很不舒服。
虽然进行袭击的阿拉伯人无力把这个地区投入另一场战争，但是他们也许会使这个地区危险地接近于另一场战争。这些人在以色列词汇中是恐怖分子，但是在阿拉伯世界是争取自由的战士。
美国官员们私下承认，他们几乎已不再希望能根据一九六七年十一月的联合国决议做任何事情。
现在有一些关于实行一种零敲碎打的解决办法的想法（官员们不肯称之为计划），首先也许是说服双方同意整顿和重新开放苏伊士运河，供包括以色列在内的一切国家使用。这样一个建议是否会有充分的吸引力，而为开罗以及耶路撒冷所接受，这还是一个未得到解答的问题。
美国正在努力避免发生一场新的阿拉伯—以色列战争这种危险，有迹象表明苏联也许会进行帮助。

显示原版>>

Previous:巴勒斯坦游击队袭击以军再传捷报

Next:葛罗米柯供认：苏美正加紧推行“和平解决”中东问题骗局


美联社评述卡斯特罗上台十年来的情况

出版日期:1968.12.29
         期次:3699
         版次:4
         栏目:\[第四版]
文章正文:
【美联社哈瓦那二十六日电】菲德尔·卡斯特罗执政将满十年了。这十年在古巴发生了深刻的变化，但是，迄今为止，结果既不是卡斯特罗的支持者所希望的光辉的榜样，又不是他的诽谤者所害怕的对本半球的巨大威胁。
艰辛和遭受挫折的反卡斯特罗分子在今后几年日子将更不好过。
亲卡斯特罗分子承认他们的革命还有很长一段路要走，但是认为卡斯特罗式的政府是个成功，许多人认为，在美国经济封锁、猪湾入侵和一九六二年的导弹危机之后他依然挺立，这一点就够了。
看一下卡斯特罗执政十年的情况：
教育：文盲率降低了，政府的数字表明入学人数等于卡斯特罗上台之前的时期的二倍半。约十五万古巴青年是享受政府助学金的，吃饭、穿衣和住宿都不要钱。
政府面临一个容纳想受大学教育的人的问题。目前大学的入学人数为四万左右，而预料有资格入大学的人数在几年后将增加十倍。看来他们中的大多数将进技术学校，或像卡斯特罗在十二月八日的讲话中所说的，参加农村的工厂、医院和国营农场中边劳动边学习的计划。
保健：政府把医院从一九五九年的四十四所增加到一九六七年的一百七十七所。
古巴目前有七千名医生，在卡斯特罗把巴蒂斯塔赶出国之前有六千三百名医生。
在预防方面，政府说，自从一九六七年六月以来没有发生过虐疾症。卫生部说，儿童的死亡率降低了。
住房：一家人常常挤在一所屋子里，没有政府的帮助要在哈瓦那或别的地方寻到一间公寓房子几乎是不可能的。许多青年夫妻不得不分居或者住在家里。
政府造了成千上万套住房，许多造在农村地区，但是这只占需要的一小部分。
房租降到占收入的百分之十，这使千千万万人得到好处，但是由于修缮困难和钞票不如以前值钱，房屋失去了光泽。
经济：大多数观察家认为，经济是古巴革命的关键。卡斯特罗最新的主意和规划将改善经济呢还是把经济进一步拉向后退，人们的看法不一。
尽管大规模动员劳动力和延长收获季节时间，但是政府还没有达到卡斯特罗执政之前的时期一年生产七百二十万吨糖的记录，也没有超过过去每英亩的产量。
政治：古巴共产党实际上就是政府。共产党牢牢地控制着各个部。
党员可能超过五万人，有些人估计党员有六万五千。党籍意味着荣誉、多工作和负责任。在较低级的党员中几乎不存在特权。
党的高级领导人、知识界人士和高级官员显然生活得比古巴普通人好。

显示原版>>

Previous:齐奥塞斯库说罗共可能明年开十大

Next:路透社报道古巴重新开放夜总会


奈温政府经济顾问哀叹缅甸经济情况恶化不可收拾

出版日期:1968.12.29
         期次:3699
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】美《华盛顿邮报》十一月十七日报道：
据（缅甸）革命政府的主要经济顾问说，人们对于变革、政府人员工作效率差和自由市场的不满，已使缅甸的发展降低到爬行的速度。
吴巴迎承认三年来工农业的生产，每个人的平均收入以及出口量和进口量都在急剧下降。
政府每年投资一亿二千万美元，但政府正面临一亿八千万美元的外债和在一九六九年九月三十日截止的财政年度中估计为二千八百八十万美元的国内赤字。
吴巴迎指出政府人员工作效率差和自由市场是两个最难解决的问题。
吴巴迎说，在贸易方面，一切都很混乱。
由于基本消费品和某些粮食的缺少，自由市场便繁荣起来了。国营商店的物价很低，但供应量也很少。例如，一个人可以用一分钱买一块面包，但他可以按三角钱的价格转卖给他人。
这些国营商店的经理们每月的工资在三十美元以下，而原来在私有制的时候，他们每月的工资是二百美元。结果，存货都流入自由市场，而商店所有的职员都共享其利润。
吴巴迎说，没有采取具体的措施来消灭自由市场。但是缅甸的报纸每周都发表关于有一些人因搞自由市场活动而被捕的消息。

显示原版>>

Previous:奈温政权对勃固山区发动反革命「围剿」

Next:法新社说：万斯带着约翰逊的“新指示”返巴黎


奈温政权对勃固山区发动反革命「围剿」

出版日期:1968.12.29
         期次:3699
         版次:2
         栏目:\[第二版]
文章正文:
【路透社缅甸中部勃固山二十四日电】缅甸军队在勃固山丛林中发动了一次大规模的寻歼行动，以消灭二十年一直在进行恐怖活动的共产党叛乱分子，
官员们认为，在这个地区有大约二百名共产党人，几乎无法穿入的茂密的竹林和高山成为他们的良好的掩护。
共产党人由于在勃固山丛林里的多年经验，他们的行动比（缅甸）部队要快些，部队不得不小心翼翼地寻路，穿过又陡又滑的山道。有时，缅军甚至难以调整它自己的部队的部署。
高耸的树木使得人们几乎无法从空中侦察移动中的目标和丛林隐蔽地。
在丛林中没有明显的道路或小路；在一些地区，能见度很差，人们相距只二十英尺就彼此很难看见。

显示原版>>

Previous:泰国人民武装捷报频传

Next:奈温政府经济顾问哀叹缅甸经济情况恶化不可收拾


尼克松竭力攻击我国

出版日期:1968.12.29
         期次:3699
         版次:1
         栏目:\[头版]
副题:路透社报道美照会我国同意二月二十日举行中美会谈
文章正文:
【路透社华盛顿二十六日电】美国官员今天在这里透露，美国已同意中国关于在二月二十日举行华沙会谈的建议。
美国官员今天说，对建议作出肯定答复的一项照会已递交给在华沙的中国人。
华盛顿的观察家说，同意中国所建议的日期反映了尼克松要保持与中国人对话的愿望。
二月会谈将是一九五五年在日内瓦开始的中美之间一系列外交接触中的第一百三十五次。上次会谈是在今年一月八日。
预料，尼克松政府像美国历届政府一样，几乎不可能取消美国对蒋介石政府承担的义务。
【本刊讯】瑞士《画报》杂志第五十二期刊登该刊驻纽约记者维茨尼策同尼克松的谈话，摘要如下：
问：关于共产党中国你有什么想法？
答：我们的政府应该努力使北京政府信服，扩张政策有导致世界大战的危险。通过在古巴、朝鲜、柏林和北大西洋公约组织问题上的坚定立场，我们已经使苏联领导人信服这一点。从长远看，同共产党中国达成临时安排或实现缓和不是不可设想的。这就是说，美国和欧洲应该帮助日本、南越、泰国和南朝鲜振兴经济，并帮助这些国家的政治健康。当北京领导人懂得这些国家不再是他们的猎物，他们就会同意同我们进行讨论，到那时，我们愿意接受对话。这将不会是“令人愉快的”，或者是“容易的”，但是，这将有助于加强世界和平。
问：是否有必要接受共产党中国进入联合国？
答：我们的政策应考虑到中国的现实。但是，这并不意味着我们应拿出能够鼓励中国领导人奉行目前政策的礼物。我的答复是：“不”。随着时间的推移，我们应该努力使中国人进入各国大家庭中。为了实现这一目的，我们要说服中国政府放弃它的帝国主义目的，放弃对外的冒险，并希望中国政府主要致力于解决其国内问题。

显示原版>>

Previous:日执政党新政策恳谈会决定派藤山等去美讨论“改善中美关系”等问题

Next:泰国人民武装捷报频传


齐奥塞斯库说罗共可能明年开十大

出版日期:1968.12.29
         期次:3699
         版次:4
         栏目:\[第四版]
文章正文:
【美联社维也纳二十三日电】罗马尼亚共产党头目齐奥塞斯库说，罗马尼亚共产党第十次代表大会“大概将在明年举行”。
毫无疑问，党代表大会还将改组中央委员会，把更多的齐奥塞斯库的追随者安插到领导岗位上去。
齐奥塞斯库在讲话中表明，罗马尼亚走向共产主义的道路必须有坚实的经济基础。

显示原版>>

Previous:捷修报纸刊登希克的公开信

Next:美联社评述卡斯特罗上台十年来的情况


日执政党新政策恳谈会决定派藤山等去美讨论“改善中美关系”等问题

出版日期:1968.12.29
         期次:3699
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】日本《产经新闻》十一日报道一则消息，标题是《藤山等十人一月访美，同美国鸽派恳谈中国问题》。转载如下：
自由民主党的藤山爱一郎等人决定明年一月访问美国，就中国（共产党中国和台湾）问题，同美国政界的鸽派有力人士交换意见。这是十日举行的新政策恳谈会的日美议员恳谈小组委员会正式决定的。日方有藤山（团长）以及赤城、宇都宫德马两人以外，还有井出一太郎、黑金泰美、江崎真澄、藏内修治、田村良平、盐谷一夫、松本俊一，共十人参加。
美方决定有参议院外交委员会主席富布赖特、民主党的两名参议员麦卡锡和爱德华·肯尼迪、共和党的两名参议员哈特菲尔德和库珀、还有前驻联合国大使戈德堡、前驻日大使赖肖尔、最高法院审判官道格拉斯、前芝加哥大学校长哈钦斯等人参加。
藤山等人将通过这次会议以及同富布赖特等人的会谈，申述接受中国到国际大家庭来的必要性，特别要强调美中关系的改善是缓和亚洲紧张局势的先决条件。
还将肯定，为了改善美中关系和日中关系，日美两国政界的鸽派有力人士要合作。可能决定这样的方针：日方向佐藤政权，美方向尼克松新政权分别进行工作，说明改善同共产党中国的关系的必要性。

显示原版>>

Previous:毛主席是天才的政治家军事家

Next:尼克松竭力攻击我国


社会主义中国今天更加坚不可摧

出版日期:1968.12.29
         期次:3699
         版次:1
         栏目:\[头版]
眉题:印度《解放》月刊热烈赞扬毛主席革命路线的伟大胜利
文章正文:
【本刊讯】印度《解放》月刊十二月出版的一期发表了一篇文章，热烈欢呼中国共产党扩大的八届十二中全会公报，并且赞扬毛主席的革命路线的伟大胜利。
文章说：“印度革命人民欢呼中国共产党扩大的八届十二中全会公报的发表，向伟大的中国同志和人民致以最热烈的兄弟的祝贺。”
文章说：“这次会议是在毛泽东同志发动和领导的政治革命的高潮中成功地召开的。随着这个革命的胜利，世界进入了一个伟大的新时代。”
它接着说：“在社会主义中国，无产阶级专政已经在坚实的基础上得到巩固，修正主义叛徒和工贼们——刘少奇和他的一伙——在中国复辟资本主义的企图已经被挫败，美帝和苏修的梦想已被彻底打破。”
文章在欢呼中国所有的省、市和自治区（台湾省除外）成立革命委员会时指出：“社会主义革命现在已在教育、艺术和文化等领域里取得了胜利；工人阶级和贫下中农也正在取得这些领域的领导权。对各种反动思想进行了成功的斗争。毛泽东思想为亿万人民所掌握，已经化为一股物质力量，正在改造着中国社会。人民正在发挥出长期被埋没和压制的巨大创造力；于是，社会主义建设中出现了新的大跃进。中国无产阶级的政党伟大的中国共产党，由于吐故纳新而朝气蓬勃。这样，世界革命的基地和堡垒——社会主义的中国，比以前更加坚不可摧了”。
文章说：“全会的决议不仅对中国人民的命运有重大的影响，而且对全人类的命运都有重大的影响。以刘少奇和他的代理人为代表的资产阶级司令部被击败，不仅是中国无产阶级的胜利，而且是全世界革命人民的胜利。”
文章最后说：“在这个新的历史阶段，印度革命人民决心在毛泽东思想的旗帜下同世界其他各国革命人民紧密地团结起来，给予共同的敌人——美帝国主义、苏联修正主义和他们在这个国家里的走狗以决定性的打击。一个革命热潮正在兴起。纳萨尔巴里的勇敢的农民们已经进行了最初的一击。我们的共同的敌人完蛋的日子已经不远了。”

显示原版>>

Next:毛主席是天才的政治家军事家


苏修《文学报》大骂捷修哈耶克等人

出版日期:1968.12.29
         期次:3699
         版次:4
         栏目:\[第四版]
文章正文:
【路透社莫斯科二十五日电】一位苏联评论员今天谴责说，一批前捷克斯洛伐克高级官员和布拉格党校校长充当反对共产党的“修正主义”运动的急先锋。
官方的作家协会的机关刊物《文学报》刊登了一系列的文章。这一谴责就包含在最近的一篇文章里。
自今年年初以来，《文学报》在抨击具有改革思想的捷克斯洛伐克人方面一直是突出的。
这篇文章象过去发表过的文章一样，只署名为“记者”。这篇文章说当前捷克斯洛伐克的主要修正主义者是党校校长许伯尔、前外交部长哈耶克、前共产党主席团成员兼民族阵线主席克里格尔和前党的国防部负责人陆军少将普尔赫利克。
这位苏联评论员还谴责布拉格工会的报纸《劳动报》，说它心甘情愿地向以这一伙人为代表的“反革命力量”提供散布“反党”思想的讲坛。
这篇文章说，希克
——入侵前闻名的捷克斯洛伐克经济改革的设计者
——正在把这个国家引回资本主义。
最近《劳动报》发表一封许伯尔给希克的信。这位党校校长在信中号召他的过去的同事回布拉格。而《文学报》发表的这篇文章把这封信说成是企图加强这个修正主义集团。
《文学报》毫不掩饰地要求把现在旅居瑞士的希克开除出捷克斯洛伐克共产党。
克里格尔和布拉格的其他高级领导人一起于八月份被弄到莫斯科，但拒绝同俄国人签署协定。文章谴责说，克里格尔还在坚持他的反对同克里姆林宫和解的立场。

显示原版>>

Previous:美报报道：苏修面临严重经济危机

Next:捷修报纸刊登希克的公开信


泰国人民武装捷报频传

出版日期:1968.12.29
         期次:3699
         版次:2
         栏目:\[第二版]
文章正文:
合众社报道反动军警被打死打伤的有三十多人，惊呼人民武装第一次使用多人操作的武器并袭击了反动派的重要补给线
【合众国际社曼谷二十五日电】据今天报道，共产党游击队在泰国北部发动的一系列战斗中至少打死了十九个人，第一次使用多人操作的武器炸毁了一辆装甲人员输送车，并且第一次袭击了泰国政府的一条重要的补给线。
警察对记者们说，曼谷以北大约三百英里靠近老挝边界的这个地区，被打死的人中有十四个人是忠于政府的所谓“自由苗族”部族人。另外那五个人是警察。此外，还有三名警察和十二名士兵受伤。
所有这十四个被打死的部族人都是二十二日一次伏击的受害者。泰国国王慌忙坐飞机在泰北部上空“视察”
【法新社曼谷二十日电】泰国空军司令昨天在这里透露，泰国国王普密蓬对泰国北部的普启陶山进行了空中视察。在这个地方，亲共的苗族山地部族人在本周初包围了一支保安部队。人们认为国王的视察是为了鼓舞正在同苗族恐怖分子战斗的军队的士气。反动派决定搞“战略村”并在各地增设区警察局
【合众国际社曼谷二十日电】政府宣布了一个为彭世洛府友好山区部族人建立越南式“战略村”的计划。
这个战略村计划是在昨天陆军总司令巴博乍鲁沙天和镇压共产党活动司令部、加速农村发展局和公共福利处的高级官员以及军事官员们举行的一次会议上制定的。
这家报纸透露说，“在泰国的美国援外使团对一九六四年开始的这项计划提供了援助。自那时以来，已经建立了三百七十五个区警察局。”这家报纸又说，警察还将建立“村警察所”。若干个村构成一个区。
这家报纸说，在明年，将在沙空那空、乌隆和巴蜀等省建立三十八个村警察所。
每个警察所至少驻有二十名警察，都配备有现代化武器和交通工具。这家报纸说，区警察局设在边远地区，特别是那些“受到恐怖分子威胁的”地区。
按照这个计划的规定，将划出一百八十平方英里的丛林区作为部族人的某种保留地。在该地区内将建立新的居民区，每个居民区附近都设有堡垒。
将对部族人进行使用武器的训练并给他们配备足够武器以进行自卫。
消息说，各府政府奉命在较短期间内建立一些新的居民村，以便收留那些叛变游击队回来的部族人，并向那些决定在居民村定居下来的人提供种子和猪。
消息说，政府还将在这个地区实施一项庞大的筑路计划。
【本刊讯】《曼谷邮报》二十日消息说，泰国警察总局将在明年把区警察局的数目从九百五十个增加到一千零四个。

显示原版>>

Previous:尼克松竭力攻击我国

Next:奈温政权对勃固山区发动反革命「围剿」


外电评述：越和解放阵线代表团联合公报

出版日期:1968.12.29
         期次:3699
         版次:2
         栏目:\[第二版]
文章正文:
【法新社巴黎二十六日电】一位民族解放阵线的联合发言人以他个人和北越代表团的名义明显地对北越和解放阵线联合公报发表意见，这还是第一次。
有人问到这种新作法的重要意义，陈怀南只是回答说，“两个代表团之间经常进行磋商”，之所以发表一项联合公报，是因为“我们认为有必要这样做”。
陈怀南强调说，解放阵线在派它的代表团去巴黎以前，它曾经谋求并得到“越南民族、民主及和平力量联盟”的支持。
观察家认为，这项联合公报及陈怀南发表的意见清楚表明，河内和民族解放阵线对在四方会议
——其中包括目前的西贡政府——上取得有成果的结果的可能性表示认真的怀疑。他们还表示，除非通过同一个新的西贡政府达成协议，否则无法求得政治解决。但是公报并不排除取得一项讲实际的折衷方案的可能性。
公报中的这句话似乎是暗示，如果华盛顿和西贡就使用圆桌的原则达成协议，其他方面将在同会议的第一次会议的具体安排有关的其他问题上采取一种更和解的态度。

显示原版>>

Previous:法新社说：万斯带着约翰逊的“新指示”返巴黎

Next:陈宝剑同德勃雷会谈越南问题


西班牙巴斯克人示威抗议警察暴行

出版日期:1968.12.29
         期次:3699
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社圣塞瓦斯蒂安二十六日电】在不到一个星期时间内在一个大教堂举行第二次静坐示威，以抗议所谓的警察暴行和流放三名当地律师之后，心情不安的巴斯克人今天耽心警察会进行新的镇压。
历时二十四小时的第二次静坐抗议于圣诞节结束，没有捕人，但是预计政府对巴斯克民族主义的镇压会继续几个月。
五个月前，在两名警察怀疑是被巴斯克恐怖主义分子杀死之后，政府对圣塞瓦斯蒂安及其全省实行“例外处置”。
暂时停止了公民权，警察开始大规模地逮捕巴斯克分裂主义运动的所谓同情者。约有五十人被流放到西班牙遥远的地方去。

显示原版>>

Previous:意大利千余学生冲进剧院造反

Next:“阿波罗八号”在夏威夷岛附近溅落


意大利千余学生冲进剧院造反

出版日期:1968.12.29
         期次:3699
         版次:3
         栏目:\[第三版]
副题:谴责意当局把文化活动变成资本家的陈列橱窗
文章正文:
【美联社巴马二十七日电】一千多名示威者昨晚试图冲进巴马的歌剧院，向去看歌剧的人扔臭鸡蛋，同警察在那里发生了冲突。
有几个人，包括两名警察负了伤。许多人，包括市长被鸡蛋打中。
在附近的皮亚琴察，发生了规模较小的同样方式的示威。
在作曲家维尔第长大的地方巴马，示威者干扰去歌剧院的人，推挤电视台的摄影师和摄影记者，打碎了窗户。当晚是巴马歌剧季节的开幕日。
贵妇人们看到呼喊的人群，拽起皮大衣下长达脚面的衣裙，急急走向入口。护送他们的人为他们挡着飞来的鸡蛋。
当示威者——大多数是学生——试图冲进剧院时，警察挥舞警棍打他们。示威是极左派学生召集的，抗议歌剧季节。他们指责市当局把一项文化活动变成了“资本家的陈列橱窗”。

显示原版>>

Previous:葛罗米柯供认：苏美正加紧推行“和平解决”中东问题骗局

Next:西班牙巴斯克人示威抗议警察暴行


自由市场到处泛滥 自留地产品大量上市

出版日期:1968.12.29
         期次:3699
         版次:4
         栏目:\[第四版]
眉题:苏修加紧复辟资本主义
副题:苏修当局为自由市场兴建了钢骨水泥大楼，帮助新兴资产阶级发财致富
文章正文:
【本刊讯】美国《基督教科学箴言报》十九日刊登了该报驻莫斯科记者发回的一篇报道，题为《一些农民获利、苏联自由企业泛滥》。摘要如下：
如果有人指出在莫斯科存在着私人企业的绿洲，苏联当局是会感到不安的，但是，毫无疑问，花园街的中心市场就是这种自由市场。
而——这在共产主义世界似乎是不可能的——这种私人企业是在国家的支持和保护下进行活动的。
在这里，在政府提供的宽阔的三层的钢骨水泥大楼里，头带便帽的乌兹别克人，黑胡子的阿塞拜疆人和其他集体农庄的农民从远近各地来到这里贩卖他们的自留地上种的剩余产品。他们以私营企业主所具有的一切狡猾和趣味在那边争论和讨价还价。
更有趣而难于置信的是，有一些农民乘飞机来到莫斯科——据一个农民说，从巴库到莫斯科来回一趟要花七十卢布。他们从机场到市场还要乘出租汽车。
你只要到这样的一个集体农庄市场——在莫斯科这种市场约有四十个，在苏联全国有几千个——去一趟，你就会知道质量最好的水果、蔬菜和肉类都是他们利用业余时间在国家允许他们耕种的小块自留地上生产的。自留地的高产量
这些自留地的劳动生产率比集体农庄和国营农场的还要高。政府对此是不会太高兴的。
但是，你喜欢也好，不喜欢也好，这些自留地目前的生产量占农业总产量的百分之三十，占销售量的百分之十二。
据最近估计，私人提供的鸡蛋占总产量的百分之四十左右，土豆占总产量的百分之四十七，肉类占总产量的百分之二十和蔬菜占总产量的百分之十三。
据推测，国家容许这个制度存在是因为农庄没有很好地生产许多东西，同时因为它本身的食品分配制度很不方便，效率又差。
在上述中心市场，物价要比国营商店的高百分之三十，百分之五十甚至百分之百。
尽管如此，俄国人还是挤满了这个市场进行讨价还价，购买并常常寻找在国营商店里不是时常能买到的东西——如伏尔加河的大螯虾，柑子和葡萄等。
中心市场非常活跃，不像国营商店那样死气沉沉。柜台上摆满了干净的各色各样的大堆萝卜、蘑菇、葡萄、柿子、鸡蛋、泡菜和其它产品。穿着白色工作服的男人和女人在柜台后面招待顾客。
“同志，菠菜多少钱？”
“一公斤六十戈比。”
“太贵了”。
“好吧，五十戈比。”
菠菜用一张纸包着，塞进顾客的网袋里提走了。物价上涨
人群从一个柜台慢慢地移到另一个柜台，在买之前往往试试样品。从梁赞来的一个长得丰满的围围巾的妇女用匙子伸进一只木桶，掬起一满匙子有香味的卷心菜沙拉。从阿斯特拉罕来的一位皮肤黝黑的农庄庄员切去一块泡得不好的泡菜。他说，“你不会找到更好的”。
本记者问了问价格。十个鸡蛋值两个卢布、葡萄每公斤二点五卢布、梨价涨到每公斤四卢布、四公斤西瓜要十卢布、一只六公斤的火鸡值二十三卢布。土豆是每公斤十戈比。工厂工人的平均月工资是大约一百一十卢布。
这些作生意的庄员从他们的自留地赚了多少钱，很难断定。一个阿塞拜疆人对我说，只要他一有空，就离开他家里的父母和姊妹来莫斯科卖产品，通常大约呆一个星期。每年他要来三、四趟。
我问这个庄员在那个星期他得了多少利润，他微微一笑。其他的人沉默不语，或者小心谨慎，苏联的“资本家”很可能就是这样的。（本刊注：文中小标题是原有的）

显示原版>>

Previous:“阿波罗八号”在夏威夷岛附近溅落

Next:美报报道：苏修面临严重经济危机


保修国民议会决定政府一些部门改组

出版日期:1968.12.30
         期次:3700
         版次:4
         栏目:\[第四版]
文章正文:
【法新社索非亚二十八日电】根据国民议会昨天在这里批准的内阁改组，保加利亚国家安全机构的负责人以及四名副总理的权力增加了。
国家安全方面负责人索拉科夫被任命领导由安全委员会和内务部合并组成的新机构。
第一副总理日·日夫科夫被任命为内阁新的经济协调小组委员会主席。
副总理佐洛夫被任命领导国家计划委员会，副总理阿夫拉莫夫被任命为外贸部部长。
副总理库巴丁斯基将领导建设、建筑和公共工程几个部合并成的新部。
瓦西列夫接替教育部长加涅夫的职位。

显示原版>>

Previous:苏修头目卡图谢夫和库兹涅佐夫抵捷活动

Next:约翰逊在记者招待会上称万斯回巴黎后“能进行实质性会谈”


法新社认为：我要在核武器发展方面来一次新的跃进

出版日期:1968.12.30
         期次:3700
         版次:1
         栏目:\[头版]
文章正文:
【法新社香港二十八日电】一些西方观察家说，毛泽东主席已经命令中国的核武器发展工作现在要来一次“新的跃进”。
据美国原子能委员会说，昨天的试验是三百万吨级的，同中国在一九六七年六月十七日进行的第六次试验——当时中国爆炸了它的第一颗氢弹
——差不多。
中国在一九六四年十月十六日进行了第一次原子试验以后，进展的速度异常之快，只用了三十二个月的时间就成了世界上第四个氢弹国家。在交化革命达到高潮时宣布了那次氢弹试验之后，全国各地欢欣若狂，人们把这归功于毛泽东思想的威力。
美国国防部一九六五年预言，中国到一九六七年可能制成中程导弹，到一九七五年制成洲际弹道导弹。
一九六六年十月，中国人试验了一枚射程四百到六百英里（六百——一千公里）的携带原子弹头的导弹，但迄今为止还没有听说试验过一枚远程火箭。
最近来自共产党国家外交官的消息表明，中国又在重新努力搞发展火箭的工作，以弥补由于文化革命造成的迟缓。
【法新社巴黎二十七日电】中国人星期五进行了核试验，这是第二个热核装置，即是说是一颗氢弹。十八个月以前爆炸的第一颗热核炸弹，是非常令人惊奇的，因为它表明了中国核计划的重大进展。事实上，在不到两年的时间内，人民中国就成功地从两万吨级的原子弹发展到了几百万吨级的热核炸弹。

显示原版>>

Previous:美联社惊呼中国核武器发展速度是惊人的

Next:路透社说：中国核武器发展在全速前进


法新社驻京记者报道：首都群众热烈欢呼我新的氢弹试验成功

出版日期:1968.12.30
         期次:3700
         版次:2
         栏目:\[第二版]
文章正文:
【法新社北京二十八日电】（记者：狄龙）中国首都今晚正在举行热闹的庆祝活动，庆祝政府为中国爆炸“另一颗氢弹”发表的公报。
新华通讯社发表的公报突然把北京惊醒。
整个城市似乎都响彻着锣鼓、爆竹和革命歌曲的喧闹声，与此同时，载着游行群众的汽车向灯火辉煌的天安门广场开去。树上挂着彩灯组成的花环。
公报说，这次爆炸是昨天在中国西部地区进行的，但没透露这颗氢弹的爆炸力。
【合众国际社东京二十九日电】共产党中国发表的一项公报，对于这次核试验本身的详细情况谈得很少。
公报没有确切说明这次试验是在哪里进行的，只是说，这枚氢弹是在“西部地区上空”爆炸的。
公报也没有透露这枚氢弹是如何爆炸的，只是说，它是在陆地“上空”爆炸的，意味着它是一次大气层爆炸。
日本外务省人士推测，共产党中国这次新的氢弹爆炸是一枚洲际导弹的弹头。
【路透社香港二十八日电】中国今天宣布，它已经爆炸了它的第二颗氢弹。
官方的北京电台和新华社的公告没有提供试验的详细情况。
在一九六七年六月氢弹试验后，美国和西方军事官员们预测，中国将能够在一九六八年底以前部署短程和中程的导弹。

显示原版>>

Previous:印共革命派刊物《解放》月刊指出：革命者首要任务是宣传毛泽东思想

Next:美帝对我新的氢弹试验成功感到不安


共同社报道：日外务省叫嚷我核试验“令人遗憾”

出版日期:1968.12.30
         期次:3700
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二十八日电】外务省情报文化局局长藤山楢一，二十八日就中国这次核试验发表看法如下：
一、我国作为世界上唯一的核受害国，从来就是坚持反对一切核试验的，对共产党中国迄今的核试验一直是表示强烈的抗议，并希望不要再反复地进行试验。
二、正当全世界的紧张局势趋于缓和，防止核扩散的气氛正在高涨的时候，共产党中国居然进行核试验，无视我国国民以及全人类的和平愿望，不能不说这次试验是同世界舆论背道而驰的令人遗憾的行为。
三、试验会使大气污染，我国靠近中国大陆，因此国民有受害的危险。所以，政府强烈敦促共产党中国加以考虑，同时强烈希望共产党中国今后不再进行这种核试验。
【共同社东京二十八日电】日本社会党、民主社会党和公明党今天分别发表声明，一致反对中国的核试验。
日本共产党没有马上发表评论，它正等着关于中国最近这次试验的“正确消息”。

显示原版>>

Previous:美帝对我新的氢弹试验成功感到不安

Next:日本出动五架飞机搜集我氢弹爆炸散落物


基隆舢舨工人不畏强暴严惩蒋匪军警

出版日期:1968.12.30
         期次:3700
         版次:3
         栏目:\[第三版]
副题:台湾农民奋起抗议蒋帮侵占农田
文章正文:
【本刊讯】香港《大公报》十四日据台湾蒋匪帮《大华晚报》的一则报道说，“台湾糖厂”最近决定收回屏东县长治和盐埔两乡的三百三十公顷（约合五千市亩）农田。“台糖”的这一决定，威胁了这些农田上的四百余户农民的生活。
本月七日和九日，数百名农民曾先后前往蒋帮“议会”、“省府”和“经济部”提出抗议，要求有关方面取消收回农田的决定。这些农民和农民代表指出，这三百三十余公顷的田地，都是他们亲手用血汗开垦出来的，如今“台糖”突然要收回，“无论在情、理、治那一方面，都说不过去！”他们说，这些耕地一旦被“台糖”收回，他们就“失去生活依靠”。
另据台北报纸报道，基隆舢舨工人多名，因抗议蒋帮“基隆港务局”人员及警察的无理欺压，十二日上午八时，在三沙湾与蒋帮警员发生冲突。蒋帮“巡佐”秦某被大批船工“集体围殴”。“基隆港警察所”据报后，“当即派出大批警员前往现场”。
蒋匪军“基隆警备分区”亦派蒋兵前往现场“处理有关事端”。蒋帮逮捕了舢舨工人四名。

显示原版>>

Previous:伊拉克苏丹等派军去约旦抗击以色列

Next:美帝又给蒋帮一艘船


路透社说：中国核武器发展在全速前进

出版日期:1968.12.30
         期次:3700
         版次:1
         栏目:\[头版]
文章正文:
【路透社华盛顿二十八日电】专家们今天在这里说，中国最新的一次氢弹试验可能意味着它现在已经能够开始大规模生产核导弹了。他们说，这次试验还证明，北京决心成为一个第一流的核国家。
中国的第二次氢弹试验是一九六四年开始试验以来的第八次核爆炸。
昨天的爆炸结束了中国核计划的显然减慢速度的情况。
人们曾广泛地推测，文化革命的政治清洗干扰了中国核科学家的工作。
但是，这次新试验证明，中国的核计划又再次在全速进行了。这次新试验有三百万吨梯恩梯炸药的爆炸力，表明北京正在大力发展旨在摧毁整座整座城市的大威力炸弹。
据信昨天的热核装置是一种先进的装置，虽然官员们说，在未收集空中样品和对之进行分析来断定这枚炸弹的成分之前，不能下结论。
【共同社东京二十八日电】外务省人士对于中国进行了核试验这件事，推断这次核试验是一次氢弹试验。尽管这一次试验的当量是三百一十万吨级，但是，外务省人士特别注意弹头已经轻量化这一点，说“可以设想，共产党中国正计划进行洲际导弹用的核试验”。
此外，外务省人士最关心的是，这次核试验并没有受到中国文化大革命的影响。

显示原版>>

Previous:法新社认为：我要在核武器发展方面来一次新的跃进

Next:印共革命派刊物《解放》月刊指出：革命者首要任务是宣传毛泽东思想


毛主席语录

出版日期:1968.12.30
         期次:3700
         版次:1
         栏目:\[头版]
文章正文:
我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国。毛泽东

显示原版>>

Next:我国成功地进行新的氢弹试验震动世界


美帝对我新的氢弹试验成功感到不安

出版日期:1968.12.30
         期次:3700
         版次:2
         栏目:\[第二版]
副题:美人士推测我这次试验的氢弹是更小型化和轻量化的
文章正文:
【共同社东京二十八日电】共同社记者石原华盛顿二十七日电：中国这次核试验对于因“阿波罗八号”的安全返航而兴高采烈的美国国民造成了眼前的现实是如何严峻的印象。
专家今天认为，中国的新试验“是想显示虽然进行文化大革命，但发展核战力的速度并没有放慢”。他指出：据推断，这次试验比去年六月的氢弹试验，是更小型化、轻量化的。
下一阶段将进行更轻量化的氢弹试验，或者是携带氢弹的洲际导弹或中程导弹。这对美国来说是个问题。
在美国，认为中国在文化大革命中也保护着核工业的看法很强烈。文化大革命对发展核军事力量的影响曾经引起了人们的注意。但这位专家并没有夸大文化大革命的影响。
这位专家还认为，这次试验也有“很大的政治性期待和希望”。就是说，中国最近随着文化大革命的结束，表现出对内对外都要正常化的动向，同时预料会借明年建国二十周年的机会进一步努力来确立同美苏并驾齐驱的核大国地位和发言权。
中国发展核军事力量的道路确实将刺激美国下届总统尼克松也支持的关于反弹道导弹导弹的讨论，结果美苏关于限制反弹道导弹导弹的谈判将会受到微妙的影响，美苏中三国关系将会越来越突出。
从这个意义来说，美国也正在注意中国在明年二月二十日重开的美中会谈中将采取什么态度。不过国务院的负责官员正在警惕中国在这次会谈中将反而可能采取强硬姿态。
【美联社华盛顿二十七日电】（记者：霍夫曼）共产党中国今天成功地进行了一次核试验，这是十八个月的第一次。这很可能是一次氢弹装置的试验，在空中的爆炸力有三百万吨梯恩梯的威力。
【合众国际社华盛顿二十八日电】这次新的试验是在毛泽东七十五岁生日的次日进行的，在这一天美国的阿波罗八号宇宙航行员在他们的月球轨道航行后正在返回来。
这里的观察家们认为中国的试验和阿波罗航行者返回只不过是在时间上的巧合而已。
中国第一次原子弹试验是在一九六四年十月十六日。到一九六七年六月十七日第六次试验的时候，中国已经把它的武器威力从几千吨梯恩梯的威力提高到几百万吨梯恩梯的威力。据说他们在导弹发射系统方面也正在取得进展。
【美联社华盛顿二十七日电】美国原子能委员会今天宣布，中国共产党在大气层进行了一次核试验。这次试验是在美国东部时间二十七日上午大约两点三十分进行的。
这是美国侦测到的中国共产党在大气层进行的第八次核试验。这次爆炸的当量约三百万吨级。
美国仍在等待着预期中国会在一年多以前进行的第一次远程导弹试验。美国预期中国到七十年代中期可以发展一支有核弹头的洲际导弹力量，因此已开始建立反导弹防御体系。
这个体系据估计至少要花费五十亿美元。这个体系将在美国全国大约十五个发射场设有远程截击导弹，从而为美国提供一个保护伞。
在这个体系下，这种“斯巴达式”导弹将迅速飞入空间截击和摧毁中国的任何弹头。
【美联社二十七日发内部通报】东京：继续像过去一样对北京电台进行仔细监听，但是这一次要特别密切注意关于核弹和阿波罗号的反应。

显示原版>>

Previous:法新社驻京记者报道：首都群众热烈欢呼我新的氢弹试验成功

Next:共同社报道：日外务省叫嚷我核试验“令人遗憾”


美帝又给蒋帮一艘船

出版日期:1968.12.30
         期次:3700
         版次:3
         栏目:\[第三版]
文章正文:
【中央社华盛顿十九日专电】中华民国驻美大使馆今天宣称，中华民国已由美国接收一艘名为「杰罗尼莫号」的海洋探测船。
美国政府将这艘长一百四十英尺，载重八百吨的海洋船送给中华民国，协助中华民国发展海洋事业。移交仪式今天下午在约翰逊总统的首席科学顾问贺尼格博士的办公室内举行。

显示原版>>

Previous:基隆舢舨工人不畏强暴严惩蒋匪军警

Next:印一反动分子到台活动


美国百万富翁伊顿再次去古巴活动

出版日期:1968.12.30
         期次:3700
         版次:4
         栏目:\[第四版]
文章正文:
【美联社哈瓦那二十六日电】消息灵通人士昨天（星期四）说，美国工业家赛勒斯·伊顿目前在古巴进行另一次没有宣布的访问。
他们说，这个百万富翁于星期六乘一架古巴航空公司的专机抵达哈瓦那，据推测，他是从墨西哥去的。
一位提供消息的人说，他受到外交部长劳尔·罗亚的接待。飞机场的官员在伊顿到达的时候关掉了机场的一部分。
伊顿在今年五月份在古田访问了四天，他由卡斯特罗总理陪着参观了农业计划。伊顿当时对记者说，他的唯一目的是看看古巴。
这些人士说，伊顿这次可望在古巴大约一周。他由他的妻子陪同。
没有透露伊顿此行的目的，虽然一个人士推测，他可能是下周卡斯特罗庆祝他上台十周年时的贵宾之一。
这个人士指出，伊顿以前曾访问过古巴，当前俄国总理赫鲁晓夫访问美国时，他曾宴请过赫鲁晓夫，他也访问过苏联一次。

显示原版>>

Previous:约翰逊在记者招待会上称万斯回巴黎后“能进行实质性会谈”


美国务院悍然宣布：给以色列五十架鬼怪式飞机

出版日期:1968.12.30
         期次:3700
         版次:3
         栏目:\[第三版]
文章正文:
【美新处华盛顿二十七日电】国务院今天宣布，美国已同意向以色列出售五十架Ｆ—４鬼怪式喷气机。
国务院发言人麦克洛斯基发表了简短的声明如下：
“已经就满足以色列关于购买五十架Ｆ—４飞机的请求达成协议。
飞机的运交将在一九六九年年底以前开始，并一直继续到一九七○年年底。”
在约翰逊于十月份宣布他正在指示国务卿腊斯克同以色列进行会谈后不久，就开始商谈关于向以色列出售喷气战斗轰炸机的问题。
这项指示是根据包含在美国援外授权法修正案中的一项国会要求而发出的。
这项法案说，美国应当采取必要的步骤通过谈判达成协议，以便向以色列出售为使以色列具有充分的威慑力量所必要的数量的超音速飞机。
美国官员说，出售这些飞机的总值是两亿多美元。
麦克洛斯基说，这项协议是“最近在华盛顿”签订的。
【德新社华盛顿二十七日电】美国政府官员今天指出，所有这些鬼怪式飞机都将是以色列购买的，而美国只答应“提供少量的信货”。
【美联社特拉维夫二十七日电】以色列外交部长埃班今天对美国国务院批准向以色列出售五十架“鬼怪式”战斗机表示“深为满意”。
埃班在一项声明中说，“这是在艾希科尔总理和约翰逊总统今年年初会谈时开始作出的努力所取得的“积极结果”。

显示原版>>

Previous:台湾同胞反对美蒋统治怒潮日益高涨

Next:伊拉克苏丹等派军去约旦抗击以色列


美联社惊呼中国核武器发展速度是惊人的

出版日期:1968.12.30
         期次:3700
         版次:1
         栏目:\[头版]
副题:这次新的氢弹试验成功必然要给尼克松带来一连串的问题
文章正文:
【美联社纽约二十八日电】（新闻分析员：瑞安）共产党中国又进行了一次核爆炸，这个不吉利的事必然要为即将上任的美国总统带来一连串特殊的问题。
昨天的新试验的爆炸力同上一次的氢弹爆炸一样。这说明，红色中国已准备好试图使自己挤进远程导弹俱乐部。
恼火的力量对比的情况又再次出现了。如果中国作为一个导弹大国的堀起被认为是对美国的一种威胁的话，大概就会出现重新加强导弹的压力，而这又可能促使俄国人大大加强他们自己的导弹。
对当选总统尼克松来说，红色中国打击力量的阴影也可能带来要打开通向北京的通道的要求，理由是，让这样一个由核导弹武装起来的大国孤立于世界其它各国之外，是太危险了。
中国的核计划一经执行，其发展速度是惊人的。头一次一颗老式原子弹的试验是在一九六四年十月进行的；第二次比较大比较现代化的原子弹试验是在一九六五年五月进行的；第三次是一年以后。一九六六年十月进行的。第四次试验是一枚导弹，射程达六百英里，爆炸力达二万吨梯恩梯。第五次是一九六六年圣诞前夕爆炸的，第六次是一九六七年六月，爆炸了一颗氢弹。
在他们大力执行他们的导弹计划的时候，始终存在的一种可能性是，中国人将发射一枚远程导弹到某个敏感的地区——比方说到印度洋，去吓唬亚洲的非共产党国家，或者甚至是发射到太平洋，也许是显示它有能力发射到夏威夷。这会产生什么影响呢？
看来到那时尼克松政府受到的压力就有可能从两方面变得激烈起来。一方面是加紧美国自己的导弹计划；另一方面就是作出努力同中国直接打交道
——也许甚至是承认北京，以便同它对话。

显示原版>>

Previous:我国成功地进行新的氢弹试验震动世界

Next:法新社认为：我要在核武器发展方面来一次新的跃进


美苏勾结妄图称霸世界的梦想开始破灭

出版日期:1968.12.30
         期次:3700
         版次:4
         栏目:\[第四版]
眉题:《东京新闻》载文指出美帝侵越苏修侵捷都遭到失败
副题:文章鼓吹帝国主义集中搞经济竞赛，以推进帝修的“融合”
文章正文:
【本刊讯】日本《东京新闻》二十日刊登了这家报纸的特派记者堀从莫斯科发回的通讯，题为《开始崩溃的美苏两国称霸世界的体系》，摘要如下：
一九六八年，美国在越南战争中受到创伤，苏联在捷克事件中遭到挫折。“越南和平谈判”和“军事介入捷克”这两件事，预告了美苏两大国称霸世界的体系开始崩溃。“捷克事件”是失败的象征
由于“北方”和越共的攻势，在南越已无法支持的美国，企图通过停止轰炸北越——和平谈判以打开局面。越南战争已经证实，用军事力量是防止不住共产主义渗入的。另一方面，捷克事件的情况，乍一看来，好像苏联的军事力量压倒了一切，可是，军事介入却无比清楚地暴露了苏联的软弱。因为用军事力量控制捷克自由化这件事，说明承认在同资本主义经济竞赛中已经失败。苏军即使驻在捷克西部边境不走，也防止不住西欧影响的渗透。
“越南和平谈判”和“捷克事件”都明显地说明美苏两国用军事力量进行控制的称霸世界的体系的限度。而且这两个事件还说明核作战力量不仅是“无用的长物”，反而成了美苏两国经济上的重担。因为作为大国的象征——核作战力量只是耗费金钱，作为控制的工具却毫无作用。使他们认识到这件事情的严重性的，是始于去年年底的英镑危机和接踵而来的美元贬值、支持法郎等国际货币制度的动摇。因为越南战争和核武装而耗费了金钱，美元力量日益减弱，而在核保护伞下免除军费负担的西德的经济力量，却有了很快的发展。西德拒绝了马克增值的劝说，而拿出二十亿美元的戴高乐对法郎贬值置之不理，这使美国进退两难。卢布势力下降
苏联也担负着援助越南和核武装的重担，卢布的控制力量显著跌落。认为关在卢布范围内没有发展经济的可能，所以罗马尼亚插进西欧市场一只脚，还准备一有机会就采取南斯拉夫那样的立场。捷克也曾准备步南斯拉夫的后尘，可是被苏联军队和华沙条约组织军队压下去了。
由于美国对此抱旁观态度容许苏联行动自由，所以对于美苏合谋瓜分势力范围、两大国的军事力量的统治并未受到丝毫影响，但是，捷克事件所证明的，勿宁说正与之相反。也就是证明了用军事力量已经不能解决问题。
“由于在军事力量方面不是对手，资本主义才要通过经济和意识形态的渗透从内部破坏社会主义。对于伪装得更巧妙的阶级斗争应更加提高警惕和增强团结”——苏联的意识形态专家们也承认东西方斗争的决战场所由军事方面移向经济方面。军事侵入捷克，很明显只不过是一种应急对策。资本主义和社会主义两种制度已经从经济、文化、思想方面互相深深地交织、结合起来，界限已经交错在一起了。等待尼克松的第一声
在东方的越南，美国开始后退，可是在西方的欧洲大陆，苏联却一直处于防御地位。西欧经济的发展速度、生活水平的高度已成为压在苏联以及东欧国家头上的巨大压力。
而且，为了有助于东欧国家的经济发展，首先苏联本身必须更好地从沉重的军事负担中解放出来。因为对越南的援助、对阿拉伯的援助、出兵捷克、增强核武装、宇宙空间开发竞赛等等垒积起来，负担只能越来越重。
苏联的真实意图可能是想卸下这个包袱而转向发展经济。可是这时候登台的却是对苏联采取强硬态度的尼克松总统。——克里姆林宫在静候着尼克松的第一声。假如尼克松采取主动要同苏联谈判实现越南和平、中东的安全问题以及裁减核军备等问题，克里姆林宫的反应能不敏感吗？实现美苏首脑会谈不大有可能。
可是同时，尼克松总统也有可能采取相反方向的行动，如继续越南战争、保持中东的紧张形势、以及进行核武装竞赛等以加紧冷战气氛。
如果把西方优越的经济力量全部集中于经济竞赛，就可以越来越把东方赶入守势。甚至可以设想，资本主义阵营可以在保持优势的情况下推进两种制度的融合。（文中小标题是原有的——本刊注）

显示原版>>

Previous:西德发言人透露：苏修正加紧同西德勾结

Next:约翰逊透露：美通过「热线」把「阿波罗八号」情况告诉苏修


日本出动五架飞机搜集我氢弹爆炸散落物

出版日期:1968.12.30
         期次:3700
         版次:2
         栏目:\[第二版]
文章正文:
【共同社东京二十八日电】日本航空自卫队的五架Ｆ—８６Ｆ喷气战斗机今天开始在日本群岛西部上空一万米的空中收集中国最新核爆炸的放射性散落物。
这一天将作五次飞行，收集从中国往东吹向日本上空的气流中的散落物。
收集到的散落物将由设在东京的防卫厅技术研究所的专家们进行分析。分析的结果将在星期日或后来予以公布。

显示原版>>

Previous:共同社报道：日外务省叫嚷我核试验“令人遗憾”

Next:台湾同胞反对美蒋统治怒潮日益高涨


苏修头目卡图谢夫和库兹涅佐夫抵捷活动

出版日期:1968.12.30
         期次:3700
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布拉格二十七日电】以苏共中央书记卡图谢夫为首的苏共代表团今天到达布拉格。代表团当中有苏联第一副外长库兹涅佐夫。据宣布，代表团是应捷克斯洛伐克共产党中央委员会邀请前来的。
没有事先通知苏联代表团要到来。今晚在布拉格，人们无从获悉关于卡图谢夫和库兹涅佐夫以及几位苏共州委书记这次布拉格之行的目的的任何详情。
代表当中有像卡图谢夫这样一位苏联党高级官员，表明将在布拉格举行关于苏共和捷共两党关系和有关捷克斯洛伐克的较大范围的政治问题的重要会谈。由于代表团中同卡图谢夫一起的有过去四个月与所谓捷克斯洛伐克正常化过程问题有最紧密接触的副外长库兹涅佐夫，这次访问的重要性就更大了。虽然库兹涅佐夫本人是苏共中央委员，看来他不是单纯为了党的合作来到布拉格的。因此，今后几天，在布拉格，他的名字还可能同其他的非党务的问题联系起来。
布拉格的观察家们有些不理解，为什么卡图谢夫和库兹涅佐夫在苏捷两次最高级接触之后还感到有必要立即前来。
还有什么未经说明的原因，为什么苏共正式代表团不得不在捷共三中全会召开前大约十天的时候前来布拉格，这仍待分晓。
【路透社布拉格二十七日电】正当克里姆林宫又对捷克斯洛伐克“修正主义者”进行攻击的时候，由党书记卡图谢夫率领的一个苏联代表团今晚到达这里。
代表团是正当这里党领导人扬言要对改革派分子采取强硬的纪律措施的时候前来访问的，这些改良派分子不同意捷党中央委员会最近通过的赞成在入侵之后对俄国作出的让步的决议。
这里有人猜测，卡图谢夫将在他同捷党领导人举行的会谈中说明莫斯科希望对进步派采取严厉的措施。
【合众国际社布拉格二十八日电】捷党人士说，库兹涅佐夫同捷克斯洛伐克党政领导人会谈时将强调说，尚未完成“正常化”过程。
党的人士预料，他将阐述把斯姆尔科夫斯基降职的理由，斯姆尔科夫斯基在一些主要问题上同侵略者的意见不一致。

显示原版>>

Previous:约翰逊透露：美通过「热线」把「阿波罗八号」情况告诉苏修

Next:保修国民议会决定政府一些部门改组


台湾同胞反对美蒋统治怒潮日益高涨

出版日期:1968.12.30
         期次:3700
         版次:3
         栏目:\[第三版]
眉题:张贴和散发反美蒋标语传单 破坏美蒋军事设施
副题:美蒋反动派加紧血腥镇压，监牢林立，警察遍布，许多同胞被投进监狱
文章正文:
【本刊讯】香港《大公报》十八日刊载一篇文章，摘要如下：
伟大领袖毛主席说：
“一切反动势力在他们行将灭亡的时候，总是要进行垂死挣扎的。他们必然要采取军事冒险和政治欺骗的种种手段，来挽救自己的灭亡。”
盘踞在台湾的美蒋匪帮为了维持其摇摇欲坠的反动统治，最近又不断地对台湾省爱国同胞实行血腥镇压。
据透露，在台湾，布满了蒋匪帮的警察、特务。
台湾省同胞随时会被安上种种罪名而遭到逮捕和迫害。台湾的监狱和集中营早已“人满为患”。现在蒋匪帮又计划“大兴土木”，建造更多、更大的监狱，这群野兽甚至把建造监狱作为年度“中心工作”之一。
在台湾除了一般监狱以外，还有秘密的“地下监狱”，那就是全部“美式装备”的“刑事实验大楼”。在台湾东南面的火烧岛上，设有最大的集中营，被监禁的绝大多数是爱国的青年、学生和不愿为美蒋匪帮卖命当炮灰的蒋军官兵。
不仅如此，最近蒋介石匪帮又在扩充警察和特务，准备对台湾同胞实行更加残酷的镇压迫害。
目前，台湾全岛，特别是台北市，笼罩着一片浮动与恐怖的气氛，人人莫不自危。台北市民“随时有被扣的危险”。
伟大领袖毛主席早就指出：“一切内外黑暗势力的猖獗，造成了民族的灾难；但是这种猖獗，不但表示了这些黑暗势力的还有力量，而且表示了它们的最后挣扎，表示了人民大众逐渐接近了胜利。”
台湾美蒋匪帮自以为用残酷的镇压手段就可使台湾人民屈服，就可维持其法西斯的黑暗统治。其实，适得其反。压迫愈重，反抗愈大。美蒋反动派的残酷镇压，只能是加速台湾人民的觉醒，使他们更加英勇不屈地进行斗争。
据台湾报纸透露，不久以前，在屏东地区，美蒋空军军用输油管被台湾同胞破坏，使美蒋反动派损失军用高级汽油一百二十大桶；在台中地区，美蒋军用通讯电线连续多次被台湾同胞严重破坏，几十里长的电线被剪断，有很多地区的军用交通设备也被毁坏，达到了“不堪应用”的程度。
群众打死、打伤美蒋匪帮官员警察的事，也不断发生。据台湾报纸透露，台湾省同胞为了反抗蒋匪帮的特务暴行，在一九六七年一年里，就杀死杀伤了蒋匪特务、警察一百零三人。
最近，台湾各地，还不断出现反对美帝国主义霸占台湾、反对蒋介石匪帮压榨台湾同胞的标语和传单。
让反抗美蒋反动统治的怒火在台湾各地熊熊地燃烧吧！

显示原版>>

Previous:日本出动五架飞机搜集我氢弹爆炸散落物

Next:美国务院悍然宣布：给以色列五十架鬼怪式飞机


我国成功地进行新的氢弹试验震动世界

出版日期:1968.12.30
         期次:3700
         版次:1
         栏目:\[头版]
副题:路透、法新、美联、合众、共同等各通讯社纷纷转播我氢弹试验成功新闻公报
文章正文:
【路透社香港二十八日电】北京电台今晚宣布，中国已经成功地进行了一次氢弹试验。
这家电台说，这次试验是对将要召开的中国党的第九次全国代表大会的献礼。
广播没有说明这次试验是在什么地方和什么时候进行的。
美国原子能委员会于昨天（二十七日）侦测到这次试验。
这次爆炸的当量约为三百万吨——相当于约三百万吨梯恩梯。
北京电台在广播中说，这次试验是对将要召开的党的第九次全国代表大会的一项重大献礼。
它说，“我们以十分喜悦的心情，热烈欢呼这次氢弹试验的成功”。
北京广播电台说，美国和苏联正在阴谋策划一个所谓防止核扩散的新的交易，企图以此维持它们的核垄断地位。
它指责这两个国家正在推行“核殖民主义”。
这则广播说，“这次新的氢弹试验成功，又一次打击了美帝、苏修的核威胁、核讹诈政策”。
这家电台说，这次成功的试验对于越南人民和进行革命斗争的其他人民，是一个大的鼓舞。
“中国政府再一次重申，中国进行必要而有限制的核试验，发展核武器，完全是为了防御，为了打破核垄断”。
它说，“其最终目的是为了消灭核武器”。
北京电台接着说，“我们再一次郑重宣布，在任何时候、任何情况下，中国绝不会首先使用核武器。”
它又说，“中国人民和中国政府将一如既往，继续同全世界革命人民和维护独立、爱好和平的国家一道，共同努力，为全面禁止和彻底销毁核武器的崇高目标而奋斗。”
中国迄今已进行了八次核试验。第一次是在一九六四年十月进行的。
【法新社香港二十八日电】北京今晚正式宣布，一九六八年十二月二十七日在它的西部地区又成功地爆炸了一颗氢弹。
官方的新华社在新闻公报中说，这次爆炸使中国成功地进行一次新的热核试验。
【美联社东京二十八日电】共产党中国今天宣布，它进行了“又一颗氢弹”试验，“从而成功地进行了又一次热核爆炸”。
这个消息是由北京电台和新华社广播的。在东京收到了这个广播。
它说，这个装置是一颗“氢弹”。
日本原子能专家已经在天空搜索放射性尘埃，他们预计，这些尘埃将随气流从共产党中国飘来，在星期日到达日本。
新华社在汉语广播之后广播了英语的一项新闻公报，公报说：
“一九六八年十二月二十七日，我国在西部地区上空，又爆炸了一颗氢弹，成功地进行了一次新的热核试验。”
它说这次爆炸成功“是战无不胜的毛泽东思想的又一伟大胜利，是无产阶级文化大革命的又一丰硕成果，是对将要召开的党的第九次全国代表大会的一项重大献礼”。
北京电台说，这次氢弹试验的成功“标志着我国核武器的发展又有了新的飞跃”。
眼下得不到关于第八次试验的其他详细情况。
美国和日本人推测，中国正在朝着制造远程核弹头的方向走。
它说，中国发展核武器的最终目的是为了彻底销毁核武器。
公报说，苏联炮制的防止核扩散条约是一个“阴谋”，企图以此维持他们的核垄断地位，推行他们的“核殖民主义”。（下转第二版）（上接第一版）
【合众国际社东京二十八日电】据北京电台广播，共产党中国今晚宣布，它已成功地爆炸了一颗氢弹。这家电台是在它下午时间九点四十五分的广播中宣布这条消息的，在东京已收听到这一消息。
【合众国际社香港二十九日电】共产党中国昨晚宣布它第二次成功地爆炸了一颗氢弹，并说，这将鼓舞越南的共产党部队把抗美战争“进行到底”。
中国在宣布它最新的核武器成功时重申了它的各国全面禁止和彻底销毁一切核武器的要求。
它还重申了它经常提出的决不首先使用核武器的保证。
这个公告中有关这次爆炸的技术性内容不多，却有长篇大论的宣传，主要是针对联合国发起的并已经得到许多国家采纳的防核扩散条约的。
中国宣布它强烈反对这个条约草案。
【共同社东京二十八日电】急电：据二十八日夜晚北京广播宣布，中国进行了第二次氢弹爆炸试验。

显示原版>>

Previous:毛主席语录

Next:美联社惊呼中国核武器发展速度是惊人的


西柏林青年冲上监狱墙号召「犯人」暴动

出版日期:1968.12.30
         期次:3700
         版次:3
         栏目:\[第三版]
文章正文:
【法新社柏林二十五日电】在大约一百名手持火炬的青年企图在西柏林监狱发动暴动以后，警察逮捕了五名极左的“议会外反对派”的成员。
这些青年在一所教堂过圣诞节时先制造一场混乱，然后手持火炬和挥舞着旗帜走向德国前首都西北郊的特格尔监狱。
他们中的一部分人爬到监狱的墙上，用扩音器号召犯人起来袭击他们的守卫人员，或是打死他们。
当青年们用石头打一辆巡逻车时，有一名警察被打伤。
警察最后把他们驱散了。
【美联社柏林二十五日电】昨晚正当西柏林闹市的教堂和远离闹市的监狱里举行圣诞节前夕仪式时，一群年青的左派分子举行了吵吵嚷嚷的示威游行。
在威廉皇帝纪念堂里，一只手臂伸张着的八英尺高的耶稣雕象被推倒在地。
教堂的发言人说，有五个青年把那个雕象推倒了。
警察证实有一个二十七岁的学生被捕。

显示原版>>

Previous:印一反动分子到台活动

Next:英刊报道：西德正加紧研究火箭技术


西德发言人透露：苏修正加紧同西德勾结

出版日期:1968.12.30
         期次:3700
         版次:3
         栏目:\[第三版]
文章正文:
【德新社波恩二十日电】在西德驻苏联大使阿拉特向政府汇报他最近在莫斯科进行的探索之后，消息灵通人士今天在这里说，西德同苏联小心翼翼地恢复政治对话的时候可能就要到来。
据悉，苏联对恢复互换照会似乎感到兴趣，互换照会的停止是由于苏联单方面采取行动，发表了来往的秘密照会中它的那一部分内容而引起的。这个行动等于拒绝西德提出的同东欧国家缔结不侵犯协定的倡议。
阿拉特大使将在圣诞节前回莫斯科，尽管这里官方否认他将带去一个说明波恩对苏—德关系的意见的“文件”，预料他将继续进行已经开始了的两国会谈。
政府发言人迪尔今天“相当谨慎地”证实，有迹象表明，“苏联政府也许希望恢复同联邦政府的讨论”。

显示原版>>

Previous:西德反动派悍然提出恢复纳粹时期的“预防性逮捕”措施

Next:美苏勾结妄图称霸世界的梦想开始破灭


西德反动派悍然提出恢复纳粹时期的“预防性逮捕”措施

出版日期:1968.12.30
         期次:3700
         版次:3
         栏目:\[第三版]
文章正文:
【南通社波恩十八日电】西德联合政府政党
——基督教民主党和社会民主党——向联邦议院提出一项建议，主张修改刑法，以便可以重新实行预防性逮捕。
根据这个建议，凡是曾经被判处过一次徒刑、而现在有重新犯类似罪行的嫌疑的人，警察有权实行预防性逮捕。
对这个建议所进行的解释说，这个建议的目的是要防止街头犯罪者和暴徒。但是，公众和反对党自由民主党认为，实行预防性逮捕是要阻挠反对政府的党派的活动。
自由民主党副主席根舍尖锐谴责这个建议，他认为，这个建议透露了西德司法界的“反自由趋势”，并且使人想起了纳粹政权实行预防性逮捕的时候。

显示原版>>

Previous:西德经济停滞 企业纷纷倒闭

Next:西德发言人透露：苏修正加紧同西德勾结


西德经济停滞 企业纷纷倒闭

出版日期:1968.12.30
         期次:3700
         版次:3
         栏目:\[第三版]
文章正文:
【德新社波恩十六日电】西德劳工部今天说，在一九六六年和一九六七年，在西德和西柏林约有雇用十二万四千人的一千七百二十六家企业关门宣告破产。
劳工部的一个报告说，但是在同期，有雇用五万一千三百零六人的一千零三十七家新企业向当局登记开业。
这两年是西德经济出现温和的呆滞的时期，在这两年受倒闭之风影响最大的是服装业和采矿业。
服装业倒闭的公司有四百二十三家，采矿业倒闭的公司有三十六家，造成大约五万三千二百三十三人失业。
在这两年中开设新公司的主要部门是钢铁业，登记开业的新公司有二百九十一家，雇用一万二千九百三十人。

显示原版>>

Previous:英刊报道：西德正加紧研究火箭技术

Next:西德反动派悍然提出恢复纳粹时期的“预防性逮捕”措施


伊拉克苏丹等派军去约旦抗击以色列

出版日期:1968.12.30
         期次:3700
         版次:3
         栏目:\[第三版]
文章正文:
【中东社安曼十五日电】巴哈贾特·塔尔霍尼首相，今天同伊拉克副总理兼国防部长哈尔丹·提克里蒂中将和伊拉克参谋长费萨尔·安萨里少将，就上周以色列进行空中侵略以后在约旦增派伊拉克援军问题举行了会谈。
提克里蒂将军昨天到达安曼，并且同侯赛因国王举行了会谈。
【合众国际社喀土穆十五日电】代理国防部长穆罕默德·达乌德·哈利法昨天在这里说，苏丹决定提供“一切军事援助”来加强约旦同以色列的边境。
中东社援引哈利法的一项声明说，若干苏丹军官已被派往约旦参加作战，抵抗以色列的袭击。
中东社说，自从去年的六月战争以来，在约旦同以色列的边界上加派了伊拉克、沙特阿拉伯、科威特和叙利亚的增援部队，而在埃及的苏伊士运河前线有阿尔及利亚和苏丹的军队支援。

显示原版>>

Previous:美国务院悍然宣布：给以色列五十架鬼怪式飞机

Next:基隆舢舨工人不畏强暴严惩蒋匪军警


印共革命派刊物《解放》月刊指出：革命者首要任务是宣传毛泽东思想

出版日期:1968.12.30
         期次:3700
         版次:2
         栏目:\[第二版]
文章正文:
【本刊讯】印共革命派刊物《解放》月刊十一月号刊登查鲁·马宗达写的一篇文章，题为《通过阶级分析，调查研究，发展农民的阶级斗争》。摘要如下：
在农村地区发展农民运动的革命策略决不能同修正主义的策略一样。这些年来我们力图发展农民运动的做法只能说是修正主义的策略。修正主义在农民运动中进行工作的目的，是想使党的活动公开化，并使这些运动依赖属于知识分子阶层的党的领导人。因此，他们展开运动时总是靠高级领导人发表演说，组织农民小组和公开的宣传活动。结果是，每当这些属于知识分子阶层的领导人想要取消这些运动时，这些运动也就完结了。而且，由于整个鼓动工作和整个运动都是公开进行的，因此整个组织在面临镇压时就变得束手无策。
革命者组织农民斗争的策略应该同修正主义的策略全然不同。革命者的首要任务就是传播和宣传毛主席思想，并设法加强农民的阶级斗争。因此，党组织必须通过秘密会议来组织宣传工作。
集会和示威游行决不能成为我们的主要斗争手段。要掌握这种革命的方法确实是非常困难的。但是，如果革命的知识分子一开始就以地下形式开展工作的话，这是可以做到的。只有这样，他们才会不得不依靠农民革命者。必须认识到，只要农民革命者自己没有采取主动，人民就还没有作好准备。当然，我们不应该把自己的看法强加于农民群众。第二种偏向是，当农民干部想要做什么事情的时候，知识分子的同志却极重视最落后的同志的看法，并且要把它当作普遍的看法。这就产生了右倾错误。
因此，首要的原则是，我们一定不要违背群众的意愿硬要干任何事情。为了避免这种情况，我们必须不断地在农民中间进行政治宣传。这样，我们将能培养一批能够进行政治宣传的政治干部。这些干部的秘密组织将变成未来的党。在建立这种组织的工作中，我们必须遵循党的委员会所遵循的那些原则。每一个这样的党的委员会都必须有一个固定的工作地区，它还必须学会如何在这个地区进行阶级分析，学会如何通过调查研究来了解各阶层人民的愿望和想法。这种调查研究的方法只有通过长期的实践才能学到。因此，这些委员会在开初显然会犯许多错误。但是我们不必害怕这些。因为，正如毛主席教导我们的，我们应该通过战争学习战争。
在革命的阶级内部也有先进的部分和后进的部分。
因此，反对封建阶级的经济斗争，不仅在目前，而且在今后都是必要的。因此，夺取农作物的运动是必要的。在一定地区内的政治觉悟程度和组织的程度将决定这个斗争将采取什么形式。这种斗争的矛头当然要针对封建阶级，也就是要针对不从事耕作的地主，即针对柴明达阶级，而决不可针对中农。
如果我们不设法发展一个广泛的农民运动并动员广大的群众参加这个运动，夺取政权的政治主张当然要花更长时间才能在农民群众的意识中牢牢扎根。结果，这种斗争将越来越少地由政治来决定，而越来越严重地单纯依靠武器的倾向就可能滋长。游击战争是在政治领导下的一种更高级形式的农民阶级斗争。因此，只有成功地运用阶级分析、调查、研究和阶级斗争这四件武器，我们才能创立农民武装斗争区。
在工人阶级的领导下，少地和无地农民是能够建立起广大农民群众的战斗团结的。这种团结建立得越快，这个斗争就将越快具有革命的性质。我们必须牢记毛主席的教导：“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”
工人阶级和革命知识分子今天面临的任务是要使农民具有阶级觉悟和组织广泛的阶级斗争。亿万印度农民的创造力在农村建立起广泛的武装斗争区，印度革命群众在世界各国革命解放战士的队伍中占据其应有的位置，这样的日子，已经不远了。一切革命者必须迅速投入把伟大列宁的思想变成现实的工作。这个理想就是，伟大的中国和印度的战斗人民的团结将为世界帝国主义掘好坟墓。

显示原版>>

Previous:路透社说：中国核武器发展在全速前进

Next:法新社驻京记者报道：首都群众热烈欢呼我新的氢弹试验成功


印一反动分子到台活动

出版日期:1968.12.30
         期次:3700
         版次:3
         栏目:\[第三版]
文章正文:
【中央社台北二十四日电】吉盟印度分会秘书长拉玛，今天自香港飞到台北，访问五天。

显示原版>>

Previous:美帝又给蒋帮一艘船

Next:西柏林青年冲上监狱墙号召「犯人」暴动


英刊报道：西德正加紧研究火箭技术

出版日期:1968.12.30
         期次:3700
         版次:3
         栏目:\[第三版]
副题:认为不能低估它用于军事的可能性
文章正文:
【路透社伦敦十三日电】今天这里的《新科学家》周刊的一篇文章说，西德热衷于火箭，可能在发展军用卫星和导弹。
这家杂志的科学编辑彼得·斯塔布斯说，到一九七一年，西德将成为欧洲在宇宙研究方面花费最多的国家，每年经费五千万英镑。
这篇文章又说：“尽管始终强调，这个国家对宇宙的活动完全用于和平途径，但是你不能再一直低估将来西德对宇宙在军事方面的潜在作用感兴趣的可能性。”
斯塔布斯说，在宇宙火箭和卫星技术方面最近有很大的提高，西德现在热衷于火箭。

显示原版>>

Previous:西柏林青年冲上监狱墙号召「犯人」暴动

Next:西德经济停滞 企业纷纷倒闭


约翰逊透露：美通过「热线」把「阿波罗八号」情况告诉苏修

出版日期:1968.12.30
         期次:3700
         版次:4
         栏目:\[第四版]
副题:苏修头目和宣传机器无耻吹捧「阿波罗八号」
文章正文:
【美新处华盛顿二十七日电】约翰逊总统今天对三名阿波罗宇宙航行员说，已通过华盛顿—莫斯科“热线”使苏联随时得知他们月球飞行的“最重要情况”。
约翰逊向“约克城号”航空母舰上的这些人打无线电话时说，因为苏联对阿波罗计划感兴趣，“当他们通过阿波罗七号同我们通话后，我们问他们是否有兴趣得知阿波罗八号的情况”。
约翰逊对宇宙航行员说，莫斯科的热线工作人员对这个表示的反应很热情，“要求我们使他们随时知道。所以我们在华盛顿这里用热线非正式地发出了有关你们飞行的最重要情况的情报。”
约翰逊还说，“苏联人对你们宇宙航行员的平安十分关心，并且对飞行成功表示极大的兴趣。”他说，苏联的反应是他从华盛顿热线工作人员收到的备忘录里写的。
莫斯科电台和塔斯社今天播发了波德戈尔内给约翰逊的电报，向阿波罗的使命和三名“勇敢的宇宙航行员”致敬。
波德戈尔内作为最高苏维埃主席团主席，是苏联政府最高的官员，他表示祝贺“阿波罗八号宇宙飞船成功地完成了飞行。”
塔斯社和莫斯科电台差不多立即报道了阿波罗八号的溅落。这家电台说，以后将报道更详细的情况。塔斯社今晚称赞了三位宇宙航行员的“勇敢和技术精湛”，并且说，他们的飞行“开辟了宇宙空间探险史上的一个新阶段”。
在华盛顿，苏联新闻社提供了十名俄国宇宙航行员给宇宙航行员博尔曼、洛弗尔和安德的贺电，电报祝贺他们“为科学和技术的发展奠定了新的里程碑”。
【塔斯社莫斯科二十七日电】苏联最高苏维埃主席团主席波德戈尔内就“阿波罗八号”飞行顺利完成打电报给美国总统约翰逊。
电报说，“总统先生，请接受我们对宇宙飞船“阿波罗八号”围绕月球飞行顺利完成的祝贺，这次飞行是在人征服宇宙空间方面的新成就。请向“阿波罗八号”飞船的乘员致最美好的祝愿。”

显示原版>>

Previous:美苏勾结妄图称霸世界的梦想开始破灭

Next:苏修头目卡图谢夫和库兹涅佐夫抵捷活动


约翰逊在记者招待会上称万斯回巴黎后“能进行实质性会谈”

出版日期:1968.12.30
         期次:3700
         版次:4
         栏目:\[第四版]
文章正文:
【美新处华盛顿二十七日电】约翰逊总统二十七日在白宫举行的记者招待会的记录稿（本刊有删节）如下：
总统：在今后几天内，我们将呆在牧场，办理我们今年还需要办的一些公务，任命一些次要的官员，填补一些需要继续填补的空缺以便使工作继续下去，以及拟订我们必须在从现在到一月二十日这段时间内的某个时候拿出来的三个主要的文件。
我们曾经拟订了一个又一个的提纲。目前我们正在草拟将在一月份某个时候提出来的国情咨文。预算咨文必须在经济咨文之前提交国会。
我们的小伙子从柬埔寨回国，我们在“普韦布洛号”上的人员回国，万斯先生说他相信他回到那里去以后我们能够进行实质性会谈了，因此，我们祈祷这能成为事实。今年圣诞节使我们的一切希望和愿望受到损害的是，我们的士兵还老远地驻在那里保护我们。
问：总统先生，万斯是否向你具体说为什么他认为我们现在将在巴黎会谈中进入讨论实质问题的阶段？
答：他表示希望在他回去以后能够取得进展。
问：先生，我要问你一下，从现在起到一月二十日之间你有没有什么希望实现的具体的目标，那就是你认为可以总结你在职五年工作的事情。
答：我有许多这样的事情，但是我不知道我们是否能够做任何这样的事情。将使我们大家最感到高兴的一件事是在越南实现休战和朝和平方面取得实质性的进展，并且在实质性问题上取得进展，不再有这一切犹豫，不要老谈论你坐在桌子的什么地方，谁先走进来，谁先发言等等。

显示原版>>

Previous:保修国民议会决定政府一些部门改组

Next:美国百万富翁伊顿再次去古巴活动


阿联叙利亚报纸普遍报道我新的氢弹试验成功消息

出版日期:1968.12.31
         期次:3701
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】开罗二十八日消息：开罗所有报纸二十八日都在头版地位刊登了西方通讯社关于中国成功地进行新的氢弹试验的报道。
【本刊讯】大马士革二十九日消息：叙利亚《革命报》二十九日引用合众国际社的报道刊载了关于中国新的氢弹试验成功的消息。标题是《西方专家强调指出：人民中国在核爆炸方面进步迅速》。《复兴报》引用路透社的报道刊载了同样的消息。大马士革电台和叙利亚电视台直接引用北京电台的消息，广播了我新的氢弹试验成功的新闻。

显示原版>>

Previous:法国报纸说：中国核武器高速度发展使世界感到惊奇

Next:启事


巴基斯坦反对党又在西巴搞反政府示威

出版日期:1968.12.31
         期次:3701
         版次:2
         栏目:\[第二版]
副题:巴执政党组织工作人员游行要求阿尤布连任总统
文章正文:
【美联社卡拉奇二十八日电】反政府和亲政府的力量今天不顾不准示威游行的禁令在西巴基斯坦的六个城市举行示威。
在卡拉奇，巴基斯坦民主运动在前总理、现在伊斯兰组织的首脑阿里领导下举行示威游行。他们举着要求恢复民主和释放政界领袖与学生领袖的标语牌和旗帜。
在白沙瓦，作家们和记者们要求出版自由。
在锡亚尔科特，现在被监禁的前外长布托所领导的巴基斯坦人民党的工作人员举行示威，要求释放布托，要求给成年人选举权。在马尔丹，学生们组织了示威游行，经过主要街道，要求释放学生领导人，并要求减低学费。
民族人民党工作人员在瑙什拉的各商业中心示威，要求实行社会主义。
但是，在德拉·伊斯梅尔汗城，阿尤布总统所领导的政府党伊斯兰联盟党的工作人员举行大示威。他们举着标语牌和旗帜，要求再选举阿尤布为第三任总统，并要求严厉惩罚破坏法律和秩序的反对党工作人员。游行队伍由西巴基斯坦税务部长率领。
【路透社拉瓦尔品第二十七日电】巴基斯坦反政府的骚乱正在逐步增剧，宗教界领袖和反对党工作人员们今天在三个城镇举行抗议进军。
在这里以西一百英里的城市霍哈特，左翼反对党民族人民党举行游行，高呼反政府的口号，并拿着要求释放政治犯的标语牌。
在这里西北一百二十英里的沙布卡达尔，另一个反对党举行集会，要求所有的政党共同讨论国家的政治问题。
有好几百名伊斯兰教学者协会（一伊斯兰教团体）的成员在拉合尔的大街上举行游行，抗议警察对宗教界领袖采取的所谓野蛮行径。
包括左翼巴基斯坦人民党和民族人民党在内的主要反对党的工作人员们也都参加了这次示威游行。拉合尔纳税人联合会今天吁请阿尤布总统建立一个司法委员会，以调查部长们中、政府官员们中以及他们的亲属中的所谓贪污腐化情况。

显示原版>>

Previous:泰国人民武装机动灵活 反动军警处处被动挨打

Next:巴基斯坦人民党宣布：布托为竞选下届总统侯选人


巴基斯坦人民党宣布：布托为竞选下届总统侯选人

出版日期:1968.12.31
         期次:3701
         版次:2
         栏目:\[第二版]
文章正文:
【路透社拉瓦尔品第二十八日电】上个月以来被监禁的前巴基斯坦外长布托，今天被提名为一九七○年初下届总统候选人。
这个行动使这里的观察家们感到吃惊，它给八周来的巴基斯坦政治动乱增加了新的曲折。
布托是由他的左倾的巴基斯坦人民党宣布为候选人的，他是所宣布的第一个候选人。
人们普遍预料将组成一个反对派联盟来支持一个来自东巴基斯坦的候选人，东巴基斯坦的人口占这个国家一亿二千五百万人口的半数以上。布托是西巴基斯坦人。
然而，现在鉴于布托被捕后出现的示威游行浪潮，反对派可能分裂。
观察家们说，这位亲北京的前外交部长可能认为从这个政权的其他反对派领导人和右翼反对者们手中夺取主动权的时机已经成熟。
另一方面，他的成立才一年的党提出他的名字可能只是作为一个可能的联合候选人，并且可能准备加以撤消，如果下周的回答不是有利的话。
布托自己说过，如果分裂的反对派竟然商定一位东巴基斯坦挑战者，他将不出来竞选。

显示原版>>

Previous:巴基斯坦反对党又在西巴搞反政府示威

Next:巴伊土三国首脑就地区合作问题举行会谈


巴勒斯坦学生联合会要求希腊释放两名游击队员

出版日期:1968.12.31
         期次:3701
         版次:3
         栏目:\[第三版]
副题:“法塔赫”要求派律师去希腊为两名游击队员作辩护
文章正文:
【中东通讯社开罗二十八日电】巴勒斯坦学生联合会今天宣布巴勒斯坦人有权袭击他们在任何地方所发现的敌人，并要求释放昨天在雅典机场袭击一架以色列喷气式班机的两名突击队员。
【路透社开罗二十八日电】巴勒斯坦民族解放运动派遣两名律师到雅典去，为被指控在二十六日袭击雅典机场一架以色列航空公司飞机的两名巴勒斯坦人作辩护。
巴勒斯坦民族解放运动一位发言人今天在这里说，他的组织已打电报给希腊当局和希腊律师协会，要求他们为这两名律师提供方便。这位发言人拒绝透露这两位律师的名字或他们的国籍。
【法新社雅典二十八日电】在贝鲁特，说两个被告是他们的成员的解放巴勒斯坦人民阵线宣布它将提出几名律师在审讯他们的法庭上为他们辩护。
它还宣布说，该阵线代表团今天到希腊大使馆说明他们对突击队前天袭击以色列班机的事件的看法。
公告说，该阵线的代表们强调希腊人民和阿拉伯人民之间存在着的友谊并要求希腊人民支持巴勒斯坦抵抗运动对以色列占领者的合法斗争。

显示原版>>

Previous:以色列悍然袭击贝鲁特机场 炸毁十余架飞机

Next:为进一步掠夺中东石油法刊认为：美将加紧拉拢阿拉伯国家


巴勒斯坦游击队员袭击以色列飞机

出版日期:1968.12.31
         期次:3701
         版次:3
         栏目:\[第三版]
副题:以当局叫嚷阿拉伯国家要对此“担负责任”，并暗示要进行报复
文章正文:
【美联社贝鲁特二十六日电】一巴勒斯坦阿拉伯游击队组织承认，要对今天在雅典机场对一架以色列飞机进行武力袭击负责。
解放巴勒斯坦人民阵线一位发言人在这里说：“我们的突击队应对这一事件负责”。
这个组织在七月二十三日说，是它在地中海上空抢劫了一架以色列航空公司的飞机，并强迫它在阿尔及利亚着陆的。
【法新社贝鲁特二十六日电】解放巴勒斯坦人民阵线说，在他们（游击队员）袭击以后不久，他们未作任何抵抗就向希腊当局投降了。
【路透社耶路撒冷二十六日电】以色列今晚警告支持突击队的阿拉伯各国政府说，阿拉伯的目标和客机同以色列的一样容易受到袭击。
艾希科尔总理办公室发表一项声明，愤怒地谴责今天两名阿拉伯歹徒在雅典机场上对一架以色列客机进行的恐怖袭击。
交通部长摩西·卡麦尔对记者们说，以色列不会容许这样一种情况：以色列航空公司的客机将受到袭击而阿拉伯国家的客机却能平安地飞行。
他在利达机场上举行的一次即席记者招待会上说，“阿拉伯目标和阿拉伯人士必须要担负责任。”
卡麦尔在提到巴勒斯坦解放人民阵线的一项公告时说：“这个阵线的成员公开地在黎巴嫩受训练，从事破坏活动。
“我们不能解除黎巴嫩政府对于在政府鼓励下在黎巴嫩土地上组织的破坏行动所应负的责任。”
这项官方公告在提出指责时讲得不那么具体，但是还是提到了它所说的“罪恶袭击”的作案者的“幕后指挥者”的责任。
卡麦尔说，据这里得到的消息，这两个歹徒是乘坐一架法国航空公司班机在他们进行袭击前大约十五分钟从贝鲁特来到雅典的。
他说，他们起先混在一群乘客中间，但是当以色列航空公司的客机在起飞前缓缓移动时，这两个人就快步向它跑去，用冲锋枪扫射。其中一人扔了手榴弹。
卡麦尔又说，客机引擎开始起火是由扫射引起的。他说，手榴弹显然没有造成损害。
艾希科尔办公室的声明说这次袭击是“一次空前严重的”事件。
一位外交部发言人说，以色列将要求希腊政府提供警察对这次袭击的调查的详细情况及调查结果。他还说，以色列驻雅典的外交代表已奉命向希腊外交部表示，以色列政府对这次袭击和杀害一个以色列国民所感到的深刻震惊。
【法新社特拉维夫二十七日电】这里的消息灵通人士今天说，据信，以色列外长埃班已要求希腊当局允许一名以色列观察员到雅典，参加对那两名在昨天袭击以色列航空公司一架飞机的阿拉伯人的审判。
以色列警察当局的一些警官已在今天动身前往雅典，此去同希腊当局已经开始对这一事件进行的调查工作有关。

显示原版>>

Previous:印刊谈美苏加紧对印文化侵略（未完待续）

Next:以色列悍然袭击贝鲁特机场 炸毁十余架飞机


巴伊土三国首脑就地区合作问题举行会谈

出版日期:1968.12.31
         期次:3701
         版次:2
         栏目:\[第二版]
文章正文:
【法新社卡拉奇二十五日电】伊朗国王巴列维和土耳其总理德米雷尔今天在这里同巴基斯坦总统阿尤布·汗就地区合作问题举行会谈。
这三个国家在地区开发合作组织中联合在一起。据报道，他们都强调了地区合作的重要性和生活在他们这三个国家的一亿八千万人民的需要。
预料这三个领导人将讨论的问题包括巴基斯坦同印度的关系问题和波斯湾局势问题。

显示原版>>

Previous:巴基斯坦人民党宣布：布托为竞选下届总统侯选人

Next:印刊谈美苏加紧对印文化侵略（未完待续）


东德外贸商会建立一机构同日本拉关系

出版日期:1968.12.31
         期次:3701
         版次:4
         栏目:\[第四版]
文章正文:
【法新社柏林十七日电】此间获悉，东德对外贸易商会建立了一个同日本发展经济关系的委员会。
东德通讯社德通社说，这个委员会的主要目标是加强同日本的经济组织和大的工商企业的接触，委员会是由东德的工业和对外贸易界的代表领导。

显示原版>>

Previous:南通社报道捷修即将提出联邦政府名单

Next:苏修大使同日新外相爱知会谈


法国报纸说：中国核武器高速度发展使世界感到惊奇

出版日期:1968.12.31
         期次:3701
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】法国《巴黎激进新闻》二十九——三十日一期刊登题为《惊人的高速度》的报道，摘要如下：
中国新的试验是三百万吨级核试验，无法肯定这是一个可供作战用的氢弹，还是单纯的试验。
中国试验的速度曾因它的高速度而使世界感到惊奇。
事实上，第一次爆炸是在一九六四年十月十六日在中国的试验场发生的。在一年后——即一丸六五年五月十三日，浓缩铀的炸弹已经可供作战之用，因为它是从一架飞机投下来的。一九六六年五月九日，中国的工程师制成了一个有热核原料的二百万吨级的核弹，十月二十七日，一枚炸弹在用火箭运载后爆炸，这成为世界的头条新闻。十二月二十八日，又进行了三百万吨级的爆炸。中国的第一颗氢弹在一九六七年六月十七日爆炸，即仅在第一次试验后三年。这是一个国家发展自己的核武装所用的最短的时间。
【本刊讯】英国《观察家报》二十九日刊登了该报军事问题记者安德鲁·威尔逊的一篇报道，标题是《中国离拥有氢弹火箭又近了些》，摘要如下：
正在研究中国的氢弹试验的西方观察家认为，这次爆炸的爆炸力是三百万吨，为美国最新的“北极星”导弹的爆炸力的四倍，为美国最新的“民兵”洲际导弹的爆炸力的一倍半。
这次“上空”试验采用的办法是从飞机上投下一个装置呢，还是使用导弹在试验场上空进行爆炸，对这个极其重要的问题华盛顿至今还没有啃声。
如果是使用了导弹的话（在过去十二个月里一直有人预言中国将进行导弹试验），那么，中国距离成为一个十足的核国家可能比人们意想的更近。
这次试验是中国在一九六四年第一次爆炸了粗糙的原子装置以来的第八次试验，是第二次正式试验氢弹成功。第一次氢弹试验的爆炸力比星期五的这次大，可能是五百万吨。
表明中国在导弹技术上的进步的一个事例是，他们在一九六七年一次核试验中使用了一枚射程为五百五十到六百英里的导弹。

显示原版>>

Previous:路透社自香港报道西方观察家认为：中国正在走向新的大跃进

Next:阿联叙利亚报纸普遍报道我新的氢弹试验成功消息


黎巴嫩总理谴责以色列的侵略暴行

出版日期:1968.12.31
         期次:3701
         版次:3
         栏目:\[第三版]
副题:法新社报道，贝鲁特治安部队处于戒备状态
文章正文:
【路透社贝鲁特二十九日电】黎巴嫩官方通讯社今天说，以色列的一个空军中队昨晚运送一批武装人员在贝鲁特国际机场着陆，至少炸毁了十三架黎巴嫩民用飞机。
这家通讯社说，黎巴嫩总理阿卜杜拉·雅非已召集大国在这里的使节在今天晚些时候开会，向他们提供这次袭击的详细情况。他在内阁会议以后说，对贝鲁特机场进行的罪恶侵略再一次证实，以色列悍然违反安理会的决议和联合国提出的其他建议，始终怀抱侵略的意图。
他接着说：“如果这个国际组织要保护它的名声和荣誉的话，那就不应当再保持沉默。”
他说：“以色列的这种侵略也是悍然违反文明国家通过的道德原则和联合国宪章的，它所提出的据以进行侵略的指责是毫无根据的。”
他强调说，不能要黎巴嫩对两名巴勒斯坦突击队个人采取的行动负责。
他说：“我确信这种侵略只会使黎巴嫩更加坚决地继续同它的阿拉伯兄弟团结一致，把敌人赶出被占领的土地，使被强占的故乡重新回到自己的主人手里。”
【法新社贝鲁特二十八日电】尽管局势平静，星期日清晨仍然采取了特别安全措施，并在各国使馆、纪念碑和市内一些中心区设置护兵。
同时，一切治安部队处于戒备状态，休假或度假的警察、士兵和宪兵奉召回工作岗位。新年的所有假期也都撤销了。
赫卢总统在到机场去了一次后召开了一次紧急内阁会议。一位权威人士说，黎巴嫩将向联合国安理会提出控诉。
【美联社贝鲁特二十七日电】在以色列指责黎巴嫩鼓励巴勒斯坦游击队进行类似二十六日在雅典机场对一架以色列飞机那样的袭击以后，黎巴嫩政府今天否认了这种指责。
黎巴嫩政府在通过官方通讯社发表的一个声明中还否认目前有阿拉伯游击队在黎巴嫩受训。
声明说：“这些指责毫无根据，是无稽之谈。”就贝鲁特机场遭袭侯赛因表示“遗憾”
【路透社贝鲁特二十八日电】在安曼，约旦国王侯赛因说，他和他的国家将尽其所能来赔偿中东航空公司所蒙受的损失。
他对机场所受到的破坏和航空公司所蒙受的损失表示遗憾。他说它们给阿拉伯世界曾帮过大忙。
一个正式的公告说，约旦皇家航空公司将以它的一切物资为黎巴嫩航空公司服务。

显示原版>>

Previous:为进一步掠夺中东石油法刊认为：美将加紧拉拢阿拉伯国家

Next:美假意「抗议」以袭击贝鲁特机场


路透社自香港报道西方观察家认为：中国正在走向新的大跃进

出版日期:1968.12.31
         期次:3701
         版次:1
         栏目:\[头版]
文章正文:
【路透社香港二十九日电】（记者：麦克德莫特）中国周末声称在为一九六八年工农业生产而进行的战斗中取得了重大胜利，并且把胜利归功于共产党主席毛泽东的思想。
根据这里收听到的消息，北京的官方新华通讯社和在首都及各省的政府电台一直在纷纷声称全国各地在经济上取得了成就。
照例，没有提供任何确实的数字。报道举了一些关于产量比去年增加的百分比，或是提前完成一九六八年工厂、各个省或其他企业的生产指标的天数。
昨天北京电台的一则报道说，中国最大的城市上海的工人“热烈响应毛主席抓革命促生产的号召”。
“他们在十二月二十五日提前完成了一九六八年的国家工业计划，主要工业生产数字创造了新纪录。”
过去一周其他的消息报道了华北港口天津粮食、烟酒供应充足，主要的钢铁中心鞍山生产取得了巨大的进展，全国纺织品生产有了新的“跃进”，好些省份的农业收成很好。
几乎每一个事例，都认为是工人们遵循了毛主席的最新指示和抛弃了声名狼藉的刘少奇提出的“反革命修正主义货色”的结果。
新华社最近报道的一篇大文章说，取得良好结果是因为各个城市和地方遵循毛主席的“抓革命促生产”的原则。
由于号召更多的在城市受教育的知识分子和青年学生下到农村，积极参加生产，以及要求作出更多牺牲和进行更艰苦的努力，香港的一些观察家们认为，中国可能正在走向开始新的象一九五八年那样的“大跃进”。
显然官方——或甚至半官方——没有号召进行这样一个运动，但是这里的观察家们指出，中国的报纸最近越来越经常地使用了这几个字。
毛泽东的文化革命的目的是要从政府机关清除那些反对他的政策的人，对刘少奇和他的追随者们提出了许多指责，说他们反对工农业方面的大跃进。
星期五（二十七日）关于鞍山钢铁生产取得了胜利的消息说，这是工人们努力贯彻毛主席关于管理工业企业的原则的结果。
他们遵循了他的教导：政治上可靠的工人比技术专家重要，技术专家由于太过注意他们的标准而浪费了生产时间和资金。
消息说，工人们正在为今年和一九六九年的革命和生产取得新的胜利而努力。

显示原版>>

Previous:日本资产阶级报纸普遍认为：中国新的氢弹试验成功具有重大意义

Next:法国报纸说：中国核武器高速度发展使世界感到惊奇


毛主席语录

出版日期:1968.12.31
         期次:3701
         版次:1
         栏目:\[头版]
文章正文:
我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国。毛泽东

显示原版>>

Next:日本资产阶级报纸普遍认为：中国新的氢弹试验成功具有重大意义


美黑豹党刊物载文指出：美帝内外交困矛盾重重日益孤立

出版日期:1968.12.31
         期次:3701
         版次:4
         栏目:\[第四版]
副题:美国革命人民将拿起武器反抗法西斯镇压
文章正文:
【本刊讯】美国黑豹党的《黑豹》周刊在十月十二日一期刊登一篇文章，标题是《白人的种族主义统治》，摘要如下：
反动的白人统治集团由于人民斗争浪潮汹涌澎湃和他们内部相互倾轧而陷于内外交困的境地，正在积极进行阴谋活动，打算丢掉一层薄薄的“民主”面纱，而实行露骨的独裁，以维持他们的统治。
法西斯主义是垄断资产阶级公开实行的恐怖的独裁。这就是说，美国的现代的帝国主义国家的控制权落在白人种族主义者阶级手里，这些人的利益是同金融资本联系在一起的。
有很长一段时间，这个帝国主义者阶级在篡夺了国家的控制权以后曾认为最符合他们的利益的办法是利用所谓“民主的”手段，即利用选票，要求群众每隔四年“选举”一次压迫自己的人。他们还可以利用资产阶级议会来蒙骗和愚弄群众，大体上就像搞骗人的“核桃壳赌博”的人所干的那样。但是已发生了什么情况，毫不容情地驱使统治集团抛弃老办法，而强制实行他们的露骨的法西斯独裁制度呢？这就是一些无法解决的矛盾——白人统治阶级和黑人群众之间的矛盾，美帝国主义和亚非拉人民之间的矛盾，美国统治阶级和美国人民之间的矛盾，最后还有美国统治集团内部的矛盾。这些矛盾在政治方面表现出来，例如美国种族主义的统治阶级和黑人群众之间的矛盾以黑豹党的形式表现出来，美帝国主义和亚非拉人民的矛盾通过越南人民的解放战争表现出来。
这一切就是压在统治美国的白人种族主义者身上的沉重负担。
但是其所以需要采取法西斯措施，正是由于美国统治集团里面存在着内部矛盾。由于黑人正在觉醒，他们的政治觉悟愈来愈高，而且白人中的广大阶层正在觉醒，因而统治集团正在变得愈来愈孤立。他们的制度的最后一点所谓民主的遮羞布正在被剥去，人们发现他们的制度只不过是用来掩盖对黑人的野蛮镇压、对国内进步白人的镇压和在国外进行侵略的幌子而已。进行群众斗争的必要性愈来愈为人们所了解。因此必须调整统治阶级的政治手腕，来镇压这种斗争，如果有可能这样做的话。这种镇压无疑将真正引起反镇压，但是这将是革命人民作出的反镇压行动，他们将拿起武器进行自卫，并在这样做的过程中搞垮整个帝国主义、种族主义、资本主义体系。
把权力交给人民，把黑人权力交给黑人！

显示原版>>

Previous:英外交部发言人表示「遗憾」

Next:尼克松新班子开会讨论越南和美苏核交易问题


美假意「抗议」以袭击贝鲁特机场

出版日期:1968.12.31
         期次:3701
         版次:3
         栏目:\[第三版]
文章正文:
【合众国际社华盛顿二十九日电】美国星期六（二十八日）强烈抗议以色列报复性袭击贝鲁特国际机场。
负责近东事务的助理国务卿哈特，把以色列大使馆一等秘书拉维夫召到国务院向他提出抗议。
官员们还透露，国务院已向美国驻以色列大使巴伯发出指示，要他谋求尽可能早地同以色列政府高级官员们在以色列首都举行会谈。

显示原版>>

Previous:黎巴嫩总理谴责以色列的侵略暴行

Next:英外交部发言人表示「遗憾」


南通社报道捷修即将提出联邦政府名单

出版日期:1968.12.31
         期次:3701
         版次:4
         栏目:\[第四版]
文章正文:
【南通社布拉格二十八日电】捷克斯洛伐克政府今天举行了它的最后一次会议。在切尔尼克总理建议下，政府决定遵照将在一月一日起生效的关于实行联邦制的宪法规定提出辞职。预料斯沃博达将在下月初确定新内阁名单。作为政府工作中的一个缺点，切尔尼克提到这样的事实，即，在抵制单方面的压力所造成的倾向和行动方面不是始终抱有决心。他还说，现在有些经济问题还没有解决。
关于捷克斯洛伐克新政府组成问题的磋商工作实际上已经进行完毕。除了切尔尼克总理外，将设四位副总理——两个捷克人，两个斯洛伐克人。此外，将设七位部长，七位国务秘书和政府七个委员会的主席，这些委员会代替了至今为止的那些部。

显示原版>>

Previous:外电认为：卡图谢夫到捷与策划捷新班子有关

Next:东德外贸商会建立一机构同日本拉关系


尼克松新班子开会讨论越南和美苏核交易问题

出版日期:1968.12.31
         期次:3701
         版次:4
         栏目:\[第四版]
副题:会后尼克松一顾问称正策划对越南问题制订“有条理的战略”
文章正文:
【合众社佛罗里达州比斯坎岛二十九日电】当选总统尼克松昨天在他在比斯坎湾海岸的冬季别墅召见他的主要顾问们，同他们讨论在他任职后三个月内，他的政府将面临的主要的国防和外交政策方面的问题。尼克松在这次会议开始前对记者说，考虑的问题将包括“美国在世界各地承担的任务”和“世界发生麻烦的地方。”他说，他们将讨论的问题还包括当前突出的问题，如越南问题、非核扩散条约和同俄国人制定军备监督措施的可能性。
尼克松还说，这次会议将讨论在他的政府任职初期总统出国进行国事访问的计划。
参加尼克松举行的会议的还有在他一月二十日任职之后将成为国家安全委员会委员的那些人。他们包括尚未就职的国务卿罗杰斯、尚未就职的国防部长莱尔德和当选副总统阿格纽。
参加这次会议的还有将任尼克松在国防安全事务方面的首席顾问的基辛格、将代表尼克松到国会去活动的主要人物哈洛、现任美国在越南的驻军副司令古德帕斯特和现在充当尼克松和即将期满的约翰逊政府之间在外交政策方面的联络员的墨菲大使。
【美联社比斯坎岛二十八日电】当选总统尼克松和七名高级顾问今天讨论了在新政府上台后头九十天里必须作出的外交政策决定。
当选总统对记者说，“这是所有这些人有机会互相了解和在桌上摆出不同意见的第一次全体会议。”
【合众国际社比斯坎岛二十九日电】一位高级顾问昨天说，当选总统尼克松正在就越南问题制订“一种有条理的战略”，他希望能在一月二十日就职以后不久准备好这个战略的纲要。
这位人士接着说，这个战略最后将化为一系列书面指示，这些指示将发给参加巴黎和谈的美国谈判代表、美国驻西贡大使馆和战场上的指挥官。
这位人士把尼克松对越南问题和其他对外政策问题的想法转告了记者。这位顾问说，会上没有作出具体的决定。
尼克松政府的主要决策机构看来将是国家安全委员会。国家安全委员会的重要性在过去几年渐趋消失。这位人士说，但是该委员会今后将至少每两周开会一次，而且在尼克松政府刚上任时和发生危机时期将开得更频繁。
据说尼克松和他的顾问班子昨天把他们的大部分时间用来研究他在就任总统以后需要立即采取行动的三个问题。这就是越南问题（越南问题谈判必须继续进行）、防核扩散条约和拟议中的美苏控制军备问题会谈。
关于防核扩散条约，据透露，如果约翰逊总统决定在任期内的最后十七天中力促参院批准，尼克松将不表示态度。据说尼克松正在研究何时适于批准该条约的问题。
这位人士说，军备会谈问题必须迅速解决，因为就此作出的决定将决定是否接受约翰逊准备的国防预算，该预算大概会包含用于发展进攻性和防御性导弹的大笔经费。
现在正在研究越南问题的是尚未就职的国务卿罗杰斯、尚未就职的国防部长莱尔德和基辛格。
【路透社佛罗里达州比斯坎岛二十八日电】（记者赫弗南）当选总统尼克松今天对他的高级政策顾问说，到他在一月二十日就职的时候，他希望在如何结束越南战争方面将有广泛的可供选择的作法。他说，尼克松仍然主张通过谈判来解决这场战争。
提供情况的人士说：“我们希望谈判成功，我们将采取设法使谈判成功的政策。”
他说，国家安全委员会将向新总统提出“供他选择的合理作法”，总统然后再选择一种方针。
这个人士说，在首席谈判代表哈里曼于一月二十日回国的时候，将使美国在巴黎的谈判班子具有“足够的连续性”以防止美国的立场发生任何剧烈的改变。哈里曼的副手万斯将比较长时间地留下来以使尼克松的谈判代表没有什么困难地把工作接替过去。
在今天的会议上，一般地讨论了是否同苏联谈判削减战略武器，美国同欧洲盟国的关系，以及中东、日本和拉丁美洲局势等问题。
【美联社比斯坎岛二十八日电】尼克松的顾问说：越南是尼克松认为必须早日做出判断的三个重要地区之一。另一个问题是战略武器和美国在这方面同苏联谈判的态度问题。这位顾问说，“我们认为，在我们着手做这件事之前，我们必须对美国的军事地位做出估价。”

显示原版>>

Previous:美黑豹党刊物载文指出：美帝内外交困矛盾重重日益孤立

Next:苏修加紧同日本反动派勾结


启事

出版日期:1968.12.31
         期次:3701
         版次:1
         栏目:\[头版]
文章正文:
本刊明年一月二日、三日休刊，四日照常出版。

显示原版>>

Previous:阿联叙利亚报纸普遍报道我新的氢弹试验成功消息

Next:泰国北部人民武装频繁出击


日本资产阶级报纸普遍认为：中国新的氢弹试验成功具有重大意义

出版日期:1968.12.31
         期次:3701
         版次:1
         栏目:\[头版]
文章正文:
【本刊讯】东京消息：日本的资产阶级各报二十九日都在第一版或第二版，刊登了新华社十二月二十八日发表的《我国成功地进行了一次氢弹试验》的新闻公报的消息、以及这个公报的详细摘要。
各报评论如下：
《读卖新闻》说，中国第八次核试验成功，是继十二中全会之后的第二次大胜利，它在政治上具有显示毛主席、林副主席威信的意义。
在阿波罗八号戏剧性地返回地球的八小时前，中国进行了核试验，它虽然不是轰轰烈烈的，但却有举足轻重的意义。
从一九六四年十月中国进行第一次核试验以来，差不多每隔半年进行一次试验，从质量上也有了迅速的进步。与法国花费大约九年的时间进行氢弹试验相比较，中国只用了它的三分之一的时间，这完全证实了中国的核开发能力。这从以往的核大国的成长过程来看，也是了不起的速度。
中国开发核武器是为了打破“美苏核垄断”。北京可能认为，这一次核试验的成功是它在达到这一目标的道路上前进了一步。中国对于美苏呼吁的“防止核扩散条约”，认为是“新型的核殖民主义”，中国将更加加紧改善氢弹，并发展导弹。
《朝日新闻》说，新闻公报指出这次核试验成功是“向党的第九次全国代表大会的一项重大献礼”。中国把这次核试验作为文化大革命胜利的一个巨大的象征，由此，人们推测九大的召开已经相当迫近。
这次试验有可能是用导弹运载的小型、轻量的氢弹试验，它具有“新的因素”。
《每日新闻》说，中国发表的新闻公报有两个要点，即：（一）用政府声明的形式重申不首先使用核武器，以此照顾了近邻各国；（二）对于这次核试验，不仅从军事方面，而且从政治方面给予高度评价，并且强调了这是自力更生和学习毛泽东思想的成果。
《日本经济新闻》说，从中国这次核试验的“威力”来考虑，意味着氢弹本身实现了小型化。应当说，中国是适应了目前要优先发展战术核武器的核开发计划的要求。这就是说，在美苏的核抑制力几乎均衡的情况下，具有大量屠杀威力的热核武器，事实上已不起作用，因此，中国正在倾注全力，发展适应于局部战争的战术用小型核武器及其运载手段——中程导弹。
《东京新闻》二十八日说，中共由于这次成功地进行了小型氢弹试验，因而朝着仅次于美苏的第三核大国取得了巨大的飞跃。看来，中共的下一个目标，是用中距离导弹射击百万吨级的热核弹头，这对中共来说，在技术上已经不是什么太大的问题。
【共同社东京二十九日电】共同社特派记者岩崎北京二十八日电：北京电台和新华社二十八日晚广播了新闻公报，宣布中国二十七日在西部地区上空成功地进行了一次新的氢弹试验，并且强调了这次试验在国内外所具有的政治上战略上的意义。
关于这次试验的科学资料没有发表，不过据多数人推测，这次试验是作为能够使用于今后发展中程导弹或洲际导弹的核弹头的小型氢弹试验。
中国的核发展如果明年达到用导弹发射的实战阶段，那么最初由核大国垄断世界的核裁军计划必将进行巨大的改变。

显示原版>>

Previous:毛主席语录

Next:路透社自香港报道西方观察家认为：中国正在走向新的大跃进


苏修大使同日新外相爱知会谈

出版日期:1968.12.31
         期次:3701
         版次:4
         栏目:\[第四版]
副题:苏修大使渴望同日本进一步勾结
文章正文:
【共同社东京二十六日电】外相爱知和苏联驻日本大使特罗扬诺夫斯基今天上午在东京外务省举行了会谈，就共同感兴趣的问题交换了意见。
这是自从爱知上月就任外相职务以来两人举行的第一次会谈。
在历时一小时的会谈中，爱知重申了日本提出的关于解决北部领土问题的要求。
特罗扬诺夫斯基回答说，日本坚持它的解决这个问题的要求不会导致日苏关系的良好发展。因此他暗示出，苏联在这个问题上的立场没有改变。
在谈到日苏民航会谈问题时，爱知要求苏联在开辟东京和莫斯科之间的由日本航空公司独立经营的航线方面给予合作。
至于下次日苏定期举行的内阁级磋商问题，爱知要求特罗扬诺夫斯基尽可能早地把苏联希望举行这次会谈的时间通知日本。在这次会谈中，特罗扬诺夫斯基表示希望，尽管发生捷克斯洛伐克问题，但是日苏关系将进一步得到发展。
【美联社东京二十六日电】在这次持续一小时的会谈中，苏联大使还对爱知说：“尽管发生捷克斯洛伐克（侵略）事件，但是在各方面改善日本和苏联之间的友好关系将是可取的。”
据援引爱知回答说：“我对这种坦率地交换意见表示欢迎。”

显示原版>>

Previous:东德外贸商会建立一机构同日本拉关系


苏修加紧同日本反动派勾结

出版日期:1968.12.31
         期次:3701
         版次:4
         栏目:\[第四版]
副题:法新社说苏修向日垄断资本订货达八千万美元
文章正文:
【法新社东京十五日电】苏联政府已试探性地向日本汽车公司提出一项价值八千万美元的定货计划，以获得开发西伯利亚森林的装备。
小松制作所、三葵重工业公司、日产柴油机公司、日野汽车公司、五十铃汽车公司和履带一三菱重工业公司曾向苏联人询问是否需要建筑机械、自动卸货卡车和拖车。预料，将在一九六九年底签订合同。
苏联人想购买九百四十辆压路机、一千零十辆带拖车的卡车、六百三十辆自动卸货卡车、一百部电动铲土机、四十辆起重机卡车、二十四辆平路机。日本和苏联在七月份达成开发西伯利亚森林的协议。在从一九六九年开始实行的第一个五年计划，将开发西伯利亚沿海的森林，日本将进口八百万立方米的木料，而苏联进口价值一亿三千三百万美元的建筑机械和装备。

显示原版>>

Previous:尼克松新班子开会讨论越南和美苏核交易问题

Next:外电认为：卡图谢夫到捷与策划捷新班子有关


泰国北部人民武装频繁出击

出版日期:1968.12.31
         期次:3701
         版次:2
         栏目:\[第二版]
副题:他侬傀儡政权统计一周内至少发生了二十次战斗
文章正文:
【合众国际社曼谷二十三日电】甚至在他侬正在匆忙地统计上周的战斗伤亡数字时，据报道，在彭世洛又发生了战斗。上周的统计数字表明，政府至少同游击队发生了二十次战斗。
今天的消息说，游击队向两个部族的迁徙村发动了大规模进攻，这两个村子自从十一月二十日大规模游击战争爆发以来差不多已变成武装的营场了。
据报道，游击队于十二月十七日开始包围在那空泰县城以西大约五英里的班怀赛的警察特种部队营地。
周末，游击队向该营地发动了三次正面的进攻，但是被迫击炮和Ｍ—７９枪榴弹的强大火力打退。
他们还伏击了一辆运输给养的卡车和由第六警察地区司令率领的巡逻队，当时这个巡逻队正在朝着据说是游击队露宿的所在地的一个附近小山行进。
游击队还袭击了隆考县西北偏西大约十英里的塔伯格营地，随后进行了一小时的战斗。
报道说，昨天游击队还在乌太他尼府的丛林小道中伏击了两名亲政府的村民。这个地区靠近同哒府交界的地方，自从十月份以来，游击队一直在那里活动。村民报告说，看到在附近有一支大约七十人的武装小队。他侬提供了他说共产党人正在设法组成的“苗王国”的一些细节。

显示原版>>

Previous:启事

Next:泰国人民武装机动灵活 反动军警处处被动挨打


泰国人民武装机动灵活 反动军警处处被动挨打

出版日期:1968.12.31
         期次:3701
         版次:2
         栏目:\[第二版]
文章正文:
香港一反动报纸自曼谷报道说，在人民武装轮番袭击之下，反动军警搞得精疲力尽，神经错乱，发回的求救密电措词零乱，几难辨认
【本刊讯】香港反动报纸《工商日报》十二月二十二日登载该报记者发自曼谷的一篇通讯透露，泰国彭世洛、碧差汶和黎府人民武装最近所取得的辉煌胜利，震动全泰，给他侬反动集团以沉重打击。
这篇通讯摘要如下：
在泰国中北部兴兵作乱的共党，最近非常猖獗，这些赤色游击队全是聚居丛山峻岭中的苗族，泰政府虽加派援军，多次进剿；但因苗民身手矫捷，武器犀利，加之地理环境极不利于大部队的展开，所以军警若大举出动，根本无法深入；如以百人以下的小纵队入山穷追，则动辄中伏被围，伤亡损失自不在少。
他们的核心干部约一百人，对自动轻武器的使用极端纯熟，且拥有携带方便，发射简易的小型迫击炮。被胁从与政府对抗的苗民，却多达五千人。他们以泰国中北部的黎府、彭世洛府及碧差汶府三府交界处的巴叶、搭拍、其陶与巴丁等四个苗族村落为根据地。在入山的小道上安设地雷，遍掘陷阱，以阻断进剿官兵，另方面却五、十成群，或于拂晓，或乘黑夜，从山崖峭壁攀沿而下，奇袭开驻附近的军警部队，掳劫给养械弹。当局虽大力攻剿，然而苗共主动偷袭的比例仍高。
泰国政府虽曾派遣飞机轰炸这些“红苗”的基地，但一则因山势颇高，又因森林浓密，所获的战果不大。
这些山岭村落，距离曼谷的路程仅有四百公里，约在曼谷至北部重镇清迈的中途。如果任由苗共坐大，从彭世洛以至泰寮边境的广大泰北山地，与政府的联系将首遭隔断。以泰北作为赤化全泰的巢穴，东北、中部及南部均将先后不保。泰国政府深知局势严重，所以一面调派第三军的精锐部队，加入边防警察及地方警察剿共的阵营，改变战略，相机进剿；一面极力从绥靖政策着手，拨出大批款项，在战区附近建立“自立村”，用苗语广播喊话，希望被裹胁的苗民利用机会逃下山来。
据说：政府军警初征剿时，携带给养有限，作战两三天，在苗共分批轮番袭击之下，便弄得精疲力尽，神经接近错乱，在其发回总部的求援密电中，措辞零乱，几难辨认。现在针对此种缺点，已作全盘更改，派出的军警联合小组实力固然增加，同时携有足可维持半月至二十天的军用口粮和大批械弹。小组出发以后，即不再与总部连络，而自成单位独立作战，等到饮水食粮快罄，便自动撤回，从事休息整补，目的乃在以游击战对付游击战。据悉，当局已向美军援顾问团接头，盼以新型武器尽速供援剿共总部，以期提高士气，扭转劣势。

显示原版>>

Previous:泰国北部人民武装频繁出击

Next:巴基斯坦反对党又在西巴搞反政府示威


外电认为：卡图谢夫到捷与策划捷新班子有关

出版日期:1968.12.31
         期次:3701
         版次:4
         栏目:\[第四版]
文章正文:
【路透社布拉格二十八日电】苏联共产党书记卡图谢夫在这里同什特劳加尔举行了会谈。什特劳加尔是在被占领后的捷克斯洛伐克其影响迅速增长的一位捷克斯洛伐克共产党领袖。
没有发表关于会谈的详细情况，捷通社只是说，会谈“是在诚挚的、同志般的气氛中进行的”。
但是这次访问是在这里党的领导人扬言要对不同意捷克斯洛伐克中央委员会最近的一些决议的改革派采取纪律行动时进行的。
捷克斯洛伐克中央委员会最近的一些决议表示赞成在今年八月华沙条约国家入侵后对俄国作出的让步。
这里人们猜测，负责同各国执政的共产党联系的卡图谢夫将明确表示莫斯科希望对进步分子采取严格措施。
他是在昨天作为一个苏联代表团的团长抵达这里的，他马上同什特劳加尔开始会谈。
人们认为什特劳加尔是一个现实主义者，他是在党的中央机构中准备接受苏联要求的限制的人物之一。
陪同卡图谢夫到布拉格的是苏联副外长库兹涅佐夫，在八月入侵后莫斯科曾派库兹涅佐夫来这里解决棘手问题。
参加昨天会议的还有负责党的国际关系的捷克斯洛伐克书记比拉克，捷克斯洛伐克人认为比拉克是一个持强硬路线的共产党人。
这里的一些观察家说，苏联代表团呆在捷克斯洛伐克可以保证使一些政治家在捷克斯洛伐克过渡到联邦制时不能取得任何有势力的职位。
改革派发起了一个要使议会主席斯姆尔科夫斯基保持原职的运动。现在打算让一个斯洛伐克人担任这个职务，而斯姆尔科夫斯基是一个捷克人。
【美联社布拉格二十八日电】一个由党书记卡图谢夫率领的高级苏联代表团现在正在这个国家举行会谈，人们认为，会谈是讨论政府的改组的。

显示原版>>

Previous:苏修加紧同日本反动派勾结

Next:南通社报道捷修即将提出联邦政府名单


为进一步掠夺中东石油法刊认为：美将加紧拉拢阿拉伯国家

出版日期:1968.12.31
         期次:3701
         版次:3
         栏目:\[第三版]
文章正文:
【本刊讯】法《新观察家》周刊十六日刊载一篇社论，题为《美国人是否将放弃以色列？》摘要如下：
出现了新的情况：华盛顿开始谴责以色列。
十二月八日，约翰逊总统驻联合国的一位代表、参议员约翰·谢尔曼
·库珀谴责以色列在六天战争的二十五万受害者中只接待了两万多约旦难民。
最后，美国《时代》周刊十二月十日刊载了有关巴勒斯坦抵抗活动的一篇“头版报道”。它是情况充实和写得很确切的。
两周前，一位美国籍的黎巴嫩人说，他相信美国可能宣布戏剧性的转变。这位美国籍黎巴嫩人恰好是一个石油大亨。
几乎同一天，以色列的驻美国大使拉宾向他的政府提出一份报告。最后一句是：“注意支持尼克松的石油院外集团”。这位大使明确说，约翰逊的提供“鬼怪式”飞机的诺言将受到尊重，但是，其他阿拉伯国家将得到武器，将发展同纳赛尔的关系，而约旦将成为一个严重问题。
在美国，石油的外交仍然是很有现实意义的。在尼克松竞选时，继银行家之后，石油大亨是为尼克松出钱竞选最高的。我们的记者提醒说，在外国投资的所有美国资本中，得实惠最高的是在中东开采石油的美国石油公司的资本。
美国的“阿拉伯院外集团”从来没有如今天这样强大过。美国在阿拉伯世界的战略利益是同它的石油利益联系在一起的。但是，对于石油大亨来说，以色列成了一种障碍、一种困难。当然，当他们能够利用这个希伯来国家去制止阿拉伯世界的进步运动时，他们毫不犹豫地这样干。美国的石油大亨（还有英国的大亨）谴责民主党支持以色列，从而破坏了他们为对付阿拉伯进步主义、纳赛尔—叙利亚传染病和苏联渗透而作出的努力。
但是，尼克松能“放弃”以色列到什么地步呢？目前情况很复杂，以致于不能让巴勒斯坦的局势维持现状。尼克松强迫以色列人接受一项解决，这不是为了同苏联共处，而是为了能更好地对苏联渗进阿拉伯世界进行斗争。

显示原版>>

Previous:巴勒斯坦学生联合会要求希腊释放两名游击队员

Next:黎巴嫩总理谴责以色列的侵略暴行


以色列悍然袭击贝鲁特机场 炸毁十余架飞机

出版日期:1968.12.31
         期次:3701
         版次:3
         栏目:\[第三版]
文章正文:
【路透社特拉维夫二十八日电】以色列突击队今晚袭击停在贝鲁特机场地面上的阿拉伯飞机，这是对前天用机关枪和手榴弹袭击在雅典的一架以色列客机的行动的直接报复。
以色列的公告具体说今晚的目标是阿拉伯航空公司的飞机，并把这次袭击同“解放巴勒斯坦人民阵线”的使者袭击以色列航空公司直接联系起来。
这里的观察家认为，今晚以色列进行袭击是为了作为一种警告，表示以色列不会接受一场单方面的战争。
【法新社特拉维夫二十八日电】这里宣布，一支以色列军队袭击了贝鲁特机场，毁坏了若干阿拉伯航空公司的飞机。
陆军发言人又说，这支以色列军队正在从贝鲁特回来的途中，他们所有人都平安无恙。
以色列这次对该机场的袭击从下午九点三十分进行到十点十五分。直升飞机在机场上空飞了几次。
在这些直升飞机用机关枪扫射事先选择好的目标——包括建筑物、跑道和停放的飞机——以后，发生了三起猛烈的爆炸。
在机场的一些控制中心内部和附近立刻发生了大火。中东航空公司的飞机库和工场的火最大。
据报道，黎巴嫩国际航空公司的一架飞机被大火完全烧毁。
【路透社贝鲁特二十八日电】中东社援引目击者的话说，有两架以色列直升飞机关掉了灯从西南方向向这个飞机场接近，机场工作人员错把它们当成是黎巴嫩空军的飞机。
这两架直升飞机在机场上空放射了警枪。
目击者又说，这两架以色列飞机在同机场卫兵进行交火时着陆。与此同时，以色列直升机不断地用他们的机关枪向四面八方射击。
以色列的袭击者炸了停放在一起的中东航空公司的波音ＶＣ—１０式和快航式飞机。目击者说，波音式飞机的油箱爆炸了，三架飞机全部烧毁。
【路透社特拉维夫二十九日电】一位权威的军事发言人今天清晨在这里说，以色列突击队昨晚对贝鲁特机场进行为时一小时的袭击中，至少打坏了十二架飞机，不过袭击是在不造成伤亡的严格命令下进行的。
【路透社巴黎二十八日电】这里的法国航空公司官员今晚说，贝鲁特机场已被关闭，他们的飞机正在改道飞往雅典。
【中东社开罗二十八日电】开罗国际机场官员今晚说，贝鲁特机场已通知该地区的所有机场说，黎巴嫩航线不安全，因此禁止航行。

显示原版>>

Previous:巴勒斯坦游击队员袭击以色列飞机

Next:巴勒斯坦学生联合会要求希腊释放两名游击队员


印刊谈美苏加紧对印文化侵略（未完待续）

出版日期:1968.12.31
         期次:3701
         版次:2
         栏目:\[第二版]
文章正文:
文章透露美帝自滚出中国大陆后即把魔爪伸向印度，向文化教育各个领域渗透，至今已控制了很大一部分高等教育和研究部门
【本刊讯】印度统一社会党英文月刊《人类》在一九六八年七月、八月合刊上发表了克里希纳纳特所写的一篇文章，题为《美苏对印度的文化外交》，摘要如下：
美国的教育和文化交流计划，在印度是根据富布赖特法在一九五○年开始执行的。当时正值美国在一九四九年“失去”中国后试图拉拢印度的时候。美国的教育和文化攻势，向印度的教育和文化生活的差不多各个领域伸出了触角。
美国在五十年代初就开始渗入印度的高等教育和研究部门。这个种籽经过将近十年才开始结果，使美国实际上控制了印度很大一部分高等教育和研究部门。
美国政府在印度进行教育和文化交换计划所花的钱用于下列各项开支：一、学生交换计划；二、廉价教科书；三、为美国国会图书馆和其它十九家美国大学图书馆在印度采购书籍、报纸、杂志和文件；四、使美国教师熟悉有关印度的各种学科；五、准备供美国大学毕业生和大学生使用的研究资料；六、开办暑期学校和讲习班；七、交换社论、节目和美术、舞蹈、戏剧及音乐表演。我们可以首先强调以下几点目的：（１）使得印度青年在思想上和精神上接受大量美国生活的影响，以便把他们争取到美国生活方式方面去；（２）获得有关印度社会和政治的知识，因为知识即力量；（３）同政治、经济和文化领域的领袖人物建立和保持接触；（４）通过舞蹈、音乐会、戏剧和“合唱队”的演出使印度人喜爱美国生活方式。
去美学生的选择标准的制订，大概就是为了挑选那些最容易美国化的，而不是那些品行良好的人。而对于美国政府的交换计划来说则尤其是如此。于是，约有两千名学生根据非政府机构（基金会、大学和其它志愿组织）的安排前往美国。最近泄露的中央情报局的活动推翻了政府机构和非政府机构的界线。在神圣不可侵犯的机构中，首先是马萨诸塞理工学院，哈佛大学，密执安大学，福特基金会，洛克菲勒基金会，国际社会主义青年联盟，全国学生联盟和其它若干机关，现在已经是人所共知的中央情报局的“渠道”。即使不是如此，这些机关也是美国在国外的文化利益的工具。
据美国驻印度大使切斯特·鲍尔先生说，从一九五○年开始到一九六六年年初为止，根据各种交换计划去美国的印度学生、教师、专家和技术人员大约有五万五千人。同时，近八千名印度学生仍然在美国各类学校学习。一千名以上的印度教授在美国大学教书。
从一九五一年到一九六五年十二月三十一日，印度去美国学习，并在农业、教育、医护、公共卫生、运输、采矿、工程管理、劳工就业等方面获得能力而回国的人共达四千零二十七人。
而且，若干高级教育和研究机关接受美国使用卢比的财政资助，安插了大量的（美国）专家。还有一些美国专家访问中央和各邦政府的许多部和部门。再有，美国大使馆、美新处、美国国际开发署驻印度分署、美国教育交换计划、美国军事供应代表团官员和其他在国际机构和私人组织中工作的美国专家。此外，五百多名和平队志愿人员仍然在印度工作。和平队现在被人们怀疑是中央情报局的一个机构。
美国发行书籍的计划更是美国文化外交的另一部分。这项活动首先包括如下项目：把美国书籍翻译成印地文和其它印度文字出版。到一九六○年，仅在德里就有大约五六十个人在从事这项翻译工作。有些书籍的翻译工作是美新处直接领导的。其它一些翻译工作则是通过出版家进行的。他们接受一部分津贴。翻译费用完全由美新处付给，出版费则部分给予津贴。翻译的书籍内容包括：美国独立宣言，宪法，经济发展，技术进步，联合国，政治制度，越南问题，等等。
此后重点就改变为翻印书籍，印一些东方经济版书籍和印制普及本的一般读物和教科书。美国大使馆也同印度政府中央印地语管理局达成关于翻译出版标准美国书籍的协议。最近，美新处又着手执行另一套计划。他们要求出版家制订出版一整套丛书的计划。美国政府驻印度的机构将给予全部丛书的出版以津贴。拉杰帕尔出版社发行的《家庭图书计划》就是这些计划之一。这种计划是这样安排的：在邮寄给订户的每套（十二册）书中，有二至三册是美国书名。
（未完待续）

显示原版>>

Previous:巴伊土三国首脑就地区合作问题举行会谈

Next:巴勒斯坦游击队员袭击以色列飞机


英外交部发言人表示「遗憾」

出版日期:1968.12.31
         期次:3701
         版次:3
         栏目:\[第三版]
文章正文:
【法新社伦敦二十八日电】在以色列飞机对贝鲁特机场进行闪电式袭击之后，外交部一位发言人表示对「任何一方」违反停火协定的做法都感到遗憾。

显示原版>>

Previous:美假意「抗议」以袭击贝鲁特机场

Next:美黑豹党刊物载文指出：美帝内外交困矛盾重重日益孤立


Easy CHM - http://www.eTextWizard.com

这个CHM由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM - 版本: 1.95 软件出品: 国华软件 中国北京 |  | 截屏图片
更新日期: 2004-10-26 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 注册费用: 人民币 99 元
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。
  • 用户可以保存和打开工程文件。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。

联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
通过“共享软件注册中心”购买
直接向作者注册（共2种方式）：

1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 操作号

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载