工人诗歌联盟论坛★网刊目录

工人诗歌联盟

★ 论坛网刊目录 ★

http://labor-art.netsh.com.cn

http://tw.netsh.com/eden/bbs/713969/

   08机组03号机台
   08机组02号机台
   08机组01号机台

   07机组12号机台
   07机组11号机台
   07机组10号机台


工人诗歌联盟论坛★2008年3月网刊

             点击作者（蓝色）查找相应篇目

★ “工人诗歌联盟”2008年3月网刊（2008.3.1—3.31） ★

http://labor-art.netsh.com.cn

http://tw.netsh.com/eden/bbs/713969/

● | 池沫树 | 矿工*父亲（组诗） | 工诗联★论坛网刊目录
○ | 程世坚 | 诗人，你为什么不哭泣 |
● | 程 鹏 | 蚊子歌／吭唷（两组） |
○ | 济南龙仔 | 一百年不变 | 网刊：07机组10号机台
● | 小字不识 | 打工者／安静的夜晚／醒／小商贩／想起了父亲／半个城市人 | 网刊：07机组11号机台
○ | 梁飞龙 | 背影 | 网刊：07机组12号机台
● | 绳 子 | 干掉明天／许楼村系列散文（选二） | 网刊：08机组1号机台
○ | 曾继强 | 突如其来的雨 | 网刊：08机组2号机台
● | 郑 东 | 最近的生活／我们都是做奴隶的？／杭州 |
○ | [讨论] | 铁路工人、吴季、绳子——“我对当前大多工人的态度深感悲哀” |
● |  |  |

★ 网 刊 前 言 ★

    三月的网刊，又是匆匆编就。
    我喜欢读编选在这里的文字，甚于读作者们可能推崇或尊敬的其他当代作者的诗文。劳动人民的声音依旧微弱，反应在文艺上也是如此，尽管这些作品——包括“工人诗歌联盟”博客所收集的许许多多出自工人、打工者之手的诗文——显示出巨大的创造力和更其巨大的潜力，甚至鲜明的情感和思考的力量，跟诗坛上装神弄鬼、叽叽歪歪、堆砌密码、自鸣得意的诗歌形成强烈的对照。但不能不承认，在劳动者立场方面，我们还没有明晰的面貌。苦痛还没有转化为号角，经验还没有导向团结，导向更进一步的阶级认同。而艺术，文字的虚幻光环，却包含着令底层作者滑入个人主义迷津、在意识上脱离本阶级和追随腐烂的文艺界的潜在危险。我们应当更多地寻求阶级兄弟和姐妹的认同和共鸣，面向他们和她们。我们的目标是解放，我们的任务是用文字来表现和形塑一个命运的共同体。在这个日益严酷的世界上，我们的命运和希望是在一起。

（吴季　执笔）

池沫树：矿工*父亲（组诗）

矿工*父亲（组诗）

        “我看到他们出门时是个人,
          回来时就成了一把灰”　　——题记。

    澡　堂

        一、

回声很响，矿工的脚步沉重。
下班了，从矿井里坐着人车上来
头顶矿灯，脚穿矿鞋，一身工衣
二只白眼，一口白牙，全身煤灰。

我的父亲也在这个行列中。
我认不出。我也不敢认。

我和同学洗完澡
坐在休息室的镜子前
看到他们交完矿灯
像恶梦中的鬼影逼上镜子

然后扭曲，转弯
消失于潮湿的储衣室。

        二、

矿工脱光了衣服
讲着女人，笑得灿烂

澡堂中间有二个水池
四壁是高高的水笼头
他们站着，白色的皮肤上
沾满了毛茸茸的煤粒。

水，白哗哗地冲了下来
从头发，到脖子，再到脚趾。
水，黑漆漆地流过洁白的地砖
一涌身进了地下水道。

啊，热气，湿泥被燃烧的热气
啊，汗水，来自胃部，骨骼，手臂
啊，一氧化碳，二氧化硫，瓦斯，煤尘
啊，恐惧，黑暗，疲劳，还有亡命之徒
通通将它们洗净，换上便衣
回家——老婆孩子热被窝！

    黑暗里的战士

一线战友，把上衣也脱了
佝偻着身子，头顶是千斤重的煤层
随时都有可能塌方。

黑金，被敲打，孔，被引爆
好厚一层煤，巷道进了五百米
不见尽头。后勤组的战友
千方百计，通风抽水。

再进一米，一米又是产量
再进一米，一米的风往回走。

谁都不知道前方有多远
谁都不知道黑暗里会遇上谁
是上帝，还是死神？
麻木的神经又有谁会去思量

胃，一阵阵痛
吃了二个冷馒头，也就是班中餐
手脚慢下来，其中有人讲了个笑话

哦，头顶矿灯就是我们的太阳
跌跌撞撞回家我们歌唱生活！

    父亲的星星

        “我不是一块燃烧的煤。
          却爱煤的炽热地燃烧。”——赤叶

我去澡堂遇上父亲下井
父亲骂了我一声
晚上我做了一个梦
梦见父亲头顶矿灯
亮出二颗星星一样的眼睛
漂上了无边的银河
我一惊：爸！爸！爸——
父亲摸着我的额头，对母亲说：
朵朵发高烧了！
然后背起我就朝医院奔去。

在一片黑暗中，父亲背着我走过长长的巷子
当我看到父亲的一双眼睛
像二颗闪闪的星星
我被幸福温暖了潮湿的眼睛。

是的，父亲背着我穿过黑夜
我永远记得父亲的星星。

    这是一组令人动容的佳作，跟小池以往的“打工诗”相比，登上了好几级台阶。熟悉的细节中感慨深蕴，文字之间甚至有粗犷之气。跟其它描写矿工（或矿难）的诗不同之处，在于诗中人物有血有肉，而且是你身边的人，亲人，洋溢着生活和生命气息，而非一只蝼蚁、一个词，或无生命的元素。如果说有何不足，那么问题不在“粗糙”，而在诗中之情还停留于描述和感动而无所归依。小池的另一篇散文《行走在城市与乡村边缘的牛》以及博客里的随笔，也流露了他的无奈彷徨。
    小池的诗徘徊在文人诗和打工诗之间，就像许许多多且真真假假的打工诗人一样，割裂成两部份：“打工诗歌”是单独一块，抒情诗或别的什么诗是另一块，后者从内容到风格，大体上都在追随一般文人诗的尾巴。小池自创的《中国新诗@一个人的排行榜》，罗列了从郭沫若到当代的一大堆诗人（其中至少一半的名字只能交给环卫工人处理）……这份颇为齐全的名单，既表现了小池诗歌阅读的涉猎之广，也表明他在现代诗方面相当缺乏判断力乃至感受力（当然，现代诗就如现代画，比较容易蒙人）。
    这只能怪我们的资产阶级没本事创造出“与人民群众相结合”的进步文艺。如果说欧洲资产阶级在很长一段时期内扮演着历史进步的角色，怀着自以为自由平等博爱的幻象，那么，中国资产阶级的英雄时代就太短了，不仅来不及创造“自己的”成熟文化，而且在工农革命的激荡下迅速转入了反动。当代资产阶级文化就更其不堪了——脑门上虽然闪耀着民主和“反极权”的道德光芒，手上却只能捧着晚期资本主义满是裂缝、污垢与血腥的衣钵……

    矿兴我荣，矿衰我耻

在学校对面，是矿招待所
在招待所的一边，是矿办公楼
在矿办公楼的前面，有一颗大银杉
圆形的花坛簇拥着
银杉在阳光中闪烁，这是一个高点
与井口呼应

每次，我沿着街道回家
经过蓝球场，俱乐部，矿务局
矿医院，矿子弟小学
我都会抬头默念矿办公大楼
侧面的八个大字：
矿兴我荣，矿衰我耻！

    风雪夜归人

母亲做好了饭，说：
吃吧，已经留了你爸的一份！

天气寒冷，我睡不着
母亲也睡不着，她打开门看了看
说外面下大雪了，唠叨着
要给父亲的那份饭菜热热
好让父亲下班回来暖暖胃

在睡梦中我听到父亲叫门
然后咳嗽着去厨房吃饭
是夜，风雪大作
父亲的咳嗽由远而近
由近而远——

     2008年3月22日

    矿区铁轨

六条铁轨从井底伸向地面
像开了花盘绕于矿区

这些“火车”都装满了煤
一节一节像火柴盒
但高大，沉重，碰撞巨响

最远的通向堆石块的岗子山
最近的通向锅炉房
还有洗煤厂，地面车间

这是三月，三月的风
黑色的地面黑洞的井口
黑色的房屋黑色移动的矿工
还有这黑色的铁轨深陷大地

隔山对岸，是一个村庄
开满桃花、梨花和绿色的春天
这里也有花，铁轨的弧线
煤尘的花纹，矿工与煤车塑造的花
只有一种颜色：黑色！

    我与父亲一同学习

父亲下班带回一叠资料
也不去打牌了，天天看，做笔记

母亲看到父亲与儿子一块学习
诡异的笑了

有时，母亲叫父亲去买菜
父亲嗯两声，继续学习他的煤炭知识
父亲忽然抬头说，下月你要参加升学考试了
要考出好成绩啊！
我嗯两声，也对父亲说：
下月爸爸要去南昌参加煤矿安全知识竞赛
我要是拿个全年级第一，爸爸要拿个江西省第一啊！

父亲终于笑了！

    2008年3月23日

程世坚：诗人，你为什么不哭泣

    程世坚在本坛发了几首诗，《遗言》写得沉痛，《切·格瓦拉》则令人惊诧了一下下。无产阶级或工人阶级的历史重任是阶级解放，即消灭阶级，包括消灭“工人阶级”自身。阿程则是“一个终身的无产阶级，在远东的深圳城的一个小工厂里，默默地祈祷着全世界无产阶级寿终正寝”……这个念头和表述方式颇为奇异，又含糊……姑置勿论。
    除了《遗言》，这里另选本坛先前转来的《诗人，你为什么不哭泣》。这是作者对深圳电视台某位可能适合主持“感动中国”之类节目的主持人“极煽情”的问题的答复，不仅淋漓地抒写了打工者和身边兄弟姐妹们的苦痛，而且爱憎分明，充满着改变世界的强烈渴望。
    苦是客观存在，恨是希望所在……然而，在当代泛滥的思想或意识形态中，你很难找到压迫和变革之间的桥梁。在劳动人民的苦难和对“老吾老以及人之老，幼吾幼以及人之幼”的美好或合理世界的展望之间，有一个断层。这是思想的断层，也是抗争实践的断层。作者在《农民工》里写道：“以珠三角和长三角为素材……用双手为自己打造一座不朽的丰碑”。他想以此鼓舞——饱受践踏而又不自信的——阶级兄弟和姐妹们的信心，但显然还没有找对路子……

遗　言

“孩子，你能能不回家一趟？”
“家里有什么事吗？”

“孩子，你别我急，家里啥事也没有。你几年没有回家了，我们只是想你了。”
“我也想回家啊！厂里忙，请不到假啊！今年过年我一定回家。”

“孩子，还有几天就要过年了，你什么时候回家啊？”
“买不到车票，回不了了，过完年再说吧。过完年后我抽空请一次假回家。”

诗人，你为什么不哭泣

题记：2008年1月23日沾打工诗人程鹏的光，有幸走进深圳电视台，参与了一档捞什子的电视节目的录制。节目录制的尾声，主持人极煽情地问一个打工诗人回家见到他母亲时为什么没有流泪。

你是一个诗人
诗人的感情是非常的相当的丰富
你见到你母亲时为什么没有流泪
当我见到我的母亲满头的青丝被秋霜染白时
当我见到我的母亲额头的皱纹象大山的皱摺时
当白内障挡住母亲的视线母亲看不见我用手抚摸我的脸庞时
你知道吗？那一刻我是多么多么的想大声哭泣
可是我没有哭泣
我再也不会流泪了
我的眼泪早在为深圳建国货大厦时和着焊花一起落下
我的眼泪落在摇晃的脚手架上
我的眼泪落在卷走我工款的包工头的钱袋上
我的眼泪落在一部鸡的血泪史中
我的眼泪落在吃掉我兄弟手指的机台上
我的眼泪落在一片对我姐妹鸟你老母的骂声中
我的眼泪早已经流干了
我忘记了哭泣，我再也不会流泪了
不，我的泪腺是很丰富的，我还是会哭泣
当我那些被包工头卷走的工款回到我的口袋时
当我的兄弟不在手拿着断指看着《劳动法》痛得晕过去时
当我那为他人做嫁衣裳的姐妹有自己的嫁衣时
当空着的广厦都住进寒士时
当我等到老吾老以及人之老
幼吾幼以及人之幼的那一天时
我会失声痛哭

2008年2月20日于深圳石岩

程鹏：蚊子歌／吭唷

   程鹏即程和祥（见上期网刊）。曾在“打工诗人”论坛上为了程鹏的一首狂乱而混乱的参赛诗跟姜维彬打过一次笔战。接下来读到的几首诗同样令我大皱眉头，譬如“为诗歌打工”云云，完全是拾当代小资文人之余唾。后来，程鹏在坛子上一下子发了大堆“打工诗”。我读了一些，其中一部分写得相当好，也有一些诗，在无奈中流露着畏怯乃至落后、分裂的心理……总之，程鹏非常有才华，这两组优秀、惊人的、极具个性的作品足以证明（《相隔只有一层》的末句“给与宏篇的诗歌去抚摸”也许是唯一的缺憾）。这不仅是打工诗，而且是劳动诗，节奏铿锵，强劲，不是歌唱，而是有力的号子，是劳动和抗议相结合的诗。程鹏称这类诗是“身体之作，内心的叫喊”——但这又是借用小资文人们流行了几年的“身体写作”的旗子……的确，就生理而言，大伙们的身体构造是一致的，但身体所担负的劳动、面临的煎熬和困境却很不同：此身体非彼身体也。
    总之，程鹏的诗或人，都深深镂印着当前时代的诸般刻痕，是困苦挣扎着的“打工诗人”的一个典型。

蚊子歌

    蚊子歌

蚊子，蚊子
你用资本论的杠杆
赚取我们的青春货币
你榨干我们鲜活的血液
直到我们变成干尸
你用资本论的杠杆

蚊子，蚊子
你嘤嘤骚扰在我们耳
用两把锋利的翅膀
剥夺我们终身的囊
我们剩下骨头和铁
一起出售不过三毛三
你嘤嘤骚扰在我们的耳

蚊子，蚊子
与我们同室而眠的蚊子
钳尽我们的骨髓
还和我们称兄道弟
我们每月付房租
还得亮出暂住证
与我们同室而眠的蚊子

蚊子，蚊子
它倨傲的蹲在墙壁
舔食着我们的血液
享受着我们的生活
俨然的像主人，我晕
它倨傲的蹲在墙壁

蚊子，蚊子
细小花脚的蚊子
声势如雷的蚊子
你搅得我们睡不着觉
难道你还要剥夺我们睡眠的时间
细小花脚的蚊子

蚊子，蚊子
飞走吧！亲爱的蚊子
我们身上没有你想要的榨取
我们血液会涨死你
我们的骨髓比你的嘴更坚硬
飞走吧！亲爱的蚊子

2008/3/10

    卖报歌

特区报，南方都市报，晶报，参考消息报啊

快来看!快来买!
赵薇110万被人包养---啊色戒暴光率达80%
小甜甜---啊咳咳迈克逊又购天价豪宅

矿难!矿难!矿难!啊---
69人挣扎在生死一线下......
新的劳动法颁发遭到1亿民工的拒签
东莞一家产业大罢工
警察持棍殴打一个打工妹

快来买!2元一份，2元啊?

    活　着

活着，我的双手爬满了茧疤！
活着，我的身体注满静默的电！
透过深南大道的一场雨水，一辆公共汽车
载走我黯然的青春
奔跑，停下来，再追赶......
活着，我的内心有着腻子粉的白！
活着，皮肤被烈日晒成油漆底色的黑！
挂满异乡人淘金梦想的钳子，有着淡淡的乡愁
我无数次的眺望着它，那远在重庆山沟的故居
如今它站在我的扳手上，从扳手的孔里我活着!
这被装修合同签定的生活，我活着!
这被打工生活包养的身体，我活着!
我活在甲醛的尖叫声中！
我活在电转悲鸣的速度中！
我活在内心荒芜的工棚里！
我活在不由自主的流浪中！
在这个城市我寻找着爱情，
一辆长途汽车决定了结果！
我愤怒，按住纠结的拳头.命运给了我沉默
或......在农村命定的婚姻。我活着！
这来自乡村的明月照着异乡嘲讽的街头
图纸，合格的验收，挑剔的目光，
追款，逃债，饿，路旁一枚希望的硬币
相信吗？我活着，我活在其中
几张张纸币，出租屋拥挤的合租，无声的站台
剩下的。一年，一年，我活在居无定所.
我活着，热爱......并喊出！

2008/3/10

    鳞　爪

寒风啊你莫要伸出你魔鬼的鳞爪
去欺凌着悲哀的贫穷的乞丐的一家
你把他们当小鸡拎起又抛在城市的屋檐
你在他们脸上划出刀子又撕扯他们的破衣裳

一个破脚的纤夫把家的纤绳勒进肩膀
他拉呀拉呀拉。一个痴呆的妹妹她的笑
是城市腐烂的疮花
她笑呀笑呀笑。一个山雀样的儿子跳出巢
他扑向饥饿的面包。一个朴素的清洁工
用母亲的手给小山雀喂粮食
鳞爪下的一幅画谁也没有在意
寒风更紧，行人匆匆回家

寒风啊请你伸出天使的手
抚摸着这悲哀的贫穷的乞丐的一家
你把他们当小鸡一样的拎起放在城市最温暖的地方
让他们不再有伤口不再有乞丐的命运

    相隔只有一层

十八层的阔老爷们纸醉金迷　　吹着空调的冷空气
十七层的装修工挥汗如雨　　湿漉漉的工衣贴着背脊
十八层的阔佬爷们杯盘狼籍　　呕吐在地毯上满身酒气
十七层的装修工快餐一份　　思忖着是买五元还是三元的
十八层的阔佬爷们搂着小姐　　唱着卡拉直唱到灯火皎明
十七层的装修工一手拉着鸡巴　　喊干干干青春的挽歌

相隔只有一层
这个和谐社会也失去天称的平衡
有人生活在极乐的天堂里
有人生活在中国的最底层

让十八层打入十八层地狱
让他们去上刀山下火海　倍受良心的煎熬
民工们也不去天堂回到人间
给与宏篇的诗歌去抚摸

吭　唷

    吭　唷

500KG货物重量的重！吭唷！55KG身体重量的轻，吭唷！
360度的脚力，吭唷！180度的臂力，吭唷！
90度的坡度，吭唷！

吭唷！吭唷！吭唷！

15钱的生活，吭唷！！吭唷！！3000克从海洋吹来风的盐味，吭唷！！吭唷！！
1吨的汗水滚着落日，吭唷！！吭唷！！
5000斤异乡街头的况味，吭唷！！吭唷！！

吭唷！！吭唷！！吭唷！吭唷！！

15A的力卸下10KV的货物电量
吭---唷

    焊花落下 焊花落下

用几万吨的力砸断他们的骨头
用几万吨的力焊接他们的灵魂
焊花落下 焊花落下

没有一朵焊花像玫瑰一样美丽
没有一朵焊花像茉莉一样芬芳
身份卑微 身价低下

他们钢铁一样的脸，钢筋一样的手
紧紧抓住焊条，抓住钢焊接它
焊花落下 焊花落下

用几千万人的躯体将大厦筑起
用几千万人的双手将城市建设
你要进入大厦，请你走货梯

他们装饰了时代的大厦
他们粉刷了城市人的梦
焊花落下 焊花落下

他们送去了万家灯火的温暖
他们裹紧了乡愁的棉被
请你亮出身份证，必须登记

有没有一个地方找到灵魂的住所
有没有一个家亮出良心的灯塔
焊花落下 焊花落下

    交给我打！交给我打！

8磅的榔头像雷一般砸下
30公分的斩子闪电般掘开混泥土
他的两个腿像战士一样挺立
嗨嗬！——
交给我打！交给我打！

1吨的汗水滚动着他满弓的背脊
10碗的泪水让它暂流在心头
他率性拿下安全帽勒紧裤带奋力
请你！——
交给我打！交给我打！

1钱的口水呸在他的掌心
110千伏的血泡的疼痛撑在他的手指间
他挥圆的臂力抡起庞大的大锤
吭唷！——
交给我打！交给我打！

    干！干！干！

把命赌在悬丝般的高空作业.你干不干?
干！干！干！

没有安全措施的高层建筑施工.你干不干?
干！干！干！

穿着乞丐的衣着，猪吃的菜叶.你干不干?
干！干！干！

没有劳务合同签，没有工伤赔偿.你干不干?
干！干！干！

这高压作业，穿行蛛网的电压下.你干不干?
干！干！干！

365天的劳动日，没有休息的日子.你干不干?
干！干！干！

2.5元的加班时制，甚至加班不给钱.你干不干?
干！干！干！

拖薪，欠薪，扣薪，甚至拿年薪.你干不干?
干！干！干！

    我听见钢在响

失望笼罩着我的脸我在想着一首诗
没有一个恰当的词来安放我的内心
我听见钢在响
榔头砸在钢上的喊叫！
焊花炬断钢的喊叫！
切割机切断钢的喊叫！
手电钻滋滋钻在钢上的喊叫！
我甚至听到钢在我心中的喊叫！
骨头在钢上的喊叫！
灵魂在钢上的喊叫！
血液流在钢上的喊叫！
我跑到深蓝大道上喊叫！
......

等待手机的彩铃再次响起
敷衍的一天终会过去

    生　活

焊花飞作漫天的流星雨
从三十八楼还没竣工的楼层撒下
跌落在脚手架旁的一只铁知了
叫着去年的夏天
钳子飞泻如虹
灌浆的桩声逐渐弯曲下来
落日被一大蓬钢筋囚禁
大雪压着钢筋啊

【吴季】 老弟的这类诗写得非常好

【济南龙仔】 唱一下反调，没有思想深度，浅了。

打分:100(理由?没有!为什么?两码事,好就是好呗.)

【吴季】那我来二反四反，龙师傅三反五反……哈哈

【程鹏】 这来自我身体之作，内心的喊叫！

【吴季】 好啊。那就多写些“身体之作”，不写文艺之作吧

济南龙仔：一百年不变

一百年不变

早上我冲出门去上厕所，
莫名其妙被人把路拦。
几个趾高气扬的小痞子，
声色俱厉的问我干什么，
我说我上厕所啊，
立即被他们揪住衣领！
干什么？
干什么？
我的质问刚刚出口
屁股上立刻挨了一脚:
暂住证！

晦气啊，
大清早查什么暂住证！
幸好我租住的屋子就在身后，
虎视眈眈下我拿出暂住证
才让这些东西滚蛋，
所有的哥们全捏着证出来了，
大清早啊，
暂住证成了上厕所的通行证！

蚊子和我们住在一起，
白天压根不见它的踪影。
而我在脚手架上爬上爬下，
每天累得贼死，
夜晚回来草草漱洗，
木头一样倒在床上，
蚊子却立刻跑出来大发威风。
喝人血的蚊子啊，
夜晚是它们的天堂！
吃饱喝足的蚊子，
瞬时就不见了，
八成是去了KTV，
拉住小姐乱摸乱搂。

我操！
怎么从来不查蚊子的暂住证？
这是什么世道？
还一百年不变！

(2008.3.11)

    龙师傅发上来的“现代诗”，除了这首，记得的还有歌谣风味的《爷爷推过独轮车》，写得很好（可惜编选工人诗歌１号纸刊时漏收了，在此再道歉一次）。个人意见：龙师傅的“现代诗”比“古体诗”好，也比龙师傅的歌词好。
    但这首诗也不是没有缺点。当代左派知识份子，尤其是毛派的诗歌，往往有“暗示过度”或沉溺于含沙射影指桑骂槐的毛病，当然，说的是“政治暗示”。这首诗也有，正如标题所强调的。诗的内容写的是打工者经常遭遇到的、荒唐又可恶的“查暂住证”事件：早晨从出租屋里出来上厕所也被查证。诗中的“我”愤愤地骂道：“暂住证成了上厕所的通行证！”但从诗歌的效果来看，作者意不在此，他所深恶痛绝或深揭狠批的靶心，指向“一百年不变”的口号。当然，这样的鬼世道还一百年不变，咱们岂不统统玩完？想起有一次朋友聚会，某人曰先锋队内部人士也很不乐观，曰该队只能再撑上三十年。朋友皆大笑：还能撑三十年？老百姓都不要活啦！
    吸人血的蚊子，显然喻指官爷，乃至一切剥削者压迫者（这部分可以跟程鹏的《蚊子歌》相映成趣）。龙师傅又骂道：“我操！怎么从来不查蚊子的暂住证？”……这倒让我想起坛上转来的那篇《东莞早晨》的作者对暂住证的矛盾态度：既害怕被查证，又认为查暂住证有助于治安，而同时作者又承认一遇上急难，那些负责维持治安、整天以查证为能事的鸟人就不见踪影……抱这种矛盾态度的打工者不是特例，这表明一般打工者在思想上受到统治阶级意识形态束缚的严重程度。
    程世坚在坛上发了一首纪念孙志刚的诗，但认识上有欠缺。孙志刚死后，收容遣送制度是取消了，暂住证却始终要办，要查。小全发上来的小说《两块钱》也可为证。总之，很多打工者仍要面对流氓般威风八面的治安联防人员的盘查、罚款。更早前，程鹏甚至被收容过两次，在深圳被强制劳动，在北京挨鞭子，被迫赤着脚在雪里走。另一位同被收容的信主的兄弟四十九天未进食，死在充满尿腥味的黑房子里。程鹏悲愤地喊道：“杀死上帝……”

小字不识：四首

    阿小认真地写，执着地写，虽然看起来格局不大，气魄也不大，但非常用心，踏踏实实。在我看来，阿小发上来的诗几乎没有写得不好的，再怎么样，总有闪光之处。但阿小还想进步，还想提高……该怎么办？怎么突破？没人知道。
    “那天绳子居然称我为诗人，喜死我了，头一次有人这样称呼我……写了点诗就称为诗人了？”阿小这个大男孩，这会儿简直像涉世未深的小男孩了。……那么，究竟什么样的人可以称作诗人？……
    “我们的文字在诗歌界有地位吗？”阿小又问。
    “没有。完全没有。请放心。有地位的都已经完蛋了，咱这里还相对比较保鲜……”

打工者

钱是死的，带着汗液，体温，
有时还沾点红。
就这么点钱，我们像蚂蚁一般蚕食，
有时吃进肚里，
还会引起恶心和消化不良，
甚至不得不去医院挨一刀子。

就那么点钱，白纸黑字写得明白，
不用计算器也能算清，
吃饭和睡觉，还能剩下多少。
连做一个梦都变得昂贵。

这些年，一直那么贫穷，
一直想发财，一直活了下来。

安静的夜晚

我想起了安静的机器。
时间抵在舌间，
牙根紧咬住沉默，
睡在我上铺的兄弟辗转反侧。
这儿与家里不同，
这儿与学校不同，
这儿与大街小巷不同，
机器飞快地转，
人很轻，命运被抽起
陀螺似地转。

夜又恢复了安静，安静得
分辨不出正面和反面。
我只想把一枚硬币放在胸口的兜里，
感觉踏实些。

醒

白色的灯亮着，
不分黑白瞪大眼睛，
机器监视身体各个部位的运转。
工厂就是一台发动机，
我就是那一块齿轮。
那些凸凹紧咬住，
磨出一道道痕。

从车间出来，呼出一口气，
感觉自己还活着。
天是蓝色的，地是沉默的，
那些血那些汗在空气中消失，
没有味道和记忆。

发动机的功律标签磨成一张脸，
工作牌上数字没有表情，
皮带将前后两个空间连接，
时间在旋转，另一种速度。
我扩大体内的湖面，
不让它们溢处。

【吴季】关于《半个城市人》—→

相比之下，当代的“打工诗”里以农村对抗城市的作品比较多些。不说49年以前，就说80年代以前，从农村“分配”到城里可说是农村人的“大事”、“喜事”，是“跳出龙门”，甚至是唯一的出路。俺老爸就这样跟俺们说：当时进不了城市，感觉前途茫茫。显然，农村当时给压榨得太厉害，城市的生活水平以及市民的地位都高得多。现在的城市，虽然看起来灯红酒绿，却异化到极点，同时，到城里来的“农民工”也备受压榨，跟以往那种进了城就是换了身份或前途，是很不同的。对城市的恨，也就转变成对农村的“爱”，或“归去来兮”的诉求。不过，从现实来看，从我接触的一些回了乡、回过乡的工友的例子来看，多数还是要出来的……农村也不能安身立命。

对“钱”的批判显得无力。钱买不到“水中的月亮”，但“水中的月亮”不用钱也能“买”到，或者根本不用“买”。所以这个表述没有针对性。如果说钱是“水中的月亮”，那么在这样的社会上，我们不能靠“水中的月亮”吃饭、活着，却不能不靠钱吃饭、活着……因此，末段其实很无力、无奈。

小商贩

他在路边数钱，
硬币多些，钞票多半是褶皱的
和他的脸色一样。
他很专注，忘记了一杆秤
和满车的橘子。

他终于数完了一天，
数完车子失去的重量。

他继续徒步丈量城市的距离，
有时一个地方停留一会，
有时一个地方来回几趟。

他在一个十字路口停了下来，
汽车是一头猛兽，
他想躲开，躲开快速的轮子
和尖叫的刹车声。
他全部的家当躲不过一部车。

想起了父亲

想起了父亲，
粗糙有力的手，
长满茧子的生活，
还有骨节清脆的声音。

想起了自己。
以前是个孩子，
现在我和他没有区别，
一样的男性特征和味道。
更多的时候我在父亲的影子里
寻找一块骨头和一块铁，
那一种熟悉经常出现在梦中。

又是一年三月，想起了父亲，
记忆在心里打成一个结头，
一年一年里腐朽成一道疤，
桃花开了，红色。

半个城市人

城市里好，
有车，有房，
有干净，有舒服，
有梦想，有价值。
许多人挤破头皮往里。

那些人来自农村，
农村有大片大片的耕地，
有绿油油的麦田，
有金黄黄的稻穗，
农村有更多的劳动和充实。

城市的男人比农村的帅，
城市的女人比农村的靓，
说到底城市比农村有钱。
人家一个月的工资抵你
一年地里的收成。

有钱真好，可以买车，买房，
还可以买得起爱情，
买得起生活。钱不是什么都能买到的，
水中的月亮就是一个例子，
可是我们不能靠它吃饭，活着。

还有谁在坚守最后一块麦田，
还有谁在真实得活着，
那些人，谁是最可爱的？

梁飞龙：背影

    “在生活上，我没敢跟多少年龄相仿的朋友谈起我喜欢诗歌，更不敢说出我是一个诗歌创作以及爱好者！因为在我的角度看来，说出去那会是一种耻笑……诗歌是神圣的，我不能为诗歌磨黑！所以现实生活中我一直都是小心翼翼的！或许我天生就不像一个文人，在生活上我只不过是一个小混混，一个流氓！……小混混写诗呢！呵呵，说起来有点糟蹋了诗歌。在我的角度看来，文人都是很斯文的，都透着一股温文尔雅的气质。不像我，连走路的姿势都难看过人，呵呵！”

    这是阿梁发在工诗联上的《感谢诗歌》中的自白。可见，诗歌（或文学、文化）有多大的“矫正”力量，竟把一位小混混兼小帅哥改造成了心怀虔敬、“小心翼翼”的小诗人！在“打工作者联盟”论坛上，很早前这位小版主虔敬得不敢开口品评一句。我们也的确没法从阿梁的诗里读到小混混或小帅哥阿梁（真遗憾！），读到的，是跟其他打工作者所呈现的非常相近的一位年轻打工者形象。不能说这样一定不好，但至少是不够，因为很难说诗歌带给阿梁的改变到底是“矫正”呢，还是“扭曲”。由此引申的对诗人文人的敬意，则只有坏处，没有好处。
    然而阿梁的诗毕竟是真实的，不管从情感还是内容来说。而且越写越进步，文字也很朴实。我们期待阿梁尽早抛弃敬畏，期待阿梁自己的个性能够快快长成并且进入诗中，在诗中确立。自然，这是一个不断扬弃的过程。小混混阿梁最终会拥有小诗人风范还是大侠风范，我们且拭目以待……

背影

躺下床。我又想起了父亲
寒风冷得刺骨
现在 他定然穿梭在城市的某条街道上
抑或在对别人招手

父亲的车没买路费
也没有年审
就一瓶自带的浓茶、一包廉价香烟
两个头盔以及一副雨衣

父亲不怕冷，也耐热
父亲很高，也胖
父亲爱笑，寡言
父亲就这样活着

绳子：干掉明天／许楼村系列散文（选二）

    绳子发了四首诗，这里选最后一首《干掉明天》。达到这样绝望程度的诗，在绳子笔下也少见——已近于崩溃了。谁曾面临“明天的口粮，真的是个问题”的绝境，大概能体会这样的心境。马克思有言，再美的风景对一个饥饿的穷人也毫无意义。同样，假如你走在都市繁华的街道却身无分文，你就只会有可能活不下去的恐慌……

    《许楼村系列散文》共计九篇。整组都是佳作，并置起来更有错落呼应的效果。三月份发上来的有五篇，这里选录两篇，其它三篇只附上链接。绳子还乘胜追击，写完他从2004年开始动笔的小说《蛇》，也是以乡村，以自己的童年为背景构筑的。某些情节的波澜起伏或许重要，而更重要的激荡的语言，和感受、情感的波澜——压抑，哀伤，沉痛，和来自母亲的一点温暖的慰藉——那更像一场绵延的风暴，尤其对特别敏感的幼年来说。看来这阵子既是绳子的文字涌流的时期，也是反顾、自我审视和梳理的时期。这组散文（或散文诗）和这篇小说，像绳子“文字生涯”的一块碑，一面印着“完成”，一面刻着“开始”。

许楼村系列散文之：乡村风暴
许楼村系列散文之：叫唤
许楼村系列散文之：老屋

干掉明天

明天不存在
或者说我根本就没有明天
或者活到明天对我来说不现实
或者明天让我活不下去
“明天太阳照样升起”
别人的明天照不到死人的那张脸
阳光熄灭了
明天要干点坏事的欲望
可是 要活到明天
这点愿望真的不太现实

我要禁止自己
在黑夜降临时崩溃
禁止像人一样活在这个世上
要吃
要喝
要花钱

我只想干掉明天
因为明天的口粮
真的是个问题

2008.3.26

许楼村系列散文之 水围里的村庄

    弃舟登岸，筑土为庄。一条大河发自沂蒙，将生和死逼到门前，砍掉头颅堵水眼，许楼庄被水围困，又在水上找到方向。四面环水的村庄在中间沉陷，八个方向的风吹动护堤的柳，家家门扇都泊满波纹，薅去乳房上的蚂蝗，许楼庄被血浸染。竹排从洪水里讨来粮食和果蔬。打落的槐花，成串的枯涩和暗香。骨头上的盐。炮楼上的火。革命者仓皇出逃。护庄的儿媳妇背插大刀，腰别双枪。仓廪上的更夫。祖父的经卷。篡改庄名的外姓人，仆倒在庄头。倒悬的鸟巢。摧折的树木。龙卷风掀掉顶盖。老井里撒网。许楼庄在灾难的击打中繁衍着传奇和传说。

    推刨花的大爷抖去满身木屑，跟上过路的队伍飞上蓝天。老父三十年沉冤昭雪喜极而泣。一个叔叔闻风而动，小城一隅终于消尽年华，在自家二层小楼顶上开荒种田。一个叔叔北大学子，甘心务农，镜片后面那口深井，一抹余光足以让人寒颤。一个叔叔科研一辈子参不透社会这本大书。祖父啊祖父，一碗稀饭扣在工作队的头顶，从此安度晚年。

    我那水围里的村庄，在我18岁那年抛在后面，窑草公路如今还有谁记得，傍村而过的窑草公路，带不动许楼庄向远处飞翔，黄泥小道拐进庄里，又从田垄间散开。开拖拉机的哥哥是否还能想起，正是那条黄沙路颠簸的车辙救了我的性命。庄里的留鸟越来越少，背后的竹林逐年凋敝，多少先人变成无主的骸骨，在寒夜的风中变成星星点点的磷火，在这片冲积平原铺展的麦苗上飘飘悠悠的寻找存留的骨血，孤魂缠绕的村庄，泊在水上。少年的心中充满疑问，找不到倾诉的理由，背上的青草像一座小山压下来，牲畜的利齿嚼碎了所有的念想，一辈子都在庄里埋下了头。路拧成疙瘩一层层盘结在心底。空无一人的村庄，家犬们追欢逐爱或晒着青白的太阳，低矮的檐下晾满盐豆子的篾片。无人的村庄，搁置在世界的犄角，许楼庄的天空就是一只泡桐木锅盖，油腻、灰黄，却歇落人间烟火。而在夜晚的锅灶前，柴草的光亮映红了庄稼人黝黑的脸膛，那些光亮柔软地不带一丝锋芒，家神壁立两旁，焰火炽盛，黑口碗里的烈酒痒痒地呛着喉咙，欲说还休。

    现在我沿着那条窑草公路再回来，许楼庄在蒙胧的灯影反射着现代的光亮，错落的屋宇，形成内心的落差，我一步步移动，仿佛是在和我的许楼告别。

2008.3.9

许楼村系列散文之 秋天的院落

    秋天，有些事还是不说为好。镰刀砍完了大秫秫，割倒最后一束稻子，紫云英的幼苗在干枯的稻茬间生长，野兔开始在无遮拦的田间奔跑。有些事还是不说为好。拉完猪臊肥，把板车靠在一棵杨树上，开始收湿晒干。前院的大嫂肥硕的腰身左扇右摇，小眼睛骨碌碌乱转，小丫子，小小子的情事，都喷满唾沫星子，庄子里弥漫着一股腥膻味。大嫂的黄板牙能嗑碎人的脸面。有些事还是不说为好，特别是大嫂的舌头还是收紧为好。一次大哥的巴掌掴过去，闹腾地鸡飞狗跳，锅碗瓢盆满院飞，大娘隔着矮墙大呼小叫：作孽呀！作孽呀！坐在地上拍着巴掌骂大哥。每次大哥都被抓得一脸红芋沟，大嫂撒足了泼，再和大娘嚎上一阵，掸掸身上的醭土，然后咣啷啷挑着木桶去浇园，大哥关起门来收拾晚饭。过后大嫂和妯娌们拉呱说大哥是贱肉，不打架不做家务，老娘一哭骨头都酥了。可见大嫂撒泼也很有技巧，得了便宜还卖乖。伤疤褪掉，大哥又能别着烟袋和老少爷们吹牛了。

    这时家家的刺槐树都开始落叶，柔软的叶片铺在院子里，铺在小娘们的心里，痒痒地挠不到地方，晚上烤辣椒、剥大蒜、捣花椒面，庄子里氤氲着难以分辨的气味。四婶家的小油灯，围满大姑娘、小媳妇，绣花鞋垫上的图案遮遮掩掩。四婶喜欢讲古，无非是神神鬼鬼，讲得兴起，大襟褂子一把撩开，小孩子未经人事，仍然凝神倾听，听罢，满庄疯跑喊号子。黄泥的庄子，粮仓稳固，麦檐低矮，沾满锅底灰的手掌拍遍枣木门扇。

    娘的沉静像湖底的蚌。娘从不串门，她把心事牢牢地藏在心底，轻易不说。那年娘过山河做农活，吃水的渡船，几个捣蛋男人挨挨挤挤非要一起过河，一船人栽进河心，有惊有险，倒也未出人命，四婶年轻力壮，虽不谙水性，本能地憋一口气一个猛子窜到岸边，属娘受害最深，昏昏沉沉躺了月余才恢复神智。当时父亲逃亡东北音讯渺茫，家里遭此变故，已经是众叛亲离，一个女人拖着几个未成年的孩子，以泪洗面之后，还得撑起门面过日子，幸得姥姥和舅爷常来探望，渡过难关。娘善良、温婉，谁家有啥过不去的坎，娘总是以过来人的心态施以援手，因此深得村人的敬重。娘目不识丁，但做事有理有节，时至今日仍是小辈的处世楷模。娘总有干不完的家务活，家前屋后常常到深夜。月明星稀，娘也会做在月光下慢腾腾地梳理头发，用银质的发夹盘一个好看的发髻，然后抖抖衣襟，凉凉地叹口气，整个村庄都静下来，只剩下云朵在天空横渡。

2008.3.1

曾继强：突如其来的雨

    突如其来的雨

这雨下得突然
刚和全贵荣谈完诗歌
从小小草中心出来
天空就下起了雨

和全君谈诗
谈得心里冒火。那些
打工诗人的诗歌
稍微的谈一谈就可以
谈出满腔的火来

黑砖窑、瓦斯爆炸、断指、欠薪讨薪
建筑工地从天而降的肉体之躯
生命撞击地球时溅起的尘埃
那些词语，像火一样
烧着我们的眼睛、舌头、胸膛

一场雨，淋下来
淋在我的头上，淋在189工业区
淋在《工人诗歌》的扉页上
诗歌中的句子和我，一起在发抖
心中的那团火，被这突如其来的雨
浇灭。我的四周，冒出白烟

    去年9月，本坛转贴过小曾的文章《漂泊三四年》，记述他到深圳打工几年来的生活、创作和感悟（以及我们错过的一面之缘）。
    在小曾同时发上来的另一首诗《我在这里拣拾一些诗歌的骨头》当中，有这样的句子，与《突如其来的雨》相互呼应：

    诗歌中鲜嫩的肉
    比腐烂的肉更难闻，它不适合我的味觉
    只适合那些嗜血的蚂蚁。或者苍蝇
    那些诗歌的肉，我都统统的剥下来
    我只要这根骨头
    我要把讨薪欠薪、黑砖窑、瓦斯爆炸
    断指与死亡，渗进这根光秃的骨头。

    这是新美学的起点，从当代诗歌所“剩下”的骨头开始。虽然“讨薪欠薪、黑砖窑、瓦斯爆炸、断指与死亡”这些词尚不成其为新文艺本身，尚不足以昭示新的思想、情感和新的精神风貌。但它在作者心中所激起的，也不只是“关注底层”的道德诉求，而是更为剧烈的反应：“像火一样，烧着我们的眼睛、舌头、胸膛……诗歌中的句子和我，一起在发抖”。这种反应的基础和原料，当然是小曾自己的打工生活、所见所闻和所思所感本身。

郑东：最近的生活／我们都是做奴隶的？／杭州

    小郑的诗颇有进步，虽然文字里偶尔似有夸大其辞或故作惊人（及故作不惊人）的成份，如“保留喜欢的恶习非常棒”，而什么叫“工资微薄，暂且相信了”？这种写法和用词恐怕太“自我”了，也可能是五四式用语的遗留，属于应当去除的“恶习”之列。战斗队员对“《左传》也好，《史记》也翻翻／《存在与虚无》、《西方哲学》也不要遗忘／不时去造访卡夫卡、策兰、托马斯和雪莱……”叹了口气，显然也是缘于小郑“保留的恶习”。小郑“挤出的微小空闲”来读这些东西，在我看来的确非常浪费，甚至可能拖后腿……不过个人的成长、作品的内容和风格不尽取决于书本。前四本书不读最好，后几个且简单说说：某友也曾劝我向卡夫卡同志学习，我说卡夫卡是写得好，但如果俺们还停留于“描写或揭示异化”，那就完了……策兰至少移植到中国的结果是造就了一些糊里糊涂的畸形变种；狄兰•托马斯的反资本主义激情（尤其在二战时期）被中国文人过滤掉了；至于雪莱，这位激进政治的浪漫主义歌手，在他那个年代以及马克思的年代，是为绅士们所深恶痛绝而只有工人才爱读的，绅士们的案头要是摆着雪莱的著作，是伤风败俗丢脸的事……当然，世易时移，一切都非政治化和无害化了……

我们都是做奴隶的？

车间有两丈高很矮小
到处是门窗很阴暗
看不到尘土飞扬，闻这陶瓷
大家身上落满了灰尘
每月第一个星期天不得休息
规定的第二个星期天——
今天也没有休息
08年的新劳动合同走了没几天
太多斜杠没有说
仅有的几个黑字也没有说出口
两会忘记了谁
谁也忘记了它
女工友忿恨地说：
“我们都是做奴隶的？”
大家沉默了
这很阴暗，也很光明
大家开始说出这句普通话
而没有再说“做牛做马”

    杭州

他的兄长在杭州做装潢
出门这天让车撞了
交警送到医院不久就断气
他有一座山峰已经崩塌
他立马包车去杭州
从佛山到杭州少说三、四千元
这可能是四个月的工资
得省吃俭用大半年
他的妻子静静地坐在门卫室
倾靠着椅背，呆望着角落
眼睛红肿红肿
孩子在一边没有再尽情地玩耍
他将来会愤懑
孩提时失去了伯父
他将来去西湖
只看到紫色的血
并不仅仅是他伯父一人的

最近的生活

最好是天天睡懒觉，太阳晒屁股
保留喜欢的恶习非常棒
刷牙时，牙刷捅不到的
暗角，用食指甲刮出
昨天或者前天没掏尽的饭渣
中餐把早餐的一起咽掉
夜宵则省掉，报纸危言耸听：
经常吃夜宵将得N种疾病！
工资微薄，暂且相信了
至于洗澡，两天拖到三天拖到四天
脏衣服的积分是两桶四身
不知道哪天在清水里消费掉
七双臭袜子只开始影响空气
黄渍的鞋垫还不算太脏
都还可以轮换穿上一个月
有大空闲，去网吧玩网游逛工人论坛
“自由幻想”，不自由也没有幻想
该诅咒的地方就要诅咒
该破产的公司就要破产
书是挤出的微小空闲阅读的
《左传》也好，《史记》也翻翻
《存在与虚无》、《西方哲学》也不要遗忘
不时去造访卡夫卡、策兰、托马斯和雪莱
写点读书笔记，权且当作
照顾提拔日记本的流水帐
写点抒情诗，孤独、焦虑、忧郁、悲愤
爱情让她人去主动
婚姻因为男人而颓废
不能让激情长在麻子脸与性欲上
只是想象力搁在浅滩
夜晚又没有盛放的鲜花
呐喊的战鼓，继续敲响嘹亮
重复的感情，重复的词语
层层叠叠把纸头堆放

2008年3月

讨论：“我对当前大多工人的态度深感悲哀”

参与者：铁路工人、吴季、绳子

    “铁路工人”发上来一篇《〈激流中国－富人与农民工〉观后感》，因为言辞激烈，被和谐掉了。吴季单独发了答“铁路工人”《观纪录片〈激流中国－富人与农民工〉后感》帖。看来，“铁路工人”似乎实践着“敌人的敌人就是我们的朋友（或我们的理想）”的格言。但要搞清楚，需要对付“我们”的时候，敌人的敌人更可能跟劳动者的敌人联手，而不是帮助我们。事实上在本土，大量压迫工人的恶毒招数，都是取自大洋彼岸并发挥到淋漓尽致的。……“铁路工人”继而又发了一帖，表示对身边工人“深感失望、悲哀”。表面上这是“怒其不争”，事实上却是自我拔高，以为“我阅读我思考”并且“慷慨陈词”，工友们却不听自己这套，就是落后。这是许多“自以为先知先觉先行者”常有的心态。偏偏“铁路工人”又宣告自己“自私自利，是绝对的个人主义者”（见上期网刊），那么试问：群众凭什么要听你的？“对当前工人的态度深感悲哀”说到底不过是自我辩护的托词罢了……

讨论：“我对当前大多工人的态度深感悲哀”(2008.3.23)

“铁路工人”原帖：http://blog.sina.com.cn/s/blog_4a0403e101008sv7.html

铁路工人：我们的工资为什么总是赶不上物价的上涨？
————————————————————

吴季：物价上涨有很多原因。工资赶不上物价，这样老板们才有更多利润。

绳子：因为工资那么低还有人在干，不干没办法。挣钱的时候，工厂要开足吃饱，要加班加点，“企业现在是在发展中嘛，要调集资金筹建新项目，何况还有NNNNNNNNNNNNNNNN贷款啊！“铁路工人”同志呢文化水平和思想境界高，要多做做工友们的思想工作，要有集体主义精神，企业发展了，你们也有饭吃，这棵大树倒了，猕猴们哪儿摘果子去。工厂不挣钱的时候呢，老板也要“铁路工人”同志做做工友们的思想工作，现在企业困难，呼吁要牺牲个人利益，要企业共度难关。

铁路工人：战国的时候齐桓公问管仲人民怎样才好统治，管仲回答：“既不能让他们太穷，太穷了他们吃不饱会暴动；也不能让他们太富，太富了，他们有了经济基础你就钳制不了他们了，他们就不把你当回事了。”以上是我从书上看到的，……
————————————————————

吴季：现在要改改：不能让他们有什么保障，不然他们找工作挑三拣四，爱干不干，谁还愿意到血汗工厂来，或者愿意当劳务工、临时工……

绳子：不能反抗

牲口一样
我要为活下去
低下头
嗨 老板
我口袋里
只有一枚硬币

铁路工人：我现在之所以愤怒是因为我阅读我思考，我知道这一切都是人为的结果，不是自然原因，是人为的就可以改变。
————————————————————

吴季：这个道理没有错。但同时也很空泛。比如，我从头到尾都不大晓得老哥认为应该“怎么改变”。你能告诉你所抱以失望的工人“如何改变”？

绳子：‘我阅读我思考’，你阅读思考之后呢，你也没有行动起来，你阅读你思考之后还要为了生存还要继续在你的岗位继续你的工作，所以你思考的结果还是无力的。什么事都是人为的，老板也这样说。你再和工友们唠叨还不是和他们一起上厕所，一起洗澡，在工友们的眼里你也就是爱唠叨，啥事也不管用。还是在一起喝稀饭，喝稀饭的时候别忘了，用工友们的语言说你心里想的事，那样比较好。

铁路工人：而我们工人之中的大多数，我身边有很多同事们他们阅读很少就读些粗俗的网络小说。之（只）关心每个月发了多少钱，有没有比同车间的工人少，更有甚者每日下班之后就聚在*跟前没几天将一个月的工资输光，然后四处借钱。
————————————————————

吴季：是“常态”吧。在一定程度上也是“无力感”所致。我在铁路部门工作的一个朋友说：以前工人经常骂领导，骂腐败，现在不骂了，没劲了，只希望领导在贪腐的时候不要忘了他们，能给点好处就行……不过，铁路工人们的麻烦恐怕还没完，正在半途中。铁路不仅市场化，接下来还要开放给外资和私人资本去竞争，大伙们头顶上的压力只会更大。铁路的进一步改制，只会更不利于员工。但中国的现实是：工人们都对现状不满，希望改变，结果对改制都抱幻想——“总比现在半死不活的样子要好吧”，甚至以为市场化会削弱官僚的权力，或者能让他们“多劳多得”。我觉得你应该去搜集和多多了解这方面的信息，做点分析。可能的话，多跟工人讨论这方面的问题。这些关乎职工切身利益的事情，比“慷慨激昂的陈词”恐怕有用得多。

另外，记得有位朋友跟我谈到某左派：“某人说，共产党以前就在墙上写一个‘工’一个‘人’，就是‘天’……这样就把工人鼓动起来了。现在我跟工人讲道理，工人还顶嘴，你看你看……”把我笑死了。总之，不要当（别的）工人没头脑。“思想工作”的困难，主要是当前的客观环境造成的。也就是大家都看不到前途，也没有发言权，不知道该怎么做。另一部份原因也在于我们自己不知道“怎么做工作”，想当然地以为自己先知先觉先行，别人就应该听我们这一套，不听就是不争气……。至于左右派谋士们，他们知道民怨在积累，但一心只想转移或利用这股怨气。

绳子：相反我认为工人不读书是件好事，否则还不知道会被洗脑洗成什么样？工友们不读的是所谓的纯文学书，现在的文学还能叫文学吗？就男人女人那点事鼓捣个没完。还不如一块一天租黄碟来得实惠呢。工友们不读书，有助于发现和思考，或许你根本认为他们不思考。错！他们常常问你一句话，都能把你憋死，够你翻一个月的书也不明白的。你必须积累足够的东西再和他们对话，再来唠叨你上面的话。我一直对工友保持尊重。

铁路工人：而每当我在阅读的时候，他们看到了都会说，你读这个做什么，有什么用？每当我慷慨陈词的时候，他们要么不搭理我，要么说我们没上过学，这些高深理论我们不懂；他们没上过学，可我也没上过啊！他们认为读书的目的就是通过文凭进入上层阶级，这是对他们不适应社会的惩罚，是顺理成章的没有办法的事情。上学，我也厌恶，可我不厌恶书籍，而糟糕的教育以（已）使他们厌恶了所有探讨学问的书籍，你无法让他们读书，他们也懒于思考，我无法向他们传递思想，无法和他们沟通，我不知道该怎么办，我们却像两个世界的人。
————————————————————

吴季：“通过文凭进入上层阶级”，这不只是你周围工人们的幻想或幻觉，几十年来，全中国人都是如此。而且“文凭”确实曾经是下层爬入上层的狭窄通道之一，比如从农村分配到城里。拿我接触到的农民工来说吧，他们自己怎么克勤克俭，都务必要把子女培养到至少读高中，甚至读大学。这当然也是希望子女能够摆脱他们自己目前的处境。这些无可厚非。在只能承认现状的时候，奴隶们也就只能沿着“可见”的、等级社会所“留下”的路子去走。但你至少可以指出一点：大学生一年比一年多，也一年比一年难找到工作了，学费却贵得要死……文凭脱困的可能性已经极小。

至于“厌恶书籍”，你自己也知道跟“糟糕的教育”有关。同时，我也不认为工人们不愿去读那些“探讨学问的书籍”一定是什么坏事。很多人读来读去，就把自己读成了满脑子统治阶级偏见的奴才。

最后，当你“对当前大多工人的态度深感悲哀”时，不妨想想：中国人算是很能忍耐的了，甚至“饿死也不会造反”，但不管在中国几千年的历史当中，还是在近现代史上，农民起义仍“不以个人意愿为转移”地一再发生，工人运动至少在上世纪二十年代和文革中也风起云涌过。

绳子：最后没错，还是让工人同志们教育你，他们面对的现实问题你怎么帮他们解决，你解决不了可以理解，但你怎么回答他们的疑问，你回答不了也可以理解，不管是你还是我一样解决不了。别慷慨陈词，你一慷慨陈词，我就觉得你使用的是统治阶级的语言，请使用工人阶级的语言。我想他们肯定爱听。


工人诗歌联盟论坛★2008年2月网刊

             点击作者（蓝色）查找相应篇目

★ “工人诗歌联盟”2008年2月网刊（2008.2.1—2.29） ★

http://labor-art.netsh.com.cn

http://tw.netsh.com/eden/bbs/713969/

● | 穿越平凡 | 伟大时代／冰封2008 | 工人诗歌联盟★论坛网刊目录
○ | 肖英杰 | 操你祖宗十八代，又名——姓唐的 |
● | 程和祥 | 踩衣歌（一组） | 网刊：07机组10号机台
○ | 小字不识 | 打工片段／出门在外／断／黑 | 网刊：07机组11号机台
● | 杏黄天 | 岩画里的机械（组诗） | 网刊：07机组12号机台
○ | 李威 | 《兄弟》一组 | 网刊：08机组1号机台
● | 绳子 | 工厂记事之四（散文）／许楼村系列散文（选二） |
○ | 李新立 | 流过小镇的时光（散文） |
● | 沙尘暴8673025 | 陷落 |
○ | 郑东 | 今晚喝了点酒 |
● | 合肥宇轩 | 候车室内／致兄弟德广 |
○ | 铁路工人 | 我凭什么爱你，我的祖国／寻找真理的人 |
● | 庄生晓梦 | 工人，工人——感谢工人诗歌 |
○ | 玛格丽特•沃克 | 我想要写／暗色的血 |

★ 网 刊 前 言 ★

    事情仍多，时间仍紧，网刊仍旧推迟且版面也仍旧，只换了背景色做标志。
    因篇幅所限，有些诗未能收录，比如燕庄生铁《故乡的白玉兰》等。此外，明天朔的《中国2008房地产》（外四首）从“好官”和“民族”的角度批评“社会不良现象”，思想大倒退，距工人立场益发远矣。
    济南龙仔师傅转来《老工人：工农心声》的诗合集（七律为主）。这位老工人的古典诗词功力颇为深厚，虽然也不是无可指摘。而关键在于，作者对“酒肉朱门重腐朽，强徒市井又横行”、“可怜牛马三生血，化作豪门碗里羹”、“作践工农贵硕鼠”的社会不平痛心疾首，痛斥“一夜重回旧社会”，思想上却深受一般毛派和新左派视野及立场限制，“从毛主席来，到毛主席去”，而不是诉诸工人阶级的继续斗争，结果只能“五百年来求一哭，再无一剑护穷人”，甚至指责“短视人民遭出卖”。关于人民的“短视”问题，前阵子吴季跟张反同志已有论辩（收录于论坛顶端的“帖吧—左右开弓”）。张反称：革命靠的是禁欲的革命者；工人阶级有奶便是娘，为了一点点物质利益，竟然抛弃革命派（指江青为首的文革派或曰“世界革命”派）而拥护邓派。吴季答曰：禁欲的官爷们工资高，供应好，房子大，甚至有车有别墅，等等等等，已提前一脚先踏入共产主义了，哪还有“世界革命”的兴致……
    总之总之，老同志的阶级意识和革命精神不容乐观。创造未来仍有待冲破牢笼的新工人。
    最后，感谢各位网友的支持！

（吴季　执笔）

穿越平凡：伟大时代／冰封2008

    “穿越平凡”诗友为我们带来了两首佳作。记得他有一个志愿：以诗体写小说，或者说用诗来担负小说的功能。这两首都是很好的“诗小说”实践。作者感慨寄之，读者感慨系之。第一首记述自己从2005年起下岗至今的经历，最近一次，正值《劳动合同法》颁部后，“他们同样解雇了我／但是三个月后他们会从劳务公司／再次廉价地雇佣我”，总之，落到了“连婊子的尊严也找不到”的境地，而在“伟大时代”的翘翘板那头，是愈来愈富的富豪和祖国。

    诗人写了很多抒情诗，和很多的小民之诗，可谓古道热肠，并且洋溢着冷峻而热烈的、桀骜不驯的反叛精神。

    “国家才是最大的窃贼”引出几句小议，在另一论坛上则引起热议（这倒让我想起三年前翻读某杂志，一位自由派教授发现马克思同志对国家、政府如此“不信任”，于是激动得浑身发抖）。当社会矛盾日益激化，国家（以及政府）自然也日益成为焦点，成为各阶级的靶心。从作者的部分言论看来，关于社会出路问题还显得渺茫和混乱。比如他接受一般自由派角度的反抗态度；对郎咸平这样的稍有远见、出语惊人的自由派也颇为共鸣；又似乎对“怀念毛主席”也心有戚戚……这首诗里的这一句表明，作者的思想触到了某个边界：是否所有的国家都是“窃贼”乃至“最大的窃贼”，还是唯中国如此？第二大窃贼是谁？第三大窃贼呢？是只反对最大窃贼，还是要消灭一切窃贼？……还悬而未决。

    第二首写雪灾，哀民生之多艰，也写得很生动。但像“一个真正全心全意为人民服务的政党／怎么会让人民洒下这么多血和泪／让一部分人先富起来……”这样的问题，虽然显得“正确”，置诸现实却是白问，是近于无力而无奈的哀音，不像诗人的其它许多佳作和佳句那样或冷眼睥睨或怒发冲冠。

冰封2008

1、

到处都是便衣
一个扒手被揪了出来
被警察按在地下
下巴沾满了黑色的雪
天啊，他刚刚就站在这里
在我们这群民工当中
我们搭讪过
他是我的湖北老乡
他也要回家过年

2、

又有位老乡的行包不见了
警察越来越多
潮水似的人群被分割成一块一块
志愿者在分发矿泉水和食品
一位好心人寻问我们缺什么
我差一点就喊出来
“一盆热水，一碗热气腾腾的面。”
有人晕倒了
有人在大声地骂娘
有人用行包遮住下身就地小便
融化了一小块冻着的雪

3、

没有半点雪晴的迹象
广场上来了许多军人
为我们支起了帐蓬
2186次列车第五次误点
广播里说列车被堵在韶关以北
人群中有人叹气说许多高速路也封闭了
听说郴洲还死了一个村子的人
街道上的新闻天天都在报道这场雪灾
有的说是五十年一遇
有的说是百年一遇
他们成功地把人祸说成是天灾

4、

妈妈在电话里说
今年猪肉好价钱
年猪提早杀了卖了
只留下几块腊肉过年
我说，妈妈啊
自家养的猪为什么要卖啊
儿子我打工能挣到钱啊
阿四到电话亭打电话回来后
红肿的眼睛含满了泪水
但终究没有掉下来
他那不满十六岁的女儿辍学了
明年，他会带着她一块出门打工

5、

人群开始松动了
一拨又一拨的人向进站口涌动
在列车上
人们一点也不觉得拥挤的难受
当火车动起来
许多双眼睛紧盯着窗外
仿佛列车就行驶在家乡的田野
回家过年
对于这些长期在外谋生的人来说
就是期盼许久的幸福

6、

阿四的妻子终究没能赶回家
她在浙江一带打了十年工
他们夫妻
只有五个年头在过年时才能相聚
在山西挖铁发了财的阿马
儿子不学好
犯盗窃罪坐了牢
阿马就不认这个儿子了
在山西娶了二奶
发誓要与二奶生个争气的娃儿

7、

2008年的这场雪灾
就好像一场暴动
数以亿计离家弃子的人
迟早会讨回国家的欠债
一个真正全心全意为人民服务的政党
怎么会让人民洒下这么多血和泪
让一部分人先富起来
为什么要让国人承受这么大的生存压力
如果能够生存下去
谁愿意远离自己的亲人

（2008年2月27日）

伟大时代

1、

2005年的初夏
湿润的空气滋润着万物
大块大块的绿装扮着复醒的大地
而我，却不得不下岗了
我的下岗
也许是老树上掉下的一枚叶
也许是锈蚀的铁中脱下的锈
也许是抽掉一只爬虫身上的骨头
在这个崭新的世纪
在这个生机盎然的夏之初
下岗，成了我永难忘却的记忆

2、

我成了城市的自由民
是的，我可以另谋职业
我可以做点小生意
重要的是，我可以拒绝参加选举
小本买卖有什么不好呢
正常缴费、
纳税
与地头的小混混称兄道弟
闲时，我们聚在一起赌一把
或者倚在店门上多瞟一眼路过的小妹妹
某人做了更大的官了
我呸！我呸、
呸、
呸
他是我选的吗
老子们从来不给那狗官送礼

3、

做小生意，我亏掉了十多年的积攒
可我自己并不觉得失败
四十岁，不老不少的年纪
除了再次出卖自己
我还能去干些什么呢
如果是女人
我可能也会去卖笑
街边那店
不是有一群四十多岁的女子吗
当某天我再次光顾那里时
竟在她们中找到了共同语言
那就是对和谐社会的真切理解

4、

我又在某单位干起了代笔的勾当
因为我能写
我以官员的口气写了无数调研文章
发表在稿费颇丰的刊物上
但是没有解决一件实际问题
因为文章的署名是某行长、
某股长
不是我：穿越平凡
我为这些人完成了调研任务
同样的岗位和工作
我的收入只及他们的五分之一
他们吃的比我好
穿的比我好
用的比我好
他们都是政府官员

5、

我是城市的自由民
我自己省吃俭用去缴养老保险
我在农业银行干了十五年
他们只给我缴了五年的养老保险金
我在现单位干了二年
他们说我的养老保险金含在我的工资内
给国家的正规单位干了十七年呀
国家不承认我也是公民
今年，《劳动合同法》施行
而我，却不得不再次失去工作

6、

我所在的单位
编制外用工全被称为临时工
占到总人数的五分之一
他们在相同的岗位
干同样的工作
却只拿正式工八分之一的薪水
《劳动合同法》刚颁布
三个快满十年的临时工被解雇了
他们得不到法律的保护
他们从来就没有什么权益
他们同样解雇了我
但是三个月后他们会从劳务公司
再次廉价地雇佣我
理总在当权者那边
他们怎样说怎么做都行
其实啊
国家才是最大的窃贼

7、

这是一个伟大的时代
富豪榜上的富人
财富值每年都在增加
我所看到过的婊子
年龄也越来越大
祖国富强了
我却越来越穷困潦倒
我不是女人
干的却是婊子一样的工作
感恩，我们这个阶层
越过越穷的小市民
我感激什么呢
身在这个伟大的时代
我连婊子的尊严也找不到

（2008年元月11日）

【穿越平凡】　国家永远是窃取人民权益的窃贼。

【乔牧】　乔氏对国家的定义：国家=人民+疆域

【吴季】

    要谈从古到今的“国家”，那么“国家”无非是阶级社会的产物。之前是没有国家的。
    要谈现代的国家，即“民族国家”，那么老哥有兴趣的话，可以读读本坛的： 民族问题的重返（改写版）
    所谓“国家＝人民＋疆土”，这里，“人民”也是现代概念，是现代国家里作为“公民”的材料。人民是要“身份证”（或“护照”）来加以证明的，古代的国家则不然。旧国家虽有“疆土”，但通常来说并不那么严格。出入境也容易得多，只在边境上某些重要的军事或通商关卡才检查出入者。
    现代国家不只包括“人民和疆土”，而且一定是“单一政府”的“主权国家”，且基本上是“单一语言的国家”。
    但这样的国家，仍然是阶级统治的工具，或者简言之，是由一定阶级统治的，适应于（资产）阶级社会的需要。这种国家（的机器）只会随市场经济的扩张而扩张，为加强对人民的统治而加强。
    我们一般会把国家跟政府混用（在中国尤其如此。在英文里也有共用的state）。在现代国家里，“政府”就是当选的某党组织的议会、内阁等等。此外，尚有一整套不以政府更迭而更迭的“国家机器”——军队警察行政系统等等。这些，都是“（主权）国家”的组成部份。
    老哥被“国有企业”盘剥，因此认定“国家是最大的窃贼”。但是，“国有企业”（包括被外资收购或合资的国企）的这种做法，事实上正是典型的“资本家”的做法。跟当前的私企、外企并无不同。把正式合同改以劳务派遣并不是“国有企业”的专利，虽然它大规模地实施——主要是大公司。小公司、小厂还在观望中，或者说，它们的经营期限一般不长，大半不会考虑经营10年以上，因此对“无固定期限合同”也不是特别紧张。
    改制后的国企，尤其是大企业，必然是“垄断企业”。这是由原先的“体制”决定的。除非你在实行“市场经济”之前就推翻了官僚体制，否则，既然官僚主持“市场经济”，他们当然要成为头号的既得利益者，当然要中饱私囊，要处尽量留给自己，那当然要进一步盘剥劳动人民。但是新兴的（民间）资产阶级得到的利益也并不菲薄。“国家”对他们的盘剥行为、作践劳动者的行为一向是睁一只眼闭一只眼的。不需要用多少脑子就能想到：二号既得利益者们会不会希望人民拥有真正的、有效的民主了。相反，他们极需要既能分享政治权利、又能继续强有力地控制劳动人民的“民主”。为此，他们会很愿意给官僚们保留足够特权的。

肖英杰：操你祖宗十八代，又名——姓唐的

    诗题很吓人，简直是市井恶棍或流氓无产阶级的口气。小肖发帖时附以表情：“爽（啊）！”

    一口气读下来，果然够“爽”——第一段十八行竟然只是半句，也就是不停地控诉着而又一直保持着蓄势待发的状态，下半句则跨到第二段去！这么长的一口气，怎能不荡气回肠、惊心动魄。总之，这首率性而痛快的佳作应当好好推荐、观摩……

    诗题应龙师傅建议，小肖改为“又名——姓唐的”。两个标题拼成一个标题，也许更有意思吧。

    篇幅所限，小肖同时发上来的另一组面目迥异、颇为深情的《打工吟唱》就不收在这里了。

操你祖宗十八代，又名——姓唐的

你的老板
那个七十年代末出生
去年买房又结婚又开公司
共和国公务员的公子
那个从最好幼儿园
一直念到最好中学
考试很少及格 高中时
把拒绝他求爱的女生
砸成痴呆几万块就摆平的
买了所211大学读了又买了某所
名气压死人的高校的硕士文凭
自称是高级知识分子
自小没有凭自己能力赚过一毛钱
开公司从不在乎商业规律和赢利模式
却每个月赚的满盘金的帅哥
也就是那个朋友挤满公司和客厅
的少妇杀手

在发工资前一天
还向你们流泪向天发誓
不会少任何人一毛血汗钱
当天晚上就搬走
高级写字楼里的公司
跑了
原因是他那个
相当有出息和成就的好爸爸
那个共和国官僚
因经济和养少奶奶的问题
被突然“双规”了
于是你们再也找不到
你们亲爱的唐总了

一个官僚倒了
他的儿子跑了
你们的工资像小鸟一样飞了
这些事件居然会有联系
你们怎么也想不通
再说那个自称知识分子的畜生
不是把誓言发得声泪俱下吗
所以你们实在想不通
发现和他有关的手机都停机后
你们说出禁口多年的话——
操他老娘 两个都是他妈狗娘养的！
这件事你最大的损失是
之前每每看到就会心潮澎湃的
“唐”字现在看到居然倒胃了
让你想到那个伟大的王朝时
总是有种内心的难言的阴影
所以，我看到你和你的同事
站在这个城市最繁华的路段
对着来往的人群疯子一样地喊——
姓唐的，我操你祖宗十八代我操……

2007/11

小字不识：四首

    先摘一段网友小庄对阿小的评介：“小字不识，一个倔强而同样执著的大男孩……笔耕不辍……他的表达力很一般，如我一般，女孩子喜欢的语言他不会变现（？），可我却爱着他的那些精辟的小诗。”（小庄《工人，工人——感谢工人诗歌》）

    我不知道是否合适用“表达能力一般”来评价“小字不识”的诗。也许某种程度的“稚拙”更合适些。也就是说，语言未必是流利的，纯熟的，或华美的，而更可能是滞涩的，但在诗中，效果则可能矛盾和出其不意。写得纯熟的诗人往往刻意打破句法，“稚拙”之诗则往往在不期然中做到了。比如《打工片段》里的“老板的骂声扣掉辛苦钱”，用一般的句法来看，有点怪异。不过，该有的都有了——迟到，老板骂你，扣你工资，心疼。“骂”以名词和主语“骂声”出之，拟人化地执行着“扣钱”的“动作”，这钱还是“辛苦钱”。含义足够丰富，表达紧凑，有着现代诗人爱说的“张力”。这种语言也许不适合当众诵读或控诉，但适于“表现”和自白。杏黄天说“视角好像有些隔”，可能正源于阿小文字里这种稚拙的关联和跳跃——有时是情绪的、想像的，有时是文字的、句式的。

    至于个别“文艺腔”的用词，应予锤炼，改动或删减。如“机器的轰隆没有音乐般律动动听”之“律动”（“没有音乐动听”即可），“站在城市的高度”之“高度”（《出门在外》，可改为“站在高高的城市，站在城市中央”）……

    此外，阿小的诗虽以独白居多，但视野并不狭窄。从他前前后后上传的作品来看，进境是显著的，许多诗自成风格，主题和诗中涉及的对象、现象都有不断拓宽之势，且不乏批判力量。且祝阿小的诗越写越好。

打工片段

谁不知冬日里被窝的温暖，
就连一场雪的到来也厚重些，
时间，秒针和分针作伴，
再不走就迟到了，
老板的骂声扣掉辛苦钱。

打工，拉开一段距离，
像一朵云漂移在一个陌生的地方。
工作服没有商场里的衣服漂亮，
机器的轰隆没有音乐般律动动听，
那些美好我们也梦想拥有，
只是我们要在工厂里加班。

没有人知道一件商品经过几道流水线，
就像种子变成香喷喷的大米饭。这年头
没有人会注意那些种子，只有人会注意大米饭，
而我们只希望多多赚一些钱
回家，看看，过年，
顺便睡个安稳觉。

出门在外

今晚的月亮又圆了，
我又想家了。
站在城市的中央，
站在城市的高度，
站在一间没有门窗的房间想：
一个遥远的村子，
一处低矮的房子，
一盏昏黄的灯，
一些熟悉的影子。

不记得离家的日子，
已经遥远，就像村子与城市的距离。
从村子出来没有回头就咬牙进城了，
我不再是父母眼中的孩子，和我一起干活的老王，
村子里我叫他二叔。

今晚的月亮弯弯，
它对着我笑。
城里真热闹，
我们白天看晚上也看，
累了就睡觉，睡着就不想家。

又要换工地了，
不知离家的距离是近了还是远了，
我们又在心底做下记号，
月亮和我们一起回家不会迷路。

断

昨天他们手里还拿着镰刀和锄头，
现在土地空空，两手空空，
目光空空。听说
这里要建一座工厂，
这里会来很多人，成熟的稻谷等待
一把锋利的刀，切割，不小心流出血，
甚至身体的某个不起眼的部位。
那些机器也不会喊一声哎呦，
更不会觉得疼痛。

汗水，大雨一样砸下，
带着体温，很咸很涩，
村前那条浑浊的河安静，
石头落下激起水花，
沉默的呼吸。

黑

煤来自地下，黑色
在太阳下亮堂，人从
地面咬牙爬出的微笑
白晃晃刺眼。

煤能取暖，
煤能发电，
煤能卖钱。
煤是黑色的：
那些黑眼睛的黑，
那些黑洞的黑，
那些黑心人的黑。

黑色像气球一样膨胀，
一滴血的喷射就能引起一次死亡，
而地面刮过一阵风，
吹得人心惶惶。

杏黄天：岩画里的机械（组诗）

岩画里的机械（组诗）

火　 焰

我想她时刻在我的身边，这火焰
这金属的炽热的光，这机械
我想我累了，躺在她的怀里
睡去；梦见幸福的身影飞翔
我想她拭去我心头的泪
暗流的血。抚平我多皱的
忧郁和愁伤
我想她拥着我，我的幸福和忧愁的
源水啊，我想她给了我一切
也带走了所有的幻像

盲　 目

这呜呜嚎叫的机械，黑色的风
吹破我的血管，给我的肉体以痛伤
要说的是人的无知、可悲
以为机械就是自己，以为这
机械的暴力，可以实现不能言说的梦
人啊，你的盲目，你的谴责、蔑视
使你不能认识这机械
和呵护者，以及无辜的人群
他们从来就不是饰物
而是这个世界真正的言行

劳　 动

这是还能使我热泪盈眶的时刻
当我看到那个劳动的身体的豪迈
和眼中的狂热，我在瞬间
也变得自信和充满力量
我想跑过去拥抱他，因为
激动，而哆嗦着嘴唇对他说
“谢谢你，兄弟；谢谢你，好兄弟”
我的脸色苍白
象冰山上突绽的雪莲
而他会惊讶得说不出话
只有无奈地摇摇头，拍拍我的肩膀
他还不知道他已经给了
这个懦弱的人什么

梦　 境

即使有一座桥梁，相聚成为可能
即使这机械，这滑轮和吊钩
让一些想法也成为可能
但我还是只能再次重复
这没有现实的梦境
在天车上我一遍又一遍地想喊
难道这一切，是因为
我们之间隔着冷冰冰的机械
我的兄弟们啊
人有时为什么还不如机械
可以大声嘶吼，说出心中的愤懑

选　 择

在明灭之间，这指示灯似人的思维
这机械的魔杖，或许只在我们的
骨髓中独舞，或离我们而去
一群人将兴奋、一群人将绝望
一群人沉默、一群人麻木……
缘了各自的欲望
这指示灯已似舞台上的道具
有人歇斯底里地扭动
有人奔走和乞求……
什么平等、什么公正。这些可笑的
生活；什么秩序和爱，在明灭之间

是偶然在选择命运
还是命运选择了偶然

问　 题

问题是一切会不会重来
以前有过的充实的疲倦
岩画般的机械和金属样的人
问题是生活是不是无穷的困境
机械会被锈蚀，金属黯然失色
幸福总是短暂
问题是我还能否找到
那群人的爱恋
一个怀疑主义者！他因怀疑而
认识的可是这个世界的真实
问题是成长与热爱成反比呢
还是他在毁灭自己……

他们象是需要这样
在旋涡中求得生活的平衡和信念

    杏黄天十多年前就写了大批“工人诗歌”，而且一组接一组，贴近现场，发乎本心。这实在令人惊讶，称之为“工人诗歌先行者”实不为过。不能说这些诗都写得很好，语言不够敏锐的地方所在多有，但也时时有金子般的光芒向我们的眼球闪烁着：有时温暖，有时冰凉，有时发奋，有时哀伤，有时满腔愤懑，有时近乎绝望，有时尖锐，有时隐晦，有时低吟，有时狂歌……

    但到后来，据杏黄天自道，对于该不该这样写（甚至对“工人诗歌”？）作者有了怀疑。这怀疑大概至今没有解脱。有时我想，先行者容易退缩，可能有种种原因：走得太孤独了，受到的内外压力大，遇上和想到且想不通的问题也多，因而困惑也多，加上有可能锐气消耗、惰性增强……总之，漫长的征途上很难说会发生什么事。

    从作者在坛上的发言来看，思想颇为明确深入，立场虽然大多鲜明，但也不乏犹疑和游移之处。其中最大的障碍，也是一般中国人民当中常见的障碍——专政的强制性及其可能带来的令人沮丧的后果。过往的革命似乎证实了这一点。以自由派为主的知识份子每天念叨的经文自然也会发生效力——这效力不一定在于思想本身，而在于它造成的一般意识形态环境，一种可以让人耳鸣、发晕，让思想钝化、蜕化的环境。

    这组诗也不是作者最好的作品，很多地方显得混杂和不明朗，但其中的挣扎思虑感动等等都达到相当强烈的程度，已是“难能可贵”了。

祈　 愿

于是，我来写下这些，因为
没有人来告诉我，前面还有什么
什么在等待着，这些
痛苦、焦灼、迷茫的双眼

我给我的时代说：
记住这些含铁的血
和泪水的盐
他们曾似献身的祭品
穷途的羔羊，败北的英雄
在时代的风浪中沉没，也还有
飘扬

希　 望

是一群人的光和热
重金属的宣言，是一群人的希望
大机械！如果不是这样
还有什么是走向幸福的通途

来罢，来看看罢
来看看这金属的自豪
和机械的愤怒
来罢，抬起头挺起胸来罢
不要因为羞愧而逃避

工　 具

他不明白他只是风的招牌和晃子
他不明白他只是机械一个
极不恰当的比拟，他不明白
他只是工具，如果没有风
他只是一台暴废的机器

而没有智慧的机械是可怜的
而没有机械的人是渺小的

展　 现

流汗、流血、流泪
这熔炉，这似生活的熔炉
我的生活的金属
叫喊、挣扎、哭泣
这机械，这似人的机械
经历生前死后的痛苦
没有谁能够左右、逃避
这炼狱，这人性的熔器
真迹和赝物
是另一个时代的展品

他　 们

生活啊，你有太多的理由和道理
这不是他们之所期
而是他们的创造和发明
让生命留下太多无法痊愈的伤痕

效　 应

是零件与零件的关系
相互依赖又相互排斥
是人与人的关系
狂热或者冷漠
是欲望的制造和毁灭
人的成长以及衰死
是时代的效应、报警器
这红灯的报复和攻击

而我如岩画般的苦难
希望﹑梦想﹑幸福和追求
要让机械来说出

李威：黑孩子

    李威曾把他关注且细心观察着的底层人民呼为“兄弟”，这首《黑孩子》则把在漆黑的矿井里挖煤的人们称为“我的在地面下挖生活的儿子”。他赞美他们，把他们当作一个群体来赞美。赞美声中，也蕴含着“努力改变”的情感和意志——这是透过诗中紧张而倔强的节奏及用词来形成、传递和推进的，而没有在表意的字句之间展示出来。

    但是，“黑孩子”和“挖生活的儿子”这样的比拟，仍然不脱“人道主义”的局限，甚至更糟，可能因为带有一点父权色彩令效果打了折扣……虽然这或许不是李威的本意。

    要想更进一步的话，应该将这种关系颠倒过来——从“你（们）是我的兄弟”走向“我应当融入你们，和你们一起，呼吸与共，命运与共，成为你们的好兄弟”。

黑孩子

我的在地面下挖生活的儿子，也是在阳光下长大的
在阳光下，我熟悉他的每一个身影，每一寸肌肤
熟悉他光洁的额头，坚硬的眉骨，挺直的鼻梁
他的粗厚的嘴唇，扛着生活的重压时就闭得紧紧的
手指上粗大的骨节，这时也攥得紧紧的，没一丝缝隙
一双大脚，老是顶破袜子，这时，也执扭（拗）地抓着大地
还有头发，漆黑的、倔强的、硬茬茬的头发啊
长得好快，刚刚剪了，没几天，就长得怒气冲冲的
我儿子一直就这个样子，从小小的人儿，慢慢地，长大了

我的在地面下挖生活的儿子，我看着一点点长大的儿子
一到地下，一到黑洞洞的矿井里，我就认不出来了
黑的身体，黑的四肢，黑的脸，黑的胡茬，黑的头发
挖着推着黑的煤，顶着黑的死亡，拖着黑的影子
和与他一样在地下挖生活的几十、几百、千万个同伴
一模一样。只有眼睛不是黑的，那些眼睛也一模一样
在昏暗的矿灯下闪烁，从黑漆漆之中，看得见煤中的火
彤红的火，温暖的火，寒冷中的火，燃烧在地面上
有时，看见火的时候，那一张张紧闭的嘴唇也会笑
露出白的牙齿，而那些笑起来的嘴唇，也是一摸一样的

因此，在一群黑黑的矿工中间，我辨别不出我的儿子
他们全都一模一样，劳动着、笑着、眼光闪烁着的时候
是这样，死了之后，也是这样，黑黑的手握在一起
黑黑的沉默，在地下流淌，黑黑的骨头中，全都藏着火
来不及燃烧，沉入了煤渣，如果有机会还会暖向妈妈的火

因此，在一群不得不在地面下挖生活的矿工们中间
在一群也是在阳光下由小小的人儿慢慢长大的孩子们中间
我分辨不出我儿子来，因此，这些黑黑的孩子都是我儿子
都是我的活着、死去、笑着、望着、燃烧着的儿子啊

程和祥：踩衣歌（一组）

榔头歌

一锤砸在虚假的上帝
它并不存在。它看不到建筑者的疾苦
一锤砸在虚荣的祖国
它铺陈着富丽堂皇。建筑者乞丐般的衣着
一锤砸在建筑商的头
他榨取建筑者的剩余劳动。还压薪，拖薪，欠薪，扣薪
一锤砸在监工的脚上
这丧家的狗。向他捏紧愤怒的拳头
一锤，一锤，一锤
一锤砸在我的大拇指
榔头握得更紧
一锤砸在我的左腕
榔头在飞，斩子在追
一锤砸在零点三十分。天空破碎

踩衣歌

踩衣，踩衣
一块五元的洗衣粉泡着酸累
一吨的汗水搅浑桶里的黄河
踩衣，踩衣
纤纤十指不沾水不沾衣
凭什么用的是大功率洗衣机

踩衣，踩衣
一克拉的甲醛在泡沫里尖叫
一层层的灰尘在脚底下咆哮
踩衣，踩衣
纤纤玉指不沾水不沾衣
凭什么指使你保姆洗难道她不是人

踩衣，踩衣
微薄的工资条被泪水踩成湿泥
工棚里单薄的棉被夹不住乡愁的寒冬
踩衣，踩衣
纤纤十指不沾水不沾衣
凭什么指使保姆洗还骂她没洗干净

踩衣，踩衣
一种建筑工人对抗命运新的生存方式
它比用手洗衣洗得更干净更快些
踩衣，踩衣
纤纤十指不沾水不沾衣
凭什么不顾别人的尊严难道是你有钱

踩衣，踩衣
一天的劳累和加班后还得自己洗
它比闻一多的洗衣更困苦更艰辛
踩衣，踩衣
纤纤十指不沾水不沾衣
凭什么你就拥有了富贵身着华丽

踩衣，踩衣
一脚踩在贫穷与富贵之间的距离
一脚踩在人与人之间的阶级之分
踩衣，踩衣
十指纤纤不沾水不沾衣
你永远不懂建筑劳动者的踩衣歌

大铺歌

他坐在大铺上两眼泪茫茫
一针一线的学女人缝裤裆

他坐在大铺上月光偷进来
照在他思乡的面庞他没有钱回家过年

他坐在大铺上泪花花在眼眶里转
他在想着他母亲眼里思念的白内障

他坐在大铺上月亮挂在钢筋丛
被榔头砸开的劳动花多么鲜艳多么灿烂

他坐在大铺上强忍着泪水
思念着因打工分开的妻子心合成掌为她祈祷

他坐在大铺上寒冷的月光照在工棚上
他夹了夹单薄的棉被一针扎在手指

他坐在大铺上眼泪忍不住滚成双
他在想着千里之外的儿子没有钱给他寄学费

他坐在大铺上月亮也犯了愁
明天工棚要拆他将宿在那里

他坐在大铺上月光是一个巨大的讽刺号
别人打工挣钱回了家他还在这补裤裆

冲凉歌

数九寒冬里冲凉，对着水龙头唱着歌
哆！他浑身哆嗦，牙齿冷得发颤
被钢筋砸断的手指冻成了弯勾

数九寒冬里冲凉，对着水龙头唱着歌
来！他浑身起鸡皮，嘴皮冷的发紫
思念故乡的眼睛挂着冰屑

数九寒冬里冲凉，对着水龙头唱着歌
咪！他浑身一片紫红，牙齿冷得上下打架
冰冷的水沿着黝黑的肩头滑下

数九寒冬里冲凉，对着水龙头唱着歌
发！他的肌肉在抖动，嘴唇一片乱颤
昏黄的白帜灯照着他苍凉的背脊

数九寒冬里冲凉，对着水龙头唱着歌
说！他的肌肉冻成肉块，身子由不得弓下来
十指的茧虫凝成小铁砣

数九寒冬里冲凉，对着水龙头唱着歌
拉！他的头发冷得根根竖起，眉毛倒立
冰冷的水滑过被钢片割开的伤口

数九寒冬里冲凉，对着水龙头唱着歌
西！他的头发冷成冰凌，眉毛结满霜花
一个跟头摔在地像条不瞑目的钢筋

    程和祥的诗，典型地表现出许多有才华的打工作者及其作品的矛盾或分裂，也就是经验、感受和思想的分裂、存在和意识的矛盾——当直面生活或以打工者本身的经验为题材时，作者可能锻造出相当尖锐的文字，发挥不羁的想像力，并且迸发出巨大的愤怒和批判力量，比如网刊收录的这组优秀诗作。而在进入一般的抒情疆域，或进入“国家”、“政治”、“理想”等层面时，则表现得颇为落后，暴露出占统治地位的意识形态对作者们的诸多束缚和扭曲。当然，还有许多作者本来就带着强烈的“出人头地”或通过文字改变境遇的念头，这也给他们的作品及其演变带来很大影响。因此毫不奇怪，一旦境遇稍有改变（不一定是根本改变），锐气就很容易消失，较为落后的那一面则很容易被发展起来，以迎合上层社会的需要，成为控制、驯服、诱导底层人民意识的工具。“打工诗人”僵化为利益小团体、乞求“关注”、日趋保守和畏避社会批判，已鲜明地勾画出这样一条蜕变的轨迹。

    程和祥《我所居住的几个村》（组诗）里的“我将……书籍,梦想,电,诗歌,小说"／这些词安顿下来”，其表现手法就完全掉在当代“纯诗人”的思维套路之中。作者发在其它坛子上的《祖国》、《灵与肉》等诗，既表现出他遣词造句的能力，以及在现代诗中浸染之深——《灵与肉》中的“果实的乳房……雪白的大腿”显然来自聂鲁达，两首诗中或多或少带着超现实主义风味的“浪漫主义”，则是中国当代诗歌中的一脉——也表现出思想和情感的热烈、空泛、含糊。

    但作者以《踩衣歌》为总题发到工诗联坛上的这组诗，无疑都是佳作，经得起从各方面推敲、衡量。其中“现代乐府”或曰“现代民谣”的成份，更是底层诗人可以大力加以发挥的优势与特色（与张反发在《工人诗歌１号》纸刊里的那些诗有相近的形式和同样强烈的感发力量，可歌，可诵）。

    在当前这个“不确定的年代”，个人的演变乃至蜕变更加不可预期。曾经的打工诗人留下了一些曾经是真诚、有力乃至激越的作品，仍能启发和激励后来的打工者，也算是对工人阶级的贡献了……从这个角度说，多关注（和传播）“作品本身”而非“作者”，是正确和必要的。对“作者”，包括对我们自身，可以用另一种方式、另外的角度来“关注”。

甲醛歌

它注满你的血管
爬上你的神经末梢
咒恨的！
你挑剔的眼光，尖酸的话语
暴跳如雷的脚

它浸透你的骨髓
吞噬你的皮肤和毛发
咒恨的！
你不尊重装修合同
额外的指使我们搬运

脱掉你的西装伪装
撕下你披着的人皮
咒恨的
你像狗一样的监工
忍不住对着我们胡吠两声

你露出的是蛤蟆肚
里面装的是酒精和饭桶
咒恨的！
你有没有搞错。你专横的指折
你有钱就了不起吗

你叉着两只螃蟹的手
辱骂我们是农民工
咒恨的！
你忘了你祖宗是农民。你比农民还吝啬
难道只有你才是人

你比甲醛还毒
人心比甲醛还要险恶
咒恨的！
你扣着我们的工程余款
毒死你，我就不给你做甲醛处理

【吴季】这组就非常好，有点现代乐府的味儿。不过——

辱骂我们是农民工
咒恨的！
你忘了你祖宗是农民。

这句应得不是很有力，不到要害。其它细微处也有些可以推敲的地方

【khanscen】欣赏。

“一克拉的甲醛在泡沫里尖叫”，一克拉不好，1.太少，2.是钻石的单位，用着别扭。直接用“一千克”“一公升”

甲醛的确要命，工友们还是要多多注意的好。对生物的杀伤力比酒精强悍多了，因此对活人用酒精消毒，对死人用甲醛溶液防腐……

【阿洌】

将来可能进工厂的大学生们也得注意。工人有句话：哪个厂没有毒啊

弄清楚厂里有哪些毒害（工人自己可能也不清楚），别一不小心掉进坑里去。这个问题在劳工服务方面也是很重要的一个点，发生冲突以及冤死人很多的一个点

绳子：工厂记事之四／许楼村系列散文（选二）

    “工厂文学”不是工人作者们必然涉笔的主题，也不是当代工人文学的全部，然而，是重镇之一（这关系，好比“暂住证”、“流水线”、“出租屋”、“乡愁”之于打工文学）。对工人作者来说，其重要性在于：劳动场所不仅是工人们每日生存活动的一部份，事实上也是他们相互团结、形成阶级意识和集聚起力量的阵地。对（产业）工人之外的读者来说，它可以提供感性认识的材料，了解工人身处的客观环境及其所思所感。如果说打工文学较多地写到工作状况，那么（原）国企工人作者则较少。而对国企、私企状况及变迁的描述、比较和总结，对有志于改造社会的工人阶级来说，是非常重要的。而对劳动场所的重新审视，又是其中重要的一环。

    国企工人当真相信自己曾经是主人翁吗，即使是“怀念毛主席”的工人们？“能够批评领导，而且不会被穿小鞋”，这样便够了吗？就是民主了吗？工人到底是怎么看待国企的？国企好呢还是私企好？各有好处和坏处？都不喜欢，反正只是打工而已，反正都受剥削压迫？“公家的东西，不拿白不拿”难道不是很多国企工人也曾经有过的态度吗？像绳子在这篇《工厂纪事》里写到的那种破坏性地盗窃工厂财产的行为是“人性恶”的表现吗？工人需要或希望有怎样的工厂，和怎样的工厂制度、管理方式？假如他们对已往的工厂体制都不满意，甚至于，假如他们有一天终于成熟到（或被迫走到）这样的境地，去接管工厂以至整个社会，他们将怎么做……不论是为了拨开迷雾，认清现实，促进工人思考和反省，还是为了吸取经验教训，创造新社会，这些问题都应当摆到台面上来。

    除了工厂的变迁，文中还写到别的：当前的生存压力，在生存斗争中处于明显劣势的工人……绳子在一篇又一篇这样的散文中自如而细致地呈现他的所见，暗示或烘托他的所感所思，情感充沛而强烈，文字则因为“理解了”而保持冷静、克制。语言、手法和结构介于散文和诗之间，绳子正在着手写作的《许楼村系列散文》也有相似的特征。

    这是一组围绕着许楼村，以童年生活为主的文字，越往下写，越有渐入佳境之感。行文十分自由，词语密度很大（这是绳子诗歌一向的特点），《蝴蝶》一篇几乎是纯抒情。这里选录两篇。对于在乡下长大的人来说，其中许许多多场景都非常亲切。虽然如绳子写到的，乡村相对单纯又不尽单纯。除了小孩子的胡闹，还有成人的贫困、劳苦和纠葛。末两篇《秋天的院落》和《老屋》最好，但写于3月，要等下期再放进网刊来。

工厂记事之四

    刚刚正月初十，年的气氛就粉碎得荡然无存。8：30给宿迁的工厂打电话，对方让我过去谈，谈什么？老板心里很明白，恍惚的只是自己，哪有又好又巧的事。树倒猕猴散，对于猕猴来说，还得再找一棵树吊着，但树并不想把你吊死，树想的是招之即来，挥之即去，反正猕猴们总是饿着肚子，还怕你不来？饿着的时候给你俩枣，足以打发了。一老板对要求加薪的工人说得好：我要你们来的吗？是你自己想干的！老板和气地笑笑。

    从家里出来到汽车站，打的要3块，免了，3块钱也是钱呢，省了。沿着公路看去，到处是拖着笨重行李的人，像鸟儿一样纷飞。这个乱糟糟的年，人都被生存逼疯了，只有钱不疯，满世界飘，冷酷地看着乱抓乱挠的人冷笑。风把所有的事物都吹离了原来的轨道，任你拼命挣扎，人免不了一死，不死还得挣扎。

    上车始知，所有的客车只卖全程票，不管你到哪儿下车，很多人多掏一倍的车资。不上可以啊，转眼又塞满了，车厢里满满当当行李和混杂的气味，让人窒息，拉开车窗，忽然看到胖哥骑着三轮车青头紫脸愣怔地看着我，我转头，胖哥偏开脸，拐回去。几个月没见胖哥了，年前还通电话，要还我200块钱，我跟他打哈哈说，不用了。其实我很想要那200块，好象挖掉一块肉。但这200块怎么拿啊！再说胖哥给不给还两说呢。

    2007年厂里只开了5个月的车，放假的工人一下子被推出去，还真有点措手不及，好在胖哥手里一直攥着三轮车，工余闲不住。但突然放假，人心惶惶，加上厂里改制几年来，逐渐把管理层家族化，自然滋生了别样的东西。开开停停，设备改造也多起来，到处都是拆下来的阀门、钢管，这种情况也真是有点维修手艺工人的好日子，一截钢管割下来，也就是片刻的工夫，只要领导不在，或工间休息，他们就忙活起来，或用切割机。或用电焊机，或用氧气，像分蛋糕。如果谁路过瞅见，随手扔一块，心照不宣揣怀里就走。一次我从维修班门前经过，他们正在打扫战场，一盆水泼下去，“吱啦”一声全是白烟。含镍不锈钢18元/斤，紫铜25元/斤，再难心的废钢材也要2元/斤，弄一块出去可以一天家庭开销的了。厂里有一些计量的水表，有一层铜护圈，全被神不知鬼不觉地扒下来，只剩下塑料罩，反正也不影响使用。这些都是胖哥的杰作，胖哥不会维修手艺，只能收拾一些边角料，那段时间胖哥看人的眼睛都是红的。平时胖哥也没少往家里拿东西，化肥袋，不起眼的小阀门，刹沫的豆油，小打小闹从不空手。像这样疯狂的场面把胖哥的心都搅沸了。不几日，胖哥就和每天到厂里拉工业废水的司机嘀咕上了，本该5、6点到的车，2、3点就到了，胖哥老鼠一样，工作基本是抹糨糊了，一会儿一趟往车上拽东西，只要一个人能搬动即可。最后搬得上瘾，一、二百斤重的阀门、管件，从几层楼上轰隆一声掀下来，工友们心里有数，嘿嘿笑着说：胖哥这是疯了。检修几近结束，终于事发，当场查获几千元的物品，甚至还有未使用过崭新的配件，胖哥倒也精明，咬死口没有前科，以下岗结束。我却和车间主任被波及，谓有管理责任，每人罚款200块。胖哥究竟弄走了多少东西成为悬案。放假后有工友见到笑话我，说偷牛逮个拔桩的，回说，放屁！天地良心，俺连桩子都没摸到。

2008.2.17

许楼村系列散文之 白天的白

    虽然许楼是村，但村人们并不叫村，而叫庄。如果说到谁，就会说庄里的谁谁。外人来也不叫许楼村，而叫许楼庄。村，更多带有一种行政色彩。不管怎样，许楼是个庄子。我虽然多年不在庄里住了，但庄的概念还装在心里，亲切地像娘烤的热山芋永远带着温热，在内心深处。有个老家真好啊，许楼庄就是我的老家。在庄里人的记忆中，恐怕不是个愉快的记忆，或者他们会说：“捣蛋孩子！”可不是个捣蛋孩子嘛，啥“坏事”没干过？想笑，没能笑出来就变成温存的静默。在父母的眼里我是个非常听话的孩子，我会把父母忙黑忙白落下的活干完，一心要树立一个好孩子的印象。白天他们出去做农活，晚上有口热乎饭，鸡呀、鸭呀、猪呀都惬意地直哼哼，对于劳累一天的大人来说是多么令人欣慰的事啊，在别人家就不大可能，他们提前享受了儿子的孝敬，自然对别人隔三岔五的小报告不放在心上，有时还当着我的面说：俺家孩子见人说话都脸红，能干那事啊？听了这话，我的小眼睛肯定不会眨巴，我发誓我真的脸红了，这谁都知道，好脸红，也就是好脸红而已，直到现在我脸上长满红芋沟，还好脸红，真得感谢父母馈赠我一个好脸红的毛病，骗得多少人信任啊？又想笑，还是没笑出来，那种温存的静默又加深几分。

    父母出去干活了，前脚刚走，后脚我就跳起来了。在他们干活的间隙世界就是我的了，蹭、蹭、爬到槐树上，学了几声鸽子叫。我得告诉你，我哥可爱养鸽子了，可他的鸽子从来就不落咱家里，因为那棵槐树就是孙悟空的旗杆，想什么时候上去就什么时候上去，我哥用泥罐子做的鸽子窝，三天两头倒腾一次，不过他是肯定不知道的，你想啊，鸽子还敢在咱们家做窝？吓死它都不敢。可我哥就是不服气，还是到处找人要鸽子，我就是不吱声，就等着我哥一走，我就去掏，其实我也想好好喂的，可它们也太经事了，不是惊飞了，就是死了，至于细节就不说了，反正是这么回事。反正我哥还是到处找人要鸽子，反正结局都一样，我哥都是为别人养鸽子，不过他倒想得开，谓养鸽子是个乐景，我就在旁边附和着说，可不是个乐景嘛！不过前院大爷家的鸽子在俺家院子上绕圈子，我还是比较羡慕的。

    我可喜欢白天了，因为白天才是孩子们的天，其实是无法无天的天，因为大人白天要干很繁重的农活，孩子们就放假了，没人管敢情是无法无天，夜里睡觉想着白天的事都会笑醒。隔壁的先珠长着原始人样的脸，我们都叫他猪，和猪一样壮实，因为天天要从他家屋后过，大人不在家，他拦着我和三叔家仲哥打，我们打不过他，又不服气，两个人就合计着怎么制服这头猪。一次他又拦着打我们，我俩也不还手，一下腰，一人抱着一条腿，1、2、3，齐撒手把他扔出去，爬起来再扔，几个回合下来，他就崴在地上哇哇号丧，再也不起来了。然后骑上他家的墙头，另一个递土坷垃往他家的水缸里扔。先珠爷是赶驴车的，成天赶集，带来好吃的还会拿来讨好我们。正是讨人嫌的年龄，大人们对孩子还是有所顾忌，那时候小孩子都没人管，天一亮庄里都“浮土杠烟”，这是大人们爱说的话，或者说“小妖们都疯了”。可不疯咋的，爬墙上屋、偷瓜砸枣是常有的事，一次几个小家伙眼看着地里瓜都长成个了，合计着弄几个吃吃，也不知道害怕，大摇大摆地进去了，看瓜的是我大爷，气得山羊胡子直抖，还不敢呵斥，反倒哄着说，别踩断了瓜秧，摘几个吃就算了。其实瓜刚变色，没咋熟呢，啃一口摔了几个，就散了。大爷找家里来，父亲一听巴掌就掴过来了，大爷慌忙拉住，行、行、行，兄弟也别打了，赶明儿我的瓜地都能给这班小妖给抄了，知道这事就算完了。大爷怕小孩子报复踩他瓜园呢。这是有先例的，小孩子没准星。陪了很长时间小心这事才算过去。不过父亲也知道自己的孩子不那么老实，有时和大爷喝酒还打哈哈，好像并不在意。喝完了，搬手腕，不过大爷肯定不行，打小牌父亲就老输钱，这回大爷的山羊胡子又抖起来了，是高兴的。

2008.2.2

许楼村系列散文之 空际的许楼

    我固执地认为许楼是空寂的。不管过去还是现在，许楼虽然再也不是过去的许楼，连绵的黑色屋脊在广袤的平原上奔涌，庄稼的方阵坚守着沙质黄土，毛驴车从逶迤的田间小路走过，从庄里运出粪肥，从湖里运回蔬菜和粮食。辛劳的庄稼汉、系花头巾的中年农妇，永远是田野里最真实的一页，黝黑的肤色，汗水浸透的衣衫、不设防的大嗓门，他们和鸟雀一样在傍晚回到庄子里。也只有傍晚许楼才像是人居住的地方，炊烟缓慢地爬过稀疏的树梢，缓慢地从人们的内心爬过，偶尔有一把二胡的乐音烟岚一样在月光朗朗的天空升起，我知道准是前汪沿当教师的二叔回家了。这时候我总是独自坐在院子里的槐树下，仰头看着月亮薄薄的刃迟滞地削过屋顶，然后从枝杈间穿过，我不知道那些枝杈是否会留下细细的伤口，一觉醒来，总是忘记了察看，但是我非常清楚，那些伤口会在心里结痂。而二胡的乐音如果从家后升起，准是夜不成寐的永生哥，他的二胡有一排小锯齿，能把人的心豁出血来。30岁还没娶亲的永生哥是孤独的，他的孤独就是一包炸药，在黑漆漆的夜色下急骤膨胀，无风、无月，甚至无星光，乐音里有无数只马蹄将瓦盆似的夜色踩翻，这时候我总是听到父母潮闷的叹息声，和我三个哥哥喃喃的梦呓，我甚至能嗅到永生哥身上呛人的牛粪味，也随着乐音泛滥。闲暇时庄里人会评说二叔的二胡拉的如何如何，却从没有人说起永生哥，或许永生哥的二胡就是炒菜放了过多的醋，吃起来总不是滋味，勾起了庄稼汉心里莫名的情绪，但这种情绪难以言说，不愿言说，或者根本无法言说。永生哥每年岁末是个必不可少的人物，柳琴戏的拉魂腔婉转绵长的拖音，如果没有永生哥的二胡，根本就算不得拉魂腔了。这时候的永生哥旁若无人，双目微闭，完全和周围的人无关，和这个庄子无关，整个面部肌肉都绷紧了，又似乎全然松弛，他引领着你，用他的手指，用他的弓，把劳作了一年、劳作了一生的人们从寒冷的冬天里领出来。大雪纷披，方额、高颧骨的人们穿着空心的藏青色棉衣裤，突然获得了释放，因长年做农活，历经磨难而变得凝滞、灰暗的眼神，光亮如孩童。他们放肆地吆喝、起哄，黑布棉鞋跺着厚厚的积雪，像窗户上拙朴的剪纸。他们把空洞、沉重的村庄甩在身后，把农具归拢在柴房和门楼的一角，把所有的风霜都压在扫帚下面，谁也不许移动。倾巢而出的村庄，一下子空出来，都留给我一个人。我常常默默地溜出来，一步步后退。我是个缺乏温度的人，常常在热闹的背后退场。我喜欢看到他们狂躁的样子，忘记了年轮的水磨仍在飞速旋转，忘记了愁苦和艰辛。一步步后退，然后转身，但心里是潮润的，我需要以这种方式让自己慢慢复苏，愿意以这种方式提前感受春天的萌动，但这种方式过于冷漠，缺乏温情，因此，我自认是个冷酷的人，我想融入人群，却选择了相反的方向。漫无目的地在空荡荡的村子里游荡，在这样的日子里，家犬都噤了声，我独自模糊了面容，从庄子里悄然隐去。也许我从未在这里生活过，这里没有一个我，没有我的兄弟姐妹，没有血缘，曾经的生活就是一个梦，梦醒，填写履历，籍贯：许楼庄。

2008.2.17

许楼村系列散文之：惊恐

许楼村系列散文之：蝴蝶

李新立：流过小镇的时光

    李师傅的文字，追忆中带着思索，也带着茫然。作为旁观者，除了从文字中感受李师傅的心境和情感，一道“漫游”回忆中和现实里的小镇之外，我们也能多多少少看到时代现状及其变化的侧影：专断的教育制度；年青男教师和供销社女售货员之间的“交往”或“恋爱”方式；“原始积累”或某些人物最初发迹的片段；变得繁荣的小镇和桥下干涸的水和消失的鱼……这无言以表的茫然，李师傅用西边泛红的、“像水中泼进了鲜血”的天际的那种红来传达：“十分凝重”，而又“突然让人心酸”。

流过小镇的时光

    二十年后的一天下午，我从小镇西端的入口处开始，用脚步丈量街道的长度。偏西的阳光紧盯着我的后背上不放，总让我的影子抢在前头。我就那样不慌不忙的走着，表情十分模糊，看上去路人一般，没有谁能认出这个业已变老了的孩子。其实，记忆中的小镇在我的脑海里并不完整，就像从地下挖出的一堆陶片一样，从外观和质地上判断，可以肯定它们是被打碎了的陶器，可是，它们的碎片，却几乎不能拼成一个完整的器具样式。

    街道的左侧是学校，学校的左侧是一条河。河是从六盘山旁绕过来的，从东到西，一走百里。天气晴朗的时候，河的远处好像浮在半空，让人误认为是从六盘山钻出来的。我的来去，必须经过小河上游的桥。大约有两年的时间，我住在公社的林场里。林场驻地的院子很大，种着许多花草，还有一些青菜。院外的四周全被白杨树林子包围着，密密地，风也穿不进去。太阳升起时，林子泛着晶莹透亮的绿光。能感觉到一股散放着树叶清香的水气，从林中慢慢地弥漫开来，一直到中午气温升高时才渐渐消退。河水从树林边穿过，桥连接着去镇上的道路。但有时候我并没有从桥上走过。中午是夏日里最热的时分，小桥在河水里映成一大片阴影，我惊奇地发现，桥洞下的水是静止不动的，在清澈得发青的水中，当我靠近时，有什么东西在水中快速窜去。我屏住呼吸，小心的、仔细的等待着，终于发现是笔头大小的鱼儿，有黑色的，有黄色的，竟然还有红色的。桥洞给了它们一个家，它们给了我一份惊喜。于是，想着，自己是一条小鱼该多好，或许可以随流水走远，远到大海。

    桥很简单，只有一个拱洞，高也不过两米。它就象一个平常朴素的人，通常描述不清他的具体模样。也可能因为不是年代久远的东西，更没有和哪个历史事件联系在一起，它存在的份量是轻的。也可能是由于太熟悉的缘故，有如村子里的一棵柳树，经常出现在眼前，便觉得它没有什么很独特的地方。不过，就这样一座桥，我受到了老师的表扬。在一篇说明文中，我自以为是的粉饰了桥的建筑设计，我说它的“小”是小得恰当，因为上游有一座水库，因此，经过桥下的水不会超过设计范围。其实，我的内心是很自私的：假如有大水，那些笔头大的小鱼将该怎么办呢？

    学校建在小镇的中心，从设计上看，内部的配置比较严格，西边是一排排教室，每天都会从教室里传出读书声，就是那种我们通常形容的“朗朗的”读书声。东边靠北，是教务区，经常可以看到被罚站的学生和夹着教案走动的老师。东边靠南是学生宿舍，门前长期漂浮着食品发霉的气味和尿臊味。有时，我想它应当是一只大坝，师生们都是大坝里的大鱼和小鱼。我把这个想法告诉过一位同学，他在我的胸膛上捣了一拳。还告诉过另一位同学，他看着我“哈哈”笑了几声。他们态度暧昧，我觉得他们太不像同学了。后来我又告诉了同桌---一位女生，她又告诉了老师，老师问我是什么意思，我不说，也说不清楚，便在教务区莫明其妙的站了半天。

    供销社与学校相对，在街道的北边，那几乎是镇上房子最多、占地面积最大的单位。诱饵这个词，我不太懂，只知道在反特电影中，往往与陷阱连在一起。从供销社散发出来的味道，好比诱饵一般。我喜欢供销社的气息。那个出售副食品的商店，是最为诱人的地方，也是我最喜欢去的地方，那些糖果、点心散发出的苹果、甘蔗、香油的味道，使人好像回到了田野，来到了果园，仿佛浓缩了人间一切美味，为此，我很羡慕那个长着酒糟鼻子的胖乎乎的男性售货员，他多像队里的看守果园的老汉呢。当然，也去日用百货商店，那里的香皂和棒棒油散发出的糖果的味道，使各色的布匹也变得异常温暖和亲切。

    年青的男老师也经常光顾日用百货商店。他们还没有踏进商店的大门，就一改往日的严肃，变得奴颜婢膝了起来。一般情况下，如果上节课他们没有批评我的话，他们的这种变化会让我十分难过。商店里有什么呢？只不过是一位五十岁左右的男工率领着三个年青的女工上班罢了。三个从城里来的女青年，一个稍胖，看上去忠厚温柔，一个身材细长，脸也细长，和古代美女比照，可能忧郁脆弱些，而另一个，介于她们两个中间，显得机敏大胆。她们的皮肤没有被六盘山高峰的风噬咬过，靓丽照人，她们的衣服，据说每隔两天一洗，她们的裤子，每天晚上都用那种类似于烙铁的熨斗烫几下，裤管上的楞角刀锋一样。所有这些，加上她们不同于乡间大姐的举手投足，让我的老师们神魂颠倒，常去购买暖壶塞子一类的不值钱的东西。

    供销社的大院子里，豢养着一条狗，是本地的土狗，身材高大，凶狠异常。白天，它被拴在后院里懒洋洋的睡觉，晚上，它则被放了出来。说是放，其实还是拴着，只不过是挂在了“跑绳”上----从前院到后院，有一根长长的钢筋，狗绳就挂在这根钢筋上。它在管理岗位上的作用是十分明显的，至少可以防范一些陌生人的来往。有人半夜翻进供销社的铁大门，和那个机敏胆大的女子约会时，被狗捉了个正着。狗只认女的，不认男的，把那男的堵在房子里，一直到天亮。这么好的一条狗，是男女约会的眼中钉、肉中刺。没有几天，狗就七窍流血，死在了院子里，从死相上判断，是有人给狗下了毒。一只狗的死亡，加上后来供销社的被盗，这几名女售货员便被调离。小镇上风靡一时的爱情也就随之结束，并且始终没有结果。我揣测，他们大抵只是打发了许多无聊的光阴而已。

    我那天因为迟到，被挡在校门之外。站在学校门口的街道边，就看见了一辆警车和三名警察。此时，阳光已经全部从东边升起，照耀在狭窄的街道上，温暖亲切。如果是水面上，肯定是碧波荡漾。虽然警车是一辆吉普车，但它与众不同的警灯使它威严、神秘，虽然悄无声息的停放在一边，但仍然吸引众人的目光。一名警察，在本子上写写停停，另一两名显得忙碌，不时站起来，不时蹲下去。我不知道发生了什么事情，但知道是发生了大事情。时间过得很快，从学校的钟声上判断，一节课结束了，他们也就离开了。围着的人群散后，我终于看清，在出售布匹的这个商店的一个窗台下，被人掘了一个仅能容得下八九岁孩子爬出的洞，十几卷蓝色的、白色的、灰色的、黑色的布匹就从这个洞口被贼运走。洞口张了半天，想吞吐什么，使好多人不敢走近。这天供销社关门。两年后，小镇正好执行严打任务，一个小流氓在这次严打中被抓，供销社被盗内幕揭开。而供销社那天留下的痕迹，已经被时间的风吹平，门窗全部换成了新的，那个墙上的洞，被堵塞得严严实实，谁还能看得出当时的痕迹呢？

    被抓的小流氓，二十好几，脸色白净，个子高挑，倘若是个女人，也不会长得太差。常年黄衣黄裤，帽子里面衬了一圈硬纸，显得有楞有角，被长发撑着，看上去是挑在头上。帽沿也压得很低，眼睛被隐藏了起来，好像永远站在暗处的人。街道逢集，就必然能看见他。我常去拣烟头。有很多烟头是叫做“燎原”牌子的，黄色的盒子，上面有一把燃烧的火炬。我们都知道，“星星之火，可以燎原”这句经典名句，甚至能感觉到那种势不可挡的气势。在街道上，农机站是不让抽烟的单位，说是容易引起火灾。农机站靠东，院子也大，停放着几辆28型、55型东方红牌拖拉机，还有两辆链轨式推土机。每次去，几位师傅总在修理车辆，他们没有学过机械原理，却能把拖拉机开膛破肚。拆下来的零配件，顺手扔进盛着柴油与机油混合成的黑色液体的盆子里。师傅们不断叫我走远点看，怕我拿走几颗小镙丝。这个地方，小流氓不会来，他会来饭摊。我偶尔到饭摊吃面片，一毛钱一大碗。有次，见小流氓也在饭摊前要了碗面，闷声不响，也不看谁。我吃完了，得付钱，两颗鸡蛋换一毛四分钱。却没有人向他收过钱。

    李新立场刚刚开放，一切百废待兴，尚在恢复之中。市场上卖旧衣服、小百货和耍把戏的最多，倒腾电子表、录音机的却不多，只有这位小流氓一人。也不见他每次去广州取货，几乎都是从亲戚手中倒来的。他的亲戚，大多在外地，神通不小，能搞到电子表，或者录音机，有时还有缝纫机。我正看《封神演义》，我总觉得，他是一条大鱼，与众不同的鱼。也知道有个叫姜子牙的，是个不用钓钩专门钓鱼的老人。鱼也不好做。他因联合外地的亲戚偷盗供销社被抓时，也来了一辆警车，仍是吉普，三名警察，那天恰好镇上逢集，围观的人群涨潮似的。潮退后，我也因学业已满离开了小镇。

    变化是必然的，但变成什么样子，却是难以预料的。现在，一些变化使我有些不辨方位，从我原有的记忆中模糊。譬如，学校东边的人民舞台，挪动到北边了，可能是舞台变大了，舞台前的场子便变小了。学校的平房全部消失在时光中，几栋大楼挺拔地而起。学校对面的供销社、农机站，已经归个人所有，原来的临街的房子，都变成了三层高的楼房。新增加或者新分设的工商、公安、税务等单位，将街道拉得更长。这一切证明：小镇繁荣了。

    那座桥呢？我找到了。它的栏杆和一些砌块已经被人拆掉，或许是因为它已经失去了存在的意义：河水已经干涸，河床成了大片粮田，摘掉棒子的玉米杆在风中晃动。桥洞口还在，下面没有水，就没有了鱼，那些鱼飞走了，我听说鱼是会飞的。有一块石头，镶嵌在土里，恍惚间，极像是一条挣扎的鱼。我想，它不会是我吧。我转身，这时候，西边的天际，红成一片，就像水中泼进了鲜血，渐次散开，一缕缕的，十分凝重。这种红，突然让人心酸。

沙尘暴8673025：陷落

    陷　落

这是地球离太阳最远的日子
寒风袭击着南方大地
中国人为了回家过年
受尽雪灾中的蹂躏
地上、空中
一切归途与希冀一起堵塞
趁火打劫的商贩与通货膨胀的暴虐
将最后一点余温仅存的良知窒息
雪灾冲破北回归线通常的封锁
寒冷从北国杀向南方
不设防的城市
不设防的机场
不设防的高速公路
从未见过雪的孩子
从此剔除了晶莹的童心
中国农历雪灾降临的年关
人们战战兢兢展望
越来越热的奥运......

2008年早春

    “沙尘暴”在坛上发了不少诗作和言论，观点属于自由派当中的“凡是美国派”——这是大半自由派的特征，虽然大多浅薄之极，甚至近于强辞夺理，但在中国从上到下的各阶级、阶层甚至高级知识份子当中都有其根基。我还记得80年代中，父亲作为技术人员被派到美国学技术，回来就对美利坚赞不绝口。在我们乡下，“国外”、“海外”几乎就是“富裕”的同义词（民主自由倒显得没啥重要）。

    目前，在中国知识份子的主流眼中，美国仍是资本主义及其民主的典范，虽然由于民族资本羽翼已丰，在剧烈的国际竞争中越来越意识到要捍卫其本位的经济利益，所以这个潮流有所消退（比如某些务实的自由派也开始批判美国霸权）。但为了分享政治权力，“凡是美国派”的“激进”主张尚有利用价值，其特征是：批判中国社会现状，以美国政体为万应灵丹。其中最“激进”者，看到跨国资本和中国“民间资本”惟利是图，卑鄙猥琐，根本无意推进什么民主，乃深陷绝望，更加寄望于美国统治阶级通过政治或军事压力带给中国“民主”。美国之攻打伊拉克，在这些自由派看来，简直就像在解放中国那样痛快死人……

    沙尘暴的作品和言论就是如此，在工诗联论坛上已引发多次的批判——从工人阶级立场而发的对资产阶级民主制的批判：工人阶级应当自己起来争取政治民主和自由，并且要绝对提防资产阶级自由派的蛊惑叛卖及其刹住革命车轮的企图。

    在《陷落》这首诗里，《戏说美国总统》那种浅薄可笑的美国崇拜症被隐藏起来，只批判中国社会现状，因此更容易引起“共鸣”。……选录这首诗，是为了向工人作者提出对艺术作品之立场的鉴别问题：引起某种程度的共鸣还不够，还要呈现立场，指向前途。就像上期网刊里给郑东的评语所说的：现实不是“直接看到的”，我们都是透过意识形态来看现实，必须强调这一点，因为立场包涵其中……当然，我们要的是工人阶级立场，劳动者立场。

【吴季】　还行。可读

【沙尘暴】　西边的太阳出来了！本拟来领受批判的，这下有了失落感了！

【吴季】　哈哈，伊格尔顿同志有言：敌对者也会分享某些共同立场。

列宁曰：承认阶级斗争不够，还要承认无产阶级专政，才算是马克思主义者。

“不够”的那部份，就是敌对者都认同的东西。就算对方连阶级斗争也不承认，也还是能够找到共同立场

所以机会主义同志们特别热衷于“找朋友”，跟什么人都可以“统一战线”一番

至于吴老……就事论事就诗论诗地“承认”一下而已。不过，吴老本来有句“格言”：要把真诚的反动份子教训成自觉的反动份子……现在看来需要修正一下：结果可能把嚣张的反动份子教训成懂得把尾巴藏起来的反动份子

【沙尘暴】　哈哈哈哈哈哈！！！——绕口令也！

郑东

    今晚喝了点酒

他们在加夜班
我准备着夜宵
刚从家里带出来的
腊肉、干鱼、盐菜、干辣椒
电饭煲饨成小杂脍
今晚喝了点酒
晚上九点三十八分
高明生产的米酒
还有三星牌的二锅头
我只抿了点酒脚
也变得海量起来
额头住起小神仙
脸庞挂起红灯笼
几个爷们翻起打工的尘事
河南一撮安徽一撮浙江一撮广东一撮
还说到各地葬死人的风俗
我们那棺材装石灰
十二人抬叫十二金刚
坟挺得精神精神的
后人也不要掘坟拣骨头
竖插陶瓮里

2008.2.25 杨梅

    小郑发了两首，兹选录第一首。这首诗跟以往不同的地方，是增加了“叙事成份”，不再直接“抒情”。虽然诗末这一行“竖插在陶瓮里”，其手法和句式（为什么不说“竖插在陶瓮里”？）暴露出某种刻意的、“艺术”考虑上的印痕。此外，诗中所叙之事，不再是对生活场景的片段抽取、组合，而是截取一段来写，诗中之我也和工友们有了更亲切、自然的关系。应该说，这是好现象，希望小郑的诗越写越有“工人感”，让读者能够真正感到：他和他置身其中的工人们是一体的。

合肥宇轩：候车室内／致兄弟德广

应该说，在读到的宇轩的诗作中，这两首不算特出。但诗中的温厚之情，仍然令人感动。

候车室内

反正是雪还在大范围地下
反正是回去的列车
再一次被取消

宽敞的候车室内
我、异乡的旅客们
填塞于此
有孩子的哭声撕破了这夜幕
拐角处谁在打着喷嚏
谁的咳嗽声如此剧烈
就着风衣内的一丝体温
我似乎梦到了雪白的童话
卖火柴的小女孩
老人和鱼
……
事实上是我很冷
我希望回到千里之外的家
看到母亲
而我就坐在暖烘烘的炉火旁
喝着一杯热腾腾的姜糖茶

致兄弟德广

上海与合肥的路程
被高速路连接得越来越短
这十年间的荏苒时光
时间赋予我们的意义不是忘记
想必今天你又倚在上海的外滩
那别致的栏杆旁
你捎来的问候和心意我都收到
你告诉我
幸福是个美丽的玻璃球
跌碎散落在人间的每个角落
有人拾到多些
有人拾到少些
没有人能够全部拥有
你说要把你得到的分我一些
这样我就会拥有得比别人多一些
我的兄弟
其实我的心情和你一样
我想你是知道的

铁路工人：我凭什么爱你，我的祖国（外一首）

我凭什么爱你，我的祖国

我说过我曾经上街贴过抵制日货的标语，那是过去的事情了。那时只有热血却脑子还是不够用。我现在以不再抵制日货，作为一名消费者而言物美价廉的的东西是作为首选的这与民族和国家无关。日本的某些东西就是好，我们是捡好的挑，那里的东西好，先进就是招人喜欢，我们是为全人类的技术结晶买单而不是特定哪个民族。科学无国界，哪里的科技发展迅猛哪里就会受到人们的追捧。我恨日本人侵略我们，可我不会不买他的东西，我买的是科技不是罪恶。有人说日本人会将赚来的钱投入军队到时候和我们打仗，每个国家都会将赚来的钱一部分投入军队，这是没有法子的事。我们不能因为一样东西其次的副作用就拒绝这件好的东西。民族，不管怎样的事情一但以这两个字作为前提我们便无法不对之表以顺从，试想当年日本人为了什么来侵略我们，为的不就是这俩字么？日本人说：“如果不去侵略中国占领陆地，困在这四个小岛上大和民族迟早是会要灭亡的。”我现在是不爱国的了，也没什么民族情结，我怕热血腾起来会烧的像日本人一样。我们爱国家，可国家爱我们吗？想当年日本兽兵为了民族，为了国家来到中国当炮灰，傻啊！他们为了祖国拼命，可祖国把他们当什么了？我们要搞清楚，国家是为了我们，而不是我们为了国家！是我们组成国家，而不是国家凭空产出了我们。我现在非常自私，是个绝对的个人主义者，我们必须关注的是每一个人而不是大体的国家，国家再富强，可你还是在吃苦受罪，那么国家的富强与你何干？……（略）

你告诉我应该爱你
你将我生育将我养大
所以我就该爱你
说实在的生在这里我是没有办法
每个人都该爱他的妈妈
是否你将我虐待我还应该该爱你
一个奴隶是否够得上爱那个生养他的国家？
我看见的是一部分上层社会的人在吃香喝辣
而我们却为了一碗破饭劳碌勤苦
我说啊，妈咪
我们都是你的孩子
为什么他们坐在头等舱沐浴阳光
我们在下等舱阴冷潮湿郁闷难当
天下哪有这样的母亲
难不成我们不是你亲生的
还是我做错了什么让你心里太不高兴
可是我不曾伤害过任何人
一直善良直到如今

我也曾上过学校
学过1+1=2
可老师说我学习不好
张（长）大没出息
我曾经出卖过青春
为国当挥洒当过兵
军队里的《条令*条例》就像绞肉机
残酷的训练重复不断
日复一日永远不停息
并且时常挨打
打落了牙齿吞进肚子里
这就是我的祖国你为了他舍命
他却把你当个“屁”！
如今我当个工人辛苦劳作
自食其力还要缴税
我养活的那帮狗崽子
吃饱了玩的比老子还爽的像个B
你说我心里看气不气
你说我拿什么爱你我的母亲
无论走到何处我都羞于称我拥有一位母亲
我不爱你，我的祖国
我的妈咪
你都不爱我叫我拿什么爱你

（后记——略）

简单说：剥削阶级是祖国的妈，由被剥削阶级供着 【阿洌】

    “为诗而诗”无论如何跟“铁路工人”搭不上边，他甚至懒得订正错字。对他来说，渲泄第一，但他绝非没头脑不懂思考。《我凭什么爱你，我的祖国》这首诗的前言和后记，表明了他不只有愤懑之情，而且既读也想。

    充斥在他诗中的惊人骇人的怨恨，在当今中国并不鲜见。不仅衣食住行教育医疗等一般物质生存的压力日益沉重（可笑的是，倒有花岩匠人这等无耻之徒唠叨着“粮食多了增加懒人”），刺目锥心的贫富两极分化和上层腐败更是每日每夜积聚着巨大的社会愤恨。这愤恨的急流会何时决堤，如何决堤，奔向哪里，尚在未知之数。

    “铁路工人”比一般工农更加深受欺骗、欺压。他“出卖过青春当过兵”，在军队的绞肉机里接受重复不断的残酷训练。不知是打小起的教育，还是军队里的洗脑，使他曾经一腔热血地“上街贴过抵制日货的标语”……今天，这一切都通过“逆反心理”以同等的力度颠倒过来了：“我现在非常自私，是个绝对的个人主义者”、“日本的某些东西就是好”，日本扩充军备但哪个国家不是这样，等等，等等。

    他要抗争，而且不怕被“拉去枪毙”，尽管他意识到“就凭我一个人的力量怎么能够建立起一个新的世界”，但作为极端的个人主义者，他想都不去想“集体抗争”这回事儿。

    他把“半辈子的钱给了房地产商人／使我一无所有”。他被迫像机器一样工作。他痛恨这个工业化社会、商品社会。他要复仇，作为一个奴隶和卑贱小民向国家和上层社会复仇，但他心目中的复仇不是一般的暴力和肉体消灭，而是“以其人之道还治其人之身”，也就是用这个极度腐化的社会之最野蛮堕落变态的方式即性虐待来复仇：“fuke这社会／wo cao!／总有一天我操的你们肛门流血／你们就知道我的力量！”（《俺们穷人没有爱情》）

    这的确是一股危险的力量，不仅对于统治者是危险的，对工人运动来说也是。这种心态，接近于被资本主义剥削和竞争压迫得要发疯的小资产阶级。在纳粹的冲锋队里，就有这样一股力量，虽然从“铁路工人”的诗看来，他可能成为其中左翼的力量，成为新独裁者阵脚稳固之后首先予以清洗的部份。

    在这冰冷苦闷的漫漫长夜，不会有什么救星。那些忽悠人民去等待救星的幕僚们，无非在召唤法西斯的幽灵。能够拯救我们的，是团结为阶级的工人，是集体奋斗，是阶级斗争的曙光。

寻找真理的人

你是一个纯洁的人
固守着内心的高贵
在每一个漆黑的夜晚
你都满怀忧郁
不要以为高贵的品格回给你带来好运
不要以为怀着一颗真诚的心就会赢得爱情
糟糕的生活以把你折磨的伤痕累累
眼看着周围的人一个个离你而去
只有你在寻找真理的道路上孤独前行
以为前方就是光明
可是你的眼前一片漆黑看不见一丝的光明
你的内心坚定
并不知这是个无底的陷阱
所有的人都离你而去
他们向你相反的方向奔去
你的背后是一座宫殿金壁辉煌
有着和太阳相媲美的光亮
那里纸醉金迷人们满是欲望
你说那里的一切都是虚幻
是用人类尸骨烧成的火光
魔鬼的天堂
肥硕的大款把美丽的少女压在身下
奴隶主用奴隶的尸体砌墙
地主的鞭子抽打在农民身上
资本家睁开双眼
只看见墨绿色华盛顿的头像
你说那里不是你要去的地方
你要追寻真理的光芒
一个人在自己的道路上孤独前行
眼前漆黑没有光亮

庄生晓梦：工人，工人——感谢工人诗歌

    无论如何，应当感谢“身为工人子女”的小庄的感谢。尽管同样身为工人后代的“地下火”网友对小庄此文颇有微词，斥之为“既可怜又空洞的盲目庸俗劲”，认为真要理解工人的话，必须“敢于与世俗偏见彻底决裂并融入工人中、成为工人的一分子、与工友共同开拓我们自己的命运”。
    工人子女不仅可能极度小资，甚至可能沦为反动派的旗手、枪手、炮灰。因此不能说“地下火”的批评及其指出的“前途”不对，否则在最好的情况下，小庄也始终只能停留于“无甚实际帮助也没什么用”的、同情的局外人位置。而小庄的文字里确乎浸染着一般的社会偏见、小资文人的偏见，比如“对诗歌的挚爱，以最质朴的汉字记录着阶层（而非阶级！）兄弟们的文学情怀”这样的句子。这种以“文学”本身为落脚点与中心的表扬牛头不对马嘴。我记得绳子对诗歌（文学）有一句尖锐的评论，大意是：当多数工人（打工者）还在没日没夜加班加点时，写作是可耻的……
    中国的走资历程，也是社会阶级大变动的历程。尽管多数工人仍是工人，多数农民仍是农民，但其中的某些层份、某些个人、以及这些层份的后代的确有了很大的可能脱离原有的阶级地位。不过，到了贫富急剧分化、处处生产过剩、越有钱越才能赚到钱的今天，阶级壁垒已日益稳固、分明。统治阶级内部也要大洗牌了。不管小资们怎样地视野狭隘，我们的的确确身处于阶级斗争的前夜。

工人，工人——感谢工人诗歌

    节前，绳子特意托小字不识送来一本《工人诗歌》，感动得我兴奋不已，迫不及待地去翻看它们、朗诵它们。办公室同事说，你也不去吃饭了，我说，此乃上等绝好食粮。

    其实我更感动的是绳子还记得我这样一位朋友，相识于他犀利批评和灵巧思辨之间，寥寥点点的几次接触，早早就能顿悟到他的少有独立世界观，我不知道如何用言语来形容他的所想所为，或许对是他的不甚了解，亦或许是无法复制他的生活阅历，我只能凭借对往昔的回忆来想起突然出现的这个朋友。

    我有理由相信他和他的那一群联盟兄弟们在走着最朴实最阶层的文学道路，对诗歌的挚爱，以最质朴的汉字记录着阶层兄弟们的文学情怀。80后的我，即便脱离了菁菁校园，和他们一样融入了这个社会，而身份与心理却存在着极大的差矣。

    我可以坐在办公室里舒适到糜烂时间，而他们站立在工车旁边打磨工具；我可以插上MP3的耳塞聆听天籁，而他们却习惯于机器嘈杂的声音；我可以涂脂抹粉与办公室的女人们争奇斗艳，而他们只能涂抹光亮的机油；我可以做着王子迎接公主的美梦，而他们夜晚疲惫着还大胆想象某一个女人……我常常抱怨没有拥有高贵的血统来满足我的所有虚荣与欲望，而我似乎可以看见在他们身上，最无华的脸庞常常挂着肆无忌惮的笑，我的哀怨极力反差着他们的乐观。

    我不知道绳子现在是一种怎样的生活状态，或许早早就脱离了我曾毫无根据想象的场景，也许现在的他已经完全与中高等收入家庭毫无区别，甚至我可以听到他的女儿可爱的笑。但长期以来他对工人诗歌的执著与付出，仅仅从这样一本自印诗集就可以看得出，即便因为环境的变迁他没有了当初底层时的飞扬，而毕竟人不可能总处于一种最低对黑暗的状态，人是需要进步的，是需要努力前行的。

    我感动他的本真。

    小字不识，一个倔强而同样执著的大男孩，当我疯狂热爱诗歌的时候，他把一首首他的诗作拿来我点评；当我如今越来越背叛文字的时候，他依旧笔耕不辍，偶尔也发来给我欣赏；他的表达力很一般，如我一般，女孩子喜欢的语言他不会变现，可我却爱着他的那些精辟的小诗。我把绳子介绍给他认识，绳子把他带进了工人诗歌联盟，成为了那里一位执拗的兄弟，我很开心很欣慰，他的诗歌终于有人理解了，那里的确是非常适合他。我不清楚如今还有多少人可以去读诗，诗人不是疯子，是哲学家，心理学家，是启蒙思想家。

    当我书写着城市诗歌的时候，奢华迤逦的语言徜徉在小资情怀中，获得的是虚华成就感，竟浑然不知工人们在用最质朴的文字构架一种属于他们的歌唱情怀。

    没有做过工人完全没有可能理解他们的内心，或许这一生都无法理解，而身为工人的子女，我只能用粗略的设想企图进入他们。父亲、母亲就是地地道道的一辈子的工人，我能清楚的记得父亲因电焊打眼后夜里疼痛无法睡眠的呻吟，能记得父亲被气火烤熟的小腿，能记得母亲被大锤砸扁饿脚趾，亲人的疼痛我怎能忘怀？

    对做了一辈子工人的父母，我挫骨扬灰难回报。我埋怨他们不懂我的世界，埋怨他们不懂得生活享受，埋怨他们不读书看报，甚至我看不起他们、蔑视他们，他们语言的粗鄙，他们思维僵固，他们文化落后，他们行为小气。我只能依靠我拥有的文字去责骂他们、鞭笞他们，而我始终忽视了他们纯朴的内心真实。

    工人诗歌，在记录打工者们、工人们最真实的工作现场，表现他们本质的内心世界，而只有那些有着同样经历的兄弟姐妹们才能真正的读懂他们，欣赏他们。我喜欢诗歌，却理解不了它和他们，他们不用指责，我不必自责，正如王侯与布衣的生长环境，同样的躯体，不一样的历程，其实，我很喜欢绳子们的兄弟姐妹，即便我不是贵族，即便我不是工人。

    珍存《工人诗歌》！
    感谢绳子！
    感谢小字不识！

2008.2.16

谢谢小梦的真诚，收藏了。有空再和你交流。 【绳子】

《工人诗歌》能多少打醒你一点并心存感恩也算是奇迹了。不过如果无甚实际帮助也没什么用。要真正理解工人，不能靠心灵感应和精神分析，而要敢于与世俗偏见彻底决裂并融入工人中、成为工人的一分子、与工友共同开拓我们自己的命运。恕我年轻气盛狂妄无知多管闲事，我觉得楼主文章赤裸裸地流露出既可怜又空洞的盲目庸俗劲。【地下火】

非常感谢，很好的文章。……能记得母亲被大锤砸扁饿（的？）脚趾【工人诗歌联盟】

美国黑人女诗人玛格丽特•沃克：诗两首

    玛格丽特•沃克，黑人女诗人，以前曾上传过这位诗人的名作《为了我的人民》（见工诗联资料库，译名为“玛格烈•沃科”），译者余伦，收录于《一个黑人的歌唱——黑人诗歌选》。那是一首脍炙人口、百读不厌的好诗。因为时间关系，暂且选译诗人的两首短诗。

我想要写

我想要写
我想要写我的人民的歌。
我想听他们在黑暗中悦人的歌唱。
我想从他们哭泣的嗓音里捕捉那最后漂浮的疲惫。

我想把他们的梦记进字词里；把灵魂记进音符。

我想捕捉他们在欢宴中阳光灿烂的笑；
把黝黑的手急急伸向更黑的天空
用星星装满他们的手
然后把这些光碾碎，融合，直到它们成为
一面在破晓时分映照出熠熠光辉的池塘。

（译者：吴季）

暗色的血

    在这片古老的土地上有形塑了我的奇异开端。有蕨类和珍珠、棕榈林和无尽伸展着的海的甜蜜沙滩和岛屿。

    在两座壮健的山岗之间，有热土般的求欢之夜，和有如开着花朵的平原般的冷静判断。它们养育了我流浪的癖好。我从流着母亲奶汁的血管里吸吮冒险的狂热。

    有一天我会走向自己诞生的热土，走向大陆的海岸和海岛之滨的小码头。我将漫游巴尔干半岛，非洲和亚洲炎热的小径。我会站在山顶上，望到下面富饶的家乡。

    而当我回到莫比尔城，我将途经巴拿马和博卡斯•德尔托罗，来到那些垃圾零乱的街道，和我从前贫困的单间小屋。别处土地上的炽热的阳光，也许会奋力让我内心里的骄傲和疼痛重归和解。

注：①莫比尔城（Mobile）：美国亚拉巴马州西南部城市，位于莫比尔河口。
    ②博卡斯•德尔托罗（Bocas del Toro）：巴拿马西部省分和城镇。


工人诗歌联盟论坛★2008年1月网刊

论坛2007年10月网刊 　11～12月网刊（11.1—12.10） 　12月网刊（12.11—12.31）　　　　点击作者（蓝色）查找相应篇目

★ “工人诗歌联盟”2008年1月网刊（2008.1.1—1.31） ★

http://labor-art.netsh.com.cn

http://tw.netsh.com/eden/bbs/713969/

○ | 李威 | 《兄弟》一组 |
● | 绳子 | 2008第一场雪（散文） | 放假在家／火葬场／活着是美好的／开放
○ | 小字不识 | 雪／买衣服 |
● | 常凡 | 老板之死 | 附：绳子《人总是会死的》
○ | 被删除的页 | 为什么去上学堂 |
● | 池沫树 | 南方的困惑（外三首） |
○ | 郑东 | 2008年2月7日 |
● | 燕庄生铁 | 坐车回家／结束生命的艺术 | 身中之宝（短篇小说）
○ | 铁路工人 | 我们都是自动的／其实我很柔情 |
● | 黑子 | 天堂永远不下岗！ |
○ | 李存刚 | 喊疼（散文） |

★ 网 刊 前 言 ★

    新年网刊原计划要改版，另外设计。惜乎伴着冷风暴雪而来的2008年一脸多事之春的模样，网刊只能推迟做，更谈不上改版了，甚至版面也只能偷懒照抄上一期。作品则只选到1月份。一边是地球年复一年遏制不住的升温，一边是罕见的暴风雪张狂肆虐，也就是气候变得反复无常。简直就跟经济，或整个文明一样。
    1月份的热烈讨论，主要缘于我们的大学生千紫胜（张口）同志为“农民工强奸女大学生”发起声讨（除了在工诗联，也在打工诗人论坛上声讨，当然，都没吃到好果子）。其次是关于“劳动合同法”的讨论。前者已整理在论坛顶部的“ 帖吧”，后者也将整理，这里不再留出篇幅。
    资料库上传成果主要是“查托巴迪雅亚《我歌唱人类》（诗集）”、捷克诗人捷赫的《奴隶之歌》、《英国宪章派诗选》补上遗漏的一首，三本诗集都已做成了电子书。网友可进http://d.99081.com/labor/download.htm下载。
    此外较重要的、应予推荐的上传文件有：1、《如何运用马克思主义》正在翻译中，尚差两章；2、《民族问题的重返》，新一轮爱国主义鼓动来势汹汹，“民族国家”问题亟需工人阶级和先进份子们加深了解。该书原译本所用文字习惯上与大陆颇有差异，所以需要改写，顺便根据英文版校对，也需要一段时间才能完成。
    时间仓促，疏漏错误不免。在此感谢网友们的支持，并恭祝新年新气象。

李威：《兄弟》一组

    水草缸里的小黑螺在三小时内移动了两公分……这是“诗人老刀”在2001年某日的记录。当代中国诗人非常重视“细节”，这个细节就颇能表明究竟有什么东西值得诗人们重视。李威似有疑惑，但不强烈，仅拿来对照他自己所关注、观察到的“也是历史”的另一场景，另一对象——早晨冒着雪在两个小时里卖出9个馒头、收入4元5角的男人。这位养家糊口的男人是我的兄弟啊，李威心想。

    还有不知是真是假的女乞丐，和她那不知是真是假的女儿——“忘不了小女孩冻红的脏脸”。还有妓女、雏妓、送水工、廉价餐馆里“学着摆谱”的穷人、（多少年了仍在）跳楼讨薪的民工……尽管李威在心里和诗里称他们为兄弟（还有“姐妹”），但对他们和她们来说，李威的眼光无疑仍是“他者”。不过这位兄弟走得比较远，同情比较深些。
    李威曾在“打工诗人论坛”上发表一篇文章，抒写他的另一个疑惑：人们真的痛恨腐败吗？好像并不。因为他竟然听到很多看来是对落了井的贪官表示“同情”或“遗憾”的议论：他贪得够了，真不该再伸手；是我当官的话我也要贪；等等。……这倒让人想起目前不算罕见的奴隶对奴隶主的同情：当官也有当官的难处啊，你以为他们就过得容易吗？或者：如果我是老板的话，也只能像他那么做。即：我也只能苛待工人，给他们的报酬越少越好，尽量克扣他们，一分钱不给最好，如果得了工伤职业病或年龄太大工龄太长，就一脚把他踢出门……那么，“我们真的痛恨‘无良’老板吗？”……当然落后可以有多种表现方式，日本作家小林多喜二就曾经为我们描绘过1920年代日本农村里那些被地主压榨得朝不保夕的农民：地主是咱们的爹呀。……咱们怎么可以跟他作对？咱还有良心吗？……

兄弟（一组）

（一）兄弟

诗人老刀曾作如下记录：
2001年10月21日14时01分至17时
一只小小的黑螺
在一只水草缸里移动了两公分

今晨，楼下拐角处
一个男人正被大雪覆盖
身旁一笼馒头蒸腾着热气
我用笔作出如下记录：
2008年1月20日7时01分至9时
一笼馒头卖出9个，收入4元5角
一个人在雪中，像被风吹动的枯叶

这也是历史
关于冷却和枯萎的历史，只不过
主角不是黑螺，不是馒头，不是枯叶
他的名字叫——兄弟

（二）荒凉

比翻耕后的田野更荒凉的是城市
比城市更荒凉的是它金色的甬道
比甬道更荒凉的是它通往的厅堂
比厅堂更荒凉的是亮晃晃的手指
比手指更荒凉的是五颜六色的钞票
比钞票更荒凉的是它们切开的内衣
比内衣更荒凉的是无处躲藏的胴体
比胴体更荒凉的是惊慌失措的乳房
小小的，像小兔，在指缝中挣扎

比乳房更荒凉的是泪水淌过的乳沟
比乳沟更荒凉的是翻耕后的田野
一双更为荒凉的老父亲的手
正在里面捡拾着遗落的食粮

（三）眼睛

忘不了小女孩冻红的脏脸
和那双清澈而慌乱的眼睛
目光从肩头越过，看母亲乞讨
真是她母亲吗，抑或是场骗局

我不愿深究，因为
这只是严寒中一次偶遇
春天很远，世界正被冷凝
而在冷凝中，悄悄萌发着生命

我能确信，一次乞讨的全过程
包括我们眼睛，已被孩子尽收眼底

（四）雏妓

她们在灯下站成一排
神情漠然地静候我们挑选
虽然都穿着袒胸露背的服装
仍能看出其中有些还是孩子

我们蜷缩在暗处沙发上
坐成一排，在黑暗中连成一片
好像我们本身就是黑暗的一部分

为了让人看清身上的每个细节
她们在耀眼的灯光下无所遁形
几乎让人相信她们是光明的一部分
并将在光明中与我们的黑暗长久对峙
而事实上，当她们把从黑暗中的收获
邮寄回家的时候，都向家人描述着
城市的光明，以及她们在光明中的成长

（五）纯净水

捆在后座的四桶纯净水已错位
重量压倒了那辆破自行车
一个汗涔涔的男人想抬起它们
脸庞因用力和焦急而扭曲
这是在拥堵的十字路口
四周充满了汽车怒气冲冲的呼吸

水是廉价的，简单的，透明的
浊重而繁复的世界围绕着它们
好像环抱着一个透明的核心

（六）即使穷人也是可以偶尔摆摆阔的

即使穷人也是可以偶尔摆摆阔的
让小小的奢侈厚待一下胃和自尊
就像秋天的庄稼也可以扬起头来
无所顾忌地发出沙沙的声音
前提是在有风并且足够大的时候

理直气壮地走进廉价餐馆
粗声大气地点菜和呵斥
对服务员偶有失敬喋喋不休
当我心生厌烦地望向他们
看见一双双眼中的喜悦
照亮了低矮昏暗的店堂
其中一个眼有残疾的女人与我对视
令我低下头，躲避想流泪的尴尬
因为我发现，即使在她学着摆谱时
那只好眼中仍流淌着自卑的善良

（七）跳楼秀

迎面而来的风带来故乡庄稼的气息
想阻止我迈出致命一步，不断提醒我
登上高楼不是为了跳下，只是为了回家
我知道人们将我的行为称为跳楼秀
我还知道，此前有多少我的父兄姐妹
进行过这种名字很秀气的表演
这些楼，对城里人而言是城市的“秀”
对我们而言，是汗水，是汗水浸润之后
从一砖一瓦中可以计算得出的活命钱
我不想重复亲人们进行过多次的表演
只想回家，满足孩子们应得的微薄企盼
也带回一个城市应当给出的起码诚信
并带着孩子们一生作一群诚信而卑微的人
但两手空空时，对这样的表演我不介意
对人们称之为作秀我不介意。背后的风
会把父亲作秀的消息带给远方的孩子
如果不能走回，我就随着这风飞回
那一刻，我一定努力保持头朝下的姿势
不是怕摔成残疾生不如死，而是想看见
我和亲人们无力改变的世界
在我坠落的一瞬间，被颠倒了过来

绳子：2008第一场雪

    从绳子的诗和文中，可以看到越来越多的风雪，仔细听听，又可以听到化雪的声音——文字加速涌流撞击之后传递出来的心声。这声音坚韧、硬朗。
    工人的处境是日益艰难了，风雪仿佛预言，而“这才是2008第一场雪”。正如劳动者的世界并不因新法出台而回暖，却“未蒙其利，先受其弊”，解雇、重签、重整“人力资源”和劳务派遣风潮吹得人心惶惶。就在这1月间，坛上有多少诗歌谈到了“死亡”！绳子在诗中写道：“他还要活下去，并且要尽可能地活下去　起码还可以和朋友再说说死亡这件事”。这个“他”也可能就是“我”。热烈的爆竹和满天烟花遮掩不住这挣扎求存的世间冷酷……

2008第一场雪

2008.1.18，雪，酝酿几日之后，终于落下来。

    从宿迁回来之后，停停开开的生产线在寒风中依然故我，它并不需要工人的怀念或者怨恨，它只在看不见的磨损中，以看不见的速度衰老。可他肯定比人慢，慢到换了几代人还站在那里，它可以改造，可以换几片筛板，S形筛板、斜孔筛板，或浮阀筛板。管道可以修修补补。阀门可以从闸阀，换成球阀，然后蝶阀，然后电动阀，然后自动阀，铁打的营盘流水的兵。而王庄兄弟安装公司，在山东买回一条褪旧的生产线，已经服役了30年。我在朋友的邀请下专门顺道去看过，它的主要部件完好，只要配套设施合理地改造一下，完全可以像新的一样运转起来，并且可以淌出合格的产品，可以出口或内销，也可以给制假贩子做原料，肯定人喝了以后不会出现任何问题，我的这点信心给朋友的安慰，不超过几分钟就破碎了，当我看到他们的设备和厂房所处的位置，我看到的隐患完全可以让开着老爷车的工人们自焚，我说你抓紧脱身，这里不可久留。一：不能让老板拖欠你的工资。二：在你们谈妥发工资的日子，如果不到位，你就得辞职，不要被拖着难以脱身。因为这个厂开工的日子，也就是停工的日子，他们根本就没办法对付审查。招商容易，开工难。这个道理我想朋友会懂。我看到朋友满面愁容，就无法说下去，我看到他希望破灭的眼睛。找个厂不容易，高薪的诱惑使他忽视了不该忽视的隐患，我替他担心，但更不愿意他最后两手空空，一分钱也拿不到。不幸的是预感变成了现实，一个月后，他给我打电话，什么也不说，只告诉我回来了。过几天我见到他愤怒的脸都扭曲了，要怎么怎么老板，我无言。那晚我们在小酒馆喝得昏天黑地，喉咙痒痒的，突然发现我根本不知道自己会唱什么歌，最后我们沉默着互相拍拍肩膀，就散了。那时候我好想有一场雪，把什么东西覆盖，可那晚的风很大，戴上头盔，我感觉我们的世界就是这么小，我们逼仄的身体必须把骨头挤压在外面，把有限的铁逼到刃上，才能活下去。

    其实我不能劝别人，我在高塘，最后不也碍于情面吗？做了老板后人就变了，我们做工人的，只有最后拿到手里，才相信所言不虚，可这真的太不容易了。我们根本没精力跟老板们周旋。你得吃饭。你耗不起。老板嘿嘿的笑。老板不生气。老板有好脾气。我还真没看到老板们生气。我们得明白，老板有的是时间，有的是办法。

    2008.1.19，这个日子适合下雪。

    早上刘水来电：下雪了，我要去看看你。我笑了：神经病啊！路况那么差。我说你别来，出事了我只能给你默哀三分钟。他比我笑得还响：吝啬！坐车去了。我说你是不是有病，什么天啊！你老可别来，太奢侈了。

    外面还是一片凌乱，零下7℃，不会让这个世界减速。我从家里出来就看到地下通道有两起车祸，人不知是死是活，车卡在一起，警察在拍照，蓝色的灯像水一样晃荡，加上乱糟糟的雪花，天地合一，白茫茫一片。匆忙的人流若无其事地从人行道穿过，公交车缓慢地碾压厚厚的积雪。到处是背着行李的人们。我们在人流中拥抱，雪落下来，落在我们厚厚的棉衣上，瘦瘦小小的刘水像一坨黑碳，把雪染得不再洁净。实际上我们都无话可说，只是在漫天漫地的雪里行走。刘水很不习惯羊肉烩面的味道，不停地吸着气。多年前每到雪天，我们都会到一个独身的朋友那里相聚，又一场雪隔开时空，他的电话再也打不通，另一朋友每到星期天都关机。到雪地里撒点野，已经成为符号，我已经没有哪怕一点的企图。人到中年突然两手空空又回到了起点。刘水平静地像封冻的湖面，没有一点声息。即使是这样恶劣的天气，这条路也繁忙的像一场战争正在打响，我们只是走一走，然后回到车站，在售票口，刘水突然抖抖簌簌地赤红着脸，我听到几枚硬币寒凉的碰撞声，我赶紧掏出钱包给他买了一张回程票。看着车慢慢驶出车站，车辙在公路上消失，然后被新的车辙覆盖。年是个坎，我不知道对于两口子陷入困境的刘水意味着什么。这才是2008第一场雪。

冷透心底的2008第一场雪
个人对一切人的战争,残酷! 【济南龙仔】

老哥，真能读得百感交集 【友谊第二】

放假在家

放假在家和雪后初霁
不必怀揣白醋做不切实际的怀想
没有机器嘈嘈绕耳
年关将至塔台上冰冷的月亮
照不到吊钩下打扫碎银的孤魂
午夜周国栋从广西打来电话
找个维修工和他远走泰国
何叔刚隔天唠叨一次
武汉或者广西或者泰国或者附近的宿迁或者王庄的欠薪
张志银时而责难老哥下岗了
也不来安慰我
死去的盛坤正好周年忌
等待招魂
高薪跳槽的老许菜市场相遇形同陌路
老田还在上海处理儿子的车祸
刘卫东开开停停来回折腾
永远在给老板挖工人
高软丽一边上班一边开店
高中的孩子病中的公公
昨天我看到她的小店转租广告
已经碎成一缕
想想去年
望望来年
明天零下七度
风雪将至
暂缓出行

2008.1.26

火葬场

从前年轻对死亡对火葬场保持着敬畏
现在只是个玩笑，他们隔天都要经过一次
高高的烟囱和对门的鲜花店
是他们的路标，他们隔天都要交流一次
几点到达火葬场，几点到达宿迁的工厂和新沂的家
向北20公里，向南20公里
那条灰烬覆盖的道路
不是人生的终点。火葬场的背面是一片公墓
一次和工友祭奠他的父亲
他们发现烟囱是干净的，他们放心地
吸一口山野的空气

活着是美好的

昨晚他和朋友交流了对死亡的看法
他复述了过去的困难和面临的困境
他还要活下去，并且要尽可能地活下去
起码还可以和朋友再说说死亡这件事

开放

一朵花的开放是艰难的
在冬天一朵花的开放是不可能的
你一再努力让自己笑出来
那含着盐份的笑是艰难的
他嘴唇上的风霜，他额头上的沟壑
突然嫣红如朝霞，又如晚霞般溃败

2008.1.30

小字不识：雪／买衣服

    阿小的诗越写越好，虽然许多抒情诗仍带着现代诗常见的隐晦。比如《雪》。感情和感受被提炼为一种接近于抽象和纯粹的运动。只有“软弱”、“侵蚀”、“摔倒”、“疼”这些词破茧而出时，我们才能在这种紧张而难解的文字和节奏中间体会到作者的情绪。《买衣服》倒是直白得多，那是独白，因此也很在状态。“灯光贵，暖气贵，能贵的都贵，就是人便宜……”这让我想起前两年在某商场跟某友谈天时，隔邻柜台的小妹以为我是记者，就跑过来咣咣咣抱怨了一通：“米涨价，煤气涨价，什么都涨价，就是工资不涨……”阿小新发上来的几首诗都写得都很不错，但要下期再收录了。

雪

路是白色，
脚步是白色，
梦是白色，
真实也是白色。

那种表面的白，
那种软弱的白，
那种骨头里的白，
暗地里一种生命状态侵蚀
另一种生命状态，
那些白色的陷阱摔倒，
一种晶莹的疼。

阿小的诗“亲切”起来有点心酸 【阿洌】→

买衣服

那件衣服打过折还七百多元,
这么贵，我都没好意思再问下去。
灯光贵，暖气贵，能贵的都贵,
就是人便宜，一个月的工资
抵不过一件衣服，一桌饭。

衣服看了看，摸了摸，
那些刷卡消费的都不皱下眉，
白花花的票子，白花花的汗珠，
不是自己挣得不知道心疼。

一张钞票,我总是将它分解得面目全非，
多少米面，多少油盐酱醋，多少白菜土豆，
我不能把自己的生活交给一件衣服，
一滴的汗水要摔出多少瓣才能成为一朵花。

常凡：老板之死

老板之死

老板死了
谁干的？

不是你
也不是我。

但肯定是
某个和你我一样的兄弟。

【常凡】 我们的社会，到处有接近爆炸的情绪，到处有暴力的企图和尝试。

当死亡总是难以避免的时候，人们就会发现原来死亡并没有那么可怕，进而发现原来死亡也是可以操作的，更进而发现原来自己手里有死亡这么一件法宝。于是人们就会尝试有目的地赋予死亡不同的意义。强盗土匪，杀人越货者，暴力革命者，战争贩子，都会
应运而生。

这个时候我们能做的就是尽可能把人们对生命或者死亡的运用引向最有益的轨道，引向产生一个更光明社会的轨道。

←他可能像你／可能像我……哈哈【友谊第二】

* * * * * * * * * * * * * * * * * * *

    老板打死工人，和工人杀死老板，都不常见诸媒体，但偶尔还是有。现实中，当然前者居多，被掩盖在黑暗中的比例也大得多。钱能通天嘛，何况还有它的拜把兄弟坐镇衙门各局。

    至于后者，梁彦选就曾模拟讨薪工人在诗中写道：“惹急了，让刀子去说理”。

    真善美或“为诗歌打工”的诗人大概受不了这些。虽然他们中间不少人或许会大有兴致地抒写抽象的、冷冰冰的“死亡”，或具象的、热气腾腾的“战争”之类的流血事件。知识界则大抵对“暴力”深恶痛绝，归之于“非理性”（与此同时，大量劳动人民的血，白白流逝在矿山、工地、工厂）。总之，“杀死老板”这样的“主题”，在当前的意识形态——包括“审美意识形态”——当中，无路可以升华。

    常凡在回帖中对创作这首“不成熟”的诗背后的想法做了总结。虽然多少有含混之感，但大抵可以理解。谁想劝导打工者“别这样，有话好说”，那他不如去劝导官爷老板之类的剥削者，尽管是无用功，毕竟无害得多。

附：绳子的跟诗

人总是会死的

一名工人死了
不是昨天
就是今天
或者是明天
人总是要死的

不是你
就是我
或者是他
人总是要死的

小煤窑会死人
流水线会死人
工地也会死人
人总是会死的

被删除的页：为什么去上学堂

    这首诗看起来文字和形式都挺简单，甚至有些老旧，几乎每行押韵，像顺口溜，像歌词……可是写得很好，很耐读。思想、感情、想像力都不缺乏。

    唯一要挑剔一下的是网名，“被删除的页”——这个太古怪了。希望这位朋友下回能给个自己常用的网名。让大家景仰一下。

图片介绍：

    英国平克·佛洛依德（Pink Floyd）自编自导的音乐片《迷墙》（The Wall），描绘从降生到成人过程中的成长的不幸，资本主义教育制度对人的扼杀。他喊道：“妈妈，我该相信政府吗？”（Mother, should I trust the government?）“他们会把我送上火线吗？我是否该修建一堵墙？”……

为什么去上学堂

一个人行走在回家的路上，
看着那么多孩子去上学堂。
一个人沐浴着冷冷的晨光，
工作了可一切都太不一样。

街边的高楼楼高万丈，
路边的乞儿破衣烂裳，
电视的新闻冠冕堂皇，
儿时的梦想流落何方？
再也禁不住迷茫忧伤，
只好一路上胡思乱想，
想我为什么去上学堂。

为什么去上学堂？
你说是为了国家的富强。
为什么去上学堂？
你说是为了民族的兴旺。
为什么去上学堂？
你说是为了天下大同的梦想。

细雪只应酬般地飘了一场，
寒风却疯了似的比谁都忙！
你说地球在变暖，可究竟
是暖了谁的胃、谁的肠？
你说经济在增长，可究竟
财富都落入了谁人的袋囊？

如今的我们再不去上学堂，
毕业了，要为自己忙。
去作官长，
去办工厂，
去开煤矿，
去欺压工农、做流氓。
为什么去上学堂？
为了不被压在社会最底层。
为什么去上学堂？
为了给自己奔一个好前程。
为什么去上学堂？
为了儿时那天真的梦一场！

总爱说我们是国家的希望，
可这国家竟还是我们的希望？
这年的冬天因何寒冷异常，
都说是预兆了来年的不祥。

池沫树：《南方的困惑》四首

南方的困惑

太多的话，词语都疲惫了。
那些贫乏的甜蜜的形容词
成为现代工业的牺牲品。

还有一些句子，滞留在流水线上。
东莞，整个珠三角
成为一堵破损的墙：
一个缺口所窥见的灯火辉煌。

虚构还是置换？
哦，星星都睡了
24小时运转的机器还在
摇醒沉睡的婴儿。

即将结束的一天，谎言在夜晚嘶语。
周日加班加点。所有的血汗
隐藏于贫民巷，下水道；
所有的光荣刻在碑上，喷画在
广告语中。

当订单，生管，采购，生产
仓库，到货柜车昂着头
从高速路驶向港口

我们，我们的生活
难道仅仅是一种机械的肉体支配？

哦，还有多少，无声的哭诉
还有多少人，没有了故乡

哦，还要每日早上上班高喊：
好！很好！！非常好！！！

——上帝啊，生活在这一瞬间
几乎美丽成真！

    池沫树的“打工诗”写得很好。《工人诗歌》1号纸刊编选的那些诗，就很令人感动，其中还包括一些“打工诗”之外的抒情诗，感情也很深挚。但总的来说，像很多打工作者一样，他更多的抒情诗仍受困于二三流文人作品的框架、语言、手法。因此这里也只从小池发上来的一组诗中选录“打工诗”部份。而即使在这些诗里，我们也能看到“文人诗歌”所留下的一些生硬的刻痕。

    小池说过：我们打工生活够辛苦、够不幸了，真不想再去揭这伤疤。……这不是小池独有的心态。还有一位工友也说：我打工十多年了，见惯了不平事，都麻木了。于是他们希望在诗中找到安慰、享受而非渲泄……由此我们可以领悟到：艺术和现实的关系比我们所以为的要复杂得多。但还是应当感谢小池写下这些优秀的打工诗。

适度死亡

医生拍打一只蚊子
季节病面临一个新的生命。

一位有三个孩子的女工
在东莞泪已流干。

她总是站着，喋喋不休。
忽然弯腰坐下
仿佛在死亡之前
先做一回人。

自由已不够支付

隐于市。拉长心中的宁静。
他抬头仰望蓝天。

整座城市都落木萧萧。
面对孤独的死，美丽的
黄昏是个谎言。

2007.12.7

郑东：2008年2月7日

2008年2月7日

在十一月早早翻阅日历了吧
在十二月就开始扳手指了吧
在元月初尝试写请假条了吧
不如回家吧，不如回家吧
米价上涨了吗，青菜上涨了吗
鸡蛋上涨了吗，猪肉上涨了吗
不如回家吧，不如回家吧
车价又在上涨吧
但现在还不是涨得没有人性吧
一直单薄的工资可以节省了吧
小妹什么时候放寒假
母亲什么时候不再打工
什么时候，可以不用流浪
不用在年底的异地看奔波的卧铺车
一阵阵感伤
一阵阵感伤
有的工友辞工回家了
时间逼得很紧了啊
2008年2月7日大年初一
还这样犹豫太不像话了
回不回家？不写一封家书
也打个电话吧
还是
不如回家吧，不如回家吧

    2008年元月中旬

    这是小郑以《沉重的年轮》为题所发的两首诗中的第一首。诗之“序言”抄录如下（小郑似乎很爱写序言）：

    有人对我的诗的说，“轻松点，才有回旋的余地。”
    没有什么再沉重的，因为最沉重的是这生活是这现实。我只不过是记录、重复罢了。没有什么可揭露的，因为一切已经地赤裸裸的。没有什么可批判的，因为它们本身就是最有力的批判。我们需要的是反抗，而这却很少。反抗考试吧，小学生，交交白卷；反抗枯燥吧，大学生，逃几次课；反抗吧，工农们，看谁在剥削压迫我们，撕开语言、平稳、和谐的假相！

    除了需要赞美一下小郑的反抗精神之外，也要同时提醒小郑要增强意志、努力学习，因为这里的“反抗”还过于空洞。斗争就像科学、艺术一样需要学习，紧密结合着实践来学习。先行者不仅负有团结、教育群众的义务，而且自己有学习的义务，包括向群众学习。此外还要找机会学习技术。千万别做什么“振臂一呼，应者云集”的美梦。如果小郑“只是记录、重复罢了”，那虽然说明剥削和压迫的结构、行为、表现本身既无实质的变化甚至没有表面的变化，但恐怕也因为小郑持以看待它的意识形态本身有欠丰富和周全，从而把现实看得简单和片面了——虽然是看到了重要和本质的一面。而仅仅看到“现实不对劲不公平等等”是非常不够的，只是一个起点。事实上我们都不是“直接”看到现实，而是透过某种意识形态来看现实的。必须强调这一点，因为立场包涵其中。大小老板、打工仔、小资、文人、公务员甚至官员都可能对现实有不同程度的不满。一篇针贬时弊的诗或文可能同时让自由派、左派等“心有戚戚焉”。前者会振臂高呼：“是啊，你看，这就是奉行叉叉主义的叉叉党专制的罪孽啊。”后者也会击掌：“你看，走资的结果就是这样，肉食者还不赶紧悬崖勒马？”……

    路还漫长，需要坚强地走下去。

燕庄生铁：坐车回家

    “燕庄生铁”佳作不少，这首《坐车回家》虽如作者所说，用的是模拟的语气，但从字里行间可以读出：诗人是非常之用心的，因而诗中蕴含的感慨也颇为深挚。《结束生命的艺术》也是佳作，这里用的是二次修改版（绳子兄砍后燕庄生铁本人再砍）。作者还发表了两个短篇小说，《身中之宝》和《拥抱》，前者写的是卖血发财梦，后者涉及农民工（矿工）的爱情和性欲，皆可观。小说是本坛弱项，应该大大鼓励之。

坐车回家

天地宽阔，我却走着一条窄路。
起程时的愿望，以及奔波的乡愁，如今，都已丢失。
该回家了。挤在人群里，可以回归的唯一去处，
就是一扇敞开的鄙陋的门。

默然或微笑的那些脸，共同感受出发和
回家的孤独，借前世的缘分，随便找人聊一会儿。
与那些进发的青春一个方向，是我的伤痛和衰老。
脏兮兮的行李卷，里面什么也没有。

力气早被别人拿去，如同一张钞票，被窃走花掉，
我只是一个空荡荡的衣服口袋。里面仅剩的一生中
最后的车票，发烫的小卡片，除非用做回家，
哪还会有别的用处？

突然到站，我该下车了。这是否是一个梦幻？
我正想着破败不堪的命运，家就到了。家门
敞开着，踏进，回首蓦然间发觉，收割后的麦田里，
祖先的坟，离我很近。

结束生命的艺术

对于死亡不要畏惧　结束生命的艺术
不难掌握　时间上别分春夏秋冬
谨记：择日不如撞日

它悄然的光顾不会造成心里负担
比如在高高的脚手架上　你正在
了望城市的繁荣　说不定它突然来临
哦 自由落体的原理通俗易懂

假如你胆量足够　还可以面对一架机器
只须疲劳的瞬间就走进流水线产品的行列
你看　死亡是如此轻松

如果这样你还放心不下　担心
在死亡来临之际　不幸存活
请与一家煤窑签一份合约
在八百米深处　听瓦斯和地下水的合奏

或者寻一点疾病去住院　交给麻药和手术刀
两分钱堵住后路　从点亮西瓜灯上离去[注]
死亡是如此简单 常有意想不到的惊喜

[注]05年，山西一农妇因西瓜丰收，市场价格低，破产而自杀。

身　中　之　宝

    我不经常去卖血，只偶尔去一次。因为我卖完血后，扛着麻包走起路来直打晃，身体虚得几天过不来劲儿。可是我的烟瘾很大。平时我倒是可以忍着，干完活儿呢？能吸上一只烟，啊，舒坦！解乏啊！所以我不得不去卖血。但是我只能悄悄地干。在我们村里，卖血是不光彩的事。血是身中之宝，谁愿失去呢？再说，我老婆也不会同意，啊，我不是怕她别的，我是怕她瞧不起我。她只希望我卖力气。
    我们家那个地方很穷，有文化的人都说我们落后。我认为他们说的对。可是我们村里的人都不怕吃苦，他们豁出去了。许多人都出来卖苦力，也有卖别的东西的。他们带回家的钱令我羡慕。我也有把子力气。我老婆说，你有劲到外面去换钱，别总趴我身上折腾！我琢磨着也是，我咋不用力气换钱呢？于是我就跟三喜出来了。出来之前，我交代老婆一件事。我说，等我在外面赚了钱，你可要让燕子上学。我老婆想都没想就答应了。
    我有一个老爹，他病得很重，但我妻子对公公很好，我很放心。我还有一个女儿，一个儿子。儿子生下来后得了小儿麻痹。我疼爱女儿，因为她聪明乖巧。我老婆疼爱儿子，因为他自己不能走路。我老婆说，女儿长大了是人家的，就像泼出一盆水，儿子才是自己的。我老婆不让女儿上学了，这让我气恼。为这件事我还跟她干过一架。妇人之见！我说。她就说了一句话，钱，钱呢？！我最终还是没有扭过她。这是我不放心的地方，虽然她是我女儿的亲妈。
    我必须节省着花钱。可是每个月就那么多钱，有时候还拖欠。怎么节省呢？就只能从烟上省。我们同村的几个人，在一个码头的仓库往车上装粮食，活儿很重。我想把烟戒了，要想戒烟，兜里就不能揣烟。可是累了的时候，真想吸上一口。有时我忍不住了，我就厚着脸皮向三喜要。三喜虽然没有老婆管着，却很抠门，高兴的时候他才肯给我一只。我跟三喜一块出来打工，一样扛麻包，他给家里寄钱不比我少，可是他好像很有钱。他吸的烟总是比我的好。有一次我要烟时，他烦了，不给。但过了一会儿他又给了我一只，并神秘兮兮地对我说，旺子哥，你每吸我一只烟就是喝我的一滴血。
    球！顶多一滴汗！我纠正他说。
    他撇撇嘴说，你烟瘾恁大，还是吸你自己的血吧！
    我问他，你在说啥？又是你的血又是我的血？不吉利！
    三喜把他长了一口黄牙的嘴，凑到我的耳朵旁说了几句话。虽然他灌我一耳朵的唾沫星子，我并没有怪他。我拍着他的肩膀说，三喜兄弟，有这样的好事，你他妈怎么早不跟我说？！
    三喜领我去卖血，条件是我卖完血后请他吃一顿。我问，卖一次血能挣多少钱？我盘算着，要是卖一次血还不够吃一顿饭，我就不干。三喜这家伙很鬼，我可不能上他的当。三喜说，你卖一次就知道了。我想了想说，我只能拿出一半请你。他听了之后，立马就和我打赌击掌，说谁反悔谁是王八。我卖完血后一数钱，吓一跳，这么多钱！我请他吃米线，他嘟嘟囔囔的不情愿，可又怕连米线也吃不上。这家伙他妈的放开了吃，连吃五碗。吃完后还骂我是王八。我说王八就王八，你一骂，我们的帐就一笔勾消了，咱谁也不欠谁的了。结果他又很后悔。
    可是我虽然摸到了三喜的底，他还是比我有钱。他一定还有别的门路。我有时套他的话，但他口风很严。后来我才知道他还卖精子！我央求他带我去，他说，旺子哥，不是谁的那个都中哩。我说我欠你的饭我给你补上。三喜说，我们还是卖血吧，你不知道，十碗饭一滴血，十滴血一滴精子，我也不卖了，卖完扛不动麻包。再说，我还没结婚，我要是卖光了，将来就绝户了！我就递给三喜一只烟说，正好，你哥哥我也不打算要孩子了，我有余富。但三喜死活不带我去。
    我们只好隔三差五的去卖血。我发现他在卖血之前，总是喝很多水，我不明白什么意思。他说你给我买一包好烟我就告诉你。我就买了一包好烟。三喜说，你真是傻*！我问他，我咋傻*了？他说，你想啊，我们的血都是稠的，掺一些水，我们不就占便宜了吗？我一拍脑袋，骂我自己笨。后来我卖血时就把肚子喝得鼓鼓的。虽然我觉得这么做很不地道，但现在什么没有假的呢？况且我们的血是真的，只是，嗨！管他呢！卖酱油还掺水呢！
    有一次，我们从血站出来到一个公共厕所方便时，见有人收集尿。我问他有什么用。那个人说，做药，比黄金还贵呢！我想，人的身上都是宝啊！我们村的大粪就可以卖钱。粪便上到地里，长出来的东西叫什么绿色的，城里人特意找这种东西买。可是一个人身上的东西毕竟太少，我想。谁要能源源不断的生产这些东西多好啊！三喜说，你傻*吧你，你想钱想疯了！
    有一天，我接到老婆的信，说老爹的病犯了，让我寄些钱回去。可是我已经三个月没领到工钱了，拿什么寄给她呢？我再去央求三喜，让他领我去买精子。
    我说，你要是领我去，我年底给你介绍一个对象。
    他问我，哪庄的？
    我说，小杜岭杜斜眼的二妮咋样？她爹眼睛斜，她眼睛可不斜。
    不想我一提二妮，三喜跟我急了，睾蛋吧你！那妮是卖窟窿的鸡，在城里天天跟人睡觉，谁要！
    我说，那你看上谁了？
    他说他看上了同村的小芹。我一拍大腿说，这事成了！我能说上话。
    你唬我。三喜说。
    他虽然不相信我，又想问个究竟。我说，小芹她舅舅马红卫你知道吧？马红卫的一条船儿张育红你知道吧？张育红的妹妹的小叔子的弟媳妇赵兰兰是谁？
    三喜问，是谁？
    我说，是我小姨子。
    我没有说假话，是有这层关系，但是说上说不上话我也没把握。这回，三喜答应了，说是星期天领我去。可是我这人就是倒霉，星期六粮仓出了事。三喜被埋在了粮垛的下面，死了。我就只有去卖血，隔几天就去卖一次。我干活时浑身冒虚汗。我想等我再卖一回就不卖了，歇一阵子。我之所以要卖最后一次，是因为我想凑个整数把钱寄回家。
    我从血站出来时，觉得天发绿，太阳发黑。我提着心劲，到邮局把钱寄走了。我走路时直打晃。我后悔来这一次，明天可能干不成活了。我过马路的时候，迷迷糊糊的跟在一个人的后面。走到马路中间时，我前面那个人猛往前一跑，还没等我反映过来怎么回事，一辆车将我撞倒，天一下子就黑了。好半天，我才慢慢从地上爬起来……是的，我是爬了起来。我听到司机骂我一句，找死啊！我说我在人行横道上走啊，你怎么开得那么快？司机知道理亏，就走了。我拍拍屁股也走了。我走了好长的路后，才感觉全身发疼，腿发飘。我心里想，当时我应该讹他一下，这么让他走了便宜了他。回去我就躺在床上不想动了，一连歇了几天。我想这回肯定得扣我的钱了，不是几天工资的问题，恐怕……有借口他们就不会少罚我！我真该讹他一下。
    ……后来，我在卖血的时候，常常担心医生看出我的血有假。可是医生每次都夸我的血好，没有看出来我的血掺了水，我也就心安理得了。我发现自己不卖血就憋得慌。我几乎一天一卖，有时候一天到好几个地方卖。我有钱了。我想三喜如果还活着，他对我的态度肯定跟以前不一样。
    有一回，我一天卖了五次血。我在最后一个血站，问医生，人的身体里到底有多少血呀？医生告诉我一个数。我一算，天那！我一天就把我的一腔血卖光了！可是我并没有觉得有什么不适。我把这件事悄悄跟一个血站的医生说了。医生不信。我说，不信你就试一试。医生同意了。我买了一大堆吃的和喝的，我一边吃东西一边让医生抽血。他抽了一千六百ＣＣ的时候问我怎么样？我说没什么感觉，继续抽吧！他抽了三千二百ＣＣ的时候又问我怎么样。我说还是没事，就是饿，渴。医生愣愣地望着我，又摇头有点头。他又给我买了一大堆吃的和喝的，继续抽。我说我想解手，我阿了很多屎，又撒了很多尿。医生说，你可能有特异功能，医学史上从没有你这样的人。我说，这就对啦！我知道我不是一般的人！
    可是医生又说，这样的速度还是很慢。我问他怎么才能快呢？医生没有回答我，却专门为我研制了一台带马达的抽血机和注水机。他把注水机的管子插到我的胃里，再用抽血机对我抽了一天的血，然后让我活动活动。我活动活动之后，他过来握住我的手说，是我发现了你！我不知道他什么意思。他说，我们可以成立一个血站，开一家公司，你做老板，我当你的经纪人，好不好？我问，能不能赚到钱？他说，用不了一年，你就是大富豪啦！我欣然同意。
    我们成立了公司，我聘他做我的总经理。他为我的血申请了专利，注册了商标。看来他很懂行，我没用错人。我的血质量很好，是稀有之血。用了我的血的人，都年轻十岁。我的血成了紧俏货。我的血已经出口到国外，什么美国加拿大日本新加坡英法德，都是人们有钱又想多活几年的地方。没多久，我就发达了。我发达之后，三喜突然来找我。
    一见面他就说，好重，好重，压死我了！
    我吓得头皮发紧，头发一根一根直立起来，我壮起胆子问，你……，不是死了吗？
    他说，旺子哥，我没有死，抢救过来了！
    我说，可是，我已经把你化了啊？
    他说，你们都搞错了，那是别人。我在医院躺了一个月，你也不来看我，我都恨死你了！
    我说，你既然来了，我也不会亏待你，在我的公司做吧。我发达了！
    他说，你发达不发达我不管，你答应给我介绍对象的事怎么样了？
    我说，你在我这儿干，赚到钱还怕娶不到媳妇？
    他留下了，大概他觉得我说的有道理。
    没想到他干了几天之后要走，他对我的经纪人没有好感。我苦留不住，便任由他走了。不过，他临走时，我对他说，什么时候你想回来，我随时都欢迎。我觉得我不能不丈义，毕竟我今天的发达有他的功劳！
    我现在有钱了，我想。我得学会支配。我对我的经纪人说，给我买个摇椅。于是他就为我买个摇椅。喔，当老板的感觉真美！可是我不能光要一个摇椅啊，我还要干点什么，我一时真还想不出什么好主意。对了，我得把老爹，老婆孩子接到城里来。让他们享受一下城市的生活。我还要为家乡办一所学校，我想这样我的女儿和她的小伙伴就不至于上不起学了。经纪人说，你完全可以在乡下给他们盖一栋楼，然后给他们一些钱。至于你的生活吗，我可以为你找一个女人。当然是年轻漂亮的啦！我说那可不行，我老婆怎么办？。他说，怎么不行，你老土！许多成功的人士不都是这样吗？我一听有些道理，就由他吧！他很快就给我找了一个女人。她真好看，就是不很温柔。我想是时间短的缘故，还没有培育出感情。她很干净，干净得我都不忍心碰她。事实上我真没有碰过她。我忙于我的事业。我每天二十四个小时都在工作，不大想男女之间的事了。
    我的经纪人给我找了一个女人后，就对我随便起来。说话也不像以前那样小心了。他总是神神秘秘的，但是我对他还是信任的，不然又怎样呢？我又不太懂。虽然业务我是外行，但在公司产品的开发上他就不如我了。我对我的经纪人说，我们不能满足于一种产品，要开发！他毕恭毕敬的听我训话。但开发什么呢？我忽然想起三喜卖精子的事，对，精子！我一直为我没有卖过精子而耿耿于怀。于是，我又有了一个新产品。新产品一上市很快就热销了。就这样，我又逐步开发出一个新的产品系列。我开始卖我的心，肝，脾，肺，肾，大脑。噢，一般人不会理解，一个人怎么能卖大脑呢？我就能！我取下一个大脑后，十分钟内就又长出来了。至于眼睛，鼻子，舌头，头发，皮肤，骨骼，肉，筋，屎，尿，等等，更不在话下，随取随长。不过得一个一个的拿，只要工作人员动作快，一秒钟都不用。我给你透露一笔数字吧，虽然这是公司的机密，但是我也不怕泄露，别人没有盗窃的必要。我一天要生产一百四十四颗脑袋，各种器官每天单产八万六千四百个，血液三百吨，精液一百五十吨。屎和尿各五百吨。可以说，整个公司就是我一个人在支撑！
    我没有什么爱好，也不需要休息。因为我本来就是躺在床上工作的。但是我很饿。我每天要吃很多东西，五谷杂粮，飞禽走兽，山珍海味，当然还有补品。我的床是白色的，很干净，应该很干净。我的妻子，啊，我是说那个女人，我的生活由她照看。我睡觉的时候，她经常来到我床边，看看我。并偶尔问一句什么，很含混，我听不大清楚。但我常常能感觉得到她的一双大眼睛。我看不见她的嘴，这让我觉得奇怪，啊，她的嘴被头发挡住了。我亲过她吗？好像没有。我虽然有许多钱，但是她对我并不好。
    她刚来的时候还算好，后来她就对我大声说话。我想感情在向糟糕的方向发展。她说起话来我听着不顺耳，但是为了事业，我顾不了其他了。我想起和原来的妻子温存时的感觉，我还是想我原来的老婆。我想老爹，想女儿，想那个残疾的儿子。
    有一天，我感觉身体有了变化，我拼命的吃还是饿，拼命的喝还是渴。当然产品的质量还是有保障的，我的血依然很好卖。又过了一段时间，我感到身体大不如前了。我不愿多动。常常感到饥渴，身体也开始隐隐作痛。我想了很久。虽然我有这样的特异功能，但是这样高效率的生产，对身体也是有害的。该退休了！我想。城里人都讲退休，啊，不对，应该是离休，离休比退休好。我厌烦了我的工作，开始向往离休后的生活。
    这一天，我正在睡觉，我妻子，就是那个女人，她领着一群人，不由分说把我从床上抬走了。她想干什么？啊，我忽然记起一个大富豪被绑架的事。我又看见了经纪人。我想挣扎，可是动弹不得。他们一定是事先给我用了药。啊，我看见了，我的经纪人在指挥着他们。他们串通好了，那个女人一定是经纪人使用的美人计。我上当了！他们看准时机下了手，为的是掠夺我的财产！我用力挣扎了一下，可是我睁不开眼睛。他们把我放到了一棵树下。我感到很不舒服，疼痛难忍。我的身体一定是散了架！
    我看见人们的脸，各式各样的脸。人们的脸很模糊，脸上好像没有眼睛。我渐渐睁开了我的眼睛。看见人们的脸上还是有眼睛的。
    他醒了！他醒了！一个声音说。
    你们给我下了大剂量的药！我想。我醒了让你们很意外。
    就因为他没有钱！一个声音说。
    阴谋！我还能思维。说我没有钱是造谣。
    谁也不知道他是干什么的，可能是个民工。一个声音说。
    颠倒黑白！好开脱你们的罪行！我想。
    他出了车祸，在马路上爬了两天。一个声音说。
    混淆视听！我还没糊涂！我在心里大叫。你们在造舆论！
    一个过路的好心人把他送来的。一个声音说。
    你们是想迷惑警察啊，好让警察无法破案！我想。
    真可怜，怎么没人管管？一个声音说。
    我可怜？你们错了！我想。我是大富豪。
    医院怎么能这么做？抬到外面就不管了！一个声音说。
    你们在说什么？此刻我倒是有些糊涂了。我真的病了吗？
    阳光照进我的眼睛，我感到心里塌实了。风吹过我的身体，我感到很欣慰。我听到马达声、喇叭声和人的说话声。忽然，我在一阵风中看见三喜站在我的跟前。
    三喜说，跟我走吧，大富豪。
    我问他，去哪里？
    他说，一个不扛麻包的地方。
    我说，我还要打理我的公司。
    你个傻*！他说，你真以为你是大富豪了？！
    我说，我可能被打劫了，等破了案，我聘请你作我的总经理，到时候小芹……。
    他突然不再理我，转身就走，边走边说，好沉重，好沉重，压死我啦！
    我很轻很轻，又很冷很冷。是冬天到了吧？我想。我先是没有了脚的感觉，然后是膝盖，然后是腰，手，胸，脖子，最后是脑袋。寒风从我的脚底板，一直吹到我的头顶。我像一粒沙子，不对。像一粒灰尘，不对。啊对了，像一小片羽毛。一阵风吹过，我就飘起来了。我飘得很高，像做梦一样，飘得有一栋楼那样高。我小的时候经常做飞翔的梦，在梦中做我想做的事情。但要在梦中控制好身体还真不容易。我看见有人围着一棵树在看着什么。我飘了过去。我看见我自己躺在一棵树下的废报纸堆里，我立刻就判断出这是一个不吉利的梦。我是个很迷信的人，树和报纸连在一块，含义是结束和报销的意思。
    我又看见人们的脸，各式各样的脸。人们的脸很模糊，脸上好像没有眼睛。我渐渐睡着了。我再也看不见人们脸上的眼睛了。
    他死了！一个声音说。
    真可怜！一个声音说。
    他需要输血，可是身上没有钱。一个声音说。
    那也不能活活看着他死啊！一个声音说。
    医院说送来时他就死了！一个声音说。
    我知道这是一个恐怖的梦！我希望早点醒来。我飞来飞去，可无论我怎么折腾都醒不了。我只能飘忽在空中。过了好长时间，我看见有一辆车把我拉走了。他们想把我拉到哪里？我在空中跟踪着这辆车。车穿过车水马龙的街道，穿过鳞次栉比的建筑群。他们把我拉到一个有大烟囱的地方。几个蒙面人把我从车上抬下来，塞到一个大炉子里。我俯冲下去，想阻止他们，可是已经晚了。蒙面人关上炉门，按了一下红色的按扭。翁——的一声，鼓风机响了起来。我看见大烟囱冒出一股白烟。我不明白是怎么回事。可是我忽然之间想起我的老爹，我的老婆，我的孩子们。于是，我就飘飘忽忽地向家乡的方向去了。

铁路工人：我们都是自动的（外一首）

我们都是自动的

我们都是自动的
不需要太多的指令与复杂的程序
也无需植入昂贵的芯片那样太麻烦
只需要掐紧我们的脖子
只给我们一碗饭
再将我们的理想之火扑灭
然后我们就会象条狗狗一样
摇尾乞怜
一刻不停的自行运转
我们都是自动的
我们都是自动的
我们都是自动的
多么原始
多么先进
几千年来人类将最伟大的发明
在同胞身上实践
这是任何现代设备都替代不了
我们都是自动的
我们都是自动的
我们是清洁机器
我们是修理机器
我们是服务机器
我们是抄写机器
我们就是不是人
虽然我们都会开动机器

    从“铁路工人”的诗里，我们领教过他的率性郁闷和……暴烈（虽然据他本人所说——我们也相信，因为我们自己可能也是——“其实我很柔情，我本就并不暴力”）。他的诗是快速甚至急促的，不太讲究。从一个方面说，这是好事，不会有做作或费解之嫌。不足方面则是：诗中体现的思想是非常犹疑和不稳固的，似乎这些看来明白甚至感人的思想，仅仅是作者临时抓来渲泄用的，很难说作者到底信或不信……

其实我很柔情

其实我很柔情
我本就并不暴力
就像一个纯洁的孩童
只是他们给我们带来了压迫
他们将我们的梦想踏碎
我不知道除了举起自己的拳头还能怎么办
我不知除了去捍卫还有什么法子
是他们先将脚踏上来
教会了我们暴力
是他们的压迫让我们拿起了武器
我举起了拳头却总也够不着
我必须让自己变得强大起来
必须拥有战无不胜的神力
他们是我们的老师
是他们教会了我们暴力

黑子：天堂永远不下岗！

    黑子的这首诗不能让人满意，虽然它可能代表了很大一部份工人的心声，而且悲愤、激烈，多多少少流露出可贵的阶级情感。

    这位下岗后死难的兄弟，是黑子的朋友，近邻，还是黑子从媒体、网络当中了解到的工人，还不大清楚。

    首先，“天堂永远不下岗！”这句所能传达的情感，既是悲愤，又是绝望——不是前路艰险，而是根本无路，只好用莫须有的天堂里的“平等”，其实也就是死亡的平等，来映照现实的不平。

    其次，很多诗句传达的认识是错误的。关于“工人阶级是新中国的主人”，就是一种流行的而又非常表面的观点，一种虚幻的荣誉，一剂麻醉药。从抗日战争到解放战争，工人始终不曾作为阶级登上政治舞台，事实上从20年代大革命失败后就一直如此。因此，1949年，工人阶级是“被解放的”。50年代中，先锋队还做着“无固定期限”的新民主主义幻梦，直到朝鲜战争、三反五反一路下来，被迫结束“新民主主义”亦即消灭生产资料私有制，加快“社会主义改造”。工业化进程和国有制的建立，才为“工人国家”打下基础，虽然是一个畸形的工人国家。由于政治、经济权力统统掌握在本位利益根深蒂固的官僚手中，因此往往表现得比资本主义社会更为严苛，更缺乏民主自由，并使工人阶级最终丧失对社会主义的信心。然而，工业化和国有制意味着官僚必须“依靠”工人阶级，并在一定程度上为它服务。在森严的等级体系当中，工人阶级的地位、收入和福利保障高于农民（尽管农民在解放战争中流血最多），但又远低于干部和知识份子。并且工人阶级内部也被有意地划分出不同等级。

    “红旗漫卷大地疯狂秋风吼，你撕碎小学课本高举宝书红。罢课斗师祖国在召唤，童声日夜高唱不变的赞歌，神州哺育了千千万万个文盲。”从这几句来看，作者似乎没有接触到多少毛派或新左的论述，因而对文革这一时期（从运动开始到上山下乡）都持贬斥态度，对那段时期工人的自发反官僚斗争也没有了解，这较为符合一般的社会认识。虽然事实要复杂得多，但姑且可以认同黑子诗中的批判。

    “返城的春风撕碎你气壮山河的向往，穿着工装你喜气洋洋。愿做螺丝钉啊……”在空泛的抒情之中，工人事实上变成了几乎没有什么个人意志、想法和利益的木偶：上面号召下乡，他主动去；“返城的春风”把“向往”撕碎，他无需任何过渡就能立马“喜气洋洋，愿做螺丝钉……感恩的心……”无论如何，这是很可悲的。

    既然我们的工人阶级毫无主见，只懂得“听╳的话”，无时不忘感恩，那么，“祖国改制号召你下岗，生活需要你走进农民工的棚房”直到“轰然倒下”，只有妻儿爹娘为之痛哭，也就毫不奇怪了。……既然中国的工人阶级是一个如此缺乏自己的思想与意志的、幼稚的阶级，它就只能在种种愚弄中摸索跌撞得更久，听凭救星和舵手们摆布了。

    但“祖国”是谁？想要“改制”的祖国是什么东西？号召你下岗的“祖国”到底安的什么心？为什么黑子竟然在另一首《人民万岁》里赞美这个害死人的“祖国”？……它就是“砸碎你的铁饭碗换来他人端金碗……端金碗的窃取金锅还想建金房”中的“他人”吗？为什么设想这位工人到死还要“怀着感恩的心大步走进天堂”？这是悲壮，还是可怜？……

    黑子替这位冤死的工友道出的“至死不明人心为何这样疯狂”，正是黑子自己也不明白的。

    工人阶级的解放要取得胜利，就需要有自己的党，但不需要党崇拜、领袖崇拜。工人不是党的木偶，它不能一边期待救星一边任人宰割。正是工人阶级自己要解放自己，解放社会。新社会也必须靠工人的自我组织和首创精神才能创造出来。从现实来看，工人阶级自己的党，将在工人运动之中而非之前诞生，它的先进份子和中坚力量将更多地来自工人阶级自身……

天堂永远不下岗！

——献给下岗后谋生而死难的兄弟

2007年2月1日就要过春节了，一个下岗工人外地打工，死于非命。当九州鞭炮响起的时候，他的家里传出心扉撕裂的哭声……

兄弟，你一路走好，
天堂里没有烦恼。
群星闪烁新月微笑，
彩云仙女把你紧紧拥抱。

新中国成立不久的早晨，
金色光芒照着新生的主人，
你的啼哭迎来微笑的太阳。
一个崭新的世界走进黎明。
生在红旗下长在红旗下，
你生在幸福沸腾的时代。
劳动者最光荣啊，
咱们工人有力量。
大江南北翻起滚滚巨浪，
日新月异祖国天天在变样。

永远听话跟着走，
共产主义是天堂，
欢歌燕舞山河一片红。
红旗漫卷大地疯狂秋风吼，
你撕碎小学课本高举宝书红。
罢课斗师祖国在召唤 ，
童声日夜高唱不变的赞歌 ，
神州哺育了千千万万个文盲 。

广阔天地大有作为啊，
一脸稚气胡须未长。
你背着被子扎着毛巾，
偷拿户口背着爹娘，
大步走进千里戈壁满眼荒凉，
战天斗地豪情万丈。
誓叫山河变模样，
多少次晕倒暑地河床。

返城的春风撕碎你气壮山河的向往，
穿着工装你喜气洋洋。
愿做螺丝钉啊，
满脸的汗水一身油亮。
为大厦添砖加瓦无怨无悔，
一日三餐你满足了所有的愿望，
感恩的心伴你走过岁月的漫长。

祖国改制号召你下岗，
生活需要你走进农民工的棚房。
工农一家人啊，
镰刀铁锤流浪在遥远的他乡。
住荒野吃陈粮，
灰尘满面建立万座辉煌。
灯红酒绿的大都市，
你从未进入那欢笑的人间天堂。
你总是默默劳作节衣缩粮，
为了孩子多读书和年迈爹娘。

天转地旋你轰然倒下，
满身的泥水和鲜红的血浆。
你张着嘴巴瞪大眼睛，
满脸的困惑一片迷茫。
豪天动地的痛哭——
只有你妻儿和苍老的爹娘。

兄弟你一路走好，
怀着感恩的心大步走进天堂。
砸碎你的铁饭碗换来他人端金碗，
你是一块肥沃的黑土地啊，
总是托举无穷的奉献和善良。
端金碗的窃取金锅还想建金房，
你是至死不明人心为何这样疯狂。

兄弟你一路走好 ，
天堂永远没有烦恼。
蓝天白云处处飘丝竹，
自由飞翔放歌唱，
皇帝草根一个样，
天堂永远不下岗！

李存刚：喊疼

    李医生从医生的角度描写的医院中的底层人民形象，的确给人“别开生面”之感。可以看得出，李医生是带着极为深切的同情写下这些文字的，文笔生动而细腻，令人感慨不已。不只是从摩托车上摔下来的老人家令人同情，车主张万良也是如此。摩的师傅的困窘生活，由此也可见一斑。

喊　疼

【说话】

    经过87载岁月，她的嘴角和双颊，因为失去了牙齿的支撑，明显地塌陷着，显出两个不太对称的大酒窝，这使得她皱纹密布的脸更添了一些饱经沧桑的力度和效果。

    她一说话，那两个酒窝就深深浅浅地变换起来，她光秃秃的牙龈便随之暴露了出来。

    她说，她有六个孩子，不，是七个，老三是个儿子，前年上山找副业，摔到一个很高的高崖下，被人发现送到医院的时候已经喊不答应了。她说，所以现在就只有六个了。三男三女，倒是平均了。孙子、外孙加起来，那就多了，一大群，每年过生日的时候，像竹林里突然冒出的笋子，她数都数不过来。

    她说，她是从大女儿家返回的路上，搭摩托车被师傅开翻了受的伤。她说，人家师傅也不愿意的，哪个开车挣钱的愿意把自己的客人弄伤，拿自己辛辛苦苦挣来的钱开玩笑呢，除非，除非那个人的脑壳有毛病。所以人家张万良也不容易，人家好心搭我回去，却没想出了这样的事，哎——

    她说，她只在这里住一个月、顶多两个月就回家，她的窝没人看，老头几年前癌症死了。一个人的窝好歹总是个窝，她要回去守着，要不心里头不塌实。一两个月过后，还不晓得会变成啥样子呢。

    ……在我去查房或者给她治疗的时候，她总是不停地说着，露出她光秃秃的牙龈。有时候，就有唾沫从她的口腔里飞溅而出，大多残留在她不太对称的嘴角，形成一股小小的水流，有一些不可避免地飞了起来，朝向我的脸和身上的白大褂。

    更多的时候，她说的是她的过去。比如几个孩子的出生，她总能清楚地说出当时的天气，说出一个个当时在场者的名字，比如她结婚时的媒人，她甚至提到媒人第一次上门提亲时说过的话，提到她第一次和死去的老头见面时的地点和彼此的穿着。

    她似乎有说不完的话，可她的记性却很成问题。很多时候，她总是在重复自己；昨天或者前天刚刚说过的，她总是很快就不记得了，我去的时候，她就又重复说起来。

    偶尔，她说着说着就会突然停下来，阴沉着脸，问我：你咋不开腔呢？怄我的气了？我就笑着说，我咋要怄你的气呢？她脸上的两个酒窝随之就深深浅浅地变换起来，或者摇晃着佝偻得弯弓一样的身子，前仰后合地笑。

    起先，她重复以前说过的话的时候，我就想提醒她；渐渐地，我就只老老实实地听她不厌其烦地说下去了，间或回应她两句：是的是的，就是这样。或者什么也不说，等她在深沉的回忆里突然停下来，问我：“你咋个不开腔呢？怄我的气了？”然后看着她脸上的酒窝深深浅浅地变换，或者前仰后合地笑。

    于是明白，做一名虔诚的听众，有时候，并不见得是一件多么坏的事情。

【喊疼】

    她来住院是因为她的左大腿。她说，从张万良的摩托车上摔下来以后，就站不起来，就一点也活动不了了。

    我第一次去看她，她仰面斜躺在床上，双眼微闭着，不时抬手梳理一下青色头巾掩盖下的花白头发，双唇紧抿成一个歪歪斜斜的“一”字。我刚伸手扶住她弯曲得不成样子的腿，那个“一”字便迅疾变成了“O”，随即发出一句苍老的声音：“哦——痛！”我停下来，还没想好如何继续下去，她就又说：“有伤必有痛。不痛，我来找你做啥呢。”

    她的话，让我忍不住想笑，但面对这样一位老人，面对她弯曲得不成样子的大腿，我又如何能笑得出来呢。

    那以后，每次我一去看她，她就微闭着双眼，双唇紧抿成歪斜的“一”字，说：“哦——痛！”接着又说：“有伤必有痛。不痛，我来找你做啥呢。”及至她可以拄着双拐下床活动了，这样的情形依然，一直到她终于出院，一直这样。仿佛，那疼痛也与我有关，或者是我带进她所在的那间病房，然后随着我的出现降临在她身上似的。除了习惯使然，我想这其中肯定还有别的原因。但我不知道，所以说不上来。

    后来有一天，她说她的腿很痛，那是在她已经下床活动很有些时日的时候，我诧异着跑去看她。她坐在床上，他的小儿子气呼呼地站在门口(不用说，他刚刚又和母亲闹别扭了)。我走进去，她似乎没有看见，就那么躬着弯弓一样的身子坐在床上，嘴角的那个“一”字被生生地撇成了“八”字。

    好一会儿过后，她头也不抬，像是在问我，又像是自言自语地说：疼，就是“冬”天过去了，“病”就没了嘛，可现在是夏天，为什么我的腿还老痛呢？

    把“疼”和季节扯上关系，首创者不是老人，而是与她邻床的另外一位伤者。那个人是去年冬天入住进来的，她受伤的经过和老人惊人地相似，也是坐“摩的”翻车伤的；那个人曾经是个教师，年纪也不到老人的一半大。她们成为邻床的病友以后，我有好几次听到她向老人摆谈起曾经让我十分惊奇的“疼”经，以及她对老人的建议。在那之前不久，当她又一次建议老人“安心住下去，反正有人管吃管住”的时候，老人还和她发生过一次激烈的争吵。

    我无可奈何地笑了起来。老人这样的问题，换谁，也没法给出满意的答案。

    见我居然笑了，老人就又阴沉着脸，问我：怎么不说话？怄我的气了？我说我哪能怄你的气呢？她脸上的两个酒窝就跟着深深浅浅地变换起来，随之，她佝偻得弯弓一样的身子也不停地摇晃起来，她笑了。这使我坚信，她的痛，肯定与我的出现无关，甚至也与她断掉的腿无关。

    想到此，我心里禁不住“咯噔”了一下。可以肯定，我心里所以“咯噔”一下，那绝不仅仅是因为我终于释掉了心头的重负。

【吵架】

    第一次发生在老人住进来的第三天。我被张万良叫去的时候，只看到了结果：老人的大女儿——一个年近七十的老人——满脸挂着泪花，坐在一边，一言不发；老人斜躺在病床上，我三天前固定在她大腿上的夹板乱七八糟地散落着。原因很简单：老人说她的腿痛，受不了，她女儿说不痛你来住医院干啥？老人说就是痛，她女儿就没再理她，老人于是就自己动手，解开了腿上的夹板……母女俩之间的争吵就此展开。

    第二次是在老人住院的中途。对象是邻床的另外一位伤者，前面提到的把“疼”与季节扯上关系的那个人。我了解到的起因是这样的：老人老是喊痛，不分白天夜晚，以至影响了邻床的那个人休息，但那个人一直忍着，没吭声，那天她又和老人说起她的“疼”经，同时现身说法，给老人提建议，老人于是很不客气地就良心问题和那个人展开了你死我活的讨论。老人的理由很简单：人家张万良也不是故意把摩托车开翻的，我为什么要赖着人家呢？那个人就说：怪事！那，那你每天还喊什么呢，你就别喊痛了嘛。

    第三次，也是最严重的一次，发生在老人离开的前一天。这次的对象变成了老人的小儿子——老人住进来以后，就由她的六个子女轮流与张万良一起照看，可除了张万良，每个人都坚持不上十天就离开了，因为老人总是喊痛，总是嚷着要出院，尤其在她的腿慢慢好起来、可以拄着双拐下床活动以后。

    那天的起因也是因为这点。老人要她儿子给她办理出院手续。她儿子说你才刚刚下床活动，你的病离好还早，你忙什么呢。老人依然坚持，还拿起手里的拐杖，冲儿子的头上挥了过去。她儿子没办法，就气冲冲跑来找到了我。

    我赶过去时，老人一如既往地坐在病床上，双唇呈一个十分标准的“八”字。我伸手扶住她的腿——她因腿伤而来，因腿伤要求离开，我想我的劝解也必须就此开始——我十分清楚，她远未愈合的腿不可能瞬间就没有丝毫痛感。但这一次，她却异乎寻常地配合，没再喊痛。我扶住她的大腿时，她甚至微微地笑了起来。

    我直起身，却没想，她会牢牢地抓住我刚刚从她腿上拿开的双手。我能感觉到，她的手在不住地颤抖。“我都是不再冒尖的老笋子了，你就让我回家了吧。谢谢你啊，医生。”她说。“谢谢啊——医生。”她又说。说着，她就抬起一只手，去擦拭自己早已迷梦的双眼。

    我定定地僵在那里，一时不知如何是好。

【张万良】

    现在，我开始假设：如果老人没有坐张万良的摩托车，或者她坐了，没有发生车祸，或者发生车祸了，没有摔断她的腿，抑或她断了腿，没来我这里医治……结论显而易见：我见到的一切就都不会发生，或者即便是发生了也不会被我看到。

    “奶奶，有医生在。”

    “奶奶，听医生的。”

    这两句话，出自张万良的口。这在开始很长的一段时间里迷惑住了我，让我误以为他是老人六个子女中的一个。

    在老人周围的那群人中间，张万良显得很是“鹤立鸡群”，这感觉来自他矮小的个头，一身洗得发白的一直扣着领口的中山装，黑黝黝的脸上那道清晰的疤痕，和一直锁在眉宇间的几条深深的沟壑。他黝黑的脸和一直紧锁在眉宇间的几条沟壑，似乎是在明白无误地告诉你，他和你、和这个世界“苦大仇深”。

    后来我知道，老人不幸遭遇车祸是张万良开“摩的”以来的第三次。第一次死了个人，同时在他的脸上留下一道永远消失不了的疤痕，第二次张万良倒是完好无损，但乘车者伤的不轻，据说花掉了上万块钱才把人医好。

    从老人入院的那一天起，张万良就一直在医院里守着。他说，这样可以节约一些钱，如果请人的话会很麻烦，同时也是对老人家负责。每次老人喊痛，或者和人吵架的时候，他就急匆匆跑来找我，扬起他黝黑的脸和眉宇间几道深深的沟壑，面无表情地告诉我事情发生的缘由。我去给老人搞治疗，他就一直站在一旁，说：“奶奶，有医生在。”或者“奶奶，听医生的。”他叫奶奶时的样子，真切而由衷，仿佛他真就是老人的孩子。

    在老人住院的两过多月时间里，我几乎从没见他笑过。唯一的一次是在老人终于离开的那天早上，他背上背着沉沉的背包，见了我，他接连说了好几声谢谢，他脸上的沟壑和那道疤痕，随着他的话语，愈加清晰可辨。我想他一定是笑了的，但他的笑，看上去更像是无声的哭泣，或者欲哭却已无泪。说完，他就反手扶住背上的背包，步履匆匆地走了。他步履匆匆的样子，看起来，像逃跑。

    我于是就想，如果张万良不开摩托车拉客掙钱，随便做其他的什么，他还会是今天这个样子吗？

    要不很好，或许更糟。两样结局，谁能预先准确无误地做出抉择？

    有些事，它存在和发生，本身就很意味深长。


工人诗歌联盟论坛★2007年12月网刊

论坛2007年10月网刊 　11～12月网刊（11.1—12.10）　　　　点击作者（蓝色）查找相应篇目

★ “工人诗歌联盟”12月网刊（2007.12.11—12.31） ★

http://labor-art.netsh.com.cn

http://tw.netsh.com/eden/bbs/713969/

● | 燕庄生铁 | 一双脚就这样出发了 | 八百米深处的最后一次呼吸 （附：“友谊第二”砍帖）
○ | 泥石流 | 记下这年底的喜悦 | 工人的欢乐
● | 绳子 | 可操作的群山（三首） |
○ | 千紫胜 | 一丈厚黑水的土地颤抖地呐喊了一声 | 常凡 痛砍《黑色2007》
● | 陈子寒 | 别墅（外一首） |
○ | 宇轩（合肥） | 劳务输出（外二首） |
● | 铁路工人 | 闲聊／尽头 | 呐喊的战鼓
○ | 郑东 | 2007年的中国 |
● | 沉戈 | 血色黄昏（组诗） |

★ 网 刊 前 言 ★

    作品从12月10日选起，截至月底，即年底，都是网友发上来的诗。“砍诗”也是劳动，是艺术，费精神，砍出道理或味道来，应予收录。这次收两篇。同时收录了诗友对以上作品的有兴味的点评。编选、重读之际，感到“有话要说”时，也对作品再作一些谈论，以彰显作品本身的意义，同时作为一个“小结”。
    沉戈曾提议：把论坛上的一些有意义的讨论放在网刊里。他指的是前段时间 论坛上关于“社会主义”（以及“欲望／禁欲”、“官僚”等）的讨论。这些讨论当然也是网友们的“劳动成果”，应加以整理保存。但会占用网刊太多篇幅。讨论都已分类整理。有兴趣的朋友，可以点击论坛顶部的“帖吧”浏览。
    本月的译诗不多，份量不足，就不收了。 感谢网友们的支持。

燕庄生铁

一双脚就这样出发了

一双脚要走了　它拔出泥腿
上了路　一双脚就这样出发了
它爬上脚手架又下来
一双脚把天空走尽了
站在城市的路面流泪
一双脚扛起麻包又走了
把一条路的力气走没了
一双脚失望地向地下走
遇到冰冷的煤层又上来
一双脚把路走尽了　一头
撞在墙上　它走进黑夜
黑夜让它原地打转
它走进愤怒　以头戕地
一双脚走灭了彩虹　回到家乡
它不走了　饥寒交迫来走它
它不想再走了　疾病来走它
一双脚累了　贫穷来走它
一辈子的孤苦伶仃来走它
它终于停止呼吸　躺在杂草之下
倾听清明的雨水
送来亲人零星的纸钱

一双脚，已无路可走。 【常凡】

〖 有话就说 〗

    坛上的马甲来来去去，有时分不清谁是谁。“燕庄生铁”是个新马甲，诗风也新颖。他发在坛上的、为华为等公司“离职再上岗，工龄归零”事件而作的《归零或蜜蜂终结》，文字显得隐晦一些，节奏也不够明朗。《一双脚就这样出发了》和《八百米深处的最后一次呼吸》 两首，则是佳作。

    对劳动者境遇的揭示抒写，有许多角度，如后面选发的泥石流的《记下这年底的喜悦》等两首诗，非常具体地写下工人们拿到“全额工资”后的心情和表现，务求让读者身临其境，感受到他们的悲喜和所思所为；也可以像郑东的诗一样指点江山，“高谈阔论”。“燕庄生铁”则采取了一种侧面的、“非人格化”的抒写方式。“一双脚”就指代了一个劳动者群体。这是一双从泥中拔出的腿（这比“农民工”或“泥腿子”都更让我们感到生动鲜明）。你从整首诗里读不到多少他们的所思所感，如果有，也只是“流泪”、“失望”、“愤怒”等偶尔穿插且点到即止的“总结”。其余的只是“遭遇”本身。每一种现实遭遇，又都不加具体的渲染，而是撷取一两个有代表性的场面、动作（“爬上脚手架”、“扛起麻包”、“冰冷的煤层”、“回到家乡”……等等），留下的是巨大的想像空间。诗人的判断和情感，在这种趋向客观的“冷抒情”中得到淋漓的发挥。其效果不是我们常常见到的“可怜可怜我们（或他们）吧”，而是如常凡的评语“一双脚，已无路可走”，因此，“必须改变！再不能容忍下去了……”

    “燕庄生铁”的另一首佳作遭到“砍伐”。对于态度认真的砍伐，也宜保留，供读者参照。如下——

燕庄生铁：原作

八百米深处的最后一次呼吸

在岩浆与太阳之间
夹着巨大寂静　我冷
——这沉睡的黑色火焰

一尾鱼的嘴　挣脱水面
最后一次的张翕
——我要留给欢呼

应对君临世界的初次印象
爬出母亲子宫时
——兴奋而痛苦的叫喊

阳光灿烂的地面
人们　或许在忙碌着什么
——在我窒息的时刻

八百米深处　最后一次呼吸
我终于抛下卑贱的躯体
——飞腾

向下　或者向上
携着空洞洞的名字
——在历史的瞬间　燃烧殆尽

【常凡】写得好，改得也好。或许是：

    我的名字被燃烧殆尽
    只留下它的耻辱

耻辱燃烧不掉，它是无产者唯一剩下的。。。 。

好诗难改 【友谊第二】

八百米深处的最后一次呼吸

在岩浆与太阳之间
……啊我冷……无边的寂静

    是沉睡的黑色火焰

一条鱼挣出水面
最后一次张开嘴　欢呼

    欢呼生命沦丧

就像初次来到世间
就像离开母亲的子宫那一刻

    兴奋痛苦的叫喊

大地上　阳光依旧灿烂吗
人们在忙碌什么

    当我陷入恐惧的窒息

八百米深处
最后一口气　我解脱了

    抛下卑贱的躯体

飞升　向下　或者向上
我的名字被燃烧殆尽

    连同它的耻辱

【燕庄生铁】谢谢您花时间和精力弄了第二个版本。改的有诗味了，但也削减了力度。并存吧。

泥石流：记下这年底的喜悦

〖 有话就说 〗

    这两首诗和作者的两段留言，把该说的都说完了。泥石流在诗里问：这样写，是诗吗？我不在乎……我们也都不在乎，只知道：我们非常非常需要这样的诗！

    留给读者的感慨，却是诗已点出，而道不尽的。除了“竟然唱起了东方红……就没想过自救”，我们还再次看到中国的工人阶级（至少国企工人的一大部份）是多么朴实、善良、缺少城府心机，甚至“简单”得令人心痛。但正是这样一些人，这样一些“二十年，一直忍下来”的劳动者、建设者、创造者，在寄生虫们的高论里，被 冠以“懒人”甚至“暴民”的称号，嘲笑着，鞭笞着，防范着……

    但我们仍然不得不承认：这些寄生虫才是对的。他们怎能不防范呢。

记下这年底的喜悦

市局统一把工资存入卡里了
职工们面带喜色到营业室排队刷卡查看
要亲眼看了，心里才踏实
的确，少的也长了几十元
一般都有一两百的增长
多的竟然增加了三四百元，有的职工
当场就掩面哭了

是的，不拿到分局发工资了
就不能从班组到分局
层层雁过拔毛。一位小个子的老职工
拿着工资卡，抖抖索索地说
真正拔毛到好了，那是刮皮割肉啊

这天，活路还是那么多
职工们脸上有了笑容，进度快了许多
好像还轻松了许多
在尘埃纷扬的生产现场
我记下这心酸的喜悦：2007年12月
职工们拿全了工资

被欢乐的情绪感染，回到办公室
也忍不住说了句粗话：狗日的
能长久坚持就巴适了
谁也无心去打探，是应付检查还是良心发现
善良的职工不会追究，过去扣的钱
用到哪去了，扣的依据是什么？
他们只会感激涕零
终于……终于熬到头，拿全了工钱

喜悦是阴霾沉沉冬日的暖阳
寒冷中的人对温暖特别敏感，他们会感恩
一丝热气，一件旧棉袄
他们从来就没想过，这样的分配合理吗？
头儿们的收入是他们的几倍甚至十倍还多
……唉，算了
在大家都高兴的时候，何苦想那么多
拿全工资了！不错！真的不错！

2007-12-14

【诗后留言】

    很绝望，写这两首诗。喝酒的时候，听了各种扣钱轶事，让人啼笑皆非。二十年，二十年，工人就这么忍了，让我着实感受了一把我们民族的坚韧及对苦难的承受力。
    终于拿全了工资，竟然唱起了《东方红》。这些人一直忍着，等大救星的出现，就没想过自救。

工人的欢乐

华师傅高矮要请客
工资本上，一千八百元的数字实实在在的
拉着我不松手：你不要走，走了是看不起我
不喝酒，你吃菜嘛
保证不劝你喝，龟儿子才说话不算数

看华师傅急得那样，我只好从命了
三十一年的工龄千八的工资，不多
许多年轻的头儿
工作不到十年一月就五六千，还不算
没上工资表的
再大一点的头儿，一月的收入比你一年还多
中层干部的工资都不在本单位拿
由市局统一发放
这里的猫腻究竟藏了多少

我在这里说工龄，没有论资排辈的意思
几十年，这些老职工的剩余价值
按理，都积蓄在企业
他们能咬紧牙关坚持下来
没有自己走人，没被企业除名真是不容易啊
知道吗？多少考核、挂钩……
多少承包的指标，多少买断包销的任务
扣！扣！扣！
你工作很踏实，服务态度好
但你没有完成报刊收订任务，没有完成揽储
……都是扣钱的理由

华师傅很高兴，掰着指头算
哦，从88年开始，扣了二十年哪！
一仰脖子，喝下整杯酒
——最初扣几元、后来是几十元，再后来
几百几百的扣，龟儿子
龟儿子……不知华师傅想骂谁
突然华师傅大笑：老夏，那年为扣两元钱
去论理，结果被说成威胁领导，加扣五元
夏师傅摸摸花白的头发
叹了口气，啥也没说

华师傅很兴奋，转头对着我——
为那事，他差点离开
是我们师兄几个打圆场，帮他请假说他病了
赶快把他找回来。不然，嘿嘿，哪有今天
华师傅一脸心满意足，夏师傅仍是
喝闷酒。华师傅端起杯与他碰了一碰
不说话，自顾自一口喝下

说实话，这台酒大家都喝得高兴
话题都围绕扣钱的事，在场的没有一个没被扣过
那些被扣的经历，那些屈辱和荒唐
都成了佐酒的谈资
华师傅是被大陆和小钟背回家的
只有夏师傅
一直就这样：球哦！这日子……球哦！这日子
不知道他是高兴还是不高兴
他喝酒，脸始终不红
花白的头发下，面色黄里透青

从几元到几百元，二十年就这样扣过来了
时光犀利的尖喙不停地啄食
人的痛神经早被啄断，没有知觉成了习惯
但是今天的欢乐，说明职工没有麻木
多么坚韧的不动声色啊
人生有多少个二十年？
十三个人围坐一桌，除了小钟和大陆年轻
其余都已两鬓斑白
如今总算熬到头了，耳边仿佛响起那熟习的乐曲
大家习惯性地唱起了：东方红……

记下这欢乐的酒宴，记住被酒精烧得发红的脸
记住哭和笑混杂的表情
这些真得可以打官司的文字，不是小说
生活不许我杜撰
我觉得只有用这种形式，才能把那么多、那么长的苦难
压缩进来，是诗吗？不知道！

2007-12-16

泥石流，本名唐一威，网名俺是沙

绳子：可操作的群山

    绳子的诗一向表现得沉重，坚忍，色调灰暗如工业区，渐渐沉入漆黑的夜。长久以来，机械、生产流程的细节，许多滞重的形象以至技术专用名词占据、充满了他的诗，情感却深深藏匿着，仿佛被击退，被挤压，被消磨，只剩得无奈……他的诗很少呼号和“高谈阔论”，却更像那种辗转于压迫，遭受着摆布，接近于沉默，而又顽强地蓄积着力量的中国工人阶级。从绝望中挣扎过来，甚或死里逃生的人，往往有不忍重揭伤疤的隐痛。生计的压迫，又使得工人难得思索过去和将来。这个庞大阶级的声音就更稀落了。当“打工诗人”在寻求“社会”的关注，甚至打工作者们也不自觉地用局外人、中立者的眼光和角度看待自身时，绳子的回应是：“石头只被石头记得！”

五个挖沟人

横七竖八的铁锨
倒在泥沟边
李师傅 陈师傅哼着革命样板戏
走过铺满碎石的食堂小道
米饭和南瓜块滋养着挖三个月水沟的
两个人 三个人 四个人 五个人
老孙的老伴总在铁栅栏外面眺望
老朱从没人来找他 这个沉默的老三届
满头白发 佝偻着还算结实的腰板
从不说一句完整的话
初冬的风吹着口哨来了
明天气温再降5—6度
再挖一米
水和沙浆就冒上来
王玲得换上靴子
才能铲开散乱的污泥
上大学的儿子常给妈妈发短信
王铃的笑总是很浅很浅地
抿在嘴角

2007.11.17

24小时，停不了的爱

爱上零下一度的眼神
爱上没有的体温命令
为了活下去
还要爱你冷酷的心
24小时不变的冷酷的心
是伟大的
他不属于人类

2007.12.2

  可操作的人民。【常凡】
把血肉变成石头，把骨髓制成绳子。【陈没落】

可操作的群山

为了还能站在这里
我要唱一支歌
我喉咙喑哑
面对耸立的群山
（确切是群山
它比站立更高
它改变我们的血液
它让我们心里堆满杂质）

为什么我会感到幸福
我会以疼痛制止泪流满面
我要笑着抚摸你冰冷的躯体
我要笑着被秩序占领
（群山 你摧毁的世界
将永远无法重建
你改变的血质
将永远无法还原）

把血肉变成石头
把石头变成可运动的钢铁
把钢铁变成秩序的奴隶
看吧 看吧
（没有语言的世界
是和谐的是美好的
没有反抗的世界
是平和的是友善的）

把洪流控制在可操作的程序之中
把色彩随意设置在页面上
移动的光标 代表着一种意志
点击苍白的脸
（群山 在生长
群山 在占领
群山 在晨曦中隆起
随意地改变地平线）

2007.12.27

千紫胜：一丈厚黑水的土地颤抖地呐喊了一声

      ▼ 常凡写诗极少，但写得好。评诗更有惊人之语。砍诗也见出锋芒，和手段——

千紫胜：原作

一丈厚黑水的土地颤抖地呐喊了一声

    ——2007年中国最大的悲剧：黑砖窑事件

一丈厚黑水的土地颤抖地呐喊了一声
尸体裹着破布、铁锹、手推车
殷红喷抹布满黑暗的空洞
痛、苦绝望在痛苦中

黑透的大地反射太阳光芒
雪白的两根锁骨像两把刀
交叉在一起
捅进黑水的土地构成了投诉

我踩着这黑透的大地
伏下身掌心叩问这太阳光芒
他们从哪里渗透
泼墨众人的眼神

站立的指甲
哪位工友丢弃的铁锨头

黑色。红色
印章和语言睡进了棺材
我燃烧的眼睛
颤抖地呐喊　吐血不止

十二月。十二月了。
渐渐变瘦，皮肤皲裂
许多流血的口子站立在黄昏的地平线
迎接黎明
很多人认为那只是天边挂着的一道晚霞
白下来的骨头卡住天空的喉咙
挠痒了玉帝的屁股，一群狗跟着坐立不安
黄河里的月亮剧烈咳嗽着
溢开皱纹，抖动着
一张张寒冷的纸
一声尖利的鸟鸣划破夜空的黑油漆布
飘泊着红光
一切　都在继续

常凡：痛砍如下

黑色2007

黑色迸发出一声呼喊
殷红 濡染了黑色的空间
黑色的铁锹 黑色的手推车
黑色的破布包裹着黑色的尸体
痛苦 震颤了黑色的土地

黑色的臭水反射着
黑色的太阳光芒
只有遗骨泛着惨白
谁将在上面书写
对黑色的控诉

白骨堆上了天庭
挠痒了玉帝的宝座
一群黑狗坐立不安
几张黑色纸片
飘落在黑色的死水上
一个黑色仪式，完成了

黑天之下的黑地
黑眼睛的苍生
黑色的眼神后面
仍旧是黑幕重重

▲【吴季】砍得大痛，要列为砍诗典范

←【阿洌】这句经典。所谓“关注底层”的鸟人恰似“一群狗跟着坐立不安”

←【常凡】觉得这首相当好。就意象来说相当好。但语言不好。语言不适合于主题。词序的颠倒或者错乱，可以用在某些比较隐讳或者出于其它原因需要某种阅读障碍以拉开与读者的距离的情形。而这样的主题需要明白无误的呐喊。所以这样的语言就无益而有害了。总之我没有觉得词序的错乱带来任何更多的诗意。

陈子寒

落　叶

又到了落叶的季节
清洁工把落叶扫走
叶子落了，就是城市的垃圾

候车亭里，我的几个老乡
就要回家了。他们四五十岁的年纪
黑瘦的脸堂，长长的胡须茬儿
额上纵横交错的皱痕就像一条条绞索
把心与城市绞成了一个死死的结
在这座城市，他们打了二十年工
洒了二十的血汗，他们老了
就像几条老迈的黄牛，再也跟不上城市的节奏
他们得走，走。再也不能到广东来
他们扛着蛇皮袋，像几枚破败的落叶
被瑟瑟的寒风扫进公车这只无情的垃圾斗

2007/11

写得非常好。利落而沉痛。　　　【吴季】

我越来越觉得诗表达的就是活着，

太基本了，反而不容易把握　　　【绳子】

绳子说的极是，深有同感。问好! 【陈子寒】

〖 有话就说 〗

    似乎很难再补充什么。那就从远一点谈起吧。
    在“打工诗人”论坛最近一次争论中，有人发帖称：《打工族》，《江门文艺》，《打工》杂志就经常刊登类似《打工仔一飞冲天，老板梦想终成现实》的文章。自然，我也并不以“打工”为耻。说白了，打工生活就是人生的一个跳板。 （见 关于“CCTV年终特别节目《我们的2007》”）那些戴着“关注底层”、“关注打工作者”面具的所谓打工文艺刊物，其鸦片功能昭然如揭。绝对多数的现实，则是像“燕庄生铁”诗中所写的 那样：一双脚走灭了彩虹　回到家乡……然后，由饥寒交迫来走它。陈子寒这首读来仿佛平淡的诗，同样无情地扯落了这类虚假的幻梦。 在生产力如此发达、物质财富如此丰富的今天，为什么辛勤一生的劳动者，却活得毫无保障？这才是劳动者要质问的！

宇轩（合肥）

〖 有话就说 〗

    宇轩的诗所流露的同情和愤怒，令人感动，以至令人颤栗。他那组《山西黑砖窑事件感怀》（见《工人诗歌1号》网刊之 1、黑砖窑专题）劈头一句：“畜生造天　山西洪洞”有如惊雷炸响。……这首诗仍然与山西有关。这次是煤、煤矿、是“一了百了的兄弟”煤矿工人……对我们来说，已经司空见惯了，绝望了，进而麻木了……尽管诗中仍有“生活是个陷阱”、“老天真他妈的作孽人”这样的句子，但愤怒已深埋，替之以或浓或淡的伤感。这“一了百了”，仿佛“死者已矣”，仿佛渊明“死去何所道，托体同山阿”的解脱。但死去的人不仅是妻子的丈夫、儿子的父亲，留给世界的虽然也许仍是淡漠，终于遗忘，留给亲人的则不只是悲伤和孤独，还有家庭此后更为艰难的生活。

一了百了的兄弟

今天即将变成昨天
日子像流水
去年的这个时候
你和我，还在一起扯淡、耍酒
瞎掰着自己的婆娘能不能长的再好看点

我不说逝者如斯夫
现在要说
就说生活是个陷阱
就说那个埋你的煤窑太黑太深
老天真他妈的作孽人
你说过
人要是真有那么一天
也就一了百了
你说的话灵验了
你的体温温暖不了山西异乡的一丁点土地
若干年后
你是一块被后来者掏出的煤

我一了百了的兄弟
你的婆娘从现在起
将会孤独的慢慢老去
她给你生的伢，过了年就六岁
长得同你一个模子

铁路工人

      “铁路工人”发在论坛上的诗，一直以来又率性又郁闷。大概是：工作紧张，工资低，寄生虫们的贪欲……总之，这位老兄的境遇和心情，不是个别事件。

闲　聊

又是一个无聊的夜晚
我们俩在QQ上闲聊
你问我最近好吗？
我不知该怎样回答
我说不好
可又没什么不好
我说很好
可这又哪里称得上好
你问我还有没有主义
我说我早已没了主意
管他明天是个什么样
至少今天依旧继续
我以前以为道路越走越款
道理越辩越明
可如今感到的只有扭曲
你问我爱情是否甜美
我已经感觉有些麻木
感到有爱只能使我更加疲惫
你提议我们呐喊好吗？
我却发不出声音
半响“啊”的一声
分不出是悲哀
还是狂喜

    问好啊，还是要“啊”他一下 【吴季】

尽　头

一颗螺丝接着一颗螺丝
一根导线接着一根导线
这劳苦的工作总也做不完
就如同贪官们的胃口总也填不满
何时才是美好的明天
还是要等到死去那天天堂相间
我等不到上帝宣判的那一天
那时已经为时太晚
我只想看到现世的报应
那种复仇的快感
他们的贪欲没有尽头
所以你的劳苦总也不完
我等不到世界毁灭的那一天
我们天堂相间
上帝的宣判已经太晚

是“天堂相间（见）”？ 【吴季】

给他们一个尽头，给我们一个开始。 【常凡】

郑东

    小郑发了两组诗，都收录在此。用诗友的话说：郑东写的诗开始让人心跳了。
    但小郑说，也有工友指他的诗“高谈阔论”。这可能因为小郑的诗在思想观念上越来越“超前”，也可能因为他还未能锻炼出更“亲切”更自如的语言、更特别的形式，既能发挥自己的思想情感，又能通过诉诸经验与其他工友产生最大的共鸣。
    从小郑陆续发在工诗联论坛上的诗作，可以看到一条非常明显的进步着的轨迹。 好了，赞美不宜过份。毕竟一切都才刚刚开始，还需要很多磨练，不论对小郑，还是对其他人，都是如此。
    在《呐喊的战鼓》里，有一首“我们从来，就不是机器！”。这是工人阶级的诗歌传统中一个重要的主题。 正如右边插图里的工人所说：“……我是人，我能把机器停下，无论如何我要比机器来得强。”
    那就把这幅图送给小郑，和其他工人吧。

2007年的中国

2007年的中国

不是欺骗、权力，诡计和阴谋
不是黑窑、矿漏，奴隶和死亡
不是工资、医疗，住房和通货膨胀
不是对生存的忧惧和希望
他们甘于压迫剥削的驱遣
她们甘于早早地衰老，化妆成30岁的黄脸婆
2007年的中国
有众多的大会，有更多的漂亮掌声
研究员们，你们不识抬举
却说什么“社会危机”，危言耸听
这扯鸡巴蛋，怎么会有社会波动怎么会有社会危机
资本家成了“社会主义”者！
劳动法正好不费力全实施！
这是劳工的好福音啊：
成千上万工人被解雇又上班了
成千上万人和谐地笑了！

希望

            ——仿雪莱《明天》

你在哪里，亲爱的希望？
  无产者们渴望你，
我们透过伤害和忧惧，
  一直寻求你抵达的日期——
在你到来之前，我们不得不面对
不能逃避的东西：剥削和奴隶！

工人

奴隶？
士兵！

数数

金属、油污在扩散
数数机器，两条腿、四条腿的
数数没有腿的机器
干扁的身体精疲力尽
工人精疲力尽，向金字塔冲刺？
瞧这黑色森林
再数数模具、扳手、砖刀和油漆桶
它们在瘴气中移动

读青苹果釉配方

长石、石英是白色的，师父说能致癌
锂瓷石、白云石是白色的，碳酸钡是白色的
甲基是白色的，作浆糊用也蛮好
黑泥是灰色的轨迹
草灰是灰色的，是稻秆的灰烬
氧化铜是黑色的，二氧化锰是黑色的
铁红是红色的。飘浮的逃逸的尘雾
在球釉机上空，存进喉咙
咯出的血
是红色的，黑色的。人生是白色的
灰色的红色的黑色的
是不是青色的？

呐喊的战鼓

    自由选择是人的基本活动，从出生开始活动到死亡，人们必须为自由的选择与选择的自由负出责任，或者从一开始正是因为要负出某种责任才作出选择。
    A说出某声音，B以为偏激，不发出声音；C以为偏激，也不说出话；……Y以为偏激，不发出声音；Z以为偏激，也不说出话。正因为如此，A更要呐喊，他应该为此骄傲，并不因为此声音的稀少而孤独——谁孤独地站在那里，谁就是最有力量的人——因为此声音的越发重要！
    假如能够出本诗集，集名为“呐喊的战鼓”，简单地说是，必须要战斗或者在战斗的嚎叫。

尘土与星星

尘土不仅与夜交媾
还和白天谈论阴谋
你们享有多少民主
就享有多少被践踏的自由
有时候，滑稽地带个口罩
说是保护自己的喉咙
和败坏的肺，胆怯的心胸
尘土将淹没正在修建的水泥路
而修好的木石路早长成为草丛
我要追寻一个明星
天空星斗闪烁
尘土总会踩在地面
星星永远是人类的天空

我们从来，就不是机器！

一扇窗一块玻璃三张报纸
两扇窗两块玻璃六张报纸
十件硬梆梆的物质
不能挡住冲床的轰隆
没有物质，权力，欺骗与诡计
能挡住机器的活动
挡住机器如地球般运转的动力
不能，没有！
听！那绝对不是噪音
听！那绝对有汹涌的反抗力
再听！那流动着滚滚的血水与怒吼
再听！一声声战斗的雷鸣
我们从来，就不是机器！

给施舍嗟来之食者

不要施舍你的嗟来之食
妈的，你自己吞下
或者养你的哈叭狗
或者堆在温床那丑恶的乳房
谁会迎合你假意的笑
只有蚊子喜欢臭水沟
只有苍蝇喜欢疮痂的脓疤
暴出满口整齐修理过的白牙
一眨眼就鲜血淋淋
你不过是堵朽墙罢了
只需轻轻地一推
不远的一天让你马上倒塌

沉戈

《血色黄昏》（组诗）

《一个青年工人》

坐下 燃起一支烟
也燃起星星般的情感
在夜晚 工作之余
约缪斯小姐玩会儿精神游戏
而白天 车床先生操纵着你

老马说人们首先必须吃喝住穿
所以 你首先必须做一个好工人
装夹——启动——进刀——退刀
一个个闪光的零件
在你的手中合格
去装配国家这架大机器

你只是一个业余诗人
你说生活不是诗
但诗可以是一种生活
你燃起星星般的思想
一行行沉默的诗
在夜的深处点燃
燃烧成黎明的红霞

《文明时代》

太阳每天都是新的
尤其是在雨后初晴的
黎明。我有一种
到原野去的冲动

但。两只皮鞋准时把我
载到机器轰鸣的车间
胃告诉我：人类早已告别了
采摘和狩猎的蒙昧时代

为了钞票。或者说为了“四化”
按动开关。摇转手柄
在机床伟大的轰鸣声中
我看到了一片金属倒地的光芒

月亮每晚都是新的
尤其是拥着情人漫步在
华灯初放的街头
我知道。现在是一个
商品交易的文明时代

《赞美文章》

赞美文章我也写
每当重大节目。时事政治
领导总会对我说：
写一篇文章吧，配合一下形势
于是我就写：
神州大地红旗飘扬
祖国山河歌声嘹亮
或者写：
年讲月讲天天讲
大干苦干拚命干
再或者：
狠抓落实促工作
满怀豪情迎佳节
谁都知道这是表面文章
领导也知道。当然
也有是真心歌颂的
有些是因为惧怕
有些是取悦领导有所求
就象中学课本的那篇古文
我不知道我是那个妾呢？
还是那个客？

（那篇古文指：《战国策•齐策•邹忌讽齐王纳谏》）

《处女作》

我的处女作原本是一篇广播稿
却被刊登在公司内部的小报上

原来是厂宣传部的干事润色斧正后
投给了报纸的庆“七•一”征文专栏

可我本是为了应付形势，东拼西凑
在大报上抄的一篇广播稿呀

本以为完成了车间主任交给的任务
又挣了半天工时，不想还挣了笔稿费

这就是我的处女作，呜呼哀哉
可我已不是处男了，万岁！乌拉

《筒子楼》

高楼大厦。庭院深深
住的都是有权有钱的
我还住在国营工厂的
筒子楼。一楼二号房
并成为下岗职工
并且感谢党和政府

有一间筒子楼的房子
仍是许多人的梦想
我们这里穷人很多
并且很豁达很乐观
并且感谢生活

呜呼
安得广厦千万间
大庇老子一家俱欢颜
天下寒士庐破冻死
活该

《两室一厅》

两室一厅 分给两户住
一户一室 共用厨房厕所
还有一厅 堆放两家的垃圾

共产主义的小康工程
共产但不共妻
我们不是普那路亚

我们是布尔什维克
为了一个共同的目标
从五湖四海走到了一起

如今爱说走到一起是个缘分
有缘有钱的买下了商品房
有权有势的住进了小别墅

没钱没权的我们可不能没缘
不能风餐露宿 不能
两室一厅再分给两家住

《卡尔•马克思》

卡尔•马克思
你是一位抒情诗人
你的诗俘虏了燕妮的芳心
你以诗一样的激情和勇气
在一部宣言中阐述了一个阶级的
使命。让我的母亲
一位年轻的布尔什维克
抛洒一腔热血。染红
共和国的旗帜。红色
你最喜欢的颜色

卡尔•马克思
你是一位革命理论家
你的学说武装了无产阶级
必须以暴力推翻全部现存的
社会制度。可你并没有说明
社会主义国家的政权组织形式
即人民当家作主的民主形式
这道难题留给了当代中国
由政治家们去实现去理论
人民。共和国的人民
他们懂得什么叫沉默

卡尔•马克思
你也是一位天才的童话作家
你描述的共产主义
胜过古代的大同世界桃花源记
可我现在上小学的儿子
在读另一篇童话：
《皇帝的新装》

我好象记得是孩子们
说出了真话

《卖岗买岗》

卖官买官
这有啥子稀奇的
在中国，在秦朝就有了
在清朝已尽善尽美
在改革开放的当代
在国营企业，甚至
连岗位都要买卖了
公开公平公正
竞争上岗，择优录用
这只是些冠冕堂皇的官话
私下是送礼送钱拉关系攀高枝
“不与则贬斥（下岗）
与之则迁擢（上岗）”
横批是
“与时俱进”

《纪念品》

元旦尚未到来
工厂就要组织迎春长跑了
全员参加。其实也就是
绕着操场有组织的
集体散步一圈。之前
厂长书记发一通讲话
但担心有人不来
因为是在一个星期天
又不算加班
于是通知凡参加者
均发一条毛巾一袋洗衣粉
物资刺激呵。人为财死
记得开会选人大代表时
也担心有人会放弃神圣的选举权
被选举权。也承诺凡参加者
均发一条毛巾作为纪念品

《国企官僚》

谁给了他们生杀予夺的权力
他们会拍着自己的胸脯
响亮地回答道：党给的
他们对提拔自己的上司
溜须拍马，阿谀奉承
而对于隶属其手下的干部职工
则是吹胡子瞪眼睛耍威风
他们也会在职代会上装模作样地
握握手拍拍手挥挥手
会装腔作势地哼哼哈哈呵呵
他们知道，什么开会呀代表呀
选举呀，这些都是装装门面的
都是胡扯蛋，都是瞎放屁
唯一真实的，绝对真实的
就是权力，就是上面的意思
就是领导的意志
就是顺之则昌，逆之则亡
就是官大一级压死人
就是谁不听话就让谁下岗下去
下到老百姓的汪洋大海里
水能载舟，亦能覆舟
民为重社稷次之君为轻
这都是些陈词滥调，自欺欺人
时尚一些的学了几句洋话
什么自由化呀私有化呀市场经济呀
简直就是要复辟资本主义嘛
就是要俺们劳动人民吃二遍苦受二茬罪
就是要回到万恶的旧社会
就是反党反政府反国家
反人民反革命反社会主义
杀杀杀杀杀杀杀杀杀杀杀
朱笔一圈，皇恩浩荡
万民恭颂，盛世太平

《血色黄昏》

在社会主义夕阳西下的血色黄昏
一小撮官僚阶级，他们甚至
不用去挑翻衙门上的几片青瓦
他们只是用一纸红头文件
就理直气壮地宣布了国企的改制
就厚颜无耻地成了时代的改革家企业家
而广大国企职工沦为了劳动力市场上
廉价的雇佣劳动者，斥责他们年龄偏大
文化素质低，尤其是观念陈旧
在一个做稳了奴隶的时代
是他们成为国家的集体奴隶
难道现在又是一个没有做稳奴隶的时代
难道又要国企职工成为改革祭坛上的牺牲品
有一种反抗是沉默
有一种沉默是炸药
有一种炸药是革命
时代赋予了当代工人阶级新的历史使命
他们不仅仅要获取经济上的补偿
更要通过自身的斗争反抗
去获得人的尊严人的权利人的平等
当代中国不仅仅要改革要经济改革
更要革命，要革中国的命
要政治革命，革官僚主义的命
要文化革命，革愚民思想的命
要人格革命，革每一个中国人劣根性的命
脱胎换骨洗心革面置之死地而后生
难道中华民族还没有到最危险的时候
难道不是我们冒着敌人的炮火
去穿越血色黄昏，穿越千年长夜
去拥抱新世纪的灿烂黎明

《我的五•一节》

我不想去旅游
我只想去游行
去天安门广场
或者就在当地的大街小巷

1886年5月1日
在美国芝加哥等地
无产阶级举行示威游行
要求实行八小时工作制

在今天，在改革开放的中国
在社会主义初级阶段的今天
在新千年的第一个5月1日
我也想去流一些血

请下岗的失业的，甚至
至今仍在超八小时工作的
被剥削被压迫的工友们
让我们一起去流一些血吧

一些鲜红而滚热的血
染红旅游者的小红帽
染红时代的小红旗，还有
公仆们幸福洋溢的小红脸

《我的十•一节》

一

“十•一”期间
我在家里坐吃山空
最惊讶人的一张嘴
竟能吃掉这么多东西
竟能吐出这么多谎言
一天到晚我信口开河
知道只有三顿饭是真实的
知道人不吃饭不行

二

“十•一”期间
正值秋雨绵绵
我正好在家睡大觉
一天比一天起得晚
睡得早。看样子
没有制约的权力
必然产生腐败。哈哈
政治学原理也完全适用于
平民百姓。日常生活

三

“十•一”期间
厂里放假七天
天天在家吃了睡
睡了吃。幸福啊
我知道。我是那个
在解放战争中
被共军一枪打死的
国民党士兵
后投胎转世
混入了国企
才有了今天的幸福生活

四

“十•一”期间
诗成了我的女人
我看着读着写着
象是在玩女人

而我的女人还在南方
还在资本家的工厂里打工
她们不放假。那当然
十月一日是共產党的国庆节
可不是属于资产阶级的
可时代不同了
资本家们又开始牛逼了

我的女人要是一不小心
也混了个老板当当
或者傍了个老板
那可就牛逼大了

《我的春节》

（之一）

象是在打仗
进入了战争状态
我吃住在车间
抓革命，促生产
成为一个工作狂

成为一架疯狂的机器
直到机器散了架
我也散了架，五脏六腑
四肢百骸散了一地

告诉你
我挣得了双倍的工资
和更多的奖金
但更重要的是我感到有意义
我过了一个革命化的春节
和阶级兄弟姐妹们在一起

等到革命成功的那一天
不！是资本家又重新占领了工厂
告诉你，在春节
我成了一个拼命的工作狂

《我的春节》

（之二）

一排排密集的枪声
一阵阵稀疏的炮响
在春节，从除夕到初一
直到十五，守夜人
在一片真实的爆竹声中
独守着虚拟的高地

独守着硝烟弥漫的夜色
从黄昏到深夜零点
直到黎明，守夜人
独守着孤独的内心
抵抗着巨大的敌人

没有小偷大盗
只有窃国者为诸侯
没有杀人放火
只有粉墨登场，歌舞升平
在和平年代
在万家欢聚的佳日良宵
只有一条守夜的狗
与守夜者一同坚守着
朔风和寒星

作者附言：

    从《一个青年工人》的“黎明的红霞”，到“年龄偏大，文化素质低”之《血色黄昏》；从1978年招工进厂，到今年2008年；我已在某国营工厂干了30年了（虽然其间也曾两次以“停薪留职”等形式外出流浪/打工了几年）。今从20余年之拙作中选出若干首组成一组，投给“工诗联”，请师傅们多批评。

通信地址：432000 湖北省孝感市九十六信箱 沉戈（沈革）收


工人诗歌联盟论坛★2007年11～12月网刊

论坛10月网刊 　　　　　　点击作者（蓝色）查找相应篇目

★ “工人诗歌联盟”11～12月网刊（2007.11.1—12.10） ★

http://labor-art.netsh.com.cn

http://tw.netsh.com/eden/bbs/713969/

诗 歌 | ● | 一路鸣鸿 | 工人啊工人（外一首） | ○ | 肖英杰 | 答案在风中飘扬
 | ○ | 利子 | 流水线上的毛毛 | ● | 郑东 | 秋夜
 | ● | 杨子 | 问苍天 | ○ | 小字不识 | 十八岁的天空
 | ○ | 徐伟业 | 火车站的广场上（外二首） | ● | 宇轩（合肥） | 劳务输出（外二首）
 | ● | 陈子寒 | 别墅（外一首） | ○ | 廖伟棠 | 大风夜读书，水银柱不断下降
 | ○ | 泥石流 | 杜甫回不了家，此草堂非彼草堂（外一首） | ● | 倪金才 | 来路不明的人（组诗）
 | ● | 杏黄天 | 在工业的森林里（组诗） |  |  |
散文 | ◆ | 绳子 | 工厂记事之三 | ◇ | 李剑鸣 | 工地人物志（骡子／瞎熊／老外）
翻译 | ○ | 徐知免 译 | [法国]米什莱：工人诗人 | ○ | 吴季 译 | Francisco X. Alarcon诗十首

◆ 诗 歌 ◆

一路鸣鸿

工人啊工人

可不！宪法上说：以工人阶级为领导

敬业务，爱岗位，惜厂如家
这是我光荣地加入工人行列时的誓愿
那个初冬的下午，我仿佛看见
所有的花朵毫无理由地一路开放
而我工人了十数年，到底没把工人熬成阶级

一年，两年，三年，憧憬多劳多得的兄弟姐妹
缺胳膊断腿的，轻伤不下火线的
更有人骄傲地献出自己的青春
我用一个又一个欺骗，告诉自己
厂兴我兴

岁末年关，大红条幅喜庆着公司之兴
奥迪飙上了A8，据说
这辉煌的业绩都是来自管理
一帮打情骂俏的爷们娘们，占据新盖的豪华办公楼
噪音、阳光、尘埃和风雨贴着玻璃
一点一点粉碎

工资的发放，纳入厂规厂纪
——不许相互打听，不许自行透露
便有寒光闪闪的宝剑，对着一大群工人
言语中像熟读的圣旨：要么干，要么下岗
工人啊，工人，漫天的咱们工人有力量
结果以自我的力量铺设了下岗的道路
多么软弱的骨头，工人啊，工人

下海的是少数，做全职太太的是少数
多数的人依然为一口粮食，不明不白地鏖战
当然，一不怕苦二不怕累
我却特别怕死，我顽固地认为
我是工人，我就是领导
所以，我开始厚黑
我常常攥起两个指头，像徒手拧螺丝帽
拧着不把工人当领导的那帮爷们娘们的影子
我学会了官僚的基本准则，掌握了官腔的抑扬顿挫
比如对着那些老出故障的电气设备
旁若无人地痛斥一顿，甚至重脚出击
看着他们像一群怕下岗的工人，大气不敢出
我充分享受到领导的威严和气魄

可那些始终没有在宪法中给予领导地位的
厂长、经理、书记，站在我的对面
替我擦拭劳动的汗水，榨出斑斑血汁
我低下松软的骨头，唱着“为人民服务”
并在所剩不多的那滴血中，注入工人阶级为领导的浆液
称赞他们多么英明，多么公正

命运

走过外企、私企，最后进入国企
我还是原来的我，心已无所企
虚长的年龄，把人间的一些世事陈酿
连同针叶的龙井纳入向晚，慢慢品尝

我一直希望，乘着振奋人心的GDP
改变多年来无产的形象
可沉陷不止，远方那一抹残红
也被夜色吞噬

十年按揭的住所，随着极不稳定的收入
和不断膨胀的利率斑驳黯淡
知荣识辱，实践三个代表
高举邓小平理论的伟大旗帜
小康生活跃跃欲试，康乐逼人
我曾激昂翻身农奴把歌唱
以传统的儒家思想礼信恭俭让
蓦然回首，满城尽戴中国特色的桂冠
自己落后周遭足足一个时代
迎头赶上！在激情尚未褪尽的岁月
我怎能给无产阶级摸黑
我怎能拖了时代壮硕的后腿

利子

流水线上的毛毛

一个叫毛毛的女子
她以娇好的容颜和身姿
扑在流水线上
面对冰冷的铁，和温暖的铜
用十指不停地缠绕
织出现世的物件

毛毛高兴的时候没人知晓
毛毛忧伤的时候没人知晓
毛毛病倒的时候
她的体温知晓她
她的面庞照看她
她的流水线系在她的眉心上
那锁不住的累，恰恰在这个时候
伤害了她

就想遥远的家了
想家里的太阳灿烂
山坡上的羊群
像白云一样飘在山巅
想三叶草茎上的露珠
眸子一样，望着遥遥不至的归期

还想哥哥了，他掌心的温度
烙在毛毛的头上
那样的一种烫
让髓液升温
白昼与黑夜颠倒
那样的一种烫
让流水线上的毛毛
发了一身旷世的热汗

杨子

问苍天

这是什么样的国度啊，
在泪水的峭壁上！
这是什么样的人民啊，
在悲恸的惩罚里！
悠悠苍天！
谁没有听到石磨下麦子和大米发出人的呻吟？
谁没有听到水牛和绵羊临刑前惊恐的，凄厉的哞叫？
谁没有听到旷野上那一声撕心裂肺的“清官啊你在哪里”？
谁还在凛冽的贫穷中守着无能的气节？
谁没有遭到日光的羞辱？
白花花的日光下，
谁像煤炭一样漆黑？
谁像虫子一样苍白？
谁像芦苇一样憔悴？
谁像香肠一样肥胖？
谁向内地黝黑的农民和边疆黧黑的牧民鞠躬？
谁向煤矿工人，建筑工人，水暖工和高空擦窗工鞠躬？
谁向铁轨上的信号灯，向春天寒酸的野菊花，和冬夜徘徊街头的妓女表示过愧疚？
谁想过这么多的苦水涌入城市，这么多的慌张，饥饿和情欲涌入城市，这可以将大海填平，将高山移走的骇人的力量涌入城市，意味着什么？
谁在阳台上望着那个摇摇晃晃的外乡人，直到他扑倒在地，才回到室内，将窗帘拉上？
谁把颧骨上的金子刮下来分给了流浪汉？
谁认真听过我父亲的官司？
谁帮助过我贫困的叔叔？
谁化解过我家门前那棵柿子树上缠结的怨恨的雾气？
谁让我母亲震颤的身体平静下来？
谁在那面大旗下有过真正的安祥？
谁在傲慢的首府讨回了公道？
在人们花里胡哨的画皮下边，在人们放荡不羁的行为深处，谁听见过一颗纯洁的心，向世界要求着纯洁？
谁建造巨大的陵墓安放肥胖的不朽？
去泰国的游客，谁没有摸过人妖的乳房，谁没有发出淫荡的，猥琐的大笑？
那些邪恶的干部，那些心狠手辣的庄家，那些土地贩子和人口贩子，
谁能用牛奶，薰衣草和秘密的自我鞭笞，将自己清洗干净？
谁会在深夜扪心自问白天的龌龊、狡黠和见死不救？
谁会把斗大的“死”字悬在床头？
谁辗转难眠，想着那些留在旱季的老人和孩子，想着被医院拒绝的垂死的病人，想着去首都*的路上，那每天吃三个馒头，喝一杯白开水的人，也许正是自己的父亲或兄弟？
谁想过要收回吐向穷人脸上的痰和冲着卑贱者喊出的诅咒？
谁想过这个五千岁的，神经和心脏裸露在外的，睾丸拖到地上的，坍塌的，衰败的国家，正是自己的祖国？
谁为河流的死亡失声痛哭？
谁为乡村的灭绝披麻带孝？
谁把目前的崩溃和自己的放纵联系在一起？
谁会为了国家去讨饭，去坐牢，去做一辈子的苦役？
谁挺起胸膛说：祖国，我是你不孝的儿子！你是我该死的父亲？

2003.2.17

徐伟业（江苏）

火车站的广场上

有些人坐在铺开的报纸上
有些人蹲在行李傍
更多的人在涌动
“哪一条是回家的路”
喃喃自语的虫子
在我的体内蠕动
这个夏天的夜晚
噪杂闷热拥挤膨胀
甚至还有孤独的苦味
欲望拥抱一切却没有热情

仰望记忆的或者童年的天空
我感到自己很轻也很重

在故乡

这已是二十多年以后的秋天
忘记的那些人重新浮出了灵魂
让我辨认

一头水牛望了望我
又低下头去吃草

感动

只有在故乡
还会有人喊我的乳名
也只有在故乡
我还是个孩子

陈子寒

别墅

老板睡着了
鼾声
砸得人心疼痛
老板那
粘满铜臭的老手
捏着
一只鲜嫩的乳房

车间

日光灯像白骨
眼睛感受到一种恐惧的痛
我分不清白天和夜晚
不停地为老板的梦打工
疲倦成了体内
永远切不掉的肿瘤

老屋

爸妈住了五十年
我住了十八年
这十年，我一直住工厂宿舍
爸妈说石板瓦块太重
已把老屋的脊梁压弯
灯息了，爸妈睡了
睡在压弯了的脊梁下

泥石流

杜甫回不了家，此草堂非彼草堂

现在的草堂已不是当年的草堂了
儿时的我们
进进出出，像邻里串门
那时，我们知道
这位瘦骨嶙峋的老爷爷贫穷善良
即使在那打砸抢的年代，大哥哥大姐姐们
也没有去惊扰这位老人

草堂还在那个位置，如今
离我们和我们的孩子却越来越远了
算算，我至少十多年没进过草堂
即使有朋从远方来，喝淡了花茶也不逛草堂
花不少钱翻修的草堂
扩地盘、筑高墙、修堂馆、建门廊……
让后来的人以为杜甫是富翁、是地主老财
他所有的哀痛都变得虚浮
不知该怎么给朋友解释这样的旧貌换新颜

当年的窘迫凄凉之地如今已日进斗金
气宇轩昂地拒绝寒士的造访
无数次，梦见善良的老人气得胡须直抖
问，门票收入用到哪去了
为什么不对百姓报账？
老人挥舞着拐杖要赶走收票人
他哪敌得过保安的身强力壮
不知道，是秋风在怒号还是老人在悲啼

从中原流寓天府
穷人，走到哪也是穷人
死亡投生，再投生再死亡，穷苦带着遗传基因
我看见一个贫穷的老人
在草堂门口转来转去
买不起门票，他在自家门前无法进去

2007-12-12

冤哪！该砍脑壳却割屁股

            ——赠中岩山割股的下山虎

都说老虎的屁股摸不得
“摸得”
“摸得”从报纸到电视再到红头文一路宣讲
讲急了，竟一斧将屁股劈了去
亲民，就这样真抓实干，这样痛下决心

有没有屁股并不重要
重要的是，你是虎啊而且是下山虎
改得了吗？你喝血吃肉的本性

和许多人一样，我也伸手摸了摸没有屁股的你
但是，我并不会因此而傻到
和你们这些野兽亲近

人们说笑一阵走了，你还依然装腔作势
没有屁股可不可以拔牙呢
何必硬拿屁股说事
真的，侮辱了人格还要侮辱智商
凿只假虎就想糊弄人，谁干的？这没屁眼的事

四川青神中岩山，割股明志的下山虎
下到民间，不过是：禽兽之变诈几何哉
止增笑饵

该砍脑壳却割屁股，冤哪！上下多少年我来
为你喊一喊，虽然我知道
你的角色，你的觉悟都让你有苦说不出

2007-9-12

杏黄天

在工业的森林里（组诗）

夏　 日

无法忘记，夏日车间火笼一般
风的皮肤下，汗水象是血液

……以七百度的速度流淌

咸涩的梦想滚落在机械之上
滋滋作响，无法忘记：

金属九百度的红亮比太阳更直接
比红玉更美……还有

炎热的空气,更残酷地
从八方四面围困这些动作已经
迟缓而沉重的人，无法忘记：

就象生命无法拒绝食物一样
——躯体渴望冰凉——就象

越来越热的青春盲目执着的梦想
一遍又一遍地重复着

厂房里的麻雀

厂房里的麻雀是那些参观的人
他们总是叽叽喳喳,飞来飞去
一会儿落在平台上一会儿落在
减速机旁：

厂房里的麻雀转悠了一圈
除了满身的灰尘和噪音
他们什么也没有带走

事　 故

那么是进去呢，还是逃走?
他有些犹豫不决
象是已嗅到危险气息的
小小困兽
但没有人注意到他
虽然他感觉到有一双眼睛
在暗处窥视
他把手伸进机床之中
突然后悔自己这么做
但那个痛苦的时代已经来临

大海的咸味始终在诱惑着他
成为一条没有咸味的鱼

狮　 啸

当森林里万物都已经睡去
我听见了狮子低沉悲哀的啸声
当森林里万物的守护神醒来
我听见了狮子沉重坚定的步履

啊，弱小食草的动物们
我善良的兄弟，请你们赶快
从夜的被子里钻出来
赶快丢开黑暗的枕头

象我一样，紧随在这只狮子的身后
奔向那闪烁不定的火苗

还有什么

灿烂，失落；沉默，喧嚣
一样是生活
寂寞，温馨；坚毅，疲惫
一样都是活着

爱，我只有一个愿望
只要有一双忠实的眼睛
与我一同哭泣，就值得我
为生命而承受一切

肖英杰

答案在风中飘扬

一个人要受多少次骗才能洞悉和谐的真相？
一个人要跑多少场招聘会才能清楚社会现状？
要看到多少人在地铁口乞讨才能体会生存的辛酸？
要到哪种绝望的处境才能面对跳楼者的脸庞？

一个人要创造多少利润，才能让老板欣赏？
一个人要创多少次业，才能在城市买栋楼房？
要骂到多么丑态毕露脱的多光才能一夜暴名？
要做哪位官爷巨贾的二奶才对得起自己魔鬼身段？

一生要读多少年马克思才能领悟社会主义真理？
要在大学里办多少个党支部才可能出现一个大师？
要批发多少研究生教授真正才算提高了国民素质？
要引进多少外资毁掉多少个太湖才可能统一台湾？

一个事件要死多少人才能比政协会议有新闻价值？
要携带多少亿人民币外逃才能算得上共和国贪官？
要革上多少次命才能消灭家族世袭青年机会均等？
要产出多少卖淫女艾滋病村才可能再现大唐盛况？

2007/11

郑东

秋夜

        前记：一要生存，二要温饱，三要发展。
            有谁来敢障碍这三事者，无论是谁，
            我们都要反抗他，扑灭他！

                      ——鲁迅《北京通信》

这是个喧嚣的秋夜
车间并没有黑色明亮
这是个天凉的秋夜
在外面穿短袖也很温暖
但我现在不能出去
工作当然是重要的事
黑夜比白天更需要懂得生存
有太多这样的人
呼吸着不流动的空气
十二小时听滚筒与工艺板磨擦的尖叫
握着风批不停地瞄准镙钉孔
腰要么站成杆子要么弯成驼子
手指，手指，变形了，骨头反判了
脸孔，脸孔，比墨汁还要苍白
哦，借着空位冲向厕所吧
顺便排放困倦、唾沫、悲愤、咒骂
这是流水线的功课
借着空位冲向开水房吧
嘴巴干裂了，喝点开水
不准说上话也要润滑喉咙
再借着有空位的时候
不顾障碍地火热地急退到窗户边
窗户紧临一条街道一大片远山
风凄厉地吹过，凉进肚肠
我立马想呼啸起来
但我现在不能呼啸
到处是阴暗阴暗的白眼睛
到处是油腻油腻的破塞布
在远山和树草那里是没有的
在它们的头顶
是滚滚的浪涛、灿烂的星空
在工业区的下面
是灿烂的土地和英灵
生活在它们之间的
是更广阔的农民和工人
这是个喧嚣的秋夜
机器和身体都不得安宁
讨论、沸腾、更剧烈地动作
这只是秋的尾声
因为冬天就要来了
这只是夜的尾声
因为天总是会明亮起来

2007年11月

小字不识

十八岁的天空

十八岁，拿着身份证，
高中毕业后进了工厂。
烘房，高温，汗水，

手，不出三天出了血泡，
七天后成了老茧。
父亲在隔壁车间，
我看见他五十岁的身体在承受着
三十岁的体力透支。

十八个小时的连班，
身体如机器般运转。
终于下班，父亲竟在浴室里熟睡，
我叫醒了他，家里正等着，
一个丈夫和一个儿子
回家。

宇轩（合肥）

劳务输出

他什么时候被劳务输出的
身边的人根本不知道
只是后来他的妻子
找到村长哭诉和求救
才将事情抖开
从他打来的电话里
知道是蒙古国的某位好心人
帮着打回来的
几个月来
他没有活干
和外界失去联系
没有自由
还被那些彪形大汉盯梢和殴打
没有饭吃快活不成了
村长立即找到乡长
乡长找到县长
县长又找到市长
市长下令追查那家劳务公司
早跑人了
市长又找了更大的长
周转数日
终于在村口见到了他
面黄肌瘦
见了我就抱头痛哭
真不像个爷们
完了还揣我口袋两张蒙古币
说是算作纪念

流失

这是一条空街
赶集的人早已没了踪迹
现在如此萧条
不曾想它也有过繁盛的过去

曾在这里扎根立户的邻居
后来听说浪迹在广州的某地
他卖过饲料也干过兽医
最近传来消息
他摔死在北方人承包的工地

街角的音像店传来暗哑的歌曲
我想起那些在外打拼的兄弟
漂泊生活也别委屈了自己
老街悠长依然保留你们的足迹

他回来了

他是儿子、是父亲，
是那个贤惠婆娘托付一生的男人
他是主心骨，他是家里的铁脊梁

他在2007年的正月十六
急匆匆地踏上去往东北的列车
在齐齐哈尔的那个寒冷城市里
化名为民工
职业是泥瓦工

他在梅里斯达斡尔族给人盖过厕所
他在碾子山的工棚里想到过老婆
他在富拉尔基的三层小楼里
差点煤气中毒

现在他回来了
坐在我的对面
给我讲那地方的水土特别养人
就是那零下几十度的天气
真他妈的让人受不了

廖伟棠

大风夜读书，水银柱不断下降

今晚预报有雪，不过
那是另一个国家。我居住的南方岛屿上
风刮了一夜，把黑色的针线
密密缝进黑麻布中。一本书
写到半世纪前，
从密植的谎言开始
到清洗的暴雨结束。半世纪后
黑雨仍然濡湿我和我北面的大陆，时缓时急。
秋天向四周、向所有人显摆他无私的铁面
可以捧之入心，名曰“怀冰”。

偏安一隅，耳光扇向我
我仍只是像倒悬的蝙蝠，镶满
黑夜的钻石。这些书必须摸黑读完，
不许点一枝蜡烛（否则巴山涨秋池），
腰椎剧痛，是这些书重量的证据：
半世纪以前
一个诗人，搜集半生，如今他的遗孀传到我手上、
背上。君问归期，她问过他，他只说：
脚步深浅……冬至夜，曾闻鸡鸣。
我翻开蝠翼，窥见半生光怪陆离。

另一本书，回忆近一个世纪，清狂
沉积成磐石，空气燃点着煤气，
四处都是灯引，不，是雷管。人却渐渐结成
赤冰——童年时我曾多次梦中走近无底水库
水全血红——
然后风在我耳边猛敲铁铃
把我惊醒。我抚摸这些字，用力摸出盲文
凹凸如真相、如理想之嶙峋，写着
一群人曾品尝黑夜，有的全身尽墨
终于比夜更如深渊；有的却透明了心肝，亮得刺眼。

深渊荒凉，矿已挖尽，这不是最后的镜头，
夜半的秋池干涸空荡，马群四散，
马尾如星斗，指示凌乱的方向。第三本书
的疯狂，撕碎了，不是另一个国家
而是我出生之地，
我生于那个时代的末端。
我吞吃这本书的碎纸而长大，呕尽了胆汁
嘴角还是苦的。剩余的书，都是苦的
这个国家尚未来得及折角、展卷，
烈火已经随风舞蹈、弯腰、微笑。

今晚预报有雪，我给另一个纬度的我
寄去寒衣，和子夜的砧声。水银柱已经断裂，
我看见我和他们在简陋的棚屋中打铁，尽是
红彤彤、莫名的形状。

2007．11．17
读《庐山会议实录》、《郑超麟晚年文选》，并重读《文化大革命十年史》。

倪金才

来路不明的人（组诗）

    谁敢相信我们

那天下雨
你没带伞我没带雨衣
我们共同在桥洞下
待了一个多小时
后来雨停了
我们从桥洞出来
站在桥上向着
来往的车辆不停地招手
没有一辆车停下
你很失望
我不停地安慰你
说这没有什么
四野荒凉
鸟虫稀声
像我们这样来路不明的人
狼狈的人
谁敢相信我们

    小草

雨一下
小草露出嫩芽
风一吹
小草蹭蹭蹭往上长
长成一片草丛
埋几行脚印
给进山的小路
藏几声虫吟
给寂寞的乡村

    中秋劳工语录

兄弟伙加油干嘛喂
完成最后一道工序
你拧紧你的螺钉
我焊好我的接口
完成这趟作业
我们到院子里喝酒
到那棵榆树下
赏月光

兄弟伙
月光撒了一地
美酒等着我们
加油干嘛喂

    一个慌乱的人

一个慌乱的人
有着一头蓬乱的头发
和一脸刮不尽的胡子
来自内心的疼痛使他的腰
微微弯曲使他的头
离大地又近了一寸
他站在大地上
目光里没有远方
只有满腹的心事
——这隐秘生活的轨迹
还残留在他皱纹密布的脸上

    三娘的大

三娘的大又回来了
三娘背水路过我家门前
对我的父亲说
她的大开着车子
给她带来了治头痛的药

三娘的大在很远很远的城市
干很大很大的事业
三娘总在我面前教育我
要向她的大学习好好读书
娶城里的媳妇

现在三娘的大回来了
我看他走路的样子
的确很威风他递给我父亲
一支不知什么牌子的烟
随便摸摸我的脑袋

想起三娘有出息的大
村里人都羡慕三娘可以进城享清福
可三娘她不走
她说她去过那个城市
人多车多全是房子
她不习惯

如今三娘仍旧住在村里
她的大隔三差五来看她
每次给她带来点什么
三娘都要给我们说

◇ 散 文 随 笔 ◇

绳子

工厂记事之三

    2007年11月9日23点25分，宿迁。电话和感冒。宿舍里恰好只有一人，恰好冷若初冬，恰好压住开发区的一角，以免风一再鼓荡。30.8平方公里×666＝20512.8亩良田，被风一再鼓荡，一个人在开发区只占有一张床位，能否压住一再鼓荡的风。我在午夜醒来，感冒的午夜，附近村子里的狗叫得惊慌，仍然能够看到安置房的轮廓，三楼是个高度，仍然能够看到左面沉寂的工业区，右面黑色的村庄。

    李援朝和陈继山，我叫他们李师傅陈师傅，有时叫老李老陈，他们俩叫我小老弟。40来岁即被热电厂清退，至今已逾10年。10年足以跨越两个世纪，10年足以建设无数开发区，10年足够老李老陈南下北上，穿了10年的黄球鞋，沾了10年煤屑的脚印，现在被风吹去。风啊！一再鼓荡。宿舍里总是充满笑声和歌声，他们会唱整出的京戏，两个性格截然不同的人，熟稔得像左手和右手，睡觉打呼噜都是一唱一和。李师傅兴致来了还会说一段鼓书，据说李师傅年轻时被京剧团选中，因为出身的关系没去成。老李嗓音高亢，老陈和风细雨，两个人的肚子里的货色驳杂的让人瞠目结舌,任何一个话题都会扯得底朝天，一次两个人对词：

    秃子一抹帽，老母鸡吓一跳，那么大的大鸡蛋叫我怎么褓。
    秃子一抹帽，木匠吓一跳，那么大的拐疥头头砍也没法砍刨也没法刨。
    秃子一抹帽，厨师吓一跳，那么大的肉丸子怎么下佐料。
    ……

    老李打头，老陈不紧不忙一句一句接，直把工友们笑得肚子转筋。

    老哥俩走得路多，读得书多，风土人情，国家大事，国际风云，都会成为编排的资料。但他俩经常拌嘴，老陈心脏不好，赤红着胡子拉渣的脸，老李嘿嘿一笑：不是个东西。

    一再延迟的工厂，大多数工人已经放假，剩下的工人每天都是挖沟平路，设备改造，这样的日子过了两个多月，有时望望远处的烟囱，有时低头想想心事，附近的村民偶尔透过栅栏好奇地向里面张望，自从大酒瓶回家以后几乎没人再和村人交谈。老李和老陈几乎就是我唯一的交谈对象，谁也不知道这样的日子什么时候结束，急在心里，但谁都不说出来，惆怅的眼神忽闪一下，就相互躲开。他们是这里生活的唯一亮色，或许在一再的迁徙中，他们已经懂得怎么安抚心底涌动的暗潮，懂得怎么让枯燥的日子活出声音，我经常躺在坚硬的板床上听着他们一板一眼的对唱，人到中年内心已经坚硬如铁，倏忽涌动的潮润又在绵长的叹息中散开。

    现在只剩下我一个人，面对开发区一再鼓荡的风，现在是黑暗中的开发区，工厂停工，这个路段也不再送电，高高的灯杆像大地长长的脖子，顶着一只盲眼,拖着庞大的躯体向远处，向高处眺望……

2007.11.9/11.27

李剑鸣

工地人物志

骡子

    在工地上的人，基本上没什么正经名字。比如这个被叫成骡子的猥琐男人，大名叫什么，没人知道，就连包工头记工分时，也写成罗子，“骡”字他不会写。

    骡子这个外号有些来历。一来因为这个人长着一排骡子一样宽大的牙齿，二来，这个小个子男人干活卖力。磨盘大的石头，别人用车来推，他却硬是能咬着牙从拖拉机上一直搬到工地，这之间是有很长一段距离的。每搬完一块，总是憋紫了脸，牲口一样喘着粗气。可是让他用车推吧，他总不乐意，好像这样会吃亏似的。至于挖沟背水泥和沙子什么的，他就更卖力了。因了这个，包工头没少表扬过他。当然，这表扬是有一个前提的，那就是以此来贬低其他人。尤其是那个叫泥鳅的黄脸瘦子，没少被包工头当反面典型骂过。时间一长，泥鳅就对骡子心里有了一些怨恨，在背地里把他叫做牲口，后来慢慢传开，不知怎的就又变成了骡子了。

    骡子家在离小城三十多里的大山里，据说生有一个女儿，十来岁。在当地，凡是没有得过儿子的人，是被人很看不起的，总会成为别人茶余饭后的说头。骡子刚来那时，跟工友们闲聊，傻愣愣地就告诉别人，自己命苦，只生有一个女子。其实这样的事情，换了别的任何人，总是会想尽办法地掩饰，可是偏偏他一根筋。事情这样传开，大家就都开始议论，骡子在那件事上，是不是也跟真骡子一样。民众的想象力是无穷的，尤其遇到这样的事情，他们的想象力更会无限延伸，扩散，飞跃。泥鳅对这事最来劲，可能是因为心存怨恨，把这事说得头头是道。按照他的推测，骡子的女儿一定不是亲生的，并且，骡子晚上脑袋一挨枕头就睡得像死了一样，从来没有参与过大家每天在睡觉前对女人的激烈讨论，所以认为，他就是一真骡子，换句话说，是跟真骡子一样没有性欲。这事后来被骡子无意间听到，当时工地的卷扬机坏了，别人都躲在楼底阴凉处歇息，而他却自顾自地往三楼上背沙子。在楼道里时，听到工友们一波一波地哄堂大笑，很热闹的样子。以往他总是不在意这些，工地上的人，成天死命价干活，梢得闲暇，就把话题圈定在女人身上，开些荤玩笑过过嘴瘾。可这次，他们哄笑的间隙，老是奔出“骡子，骡子”这样的字眼。说骡子也没什么，本来在这里，他就是经常被人嘲讽的对象，被人取笑几句又少不了一块肉，他早就习惯了。可他们的说笑似乎跟以往不同，骡子那两个字被压得很低，很神秘的样子。骡子就站住脚细细去听，这一听，他肚子里的火就再也压不住了。他气急败坏地冲进去，泥鳅正讲到精彩处，声音越低了，众人的脑袋都拢在一块。看到骡子冲进来，在场的人都愣了，笑容凝固在脸上，就像糊上了一层糨糊。骡子阴着脸，原本布满血丝的红眼球就凸起来。他指着泥鳅的鼻梁低低地说，你，再说一句！泥鳅尴尬地笑笑，说，其实我也没说啥。骡子说，你娘的×。泥鳅不说话，低头卷起一支旱烟来，默默地吸。事情就这样不了了之了。

    这事之后，大家都发现骡子有所变化。比如，晚上睡觉从来不脱裤子的他，现在却脱得一丝不挂。而且故意不盖被子，把裤裆那里黑乎乎的一片暴露出来。夏天蚊子多，他身上就像得了水痘一样，被蚊子叮得体无完肤。这样一来，身体痒得难受，他就半夜爬起来挠，挠舒服了，再接着睡。有一次叮到生殖器，难受得要命，他半夜起来一直挠到天亮，才有所缓解。长时间睡不好，他的眼圈就发黑，眼皮肿胀。大家渐渐发现，骡子干活再也没以前卖力了，成天睡眼惺忪地耸拉着脑袋，反应也迟钝起来。有一次用切割机切钢筋，切盘卡住了，他却一点没有反应，那切片被打碎，飞起的碎片打在他胳膊上，就立刻划出一道血痕。

    在工地上，骡子只跟一个人谈得来，那就是看门老汉。老汉身下无儿无女，一辈子光棍，俩人有些同病相怜的意思。老汉屋里有一台黑白电视机，若晚上歇工得早，他会去老汉那里看会电视。两人有一搭没一搭地说着话，卷纸旱烟吸。有时老汉会用工地上拣来的木头墩拢起火，两个人就熬茶喝。骡子被切盘打伤以后，老汉就多次劝他，回家去歇息几天。老汉一边用筷子搅着茶罐一边说，这人就跟茶叶一样，要用文火熬着，就耐得住火，喝上十来罐，味道不减；你要是用大火煮，不过三罐，那茶味早就轧干了，喝到后边就只有一股开水味儿。骡子点着头应承着，终于答应了。

    骡子第二天下午收工时向包工头请了十天假就回去了。可是明天一早，他就又回来了。回来以后的骡子自始至终不说一句话。工友们见面，问，骡子，咋这么快就回来啦？骡子黑着脸不说话。又说，骡子你急着回来干啥呀你，媳妇的炕都没坐热吧？骡子拿眼瞪了那人一下，那人灰溜溜地走开了。晚上骡子坐在老汉屋里的火塘边，也是一句话不说。等看电视的人都散了，只剩下他们两个时，骡子才开始说话。他第一句话就是：那个婊子养的，偷人了。老汉乍一听，没反应过来，问，啥？啥人了？骡子说，我昨夜回到家时，是夜里十点多，女人和娃娃都睡下了，我怕吵醒他们，就没叫门。我是翻墙进去的。我伸手往炕上摸着，想去睡觉，却摸到一条粗腿，还长着扎手的细毛，当时一下就碜住了。就擦着一根洋火去看，娘个×的，居然是个男人。娘个×，那个婊子养的，偷人当着娃娃的面，我女子就在旁边睡着。我气死了，抡起门后边的一根鞭杆就抽下去……后来呢？老汉问。我把他们打了一顿，骡子说，我要把那个婊子养的交到她娘家去，不要她了。我娃抱着我的腿哭得凶。娃娃还小，她不懂，求着我。我咋办？我能咋办？把娃哄睡下，天一明我就走了。

    唉，老汉叹了口气，低头拨弄着火盆。骡子默默地吸烟，然后狠狠地把烟屁股揉在火塘边上，说，你说，我现在咋办？老汉说，回家去，别来工地了，在家里看住她！骡子不说话，伸手在墙上撕了一块糊墙的报纸，低着头卷烟。两人就再不说话，吸烟，喝茶，一直到很晚，才去睡了。

    骡子的女儿是一个瘦小的姑娘，大约十岁左右。跟所有乡下姑娘一样，她的皮肤有点黑，给人的感觉似乎没洗脸。穿着大红大绿的或者花花绿绿的衣服，还有扎眼的辫子，这些装束在城里基本上已经看不到了，虽然这只是个小县城。骡子的女儿是哭着跑来的，眼窝那里有一团污垢，可能是脏手擦眼泪时留下的。至于这个鬼东西是怎么找到工地的，没人知道。总之她来了，而且哭得很厉害，抽泣得上气不接下气。骡子一见女儿这样子，就急了。他抓住女儿的手使劲摇着，大声吼，怎么了？到底怎么了？你说呀！从女儿断断续续的哭声间隙约略听清楚，原来是他妈走了。走了？走了。真走了！去哪里了？不知道。总之，今天一大早，女儿才睡醒，就看到娘在收拾衣服，包了一大包，背上走了。女儿问她，娘你去哪？娘说，我去死，我活不下去了。我活着不如死了。你懂吗？你不懂，你太小。我还年轻啊……娘这么说着，就哇地哭开了。娘是哭着走的。骡子愣在那里，定定地听女儿讲，定定地站着，一动不动。后来，他膝盖一软，就蹲在地上，双手抱住头嚎啕大哭。工友门都来劝他，说一些笨拙的安慰言语，可这并不顶事，骡子哭得依旧震天价响。骡子哭了半个多小时，突然哭声就止住了。他把眼泪和鼻涕全部蹭在袖子上，然后猛地起身，也不管还坐在地上哭着的女儿，就抄起铁锹去干活了。

    这世上的事，有时候是很奇怪的。比如骡子，遭遇这么一场变故，不但没有消沉，反而更来劲了。他恢复了原先那样的体力，但干活比以前更卖力。除了每月回去给寄养在二叔家的女儿卖点东西，其余时间便全用在干活上。比如晚上收工以后，睡觉前那一段时间，先前他是去老汉那里看电视，现在不了，他干活。什么活都干，清理落在地上的水泥屑，搬砖头，运沙子等等。他不让自己有一刻的时间消闲，似乎干活就是他活着的唯一目的。当然，每每听到包工头当着其他工友的面表扬他，说着他的好话时，他还是会淡淡地笑笑。

    除了干活，骡子还有一个变化，只是这并没有引起别人的注意。骡子的右眼窝里时常积着厚厚的一堆眼屎，那眼屎从白色变成暗黄，擦掉以后不出两个钟头，就又会积聚起来。这样一来，他就常要用手去揉眼睛。在工地上，大家成天都与水泥打交道，用个不贴切的比喻，这些民工们，其实就是在水泥堆子里刨食。骡子用粘满水泥的手去揉眼睛，也不知道是水泥腐蚀还是眼睛本身生了病，总之，出事了。起初，骡子感到眼睛疼，干疼干疼的，像灌了辣椒水。就揉，越揉，越疼，就用袖子去揩，那袖子上也是粘着厚厚的水泥的，一揉，眼球就火辣辣地，像被烧伤了一样。骡子并没在意这个，还是不停地干活，不停地用袖子或者手背去揩眼睛。过了几天，那只眼睛眼球变成血红的一片，视线也模糊起来。骡子心眼直，以为是夏天天热，“害眼”了。“害眼”是土话，其实就是红眼病，在医学上叫传染性结膜炎。这种病能传染，天一热，就会发作的，症状是，眼睛肿胀，眼球充血，视线模糊。这病他小时候害过几回，是娘用毛巾蘸了冷水敷好的。骡子每天都用冷水敷眼睛，持续了十几天，依旧不见好，视力也越发地模糊。老汉送给他一瓶眼药水，点了几天，也没甚作用。

    干活。除了干活还是干活。骡子的右眼不住地流着眼泪，眼泪落在地上，就把地上的尘土搅起来。看门老汉给他拿来几片泡开的茶叶，让他贴在眼睛上，可他嫌那东西堵得慌，常常会偷偷拿掉。有一天，泥鳅指着骡子的眼睛，慌张地说，啊，啊，啊。骡子以为他有来取笑自己了，没好气地说，啊啥啊？吃干屎了么你？泥鳅说，你的眼睛呀。泥鳅就找镜子去给他看，原来骡子眼球上结了一层白膜，这让他的眼球变成了白色，看起来浑浊的一团，像化脓，让人恶心。骡子看了后，笑笑，说，见好了，见好了。说着长长地嘘了口气。

    一个多月以后，进入三伏天，天气越发炎热。那天早上，骡子睁开眼，突然发现那只病眼什么也看不到了。摸了摸眼球，那里有一片粘稠的分泌物，很恶心，像是被人吐上了一口浓痰。拿袖子揩了揩，突然发现那眼睛已经不疼了。不疼倒好，继续干活去。几天以后，工友们发现宿舍里有一股强烈的臭味，是那种腐肉的味道。那味道像会生长似的，刚开始是一点，若有若无地漂在空气里，后来慢慢生长，扩充，蔓延，整个工棚都裹在恶臭当中。大家开始四处翻寻，以为有死老鼠了。所有的床铺，柜子底下全部翻了个遍，也没找出来。泥鳅鼻子灵醒，臭味就是他最先发现的。他嗅着鼻子仔细地寻找气味的来源，最后发现，居然是骡子的眼睛，那里散发着腐朽的臭气。骡子的眼睛坏了，腐烂，流浓，并且散发出刺鼻的臭味。眼睛的病变在身体上也有了反应，现在他感到浑身疲软，没一点力气，走路都很吃力。他推车子送混凝土，那里正好有个缓坡，以往只需脚底下家点劲就上去了，可是今天，推到坡上，车子就怎么也走不动了，还显些滑下来。他感到脑袋沉重，眼皮不住地合拢住，他又强行睁开。看前边的路时，那路就往天上伸，倒立起来，像一架梯子。他瞌睡极了。多天以来的劳累现在一股脑全部涌上来，压得他喘不过气。可是他不能睡。他怕被人笑话，泥鳅以及其他的工友们。他若倒下，他们的嘲笑会立即将他淹没的。他长吸一口气，憋足了劲再一次把车推起来，由于气力不够用，所以他一直不敢换气，直到把车推到工地上，才出了口气。同时，随着这口气的呼出，他的意识也像油耗尽了的灯盏一样，轻飘飘的，游离开来。正在铲沙的泥鳅抬起头时，恰巧看到骡子的身体重重地栽了下去……泥鳅赶过来，伸手摸摸他的额头，滚烫着，像一颗烧熟的土豆。急忙唤来其他工友，连背带扛，总算把他弄回了工棚。

    骡子躺在床上，意识变得模糊，常常大声地叫骂。而清醒的时候，大多是瞅着屋顶一言不发的。有一回泥鳅给他喂水喝，他就破口大骂起来，泥鳅问，骡子骡子你到底在骂谁呀？骡子说，我骂天，我骂地，我骂狗日的骡子，我还能骂谁呀？接着就又是嚎哭，那声音不像从喉咙里发出来的，沉闷，粗壮，悲愤，倒像是从肺里直接喷发出来的火。看门老汉说，骡子可能是着了“脏东西”了。脏东西，意思就是被鬼附了身。早年，在当地人家里，有供奉毛鬼的习惯。至于毛鬼是什么，说不清楚，总之谁若拿了主人的东西或者惹主人生气，主人嘴边一念叨，传进毛鬼的耳朵里，那它就要去报复了。毛鬼可以附身。毛鬼一附身，人就会意识模糊，胡说八道。老汉找来三根筷子，一个青瓷碗和半碗清水，将筷子立在水中，又手捏一把白面四处撒，嘴里低低地叨咕着。烧纸，祷告，磕头，然后把水倒掉。这是一场简易的驱灾避凶的法事。

    包工头来看骡子。包工头一进门就掩住鼻子，他捏着鼻子说话声音就像一只公鸭子。询问病情，家里的情况，然后转入正题。包工头说，骡子，不是我赶你走，你的病都这样了，还是回家去歇息，这里喝口热水都没有呀。在家里，好歹有人照顾是不是？骡子点头。看门老汉说，哪有什么家呀，一个十来岁的女子，还在他二叔家寄养着咧。包工头说，那在这里也不是个长久的办法呀，这样吧，你本来没做够一个月，但我按月给你把工钱结了，明天你就回去养病，好不好？骡子点头。泥鳅说，他现在站都站不起来，怎么回家？包工头说，一个三十来岁的大男人连家都回不去这不是笑话吗？我半夜喝醉了酒，站都站不住，还不是照样爬回去了？再说，在这里，出点事情谁负责，你负责吗？这么一说，大家都不说什么了。

    第二天天一亮，骡子就起来了。穿好衣服洗了脸，支吾着对泥鳅说，泥鳅，哥以前对不住你，你担待点。泥鳅说，别说了骡子，走吧，过些天我去看你，安心把病养好了，你还是咱们这里干活最厉害的骡子。骡子淡淡地笑笑，说，好，我，还是骡子。刚走两步，骡子停下来，支支吾吾地说，我，把你的头油给我抹点。泥鳅说，好。就从床底下翻出一瓶发胶，仔细地抹在骡子的头上，并且梳理得整整齐齐。

    大家把骡子扶到工地外的马路上，看着他艰难地向前走去。骡子的双腿疲软地托在身体后边，走一步，就摇晃一下，似要摔倒了。骡子趔趄地前行，清晨的阳光把他的影子拉出很长很长，那两条粗壮却没有一丝气力的腿拖在身后像两条硕大的尾巴。骡子慢慢地往前走，大家走后边默默地目送着。突然，泥鳅冲过去了。他双手扶住骡子，眼泪已经下来了。他大声地说，哥，我送你回家！回家！

    骡子坐在工地上运沙的推车上，听到深厚推车的泥鳅喘着粗气，眼睛里就有了一些湿乎乎的液体。他用手背擦了擦眼，又擦了擦眼。后来手背也湿了，他就用袖子。他用袖子揩着眼睛，坐在推车上走完了剩下的路。

瞎熊

    在这种小型私人工地，像瞎熊这样体格强壮，脑瓜又灵活的人很少。稍有点本事的，都去外地做工，那里工钱高，饭食好，除了担心年底结工钱时包工头会一走了之落个两手空空以外，对这些民工们来说，其余的条件都挺优厚。当然，一走了之的包工头是极少的。这就好比一个大筛子，有能耐的，全都筛到外地去了，在这里，就只剩些老弱病残。比如，泥鳅瘦得像根蒿柴棍子，干活又滑头，在外地根本吃不消。比如，大牙板瘸着一条腿。蛋子脑子有问题，一说话嘴角就淌涎水，口齿也不甚清晰。老杂毛是个七十来岁的老头，佝腰偻背。按照学生在背地里的说法，这工地其实就是一群乌合之众杂凑起来的。事实上，学生也只是一个十七岁的瘦弱少年。
    瞎熊是个例外。
    瞎熊长得五大三粗，人跟名字一样，确实像一只熊。这个人留着平头，长着满脸的疙瘩，脸膛黑红，一脸横肉，让人望而生畏，并且即刻联想到《水浒传》里的蒋门神。可熟悉他的人都知道，这是个爱说笑又爱喝酒的好脾气男人。
    瞎熊常年穿一身旧迷彩服，虽然颜色发白，却洗得干净。遇到天气热的时候，他会把迷彩服脱掉，把白色的衬衣露在外边。那衬衣的领子也是洁白的，并不像别的民工那样有一股扑面而来的汗臭味。在工地上，大家从来都不穿白色的衣物，甚至连袜子，都是一律的灰黑色。这样的衣着有个极大的好处，那就是沾在身上的污垢跟衣服一个颜色，让人很难判断那衣服是不是干净。况且，尘土，沙子，水泥，灰，汗，以及其他许多说不上来的污垢，是他们永远也洗不掉的，就像打在他们身上的烙印，当他们与民工这个行业联系在一起的那一刻开始，他们的衣着就永远给人一种脏兮兮的感觉。可单单瞎熊不，他有一件白衬衣，一双白袜子。每天吃罢晚饭以后，他第一件事就是洗头，洗脸，洗衣服。从头到脚，一丝不苟。然后抖抖头发上未干的水珠子，就光着膀子跟其他民工一起去看电视。
    瞎熊爱说笑，尤其爱讲黄段子。每天看电视这段时间，大家就都拢在他周围，要他讲。他也不客气，张嘴就来：陪老婆乏味，找小姐太贵，搞情人太累，不结婚实惠，实惠是实惠，可他妈的紧急情况还得出高费。大家就问，瞎熊那你找老婆了么？瞎熊说，我当然没有了。有人说，那你怎么解决呀？瞎熊神秘地笑笑，说，你想知道啊？那人说，想。瞎熊说，那你去买瓶酒去。那人说，切，你爱说不说吧，还装起爷来了。瞎熊把头仰得高高的，见没人再追着问，就自己起身去买酒。
    前面已经说过，瞎熊是个脑子灵活的人。这个人除了打小工，推车子和水泥搬砖块等，还会支模板。这可是个难度不小的技术活，没胆子的，站在十来米高的没有任何安全措施的高架子上，别说扛着几十斤重的钢模板干活，光往下看一眼，就吓出屎来了。因为这个活危险性大，用瞎熊的话说，就是把命系在老虎球上的勾当，所以干的人少，自然，工钱就比别人高出许多。瞎熊因为这些钱，加上他并不拖家带口的，属于那种一个人吃饱全家不饿的，日子就比别人滋润。比如，他不像别的民工那样去费尽心机地找旧报纸来卷烟，而是买三块钱一盒的“海洋”烟。他是唯一一个能在晚上喝喝酒的人，他有这个能力，也有这个条件。有时候喝得高兴了，也会给其他工友们倒上一盅。大家都羡慕瞎熊的潇洒，有时发起牢骚来，就咒骂自己的老婆和孩子。咒骂归咒骂，月底发了工钱，除了手边留个把毛票，其余的还是如数带回家去。
    除了喝酒，瞎熊时不时地还会去“耍”一下。“耍”是暗话，说白了，就是逛窑子。那是一个潮湿的地方——地下室。那里有着面色暗黄的中年女人，她们萎靡地躺在床上，躺在阴暗的地下室里，等待着客人的光顾。瞎熊选择这里，因为这里比起那些洗头屋，按摩房来说，价钱便宜得多，至于宾馆酒楼，他是想都不敢想的。这里常年聚集着一群力气人，他们白天干活，死命地熬，挣一份可怜的工钱，然后拖着浑身汗臭疲倦不勘的身体来到潮湿阴暗的地方，喝酒，打牌，然后在深夜里牛一样喘息，与陌生的女人躺在一张阴冷的床上一觉睡到天明。三十块，一天的工钱，这对他们来说不算什么。这里的女人涂抹着恶俗的浓妆，这对他们来说也不算什么。她们是女人，是女人，这就够了，还有什么要求？天底下的女人，灯一黑，都是一样的。关键是，他们能在这里取暖。这里有一些女人，她们假意地微笑着，抱住他们疲软又僵硬的身体，让他们常常萌生出一种被诸多女人爱着的感觉。这种感觉很美妙，也充满魅惑，以至于他们花光身上所有的钱也毫不在意。
    潇洒的瞎熊过着同样潇洒的日子。他推上装满泥沙的车子，高声唱着“妹妹你大胆地往前走”，那车子就服服帖帖，由着他的性子时快时慢。只是他的声音沙哑，每唱一句，工友们就一阵哄笑。他并不管这个，依然自顾自地唱。而繁重的活儿，似乎也因这歌声变得轻松愉快起来。夜晚的瞎熊，喝酒，打牌，看电视，隔三岔五地去“耍”一下，日子过得百般滋润，对一个民工来说，这，已经赶上神仙的日子了。
    农历三月二十八这天，城北的赤土山要给泰山爷唱戏。这可是个热闹的日子。以往即使赶上五一国庆这样的日子都不放假的工地，今天却要例外地放一天假。中午一吃罢饭，工友们大多携着前来赶集的老婆，孩子，热热闹闹地看戏去了。冷清的工地上就只剩下瞎熊，看门老汉，老杂毛三个人。两个年近七十的老头安心地坐在屋里看电视，喝茶。对他们来说，外边的热闹与他们没什么关系，年轻人的世界，由年轻人折腾去，他们，只关心眼前这一盅热乎的俨茶是不是能让自己衰老的肠胃发出愉快的咕噜声儿。瞎熊看了会儿电视，感到百无聊赖。两个老头却自得地呷着茶水。瞎熊忿忿地骂了句，两个老东西，就走出屋去。
    春末夏初的阳光已经不温柔了，它们火辣辣在瞎熊灰旧的迷彩服上爬来爬去，像一群可恶的毛毛虫，这让他心里极不舒服。众所周知，一个忙碌惯了的人，最害怕的，就是有一天突然没事可干，闲散地呆着不知道该做什么。瞎熊现在对这个深有体会。一个人呆着，总归是没意思，那就睡觉。他躺在床上翻来覆去，脑子却像上了发条一样机械地运作，始终停止不下来。没有了搅拌机的喧嚣，没有了卷扬机上上下下的摩擦声，没有了工友们搅拌沙石和大声叫骂的声音，工地就成了一滩死静的水。外边马路上汽车的喇叭嚷着，泼辣的女人咒骂孩子，这些声音隐隐约约，嗡嗡嗡的，反而让他更加心烦。他把被子裹在头上，天热，闷得慌。怎么办？怎么办？！他突然焦躁起来，坐立不安。后来他干脆用两瓶白酒把自己灌醉。他感到前所未有的难受，胃里翻江倒海，吐，然后又猛灌凉水，灌饱了又吐。一个无所事事的下午就这样打发过去了。当然，这个难受的下午是不被别人知道的。潇洒的瞎熊不会让人看到他也有难过的时候，这不是他的性格。所以，当工友们在天黑透了以后，心满意足地走回工地的时候，瞎熊已经恢复了正常。他躺在床上，嘴角叼着烟，用一种毫不在乎的散漫语气随意地问着他们看戏的事情。
    进入农历四月，四层的小楼还未完成一半。眼看距离完工的日子不到五个月，包工头就急了。包工头一急，自然整日地催着民工们干活。再加上年初以来物价涨得飞快，这是他先前所没料到的。夜里算一帐，整个工程完工，包工头能捞到的钱就很少，甚至，若稍有差池，还可能会折了本。本着“薄利多销”的他，就又四处揽活，好来弥补这个窟窿。他让看门老汉每天早上六点就喊民工们起来干活，原本半个月一次改善生活的猪肉，大米，都取消了，改成每日馒头就圆白菜或者清汤面条子。当做饭的胖女人告诉包工头，清油用完了时，包工头就冲他发火。包工头吼道，就不会省着用吗？当老子是榨油机啊？！老天爷也不长眼，偏偏这个时候，三天两头就打雷，下雨，这样一搅和，白天基本上干不下多少活儿。那好，白天下雨就休息，晚上天一转，加班。包工头这样想。
    现在，瞎熊很少有时间在夜里喝喝酒了。加班，刚开始白天下雨的时候，晚上把活赶回来，后来成了惯性，不下雨，照样干到夜里十一点多。一天下来，身心疲惫，有时候唱着“妹妹你大胆地往前走”，那车子反而走不动了。瞎熊觉得，车子跟人是一样的，一累，就不好好干活了，有心无力。爱磨嘴皮子的瞎熊，嘴巴可一点都不累。他编了一首诗，每天一加班，就大声念起来：

        一年想望一年富，年年穿着没裆裤。
        年年打工年年愁，天天加班像只猴；
        加班加点没报酬，天天挨骂没理由。
        碰见工头低著头，发了工钱摇摇头；
        到了月底就发愁，（他妈的）不知啥时是个头。

    他一念，别的工友也都跟着念，整得像劳动号子，有人甚至还在每句后面加上了“嗨呦，嗨呦”这样的助力词，颇有节奏感。
    这诗后来被包工头听见，他皱着眉大骂，不想干都他妈滚蛋，你们这是给我念经哩！我还没死，你们别急着超度个啥求！这么一骂，大家就都没人念了。有时候瞎熊会在夜晚想起它来，嘴里低低地叨咕一遍。旁边的人听见了，就问，瞎熊你没事吧你？梦见鬼啦？瞎熊说，妈的，老子再念诗。
    日子就这么反复并且单一地过着，转眼就到了端午节。放假。回家的回家，不回家的喝茶。老外是外地人，自然回不去，夜里看到瞎熊喝酒，自己也就破天荒地买了一瓶来喝。两人喝着酒，扯着闲话。到后来，两人就都有些晕乎，舌头发硬的老外说，瞎熊，你说你现在也不成个家，将来老了，指望谁去？瞎熊说，过一天算一天，老了两腿一展死球了算，没人管就让蛆虫啃干净了也好。老外说，说句体己的话，万一，将来哪天，你要做不动活了，害病了，躺在炕上动弹不了，一口水都没人给你端呀；你看那看门老汉，铺盖都没人洗，尿常遗在被子里，一进没就一股臊气，多可怜呐。瞎熊笑着说，我要哪天感觉浑身不对路，立马买包老鼠药解决了。老外说，恐怕到时候老鼠药都买不动了。这话让瞎熊很不舒服，他说，去你妈的。说完就往外边去了。
    外边的月亮很瘦，暗黄暗黄的，像一片掐在天空里的指甲印。瞎熊在工地上走，来来去去，有一次被铁锹绊了一下，差点摔倒。他骂了一句娘，就坐在楼顶抽烟，并且拿眼去看天上黑乎乎的一片。后来他想起一些旧事情。想起那也是一个晚上，那时候他很年轻。他在黑暗的村子边那段废弃的河坝上第一次与一个姑娘坐在一起。那夜的风夹杂着潮湿的植物叶子的空气，让他感到舒服。后来他把她抱住，并且在如水的月光下做了那件事。那个胖乎乎的姑娘身体上散发出一种味道，确切地说，那味道来自于她的身体最隐秘的地方。在时候他反复回忆着那种奇怪的味道，他始终无法把那个并不美丽但皮肤白净的姑娘联系在一起。他觉得那种味道很恶心，并且认为那味道不能从一个女子的身体里散发出来。
    后来他再也没有跟她说过一句话。
    后来他四处流浪，靠打工过日子。他走过很多地方，见过很多的女人，其中大多来自于那种潮湿的地下室。他发现其实每个女人身上都有那种味道。他想着有一天自己会跟有这种味道的女人结婚，就对婚姻开始厌恶。确切地说，他害怕自己一辈子都与那种奇怪的，让人反感的味道呆在一起。
    但他心里似乎又有一线希望，他觉得有一个散发着香气的女人就在离他不远的地方，隐隐约约地向他招手。他们有一天会遇见，结婚，生孩子。她身上散发着令人愉快的味道。于是他四处找女人，当然，他所能去的，只有潮湿的地下室。有时候他似乎又觉得，那个女人也许在别的地方，而并不是那阴暗的地下室，但离他很近。他每天把自己洗得干干净净，心里一直在盼望着。可是那个女人迟迟没有出现。她在哪里呢？
    瞎熊掏出兜里的钱，数了数，有两百多。他想着今天是不是到那些好一点的洗头房里去碰碰运气。往出走的时候他碰见老外正在黑暗中撒尿。老外问他，这么晚了，去哪？瞎熊说，有事。老外坏笑着，说，又去耍？瞎熊没回答，径自朝外边走去。
    撒完尿的老外边提裤子边想，这瞎熊，活得可真潇洒啊。

老外

    老外还有一个外号，叫“扭撅”。说起这个外号，还有些来历。那时候工地上运来一车琉璃瓦，大家都七手八脚地往楼下仓库里搬。这时候，有人指着屋脊上那种状似鸟兽的瓦说，老外，把这几个鸟头抱进去。老外低头看了看，用带着浓重口音的普通话说，不是鸟头，是扭撅（牛角）。这一说，惹得大家哈哈大笑。从此，“扭撅”这个词，也就成了老外的别名。当然，这么叫，有取笑的意思。
    老外是河南人。在别人看来，从河南跑来比河南还穷的甘肃打工，老外算是蠢到家了。并且这“蠢”像一支看不见的笔，在他和当地民工中间划上了一道界线。蠢到家的老外似乎没意识到过这个，比如，别人让他干这干那，像地主老财使唤包身工一样理所当然，但他并没感觉出这种支使中所包涵的轻蔑。而是，怎么说呢，他根本就没意识到这个。从这一点似乎说明，老外是个很木纳的人。
    老外不吸烟，不喝酒。除了端午那晚跟瞎熊喝了一回，而且头疼了好几天之外，其他时间，老外是滴酒不沾的。即使在他们所建的那个楼“上梁”的大喜日子，房东特意摆了几桌酒席犒劳工人们，连自称患有高血压的老杂毛都喝了十几盅，他却是一口都没喝。按照瞎熊的推断，老外的不会喝酒，全是装出来的。端午那天，老外喝酒的姿势那么娴熟，猜拳，打沙锅子，样样在行，没喝过三五年酒的人，没这本事。瞎熊拍着胸脯说。这话没有引起多少人的在意，有一个很重要的原因就是，这个人是老外，如果是别的谁，那影响力就会增大好几倍。
    瞎熊的话没得到大家的重视，心里自然不舒服。他想着，什么时候，要让老外当着众人的面大喝一回，证明给他们看看。
    老外被人瞧不起的另一个原因是，这个看似瘦弱的人，食量却大得惊人。马勺一样大小的土瓷海碗，别人最多吃三碗面，他常常要吃到第五碗。这样的大食量，让他常常吃不饱。工地上的饭有限，吃到第三碗以后，锅里就已经舀不出什么东西来了。夜里，老外饿得睡不着。去夜市上吃夜宵吧，他怕花钱，就只好往肚子里灌水。有一回，学生起夜去撒尿，发现地上蹲着个黑乎乎的东西，并且发出咕噜咕噜的声音，着实吓了一跳。细看才看清楚，原来是老外。学生说，老外你这么晚了蹲在那里干啥？把我吓的。老外说，我喝水呀。学生说，你晚上盐巴吃多了吧你？老外说，我饿呀。
    第二天吃饭时，学生就把自己碗里的匀给老外一些。可还是不够。老外还是吃不饱，晚上起来灌凉水。后来学生想出来一个办法，鼓动所有工友，让大家吃饭时，每人给老外匀去一些，这样老外就能吃饱了。可是这事在实际操作中遇到了难题。起初大家给对老外还是很热心的，饭端上来，就招呼老外。老外呢，自然要客气，就对那人说，你先吃吧，吃饱了给我剩下就行。有了这句客套话，大家也就不再客气，把吃剩下的饭全部留给老外。老外也不在乎这个，不管是吃剩的还是匀过来的，都来者不拒，抓起来就往自己碗里倒。并且在吃完饭以后，还会恭恭敬敬地把别人的碗洗干净。在工地上，各人的碗上都写了名字，吃完饭以后，自己洗净了保管。这样一来，有些懒散的民工，干脆每次都在吃饭时剩下碗底下一点点时，交给老外，目的只是让他洗碗。老外可不在乎这个，只要有饭吃，即使是别人吃剩的，即使只有一口，他也陪着笑脸心存感激。再后来，工地上所有的碗，就都由他一个人来洗了。
    吃饱了饭的老外，在洗碗的间隙，在工友门扯闲话时，也会凑上一两句。每次他都尽量让自己显得幽默一些，让别人有兴趣听一听。可是，话一出口，别人根本听都听不见去，就只他自己自顾自地干笑几声，像是尴尬的自言自语。老外却并不感到难堪，依旧自己说自己乐。
    据老外说，他有一个儿子在某地上大学。大学。他重复道。本科，上四年哩，出来就分配到城里工作。老外这么说的时候，脸上是满足和自得的笑。泥鳅说，就你那熊样还能养个上大学的儿子？老外说，真的啊，你不信？大板牙龇着几颗漏风的门牙，说，吹你娘的×吧你，龙生龙凤生凤，老鼠的儿子专打洞，你是什么货色，我们还不知道？就你那玩艺儿，还能造出好儿来？老外的脸就红了，低声说，我儿子真在上大学。大家就哄笑。老外说，啥时候，我带来给你们看。学生说，真的，他晚上常让我给他儿子写信，这是真的。大板牙说，你见了？赶明个我也让你给我写一个，我说我是总统他爹你也信啊？老外就急了，不住地在水泥地上跺脚，把水泥茬子上一些琐碎的沙砾给踢掉了。
    老外说，我给你们带来，你们一看，就知道了。几个月后的一天，老外果真就证明了自己的话确实属实。不过，这是后话。
    老外每个月底都要把工钱全部寄回家里，自己身上一分也不留。可他还是觉得钱太少，供不住儿子上大学，就挖空心思地想着挣钱。在这种工地上，工人分两种，一种是他们这样吃住都在工地，工钱每天三十的小工。他们干一些繁重的体力活，比如和水泥，背沙子，搬砖块，挖水沟，截钢筋等等的杂活。还有一种是匠人。匠人指那些有手艺的，他们只干一些轻省的技术活，工钱每天五十甚至六十，最高的也有八十的。他们能砌砖墙，箍钢筋，铺地板，粉墙。老外瞄上了匠人的手艺。可是那些匠人，除了指挥小工们干这干那以外，多余的话都不跟他们说一句。偶尔的开玩笑，也是匠人跟匠人相互逗乐子，小工是没有资格插嘴的。后来，老外想到了瞎熊。瞎熊会支模板。支模板一天五十，跟匠人一样多。加上端午节夜里一起喝过酒的交情，瞎熊不会不教他。老外想。
    果然，跟瞎熊一提这事，瞎熊说，只要你不怕死，就跟着干。这算是答应了。可是，瞎熊想了想，又说，教你可以，不过，要……瞎熊讪笑地故意迟疑着，不把后面的话说出来。老外说，哥，要什么你就说吧，我给你买酒去？！瞎熊说，好，多买两瓶。老外提着两瓶酒进来时，瞎熊就笑了。瞎熊对其他工友说，我早说老外酒量好，你们都不信，今天我让他给你们露一手。转头对老外说，你把这两瓶酒喝了，让他们看看。老外说，我不会啊。瞎熊佯怒地说，我都见过你喝酒了你还推脱个啥求嘛？老外说，我真喝不成。瞎熊说，那我就不教你支模板了。老外被逼得没法儿，就说，我喝一点，喝一点，多了喝不了。瞎熊说，那不行，全喝了，剩一滴都不行。老外苦着脸看着瞎熊，那眼神有乞求的意思。瞎熊笑了笑，又说，你喝完了，我拿空瓶往出倒，能倒出一点，就算没喝完。大板牙就说，对对，见点罚三瓶。老外就拿了酒瓶抿了一口。瞎熊摇摇头，说，这样的喝法太慢，等你的酒喝完，我就改变主意了。大板牙说，你就灌呀，就像往牛尻子里灌浆水的那样。老外长长吸了一口气，说，我豁出去了。果然就拿起酒瓶咕隆咕隆地往下灌。喝了一瓶，大家拍手叫好。老外摇摇晃晃地站稳，直了直腰，舌头已经僵硬了。老外说，现在好了吧？瞎熊说，哎，才喝了一瓶呀，还有一瓶呢。老外捂着嘴喃喃地说，我不行了。瞎熊说，那怎么行？兄弟我实话跟你说了，咱这活计，可是把命栓在老虎球上咧，今天还有酒有菜地乐呵，明天，一从架板上跌下来，能活着就是造化。到时候你想喝，阴曹地府还不让呢。老外突然动了感情，眼里就又了些泪水。老外说，哥，要是哪天我摔死了，我还想回家，你就把我送回去，好不好？瞎熊说，哥向你保证，只要哥晚你死，哥一定把你囫囵个儿送回河南老家去。两人一时都有些伤感。
    大板牙岔开话题，说，喝酒呀喝酒呀。瞎熊说，喝吧喝吧，不说了。就起身往外走，回来时，手里也拿着一瓶酒。瞎熊说，老外兄弟，我陪你喝，喝了这个酒，咱兄弟俩以后就生死一处了。老外也有了豪气，说，好，喝。抓起酒瓶一饮而尽。喝完酒的老外突然满脸紫红，连眼球也变成了血红血红的。他跌跌撞撞地摸索着往床跟前走，腿脚一软，就一个趔趄，连忙被大板牙扶住。大家都夸老外酒量真好啊。瞎熊为此得意地一小口一小口地抿着酒。这时候，刚刚躺下的老外突然起来，哑巴一样地叫着，脖子一伸，就吐出一堆酒味浓重的秽物。他又那指头往喉咙里去掏，却再也吐不出东西来，不住地干呕。后来，老外嘴里就喷出一些腥臭的黑糊糊。大板牙往地上一瞅，就大叫不好了，老外胃出血了。瞎熊说，这有什么，我常常喝成这个样子；拿点凉水给他灌下去，缓一缓就没事了。
    老外的儿子要来了。老外说，儿子是放暑假特意来看他的。学生说，老外给儿子一连去了八封信，儿子才答应来看看。总之不管怎么说，他还是来了。
    老外把他带进来时，大家先是一愣。灰头土脸邋遢不堪的老外，身后跟着一个精干的小子。这小子有二十岁的样子，戴一副无框茶色眼镜，眼镜不知是近视镜还是太阳镜，总之，用老杂毛的话说，很洋气。他的上身是一件深绿色休闲T恤，下身是一条浅蓝色牛仔酷，头发很长，搭在脖子上。大板牙第一个从床上跃起来，说，嚯，这是谁呀？老外说，我儿子。老外故意把声音压得很低，表示出一副淡然的样子，但在别人看来，这种淡然和冷静，恰恰表明了老外的得意，矜持，骄傲。很多工友就往外边走了。老外用手去拍儿子的肩膀，儿子躲了一下，没躲及，看到老外拍过的地方，那里原本绿色的衣服被拍出几个泥土的指头印子，眉头就微微皱了一下。这个细小的动作别人都没注意到，老外却感觉到了。老外笑着，脸上的笑就有些僵硬，接着眼睛里渗出了泪。大板牙说，老外你哭了？你哭个啥？老外拿袖子揩了揩，说，是我高兴，我高兴呀。手扬了扬，对儿子说，儿子，我给你介绍一下，这，是你瞎熊叔，我跟他学支模板着哩，对我照顾得很。儿子点了一下头。这个是大板牙；这个是泥鳅；这个是学生，给你的信就是他带写的；这个是老杂毛。儿子面无表情，老外就觉得有些尴尬。老外说，他们都对我挺照顾的，你带我谢谢他们呀。儿子“哦”了一声，还是不说话，眼睛却往门外看。门外几只苍蝇在阳光下嗡嗡地乱飞。
    儿子看了会儿苍蝇，手机就响了。他用标准的普通话接电话，大意是说你们稍等我马上就到。转头低声对老外说，你来一下。把老外叫到工棚外，说，我要走了。老外说，急啥？在这多住几天！儿子说，还有许多同学在等我，旅游团把时间安排得很紧。老外说，你这是去哪？儿子说，青海，同学们都说那里有鸟岛，很好看。老外就说，那你去吧，钱够不够？儿子不说话。老外说，拿，这两百元你先拿上吧。儿子就拿上，一句话不说转身走了。老外就进了屋，大声说，我儿子回去了。大家说，老外你儿子真阔，还有手机呀，那玩意贵吧？老外说贵哩，两千多呢，现在上大学的娃娃每人别一个，我也就给买了。泥鳅说，老外，你儿子咋不喊你爹咧？老外说，喊了，我儿子不爱说话，声音小你们没听见。
    四楼楼顶的模板都支好了。老外和瞎熊整整干了三天，一人拿到了两百元。老外高兴地拿出十元钱买了两瓶酒，请所有的工友们喝了一回，算是庆祝。
    明天一早，他们天不明就被工头喊起来，说今天要要铸顶。这可是累活，可能还要加班到深夜。铸顶可不比别的活，今天干不完，明天接着干。这是要一次性完成的，如果中间有间断，水泥顶子的质量就不好说了。瞎熊负责把水泥车推到卷扬机上，然后送上去，楼顶上的老外就接了，在推到顶上倒下，把空车送下去。中午，小楼的主人也来监工了，手里提着几斤猪肉和一些时令菜蔬，说是要犒劳大家的。下午又买了几捆啤酒，每人分了一瓶解暑。一个秃顶的匠人是负责用震动棒把水泥往瓷实了震的，此时就让老外拿震动棒，自己拿了啤酒，就把衣服捂在头上，坐在一边去喝了。老外拿着震动棒，那东西像筛糠一样瑟瑟抖动，软得像条蛇。老外掌握不住这条抖动的大蛇，它就由着自己的性子摆动，把前边铸好的顶子也搅得跟鸡刨过一样。那匠人见了，说老外你真没用啊，连个棒子都握不住。老外说，这东西跟驴球一样，谁按得住？匠人就说，你手上多用点劲啊，连这个都握不住，你怎么握住你自己的东西找对地方？老外就用力按，把那棒子伸进箍好的钢筋网子里，手脚并用地压住。老外这么按着，一边对那匠人笑，说，我还是给按住了吧？这时候，震动棒的声音突然大起来，轰隆轰隆地响了几下，停了。匠人慌忙跳起了，酒也不喝了，匆匆走时一脚把半瓶啤酒踢倒。匠人说，你娘×的你就死命往下压呀你？拿起震动棒看了看，又检查了下电动机，说，坏了。老外一时傻在那里。震动棒坏了，工程只好挺下来。楼主急了，对包工头说，这顶子要是有啥问题，你就给我返工！包工头更急，跳着骂那匠人，又骂老外。跳毕了骂毕了，说，工程要紧，先买个新的用着，完了再说。
    震动棒确实是坏了。后来，有人就打开那电动机去修，却发现里面已经烧得一片黑焦。包工头的脸也黑了。包工头指着老外又跳又骂，给老子赔！你一年也挣不下一个震动棒的钱呀！老外苦着脸，不说话。包工头说，你这么装熊就完了吗？起来，跟我买震动棒去！走呀！就用手去撕扯老外的领子，老外身子前倾，突然扑通跪在地上。抬起头，已是泪流满面。老外跪在地上，包工头怎么拉他也拉不动。老外说，我没钱。包工头说，我就有钱了？老外说，我儿子要念大学呀，我没钱，我真没钱，有钱我给你赔，但我没钱……包工头就不再说话，想着以后从每月工钱里扣出，这事便暂时再没提起。
    几天以来老外一直情绪不好，用铁锹往车上铲水泥，车子慢了，却没有发觉，还在一锹一锹地铲着。有人说，老外，车子满了。他就哦一声，推着车子走。五楼的砖墙起了。水泥柱的钢筋架子也已经箍好。这时却一连几天阴雨绵绵，工程只好停下。包工头说，眼看着还有俩月就要交工，楼房主体还没出来，这是要我的命呀，迟一天，罚全部工程总价的百分之一哩，百分之一可是五六千元啊！就催着瞎熊赶紧支模板，要铸柱子。瞎熊说，这雨下得人眼睛都睁不开，十几米高的竹架板一湿就滑得站不住脚，怎么支？包工头说，你不愿意那我找别人。瞎熊说，找谁都不干，我就不信还有比我更要钱不要命的。老外就说，咱们明天支吧，闲得人心慌。瞎熊说，下雨着哩怎么干？老外说，我在外边，你在里边，我小心点，没事的。瞎熊说，我知道你弄坏了震动棒，心里急噪，要干也不是干不成，让你站在外边，还让别人说我瞎熊不仗义哩。
    两人就于第二天开始支模板。在这种小型私人工地上，条件是非常简陋的。比如，支模板时，如果是大型工地，会有专门的吊车把人吊上高空，安全又舒适。这里没有这些高档设备，只得在砖墙上留出眼儿，把几根钢管插到墙外，然后用竹架板搭成桥，人就站在上面摇摇晃晃地干活。雨还在结结巴巴地下着，老外和瞎熊站在十几米高的竹板上，底下人走动就像一些蚂蚁一样。老外往下看，对瞎熊说，娘的，头一回支柱子，这么高啊。瞎熊说，别往下看，看着头晕哩。老外说，不看心虚，一看心更虚。瞎熊把一块模板扛过去，说，你把这块接好了啊，这块大，几十斤重哩。老外说，我的手艺你都不放心呀。说着往前走了走，伸手去接，却不料那钢管松动了一下，差点一个趔趄。瞎熊说，不好，钢管松了，没楔紧呀，你站着千万别动，我去看一下，千万别动！老外急了，说，要塌呀，下面高着哩，我跌下去就摔死了，哥你快救我啊。说着呜呜地哭开了。瞎熊愤怒地吼，你别动，别动！老外却腿脚发抖，人像稀泥一样瘫下去。竹板因为受力不均衡，也就往边上滑，眼看着还有一半担在钢管上，即刻要滑脱了。瞎熊疯了一样地吼，你别动，别动啊！老外哇哇地哭，情绪已经没法控制，手脚乱蹬起来。就在这时候，竹板在钢管上滑脱，老外和那块竹板一起从十多米的高空掉下去。瞎熊看到，老外下落的身体非常迅速，像一袋沙子。
    楼下是一排矮民房，老外的身体跌在民房上，那里的瓦片就飞了。屋顶腾地一声，就塌开一个窟窿。老外在屋顶顺着瓦沟翻落，最终掉在地上。
    老外被送到医院。老外的脸上多处擦破了皮，血与灰土混合在一起，血把土染成红色。老外的身体像一头被宰杀的猪，软塌塌的。老外奄奄一息。送到县医院，医院大致查看了伤情，就立即让转到省院去。一天的颠簸以后，老外在省医院确诊，双褪瘫痪。
    接下来是医疗费的纠纷。住院费包工头出了一万多。包工头说，算我晦气，你这伤是操作不当引起的，我没有责任，但我出于良心，给你出了医疗费；这钱，就是良心钱。瞎熊争执道，那老外后半辈子咋办？他瘫痪了呀！包工头说，这怨我吗？再说，他弄坏了我震动棒，还没给钱哩，现在我不要了，我是不是讲良心？我爱出这样的事吗？出了事大家都不好，可事情得解决；我给他把这月的工钱结了，他回去，就这。
    瞎熊还要说什么，病床上的老外挥了挥手，说，算了，也是咱命不好，该着这一劫哩。老外说，我明天就回家。瞎熊想起老外那次喝醉了酒以后，对自己说，若他有一天要是死了，让自己把他的尸体带回家去。
    现在老外没死。可能，老外只得拖着摔断的两条腿，自己爬回家去了吧。

学生

    “学生”可不是什么好称呼。在工地上，这个名字与手无缚鸡之力，软蛋，矫情等意思相近。起初学生还对这个称呼挺乐意，觉得这样显得有文化，被人尊敬，另眼相看。可渐渐地他发现，在大家叫他学生的时候，那语气，眼神，全不对味儿，有一股嘲讽和轻蔑的意思。好象他就是一个异类，而“学生”这个称呼就是贴在他脑门上的标签。这让他心里老不舒服。为此，学生也照着工友们的样子大声说话，抠鼻子，抽卷烟，讲黄色笑话，睡觉前不刷牙也不洗脚，好让自己快速融入这个群体以免被当作异类而排斥。当然这种学习最后是以失败告终的，他什么都学不像，抠鼻子没几天，他的鼻孔就发炎了，出气都疼。卷烟太烈，他一吸就呛，连串地咳嗽；说起关于女人的事情，他的脸就憋得通红，这反而更让别人笑话。索性后来就不学了，反正这又不是什么见不得人的事。
    学生是工地上工钱最低的小工。当初，他初来工地找活，包工头看了看他，又用手拍了拍他的瘦瘦的肩胛骨，说，我这里不要人了。学生说，老板你可别小看我，我瘦虽瘦，可浑身上下是肌肉哩。包工头从牙缝里挤出一个字，切。学生说，不信啊？就指着墙角下一袋水泥，双手一抓，扛在了肩上。包工头微微笑了一下。学生把水泥扔下，喘着气说，现在信了吧？包工头说，扛起一袋算个球力气。学生说，那你说怎么着？包工头说，我们这儿的小工，都是两边肩一边扛一袋水泥的，还能从路边扛到仓库里去。学生说，一袋水泥一百斤哩，驴都驮不下两袋！包工头说，那，你要能把这一袋水泥扛上，在工地上走两圈，我就收你。学生说了声好，就又抓起水泥扛上肩去，只是这次动作已经没有上次那样麻利，潇洒。学生扛起水泥，嘴里就喘着粗气，脚步越走越沉。走了一半的时候，他的喉咙里传出一股铁生了锈腥味。大板牙是走在他前边数着他能走几步的，数着数着闻到这腥味，说，呀，这娃肺炸了。学生一听这个，水泥袋立即从肩上滑下来，砸在他的脚面上。学生蹲下缓了缓，说，你瞎叫唤个啥？我本来能走过去的，你一叫，把我吓住了。大板牙说，你咳嗽一个我看。学生就咳嗽一下，吐出一口痰，痰里拌着血丝。大板牙得意地笑起来，说，我没说错吧？
    包工头说，这熊样也能做工啊？！学生说，啊，我挣出病来了你就不收我了啊？我吐血了。说着故意地咳嗽，吐痰，又张着嘴要让包工看。包工头挥手把他拦住，说，你留下吧，免得别人说我欺负娃娃。包工头摸出一根烟，是五块钱一包的兰州，自己点着吸了一口，又说，我只能每天给你二十元。学生说，我打问好了，人家都是一天三十。包工头说，你还想要三十啊？你能干出三十元的活来吗？你连水泥都扛不动啊。学生撇撇嘴，嘟噜着，守财奴啊。包工头笑着拍了拍他的脑袋，好好干，干得好了，会给你涨的。学生就从自行车上把一个旧书包取下来，有一本书掉在地上。他赶紧拾起来，在衣襟上擦了两遍，跟着包工头去工棚安排床铺。大板牙看着他的背影，笑说，怪不得是个软娃哩，原来是个学生。大家就笑起来。
    原来，学生今年刚刚高三毕业，大学没考上，打算明年接着考。趁着这段假期，出来打工，磨练磨练。学生有一个小本子，每天晚上他一边看书，还要在小本本上写写画画，很刻苦。这种刻苦在那些目不识丁的工友们眼里，显得很神秘，所以，大家有事总把他当军事，问这问那。比如，有段时间加班，每天干到深夜十一二点，大家觉得挺不住，就想去公安局告状，告包工头不给加班费。问学生，到公安局该怎么该怎么给人家说，学生说，公安局根本不管这回事。工友就说，那就没王法了啊？学生说，去劳动局，可以调解调解。大家就说，调解个屁，把驴日的抓起来，把钱全部没收了分给我们呀。又有一个人问他，骡子老婆外边有人了，怎么离婚的时候，房子还得一人一半地分啊？学生说那当然，夫妻财产属于共同所有嘛。那人就说，你怎么尽说的都是一些歪理啊？怎么一点都不向着咱？学生说，这是法律，法律。那人就嘟噜着，世道完了，法律咋专保护恶人呀，妈的，改明儿老子也出去勾引个有钱人家的女人，叨咕着离婚，我跟着分财产呀。有人又说，工地上的饭食一天不如一天了，都是做饭的胖妇人把油揩走了，你看她吃得像头母猪。又有人说，妈的，他跟包工头有一腿哩，仗着两个肥奶子，牛×得很，舀饭的时候，那勺子尖在锅里一剜，碗底都铺不严呀，你要跟她讲理，她倒撒泼。第三个人说，她做饭的时候，在菜市场买一些贱价的白菜叶子，洗都不洗，就剁烂一锅煮了，我几次从饭里夹出蛆来。这么一说，大家就都气愤开了。学生就说，真有这事啊？大家说当然了，咱们上公安局报告，把那骚婊子给抓球了算了。学生说，这不行，要不我去跟她说说吧，让她把饭弄好一点。有人说，她要能听进去人话，就好了。学生说，我去试试。学生果真就去找那女人。女人嘴巴噼里啪啦像放鞭炮一样，学生看到那嘴巴不停地扇动，嘴脚就积了一堆白沫。快嘴的女人让学生措手不及，他甚至都没听清女人的话具体是什么内容，就仓皇地逃离。看着学生狼狈的样子，工友们就笑。嘴巴张得像一口巨大的黑洞，黑洞里七倒八歪是一些黑黄的牙齿，像一些发霉的玉米粒。
    过了几天，出事了。学生偷看女人上厕所，被当场抓住。那天下午学生在和水泥的间隙去厕所。厕所是玉米杆围成的，没有门，在工地的东南角上。学生匆匆往厕所跑，头刚一伸进门去，蹲着的女人就尖叫了一声。学生慌忙折身出来，站在外边等着。女人出来以后，却一巴掌扇在学生的后脑勺上，大骂起来，好你个小流氓，偷看老娘上厕所呀你！工地上的人闻讯赶来。学生刚要为自己辩解，女人的声音就叽里呱啦响起来，学生丝毫插不进嘴。包工头给了学生一个耳光，说，一个娃娃家怎么就不学好？学生委屈地掉了一滴泪。学生说，你等着……大家都猜想学生接下来会有什么举动，他却什么也没做，去厕所里撒了尿，又出来，继续干活。这多少让工友们有些失望。
    四楼的钢筋已经运来，码在工地上。几个匠人指挥着小工们用切割机把钢材截成预定的尺寸，用绳子吊到楼顶上去。匠人们在楼上一边箍钢筋一边骂着模板支得不稳，摇摇晃晃的像站在他娘的奶子上了。几个小工端着水杯在阴凉处谝起闲话。上边钢筋用完了，叫着让下边的再吊一些上来，下边人没听见。一个匠人就拿了水泥块朝下打，恰巧打在杯子里，溅了端水的民工一脸。当下两人一上一下地对骂起来。包工头从工地走过，恰巧看见，就一巴掌扇在地下那人脑袋上，说，吵你娘×哩，赶紧往上吊钢筋去。这时候，突然从楼顶掉下一截一尺多长的螺纹钢，打在那一排矮民房上，随即弹起来，不偏不倚，恰巧落在大板牙的脑袋上。大板牙痛苦地叫一声，手就捂住脑袋，指缝里渗出血来。去附近一家私人诊所缝了六针，在床上躺了几天，才渐渐好了。后来包工头骂着楼上的不长眼睛，楼下的是瞎子，砸死了活该。可骂归骂，医疗费还是他出了。第二天，包工头拎着一串安全帽，分发给工人们，并叮嘱他们上工地必须戴着。话可说在前头，包工头说，谁不戴安全帽，砸死了与我无关。
    晚上天气闷得很，大家在工棚里聊天，一些驱光的蚊子和小飞虫在灯光里来回翻飞。有的撞在灯上，又掉下去，落在某个人的头顶。那人用手一拍，拍出一片血迹。就骂，这老天爷不长眼，是要热死我们呀。到了深夜十二点多，天气才微微转凉，大家就摸索着睡了。学生躺在床上，翻来覆去地想着白天的事情。黑暗中，另一边，大板牙也醒着。他趴在床上，细心地听着工友们的动静，确定每个人都起了鼾声时，就随手套了件衣服悄悄下了床。学生感觉很奇怪，也就随后跟着他。
    月亮很大。月光照在地上，水亮水亮的一层，像被人撒了一泡尿。月光下大板牙压着脚步猫着腰往楼顶上走。学生想，这大板牙是要上厕所么？那跑到着楼上来干啥？大板牙的身子极快，倏忽倏忽两下就闪楼梯折角，不见了。学生走在后边，压低了脚步。远处有人喘着粗气，地上发出擦擦的声响。是大板牙。大板牙双手拖着什么东西，很重，吃力地往楼下走来。学生藏在黑暗处，待大板牙走近，才看清是一捆白天截好的一尺多长的钢筋。学生就从背后拍了大板牙一下。大板牙失声叫了句，谁，一个趔趄坐在地上。看清了是学生，才吁了口气，不满意地说，是你呀！吓死我了。学生说，你干啥？大板牙说，没干啥。学生说，你偷钢筋啊。大板牙说，你吵个球哩，我这是弄几个烟钱，今天你看见了，卖了这钢筋，钱咱俩一人一半，要出了事，我担着，怎么样？学生犹豫地说，这不好吧？这是害人哩。大板牙说，包工头打你的时候可没讲良心啊，给你每天给二十元工钱，也没讲良心，你倒对他讲良心！学生就想起那天包工头打他的情形来，心里有了气，妈的，你打我，我就卖你钢筋！大板牙又去挪动钢筋。大板牙挪了几下，对学生说，你傻站着干嘛？帮忙呀！学生就去帮忙，一人一头抬着走。到了外边，顺着马路一直走了很远，大板牙把钢筋藏在街边的一个墙旮旯里，又跑回工地用衣服掬了一些沙子盖在上面，两人就去睡觉，说好了明天中午吃毕饭，拿出去卖。
    钢筋卖了三十多元，回来的路上大板牙骂着收破烂的心黑，秤不准。他们没有在工地上吃，而是在一家小饭馆里要了两碗牛肉面，加了肉，还要了瓶啤酒。大板牙说，他狗日的包工头不给咱吃好的，咱自己个儿想办法。学生说，这可是犯法啊，要是被逮住，就完了。大板牙说，犯法？犯个球，他包工头偷工减料，一偷就是几千斤钢材，咱弄这点算个毛啊。学生说，你可别瞎说。大板牙说，你没箍钢筋你当然不知道了，按标准，楼顶每十公分就要穿一跟钢筋的，你去看看，他哪个够十公分，能给你铺成十五公分的间隙，已经算是有良心了。学生说，这是真的啊？大板牙鄙夷地看了他一眼，再没说话。
    在另一个夜里，在大板牙和学生行动之前，工地上却又有一个人在半夜起来。他不是去撒尿，也不是去偷钢筋，而是压着脚步往伙房跑去。这个人，就是泥鳅。起初大板牙以为泥鳅也偷钢筋，还笑着对学生说，以后把泥鳅收编了，让他打下手。而泥鳅却去了伙房，两人就纳闷了。难不成伙房里还有什么更值钱的东西？两人尾随身后，躲在黑暗里观察。见泥鳅摸到门口，轻轻叩门，低声说，姐，开开门啊。里面传出做饭女人的声音，谁呀？泥鳅说，是我，泥鳅。里面问，你干嘛？外边答，不干嘛，你把门开开。里面就说，我睡下了。外边说，姐，求你，开开门吧。里边就没声了。泥鳅趴在门上，说，姐，我只想跟你说说话，说说话。里边还是没声。躲在一边看着的大板牙忍不住嘿嘿地笑起来。学生用胳膊肘捅了捅他，说你小声点，笑个啥球哩？大板牙说，你没看他热脸贴到冷屁股上了嘛。两人正这么说笑着，却看见黑暗里泥鳅站在门口，一只手来回耸动。大板牙把脖子伸长，看了又看，才捂住嘴巴，笑得手脚乱蹬。笑毕了，才对学生说，你知道他在干啥？学生说，看不清楚。大板牙刚要说，嘴里扑哧一下又笑了，笑了半天，才说，他在打飞机哩，是憋不住了啊。说完又笑。学生说，飞机？大板牙不满意地说，连这都不知道。学生又要追问，大板牙却起身往楼上去了。
    天气闷热。工地上那只看门狗舌头吐得老长，不听地喝水，然后卧在阴凉里流口水，流完了再喝水。大板牙把安全帽摘了，拿在手里扇了扇，不顶事，骂了句这球天气热死人了，就把安全帽扔到墙角。其他人也就把安全帽摘掉，说这么热的天，戴着帽子是捂蛆么。帽子一摘，头顶上的热汗被风一吹，果然凉凉的，很舒服。这时候，听见老杂毛在外边骂着人。老杂毛说，你问我要钱，我问谁要？你爹那个驴日的不认我了，你倒还来要钱？大家出去看，原来是老杂毛的孙子来了。学生突然就想起老杂毛初来工地的那天。天快黑了，老杂毛连铺盖都没带，却硬要在工地上干活。有人劝他回去把被褥拿来再说，他气愤地说，我不去，我不去，就是不去。大家起初猜测这老家伙一定是跟儿孙吵架了，怄气呢，又感叹现在的儿子都不孝顺老爹。泥鳅就说，这老杂毛肯定想扒灰，打儿媳妇的主义，你看他眼珠子滋溜溜地转，肯定不正经，结果让儿媳妇告诉了儿子，就把老东西给赶出来啦。大家哄笑着，骂泥鳅嘴臭。那孙子来过几回工地，都是要钱的，每次来，老杂毛都要骂孙子，骂儿子，骂儿媳妇。说着房子本来是分给你大伯的，现在分开十多年的家了，你们又闹着要房子，让我老汉活不成人啊。又说，说你滚吧，我不给你一分钱，你问你爹要去。骂毕了却还是摸出几块零钱给孙子戳到手里。孙子也习惯了这唠叨，就笑嘻嘻地等着爷爷骂毕了给钱，却不巧在老杂毛刚刚骂完儿子骂儿媳妇的时候，楼顶一快砖头砸下来，从老杂毛的耳边唰地擦过去。半只耳朵就血肉模糊了。好在只擦破了耳朵，没什么大问题，在小诊所里包扎了一下，就好了。老杂毛捂着耳朵去找包工头要钱，包工头就又骂起来。包工头说我早先给了你们安全帽你们不戴，我说过出了事我不管，你别问我要钱。老杂毛说，娘个×啊，我给我孙子都舍不得给一个钱，你倒一下讹我十来块啊你。又说，好，你讹吧，我的命你也拿去吧，我不要了。说着拿头就要往砖墙上撞，被学生一把拉住了。包工头忿忿地甩下十块钱，说你滚吧，别在我这里干，滚远。老杂毛果然就拿上那十块钱，乐呵呵地走了。
    五楼的钢筋箍好，马上就要铸顶。这之间学生和大板牙又偷了两回钢筋，各买了三四十元。最后一层顶子，面积比以往要大。一直干到晚上十二点多，才干了三分之二，民工们早就招架不住了。晚上工地上准备了夜餐，酸菜汤就馒头。有人一坐在地上，双腿一展跟死了一样，怎么也叫不起来，饭也不吃。包工头把那人踢了两脚，说，赶紧起来吃，吃了去干活呀。那人还是不动。学生虽然一直在铲沙子，干着轻活，这时候两条胳膊也重得抬不起来。端起晚来喝汤，那手就不住地抖，抖了几下，碗掉在地上，碎了。推了一天一夜车子的瞎熊突然脸色铁青，一甩手，就把碗也摔在地上，说，他妈的，老子不干了，是牲口也得让歇息歇息哩。啪啪，泥鳅和大板牙也甩了碗。啪。啪。啪。大家都甩了碗，说，他妈的，老子不干了。包工头说，娘个×，我养着你们这群狼啊，关键时候就给我捅这样的漏子。有人说，妈的，加了这么长时间班，你给过一分加班费没？又人说，脑袋砸烂了你也不管？！第三个人说，早上天不明就让老子干活，他妈的你把人当牲口使唤啊你！第四个人说，这吃的跟猪食，你来吃一口试试。第五个人说，他妈的，我们罢工呀。
    包工头说，那，你们要咋办？学生说，我们罢工！包工头说，事情是事情，咱先解决事情，到底要怎么着，你们说。学生就站起来，走到包工头面前，那胳膊却不再沉重了，出奇地有力。他伸出指头，一板一眼地说，一，不许占用我们的歇息时间，加班要给加班费。二，要保证我们的安全，出了事全部由你负责任，不安全的活我们不干。三，工地上的机器和设备坏了，跟我们没关系。四，每星期要有一天歇的时间。五，每天只干八个小时。六，生活要好，不能那么清汤寡水地将就。包工头听完，哈哈大笑起来。包工头说，你们要罢工是吧？那好，我的损失就由你们来陪，这个顶子造价四万多，你们平均摊下来，这个月的工钱我就不给你们一分，你们倒还得每人给我陪一千多。你们要罢工，那好，你们罢吧，都别干了！包工头突然愤怒地吼起来。这时候，工地突然出奇地安静，有蚊子细碎的叫声，随着灯光嗡嗡地在空中晃动。工地上那只瘦狗正舔着一只破碗，涎水像一根细线一样挂在嘴上。突然，有人软沓沓地站起来，朝工地走去。一个，两个，三个，大家都不再说话，低了头往工地走。学生定定地站在地上纹丝不动，灯光把他的影子拖长，压扁。他站了几秒，就沿着空旷的大街，往外走。走了很远之后，他听到了身后黑暗中包工头满意的笑声，那笑声随即又淹没在巨大的搅拌机，卷扬机和震动棒的声响中。

◆ 翻 译 ◆

[法]米什莱：工人诗人（译者：徐知免）

工人诗人

作者：儒勒•米什莱　　译者：徐知免

    ［工人读书不多，但是却往往比资产者更能了解，领略书中的意义。他们自己能写出很好的作品，不像文人着了迷似的追求陈词滥调。］

    工人正因为书籍少，所以爱书。有时他只有一本，但如果他好学，他就能更好地去阅读它。仅仅就这一本书，但是他把它读了又读，反复地琢磨、研习，这常常比那种囫囵吞枣、食而不化的泛读更有收获。从前许多年我只有一本维吉尔的书，我觉得从中得益匪浅。从码头上偶然购得的一本残缺不全的拉辛著作就曾经培育过土伦的一位诗人。①
    一切心灵丰赡的人必然具有足够的才华去加以表现。这些发展了他们的天赋，丰富了他们的思想，使之更趋于无限宽广。对于浊世他们毫不艳羡，他们给自己创造出一个光明璀璨的新天地。他们对人说：“你珍藏着的被你看作财富的那份东西，实际上只是贫穷，而我的内心世界却更加丰富。”
    最近一个时期，工人们所写的大部分诗歌抒发了一种独特的忧思和温馨的气息。这些诗歌使我常想起他们的祖先，那些中世纪的工人。当然其中有些作品难免生硬粗涩，但那只是一小部分。如果说他们在形式上难免过于恭谨地追随了贵族的范本的话，那么他们的高尚情愫却使这些真正的诗人的作品更臻完美。
    不管成功与否，他必将走上康庄大道，充满思想和痛苦的道路。“他追求光明(我心爱的维吉尔曾经说过)，他看见它了，他大声呼叫!……”他大声呼叫着，努力去追求光明。谁能看见了它，又会将它舍弃呢?
    平民在写作时往往会离开自己的心灵(这正是他的力量所在)去向社会上层阶级借来抽象的、概括性的东西，这实在是错误的。他拥有一大优点，但却毫不加以重视，这个优点就是不说套话，不像我们，着了迷似地追求那些腐词滥调，古老模式，偶一动笔，则陈言满纸，联袂而至。这可正是那些工人文学家们最羡慕我们，尽力想得到的东西。他们衣冠整齐地戴上手套去写作，不知道这样却恰恰失去了那粗大的手和坚强有力的胳臂所给予平民的优势(如果他懂得怎样使用它们)。
    这又有什么呢?为什么一定要去问这些敏于行动的人他们曾写过什么呢?天才的平民他们真正产生的并不是书，而是勇敢的行为，而偶有灵感，即妙语如珠，就像我每天在大街小巷所听到的那些话，平民的嘴里仿佛不加思索、随口说出的那些话。这个人，尽管他俚俗到令人却步，可是你只要脱掉他的旧衣裳，给他着上制服，挎上军刀、枪、配上铜鼓旗帜，开步走……这一下大家都认不出来了，他完全变成了另外一个人。那么以前的那个人呢，哪儿去了呢?无影无踪。
    衰颓、退化的只是外表，而本质依然存在。在这个种族的血液里永远蕴含着烈酒，在这些看上去好像早已寂灭了的灵魂里，你会发现一点闪烁的火星。他们有的永远是军人的充沛精力，永远是那份满不在乎的英勇模样，一种独立不羁的伟岸气派。这种无法掩藏的、遗世独立的风度，仿佛处处被束缚住，他们过多的时候把它置于罪恶之中，然而却总以还不太坏自豪。这方面跟英国人完全相反。
    外表虽然受到束缚，但强烈的生命却在内心里大声祈求，于是，这种对峙状态就产生了许多失误的动作，一眼即可看出，在行为和言语上全不一致。它也使得欧洲的贵族社会总喜欢把法国的平民和那些富于想象力、又爱手舞足蹈的民族，如意大利人、爱尔兰人、威尔士人等混同起来。其实最足以明确地区分他们的就是在它最大的差距中，在它想象力的跃动中，在人们爱把它的这种冲动称之为唐吉诃德作风的精神之中，他依然保持着理性。即使在最激动的时候，一句坚定而冷静的话就表明了他并未丧失理智，他并未为自己的兴奋激昂所支配。
    我们称之为“下等”的、紧紧遵循本能的那些阶级，他们最杰出的是敏于行动，随时准备着实干一番。而我们呢，我们这些具有文化教养的人，只不过是喋喋不休地整天清谈，无穷无尽地争论，我们的全部精力都化作了空洞的语言。由于精神涣散，徒然留连于书卷之间，或争议辩难以为雅趣，我们已经变得多么软弱无力。我们会为一些琐事大发雷霆，这就是我们行动的障碍……总之，我们什么也不做，我们没有行动……一波甫平，我们又转入了什么其他的争论。
    他们呢，他们从不夸夸其谈，也不像学者和老人那样高声嚷嚷，纠缠不已。可是，机会来了，他们却一声不响毅然干起来。沉默有利于果断有力的行动。

① 指法国十九世纪诗人奥特朗(Autran)。

Francisco X. Alarcon诗选（译者：吴季）

Francisco X. Alarcon诗选
英译者：Francisco Aragon（转译自西班牙文）

“墨西哥人”

“墨西哥人”
不是
一个名词
或
形容词

“墨西哥人”
是一辈子
长期
低酬的
工作

是打在
警方
福利救济
表格上的
一个钩

不只是
一个词
更是心上的
一根钉子
但

它伤痛
它指认
它梦想
它触犯
它哭

它运动
它罢工
它燃烧
就好似
一个动词

决定性的小胜

夏天夜里
我的姐姐说
    不
她再也不想
去洗碗
了

母亲只是
盯着她
或许在想
要是她自己也曾
对她母亲说过
同样的话那该多好

她也憎恨
烹饪洗涤之类
“妇女的”家务
总是得照料
她的六个弟弟
和她父亲

这小小的霹雳
把厨房震动了
我们五兄弟
越过餐桌
平静地
交换着眼神

突如其来的僵局
打破了
父亲系上
围裙，拧开
洗碗池里的
热水

我几乎能听到
甜美的
胜利曲
      唱响
在姐姐耳中
在母亲的微笑里

天生的罪犯

我是
一个流浪人
在定居者的
国度

是水杯
里的
一滴
油

一棵仙人掌
绽放
在一个
不能
也不会
茂盛之地

我是
历史的
新生和
活生生的伤口

我的罪过
早已存在于
我之为我的
整整一生

预言的解剖学

你们的手臂
在沉默中
集结起怎样的夜

你们的唇
温和地许诺
怎样的破晓

你们的肩
无怨地扛起
怎样的风

你们的头发
不知觉地预示
怎样的风暴

怎样的火
怎样的绝壁
怎样的创伤

可能为你们
预言的眼睛
所宣告

花儿是我们的武器

我们
打开
家门

欢迎他们
他们进来了
赶走我们

我们请他们来看
河谷里
广阔的绿

天空中
神圣的
蓝

他们把树
砍掉
丢进炉子

我们用地上的
果实
款待他们

他们
用水银毒害
那些河流

但我们总算
从大屠杀的年代
死里逃生

而现在
我们面对他们
在这场决战中

为了保存
我们的生命
保存全体的生命

desierto
沙漠啊
给我们
以力量吧

Viento
风啊
把你的勇气
灌注给我们

madre agua
水之母亲
用你温柔的路径
引领我们

carnalitos
y carnalitas——
兄弟们
姐妹们——
不用害怕

las flores
las plumas
花朵
羽翎
都站在我们这边！

注：译诗中的西班牙文，与后面的词语同义，在英译本中都以两种语言重复一次。此处亦保留。

悲歌

多么悲伤
作为一只杯子
却从未
斟满

一扇门
立着
却永远
锁上

一张不像床架子
而像
棺材似的
床

只是一个
从不能
增加为两个
是多么悲伤

一只鸟儿
却没有巢穴
一个圣徒
却没有烛光

孤零零
靠着对拥抱的
幻想活下去
是多么悲伤

表情和内心

        ——致Juan Pablo Gutiérrez

但愿我们的耳朵
听到了
没人
想听的话

但愿我们的眼
看见
人人想要
掩藏的东西

但愿我们的嘴
说出
我们真正的表情
和内心

但愿我们的手臂
是枝桠
带来荫凉
和欢愉

让我们成为一阵细雨
一阵骤然的风暴
让我们在雨中
淋得湿透

让我们成为天空
成为手去推开门
成为脚来踢球
成为道路

让我们像
孩子们那样来到
宇宙——
这巨大的

游乐场

说明：
    翻译时，对原诗做了些变动。“让我们在雨中／淋得湿透”就英文诗而言，本来只是“淋湿”。
    倒数第三段较难译。

    let us be the sky
    the hand the door
    the kick the ball
    the road

    let us arrive
    ……

    hand和door、kick和ball粗看起来是并置的名词，但又是相关的。因此推断：诗中的意思只是“成为手（hand），去推开门（door）”，门本身不是作者祈愿要“成为”的东西。
    kick（踢）和ball（球）的关系亦然。
    “成为道路”（the road）则与下一段（即倒数第二段）相关联：这道路让我们能够像孩子一样快乐地来到宇宙……
    最后，英文诗中“宇宙”在后，“游乐场”在前，很好，但译成中文效果就没那么好，尤其在节奏上不好处理。如果诗末只是两个字“宇宙”，则显得过于促迫。因此掉换了一下位置。

劳作的手

我们打扫
你们的房间

我们为
你们洗碗

做你的
一个注脚

但这些
手

有一天
将会写下

正文
在这片土地上

沉默

到处
我都闻到
沉默

在干净
美好的家中
闻到

在银行
闻到
林荫路上也闻到

没有除臭剂
除臭机
或香水

能够处理掉
这种沉默
的臭味

问号

拜访了
我们的朋友
劳尔

跟他一道
笑谈起
往事

在圣克鲁兹
他的
济贫院的住所里

那儿
每天
都是他的战场

日复一日
为生存搏斗
抵御着艾滋病

然后我们驾车返回
在濒海的
高速公路上

现在每一条弯道
对我们来说
都只是另一个

沿着海打下的
沥青的
问号

注：圣克鲁兹（Santa Cruz），美国加州城市，位于蒙特利海湾。

说明：标题本来只是《Questions》，即《问题》，但该词出现在诗末，是连用的（question mark），故译为“问号”。


工人诗歌联盟论坛★2007年10月网刊

★ “工人诗歌联盟”网刊（2007年10月） ★

http://tw.netsh.com/eden/bbs/713969/

◆ 诗歌 ◆
● | 郑东 | “加班费，你给还是不给？” | 草民没有国庆 | 机器十五行 |
○ | 夜也 | 病痛 | 钙片 | 干净 |
● | 蔡佐军 | 日子 | 高速公路上 |  |
○ | 哈克 | 草 | 商品 | 大风 | 亲亲土豆
● | 穿越平凡 | 卖淫现象 | 约稿 |  |
○ | 小字不识 | 气温骤降 | 十月的颜色 | 疼 |
● | 杏黄天 | 狼毒杏黄之天花十：乞讨 |  |  |
○ | 绳子 | 高压线缺相的夜 | 万小强 | 离别 | 和老板话别
● | 俺是沙 | 告诉生者，你们就是奇迹 | 中秋夜 | 这就是我的国家 | 杜甫和我，不是同一个祖国
○ | 铁路工人 | 我参加了工作 | 绝望的生活 |  |
● | 一路鸣鸿 | 通俗的生活（选二） |  |  |
○ | 毛北 | 某城市的一场雨 |  |  |
● | 蒋宴云 | 合租 | 停电的夜晚 |  |
○ | 廖伟棠 | 10月7日，读《双山回忆录》 | 鹿鸣街 |  |
● | 木羊 | 食堂伙夫 | 自行车修理工 | 油漆工 | 看陪护阿花
 |  | 卖花女孩 | 篾匠 | 扮鬼的人 | 在周庄看见一大批活体雕塑
 |  | 卖地图的人 | 捡烟屁股的小孩 |  |
○ | 合肥宇轩 | 拾荒者 |  |  |
● | 伦之羽 | 我的忧郁（修订版） | 裴振的书店开张 |  |
○ | 刘树明 | 乡村秋事（组诗） |  |  |
● | 逝亡者 | 工业区的夜空 |  |  |
◇ 散文随笔 ◇
● | 一杯茶 | 迷茫在打工的路上 |  |  |
○ | 郝茂军 | 《在绍兴留下的文字》 |  |  |
● | 池沫树 | 沉默的石头——给打工兄弟们 |  |  |
○ | 泥石流 | 十月祭 |  |  |

◆诗歌◆

郑东

“加班费，你给还是不给？”

老板，看你给我们的饭菜：
白菜成泥浆，西洋菜漂满虫，
哦，是的，还有十五块一斤的猪肉，
可分明只是猪油泡！
老板，看你给我们的规章：
不准说话，不准笑！
“出粮那天你们放假一天。”
瞧你发善心那黑熊模样！
老板，怎么没有加班费，
上十四个钟不是有两个钟的加班吗？？
老板，你真他妈的狠，
我们的加班费，你给不给，
在机器开动之前你回答：
“加班费，你给还是不给？”

草民没有国庆

1
国庆节的确是好日子
把红澄的早熟柑桔摘下
不卖给上门的老板
过河，上公路
运到四十八里外的县城
找个人多的路边蹲下
价钱，或许会更好

2
哪里也去不了
工人有三条路：
同女朋友一起
泡一整天的网吧
睡觉！
反正就只这难得的一天黄金假
难得，难得……

3
我是农民，我是工人，我是民工
国庆节也写七行诗吧
但总也凑不齐
除了这四行，只写两行：
我没有国庆节，
草民是没有国庆节的！

*机器十五行

农民们被迫与机器焊接
机器轰隆隆响
它们的翻转、颤抖
有民工们的泄恨与折断
它们试图扭曲、累死我们
把我们推向无尽的黑暗
从我们身上夺去力量
砍掉我们的手指，还要挖走我们的灵魂
施舍一张薄纸的欺骗
可我们能推倒一堵腐朽的墙
能掀翻一条蛟龙三座大山
一个人，从生存得到更多力量
怒吼起来，站立起来，坚定起来
不茫然，不怯懦，勇敢前进
前进，前进，再前进！

夜也

《病痛》

四公公躺在那张破旧的木板床上
木板床躺在那间七平方米的出租屋里
一次意外工伤摔断了四公公的双腿
四公公成了出租屋体内的病痛
四公公从三层楼的路灯杆上摔了下来

路灯杆穿上了四公公给它送去的新衣裳
这个五十好几的老杂工啊
你摔断的双腿
属于城市的一小坯泥土呢
还是一次城市的完美病变

《钙片》

泥水工把在他青春里飞翔的爱情
砌成坚固水平的墙面
安装工把辗过贫困的日子
拧成依偎幸福的直线
搬运工把水泥　沙石疲惫和责任
全部扛在肩膀上
装修工把城市人的毛坯生活
粉刷成憧憬的样板

建筑工地上
一群群农民工都各自忙碌着
每一滴淌过他们额头的汗水
都是城市发育时　吸收了的
营养钙片

《干净》

灰尘爬满了他的发丝
他的脸　他的脖子
他的手和他在南方的所有岁月
他的衣服脏了　裤子脏了
全身都尘土　和
汗臭
但他的泪水那么干净
流过他内心的河流
那么一尘不染

蔡佐军

《日子》

白天上班
晚上加班

高速公路上

一车猪
在通往广东的高速公路上飞驰

身娇肉贵的时代
它们要与时间赛跑

从农村到城市
从市场到餐桌

一路上有大把大把的青草
有屠刀 有佐料

一个人
在通往广东的高速公路上飞驰

他与猪们
差不多的快

哈克

草

1
久居于大漠边缘
多苦于沙尘暴虐
对于各色各样的草
无论有名或无名
无论高矮或胖瘦
只要它冒出一点点芽
只要它顶着一片片绿
我都会情不自禁地
低下头来
行以注目礼
或走近了
嗅嗅青草那好闻的味道
让自己也接点地气

当我发现了
自己的这一劣根性时
一丝苦笑爬上了脸
草，我本草民
活该草命

2
草啊草
一生随风摇摆
却还是原地不动地
绿到了天边

我曾在那拉提草原
策马扬蹄
高速度地践踏
原来充满了快感
奔驰而来的柔美细草
象是射向我的箭
象是抽打我的鞭呵

我也曾深入准葛尔沙漠腹地
仔细地观察过一些植物
与其说它们是野草
不如称其为灌木
臂如笈笈草臂如红柳
叶片几乎收缩成小小的豆

生命如此短暂
到了明年春天谁会来这野外
询问一株新绿
还是不是去年的某某草呢

3
草的身体多么纤弱易逝
而草的根系却从不曾罢休
即使压在石头底下
也要曲折的拼命生长
根在地下的延伸有多深广
万千植物的姿态就有多美妙

由此我洞察了
草根阶层的深刻与轻浮
所谓轻浮
就是一种幸福的状态
自由地呼吸着空气
在风中起舞
所谓深刻
就是紧紧地抓住泥土和水份
顽劣地把根本留驻

在冬日的寒风中
草毫不犹豫地
抖落一身枝叶
我也可以毫无所惧地
枯萎　休眠
从而进入真理

2007-7-21

《商品》

文章来源：乌有之乡

1

是东西又不是东西
充满形而上的玄妙和怪诞
就像各色文字，琳琅满目
却很少有人看得懂

2

从带血的煤到要命的砖
一个个充满寓意的事件
诉说着商品的庞大堆积
所造成的神经性呼吸困难

3

商品按几何级数增长
市场按算术级数扩大
绚目的丰饶以至于过剩
过剩的身后是刺眼的贫寒

4

人和人之间的关系
阶级和阶级之间的关系
总是同商品结合着
并且作为商品出场

5

再高级的商品，
遭受市场的冷落就是废品
多有才的人物
没有资本的青睐也是废物。

6

卖体力的农民工人
卖脑力的教授作家
买青春的小姐快男
自由市场里均自由地失常

7

有形的市场无形的手
调控着商品人的心电图
心率不齐是人们的共症
无论投机客或者老百姓

8

罂粟热烈而毒辣地怒放着
金三角美丽而永远地穷困着
依附于土地生成的利益之花
古往今来一向充满了血腥

9

经济话语占领了生活的制高点
商品们嚷嚷着贸易的自由
所谓的绝对自由就是绝对的侵犯
无形的手比有形的手更黑更辣

大风

大风扬起了遮天蔽日的沙尘
转眼封闭了道路，以及沿途的风景
车灯开着，前方只有几米是可见的
徐徐地缓行，被迫地停顿
不得不等它疯够了再前行

我陷落于此，只有灰头土脸的颜面
困在钢铁的甲壳里，脆弱的皮肤暗淡
包着比风更为急迫的心事
却不能获得风的速度和自由
呆在这不是地方的地方，静观其变

风一阵紧似一阵，仿佛一匹匹快马
分明在践踏着我，却又不露马脚
只是些看不到的嘶叫，来自听不见的某处
我无意与风作对，也不想拿风象征什么
只是再次被风这么卡住，不吐不快

其实想想，风也没有什么不对
它做着它该做的事儿，比如这场风
公告了天下：春天的印花地毯就要铺开了
而我也同其他人一样喜爱春色
却又受不得一时些许的委屈

风所赶的路比我更远也更难走
不平则鸣，它修整着，运送着
甚至连根拔除着一切构成了障碍的东西
它是有力的，无孔不入的，转而
彻底清扫了我郁闷甚或是陈腐的心情

亲亲土豆

我很小的时候就看见了它
它一直就是这个样子
它没有任何变化
变化的是我的口味
我的牙齿及其相关联的体重

我没有养成消土豆皮的习惯
从前我从地里刨出它们
一窝一窝的土蛋蛋
我和我的小伙伴就地取材
烧一把火烤着吃

如今我身着西装
带了孩子来到麦克当纳店
正襟危坐地点了炸薯条
看他小嘴嚼得有滋有味
我却生出某种莫名的悲哀

我再也吃不出当年的香甜
更无从体会那挖掘的快乐
就象这城市阳台上的植物
以一盆浅薄的泥土为家
再也长不出深藏不露的根块

穿越平凡

《卖淫现象》

卖淫的小姐越来越多
越来越年轻漂亮
社会精英们把这一现象
归因于人性的懒惰
认为现在的人都好吃懒做
所以他们一边嫖娼
一边鄙视身下的卖淫者
我的一个远房表妹
她很勤奋
但是她正当劳动一天的工资
不够家人吃一顿肉

《约稿》

我的一位朋友
是地方党报的编辑
在酒席上
当着许多地方名流的面
很客气的向我约稿
他要我写一首反映当代工人精神状态的诗
并保证在头版发表
我说我的诗歌
实在不适合这样的刊物
说完话
我感到自己的脸被人搧了一巴掌

小字不识

《气温骤降》

气温骤降，我加了件衣服，
大街因此厚重。

新开的工地，看不见人影，
塔吊在半空指挥调度，
青色的安全墙将自己的影子包住。
一个脑袋探出了头，我看见赤裸的胸膛上
太阳的痕迹仍在。

青色的安全墙将那群人围住，
外面看不见里面，里面能看见一切。
那群人就像圈养的老牛，
除了青菜就是稀粥。

工棚里塞满了刚从家里扛回来的棉被，
崭新的，还带着昨夜老婆的温度。
起风了，咳嗽一声，
整个工地都会感冒。

十月的颜色

蛐蛐在颂歌,唱出稻穗上镰刀霍霍的乐谱。
我们站在芒尖上凝视东方。
十月,天是金黄色,
地是金黄色,
脸上也是金黄色。

十月,我们拿起缝补口袋的针,
将金黄色连成一片。

疼

花圈和名字一起烧掉，

枯萎的还有一朵花，白色。

一个女人和一把椅子对立，

恍惚中，一个世界和另一个世界对立。

一个男人走了，他带走了一个家，

带走的家没有了他的妻儿。

有一种疼在男人的嗓子尖，

他喊在了那件带血的外套上。

杏黄天

狼毒杏黄之天花十：乞讨

她伸出枯枝的双手她紫色她干裂她跪在马赛克上她嘟噜她
——

给你左勾拳，学院派诗人们笑了：
诗歌是审美的技巧的娱乐的个人的肉体的……
给你爆炸，左派诗人们高兴：
诗歌是匕首是投枪是审判是绞刑是……

而这个所谓的诗人，他内心黑暗绝望愤怒他是钢筋水泥他
拒绝——

去死吧，死在人潮涌动的大街之上。这就是安身立命的去处

绳子

高压线缺相的夜

高塘的蚊子　五个该有一斤
它们在打过锈渍的栏杆上
滑倒　乱做一团
高压线缺相的回流泵不再对月长嗥
高塘的夜湿度太大
从高速路那边的农田翻过来
高塘的蚊子翅膀沉重
超低空飞行更适合寻找猎物
猎物独自在循环池里裸泳
那么多高塘的蚊子
在超低空飞行
月亮很大
也很圆
是为中秋

万小强

要离开了
始知小强姓万
小强没有妈妈
小强谁都不需要
坐在锅炉门前的凳子上
看天
他拒绝任何人的靠近
隔着湿重的雾气
我叫：小强　小强
像叫着一块没有温度的石头

离别

小强说我们一辈子
恐怕都见不着了
请你相信
我们根本不会伤感
我们都很兴奋
明天的新生活

和老板话别

妈的
给我
工钱

2007.9.30

俺是沙

《告诉生者，你们就是奇迹》

已经没有奇迹了
奇迹在我们活着的时候，在此前每一次下井
能活着出来

现在的一切才是正常，才符合逻辑
我们本就是埋了没有死的人
我们这里离阳光最远
地下七百米深处创食，任何一个在地面有点办法的人
都不愿来

透水了，我们知道，先淹足背
再慢慢上升至大腿至腰……

172双遵章守纪的眼睛，在黑暗和恐惧中坚守
守望穿透黑暗的命令
水并不是猛兽一样直扑而来，它摸黑试探着
终于知道了这里的黑暗到底有多黑

其实，不必为我们悲伤
死了比活着好
假如我们当时撤退，而大水却并未淹井
我们会痛悔，会更加伤心
因为接下来的惩罚不只是扣钱，更可能丢掉
这份工作

阎王门前创食的活啊，鬼魅丛中求生
如今，不必为保住饭碗再低声下气。我们的
忍耐，我们的屈辱，我们逆来顺受的耐磨指数
堪称世界第一
即使苍天发怒，决河堤之水来淹我们
也灭不了中国工人的
听话、顺从、乖
因为我们从小就被教育：要相信谁，相信……
我们至死都守着那份相信

我们相信了，所以我们彻底解脱了
不要为我们难过，不要为我们泪流，在另一维空间
我们正在唉息你们的不幸

活着，没有尊严地活着
仿佛我们代代相传的生命，就只的一个命题
顽强……顽强
血泪淋淋地活，忍气吞声地活，抹下脸皮硬着头皮的活
一辈子操劳，一辈子受苦
顽强得近乎残忍地活着是为什么
谁使我们的命运只有这样单一的走向？

拜托，文人们
不要笔下生花，不要那么多假设
我们生活的环境很粗糙，一点也不温馨、不抒情
我们没有给孩子许愿上书店、逛公园
井下回来我们就想睡，孩子闹，我们就心烦
知道吗？在矿区
抡起拳头打老婆，扯起嗓门骂孩子是常事
老爹腰疼我知道，老妈气喘我知道
但是，不论是他们还是我，都没想过去医院
填饱肚子要紧啊，先生们

穷凶真的可以极恶，三天两头吵
都是穷的原因。能不暴躁吗？疯狂地掠夺
自己，却填不饱生活的胃
还不说上工受气，还不说被克扣工钱的事
有办法，谁愿下矿去啊。被生活逼到这里来了
除了黑着脸硬碰硬，狗日的谁还能装那斯文
可怕的，不是可丈量的地下七百米，是比七百米还深的
黑暗，比巷道还宽还复杂的黑洞
这里的黑真的就没人知道吗？
狭窄的采煤面，就是所有的黑一起对我们的挤压

我们知道黑的力量，淹没172条生命的水也知道
逐一淹灭172双燃烧着生命之火的眼睛
该有多么漫长而深厚的黑

在这样的黑暗中，我们曾经活过并且还拖家带口
这本身就是奇迹了。如今疲劳的奇迹链断了
我们坠入永远的黑暗
但是，那些活着的工友和我们的孩子
还会继续演绎生的奇迹

活在奇迹中没死的人啊，不知道该对你们说什么
哪天，你觉得生命原本不用苟且
可以有另外一种活法时，你就在创造奇迹而不必乞求
在奇迹的夹缝中，活命

2007-9-7上午

*——2007年8月17日14时30分许发生地表水溃入井下事故，有172人被困井下。

*——山东华源张庄煤矿“8‧17”溃水淹井事故抢险救援工作已进入第20天﹐据生命科学专家组现场考察研究分析﹐被淹矿井内不具备人体生存条件﹐被困矿工已无生还可能。当地政府宣布﹐这些矿工生还无望。

《中秋夜》

吃着几十元一个的月饼，泪在无声地流
没想到最先没忍住的却是爸爸
他的哭声像牛，在吼

妈妈起身跑回房里，“砰”一声关了门
但压抑的抽泣声还是挤出了门缝
我一直很乖的啊，爸爸妈妈

我知道吃这个月饼意味着什么
仰起头让泪水回流，假装是在看月亮
阴霾沉沉的天空何时才能云开月朗

弟弟吓呆了，口里还含着月饼不知所措
我赶忙说：走，我们出去看月亮
我嗓子发硬，吐辞不清
弟弟呆着没动，我粗暴地拉着他就走

过了好一会儿弟弟才问我
爸爸妈妈为什么？
为什么？我也说不清楚，只知道邮政局
月饼是买断包销……任务分到人头
而大爸说，再不缴费医院要停奶奶的药

这就是我的国家

国家是什么？我的国家？笑话
逗我玩吧？我有国家吗？
别说我没有国家，我们家七大姑八大姨
亲戚、舅子、老表……加起来
也没有国家

国家是村干部的
他们很凶，垮起脸说：你敢不听国家的？
身材魁梧的父亲立马就蔫了
所以从小我就晓得，国家就是村长和村支书

虽然我知道，村长和支书不算什么
还有乡长、县长、省长……但是，他们都是
外面的世界了。我想过，乡长
肯定就是太阳，远，还放着光，不能逼视。所以
国家的表情，就是村长和支书那张脸

比乡长大的官员，就是夜空里的星星了
一闪一闪，不冷不热
好像在暗中盯着我们，好像又漠不关心
隐藏在黑夜中，与我们隔着穿不透的距离和黑暗
我们无法靠近，也就不必看那些脸色
只须把眼前村长和支书
的脸，供养得油光水滑就行了

当然，我们很明白
对哪个叫国家的，我们有很多义务要尽
可是我们却不能因此而以为
自己就是这个国家的主人，那会笑掉人的大牙
比如，你这个自以为是主人的家伙
能去羊市街市委大院转转？或者到北京
能进新华门？哈哈！离门还有几米远
警卫就已经给你雄起
更别说什么香港回归，回归了你能去赶场啊？
就是去深圳打个工，你还要国家同意
给你办个什么证之类的才行

你这个自封的主人够窝囊了吧？所以你和我一样
只有义务没有国家
像我大表哥，我们村唯一的大学生，在城里
你以为他就有国家了嗦？狗屁
那个多胖的老姆姆
他的顶头上司就是他的国家，这个
患更年期综合症的国家，折腾得大表哥生不如死
欲告无门

你二天不要说“我们”国家，不能包括我哈
我虽然缺文化，但我会查字典
你翻一下，字典里咋解释的——国家
商务印书馆1980年版《现代汉语小词典》198页
你看看嘛

杜甫和我，不是同一个祖国

1、

先前有个叫杜甫的，流浪到成都
那时人们没把他当盲流，扭送收容所
还容忍他在城边搭了个草屋，很差的一个草屋
气候很温和，没有暴风雪的成都
一场秋风都可将其吹破
可见那草屋的用材和做工都不好
这私自搭建的违法建筑如果撤了，还有今天
日进斗金的草堂吗？
也不知他在成都一住四年，办“暂住证”没有？

老杜啊，你幻想的“广厦千万间”
如今到是有了，可天下寒士
依然没有欢颜
呵呵，老杜，我才明白
我们生活在同一个区域，却不在同一个国度

2、
我拿出这些年打工的积蓄，在成都买了住房
因为不足90平米，我只能在自己的房里
暂住
这个“暂住证”意味着什么？
我知道，买大房子或者别墅，就可以办
“中华人民共和国公安部制”的“居民户口簿”
我的祖国只认钱嗦？

打工么，我只能挣这么多钱啊，祖国
我也想受贿、想贪污
因为我知道，被抓的毕竟是少数
可是没人贿我啊，我也无权贪污
我挣的钱汗巴巴脏兮兮的，我在城里干着
为城市除脏除臭的活，祖国啊
你也和城市一起，瞧不起我？

我也想杀人越货，但是我胆小
梦中无数次抢劫银行
却总在警察叔叔追击的噩梦中吓醒
从小营养不良身体发育不好，又矮又瘦的我
没被别人杀死就不错了，祖国啊
让我们活着，就是为有钱人取乐，对不？

3、
且不说一山不容二虎，一座山就住一只虎
那样的空间太大了，根本就是豪华别墅
是我一生也不会有的侈望。就是狗
也会在电线杆，墙角下撤尿，划定自己的地盘
而我就不能幻想，在这高楼林立的都市
划一块属于自己的空间，并且能率性地对闯入者
怒吼：旺！旺旺！！

不能，不能啊！重拳之下我们只能瑟瑟发抖
上海出重拳打击合租
祖国啊，你真以为我们贱得来连狗都不如？
我们也很想划一块自己的生存空间
我们也知道什么叫舒适和隐私权
我们被逼得这一切都不顾了
不得不合租房啊，我把生活所需压到最低限度
因为我们极低的收入和超多的负荷

表妹说着这些，在电话那头不停地哭
不知道该怎么安慰表妹
我不敢说政府太坏，从为人民服务到
三个代表，再到和谐亲民，说的都对、都很好
只能悄声嘀咕，咋这么弱智哦——政府

你重拳该打房地产商啊，重拳该打自己的屁股
建房成本是多少？允许利润是多少？
这些都算不出来吗？
对牟取暴利者，你的重拳呢？
只有我们这些穷人才知道
灯笼血红的睁着，旗帜血红地舞着
含意是什么。十一，从天府广场走过，看见国旗
在高处舔着

4、
想到日本去，不是去当汉奸，再穷
我也知道爱国，没有理由的爱，没有条件的爱
祖国都被说成是母亲了，除了孝顺还有什么？
我到日本，就想引进“哆啦A梦”

然后我们全国的穷人都乘时光机
到杜甫那个国家去，那里
穷人可以有安身之地，哪怕是草棚
起码不必担心重拳打击
虽然我们知道《卖炭翁》很惨，《石壕吏》很凶
但是，那里的坏人就是坏人
不会装成好人的样子

而且啊而且，我们国家人均GTP会直线上升
我们这些“无聊生者不生
即使厌见者不见，为人为己还都不错”
很早，那个骨头最硬的人
就这样说过

什么叫祖国？字典上说：自己的国家
什么叫国家？老师说：一个阶级压迫另一个阶级的工具
错了吧？再翻翻字典，意思差不多
我从没压迫过谁，只是被人压迫着
所以，我怎么能叫你“亲爱”的，祖国

2007-10-4

铁路工人

《我参加了工作》

可是这个月发的工资不够
说是补扣了几个月的养老金
结果发下来几乎等于没有
于是我给主任请假说：
生活费不够
结果他说：
你是来请假的，还是来工作的。
说着走进了自己的一个人的办公室
舒坦的享受着空调的滋润
我望着他背影消失的地方发了半晌的楞
又不得不回到自己的岗位劳动
为了久远的未来
他们帮助我们将今天葬送
我用馒头与泡面填满了这个月
却填不饱我的肚皮
我发现自己原来就是传说中
最原始最节能的机器
原来不需要很多的消耗
却可以生产出很多的东西

《绝望的生活》

你所听到的是经过过滤的声音
你所看到的是经过修订的真实
你所想要的是永远也得不到的幻境
理想张开翅膀飞得好高
消失在遥远的天际你所看不到的地方
爱情好似极易发霉的可口食品
需要添加金钱这永恒的防腐剂
生命在流逝
就如同钟表的指针一样
划着同样的圆圈
周而复始
行走着的我们并不比爬行者的蚂蚁高贵
每天都在忙碌着同一件事情
生命已枯竭，在鲜花还在盛开的时节
在热血还在奔流的年代
你的身体已不在属于自己
服从于你所茫然无知的神秘力量
灵魂被封锁在内心的深处
痛苦、挣扎、呻吟
有人説那是上帝的安排
人类的命运
可是我知道这世上并不曾存在过上帝

森林里的豺狼虎豹
远没有腰间捆绑着炸弹的我们凶恶
鲜血飞溅
破碎的肉体散落一地
就好像节日中的礼花
让我们一同欢庆
事实上我们才是这星球最大的害虫
张开几十亿张血盆大口
想要把一切都吞噬个干净

我们是最高贵的
我们是最聪慧的
我们是最高级的
所以我们发明了屠杀的游戏
用我们自己研制的武器
将自己杀个干净

一路鸣鸿

通俗的生活（选二）

五

车床里没有秘密，秘密在
数字式的模块中
一大群脑袋挤在一起
各种不可思议的事情
新鲜出炉，风行天下

我的工作很简单，动动指头
前进，后退，停止，按部就班
转动的刀架削铁如泥
我曾想，把自己数字进模块
车间主任恶狠狠地说
————先得削尖脑袋

六

职工大会上，领导说
“安全第一”
现场登高作业，领导口喻
“没条件，创造条件也得上”

领导对员工说
“开源节流，每一分钱要用在刀刃上”
总结大会上，领导倡议
“为了来年更上层楼，干”

毛北

《某城市的一场雨》

七月，树叶张着嘴
城市敞着胸膛
像一枝燃烧的蜡烛
没有雨，行人都打着伞
连没毛的狗都躲到广告牌后面乘凉
天空忽然落起雨
几个躺在地下通道里的农民工窜了出来
对着天空张大着嘴

蒋宴云

《合租》

一个南方人和一个北方人坚守一个岗位
她浅浅的酒窝　他健壮的肌肉
都是流水线上的朵朵浪花
两个看似无忧无虑的人　无怨
无悔

在流行的生存方式中　 他们是时尚的
她住里面　他睡客厅
他们一个值白班
一个上夜班　 他们头也不回地经过
步行街　他们是烟与酒的仇人
化妆品的冤家
他们是坚定的素食主义者
他们不吃鱼肉　 厌恶鸡更讨厌鸭
她煮饭　他炒菜
像完成一道分工明确的工序
他们的胃口偏好酸　也喜欢辣
他们的青春　比苦瓜新鲜
比种子更老　他们的幸福
比铅要轻　比一张纸重

当万家灯火点燃了人间的炊烟
天呵　我闻到了生活的芳香

《停电的夜晚》

一些字刚写了一半　电就停了
在这个秋天　 只有老虎才敢发威
整座城市顿时成了一个瞎子
没有人发现　 是那个新到女孩的泪水
让光短路
如果在她的家乡　一盏煤油灯
就可以避免与仇人狭路相逢
现在轮到约会的情侣们兴奋了
现在轮到他们来电了
我发现他们的手和嘴都有了特异功能
而警灯依旧闪烁着
它那迅疾变换的光芒
没有捕捉到那个没有暂住证的身影
太虚幻了　一根火柴一闪
这个夜晚就被划开了一道口子
在口子深处　 在火葬场的马路上
我注意到那些操外乡口音的人
在用跑调的歌声给谁壮胆
他们的底气真足啊　仿佛他们
就是随身携带发电机的路灯

廖伟棠

10月7日，读《双山回忆录》

          ——兼为废名40年祭

今天我出入于火狱中，
目睹千万国人，为真理殉身，
而真理也在此国度身殉。

他死于1936年、1940年、1942年、

1967年。你曾经说：“倘若他枪毙了，
我一定去看护他的尸首而枪毙。”

此刻我也是深夜一枝灯。无异乎
沉重肉身内一腔血，曲折、困顿
从内部烧噬着我自己。

我一定去看护他的尸首而枪毙。
你们已是世上最美的人，和先死者一样
美如昆明湖底劫灰、劫灰开一朵白莲。

          2007.10.7.

前天在旧书店购得《陈独秀被捕资料汇编》，一口气读完，引发我今天接着读完了王凡西的《双山回忆录》，悲郁难解。晚上突然想起今天是我最爱的中国现代作家废名逝世40周年。作诗遣怀。
后天则是我最崇敬的人：切格瓦拉遇害40周年。

鹿鸣街

——献给胡洛卿婆婆，一个共产主义者

这里只是马头角道无数伸向东面
的小巷中的一条，挤满了密匝匝的唐楼，
没有电梯，楼梯也布满积水，
因为它的窗户没有玻璃，引入横街上泼来的全部风雨。

但这没关系，楼下排列成行的汽车维修店没关系，
对面的牛棚艺术村没关系，北面的山南面的海
都没关系，即使香港不是香港
而只是无数荒凉唐楼中一座，都和你没关系。

八月雨暂时停止，阳光刹那猛烈，
你拉上拼凑的布帘子，下午的酷热仍然钻进来。
七楼上你又租到一个简陋的房间暂居，
因为你居港不够七年，他们把你从公屋赶出来。

这没关系，你的世界，从1952年的冬至夜开始
已经自己携带，广州到武汉，武汉到广州；
他的世界也自己携带着，大街到监狱，监狱到大街，

1952年的冬至夜，他的诗也一直携带着那一夜。

1996年，他终于不胜重负。从此两个世界都压向
你消瘦的两肩，象魔力伸进了你的两手，
你停不下来写写写，从广州到香港，从黄大仙公屋
到鹿鸣街阁楼，熄灯后，两个世界同时显灵。

两个世界终于叠合成一个，你忍耐了几十年，
这个战斗着的世界凌越了窗外狭窄的鹿鸣街
和更狭窄的香港。每一个字都战斗着，
夜夜招来风雨、鬼魅，时而耳语，时而厉喊。

鹿鸣街的街坊，谁也看不见你带着这么巨大的一个战场
每天清晨静静步下一百多级楼梯，
去九龙城码头晨运、到街市买菜、来往死生之间
鹿鸣街楼梯口一堵铁门，死生唯一一道简单的隙缝。

如果你愿意，你就是鹿鸣街的毛特·岗，英姿飒爽。
但不是，你更愿意在此峥嵘世界呦呦鹿鸣、食野之萍，
这也是他的梦想、我的梦想。为此我们跃过
叶芝的湖泽，回到鲁迅的荒郊、长夜春时、炼狱。

用墨冻如铁的毛笔，用南囚的铅笔，用你今天
陌生摸索的电脑输入法，你们都固执地写及
东方既白。虽然鹿鸣街窗户对面仍是窗户，
香港的楼阻挡着楼，中国的日出只照耀浦东的少数……

但1952年，冬至夜，你们唱起了违禁的《国际歌》，
一直违禁，一直沉吟至今。鹿鸣街，月明星稀，
鹿游荡于天台楼炽热未退的铁皮屋顶上、鱼骨天线间，
低头嗅你惯于孤独的青青衣衿。

                                  2007.8.25.

注：胡洛卿婆婆，托派诗人谢山（1922-1996，著有《苦口诗词草》）的遗孀，和他一起经受过数十年的迫害，现居香港，著有《诗人谢山传》。

木羊

食堂伙夫

年纪轻轻的食堂伙夫已经是大厨了
这是在大学的食堂，到外面就只能打下手
他很知足了，工作不是太累
早中晚三次，学生们放学的时候，他开始上班
右手执铲，左手拿勺，他把自己
想象成刘艺伟，整个打菜窗口
就是电视屏幕，翘首等菜的人就是观众
食堂伙夫站在那里烧菜，游刃有余
兴致没了的时候，他也会百无聊赖
偶尔的消遣是跟那些文静的女大学生说话
逗她们玩，寻她们开心
碰到漂亮的，就把料配的足一点
他也常常感到寂寞，想起书本和知识
他就想到那些歪歪扭扭的数字和线
于是摇摇头，把脑中的白日梦注销
上个星期，刚刚收到家里的信
用的是练习簿上的纸，二妹的口吻越来越像
老母亲，你哥要结婚了，赶紧请个假回家
他就怀念起小学时的那个女同桌
夜很深了，他把枕头垫得高高的
两只手抱着脑袋靠在上面，犹豫着
该怎么跟母亲说，食堂里不准请假

自行车修理工

自行车修理工蹲在那抽烟
还在为刚才的那笔买卖懊恼
给一个小伙子换了钢圈，刚转身
那人骑着就跑了，老了不中用了
跟不上年轻人的速度，他抱怨自己
去拿那把钳子，那个螺丝是松是紧关他什么事
他觉得自己近来很不顺
老伴街上买菜被人撞了，对方的刹车闸坏了
这该死的，为什么不去修车，这点小毛病
他可以分文不要，他又想到孙子
这几天跟他要啃德鸡，还不如啃啃他这把老骨头
对着大街上去来如烟的小汽车，他也会时常发愁
什么时候街上都跑这玩意儿了
我就该失业了

油漆工

一个外来户，住在邻近田野的出租房
大夏天的，脸上被蚊子咬得很凶
很瘦的人，却说自己以前是个胖子
他站在高高的木梯上，一手拿着刷子
另一只扶住油漆桶，像一个高明的杂技演员
他的姿势轻巧又准确
油漆工的工作很烦琐，一面墙要刷个五六遍
先是清漆，然后又刷面漆
最大的难度不是体现在手上，而是鼻子、咽喉
油漆工干活的时候，嘴里总要含几片口香糖
气味呛地人难受，他拿这吸收咽喉的痛
油漆工有一个漂亮的妻子，一个下午抱着孩子来找他
见到我们只是腼腆地笑，很年轻的丫头
已经做了母亲，他们站了一会，贴着耳朵说话
模模糊糊的，我听见几个断断续续的词
弟弟，白血病，回家

看陪护阿花

不是医生也不是病人，却要在医院定居
看陪护没有自己的生活，像一个弱小的天体
她的轨迹是围着主雇绕圈
看陪护阿花明白这个道理，她的姿态
很低很低，低到自己都看不见的地方为止
实在忍不住的时候，她也会哭泣
在医院的厕所里独自用掉一圈卫生纸
生活的打击对于她已足够沉重
上一年，她的丈夫在工地被一根钢管砸中脑袋
她唯一的盼头就落到了儿子身上
现在小小年纪的他，跟老母亲呆在一起
已懂得洗衣烧饭，为这个家分担一份责任
想到这她的鼻子就酸了一下，前半夜总是
在这样的冥想中度过，独自对着窗外的影子发呆
悲惨的事情发生在后半夜，看陪护阿花的
咽喉开始肿痛，鼻子不争气地爬出蚯蚓
那一刻，她仿佛又看见了自己的噩梦

卖花女孩

穿着碎花衣裳的卖花女孩，咬着嘴唇站在人群里
像一只迷失方向的羔羊，手里的几束玫瑰在风中抖动
面对这个陌生的城市，陌生的人群
她的思绪抛锚在故乡的水田里，收割之后剩下的
是稻杆一茬一茬斜斜的切口
可现在她站在灯红酒绿的大街上
这个世界旋转着向她发出邀请，她在犹豫要不要
把手中的花朵让渡出去，这个腼腆的女孩
还没有学会向命运献媚，她最初的堕落在近处窥视着她
如果她转身，她会看见无数的姐妹端坐在课堂里念书
如果她往前走，一直走，她就会走到贫困与富裕的交界处
而此刻，她只是茫然四顾，和她同样瘦小的女孩拉住路人
跪着央求，抱住他们的腿，被踢开，扑倒在地上
卖花女孩的忧伤比她手上的花开得更鲜艳
她还没有意识到今夜等待她的会是什么

篾匠

一双老手，疤痕和掌纹一样细密
篾匠的日子，从刀口和拇指之间一节一节流过
总是坐在小巷口或人家院里，含一口水
一点一点渗到全身，篾匠的火气就消下去了
削下来的竹篾，细细长长，吐着蛇信子
篾匠把它们藏头掐尾，调教得服服帖帖
箩筐、竹篓、簸箕，这些高贵的容器
与灰尘为伍，却适宜盛放灵魂，在世俗的风雨中
接受检验，用了就破，破了又补，只留一个窍
篾匠们的好日子已经过去了
城南的农贸市场摆满了塑料，竹子的清香正在飘远
篾匠把自己摊在秋风之中，任由手艺荒芜
更多的篾匠已经转行了，到城市的工地打打零工
像一根竹子从深山出走，穿越梅雨
篾匠在他倒下的地方又重新生长出来

扮鬼的人

颤抖着，颤抖着
扮鬼的人戴着鬼魂的面具，黑衣服罩住全身
肩膀松垮，向一边倒下去倒下去，又慢慢升起
他已经表演了一个小时了
同一的姿势传递着衰老、腐败的气息
这样一个鬼魂站在苏州乐园“迷的洋馆”的门口
像一张名片，夹在人群和恐怖之间
很奇怪，我一点也不怕他
一个没有自我的符号，依靠鬼魂的身体活着
没有什么比这个更加讽刺
此刻黄昏已经逝去，黑暗君临一切
我仍想请求这个世界，归还他本来面目

在周庄看见一大批活体雕塑

从古镇出来，偌大的广场正举行国际旅游节
载歌载舞的人群之外，我看见一大批活体雕塑
被凄凉地摆放在道路两端，作为活物
死成为他们的价值，静止、静止
放弃意味着收获，直到只剩下呼吸
旗袍、马褂，民国时的服装下
黄铜色颜料涂满裸露的身体
他们像真正的雕塑一样站着或坐着，像一块
老实巴交的铜一样关闭内心
只有偶尔眨动的眼睛泄露秘密的光线
人们围住他们，竞相与他们拍照
老人们在嘀咕，真的还是假的？
有人干脆上去动手动脚
这些活体雕塑，没有知觉，没有反抗
因为他们现在是雕塑，雕塑的命就该如此
必须安守本分，一直等到重新活过来的理由

卖地图的人

在东环路上，巨大的高架桥下
手举地图的人站着
风吹起她的衣角，她把手举得更高
有车从坡上下来的时候
她就狠命摇着手中抹成扇状的一把地图
仿佛一个招手搭车的人，仿佛
与对方已经认识了很久
车子慢慢地降下速度，在接近她的一刹那
迅疾拐弯，卖地图的人
她就这样站着，站在东环路的中央
像永不沉没的礁石，伫立在车水马龙之间
世界的残酷就在于，没有一辆车会在乎她
会为她而停下来，买走她手中的命
好多次，她悻悻走回路边
踌躇了好久，又鼓起勇气走回去
继续无尽的轮回
到底是谁出的馊主意？
在我重新经过那个路口的时候
她依然还在那里
眼神期待，露出抱歉的苦笑，手徒劳地举着
这个下午快走到头了，她的地图
一张不多，一张不少

捡烟屁股的小孩

黑如一块炭，人群中一个小孩
脸上满是污垢，衣衫褴褛
一块破布片甩在身后
东看西看，眼神飘忽
两个中年人停在路边说话，烟头
在手指间明灭，转身的时候
其中一个顺手将烟头弹到地上
刚要伸脚去踩，早被那个黑小孩
抢在手里贪婪地吮吸
捡烟屁股的小孩，你也是一节烟屁股
在被命运吸完最后一口之前
丢弃在路上

作者简介：原名杨雄林，笔名木羊，籍贯浙江，1983年生。

合肥宇轩

拾荒者

在山上的时候
她就一直跟着我
在下山的时候
我能够感觉到她还是一直跟着我
我加快了脚步
她的脚步好象也在加快
我停下
她也停下
我再度加快脚步
她的脚步好象也再度加快
我索性扔掉手中喝了一半的绿茶
加快脚步
我听见她朝着瓶子滚落的方向跑去
回头看她时
她正弯身拣起那个瓶子

伦之羽

我的忧郁（修订版）

[之一起因]

公元一九九八年
那是一个酷热的夏天
我写了两首忧愤的小诗
一首寄给湖南的小妹
一首寄给河南的大哥
小妹说要拿起法律的武器，维权
大哥把它寄给某个组织
于是天被捅破了
我的噩运便由此开始

先说两首诗的内容
一首写抗美援朝的老兵
一首写解放初期归国的华侨工程师
两个同志都为革命工作了一辈子
就在退休前夕
天上忽然掉下一个馅饼
某国企进行股份制改造
经有关部门默认
通过某个银行储蓄窗口
向内部职工高息揽储集资

老兵和工程师都兴奋不已
翻箱倒柜凑足十万元人民币
拿着银行盖着鲜红储印的存单
回家翘首等待即将到来的丰厚回报
仿佛幸福的晚年生活从此奠基

不曾想这家公司改制后经营不善
没两年功夫就濒临破产
高额利息回报不仅没拿到一分
眼看血汗本钱马上也要泡汤
老兵和工程师急得象热锅上的蚂蚁
日夜不停地找银行和公司交涉还钱
几年下来腿跑瘦了几圈
而属于他们的血汗本钱，却没有讨回一文

[之二机密]

就是这么一件简单普通的事情
老兵和工程师都气愤不已
一个是枪林弹雨九死一生
一个为了反抗帝国主义排华浪潮
都把青春和热血奉献给了祖国母亲
没想到老了却被无端掠去一生的积蓄
纵横的老泪伤感了冬天的风和夏天的雨

直从我写了这两首小诗开始
家里的电话俨然成了热线，热得烫手
有人来电谈假证假车和假钞
有人说寻找到了某个党遗留大陆的奇珍异宝
有人神秘地约我面谈机要
一切都鸡飞狗跳，一切都莫明其妙
有一天某个科贾科长敲响我的大门
勒令我第二天到某局某处长办公室报到

家人的消息更加让人焦躁
已经离休的母亲单位人事科忽然通知
母亲的档案可能存在问题
离休待遇有可能要重新调整
老婆工作的银行马上要精减栽员
形势紧迫，要么下岗，要么跳槽
我那好不容易攒够了五位数的银行存折
一个月之内被调查了无数道
每到夜深人静的时候，我家楼下
总有一辆神秘小车的幽影
里面除了有人，还不停地闪烁着灯

我忐忑不安地到某处长办公室报到
某处长皮笑肉却没有笑
他和气地拍拍我的肩膀
用眼睛示意我坐下慢慢聊
如是几天除了闲聊，就是陪他喝茶和看报
每天告别的时候，处长总是告诫我
明天还是这个时候，必须前来报到
并且不能随便离开这座城市
以及我居住的地方，我问为什么
他总笑着说，原因问我自己就会知道
可我发誓，我真的什么都不知道

象我这样没有工资又必须每天报到的"公务员"
当得实在憋屈，终于有一天下午
我主动虔诚地找到某处长
老实坦诚地向他作了一个全面的思想汇报
处长听完疑惑地摇晃着头，说我没有说到问题的实质
问我怎么样加入了某个组织
如何泄露机密，总共拿了多少回报
我激动地据理力争
我说我生在新中国长在红旗下
我家祖宗三代根正苗红革命觉悟都很高涨
何况我一个普通职工级别太低
没有机会接触机密
我受党的培养从小接受党的教育
才茁壮成长才有今天的一点成绩
只是因为社会风气不正腐败正在侵入我们伟大的党的机体
我呐喊我雀跃我只想为和我一样的草民匡复正义
末了我坚定地对某处长大声地重复两遍
从明天起我将不再向你报到
除非你拿着手铐铐我，否则
我决不主动向你报到
说完这些我我长长地吐出了一大口闷气

时间仿佛凝固，命运在左右拉锯艰难搏击
漫长的五分钟或者十分钟好象过了一个世纪
某处长脸上的表情由疑惑变为惊奇，眼睛里始终泛着光
最后平静地摆摆手，吩咐办公室的某某大姐安排一桌宴席
酒桌上专案组的同志都如释重负地喝了几杯
七嘴八舌的亲切地对我说，伦之羽呀你真是聪明伶俐
这可是立场问题，今天只要你态度不正
三年教养肯定无疑
接下来他们也说某单位某领导的某些臭事
只能是你知我知
倘若让天下所有人都知道，就是泄露机密
当然酒足饭饱分手的时候
还是郑重地告诫我
要是离开这座城市，必须向某处长报告
我终于有机会吃喝了一顿，小小的腐败了一次

我当然迫不及待地收拾行囊
我当然仓皇逃离无形的魔掌
我的脚步开始在华夏大地流浪
我的心也开始在九州流亡
祖国啊，我忧郁

(有关流浪的经历和奇遇
我会在今后的诗里记叙)

三年后我回到家乡
楼下的大哥问我

听说你练某某某
是否才刑满释放

[之三荒诞的梦]

就在我开始动手写这首诗歌
午睡的时候梦见领袖毛泽东

(他老人家去世的时候
高音喇叭传出噩耗
我刚刚放学回家
趴在床上哭个半死
祖国的天空顿时塌了下来
台湾省还在水深火热之中
世界人民还受着帝国主义的欺凌
祖国啊，我忧郁)
显然他刚刚生了一场闷气
脸色还胀得通红
嘴里在喃喃自语，他说
某个以中字开头的某某公司
动用人民的血汗钱
在海外某国狂炒期货
亏损了89.64个亿
毛主席对我说
他怎么样让庆龄同志
去向中山先生汇报
他说面见马克思列宁同志的时候
他不知道如何解释
祖国啊，我忧郁

二00七年十月

附:阿冽的评论

[阿冽]

自由　是一张废纸
民主　是一句鸟语
钞票　是一面镜子
尊严　是一种羞耻

忍耐　就像个儿子
奉献　是让我去死
精英　是一堆狗屎
国家　是一粒枪籽……

裴振的书店开张

裴振今年39，老婆下岗五年多
裴振当年结婚早，儿子今年十五岁
裴振给领导开了十年车，可领导调走了
裴振单位搞股改，按照政策他不该下岗
可是新来的领导却要他买断工龄，滚蛋

裴振只好到劳动局办理了再就业优惠证
裴振要自谋职业混口饭吃
裴振找好了一家即将转让的旧书店
裴振兴高采烈地去办个体工商户营业执照
工商分局的王局长见裴振来访，便笑脸相迎
裴振刚刚说明来意和要求
王局长便面露难色，说这件事难办
裴振一下子懵了，问中央不是有优惠政策么
王局长笑着说，老兄你只要改行不开书店
无论经营其它什么项目，我一定会优先给你办理
裴振正色道:王老二，你以为你今天混得人模狗样了
就忘记了十多岁的时候跟着我屁股后面乱转的日子
这个执照今天你能办得办，不能办也得办
王局长只好不情愿地给裴振办了营业执照

裴振准备开书店的预算清单
门面租金每档2万，两档一年合计4万元
购置电脑书柜书架等2万，另外简单装修2万元
接手书店转让的存货和准备购买新书等
需要流动资金至少10万至12万元
裴振的经济现状
买断工龄5万元，平时积蓄和东拼西凑3万元
资金缺口10万至12万元，裴振找姐姐借钱
姐姐说一时拿不出这么多钱
裴振板脸:只当我没说，钱不借了
在财政局工作的姐夫，晚上陪着笑脸送来12万元
临走时小心翼翼地说:弟弟，你千万不要生气
裴振五岁那年死了爹娘，是姐姐一手把他拉扯长大成人

裴振的书店开业那天好不热闹
裴振的亲朋好友都来凑热闹
王局长不早不晚也正点赶到
王局长顺便带来了两辆工商执法车
王局长顺便带来了8个公务员
王局长笑着对裴振说
开业大吉，恭喜发财，我们顺便来收管理费
裴振缩回往外递烟的手
裴振说不是有政策规定免收么
王局长还是笑着对裴振说
你租赁的门面地段太好太繁华
政策的确是有政策，可我们执行政策制定有具体细则
你要是不配合我们执行政策的具体细则
那么我这个小小的局长也就不得不以身作则
裴振从小就是个要面子的人
裴振不会当着亲友的面火爆脾气发作
裴振问王局长需要交多少管理费
王局长脸上笑得更甜:不多不多，一年才三千六
裴振气得咬牙切齿，嘴里却冷笑着小声地对王局长说
王老二，老子今天就是卖儿子卖老婆
也会把这3600元交到你手上

裴振的书店开张了
裴振无奈地盘算着开支和费用
国税　地税文化市场管理　 公安治安管理的公务员
不知何时又会神不知鬼不觉地光临
每个月的水费　电费员工工资和宽带　电话通信费
城管部门收取的商业门面拉圾清运费以及
儿子马上要上高中，倘若考分不够
那高昂的择校费用等等
裴振的头不由自主地开始发胀
裴振的心里开始后悔不该开张

刘树明

乡村秋事(组诗)

1.《三子回乡》

三子在城里做了官儿
乡亲在茶余饭后提起时
总很激动

年迈的父亲
不愿随三子进城居住
依然努力地侍弄着庄稼
就像当年抚育三子

那天三子来电话
说要下基层访问
顺便回家

父亲只好放下收了一半的玉米
打扫庭院
准备酒席

几辆轿车开进小村
乡亲的眼睛被耀的通红
三子家里聚满了亲戚,四邻,村官,乡官
酒香飘了十里

酒足饭饱
三子要亲自去收玉米
却发现
剩下的那一半玉米
乡亲已经帮着收完

就在三子回城的第二天
父亲就病倒了
奄奄一息
医生说是因为劳累过度......

三子怎么也不明白
父亲少收了半个秋
还这般力尽筋疲

2.《拉媒人》

阳光向屋内爬行
树上的枣子半红半绿
电线上
一群鸟的会议
被拉煤的拖拉机
冲散

拉煤人
露出褐色的牙齿
说煤价又涨了
从此不再抽烟

3.《最后的牛》

最后的那头牛
走过田野
就像离休前的干部
转遍机关的每个角落

它在赞美声中收场
被赞美了一辈子的牛啊
也改变不了被淘汰的命运

当隆隆的机器声
响遍田野
新的赞美开始
我们的语言里
也许只剩下
牛肉的鲜美
与皮革的华丽

4《纯棉的兰妮》

兰妮走进棉田里
这幅画开始完美

小伙子的歌声
从棉田的那一头
细细的柳荫里传来
兰妮只是微笑不语

去年去城里打工
兰妮纯棉的气质
拯救了一位颓废的年轻画家
画家火一般的激情
点燃了兰妮沉睡的心

兰妮一次次走进画中
丝丝棉线
经纬芬芳

兰妮也许不知道
她嫁向远方
会让多少小伙子失眠
会让多少姑娘忌妒之后
产生更多的梦想

5.《下岗的四叔》

邻家的四叔下岗了
这是个好消息

当他背着铺盖卷回村时
邻里都关切的问
回来了
不去了
不去也不错啊
四叔咧咧嘴
没说什么

四婶的脸上有了笑容
逢人就说
这下好了
省得天天提心吊胆了

四叔却常自言自语
现在不下煤井了
都快四十的人了
现在干点啥好呢

四叔下岗了
临时还没找到工作
但当我听到矿难时
心里还是咯噔一下子

逝亡者

工业区的夜空

这是我在南方打工时每夜在草坪上的所想，嗨，那年月······
我的背影，不被熟悉的工友认出
如同工业区的夜空，不被我渴望归家的心认出
近处的山和工业区的夜空亲吻
我算什么呢？薄成纸，又低矮成工号卡
工业区的夜空，看不到我，就如同我
看不到一条还乡的路。
我开始疯狂的舞蹈，希望被工业区的夜空赏识
放出一条可以让我还乡的路来。
工业区的夜空，是兄弟姐妹的身体做成，这种天空
天阴沉了，会下出怎么样的雨水。
草坪上的兄弟姐妹们，可否会认出自己的那一种雨。
上班和下班之间的路上，并没有泥泞
泥泞在我们心里，双脚不认识、鞋袜不认识
机器会认识吗？饥饿的机器，不吃工业区的夜空的手，
吃我们的兄弟的手；不吃工业区的夜空的腿，
吃我们的姐妹的腿。
原始人类和屈原夫子不明白，在很后来的一个时代，
闪电摄影和泪水记忆的事情

······

简介：逝亡者，原名史芳娜，河南开封人，84年生。

◇ 散 文 随 笔 ◇

一杯茶

迷茫在打工的路上

（一）　 为了弟弟上学，为了分担家庭的压力，才出来打工

    她，叫安，来自广西偏远的小山村，今年20岁，在西乡一家做手机充电器的大型电子厂上班。出来打工已经三年多，中间只进了两个工厂，都是在同一个工业区，一直选择做流水线的女工，谈到为什么出来打工，她却回答的如此的平静：不打工，那我还能做什么，我有没有技术、文凭，只能这样，不过现在还好，每个月工资有剩余还可以寄回家，为家里分担经济的压力。
    其实，她并不喜欢打工，觉得打工永远给别人做事，她讨厌乏味的打工生活，但是没有办法，迫于无奈。她对未来的想象，她只说了三个字：不知道。我们聊天的过程中，反反复复的强调着自己很平静，没有什么想法或者用不知道形容。
    她是家中的老二，家里有两个姐姐，一个已经结婚，另一个和她一样在外打工，弟弟在读高三，其实家里面临着一种经济压力，而且父母都年迈50多岁，在家里种地、打临工，来维持家里的开支，家里主要的经济来源靠她们在外打工赚过来钱。
    十七岁的她，读完初中，看到家里的状况，依然决定跟着姐姐，踏上漫长的打工之路。她在学校，就知道外面的世界很精彩，有好多的歌舞厅、好玩的地方，可以打开眼见。当来到深圳，却看到是另一番的景象：高高的楼，街道到处垃圾，有脏有乱，人情冷漠！

（二）做焊锡工，知道危害，只能忍着
    她进了第二工厂，就是现在的工厂，这家工厂主要手机充电器，工厂大约有5000-6000人之间，老板是德国的，工人来自五湖四海，女工占80%左右，该厂的工资基本是达到劳动法的，每天早上应聘的女工，排成一个长队，她也是在这样的方式进厂的，面试完之后，工厂给她们培训，她刚好遇到培训焊锡的知识与操作，在整个过程中，厂里一字都没有提焊锡是有毒，危害身体健康，她当时也没有多想，就做焊锡工，一转眼就两年，只知道焊锡是有毒，具体危害就不知道，总是觉得自己，现在经常睡不着觉，失眠、多梦。有个女工和安做同一个工位，焊锡，她有天问：安，焊锡有没有毒。安直接回答：肯定有毒，那个女工最后就没有选择做焊锡工。
    安，所在的部门，叫作线厂，主要做手机充电器的线材，大约有工人400-500人之间，分为3楼、4楼，总共22条拉，女工占大多数，她所在的部门，都是些手工作业。普遍的工厂都比较喜欢招聘年轻的打工妹，她门做事做快，任劳任怨，比较服从管理，也可以这样说，在工厂工作，她们好比工厂的生产机器一样，日复一日，超时加班，同时职业病、工伤时刻威胁着，精神上的压力，几乎处于崩溃的状态！
    她的那条拉，有23个人，都是女工，她们拉是流水线作业，要很多程序。安的工位是焊锡，旁边还有两个焊锡的女工，每天要不停地用烙铁将插头和线材焊接起来，要看机种是什么样的产量就不同，现在的机种是每小时800个，她刚进来的时候这种机种是600个每小时，不过现在就是很忙，上厕所最多12分钟，超过时间老大就会批评，勉强完成产量。她们焊锡的工位，厂里一直没有给女工配备防护措施，比如手套、口罩，而只在桌面上放了一台小风扇，用小风扇排烟，其实根本一点都不起作用，车间虽然是空调，但空气一点不流通，很闷，习惯也就觉的不怎么样啊！不过，焊锡的女工，可以向老大要手指套，通常很少带手指套，因为会影响产量，而且手指套是用来保护产品不被刮花，并不是保护工人手指的。
    安，发现和她做同样工位的女工，都有一种共同的现象：失眠、睡不着、多梦、月经不正常，甚至会出现身上、胳膊上、脸上长满红点。记得有一个工人，因为焊锡，五个手指，全部烂了，说起来很可怕，老皮都没有，重新长出来新皮。按照法律的规定，工厂每年要给工人做体检一次，但是安所在的工厂，一直没有给工人体检，只是她们刚进厂，办健康证的时候，自己花钱体检一次，之后在也没有，很多女工感觉身体不舒服，就选择离开此工厂，回家。
    当问到安，有没有因为焊锡，出现身体不舒服申请换工位，安犹豫了一下回答：我进厂一直在做焊锡的工位，做其它的工位，她做不过来，换其它工位会不适应，而且现在工资还可以，一个月下来一千，自己用一点，剩余寄回家，因为弟弟还在读书。
    安拿出上个月工资条，可以清晰的看到：平常加班55个小时，假日加班60个小时，职位补贴12元，实领工资1200元。有时加班多一些，就没有休息时间，每天就在三点一线上奔波着：上班、下班、睡觉。她觉得自己这种生活很平静，很淡，也比较喜欢平静的生活，但我从她的眼神里看到，一种失落、无奈、无望。
    有时间，也会发发小脾气，在拉上难免不说话。有次她被拉长批评了，是因为说话，她却不顾老大的批评，义无反顾的大声说话、聊天，老大气的没有办法。她在拉上算比较听话的，很少有老大批评她。

（三）陌生的人情关系，喜欢上网倾诉

    她来到深圳，就有一股陌生的感觉，直到现在对这个城市一点感情都没有，一切很冷漠，找不到落脚的地方，陌生的面孔，让她很迷茫。她说她比较喜欢故乡，虽然穷但有人情味，热情、真诚。
    三年了，知心的朋友，可以说心里话的朋友，身边没有几个，孤独的时候，就去上网，向网友倾诉，所以她最喜欢上网聊天，而且她开通了手机上网，每个月100元话费。
    按道理来说，她们的工厂的工人都来自五湖四海，安那个省的老乡也很多，有共同的语言，但找不到的知心朋友。大家除了上班，就下班，睡觉，除此之外，大家都有自己的事情，坐在一起聊天的机会就很少，也没有愿意聆听你的故事、心声。
    即使，住在同一个宿舍，12个姐妹，大家也很少聊天，因为加班忙，有些工人在在离厂的时候，叫不出同宿舍人的名字，大家之间有一种隔膜，就用安的一句话来说，就是相互利益关系，大家很保留，不愿意说出来。
    有时同宿舍的人，也会出去逛逛街，买一些东西，聊一些关于时尚的话题或上班的话题，很少有人拿自己的心事，出来讲，所以她选择上网，这样可以将自己的内心不高兴的事情，全部讲出来，觉得很痛快。
    安自豪得告诉我们，她有6个QQ号，和她聊天的都是她们那里的人，所以有种感觉很亲切，虽然没见面但有共同地话题。
    在安的记忆中，好朋友都是在网上认识的，她们都在深圳、东莞等地打工。记得上个星期天，我还见了几个网友，真的好开心，与网友见面很正常。
    谈到会不会被网上的朋友骗，安地回答：大家聊天已经很久了，相互了解对方，比较熟才见面，因此没有什么。
    每天下班都要做同样的一件事，不管多累，她都会用手机聊天，一聊就以两个小时，甚至更晚。

（四）不知道与平静

    出来打工三年，安觉得最大的收获是，能帮家里缓解经济压力，与别人相比，她觉地自己更加成熟，自己的内心更平静一些。
    跟其他女工比起来，她认为自己是一个普普通通的打工妹，每天徘徊在工厂与宿舍之间，没有时间，通过学习来改变自己的现状，只能这样做，过几年就回家，再也不出来。
    “那你换个工厂做，会不会好一些，可以学到东西了”！“在那里打工，不都一样，忙忙碌碌。”
    对自己未来的未来打算，她地回答：不知道，只能走一步算一步，打几年工，就回去。谈起小时候的时候，她很开心：很小的时候，她就帮家里卖过菜，有做两年的营销员，但想起现在很无力，想做生意，但是没有资金，二没有技术，所以不敢想。
    如果真的回家了，宁愿摆地毯，也不愿给别人打工，在她的想象中打工永远活在别人的眼皮下。
    说到是否留在深圳这个城市，安自言从来都没有想过，城市的生活似乎离我们打工者很遥远，在说家里的人，亲切、热情。
    有一种感觉一直围在我身旁，每次下公交车，都有一种回家的隐约！

郝茂军

《在绍兴留下的文字》

    来到绍兴四十多天了，在范永彦处干了20天生活，支用了600元，剩下的300元右左在来柯西时也未结账。从3月17日来柯西到现在我干了11天生活，支用了250元，剩下不到200元。两处加起来也只有500元，算来算去，我根本没有赚到钱，而工地上的生活却体味尽了。
    真的想离开，而现在离麦收也只不过50多天，一切重新开始似乎太晚了点，也只有等到下半年再作打算了。
    生活有时并不是沉重，而是无奈和盲目，有时是预想不到的失意和落泊。
    江南春色已老，竟发觉江南的春天是如此地匆忙。气温最高已是24度左右，只是早晚的凉意还是让我加上一件厚衣服。
    今天工地上没事，随意地走走，就发现了“亭西大队”这处老房子，木质结构，青色小瓦，应是我在柯西看到的最好的一处了。在它的东侧是老年活动中心，朝南隔一条河沟也有一处老房子，向北的山墙上有一个凸起的大五角星，这也是一个时代的鲜明标志。而我突然地想，并不是老房了在吸引着我，而是这些具有时代特征的东西包含着时光的历史的痕迹，让我们产生感想和回味。人是有共性的，哪怕先人留下的一些并不算完美的东西，一旦浸入了时光和历史，就会对我们产生（构成）不同寻常的牵引和碰撞。失去的远去的，在我们身边时时发生，我们无法挽留，也只有用情感作些咏叹了。
    刚才说过江南春色已老，是我发现临河垂柳的叶子已经非常大了，这样的情景在我的家乡快是初夏时节了。这地方沟河纵横，但并不影响人们的出行，沟河之上，不远处就有一座小桥，很是方便。我在朝绍兴方向去的路上，经过一条河上的大桥，摇橹人神情悠然，开阔的河面因此生动。河岸有几株梅花绽放，一行杨柳沿岸排开，明媚的阳光下，一切如诗如画，我驻足远眺，心情非常舒展。
    回到柯西的横江路工地之前，我在九婆桥处打了电话回家，得知家中花生垅已打好，等待种花生了。而这时节，家乡的春天才算刚刚开始，杨槐树才绽出嫩芽，杨树的叶子稚气十足地在风中跳跃，杏花已落，而桃花预放，草色遥看。

2006.3.31于绍兴

池沫树

沉默的石头——给打工兄弟们

    从前，很多沙石被雨水冲到河里，然后又被人挖起来，用船运到各个城市。这些沙石被用来铺路，修建房屋。
    从来没有人注意这些普通而细小的沙石。是呀，它们平凡的命运随波逐流，翻越过大山大河，甚至被冲入海里，数量少，它们只有沉默的份，数量多，它们就聚集在一起形成一个岛。
    山神说，它们太疯狂了，到处乱冲乱撞；土地爷爷说，它们太幸苦了，卑微的生命成就了康庄大道，以及万丈高楼，默默地奉献着自己的生命。
    历史总是有争议的。万物如此，何况乎人呢？
    有一天，这些沙石都被命运的河流带到了沿海城市，数量庞大，它们用自己的生命铺就了条条大道。铁轨，立交桥，高速公路，无处不是它们的身影。也迅速建起了高楼林立的城市，工厂，商业街，别墅，办公楼，广场等等，都是它们用汗水与鲜血凝固而成！
    沙石在运输中就已经失去了出生地。它们拥挤在泥头车里，被倒入了搅拌机。啊，疼痛，窒息，它们早已失去了姓名——如果它们有姓名的话。
    就像一群运入城市的猪，只是一个先后顺序变成肉的过程。
    排着队出生，排着队吃饭，排着队办证，排着队领工资，排着队进入死亡，再次成为土地的一部分。人也许丰富些，沙石就简单，它们只是普通的沙石，不是奇石。亦如人不是富人！
    所以，这些沙石被机器操作着，做着机械的动作。它们与流水线打着交道，从一个城市铺向另一个城市的道路，或是从基座到一楼再到第一百屋楼。它们紧紧地挤在一起，没有任何空间。而连贯它们的是钢筋，以防止它们有任何的松懈。
    铁，敲打着沙石，敲打着这些无助的生命。有的断手断脚，有的变了形，忘记了自己是谁，更有的，变成了粉末，消失了自己的个体。你若要找，感道，大石，小石，粗沙，细沙，或是张三，李四，任何一粒沙石都会应答，而你却分辩不清谁是谁，但声音就在它们中间！
    但这似乎还没有完。重要的是，人穿梭于现代化都市中，或是住在豪华社区，他眼睛看到的，是雪白的墙壁，是五彩的广告，是蓝色的玻璃。这有如大海，有如梦中的美景。因为眼睛总是钟爱于漂亮的事物。他们早已遗忘或是漠视了这些千千万万的沙石才是重要的组成部分。
    人不穿衣服是丑陋的。人怎么允许丑陋挂在自己的脸上？

于是着衣打扮成了重要工程。所以，在孩子眼里墙壁是雪白的，在商人眼里城市的广告才是有魅力的，在“理想主义者”眼里高楼上折光的蓝色玻璃窗就是大海，就是天空！
    当事物与现代化挂上钩后，所有的原始积累将会掩藏。
    谁还会看出这些如蝼蚁一样的生命——沙石也是有生命的，因为，它们在城市中早已被装饰了！
    亦如，谁还会记得这些如沙石一样命运的千千万万打工者？他们又将去向何处？
    比如我，也许不知所终！

２００７.１０.１１

附点评： 石头只被石头记得! 【绳子】

泥石流

十月祭

十月，1949年以后一个被赋予了特别意义的月份。喜庆的月份，金秋十月，硕果飘香，据说是祖国的生日。

且不说上下五千年，从秦始皇统一中国算起，祖国的生日也该在那时那刻。如果不从那时算，49年以前的这一片天地，是谁的祖国？不是我们的？那我们何以悠久？先辈们的浴血奋战，抵御外侮又从何谈起？是我们的？又怎么能从四九年算？读书真会把人读糊涂，不知那些编教科书的想过没有？怎么才能自圆其说。

但是，不管怎么说，我们得以有七天大假，所以，说不说得通并不重要，重要的是我们可以有理由休息。这就有了媒体大炒、特炒的黄金周。

遍地流金的一周，兴奋躁动的一周，歌舞升平的一周……此时，用于赞美的方块字根本不够用，真恨不得把长城的砖撤了，来码高现在的颂扬和赞歌“真想对你表白……”、“今天是个好日子……”

但是但是但是，我要说的是，在网上，我看到：先锋诗人、小说家杨钊（杨永强）于2007年10月5日凌晨零时许，在家中自杀。此前一天，诗人、小说家余地（余新进）于2007年10月4日凌晨零时许在家中自杀，不幸身亡，终年30岁。余地自杀的主要原因，是妻子患重病，由于生活压力过大而不堪承受。在余地自杀前不到一百天，他刚刚有了一对双胞胎儿子。（见《非非评论》、《芙蓉锦江成都诗歌》）这两位诗人我都不认识，杨钊死得更年轻，1986年生，才21岁。

这些在“国庆”结束自己生命的诗人，是巧合吗？普天同庆的欢乐，不足以穿透他那颗绝望得冰凉的心？冰冻三尺非一日之寒，他们冷到了什么程度？他们冷了多久？别处我不知道，成都及四川，国庆期间是绵绵的雨和降温，苍天在哭？哭什么？你就不会强装欢颜吗？阴霾沉沉的天气会加重人灰暗的情绪，你知道吗？恨你！不青的天。

贴这两条丧讯的也是诗人吧？同病相怜？由彼及己？悲痛的泪更多是为自己流，是吗？所幸，他们是诗人，我们得以知晓，并我们的方式哀悼他们。“国庆”期间这样非正常死亡的其他同胞呢？还有多少绝望的人？我们无法统计，更不敢妄测妄断，只能悄声嘀咕，还有吗？却又祈求，没了！他们只能来无声去无影，淹没在一片欢乐的海洋下，悄无声息。他亲人的哭声，撕心裂肺，肝肠寸断，呼天抢地……通通会被昂扬的主旋律压下去，压下去。“哎——欢快的锣鼓敲出年年的喜庆……”、“今天是个好日子……”

对面单元的歌声和着楼下的麻将声，我对自己说，更是对天祈祷，不会了，不会有更多绝望的自杀。不要！不要！不会！不会！没有看见，就是没有发生，我强迫自己相信美好……美好……我咬着牙关说坚强……坚强……天哪，逻辑混乱！美好怎么能和坚强联系在一起？坚强所遭遇的都是苦难和灾难啊。可是我能自欺欺人地美好么？谁信？

过去有句话：“出生不由己，道路可选择”。前句是实话，后句是假话，我们无法选择生，也不能选择路，我们被逼成我们不想的模样，生活不许我们有更多的选择，我们服从安排，我们听从指挥，命运给我们曲折、苦难，对我们拳打脚路踢，让我们承受所有的“阵痛”，这不是我们的错，在我们所有的不能选择中，只有一样可以选择，那就是死，是自杀！哪怕你杀了十恶不赦的坏蛋，国家也要对你进行惩罚，你只有杀害自己，只有这一条是我们可以选择的。但是我们一生，被剥夺了那么多选择，这唯一的杀害自己的选择权，还是放弃吧。放弃吧。不要被命运中这唯一的指向迷惑。不要！宁可一生也不要行使这样的选择啊。

“死都不怕，还怕活吗？”活着的诗人，发出凄绝的呼喊。逝者，转世一定要记住，不要再傻。欲逝者，住手！我们为什么自己杀害自己？活着才有希望啊。活着，像狗一样活着，并不丢我们自己的脸。在一切苦难，一切天灾人祸中活着的人，都是英雄。

这是国庆大假的最后一天，活了几十年，第一次想，祖国有生日吗？以什么为标准来确定？祖国是蜷在政权框架下多灾多病的老母？政权是加在祖国身上的外套？或者不过是玩童在沙滩垒的城堡？政权的庆典和祖国的生日是两码事，对吗？

那么我们心中的祖国该是什么样？生日该是哪一天？如果，祖国都是我们大多数人想的那样了，我们天天给祖国过生不好吗？

明天该上班了，大假结束。我的，漂泊在各地的亲人、朋友，又该为生计奔波。心一阵阵绞痛。以此为祭，不为逝者，为生者。曾经，我看见一条狗，可能是被汽车压残的后肢吧？它居然拖着残缺的身体活了下来。这条没人照料的流浪狗，脏且残地活着，看见它的一瞬，我流泪了，赶紧停车，把所能拿下的熟食，全给了它。几天后我再次转到那里，可惜没看见它了，但愿它平安。这条狗不会控诉什么，控诉，高等动物们也听不懂。但是狗不会自杀，很惨地活着，也活。

2007-10-7